الواجهة

الإصدار الرابع

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


ترجمة الشيخ ربيع المدخلي

ترجمة موجزة للشيخ ربيع بن هادي عمير المدخلي

اسمه ونسبه:

هو الشيخ العلامة المحدث ربيع بن هادي بن محمد عمير المدخلي. من قبيلة المداخلة المشهورة في منطقة جازان بجنوب المملكة العربية السعودية ، وهي من إحدى قبائل بني شبيل و شبيل هو ابن يشجب ابن قحطان.

مولده:

ولد بقرية الجرادية وهي قرية صغيرة غربي مدينة صامطة بقرابة ثلاثة كيلومترات وقد اتصلت بها الآن ، وكان مولده عام 1351 هـ في آخره وقد توفي والده بعد ولادته بسنة ونصف تقريباً فنشأ وترعرع في حجر أمه ، رحمها الله تعالى فأشرفت عليه وقامت بتربيته خير قيام ، وعلمته الأخلاق الحميدة من الصدق والأمانة وحثه على الصلاة و تتعاهده عليها ، مع إشراف عمه عليه .

نشأته العلمية:

لما وصل الشيخ إلى سن الثامنة التحق بحلق التعليم في القرية وتعلم الخط والقراءة وممن تعلم عليه الخط الشيخ شيبان العريشي وكذلك القاضي أحمد بن محمد جابر المدخلي ، وعلى يد شخص ثالث يدعى محمد بن حسين مكي من مدينة صبياء . وقرأ القرآن على الشيخ محمد بن محمد جابر المدخلي كما قرأ عليه التوحيد والتجويد وقرأ بالمدرسة السلفية بمدينة صامطه بعد ذلك .
وممن قرأ عليهم بها : الشيخ العالم الفقيه : ناصر خلوفة طياش مباركي ـ رحمه الله ـ عالم مشهور من كبار طلبة الشيخ القرعاوي ـ رحمه الله ـ ودرس عليه بلوغ المرام ونزهة النظر للحافظ ابن حجر ـ رحمه الله تعالى ـ .
ثم التحق بعد ذلك بالمعهد العلمي بصامطة ودرس به على عدد من المشايخ الأجلاء ومن أشهرهم على الإطلاق الشيخ حافظ بن أحمد الحكمي العلامة المشهور رحمه الله تعالى ، وعلى أخيه صاحب الفضيلة الشيخ محمد بن أحمد الحكمي ، وكما درس به أيضاً على يد الشيخ العلامة المحدث أحمد بن يحي النجمي _حفظه الله _ ودرس فيه أيضاً على الشيخ العلامة الدكتور محمد أمان بن علي الجامي ـ رحمه الله ـ في العقيدة.
وكذلك درس أيضاً على الشيخ الفقيه محمد صغير خميسي في الفقة _ زاد المستقنع _ ، وغيرهم كثير ممن درس عليهم الشيخ في العربية والأدب والبلاغة والعروض ، وفي عام 1380 هـ وفي نهايته بالتحديد تخرج من المعهد العلمي بمدينة صامطة وفي مطلع العام 1381 هـ التحق بكلية الشريعة بالرياض واستمر بها مدة شهر أو شهر ونصف أو شهرين ، ثم فتحت الجامعة الإسلامية بالمدينة النبوية ، فانتقل إلى المدينة والتحق بالجامعة الإسلامية بكلية الشريعة ودرس بها مدة أربع سنوات وتخرج منها عام 1384هـ بتقدير ممتاز .

وممن درس عليهم الشيخ بالجامعة الإسلامية:

  • سماحة الشيخ العلامة المفتي العام للملكة العربية السعودية : عبدالعزيز بن عبدالله بن باز ـ رحمه الله تعالى ـ وكانت دراسته عليه العقيدة الطحاوية .

  • صاحب الفضيلة العلامة المحدث الشيخ محمد ناصر الدين الألباني _ رحمه الله _ في الحديث والأسانيد.

  • صاحب الفضيلة الشيخ العلامة عبد المحسن العباد ودرس عليه الفقه ثلاث سنوات في بداية المجتهد.

  • صاحب الفضيلة الشيخ العلامة الحافظ المفسر المحدث الأصولي النحوي اللغوي الفقيه البارع محمد الأمين الشنقيطي _ صاحب أضواء البيان _ درس عليه في التفسير وأصول الفقه مدة أربع سنوات .

  • الشيخ صالح العراقي في العقيدة .

  • الشيخ المحدث عبد الغفار حسن الهندي في علم الحديث والمصطلح.

وبعد تخرجه عمل مدرساً بالمعهد بالجامعة الإسلامية مدةً ، ثم التحق بعد ذلك بالدراسات العليا وواصل دراسته وحصل على درجة " الماجستير " في الحديث من جامعة الملك عبدالعزبز فرع مكة عام 1397 هـ برسالته المشهورة " بين الإمامين مسلم والدار قطني "، وفي عام 1400 هـ حصل على الدكتوراه من جامعة الملك عبدالعزيز أيضاً بتقدير ممتاز بتحقيقه لكتاب " النكت على كتاب ابن الصلاح " للحافظ ابن حجر رحمه الله تعالى ثم عاد بعد ذلك للجامعة يعمل بها مدرساً بكلية الحديث الشريف ، يدرِّس الحديث وعلومه بأنواعها وترأس قسم السنة بالدراسات العليا مرارا وهو الآن برتبة " أستاذ كرسي " متعه الله بالصحة والعافية في حسن العمل.

صفاته وأخلاقه:

يمتاز الشيخ حفظه الله تعالى بالتواضع الجم مع إخوانه وطلابه وقاصديه وزواره وهو متواضع في مسكنه وملبسه ومركبه ، لا يحب الترفه في ذلك كله ، وهو أيضاً دائم البِشر ، طلق المحيا ، لا يمل جليسه من حديثه ، مجالسه عامرة بقراءة الحديث والسنة ، والتحذير من البدع وأهلها كثيراً ، حتى يخيل لمن يراه ولم يعرفه ويخالطه أنه لاشغل له إلا هذا ، يحب طلبة العلم السلفيين ويكرمهم ويحسن إليهم ويسعى في قضاء حوائجهم بقدر ما يستطيع بنفسه وماله ، وبيته مفتوح لطلبة العلم دائماً حتى إنه لايكاد في يوم من الأيام يتناول فطوره أو غداءه أو عشاءه بمفرده ويتفقد طلبته ويواسيهم . وهو من الدعاة الغيورين على الكتاب والسنة وعقيدة السلف يمتلئ غيرة وحرقة على السنة والعقيدة السلفية قل نظيره في هذا العصر وهو من المدافعين في زماننا هذا عن نهج السلف الصالح ليلاً ونهاراً وسراً وجهاراً من غير أن تأخذه في الله لومة لائم .

مؤلفاته:

هي كثيرة ولله الحمد وقد طرق الشيخ _ حفظه الله _ أبواباً طالما دعت إليها الحاجة خصوصاً في الرد على أهل البدع والأهواء في هذا الزمان الذي كثر فيه المفسدون وقل فيه المصلحون ، ومن مؤلفاته:

  1. بين الإمامين مسلم والدار قطني " مجلد كبير وهو رسالة الماجستير.

  2. النكت على كتاب ابن الصلاح " مطبوع في جزئين وهو رسالة الدكتوراه .

  3. تحقيق كتاب المدخل إلى الصحيح " للحاكم طبع الجزء الأول منه.

  4. تحقيق كتاب التوسل والوسيلة " للإمام ابن تيمية - مجلد.

  5. منهج الأنبياء في الدعوة إلى الله فيه الحكمة والعقل .

  6. منهج أهل السنة في نقد الرجال و الكتب و الطوائف .

  7. "تقسيم الحديث إلى صحيح وحسن وضعيف بين واقع المحدثين ومغالطات المتعصبين " رد على عبد الفتاح أبو غدة ومحمد عوامه.

  8. كشف موقف الغزالي من السنة وأهلها.

  9. صد عدوان الملحدين وحكم الاستعانة بغير المسلمين.

  10. مكانة أهل الحديث .

  11. منهج الإمام مسلم في ترتيب صحيحه .

  12. أهل الحديث هم الطائفة المنصورة الناجية ـ حوار مع سلمـــان العودة ـ .

  13. مذكرة في الحديث النبوي .

  14. أضواء إسلامية على عقيدة سيد قطب وفكره.

  15. مطاعن سيد قطب في أصحاب رسول الله صلى الله عليه وسلم .

  16. العواصم مما في كتب سيد قطب من القواصم .

  17. " الحد الفاصل بين الحق والباطل " حوار مع بكر أبو زيد .

  18. مجازفات الحداد .

  19. المحجة البيضاء في حماية السنة الغراء .

  20. " جماعة واحدة لا جماعات و صراط واحد لا عشرات " حوار مع عبد الرحمن عبد الخالق .

  21. النصر العزيز على الرد الوجيز .

  22. التعصب الذميم وآثاره . عني به سالم العجمي .

  23. بيان فساد المعيار ، حوار مع حزبي متستر .

  24. التنكيل بما في توضيح المليباري من الأباطيل .

  25. دحض أباطيل موسى الدويش .

  26. إزهاق أباطيل عبداللطيف باشميل .

  27. انقضاض الشهب السلفية على أوكار عدنان الخلفية .

  28. النصيحة هي المسؤولية المشتركة في العمل الدعوي . ( طبع ضمن مجلة التوعية الإسلامية ) .

  29. الكتاب والسنة أثرهما ومكانتهما والضرورة إليهما في إقامة التعليم في مدارسنا. (ضمن مجلة الجامعة الإسلامية العدد السادس عشر).

  30. حكم الإسلام في من سبَّ رسول الله أو طعن في شمول رسالته . (مقال نشر في جريدة القبس الكويتية) العدد ( 8576 ) بتاريخ ( 9/5/ 1997 ).

وللشيخ كتب أخرى سوى ما ذكر هنا نسأل الله تعالى أن يعينه على إتمام مسيرة الخير وأن يوفقه لما يحبه و يرضاه إنه ولي ذلك والقادر عليه.


تزكيات العلماء للشيخ - صوتياً

تزكيات العلماء للشيخ ربيع المدخلي - صوتياً

تزكية الإمام ابن باز -رحمه الله-

تزكية الإمام ابن عثيمين -رحمه الله- (1)

تزكية الإمام ابن عثيمين -رحمه الله- (2)

تزكية الإمام الألباني -رحمه الله- (1)

تزكية الإمام الألباني -رحمه الله- (2)


تزكيات العلماء للشيخ - صوتياً

تزكيات العلماء للشيخ ربيع المدخلي - صوتياً

تزكية الإمام ابن باز -رحمه الله-

وإخواننا المشايخ المعروفون في المدينة ليس عندنا فيهم شك، هم أهل العقيدة الطيبة ومن أهل السنة والجماعة مثل الشيخ محمد أمان بن علي، ومثل الشيخ ربيع بن هادي، أو مثل الشيخ صالح ابن سعد السحيمي، ومثل الشيخ فالح بن نافع، ومثل الشيخ محمد بن هادي، كلهم معروفون لدينا بالاستقامة والعلم والعقيدة الطيبة … ولكن دعاة الباطل أهل الصيد في الماء العكر هم الذين يشوشون على الناس ويتكلمون في هذه الأشياء ويقولون المراد كذا وكذا وهذا ليس بجيد، الواجب حمل الكلام على أحسن المحامل.


تزكيات العلماء للشيخ - صوتياً

تزكيات العلماء للشيخ ربيع المدخلي - صوتياً

تزكية الإمام ابن عثيمين -رحمه الله- (1)

أما بالنسبة للشيخ ربيع فأنا لا أعلم عنه إلا خيراً والرجل صاحب سنة وصاحب حديث.


تزكيات العلماء للشيخ - صوتياً

تزكيات العلماء للشيخ ربيع المدخلي - صوتياً

تزكية الإمام ابن عثيمين -رحمه الله- (2)

الظاهر أن هذا السؤال لا حاجة إليه، وكما سئل الإمام أحمد عن إسحاق بن راهويه -رحمهم الله جميعاً- فقال: مثلي يسأل عن إسحاق ! بل إسحاق يسأل عني، وأنا تكلمت في أول كلامي عن الذي أعلمه عن الشيخ ربيع -وفقه الله-، ومازال ما ذكرته في نفسي حتى الآن، ومجيئه إلى هنا وكلمته التي بلغني عنها ما بلغني لاشك أنه مما يزيد الإنسان محبة له ودعاء له.


تزكيات العلماء للشيخ - صوتياً

تزكيات العلماء للشيخ ربيع المدخلي - صوتياً

تزكية الإمام الألباني -رحمه الله- (1)

وباختصار أقول: إن حامل راية الجرح والتعديل اليوم في العصر الحاضر وبحق هو أخونا الدكتور ربيع، والذين يردون عليه لا يردون عليه بعلم أبداً، والعلم معه، وإن كنت أقول دائماً وقلت هذا الكلام له هاتفياً أكثر من مرة أنه لو يتلطف في أسلوبه يكون أنفع للجمهور من الناس سواء كانوا معه أو عليه، أما من حيث العلم فليس هناك مجال لنقد الرجل إطلاقاً، إلا ما أشرت إليه آنفاً من شئ من الشدة في الأسلوب، أما أنه لا يوازن فهذا كلام هزيل جداً لا يقوله إلا أحد رجلين: إما رجل جاهل فينبغي أن يتعلم، وإلا رجل مغرض، وهذا لا سبيل لنا عليه إلا أن ندعو الله له أن يهديه سواء الصراط.


تزكيات العلماء للشيخ - صوتياً

تزكيات العلماء للشيخ ربيع المدخلي - صوتياً

تزكية الإمام الألباني -رحمه الله- (2)

نحن بلا شك نحمد الله -عز وجل- أن سخر لهذه الدعوة الصالحة القائمة على الكتاب والسنة على منهج السلف الصالح، دعاة عديدين في مختلف البلاد الإسلامية يقومون بالفرض الكفائي الذي قل من يقوم به في العالم الإسلامي اليوم، فالحط على هذين الشيخين الشيخ ربيع والشيخ مقبل الداعيين إلى الكتاب والسنة، وما كان عليه السلف الصالح ومحاربة الذين يخالفون هذا المنهج الصحيح هو كما لا يخفى على الجميع إنما يصدر من أحد رجلين : إما من جاهل أو صاحب هوى.


ثبت مؤلفات الشيخ ربيع المدخلي

ثبت مؤلفات

الشيخ ربيع بن هادي المدخلي

حفظه الله تعالى

(ومعه الرسائل العلمية التي أشرف عليها أو ناقشها الشيخ)

جمعه

خالد بن ضحوي الظفيري

- مقدمة

- ثبت مؤلفات الشيخ ومقالاته

- الرسائل العلمية التي أشرف عليها الشيخ

- الرسائل العلمية التي ناقشها الشيخ

- تصنيف حسب الموضوعات

مقدمة

إن الحمـد لله، نحمده ونستعينه و نستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له.

وأشهـد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.

}يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ{.

}يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً{.

}يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فـَازَ فَوْزاً عَظِيماً{.

أما بعد:

فإن خير الحديث كتاب الله، وخـير الهدي هدي محمد -صلى الله عليه وسلّم-، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.

أما بعد:

فإنّ من نعم الله علي التي لا تحصى أن يسّر لي ملازمة شيخنا العلامة المحدث: ربيع بن هادي عمير المدخلي، فاستفدت من علمه وتأليفاته، وكنت خلال تلك الملازمة حريصاًًًً أشد الحرص على كل ما يكتبه أو يدونه أو يعلقه على كتاب، فكنت أجمع تلك المقالات والكتب، وأدون أسماءها، فتحصل لي مادة كبيرة من تأليفاته ومقالاته وبحوثه، فكانت بحق مادة علمية ضخمة، وسلفية بحتة، تدل على سعة علم هذا الإمام، وعلى جودة تأليفاته، وامتيازه بالدقة والتحرير، والتي تدل على نباهته وعلمه وسرعة استحضاره للمعلومات، وهذا ما شاهدته وعاينته وعاينه غيري.

وحرصاً مني على نشر هذا العلم، وبثّ تلك المؤلفات الرائعة، أحببت أن أبين لطالب العلم السلفي، جهد هذا الإمام في التأليف، وما قام به من تنضيد لمقالات ومؤلفات نفيسة، سواء ما كان منها في باب الرد على أهل الأهواء والبدع، أو في باب تقرير العلم والمنهج السلفي.

وما سيأتي هو حصر –على حسب جهدي القاصر- لكل ما كتبه الشيخ مما هو منتشر، أو لم ينتشر ولكن علمت عنه أو رأيته مخطوطاً، أو تحصلت عليه.

ومنهجي في هذا البحث –والذي يعدّ شيئاًً من أداء الحق الذي علي تجاه شيخي ووالدي- هو أن أذكر اسم الكتاب، ثم أردف ذلك بشيء من المعلومات عنه كعدد صفحاته، وتاريخ كتابته، ومكان طباعته، حسب التيسير، مرتباً ذلك على حسب تأريخ تأليفه، وما لم أجد له تأريخاً، فإني أضعه بين كتابين معلومي التاريخ، ظناً مني أنّ الشيخ قد كتبه بين هذين الكتابين، فيسهل على القارئ معرفة سنة كتابته.

وسيجد القارئ أني أحيل في عدد من المقالات أو الكتب لمن يريده إلى موقع الشيخ ربيع، وهذا الموقع هو بإشرافي وتحت إدارتي، وعنوانه هو:

www.rabee.net

وفي هذا الموقع تجد كثيراً من مؤلفات الشيخ ومقالاته، والتي قد تكون لم تطبع بعد، أو طبعت ونفدت.

واختياري لترتيبها على تأريخ التأليف لما يحصل للقارئ من معرفة لما مرت به السلفية في هذا العصر من الفتن والمحن، لأن الشيخ لا تمر فتنة على الدعوة إلا وله سهم في دحرها وإبطالها.

ثم ذكرت جميع الرسائل العلمية التي ناقشها أو أشرف عليها شيخنا حفظه الله تعالى.

ثم أردفت ذلك بفهرس لهذه المصنفات على الموضوعات للتسهيل على الباحث.

وختاماً أسأل الله تعالى أن يجزي شيخنا عنا وعن المسلمين خير الجزاء، وأن يجعل ما كتبه خالصاً لوجهه الكريم، وأن يحسن له الختام، ويلحقه بالأنبياء والشهداء والصالحين وحسن أولئك رفيقاً. آمين.

وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم.

كتبه تلميذه

خالد بن ضحوي الظفيري

وكان الفراغ من إعداد الطبعة الثانية

في ليلة الجمعة السبت 20/3/1429هـ

ثبت مؤلفات الشيخ ومقالاته

1- الإحسان، وهو مقال نشر في مجلة الجامعة الإسلامية حين كان الشيخ مدرساً في المعهد الثانوي، في العدد (15) في محرم سنة (1392هـ)، في الصفحة (133-116).

2- أضواء إسلامية على بعض الأفكار الخاطئة، وهو من أوائل كتب الشيخ، وقد نشر في مجلة الجامعة الإسلامية في العدد (16) في ربيع الثاني سنة (1392هـ) في الصفحة (36-61)، وقد كتب تحت اسم الشيخ المدرس بالمعهد الثانوي بالجامعة، ثم طبع في مطابع الجامعة الإسلامية سنة (1392هـ)، وطبعة أخيرة في دار الإمام البخاري في قطر.

3- ليبلوكم أيكم أحسن عملاً، وهو مقال نشر في مجلة الجامعة الإسلامية، في العدد (24) في ربيع الثاني سنة (1394هـ)، في الصفحة (101-110)، وقد كتب تحت اسم الشيخ: الدراسات العليا بمكة المكرمة.

4- بين الإمامين مسلم والدارقطني، وهي رسالة الماجستير قدمها لجامعة الملك عبدالعزيز فرع مكة، في عام 1397هـ، وقد طبعت الطبعة الأولى الهندية في مجلد كبير في الجامعة السلفية في بنارس عام 1402هـ، ثم طبعت طبعة ثانية منقحة وفيها تعديل وتصحيح في مكتبة الرشد عام 1420، وقد سقطت منها مقدمة الطبعة الثانية، وأدرجت هذه المقدمة ضمن مقالات الشيخ في موقعه على الإنترنت.

5- تحقيق كتاب "النكت على ابن الصلاح" للحافظ ابن حجر، وهي رسالته لدرجة الدكتوراة العالمية من جامعة الملك عبدالعزيز فرع مكة، وقد طبعت طبعتها الأولى في مجلدين في مطابع الجامعة الإسلامية، ثم في مطابع دار الراية، وهي الآن تحت الطبع في مكتبة الفرقان، وانظر لزاماً كتاب الشيخ "بيان فساد المعيار" فإنه قد رد فيه على بعض الإشكالات التي أثارها أهل الأهواء حول تحقيقه لهذا الكتاب.

6- مكانة أهل الحديث ومآثرهم وآثارهم الحميدة في الدين وشهادات العدول الصادقين لهم بأنهم على الصراط المستقيم والحق الواضح المبين، وقد نشرت الحلقة الأولى منه في مجلة الجامعة الإسلامية في العدد (59) في رجب سنة (1403هـ) في الصفحة (55-71)، والحلقة الثانية بعنوان "فضل أهل الحديث" في العدد (60) في شوال سنة (1403هـ) في الصفحات (23-35)، ثم طبع الطبعة الأولى كاملاً عام 1412هـ، ولكن اقتصر في عنوانه إلى قوله (في الدين)، وباقي العنوان أخذته من المخطوط.

7- ردّ على سعيد حوى، وقد كتب تقريباً في عام 1403هـ، وقد تناول فيه كثيراً من صوفيات سعيد حوى وضلاله، وهو بخط الشيخ، وعليه تعليقات بغير خطه، ويتكون من (58) صفحة.

8- الكتاب والسنة أثرهما ومكانتهما والضرورة إليهما في إقامة التعليم في مدارسنا، مقال للشيخ نشر في مجلة الجامعة الإسلامية في العدد (62) السنة (16)، 1404هـ، في الصفحة (175-191)، وقد طبع في دار الإمام أحمد مع "واقع المسلمين" و"التمسك بالكتاب والسنة"

9- تحقيق كتاب "المدخل إلى الصحيح" للحاكم النيسابوري، وقد طبع الجزء الأول منه في بداية الأمر، في مؤسسة الرسالة، عام 1404هـ، ثم أكمله الشيخ بمساعدة بعض طلبة العلم، وعمل عليه كثيراً من الحواشي وسماها بـ"التكميل والتوضيح للمدخل إلى الصحيح" وذلك في عام 1421هـ، وقد طبع كاملاً في دار الفرقان.

10- منهج الأنبياء في الدعوة إلى الله فيه الحكمة والعقل، وقد نشر جزء من هـذا الكتاب في مجلة الجامعة الإسلامية في العدد (63-64)، في رجب 1404هـ، في الصفحة (23-74)، ثم طبع هذا الكتاب الطبعة الأولى في عام 1406هـ، بتقديم عبدالرحمن عبدالخالق، وقد تصرف في الكتاب وحذف منه كثيراً من النصوص من غير مراجعة للشيخ ربيع، وتوالت الطبعات على هذا النقص، ثم قابلت النسخة المطبوعة –بإشارة من الشيخ- على المخطوط الذي بخط الشيخ وأكملت الفراغات والنقص، وطبع طبعة مزيدة وبتقديم الشيخ صالح الفوزان عام 1420هـ.

11- مذكرة الحديث النبوي للدورات التدريبية لمعلمي اللغة العربية والثقافة الإسلامية للمستوى المتقدم والجامعي، وقد طبعت في الجامعة الإسلامية، وقد كتبها الشيخ في 16/4/1406هـ، وطبعت مفردة ثم طبعت –بعد ذلك-ومعها مذكرة في العقيدة للشيخ صالح السحيمي –حفظه الله-.

12- تقديم لكتاب "كشف الحجاب عن كتاب الدعاء المستجاب"، للأخ أبي ياسر خالد الردادي، وقد كتبها الشيخ في 25/10/1407هـ.

13- الرد الأول على حمزة المليباري، وهو مصفوف على الاستنسل، ويتكون من (82) صفحة من القطع الكبير، ثم طبع مؤخراً في مجالس الهدى بعنوان "الرد المفحم على من اعتدى على صحيح الإمام مسلم" والرد الثاني هو ما يلي.

14- منهج الإمام مسلم في ترتيب كتابه الصحيح ودحض شبهات حوله، وهو رد على حمزة المليباري، وقد طبع الطبعة أولى في عام 1408هـ، في مكتبة الدار بالمدينة النبوية، ثم طبع طبعة أخرى في مكتبة مجالس الهدى عام 1423هـ.

15- كشف موقف الغزالي من السنّة وأهلها ونقد بعض آرائه، بتاريخ 6/11/1409هـ.

16- دفاع عن السنة وأهلها، وهي ثلاث مقالات في نقد الغزالي، نشرت في مجلة المجاهد الأفغانية التابعة لكنر، في الأعداد (9-11) سنة 1410هـ، وهي نفسها مقدمة كتاب "كشف موقف الغزالي" السابق الذكر، وقد دلّني على هذه المقالات قول الشيخ الألباني في كتابه "صفة الصلاة" (ص:68) عند حديثه عن الغزالي: ((وقد قام كثير من أهل العلم والفضل –جزاهم الله خيراً- بالردّ عليه، وفصّلوا القول في حيرته وانحرافه، ومن أحسن ما وقفت عليه رد صاحبنا الدكتور ربيع بن هادي المدخلي في مجلّة (المجاهد) الأفغانية (العدد:9-11))).

17- تحقيق كتاب "قاعدة جليلة في التوسل والوسيلة" لشيخ الإسلام ابن تيمية، وهو أفضل تحقيق موجود، وقد طبع الطبعة الأولى في مكتبة لينا عام 1409هـ، ثم طبع الطبعة الثانية في مكتبة الفرقان عام 1422هـ.

18- القول الحق المبين في حياة النبيين، وهو مسودة لبحث مهم عن حياة الأنبياء ودراسة عدد من الأحاديث في هذا الباب، والشيخ حريص على إتمامه، يسر الله ذلك، ويتكون من (40) صفحة تقريباً.

19- بحث حول التصوف والصوفية، وهو مسودة لم تكتمل، وتتكون من (26) صفحة، وهي بخط الشيخ.

20- نصيحة لعبدالرحمن عبدالخالق حول مجلة الفرقان التابعة لإحياء التراث الإسلامي، وقد كتبها الشيخ في تاريخ 18/7/1409هـ، وتتكون من (5) ورقات، وهي بخط الشيخ.

21- تقديم لكتاب "الأدلة اللماعة على وجوب صلاة الجماعة" للأخ محمود الجزائري، وقد كتبها الشيخ في 10/شوال/1409هـ.

22- تقديم لكتاب "جناية الشيخ محمد الغزالي على الحديث وأهله"، للأخ أشرف بـن عبـدالمقصود، وقد كتبها الشيخ في 25/3/1410هـ.

23- نصيحة ثانية لعبدالرحمن عبدالخالق تتعلق بالملاحظات على مجلة الفرقان وعلى بعض كتبه وتوجيه له وإرشاد، وقد حررها في 10/4/1410هـ، وتتكون من (5) ورقات، وهي بخط الشيخ.

24- تقسيم الحديث إلى صحيح وحسن وضعيف بين واقع المحدثين ومغالطات المتعصبين – رد على أبي غدّة ومحمد عوامة، وقد كان الفراغ منه في 8/10/1410هـ، وقد طبع الطبعة أولى عام 1411هـ في مكتبة دار السلام، وطبع طبعة أخرى في دار المنهاج في مصر عام 1423هـ.

25- نصائح تربوية، وهي تفريغ لكلمة ألقيت إبّان أزمة الخليج العربي، وهي لدي مصفوفة على الكمبيوتر وعليها تعديلات بخط الشيخ.

26- التعصب الذميم وآثاره، وقد فرغه وعني به الأخ الفاضل: سالم العجمي، وهي في الأصل محاضرة ألقيت في المدينة عام 1411هـ، وقد طبعت هذه الرسالة في عام 1416هـ، وأعيد طبعه في مجالس الهدى الجزائرية عام 1424هـ.

27- صد عدوان الملحدين وحكم الاستعانة على قتالهم بغير المسلمين، وقد طبع في مطابع الجامعة الإسلامية في عام 1411هـ.

28- منهج أهل السنة والجماعة في نقد الرجال والكتب والطوائف، وقد كتبه الشيخ في عام 1412هـ، كما هو مدون في خطاب الشيخ عبدالعزيز الراجحي إلى سماحة الشيخ عبدالعزيز بن باز -رحمه الله-، وطبع عدة طبعات في عدد من الدور منها دار الفرقان والغرباء والمنهاج.

29- تقديم لرسالة "إيقاف النبيل على حكم التمثيل" للشيخ عبدالسلام البرجس، كتبها الشيخ في 18/3/1413هـ.

30- أهل الحديث هم الطائفة المنصورة الناجية – حوار مع سلمان العودة، وقد قدم له بمقدمة ثانية في 23/رمضان/ 1413هـ، وهو من مطبوعات دار المنار.

31- أضواء إسلامية على عقيدة سيد قطب وفكره، وهو أول كتاب صنفه الشيخ في نقد سيد قطب، وقد فرغ من كتابته في 4/ذي القعدة/1413هـ.

32- الحد الفاصل بين الحق والباطل – حوار مع الشيخ بكر أبي زيد في عقيدة سيد قطب وفكره، (1414هـ)، وقدم له مقدمة ثانية وزاد فيه ونقح في 14/5/1421هـ، وطبع عدة طبعات.

33- أسماء الرجال المتكلم فيهم ببدعة، أو من رمي ببدعة ممن أخرج لهم البخاري ومسلم، وهو ردّ على الحدادية، وهناك نسخة أخرى منه بعنوان "من رمي ببدعة ممن تعاطى رواية الحديث"، وهو بخط الشيخ، ويتكون من (21) صفحة.

34- مجازفات الحداد ومخالفاته لمنهج السلف، وقد كتبه الشيخ في 25/6/1414هـ، وهو مطبوع على شكل مذكرة.

35- ثناء ابن تيمية على أهل الحديث (ملخص من نقض المنطق)، وهو مخطوط ويتكون من (19) صفحة.

36- النصيحة هي المسؤولية المشتركة في العمل الدعوي، وهو بحث قدّم كمشاركة للمؤتمر الأول للدعاة تحت وزارة الأوقاف والشؤون الإسلامية والذي أقيم ما بين 2-6/6/1415هـ، وقد نشر هذا البحث في مجلة التوعية الإسلامية، في العدد (218) عام 1419هـ، في الصفحة (82-132)، ثم طبع مستقلاً في مجالس الهدى الجزائرية، وهناك نسخة بخط الشيخ تتكون من (59) صفحة، وهناك نسخة أخرى منه مصفوفة على الكمبيوتر وعنونت بـ"محاور النصيحة لله".

37- تقديم لكتاب "سل السيوف والأسنّة على أهل الهوى وأدعياء السنّة" للشيخ عبدالله بن صلفيق الظفيري، وقد كتبها الشيخ في 26/7/1415هـ، وفي ضمن هذا الكتاب ترجمة موجزة للشيخ ربيع بقلم الشيخ محمد بن هادي المدخلي.

38- وقفات مع مقال سعود الفنيسان حول منهج الموازنات، وهو رد على مقال للدكتور سعود بن عبدالله الفنيسان بعنوان "منهج الاعتدال في الحكم على الرجال"، الذي نشره في جريدة المسلمون في العددين (509،510)، ويتكون هذا الرد من (22) صفحة من القطع الكبير، وكتبه الشيخ في 2/8/1415هـ، ولم يطبع.

39- العواصم مما في كتب سيد قطب من القواصم، وقد كتبه الشيخ في عام 1415هـ.

40- مطاعن سيد قطب في أصحاب رسول الله -صلى الله عليه وسلّم-، وهو في مجلد، وقد قدم له مقدمة ثانية في 24/8/1415هـ.

41- المحجة البيضاء في حماية السنة الغراء من زلات أهل الأخطاء وزيغ أهل الأهواء، وهو كالمؤيد لكتاب منهج أهل السنة والجماعة في النقد، وقد كان الفراغ منه في يوم الثلاثاء الموافق 13/10/1415هـ، وقدم له بمقدمة ثانية وزاد فيه عدداً من النصوص في 16/11/1416هـ.

42- جلسة مع الشيخ ربيع بن هادي المدخلي، وهي مفرغة من شريط لجلسة أقيمت في جدة بتاريخ 14/1/1416هـ، وتتكون من (17)، وهي مصفوفة على الكمبيوتر.

43- موقف أهل السنّة من أهل البدع، وهو عبارة عن مسودة، لم تكتمل ككتاب، وهي بخط الشيخ، وتتكون من (81) صفحة.

44- طائفة من كلام شيخ الإسلام ابن تيمية –رحمه الله- وغيره في ذم البدع وأهلها، وهي مسودة بخط الشيخ تتكون من (11) صفحة.

45- دراسات في نقد بعض الأحاديث وعللها، وهي بحوث متفرقة عن بعض الأحاديث وأسانيدها، وهي مسودة بخط الشيخ، وتتكون من (43) صفحة.

46- مادة النقد ودراسة لبعض الأحاديث، وهو عبارة عن تحضير الشيخ للتدريس في المنهجية في كلية الحديث، ومعه دراسة لعدد من الأحاديث وبيان عللها، ويتكون من (131) بخط الشيخ.

47- كتابة الحديث على عهد رسول الله -صلى الله عليه وسلّم- وعهد الصحابة والتابعين وتابعيهم، وهو مسودة بحث لم يكتمل، وهي بخط الشيخ، وتتكون من (8) ورقات.

48- من تساهل ابن معين في توثيق الرجال، وهو بحث في عدد من أسماء الرجال ممن تساهل ابن معين في توثيقهم، ويتكون من (6) أوراق، وهو مخطوط.

49- تعليقات على هامش كتاب الأوهام في مدخل الحاكم للأزدي المخطوط، ولدي منه صورة بتعليق الشيخ وهي بخطه.

50- النقد منهج شرعي، وهو تفريغ لشرح لكتاب الحافظ ابن رجب "الفرق بين النصيحة والتعيير"، وهو موجود في موقع الشيخ، وقد طبع في منار السبيل في الجزائر عام 1424هـ

51- جماعة واحدة لا جماعات وصراط واحد لا عشرات – حوار مع الشيخ عبدالرحمن بن عبدالخالق، بتاريخ 11/ربيع الأول/ 1416هـ، والكتاب قدّم له الشيخ صالح بن فوزان الفوزان، وموجود تقديمه في فاتحة الكتاب، وقد قدّم له –أيضاً- كل من الشيخ محمد بن عبدالوهاب البنا، والشيخ أحمد بن يحيى النجمي، والشيخ زيد بن محمد المدخلي، والشيخ علي بن ناصر الفقيهي، والشيخ صالح بن سعد السحيمي ولكنها وضعت في مقدمة كتاب "النصر العزيز".

52- النصر العزيز على الرد الوجيز – حوار مع الشيخ عبدالرحمن عبدالخالق، وقد ضم إليه فصلاً في أوله: مؤيدات لمنهج النقد، وفيها تقريظ عدد من العلماء لكتاب الشيخ جماعة واحدة لا جماعات.

53- توضيح نصيحة الشيخ ابن باز وكشف تلبيس المستغلين لها، تعليق على نصيحة سماحة الشيخ عبدالعزيز بن باز التي وجهها إلى عبدالرحمن عبدالخالق وأتباعه، وهو تتكون من (5) صفحات.

54- تقديم لكتاب "المنظومات الحسان في العقائد والمناهج وقطوف من علوم القرآن" للشيخ زيد بن محمد المدخلي، كتبها الشيخ في 18/11/1416هـ.

55- مواجهة مع الشيخ ربيع المدخلي، وهي أسئلة ومقابلات أجرتها جريدة المسلمون، من إعداد الدكتور عبدالله الرفاعي، وتناولت عدداً من القضايا منها: لماذا خصصت سيد قطب بهذه الكتابات؟، وهل صحيح أنّكم تكفّرون بعض السلف وبعض العلماء المعاصرين؟ ومسائل حول نقد الشيخ لعبدالرحمن عبدالخالق، وغير ذلك، وقد نشر هذا اللقاء في جريدة المسلمون في تاريخ 11 ربيع الأول 1417هـ، الموافق26 يوليو 1996م.

56- بحث حول حديث أبي الغادية –رضي الله عنه-، وهو ترجمة موجزة له ودراسة لروايات تتعلق بسيرته، وقد خلص فيه الشيخ إلى ضعف الروايات التي تذكر أن أبا الغادية الصحابي الجليل هو قاتل عمار، وهو مخطوط ويتكون من (9) صفحات.

57- بحث في مسألة إحياء الموات من الأرض يتضمن حكم رسول الله -صلى الله عليه وسلّم- فيه ورأي أئمة الهدى من فقهاء ومحدثين، وهو بخط الشيخ ويتكون من (17) صفحة.

58- جواب للشيخ على سؤال نصّه: "ما هو الواجب على طلاب العلم نحو علمائهم؟ وما هو حق طلاب العلم على علمائهم؟"، وهو بخط الشيخ ويتكون من (9) ورقات.

59- الأجوبة على الأسئلة الواردة من الكويت، وقد نشرت في مجلة سفينة النجاة التابعة لكلية الشريعة في جامعة الكويت، وهي تتكون من (5) ورقات بخط الشيخ، وقد أمرني الشيخ بتبييضها وإرسالها فقمت بذلك.

60- ملاحظات على منهج إحياء التراث الإسلامي، وهو بخط الشيخ، ويتكون من (11) صفحة، كتبه الشيخ في تاريخ 20/5/1417هـ.

61- بيان فساد المعيار – حوار مع حزبي متستر، وقد كتبه الشيخ في 21/6/1417هـ.

62- تقديم لكتاب "المورد العذب الزلال فيما انتقد على بعض المناهج الدعوية من العقائد والأعمال"، للشيخ العلامة أحمد بن يحيى النجمي، وقد كتبها الشيخ في تاريخ 22/7/1417هـ.

63- حكم الإسلام فيمن سب رسول الله أو طعن في شمول رسالته للأبيض والأسود والعرب والعجم، وهو مقال في الرد على الدكتور أحمد البغدادي العلماني، وقد فرغ الشيخ من كتابته في 14/8/1417هـ، ثم نشر هذا المقال في جريدة القبس، وحصل منهم بعض التصرف في نص المقال، والحلقة الأولى منه كانت في العدد (8576)، بتاريخ 9/5/1997م، والثانية في العدد (8583) وبتاريخ 16/5/1997م، ويتكون المخطوط منها من (18) صفحة.

64- دحض أباطيل موسى الدويش، وهو دكتور في الجامعة الإسلامية كان شديد الطعن في العلامة الألباني، ويدعو إلى التمذهب، وكان يصف السلفيين بالألبانيين، وقد طعن في الشيخ ربيع، فرد عليه الشيخ وبين كذبه ومكره، وقد كان الفراغ منه في 14/5/1418هـ.

65- مقال آخر في الرد على بعض أباطيل موسى الدويش، وهو يتكون من (5) صفحات، فيه الرد على زعمه أنّ الشيخ ربيعاً أخرج أتباع المذاهب الأربعة وأئمتها من أهل الحديث، وقد ذكرها كاملة الأخ خالد المصري في كتابه "دفع بغي الجائر الصائل" (274-279).

66- التنكيل بما في توضيح المليباري من الأباطيل، وهو رده الثالث على حمزة المليباري حول منهج الإمام مسلم –رحمه الله-، وقد كان الفارغ منه في 5/11/1418هـ.

67- نماذج من أقوال أئمة الهدى تربط الأمة بكتاب ربّها وسنّة نبيها -صلى الله عليه وسلّم-، وهي عبارة عن نصوص لشيخ الإسلام ابن تيمية وابن القيم ولعدد من أئمة الدعوة فيها ذم التقليد والدعوة إلى التمسك بالكتاب والسنة، وقدّم لها بمقدمة، وقد كان هذا البحث رداً على دعوة ظهرت للرجوع إلى التقليد والدعوة إلى التمذهب، وكان من دعاتها موسى الدويش وعبداللطيف باشميل وغيرهم، وقد جمعه الشيخ في 7/12/1418هـ.

68- إزهاق أباطيل عبداللطيف باشميل، وهو رد على الحدادية وعلى رأسهم عبداللطيف باشميل، وبيان لكذبه، وطعنه في علماء السنة من أهل المدينة، وقد كان الفراغ منه في 25/محرّم/ 1419هـ، وهو مصفوف على الكمبيوتر، ويتكون من (112) صفحة، وقد طبع في مكتبة دار الإسناد.

69- إنكار المنكر الواقع في دراسات عبدالعزيز العسكر، وهو انتقاد لرسالة العسكر المسماة بـ"دراسات في النبوة والرسالة"، ولم تنشر هذه الرسالة وهي جاهزة للطبع، يسر الله إخراجها، وقد كان الفراغ منه في 7/ربيع الأول/1419هـ، ويقع في (230) صفحة.

70- المخرج من الفتن، وهو تفريغ لمحاضرة للشيخ، وهي مصفوفة على الكمبيوتر، غير أنها لم تطبع، وتتكون من (74) صفحة.

71- التمسك بالمنهج السلفي، محاضرة مفرغة ألقيت في الطائف وعليها تعليق سماحة الشيخ عبدالعزيز بن باز –رحمه الله-، وهي موجودة في موقع الشيخ.

72- السرورية خارجية عصرية، وهو تعليق على فتوى الشيخ ناصر الألباني في التحذير من سفر الحوالي والقطبيين حين أطلق عليهم لقب: خوارج العصر، وقد نشر هذا التعليق في مجلة الأصالة العدد (24) في الصفحة (88-89).

73- مآخذ على عدنان عرعور، وهي تعليقات على بعض طوام هذا الرجل، كتبت تقريباً في عام 1420هـ.

74- انقضاض الشهب السلفية على أوكار عدنان الخلفية، وهو ردّ على عدنان عرعور، وقد كان الفراغ منه في يوم الثلاثاء الموافق 13/جمادى الأولى/1420هـ، وقد طبع في مجالس الهدى في الجزائر عام 1423هـ.

75- دفع بغي عدنان على علماء السنة والإيمان، وهو عبارة عن إجابات على أسئلة وجهت إلى الشيخ حول دعاوى عدنان عرعور وطعونه على علماء السنة، وهو موجود في موقع الشيخ، وطبع في منار السبيل في الجزائر.

76- مذكرة فيها ملاحظات على كتاب السراج الوهاج لأبي الحسن المصري، ولم تنشر، وإنما اقتصر الشيخ على أهم الملاحظات في البحث الآتي بعنوان "انتقاد عقدي ومنهجي"، وقد كتبها الشيخ في 30/7/1420هـ.

77- التوبة الصريحة من عدنان إلى ربّه الملك الديان، وقد كتبها الشيخ على لسان عدنان لما طلب منه بعض الفضلاء أن يكتب توبة لعدنان يعرضها عليه فيوقع عليها، فأبى ذلك عدنان واستكبر وعاند، وقد كتبها الشيخ في 18/8/1420هـ، وتتكون من (17) صفحة.

78- فصل الخطاب في النصح لمنتدى سحاب، كتبه الشيخ في تاريخ 28/6/2000م، وهو موجود في موقع الشيخ.

79- شكر وتجاوب ودعوة جادة للدعاة، وهو المقال الثاني الذي وجهه الشيخ إلى شبكة سحاب السلفية، وهو موجود في موقع الشيخ.

80- تقديم لموقع السلفية، وهو مقال كتبه الشيخ كاستفتاح لهذا الموقع، ومنه نسخة في موقع الشيخ.

81- أهمية الصدق وضرورته لقيام الدنيا والدين، وقد نشر في مجلة الأصالة، وهو موجود لدي بخط الشيخ، وهو موجود في موقع الشيخ.

82- خطر الكذب وآثاره على النّاس في الدنيا والآخرة.

83- نظرة سيد قطب إلى أصحاب رسول الله -صلى الله عليه وسلّم-، وهو جمع لعدد من أقوال سيد قطب في الطعن في الصحابة الكرام، وعبارة عن تلخيص لطعون سيد في كتابه العدالة الاجتماعية الطبعة الحادية عشرة، وهو موجود في موقع الشيخ.

84- تقديم الشيخ ربيع لرسالة (الشيخ إحسان إلهي ظهير وجهوده في تقرير العقيدة السلفية والردّ على الفرق المخالفة)، للأخ/ علي بن موسى الزهراني، في 2/1/1420هـ.

85- أقوال علماء السنّة على جماعة التبليغ، وهو رد على مذكرة انتشرت لجماعة التبليغ تتدعي أن العلماء يوافقونها على ما هم عليه من الضلال، وقد وصلت الشيخ من فرنسا، فكتب هذا البحث في 29/محرم/1421هـ، وهو موجود في موقع الشيخ.

86- نور السنة والتوحيد عند أهل الحديث وظلمات البدع والأهواء تخيّم على غيرهم، وهو مقال كتبه الشيخ ربيع في 19/5/1421هـ، ومنه نسخة في موقع الشيخ ربيع.

87- صيحة نذير، وقد نشر باسم "أمة الغضب"، وهو مقال عن اليهود، كتبه الشيخ في 21/7/1421هـ، وهو موجود في موقع الشيخ.

88- قول سيد قطب بعقيدة وحدة الوجود والحلول والجبر ودفاعه عن عقيدة النيرفانا الهندوكية البوذية، وله عنوان آخر وهو "أطوار سيد قطب في وحدة الوجود"، وهو مقال نشر في شبكة سحاب السلفية، وموجود في موقع الشيخ، وقد أدرجه الشيخ كفصل مستقل في أحد كتبه في نقد سيد قطب.

89- تأكيد ما ورد في مقال أطوار سيد قطب في وحدة الوجود ودفع شبه المعترضين، وهو مقال رد فيه على أحد الكتاب في الإنترنت، وهو موجود في موقع الشيخ.

90- تقديم لكتاب "الأضواء السلفية على العقيدة الإخوانية"، للأخت أم أيوب نور حسن الجزائرية، قدم لها الشيخ في 12/شوال/1421هـ.

91- شرح ( باب تفريع معرفة الإيمان والإسلام وشرائع الدين ) من كتاب الشريعة، شرح وتعليق فضيلة الشيخ العلامة ربيع بن هادي المدخلي، الشريط الأول: (ذي الحجة 1421هـ)، قام بتفريغ هذه المادة وعرضها على الشيخ الأخ: فواز الجزائري.

92- نصيحة إسلامية أخوية للسلفيين في اليمن، وقد كتبها الشيخ بعد وفاة الشيخ مقبل –رحمه الله- في 1/5/1422هـ، وهي موجودة في موقع الشيخ.

93- موقف الشيخ ربيع من الأحداث في أفغانستان، جواب حول الوضع الذي جرى لطالبان في حربها مع أمريكا، وقد فرغته من شريط في 7/رمضان/1422هـ، وهو موجود في موقع الشيخ.

94- نقد كتاب الثقافة الإسلامية، وهو كتاب يدرس في عدد من الجامعات في المملكة، وهو من تأليف مجموعة منهم عبدالرحمن حبنكة ومحمد الغزالي ومحمد قطب، وهو منشور على شكل مذكرة، وكتبه الشيخ تقريباً في عام 1422هـ.

95- تقديم الشيخ لمجلة منابر الهدى الجزائرية، وهو مقال وضع في العدد الأول من مجلة منابر الهدى الجزائرية.

96- مآخذ منهجية على الشيخ سفر الحوالي، طبع في الجزائر عام 1423هـ، وقد كان عنوانه "التناقض أمر مذموم ولا يصدر إلا عن جهل أو هوى"، ويتكون المخطوط من (27) ورقة، وطبع في المجالس.

97- نظرات في كتاب التصوير الفني في القرآن الكريم لسيد قطب، وقد طبع في دار الفرقان عام 1423هـ، وقد سقط منه فصل كامل، حول طعن سيد في موسى عليه السلام، وقد تم إدراجه في النسخة الموجودة على موقع الشيخ ربيع.

98- من أصول سيد قطب الباطلة المخالفة لأصول السلف الصالح، وهو مقال لم يطبع وموجود في موقع الشيخ، وقد ألّفه بعد كتاب "نظرات في التصوير الفني".

99- صدق النظر في أقوال وتأويلات الشيخ سفر، وهو رد على كتاب سفر الحوالي والذي بعنوان "يوم الغضب هل بدأ بانتفاضة رجب؟"، و"صدق النظر" كتاب كبير، يتكون من (206) صفحات، وهو لم يطبع بعد ولم ينشر.

100-حكم تسمية دولة يهود بإسرائيل؟، وهو مقال مستلّ من رد الشيخ ربيع على سفر الحوالي، والموسوم بـ"صدق النظر" وقد مرّ الحديث عنه، وإنما أفرده الشيخ لأهميته، وهذا المقال منتشر، وموجود في موقع الشيخ.

101-حقيقة دعوة الأخوان المسلمين، وهو مقال بين فيه حقيقة موقفهم من الرافضة والدروز والنصيرية، وقد نقل فيه ما يدل على ذلك من كتاب "موقف علماء المسلمين من الشيعة والثورة الإسلامية" لعزت إبراهيم، وكتاب "الوحدة الإسلامية والتقريب بين المذاهب" لزهير الشاويش، وهو موجود في موقع الشيخ.

102-نصيحة إلى الأمّة الجزائرية شعباً وحكومة، وقد كتبها الشيخ في 14/1/1422هـ، وهي موجودة في موقع الشيخ.

103-نصيحة ودّية من الشيخ ربيع بن هادي المدخلي إلى أبناء الأمّة الإسلامية وحملة الدعوة السلفية، وهي نصيحة نفيسة شاملة، كتبها الشيخ في 16صفر 1422هـ، وتوجد منه نسخة في موقع الشيخ.

104-من هم الخوارج المارقون والمرجئة المميعون؟، وهو مقال يبين فيه الشيخ أنّ القطبيين والحزبيين هم حقاً الخوارج المارقون، ويجمعون إلى ذلك الإرجاء الغالي، وقد كتبه الشيخ في 17/رمضان/1422هـ، وهو موجود في موقع الشيخ.

105-التوضيح لما في خطاب محمد قطب عن كتب أخيه من التصريح، وهو مقال كتبه الشيخ تعليقاً على فتوى لمحمد قطب على سؤال وجه له عن مؤلفات أخيه سيد، ومنه نسخة في موقع الشيخ.

106-مكانة عيسى –عليه السلام- في الإسلام، وهي مقال صغير، وقد طبع في الجزائر، عام 1423هـ، وهو موجود في موقع الشيخ، ثم عدّل عليه الشيخ وغير عنوانه إلى "موقف الإسلام من عيسى ـ عليه الصلاة السلام – تقتضي من النصارى أن يؤمنوا بمحمد صلى الله عليه وسلم وبما جاء به" وذلك في شهر 6/1425هـ، طبع في دار الإمام أحمد مع "نصيحة ودعوة للبابوات إلى الإسلام".

107-الدواء من الوهن واكتساب عوامل النصر والعزة والأمن، ومن الدوافع لكتابة هذا المقال ما نشرته جريدة الشرق الأوسط في العدد (8420)، من عددها الصادر يوم الاثنين الموافق 2/10/1422هـ في الصفحة الثالثة تحت عنوان "الانسحاب السريع لمقاتلي القاعدة يكشف التأثير النفسي للغارات الجوية المكثفة".

108-تقديم لكتاب "إجماع العلماء على الهجر والتحذير من أهل الأهواء" لخالد بن ضحوي الظفيري، وقد كتبها في 15/10/1422هـ.

109-ملاحظات على كتاب الأخ/ خالد بن علي بن محمد العنبري، وهي ملاحظات على كتابه "الحكم بغير ما أنزل الله"، وتتكون من (18) صفحة.

110-الموقف الصحيح من أهل البدع، وهو تفريغ لسؤال وجه إلى الشيخ، وهو موجود في موقع الشيخ، وقد طبع في مجالس الهدى الجزائرية، عام 1424هـ.

111-تنبيه أبي الحسن إلى القول بالتي هي أحسن، وهي رد على أبي الحسن المأربي، وقد كتبه في 14/1/1423هـ، وهو مطبوع ضمن مجموع ردود الشيخ على أبي الحسن (1) في مجالس الهدى الجزائرية.

112-إعانة أبي الحسن على الرجوع بالتي هي أحسن، وقد كتبه في 18/2/1423هـ، وهو مطبوع ضمن مجموع ردود الشيخ على أبي الحسن (1) في مجالس الهدى الجزائرية.

113-منهج الحدادية، وهو مقال يبين فيه الشيخ أبرز سمات منهج الحدادية، وذلك لتبرئة أهل السنة مما رماهم به أبو الحسن المصري وغيره من أهل الأهواء بالحدادية، وقد كتبه الشيخ في 20/2/1423هـ، وهو موجود في موقع الشيخ.

114-نصيحة ودّية لمن يحترم السلفية، وهي نصيحة كتبت لأهل اليمن على وجه الخصوص، حول فتنة أبي الحسن، وقد ختمها الشيخ بقوله: "محب الخير للجميع"، وقد كتبها في 25/2/1423هـ، ومنها نسخة في موقع الشيخ.

115-جناية أبي الحسن على الأصول السلفية، وقد كتبه في 1/3/1423هـ، وهو مطبوع ضمن مجموع ردود الشيخ على أبي الحسن (1) في مجالس الهدى الجزائرية.

116-تنبيه الشباب إلى الموقف الصحيح، وهي نصيحة موجهة إلى أهل السنة فيها بيان الموقف الصحيح من أبي الحسن حينما أظهر تراجعه، ولكنه ما لبث أن كذب من ادعى أنه تراجع، وانقلب على أمّ رأسه، وقد كتبها الشيخ في 15/3/1423هـ، ومنها نسخة في موقع الشيخ.

117-إبطال مزاعم أبي الحسن حول المجمل والمفصل، وقد كتبه في 19/ربيع الأول/1423هـ، وهو مطبوع ضمن مجموع ردود الشيخ على أبي الحسن (2) في مجالس الهدى الجزائرية.

118-على ما يدلّ الاتفاق على تخطئة أبي الحسن وعلى ماذا يدلّ تراجعه عن بعض أخطائه، وقد كتبه الشيخ في 22/ربيع الأول/1423هـ، ومنه نسخة في موقع الشيخ.

119-الكرّ على الخيانة والمكر (الحلقة الأولى والثانية)، وهو رد على من زعم أن الشيخ ربيعاً يطعن في الصحابة، وبيان بترهم للنصوص، وهو من نتاج دعوة أبي الحسن المصري، وهي تتكون من حلقتين، كتب الأولى في 25/ربيع الأول/1423هـ، والثانية بعدها بأيام، وهما موجدتان في موقع الشيخ.

120-موقف أبي الحسن من أخبار الآحاد (الحلقة الأولى والثانية)، وقد كتب الحلقة الأولى في 1/ربيع الثاني/1423هـ، والحلقة الثانية في 8/ربيع الثاني/1423هـ، وهو مطبوع ضمن مجموع ردود الشيخ على أبي الحسن (2) في مجالس الهدى الجزائرية.

121-انتقاد عقدي ومنهجي لكتاب السراج الوهاج لأبي الحسن المصري، وقد كتبه في 10/4/1423هـ، وهو مطبوع ضمن مجموع ردود الشيخ على أبي الحسن (2) في مجالس الهدى الجزائرية.

122-براءة أهل السنة مما نسبه إليهم ذو الفتنة، وهو رد على أحد أتباع أبي الحسن يدعى بأبي إسحاق اليماني في مسألة خبر الآحاد، وهو مطبوع ضمن مجموع ردود الشيخ على أبي الحسن (3) في مجالس الهدى الجزائرية.

123-التثبت في الشريعة الإسلامية وموقف أبي الحسن منه، وهو مطبوع ضمن مجموع ردود الشيخ على أبي الحسن (3) في مجالس الهدى الجزائرية.

124-النصوص النبوية السديدة صواعق تدك قواعد الحزبية الجديدة، وقد كتبه في 13/5/1423هـ، وهو مطبوع ضمن مجموع ردود الشيخ على أبي الحسن (3) في مجالس الهدى الجزائرية، ثم قدم له بمقدمة ثانية في 7/جمادى الآخرة/ 1424هـ.

125-حجج وبراهين أهل السنّة على أنّ أخبار الآحاد تفيد العلم، وقد كتبه في 25/5/1423هـ،وهو مطبوع ضمن مجموع ردود الشيخ على أبي الحسن (3) في مجالس الهدى الجزائرية.

126-مراحل أبي الحسن وتقلباته حول وصفه للصحابة بالغثائية، وهو موجود في موقع الشيخ، ومطبوع ضمن مجموع ردود الشيخ على أبي الحسن (4) في مجالس الهدى الجزائرية.

127-حقيقة المنهج الواسع عند أبي الحسن، وهو بيان لما يقصد به أبو الحسن من مناداته بالمنهج الواسع، وهو إدخال أهل البدع في أهل السنة، وهو موجود في موقع الشيخ، ومطبوع ضمن مجموع ردود الشيخ على أبي الحسن (4) في مجالس الهدى الجزائرية.

128-قاعدة نصحح ولا نهدم عند أبي الحسن، وهو موجود في موقع الشيخ، ومطبوع ضمن مجموع ردود الشيخ على أبي الحسن (4) في مجالس الهدى الجزائرية.

129-نقمة أبي الحسن على أبي سعيد الخدري –رضي الله عنه- وأصحاب رسول الله -صلى الله عليه وسلّم- ورضي عنهم في موقفهم من ابن صياد الدجال والعطف الشديد على هذا الدجال، وهو مقال مضمونه ظاهر من عنوانه، وهو موجود في موقع الشيخ ربيع، ومطبوع ضمن مجموع ردود الشيخ على أبي الحسن (4) في مجالس الهدى الجزائرية.

130-طعن أبي الحسن في تربية النبي -صلى الله عليه وسلّم- لأصحابه، وهو مرفق بالمقال السابق.

131-تلون أبي الحسن في قضية أخبار الآحاد وادعاءاته الأخيرة الباطلة أنه يقول: إنّ أخبار الآحاد تفيد العلم إذا حفتها القرائن، كتبه الشيخ في 16/شعبان/1423هـ، ومنه نسخة في موقع الشيخ، ومطبوع ضمن مجموع ردود الشيخ على أبي الحسن (4) في مجالس الهدى الجزائرية.

132-إدانة أبي الحسن بتصديقه الكذب وبتطاوله بالأذى والمنّ، وهو رد على مقال لأبي الحسن المصري والمسمى بـ"الجواب البديع في رد بعض تشنيعات الشيخ ربيع"، ومنه نسخة في موقع الشيخ ربيع، ومطبوع ضمن مجموع ردود الشيخ على أبي الحسن (4) في مجالس الهدى الجزائرية.

133-نصيحة ورجاء إلى الأخوة السلفيين، وهو مقال حث فيه الشباب السلفي على الصبر على بعض أخواننا من أهل الشام، كتبه الشيخ في 12/9/1423هـ، ومنه نسخة في موقع الشيخ.

134-التوحيد أولاً، وهو تفريغ لمحاضرة ألقيت في ذي القعدة من عام 1423هـ، وقد طبع في الدار الأثرية في الجزائر عام 1426هـ.

135-كلمة توجيهية وتحذير من الأدعياء، وهو تفريغ لجواب للشيخ على سؤال حول ذلك، ومنه نسخة في موقع الشيخ.

136-أبو الحسن ينافح عن أهل البدع، وقد كتبه الشيخ في 9/11/1423هـ، وهو موجود في موقع الشيخ.

137-بحث حول المماسة، وقد وجهه الشيخ إلى أحد الأفاضل لما حصل بينه وبين بعض طلبة العلم إشكال حول هذه المسألة، وقد أدرجه الشيخ في كتابه "التنكيل بما في لجاج أبي الحسن من الأباطيل" في الصفحة (33-39).

138-طليعة التنكيل بما في لجاج أبي الحسن من الأباطيل مع لمحة عن كلمة (الغثائية) وفتوى أبي الحسن فيها، وقد أدرجت هذه الطليعة في مقدمة التنكيل نفسه، وقد كتبها الشيخ في 23/11/1423هـ، ومنها نسخة في موقع الشيخ.

139-التنكيل بما في لجاج أبي الحسن من الأباطيل، وهو رد على كتاب أبي الحسن المصري المسمى بـ"قطع اللجاج"، ويتكون من (144) صفحة، وكتبه الشيخ في 29/11/1423هـ، وهو موجود في موقع الشيخ، وطبع في مكتبة مجالس الهدى عام 1424هـ.

140-دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب –رحمه الله- نقد لحسن المالكي، وهو كتاب كبير لم يطبع بعد، يتكون من (262) صفحة، وكان الفراغ منه يوم الثلاثاء 25/جمادىالآخرة/1423هـ، وهو موجود في موقع الشيخ، وقد قدّم له كل من الشيخ صالح الفوزان، والشيخ أحمد النجمي، والشيخ زيد المدخلي، وقد طبع في دار مجالس الهدى الجزائرية عام 1424هـ.

141-تقديم لكتاب "دفع بغي الجائر الصائل على العلامة ربيع بن هادي والمنهج السلفي بالباطل"، للأخ خالد بن محمد المصري، كتبها الشيخ في 13/10/1423هـ.

142-بيان مراحل فتنة أبي الحسن المأربي، وهي خلاصة نفيسة لحال أبي الحسن، وتقلباته السيئة، وقد كتبه الشيخ في 24/12/1423هـ، ومنه نسخة في موقع الشيخ.

143-دعوة جادة إلى العالم الإسلامي لتطبيق ما صرح به الرئيس المصري حسني مبارك في المؤتمر الإسلامي، وقد صرح الرئيس فيه بالعودة إلى السلف والتمسك بالدين الإسلامي، وقد كتبه الشيخ في 10/3/1424هـ، وهو موجود في موقع الشيخ، وقد طبع في دار المحجة البيضاء عام 1426هـ، وبذيله "دفع الشبهات عن كلمة العلامة ربيع" لأبي عبدالأعلى خالد المصري.

144-ينبوع الفتن والأحداث الذي ينبغي على الأمّة معرفته ثم ردمه، وهو مقال من حلقتين عن الأحداث والتفجيرات الأخيرة التي حصلت في دولة التوحيد، وضع الشيخ فيها يده على الداء وبين الدواء، وقد كتبهما في 25/3/1424هـ، وهو موجود في موقع الشيخ.

145-حجيّة خبر الآحاد في الأحكام والعقائد، وهو كتاب نفيس بين فيه الشيخ منزلة السنة وحجيتها والرد على شبه المتقدمين والمعاصرين ضد السنة وأخبار الآحاد، كتبه الشيخ لمؤتمر خدمة السنة في المدينة النبوية، وقد كان الفراغ منه في 5/4/1424هـ، وقد طبع في الدار الأثرية عام 1425هـ.

146-رد كل المنكرات والأهواء والأخطاء منهج شرعي في كل الرسالات وسار عليه السلف الصالح الأجلاء، كتبه الشيخ في 17/جمادى الآخرة / 1424هـ، وهو موجود في موقع الشيخ ربيع، وطبع في دار الإمام أحمد.

147-ملحق بإبطال مزاعم أبي الحسن حول المجمل والمفصل، كتبه الشيخ في 23/6/1424هـ، وقد ضمه الشيخ في الطبعة الثانية من كتابه "إبطال مزاعم أبي الحسن حول المجمل والمفصل".

148-الإجابة على الأسئلة العراقية، وهي إجابة على ثمانية أسئلة وردت من العراق وتتكون الإجابة من (10) صفحات، كتبها الشيخ في 5/7/1424هـ.

149-جواب حول مسألة اشتراط إقامة الحجة في التبديع، وهي إجابة على سؤالٍ وجهته للشيخ، وقد كتبـه في 24/رمضان/1424هـ.

150-مناقشة ما دار في قناة المستقلة من الحوار حول السلفية الذي أجراه الهاشمي وبيان شيء من حال الروافض (الحلقة الأولى)، وهو مقال يرد فيه على عدنان عرعور وعلى أبي المنتصر البلوشي بعد مناظرتهم في المستقلة حول السلفية، كتب الشيخ الحلقة الأولى في 24/شوال/1424هـ.

151-مناقشة ما دار في قناة المستقلة من الحوار حول السلفية – دحر أباطيل الظالمين وبيان حقيقة الغلاة التكفيريين الإرهابيين (الحلقة الثانية)، وفيها رد على كلمة حسن فرحان المالكي في تلك المناظرة، كتبها الشيخ في غرة ذي القعدة 1424هـ.

152- نصيحة لله وللمسلمين، وهي نصيحة عامة للأمة الإسلامية شعوباً وحكومات، وفيها توجيه للشباب السلفي وخاصة لمن يكتب في الإنترنت، كتبها الشيخ في 25/ذو القعدة/1424هـ.

153- مناقشة ما ورد في رسائل الضحيان من الأحكام، وهو رد على مقال للدكتور سليمان الضحيان نشره في الرسالة الملحقة بجريدة المدينة في العدد (14870) الصادر في يوم الجمعة الموافق 17 من ذي القعدة عام 1424هـ، وقد كتب المقال الشيخ في 21/11/1424هـ.

154-الحقوق والواجبات على الرجال والنساء في الإسلام، وهو بحث كتبه الشيخ رداً على بعض النساء اللاتي أقمن منتدى للدفاع عن حقوق المرأة وقد لبسن فيه وأظهرن غير الواقع وعكسن الحقيقة، وقد كتبه الشيخ في الخامس من شهر ذي الحجة من عام 1424هـ، وقد طبع في المنهاج مع مقاله الآخر "طاقات المرأة".

155-بيان متضمن لتأييدي للشيخين عبيد الجابري ومحمد بن هادي ونصيحة للسلفيين، وهو بيان للشيخ حول تأييد الشيخين في تحذيرهما من بعض الغلاة الذين يتربصون بالدعوة السلفية، وقد كتبه في تاريخ 23/محرم/1425هـ.

156-نصيحة عامة للسلفيين، وهي محاضرة مفرغة للشيخ وكانت بحضور فالح الحربي، وملحق بهذه النصيحة، البيان السابق المتضمن لتأييد الشيخين الجابري ومحمد بن هادي، طبع في منار السبيل – الجزائر.

157-طاقات المرأة وقدراتها العقلية والعلمية تتجلى في شخصية "د.عزيزة المانع"، كتبه الشيخ رداً على عزيزة المانع في محاولة منها للرد على الكتاب السابق للشيخ والذي بعنوان" الحقوق والواجبات على الرجال والنساء في الإسلام" في مقال لها في جريدة عكاظ بعنوان "الخوف من النديّة"، وقد كتب الشيخ الرد في 25/محرم/1425هـ، وقد طبع مع كتاب "الحقوق والواجبات".

158-نصيحة أخوية إلى الأخ الشيخ فالح الحربي، وهي نقد لبعض الأخطاء التي وقع فيها الشيخ فالح الحربي، وهي عبارة عن نصيحتين صدرت أولاهما في 17 محرم 1425هـ وثانيهما في 25 صفر 1425هـ، ولكنها نشرت في تاريخ 28/4/1425هـ، وكان سبب نشرها كما قال الشيخ: " إني لم أنشر هاتين النصيحتين ولم أرض بنشرهما لكن اضطرتني تصرفات الشيخ فالح وأتباعه إلى نشرها".

159-سيد قطب هو مصدر تكفير المجتمعات الإسلامية، مقال كتبه الشيخ ربيع وأرسله إلى جريدة المدينة لينشر بها وهو عبارة عن رد على من نفى التكفير عن سيد قطب، وقد كتبه في شهر 4/1425هـ.

160-أئمة الجرح والتعديل هم حماة الدين من كيد الملحدين وضلال المبتدعين وإفك الكذابين، كتبه الشيخ ربيع في الرد على أحد المتعالمين وهو فاروق الغيثي حين كتب رداً على نصيحة الشيخ ربيع للشيخ فالح فملأ ردّه بتنقص أهل الحديث، كتبه الشيخ في 28/4/1425هـ، طبع في دار الإمام أحمد مع كتاب "أئمة الحديث"

161-أسئلة موجهة إلى الشيخ فالح نأمل الإجابة العلمية عليها، كتبها الشيخ في 28/4/1425هـ.

162-الذب عن الصحابي الجليل أبي بكرة وعن مروياته وعن أئمة الإسلام والسنة الذين قبلوا هذه المرويات، كتبه الشيخ ربيع رداً على محمد سليمان الأشقر لما طعن على حديث أبي بكرة في تولية المرأة، كتبه الشيخ في 7/5/1425هـ، طبع في مجالس الهدى – الجزائر.

163-حكم التقليد ومسائل أخرى، وهو نفسه النصيحة الأولى لفالح الحربي غير أنه أضاف عليه بعض الإضافات المهمة، ونشرته مكتبة المحجة البيضاء في مصر.

164-مناقشة فالح في قضية التقليد، وهو رد على فالح الحربي حيث أوجب التقليد على طلاب العلم وبيان حقيقة هذا القول ومآله، كتبه الشيخ في 21/5/1425هـ.

165-كلمة حق حول جنس العمل، وهو بيان لإطلاق لفظ جنس العمل ومقصد الحزبيين منه ومن استخدامه، وهو رد على فالح الحربي، كتبه الشيخ في 21/5/1425هـ.

166-أسئلة وأجوبة على مشكلات فالح، وهو رد على فالح الحربي حيث وصف الشيخ بالإرجاء ووضح عدداً من المسائل التي أخطأ فيها الشيخ فالح، وقد كتبها الشيخ في 11/6/1425هـ.

167-قبول النصح والانقياد للحق من الواجبات العظيمة على المسلمين جميعاً، كتبها الشيخ في البراءة من لفظة "لسان الله" حيث جرت على لسانه فلتة ومن غير قصد لكن تشبث بها بعض أهل الأهواء، كتبها الشيخ في 8/7/1425هـ.

168-الحث على المودة والائتلاف والتحذير من الفرقة والاختلاف، تفريغ لمحاضرة للشيخ طبع عدة طبعات، منها طبعة بإعداد لجنة البحث العلمي في مركز الألباني، وطبعة دار الإمام أحمد.

169-نصيحة الشيخ ربيع للسلفيين في فرنسا، هي نصيحة جاءت جواباً لرسالة من الأخ محمد عبد الهادي إمام مسجد السنة بمرسيليا –فرنسا، حول الخلاف الواقع بين السلفيين في تلك البلاد، كتبه الشيخ في 28/2/1425هـ.

170-واقع مصارحات حسن الصفار ومعالجاته للملفات المزمنة والحساسة، وهو رد على كلام للشيعي الغالي " حسن الصفار" في أولى مكاشفاته كما يقول المشرف على الرسالة التابعة لجريدة المدينة "عبد العزيز محمد قاسم"والصادرة في يوم الجمعة 17 شعبان 1425هـ الموافق1 أكتوبر 2004م. وهذه المكاشفة طويلة وعليها ملاحظات كثيرة، لكن الشيخ تناول في هذا المقال مسألة التقية فحسب لتكون نموذجاً لباقي المآخذ عليه، كتبها الشيخ في 27شعبان 1425هـ.

171-أئمة الحديث ومن سار على نهجهم هم أعلم الناس بأهل الأهواء والبدع، وهو مقال فيه الرد على من يقول بأن جرح أهل البدع لا يدخل في منهج أهل الحديث وقواعده وأصوله، كتبه الشيخ في 19/10/1425هـ، طبع في دار الإمام أحمد مع "أئمة الجرح والتعديل".

172-حكم الإسلام في شد الرِّحَال إلى قُبور الأنبياء والصَّالحين، هذا المقال فيه الدفاع عن الشيخ صالح الفوزان ضد القبورية الذين يجوزون شد الرحال إلى القبور، فاقتبس الشيخ فقرات من تحقيقه لقاعدة جليلة لشيخ الإسلام ابن تيمية وتعليقاته عليها مع مقدمة نفيسه، كتبه الشيخ في 28/ذي القعدة/1425هـ، ونشر هذا المقال ضمن كتاب "كشف زيف التصوف".

173-أهل البدع يدخلون في جرح أئمة الحديث دخولاً أولياً وغير أهل البدع يدخلون في تحذيرهم دون شك، وهو مقال ردّ فيه الشيخ على أحد الحدادية وهو المدعو السبيق الأثري حيث كتب مقالاً في شبكة الأثري تحت عنوان " الإمام ابن باز رحمه الله يوافق الشيخ فالح في مسألة التفريق بين جرح الرواة والتحذير من أهل البدع"، كتبه الشيخ في 5/ذي الحجة/1425هـ.

174-تكملة المقال السابق: أهل البدع يدخلون في جرح أئمة الحديث دخولاً أولياً وغير أهل البدع يدخلون في تحذيرهم دون شك، وهو تكملة للرد على قاعدة فالح في التفريق بين جرح الرواة والتحذير من أهل البدع، ضرب فيه الشيخ أمثلة كثيرة من الكتاب والسنة وأقوال العلماء، كتبه الشيخ في 16/12/1425هـ.

175-كلمة في التوحيد: (وكذلك جعلناكم أمة وسطاً) وتعليق على بعض أعمال الحدادية الجديدة، لقاء مع شيخنا العلامة ربيع بن هادي المدخلي في 21/12/1425هـ.

176-من إنجازات موقع الأثري، مقال قصير فيه بيان لقواعد الحدادية التي يسير عليها فالح الحربي وموقعه الأثري، كتبه في 29 من ذي الحجة عام 1425 هـ.

177-مجموع ردود الشيخ ربيع بن هادي المدخلي على أبي الحسن المأربي، (1) و(2) و(3) و(4)، من إعداد مجالس الهدى في الجزائر، وهو يتضمن المقالات في الرد على أبي الحسن وقد أشرت لها سابقاً.

178-مجموع ردود الشيخ ربيع بن هادي المدخلي على أبي الحسن المأربي، من إعداد دار الإمام أحمد في مصر، في مجلد كبير، ويحتوي على (18) مقالاً في الرد على أبي الحسن، وقد أذن لهم الشيخ بطباعته بتاريخ 5/شوال/1424هـ، وطبع في عام 1426هـ.

179-هل يجوز التنازل عن الواجبات مراعاة للمصالح والمفاسد وعند الحاجات والضرورات، ردٌّ على فالح الحربي والحدادية في زعمهم عدم جواز التنازل عن شيء من الواجبات مراعاة للمصالح والمفاسد، كتبه الشيخ في 2/محرم/1426هـ.

180-مكانة الرسول صلى الله عليه وسلم وحقوقه، محاضرة للشيخ ربيع بن هادي عمير المدخلي ألقاها بمدينة جدة بتاريخ 21/2/1426هـ.

181-التمسُّك بالكتاب والسنَّة على فهم السَّلف الصالح، كان هذا اللقاء مع الإخوة السلفيين من جامعة سطيف بالجزائر القائمين على ملتقى علوم الشريعة الثاني، وذلك ظهر يوم الخميس الموافق لـ : 26/3/1426هـ، قام بتفريغها الأخ أبو إسحاق السطائفي، وقد طبعت في دار الإمام أحمد مع "واقع المسلمين" و"الكتاب والسنة أثرهما ومكانتهما".

182-خطورة الحدّادية الجديدة وأوجه الشَّبه بينها وبين الرافضة، قال الشيخ في مقدمته: (من يستقرئُ أحوال الحدادية الجديدة وكتاباتهم ومواقفهم يُدرك أنَّهم يسيرون على منهج فاسد وأصول فاسدة يُشابهون فيها الروافض وسوف أَعرِضُ في هذا المقال ما تيسَّر منها نصيحةً للمسلمين وللسلفيين منهم بصفة خاصةٍ ليحذروهم وليحذِّروا منهم)، كتبه الشيخ في ليلة 15 ربيع الأوَّل 1426هـ.

183-سماحة الشريعة الإسلامية وحب الله تعالى أن تؤتى رخصه وحث رسول الله صلى الله عليه وسلم على ذلك، مقال فيه بيان الأدلة من الكتاب والسنة على سماحة الشريعة الإسلامية، مضمناً ذلك الرد على الحدادية، كتبه الشيخ في ليلة الجمعة 20 ربيع الأوَّل لعام 1426 من الهجرة النبوية.

184-تنبيه الدكتور القاري إلى خطورة قوله: إنَّ التصوف الصحيح هو عين التوحيد ومن مذاهب أهل السنَّة، وهو ردٌّ على مقال نشر في ملحق جريدة المدينة المسمى بـ "الرسالة" للدكتور/ عبد العزيز قاري، بتاريخ الجمعة 20/ربيع الأول عام 1426هـ، الموافق 29/إبريل 2005م، تحت عنوان: "د/عبدالعزيز قاري الصوفية مذهب من مذاهب أهل السنة والجماعة والتصوف الصحيح عين التوحيد"، ذكر فيه الشيخ حقيقة مذهب المتصوفة، كتبه الشيخ في 23/ربيع الأوَّل/1426هـ، ويعتبر هذا المقال الحلقة الأولى للرد على القارئ، ونشر هذا المقال ضمن كتاب "كشف زيف التصوف".

185-نصيحة نافعة من الشيخ ربيع -حفظه الله- إلى كُتَّاب شبكة سحاب السَّلفية، دعى فيه الشيخ إلى عدم مجاراة كُتَّاب ( شبكة الأثري ) وعلى رأسهم فالح الحربي، لا سيما والسَّلفيون في كلِّ مكان مقتنعون بأننا على الحقِّ وخصُومنا على الباطل، كتبه الشيخ في 26 من شهر ربيع الأوَّل لعام 1426 هـ.

186-ذكرى للمسلمين عموماً ولعلمائهم وحكامهم خصوصاً، نصيحة عامة للمسلمين حكاماً ومحكوماً أثر ما ارتكبه أعداء الإسلام في الغرب من إهانة للقرآن الكريم وللإسلام ونبي الإسلام، فيه بيان للحلّ الذي يؤدي إلى عزّة المسلمين، كتبه الشيخ في 10/ربيع الثاني/1426هـ.

187-عقيدة المليباري ومنهجيته الخطيرة في دراسة السنَّة وعلومها، هذا المقال عبارة عن لمحة عن حال هذا الرجل وعقيدته وشيء من سيرته مستندا إلى واقعه وإلى ما ترجم به لنفسه وما فقهته من كتاباته وعلاقاته بالنَّاس، يتضح منها أنه من أشدِّ الناس معاندة للحق النَيِّرِ الواضح وردًّا له وتباكيا منه، وهو عبارة عن حلقة أولى في الرد على المليباري، كتبه الشيخ في 16/ربيع الثاني/1426 هـ، وقد طبع في المجالس مع كتاب "الرد المفحم".

188-المليباري يَهدِم مِصْراً ويُعوِّضُ النَّاسَ بَعْراً، وهذه هي الحلقة الثانية في الرد على المليباري، وفيها بيان لثلاثة أنواع من أنواع هدمه، كهدمه لباب كامل من صحيح مسلم، وكهدمه لعلوم الحديث باسم التفريق بين منهج المتقدمين والمتأخرين، وكهدمه لجهود المعاصرين في خدمة السنة النبوية، ثم بين صورة من صور هدمه من كتابه "ما هكذا تورد يا سعد الإبل"، وقد طبع في المجالس مع كتاب "الرد المفحم".

189-مناقشة الهادي المختار ومن معه في ذبهم عن الصوفية، وهو رد على مقال الهادي المختار الذي نشر في الرسالة عدد الجمعة الموافق 12ربيع الآخر عام 1426هـ والذي تضمن رداً على مقال الشيخ ربيع الذي رد فيه على القارئ الذي نشر في الرسالة في يوم الجمعة 5ربيع الآخر 1426هـ الذي بين فيه الشيخ بالأدلة موقف كبار السنة والتوحيد والحديث من الصوفية وأرائها وزعمائها وكتبها مثل موقف الإمام أحمد وأبي زرعة وابن الجوزي والذهبي وغيرهم، كتبه الشيخ في 29/ربيع الآخر/1426هـ، ونشر هذا المقال ضمن كتاب "كشف زيف التصوف".

190-موقف الإمامين ابن تيميَّة وابن القيّم من الصُّوفية، وهو ردٌّ على مقال عبد الحفيظ ملك عبد الحق المكي الصوفي تحت عنوان : (أئمة السُنَّة يردُّون ادِّعاءات الدكتور ربيع المدخلي عن التصوف والصوفية)، والذي نشر في ملحق جريدة المدينة يوم الجمعة الموافق جمادى الأولى عام 1426هـ، وكان رداً على مقال الشيخ الذي ناقش فيه الدكتور عبد العزيز القاريء في موضوع الصوفية، وفيه بين الشيخ موقف الإمامين ابن تيمية وابن القيم من الصوفية ونقل أقوالهما في التحذير منهم، كتبه الشيخ في 14/5/1426 هـ، ونشر هذا المقال ضمن كتاب "كشف زيف التصوف".

191-وسطية الإسلام، محاضرة مفرغة ألقاها الشيخ بتاريخ 26/محرَّم/1426 هـ، قام بتفريغ مادَّة هذا الشريط وعرضه على الشيخ ربيع مراجعاً له يوم 14/4/1426هـ الأخ فواز الجزائري، وقد طبع عدة طبعات، منها طبعة دار الإسناد.

192-لقاء حديثي منهجي مع بعض طلاب العلم بمكّة، كان هذا اللقاء المبارك في شهر صفر الخير من عام 1426من الهجرة النبوية في بيت الشيخ، قام بتفريغ هذه المادة وعرضها على الشيخ : فواز الجزائري.

193-التعليق على باب من كتاب الشريعة للإمام الآجريّ: (ذمّ الخوارج وسوء مذاهبهم وإباحة قتالهم وثواب من قتلهم أو قتلوه)، قام بتفريغ ِهذه المادة وعرضِها على الشيخ : الأخ فواّز الجزائري، ليلة الأربعاء 20 جمادى الثانية لعام 1426هـ.

194-براءة الأمناء مما يبهتهم به أهل المهانة والخيانة الجهلاء، وهو رد على مقال لفالح الحربي نشرته شبكة الأثري أنزله الكاتب (سليمان الحربي) وهو جزء من بحث سماه فالح " تنبيه الألبَّاء " قام على الكذب والخيانة وتلفيق التهم الباطلة، كتبه الشيخ في 14 جمادى الثاني 1426هـ.

195-طعن الحداد في علماء السنة، وهو جزء من كتاب الشيخ "مجازفات الحداد" الذي بيّن فيه مخالفات الحداد لمنهج السلف وجهله وأكاذيبه وظلمه للسلفيين وعلمائهم، وقد تبعه ثلّة من الجهلة الحاقدين ولا يزالون على منهجه، ومنهم أصحاب شبكة الأثري، الذين يعتبرون اليوم من شرار أهل الأهواء وأشدهم كذباً وفجوراً وطعنا في علماء السنة، فهم –بقيادة فالح وعبداللطيف باشميل- حربة مسمومة بأيدي أهل البدع تطعن السلفيين في ظهورهم، وبهذه المناسبة أنزل الشيخ هذا الجزء من "مجازفات الحداد" ليذكر الناس والحداديين بمنشأ فتنتهم ونهايتها وغاياتها، وذلك في 18/جمادى الآخرة/1426هـ.

196-سماحة الشريعة الإسلامية وملحق به حكم التنازل عن الواجبات، وهو جمع لهذين المقالين في ملف واحد، وقد طبع في مجالس الهدى.

197-الثبات على السنة، وهي محاضرة افتتح بها الشيخ دورة الإمام عبد العزيز بن باز -رحمه الله- العلمية بمسجد الملك فهد- رحمه الله - بمدينة الطائف بتاريخ 22/06/1426 هـ قام بتفريغ المادة ومراجعتها على الشيخ : الأخ أبو إسحاق السطائفي.

198-أجوبة فضيلة الشيخ ربيع بن هادي المدخلي السلفية على أسئلة أبي رواحة المنهجية، أعدها وقدمها وفرغ مادتها الأخ أبو رواحة عبدالله بن عيسى الموري اليماني، وهي تحتوي على بعض الأسئلة التي قدمها الأخ إلى الشيخ ربيع في ليلة الخميس الرابع عشر من شهر رمضان لعام 1420ﻫ، وانتهى الأخ من التعليق عليها والتقديم لها في ليلة الأحد 23/7/1426ﻫ، وقد طبع عند مجالس الهدى.

199-بيان سماحة الإسلام وما فيه من الرحمة، وهذا كالموجز للمقالات السابقة للشيخ حول بيان سماحة الإسلام ورحمته، أعاده لماَّ رأى المذهب الحدادي يقوم على الطعن في أهل السنة والتحريش بينهم، والسعي الحثيث على تفريقهم وتشتيت شملهم، وكان من أعظم أسلحتهم لتحقيق أهدافهم إظهار الشدة التي تصور الإسلام وكأنه آصار وأغلال لا رحمة فيه ولا سماحة ولا رخص عند الحاجة والضرورة ولا مراعاة المصالح والمفاسد، كتبه الشيخ في 1/شعبان /1426 هـ.

200-إبطال دعوى عبد العزيز القارئ أنَّ ( التصوف ) هو ( عين التوحيد) وأنَّ الصوفية من أهل السنَّة والجماعة (الحلقة الثانية)، وهو رد آخر على مقال للدكتور عبد العزيز قارئ نشرته جريدة المدينة في ملحقها المسمى بالرسالة تحت عنوان "من يرى أن مذهب أهل السنة واحد فليخرج بقية المذاهب من هذه الدائرة " وبتاريخ 7رجب 1426هـ الموافق 12 أغسطس 2005 م، كتبه الشيخ في 19 شعبان 1426هـ، ونشر هذا المقال ضمن كتاب "كشف زيف التصوف".

201-إبطال دعوى عبد العزيز القارئ أنَّ ( التصوف ) هو ( عين التوحيد) وأنَّ الصوفية من أهل السنَّة والجماعة (الحلقة الثالثة)، وهو تكملة للرد السابق، كتبه الشيخ في 27/شعبان/1426هـ، ونشر هذا المقال ضمن كتاب "كشف زيف التصوف".

202-مناقشة الهادي المختار في ذَبِّه عن الصُّوفية (الحلقة الثانية)، وهو رد على مقال بعنوان " أتمنى أن تقرأ التاريخ لتجد بنفسك حضور أهل التصوف " بتاريخ - الجمعة 2 جمادى الآخرة 1426 هـ - للمسمى بالهادي المختار نشرته جريدة المدينة في ملحقها "الرسالة " يتضمن أقوالاً باطلة يدافع بها عن التصوف والغلاة فيه، كتبه الشيخ في 28/ شعبان /1426هـ، ونشر هذا المقال ضمن كتاب "كشف زيف التصوف".

203-كشف زيف التصوف وبيان حقيقته وحال حملته (حوار مع الدكتور القاري وأنصاره)، وهو جمعٌ لمقالات الشيخ ربيع ضد التصوف والصوفية، جمعها وقدم لها بمقدمة بتاريخ 20/شعبان/1426هـ، وقد طبعت في مكتبة وتسجيلات الإمام مسلم بعناية الأخ دغش العجمي، وطبعت طبعات أخرى لكن هذه أجودها.

204-كشف زيف التشيع، وهو جمع لمقالات الشيخ في الرد على الرافضة ومعتقداتهم، طبع في مجالس الهدى عام 1427هـ، ويشتمل على: "مناقشة ما دار في قناة المستقلة" و"واقع مصارحات حسن الصفار" و"الروافض بين تقديس المشاهد وتخريب المساجد" و"المهدي بين أهل السنة والروافض" و"من هم الإرهابيون؟" و"طريق الحوار الصحيح".

205-حقوق النبي r والانتصار له ولشريعته، جمع لمقالات الشيخ في الذب عن النبي r، مع إعداد مجالس الهدى عام 1428هـ، ويشتمل على: "مكانة الرسول r وحقوقه" و"الذب عن رسالة محمد r" و"الذب عن رسالة محمد r (الحلقة الثانية)" و"الانتصار للرسول المختار r" و"لا يا مفتي مصر ... ما هكذا تورد الإبل" و"نصيحة ودعوة للبابوات إلى الإسلام".

206-رد الصارم المصقول إلى نحر شاهره المخذول الجاهل العابث بالأصول (نقد لفالح الحربي) الحلقة الأولى، وهو رد على مقال لفالح الحربي المسمى بـ ( الصَّارم المصقول لمقارعة الصيَّال على الأصول ) الذي مُلِئَ بالظلم والأباطيل فقرَّر الشيخ الردَّ عليه في بعض المسائل التي تضمنها مقاله كقضية التسامح في الأصول، كتبه الشيخ في 5/شوال/1426هـ.

207-رد الصارم المصقول إلى نحر شاهره المخذول الجاهل العابث بالأصول (نقد لفالح الحربي)- الحلقة الثانية، وهو تكملة للرد السابق، تناول فيه الشيخ ثلاث مسائل الأولى : دعواه أنِّي اعتبرتُ سبَّ الأوثان أصلاً وبيان بطلان هذه الدَّعوى، والثانية والثالثة في إبطال بعض افتراءاته على الشيخ، كتبه الشيخ في 20/شوال/1426هـ.

208-نداء إلى الأمة الإسلامية، فيه بيان فساد النظم الغير الإسلامية كالديمقراطية والدكتاتورية، بل الحل في المشاكل هو الرجوع إلى شريعة الله وتطبيقها في جميع الشؤون، كتبه الشيخ في 27/10/1426هـ.

209-الانتصار للرسول المختار، وهو مقال فيه الرد على التصرفات التي تحمل في طياتها الطعن في رسول الله محمد صلى الله عليه وسلم والتشويه لرسالته من قبل أفراد ومنظمات نصرانية حاقدة ومن قبل بعض الكتاب الحاقدين المستهترين مثل كتاب الصحيفة الدانمركية (جيلاندز بوستن ) التي سخر كتابها من أفضل البشر وأكمل الرسل محمد عليه الصلاة والسلام، وفيه كذلك بيان لمن هم المدمرون الحقيقيون للإنسانية وللشعوب، كتبه الشيخ في 28/12/1426هـ.

210- لا يا مفتي مصر ما هكذا تورد الإبل، وهو رد على ما نشرته صحيفة المدينة في عددها (15621) الصادر في يوم الأحد 29/12/1426هـ الموافق 29/1/2006م تحت عنوان " مفتي مصر أكد التحرك لمقاضاة الصحيفة الدنماركية"، وفيه رد على دعوة المفتى علي جمعة إلى وحدة الأديان، كتبه الشيخ في 6/محرم/1427هـ.

211-الذبّ عن رسالة محمد صلى الله عليه وسلم، وهو رد على تصريح نشرته جريدة المدينة (العدد /15640) في ملحقها المسمّى بالرسالة في يوم الجمعة 18/محرم/1427هـ، الموافق 17/فبراير/2006م، للمفكر الدكتور أحمد كمال أبو المجد نائب رئيس المجلس القومي لحقوق الإنسان، تحت عنوان "احترام الأديان ضرورة وعلى العرب التخلص من معاداة الإسلام"، كتبه الشيخ في 19/محرم/1427هـ.

212-الروافض بين تقديس المشاهد وتخريب المساجد، وفيه الرد على الروافض في تشييدهم للقبور وبناء المشاهد عليها وتحريم ذلك من الكتاب والسنة ومن أقوال السلف ومنهم أئمة أهل البيت، وفي الرد على البيان الذي نشرته شبكة الشيعة العالمية، كتبه الشيخ في 28 / محرم / 1427 هـ.

213-المهدي بين أهل السُنَّة والروافض، وهو تكلمة للرد على البيان الذي نشرته شبكة الشيعة العالمية، وبيان لموقف الرافضة وأهل السنة من المهدي والأدلة على ذلك، كتبه الشيخ في 7/صفر/1427هـ.

214-من هم الإرهابيون؟ أَهُم السَّلفيون؟! أم الروافـض؟، وهو رد على المدعو بآية الله مجتبى المهدي الشيرازي بمناسبة تفجير مشهد علي بن محمد الهادي في شريط مسجل فيه صوته وقد بث هذا الشريط عبر شبكة المعلومات العالمية (الانترنت)، الذي اتهم الوهابية بالإرهاب، فبين الشيخ من هم الأرهابيون الحقيقيون، كتبه في الخامس عشر من شهر صفر / 1427 هـ.

215-الذَّبِّ عن رسالة محمدٍ صلَّى الله عليه وسلَّم ( الحلقة الثانية: حُرِيَّةُ الرَّأي)، وهو مقال جاء إثر كثرة الكلام عن حوار الأديان وعن حرية التعبير وحرية التدين في الصحف والمواقع الفضائية وفى المجالس الخاصة والعامة، كتبه الشيخ في 21/ صفر / 1427 هـ.

216-أبو الحسن المأربي يحامي بالخيانة والبهتان عمن يدعو إلى حرية وأخوة الأديان، وفيه بيان لأصول أبي الحسن التي يدعو إليها ومحاماته عن أهل وحدة الأديان، ورد على بعض ما جاء في كتابه "الدفاع عن أهل الاتباع"، وكان الفراغ منه في الثاني عشر من شهر محرم عام 1427هـ، وطبع في المجالس مستقلاً.

217-واقع المسلمين وسبيل النهوض، محاضرة للشيخ قام بتفريغها وعرضها على الشيخ حفظه الله الأخ فواز الجزائري، في ليلة السبت 2/3/1427هـ، وقد طبع مع مقال "الكتاب والسنة أثرهما ومكانتهما" و"التمسك بالكتاب والسنة"، في دار الإمام أحمد.

218-طريق الحوار الصحيح الهادف الموصل إلى الوحدة الإسلامية، وهو رد على مقال نشرته جريدة المدينة ضمن ملحقها (الرسالة) في يوم الجمعة 2/3/1427هـ الموافق 31 مارس 2006م /العدد (15682) : لمحمد عطية تحت عنوان " كتب الشيعة الروائية جميعها قابلة للعرض الدقيق والتمحيص والمراجعة"، كتبه الشيخ في 7/3/1427هـ، وقد نشر رد الشيخ في ملحق (الرسالة) في جريدة المدينة يوم الجمعة 16 ربيع الأول 1427هـ، الموافق: 14 إبريل 2006م، العدد (15696).

219-أسئلة مهمة حول الرقية والرقاة، جمع لأجوبة للشيخ على أسئلة حول هذا الموضوع قام بتفريغها: أحمد الديواني، وقام بمراجعتها وعرضها على الشيخ: فواز الجزائري، عشية يوم الثلاثاء 17/5/1427 هـ، وقد طبعت في مجالس الهدى.

220-القول الواضح المبين في المراد بظل الله الذي وعد به المؤمنين العاملين، دراسة علمية حديثية لمسألة ظل الله، ونقل أقوال العلماء في ذلك، وقد قال في خاتمته: (فإن المتأمل المنصف في النصوص النبوية والقواعد الشرعية لا يخالجه شك في أن المراد من الظل الوارد في النصوص النبوية – التي مر ذكرها في هذا البحث- إنما هو ظل عرش الله عز وجل)، كتبه في 25/7/1427هـ، وطبع في دار الإسناد مستقلاً، كما طبع في المجالس مع "دفع بهت وكيد الخائنين".

221-الفتوى العصرية لمفتي الديار المصرية، رد مقالة نشرتها جريدة المدينة في ملحقها (الرسالة) في عددها الصادر في يوم الجمعة الموافق (13رجب عام 1428هـ ) الموافق ( 27يوليو 2007م ) حول فتوى مفتي مصر على جمعة في إجازة ردة مسلمين جدد للمسيحية، كتبه الشيخ في 20/7/1428هـ، وقد نشر في ملحق (الرسالة) لجريدة المدينة.

222-أسئلة وأجوبة مهمة في علوم الحديث (الحلقة الأولى)، قام بإعدادها وعرضها على الشيخ الأخ فواز الجزائري، عشية الجمعة 17/2/1427هـ.

223-التحذير من الشر، تفريغ لمحاضرة في مسجد الشيخ عبد العزيز بن باز بمكة، بتاريخ: 19/5/1427هـ، ضمن برنامج : (دورة الإمام محمد بن عبد الوهاب السلفية بمكة )، قام بتفريغ هذه المحاضرة وعرضها على الشيخ ربيع، الأخ: سلطان بن محمد الجهني، في يوم الاثنين : (14/6/1427هـ)، وطبع في دار الإسناد.

224-من القلب إلى القلب، محاضرة من تفريغ الأخت نور السلف، راجع هذا التفريغ ثم عرضه على الشيخ الأخ: سلطان بن محمد الجهني ، في تاريخ : (19/6/1427هـ).

225-شرح أصول السنة للإمام أحمد، وهي عبارة عن دروس صوتية قام بها الشيخ في دورة إمام الدعوة السلفية الإمام المجدد محمد بن عبدالوهاب في مكة المكرمة عام 1422هـ، وفرغها واعتنى بها وخرجها الأخ سالم الجزائري، وقد طبع في المجالس عام 1427هـ.

226-نصيحة ودعوة للبابوات إلى الإسلام، وهي نصيحة لأهل الكتاب ليرجعوا إلى الدين الحق، كتبها الشيخ في 24/شعبان/1427هـ، طبع في دار الإمام أحمد مع "موقف الإسلام من عيسى".

227-مكانة الصَّحابة y في القرآن والسنَّة وعند أهل البيت والأمَّة الإسلامية (الحلقة الأولى)، وهو مقدمة كتاب الانتصار لكتاب العزيز الجبار، الذي سيأتي.

228-الانتصار للصحابة الأخيار (الحلقة الثانية من مكانة الصحابة)، وهو تكلمة للمقدمة لكتب الانتصار.

229-الانْـتِصار لِكتَابِ العَزيز الْجبَّار ولأصحابِ مُحَمَّد r الأَخْيار y على أعدائهم الأشرار، وهو كتاب كبير في رد على الرافضة ودفاع عن الصحابة وبيان لضلالات القمي والعياشي في تفسيرهما وتحريفهما لنصوص القرآن، انتهى منه الشيخ في 4/رمضان/1427هـ، وقد طبع عدة طبعات، منها في دار المنهاج عام 1428هـ.

230-توجيهات عامة للشباب وواجبهم نحو الدعوة، محاضرة مفرغة قام بإعدادها الأخ سالم الجزائري.

231-هل يجوز أن يُرمَى بالإرجاء من يقول : " إنَّ الإيمانَ أصلٌ والعملَ كمالٌ (فرعٌ)"؟، وفيه بين أنه لا يجوز أن يُرمى بالإرجاء من يقول : " إنَّ الإيمان أصل وفرع " لأنَّ هذا يقتضي تضليل علماء الأمة ومنهم: ابن منده ومحمد بن نصر المروزي وشيخ الإسلام ابن تيمية وابن القيم وابن رجب وعبدالرحمن بن حسن وسليمان بن عبدالله وعبداللطيف بن عبدالرحمن والسعدي، كتبه الشيخ في 10 /شوال/ 1427هـ.

232-"دفعُ بهتِ وكيدِ الخائنين عن العلامة ابن عثيمين-رحمه الله-"، وهو ردّ على الحدادية أتباع فالح الحربي في طعنهم في الشيخ العثيمين في مسألة أنّ ظل الله مخلوق من مخلوقاته أو أنه ظل العرش وليس من باب الصفات، كتبه الشيخ في 12/شعبان/1427هـ، طبع في المجالس مع "القول الواضح المبين".

233-تكملة لبحث سماحة الإسلام، وهو رد على الحدادية، كتبه في 16/10/1427هـ

234-"فتاوى في العقيدة والمنهج (الحلقة الأولى)"، قام بإعدادها وعرضها على الشيخ الأخ فواز الجزائري.

235-"فتاوى في العقيدة والمنهج (الحلقة الثانية)"، قام بإعدادها وعرضها على الشيخ الأخ فواز الجزائري.

236-"فتاوى في العقيدة والمنهج (الحلقة الثالثة)"، قام بإعدادها وعرضها على الشيخ الأخ فواز الجزائري.

237-"فتاوى فقهية متنوعة (الحلقة الأولى)"، قام بإعدادها وعرضها على الشيخ الأخ فواز الجزائري.

238-"فتاوى فقهية متنوعة (الحلقة الثانية)"، قام بإعدادها وعرضها على الشيخ الأخ فواز الجزائري، أعدها في 23/12/1427هـ.

239-لمحة عن معاني سورة الفاتحة، محاضرة قام بتفريغها وعرضها على الشيخ الأخ: فواز الجزائري، في 10/ذو القعدة/1427 هـ.

240-براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار، وهو كتاب كبير في الرد على كتاب للدكتور عبد العزيز بن عبد الفتاح القارئ، سماه بـ "الآثار النبوية بالمدينة المنورة ووجوب المحافظة عليها وجواز التبرك بها" صدر هذا الكتاب في هذا العام 1427 هـ، وكان رد الشيخ قد فرغ منه في 15/ذي الحجة/1427هـ، وقد طبع في مجالس الهدى عام 1428هـ.

241-الكلمة الافتتاحية لمنتدى التوحيد والسنة، كتبها الشيخ في 8/1/1428هـ.

242-دراسة أقوال العلماء في حديث " أرحم أمتي بأمتي أبوبكر .." الحديث، وحاصل ما توصل له الشيخ وترجح عنده من دراسة طرق هذا الحديث أنّ الحديث صحيح متصل، وكان الفراغ من هذا البحث في 24 من شهر محرم عام 1428 هـ، وقد طبع في دار الإسناد.

243-وصايا لقمان الحكيم لابنه، محاضرة قام بتفريغها وعرضها على الشيخ الأخ: فواز الجزائري.

244-شرح الوصايا العشر من سورة الأنعام، قام بتفريغه وعرضه على الشيخ ربيع، الأخ: فواز الجزائري، في: 9/2/1428هـ .

245-صفات عباد الرحمن، محاضرة قام بتفريغها وعرضها على الشيخ الأخ: فواز الجزائري، في : 19/2/1428هـ .

246-شرح حديث " الدين النصيحة "، محاضرة بتاريخ : 30/9/1426هـ، اعتنى بهذه المادة وعَرَضَها على الشيخ الأخ فواز الجزائري، في مكة بتاريخ : 16/3/1428هـ، وطبع في دار الإسناد.

247-وجوب الاتباع والتحذير من مظاهر الشرك والابتداع، محاضرة مفرغة ضمن سلسلة الدر النضيد لمكتبة مجالس الهدى في الجزائر.

248-التوحيد أصل الأصول وقاعدة في الأسماء والصفات، محاضرة مفرغة للشيخ باعتناء مجالس الهدى في الجزائر.

249-عقيدة الأنبياء عليهم الصلاة والسلام، محاضرة مفرغة للشيخ باعتناء مجالس الهدى في الجزائر.

250-التوحيد يا عباد الله، محاضرة مفرغة للشيخ باعتناء مجالس الهدى في الجزائر.

251-أهمية التوحيد، محاضرة مفرغة للشيخ باعتناء مجالس الهدى في الجزائر.

252-تفسير كلمة التوحيد، محاضرة مفرغة للشيخ باعتناء مجالس الهدى في الجزائر.

253-حق الله على العباد، محاضرة مفرغة للشيخ باعتناء مجالس الهدى في الجزائر.

254-لمحة عن التوحيد، محاضرة مفرغة للشيخ باعتناء مجالس الهدى في الجزائر.

255-تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين، وهو كتاب نفيس كبير الحجم والفائدة، جمع فيه الشيخ نماذج من تراجم علماء الحديث المتقدمين والمتأخرين، كتبه الشيخ في 14/جمادي الآخرة 1428هـ.

256-الإسناد خصيصة هذه الأمة والجرح والتعديل قائم في الرواة ما بقي هذا الدين، وهذا المقال فيه رد على من ادعى أنّ علم الجرح والتعديل انقطع، وفيه بيان استمرار وجود الحفاظ وارتباطهم وتشبثهم بالأسانيد جيلاً بعد جيل والحرص على ربط الطلاب بشيوخهم، كتبه في 22/4/1428هـ.

257-رسالة إلى شيخ الأزهر، وهو رد على ما اطلع عليه الشيخ في جريدة الشرق الأوسط في الصحيفة السابعة من العدد (10655) الصادر في يوم الأربعاء 21من شهر المحرم الحرام لعام (1429)، عن لقاء تم بين شيخ الأزهر الدكتور محمد سيد طنطاوي وبين رئيس مجلس الشورى الإيراني غلام علي حداد الذي يزور مصر حالياً، بحثا في هذا اللقاء سبل تدعيم العلاقات الثقافية والتقريب بين السنة والشيعة، فاتفقا على التعاون العلمي بين الأزهر والمركز الإسلامي العالمي بطهران في مجال تبادل البحوث والمؤلفات، كتبه الشيخ في 23 من شهر محرَّم الحرام لعام 1429هـ.

258-رسالة ثانية إلى شيخ الأزهر (حول مناصب المرأة وعملها)، وهو رد على فتاوى الطنطاوي التي نشرتها جريدة عكاظ في عددها (15139) الصادر في يوم الخميس الموافق 29محرم (1429هـ) في (ص39) تحت عنوان " مناصب الولايات العامة والقضاء...هل تحق للمرأة؟ " وعنوان آخر" تولي المرأة رئاسة الدولة لا يخالف الشريعة"، كتبه في 11/2/1429هـ.

259-وقفات مع سورة الزمر، محاضرة لجلسة في رمضان 1424هـ، قام بتفريغ هذه الكلمة الأخ أبو عبدالله السرتاوي ثم أرسلها للشيخ، فتفضل الشيخ بمراجعتها ثم الأذن بنشرها، في يوم الأحد 10/2/1429هـ.

260-مكانة الصلاة في الإسلام وآثارها الطيبة، مقال فيه بيان أهمية الصلاة وإطلاق النصوص لفظ الكفر على تاركها، ومع بيان أهمية تسوية الصفوف، وبيان الأدلة على ذلك، كتبه الشيخ في 24/11/ 1428هـ.

261-المجموع الواضح في رد منهج وأصول فالح، وهو جمع للأخ أحمد بن يحيى الزهراني لجميع ردود الشيخ ربيع على فالح الحربي وأتباعه من الحدادية قدم له بقدمة موجزة بين فيها بعض أصول الحدادية وغيرهم، وهذا الكتاب يتضمن (17) مقالاً من مقالات الشيخ.

262-مجالس تذكيرية في تفسير آيات قرآنية، مجموعة من المحاضرات المفرغة مجموعة في سفر واحد، ضمن سلسلة محاضرات العلامة الشيخ ربيع المدخلي، محاضرات التفسير، من إعداد مجالس الهدى الجزائر عام 1428هـ، ويشتمل هذا الكتاب على: "لمحة عن معاني سورة الفاتحة" و"شرح الوصايا العشر" و"صفات عباد الرحمن (المجلس الأول والثاني والثالث)" و"وصايا لقمان الحكيم لابنه".

263-الدر النضيد من محاضرات العقيدة والتوحيد، ضمن سلسلة محاضرات العلامة ربيع المدخلي، محاضرات العقيدة والتوحيد، من إعداد مجالس الهدى عام 1428هـ، ويشتمل على: "أهمية التوحيد" و"التوحيد أصل الأصول" و"التوحيد أولاً" و"حق الله على العباد" و"التوحيد يا عباد الله" و"لمحة عن التوحيد" و"تفسير كلمة التوحيد" و"وجوب الاتباع والتحذير من مظاهر الشرك والابتداع" و"عقيدة الأنبياء عليهم الصلاة والسلام".

264-سلسلة الرسائل العلمية لفضيلة الشيخ ربيع بن هادي المدخلي (المجموعة الأولى)، وهي من جمع وطباعة دار الإمام مالك في أبي ظبي، وتتضمن: منهج الأنبياء في الدعوة إلى الله، والمحجة البيضاء في حماية السنة الغراء، والتعصب الذميم وآثاره، ومنهج أهل السنة والجماعة في نقد الرجال والكتب والطوائف.

265-مجموع مطبوع فيه عدد من مقالات الشيخ، وهي: "الموقف الصحيح من أهل البدع" و"مسألة اشتراط إقامة الحجة في التبديع" و"أهل البدع يدخلون في جرح أئمة الحديث" و"نور السنة والتوحيد"، طبع في دار الإمام أحمد.

266-مجموع آخر، مطبوع في عدد من مقالات الشيخ، وهي: "خطورة الحدادية" وطعن الحداد في علماء السنة" و"صفات الحدادية" و"دفع كيد وبهت الخائنين" و"وكلمة في التوحيد"، طبع دار الإمام أحمد.

267-تقديم لكتاب "زوابع في وجه السنة قديماً وحديثاً للشيخ صلاح الدين مقبول أحمد"، بتاريخ ذي الحجة عام 1405هـ.

إلى هنا أكون قد أتيت على جلّ –إن لم يكن كلّ- ما كتبه الشيخ إلى تاريخ آخر مقال، وسأكون بعون الله على متابعة لما سيأتي، وأدرجه في طبعات أخرى.

وسأذكر في الفصلين القادمين الرسائل العلمية التي ناقشها أو أشرف عليها الشيخ ربيع بن هادي المدخلي، ليظهر من ذلك مكانته العلمية.

فصل

الرسائل العلمية التي أشرف عليها الشيخ

(1) أبو زرعة العراقي وكتابه تحفة التحصيل في ذكر رواة المراسيل "من اول الكتاب إلى آخر ترجمة مطرف بن طريف" دراسة وتحقيق.

الباحث: حسن عثمان سنكاري، ليبيري.

المرحلة: الماجستير، مات الطالب بعد استكمال الرسالة ولم يناقشها فرحمه الله.

(2) الكتاب اللطيف لشرح مذهب أهل السنة ومعرفة شرائع الدين والتمسك بالسنة، لعمر بن شاهين (ت:385هـ)، دراسة وتحقيق وتخريج.

الباحث: عبدالله بن محمد بن سليمان البصيري، سعودي.

المرحلة: الماجستير، جيد جداً.

تاريخ المناقشة: 16/8/1405هـ.

(3) البدر المنير في تخريج الأحاديث والآثار الواقعة في الشرح الكبير، لابن الملقن "من أول الكتاب إلى باب الوضوء"، دراسة وتحقيق.

الباحث: جمال محمد السيد عبدالحميد، مصري.

المرحلة: الماجستير، ممتاز.

تاريخ المناقشة: 1/3/1407هـ.

(4) البدر المنير في تخريج الأحاديث والآثار الواقعة في الشرح الكبير، لابن الملقن "من باب الغسل إلى باب صفة الصلاة"، دراسة وتحقيق.

الباحث: إقبال أحمد محمد إسحاق، هندي.

المرحلة: الماجستير، ممتاز.

تاريخ المناقشة: 22/4/1407هـ.

(5) البدر المنير في تخريج الأحاديث والآثار الواقعة في الشرح الكبير، لابن الملقن "من باب سجود السهو إلى كتاب صلاة الخوف"، دراسة وتحقيق.

الباحث: عمر علي عبدالله محمد، صومالي.

المرحلة: الماجستير، ممتاز.

تاريخ المناقشة: 2/3/1409هـ.

(6) كفاية المستقنع لأدلة المقنع، لجمال الدين المرداوي، "من أول كتاب الطهارة إلى باب صلاة أهل الأعذار"، دراسة وتحقيق.

الباحث: إبراهيم بن علي بن عبيد العبيد، سعودي.

المرحلة: الماجستير، ممتاز.

تاريخ المناقشة: 23/11/1410هـ.

(7) ابن القيم وجهوده في خدمة السنة النبوية وعلومها.

الباحث: جمال محمد السيد عبدالحميد، مصري.

المرحلة: الدكتوراة، الشرف الأولى.

تاريخ المناقشة: 27/12/1411هـ.

(8) أحاديث أشراط الساعة الصغرى، جمعاً ودراسة حديثية.

الباحث: صالح بن محمد بن علي الدخيل الله، سعودي.

المرحلة: الماجسير، ممتاز.

تاريخ المناقشة: 19/1/1412هـ.

(9) مغاني الأخيار في رجال معاني الآثار، للعيني، "من أول الكتاب إلى نهاية حرف الزاي"، دراسة وتحقيق.

الباحث: معوض بن بلال الزويرعي العوفي، سعودي.

المرحلة: الدكتوراة، الشرف الأولى.

تاريخ المناقشة: 10/7/1412هـ.

(10) مناهج المحدثين في تقوية الأحاديث الحسنة والضعيفة.

الباحث: المرتضى الزين أحمد، سوداني.

المرحلة: الدكتوراة، الشرف الأولى.

تاريخ المناقشة: 14/7/1412هـ.

(11) ما سكت عنه الإمام أبو داود مما في إسناده ضعف.

الباحث: محمد بن هادي بن علي المدخلي، سعودي.

المرحلة: الماجستير، ممتاز.

تاريخ المناقشة: 1/7/1414هـ.

(12) مرويات عروة بن الزبير في السير والمغازي – جمع ودراسة.

الباحث: عادل عبدالغفور الدمنهوري، مصري.

المرحلة: الدكتوراة، الشرف الأولى.

تاريخ المناقشة: 27/8/1414هـ.

(13) إتحاف المهرة بزوائد المسانيد العشرة للبوصيري "من أول الجزء الرابع ويشمل كتاب اللباس والزينة والإمارة" – دراسة وتحقيق.

الباحث: أحمد بن محمد بن علي العبيد، سعودي.

المرحلة: ماجستير، ممتاز.

تاريخ المناقشة: 18/10/1414هـ.

(14) البدر المنبر في تخريج أحاديث الرافعي الكبير لابن الملقن "من باب صلاة الخوف إلى باب لا زكاة في مال حتى يحول عليه الحول" – دراسة وتحقيق.

الباحث: إبراهيم بن علي بن عبيد العبيد، سعودي.

المرحلة: الدكتوراة، الشرف الأولى.

تاريخ المناقشة: 19/11/1414هـ.

(15) المسند الصحيح المخرج على صحيح مسلم لأبي عوانة الإسفراييني "من باب الدليل على أن النبي صلى الله عليه وسلم للمستيقظ من النوم غسل يديه على الإباحة إلى حظر الكلام في الصلاة بعد إباحته فيها" – دراسة وتحقيق.

الباحث: بابا إبراهيم، كيمروني.

المرحلة: ماجستير، ممتاز.

تاريخ المناقشة: 20/1/1419هـ.

(16) الحميدي وجهوده في علم الحديث مع دراسة زياداته وفوائده في كتابه "الجمع بين الصحيحين".

الباحث: يحيى بن عبدالله بن ناصر الأسدي، يمني.

المرحلة: الدكتوراة، الشرف الأولى.

تاريخ المناقشة: 17/2/1420هـ.

(17) العجاب في بيان الأسباب لابن حجر العسقلاني " دراسة وتحقيق 106 صفحة منه".

الباحث: فالح بن نافع الحربي، سعودي.

المرحلة: ماجستير، لم يكملها الطالب.

فصل

الرسائل العلمية التي ناقشها الشيخ

(1) دلائل النبوة، لقوام السنة أبي القاسم إسماعيل بن محمد التيمي (ت535هـ) دراسة وتحقيق.

الباحث: مساعد بن سليمان الراشد الحميد، سعودي.

المرحلة: ماجستير، ممتاز.

المشرف: الشيخ حماد بن محمد الأنصاري.

تاريخ المناقشة: 15/11/1409هـ.

(2) ضوء الساري إلى معرفة رؤية الباري عز وجل، للحافظ أبي شامة عبدالرحمن بن إسماعيل بن إبراهيم (665هـ)، دراسة وتحقيق.

الباحث: أبو البيان محمد صديق الرحمن، بنجلاديشي.

المرحلة: الماجستير، جيد جدا.

المشرف: د/عبدالله بن محمد الغنيمان.

تاريخ المناقشة: 2/2/1406هـ.

(3) أحاديث إسماعيل بن جعفر برواية علي بن حجر – تحقيق ودراسة.

الباحث: عمر بن رفود بن رفيد السفياني، سعودي.

المرحلة: الماجستير، جيد جداً.

المشرف: د/ مرزوق بن هياس الزهراني.

تاريخ المناقشة: 27/6/1416هـ

(4) الأحاديث الواردة في فضائل المدينة، جمع ودراسة.

الباحث: صالح بن حامد سعيد الرفاعي، يمني.

المرحلة: الدكتوراه، الشرف الأولى.

المشرف: الشيخ عبدالمحسن بن حمد العباد.

تاريخ المناقشة: 20/8/1411هـ.

(5) الفصل للوصل المدرج في النقل، للخطيب البغدادي، دراسة وتحقيق.

الباحث: محمد بن مطر بن عثمان الزهراني، سعودي.

المرحلة: الدكتوراه، الشرف الثانية.

المشرف: د/ أكرم ضياء العمري.

تاريخ المناقشة: 10/4/1407هـ.

(6) النكت الوفية بما جاء في شرح الألفية، لبرهان الدين البقاعي، من أول باب كتابة التسميع حتى نهاية باب غريب ألفاظ الحديث - دراسة وتحقيق..

الباحث: جمعان بن أحد بن غرم الله الزهراني، سعودي.

المرحلة: الماجستير، جيد جداً.

المشرف: د/ حافظ بن محمد عبدالله حكمي.

تاريخ المناقشة: 13/11/1417هـ.

(7) النكت على مقدمة ابن الصلاح، للزركشي، 80 ورقة منه- دراسة وتحقيق.

الباحث: زين العابدين بن محمد بلافريج، مغربي.

المرحلة: الماجستير، ممتاز.

المشرف: د/ سعدي بن مهدي الهاشمي.

تاريخ المناقشة:14/3/1406هـ.

(8) مجمع البحرين بزوائد المعجمين، للهيثمي، من بداية الكتاب إلى بداية أبواب الإمامة من كتاب الصلاة – دراسة وتحقيق.

الباحث: حافظ بن محمد عبدالله الحكمي، سعودي.

المرحلة: الدكتوراه، الشرف الأولى.

المشرف: الشيخ عبدالمحسن بن حمد العباد.

تاريخ المناقشة: 1/11/1408هـ.

(9) إيقاظ الفكرة لمراجعة الفطرة، للصنعاني- دراسة وتحقيق.

الباحث: عبدالله شاكر محمد الجنيدي، مصري.

المرحلة: الدكتوراه، الشرف الأولى.

المشرف: د/ على بن محمد ناصر الفقيهي.

تاريخ المناقشة: 26/7/1409هـ.

(10) الرد على من أنكر الحرف والصوت، للشيخ الإمام أبي نصر عبدالله بن سعيد السجزي – دراسة وتحقيق.

الباحث: محمد بن باكريم محمد با عبدالله، سعودي.

المرحلة: الماجستير، ممتاز.

المشرف: د/ علي بن محمد ناصر الفقيهي.

تاريخ المناقشة: 19/8/1404هـ.

(11) ذم الكلام وأهله، لأبي إسماعيل عبدالله بن محمد الأنصاري الهروي (ت481هـ)، الجزء الأول والثاني – دراسة وتحقيق.

الباحث: عبدالرحمن بن عبدالعزيز علي الشبل، سعودي.

المرحلة: الماجستير، ممتاز.

المشرف: د/عبدالله بن محمد الغنيمان.

تاريخ المناقشة: 1/6/1410هـ.

(12) كتاب الإيمان، للحافظ محمد بن يحيى العدني (ت243هـ)- دراسة وتحقيق.

الباحث: حمد بن حمدي أحمد الجابري الحربي، سعودي.

المرحلة: الماجستير، ممتاز.

المشرف: د/ علي بن محمد ناصر الفقيهي.

تاريخ المناقشة: 17/2/1405هـ.

(13) أحاديث سورة الكهف من تفسير ابن كثير – تحقيق وتخريج ودراسة.

الباحث: محمد عبده عبدالرحمن، يمني.

المرحلة: الدكتوراه، الشرف الثانية.

المشرف: د/ محمد سيد عطية الطنطاوي.

تاريخ المناقشة: 15/7/1404هـ.

(14) البعث والنشور، للبيهقي، من أوله إلى باب يدخل الجنّة سبعون ألفاً بغير حساب ولا عذاب- دراسة وتحقيق.

الباحث: عبدالعزيز بن راجي بن سعد الصاعدي، سعودي.

المرحلة: الدكتوراه، الشرف الأولى.

المشرف: الشيخ حماد بن محمد الأنصاري.

تاريخ المناقشة: 10/8/1403هـ.

(15) الزهد، لوكيع بن الجراح –دراسة وتحقيق.

الباحث: عبدالرحمن عبدالجبار الفيروائي، هندي.

المرحلة: الماجستير، ممتاز.

المشرف: الشيخ عبدالمحسن بن حمد العباد.

تاريخ المناقشة: 14/8/1402هـ.

(16) جامع المسانيد والسنن، لابن كثير، الجزء الأول حرف الألف –دراسة وتحقيق.

الباحث: صالح أحمد مصلح الوعيل، يمني.

المرحلة: الدكتوراه، الشرف الأولى.

المشرف: د/ أكرم ضياء العمري.

تاريخ المناقشة: 25/8/1405هـ.

(17) مروايات موسى بن عقبة في المغازي – جمعاً وتخريجاً ودراسة.

الباحث: باقشيش محمد، مغربي.

المرحلة: الماجستير، جيد جداً.

المشرف: د/ أكرم ضياء العمري.

تاريخ المناقشة: 1/6/1408هـ.

(18) مصباح الزجاجة في زوائد ابن ماجة، للبوصيري، من كتاب اتباع السنة إلى إقامة الصلاة- دراسة وتحقيق.

الباحث: عوض بن أحمد بن سلطان الشهري، سعودي.

المرحلة: الدكتوراه، الشرف الأولى.

المشرف: د/ أكرم ضياء العمري.

تاريخ المناقشة: 15/2/1406هـ.

(19) الثقات الذين ضعفوا في بعض شيوخهم من خلال الكتب الستة.

الباحث: صالح بن حامد سعيد الرفاعي، يمني.

المرحلة: الماجستير، ممتاز.

المشرف: د/ محمود احمد ميره.

تاريخ المناقشة: 21/1/1407هـ.

(20) الفوائد المعروف (بالغيلانيات)، لأبي بكر الشافعي – دراسة وتحقيق.

الباحث: مرزوق بن هياس بن سعيد الزهراني، سعودي.

المرحلة: الدكتوراه، الشرف الأولى.

المشرف: د/ أكرم ضياء العمري.

تاريخ المناقشة: 25/5/1403هـ.

(21) المعتبر في تخريج أحاديث المنهاج والمختصر، للزركشي –دراسة وتحقيق.

الباحث: عبدالرحيم بن محمد أحمد القشقري، سعودي.

المرحلة: الدكتوراه، الشرف الثانية.

المشرف: الشيخ حماد بن محمد الأنصاري.

تاريخ المناقشة: 27/3/1404هـ.

(22) جامع المسانيد والسنن، لابن كثير، من حرف الراء إلى حرف السين – دراسة وتحقيق.

الباحث: سلطان سند عبدالمطلب العكايلة، أردني.

المرحلة: الدكتوراه، الشرف الثانية.

المشرف: د/ محمود أحمد ميره.

تاريخ المناقشة: 12/8/1405هـ.

وآخر دعوانا أن الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.

تصنيف حسب الموضوعات

التوحيد: (1) (2) (3) (17) (18) (134) (175) (225) (247) (248) (249) (250) (251) (252) (253) (254) (263) .

الأسماء والصفات: (137) (220) (232) .

المنهج: (10) (28) (38) (41) (43) (44) (50) (71) (146) .

الإيمان: (91) (165) (231) .

رسول الله r: (63) (180) (186) (205) (209) (211) (215) .

الصحابة: (56) (83) (119) (126) (129) (130) (138) (162) (227) (228) (229) (240) .

الحديث وعلومه: (4) (5) (9) (11) (13) (14) (15) (16) (24) (33) (45) (46) (47) (48) (49) (61) (192) (222) (242) .

فضائل أهل الحديث: (6) (30) (35) (86) (160) (255) (256) .

الكتاب والسنة: (8) (67) (181) (197) (217) .

الفقه: (27) (57) (63) (237) (238) (260) .

التفسير: (239) (243) (244) (245) (259) (262) .

الردود على الأشخاص أو الجمعيات:

سعيد حوى: (7) .

حمزة المليباري: (13) (14) (66) (187) (188) .

محمد الغزالي: (15) (16) (22) (94) .

عبدالرحمن عبدالخالق: (20) (23) (51) (52) (53) (55) .

أبو غدة ومحمد عوامة: (24) .

سلمان العودة: (30) .

سيـد قطـب: (31) (32) (39) (40) (83) (88) (89) (97) (98) (144) (159) .

بكر أبو زيد: (32) .

محمود الحداد: (34) (195) .

سعود الفنيسان: (38) .

جمعية إحياء التراث: (60) .

أحمد البغدادي: (63) .

موسى الدويش: (64) (65) .

عبداللطيف باشميل: (68) .

عبدالعزيز العسكر: (69) .

عدنان عرعور: (73) (74) (75) (77) (150) .

أبو الحسن المصري المأربي: (76) (111) (112) (115) (116) (117) (118) (119) (120) (121) (123) (124) (125) (126) (127) (129) (130) (131) (132) (136) (137) (138) (139) (142) (147) (177) (178) (216) .

محمد قطب: (94) (105) .

سفر الحوالي: (96) (99) (100) .

خالد العنبري: (109) .

حسن المالكي: (140) (151) .

سليمان الضحيان: (153) .

فالح الحربي: (155) (156) (158) (160) (161) (163) (164) (165) (166) (167) (179) (183) (194) (196) (199) (206) (207) (232) (261) .

عزيزة المانع: (157) .

محمد الأشقر: (162) .

حسن الصفار: (170) .

عبدالعزيز القارئ: (184) (200) (201) (203) (240) .

الهادي المختار: (189) (202) .

عبدالحفيظ المكي: (190) .

علي جمعة: (210) (221) .

أحمد كمال أبو المجد: (211) .

محمد عطية: (218) .

محمد سيد طنطاوي: (257) (258) .

الردود على فرق:

الصوفية: (19) (172) (184) (189) (190) (200) (201) (202) (203) (240) .

الحدادية: (33) (34) (113) (167) (171) (173) (174) (175) (176) (179) (182) .

السرورية والقطبية: (72) (104) (107) (144) (151) (193) (214) .

التبليغ: (85) .

الأخوان المسلمون: (101) .

الرافضة: (140) (150) (170) (204) (212) (213) (214) (218) (227) (228) (229) (257) .

الردود على اليهود والنصارى: (87) (100) (106) (186) (209) (215) (226) .

أفكار خاطئة:

الموازنات بين الحسنات والسيئات: (28) (38) (41) (50) (52).

الموقف من أهل البدع: (43) (44) (110) (149) .

نقد كتاب الثقافة الإسلامية: (94) .

المجمل والمفصل: (117) (147) .

أخبار الآحاد: (120) (122) (125) (131) (145) .

التثبت والمنهج الواسع ونصحح ولا نهدم: (123) (124) (127) (128) .

المرأة ومزاعم الحرية: (154) (157) (162) (258) .

الغلو: (155) (156) (163) (191) .

التقليد: (67) (163) (164) (166) .

التقية: (170) .

دعوى خروج أهل البدع من جرح أهل الحديث: (171) (173) (174) (256) .

شد الرحال إلى القبور: (172) (212) .

التسامح لأجل مراعاة المصالح: (179) (183) (196) (199) (206) (233) .

وحدة الأديان وحرية الرأي: (210) (211) (215) (216) (218) (221) .

محدثات الرقاة: (219) .

مقدمات لكتب ومواقع: (12) (21) (22) (29) (37) (54) (62) (80) (84) (90) (95) (108) (141) (241) (276).

نصائح وتوجيهات: (25) (36) (42) (70) (79) (79) (92) (102) (103) (114) (116) (133) (135) (143) (152) (156) (169) (185) (186) (208) (230) .

الأخلاق الحسنة والسيئة: (26) (81) (82) (167) (168) (223) (224) (243) .

فتاوى: (58) (59) (93) (148) (149) (198) (220) (222) (234) (235) (236) (237) (238) .

شروح: (91) (193) (225) (246) .

مجاميع: (177) (178) (203) (204) (205) (261) (262) (263) (264) (265) (266) .


ثناء العلماء على الشيخ ربيع المدخلي

الثناء البديع من العلماء على الشيخ ربيع

المقدمة
ثناء الشيخ عبيدالله المباركفوري
ثناء الشيخ عبدالعزيز بن باز
ثناء الشيخ محمد ناصر الدين الألباني
ثناء الشيخ محمد بن صالح العثيمين
ثناء الشيخ صالح الفوزان
ثناء الشيخ مقبل الوادعي
ثناء الشيخ محمد بن عبدالله السبيل
ثناء الشيخ محمد بن عبدالوهاب البنا
ثناء الشيخ أحمد بن يحيى النجمي
ثناء الشيخ زيد بن محمد المدخلي
ثناء الشيخ علي بن ناصر الفقيهي
ثناء الشيخ عبيد الجابري
ثناء الشيخ صالح السحيمي
ثناء الشيخ عبدالعزيز الراجحي
ثناء الشيخ جابر بن محمد الطيب
ثناء الشيخ حسن بن عبدالوهاب البنا
الخاتمة


الثناء البديع من العلماء على الشيخ ربيع

ثناء العلماء على الشيخ ربيع المدخلي

كتاب: الثناء البديع من العلماء على الشيخ ربيع

جمعه
خالد بن ضحوي الظفيري

الفهارس

1
6
8
12
16
19
22
29
31
33
37
41
42
46
49
50
51
51

* المقدمة
* (1) ثناء الشيخ عبيدالله المباركفوري
* (2) ثناء الشيخ عبدالعزيز بن باز
* (3) ثناء الشيخ محمد ناصر الدين الألباني
* (4) ثناء الشيخ محمد بن صالح العثيمين
* (5) ثناء الشيخ صالح الفوزان
* (6) ثناء الشيخ مقبل الوادعي
* (7) ثناء الشيخ محمد بن عبدالله السبيل
* (8) ثناء الشيخ محمد بن عبدالوهاب البنا
* (9) ثناء الشيخ أحمد بن يحيى النجمي
* (10) ثناء الشيخ زيد بن محمد المدخلي
* (11) ثناء الشيخ علي بن ناصر الفقيهي
* (12) ثناء الشيخ عبيد الجابري
* (13) ثناء الشيخ صالح السحيمي
* (14) ثناء الشيخ عبدالعزيز الراجحي
* (15) ثناء الشيخ جابر بن محمد الطيب
* (16) ثناء الشيخ حسن بن عبدالوهاب البنا
* الخاتمة

المقدمة

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد:
فإن مما ابتلى الله به أهل السنة والجماعة كثرة أهل الباطل ومناصريه وانتشار البدع ومن يؤيدها، ولكن وعد الله -سبحانه- متحقق بلا شك، فقد وعد جل جلاله بحفظ دينه فقال تعالى : (إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ(، ومن حفظه لدينه وذكره، أن هيّأ لهذه الأمة رجالاً يذبون عن دينه تحريف الغالين وانتحال المبطلين وتأويل الجاهلين، فهاهم صحابة رسول الله –صلى الله عليه وسلم- ذبوا عن دينه وكتابه ورسوله بألسنتهم وأسنتهم، ولم يألوا جهداً في حماية بيضة هذا الدين، وتبعهم على ذلك التابعون الأخيار ثم تابعوهم إلى عصرنا هذا بل إلى أن تقوم الساعة.
ومن هؤلاء الأعلام الذين بذلوا قصارى جهدهم في الذب عن دينه، وإعلاء كلمته، وتصفية عقول الناس من كثير مما لصق بها من خرافات المخرفين، وزيغ الزائغين، وبدع المبتدعين، وغير ذلك من أنواع الضلال: الشيخ العلامة المجاهد ربيع بن هادي المدخلي –حفظه الله ورعاه- فاجتهد بما يستطيع لنصح هذه الأمة وبذل وقته وعمره لإرشاد شباب المسلمين وفتح صدره وبيته لكل من أراد الحق وسعى إليه.
لكن سنّة الله في عباده الابتلاء والامتحان ولن تجد لسنة الله تبديلاً، قال تعالى: ( ألم، أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ(، ومن تلك الابتلاءات التي ابتلي بها هذا الإمام النحرير مواجهةُ أهل البدع له وسعيهم الحثيث في إسقاطه، وبأي وسيلة من الوسائل، فالغاية عندهم تبرر الوسيلة، فهم قد استخدموا الكذب والإفك والبهت والبتر والتزوير والسب والشتم واعدد ما شئت من صفات الشر وخصال الشياطين.
لكنه –حفظه الله وثبته- صمد كالجبال الرواسي ولم تثنه هذه الأساليب عن سيره على طريق السلف، وعن نشره لدين الله ورسوله، وعن تصفيته ما علق به من شوائب البدع والنفاق والفجور والعصيان، وعن فضح من تلبس بلباس السنّة وهي منه براء، وهذا كله من فضل الله عليه ونعمه التي لا تحصى.
ولا زال أهل البدع وأنصارهم، وأهل الإفك وأعاونهم، يحاولون ليلاً ونهاراً، سراً وجهاراً، لإسقاطه حتى يسقط ما يحمله للناس من منهج نبوي وترتفع راية البدع والضلال.
فكتبوا الرد الوجيز فأتاهم بنصره العزيز، ودونوا إفكهم في المعيار فبين فساده وانهار، وهكذا ينصر الله دينه وعباده المؤمنين.
ولا تزال هذه السلسلة تتواصل ولكنها سرعان ما تنهار أمام الحق بحمد الله، وما ذلك إلا لأن باب الكذب عريض، وبوابة الافتراء مفتوحة على مصراعيها، وعقوبة الكذب الفضح والشنار، والعاقبة للمتقين.
وهذا العيب والسب والشتم من أهل الهوى والجهل كله أثم لهم، حسنات للشيخ ربيع، وهكذا الصحابة والتابعون ومن بعدهم، فما سب الرافضة لهم ولا الخوارج ولا المعتزلة ولا أهل البدع جميعاً إلا وهي حسنات في ميزان سلفنا الصالح، وإكرام من الله لهم ليرفع منزلتهم ولو بعد مماتهم، ولا يضرهم ذلك شيء في نظر أهل الحق والسنَّة، فكم ثلب الروافض أبا بكر وعمر، وكم ثلب الأشاعرة والمعتزلة والجهمية شيخ الإسلام ابن تيمية، وكم ثلب أعداء التوحيد ومناصرو الشرك وأهل البدع شيخ الإسلام محمد بن عبدالوهاب، وكم ثلب أعداء السنة شيوخنا وأئمتنا كالشيخ ابن باز والشيخ الألباني والشيخ ابن عثيمين والشيخ الفوزان والشيخ ربيع وغيرهم رحم الله الأموات منهم وحفظ أحياءهم.
فهم كما قال الشيخ عبداللطيف بن عبدالرحمن بن حسن آل الشيخ -رحمه الله- في أثناء حديثه عن جده المجدد الإمام محمد بن عبدالوهاب: ((وله -رحمه الله- من المناقب والمآثر، ما لا يخفى على أهل الفضائل والبصائر، ومما اختصه الله به من الكرامة تسلط أعداء الدين وخصوم عباد الله المؤمنين، على مسبته، والتعرض لبهته وعيبه )). [الهدية السنية (ص 131)].
وفي مقابل تلك الفئة التي تلمز الشيخ ربيع وتتهمه وتخفض من شأنه، فئةٌ ثناؤهم هو المعتبر، وتزكيتهم هي المقبولة، فقد عرف فضل هذا الرجل كل عالم سنّة وطالب علم تحلى بالإنصاف ونزع ثوب التعصب والهوى، والفضل لا يعرفه إلا أهل الفضل وذووه.
فأثنى عليه علماء هذا العصر وشهدوا له بشهادة حق وصدق، وتحدثوا عن فضله وعلمه وثباته على السنة وعلى منهج السلف الصالح، ومن هؤلاء العلماء الأجلاء سماحة الشيخ عبدالعزيز بن باز، والشيخ العلامة المحدث محمد ناصر الدين الألباني، والشيخ العلامة محمد بن صالح العثيمين، والشيخ صالح الفوزان، والشيخ محمد بن عبدالوهاب البنا، والشيخ مقبل بن هادي الوادعي، والشيخ محمد بن عبدالله السبيل، والشيخ أحمد بن يحيى النجمي، والشيخ زيد بن محمد المدخلي، والشيخ صالح السحيمي، والشيخ عبيد الجابري، وغيرهم من العلماء والفضلاء وأهل الخير الصلحاء، وهؤلاء هم أهل العلم وكفى بشهادة أهل العلم شهادة، كيف لا وقد استشهد بهم الله تعالى في كتابه الكريم على وحدانيته سبحانه فقال: (شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ (.
ولنا وقفة مع بعض أقوالهم في مدح هذا الإمام الجليل والثناء عليه حتى يتبين لكل عاقل منزلة هذا الشيخ الجليل، ويتبين كذب وضلال من يطعن فيه ويلمز ويغمز.
فإلى تلك الأقوال، وبالله وحده أستعين.

الثناء البديع من العلماء على الشيخ ربيع

(1) الإمام العلامة عبيد الله الرحماني المباركفوري -رحمه الله-(1).

قال –رحمه الله- في إجازته الحديثية للشيخ ربيع ما نصّه:
((أما بعد: فيقول العبد الفقير إلى الله أبو الحسن عبيد الله الرحماني تلميذاً، السلفي الأثري مسلكاً، المباركفوري موطناً، ابن العلامة الشيخ عبدالسلام المباركفوري مؤلف "سيرة البخاري": إنّ أخانا في الله العالم النبيل، الفاضل الجليل، الشيخ ربيع بن هادي عمير المدخلي من أهل قرية "الجرادية" من ضواحي "صامطة" بجنوبي المملكة العربية السعودية، المدرس في كلية الحديث بالجامعة الإسلامية في المدينة المنورة، قد طلب مني الإجازة برواية الحديث عني، ووصل سنده بسند أئمة الحديث من أصحاب الصحاح وغيرهم، وقد كتب إليّ أنّه درس أولاً بالمدرسة السلفية بصامطة، ثم بالمعهد العلمي فيها، ثم بالجامعة الإسلامية في المدينة، المنورة، وتخرج فيها، وأخذ الشهادة الجامعية سنة 1385هـ، ثم أخذ في سنة 1396هـ شهادة الماجستير، ثم الدكتوراة في سنة 1400هـ من جامعة الملك عبدالعزيز بجدة، وقد ذكر لي -أيضاً- أنّه سمع من العلامة الشيخ عبدالعزيز بن باز –حفظه الله- في المسجد النبوي الشريف كثيراً من صحيح البخاري ومسلم وشيئاً من جامع الترمذي، ولازم العلامة الشيخ ناصر الدين الألباني كثيراً، واستفاد –أيضاً- من الشيخ حماد بن محمد الأنصاري وغيره من المشايخ الكبار، وقد كان مبعوثاً من قبل الجامعة الإسلامية في المدينة إلى الجامعة السلفية ببنارس الهند للتدريس بعد التخرج في الجامعة الإسلامية، وقبل أخذ شهادتي الماجستير والدكتوراة، وكلما ذهبت إلى الجامعة السلفية حين إقامته فيها جالسني وذاكرني في المسائل العلمية، وقدم هو –أيضاً- إلى بلدة مباركفور مراراً ولقيني في بيتي، وقد وجدته ذا علم غزير، وفضل كبير، صاحب فهم سليم، وطبع مستقيم، على طريقة السلف الصالح –رضي الله عنهم- اعتقاداً وعملاً، متبعاً للكتاب والسنّة ناصراً لهما، ذاباً عنهما، متشدداً على أهل البدع والهوى، راداً على المقلدين الذين جلّ مساعيهم بقراءة الحديث وإقرائه تسوية الحديث على مذهب إمامهم، فبارك الله في علومه، ومتّع المسلمين بطول بقائه...))،إلى آخر الإجازة، وقد كتبها الشيخ في التاسع عشر من ذي القعدة سنة 1401هـ.

(2) الإمام العلامة سماحة الشيخ عبدالعزيز بن باز -رحمه الله-.

فقد سئل ـ رحمه الله تعالى ـ عن الشيخ ربيع بن هادي والشيخ محمد أمان فقال: ((بخصوص صاحبي الفضيلة الشيخ محمد أمان الجامي والشيخ ربيع بن هادي المدخلي، كلاهما من أهل السنة، ومعروفان لدي بالعلم والفضل والعقيدة الصالحة، وقد توفي الدكتور محمد أمان في ليلة الخميس الموافقة سبع وعشرين شعبان من هذا العام رحمه الله، فأوصي بالإستفادة من كتبهما، نسأل الله أن يوفق الجميع لما يرضيه وأن يغفر للفقيد الشيخ محمد أمان وأن يوفق جميع المسلمين لما في رضاه وصلاح أمر عباده إنه هو السميع قريب)) [شريط الأسئلة السويدية].
وقال: ((الشيخ ربيع من خيرة أهل السنّة والجماعة، ومعروف أنّه من أهل السنّة، ومعروف كتاباته ومقالاته))[شريط بعنوان ثناء العلماء على الشيخ ربيع-تسجيلات منهاج السنة].
وقال-رحمه الله-: ((وإخواننا المشايخ المعروفون في المدينة ليس عندنا فيهم شك، هم أهل العقيدة الطيبة ومن أهل السنة والجماعة مثل الشيخ محمد أمان بن علي، ومثل الشيخ ربيع بن هادي، أو مثل الشيخ صالح ابن سعد السحيمي، ومثل الشيخ فالح بن نافع، ومثل الشيخ محمد بن هادي، كلهم معروفون لدينا بالاستقامة والعلم والعقيدة الطيبة … ولكن دعاة الباطل أهل الصيد في الماء العكر هم الذين يشوشون على الناس ويتكلمون في هذه الأشياء ويقولون المراد كذا وكذا وهذا ليس بجيد، الواجب حمل الكلام على أحسن المحامل)).[شريط توضيح البيان].
وقال –رحمه الله- معقباً على محاضرة للشيخ في الطائف بعنوان "التمسّك بالمنهج السلفي" بتاريخ: ((قد سمعنا هذه الكلمة المباركة الطيبة من صاحب الفضيلة الشيخ ربيع بن هادي المدخلي في موضوع التمسك بالكتاب والسنة والحذر مما خالفهما، والحذر من أبواب التفرق والاختلاف والتعصب للأهواء، ولقد أحسن وأجاد وأفاد، جزاه الله خيراً وضاعف مثوبته)).
وقال فيها –أيضاً-: ((وما ذكره فضيلة الشيخ ربيع عن دعوة الشيخ محمد بن عبد الوهاب -رحمة الله عليه- هو الحقيقة، فإن الله مَنّ على هذه البلاد بهذه الدعوة المباركة وهي دعوة سلفية، لكن شوه أعداء الله هذه الدعوة؛ وقالوا: الوهابية المبتدعة التي فعلت وفعلت، وهم الضالون المبتدعون، وهم ما بين جاهل أو من قلد جاهلاً، إما جاهل وإما مقلد لجاهل، وإما ثالثهم متبع لهواه الذي يعصي الله على بصيرة، هؤلاء أعداء الدعوة السلفية، إما جاهل وإما مقلد لجاهل وإلا صاحب هوى متعصب لهواه يريد المآكل ويريد إرضاء الناس على حساب مأكله ومشربه وهواه نسأل الله العافية)).
وقال فيها: ((وأن يوفق صاحب الفضيلة الشيخ ربيع لكل خير وأن يجزيه عن كلمته خيراً)).
وقد أرسل الشيخ ربيع كتابه "منهج أهل السنة والجماعة في نقد الرجال والكتب والطوائف" إلى سماحة الشيخ عبدالعزيز بن باز فأرسله إلى الشيخ عبدالعزيز الراجحي، وبعد جواب الشيخ الراجحي كتب الشيخ ابن باز هذه الرسالة للشيخ ربيع:
((من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم صاحب الفضيلة الدكتور ربيع بن هادي مدخلي، وفقه الله لما فيه رضاه، وزاده من العلم والإيمان، آمين.سلام عليكم ورحمة الله وبركاته.
أما بعد: فأشفع لكم رسالة جوابيَّة من صاحب الفضيلة الشيخ عبدالعزيز بن عبدالله الراجحي حول كتابكم (منهج أهل السنة والجماعة في نقد الرجال والكتب والطوائف) ؛ لأني قد أحلته إليه ؛ لعدم تمكني من مراجعته، فأجاب بما رآه حوله، وقد سرني جوابه والحمد لله، وأحببت إطلاعكم عليه.
وأسأل الله أن يجعلنا وإياكم وسائر إخواننا من دعاة الهدى وأنصار الحق؛ إنه جواد كريم)) [انظر مقدمة كتاب منهج النقد وكتاب النصر العزيز].
وقال الشيخ العلامة ربيع بن هادي المدخلي في كتابه "إزهاق أباطيل عبداللطيف باشميل" (ص:104): ((لقد زرت سماحة الشيخ ابن باز –حفظه الله- فنصحني بالرد على كل مخالف للحق والسنة. ونِعْمَة النصيحة، فما أعظمها، وأوجبها على من يستطيع القيام بها)).
وقد كان الشيخ عبدالعزيز بن باز –رحمه الله تعالى- من ثقته بالشيخ ربيع يسأله عن بعض الأشخاص وعن مناهجهم، وكان يرسل له الخطابات في هذا الموضوع.
ومن تلك الخطابات:
1- ((الرقم : 352/2، التاريخ : 7/2/1413هـ
بسم الله الرحمن الرحيم
من عبدالعزيز بن باز إلى حضرة الأخ المكرم فضيلة الشيخ ربيع بن هادي مدخلي المدرس بالجامعة الإسلامية، وفقه الله.
سلام عليكم ورحمة الله وبركاته .. وبعد:
فقد بلغني أن فضيلتكم قد كتب شيئاً حول الأستاذ أبي الأعلى المودودي رحمه الله، فأرجو تزويدي بنسخة مما كتبتم في ذلك..
وأسأل الله أن يوفقني وإياكم لما يحبه ويرضاه، وأن يعين الجميع على كل خير إنه خير مسئول..
والسلام عليكم ورحمة الله وبركاته..،،،
الرئيس العام لإدارة البحوث العلمية والإفتاء والدعوة والإرشاد))
2- ((الرقم: 1744/1، التاريخ: 25/5/1415هـ
بسم الله الرحمن الرحيم
من عبدالعزيز بن عبدالله بن باز إلى حضرة المكرم فضيلة الشيخ ربيع بن هادي مدخلي، وفقه الله لكل خير آمين، سلام عليكم ورحمة الله وبركاته.
بعده: أبعث لفضيلتكم بطيه نسخة من الأوراق المتعلقة بالأخ في الله .... وأرجو من فضيلتكم الاطلاع ثم الإفادة عما تعلمون من حاله حتى نتخذ اللازم على ضوء ذلك إن شاء الله. وفقنا الله وإياكم إلى ما يحبه ويرضاه وبارك في جهودكم إنه خير مسئول. والسلام عليكم ورحمة الله وبركاته.،،،
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء)).
3-(( الرقم: 2203/1، التاريخ: 24/7/1415هـ
بسم الله الرحمن الرحيم
الموضوع: بشأن حديث المدعو نزيه حماد في إذاعة القرآن الكريم.
من عبدالعزيز بن عبدالله بن باز إلى حضرة المكرم فضيلة الشيخ الدكتور ربيع بن هادي المدخلي ، سلمه الله، آمين، سلام عليكم ورحمة الله وبركاته، أما بعد:
فقد أخبرني فضيلة الدكتور محمد بن سعد الشويعر عن سماعكم لحديث المدعو نزيه حماد المذاع في إذاعة القرآن الكريم يوم الثلاثاء 12/6/1415هـ، ما بين الساعة (7-8) صباحاً، وأن حديثه وقع فيه تأويل للحياء وصفة الغضب عند الله جل وعلا، لذلك أرجو من فضيلتكم احتساب الأجر في الرد عليه وإيضاح الحق للمسلمين لأنني لم أسمع هذا الحديث.
وفق الله فضيلتكم لكل خير وضاعف مثوبتكم إنه سميع قريب.
والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة العربية السعودية
ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء)).
فانظر إلى هذه المشاعر الأخوة والثقة الزائدة التي تدل على اعتراف الشيخ عبدالعزيز بن باز بفضل الشيخ ربيع وعلمه وأنه صادق فيما يقول.
وقد سمعت بأذني الشيخ ابن باز –رحمه الله- يقول مخاطباً الشيخ ربيعاً: ((يا شيخ ربيع رد على كل من يخطئ، لو أخطأ ابن باز رد عليه، لو أخطأ ابن إبراهيم رد عليه))… وأثنى عليه ثناءً عاطراً، والله على ما أقول شهيد.
بل قد أذن له سماحة الشيخ عبدالعزيز بن باز بالتدريس في مسجده وذلك قبل وفاته بأشهر، مما يدل على أنه توفي وهو عنه راض.
كما أنّ الشيخ ربيعاً من كبار تلاميذ الشيخ عبدالعزيز بن باز ومن أقدمهم.

(3) الشيخ العلامة المحدث محمد ناصر الدين الألباني –رحمه الله-:

فقد وُجّه سؤال إلى الشيخ الألباني في شريط ( لقاء أبي الحسن المأربي(2) مع الألباني ) ما مفاده: أنه على الرغم من موقف فضيلة الشيخين ربيع بن هادي المدخلي ومقبل بن هادي الوادعي في مجاهدة البدع والأقوال المنحرفة، يشكك بعض الشباب في الشيخين أنهما على الخط السلفي؟
فأجاب -رحمه الله تعالى-:
((نحن بلا شك نحمد الله -عز وجل- أن سخر لهذه الدعوة الصالحة القائمة على الكتاب والسنة على منهج السلف الصالح، دعاة عديدين في مختلف البلاد الإسلامية يقومون بالفرض الكفائي الذي قل من يقوم به في العالم الإسلامي اليوم، فالحط على هذين الشيخين الشيخ ربيع والشيخ مقبل الداعيين إلى الكتاب والسنة، وما كان عليه السلف الصالح ومحاربة الذين يخالفون هذا المنهج الصحيح هو كما لا يخفى على الجميع إنما يصدر من أحد رجلين : إما من جاهل أو صاحب هوى.
الجاهل يمكن هدايته ؛ لأنه يظن أنه على شيء من العلم، فإذا تبين العلم الصحيح اهتدى.. أما صاحب الهوى فليس لنا إليه سبيل، إلا أن يهديه الله ـ تبارك وتعالى ـ فهؤلاء الذين ينتقدون الشيخين ـ كما ذكرنا ـإما جاهل فيُعلّم، وإما صاحب هوى فيُستعاذ بالله من شره، ونطلب من الله -عز وجل- إما أن يهديه وإما أن يقصم ظهره.))
ثم قال الشيخ -رحمه الله- : ((فأريد أن أقول إن الذي رأيته في كتابات الشيخ الدكتور ربيع أنها مفيدة ولا أذكر أني رأيت له خطأ، وخروجاً عن المنهج الذي نحن نلتقي معه ويلتقي معنا فيه)).
وقال –أيضاً- في شريط (الموازنات بدعة العصر للألباني) بعد كلامٍ له في هذه البدعة العصرية :
((وباختصار أقول: إن حامل راية الجرح والتعديل اليوم في العصر الحاضر وبحق هو أخونا الدكتور ربيع، والذين يردون عليه لا يردون عليه بعلم أبداً، والعلم معه، وإن كنت أقول دائماً وقلت هذا الكلام له هاتفياً أكثر من مرة أنه لو يتلطف في أسلوبه يكون أنفع للجمهور من الناس سواء كانوا معه أو عليه، أما من حيث العلم فليس هناك مجال لنقد الرجل إطلاقاً، إلا ما أشرت إليه آنفاً من شئ من الشدة في الأسلوب، أما أنه لا يوازن فهذا كلام هزيل جداً لا يقوله إلا أحد رجلين: إما رجل جاهل فينبغي أن يتعلم، وإلا رجل مغرض، وهذا لا سبيل لنا عليه إلا أن ندعو الله له أن يهديه سواء الصراط)).
وقال –رحمه الله- في كتابه "صفة الصلاة" (ص:68) عند حديثه عن الغزالي المعاصر: ((وقد قام كثير من أهل العلم والفضل –جزاهم الله خيراً- بالردّ عليه، وفصّلوا القول في حيرته وانحرافه، ومن أحسن ما وقفت عليه رد صاحبنا الدكتور ربيع بن هادي المدخلي في مجلّة (المجاهد) الأفغانية (العدد:9-11) (3)، ورسالة الأخ الفاضل صالح بن عبدالعزيز بن محمد آل الشيخ المسماة (المعيار لعلم الغزالي).)).
وكتب الشيخ الألباني –رحمه الله- معلقاً على كتاب الشيخ ربيع "العواصم مما في كتب سيد قطب من القواصم":
((كل ما رددته على سيد قطب حق وصواب، ومنه يتبين لكل قارئ مسلم على شيء من الثقافة الإسلامية أن سيد قطب لم يكن على معرفة بالإسلام بأصوله وفروعه.
فجزاك الله خيراً أيها الأخ الربيع على قيامك بواجب البيان والكشف عن جهله وانحرافه عن الإسلام)).
وقد رأيت هذه الكتابة بعيني بخط الشيخ في مكتبة الشيخ الخاصة، والتي هي الآن ضمن مكتبة الجامعة الإسلامية، وصورت منها نسخة هي موجودة لدي.
والشيخ ربيع يعدّ من كبار تلاميذ الشيخ الألباني، ومن أوائل من تتلمذوا عليه، فقد درسه الشيخ في الجامعة الإسلاميـة في المدينة النبوية.

(4) الشيخ العلامة محمد بن صالح بن عثيمين –رحمه الله-.

فقد سئل فضيلته عن الشيخ ربيع كما في (شريط الأسئلة السويدية) فقال :" أما بالنسبة للشيخ ربيع فأنا لا أعلم عنه إلا خيراً والرجل صاحب سنة وصاحب حديث".
وقال -رحمه الله تعالى- في شريط " إتحاف الكرام" وهو شريط سجّل في عنيزة بعد محاضرة الشيخ ربيع فيها بعنوان "الاعتصام بالكتاب والسنّة"، وقد كنت برفقة الشيخ ربيع في تلك الرحلة، وحضرت هذا اللقاء:
((إننا نحمد الله سبحانه وتعالى أن يسر لأخينا الدكتور ربيع بن هادي المدخلي أن يزور هذه المنطقة حتى يعلم من يخفى عليه بعض الأمور أن أخانا وفقنا الله وإياه على جانب السلفية طريــق السلف، ولست أعني بالسلفية أنها حزب قائم يضاد لغيره من المسلمين لكني أريد بالسلفية أنه على طريق السلف في منهجه ولاسيما في تحقيق التوحيد ومنابذة من يضاده، ونحن نعلم جميعاً أن التوحيـد هو أصل البعثة التي بعث الله بها رسله عليهم الصلاة والسلام.. زيارة أخينا الشيخ ربيـع بن هادي إلى هذه المنطقة وبالأخص إلى بلدنا عنيزة لاشك أنه سيكون له أثر ويتبين لكثير من الناس ما كان خافياً بواسطة التهويل والترويج وإطلاق العنان للسان وما أكثر الذين يندمون على ما قالوا في العلماء إذا تبين لهم أنهم على صواب)).
ثم قال أحد الحاضرين في الشريط نفسه : هاهنا سؤال حول كتب الشيخ ربيع؟
فأجاب -رحمه الله تعالى-: ((الظاهر أن هذا السؤال لا حاجة إليه، وكما سئل الإمام أحمد عن إسحاق بن راهويه -رحمهم الله جميعاً- فقال: مثلي يسأل عن إسحاق ! بل إسحاق يسأل عني، وأنا تكلمت في أول كلامي عن الذي أعلمه عن الشيخ ربيع -وفقه الله-، ومازال ما ذكرته في نفسي حتى الآن، ومجيئه إلى هنا وكلمته التي بلغني عنها ما بلغني لاشك أنه مما يزيد الإنسان محبة له ودعاء له)).
وفي شريط " لقاء الشيخ ربيع مع الشيخ ابن عثيمين حول المنهج " سئل -رحمه الله- السؤال التالي :
إننا نعلم الكثير عن تجاوزات سيد قطب لكن الشيء الوحيد الذي لم أسمعه عنه وقد سمعته من أحد طلبة العلم ولم أقتنع بذلك، فقد قال: بأن سيد قطب ممن يقولون بوحدة الوجود، وطبعاً هذا كفر صريح فهل كان سيد قطب ممن يقولون بوحدة الوجود؟ أرجو الإجابة وجزاكم الله خيراً.
فأجاب –رحمه الله-: ((مطالعاتي لكتب سيد قطب قليلة، ولا أعلم عن حال الرجل ولكن قد كتب العلماء فيما يتعلق بمؤلفه في التفسير "في ظلال القرآن"، قد كتبوا عليه ملاحظات على كتابه في التفسير مثلما كتب الشيخ عبدالله الدويش رحمه الله، وكتب أخونا الشيخ ربيع المدخلي ملاحظات على سيد قطب في تفسيره وفي غيره فمن أحب أن يراجعها فليراجعها)).
وجاء في الشريط الأول الذي هو بعنوان (كشف اللثام عن مخالفات أحمد سلام ) -عبر الهاتف من هولندا-:
سؤال: ما هي نصيحتكم لمن يمنع أشرطة الشيخ ربيع بن هادي بدعوى أنها تثير الفتنة وفيها مدح لولاة الأمور في المملكة وأن مدحه ـ أي مدح الشيخ ربيع للحكام ـ نفاق؟
الجواب : ((رأيُنا أن هذا غلطٌ وخطأٌ عظيم، والشيخ ربيع من علماء السنة، ومن أهل الخير، وعقيدته سليمة، ومنهجه قويم.
لكن لما كان يتكلم على بعض الرموز عند بعض الناس من المتأخرين وصموه بهذه العيوب)).
وسئل ما نصّه: يقال أن منهج الشيخ ربيع يخالف منهج أهل السنة والجماعة؟
فأجاب بقوله: ((ما أعلم أنه مخالف، والشيخ ربيع أثنى عليه أهل العلم المعاصرين، أنا ما أعرف عنه إلا خيراً))[شريط ثناء أئمة الدعوة على الشيخ ربيع].

(5) الشيخ العلامة صالح بن فوزان الفوزان –حفظه الله-:

قال –حفظه الله- في تقديمه لكتاب "منهج الأنبياء في الدعوة إلى الله فيه الحكمة والعقل":
((ولما كان أمر هذه الجماعات المخالفة والمختلفة يشكل خطراً على الإسلام قد يُصدّ عنه من أراد الدخول فيه كان لا بد من بيانه وبيان أنه ليس من الإسلام في شيء كما قال تعالى: (إن الذين فرقوا دينهم وكانوا شيعاً لست منهم في شيء(، ولأن الإسلام يدعو إلى الاجتماع على الحق كما قال تعالى: (أن أقيموا الدين ولا تتفرقوا فيه(، وقال تعالى: (واعتصموا بحبل الله جميعاً ولا تفرقوا(، لما كان بيان ذلك واجباً وكشفه لازماً قام جماعة من العلماء من ذوي الغيرة والتحقيق للتنبيه على أخطاء تلك الجماعات وبيان مخالفتها في الدعوة لمنهج الأنبياء لعلها ترجع إلى صوابها؛ فإن الحق ضالة المؤمن، ولئلا يغتر بها من لا يعرف ما هي عليه من خطأ، ومن هؤلاء العلماء الذين تولوا هذه المهمة العظيمة عملاً بقول النبي صلى الله عليه وسلم: (( الدين النصيحة، الدين النصيحة، الدين النصيحة )) قلنا: لمن يا رسول الله –صلى الله عليه وسلم- قال: (( لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم)).
من هؤلاء الذين بينوا ونصحوا فضيلة الشيخ الدكتور: ربيع بن هادي المدخلي في هذا الكتاب الذي بين أيدينا وهو بعنوان: (( منهج الأنبياء في الدعوة إلى الله فيه الحكمة والعقل )) فقد بين- وفقه الله وجزاه خيراً- منهج الرسل في الدعوة إلى الله كما جاء في كتاب الله وسنة رسوله وعرض عليه منهج الجماعات المخالفة ليتضح الفرق بين منهج الرسل وتلك المناهج المختلفة والمخالفة لمنهج الرسل، وناقش تلك المناهج مناقشة علمية منصفة مع التعزيز بالأمثلة والشواهد، فجاء كتـابه -والحمد لله- وافياً بالمقصود، كافياً لمن يريد الحق، وحجة على من عاند وكابر، فنسأل الله أن يثيبه على عمله، وينفع به وصلى الله وسلم على نبينا محمد وآله وصحبه)).
وقال في تقديمه لكتاب "جماعة واحدة لا جماعات" في الرد على عبدالرحمن عبدالخالق : ((إلا أنّه في الآونة الأخيرة ظهرت جماعات تنتمي إلى الدعوة وتنضوي تحت قيادات خاصة بها، كل جماعة تصنع لنفسها منهجاً خاصاً بها، مما نتج عنه تفرق واختلاف وصراع بين تلك الجماعات مما يأباه الدين وينهى عنه الكتاب والسنة، ولما أنكر عليهم العلماء هذا السلوك الغريب انبرى بعض الأخوة يدافع عنهم، ومن هؤلاء المدافعين الشيخ الفاضل عبدالرحمن عبدالخالق، من خلال رسائله المطبوعة وأشرطته المسموعة على الرغم من مناصحته عن هذا الفعل من قبل إخوانه، وزاد على ذلك الطعن في العلماء الذين لايوافقونه على صنيعه، ووصفهم بما لايليق بهم ولم يسلم من ذلك حتى بعض مشايخه الذين درّسوه، وقد قام فضيلة الشيخ ربيع بن هادي المدخلي بالرد عليه في هذا الكتاب الذي هو بين يدي القارئ بعنوان "جماعة واحدة لا جماعات وصراط واحد لا عشرات" وقد قرأته فوجدته وافياً بالمقصود والحمد لله)) [انظر مقدمة النصر العزيز للشيخ ربيع].
وسئل فضيلته في شريط " الأسئلة السويدية " (5 ربيع الآخر 1417 هـ) فقال بعد ما ذكر الشيخ ربيعاً مع مجموعة من أهل العلم: ((كذلك من العلماء البارزين الذين لهم قدم في الدعوة، فضيلة الشيخ عبدالمحسن العباد، فضيلة الشيخ ربيع هادي، كذلك فضيلة الشيخ صالح السحيمي، كذلك فضيلة الشيخ محمد أمان الجامي، إن هؤلاء لهم جهود في الدعوة والإخلاص، والرد على من يريدون الإنحراف بالدعوة عن مسارها الصحيح، سواء عن قصد أو عن غير قصد، هؤلاء لهم تجارب ولهم خبرة ولهم سبر للأقوال ومعرفة الصحيح من السقيم، فيجب أن تُروَّج أشرطتهم ودروسهم وأن ينتفع بها؛ لأن فيها فائدة كبيرة للمسلمين)).
وقال الشيخ –حفظه الله- في تقديمه لرد الشيخ ربيع على حسن بن فرحان المالكي: ((فوجدت رد الشيخ ربيع حفظه الله وافياً في موضوعه جيداً في أسلوبه مفحماً للخصم فجزاه الله خير الجزاء وأثابه على ما قام به من نصرة الحق وقمع الباطل وأهله)).
وسئل الشيخ في الحرم المكي في تاريخ 13/6/1424هـ: هل من نصيحة لشباب يطعنون في بعض أئمة الدعوة السلفية كالشيخ محمد أمان الجامي والشيخ ربيع المدخلي؟
فأجاب بقوله: ((دعونا من الأفراد والقيل والقال ، المشايخ إن شاء الله فيهم خير ، وفيهم بركة للدعوة السلفية ، وتعليم الناس ، فلو ما أرضو بعض الناس فالرسول ما أرضى كل الناس ، هناك ساخطين على الرسول صلى الله عليه وسلم ، مسألة النفسانيات والأهواء هذه لا اعتبار بها ، المشايخ نحسن بهم الظن ، وما علمنا عليهم إلا الخير إن شاء الله ، وندعو لهم بالتوفيق)).

(6) فضيلة الشيخ العلامة مقبل بن هادي الوادعي –رحمه الله-:

فقد سئل الشيخ –رحمه الله تعالى- في شريط " الأسئلة الحضرمية": ما رأيك فيمن يقول عن الشيخ ربيع أنه متهّور؟
فأجاب –رحمه الله- : ((الشيخ ربيع له خبرة بمعرفة الواقع لأنه عاش مع الإخوان المفلسين زمناً طويلاً (4) -والحمد لله- هو أحسن من يعالجون الأمور وينكر على المبتدعة ابتداعهم فأسال الله أن يحفظه)).
وقال -رحمه الله- في شريط "الأسئلة السنية لعلاّمة الديار اليمنية، أسئلة شباب الطائف": ((مِنْ أبصر الناس بالجماعات وبدخن الجماعات في هذا العصر الأخ الشيخ ربيع بن هادي -حفظه الله-، مَن قال له ربيع بن هادي إنه حزبي فسينكشف لكم بعد أيام إنه حزبي، ستذكرون ذلك، فقط الشخص يكون في بدء أمره متستراً ما يحب أن ينكشف أمره لكن إذا قوي وأصبح له أتباع، ولايضره الكلام فيه أظهر ما عنده، فأنا أنصح بقراءة كتبه و الاستفادة منها -حفظه الله تعالى-)).
وقال –رحمه الله-: ((بحمد لله أهل السنة يغربلون المجتمع غربلة، الشيخ ربيع، لا تزال طائفة من أمتي على الحق ظاهرين من خالفهم ولا من خذلهم حتى يأتي أمر الله وهم على ذلك، الشيخ ربيع في أرض الحرمين ونجد، نعم بحمد الله يغربل الحزبيين غربله ويبيّن ما هم عليه)) [شريط ثناء العلماء على الشيخ ربيع – تسجيلات منهاج السنّة].
وقال الشيخ –رحمه الله- في جواب له على سؤال: ((وأنا أنصح الأخوة بالاستفادة من كتب أخينا الشيخ ربيع بن هادي –حفظه الله تعالى- فهو إن شاء الله [بصير] بالحزبيين، ويخرج الحزبية بالمناقيش، قال بعضهم: إنّ بعض المحشين على الكشاف يخرج الاعتزال بالمناقيش، هذا –أيضاً- يخرج الحزبية بالمناقيش، أنا أنصح بالاستفادة من كتبه، وكذلك بالاستفادة من أشرطته)).
وقال في كتاب "تحفة القريب والمجيب" السؤال (75): ((وأنصح بقراءة كتاب أخينا في الله ربيع بن هادي "جماعة واحدة لا جماعات وصراط واحد لا عشرات" فهو كاف واف)).
وقال في السؤال (123): ((الذي ننصح به، أن يراسلوا أهل العلم، وان استطاعوا أن يرحلوا إليهم فعلوا، مثل الشيخ الألباني، والشيخ ابن باز، والشيخ عبدالمحسن العباد، والشيخ ربيع بن هادي، والشيخ ابن عثيمين، فإن استطاعوا أن يرحلوا إليهم فعلوا، وإن لم يستطيعوا أن يرحلوا إليهم فبواسطة الهاتف والمراسلات)).
وفي السؤال (135) لما سئل عن العلماء الذين يرجع إليهم قال: ((والشيخ ربيع بن هادي المدخلي، فهو آية من آيات الله في معرفة الحزبيين، لكن لا كآيات إيران الدجالين)).
وفي السؤال (140) سئل: مَن مِن علماء السعودية تنصحون بالأخذ عنهم وحبذا لو ذكرت لنا بعض الأسماء؟
فقال: ((أمّا الذين أنصح بالأخذ عنهم والذين أعرفهم فهم الشيخ: عبدالعزيز بن باز حفظه الله، والشيخ محمد بن صالح بن عثيمين حفظه الله، والشيخ ربيع بن هادي حفظه الله، والشيخ عبدالمحسن العباد حفظه الله، والشيخ صالح الفوزان حفظه الله مذكور بالخير وإن كنت لا أعرفه، ويمكن أن يستنصح الشيخ ابن باز لأنه أعلم وأنا بعيد عهد بتلك البلاد)).
وفي السؤال (144) وأثناء حديثه عن عبدالرحمن عبدالخالق، قال: ((وأنا أرى أنه لا يستحق الرد، وبحمد الله فقد قام الشيخ ربيع -حفظه الله- بما أوجبه الله عليه فيشكر على هذا)).
وفي السؤال (162) قال: ((النبي صلى الله عليه وعلى آله وسلم يقول: ((لا تزال طائفة من أمّتي ظاهرين على الحقّ لا يضرّهم من خذلهم حتّى يأتي أمر الله وهم كذلك))، فمن هؤلاء العلماء الشيخ ابن باز حفظه الله، والشيخ الألباني حفظه الله، والشيخ صالح الفوزان، والشيخ ربيع بن هادي، والشيخ عبدالمحسن العباد حفظهم الله)).
وفي نفس الرسالة تحت عنوان "من وراء التفجير في أرض الحرمين" أوصى الشيخ مقبل أهل الكويت بما يلي: ((كما أنصحهم بدعوة أخينا ربيع بن هادي المدخلي إلى زيارة الكويت من أجل أن يبين ضلالات عبدالرحمن عبدالخالق، وضلالات السرورية والقطبية)).
وقال في تقديمه لكتاب محمد الإمام "تنوير الظلمات"(ص:6): ((فكم من حزبي كانت له صولة وجولة، بل تطلق عليه الألقاب الضخمة، وبعد بيان أهل السنّة حاله، مات وماتت فكرته.
ومن علماء أهل السنّة الأفاضل المعاصرين الواقفين في وجه أصحاب الباطل: الشيخ محمد ناصر الدين الألباني –رحمه الله-، والشيخ عبدالعزيز بن باز –رحمه الله، والشيخ ربيع بن هادي، وآخرون)).
وقد أوصى -رحمه الله- في جواب على سؤال من شباب قطر أن يستقدموا العلماء ومنهم الشيخ ربيع، وأن يجتهدوا في الرحلة إليه لطلب العلم.
وقد كان الشيخ مقبل –رحمه الله- يثني على الشيخ ربيع ويقدره تقديراً عظيماً، وقد حضرتُ عدداً من لقاءاتهما في مكة وجدّة أثناء فترة علاج الشيخ مقبل في مرضه الذي مات فيه، وكانا يتبادلان المودّة والاحترام والتقدير، وكان الشيخ مقبل كلما سنحت له الفرصة زار الشيخ في بيته.
قال الأخ الشيخ عبدالعزيز البرعي في مقال له بعنوان "الذب عن السنّة وعلمائها":
((لقد مات المشايخ الأربعة الألباني وابن باز ومقبل وابن عثيمين وهم راضون عن وضع الدعوة وسيرها وراضون عن الشيخ ربيع وسيره في الدعوة إلى الله، بل لقد دخل الشيخ ربيع ونحن مع الشيخ مقبل في محل إقامته بمكة فسلم الشيخ ربيع على الحاضرين وحين وصل إلى الشيخ مقبل قال له وقد سلم عليه جالسا-: أنت أهل أن يقام لك إلا أنني مريض)).
ومن تقدير الشيخ ربيع للشيخ مقبل أني قد كنت مع الشيخ ربيع في زيارة للشيخ مقبل في المستشفى التخصصي في جدّة بعد قدومه من ألمانيا، وقد كان في غيبوبة، فلما وصلنا لغرفته وكان الشيخ على سريره تقدم الشيخ ربيع وقبل رأسه ثم بكى بكاءً شديداً، فرحمه الله رحمة واسعة، وجمعنا به ومشايخنا في جنات النعيم.

(7) فضيلة الشيخ العلامة محمد بن عبد الله السبيل -حفظه الله تعالى- إمام الحرم المكي الشريف:

فقد قال -حفظه الله تعالى- في تقديمه لكتاب"النصر العزيز على الرد الوجيز"(ص11) : ((الحمد لله والصلاة والسلام على من لا نبي بعده محمد وعلى آله وصحبه وبعد:
فإن فضيلة الشيخ ربيع بن هادي المدخلي الأستاذ بالجامعة الإسلامية بالمدينة المنورة من العلماء المعروفين، والدعاة المشهورين في الأوساط العلمية في المملكة العربية السعودية، وقد عرف بتمكنه في علوم السنة وغيرها من العلوم الشرعية، ولفضيلته جهود كبيرة في الدعوة إلى الله سبحانه وتعالى على منهج السلف الصالح، والدفاع عن العقيدة السلفية الصحيحة، والرد على المخالف لها من أهل البدع والأهواء بما يذكر لفضيلته فيشكر، فنسأل الله سبحانه وتعالى أن يديم عليه نعمه وأن يزيده من التوفيق والسداد وصلى الله على نبينا محمد وعلى آله وصحبه)).
وقال في شريط (كشف اللثام/1) مايلي:
سؤال : ماهي نصيحتكم لمن يمنع أشرطة المشايخ من أهل السنة المعروفين مثل الشيخ محمد أمان الجامي -رحمه الله- والشيخ ربيع بن هادي المدخلي -حفظه الله- حيث يقول أن أشرطة الشيخ تثير الفتنة؟
فأجاب الشيخ -حفظه الله-:
((أعوذ بالله، أعوذ بالله … لا. شوف هذين الشيخين أشرطتهم من أحسن الأشرطة، هؤلاء يدعون إلى السنة، وإلى التمسك بالسنة، ولكن مايتكلم بهؤلاء إلا إنسان صاحب هوى، وأكثر مايتكلم بهؤلاء أهل الأحزاب الذين ينتمون إلى حزب من الأحزاب هم الذين ينكرون هذه الأشياء، أما بالنسبة لهذين الشيخين معروفين بالتمسك بالسنة وعقائدهم سلفية وهم من أحسن الناس)).
وقد اتصل عليه أحد أخواننا من طلبة العلم، فسأله أسئلةً، ثم عرّف بنفسه، وأنّه من طلاب الشيخ ربيع، فقال الشيخ السبيل له: ((لا يفتى ومالك في المدينة)).

(8) فضيلة الشيخ العلامة محمد بن عبدالوهاب البنـا -حفظه الله-:

والشيخ -رعاه الله- ممن كان له فضل على الشيخ ربيع فقد كان يخرج معه إلى السودان، ويدربهم على الخطابة والإلقاء، فيعدّ من شيوخ الشيخ ربيع، وكل من عرف الشيخ البنا يدرك أنّه كان يجلّ الشيخ ربيعاً إجلالاً كبيراً، حتى دخل عليه مرّة في بيته، فقال له الشيخ البنا أجلس لا تقم فأنت وإن كنتُ شيخك لكنّك أستاذي.
والشيخ البنا له مواقف عظيمة تجاه أهل البدع تدلّ على إخلاصه وحبّه للسنّة وأهلها، وشدّته على المخالفين لها.
ومن أقواله –حفظه الله- في شيخنا الشيخ ربيع ما قاله في تقديمه لكتاب "جماعة واحدة لا جماعات": ((الدكتور ربيع بن هادي المدخلي أعرفه من يوم كان طالباً بالجامعة الإسلامية حريصاً على معرفة السنة وسيرة السلف الصالح والسير على نهجهم والدعوة إلى ذلك الصراط المستقيم، وقد خرجت معه والأخ عبد الرحمن عبد الخالق وعمر سليمان الأشقر والشيخ محمد أمان الجامي مع بعض الطلبة السودانيين الذين على نفس المنهج للدعوة في السودان أيام العطلة الصيفية، ومن خير من ثبت على هذا الطريق الشيخ ربيع بن هادي المدخلي نسأل الله له أن يديم تثبيته، فقد سد ثغرة وهو يدافع عن السنة ويوضح أخطاء بعض من وقع فيها ممن نشهد لهم بالفضل ممن اغتر بهم كثير من الناس كنصيحة الابن الشيخ عبدالرحمن في كتاب "جماعة واحدة لا جماعات وصراط واحد لا عشرات"، وبيَّن الحق الذي يراه فجزاه الله خير الجزاء ووفقنا والأخ عبد الرحمن وجميع الإخوة لمنهج الصراط المستقيم وأعاذنا جميعاً من السبل، ولقد علمت بوفاة الشيخ محمد أمان الجامي، -غفر الله له- واسكنه فسيح جناته ولقد كان من المدافعين عن السنة والداعين إلى سلوك مذهب السلف أسأل الله أن يتقبل جهاده ويغفر لنا وله)) [انظر مقدمة النصر العزيز للشيخ ربيع].
وقد سئل -حفظه الله-: هل يعدّ الشيخ ربيع من كبار العلماء؟
فقال: ((من في هذا العصر وما قبله يعرف حقيقة جلّ الدعاة مثله؟! من؟ ويعرف بالدليل والبرهان، لا يتكلم عن أحد إلا بالدليل، ولهذا أنا أقول عن ربيع هادي كيحيى بن معين في هذا العصر، أنا أقول إنّ ربيع هادي يحيى بن معين هذا الزمان … وأعرف النّاس بالرجال بالدليل والبرهان الشيخ ربيع هادي –الله يحفظه-، ويحفظ عليه عقله وحافظته … فجزاه الله خيراً، وثبّته الله، وأبقاه حتى يفنّد الذين يلبسون ثوب السلفيّة ومحاربتها، نسأل الله أن يبين حالهم ويفضحهم ويكفينا شرّهم)).

(9) فضيلة الشيخ العلامة أحمد بن يحيى النجمي –حفظه الله-:

قال –حفظه الله- في تقريظه لكتاب "جماعة واحدة لا جماعات": ((وإن الواجب على من عرف من نفسه القدرة على تمييز الحق من الباطل، والسنة من البدعة أن يقوم بذلك، ولعل الشيخ ربيع ممن جرب نفسه في هذه المواقف الجهادية فنجح ولله الحمد…وقد رأيت أن الشيخ ربيع كان موفقاً في نقده هذه الأخطاء والرد عليها بالأدلة الصحيحة والفكرة الصائبة والأسلوب المعتدل، فجزاه الله خيراً وأثابه على ما بذل من وقت وجهد، وإني لأوصي الشباب بقراءة كتابه حتى لا تنطلي عليهم البدع ولا تغرهم بروق خُلّب، اللهم أرنا الحق حقاً وارزقنا اتباعه وأرنا الباطل باطلاً وارزقنا اجتنابه، ولا تجعله ملتبساً علينا فنضل)) [انظر مقدمة النصر العزيز للشيخ ربيع].
وقال –حفظه الله- في الشريط الأول من (أحكام العلماء في مقالات عدنان عرعور) : ((أما الشيخ ربيع معروف بجهاده في إظهار السنة، والردِّ على المبتدعين جزاه الله خيراً)).
وقد سئل –حفظه الله-: ما رأيكم فيمن يطعن في الشيخ ربيع بن هادي والشيخ فالح الحربي؟
فقال: ((الذي يطعن في هؤلاء هذا يدل على أنّ عنده دخيلة، وأنّه مبتدع أو مساعد للمبتدعين يتعاون معهم؛ لأنّ هؤلاء أصحاب سنّة، ولا يطعن في أصحاب السنّة إلا من هو مفتون وضالّ، نسأل الله أن يهدي الجميع)).
وسئل الشيخ –حفظه الله-: هل يمكن أن تعتبر الشيخ ربيع بن هادي المدخلي و عدنان عرعور أقران؟
الجواب: ((لا، لا، كما لا يقارن بين الثرى والثريا، عدنان عرعور يظهر منه أنه حزبي، ويأوي الحزبين، ويتكلم على السلف، ويريد جرح السلفيين، ويريد أن يقدح في السلفيين، لكنه يحامي عن المبتدعين، أما الشيخ ربيع معروف بجهاده في إظهار السنة والرد على المبتدعين)).
وقال في ردّه على أبي الحسن المصري: ((الشيخ ربيع رجل مجاهد جزاه الله خيراً، وأنا أغبطه بجهاده في نشر السنة، وقمع البدع وأهلها، واهتمامه بالسنة ونشرها بكل ما يستطيع؛ أسأل الله أن يجزيه عن ذلك خير الجزاء، ومن أجل ذلك، فأنا وجميع أهل السنة نحبه)).
وقال في تقديمه لرد الشيخ ربيع على الضال الرافضي حسن فرحان المالكي: ((فتصدى له الشيخ ربيع بن هادي المدخلي الذي مارس هذه المعامع من زمن طويل جهاداً في سبيل الله ، ودحراً لأعداء الله ، وبياناً لمن انطوى عليه هؤلاء المبتدعة من ضلال زعموه هدىً، وغواية زعموها رشداً، فهنيئاً له ما قام به من جهاد لصالح الإسلام، دافع به عن السنة المطهرة ، فجزاه الله خيراً وبارك فيه ، وأسأل الله أن يثبتنا وإياه على الحق .
فلقد بين وفقه الله ضلالات سيد قطب ، وانحرافات عبد الرحمن بن عبد الخالق وغلو الحدادية ، ووقف للخوارج الجدد أصحاب النحلة التكفيرية موقف الناقد الخبير والموجه البصير ، فبين ما هم عليه من غواية وضلال ، ثم تصدى لأبي الحسن المصري ثم المأربي ، فبين شطحاته ، وتلبيساته ، وأخيراً بين تمويهات المالكي ، ومكره ، ودجله وخداعه الذي خدم به أهل الرفض الحاقدين ، وأهل التصوف المارقين)).
إلى قال: ((فجزى الله الشيخ ربيع خير الجزاء ، وبارك فيه وفي دعوته، وجهاده وجعلنا وإياه من الذابين عن الشريعة الغراء كل بقدر استطاعته وعلى حسب حاله)).
وسئل -حفظه الله - عن من يطعن في الشيخين ربيع وزيد -حفظهم الله-، فقال السائل:
فضيلة الشيخ أحمد؛ ما رأيكم فيمن يقول: أنا لا أعترف بالشيخ زيد المدخلي والشيخ ربيع المدخلي أيضا ,ولا أعترف بهما كعلماء , ولا آخذ عنهما شئ من العلم , ولا أعترف إلا بالشيخ عبد العزيز بن باز فما توجيهكم له؟
فأجاب حفظه الله بمايلي: ((نقول : نسأل الله أن يهديه , وأن يلهمه رشده , فإن الشيخ ربيع , والشيخ زيد المدخليان كلاهما من العلماء السلفيين الناصحين ويجب عليه أن يعترف بذلك وأن يعرفه وأن لا يطعن فيهم لأن الطعن فيهم طعن في سنة رسول الله صلى الله عليه وسلم التي يحملونها ,ونقول أنهم ليسوا بمعصومين من الخطأ لكن نقول: إنّ طريقتهم سلفية , ويجب على طلاب العلم أن يقرأوا كتبهم , وأن يعرفوا الحق من خلالها ؛ أو من خلال غيرها؛ لكن احذروا كتب الحزبيين , وإذا كنت تريد أن تأخذ من الشيخ بن باز مباشرة , فاكتب إليه ما رأيك في فلان وفلان , ثم خذ إجابته إن قال لك : هؤلاء مفسدين , وحزبيين ولا خير فيهم , فأنت امضي على ما أنت فيه , وأنا متأكد أنه سيثني عليهم)).
وسئل –حفظه الله-: هل صحيح أنّ الشيخ ربيعاً أحد تلاميذكم؟
فأجاب بقوله: ((الشيخ ربيع درس في المعهد، وأنا ممن درسه في المعهد، ولكن الشيخ ربيعاً خير مني؛ لأنه مجاهد في إحياء السنن، وإماتى البدع، والرد على المبتدعين، وخصّص نفسه لهذا الشيء، نسأل الله أن يوفقنا جميعاً لما يحب ويرضى)).
وقال في نفس المحاضرة: ((والذي يتكلم في الشيخ ربيع والشيخ فالح الحربي هذا مبغض للسلفية وهؤلاء هم رؤوس السلفية)). [وذلك في محاضرة في جدة، بتاريخ 25/5/1423هـ].
وقال –حفظه الله- في رده على فالح الحربي مؤيداً للشيخ ربيع:
((لقد عرفنا الشيخ ربيعاً منذ عشرات السنين متجرداً لنصرة السنة ذاباً عنها مدافعاً عن حياضها فقد ألف المؤلفات وحبّر المقالات ورد المخالفات نحسبه فعل ذلك نصرة للدين وكبحاً لجماح المخالفين فتلك ردوده ومؤلفاته شاهدة بذلك ولعل الكثير من طلاب العلم لا يعرفون ما عرفنا, فهو الذي رد على سيد قطب وبين أخطاءه, وهو الذي رد على عبد الرحمن عبد الخالق, وهو الذي رد على محمود الحداد وبين غلوه وشطحاته, وهو الذي رد على عدنان عرعور وعلى العودة وعلى الحوالي وعلى المأربي وعلى حسن المالكي وغيرهم, والآن يأتي مغرض فيقول: إن الشيخ ربيع مميع, ومعنى مميع فيما نعلم أنه لا يصارح أهل البدع ببدعهم و لا يحكم عليهم بها.
و هذا بهت له و اعتداء عليه و هضم لجهوده, ولو قال أحد إنه لا يوجد أحد في زمننا هذا نابذ أهل البدع و حاربهم و ناقش أخطاءهم مثل ما فعل الشيخ ربيع – وفقه الله – لكان صادقاً, و الذي نعتقده أنه فعل ذلك مخلصاً لله عز و جل مؤدياً لحقه الذي فرضه الله على أهل العلم, و فعل ذلك يحتاج إلى جهد وإلى تفريغ وقت, و إخلاص لله عز و جل, يجعله يبذل ما يبذل و هو مرتاح البال متجرد الضمير موقن بثواب الله موطن نفسه على الصبر على ما سيناله في سبيل ذلك من الأذى و العداوات و المكائد هذا ما نعتقده في حقه و نرجو أنه الحق.
هلاّ استحيى الذي يقول هذا و يرميه بالتميع! لو قال له قائل: هل فعلت نصف ما فعل الشيخ ربيع أو ربعه أو ثمنه كيف سيرد عليه؟!
و أقول: إن الشيخ ربيعاً له رغبة عظيمة فيما يرى أنه مصلحة للمنهج السلفي, و الذي نعتقده أن عنده من رجاحة العقل و إيثار المصلحة ما يرى أحياناً أن من مصلحة الدعوة عدم الصدع ببعض الأشياء و معالجتها معالجة خاصة فيظن بعض الناس أنه ما فعل ذلك إلا مجاملة لأقوام وغمطاً لآخرين, وإن من يقدر الأمور قدرها ينبغي له ألاّ يتسرع بمثل هذا الظن وليذهب إلى الشيخ وليناقشه مناقشة سرية فهو لا يمتنع عما فيه المصلحة إن شاء الله هذا ما تبين لي من حاله حفظه الله والله من وراء القصد)).
والشيخ أحمد النجمي –حفظه الله تعالى- من شيوخ الشيخ ربيع، فقد درّسه في المعهد العلمي في صامطة، قبل التحاق الشيخ ربيع بالجامعة الإسلامية، وله من الشيخ أحمد إجازة علمية حديثية.

(10) فضيلـة الشيخ العلامة زيد بن محمد بن هادي المدخـلي –حفظه الله-:

قال في أثناء تقديمه لكتاب "جماعة واحدة لا جماعات" ما نصّه: ((ومن جملة من انبرى للرد في هذا العصر على كتب سيد قطب والمودودي والجماعات الحركية والتنظيمات الحزبية والجماعات التبليغية أخونا الفاضل الشيخ / ربيع بن هادي المدخلي عضو هيئة التدريس في الجامعة الإسلامية بالمدينة المنورة، وذلك في ستة كتب.
الكتاب الأول : منهج الأنبياء في الدعوة إلى الله فيه الحكمة والعقل.
والكتاب الثاني : منهج أهل السنة والجماعة في نقد الرجال والطوائف والكتب.
والكتاب الثالث : أضواء إسلامية على عقيدة سيد قطب وفكره.
والكتاب الرابع : مطاعن سيد قطب في أصحاب رسول الله صلى الله عليه وسلم.
والكتاب الخامس : المحجة البيضاء في حماية السنة الغراء، من زلات أهل الأخطاء وزيغ أهل الأهواء.
والكتاب السادس : جماعة واحدة لا جماعات وصراط واحد لا عشرات.
وقد انتشرت هذه الكتب بحمد الله تعالى داخل البلاد وخارجها واستفاد منها كثير من طلاب العلم الكبار منهم والصغار، وشهدوا لها بأصالة الهدف وصحة النقد وموضوعيته، وأنه جار على غرار كتابة من سبقه من أئمة الدين والهدى ممن هيأهم الله في غابر الأزمان للرد على أهل الأخطاء والتلبيس والبدع وليست كتبهم بغريبة ولا غائبة عن الأذكياء بل هي منشورة ومحققة ومقروءة قد استفاد منها كل محب للحق وناصر للسنة ومبغض للباطل وساع بجهوده الخيرة في قمع الهوى والبدعة.
وحيث إن صاحب كل دعوى يفتقر إلى بينة عليها فإنني أحب في هذه الخاطرة أن أسطر من كل كتاب من كتب الشيخ ربيع بن هادي المدخلي مثالاً واحداً ليعلم إخواننا وأبناؤنا من طلاب العلم المنصفين أن الردود التي قام بها الشيخ ربيع هي جهاد في إعلاء كلمة الحق وهي نصح للمسلمين وبالأخص طلاب العلم المبتدئين ومن في حكمهم ممن ليس له عناية في التوسع في فن العقائد والمناهج والردود لئلا يقعوا في المحظورات والمحاذير…)) ثم ذكر عدداً من الأمثلة على ذلك، إلى أن قال:
((فهل يا ترى من قام بهذه الردود على تلك الأخطاء بل وعلى مئات من الأخطاء الخطير منها والأشد خطراً.. هل كان يتحدث من فراغ أو ينطلق من هوى؟!
كلا.. بل كان ممن سخرهم الله –عز وجلّ- للدعوة السلفية الصالحة التي قامت على الكتاب والسنة وعلى منهج السلف الصالح فهو ينصرها وينشرها ويذب عنها، كما يذب الوالد عن ولده بل أشد، ألا فهل من ناصر للحق ومدكر؟!))
إلى أن قال: ((فإن الشيخ ربيع وفقه الله قد بذل النصح لأخيه وزميله عبدالرحمن بن عبدالخالق حيث ألف كتاباً أسماه جماعة واحدة لا جماعات وصراط واحد لا عشرات، أورد فيه كثيراً من الأخطاء التي وقع فيها الشيخ عبدالرحمن، وذلك من خلال كتبه وأشرطته وكان رده على تلك الأخطاء مؤيداً بالأدلة النقلية والعقلية، وقد أخبرني الشيخ ربيع وهو (الثقة) أنه لم يكتب هذا الرد إلا بعد جولات من المناصحة لزميله عبدالرحمن تارة بالمشافهة، وتارة بالمكاتبة (5)، غير أنه قال : ما رأيت على إثرها شيئاً من قبول للنصح ولا أبصرت شيئاً يدل على تراجعه عن الأخطاء التي وقع فيها ونبهته عليها فكتبت الرد المذكور)) [انظر مقدمة النصر العزيز للشيخ ربيع].
وقال –حفظه الله- وهو يرد على محمد سرور: ((وإنّني لأؤكد لمحمد سرور وأعوانه أنّه إذا لم يكن الشيخ ربيع بن هادي المدخلي ومشايخه وزملاؤه وتلاميذه على منهج السلف، وأتباع أهل الحديث والأثر، فلا أدري عن المقصود بالسلفية والسلفيين)) [الإرهاب ص:89].
وقال وهو يتحدّث عن ردود الشيخ ربيع على عبدالرحمن عبدالخالق: ((وقد كانت ردود الشيخ ربيع مؤيدة بتقريظ كوكبة من رجال العلم، شهدوا للشيخ ربيع بإصابة الحق، ووجاهة النقد، ووضوح الرد؛ لاشتمال ما كتب في الكتابين على الأدلّة النقلية، والحجج العقلية التي تنير الطريق وتقوم بها الحجة)) [الإرهاب ص:93].
وقال -حفظه الله- في تقديمه لرد الشيخ ربيع على حسن بن فرحان المالكي: ((فوفق الله الشيخ الفاضل والعلامة الجليل ربيع بن هادي المدخلي ففند جميع انتقاداته الخاطئة وجميع شبهاته الخطيرة بالأدلة النقلية والعقلية وذلك نصرة للحق ونصيحة للخلق وتحطيم للظلم ونصر للمظلوم من المعتدي المالكي الظلوم وعند الله تجتمع الخصوم .
وإنني لأقول للشيخ ربيع ولغيره من أصحاب العقيدة السلفية الصحيحة والمنهج القويم: إنه لا يستغرب من اعتداء المالكي على الشيخ الجليل محمد بن عبد الوهاب -رحمه الله- فقد نال الرجل من الصحابة الكرام وعلى رأسهم أفضل الأمة بعد النبي الكريم عليه الصلاة والسلام أبو بكر وغيره رضي الله عنهم)).
وقال في كتابه "النظم المختار" في الحاشية (ص:30): ((المدخلي هو الشيخ العلامة ربيع بن هادي عمير المدخلي صاحب المؤلفات المباركات والتحقيقات المشهورات النافعات والنصائح الخالصات، نسأل الله لنا وله التوفيق والسداد في كل ما نأتي ونذر، وحقاً أقول: إنه من أهل العقيدة السلفية والمنهج السلفي قولاً وفعلاً)).
وقد أيد الشيخ زيد بيان الشيخ أحمد النجمي ورده على فالح الحربي وقد تضمن هذا المقال ثناءاً عاطراً على الشيخ ربيع وعلى منهجه وعلمه، وقد سبق أن نقلته في ثناء الشيخ أحمد النجمي، فانظره غير مأمور.

(11) فضيلة الشيخ علي بن ناصر الفقيهي –حفظه الله-:

قال أثناء تقريظه لكتاب "جماعة واحدة لا جماعات": ((إني قرأت هذا الكتاب، وقد وجدته بحثاً علمياً موثقاً، ناقش فيه الشيخ ربيع الشيخ عبدالرحمن بن عبدالخالق مناقشة هادفة، لا شطط فيها، ولا خروج على الآداب الشرعية في المناقشة والحوار، بين فيه خطأ المنهج الذي سلكه الشيخ عبدالرحمن في كثير من كتبه وأشرطته، ورد على تلك الاتجاهات المخالفة لمنهج السلف بالحجة والبيان…))[انظر مقدمة النصر العزيز للشيخ ربيع].

(12) فضيلة الشيخ عبيد بن عبدالله الجابري –حفظه الله-:

سئل فضيلته عن الشيخ ربيع في شريط "التبيان في بعض أخطاء عدنان عرعور" فقيل له: كثر الكلام حول الشيخ ربيع وهل هو عالم من علماء المسلمين؟
فأجاب بقوله: ((الشيخ ربيع ولله الحمد معروف عند الخاصة والعلماء، والشيخ -أي الشيخ ربيع- شيخنا عبد العزيز بن باز قد زكاه، وما كنت أظن أن توجهوا هذا السؤال لي)).
وقال -حفظه الله- في بيان له حول فتنة أبي الحسن: ((إني قد تتبعت ما كتبه فضيلة العلامة الشيخ ربيع وتفحصته بدقة فوجدت أن جميع ملحوظاته على أبي الحسن حق كلها وصحيحة جميعها)).
وقال –أيضاً-: ((إنَّ الشيخ ربيع –حفظه الله-،والشيخ أحمد النجمي –حفظه الله-، لهم وزنهم العلمي، وهم -ولله الحمد- معروفون بصحة المعتقد، وسلامة المنهج، واستقامته، فلايجرحون إلا مَن هو أهلٌ أن يُجرح)).
وسئل -حفظه الله-: ما رأيكم فيمن يقول أن الشيخ ربيع يطعن في المشايخ والعلماء والدعاة ؟
فأجاب بقوله: ((الشيخ ربيع صاحب راية قوية رافعة لواء السنة، وبشهادة أئمة زكوه وأثنوا عليه، فلا ينبغي لمثلي أن يسأل عنه حفظه الله، لكن ما دمت سئلت فلا بد الإجابة.
زكاه سماحة الإمام الوالد العلامة الأثري الفقيه الشيخ عبد العزيز بن باز رحمه الله، وزكاه الإمام الفقيه المجتهد العلامة الشيخ محمد بن عثيمين رحمه الله، وزكاه الإمام المحدث في هذا العصر بلا نزاع الإمام ناصر رحمه الله ووصفه بأنه حامل لواء الجرح والتعديل في هذا العصر، وراية الشيخ ربيع التي رفعها جهاداً عن أهل السنة وذباً عنها وعن أهلها وهي شوكة في صدور المبتدعة حتى الساعة -ولله الحمد- ما هانت وما لانت وما انتكست، وبهذا يستبين لكم أن هذه المقولة الذي تضمنها السؤال صادرة عن صنفين من الناس، صنف ليس عنده خبرة ولا علم بما يجري في الساحة، وإنما يقال له فيقول، والصنف الآخر وهم قادة هذا الفكر الضال المنحرف المعارض للسنة شق عليهم، وغصت حلوقهم وغص في حلوقهم ما كتبه الشيخ ربيع -حفظه الله- من الرد على القطبيين وغيرهم مما كتبه في سيد قطب، وبيان انحرافه وجهالاته وضلالاته، وما أبان من الحق لطالب الحق، فلا تستغربوا أن يقولوا هذا فالشيخ ربيع لم يطعن في داعية إلى الله على بصيرة أبدا،ً ولم ينل منه شيئاً، وإنما هو مع إخوانه وأبنائه من المسلمين عامة وطلاب العلم خاصة يوجه وينصح ويسدد ويعلم ويزيل الشبهة عمن تعرض له هذا ما علمناه عنه -حفظه الله- حتى الساعة )).

(13) فضيلة الشيخ صالح بن سعد السحيمي –حفظه الله-:

قال –رعاه الله- أثناء تقريظه لكتاب "جماعة واحدة لا جماعات": ((قام فضيلة الشيخ العلامة الأستاذ الدكتور ربيع بن هادي مدخلي بالرد على عبدالرحمن عبدالخالق بعد أن استفرغ وسعه وبذل جهده في مناصحته سراً وجهاراً، وذلك في كتابه الذي عنوانه (جماعة واحدة لا جماعات وصراط واحد لا عشرات) فقد قرأت الكتاب من ألفه إلى يائه فألفيته كتاباً: نافعاً قيماً وافياً بالغرض الذي ألف فيه.. فيه عرض وتحليل دقيق لأقوال عبدالرحمن عبدالخالق التي أوردها في أشرطته وسطرها في كتبه، وبيان زيف تلك الأقوال بالحجج الواضحة والبراهين القاطعة مع الأمانة العلمية في النقل والتوثيق من المصادر والنصح للأمة عامة وللشيخ عبدالرحمن خاصة بالسير على منهج السلف الصالح، ونبذ كل المناهج الدخيلة المخالفة للكتاب والسنة ؛ إذ الإسلام طريق واحد وصراط واحد ومنهج واحد، قال تعالى : (وأن هذا صراطي مستقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصاكم به لعلكم تتقون(، وقال تعالى: (اهدنا الصراط المستقيم، صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين(، وقال تعالى : (ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيراً(.
وهذا الكتاب العظيم الذي وضع فيه الشيخ ربيع النقاط على الحروف، لا غنى لطالب العلم عنه، حتى يكون على بينة من أمره، وحتى تزول الغشاوة التي رانت على كثير من الناس بسبب ما في تلك المناهج الدخيلة من بهرجة وتنميق للعبارات وحذلقة في الأساليب التي لا تعدوا أن تكون جعجعة كطحن القرون، وهذا الجهد العظيم الذي قدمه فضيلة الشيخ ربيع -حفظه الله- هو واحد من الإسهامات الكثيرة التي قام بها لنصرة الدين والذب عن السنة والدفاع عن العقيدة وكشف زيف أهل البدع والأهواء، بأسلوب علمي رصين، ومنهج متوازن يتضح ذلك من خلال تلك المؤلفات القيمة والمحاضرات النافعة واهتمامه بالشباب وتوجيههم إلى المنهج الحق وقضاء كل وقته في خدمة العلم وطلابه مع مالاقاه من أذى خصوصاً من تلك الجماعات الحزبية الغالية التي استهدفت العلماء وطلاب العلم والدعاة السلفيين بالتشويه والإشاعات الباطلة والكذب والتزوير والتدليس وتحريف الكلام عن مواضعه.
وأقول لهؤلاء وأمثالهم :
لا يضر البحر أمسى زاخراً أن رمى فيه غلام بحجر
(فأما الزبد فيذهب جفاء، وأما ما ينفع الناس فيمكث في الأرض(.
جزى الله الشيخ ربيع على هذه الجهود العظيمة خير ما يجزي به عباده الصالحين وأجزل له المثوبة وثقل بتلك الجهود موازينه، إنه قريب مجيب)) [انظر مقدمة النصر العزيز للشيخ ربيع].

(14) فضيلة الشيخ عبدالعزيز الراجحي –حفظه الله-:

فقد سئل حفظه الله ما نصّه: بعض الناس يتهم من تمسك بالمنهج السلفي بأنّه جامي، ويحذر من الشيخ ربيع والشيخ النجمي والشيخ زيد بن محمد هادي المدخلي وغيرهم من أهل العلم؟
فأجاب بقوله: ((الألقاب لا تغيّر، النبز بالألقاب لا يصلح، المهم ثقل الشخص، المشايخ نعرف أن معتقدهم سليم، ومن أهل السنة والجماعة، الشيخ ربيع والشيخ أحمد والشيخ زيد لا غبار عليهم)).
وسئل –أيضاً-: ما رأيكم في كتب وأشرطة الشيخ ربيع بن هادي المدخلي –حفظه الله، هل تنصحون بقراءة كتبه واستماع أشرطته؟
فقال: ((نعم، لا بأس بها، كتبه وأشرطته ما رأينا فيها ما ينتقد، ما انتقدت فيها شيئاً، أشرطته جيّدة، وكتبه جيدة ومفيدة)) [من شريط لدى تسجيلات منهاج السنّة بالرياض].

(15) فضيلة الشيخ الدكتور جابر الطيب بن علي قاضي وعضو في هيئة التمييز في محكمة مكة والمدرس في المسجد الحرام في مكّة المكرمة.

قال –رحمه الله- في تقديمه لكتاب "جماعة واحدة لا جماعات": ((هذه المقدمة التي قد يعرفها معظم الناس بمناسبة ما وفق إليه بعض طلبة العلم من استغلال وقتهم في النفع العام والحرص على إفادة إخوانهم بما هيئوه لهم مما هم في حاجة ماسة إليه، ومن هؤلاء الموفقين إن شاء الله فضيلة الدكتور ربيع بن هادي مدخلي صاحب المؤلفات الهادفة والردود الجرئية التي لا تخرج عن الكتاب والسنة وأقوال السلف الصالح …وخلاصة القول: أن أستاذنا الفاضل وعالمنا الجليل الدكتور ربيع قد أوضح الحق لطالبه المنصف والله من وراء القصد)) [انظر مقدمة النصر العزيز للشيخ ربيع].

(16) ثناء الشيخ حسن بن عبدالوهاب البنا –حفظه الله-.

قال وفقه الله: ((بسم الله والحمد لله والصلاة والسلام على رسول الله وآله وأصحابه؛
أما بعد؛ شاء الله تعالى أن طلبتني الجامعة الإسلامية بالمدينة النبوية للتدريس بها في العام الدراسي 1391/1392 هـ وما بعده حتى عام 1405/1406 هـ، وقبل اختيار الجامعة لي كنت قد تعرفت على فضيلة الشيخ ربيع عن طريق شقيقي الشيخ محمد عبد الوهاب البنا –وهو قرين الشيخ ربيع في الدعوة إلى العقيدة السلفية ونبذ البدع-، وكان الشيخ ربيع قد تخرَّج في الجامعة الإسلامية ثم حصل على درجة الماجستير، وكان يدرس للحصول على درجة الدكتوراة وكان يحضر للقاهرة، ومقابلة بعض الأشياخ فيما يتعلق ببحوثه لدرجة الماجستير.
ثم نُقِل فضيلة الشيخ ربيع إلى مكة المكرمة لمتابعة دراساته، وبحوثه –بين مكة والمدينة- تحت إشراف الأساتذة المشرفين على البحث، وكنت أسافر إلى مكة للعمرة، وأُصاحب أخي لزيارة الشيخ ربيع، وأحيانًا كان هو يدعونا لزيارته، وكانت جلساته أكثرها عن العلم –وبخاصة علم الحديث-، وكنا نستفيد من مناقشات شقيقي والحاضرين مع الشيخ ربيع في هذه الجلسات.
ثم التحق فضيلة الشيخ ربيع بن هادي المدخلي للعمل بالجامعة الإسلامية للتدريس بِها بعد حصوله على درجة الدكتوراة، وكان مُنكبًا على الدرس والتدريس، ثم استقر في المدينة حيث كنا نزوره ونستفيد من علمه أثناء تواجدنا لتدريس العقيدة والعلوم الشرعية بالجامعة الإسلامية مع أستاذي وزميلي فضيلة الأخ الدكتور سعد عبد الرحمن ندا أستاذ العقيدة بالجامعة الإسلامية، والذي كان يناظر أهل البدع والانحراف في العقيدة من مدرسي الجامعة وغيرهم من أهل المدينة.
وكان فضيلة الشيخ ربيع بن هادي على صلة دائمة ودائبة بالأشياخ من أهل السنة، وعلى رأسهم الشيخ عبد العزيز بن باز والشيخ ناصر الدين الألباني –رحمهما الله- وغيرهما؛ وقد أخذ من علمهم ومناظرتهم، ثم بَرَع في تتبع كلام الدعاة على الساحة، ووزن أقوالهم بأصول أهل السنة، فمن وجده موافقًا أثنى عليه بما هو أهله –دون أن يزكيه على الله-، ومن وجده مخالفًا لأصول أهل السنة –عن علمٍ منه- نصح له، فإن رجع فهو أخٌ له؛ وإن لم يرجع وأصر على نشر بدعته، ذكره في أحاديثه بأنه خالف الأصول في كذا وكذا، وأنه نصح له فلم يرجع حتى يعرف الناس من هم أهل السنة الأصلاء ممن عراهم للمفاصلة والْمُباينة؛ وهو يرى تبعًا لأصول علم الجرح والتعديل، أنه لو تُرِك أحدهم في مخالفته لتبعه غيره، وفي مسألة تخالف الأصول لتعداها إلى غيرها؛ ولاجتاح البعض أصول أهل السنة بالزيادة فيها، والنقصان منها، أو تفصيل مجملها بما لم يقل به السلف؛ فكل من هؤلاء الذين يُراجعهم في مخالفاتِهم ينزعج من كلامه لأنه يكشف عورته أمام الناس فيعرفونه بنقصه، وربما انصرفوا عنه.
هذا وقد نَسَبَ إليه بعض أهل العلم أنه شديد في الحق؛ وهذه مَحمَدة وليست مذمة؛ وحجته ما سبق أن بيناه.
وقد حاول البعض إثناء الشيخ ربيع عن ثباته على الحق ونُصرة أهله، والدفاع عنه أمام كل مُبتدع ومناهض لأصول أهل السنة؛ ولكن الله ثبته وزاده ذلك قوة في الحق، وأخذًا بِهذا السبيل الذي فيه الكشف عن عورات المبتدعة وأساليبهم الظاهرة والخفية.
وأنا أشهد –رغم ضعفي في العلم والذي أرجو أن يجبره تمسكي بأصول أهل السنة والجماعة وما يتبعها من فروع- بأن فضيلة الشيخ ربيع بن هادي المدخلي من علماء أهل السنة والجماعة عن علم وجدارة؛ وكلمتي هذه للتعريف به حتى يجد الحيارى من هذه الأمة بعد الله سبحانه وتعالى، من يرشدهم ويأخذ بأيديهم إلى طريق أهل السنة والجماعة والفرقة الناجية إن شاء الله ليتحقق للأمة الوحدة تحت لواء التوحيد والسنة، فتعز وتنتصر، ويَعمها السعادة الدنيوية والأخروية.
ولا يفوتنا أن ننوه بأن فضيلة الشيخ مقبل بن هادي –رحمه الله- كان يأخذ من نفس الْمَعين الذي أخذ منه الشيخ ربيع بن هادي، وهو من أقرانه؛ وكلاهما معروفٌ بشدته المحمودة على المخالفين لأصول المنهج السلفي.
وكذلك الشيخ محمد عبد الوهاب البنا –من مؤسسي جماعة أنصار السنة المحمدية بمصر، ومدير التوجيه الإسلامي بمديرية التعليم بجدة بالمملكة السعودية سابقًا- هو من أقران الشيخ ربيع الذين شاركوه في الانتصار للسنة وقمع البدعة.
وقد استفدت من الشيخ ربيع كثيرًا، وتعلمت من كتبه، ويُشرفني أن أكون واحدًا من طلابه)).
إلى أن قال: ((ويجب على الجميع -عند التنازع- أن يتحاكموا إلى الكتاب والسنة بفهم السلف الصالح، وأن يدعوا التعصب الذميم والتقليد وبَطَر الحق، وغمط أهله، وأن تكون النصيحة بالتي هي أحسن، مع تقدير كلٍّ قدره.
وهذا الذي دبجته يشهد له سلوك الشيخ ربيع مع الموافق لمذهب أهل السنة والمخالف له، ويتضح ذلك من كتاباته ودروسه ومناظراته ومحاضراته، وموقعه على مركز سحاب)).
وكتبه
حسن عبد الوهاب البنا
عضو جماعة أنصار السنة المحمدية
والمدرس السابق بالجامعة الإسلامية بالمدينة المنورة
وعضو التوعية الإسلامية بالمدينة سابقًا
ليلة الخميس 30 من ربيع الأول 1425هـ

الخـاتمـة

فهذا شيء من ثناء العلماء عليه، وقد اقتصرت على ذكر هؤلاء الأعلام لشهرتهم لدى العام والخاص، ولطلب الاختصار والإيجاز، وإلا فالأقوال في مدحه والثناء عليه كثيرة.
وحينئذ يعرف القارئ الكريم نظرة هؤلاء العلماء، ويعرف ما هي منزلة هذا الإمام الجليل الذي قضى عمره في نصر دين الله، فقد تجاوز عمره السبعين سنة وهو على هذا المنهج، يذب عن دين الله انتحال المبطلين وتأويل الجاهلين وتحريف الغالين.
ويتبين له مدى بطلان قول من ذمه وانتقصه وطعن في دينه ومنهجه، ولكن هؤلاء الجهلاء غاضهم الطعن والتحذير ممن يطعن في بعض أنبياء الله كآدم وموسى ويطعن في أصحاب رسول الله صلى الله عليه وسلم كعثمان وأبي ذر ومعاوية وعمرو بن العاص وغيرهم، ويكفر المسلمين ويقول بخلق القرآن، ويجمع البدع والضلال، فما وجدوا حيلة وقد وجه الشيخ ربيع سهامه لأهل البدع والضلال إلا أن ينتقصوه ويذموه ليخدعوا جهال المسلمين بزخرف قولهم.
فهم كما قال الشيخ عبداللطيف آل الشيخ: ((ومن عادة أهل البدع إذا أفلسوا من الحجة وضاقت بهم السبل تروّحوا بعيـب أهل السنة وذمهم ومدح أنفسهم)).
فإياك أخي إياك أن تتكلم في مسلم بما ليس فيه، ولا أن تطعن في مسلم من غير بينة ولا دليل، وتذكر قول الله تعالى : (يا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ(.
واعلم أخي أن الطعن في علماء المنهج السلفي من علامات أهل البدع وسمات الزائغين عن الطريق السوي، وفي هذا قد جاءت الآثار الكثيرة عن أئمة السنة، وإليك بعضها:
قال أبو زرعة - رحمه الله - : (( إذا رأيت الكوفي يطعن على سفيان الثوري وزائدة: فلا تشك أنّه رافضي، وإذا رأيت الشامي يطعن على مكحول والأوزاعي: فلا تشك أنّه ناصبي، وإذا رأيت الخراساني يطعن على عبد الله بن المبارك: فلا تشك أنّه مرجئ، واعلم أنّ هذه الطوائف كلها مجمعة على بغض أحمد بن حنبل؛ لأنّه ما من أحد إلا وفي قلبه منه سهم لا بُرْء له )) [طبقات الحنابلة ( 1/199-200 ) ].
وقال نعيم بن حمّاد: ((إذا رأيت العراقي يتكلم في أحمد بن حنبل فاتّهمه في دينه، وإذا رأيت البصري يتكلم في وهب بن جرير فاتّهمه في دينه، وإذا رأيت الخراساني يتكلم في إسحاق بن راهـويه فاتّهمـه فـي دينـه)) [ تـاريخ بغـداد (6/348)، وتـاريخ دمشـق (8/132) ].
وقال أبو جعفر محمد بن هارون المخرمي الفلاّس: ((إذا رأيت الرجل يقع في أحمد بن حنبل فاعلم أنَّه مبتدع ضالّ)) [ تقدمة الجرح والتعديل ( ص:308-309)، وتاريخ دمشق (5/294)].
وقال أبو حاتم الرازي: ((إذا رأيت الرّازي وغيره يبغض أبا زرعة فاعلـم أنَّـــه مبتدع)) [ تاريخ بغداد (10/329)، وتاريخ دمشق ( 38/31)].
وقال أبو حاتم -أيضاً-: ((علامة أهل البدع الوقيعة في أهل الأثر)) [السنة للالكائي (1/179)].
وقال الإمام أبو عثمان الصابوني: ((وعلامات البدع على أهلها بادية ظاهرة، وأظهر آياتهم وعلاماتهم: شدة معاداتهم لحملة أخبار النبي –صلى الله عليه وسلم- واحتقارهم واستخفافهم بهم)) [عقيدة السلف (101)].
وقال ابن أبي داود في قصيدته الشهيرة:
((ولاتك من قوم تلهوا بدينهم
فتطعن في أهل الحديث وتقدح)).
قال السفاريني: ((ولسنا بصدد ذكر مناقب أهل الحديث فإنَّ مناقبهم شهيرة ومآثرهم كثيرة وفضائلهم غزيرة، فمن انتقصهم فهو خسيس ناقص، ومن أبغضهم فهو من حزب إبليس ناكص)) [ لوائح الأنوار (2/355)] .
وبهذا أكون قد جمعت لطالب الحق ومحب السنة وأهلها عدداً لا بأس به من الثناء البديع على العلامة الشيخ ربيع، وبهذا أختم المقال، نسأل الله حسن الخاتمة والمآل.
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليمـاً كثـيراً.

كتبه
أبو عبدالله
خالد بن ضحوي الظفيري
وكان الفراغ منه في ليلة 28/ربيع الأول/1424هـ

(1) وهو صاحب كتاب "مرعاة المفاتيح شرح مشكاة المصابيح" أحد علماء الهند المشاهير، ومن المحدثين المعروفين، وقد توفي –رحمه الله- في عام 1414هـ، كما أجاز الشيخ ربيعاً جمع من أهل العلم، منهم الشيخ حمود التويجري، والشيخ إسماعيل الأنصاري، والشيخ أحمد بن يحيى النجمي، والشيخ بديع الدين السندي، والشيخ عليم الدين الندياوي، والشيخ محمد الصومالي، وغيرهم –رحم الله الجميع وحفظ الأحياء منهم-.
(2) قد ظهر في الآونة الأخيرة سوء ما ينطوي عليه أبو الحسن من كيد للدعوة السلفية، وحرب لها ولعلمائها وأهلها، فينطبق عليه قول الشيخ الألباني –رحمه الله- هنا: ((إمّا جاهل أو صاحب هوى))، ولا أخاله إلا الأخير، فنستعيذ بالله من شرّه، ونسأل الله إمّا أن يهديه، أو يقصم ظهره.
(3) والمقال بعنوان: "الدفاع عن السنّة وأهلها".
(4) لعل الشيخ يقصد هنا: أنّ الشيخ عايش أحوالهم وقضى وقتاً في بيان ضلالهم مما جعل له خبرة في حالهم وواقع ضلالاتهم، وذلك لأنّ الشيخ ربيعاً –رعاه الله- لم يكن يوماً من الأيام من الأخوان المسلمين، وإنما مشى معهم لمحاولة إصلاحهم وبشروط لم يوفوا بها، ويوضح ذلك ما قاله الشيخ ربيع متحدثاً عن نفسه وراداً على عبدالرحمن عبدالخالق:
((أولاً: نعم كنت مع الإخوان المسلمين هذه المدة أو دونها أتدري لماذا؟
إنه لأجل إصلاحهم وتربيتهم على المنهج السلفي لا لأجل غرض دنيوي .
فقد دخلت معهم بشرطين :
أحدهما : أن يكون المنهج الذي يسيرون عليه ويربون عليه حركاتهم في العالم هو المنهج السلفي 0
وثانيهما : أن لايبقى في صفوفهم مبتدع لاسيما ذا البدعة الغليظة، فقبلوا مااشترطت وكان الذين عرضوا عليّ الدخول وقبلوا شرطي ممن أعتقد فيهم أنهم سلفيون وسيكونون عوناً لي في تنفيذ مااشترطت.
وظللت أنتظر تنفيذ هذين الشرطين وأطالب بجد بتطبيقهما وصبرت وصابرت والأمور لاتزداد إلا سوءًا وظهر فيهم اتجاه صوفي قوي على يدي بعض كبار الصوفية ومؤلفاتهم التي ظهر بسببها في ذلك الوقت إقبالهم الشديد على هذه المؤلفات الصوفية وابتعادهم عن منهج السلف وظهرت حربهم للسلفيه والسلفيين بصورة واضحة فلما وصلت معهم إلى طريق مسدود كما يقال وظهرت بوادر التعاطف مع الروافض رأيت أنه لايجوز لي البقاء فيهم فإذن أكون قد دخلت فيهم لله وخرجت لله وأستغفر اللـه من ذنوبي وتقصيري في المدة التي قضيتها فيهم والتي حالت بيني وبين خدمة المنهج السلفي خدمة كاملة)) [النصر العزيز (ص:187-188)].
وقال في كتابه "انقضاض الشهب السلفية على أوكار عدنان الخلفية" (ص:85): ((ربيع لم يكن إخوانيا قط، وإنما مشى معهم مدة بشرط أن يخرجوا أهل البدع من صفوفهم، وبشرط أن يربوا شبابهم على المنهج السلفي، وكان يمشي مع من ينتسبون إلى المنهج السلفي لا مع أهل البدع منهم، وقد فعل مثل هذا بعض السلفيين، ومنهم الشيخ الألباني، فهل تقول يا عدنان إن الألباني كان إخوانيا أو في الإخوان؟ وهل تطالبه بالتراجع؟)).
(5) وقد وقفت على عدد من هذه النصائح المكتوبة بخط الشيخ، ولدي منها صورة.


أضواء إسلامية على عقيدة سيد قطب وفكره

المقدمة
لمحة عن حياة سيد قطب
أدب سيد قطب مع رسول الله وكليمه موسى عليه الصلاة والسلام
موقف سيد من عثمان ومعظم الصحابة رضي الله عنهم
شذوذ سيد في تفسير (لا إله إلا الله) عن أهل العلم
عدم وضوح الربوبية والألوهية عند سيد وفي ذهنه
سيد وتكفير المجتمعات الإسلامية
الشرك وعبادة الأوثان عند سيد ومن سار على نهجه
الشك والتشكيك في أمور عقدية يجب الجزم بها
قول سيد بخلق القرآن وأن كلام الله عبارة عن الإرادة
قول سيد بعقيدة وحدة الوجود والحلول والجبر
غلو سيد في تعطيل صفات الله كما هو شأن الجهمية
إنكاره للميزان على طريقة المعتزلة والجهمية
اعتقاد سيد أن الروح أزلية منفصلة عن ذات الله
موقف سيد من معجزات الرسول e ودلائل النبوة
سيد لا يقبل أخبار الآحاد الصحيحة في العقائد بل ولا المتواترة
سيد يجوز للبشر أن يشرعوا قوانين لتحقيق حياة إسلامية صحيحية
إيمان سيد قطب بالاشتراكية المادية الغالية
الولاء والبراء عند سيد قطب
الخاتمة


الحد الفاصل بين الحق والباطل

المقدمة
خطاب الشيخ ربيع
استنكـــار
تأييد قوي من العلماء
انزعاج الشيخ بكر في غير موضعه واتـهامه باطل
لا لوم على ربيع في نقد مؤلفات أدرك خطرها
تأييد السلفيين لكتاب (براءة أهل السنة)
موقف سيد قطب من السنة النبوية ومن كلام الرسل عليهم الصلاة والسلام
أسباب سكوت من سكت من علماء السنة عن الرد على سيد قطب
ردود العلماء من السلفيين وغيرهم على سيد قطب (وفصول بعده)
خطاب الشيخ بكر هو الذي يفتقد أصول البحث العلمي (وفصول بعده)
قول سيد بوحدة الوجود والحلول والجبر ودفاعه عن عقيدة النيرفانا الهندوكية البوذية
كلمة حق عن كتاب (مقومات التصور الإسلامي وخصائص التصور) لابد منها
فلسفة سيد قطب ونظرياته الصوفية
مخالفة سيد قطب لعلماء السنة والتوحيد في تفسير لا إله إلا الله
قول سيد بخلق القرآن حقيقة ثابتة لا غبار عليها
اتـهامات جريئة
الشيخ بكر بين الإفراط والتفريط (وما بعده إلى ما قبل الخاتمة)
تضاءل خدمة سيد للقرآن أمام بدعه وتحريفه ثم موقفه من السنة
الخــاتمـة


النصر العزيز على الرد الوجيز

مجموعة فتاوى ومؤيدات للكتاب
المقدمة
الباب الأول: مطاعن عبدالرحمن عبدالخالق
الفصل الأول: زعمه أن ربيعاً وضع أصولاً فاسدة تكفي بعضها لهدم الإسلام
الفصل الثاني: زعمه أن ربيعاً يأخذ بالزلات ولا يرى العذر بالجهل
الفصل الثالث: زعمه أن ربيعاً أصل أصلاً لتتبع السقطات ولجعل الفروع أصولاً
الفصل الرابع: زعم عبدالرحمن عبدالخالق أن لمنهج النقد الذي يحاربه ظلماً مخاطر
الباب الثاني: تفنيد طعن عبدالرحمن في كتابي (منهج الأنبياء ...)
الفصل الأول: زعمه بأن ربيعاً فرغ منهج الأنبياء من الدعوة إلى تحكيم شريعة الله
الفصل الثاني: الاهتمام بالدولة الإسلامية والحاكمية في كتاب منهج الأنبياء
الباب الثالث: دفع مطاعن عبدالرحمن عبدالخالق في كتاب جماعة واحدة
الفصل الأول: دفع مطاعن عبدالرحمن في كتاب جماعة واحدة لا جماعات
الفصل الثاني: دحض زعمه أن كتابي لا يدخل في باب النصيحة
الفصل الثالث: دحض شكاوى عبدالرحمن التي قامت على الخطف والبتر
الفصل الرابع: حقيقة توبة عبدالرحمن عبدالخالق
الفصل الخامس: عبدالرحمن ينفي عن نفسه الإتهام بالغلو في السياسة وفقه الواقع
حكم من يدافع عن أهل البدع
الخلاصة


بيان فساد المعيار

المقدمة
بيان بالأخطاء الواقعة في كتاب المعيار
الفصل الأول: سقوط دعاوى ظالمة
الفصل الثاني: سقوط افتراءات أخرى
الفصل الثالث: في بيان تهويل صاحب المعيار
الفصل الرابع: في بيان أن صاحب المعيار من أبعد الناس عن الإنصاف وأنه ألد الخصام
الفصل الخامس: صاحب المعيار على منهجه المظلم يجهل اللغة وقواعد الأصوليين والمحدثين
الفصل السادس: إحباط ما تضمنه الفصل الرابع من المعيار
الفصل السابع: إبطال ما تضمنه الفصل الخامس من المعيار
الفصل الثامن: إبطال ما تضمنه الفصل السادس من المعيار
الفصل التاسع: إبطال ما تضمنه الفصل السابع من المعيار
الفصل العاشر: إبطال ما تضمنه الفصل الثامن من المعيار
الفصل الحادي عشر: إبطال ما تضمنه الفصل التاسع من المعيار
الفصل الثاني عشر: إبطال ما تضمنه الفصل العاشر من المعيار
الفصل الثالث عشر: إبطال ما تضمنه الفصل الحادي عشر من المعيار
الـخاتـمــة


النصيحة هي المسؤولية المشتركة في العمل الدعوي

مقدمة
المسؤولية المشتركة في العمل الدعوي هي النصيحة للأمة المسلمة
الأدلة على تحريم الاختلاف بين الأمة الاسلامية وذم ذلك في شرعة الاسلام


انقضاض الشهب السلفية على أوكار عدنان الخلفية

المقدمة
الفصل الأول: في بيان مراده بالمنهاج
الفصل الثاني: في الجواب على خطابه الذي أصدره قريباً إلى إخوانه المسلمين
الفصل الثالث: في التعقيب على شريط فيه جلسة بين عدنان وبين الشيخ محمد بن عبد الرحمن المغراوي في أسبانيا (الأندلس)


العواصم مما في كتب سيد قطب من القواصم

المقدمة
الباب الأول: آراء تشريعية لسيد قطب
الفصل الأول: قول سيد قطب بالاشتراكية وبجواز إلغاء الرق
الفصل الثاني: الإسلام - عند سيد - يصوغ مزيجا من النصرانية والشيوعية
الفصل الثالث: فكرة العالمية أو الأخوة الإنسانية
الفصل الرابع: اجتياح أموال الناس بفرض الضرائب
الفصل الخامس: قول سيد قطب بعقيدة وحدة الوجود والحلول والجبر ودفاعه عن عقيدة النيرفانا الهندوكية البوذية
الفصل السادس: زعم سيد أن الإسلام يسمح أن تعيش الديانات في ظله على قدم المساواة وبدون تمييز
الفصل السابع: حرية الاعتقاد عند سيد قطب
الفصل الثامن: نظرة سيد إلى الجزية وأهلها
الفصل التاسع: مساواة سيد بين أهل الزكاة وأهل الجزية
الفصل العاشر: عالمية الإسلام كيف يقررها سيد قطب
الباب الثاني: طعون سيد قطب في العلماء
الفصل الأول: تمهيد هو منطلق الدفاع عن العلماء
الفصل الثاني: حكم المشايخ والدراويش
الفصل الثالث: العبادة ليست وظيفة حياة عند سيد قطب
الفصل الرابع: سخريته بالعلماء بما في ذلك قراء كتب السنة والفقه تزلفا للعلمانيين
الفصل الخامس: سيد قطب يصف العلمانيين والفجار بالإخلاص ويضمن لهم الحرية ويصف العلماء بالمحترفين ويسميهم رجال الدين ويتوعدهم بالإذلال والاستعباد
الفصل السادس: رمي سيد المفتين والمستفتين في المجتمعات الإسلامية عن مشكلات تواجههم بالسخرية بالإسلام
الفصل السابع: وعد الرفاق بمطاردة العلماء الذين يرميهم بضيق الأفق وجمود التفكير ويسخر بعمائمهم
الفصل الثامن: طعنه في حكومات إسلامية منها الحكومة الإسلامية السلفية في الجزيرة العربية
الفصل التاسع: سيد يسخر بدعوة هيئة كبار العلماء في مصر إلى تغيير المنكرات ومحاربة الأخلاق الإباحية والتحلل
الفصل العاشر: كشف تواطؤ رجال الدين المحترفين
الفصل الفصل الحادي عشر: الكتب الصفراء
الفصل الثاني عشر: طعنه في علماء الأمة الإسلامية على امتداد عصورها
الخاتمة: نداء إلى العلماء وأساتذة الجامعات والقضاة


دفع بغي عدنان على علماء السنة والإيمان

المقدمة
أسئلة موجهة إلى الشيخ ربيع المدخلي حول بعض ما قاله عدنان عرعور


كشف موقف الغزالي من السنة وأهلها

المقدمة
بعض المآخذ على منهجية الغزالي في مؤلفاته
أنصار الاشتراكية الإسلامية
مع الغزالى في كتابه (( السنة النبوية بين أهل الفقة وأهل الحديث ))
خاتمة


مكانة أهل الحديث ومآثرهم وآثارهم الحميدة في الدين

من هم أهل الحديث
جهودهم في خدمة السنة عمومـًا
جهودهم الخاصة بالعقيدة والدعوة إلى الكتاب والسنة والتثبيت عليهما
شهادة العدول الصادقين لهم بأنهم على الصراط المستقيم والحق الواضح المبين
فهرس المصادر


منهج الأنبياء في الدعوة إلى الله فيه الحكمة والعقل

مقدمّة الطبعة الثانيّة
تقديم بقلم الدكتور صالح بن فوزان الفوزان
مقدمة الطبعة الأولى
إكرام الإنسان بالعقل والفطرة
إكرام البشر بإرسال الرسل إليهم وإنزال الكتب عليهم
توحيد الألوهيَّة وأهميَّته
نماذج لدعوات بعض الرسل
نظرة علماء الإسلام إلى الإمامة وأدلتهم على وجوبها
الخـاتمة
ثبت مراجع ومصادر البحث


المحجة البيضاء في حماية السنة الغراء

المقدمة
معنى العدل
منهج العلماء في نقد وجرح المجروحين
معنى القيام بالعدل عند المفسرين
مفاسد القول بمنهج الموازنات بين الحسنات والسيئات
لمحة عن أهل الحديث الطائفة المنصورة والناجية
أهل البدع أولى بالنقد والتحذير من الرواة لأن خطرهم وضررهم أشد
مواقف أئمة السنة والحديث والفقه ومناهجهم في نقد و جرح أهل الأهواء والأخطاء
نماذج يسيرة من جرح أئمة الحديث والنقد
الخـاتمة


مطاعن سيد قطب في أصحاب رسول الله

مقدمة الطبعة الثانية
لا تسبوا أصحابي
رد سيد قطب على محمود محمد شاكر
مقدمة الطبعة الأولى
الأسباب الموجبة للكتابة في هذا الموضوع
الفصل الأول: لمحة عن حياة سيد قطب
الفصل الثاني: مكانة أصحاب رسول الله r عند الله ورسوله والمؤمنين
الفصل الثالث: نبذة عن الخليفة الراشد عثمان بن عفان ـ رضي الله عنه
الفصل الرابع: من فضائل عثمان ـ رضي الله عنه ـ الثابتة عن رسول الله r
الفصل الخامس: تمهيد طويل من سيد قطب ليتوصل به إلى الطعن في عثمان ـ رضي الله عنه ـ ومَن في عهدِه من الصحابة وغيرهم
الفصل السادس: عثمان بن عفان ما كان يرى أنّ قيامه بالحكم يجعل له حقوقـًا وامتيازات
الفصل السابع: سيد قطب يقرِّرُ مذاهب الفرق الضالة ويوهم أنها مذهب عمر
الفصل الثامن: عثمان كان شعور الإسلامي بالعدل عميقًا في نفسه
الفصل التاسع: كان عثمان رضي الله عنه يقيم العدل على نفسه وبين رعيته
الفصل العاشر: اتهام سيد لعثمان ـ رضي الله عنه ـ بأنه باكر الإسلام الناشئ بالتمكين للمبادئ الأموية المجافية لروح الإسلام
الفصل الحادي عشر: اتهام عثمان بأن تصوره لحقيقة الحكم قد تغيّر وأنه يحمل قرابته على رقاب الناس
الفصل الثاني عشر: إظهار عثمان في صورة ظالم متجبِّر
الفصل الثالث عشر: اتهام عثمان بأنه قد توسع في المنح والعطايا
الفصل الرابع عشر: رمي عثمان بالانحراف عن روح الإسلام
الفصل الخامس عشر: سيد قطب يرى أن الثورة التي قادها ابن سبأ اليهودي أقرب إلى روح الإسلام من عثمان بن عفان
الفصل السادس عشر: تضخم الثروات نتيجة لسياسة عثمان
الفصل السابع عشر: نقلة بعيدة جدًّا في التصور للحياة والحكم وحقوق الأمراء
الفصل الثامن عشر: تمكين عثمان للمبادئ الأموية المجافية لروح الإسلام
الفصل التاسع عشر: اتهامات خطيرة للصحابة والمجتمع المسلم في عهد عثمان
الفصل العشرون: تحطم أسس الدين في عهد عثمان في زعم سيد قطب
الفصل الحادي والعشرون: أقوال أئمة الإسلام في الإقطاع والإحياء
الفصل الثاني والعشرون: زعم سيد أن مذهب أبي بكر التسوية في قسمة المال
الفصل الثالث والعشرون: اشتراكية سيد قطب
الفصل الرابع والعشرون: سيد قطب تتقطع نفسُه حسرات
الفصل الخامس والعشرون: خلافة عثمان كانت فجوة في نظر سيد
الفصل السادس والعشرون: هل للتوازن الذي يزعمه سيد قطب موضع في شرعة الإسلام ؟
الفصل السابع والعشرون: طعنات في عثمان ـ رضي الله عنه ـ وفي سائر الصحابة وقريش بصفة خاصة
الفصل الثامن والعشرون: حالة قريش الاقتصادية في عهد عثمان - رضي الله عنه
الفصل التاسع والعشرون: زعم سيد أن أبا بكر وعمر ـ رضي الله عنهما ـ كانا يتشددان في إمساك رؤوس قريش
الفصل الثلاثون: قادة حروب الردة وفتوحات الخلافة الراشدة كانوا من قريش
الفصل الحادي والثلاثون: تمجيد سيد للثورة على عثمان وإلصاقها بأبي ذر
الفصل الثاني والثلاثون: زعم سيد قطب أن أبا ذر ـ رضي الله عنه ـ قام ينكر على المترفين ، أي : من أصحاب رسول الله صلى الله عليه وسلم
الفصل الثالث والثلاثون: تهم ساقطة وجهها سيد إلى عثمان ـ رضي الله عنه ـ
الفصل الرابع والثلاثون: الصحابة وعلماء الأمة يخالفون أبا ذر في تفسير الكنز وإيجاب التزهد الذي ذهب إليه
الفصل الخامس والثلاثون: نفاد مال عثمان ـ رضي الله عنه ـ ودحضه لشبه أهل الفتن
الفصل السادس والثلاثون: الذب عن عبد الرحمن عوف ـ رضي الله عنه ـ
الفصل السابع والثلاثون: الذب عن طلحة بن عبيد الله ـ رضي الله عنه ـ
الفصل الثامن والثلاثون: موقف الصحابة وعلماء الأمة من الثائرين على عثمان
الفصل التاسع والثلاثون: طعون سيد قطب في خلفاء بني أمية وبني العباس
الخاتمة


مذكّرة الحديث النبوي في العقيدة والاتباع

مذكرة الحديث النبوي في العقيدة والاتباع


منهج أهل السنة والجماعة في نقد الرجال والكتب والطوائف

مقدمة الطبعة الثانية
كلمــة
مقدمة الطبعة الأولى
منهج الإسلام وأئمته في نقد الأقوال والأشخاص وتقويمها
ضوابط يجب مراعاتها بالنسبة للأفراد والجماعات
مناقشة أدلة من يرى وجوب الموازنة بين الإيجابيات والسلبيات خصوصا في أهل البدع
الأبواب التي تجوز فيها الغيبة
منهج أهل السنة والجماعة قاطبة في التحذير من أهل البدع ومن كتبهم وحكمهم في الداعية إلى البدع
حكم من يتولى أهل البدع وينصرهم على أهل السنة
خاتمـة


نظرات في كتاب التصوير الفني في القرآن الكريم


جماعة واحدة لا جماعات

المقدمة
تمهيد
أولا: شريط المدرسة السلفية
ثانياً: خطوط رئيسية لبعث الأمة الإسلامية
ثالثاً: فصول من السياسة الشرعية في الدعوة إلى اللَّه
رابعاً: مشروعية العمل الجماعي
خامساً: شيخ الإسلام ابن تيمية والعمل
سادساً: أصول العمـل الجماعي
سابعاً: موقف أهل السنة والجماعة من البدع والمبتدعة
فتوى سماحة الشيخ عبدالعزيز بن باز في الفرق والجماعات والجمعيات
فتوى الشيخ المحدث العلامة محمد ناصر الدين الألباني في حكم تعدد الجماعات والأحزاب المعاصرة
فتوى فضيلة الشيخ محمد بن صالح العثيمين عضو هيئة كبار العلماء في حكم تعدد الجماعات
فتوى فضيلة الشيخ صالح بن فوزان الفوزان عضو هيئة كبار العلماء في حكم تعدد الجماعات والفرق
حكمُ من يُدافِع عَن أهْلِ البِدَع
الخلاصـة


التنكيل بما في توضيح المليباري من الأباطيل

المقدمة
الباب الأول: الفصل الأول: التزام الإمام مسلم بالصحة في كتابه الصحيح
الباب الأول: الفصل الثاني: في بيان تلون المليباري وتطور منهجه الباطل
الباب الأول: الفصل الثالث: مناقشة المليباري في شرح العلل التي ينسبها إلى مسلم
الباب الأول: الفصـل الـرابع: في مناقشة المليباري في المحور الثاني، وهو : تعلقه بالعلماء زورا، وذلك بزعمه أنهم يوافقونه على منهجه أو مناهجه الباطلة
الباب الثاني: في سوء تطبيقه لمناهجه المضطربة
الباب الثاني: الفصـل الأول: ادعاء المليباري أن مسلمـًا يبين العلل بالكلام بعد أن كان ينكر بيانه به .. ومناقشته في ذلك
الباب الثاني: الفصـل الثـاني: في تعليله لبعض الأحاديث في (( صحيح مسلم )) بكلام مسلم فيها خارج الصحـيح ..
الباب الثاني: الفصل الثالث: فـي إبطال تهويش المليباري على أمثلة ضربتها
بيان بعض من تلاعب المليباري
الباب الثاني: الفصل الرابع: أمثلة جديدة تؤيد الأمثلة التي ذكرناها في (منهج مسلم)
الخــاتمـة


مآخذ منهجية على الشيخ سفر الحوالي

مآخـذ منهجية على الشيخ سفر الحوالي


نظرة سيد قطب إلى أصحاب رسول الله


أهل الحديث هم الطائفة المنصورة والفرقة الناجية

مقدمة الطبعة الثانية
مقدمة الطبعة الأولى
المسألة الأولى: عدم الاحتفاء بأهل الحديث وذكر فضائلهم ومزاياهم
المسألة الثانية: إدخال طوائف مجهولة في أهل الحديث والفرقة الناجية
المسألة الثالثة: الهجوم على أهل الحديث ووصفهم بصفات تخرجهم من الفرقة الناجية
المسألة الرابعة: رمي أهل الحديث بالتحزُّب على جزء من الدين
المسألة الخامسة: اختلاف كلامه في تعريف الفرقة الناجية وغرابته
المسألة السادسة: إهماله ذكر أهل الحديث
المسألة السابعة: تقسيمه خصائص أهل الحديث بين الطائفة المنصورة والفرقة الناجية
مع شريط المراجعات
المسألة الثامنة: تعلقه بمعاوية رضي الله عنه
المسألة التاسعة: تعلُّقه بشيخ الإسلام ابن تيمية
المسألة العاشرة: تعلُّقه ببعض صفات الفرقة الناجية
المسألة الحادية عشرة: تعلقه باللغة العربية
المسألة الثانية عشرة: تصوره أن أصبح في عداد المجتهدين
سياق أقوال أئمة الإسلام في أهل الحديث ومدحهم وثنائهم العاطر عليهم وذمهم لمن يطعن فيهم أو ينتقصهم
خاتمـة
فهرس المصادر والمراجع


منهج الإمام مسلم في ترتيب كتابه الصحيح ودحض شبهات حوله

بين يدي الكتاب
المقدمة
نظرة العلماء إلى صحيح مسلم وآراؤهم في منهجه
ادعاء المليباري انه لابد من الرجوع إلى كتب العلل لإدراك العلل في صحيح مسلم
أمثلة لأبواب افتتحت بأسانيد من الطبقة الأولى وختمت بأسانيد كذلك متفق عليها
مثالان لإسنادين صَدَّر بهما مسلم بابيهما وأعلَّهما غيره
شرح الإمام مسلم للعلل وتوضيحها
تعلق المليباري بكلام القاضي عياض
مواجهة أباطيل وغلو يرفضه الإسلام
مصادر الكتاب


تقسيم الحديث إلى صحيح وحسن وضعيف بين واقع المحدثين ومغالطات

تقسيم الحديث إلى صحيح، وحسن، وضعيف بين واقع المحدثين ومغالطات المتعصبين


تنبيه أبي الحسن إلى القول بالتي هي أحسن

تنبيه أبي الحسن إلى القول بالَّتي هي أحسن


إعانة أبي الحسن على الرجوع بالتي هي أحسن

إعانة أبي الحسن على الرجوع بالَّتي هي أحسن


إبطال مزاعم أبي الحسن حول المجمل والمفصل


موقف أبي الحسـن من أخبار الآحــاد

موقف أبي الحسن من أخبار الآحاد (الحلقة الأولى)
موقف أبي الحسن من أخبار الآحاد (الحلقة الثانية)


انتقاد عقدي ومنهجي لكتاب السراج الوهاج


التثبت في الشريعة الإسلامية وموقف أبي الحسن منه


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

تقديم العلامة الشيخ صالح بن فوزان الفوزان
تقديم العلامة الشيخ أحمد بن يحيى النجمي
تقديم العلامة الشيخ زيد بن محمد المدخلي
المقدمة
لمحة عن حسن بن فرحان المالكي
ترجمة الإمام محمد بن عبد الوهاب -رحمه الله-
جهاده في ميدان العلم
عقيدة الإمام محمد ومنهجه
منهج الإمام محمد في قضايا الإيمان والتكفير واشتراطه هو وأنصاره قيام الحجة على من وقع في مكفر قبل تكفيره
مغالطات المالكي بصرف الناس عن محور الخصومة
طعن المالكي في كتاب التوحيد وكشف الشبهات بما يشبه المدح
طعون المالكي في الإمام محمد - رحمه الله -
افتراء المالكي على الإمام محمد بأنه يرسم صورة زاهية لكفار قريش ويذم الركع السجود من المسلمين
طعون المالكي الشنيعة في دعوة الشيخ محمد وعدّ ذلك من حيوية دعوته وقوتها
سفاهة المالكي على الإمام محمد ومخالفته للمفسرين سلفاً وخلفاً
الإمام محمد يلزم خصومه على الطريقة الشرعية والعقلية والمالكي يرفض هذه الإلزامات ويهول عليه بالترهات
زعم المالكي أن الشيخ محمداً ارتكب قاصمة في حق خصومه لأنه قال عنهم: "إنهم لا يعلمون معنى لا إله إلا الله" ودحض ذلك
نفي فتنة التكفير القائمة في هذا العصر عن منبعها وإلصاقها بالإمام محمد–رحمه الله-
دحض نسبة المالكي التكفير إلى الإمام محمد وكتبه وبيان من هم أهل التكفير الذين يخفي تكفيرهم
حجة خصوم الشيخ الإمام محمد -رحمه الله- ودحضها
إلصاق المالكي التكفيريين القطبيين بالإمام محمد وأتباعه
تكذيبه للشيخ ومكابرته في واقع كالشمس في وضوحه
شبه خصوم الإمام محمد حول شرعية قتاله لأهل الضلال مع بيان القتال المشروع والقتال الممنوع
تهويله على الإمام محمد بالمغالطات وتقويله ما لم يقل
المالكي يغالط ويشكك في صدق الإمام محمد في أمر يعرفه الخاص والعام
تهم عظيمة تقشعر منها الجلود يوجهها المالكي إلى الإمام محمد
تظاهره الكاذب بأنه من أهل الدعوة السلفية وأنه غيور عليها يرد عنها كيد الأعداء
إلزامـات باطلـة
تقويل المالكي الإمام محمد بن عبد الوهاب ما لم يقله في أمر الشفاعة
المالكي لا يحسن فهم البدهيات من كلام الشيخ محمد حيث جعل ذمه الشديد لمسيلمة وقومه مدحاً وثناءً
من ضروب التلبيس التي يسلكها المالكي في الباطل دعوته إلى الإنصاف وطلب الحق
المالكي لا يفرق بين مجددي السنة والحق وبين مجددي الباطل والضلال
طعن المالكي في عدالة الصحابة
موقف المالكي من روايات تحريق علي للزنادقة وموقفه من روايات غيره
طعون المالكي في أتباع الإمام محمد ورميه لهم بالخيانة والجبن والمجاملة والتلون والبعد عن المنـزلة التي وصل إليها هو وإلصاق التكفير بالإمام محمد
رمي المالكي أسير التقليد أنصار الشيخ محمد بالتقليد
رميه لأنصار الشيخ محمد بالغلو
رميه للسلفيين بخصال الجاهلية ووصفهم بالغلو
دفاعه عن أهل الضلال من الروافض والغلاة من الصوفية
دفاعه عن رؤوس الضلال وطعنه في السلفيين
دفاعه المغلف عن الباطنية العبيديين
دفاعه عن أهل البدع والأهواء مع طعنه الشديد في الإمام محمد وفي أهل السنة والتوحيد
حكمه على الإمام محمد وعلى أهل السنة بأنهم أشد من الخوارج تكفيراً ومدحه الماكر لثورة الخميني ودفاعه الماكر عن سيد قطب وصرف قضية التكفير عنه
موافقات أئمة الإسلام السابقين واللاحقين من مختلف البلدان والمذاهب للإمام محمد في مواجهة الشرك والخرافات وموافقة غيرهم له في هذه المواجهات


التنكيل بما في لجاج أبي الحسن من الأباطيل

المقدمة
المسألة الأولى: مناقشة بعض مغالطاته وتلبيساته في مقدمة كتابة " قطع اللجاج
المسألة الثانية: مناقشة مماحكته في ملاحظات مفتي المملكة الشيخ عبدالعزيز آل الشيخ – حفظه الله -
المسألة الثالثة: مناقشته في أخبار الآحاد
موقف العلماء من القائلين بأن أخبار الآحاد تفيد الظن
المسألة الرابعة: مناقشته فيما يدعيه من فضيلة الأكل والشرب
المسألة الخامسة: تلونه في قضية تكفير و تفسيق الروافض للصحابة الكرام – رضوان الله عليهم- وتلعبه بكلام شيخ الإسلام أبن تيمية – رحمة الله -
تلاعبه في النقل عن شيخ الإسلام في كتابه "قطع اللجاج"
حاصل هذه فتوى لشيخ الإسلام ابن تيمية – رحمه الله -
المسألة السادسة: مناقشة في القائلين بعقيدة التناسخ الإلحادية
المسألة السابعة: مناقشته في نفي منقبة التجديد عن الإمام أحمد – رحمة الله
الخلاصة


ينبوع الفتن والأحداث الذي ينبغي على الأمة معرفته ثم ردمه

ينبوع الفتن والأحداث الذي ينبغي للأمة معرفته ثم ردمه


الحقوق والواجبات على الرجال والنساء في الإسلام

تقديم الشيخ العلامة صالح بن فوزان الفوزان
المقدمة
أولاً : المساواة بين الرجال والنساء ومنها المساواة في الحقوق والواجبات
القوامة التي شرعها الله ودان بها المسلمون وبيان أسبابها
هل أدلة العلماء انتقائية
هل المرأة في المملكة العربية السعودية مظلومة ؟ كما يصورها أنصار المرأة


طاقات المرأة وقدراتها العقلية والعلمية

طاقات المرأة وقدراتها العقلية والعلمية تتجلى في شخصية "د.عزيزة المانع"


حجية خبر الآحاد في العقائد والأحكام

مقدمة
الفصل الأول: بيان منزلة السنّة في الكتاب والسنّة
منزلة السنة في الكتاب
منزلة السنة في السنة
الفصل الثاني: منزلة السنّة عند الصحابة الكرام فمن بعدهم من خيار الأمة وسادتها
أولاً: منزلة السنة عند أصحاب رسول الله
ثانياً: منزلة السنّة عند التابعين وأهل الحديث والفقهاء
الفصل الثالث: ذكر ضلالات وشبه أهل الأهواء حول السنة قديماً ودحضها
الفصل الرابع: ذكر شبهات أهل الأهواء حول السنة في العصر الحاضر ودحضها
أولاً: مدرسة أحمد خان الهندي مؤسس جامعة عليكره
ثانياً: مدرسة جمال الدين الأفغاني
موقفه من السنة
محمد عبده حامل لواء هذه المدرسة
موقفه من أخبار الآحاد
من أبناء هذه المدرسة
أسباب التركيز على نقد شبهات محمد توفيق صدقي
محمد توفيق صدقي
الشبهة الأولى: قول أحمد: الأحاديث الواردة في تفسير القرآن عبارات لا أصل لها، ودحض هذه الشبهة
الشبهة الثانية: قول الشافعي: إن نسخ القرآن بالحديث لا يجوز، ودحض هذه الشبهة
الشبهة الثالثة: قول الظاهرية: إن تخصيص عموم القرآن بها غير جائز، والعمل بها غير واجب، ودحض هذه الشبهة
الشبهة الرابعة: قول جمهور الأصوليين: إنها ظنيّة، ودحض هذه الشبهة
الشبهة الخامسة: قول جمهور المسلمين: إنه لا يجوز الأخذ بها في العقائد، ودحض هذه الشبهة
الشبهة السادسة: قول كثير من الأئمة: إنه لا يجب الأخذ بها في المسائل الدنيوية، ودحض هذه الشبهة
الشبهة السابعة: قول جميع المحدثين: إن الموضوع منها كثير، وتمييزه عسير وفي بعض الأحوال مستحيل، ودحض هذه الشبهة
الشبهة الثامنة: قول أهل الرأي: إنّ الصحيح منها قليل جداًَ، ودحض هذه الشبهة
الشبهة التاسعة: تقديم مالك عمل أهل المدينة عليها، وتقديم أهل الرأي القياس الجلي عليها، ودحض هذه الشبهة
الشبهة العاشرة: أجمع جمهور المسلمين على عدم تكفير من أنكر أي حديث منها، ودحض هذه الشبهة
الشبهة الحادية عشرة: تناقضها كثير ومعرفة الناسخ من المنسوخ وأسباب قولها مستحيل، ودحض هذه الشبهة
الشبهة الثانية عشرة: قيام الدليل الحسي على عدم حفظها من التحريف والتبديل، ودحض هذه الشبهة
الشبهة الثالثة عشرة: لم يجمعها الصحابة ولم يتفقوا عليها، ودحض هذه الشبهة
الشبهة الرابعة عشرة: لم يبلغوها للأمة بالتواتر، ودحض هذه الشبهة
الشبهة الخامسة عشرة: نهي الصحابة عن كتابتها، وأمرهم بإحراقها، ودحض هذه الشبهة
نتيجة النظر في هذه الآثار
مشروعية كتابة السنة وثبوتها عن النبي صلى الله عليه وسلم وأصحابه والتابعين فضلاً عمن بعدهم
الشبهة السادسة عشرة: نهي بعضهم عن التحديث، وكذلك علماء التابعين، ودحض هذه الشبهة
الشبهة السابعة عشرة: كان أفاضلهم أقلهم حديثاً ويصرفون عنه، ودحض هذه الشبهة
الشبهة الثامنة عشرة: ذمهم لمن كان يكثر رواية الحديث، ودحض هذه الشبهة
الشبهة التاسعة عشرة: أن أئمة المسلمين لم يتفقوا على الصحيح منها، وخالفوا كثيراً منها في المذهب، ودحض هذه الشبهة
الشبهة العشرون: لم يعتن المسلمون بحفظها في صدورهم، ودحض هذه الشبهة
الفصل الخامس: حجج أهل السنة على أن أخبار الآحاد المتلقاة بالقبول تفيد العلم لا الظن
الخلاصة
الخلاصة بالإنجليزية
فهارس المصادر والمراجع
فهارس الموضوعات


إزهاق أباطيل عبد اللطيف باشميل

المقدمة
الفصل الأوّل : افتراء عبد اللطيف على أهل المدينة بأنهم حزب سياسي قائم على أخطاء الألباني
الفصل الثاني : بيـان غـلـوّه في تطـبيـق منهـج الحــدّاد وفـضـح تلبيـسـه في التمـلّـص من الحــدّاد والحدادية
خـلاصة ونتيجة هذا البحث


الرد المفحم على من اعتدى على صحيح مسلم


سماحة الشريعة الإسلامية وملحق به حكم التنازل عن الواجبات

سماحة الشريعة الإسلامية
هل يجوز التنازل عن الواجبات مراعاة للمصالح والمفاسد وعند الحاجات والضرورات


كشف زيف التصوف وبيان حقيقته وحال حملته

المقدمة
تنبيه الدكتور عبد العزيز القاري إلى خطورة قوله: (إنَّ التصوف الصحيح هو عين التوحيد وإنَّه من مذاهب أهل السنَّة والجماعة)
تنبيه الدكتور عبد العزيز القاري إلى خطورة قوله : (من يرى أن مذهب أهل السنة واحد فليخرج بقية المذاهب من هذه الدائرة)!
مناقشة الهادي المختار ومن معه في ذبهم عن الصوفية (الحلقة الأولى)
مناقشة الهادي المختار ومن معه في ذبهم عن الصوفية (الحلقة الثانية)
موقف الإمامين ابن تيميَّة وابن القيّم من الصُّوفية
الرد على لطف الله خوجه
حكم الإسلام في شد الرحال إلى قبور الأنبياء والصالحين


الانْـتِصار لِكتَابِ العَزيز الْجبَّار ولأصحابِ مُحَمَّد الأَخْيار

الانْـتِصار لِكتَابِ العَزيز الْجبَّار ولأصحابِ مُحَمَّد صلى الله عليه وسلم الأَخْيار رضي الله عنهم على أعدائهم الأشرار
جدول التصحيح - الانْـتِصار لِكتَابِ العَزيز الْجبَّار


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

المقدمة
مناقشة العنوان
المآخذ الإجمالية
المناقشات التفصيلية للكتاب (تصنيف القارئ للآثار)
رأي القارئ في الصنف الثاني ومناقشته فيه
رأي القارئ في الصنف الثالث
ما يزعمه من فوائد المحافظة على هذه الآثار ومناقشته فيه
القارئ ينسب إلى السَّلف آثاراً لم تثبت عنهم
ماذا وراء هذا التأصيل
لا يصح قياس البقاع التي صلى فيها النبي على وضوئه وما انفصل من جسده
التبرك بما انفصل عن النبي كان جائزاً في حينه ثم انتهى فانتهى التبرك به.
إبطال ما يدعيه القارئ من التأصيل
البخاري لا يرى مشروعية التبرك بالأماكن ولا ابن عمر
سلمة بن الأكوع لا يقصد إلا التَّأسي بالنبي ولا يقصد التبرُّك
تكثير القارئ من الأسطوانات بغير أدلةٍ توسعٌ في الفتـنة
اعتماد القارئ على رواية راو متروك وآخر مجهول
اعتماد القارئ على حديث جابر وفيه علل في إسناده ومتنه
استنتاج باطل لا يجوز نسبته إلى أصحاب محمد صلى الله عليه وسلم وتابعيهم
سد الذريعة إلى الشرك والبدع أصل عظيم وموجبه قائم ومنه انطلق عمر والأئمة بعده
السلف لم يقروا هذه الآثار
أسباب التعلق بالقبور والآثار
اتهامات ظالمة ومغالطات مُضَخَّمة ومكابرات
مفسدة الشرك لا يعدلها مفسدة
إشادة وغمط
هل هذا التباكي قائم على التعصب المذهبي أو على أغراض أخرى؟!
الآثار المفتعلة التي يتباكى عليها القارئ تقضي الشريعة بهدمها
ملحق يتضمن فوائد


دراسة أقوال العلماء في حديث أرحم أمتي بأمتي أبوبكر

المقدمة
من أبرز العلماء الذين نسب إليهم ترجيح الإرسال على الوصل 1- الخطيب
الثاني : الحافظ أبو الحسن علي بن عمر الدارقطني
الثالث : الحافظ ابن عبدالهادي
بعض الأئمة الآخرين
دراسة روايات الوصل عن خالد الحذَّاء عن أبي قلابة عن أنس
من العلماء الذين يُرجِّحُون الإرسال
بيان بالعلماء الذين صحَّحُوا هذا الحديث


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

المقدمة
الطبقات، تعريف الطبقة
نظرات قاصرة من بعض الناس إلى جهود المتأخرين في العناية بالسنة وأسانيدها وعلومها
تعريف الحافظ
منهجي في هذا العمل
ابن المنذر - الطحاوي - ابن أبي حاتم
علي بن حمشاذ - ابن الأخرم أبو عبد الله النيسابوري - أبو بكر الشافعي
أبو علي الحافظ - الطبراني - أبو بكر الآجري
الإسماعيلي - الحافظ الدارقطني - الجوزقي
ابن منده - عبد الغني بن سعيد - البرقاني
اللالكائي - الطلمنكي - أبو نصر السجزي
الإمام ابن عبد البر - الحافظ البيهقي - الخطيب البغدادي
شيخ الإسلام أبو إسماعيل الأنصاري - ابن ماكولا - أبو علي الغساني
ابن منده يحيى بن عبد الوهاب - البغوي - أبو القاسم التيمى
محمد بن ناصر بن محمد - أبو طاهر السلفي
الحافظ أبو الوليد يوسف بن عبد العزيز اللخمي الأندلسي ابن الدباغ
أبو سعد السمعاني - أبو موسى المديني - الحافظ أبو القاسم ابن بشكوال
أبو بكر محمد بن موسى الحازمى - أبو بكر بن خير الإشبيلى - الحافظ عبد الغني المقدسي
الحافظ عبد القادر الرهاوي - أبو الفتح محمد بن عبد الغني الحافظ - الضياء المقدسي
الحافظ أبو موسى عبد الله بن عبد الغني الحافظ - الحافظ ابن النجار - أبو العباس سيف الدين المقدسي
عز الدين أبو محمد الرسعنى - ابن الحاجب عز الدين أبو الفتح الدمشقي - شهاب الدين أبو شامة
ابن العمادية وجيه الدين أبو المظفر - الإسعردي تقي الدين أبو القاسم - الدمياطي عبد المؤمن بن خلف
ابن الظاهري جمال الدين - أبو الفتح ابن دقيق العيد - شهاب الدين ابن فرح
شمس الدين بن جعوان الأنصاري - أبو محمد الحارثي الحنبلي - شيخ الإسلام ابن تيمية
الإمام أبو الحجاج المزي - الحافظ فتح الدين ابن سيد الناس - علم الدين البرزالي
أبو محمد بن المحب - ابن الفخر - الحافظ الذهبي
الحافظ ابن القيم - ابن عبد الهادي - العلائي
ابن كثير - الزيلعي - الحافظ الحسيني
السلامي - ابن رجب - ابن مسلم القرشي - البلقيني - الفضل زين الدين العراقي
نور الدين الهيثمي - ولي الدين العراقي - تقي الدين الفاسي - ابن ناصر الدين - البرهان الحلبي
ابن حجر العسقلاني - السخاوي - عثمان بن محمد الديمي الأزهري - المبرد الحنبلي
السيوطي - إبراهيم بن علي القلقشندي - ابن طاهر - نجم الدين الغزي - البابلي - الروداني
إبراهيم الشهرانى الكردي - عبد الله بن سالم البصري - الصنعاني - السفَّاريني الصوفي
السيد سليمان الأهدل الزبيدي الشافعي - البخاري - محمد بن عبد الوهاب - الفلاني
الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب - الشوكانى
الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب - السيد نذير حسين الدهلوي
محمد بشير السهسواني - العلامة حسين بن محسن اليماني - الشيخ حافظ الحكمي
الشيخ محمد بن إبراهيم بن عبد اللطيف - الشيخ عبد الرحمن المعلمي
عبد الله القرعاوي - محمد بن عبد الرزاق حمزة - عبد الحق الهاشمي - عبيد الله ابن المباركفوري
بديع الدين الراشدي - عبد العزيز بن باز - محمد ناصر الدين الألباني - مقبل الوادعي
الخلاصة


كشف أكاذيب وتحريفات وخيانات فوزي البحريني
الفهرس


تحقيقات الشيخ ربيع المدخلي

من عيب على مسلم إخراج حديثه والإجابة عنه (جزء من تحقيق كتاب المدخل للحاكم النيسابوري)
قاعدة جليلة في التوسل والوسيلة لشيخ الإسلام ابن تيمية تحقيق وتعليق الشيخ ربيع بن هادي عمير المدخلي


من عيب على مسلم إخراج حديثه والإجابة عنه

المقدمة
الباب الثامن: من عيب على مسلم إخراج حديثه والإجابة عنه


قاعدة جليلة في التوسل والوسيلة

المقدمة
لمحة عن حياة الإمام ابن تيمية (661 - 728)
موضوع كتاب التوسل والوسيلة
منهج شيخ الإسلام في هذا الكتاب
اسم الكتاب
وصف المخطوطة
الفصل الأول
الفصل الثاني
الفصل الثالث
الفصل الرابع
الفصل الخامس
الفهارس


مقالات الشيخ ربيع المدخلي

أقوال علماء السنة في جماعة التبليغ
نقد كتاب الثقافة الإسلامية
شكر وتجاوب ودعوة جادة للدعاة
أهمية الصدق وضرورته لقيام الدنيا والدين
صيحة نذير
فصل الخطاب في النصح لمنتدى سحاب
قول سيد قطب بعقيدة وحدة الوجود والحلول والجبر ودفاعه عن عقيدة النيرفانا الهندوكية البوذية
نور السنة والتوحيد عند أهل الحديث وظلمات البدع والأهواء تخيم على غيرهم
التوضيح لما في خطاب محمد قطب عن كتب أخيه من التصريح
نصيحة إلى الأمة الجزائرية شعباً وحكومة
ما حكم تسمية دولة يهود بإسرائيل
حقيقة دعوة الأخوان المسلمين
السرورية خارجية عصرية
نصيحة إسلامية أخوية للسلفيين في اليمن
من هم الخوارج المارقون والمرجئة المميعون
من أصول سيد قطب الباطلة المخالفة لأصول السلف الصالح
تأكيد ما ورد في مقال أطوار سيد قطب في وحدة الوجود ودفع شبه المعترضين
نصيحة ودية إلى أبناء الأمة الإسلامية وحملة الدعوة السلفية
منهج الحدادية
نصيحة ودية لمن يحترم السلفية
تنبيه الشباب إلى الموقف الصحيح
على ما يدل الاتفاق على تخطئة أبي الحسن وعلى ماذا يدل تراجعه عن بعض أخطائه
الكرّ على الخيانة والمكر
النصوص النبوية السديدة صواعق تدك قواعد الحزبية الماكرة الجديدة
حجج وبراهين أهل السنة على أن أخبار الآحاد تفيد العلم
حقيقة المنهج الواسع عند أبي الحسن
نقمة أبي الحسن على أبي سعيد الخدري وطعن أبي الحسن في تربية النبي لأصحابه
قاعدة نصحح ولا نهدم عند أبي الحسن
إدانة أبي الحسن بتصديقه الكذب وبتطاوله بالأذى والـمن
مراحل أبي الحسن و تقلباته حول وصفه للصحابة بالغثائية
تلون أبي الحسن في قضية أخبار الآحاد
أبو الحسن ينافح عن أهل الأهواء
مراحل فتنة أبي الحسن المأربي
دعوة جادة إلى العالم الإسلامي لتطبيق ما صرح به الرئيس المصري حسني مبارك في المؤتمر الإسلامي
رد كل المنكرات والأهواء والأخطاء منهج شرعي في كل الرسالات وسار عليه السلف الصالح الأجلاء
ملحق بإبطال مزاعم أبي الحسن في المجمل والمفصل
خاتمة كتاب بين الإمامين مسلم والدارقطني
جواب للشيخ ربيع حول مسألة اشتراط إقامة الحجة في التبديع
نصيحة ورجاء إلى الأخوة السلفيين
شكر الشيخ ربيع المدخلي لمشرف موقعه
مناقشة ما دار في قناة المستقلة من الحوار حول السلفية الذي أجراه الهاشمي (وبيان شيء من حال الروافض) - [الحلقة الأولى]
مناقشة ما دار في قناة المستقلة من الحوار حول السلفية [الحلقة الثانية] (دحر أباطيل الظالمين وبيان حقيقة الغلاة التكفيريين والإرهابيين)
نصيحة لله وللمسلمين
مناقشة ما ورد في رسائل الضحيان من الأحكام
بيان متضمن لتأييدي للشيخين عبيد الجابري ومحمد بن هادي ونصيحة للسلفيين
أئمة الجرح والتعديل هم حماة الدين من كيد الملحدين وضلال المبتدعين وإفك الكذابين (رد على بعض المتعالمين)
نصيحة أخوية إلى الأخ الشيخ فالح الحربي الأولى والثانية
أسئلة علمية موجهة إلى فالح
الذب عن الصحابي الجليل أبي بكرة وعن مروياته وعن أئمة الإسلام والسنة الذين قبلوا هذه المرويات
مناقشة فالح في قضية التقليد
سيد قطب هو مصدر تكفير المجتمعات الإسلامية
كلمة حق حول جنس العمل
أسئلة وأجوبة على مشكلات فالح
قبول النصح والانقياد للحق من الواجبات العظيمة على المسلمين جميعاً
جناية أبي الحسن على الأصول السلفية
موقف الإسلام من عيسى ـ عليه الصلاة والسلام ـ تقتضي من النصارى أن يؤمنوا بمحمد صلى الله عليه وسلم وبماجاء به
براءة أهل السنة مما نسبه إليهم ذو الفتنة
واقع مصارحات حسن الصفار ومعالجاته
أئمة الحديث ومن سار على نهجهم هم أعلم الناس بأهل الأهواء والبدع ومشروعية الجرح والتعديل من الأكفاء لم تنقطع
حكم الإسلام في شد الرحال إلى قبور الأنبياء والصالحين
أهل البدع يدخلون في جرح أئمة الحديث دخولاً أولياً وغير أهل البدع يدخلون في تحذيرهم دون شك
نصيحة الشيخ ربيع للسلفيين في فرنسا
تكملة المقال السابق "أهل البدع يدخلون في جرح أئمة الحديث دخولاً أولياً وغير أهل البدع يدخلون في تحذيرهم دون شك"
من إنجازات موقع الأثري
هل يجوز التنازل عن الواجبات مراعاة للمصالح والمفاسد وعند الحاجات والضرورات
خطورة الحدادية الجديدة وأوجه الشبه بينها وبين الرافضة
سماحة الشريعة الإسلامية وحب الله تعالى أن تؤتى رخصه وحث رسول الله صلى الله عليه وسلم على ذلك
تنبيه الدكتور عبد العزيز القاري إلى خطورة قوله إنَّ التصوف الصحيح هو عين التوحيد وإنَّه من مذاهب أهل السنَّة والجماعة
نصيحة نافعة من الشيخ ربيع -حفظه الله- إلى كُتَّاب شبكة سحاب السَّلفية
ذكرى للمسلمين عموماً ولعلمائهم وحكامهم خصوص
عقيدة المليباري ومنهجيته الخطيرة في دراسة السنة وعلومه
المليباري يَهدِم مِصْراً ويُعوِّضُ النَّاسَ بَعْراً
مناقشة الهادي المختار ومن معه في ذبهم عن الصوفية
موقف الإمامين ابن تيمية وابن القيم من الصوفية
براءة الأمناء مما يبهتهم به أهل المهانة والخيانة الجهلاء
طعن الحداد في علماء السنة
الإحسان
الكتاب والسنة أثرهما ومكانتهما والضرورة إليهما في إقامة التعليم في مدارسنا
ليبلوكم أيكم أحسن عملا
بيان سماحة الإسلام وما فيه من الرحمة
إبطال دعوى عبد العزيز القارئ أنَّ (التصوف) هو (عين التوحيد) وأنَّ الصوفية من أهل السنَّة والجماعة (الحلقة الثانية)
إبطال دعوى عبد العزيز القارئ أنَّ (التصوف) هو (عين التوحيد) وأنَّ الصوفية من أهل السنَّة والجماعة (الحلقة الثالثة)
مناقشة الهادي المختار في ذَبِّه عن الصُّوفية (الحلقة الثانية)
رد الصارم المصقول إلى نحر شاهره المخذول الجاهل العابث بالأصول (نقد لفالح الحربي)
رد الصارم المصقول إلى نحر شاهره المخذول الجاهل العابث بالأصول (نقد لفالح الحربي) - الحلقة الثانية
نداء إلى الأمة الإسلامية
الانتصار للرسول المختار
لا يا مفتي مصر ما هكذا تورد الإبل
الذبّ عن رسالة محمد صلى الله عليه وسلم
الروافض بين تقديس المشاهد وتخريب المساجد
المهدي بين أهل السُنَّة والروافض
من هم الإرهابيون ؟ أَهُم السَّلفيون ؟! أم الروافـض ؟
الذَّبِّ عن رسالة محمدٍ صلَّى الله عليه وسلَّم (الحلقة الثانية: حُرِيَّةُ الرَّأي)
أبو الحسن المأربي يحامي بالخيانة والبهتان عمن يدعو إلى حرية وأخوة الأديان
طريق الحوار الصحيح الهادف الموصل إلى الوحدة الإسلامية
القول الواضح المبين في المراد بظل الله الذي وعد به المؤمنين العاملين
مكانة الصَّحابة رضي الله عنهم في القرآن والسنَّة وعند أهل البيت والأمَّة الإسلامية (الحلقة الأولى)
مكانة الصَّحابة رضي الله عنهم في القرآن والسنَّة وعند أهل البيت والأمَّة الإسلامية (الحلقة الثانية)
دفع بهت وكيد الخائنين عن العلامة ابن عثيمين -رحمه الله-
نصيحة ودعوة للبابوات إلى الإسلام
هل يجوز أن يُرمَى بالإرجاء من يقول : " إنَّ الإيمان أصل والعملَ كمال ( فرعٌ ) "؟
تكملة لبحث سماحة الإسلام
الإسناد خصيصة هذه الأمة والجرح والتعديل قائم في الرواة ما بقي هذا الدين
تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين (المقدمة)
الفتوى العصرية لمفتي الديار المصرية
مكانة الصلاة في الإسلام وآثارها الطيبة
رسالة إلى شيخ الأزهر
رسالة ثانية إلى شيخ الأزهر (حول مناصب المرأة وعملها)
(الحلقة الأولى) من كشف أكاذيب وتحريفات وخيانات فوزي البحريني ؛ الموصوف زورًا بـ ( الأثري ) ! نقد للمسمى بـ ( فوزي الأثري البحريني )
(الحلقة الثانية) من كشف أكاذيب وتحريفات وخيانات فوزي البحريني ؛ الموصوف زورًا بـ ( الأثري ) ! نقد للمسمى بـ ( فوزي الأثري البحريني )
(الحلقة الأولى) البيان لما اشتمل عليه البركان وما في معناه من زخارف وتزيين الشيطان (رد على فوزي البحريني المنعوت زوراً بالأثري)
(الحلقة الثانية) البيان لما اشتمل عليه البركان وما في معناه من زخارف وتزيين الشيطان (رد على فوزي البحريني المنعوت زوراً بالأثري)
أصول فالح الحربي الخطيرة ومآلاتها
(الحلقة الثالثة) البيان لما اشتمل عليه البركان وما في معناه من زخارف وتزيين الشيطان (رد على فوزي البحريني المنعوت زوراً بالأثري)
(الحلقة الأولى) النهج الثابت الرشيد في إبطال دَعَاوَى فالح فيما سماه بـ " إشراع الأسنة " و " التحقيق السديد "
(الحلقة الثانية) النهج الثابت الرشيد في إبطال دَعَاوَى فالح فيما سماه بـ " إشراع الأسنة " و " التحقيق السديد "
الحث على المودة والائتلاف والتحذير من الفرقة والاختلاف
وسطية الإسلام (بمقدمة جديدة)
التعصب الذميم (بمقدمة جديدة)
نصيحة وتحذير للإخوة السلفيين في العراق
نصيحة وبيان للإخوة السلفيين في مصر وغيرها


أقوال علماء السنة في جماعة التبليغ

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.
أما بعد:
فقد وصلت إليّ أوراق تتضمن كلاماً للعلامتين السلفيين الشيخ ابن باز وابن عثيمين يقوم بعض جماعة التبليغ بنشره وترويجه بين الجهال ومن لا يعرف حقيقة منهجهم الباطل وعقائدهم الفاسدة.
والواقع أن في كلام الشيخين ما يدينهم، فكلام الشيخ ابن باز مبني على تقرير من رجل تبليغي أو متعاطف معهم حكى للشيخ ابن باز خلاف ما هم عليه وصورهم له على غير صورتهم الحقيقية، يؤكد ما نقوله قول الشيخ ابن باز -رحمه الله-:
" ولا شك أن الناس في حاجة شديدة إلى مثل هذه اللقاءات الطيبة المجموعة على التذكير بالله والدعوة إلى التمسك بالإسلام وتطبيق تعاليمه وتجريد التوحيد من البدع والخرافات..." [ انظر فتواه ذات الرقم (1007) بتأريخ 17/8/1407ه والتي يقوم بنشرها الآن جماعة التبليغ].
فهذا يوحي أن صاحب التقرير قد ذكر في تقريره أن هذه الجماعة تدعو إلى التمسك بالإسلام وتطبيق تعاليمه وجريد التوحيد له من البدع والخرافات.
فبسبب ذلك مدحهم الشيخ.
ولو قال فيهم صاحب التقرير كلمة الحق وصورهم على حقيقتهم وبين حقيقة منهجهم الفاسد؛ لما رأينا من الإمام ابن باز السلفي الموحد إلا الطعن فيهم والتحذير منهم ومن بدعهم، كما فعل ذلك في آخر فتاواه فيهم المرفقة بهذا.
وفي كلام العلامة ابن عثيمين ما يدينهم، انظر إلى قوله الآتي:
" ملاحظة: إذا كان الاختلاف في مسائل العقائد فيجب أن تصحح وما كان على خلاف مذهب السلف فإنّه يجب إنكاره والتحذير ممن يسلك ما يخالف مذهب السلف في هذا الباب " [ انظر فتاوى ابن عثيمين (2/939-944)، كما في الأوراق التي ينشرها جماعة التبليغ الآن ] .
ولا شك أن الاختلاف بين السلفيين أهل السنّة والتوحيد وبين جماعة التبليغ اختلاف شديد وعميق في العقيدة والمنهج.
فهم ماتريدية معطّلة لصفات الله، وصوفية في العبادة والسلوك يبايعون على أربع طرق صوفية مغرقة في الضلال ومن ذلك أن هذه الطرق تقوم على الحلول ووحدة الوجود والشرك بالقبور وغير ذلك من الضلالات.
وهذا قطعاً لا يعرفه عنهم العلامة ابن عثيمين ولو عرف ذلك عنهم لأدانهم بالضلال ولحذر منهم أشد التحذير، ولسلك معهم المسلك السلفي كما فعل شيخاه الإمام محمد بن إبراهيم والإمام ابن باز.
وكما فعل الشيخ الألباني والشيخ عبد الرزاق عفيفي والشيخ الفوزان والشيخ حمود التويجري والشيخ تقي الدين الهلالي والشيخ سعد الحصين والشيخ سيف الرحمن والشيخ محمد أسلم ولهؤلاء مؤلفات عظيمة تبين ضلال جماعة التبليغ وخطورة ما هم عليه من العقائد والمنهج الضال فليرجع طالب الحق إليها، وقد رجع عبد الرحمن المصري عما كتبه في الثناء على جماعة التبليغ واعترف بخطئه عندي.
وأما يوسف الملاحي فهو ممن عاشرهم سنين طويلة، ثم كتب فيهم كتاباً يبين فيه ضلالهم وفساد عقائدهم ثم مع الأسف الشديد تراجع عن الحق والحقيقة وكتب فيهم كتابه الأخير، وكتابه الأول يدينه، وما كتبه فيهم علماء المنهج يدحض باطله، والقاعدة العظيمة: الجرح مقدم على التعديل، تبطل كل مدح من أي قائل لو كان التبليغيون يلتزمون القواعد الإسلامية الصحيحة ويسلكون مسالك أهل العلم والنصح للإسلام والمسلمين.

كتبه :
ربيع بن هادي المدخلي
في 29 / محرم / 1421ه

آخر فتوى للشيخ عبد العزيز بن باز في التحذير من جماعة التبليغ

بسم الله الرحمن الرحيم

سئل سماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله تعالى - عن جماعة التبليغ فقال السائل:
نسمع يا سماحة الشيخ عن جماعة التبليغ وما تقوم به من دعوة، فهل تنصحني بالانخراط في هذه الجماعة، أرجو توجيهي ونصحي، وأعظم الله مثوبتكم؟

فأجاب الشيخ بقوله:
(( كل من دعا إلى الله فهو مبلغ (( بلغوا عني ولو آية )) ، لكن جماعة التبليغ المعروفة الهندية عندهم خرافات، عندهم بعض البدع والشركيات، فلا يجوز الخروج معهم، إلا إنسان عنده علم يخرج لينكر عليهم ويعلمهم.
أما إذا خرج يتابعهم، لا.
لأن عندهم خرافات وعندهم غلط، عندهم نقص في العلم، لكن إذا كان جماعة تبليغ غيرهم أهل بصيرة وأهل علم يخرج معهم للدعوة إلى الله.
أو إنسان عنده علم وبصيرة يخرج معهم للتبصير والإنكار والتوجيه إلى الخير وتعليمهم حتى يتركوا المذهب الباطل، ويعتنقوا مذهب أهل السنة والجماعة)).أه
[[ فليستفد جماعة التبليغ ومن يتعاطف معهم من هذه الفتوى المبنية على واقعهم وعقائدهم ومناهجهم ومؤلفات أئمتهم الذين يقلدونهم ]].
[فرغت من شريط بعنوان (فتوى سماحة الشيخ عبد العزيز بن باز على جماعة التبليغ) وقد صدرت هذه الفتوى في الطائف قبل حوالي سنتين من وفاة الشيخ وفيها دحض لتلبيسات جماعة التبليغ بكلام قديم صدر من الشيخ قبل أن يظهر له حقيقة حالهم ومنهجهم ] .

جماعة التبليغ والأخوان من الثنتين والسبعين فرقة

سئل سماحة الشيخ العلامة عبد العزيز بن باز - رحمه الله تعالى -:

أحسن الله إليك، حديث النبي صلى الله عليه وسلم في افتراق الأمم: قوله: (( ستفترق أمتي على ثلاث وسبعين فرقة إلا واحدة )).
فهل جماعة التبليغ على ما عندهم من شركيات وبدع.
وجماعة الأخوان المسلمين على ما عندهم من تحزب وشق العصا على ولاة الأمور وعدم السمع والطاعة.
هل هاتين الفرقتين تدخل...؟

فأجاب - غفر الله تعالى له وتغمده بواسع رحمته -:
تدخل في الثنتين والسبعين، من خالف عقيدة أهل السنة دخل في الثنتين والسبعين، المراد بقوله ( أمتي) أي: أمة الإجابة، أي: استجابوا له وأظهروا اتباعهم له، ثلاث وسبعين فرقة: الناجية السليمة التي اتبعته واستقامة على دينه، واثنتان وسبعون فرقة فيهم الكافر وفيهم العاصي وفيهم المبتدع أقسام.

فقال السائل: يعني: هاتين الفرقتين من ضمن الثنتين والسبعين؟

فأجاب:
نعم، من ضمن الثنتين والسبعين والمرجئة وغيرهم، المرجئة والخوارج بعض أهل العلم يرى الخوارج من الكفار خارجين، لكن داخلين في عموم الثنتين والسبعين.

[ ضمن دروسه في شرح المنتقى في الطائف وهي في شريط مسجّل وهي قبل وفاته -رحمه الله- بسنتين أو أقل ]

حكم الخروج مع جماعة التبليغ

سئل سماحة الشيخ عبد العزيز بن باز -رحمه الله -:
خرجت مع جماعة التبليغ للهند وباكستان، وكنا نجتمع ونصلي في مساجد يوجد بها قبور وسمعت أن الصلاة في المسجد الذي يوجد فيه قبر باطلة، فما رأيكم في صلاتي، وهل أعيدها؟ وما حكم الخروج معهم لهذه الأماكن؟
الجواب:

بسم الله والحمد لله، أما بعد:
فإن جماعة التبليغ ليس عندهم بصيرة في مسائل العقيدة فلا يجوز الخروج معهم إلا لمن لديه علم وبصيرة بالعقيدة الصحيحة التي عليها أهل السنّة والجماعة حتى يرشدهم وينصحهم ويتعاون معهم على الخير لأنهم نشيطون في عملهم لكنهم يحتاجون إلى المزيد من العلم وإلى من يبصرهم من علماء التوحيد والسنَّة، رزق الله الجميع الفقه في الدين والثبات عليه، أما الصلاة في المساجد التي فيها القبور فلا تصح والواجب عليك إعادة ما صليت فيها لقول النبي - صلى الله عليه وسلم -: (( لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد )) متفق على صحته.
وقوله - صلى الله عليه وسلم- :(( ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك )) أخرجه مسلم في صحيحه.
والأحاديث في هذا الباب كثيرة وبالله التوفيق، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
[ فتوى بتاريخ 2/11/1414ه ]

حول قول الشيخ عبد العزيز بن باز - رحمه الله - : فلا يجوز الخروج معهم إلا لمن لديه علم وبصيرة بالعقيدة الصحيحة التي عليها أهل السنَّة والجماعة حتى يرشدهم وينصحهم ويتعاون معهم على الخير.
أقول:
رحم الله الشيخ فلو كانوا يقبلون النصائح والتوجيه من أهل العلم لما كان هناك حرج في الخروج معهم لكن الواقع المؤكد أنهم لا يقبلون نصحاً ولا يرجعون عن باطلهم لشدة تعصبهم واتّباعهم لأهوائهم.
ولو كانوا يقبلون نصائح العلماء لتركوا منهجهم الباطل وسلكوا سبيل أهل التوحيد والسنّة.
وإذا كان الأمر كذلك فلا يجوز الخروج معهم كما هو منهج السلف الصالح القائم على الكتاب والسنة في التحذير من أهل البدع ومن مخالطتهم ومجالستهم؛ لأن في ذلك تكثيراً لسوادهم ومساعدة وقوة في نشر ضلالهم وذلك غشٌ للإسلام والمسلمين وتغريرٌ بهم وتعاونٌ معهم على الإثم والعدوان.
لا سيما وهم يبايعون على أربع طرق صوفية فيها الحلول ووحدة الوجود والشرك والبدع.

فتوى الشيخ العلامة
محمد بن إبراهيم آل الشيخ
في التحذير من جماعة التبليغ

من محمد بن إبراهيم إلى حضرة صاحب السمو الملكي الأمير خالد بن سعود رئيس الديوان الملكي الموقر، السلام عليكم ورحمة الله وبركاته، وبعد:
فقد تلقيت خطاب سموكم ( رقم36/4/5-د في 21/1/1382ه ) وما برفقه، وهو الالتماس المرفوع إلى مقام حضرة صاحب الجلالة الملك المعظّم من محمد عبد الحامد القادري وشاه أحمد نوراني وعبد السلام القادري وسعود أحمد دهلوي حول طلبهم المساعدة في مشروع جمعيتهم التي سموها ((كلية الدعوة والتبليغ الإسلاميّة))، وكذلك الكتيبات المرفوعة ضمن رسالتهم وأعرض لسموكم أن هذه الجمعية لا خير فيها؛ فإنها جمعية بدعة وضلالة، وبقراءة الكتيبات المرفقة بخطابهم؛ وجدناها تشتمل على الضلال والبدعة والدعوة إلى عبادة القبور والشرك، الأمر الذي لا يسع السكوت عنه، ولذا فسنقوم إن شاء الله بالرد عليها بما يكشف ضلالها ويدفع باطلها، ونسأل الله أن ينصر دينه ويعلي كلمته والسلام عليكم ورحمة الله))
[ ص- م - 405 في 29/1/1382ه] .
[ راجع كتاب القول البليغ في التحذير من جماعة التبليغ للشيخ حمود التويجري (ص:289) ]

فتوى الشيخ العلامة محمد ناصر الدين الألباني
عن جماعة التبليغ

سئل - رحمه الله تعالى- :
ما رأيكم في جماعة التبليغ: هل يجوز لطالب العلم أو غيره أن يخرج معهم بدعوى الدعوة إلى الله؟

فأجاب: جماعة التبليغ لا تقوم على منهج كتاب الله وسنَّة رسوله عليه السلام وما كان عليه سلفنا الصالح.
وإذا كان الأمر كذلك؛ فلا يجوز الخروج معهم؛ لأنه ينافي منهجنا في تبليغنا لمنهج السلف الصالح.
ففي سبيل الدعوة إلى الله يخرج العالِم، أما الذين يخرجون معهم فهؤلاء واجبهم أن يلزموا بلادهم وأن يتدارسوا العلم في مساجدهم، حتى يتخرج منهم علماء يقومون بدورهم في الدعوة إلى الله.
وما دام الأمر كذلك فعلى طالب العلم إذن أن يدعو هؤلاء في عقر دارهم، إلى تعلم الكتاب والسنَّة ودعوة الناس إليها.
وهم - أي جماعة التبليغ - لا يعنون بالدعوة إلى الكتاب والسنَّة كمبدأ عام؛ بل إنهم يعتبرون هذه الدعوة مفرقة، ولذلك فهم أشبه ما يكونون بجماعة الإخوان المسلمين.
فهم يقولون إن دعوتهم قائمة على الكتاب والسنَّة، ولكون هذا مجرد كلام، فهم لا عقيدة تجمعهم، فهذا ماتريدي، وهذا أشعري، وهذا صوفي، وهذا لا مذهب له.
ذلك لأن دعوتهم قائمة على مبدأ: كتّل جمّع ثمّ ثقّف، والحقيقة أنه لا ثقافة عندهم، فقد مرّ عليهم أكثر من نصف قرن من الزمان ما نبغ فيهم عالم.
وأما نحن فنقول: ثقّف ثمّ جمّع، حتى يكون التجميع على أساس مبدأ لا خلاف فيه.
فدعوة جماعة التبليغ صوفيّة عصريّة، تدعو إلى الأخلاق، أما إصلاح عقائد المجتمع؛ فهم لا يحركون ساكناً؛ لأن هذا - بزعمهم- يفرق.
وقد جرت بين الأخ سعد الحصين وبين رئيس جماعة التبليغ في الهند أو في باكستان مراسلات، تبيّن منها أنّهم يقرون التوسل والاستغاثة وأشياء كثيرة من هذا القبيل، ويطلبون من أفرادهم أن يبايعوا على أربع طرق، منها الطريقة النقشبنديّة، فكل تبليغي ينبغي أن يبايع على هذا الأساس.
وقد يسأل سائل: أن هذه الجماعة عاد بسبب جهود أفرادها الكثير من الناس إلى الله، بل وربما أسلم على أيديهم أناس من غير المسلمين، أفليس هذا كافياً في جواز الخروج معهم والمشاركة فيما يدعون إليه؟
فنقول: إن هذه الكلمات نعرفها ونسمعها كثيراً ونعرفها من الصوفيّة !!.
فمثلاً يكون هناك شيخ عقيدته فاسدة ولا يعرف شيئاً من السنّة، بل ويأكل اموال الناس بالباطل ...، ومع ذلك فكثير من الفساق يتوبون على يديه...!
فكل جماعة تدعو إلى خير لابد أن يكون لهم تبع ولكن نحن ننظر إلى الصميم، إلى ماذا يدعون؟ هل يدعون إلى اتباع كتاب الله وحديث الرسول - عليه السلام- وعقيدة السلف الصالح، وعدم التعصب للمذاهب، واتباع السنَّة حيثما كانت ومع من كانت؟!.
فجماعة التبيلغ ليس لهم منهج علمي، وإنما منهجهم حسب المكان الذي يوجدون فيه، فهم يتلونون بكل لون.
[ تراجع الفتاوى الإماراتية للألباني س (73) ص (38)]

فتوى الشيخ عبدالرزاق عفيفي

سئل الشيخ - رحمه الله -: عن خروج جماعة التبليغ لتذكير الناس بعظمة الله؟

فقال الشيخ: (( الواقع أنّهم مبتدعة محرّفون وأصحاب طرق قادرية وغيرهم، وخروجهم ليس في سبيل الله، ولكنه في سبيل إلياس، هم لا يدعون إلى الكتاب والسنَّة ولكن يدعون إلى إلياس شيخهم في بنجلاديش.
أما الخروج بقصد الدعوة إلى الله فهو خروج في سبيل الله وليس هذا هو خروج جماعة التبليغ.
وأنا أعرف التبليغ من زمان قديم، وهم المبتدعة في أي مكان كانوا هم في مصر، وإسرائيل وأمريكا والسعودية، وكلهم مرتبطون بشيخهم إلياس )) .
[ فتاوى ورسائل سماحة الشيخ/ عبد الرزاق عفيفي (1/174) ]

فتوى الشيخ صالح الفوزان

سئل فضيلة الشيخ صالح بن فوزان الفوزان:

ماذا تقول بمن يخرجون إلى خارج المملكة للدعوة وهم لم يطلبوا العلم أبداً، يحثون على ذلك ويرددون شعارات غريبة ويدّعون أن من يخرج في سبيل الله للدعوة سيلهمه الله، ويدّعون أن العلم ليس شرطاً أساسياً.
وأنت تعلم أن الخارج إلى خارج المملكة سيجد مذاهب وديانات وأسئلة توجه إلى الداعي.
ألا ترى يا فضيلة الشيخ أن الخارج في سبيل الله لابد أن يكون معه سلاح لكي يواجه الناس وخاصة في شرق آسيا يحاربون مجدد الدعوة الشيخ محمد بن عبد الوهاب؟ أرجو الإجابة على سؤالي لكي تعم الفائدة.

الجواب:
الخروج في سبيل الله ليس هو الخروج الذي يعنونه الآن.
الخروج في سبيل الله هو الخروج للغزو، أما ما يسمونه الآن بالخروج فهذا بدعة لم يرد عن السلف.
وخروج الإنسان يدعو إلى الله غير متقيد في أيام معينة بل يدعو إلى الله حسب إمكانيته ومقدرته، بدون أن يتقيد بجماعة أو يتقيد بأربعين يوماً أو أقل أو أكثر.
وكذلك مما يجب على الداعية أن يكون ذا علم لا يجوز للإنسان أن يدعو إلى الله وهو جاهل، قال تعالى: { قل هذه سبيلي أدعو إلى الله على بصيرة }، أي: على علم لأن الداعية لابد أن يعرف ما يدعو إليه من واجب ومستحب ومحرم ومكروه ويعرف ما هو الشرك والمعصية والكفر والفسوق والعصيان، يعرف درجات الإنكار وكيفيته.
والخروج الذي يشغل عن طلب العلم أمر باطل لأن طلب العلم فريضة وهو لا يحصل إلا بالتعلم لا يحصل بالإلهام، هذا من خرافات الصوفية الضالة، لأن العمل بدون علم ضلال.
والطمع بحصول العلم بدون تعلم وهم خاطئ.
[ من كتاب ثلاث محاضرات في العلم والدعوة ]

كتبه :
ربيع بن هادي المدخلي

فهرس جميع المقالات


نقد كتاب الثقافة الإسلامية

بسم الله الرحمن الرحيم

الحمد لله والصلاة السلام على رسول الله وعلى آله وصحبه ومن اتبع هداه0
أما بعد:
فقد تسنى لي الإطلاع على الكتاب المسمى الثقافة الإسلامية المكون من أربعة مستويات والذي ألفه عدد من الكتاب: محمد الغزالي وعبد الرحمان حبنكة ومحمد قطب ومحمد المبارك ومصطفى كامل.
وكلهم على عقائد ومناهج تخالف الكتاب والسنة ومنهج السلف الصالح وكل إناء ينضح بما فيه, فظهرت عقائدهم في الكتاب.
ومع شديد الأسف ألف هذا الكتاب بما فيه من ضلالات عقائدية لطلاب إحدى الجامعات في المملكة العربية السعودية ألا وهي جامعة أم القرى تحت ستار الثقافة الإسلامية واستطاع المروجون له من أهل البدع أن يقرروه في جامعات أخرى كجامعة الملك عبد العزيز بجدة وجامعة الملك محمد بن سعود وهو من المواد الإجبارية كما بلغني ورأيته يباع في بعض المكتبات التجارية بأسعار باهضة.
وحيث إنه يحمل في طياته العقائد الباطلة المخالفة للكتاب والسنة ومنهج السلف الصالح, رأيت أنه من أوجب الواجبات علي مواجهة هذا المنكر وبيان ما فيه من ضلال وخطر على شباب هذه البلاد الذين هيأ الله لهم أن يتلقوا العقائد الصحيحة من نصوص الكتاب والسنة على فهم ومنهج السلف الصالحين.
فأبى هؤلاء إلا التشويش على عقائدهم وقد ينحرف الكثير منهم فعلا لما ينطوي عليه هذا الكتاب من المغالطات وما يجيده هؤلاء ومن سار على نهجهم من الأساليب المؤثرة في ضعاف العلم والنفوس الذين لو سلموا من هذه الكتب وأهلها لثبتوا على فطرهم السليمة وعلى العقائد الصحيحة.
قمت بهذا الواجب رجاء أن يقوم العلماء والمسؤلون عن هذا الشباب بمنع هذا الكتاب دفعا لخطره وحماية لهم ولغيرهم من غوائله ولا يتسع المجال لاستقصاء كل ما فيه من أباطيل وحسبي أن أذكر بعضها:
فمن تلكم المخالفات:
1-اعتمادهم في تقرير العقيدة على الأصل الخطير الذي وصفه شيخ الإسلام بأنه ينبوع الضلال وهو الاستدلال بالأعراض على حدوث الأجسام وعلى حدوث العالم ثم الاستدلال بهذا الطريق على وجود الله وهو أصل الجهمية والمعتزلة ومن تابعهم من أهل الكلام وقد أدى هذا الأصل إلى تعطيل أسماء الله وصفاته كما هو معلوم لديكم [ ملاحظة (13) إلى (18)].
2- دليل الإمكان وقد أخذه ابن سينا عن ذلكم الأصل فأداه إلى ضلالات وإلحاد، كما وضح ذلك شيخ الإسلام ابن تيمية [ ملاحظة (15)].
3- اعتمادهم في إثبات وجود الله على أقوال وبحوث من يسمونهم بالعلماء الغربيين والفلاسفة الغربيين، ومع الأسف فقد صدروا البحث في الإيمان بوجود الله ببحوث هؤلاء، وفيها من الضلال ما الله به عليم، ومن ذلكم تقرير وحدة الوجود[ملاحظة (4)، (5).]
4- الإشادة بعلماء الغرب وبحوثهم وعلمهم،كقولهم من: (( من أقوال العالم الطبيعي اللامع ( أُوكفر وُنْدِلْ ). ))
(( ومن أقوال العلامة ( ألْبرت ) صاحب النظرية النسبية وهو حجة في الرياضيات وفي الطبيعيات )).
(( من أقوال ( سير أرثر أدنجتون ) من أكبر العلماء الرياضيين في العالم )) إلخ.
وكقولهم:
(( وهكذا تتسلسل مقالات هؤلاء العلماء الثلاثين من كبار العلماء الماديين المنصفين على هذا الأسلوب العلمي الذي يقررون فيه حقيقة وجود الله وهم يعلنون خشوعهم وخضوعهم بين يدي عظمته وقدرته وحكمته -جل جلاله- مقتبسين من أدلة الكون التي لا تحصى ما يقنعهم في إيمانهم بالله تعال)).
وأنهم (( ومتى وصلوا إلى هذا الإيمان وتحققوا هذه المعرفة فلابد أن يكونوا أكثر الناس خشية لله)) [ ملاحظة(2)،(5) إلى (8)].
5- إطلاق ألفاظ على الله -عز وجل- لا تليق بجلاله، كقولهم:
(( العقل الأعلى )) (ص:42)وهو تعبير الفلاسفة الملحدين، (( الروح ))، ((النظام المستتر )) (ص:43).
((منزه عن الزمان والمكان)) (ص:44)،((لا يحتاج إلى مكان)) (ص:45) يعنون بذلك إنكار علو الله واستوائه وعرشه.
(( مجهول الذات))،((سبب الأسباب)) (ص:52من الكتاب).
6- إحالتهم ( ص:118-119) إلى بعض كتب الماتريدية كشرح الفقه الأكبر لأبي منصور الماتريدي، وذكر أعلام الماتريدية والأشاعرة كالتفتازاني، وأبي إسحاق الإسفرائيني وإمام الحرمين في الرسالة النظامية، تحت عنوان:
(( نصوص من أقوال أهل السنة والجماعة )).
إلى ذكر بعض أئمة أهل البيت ثم ابن تيمية لا ندري لأي غرض، وذلك تنويه بأئمتهم وإشعار للطلاب بأنهم أئمة السنة. وهذا ما في المستوى الأول.
7- أما المستوى الرابع ففيه تشويههم للعهدين الأموي والعباسي (ص:58-60)
8- الجهل بقضايا التكفير واعتبار المعاصي شركاً كالتعامل بعرف القبيلة وعاداتها واعتبار القبيلة رباً يطاع واعتبار عاداتها أرباباً تعبد من دون الله، مع أنّه قد يكون في هذه الأعراف ما هو مستحسن ويقره الشرع [ ملاحظة (2)].
9- تعظيم الجماعات أو الفرق المخالفة لأهل السنة والتوحيد وتحسين صورها، كالسنوسية الصوفية والمهدية وجماعة الأخوان وجماعة المودودي، واعتبارهم لها امتداداً لدعوة الإمام محمد بن عبد الوهاب، ولم يذكروا أهل الحديث وأنصار السنة في عدد من البلدان [ ملاحظة (3) من الملاحظات على المستوى الرابع ].
إلى ملاحظات كثيرة لا يسهل الآن عرضها.

ملاحظات على كتاب
الثقافة الإسلاميَّة
المستوى الأول (101)
تأليف/ عبد الرحمن حبنكة، والشيخ محمد الغزالي
مراجعة د/ محمد إبراهيم علي، د/ حسين حامد حسان

(1) جاء في مقدمته (ص:5):
(( أولاً: أهداف مادة الثقافة الإسلاميَّة.
يقصد من تدريس هذه المادة في مختلف الكليات الجامعية تحقيق ما يلي:
1- ترسيخ العقيدة الإسلاميَّة الصحيحة وفق الأسس العلمية التي هدى إليها القرآن والسنة وأرشدت إليها المعارف والعلوم المختلفة.
ثم أفاضا في بيان الأهداف.
2-ثم أردف المؤلفان هذه المقدمة بالقسم الأول: العقيدة الإسلامية.
تحت العناوين الآتية:
1/ أهمية العقيدة في كيان الإنسان (ص:15).
2/ أعظم مطالب الإنسان في الحياة (ص:16).
وأنّه اتفق الباحثون من الفلاسفة وأهل الملل والنحل وأصحاب المذاهب، وكل ذي فكر معتبر في الحياة: على أن بلوغ السعادة اعظم مطلب ينشده الإنسان في الحياة.
ولم يذكرا الأنبياء - عليهم الصلاة والسلام -.
ثم جاءا بالأسئلة الثلاثة المشهورة (ص:18):
1- من الذي أوجدني.
2- ما هي الغاية.
3- إلى أين المصير.
ثم قالا (ص:20):
(( الفصل الأول: الإيمان بالله تعالى جل جلاله.
1-وجود الخالق حقيقة ثابتة والشعور به أمر فطري في الأنفس )).
قلت: والحديث عن الإيمان هنا يمزج بين كلام أهل الإسلام والفلاسفة.
2- قالا: العلم يوصل إلى الإيمان بالله ثم إلى الإيمان بكل عقائده ومبادئه.(ص: 23-28).
وتحدّثا عن البحث العلمي والصداقة بين الإسلام والبحث العلمي، وسعة صدر الإسلام للنقاش المنصف البريء.
واحتجا بقول الله تعالى: { وإنّا أو إيّاكم لعلى هدى أو في ضلال مبين }، وكأنهما يشيران بذلك إلى ما يسير عليه المميعون من حوار الأديان.
(2) في (ص:26) أوردا عنواناً باسم البحث العلمي يوصل إلى الإيمان، ونزّلا الآيات الواردة في فضل العلماء على أهل هذه البحوث، وقالا عنهم: (( ومتى وصلوا إلى هذا الإيمان وتحققوا هذه المعرفة فلابد أن يكونوا أكثر الناس خشية لله قال تعالى :{إنما يخشى الله من عباده العلماء إن الله عزيز غفور} فالعلماء هم الذين يصلون ببحثهم وعلمهم إلى المعرفة الحقّة ومع المعرفة الحقة تكون بواعث الخشية ولذلك مجد الإسلام العلماء والباحثين ومن النصوص الكثيرة في ذلك قوله تعالى:{قل هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولوا الألباب}، وقوله: {يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات}... إن العالم المادي متى تجاوز في تفكيره حدود ظاهر المادة وصل حتماً إلى الإيمان.
ومتى سمح العالم المادي الناظر في الطبيعة لنفسه أن يتجاوز حدود ظواهر المادة وبدأ يتساءل عن تفسير لها وتعليل وبدأ يفكر في غاياتها بتأمل وإمعانٍ وبدأ يبحث في النظام الجامع لها وفي قوانينها الثابتة، فإنه لابد أن يصل حتماً إلى الإيمان بوجود الخالق -جل وعلا-)).
قلت: إن هذا الكلام واستشهادهما بالآيات في هذا السياق أي في الحديث عن هذا النوع ممن سمياهم بالعلماء، يشعر بفضل هؤلاء على الصحابة الكرام وعلماء الإسلام عقيدة وشريعة... إلخ، إن لم نقل بفضلهم على الأنبياء.
ويشعر بأن مقصود هذه الآيات هذا العلم وعلماؤه وأنهم بهذا العلم يصيرون مؤمنين إلى آخر ما يلزم على كلامهما هذا.
وهذا أمر خطير على الدارسين لهذا الكتاب من تعظيم لهذه العلوم مما قد يصل بهم إلى تفضيل هذه العلوم وأهلها على علوم الشريعة وعلمائها.
(3) في (ص:28) أوردا هذا العنوان:
3- (( دلائل وجود الخالق سبحانه منبثة في كل شيء.
ثم قالا: لقد بث الخالق دلائل وجوده في كل شيء في الكون فكلما تأمل العقلاء في هذا الكون الكبير المتدفق حكمة وإبداعاً تجدد لهم في كل تامل جديد برهان جديد يشير إلى الخالق العظيم، فالساذج من الناس ينكشف له من الدلائل على وجود الخالق والبراهين على وحدانيته وعظمته دلائل تتناسب مع مستوى تفكيره وثقافته.
والذكي يزيد في التأمل فيصل إلى الحقيقة نفسها ولكن بدلائل أكثر وأدق وأعم.
والفيلسوف الباحث تضطره الحقيقة بعد البحث والتأمل أن يعلن عن وجود الخالق المبدع بمستوى من الأدلة أكثر عمقاً وأدق فلسفة وغوصاً إلى أعماق أسرار الأشياء وتكلما عن العالم التجريبي، والعبقري، وما يجدان من الأدلة.
ثم قالا: والفطري بفطرته الصافية ووجدانه السليم يتحسس ببساطة لا تعقيد فيها فيشعر بأن لهذا الكون خالقاً كبيراً فيؤمن به.
ولم يتحدثا عن أثر القرآن والسنة ولا علمائهما.
وقد يشعر كلامهما أن الفلسفة تعطي أدلة لا يصل إليها علماء القرآن والسنة والعقائد المنبثقة عنهما، وفي ضمن ذلك إشادة بالفلسفة التي يعتبر أهلها أشد الناس ضلالاً وبعداً عن الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر.
(4) (ص:29) قالا:
((فكبار علماء الدنيا وفلاسفة الكون في عصور التأريخ على اختلافها يعتقدون بوجود الخالق سبحانه، وإليك طائفة من أقوالهم واعترافاتهم.
ثم عقدا العنوان الآتي:
((أقوال علماء الكون والفلاسفة في الإيمان بوجود الخالق.
إليك بعض ما يؤنسك عن هذه الحقيقة التي عرضناها لك من أقوال العلماء والفلاسفة في العالم لعلها تنفعك عند المحاجة وإن لم تزدك إيماناً بربك.
وساقا تحته كلاماً ونقولاً عن عدد من الضلال افتتحاه بقولهما :
(( إن أقوال علماء الكون وفلاسفته التي يعلنون فيها وجود الكائن الأعظم والمدبر الحكيم ( الله ) كثيرة وهنا ننقل إليك طائفة منها.
جاء في كتاب((الله يتجلى في عصر العلم))ثلاثون مقالاً لثلاثين من كبار العلماء الأمريكيين في الأختصاصات العلمية المختلفة من علوم الكون السائدة في العصر الحديث.
وقد أثبت هؤلاء العلماء في مقالاتهم هذه وجود الله -جل وعلا- عن طريق ما وعوه من الأدلة الكثيرة المنبثة في مجالات اختصاصاتهم العلمية.
وهو كتاب حسن في بابه لأنه يطلع القارئ على نوع من الأدلة الكونية التي تفرض سلطانها على العلماء من خلال ملاحظاتهم وتجاربهم واختباراتهم العلمية، فتقول لهم: أفي الله شك فاطر السموات والأرض، فيقولون بتجرد وخشوع: آمنا بالله ربنا العليم الحكيم القدوس خالق كل شيء، وهو على كل شيء قدير)).
فعليهما في هذا الكلام:
1- فيه تعظيم لأعداء الله وتفخيم لشأنهم، فقولهما : (( وكبار علماء الدنيا))، ((وعلماء الكون))،(( والفلاسفة))،((وأقوال علماء الكون والفلاسفة))، قد يكون له آثار سيئة في نفوس بعض الطلاب فيجد لهم هيبة يتصاغر بها أمامهم، وقد يتصور أن عندهم من العلوم العظيمة والحجج والبراهين القوية ما لا يوجد في القرآن والسنة، ولا يوجد عند كبار علماء الإسلام والتوحيد.
2- في قولهما: ((في كتاب ( الله يتجلى في عصر العلم ). ))
تعالى الله عما يقولون فهل كان الله غامضاً مخفياً حتى في عصور الرسالات حتى أظهرته وجلته بحوث علماء الغرب وفلاسفتهم.
وهل كانت عصور الأنبياء وعصور الإسلام قبل ما سموه بعصر العلم عصور جهل.
ثم ما هي قيمة الرسالات وأدلة القرآن على ربوبية الله وألوهيته وآثاره في الكون وسائر مخلوقاته.
وهل أدلتهم الخفية الغامضة التي لا تكتشفها إلا أجهزة المعامل والمختبرات أقوى وأكثر من الأدلة التي يشترك في رؤيتها وإدراكها كل الناس تلك الآيات العظيمة التي بثها الله في السموات والأرض بل منها السموات والأرض والجبال والبحار والشمس والقمر والكواكب والأشجار والنبات والدواب في البر والبحر ومعجزات الأنبياء وأعظمها معجزة القرآن الكريم وما عرض الله فيه من آيات شرعية وعقلية وكونية.
(5)(ص:30-39) نقلا أقوالاً لمن يسميانهم بعلماء الكون والفلاسفة ما لا يساوي شيئاً بالنسبة لأدلة القرآن وما استنبطه منه أئمة الإسلام من حجج وبراهين.
بل في أقوال بعض هؤلاء من الكفر والإلحاد ما يستحقون أعظم العقوبة على نقل.
ثم قالا في (ص:39 ) : ((وهكذا تتسلسل مقالات هؤلاء العلماء الثلاثين من كبار العلماء الماديين المنصفين على هذا الأسلوب العلمي الذي يقررون فيه حقيقة وجود الله وهم يعلنون خشوعهم وخضوعهم بين يدي عظمته وقدرته وحكمته -جل جلاله- مقتبسين من أدلة الكون التي لا تحصى ما يقنعهم في إيمانهم بالله تعالى)).
قلت: فما هذا الإيمان الذي يصدق عليه قول الله تعالى:{ وما يؤمن أكثرهم بالله إلا وهم مشركون}، وقد يفوقهم في هذا الإيمان من قال الله فيهم:{ ولئن سألتهم من نزل من السماء ماء فأحيا به الأرض بعد موتها ليقولن الله، قل الحمد لله بل أكثرهم لا يعقلون} إلى آيات كثيرة في إيمان المشركين بتوحيد الربوبية.
(6) في (ص:40) ذكرا الأسس التي اعتمدها هؤلاء الفلاسفة في الإيمان بوجود الله.
((1-نظام الكون وما فيه من إبداع.
2- نفي أن يكون قد حصل هذا الكون عن طريق المصادفة.
3- أن العلوم الكونية تؤيد أن لهذا الكون بداية وانه بدأ بشكل مفاجئ...)).
والله يقول:{ ماأشهدتهم خلق السموات والأرض ولا خلق أنفسهم}، فلا يعلم كيف كانت بدايته إلا الله.
وهذا يعارض قول الله تعالى :{ هو الذي خلق السموات والأرض في ستة أيام}.
وقوله تعالى:{ قل أئنكم لتكفرون بالذي خلق الأرض في يومين وتجعلون له أنداداً ذلك رب العالمين، وجعل فيها رواسي من فوقها وبارك فيها وقدّر فيها أقواتها في أربعة أيام سواء للسائلين، ثم استوى إلى السماء وهي دخان فقال لها وللأرض ائتيا طوعاً أو كرهاً قالتا أتينا طائعين، فقضاهن سبع سموات في يومين وأوحى في كل سماء أمرها وزينا السماء الدنيا بمصابيح وحفظاً ذلك تقدير العزيز العليم}.[فصلت: 9-12].
ثم نقلا عن تسعة آخرين مقرونة أسماؤهم بالتفخيم كقولهما: ((من أقوال العالم الطبيعي اللامع ( أُوكفر وُنْدِلْ ) )).
(( ومن أقوال العلامة ( ألْبرت ) صاحب النظرية النسبية وهو حجة في الرياضيات وفي الطبيعيات )).
(( من أقوال ( سير أرثر أدنجتون ) من أكبر العلماء الرياضيين في العالم )).
(7) إلى أن قالا في ص ( 43-44 ):
« ط- كتب (كميل فلامريون) في كتاب " الله في الطبيعة " :
إذا انتقلنا من ساحة المحسوسات إلى الروحيات فإن الله يتجلى لنا كروح دائم موجود في كل شيء ليس هو سلطاناً يحكم من فوق السموات بل نظام مستتر مهيمن على كافة الموجودات، ليس مقيماً في جنة مكتظة بالصلحاء والملائكة، بل إن الفضاء اللانـهائي مملوء به فهو موجود مستقر في كل نقطة من الفضاء وكل لحظة من الزمان، أو بتعبير أصح هو قيوم لا نـهائي منزه عن الزمان والمكان، والتسلسل والتعاقب.
ليس كلامي هذا من جملة عقائد ما وراء الطبيعة المشكوك في صحتها، بل من النتائج القاطعة التي استنبطت من القواعد الثابتة للعلم كنسبة الحركة، وقدم القوانين.
إن النظام العام الحاكم في الطبيعة، وآثار الحكمة المشهودة في كل شيء، المنتشرة كنور الفجر وضياء الشفق في الهيئة العامة لا سيما الوحدة التي تتجلى في قانون التطور الدائم تدل على أن القدرة الإلهية المطلقة هي الحوافظ المستترة للكون هي النظام الحقيقي هي المصدر الأصلي لكافة القوانين الطبيعية وأشكالها ومظاهرها ».
ثم علقا بقولهما :
((وكميل فلامريون فيلسوف ينكر اليهودية والنصرانية ولا يعرف الإسلام، ولكنه يعرف الله الواحد من إدمانه النظر في العلوم بالأكوان وأمثاله كثيرون)).
قلت: وهذه تزكية لهذا الملحد الذي يدين بوحدة الوجود ويكررها في كلماته المظلمة مع أباطيل أخرى كما يرى القارئ.
فكيف ينقل كلام هذه الملحد وأمثاله في تقرير التوحيد والإيمان بالله.
(8) قـالا (ص:44):
(( ويقول الدكتور ( راين ): إنه ثبت من أبحاثه في المعامل أن في الجسم البشري روحاً أو جسماً غير منظور )).
فلماذا ينقلان هذا النص السخيف.
فإن أراد ( راين ) بـهذه الروح الله فهو زنديق ملحد.
وإن أراد روحاً مخلوقاً في الجسم فحتى الشيوعيون والشياطين لا ينكرون الروح فضلاً عن غيرهم من الإنس والجن.
(9) قالا (ص:45):
5- ((اختلاف الناس في ذات الخالق بعد الإيمان بوجوده:
وبعد أن عرفنا أن العقلاء المنصفين كلهم قد استووا في الإشارة إلى خالق مدبر، والإيمان بذي قدرة عظيم مهيمن نلاحظ أنـهم قد اختلفت مداركهم في تصور ذاته وتحديد صفاته.
فمنهم من استطاع أن يفهم أنه لا بد أن يكون مجرداً عن مشابـهة كل شيء مادي أو يسرى في المادة أو تتصف به المادة، و أن يكون واجب الوجود قائماً بذاته لا إله إلا هو لا يحتاج إلى مكان ولا يجري على ذاته زمان.
وهذه الحقيقة عن ذات الخالق هي الحقيقة التي جاءت الديانات السماوية لتروي بـها غلة كل عالم باحث مفكر ولتطمئن بـها كل ذي فطرة صافية طاهرة سليمة وكل ذي عقل نافذ وقاد.
ولتصحح بـها تصورات المجسمين الماديين والمشركين الذي تنازعتهم الأوهام والتقاليد واستحوذت عليهم الشياطين فشوهت صفاء فطرتـهم، ولتحرر بـها العقول البشرية من قيود المحسات، وتنطلق بـها إلى آفاق التجريد العقلي حتى يكون الإنسان أهلاً لما كرمه الخالق به إذ منحه هذا العقل الذي يستطيع أن يدرك به وجود الخالق وتنـزهه عن مشابـهة الحوادث، واتصافه بكل صفة من صفات الكمال )).
قلت: فهل هؤلاء الكفار الضالون يستحقون أن يوصفوا بأنـهم عقلاء منصفون.
وماذا يريدان بقولهما : « لا يحتاج إلى مكان ولا زمان » إثبات صفتي علو الله على خلقه واستوائه على عرشه؟!! كلا ؛ وإنما يريدان تعطيل هذين الوصفين العظيمين.
وهل هؤلاء الكفار الضلال تصدق عليهم هذه الصفات ( كل عالم باحث مفكر) ( وأنـهم أصحاب فطر سليمة ) ( وأن عندهم عقولاً نافذة وقادة ) ( وأن الرسالات جاءت لتـروي غلتهم )؟!!
وهل الرسالات جاءت بالأدلة المستنبطة والمنبثقة عن المعامل والمختبرات، أو جاء بطرق الفلاسفة الضالين التائهين؟!!
وهل جاءت الرسل بإنكار علو الله واستوائه على عرشه؟!!
وهل الرسالات جاءت لإقناع الأمم بأن الله موجود على الطريقة التي جاء بـها هؤلاء الضلال وأسلافهم من الفلاسفة، أو أن الأمم تؤمن بوجود الله وإنما جاءهم الرسل ليدعوهم إلى عبادة الله وحده وإخلاص الدين له، وإلى خلع الأوثان والمعبودات التي كانوا يعبدونـها من دون الله؟!!
إن هذين المؤلفين لم يعرفا حقيقة ما بعث من أجله الرسل.
ثم من المعلوم عن هذين أنـهما على طريقة الأشاعرة والماتريدية في تعطيل صفات الله الخبرية ومنها الاستواء والعلو والنـزول... إلخ، بحجة تنزيه الله عن مشابهة الحوادث، فهم كأسلافهم من أمثال الرازي والسبكي والكوثري يحاربون أهل السنة والجماعة الذين يؤمنون بصفات الله الواردة في الكتاب والسنة الثابتة عن رسول الله بما في ذلك الصفات الخبرية المنوه عنها، ويصفون أهل السنة بأنـهم مجسمة ومشبهة.
فهؤلاء لا شك أنـهم يقصدون الطعن في أهل السنة ورميهم بالتشبيه والتجسيم، ثم حشرهم مع الماديين والمشركين وجعلهم في درجة أسفل من الفلاسفة الضالين، والمجال لا يتسع لبيان دسائسهما ومكرهما.
(10) ثم قالا في (ص:45):
((وكان من هؤلاء الناس الذين آمنوا بوجود الخالق صنف تخيل ذات الخالق بالمادة، أو بما يشابه الأجساد المادية، أو بالقوى السارية في ذرات المادة بحسب قصر مداركه وتقيده بواقعه الذي يحسه في نفسه، أو في الكون من حوله ولو أن هذا الصنف أصغى بتفهم وتعقل للمنطق الجلي الواضح الذي نـزل به الوحي على الرسل لم يقع بكل هذه التخيلات الباطلة التي يرفضها العقل بقليل من التأمل والنظر المتجردين المنصفين )).
ونقول :
1 ـ من هم هؤلاء الذين تنتقدانـهم ؟!!
2 ـ لماذا تنقلا عنهم ما تريانـهم قد ضلوا فيه إلى طلاب عوام قد حلتم بينهم وبين منهج القرآن والسنة والسلف؟!!
3 ـ أين الحجج والبراهين التي يجب أن تقام لدحض هذا الضلال؟!!
4 ـ فكلامكما يُشْعِر أن الصنف الأول على هدى وعلى منهج الرسل فما أضر نقلكما عن الصنفين وما أضر تعليقكما على كلامهم من مدح ضاف ونقد ميت قاصر.
قوة في عرض الباطل، وعجز وضعف في نقده.
(11) ثم قالا في (ص:46):
6- (( الإلحاد والملحدون :
ثم لا نجد الإلحاد إلا عند مغفلين مضللين، أو مقلدين متعصبين، أو مجرمين شهوانيين، أو مستكبرين مغرورين بالنزر اليسير الذي تعلموه من ظواهر الكون فظنوا أنفسهم عرفوا كثيراً وجهلوا أنـهم ما غمسوا بعد أكفهم في شاطئ بحر صغير من بحور علم الكون ))
قلت: وهذا الكلام حق في هؤلاء الملاحدة :
ولكن من ضرره وخطره أنه يشعر الطالب أن الأولين منـزهين عن هذه الصفات القبيحة التي أطلقوها على هؤلاء من الإلحاد والغفلة والضلال والتقليد والتعصب إلخ.
فهل من مدحتماهم ونقلتما أقوالهم بريئون من هذه الصفات، لا شك أن الطالب الغرّ يفهم هذا فيكن لأولئك من الحب والإجلال والاحترام ما يفسد عليه عقله ودينه وولاءه لله ولدين الحق.
(12) ثم قالا في (ص:47) بعد مناقشة هزيلة للملحدين في عرفهما :
(( أليس يقوم في ظن الملحدين احتمال صدق دعوة الرسل الذين يكذبونـهم، وماذا ستكون حجتهم بين يدي الله إذا قال لهم يوم القيامة كذبتم رسلي وأعرضتم عن البراهين التي بثثتها في الوجود الدالة على وجودي والدالة على عدلي فحق عليكم عقابي )).
وهذا الكلام على علاّته يعطي أن من نقلا عنهم ومدحاهم وأضفيا عليهم صفات ضخمة، قد صدقوا دعوة الرسل وآمنوا بالحجج والبراهين التي أعرض عنها الملحدون، وأنـهم ناجون من عقاب الله.
(13) من ( ص49-82 ) تكلما عن الله وصفاته على طريقة المتكلمين والفلاسفة لا على طريقة أهل السنة والجماعة، فلم يقررا توحيد الأسماء والصفات على طريقة أهل السنة بل على الطريقة المنوه عنها، وأشارا إشرات ضعيفة إلى توحيد الألوهية.
قالا مفتتحين هذا البحث بالعنوان التالي :
7- ((بعض المسالك النظرية التي تلزم العقل بالإيمان بوجود الخالق ))
ثم قالا : « ولئن كان وجود الخالق من الأمور البدهية المركوزة في فطرة الإنسان منذ نشاته الأولى منذ بدأ يدرك نفسه والكون من حوله كما سبق بيان ذلك.
لكنه لا بد لنا من أن نسوق البراهين النظرية لعلها تستخدم كوسيلة للتعرف على صدق هذا الإحساس الفطري ولإزالة ما يمكن أن يعرض على النفس من شكوك تأثرت بـها من واقع البيئة المادية التي وجد الإنسان فيها ».
قلت: الله يعلم وعلماء الحق والسنة يعلمون سابقاً ولاحقاً أنه ما يجلب الشكوك إلا الطريقة التي سلكتموها وسلكها أسلافكم على طريقة الفلاسفة والمتكلمين وأن عرضكم لكلام علماء الكون والفلاسفة الأمريكيين لمما يغرس الشكوك وكذلك تعليقاتكما الهزيلة على كلامهم المملوء بالضلال.
ثم ذهبا يتكلمان على إثبات وجود الله بطريقة الفلاسفة الذي أخذه عنهم الجهمية والمعتزلة والأشاعرة :
وهو الاستدلال بالأعراض على حدوث الأجسام والاستدلال على وجود الله بحدوث الأجسام ذلكم الذي قال عنه شيخ الإسلام ابن تيمية: ( إنه ينبوع البدع )، وهو الذي أدى بأهل الضلال إلى تعطيل أسماء الله وصفاته وأفعاله وكلامه على تفاوت في الأخذ بـهذا الأصل الباطل.
وأضاف الباحثان دليل الإمكان وهو أصل الملحد ابن سينا ومن تبعه كالرازي ومن تأثر به، وكلامهما طويل جداً لا يتسع المقام لسرده.
ولكن ننقل من كلامهما بعض الفقرات التي تصدق وتؤكد ما نقول :
(14) قالا في (ص:52-53) في سياق الاستدلال على وجود المخلوقات، ثم الاستدلال بما فيها من أعراض وتغيرات على وجود الله:
(( وهنا تبدو لنا حقيقة أننا لم نكن ثم كنا ونحن صنف ممتاز التكوين في هذا العالم. قال تعالى:{ لقد خلقنا الإنسان في أحسن تقويم}.
وأن أشياء كثيرة كانت في طي العدم في أشكالها وصورها ثم وجدت كما هو مشاهد لنا باستمرار كما تبدو لنا صورة التغيرات الكثيرة الدائمة في كل جزء من أجزاء هذه المواد الكونية التي نشاهدها أو نحس بها أو ندرك قواها وخصائصها، فمن حياة إلى موت ومن موت إلى حياة، ومن تغيرات في الأشكال والصور إلى تغيرات في الصفات والقوى، وكل ذلك لا يعلل في عقولنا وفق قوانين هذا الكون الثابتة التي استفدناها من الكون نفسه إلا بالأسباب المؤثرة التي تحمل سرّ هذه التغيرات الكثيرة المتعاقبة في كل شيء من هذا الكون على اختلاف جواهره وصفاته سواء منها المتناهي في الصغر أو المتناهي في الكبر.
ومن هذه الأسباب ما نشاهده ومنها ما نستنتجه استنتاجاً ولا نزال نتسلسل مع الأسباب حتى نصل إلى سبب مجهول الذات هو السبب الأول )).
ثم واصلا كلامهما من هذا النوع الفلسفي.
فهذا الكلام والاستدلال على وجود الخالق والمخلوق في الوقت نفسه قائم على ذلكم الأصل الفاسد الذي وصفه شيخ الإسلام ابن تيمية بأنه ينبوع البدع والذي أدى إلى تعطيل أسماء الله وصفاته.
وانظر إلى هذا التعبير الضال عن الله بأنه مجهول الذات.
ومما يؤكد اعتمادهما على ذلك الأصل، قولهما:
((وبما أنها عرضة للتحول والتغير وبما أن قوانينها تفرض احتياجاتها على الأسباب والمؤثرات، لزم عقلاً ألاّ يكون الأصل فيها هو الوجود وإنما يجب عقلاً أن يكون الأصل فيها هو العدم.
ولذلك فهي تحتاج في وجودها إلى سبب موجود وسنعرض إلى مبدأ السببية في دليل خاص، وبهذه المرحلة من الدليل ثبت لدينا ما يلي:
أ- أن الأصل هو العدم في جميع هذه الأشياء الكونيةالقابلة للإدراك الحسي وكل ما شابهها في الصفات.
ب- وحيث كان الأصل في جميع هذه الأشياء الكونية العدم وجب عقلاً أن يكون لها سبب مؤثر نقلها من العدم إلى الوجود في مرحلة وجودها الأول، ولا يزال يؤثر باستمرار في جميع صور تغيراتها المتقنة الحكيمة ))
قلت: وهذا الاستدلال على وجود المخلوقات باطل مناقض لطريقة القرآن في الاستدلال على الله وقدرته وعلمه وحكمته بالآيات الكونية من خلق الأنسان والسموات والأرض والجبال... إلخ.
وقد تكلم شيخ الإسلام ابن تيمية -رحمه الله- على بطلان هذه الطريقة فقال:
(( الطريقة المذكورة في القرآن هي الاستدلال بحدوث الإنسان وغيره من المحدثات المعلوم حدوثها بالمشاهدة ونحوها على وجود الخالق سبحانه وتعالى، فحدوث الإنسان يستدل به على المحدِث، لا يحتاج أن يُستدل على حدوثه بمقارنة التغير أو الحدوث له، ووجوب تناهي الحوادث.
والفرق بين الاستدلال بحدوثه والاستدلال على حدوثه بَيِّنٌ.
والذي في القرآن هو الأول لا الثاني، كما قال تعالى : { أم خلقوا من غير شيء أم هم الخالقون })) [درء التعارض (7/219)].
(15) في (ص:55-59) تحدثا عن دليل الإمكان، وهو من أدلة ابن سينا الباطني.
قال شيخ الإسلام ابن تيمية -رحمه الله-: إن ابن سينا أخذه من أصل الجهمية وهو الاستدلال على وجود الله بالأعراض والحوادث.
واستشهدا لهذا الأصل الفاسد ببعض الآيات القرآنية، ودندنا حوله.
ثم قالا في سياق دليل التغير والسببية (ص:59):
(( ننظر إلى الموجودات الكونية سواء منها الموجودات المادية المدركة بالحس أو الموجودات الأخرى الخارجة عن نطاق الإدراك الحسي والتي نستنتج وجودها ببرهان العقل.
فنلاحظ أن حوادث التغير لا تنفك عنها أبداً، فما من شيء في هذا الكون الفسيح إلا ونلاحظ أنه في أوضاع من التغيرات الكثيرة بشكل مستمر، وهذه التحاويل الكونية في المواد الكميائية، حوادث مستمرة، وهذه الأعراض في الظواهر الفيزيائية في تغير مستمر، نرى ذلك في تحول البذور إلى أشجار وثمار ثم تحولها إلى رماد وهشيم، ثم يتحول إلى عناصره الكميائية )).
ثم تحدثا عن تغير وتحول أشياء أخرى من المخلوقات.
إلى أن قالا:
(( ونرى ذلك يومياً في تعاقب الليل والنهار وطلوع الشمس والقمر وغروبهما وظهور النجوم وأفولها )).
ثم قالا (ص:61):
(( ثم نقول: إن التغير لا ينفك عقلاً عن معنى الحدوث؛ لأنه لو فرضنا أنه حصل تغير في المكان لجسم من الأجسام مع العلم بأن التغير المكاني هو أبسط أنواع التغيرات الكونية على الإطلاق.
ولنرمز للمكان الذي كان فيه الجسم بنقطة (أ) وللمكان الذي انتقل إليه الجسم بنقطة (ب). ))
ثم فصلا ذلك بكلام يتخلله الأشكال والرسوم.
وهذا الاستدلال هو الذي أوقعهم في إنكار استواء الله على عرشه ونزوله إلى سماء الدنيا ومجيئه يوم القيامة إلى غير ذلك من الصفات والأفعال التي عطلوها.
(16) في (ص:64) ذكرا أن أبا حنيفة -رحمه الله- استدل بهذا الدليل ( أي دليل السببية والتغير ) على الزنادقة وأقام عليهم به الحجة يشيران إلى القصة المشهورة عنه.
(17) (ص65-66) ذكرا(( أن فكرة التغير والسببية قامت في عقول كثير من الفلاسفة القدماء فجعلتهم يؤمنون بواجب الوجود وذلك أنهم رأوا أحوال الأرض وتغيراتها فثبت لديهم أنها بحاجة إلى مؤثر وحكموا في فلسفتهم بذلك ولكن بعضهم لما نظروا إلى الأفلاك زعموا أن اتصاف السموات بمقاديرها وأحيازها وأوضاعها وحركاتها أمر واجب لذاته ممتنع التغير عن هذا الوضع ... ))
إلى إن قالا :
(( فألهوا الأفلاك. وهنا أرشدهم سيدنا إبراهيم -عليه السلام- في محاجته لقومه إلى مماثلة الأفلاك والنجوم وكل ما في السماء للأرض في تغيراتها التي يقضي العقل بأنها حوادث تحتاج إلى مؤثر واجب الوجود، وأثبت لهم أن الرب تعالى الذي هو واجب الوجود غير هذه الأجرام السماوية التي يؤلهونها بدليل أفولها وتغيرها المشاهد بالحس، وقد حكى الله عنه ذلك بقوله تعالى : { فلما جن عليه الليل رأى كوكباً قال هذا ربي فلما أفل قال لا أحب الآفلين }
وكانت فلسفة إبراهيم عليه السلام في نظره العميق هي طريق إيمانه بالله أول الأمر ثم جاءته النبوة فكان من المرسلين )).
قلت: وحاشا هذا الرسول الكريم من هذه الفلسفة وحاشا استدلاله أن يكون منبثقاً عنها وأن يكون قصده إثبات وجود الله.
فقومه ما كانوا ينكرون وجود الله حتى يستدل على هذا الوجه وبهذا الأصل الذي ورثه الكاتبان وأسلافهما عن الفلاسفة الضالين.
وحاشاه أن يكون وصل إلى الإيمان من هذا الطريق الفاسد.
يوضح ذلك شيخ الإسلام ابن تيمية رحمه الله فيقول :
(( وهؤلاء [ يعني قوم إبراهيم ] هم أعداء إبراهيم الخليل الذي دعاهم إلى عبادة الله وحده، وكان مولده عند أكثر الناس إما بالعراق أو بحران كما في التوراة ولهذا ناظرهم بعبادة الكواكب والأصنام، وحكى الله عنه أنه لما رأى كوكباً {قال هذا ربي } إلى قوله: {لا أحب الآفلين} إلى قوله: { فلما رأى الشمس بازغة قال هذا ربي هذا أكبر فلما أفلت قال يا قوم إني بريء مما تشركون إني وجهت وجهي للذي فطر السموات والأرض حنيفاً وما أنا من المشركين}.
وقد ظن طائفة من الجهمية والمعتزلة وغيرهم أن مراده بقوله: { هذا ربي} أن هذا خالق العالم وأنه استدل بالأفول - وهو الحركة والانتقال - على عدم ربوبيته، وزعموا أن هذه الحجة هي الدالة على حدوث الأجسام وحدوث العالم.
وهذا غلط من وجوه :
أحدها : أن هذا القول لم يقله أحد من العقلاء، لا قوم إبراهيم ولا غيرهم، ولا توهم أحدهم أن كوكباً أو القمر أو الشمس خلق هذا العالم وإنما كان قوم إبراهيم مشركين يعبدون هذه الكواكب زاعمين أن في ذلك جلب منفعة أو دفع مضرة، على طريقة الكلدانيين والكشدانيين وغيرهم من المشركين أهل الهند وغيرهم، وعلى طريقة هؤلاء صنف الكتاب الذي صنفه أبو عبد الله ابن الخطيب الرازي في السحر والطلسمات ودعوة الكواكب، وهذا دين المشركين من الهند والخطا والنبط والكندانيين والكشدانيين وغير هؤلاء.
ولهذا قال الخليل: { يا قوم إني بريء مما تشركون} وقال: { أفريتم ما كنتم تعبدون أنتم وآباؤكم الأقدمون فإنهم عدو لي إلا رب العالمين} وأمثال ذلك.
وأيضاً فالأفول في لغة العرب هو المغيب والاحتجاب، ليس هو الحركة والانتقال.
وأيضاً فلو كان احتجاجه بالحركة والانتقال لم ينتظر إلى أن يغيب، بل كان نفس الحركة التي شاهدها من حين تطلع إلى أن تغيب هي الأفول.
وأيضاً فحركتها بعد المغيب والاحتجاب غير مشهودة ولا معلومة.
وأيضاً فلو كان قوله: ‏{ هذا ربي} أي: هذا رب العالمين لكان قصة إبراهيم عليه السلام حجة عليهم، لأنه حينئذ لم تكن الحركة عنده مانعة من كونه رب العالمين، وإنما المانع هو الأفول.
ولما حرف هؤلاء لفظ الأفول سلك ابن سينا هذا المسلك في إشارته فجعل الأفول هو الإمكان، وجعل كل ممكن آفلاً، وأن الأفول هويّ في حظيرة الامكان وهذا يستلزم أن يكون ما سوى الله آفلاً)). [من منهاج السنة (2/193-197)].
وقال رحمه الله خلال رده على ابن سينا قوله بقدم الأفلاك :
((فإن أهل الكلام المحدث لما احتجوا بحدوث الأفعال على حدوث الفاعل الذي قامت به الأفعال، وزعموا أن إبراهيم الخليل احتج بهذا وأن المراد بالأفول الحركة والانتقال، وأنه استدل بذلك على حدوث المتحرك نقل ابن سينا هذه المادة إلى أصله فجعل هذا الأفول عبارة عن الإمكان، وقال : إنما هوى في حظيرة الإمكان هوى في حظيرة الأفول.
ولفظه: فإن الهوي في حظيرة الإمكان أفول ما )).
ثم ذكر هذين القولين الباطلين في الاحتجاج بالأفول.
ثم قال:
(( ومعلوم أن كلا القولين من باب تحريف الكلم عن مواضعه وإنما الأفول هو المغيب والاحتجاب، ليس هو الإمكان ولا الحركة وإبراهيم الخليل لم يحتج بذلك على حدوث الكواكب ولا على إثبات الصانع وإنما احتج بالأفول على بطلان عبادتها فإن قومه كانوا مشركين يعبدون الكواكب ويدعونها من دون الله لم يكونوا يقولون إنها هي التي خلقت السموات والأرض فإن هذا لا يقوله عاقل، ولهذا { قال يا قوم إني بريء مما تشركون}.
{وقال أفريتم ما كنتم تعبدون أنتم وآباؤكم الأقدمون فإنهم عدو لي إلى رب العالمين}.
وقد بسط الكلام على هذا في غير هذا الموضع[(منهاج السنة(1/201)].
(18) ثم عنونا (ص:66-72) بقولهما:
التنبيه على دليل التغير والسببية في القرآن الكريم.
ثم قالا:
((لقد نبه القرآن الكريم على معنى التغير الدائم القائم بكل شيء في هذا العالم في كثير من الآيات الكريمة التي تتضمن لفت النظر إلى وجود الله سبحانه، وإلى صفة خلقه للأشياء.
ولئن كنا عبرنا بلفظ السبب ومعنى السببية من وجهة النظر التي سقناها في الدليل، فإن الله سبحانه قد اختار في القرآن اللفظ الأدق في التعبير والذي يتناسب مع صفة الألوهية، ألا وهو لفظ ( الخلق ) ذلك أن السببية متى انتهت إلى العليم الحكيم المريد المختار القادر على كل شيء كانت خلقاً.
فلكل صورة من صور التغير في هذا العالم الذي أسميناه عالم المتغيرات خلق رباني، كان هو السبب في حدوث ظاهرة التغير.
وما أكثر الآيات القرآنية التي تشير إلى مضمون هذا الدليل بصيغة الخلق لأن صيغة الخلق هي التي تتناسب مع الألوهية كما بينا، ومن تلك الآيات القرآنية الكثيرة قوله تعالى: {والله خلقكم من تراب ثم من نطفة ثم جعلكم أزواجاً وما تحمل من أنثى ولا تضع إلا بعلمه}.
وقوله تعالى: { ألم تر أن الله يزجي سحاباً ثم يؤلف بينه...} الآيات.
ثم قالا: هذه الآيات وأمثالها في القرآن الكريم تتحدث عن التغيرات الكثيرة التي نشاهدها في هذا العالم وتشير إلى أن هذه التغيرات لابد لها من سبب... )).
والآيات لا تدل على أصلهم الفاسد ولا علاقة له بها.
(19) (ص:73-75) عنونا بقولهما:
صفات الخالق جل وعلا.
ثم قالا:
(( ظاهرة العمل المتقن تدل على صفة الإتقان لدى من قام به )).
وضربا مثلاً: بالقصر الجميل المتقن في بنائه، المتقن في هندسته، المتقن في أثاثه وتزيينه، يدل بداهة على أن من هندسه وبناه وأثثه وزينه متقن خبير بالهندسة حسن الذوق في اختيار الأثاث وتزيين القصور.
وذكرا: صفة العلم والحكمة والقدرة والعناية والتدبير والهيمنة والملك والسمع والبصر والرحمة.
ثم قالا:
(( وهكذا إلى سائر صفات الكمال لله تبارك وتعالى ثم ننظر إلى ما أثبته سبحانه لنفسه من الصفات وما نفى عن نفسه من الصفات فيما أنزل علينا فنثبت له ما أثبت وننفي عنه ما نفى وننزهه عن مشابهة خلقه ونقول { ليس كمثله شيء وهو السميع البصير} )).
ولم يذكرا صفة العلو والنزول وغيرهما من الصفات الخبرية التي تميز السني من المبتدع والمثبت من المعطل.
وفي الكتاب بلايا لا يتسع الوقت لاستقصائها.
(20) وأخيراً أكدوا مضامين هذا الكتاب بالإحالة إلى مصادر تزيد الطلاب ضلالاً وتعلقاً بأهل المنهج الذين يريدون ربط شباب الأمة بهم وبعقائدهم ومناهجهم الفاسدة وهاكم المصادر المحال عليها (ص:266):
• العقيدة الإسلامية وأسسها عبد الرحمن حسن حبنكة الميداني.
• عقيدة المسلم محمد الغزالي.
• العقائد الإسلامية سيد سابق.
• تعريف عام بدين الإسلام على الطنطاوي.
• نظام الإسلام العقيدة والعبادة محمد المبارك.
• الإسلام يتحدى وحيد الدين خان.
• الله، الرسول، الإسلام سعيد حوا.
• العبادة في الإسلام يوسف القرضاوي.
• خلق المسلم محمد الغزالي.
• الأخلاق أحمد أمين.
• محاضرات في الثقافة الإسلامية أحمد محمد جمال.

ملاحظات على كتاب
الثقافة الإسلاميَّة
المستوى الرابع (401)
تأليف/
محمد قطب، والأستاذ محمد المبارك ، والأستاذ مصطفى كامل
مراجعة د/ محمد إبراهيم علي، د/ حسين حامد حسان

(1) تحدثا عن الجاهلية الوجه المقابل للإسلام، فقالوا (ص:13):
(( وكثيراً ما تخلط الكتب التي نقرؤها بين جوهر الجاهلية ومظاهرها.
فتقول في تعريف الجاهلية تلك الجملة المشهورة:
((كان العرب في الجاهلية يعبدون الأصنام ويئدون البنات ويشربون الخمور ويلعبون الميسر، ويقومون بغارات السلب والنهب، فنهاهم الإسلام عن ذلك )).
وهذا كله حق، ولكنه لا يبين الجوهر الحقيقي للجاهلية، فقد توجد الجاهلية دون عبادة للأصنام الظاهرة المحسوسة، ودون وأد للبنات أو شرب الخمر أو لعب الميسر أو غارات للسلب والنهب.. إنما هذه كلها مظاهر وجدت في الجاهلية العربية قبل الإسلام وليس من الضروري أن توجد في كل جاهلية.
بل إن الجاهلية الحديثة المسيطرة على الغرب لتكاد تخلو من هذه المظاهر كلها -فيما عدا الخمر والميسر- ومع ذلك فهي جاهلية كاملة، بل هي أعتى جاهليات التاريخ )).
قلت: سبحان الله لو قام مجتمع على التوحيد محارب لعبادة الأصنام وما شابهها وليس فيه شرب للخمر ووأد للبنات ... إلخ، يكون مجتمعاً جاهلياً بل أعتى الجاهليات.
وهل الجاهلية المسيطرة على الغرب والشرق خلت فعلاً من عبادة غير الله ومن هذه المظاهر المذكورة؟!!
وكيف تكون أعتى الجاهليات وهي تكاد تخلو من هذه المظاهر؟!!
(2) تحدثوا (ص:16) عن الجاهلية قبل الإسلام وأن الشرك فيها كان قائماً في جميع صوره وأشكاله مع أنهم يعرفون الله وساقوا بعض الآيات في هذا الصدد، ثم قالوا:
(( ولم تكن الأصنام والملائكة والجن هي المعبودات الوحيدة التي يعبدونها من دون الله ... بل كانت هناك في الحقيقة أرباب أخرى معبودة ومسيطرة على القلوب أكثر من سيطرة الإله الذي يزعمون عبادته فالقبيلة كانت ربّاً يعبد ويطاع ولا يجرؤ أحد من أفرادها على المخالفة عن أمرها ... بل كان عرف الآباء والأجداد كذلك سلطاناً قاهراً )).
إلى أن قالوا:
(( فهذه كلها كانت أرباباً يشرك بها في الاعتقاد وفي الاتباع ... ))إلخ.
ولمحمد قطب منهم خاصة توسع في إطلاق الآلهة والأرباب على المعاصي والتقاليد والعادات، ولذلك آثاره على طلاب العلم والقراء.
(3) كما أن هذا المستوى يتضمن تلميع الحركات المخالفة للكتاب والسنة في عقائدها ومنهاهجها وكثير من شؤونها مثل الطريقة السنوسيّة الصوفية، والطريقة المهدية الصوفية في السودان، وجماعة الأخوان المسلمون، وجماعة المودودي، وجماعة النورسي التركية الصوفية، وحركة عبد القادر الجزائري الذي كان يحرق كتب شيخ الإسلام ابن تيمية.
ومن أقوال المؤلفين فيهم:
(( وقد قامت حركات البعث بتصور الإسلام بشكله الحقيقي وروحه الصحيح الذي اختاره الله للبشر )) (ص:164).
وقالوا عن هذه الحركات : (( ما هي إلا صدى لدعوة الإمام محمد بن عبد الوهاب وامتداد طبيعي لها )) (ص:169).
وقالوا عن مبادئ الدعوة السنوسية:
(( ككل حركة بعث إسلامية كان هدف الحركة السنوسية هو إنقاذ المسلمين من كل ما ران عليهم من الانحلال الفكري والثقافي والاجتماعي والسياسي وما أدى إليه من التخلف والضعف والهوان ... فكانت مبادئ دعوته هي مطالبة الناس بالعودة إلى صفاء العقيدة ونداوة الإيمان والتمسك بروح الإسلام الحقيقية التي هي إخلاص العبودية لله بإفراده وحده بسلطان الألوهية)) (ص:170).
وقالوا عن دعوة المهدي:
(( ولقد دعــا الإمـام المهــدي إلى الرجـوع إلى الكتــاب والسنـة ونبذ آراء الرجال ...)) (ص:173).
وأكدوا هذا المدح في (ص:174) بأنها دعت إلى الرجوع إلى الإسلام والاستمداد من مصادره النقية وهي الكتاب والسنة وطرح الخلافات والآراء ... إلخ.
ومدحوا دعوة الإخوان المسلمين، وذكروا شعاراتهم: الله غايتنا والرسول زعيمنا ... إلخ (ص:176).
وقالوا : (( دعوة الأخوان دعوة سلفية تأثرت تأثراً بالغاً بالحركات التي سبقتها وخاصة الوهابية [هكذا]))(ص:177).
واستمروا في كيل المدح لهذه الجماعة التي جمعت أصنافاً من العقائد والاتجاهات المخالفة للكتاب والسنة ومنهج السلف.
وقالوا عن جماعة المودودي (ص:179):
(( هي من أكبر الحركات الإسلامية المعاصرة قامت على الإدراك السليم لعقيدة التوحيد وعلى المطالبة الملحة إلى الحكم بكتاب الله وسنة رسوله والرجوع إلى صفاء الدين بعيداً عن الشوائب ولقد أثرت في نشر الوعي الإسلامي وشبه الجزيرة الهندية ثم انتشر إلى بقية العالم )).
وقالوا عن دعوة سعيد النورسي (ص:179):
((وهي صيحة عالية للإسلام في تركيا وإن كان يغلب عليها الجانب الصوفي والطريقة النقشبندية مع إدراك واع للإسلام وللجو المحيط به )).
قلت: ومعلوم أن الطريقة النقشبندية تقوم على الحلول ووحدة الوجود والشرك، ولم يذكروا شيئاً من سلبيات دعوة الأخوان ولا المودودي ولا غيرهما من الدعوات التي اعتبروها امتداداً لدعوة الإمام محمد بن عبد الوهاب.
وقد اشتمل عرضهم لهذه الجماعات أو الفرق على المغالطات وتلبيسات تضر كثيراً بالطلاب والقراء، وهذا ينافي النصيحة لله ولكتابه ولرسوله وللمؤمنين.
وفيها ظلم للإمام محمد ودعوته حيث اعتبروا هذه الدعوات امتداداً لها .
ومع الأسف فإنهم لم يذكروا أهل الحديث في الهند وباكستان وشرق آسيا، ولا أنصار السنة في مصر والسودان التي هي الامتداد حقاً لدعوة الإمام محمد -رحمه الله- .
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

فهرس جميع المقالات


شكر وتجاوب ودعوة جادة للدعاة

كلمة شكر وتجاوب

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.
أما بعد:
فأولاً: نشكر الله عز وجل ثم القائمين على شبكة سحاب ونسأل الله لهم المزيد من التوفيق والسداد.
ثانياً: ونشكر كل الرواد المؤيدين للحق وأهله. ونسأل الله أن يثبتنا وإياهم على الحق وأن يكثر من أمثالهم.
ثالثاً: وإني لأعفو عن كل من طلب مني الحلَّ، وأن يهديه الله إلى سواء السبيل، وأن يلهمنا وإياه الرشد والسداد.
رابعاً: تجاوبا مع تعليق أخينا في الله المدعو بـ[ درة عمر ]، فنقول له:
سامحك الله ووفقنا وإياك لما يرضيه وأشكرك على هذه المشاعر الطيبة واحترامك للعلم وأهله.
ولا أشك فيما نقلته عن الشيخين: ناصر العمر وأحمد الزهراني من الثناء على ربيع، وينقل لي ذلك عن غيرهم.
لكن المرجو منهم إعلان هذا الثناء وإعلان استنكارهم لما يعلنه من نعتقد أنهم يحبونهم ويبغضون ربيعاً وأخوانه من أجلهم من ظلم وسبّ وشتم على مستوى العالم.
فإن قاموا بإعلان هذا الثناء وإعلان الاستنكار لهذا الظلم فإنهم يكونون أسدوا خيراً كثيراً إلى الإسلام والمسلمين ودفعوا عنه وعنهم شراً كبيراً بل يكونون قد أسدوا خيراً كثيراً لهؤلاء.
خامساً: تجاوباً مع الأخ ( أبي البراء النجدي )، فنقول:
لقد رأينا بعض الشباب يتعطش إلى اجتماع كلمة الدعاة إلى الله ونحن نشكرهم على ذلك.
ونقول لهم ونحن أيضاً متعطشون إلى ذلك بل نرى ذلك من أعظم الواجبات؛ لأن الله أمرنا بذلك فقال: ( واعتصموا بحبل الله جميعاً ولا تفرقوا) .
وقال تعالى: ( اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دون أولياء).والآيات والأحاديث الداعية إلى هذا الأمر الكبير كثيرة.
وحرّم التفرق أشد التحريم، وتوعّد عليه أشد أنواع الوعيد، قال تعالى: ( ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات وأولئك لهم عذاب عظيم ).
وقال عز شأنه: ( إن الذين فرقوا دينهم وكانوا لست منهم في شيء إنما أمرهم إلى الله ثم ينبؤهم بما كانوا يفعلون).
وقال تعالى: ( … وأقيموا الصلاة ولا تكونوا من المشركين من الذين فرقوا دينهم وكانوا شيعاً كل حزب بما ليهم فرحون ).
والأوامر باجتماع الكلمة ووحدة الصف والتآخي والتحاب في الله كثيرة ونحن يعلم الله أننا ندعوا إلى ذلك امتثالاً لأوامر الله ورسوله، وتحذيراً من الافتراق والاختلاف والتمزق والتحزب فهل الدعاة والجماعات مستعدون لذلك؟
وهل هم مستعدون قبل ذلك لنبذ كل عقيدة وفكر ومنهج يخالف كتاب الله وسنة رسول الله ويخالف ما عليه السلف الصالحون من الصحابة الكرام ومن اتبعهم بإحسان؟
وهل هم مستعدون لتجريد الولاء لله ورسوله ودينه ونبذ الولاء لأهل البدع والضلال حتى يكونوا فعلاً على منهج السلف الصالح المعروفة مواقفهم من أهل البدع والزيغ؟
فإن كانوا حريصين على جمع كلمة المسلمين وخاصة المنتمين إلى منهج السلف وكانوا حريصين على ما يسعدهم ويسعد أمة الإسلام فلينهضوا بذلك ولذلك مسارعين غير مترددين ولا متقاعسين ويومئذ يفرح المؤمنون، ويرضى الله وملائكته أجمعون، وأن تقاعسوا فإن عليهم أن يستعدوا لتحمل المسؤلية عن ذلك أمام الله عز وجل.
وفق الله الجميع لما يحبه ويرضاه، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

فهرس جميع المقالات


أهمية الصدق وضرورته لقيام الدنيا والدين

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.
أما بعد:
فإن خلق الصدق من أعظم مقومات الدين والدنيا فلا تصلح دنيا ولا يقوم دين على الكذب والخيانة والغش.
والصدق والتصديق هو الرباط الوثيق بين الرسل ومن آمن بهم، قال تعالى: { وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ * لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جزَاءُ الْمُحْسِنِينَ }.
وقال في الكذب والتكذيب : { فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ }
ولمكانة الصدق والتصديق بالحق عند الله وفي الإسلام ولدى العقلاء وذوي الفطر السليمة وآثارهما الطيبة ولخطورة الكذب والتكذيب بالحق أحببت أن أزجي هذا المقال المستمد من كتاب الله ومن سنَّة رسول الله صلى الله عليه وسلم ومن سيرة وواقع بعض الصادقين المصدقين من أصحاب رسول الله صلى الله عليه وسلم والله أسأل أن يعينني ويوفقني للنهوض بكل ما أستطيع من اسداء للنصح والبيان لإخواني المسلمين وأسأله أن يجعلنا جميعاً من الصادقين الحريصين على التمسك به والثبات عليه وأن يجعلنا جميعاً من المبحبين للحق والمتحرين لاتباعه والمصدقين به.
ولعظمة الصدق ومكانته عند الله وعند المسلمين وعقلاء البشر، وصف الله نفسه بالصدق فقال: { قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } .
فهذا ثناء من الله على نفسه بهذا الوصف العظيم فهو صادق في أخباره كلها وفي كلامه كله وفي تشريعاته وفيما قصّه عن الأنبياء وأممهم وفيما قصّه عن بني إسرائيل أنبيائهم ومؤمنيهم وفاسقيهم ومن كفر منهم، وعن تحريفهم لكتاب الله: التوراة والإنجيل واتخاذهم الأحبار والرهبان أرباباً من دون الله.
وقال تعالى: { وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا } .
وقال تعالى: { وَعْدَ اللَّهِ حَقًّا وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً } .
وقال تعالى: { وَمَا أَرْسَلْنَا قَبْلَكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ * وَمَا جَعَلْنَاهُمْ جَسَدًا لَا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ * ثُمَّ صَدَقْنَاهُمُ الْوَعْدَ فَأَنْجَيْنَاهُمْ وَمَنْ نَشَاءُ وَأَهْلَكْنَا الْمُسْرِفِينَ } .
وقال تعالى: { ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ } .
هكذا وصف الله نفسه بهذا الوصف العظيم، الصدق في الأقوال والصدق في الأفعال والصدق في الوعد والصدق في الوعيد.
والصدق في الأخبار عن أنبيائه وأوليائه المؤمنين.
والصدق في الأخبار عن أعدائه الكافرين.
ولقد وصف الله أنبياءه بالصدق، وأيّدهم بالمعجزات والآيات العظيمة برهنة على كمال صدقهم ودحضاً لافتراءات وتكذيب أعدائهم.
ومن أعظم ما أيدهم به إهلاك أعدائهم بالطوفان وبعضهم بالريح الصرصر وبعضهم بالصيحة والرجفة وبعضهم بالخسف وبعضهم بالغرق، مع إنجاء الأنبياء وأتباعهم فكل هذا من رب العالمين شهادة بصدق أنبيائه وأنهم رسله حقاً، وإهانة لأعدائه وأعدائهم.
وممن وصفهم في القرآن بهذا الوصف: إبراهيم وإسماعيل وإدريس – عليهم الصلاة والسلام -.
قال تعالى: { وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا } .
وقال تعالى: { وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولاً نَبِيًّا } .
وقال تعالى: { وَاذْكُرْ فِي الْكِتَابِ إِدْرِيسَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا } .
فالوصف بالصديقيّة بيان لتمكنهم من هذا الوصف وهو الصدق، وأن أقوالهم وأفعالهم ووعودهم وعهودهم قائمة على الصدق.
وكل آية في القرآن الكريم المعجز الذي تحدى به الجنّ والإنس على أن يأتوا بسورة من مثله فعجزوا عن ذلك أعظم برهان على صدق محمد رسول الله – صلى الله عليه وسلم – وأنه رسول الله حقاً وخاتم النبيين، وشهادة الله له بأنه خاتم النبيين معجزة عظمى ودلالة كبرى على صدقه – صلوات الله وسلامه عليه -؛ إذ ما ادعى النبوة أحد بعده إلا وفضحه الله وأخزاه وكشف عواره وكذبه.
بل ما كذب عليه أحد في قول نسبه إلى رسالته إلا وفضحه الله وأخزاه ببيان أتباع رسالته الصادقين من محدثين وغيرهم.
قال تعالى – في الثناء عليه وعلى ما جاء به من الحق والصدق- :
{ بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ } .
فهذه أعظم منزلة أوتيها عبد الله ورسوله محمد – صلى الله عليه وسلم -.
وقد وصف الله عباده المؤمنين الذين صدقوا في إيمانهم وأعمالهم وجهادهم وعهودهم:
{ لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ ءَامَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَءَاتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَءَاتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ }.
وقال تعالى: { مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلاً } .
وقال تعالى: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ ءَامَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ } .
وقال تعالى – في مدح فقراء المهاجرين وكل أصحاب محمد صادقون لا فرق بين مهاجر وأنصاري- :
{ لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ } .

لقد زكى الله أصحاب محمد صلى الله عليه وسلم وأثنى عليهم كثيراً في محكم كتابه وأثنى عليهم رسوله صلى الله عليه وسلم عاطر الثناء في أحاديث كثيرة.
ومن أبرز وأجلى صفاتهم التي وصفوا بها الصدق الذي لا يقوم دين ولا تستقيم دنيا إلا به فنقل إلينا هؤلاء الصادقون ووراثهم بكل صدق وأمانة كتاب الله المتواتر وسنة رسوله متواترها وآحادها الصحيحة الثابتة بما في ذلك سيرة رسول الله صلى الله عليه وسلم وجهاده وغزواته.
والكتب الصحاح والمصنفات والجوامع والمعاجم وكتب العقائد وغيرها تزخر بهذه النقول، قد ميّز فيها أئمة الجرح والتعديل الصحيحَ منها من السقيم حتى تكون الأمّة على صراط مستقيم ومنهج قويم وحياة واعية راشدة.
ونقلوا لنا سير الصحابة الكرام ومناقبهم ومحاسنهم التي برزوا فيها على سائر أمم الأنبياء فكانوا بها خير أمة أخرجت للناس، وكتب فضائل الصحابة ومناقبهم وسائر دواوين السنَّة تزخر بذلك.
وقد مرّ بنا في هذا المقال ثناء الله العام عليهم بصفات جليلة ومنها الصدق، ومقالي هذا لا يتسع لذكر الأخبار الصحيحة بوقائع صدقهم غير أني سأضرب مثلاً بثلاثة منهم تجمعهم حادثة واحدة، وأبرز هؤلاء الثلاثة ذلكم الصحابي الجليل كعب بن مالك، ذلكم الرجل الذي نجاه الله من النار والنفاق ومن سخط الله وسخط رسوله بالصدق وقصته شهيرة وحديثه مشهور وطويل لا يتسع المقام لسرده هنا لكني سأختار منه مقاطع تدل على منزلة هذا الصحابي وأخوانه في هذه الواقعة ويأخذ المسلم منها العبرة والأسوة بهؤلاء الصادقين.

1) (( عن عبد الله بن كعب قال: سمعت كعب بن مالك يحدث حديثه حين تخلف عن رسول الله صلى الله عليه وسلم في غزوة تبوك قال كعب بن مالك: لم أتخلف عن رسول الله صلى الله عليه وسلم في غزوة غزاها قط إلا في غزوة تبوك غير أني قد تخلفت في غزوة بدر ولم يعاتب أحداً تخلف عنه إنما خرج رسول الله صلى الله عليه وسلم والمسلمون يريدون عير قريش حتى جمع الله بينهم وبين عدوهم على غير ميعاد ولقد شهدت مع رسول الله صلى الله عليه وسلم ليلة العقبة حين تواثقنا على الإسلام وما أحب أن لي بها مشهد بدر وإن كانت بدر أذكر في الناس منها وكان من خبري حين تخلفت عن رسول الله صلى الله عليه وسلم في غزوة تبوك أني لم أكن قط أقوى ولا أيسر مني حين تخلفت عنه في تلك الغزوة والله ما جمعت قبلها راحلتين قط حتى جمعتهما في تلك الغزوة فغزاها رسول الله صلى الله عليه وسلم في حر شديد واستقبل سفراً بعيداً ومفازاً واستقبل عدواً كثيراً فجلا للمسلمين أمرهم ليتأهبوا أهبة غزوهم فأخبرهم بوجههم الذي يريد والمسلمون مع رسول الله صلى الله عليه وسلم كثير ولا يجمعهم كتاب حافظ يريد بذلك الديوان قال كعب: فقل رجل يريد أن يتغيب يظن أن ذلك سيخفى له ما لم ينزل فيه وحي من الله عز وجل وغزا رسول الله صلى الله عليه وسلم تلك الغزوة حين طابت الثمار والظلال فأنا إليها أصعر فتجهز رسول الله صلى الله عليه وسلم والمسلمون معه وطفقت أغدو لكي أتجهز معهم فأرجع ولم أقض شيئاً وأقول في نفسي أنا قادر على ذلك إذا أردت فلم يزل ذلك يتمادى بي حتى استمر بالناس الجد فأصبح رسول الله صلى اللهم عليه وسلم غادياً والمسلمون معه ولم أقض من جهازي شيئا ثم غدوت فرجعت ولم أقض شيئا فلم يزل ذلك يتمادى بي حتى أسرعوا وتفارط الغزو فهممت أن أرتحل فأدركهم فيا ليتني فعلت ثم لم يقدر ذلك لي فطفقت إذا خرجت في الناس بعد خروج رسول الله صلى الله عليه وسلم يحزنني أني لا أرى لي أسوة إلا رجلاً مغموصاً عليه في النفاق أو رجلاً ممن عذر الله من الضعفاء)).
ففي هذا المقطع إشادة ببيعة العقبة ومنزلتها في نفسه؛ لأنها بما فيها من معان كبيرة تمثل القاعدة المكينة التي قامت عليها هجرة أصحاب رسول الله صلى الله عليه وسلم إلى المدينة النبوية وقام عليها نصرة الأنصار وعليها قامت دولة الإسلام وعلى أساسها قام الجهاد وقوة الإسلام والمسلمين ومنها وعنها انبثقت الغزوات والسرايا ثم القضاء على الردّة وانطلاق جيوش الإسلام إلى العالم لتفتح القلوب بنور الإيمان والإسلام وتخرجهم من الظلمات إلى النور فمن هنا أدرك هذا الصحابي الجليل مكانة بيعة العقبة فكان لا يرضى بها بديلاً فهو كما قال: (( وما أحب أن لي بها مشهد بدر )).
تحدث عما اكتنف تخلفه عن غزوة تبوك بشجاعة الصادقين بأسلوب واضح مشرق يفيض بالصدق من قلب امتلأ بالإيمان وروح ومشاعر تتدفق بالنزاهة والصدق الذي لا يعرف مثله لتائب في مثل ذلك الموقف الرهيب الذي ارتكس فيه الجبناء المنافقون فلجأوا إلى الكذب والتمويه بانتحال الأعذار الكاذبة التي سرعان ما فضحهم الله وأخزاهم وأحلهم به دار البوار.
(1) لقد صرّح بأنه لم يكن تخلفه ناشئاً عن فقر وعسر ولا عن عجز وضعف فقد كان يشارك فيما سبق غزوة تبوك من غزوات وهو في حال دون حاله في هذه الغزوة قال:
(( وكان من خبري حين تخلفت عن رسول الله صلى الله عليه وسلم في غزوة تبوك أني لم أكن قط أقوى ولا أيسر مني حين تخلفت عنه في تلك الغزوة والله ما جمعت قبلها راحلتين قط حتى جمعتها في تلك الغزوة)).
(2) صرح بالأسباب التي نالت من عزيمته في الجهاد وهي الحر الشديد والسفر البعيد والمفاوز العريضة المهلكة بين المدينة وتبوك والعدد الكثير من روم وعرب يشايعون الروم.
وذكر أن رسول الله جلا للناس أمرهم ليتأهبوا أهبة غزوهم.
(3) وصرح بما لعله أهم أسباب تخلفه وهو طيب الثمار والظلال، ثم قال مصرّحاً بما قد يسعه أخفاؤه ولكن نفسه الصادقة أبت إلا أن يصدع به : (( فأنا إليه أصعر )) أي: أن نفسه مالت إليه ، وهذه منزلة عظيمة في الصدق قل جدّاً من يرقى إليها.
(4) وذكر منازعة نفسه وتردده بين اللحاق بركب رسول الله r وأخوانه المجاهدين وبين قعوده تحت الظلال الوارفة والثمار الطيبة.
(5) وذكر ما كان يصيبه في هذا التخلف من آلام الحسرة والحزن بسبب أنه لا يرى له أسوة في التخلف إلا رجلاً مغموصاً عليه في النفاق أو رجلاً ممن عذر الله من الضعفاء، وهذا من أدلة حياة قلبه وصدق إيمانه.

2) (( فقال كعب بن مالك: فلما بلغني أن رسول الله صلى الله عليه وسلم قد توجه قافلاً من تبوك حضرني بثي فطفقت أتذكر الكذب وأقول: بم أخرج من سخطه غداً وأستعين على ذلك كل ذي رأي من أهلي فلما قيل لي: إن رسول الله صلى الله عليه وسلم قد أظل قادماً زاح عني الباطل حتى عرفت أني لن أنجو منه بشيء أبداً فأجمعت صدقه وصبح رسول الله صلى الله عليه وسلم قادماً وكان إذا قدم من سفر بدأ بالمسجد فركع فيه ركعتين ثم جلس للناس فلما فعل ذلك جاءه المخلفون فطفقوا يعتذرون إليه ويحلفون له وكانوا بضعة وثمانين رجلاً فقبل منهم رسول الله صلى الله عليه وسلم علانيتهم وبايعهم واستغفر لهم ووكل سرائرهم إلى الله حتى جئت فلما سلمت تَبَسَّم تَبَسُّم المغضب ثم قال: تعال فجئت أمشي حتى جلست بين يديه فقال لي: ما خلفك ألم تكن قد ابتعت ظهرك قال: قلت: يا رسول الله إني والله لو جلست عند غيرك من أهل الدنيا لرأيت أني سأخرج من سخطه بعذر ولقد أعطيت جدلاً ولكني والله لقد علمت لئن حدثتك اليوم حديث كذب ترضى به عني ليوشكن الله أن يسخطك علي ولئن حدثتك حديث صدق تجد علي فيه إني لأرجو فيه عقبى الله والله ما كان لي عذر والله ما كنت قط أقوى ولا أيسر مني حين تخلفت عنك قال رسول الله صلى الله عليه وسلم: أما هذا فقد صدق فقم حتى يقضي الله فيك فقمت)).
وفي هذا المقطع يذكر لنا وضعه الجديد حيث قفل رسول الله r وقد ظفروا بالعزّة والنصر والأجر فماذا استفاد من هذا التخلف ولو كان من أسبابه طيب الظلال والثمار ومن هم أسوته سوى المغموص عليهم في النفاق والضعفاء والمعذورون.
فيعتصر قلبه الحي من قسوة الألم والأسى.
وفي الوقت نفسه يذكره الشيطان ويملي عليه أنواعاً من الكذب لكن ظلمات الكذب والباطل قد انزاحت عنه بفضل الله عليه وحسن رعايته له بسبب صدق إيمانه وإخلاصه لله رب العالمين فوفقه لأعظم أسباب النجاة بعد الإيمان وهو الصدق ولا سيما عند الأخطار والأحداث المدلهمّة.
قال: ((فلما قيل لي: إن رسول الله صلى الله عليه وسلم قد أظل قادماً زاح عني الباطل حتى عرفت أني لن أنجو منه بشيء أبداً فأجمعت صدقه وصبح رسول الله صلى الله عليه وسلم قادماً)).
وذكر تلك السنَّة العظيمة التي تكاد تنسى أو نسيت عند كثير من المسلمين ألا وهي صلاة ركعتين في المسجد عند قدوم المسلم من سفر.
وذكر موقف المعذرين أي المنافقين أنه الكذب والتمويه الباطل مؤكدين كذبهم بالحلف فما يسع رسول الله إلا أن يقبل علاينتهم ويكل سرائرهم إلى الله علام الغيوب الذي يعلم خائنة الأعين وما تخفي الصدور، لكن كعباً – رضي الله عنه – بفقهه وعقله أدرك أن الكذب على رسول الله ولو أكد بالأيمان المغلظة لن ينجيه من سخط الله ثم من سخط رسوله أدرك ذلك ببصيرته النيّرة وعقله الثاقب بعد توفيق الله له فأبى إلا أن يجهر بالحقيقة الناصعة.

3) قال (( فكمل لنا خمسون ليلة من حين نهي عن كلامنا قال: ثم صليت صلاة الفجر صباح خمسين ليلة على ظهر بيت من بيوتنا فبينا أنا جالس على الحال التي ذكر الله عز وجل منا قد ضاقت علي نفسي وضاقت علي الأرض بما رحبت سمعت صوت صارخ أوفى على سلع يقول بأعلى صوته: يا كعب بن مالك أبشر قال: فخررت ساجداً وعرفت أن قد جاء فرج قال: فآذن رسول الله صلى الله عليه وسلم الناس بتوبة الله علينا حين صلى صلاة الفجر فذهب الناس يبشروننا فذهب قبل صاحبي مبشرون وركض رجل إلي فرساً وسعى ساع من أسلم قبلي وأوفى الجبل فكان الصوت أسرع من الفرس فلما جاءني الذي سمعت صوته يبشرني فنزعت له ثوبي فكسوتهما إياه ببشارته والله ما أملك غيرهما يومئذ واستعرت ثوبين فلبستهما فانطلقت أتأمم رسول الله صلى الله عليه وسلم يتلقاني الناس فوجاً فوجاً يهنئوني بالتوبة ويقولون: لتهنئك توبة الله عليك حتى دخلت المسجد فإذا رسول الله صلى الله عليه وسلم جالس في المسجد وحوله الناس فقام طلحة بن عبيد الله يهرول حتى صافحني وهنأني والله ما قام رجل من المهاجرين غيره قال: فكان كعب لا ينساها لطلحة قال كعب: فلما سلمت على رسول الله صلى الله عليه وسلم قال وهو يبرق وجهه من السرور ويقول: أبشر بخير يوم مر عليك منذ ولدتك أمك قال: فقلت: أمن عندك يا رسول الله أم من عند الله فقال: لا بل من عند الله وكان رسول الله صلى الله عليه وسلم إذا سر استنار وجهه كأن وجهه قطعة قمر قال وكنا نعرف ذلك قال: فلما جلست بين يديه قلت: يا رسول الله إن من توبتي أن أنخلع من مالي صدقة إلى الله وإلى رسوله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: أمسك بعض مالك فهو خير لك قال: فقلت: فإني أمسك سهمي الذي بخيبر)).
لقد جاء إلى رسول الله صلى الله عليه وسلم لا ليكذبه في العذر ولكن ليقول الحقيقة بملئ فيه؛لأنّه قد زاح عنه الباطل واستقر الحق في أعماق نفسه.
فقال رسول الله صلى الله عليه وسلم: ماخلفك ألم تكن قد ابتعت ظهرك؟ أي قد اشتريت راحلة الجهاد وأعددت العدة لذلك.
فقال كعب: يا رسول الله إني والله لو جلست عند غيرك من أهل الدنيا لرأيت أني سأخرج من سخطه بعذر ولقد أعطيت جدلاً ولكني والله لقد علمت لئن حدثتك اليوم حديث كذب ترضى به عني ليوشكن الله أن يسخطك علي ولئن حدثتك حديث صدق تجد علي فيه إني لأرجو فيه عقبى الله ، والله ما كان لي عذر والله ما كنت قط أقوى ولا أيسر مني حين تخلفت عنك قال رسول الله صلى الله عليه وسلم: أما هذا فقد صدق فقم حتى يقضي الله فيك.
واعتذر أخوانه مرارة بن الربيع وهلال بن أميّة بمثل عذره الصادق، وقال لهم رسول الله صلى الله عليه وسلم مثل ما قال لكعب.
وأمر رسول الله صلى الله عليه وسلم المجتمع المسلم بمقاطعتهم وهجرانهم فنفذوا أمر رسول الله صلى الله عليه وسلم بدقّة بما فيهم أقرب الأقربين إليهم طاعة لله ولرسوله r ويستلبث الوحي وتستمر المقاطعة ويتمادى الابتلاء والإختبار الصعب لمدة خمسين يوماً.
وتترامى الأنباء إلى ملك غسان النصراني فيجد في ظنّه فرصة إلى استمالة كعب ودعوته إلى اللحاق به ليكرمه في زعمه ويواسيه فيأبى إيمان كعب بالله ورسوله وتأبى نفسه الأبية من الاستجابة لهذه المحالة الشيطانية ويدرك بأن هذا أيضاًَ من الابتلاء فيسجر برسالة هذا الكافر التنور كما قال – رضي الله عنه – وجاءهم الفرج صباح خمسين ليلة بتوبة الله عليهم وهم كما قال كعب – رضي الله عنه - على الحال التي ذكر الله تعالى قد ضاقت علي نفسي وضاقت علي الأرض بما رحبت وامتلأ أصحاب محمد r بشرى وسروراً بما أفاض الله على إخوانهم من توبة الله عليهم ورضى الله ورسوله عنهم وتسابق المبشرون، منهم من يمشي على رجليه فيستبطئ فيعلو جبل سلع ويرفع صوته مدوى فيسبق صوته راكب الفرس المنافس له الحريص على سبقه فيذهب كعب إلى رسول الله r وفي طريقه يستقبله أصحاب رسول الله فوجاً فوجاً يهنئونه بتوبة الله عليه.
ويجد رسول الله صلى الله عليه وسلم ووجهه كالقمر تبرق أساريره من السرور، فيقول له: أبشر بخير يوم مرّ عليك منذ ولدتك أمّك.
وكيف لا يكون ذلك وقد أنقذه الله بالصدق من هلاك ماحق وقع في أتونه من لاذوا بالكذب والأيمان الفاجرة وقلب الحقائق، الله أكبر إن هذا اليوم خير له من بيعته على الإسلام والنصرة في بيعة العقبة تلك البيعة التي يراها أحب إليه من المشاركة في وقعة بدر.
لشدة فرحه بهذه التوبة وشعوره بهذه التوبة وشعوره العميق بهذه النعمة أكّد ذلك بموقف الشاكر لنعمة الله عليه فقال:
(( يا رسول الله إن من توبتي أن أنخلع من مالي صدقة إلى الله وإلى رسوله )).
ذلك المال المغري الذي كان من أسباب تخلفه عن الجهاد، هذا دليل آخر منه على صدق توبته وجدّه في ذلك.
فيقول له رسول الله الرؤوف الرحيم أمسك عليك بعض مالك فماذا صنع؟ لقد انخلع من ماله بالمدينة الذي حبسه عن الغزو في سبيل الله وأبقى سهمه بخيبر ذلك المال البعيد الذي لعله لا دخل له في حبسه.
ويدلي بالسبب القوي في نجاته بل هو في نظره السبب الوحيد في إنقاذه من الهلاك الماحق فقال: (( يا رسول الله إن الله إنما أنجاني بالصدق وإن من توبتي ألا أحدث إلا صدقاً ما بقيت )).
ويوفقه الله للوفاء بما وعد به رسول الله صلى الله عليه وسلم وبما يراه هو من أركان توبته.
قال: (( فوالله ما علمت أن أحداً من المسلمين أبلاه الله أي أنعم عليه في صدق الحديث منذ ذكرت ذلك لرسول الله r إلى يومي هذا أحسن مما أبلاني الله به والله ما تعمدت كذبة منذ قلت ذلك لرسول الله r إلى يومي هذا)).
ما أروع الصدق وما أنبل الصادقين وبعداً وسحقاً للكاذبين في أي زمان ومكان كيف لا وهو من أعظم دعائم الكفر والنفاق وأضعف أحواله أن يكون من ركائز النفاق عياذاً بالله منه ومن كل ما يسخط الله تبارك وتعالى ثم يقول متحدثاً عن هذه النعمة التي منّ الله بها عليه.

4) ((قال: وقلت: يا رسول الله إن الله إنما أنجاني بالصدق وإن من توبتي أن لا أحدث إلا صدقاً ما بقيت قال: فوالله ما علمت أن أحداً من المسلمين أبلاه الله في صدق الحديث منذ ذكرت ذلك لرسول الله صلى الله عليه وسلم إلى يومي هذا أحسن مما أبلاني الله به والله ما تعمدت كذبة منذ قلت ذلك لرسول الله صلى الله عليه وسلم إلى يومي هذا وإني لأرجو أن يحفظني الله فيما بقي قال: فأنزل الله عز وجل { وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الْأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لَا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ * وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الْأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ } حتى بلغ { يَاأَيُّهَا الَّذِينَ ءَامَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ } قال كعب والله ما أنعم الله علي من نعمة قط بعد إذ هداني الله للإسلام أعظم في نفسي من صدقي رسول الله صلى الله عليه وسلم أن لا أكون كذبته فأهلك كما هلك الذين كذبوا إن الله قال للذين كذبوا حين أنزل الوحي شر ما قال لأحد وقال الله { سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ * يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لَا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ } )).
فهذه عاقبة الأفاكين ولو كان إفكهم تملقاً واعتذاراً ولم يغن عنهم استغفار رسول الله صلى الله عليه وسلم شيئاً في حياتهم ولا بعد مماتهم قال تعالى: { اسْتَغْفِرْ لَهُمْ أَوْ لَا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُم } { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ }.
وفي هذا عبرة عظيمة للذين لا يزكون أنفسهم بالتوحيد والإيمان والصدق والأعمال الصالحة وقد يكون في هؤلاء الكذابين المخادعين من يعتقد أن توصله بالكذب والخداع إلى تسامح الرسول عنه والاستغفار له ينجي من بطش الله وإهانة الله له في الدنيا والآخرة، فخيب الله آمالهم وأخزاهم في الدنيا والآخرة.
ولم يغن عنهم استغفار رسول الله صلى الله عليه وسلم شيئاً.
هذه حقيقة وضحها القرآن في سورة التوبة وغيرها وأكدها رسول الله بقوله لقريش بطناً بطناً ولأفراد أسرته: (( اشتروا أنفسكم من الله لا أغني عنكم من الله شيئاً )) فليحذر الكذابون في أي زمان ومكان في إيمانهم وعقائدهم وأقوالهم وشهاداتهم أن يفضي بهم هذا الكذب إلى هوّة الهلاك التي تردى فيها هؤلاء الكذابون.
وفيه عبرة وبشرى للصادقين في إيمانهم وإسلامهم وأعمالهم الصالحة وأقوالهم وشهاداتهم بالنجاة من الهلاك كما نجى كعب وأصحابه – رضي الله عنهم – بالصدق في ظرف يدعو فيه الحال ضعاف الإيمان وضعفاء النفوس إلى الكذب قال تعالى: { هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ } .

من ثمار الصدق

وفي الصحيحين عن طلحة بن عبيد الله قال: جاء رجل إلى رسول الله صلى الله عليه وسلم من أهل نجد ثائر الرأس نسمع دوي صوته ولا نفقه ما يقول حتى دنا من رسول الله صلى الله عليه وسلم فإذا هو يسأل عن الإسلام فقال رسول الله صلى الله عليه وسلم: ((خمس صلوات في اليوم والليلة فقال هل علي غيرهن قال لا إلا أن تطوع وصيام شهر رمضان فقال: هل علي غيره؟ فقال: لا إلا أن تطوع وذكر له رسول الله صلى الله عليه وسلم الزكاة فقال: هل علي غيرها؟ قال لا إلا أن تطوع قال فأدبر الرجل وهو يقول: والله لا أزيد على هذا ولا أنقص منه فقال رسول الله صلى الله عليه وسلم: أفلح إن صدق )).
وفي صحيح مسلم عن أنس بن مالك قال: نهينا أن نسأل رسول الله صلى الله عليه وسلم عن شيء فكان يعجبنا أن يجيء الرجل من أهل البادية العاقل فيسأله ونحن نسمع فجاء رجل من أهل البادية فقال: يا محمد أتانا رسولك فزعم لنا أنك تزعم أن الله أرسلك قال: صدق قال فمن خلق السماء قال الله قال: فمن خلق الأرض قال الله قال: فمن نصب هذه الجبال وجعل فيها ما جعل؟ قال: الله قال: فبالذي خلق السماء وخلق الأرض ونصب هذه الجبال آلله أرسلك؟ قال: نعم. قال: وزعم رسولك أن علينا خمس صلوات في يومنا وليلتنا. قال: صدق. قال: فبالذي أرسلك آلله أمرك بهذا؟ قال: نعم. قال: وزعم رسولك أن علينا زكاة في أموالنا. قال: صدق. قال: فبالذي أرسلك آلله أمرك بهذا؟ قال: نعم. قال: وزعم رسولك أن علينا صوم شهر رمضان في سنتنا. قال: صدق. قال: فبالذي أرسلك آلله أمرك بهذا؟ قال: نعم. قال: وزعم رسولك أن علينا حج البيت من استطاع إليه سبيلاً. قال: صدق. قال: ثم ولى. قال: والذي بعثك بالحق لا أزيد عليهن ولا أنقص منهن. فقال النبي صلى اللهم عليه وسلم: (( لئن صدق ليدخلن الجنة )).
هذان سائلان عاقلان أنعم الله عليهما بنعمة العقل والفطنة وحسن السؤال ولا سيما الآخر منهما، وقد قيل إنه ضمام بن ثعلبة الهذلي فالأول منهما سأل رسول الله عن شرائع الإسلام فأجابه الرسول بما فرضه الله على العباد من أركان هذا الدين بعد الشهادتين، لأن السائل فيما يبدو كان مسلما فأجابه بأن الإسلام هذه المكتوبات.
والسائل يقر بذلك ويلتزمه لأنه يريد أن يعلم هل هناك شيء يجب عليه زائد عما ذكره من هذه الأركان والرسول صلى الله عليه وسلم يقول له لا إلا أن تطوع، فلما فرق له رسول الله بين الواجبات والتطوعات أقسم بالله أنه لا يزيد على تلك الواجبات ولا ينقص منهن فأجابه رسول الله صلى الله عليه وسلم - مبشراً له وللأمة بالجزاء العظيم لمن يقوم بهذه الواجبات حق القيام - : (( أفلح إن صدق ))، أي: طابق فعله قوله، وذلك هو الصدق ففلاحه مترتب على صدقه في المقال والفعال وأنعم بذلك.
وأما السائل الثاني فكان سؤاله أعمق وأبعد مدى من الأول، قال صاحب التحرير وهو محمد بن إسماعيل الأصفهاني السلفي:
(( هذا من حسن سؤال هذا الرجل وملاحة سياقته وترتيبه فإنه سأله أولاً متأكداً من صدق الرسول الذي أرسله رسول الله صلى الله عليه وسلم لدعوتهم إلى الإسلام هل هو صادق أنك مرسل من الله فقال رسول الله صلى الله عليه وسلم : صدق، ثم سأله عن خالق السماء والأرض ومن نصب هذه الجبال لأنه كسائر العرب كانوا يؤمنون بتوحيد الربوبية.
فأجابه رسول الله صلى الله عليه وسلم بقوله: الله، الله، الله، في كل ذلك.
ثم استثبت من كل ما بلغه رسولُ رسولِ الله إليهم من شرائع الإسلام: الصلاة والزكاة والصيام والرسول يقول: صدق صدق إلخ.
فلما انتهى رسول الله صلى الله عليه وسلم من الإجابة عن أسئلته قال الرجل: والذي بعثك بالحق لا أزيد عليهن ولا أنقص منهن شيئاً فقال رسول الله صلى الله عليه وسلم : لئن صدق ليدخلن الجنَّة.
فيا لها من ثمرة عظيمة للصدق، الصدق في الاعتقاد والصدق في القول والصدق في التطبيق بالعمل المشروع المتلقى عن الله ورسوله.
فهذه بعض ثمار الصدق يهدون في الحياة الدنيا إلى البر وهو الجامع لكل خصال الخير ويفوزون بالمنازل العالية عند الله تبارك وتعالى ، خالدين في جنات تجري من تحتها الأنهار قد نالوا أعظم مطلوب ، وهو فوق هذه المنازل ألا وهو رضى الله تعالى عنهم
ومن ثماره الهداية إلى البر ثم إلى الجنة
قال رسول الله صلى الله عليه وسلم : إن الصدق يهدي إلى البر وإن البر ليهدي إلى الجنة ، ولا يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقاً .
ومن ثماره الفوز برضى الله ثم الفوز بجنات تجري من تحتها الأنهار ويظهر ويتجلى فيه نفعه، قال تعالى { هذا يوم ينفع الصادقين صدقهم لهم جنات تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم ورضوا عنه ذلك الفوز العظيم } .
وقي الصحيحين عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّ النَّبِيَّ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ اللَّهَ يَقُولُ لِأَهْلِ الْجَنَّةِ يَا أَهْلَ الْجَنَّةِ فَيَقُولُونَ لَبَّيْكَ رَبَّنَا وَسَعْدَيْكَ وَالْخَيْرُ فِي يَدَيْكَ فَيَقُولُ هَلْ رَضِيتُمْ فَيَقُولُونَ وَمَا لَنَا لَا نَرْضَى يَا رَبِّ وَقَدْ أَعْطَيْتَنَا مَا لَمْ تُعْطِ أَحَدًا مِنْ خَلْقِكَ فَيَقُولُ أَلَا أُعْطِيكُمْ أَفْضَلَ مِنْ ذَلِكَ فَيَقُولُونَ يَا رَبِّ وَأَيُّ شَيْءٍ أَفْضَلُ مِنْ ذَلِكَ فَيَقُولُ أُحِلُّ عَلَيْكُمْ رِضْوَانِي فَلَا أَسْخَطُ عَلَيْكُمْ بَعْدَهُ أَبَدًا *
فهنيئا للصادقين هذا الفوز العظيم والنعيم المقيم والرضى الأبدي والخلود السرمدي.
جعلنا الله منهم بمنه وفضله ورحمته إنه رؤوف رحيم جواد كريم، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

كتبه الفقير إلى عفو الله ومغفرته ربيع بن هادي عمير المدخلي

فهرس جميع المقالات


صيحة نذير

بسم الله الرحمن الرحيم

إلى أمة الغضب الذين قال الله فيهم } فباءوا بغضب على غضب وللكافرين عذاب مهين { .

إلى أمة الذل والهوان الذين ضرب الله عليهم الذلة والمسكنة بكفرهم وقتلهم الأنبياء } ضربت عليهم الذلة أين ما ثقفوا إلا بحبل من الله وحبل من الناس وباؤا بغضب من الله وضربت عليهم المسكنة ذلك بأنهم كانوا يكفرون بآيات الله ويقتلون الأنبياء بغير حق ذلك بما عصوا وكانوا يعتدون {.

فهذه بعض صفاتكم التي استوجبتم بها الذلة والمسكنة والغضب من الله ولا تقوم لكم قائمة إلا بحبل من الله وحبل من الناس إلى يومنا هذا وإلى يوم القيامة .

فليس لكم سند من إيمان وعقيدة وليس لكم سند من رجولة وشجاعة فلا تزالون تقاتلون من وراء جدر بأسكم بينكم شديد ، إن أوصافكم الشنيعة لكثيرة جداً ومنها الخيانة والغدر وإثارة الفتن وتأجيج نار الحروب والسعي في الأرض بالفساد وكلما أوقدتم ناراً للحرب أطفأها الله ،وإن تأريخكم لأسود ومعروف ذلكم عنكم لدى الأمم جميعاً.

لهذه الأمة أقول ويقولها كل مسلم صادق لا تبطروا ولا تأشروا ولا تغتروا بما أحرزتموه من نصر مغشوش فإنكم والله ما انتصرتم على جيش محمد صلى الله عليه وسلم ولا على عقيدة محمد صلى الله عليه وسلم عقيدة التوحيد " لا إله إلا الله " ، لم تنتصروا على جيش يقوده أمثال خالد بن الوليد وأبي عبيدة بن الجراح وسعد بن أبي وقاص وعمرو بن العاص والنعمان بن مقرن ممن تربوا على عقيدة محمد صلى الله عليه وسلم ومنهج محمد صلى الله عليه وسلم ، وربوا جيوشهم على ذلك وقادوهم لإعلاء كلمة الله فلم يقف في وجههم من هم أشد منكم قوة وبأساً من جيوش الأكاسرة والقياصرة .

لم تنتصروا على جيش هذا حاله وهذه عقيدته وهذا منهجه وهذه غايته إعلاء كلمة الله . إنما انتصرتم على جيوش هي خلوف } فخلف من بعدهم خلف أضاعوا الصلاة واتبعوا الشهوات فسوف يلقون غياً { .

انتصرتم على جيش أكثرهم لا يعتقدون عقيدة محمد وأصحابه ولا منهج محمد وجنده ولا الغاية التي كانوا يجاهدون من أجلها.

على هؤلاء الغثاء انتصرتم وبسبب ضياعهم وفشلهم قامت دولتكم وعلوتم في الأرض وأشعتم بها الفساد } وقضينا إلى بني إسرائيل في الكتاب لتفسدن في الأرض مرتين ولتعلون علواً كبيراً* فإذا جاء وعد أولاهما بعثنا عليكم عباداً لنا أولي بأس شديد فجاسوا خلال الديار وكان وعداً مفعولا* ثم رددنا لكم الكرة عليهم وأمددناكم بأموال وبنين وجعلناكم أكثر نفيراً * إن أحسنتم أحسنتم لأنفسكم وإن أسأتم فلها فإذا جاء وعد الآخرة ليسوؤا وجوهكم وليدخلوا المسجد كما دخلوه أول مرة وليتبروا ما علوا تتبيراً {.

وهذا هو تأريخكم وهكذا يعاملكم الله ولئن كانت هذه قد مضت على أيدي المجوس فلكم إن شاء الله ما هو أشد منها على أيدي جيش محمد صلى الله عليه وسلم جيش الإسلام كما توعدكم الله بذلك لهوانكم عليه ولحقارتكم لديه }وإن عدتم عدنا وجعلنا جهنم للكافرين حصيراً {.

وهـأنتم عدتم وسيعود لكم بطش الله الشديد الذي لا يخلف الميعاد وعلى أيدي جيش محمد لا على أيدي أفراخكم وأفراخ الغرب النصراني والمادي .

لا تغتروا ولا تبطروا فوالله ما انتصرتم على الإسلام ولا على جيش محمد والفاروق وخالد وإخوانه من جنود الله وجنود الإسلام .

وإلى عموم المسلمين حكاماً ومحكومين طوائف وأحزاب وعلماء ومثقفين إلى متى تركنون إلى هذه الحياة الذليلة إلى متى تعيشون هذا الغثاء إلى متى وإلى متى وإلى متى فأين عقلاؤكم وأين علماؤكم وأين مثقفوكم وأين قاداتكم العسكريون .

لقد أنشأتم آلاف المدارس والجامعات فما هي ثمارها ؟ والله لو قام عشر معشار هذه المدارس والجامعات على منهاج النبوة عقيدة وأخلاقاً وتشريعا حكيماً لأضاءت الدنيا بنور الإيمان والتوحيد ولتبددت ظلمات الجهل والشرك والبدع ولما تسلط عليكم الأعداء هذا التسلط وإن قامت بعض الجامعات على المنهج الحق تسلل إليها من لا يحب هذا المنهج فأثر في مسارها وغير وجهة كثير من منسوبيها فإلى الله المشتكى .

ألا يحتم عليكم هذا الواقع المرير إعادة النظر في مناهج مدارسكم وجامعاتكم وأساليب تربيتكم هل آن الآوان للتفكير الجاد في تغيير هذه الأوضاع وقلبها رأساً على عقب وإقامة المناهج الإسلامية الصحيحة المستمدة من كتاب الله وسنة رسوله صلى الله عليه وسلم ومنهج السلف الصالح والله لا يصلح آخر هذه الأمة إلا بما صلح به أولها .

غيروا هذه المناهج التي لا تنتج لكم في الغالب إلا الغثاء وأقيموا على أنقاضها المنهج الرباني الذي لا صلاح ولا فلاح ولا نجاح لكم في الدنيا والآخرة إلا به إن كنتم تريدون لأنفسكم وأمتكم الفلاح والصلاح والنصر على الأعداء وعلى رأسهم من ضرب الله عليهم الذلة والمسكنة .

وإلى حكام المسلمين خاصة إن عليكم لمسؤلية عظيمة جداً جداً :

أولها :- إلتزامكم بكتاب الله وسنة رسوله وسيرة الخلفاء الراشدين في عقائدكم وعباداتكم وسياستكم وفي حمل رعاياكم وتربيتهم على كل ذلك وعليكم حتماً من الله ربكم أن تنبذوا القوانين – والله – الرجعية المتخلفة وسياسة أمتكم في جميع شؤون حياتها الدينية والدنيوية بكتاب الله وسنة رسوله وخلفائه الراشدين .

فإنكم عباد الله وعلى أرضه تعيشون ومن رزقه تأكلون وتشربون وتلبسون فمن حقه عليكم أن تعبدوه وأن تشكروه وأن تعتزوا بدينه وشرعه فتلتزمونه وتلزمون به شعوبكم ، والناس على دين ملوكهم وإن الله ليزع بالسلطان مالا يزع بالقرآن كما قال الخليفة الراشد عثمان .

ثانياً :- أن تكوِّنوا جيوشاً إسلامية تتربى على الكتاب والسنة وعلى أسس الجيش الإسلامي ولتحقيق غايات وأهداف الجيش المحمدي .

يجب أن تربوه على عقيدة ومنهج محمد صلى الله عليه وسلم والفاروق وخالد وأن تربوه على الغايات التي رسمها الله لمحمد وصحبه ليكونوا جند الله حقاً وحينئذٍ فلن يغلبوا }وإن جندنا لهم الغالبون { لا على غايات دنيوية وشعارات جاهلية من قومية ووطنية وإقليمية وما هو أسوأ من ذلك فقد كفاكم إن شاء الله وكفى شعوبكم ما نزل بكم وبهم من استخفاف أحط الأمم وأذلها وتحديها لكم وغطرستها وكبريائها وطغيانها عليكم والله لا يدفع هذه الشرور والكبرياء إلا بالاعتصام بالإسلام وتربية أمتكم وجيوشكم على أصوله ومبادئه مع إسقاط كل الشعارات والأفكار والعقائد التي آلت بالأمة إلى هذا الواقع المرير .

وإلى الشعب الفلسطيني خاصةً يجب أن يعلم هذا الشعب أن فلسطين ما فتحت إلا بالإسلام على يد فاروق الإسلام وجيوشه الإسلامية الفاروقية ولن تحرر من دنس اليهود إلا بالإسلام الحق الذي فتحت به على يد الفاروق .

ولقد ناضلتم كثيراً وكثيراً ولا أعرف شعباً صبر مثل صبركم ولكن كثيراً منكم لا يحمل عقيدة الفاروق ولا منهجه ولو قام جهادكم على هذا لحلت مشكلتكم وأحرزتم النصر والظفر فعليكم أن تقيموا عقائدكم ومناهجكم وجهادكم على كتاب الله وسنة رسوله وأن تعتصموا جميعاً بحبل الله ولا تفرقوا افعلوا كل هذا بجد وإخلاص في مساجدكم ومدارسكم وجامعاتكم واصدقوا الله في كل ذلك إن شاء الله -تحقيقاً- النصر المؤزر على إخوان القردة والخنازير .

وإن لأهل الشام المسلمين وعداً صادقاً على لسان الصادق المصدوق صلى الله عليه وسلم بالنصر على اليهود والنصارى فشمروا عن ساعد الجد ينجز لكم وعده وبدون ذلك فلن تحصلوا إلا على الخيبة والخسران فلا والله لا ينفعكم تدخل أمريكا ولا الأمم المتحدة ولا القومية ولا الوطنية المقيتة فالبدار البدار إلى أسباب النصر الحقيقي المؤزر فلقد كفتكم التجارب الكثيرة التي لم تغني ولن تغني عنكم شيئاً ولا تكونوا كما قيل :

كالعيس في البيداء يقتله الظمأ والماء فوق ظهورها محمول

اللهم أبرم لهذه الأمة أمر رشد يعز فيه أولياؤك ويذل فيه أعداؤك .

اللهم أعل كلمتك وأعز دينك وأعز به المسلمين .

وخذ بنواصيهم إليك وإليه إنك سميع الدعاء .

كتبه

ربيع بن هادي عمير المدخلي

في 21/7/1421 هـ

فهرس جميع المقالات


فصل الخطاب في النصح لمنتدى سحاب

بسم الله الرحمن الرحيم

الحمد لله رب العالمين .. والصلاة والسلام على سيد المرسلين ، وعلى آله وصحبه أجمعين ..
إلى المسؤولين عن شبكة سحاب والرواد شيبة وشباب .. وفقهم الله

السلام عليكم و رحمة الله و بركاته...

أسأل الله أن يجعل هذا الموقع منبراً للإسلام الحق الذي جاء به محمد – صلى الله عليه وسلم – وفهمه الخلفاء الراشدون والأئمة المهديون والسلف الصالحون. ، و الدعوة الجادة المتواصلة إلى ذلك للمسلمين عموماً أولاً وللمنحرفين منهم بالخصوص سواء كان هذا الانحراف بالشبهات والبدع والضلال .

1- كضلال أهل الفلسفة والكلام الذين ضلوا في القضايا العلمية الدينية بسبب الأصول الفاسدة التي استمدوها من فلاسفة اليونان الوثنيين فأوقعتهم في تعطيل أسماء الله وصفاته، وتحريف آياته .
ومستحيل أن يعرفوا الله حق معرفته التي أرادها من عباده إلا من خلال بيانه في محكم كتابه ، ومن خلال بيان نبيه الذي لا ينطق عن الهوى إن هو إلا وحي يوحى ، وأوقعتهم في عقائد فاسدة أخرى في أبواب النبوة والأمور الغيبية التي لا طريق لها إلا الوحي الذي أوحاه الله إلى رسله – عليهم الصلاة والسلام – ولا سيما خاتمهم صاحب أكمل رسالة وأشملها .
2- وكذلك الذين ضلوا في العمليات من أتباع المتصوفة الذين وقعوا في الشرك بالله في أبواب توحيد العبادة كدعاء غير الله عند الشدائد والأهوال أو في سائر الأحوال وكالذبح والنذر وتقديم القرابين لغير الله أو ما دون ذلك من البدع في صلاتهم وأذكارهم وحجهم وصيامهم وفي كثير من تقاليدهم وعاداتهم .
3- وكذلك المخدوعين بالسحرة والكهان والمشعوذين مما يؤدي بهم إلى الشرك والكفر .

ثــانــيــاً : المنحرفون في أبواب الشهوات والمرتكسين في حمأة المعاصي والمخالفات لأوامر ونواهي رب البريات، كآكلي الربا وشاربي الخمور وسائر المسكرات والمخدرات ، وكالمتحللين أخلاقياً وأدبياً الخارجين عن آداب الإسلام العظيمة التي يؤدي الخروج عنها والانحلال منها إلى فساد عريض تضيع فيها عزّتهم وكرامتهم وشرفهم وعرضهم لسخط ربهم وأليم عقابه في الدنيا والآخرة . إلى أمور أخرى يلهثون فيها وراء أعداء الإسلام مما يصدق عليهم { لتتبعن سنن من كان قبلكم } .

ثــالثــــاً: المنحرفون سياسياً ومنهجياً من الأحزاب الإسلامية التي زادت الأمة بلاء ودماراً بتفريقهم للأمة إلى أحزاب وشيع كل حزب بما لديهم فرحون ، وبغلوهم الشديد في التعصب لأحزابهم ولاءً وبراءً مهما بلغت من الضلال والانحراف، وارتكاب أنواع الظلم والفجور في خصومة من ينصحهم ويرشدهم صراط الله المستقيم واتباع نبيهم الكريم وسلوك منهج السلف الصالحين .

وننصح قادة هذه الأحزاب بالتزام الحق والصدق في أنفسهم وتربية أتباعهم على ذلك قولاً وفعلاً وبالابتعاد عن الأساليب السياسية القائمة على الكذب والتلبيس ، كما ننصحهم بعدم اتخاذ الإسلام مطية لتحقيق طموحاتهم وغاياتهم الدنيوية مالية كانت أو سياسية .

كما ننصح الأتباع بالتزام منهج الإسلام في كل شأن من شؤونه في التعامل مع دينهم وربهم ونبيهم وصحابته الكرام وعلماء الأمة الهداة وإنزالهم منازلهم والذب عن حياض كرامتهم وإهانة من يمس كرامتهم ومنازلهم ، كما نحذرهم من الغلو والمبالغة في تقديس الأشخاص وتعظيمهم ورفعهم فوق منازلهم ، وليتذكروا قول الله تعالى: { يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق } النساء : 171.

وقوله تعالى: { قل يا أهل الكتاب لا تغلوا في دينكم غير الحق ولا تتبعوا أهواء قوم قد ضلوا من قبل وأضلوا كثيراً وضلوا عن سواء السبيل }المائدة :77 .
وقوله – صلى الله عليه وسلم – : { لا تطروني كما أطرت النصارى المسيح ابن مريم } .

وكما في قوله صلى الله عليه وسلم لما قال لـه بعض الناس أنت سيدنا وابن سيدنا، قال: { لا يستخفنكم الشيطان إنما أنا عبد فقولوا عبد الله ورسوله } .

كما نحذرهم من الظلم وارتكاب البهت وانتهاك أعراض من تخاصمونهم بحق - لو كنتم على حق - فضلاً أن ترتكبوا كل هذا في حق من تخاصمونهم بالباطل ، فإن الله قد حرّم الظلم على نفسه وعلى عباده، كما في الحديث القدسي الصحيح الذي رواه مسلم والبخاري في الأدب المفرد:{ يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرماً فلا تظالموا } .

وقبل ذلك قول الله تعالى: { إن الله لا يظلم مثقال ذرة وإن تك حسنة يضاعفها ويؤت من لدنه أجراً عظيماً }النساء :40 .
وقوله: { وما ربك بظلام للعبيد } فصلت :46 ، إلى آيات كثيرة في تحريم الظلم وبعد ذلك قوله – صلى الله عليه وسلم - : { اتقوا الظلم فإن الظلم ظلمات يوم القيامة } .

وقوله – صلى الله عليه وسلم - : { إن الله ليملي للظالم حتى إذا أخذه لم يفلته}.

وظلم العبد المسلم وانتهاك عرضه لا سيما إذا كان من دعاة الحق والسنَّة من أشد أنواع الظلم بل أشد حرمة من الربا كما بين ذلك رسول الهدى والعدل صلى الله عليه وسلم بقوله العادل الحكيم : { الربا اثنان وسبعون باباً أدناها مثل إتيان الرجل أمه، وإن أربى الربا استطالة الرجل في عرض أخيه } ، وفي حديث آخر :{ أربى الربا شتم الأعراض } [ انظر الصحيحة للألباني برقم (1871) [
إلى غير ذلك من الأحاديث المشددة الزاجرة عن انتهاك أعراض المسلمين بالظلم والهوى ، وإنني لأخاف على كثير من أصحاب العواطف العمياء والتبعية البلهاء أن يقعوا في استحلال أعراض الأبرياء من دعاة السنَّة والحق فضلاً عن غيرهم من الأبرياء.

رابــعـــــاً: الأحزاب العلمانية التي تنكرت للإسلام وأهله واستهانت بعقائده وتشريعاته وأحكامه يُنادون بوجوب العودة إلى الإسلام واحترام تعـاليمه وعقائده وتشريعاته، وإن ما خُدعوا به من مناهج الغرب وتشريعاتهم وأخلاقهم من أحط ما انحدرت إليه البشرية وأفسده لدين البشر وحياتهم قبل آخرتهم.
وإن أسمى وأجمل وأعلا العقائد والأحكام والتشريعات هو مـا أوحاه رب السموات والأرض إلى محمد صلى الله عليه وسلم، ففيه العزّة والرفعة في الدنيا والآخرة وفيه العدل والإنصاف وإعطاء كل ذي حق حقه من الأسود والأحمر والأبيض والذكر والأنثى والحر والعبد.

فما يريد هؤلاء بعد هذا

فعليهم أن يرفعوا أنفسهم إلى مستوى الإسلام فيدرسونه ليعرفوا منـزلته ، والحقيقة وليدة البحث كما يقال وليعودوا إلى جادة الإسلام ورفع رايته والذب عن حياضه وتكون دعوة هذه الأصناف قائمة على الحجج والبراهين من كتاب الله وسنة رسوله ويستعان على ذلك بفقه السلف وفهمهم لكتاب الله وسنة رسوله، وبكتب أئمة الإسلام من بعدهم كابن تيمية وابن القيم وابن عبد الوهاب وتلاميذهم ويستقطب علماء السنة الخلّص في هذا العصر للمشاركة الفعالة بالمقالات والمؤلفات الموجزة في بيان دين الله الحق .

والله الموفق والهادي إلى سواء السبيل

28/6/2000

فهرس جميع المقالات


قول سيد قطب بعقيدة وحدة الوجود والحلول والجبر

قول سيد قطب بعقيدة وحدة الوجود والحلول والجبر ودفاعه عن عقيدة النيرفانا الهندوكية البوذية

بسم الله الرحمن الرحيم

أطوار سيد قطب في وحدة الوجود :
أولاً ـ نعق بها وهو في سن الكهولة في حدود عام 1935م أي في حدود 1355هـ في ديوانه الشعري حيث يقول في قصيدته إلى الشاطئ المجهول والتي منها هذه الأبيات :
إلى الشاطئ المجهول والعالم الذي.... حننْتُ لمرآه إلى الضفة الأخرى

إلى حيث لاتدري إلى حيث لاترى....... معالم للأزمان والكون تُستَقْرى

إلى حيث ( لاحيث] تميز حدوده!......... إلى حيث تنسى الناسَ والكونَ والدّهرا

وتشعر أنّ( الجزء] و( الكل] واحد...... وتمزج في الحس البداهة والفكرا

فليس هنا [أمس] وليس هنا ( غد]...... ولا(اليوم] فالأزمان كالحلقة الكبرى

وليس هنا ( غير] وليس هنا (أنا][1]... هنا الوحدة الكبرى[2] التي احتجبت سرا

ديوان سيد قطب (ص 123).

يقول سيد قطب في شرحه لهذه الأبيات في مقدمة كتابه ديوان سيد قطب ( ص 30 ـ 31) :
الجسم والزمن والوحدة :
( القُوى الروحية ـ عند الشاعر ـ هي التي تربطه بالوحدة الكونية الكبرى[3] كما تقدم، في حين تَقصُرُ القوى العقليةُ عن ذلك، وهو يرى أن الشعورَ بالزمن ؛ نتيجةٌ لوجودِ الجسمِ والقوى الواعية ؛ وأن الروح تحسُّ بالوجود المطْلقِ[4] ؛ لا يقيده الزمن ؛ وبالبداهة لا يقيده المكان.
ولذلك فهو حينما خَلعَ الجسم وخلع الحِجا في ( الشاطئ المجهول) رأى أنْ ليس هناك ( حيث) ولا ( أمس) ولا ( اليوم) ولا ( الغد) ولا ( غير) ولا ( أنا) … إلخ
ولكنه رأى ( الأزمان) كالحَلْقَةِ الكبرى) ورأى ( الوحدة التي احتجبت سراً). وكذلك في قصيدة (الليلات المبعوثة)[5] حين تجرد لم يَرَ للزمان مَعْلَماً ولا رسماً ورأى كلّ شئ كرمز الدّوام.
وله أبيات في ص91 من ديوانه عنوانها (عبادة جديدة) نعق بها في عام 1937م
منها :
لك يا جمال عبادتي........ لك أنت وحدك يا جمال

ومنها :
وأرى الألوهة فيك تُو...... حي بالعبادة في جلال

ما أنت إلاّ مظْهرٌ......... منها تُوشِّيهِ بالعبادة في جلالْ

فإذا عَبدتُكَ لم أكنْ......... يا حُسْنُ مِنْ أهل الضّلال

بل كنتُ محمود العقيـ....... ـدةِ في الحقيقةِ والخيالْ

أعْنُو لمن تعنُو له........ كلُ النفوسِ بلا مثالْ

مُتفرِّقا في الكون في.... شتى المرائي والخِلالْ[6]

فإذا تركّز ها هُنا........ بطلَ التَّمحّلُ والجِدالْ

وفي شيخوخته ف حدود سنة 1946 م أو سنة1947 م تحمس للدفاع عن عقيدة النيرفانا فمدحها وذبّ عنها وعن أهلها وهي تتضمن أخبث عقائد الوثنيين الهندوك والبوذيين من مثل وحدة الوجود وعقيدة التناسخ[7] تحت عنوان (سندباد عصري) انتقد سيد قطب الدكتور حسين فوزي فقال بعد مقدمة تحدث فيها عن السندباد والسندبادات ثم قال : والدكتور حسين فوزي هو سندبادنا اليوم وهو رجل ندب لرحلة علمية في البحر الأحمر والمحيط الهندي ضمن بعثة عالمية لدراسة أحياء البحر الأحمر والمحيط وقد طوّف ـ مع البعثة ـ على باخرة مصرية طوال تسعة أشهر في البحر والبر في الجزر والقارة وزار معابد الهند وسيلان وسواها من الجزر المنثورة في المحيط ثم عاد) وتحدث عن كتاب ألفه في هذه الرحلة سماه ( سندباد عصري) أودعه ملاحظاته الإنسانية وانفعالاته الوجدانية واستجاباته العاطفية … الخ
ثم ذهب يتكلم عن هذا الرجل بكلام يطول ذكره ولا فائدة في ذكره والذي يهمنا من هذا المقال هو حديثه عن النيرفانا ودفاعه عنها وعن أهلها علما بأن كلامه هذا في مرحلة إسلامياته كما يصفه أنصاره ومحبوه.

قال :

1ـ (وإذا شاهد فيلماً هنديا يمثل الروح الهندية المتسامحة التي تنتهي من الصراع على الحقوق الخاصة، إلى الزهد في أعراض الدنيا والاتجاه إلى عبادة الروح الأعظم قال : ( أدركت ناحية من نواحي الضعف في بعض الحركات الروحية حين تدخل ميدان السياسة العلمية).
في هذا المقطع مدح للروح الهندية الضالة الملحدة بالتسامح والزهد في أعراض الدنيا والاتجاه إلى عبادة الروح الأعظم، وفي وصف الله بأنه الروح الأعظم ضلال مبين يرفضه الإسلام، وفي وصف الهنادك بأنهم يعبدون الله واعتداده بعبادتهم ضلال آخر.

2 ـ ثم قال : ( وإذا سمع زميله الانجليزي يقول عن (النيرفانا) أي الفناء في الروح الأعظم ـ وهو الغاية التي يطمح إليها الهندي من وراء حرمانه وآلامه : (دعنا من هذا فلا قبل لي بهذا الهجص وتلك الشعوذة يا عم حسن) لم يجد في نفسه أية حماسة للرد على هذا الكلام. وهكذا و هكذا مما قد يبالغ فيه فيصل إلى حدّ الزراية والسخط الشديدين على الروح الشرقية بوجه عام.
في هذا المقطع تعريف للنيرفانا بأنها الفناء في الروح الأعظم أي بأنها وحدة الوجود ولوم وعذم للدكتور حسين فوزي على إقراره لزميله الانجليزي على الطعن في هذه العقيدة واعتباره إياها هجصا وشعوذة قال : فلم يجد في نفسه أي حماسة للرد على هذا الكلام فالنصراني على كفره وضلاله أدرك تفاهة هذه العقيدة وخسّتها وقد أقره حسين فوزي على هذا الوصف الذي لا يكفي في ذم هذه العقيدة الملحدة.
وسيد قطب تأخذه الغيرة لها فيعذم الرجلين على نقدها والاستهانة بها فيقول المسكين متألما لهذه العقيدة : ( وهكذا و هكذا) الخ

3 ـ ثم يقول :ومهما افترضنا للسندباد من الأعذار في قسوة الأوضاع الاجتماعية والمظاهر البائسة التي شاهدها في الهند، فقد كنّا نرجو أن يكون أوسع أفقا وأكثر عطفا وأعمق اتصالا بروح الشرق الكامنة وراء هذه المظاهر والأوضاع، والروح الصوفية المتسامحة المشرقة بنور الإيمان.
في هذا المقطع يبين في أسى شديد ما كان ينتظره ويرجوه من حسين فوزي فيقول فقد كنا نرجوا أن يكون أوسع أفقا، ثم ويا للهول يصف أخبث عقيدة وأكفرها بأنها المتسامحة المشرقة بنور الإيمان.

4 ـ ثم يقول : ( إنه يقول عن لوحة الكنج المقدس : لم يكن الاغريقي ليصور نبعاً مقدسا.الخ) أجل ! وهذا هو مفرق الطريق بين الشرق والغرب. في الشرق قداسة تمت إلى القوة العظمى المجهولة، وفي الغرب حيوية تمت إلى المشهود الحاضر المحسوس.
وليس لي أن أفضل هذا أو ذاك. فكلاهما جانب من جوانب النفس الإنسانية الكبيرة التي تهش لكليهما على السواء ؛ إن لم تؤثر في حسابها الروحي والفني جانب المجهول على جانب المشهود.)
في هذا المقطع يصف الكنج وهو نهر يعبده الهنادك بأنه نهر مقدس ويصف عبادة الهنادك وطقوسها الكافرة بالقداسة التي تمت إلى القوة العظمى المجهولة فيصف الله بالقوة العظمى المجهولة فلا حول ولا قوة إلا بالله، وفي قوله وليس لي أن أُفضل هذا أو ذك نوع من الاعتراف بوحدة الأديان، وقد قال في مناسبة أخرى: ((إن الإسلام يصوغ من الشيوعية والمسيحية معاً مزيجاً كاملاً يتضمن أهدافهما ويزيد عليهما بالتناسق والاعتدال)) [ معركة الإسلام والرأس ماليّة (ص:61)] وله في السلام العالمي مدح للعقيدة النصرانية.

5 ـ ثم يقول :وهو يسخر بعقيدة ( النيرفانا) كسخرية زميله الانجليزي الذي يقول : ما كنت أحسب أن دينا يعد بنعمة الفناء ! ووجه الخطأ هو اعتبار (النيرفانا) فناء ! إنها كذلك في نظر الغربي الذي يصارع الطبيعة وينعزل عنها، فأما الهندي الذي يحس بنفسه ذرة منسجمة مع الطبيعة، ويعدها أما رؤوما، فيرى في فنائه في القوة العظمى[8] حياة وبقاء وخلودا. وعلينا أن نفهم هذا ونعطف عليه ولا نراه بعين الغربيين، وهو يبدو في أرفع صورة في ( ساد هانا تاجور)فلنقف خشعا أمام هذا السموّ الإلهي، ولو لحظات !!
في هذا المقطع تأخذ سيد قطب الغيرة على النيرفانا وأهلها ويأخذه الحماس فيرى نقد حسين فوزي والإنجليزي للنيرفانا سخرية ويخطّئ نظرتهما إليها، ويريد أ، يبين وجه الخطأ بل قام في زعمه ببيان هذا الخطأ فيقرر بذكائه وحدة الوجود ويمدحها ويمدح أهلها بأسلوبه الغريب فتصل به عاطفته الجياشة بالحنان والعطف على هذه الديانة وأهلها إلى قوله ( وعلينا أن نفهم هذا ونعطف عليه) …الخ وهكذا يقرر سيد قطب النيرفانا ويمدحها ويمح أهلها ويعتبر كفرهم وزندقتهم وإلحادهم سموا إلهيا، ويدعو نفسه والناس إلى الوقوف أمام هذا السمو الإلهي خاشعين).
وبعد هذا أريد أن يعرف الناس ما هي النيرفانا ثم ليحكم العقلاء المنصفون على سيد قطب وعلى حماسه لها ولأهلها ودفاعه عنها وعنهم.
وفي حدود سنة 1951م تظاهر بنفي القول بوحدة الوجود في أول تفسير سورة البقرة في ظلال القرآن بأسلوب بارد لا ندري ما باعثه.
وفي نهاية الخمسينات[9] عاد مع الأسف إلى تقرير عقيدة وحدة الوجود والقول بالحلول والجبر في أواخر تفسيره الظلال في تفسير سورة الحديد فقال في تفسير قول الله تعالى : ( هو الأول والآخر والظاهر والباطن وهو بكل شئ عليم).
1- قال سيد قطب : ( وما يكاد يفيق من تصور هذه الحقيقة الضخمة، التي تملأ الكيان البشري وتفيض، حتى تطالعه حقيقة أخرى لعلها أضخم وأقوى، حقيقة أن لا كينونة لشيء في هذا الوجود على الحقيقة، فالكينونة الواحدة الحقيقية هي لله وحده سبحانه، ومن ثم فهي محيطة بكل شيء عليمة بكل شيء، فإذا استقرت هذه الحقيقة الكبرى في القلب ؛ فما احتفاله بشيء في هذا لكون غير الله سبحانه وتعالى ؟! وكل شيء لا حقيقة له ولا وجود، حتى ذلك القلب ذاته، إلا ما يستمده من تلك الحقيقة الكبرى، وكل شيء وهم ذاهب، حيث لا يكون ولا يبقى إلا الله، المتفرد بكل مقومات الكينونة والبقاء، وإن استقرار هذه الحقيقة في قلب ليحيله قطعة من هذه الحقيقة، فأما قبل أن يصل إلى هذا الاستقرار ؛ فإن هذه الآية القرآنية حسبه ليعيش في تدبرها وتصور مدلولها، ومحاولة الوصول إلى هذا المدلول الواحد.

الحواشــــــي:
(1) السوية والغيرية اصطلاحان صوفيان مأخوذتان من كلمتي: سوى وغير والصوفي الحق في دين الصوفية من يوقن أنه لا سوى ولا غير أي يرى الكل عيناً واحدة. [ انظر هذه هي الصوفية (ص:15).
والقارئ يرى أن سيد قطب قد أضاف اصطلاحات أخرى، فليس هنا أمس وليس هنا عند وأن الكل والجزء واحد ولا حيث إلخ.
(2) الوحدة الكونية الكبرى هي وحدة الوجود.
(3) انظر التعليق السابق.
(4) هذه العبارة يقولها أهل وحدة الوجود.
(5) هذه القصيدة لا ندري متى قالها وهي واحدة من الأدلة على لهج سيد قطب بوحدة الوجود.
(6) فسر الخلال بقوله: الخلال: منفرج ما بين الشيئين جاسوا خلال الديار، ساروا وترددوا بينها والمراد منتشر في كل ما نرى وما بين الأشياء وبعضها.
(7) عُرفت الينرفانا في الموسوعة الميسرة (2/1170-1711) الصادرة عن الندوة العالمية للشباب:
(( النيرفانا: كلمة غامضة معناها النجاة ويعني بها نجاة الروح التي ظلت على صلاحها أثناء دورتها التناسخية المتعاقبة حيث لم تعد في حاجة إلى تناسخ جديد وبذلك يحصل لها النجاة من الجولان وتتحد بالخالق الذي صدرت عنه وتفني فيه. والنرفانا أو الحصول على النجاة من أسمى الأهداف للحياة عند الهندوس والبوذيين. يقول كرشنا: (( من يعرف ظهوري وأعمالي التجاوزية لا يولد ثانية عند تركه الجسد في هذا العالم المادي، بل يدخل مقامي السرمدي)).
ويذكر الدكتور محمد ضياء الأعظمي في فصول من أديان الهند أنه من ثمرات النرفانا فناء الشخصية والاتحاد بالجوهر الذاتي ((برم آتما)) ومن هنا جاء إحراق الموتى تخلصاً من الجسم المادي لتعلوا الروح إلى العالم العلوي، والنار هي إحدى مظاهر الألوهية ((أكني)) وهي بدورها تقرب إلى ((برميشور)) الذات العليا. ولا يحصل على النرفانا عند البوذية إلا بعد اقتلاع الشهوة اقتلاعاً تاماً. يقول بوذا في آخر دروسه: ((الذي يؤمن بالبوذية والجماعة والدين يحل له النرفانا))، بل كان يحث أتباعه على تحصيلها حتى آخر لحظات حياته فيقول في آخر وصاياه: ((فعليكم أيها التلاميذ مجاهدة النفس جهاد المخلص الجاد للحصول على الرفانا))، أما الجينين فيعتقدون أنه بحصول الأرواح على النرفانا تبلغ درجة الإله وهذا الأمر يفسر انتشار الرهبنة في هذه الديانات. وقد تأثر غلاة المتصوفة أمثال: الحلاج وابن عربي ومن تابعهما بهذه العقيدة الوثنية الباطلة التي تلغي اليوم الآخر والثواب والعقاب بالإضافة إلى إلغاء توحيد الله جل وعلا، وقد أظهروا مقالات كفرهم بالقول بالفناء والاتحاد ووحدة الوجود))ا.هـ.
وانظر [ فصول في أديان الهند (ص:124)، والثقافة الإسلامية - المستوى الرابع - تأليف: محمد قطب، ومحمد المبارك، ومصطفى كامل- (ص:119)].
(8) وهذا تصريح بالقول بوحدة الوجود.
(9) انظر كتاب (سيد قطب من الميلاد إلى الاستشهاد) للخالدي (ص:546)، حيث ذكر إكمال سيد قطب لتفسيره في ظلال القرآن في نهاية الخمسينات.

كتبه
ربيع بن هادي المدخلي
29 / جمادى الأولى / 1421 هـ

فهرس جميع المقالات


نور السنة والتوحيد عند أهل الحديث
وظلمات البدع والأهواء تخيم على غيرهم

إن البقاع المضيئة بالكتاب والسنة في العالم الإسلامي هي بقاع أهل الحديث السلفيين.
وإن البقاع المظلمة في العالم الإسلامي هي بقاع أهل البدع والضلال المخالفين المحاربين لأهل الحديث.

وإن الأحزاب السياسية المعاصرة بما فيهم الأخوان المسلمون وفصائلهم والفرق الضالة بما فيهم جماعة التبليغ يريدون أن يبقى هذا الظلام مخيما في العالم الإسلامي مطبقا عليه لا يحركون ساكنا ضده وليس لهم إرادة في تبديده وليس لهم نهج يدفعهم إلى إزاحته وإحلال التوحيد ونور الكتاب والسنة بديلاً عنه، فهم يحافظون على هذا الظلام ولا سيما ظلام الرفض والتصوف بحجة أنهم يحاربون أعداء الإسلام وهم ليسوا كذلك وبحجة نتعاون فيما اتفقنا عليه ويعذر بعضنا بعضا فيما اختلفنا فيه، وبحجة تجميع المسلمين بما فيهم الروافض ومن غلاة الصوفية لمواجهة أعداء الإسلام.
ثم هم يحاربون أهل الحديث ويضعون في وجوههم شتى العقبات والسدود التي تصد الناس عن الاستضاءة بما عند أهل الحديث من نور التوحيد ونور الكتاب والسنة ومنهج السلف الصالح.
فإلى متى تستمر حماية الظلام المطبق على الأمة ومتى يرى المسلمون هذا النور.

قال ابن القيم رحمه الله تعالى ناقلاً كلام السمعاني - رحمه الله -:
(( فزعم كل فريق منهم ( أي المبتدعة ) أنه هو المتمسك بشريعة الإسلام، وأن الحق الذي قام به رسول الله صلى الله عليه وسلم هو الذي يعتقده وينتحله؛ غير أن الله تعالى أبى أن يكون الحق والعقيدة الصحيحة إلا مع أهل الحديث والآثار؛ لأنهم أخذوا دينهم وعقائدهم خلفاً عن سلف وقرناً عن قرن إلى أن انتهوا إلى التابعين، وأخذه التابعون عن أصحاب النبي صلى الله عليه وسلم وأخذه الصحابة عن رسول الله صلى الله عليه وسلم ولا طريق إلى معرفة ما دعا إليه رسول الله صلى الله عليه وسلم الناس من الدين المستقيم والصراط القويم إلا هذا الطريق الذي سلكه أصحاب الحديث… .

ومما يدل على أن أهل الحديث على الحق أنك لو طالعت جميع كتبهم المصنفة من أولها إلى آخرها قديمها وحديثها، وجدتها مع اختلاف بلدانهم وزمانهم وتباعد ما بينهم في الديار وسكون كل واحد منهم قطراً من الأقطار في باب الاعتقاد على وتيرة واحدة ونمط واحد يجرون فيه على طريقة لا يحيدون عنها ولا يميلون عنها، قلوبهم في ذلك على قلب واحد، ونقلهم لا ترى فيه اختلافاً ولا تفرقاً في شيء ما وإن قلّ، بل لو جمعت جميع ما جرى على ألسنتهم ونقلوه عن سلفهم؛ وجدته كأنه جاء عن قلب واحد وجرى على لسان واحد، وهل على الحق دليل أبين من هذا؟

قال تعالى: { أفلا يتدبرون القرآن ولو كان من عند غير الله لوجدوا فيه اختلافاً كثيراً }، وقال تعالى: { واعتصموا بحبل الله جميعاً ولا تفرقوا واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبهم فأصبحتم بنعمته إخواناً } ..

وكان السبب في اتفاق أهل الحديث أنهم أخذوا الدين من الكتاب والسنة وطريق النقل فأورثهم الاتفاق والائتلاف، وأهل البدع أخذوا الدين من عقولهم فأورثوا التفرق والاختلاف؛ فإن النقل والرواية من الثقات والمتقنين قلّما تختلف، وإن اختلفت في لفظة أو كلمة؛ فذلك الاختلاف لا يضر الدين ولا يقدح فيه، وأما المعقولات والخواطر والآراء فقلّما تتفق … .
ورأينا أصحاب الحديث قديماً وحديثاً هم الذين رحلوا في هذه الآثار وطلبوها، فأخذوا عن معادنها وحفظوها، واغتبطوا بها ودعوا إلى اتباعها، وعابوا من خالفهم، وكثرت عندهم وفي أيديهم، حتى اشتهروا بها كما يشتهر أصحاب الحرف والصناعات بصناعاتهم وحرفهم، ثم رأينا قوماً انسلخوا من حفظها ومعرفتها، وتنكبوا عن اتباع صحيحها وشهيرها، وغنوا عن صحبة أهلها، وطعنوا فيها وفيهم، وزهدوا الناس في حقها، وضربوا لها ولأهلها أسوء الأمثال، ولقبوهم أقبح الألقاب، فسموهم نواصب أو مشبهة وحشوية أو مجسمة، فعلمنا بهذه الدلائل الظاهرة والشواهد القائمة أن أولئك أحق بها من سائر الفرق)) [ مختصر الصواعق ص:423-429 ]

وخصوم اهل الحديث الجدد يرددون الطعون التي يطعن بها الشيوعيون والعلمانيون والبعثيون في خصومهم من المسلمين وغيرهم وهي : جواسيس، عملاء أمريكا، وعلماء البلاط، وعلماء الصحون.

نسأل الله للجميع الهداية إلى الحق والرجوع عن الباطل والخروج من ظلام البدع.

كتبـــه :
ربيع بن هادي المدخلي
19 / 5 / 1421 هـ

فهرس جميع المقالات


التوضيح لما في خطاب محمد قطب
عن كتب أخيه من التصريح

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه . أما بعد :

فلقد شاء الله تبارك وتعالى أن أقف على خطاب للشيخ / محمد قطب أخي سيد قطب – وهو جواب وجهه إلى عبد الرحمن بن محمد الهرفي الذي يبدو أنه سأله عن العدالة الاجتماعية لشقيقه سيد قطب ونشر هذا الجواب في أحد مواقع الإنترنت ( أنا المسلم ) وهذا نصه :

" الأخ الفاضل عبد الرحمن بن محمد الهرفي حفظه الله

السلام عليكم ورحمة الله وبركاته
سألتني عن كتاب " العدالة الاجتماعية " فأخبرك أن هذا أول كتاب ألفه بعد أن كانت اهتماماته في السابق متجهة إلى الأدب والنقد الأدبي وهذا الكتاب لا يمثل فكره بعد أن نضج تفكيره وصار بحول الله أرسخ قدماً في الإسلام . وهو لم يوصِ بقراءته إنما الكتب التي أوصى بقراءتها قبيل وفاته هي الظلال ( وبصفة خاصة الأجزاء الإثنا عشرة الأولى المعادة المنقحة وهي آخر ما كتب من الظلال على وجه التقريب وحرص على أن يودعها فكره كله ) معالم في الطريق ( ومعظمه مأخوذ من الظلال مع إضافة فصول جديدة ) و"هذا الدين" "والمستقبل" "لهذا الدين" ، "خصائص التصور الإسلامي" ، ومقومات التصور الإسلامي ( وهو الكتاب الذي نشر بعد وفاته ) "والإسلام ومشكلات الحضارة" ، أما الكتب التي أوصى بعدم قراءتها فهي كل ما كتبه قبل الظلال ، ومن بينها " العدالة الاجتماعية "

أما كتاب "لماذا أعدموني " فهو ليس كتاب إنما هو محاضر التحقيق التي أجريت معه في السجن الحربي ، حذفت منها الأسئلة التي وجهها إليه المحقق وبقيت الأجوبة ، وقد استخرجها محمد حسنين هيكل من ملفات السجن وباعها لجريدة الشرق الأوسط فنشرتها في جريدة المسلمون مجزأة ثم نشرتها في صورة كتاب ، ولما كنا لم نطلع على أصولها فلا نستطيع أن نحكم على مدى صحتها ومن المؤكد أنهم حذفوا منها ما يختص بالتعذيب (وقد اعترفت الجريدة بذلك) أما الباقي فيحتمل صدوره عنه ولكن لا يمكن القطع بذلك وفضلاً عن ذلك فهذه التحقيقات كلها كانت تجري في ظل التعذيب .

هذا جواب ما سألتني عنه . وبالله التوفيق .

محمد قطب ".

وأحب أن أقدم بين هذه المناقشة ما يأتي :

أولاً : أنه لا يعرف عن محمد قطب في عمره المديد أي نقد لسيد قطب ولا لشيء من كتبه وأقواله كلها حسب تتبعي وعلمي بل لا يعرف عنه إلا المدح له التزكية العامة لأخيه وإنتاجه .

ثانياً : أنه هو القائم والمشرف على طبع كتب أخيه التي لا يعرف نظير لطبعها ونشرها في عرض الدنيا وطولها في حدود علمي ولا يعرف ترويج لمثل كتبه وإعلام وهالات ضخمة ومن وراء كل هذا محمد قطب وأعوانه ، ولم يسمع منه ولا من أعوانه أي نقد أو تحذير .

بل لا يعرف عن أعوانه إلا الحرب الضروس لمن ينتقد شيئاً من أخطاء وضلالات سيد قطب ولا يعرف عنهم إلا الشائعات والإعلام الماكر الظالم ضد من يقول كلمة حق في سيد قطب أو بعض ضلالاته .

ثالثاً : لم يسمع هذا التفريق بين ما قبل الظلال وما بعده من محمد قطب إلا في هذا الخطاب الجديد الغريب .

رابعاً : لا يعرف عن محمد قطب حول أخيه وتراثه إلا المدح والإطراء وانتشرت هذه الروح في اتباعه واتباع أخيه ولم يؤيدوا جميعاً أي نقد وجه لسيد قطب لا في العقيدة ولا في المنهج ولو كان هذا النقد دفاعًا عن القرآن أو مكانة النبوة أو مكانة أصحاب محمد e . فمن ممادح محمد قطب التي لا يحصيها ويعلم ظاهرها وخفيها إلا الله عزَّ وجل .

هذه الشهادة التي أدلى بها حين احتدم الصراع بين الكتاب من الإخوان المسلمين وغيرهم حول المسائل ، الفكرية ، والفقهية والدعوية في رسالة وجهها إلى صهره كمال السنانيري أحد قادة الإخوان المسلمين .

قال محمد قطب ضمن هذه الرسالة :

" السلام عليكم ورحمة الله وبركاته وبعد :-
فإنك تعلم يا أخي ما دار من لغط في محيط الإخوان حول كتابات الشهيد سيد قطب وما قيل من كونها مخالفة لفكر الإخوان أو جديدة عليه .

وأحب في هذا المجال أن اثبت مجموعة من الحقائق أحس بأنني مطالب أمام الله بتوضيحها حتى لا يكون في الأمر شبهة .

وذكر أن كتابات أخيه تركزت على معنى لا إله إلا الله والحاكمية ، وقضية المفاصلة ، عن كتاب سيد قطب الأديب الناقد ( ص 586 – 589 ) .

بين دوافعه لذلك .

ثم قال تلك خلاصته كتابات سيد قطب ، ولي(أي محمد قطب) على هذه الخلاصة تعقيبان:

الأول : هو تأكدي الكامل – بإذن الله – من أنه ليس في هذه الكتابات ما يخالف الكتاب والسنة ، اللذين تقوم عليهما دعوة الإخوان المسلمين .

الثاني : هو تأكدي الكامل – أيضاً – من أنه ليس في هذه الكتابات ما يخالف أفكار الإمام الشهيد حسن البنا ، مؤسس هذه الجماعة ، ولا ما يخالف أقواله ...

ثم قال : "تلك حقائق أرى أن من واجبي أن أبينها وأوضحها أداء للشهادة لله ، فإننا لا ندري متى نلقى الله … ولا ينبغي لنا أن نلقاه وقد كتمنا الشهادة عندنا لله ". والله الموفق إلى سواء السبيل " .

ولي ملاحظات على هذه الشهادة وعلى كًّتاب الإخوان أيضاً حيث حصروا خلافهم لسيد قطب في هذه المسائل المشار إليها .

وبنى محمد قطب شهادته على هذا الحصر ، وذلك يدل على أن القوم على جهل وضلال وهوى تتحكم في عقولهم وفي دينهم فالحلول ووحدة الوجود ووحدة الفاعليه، وسب الصحابة ، وسب موسى عليه الصلاة والسلام ، وتعطيل صفات الله ولقول بأزلية الروح ، والاشتراكية إلى ضلالات كبرى تضمنتها كتب سيد قطب ومقالاته هذه الأمور . إما لأنها تافهة لا تستحق النقاش وإما أن سيد قطب فيها على الحق والهدى لم يخالف فيها كتاب الله وسنة رسوله .

فإذا كان دافع محمد قطب لهذه الشهادة هو أداء الشهادة لله وإحساسه بالمطالبة أمام الله والخوف من لقاء الله . وحصر كل ذلك فيما شهد به فقط ، فمعنى ذلك أنه يحس بالطمأنينة الكاملة أن أخاه على حق في تعطيل صفات الله وفي طعنه لأصحاب محمد e إلى آخر الضلالات التي ذكرنا طرفاً منها آنفاً ومن هنا فهو لا يرى أي داع للإدلاء بالشهادة فيها لله ولا يحس بالمطالبة أمام الله ولا يرهب فيها لقاء الله .

ومن هنا استمر في نشر الكتب التي حوت هذه الضلالات الكبرى طوال حياته لم يشر إلى ما يبرئ ذمته منها لا من قريب ولا من بعيد ومن ورائه الإعلام الإخواني والقطبي يروج لهذه الكتب وما حوته من دمار .

خامساً : وهو يؤكد ما قررناه سابقا :ً إذنه الرسمي بطباعة كتبه وكتب أخيه جميعاً حيث قال في رسالة وجهها إلى دار الشروق ومنها :

…" محمد المعلم

السلام عليكم ورحمة الله وبركاته وبعد :

(( فقد لمستم ولا شك في أثناء اضطلاعكم بمهمة النشر كيف استغلت ظروفنا السيئة من قبل الناشرين الذين راحوا يطبعون كتبنا المرة تلو المرة كأنها ملك خاص بهم ، غير مبالين بحقوق المؤلفين ولا بالظروف التي يخوضونها .

ولو أن هذا البعض كان يبتغي نشر الدعوة وحده فما كان ليسوءنا علم الله . أما وهم يتجرون بها ، ويجعلونها مجالاً للمضاربات والمنافسات ، فقد كان الأمر في حاجة إلى مراجعة ترد الأمور إلى نصابها ، وتحفظ للكتب مكانتها وللمؤلفين حقوقهم )) .

(( لذلك رأيت – بالأصالة عن نفسي ، ونباية عن ورثة شقيقي الشهيد سيد قطب – أن أعهد إلى دار الشروق ببيروت في إعادة طبع جميع كتبنا ، على أن تكون مطبوعاتكم منها هي وحدها المعتمدة للتوزيع والتداول )) .

(( ولي كبير الرجاء أن تكون إعادة طبعها في دار الشروق العامرة مناسبة طيبة لمراجعة الكتب كلها ، وإجراء ما قد يقتضيه الأمر من تعديلات بها ، أو إبراز لمعانٍ معينة فيها ، مع إخراجها في ثوب جديد ملائم )) .

(( وختاماً أرجو للدار كل توفيق في حمل رسالة النشر ، التي تكمل ولا شك رسالة الكلمة ، وتحمل معها الأمانة أمام الله وأمام الناس )) .

محمد قطب"
المجلد الأول قبيل مقدمة المؤلف

أقول :إن مجال نقد محمد قطب واسع جداً وعميق جداً وهو الذي يتولى كبر هذه الفتنة التي سحقت عقول كثير وكثير من شباب الأمة وضمائرهم وأحاسيسهم فهزلت الغيرة على القرآن والسنة والعقيدة والصحابة ومكانة النبوة تجاه مواقف سيد قطب وارائه فيها ، ولم يدرك المساكين أن هذا الرجل جاهل خال الوفاض من العلم ضال العقيدة والمنهج ، نفخ فيه إعلاميون بارعون فأوصلوا الشباب في دينهم بهذا الإعلام الخطير إلى هوة خطيره، نسأل الله أن ينقذهم منها .

ولي بعد هذا ، تساؤلات أوجهها إلى محمد قطب وننتظر الإجابة عليها بصراحة وصدق وشجاعة .

أولاً : قلت في هذا الخطاب الموجه لعبد الرحمن الهرفي :

" أما الكتب التي أوصى بعدم قراءتها فهي كل ما كتبه قبل الظلال ومن بينها العدالة " .

فنسألك :

أ / لماذا لم تبرز هذه الوصية فور موت أخيك ؟

ب / لماذا أذنت بطبع هذه الكتب طوال هذه المدة المديدة فطبع بعضها أكثر من اثنتي عشرة طبعة ككتاب العدالة الاجتماعية الذي ينطوي على الدواهي والطوام ومنها ظلم سيد قطب وافتراؤه على الخليفة الراشد عثمان وعلى الصحابة من بني أمية وعلى الدولة الأموية والعباسية كما ينطوي على الاشتراكية المجرمة وعلى تكفير الأمة ظلماً وعدواناً .

ولماذا تسمح بنشر كتابه "كتب وشخصيات " وفيه الإشادة بالفرعونية والدفاع عن عقيدة النيرفانا الهندوكية وعن أهلها ومدحها ومدح أهلها كما تضمن هذا الكتاب رمي الصحابيين الجليلين معاوية وعمرو بن العاص بالكذب والنفاق والخيانة والغش وشراء الذمم وطعن في جيلهما طعناً شنيعاً ورمى الكثيرين منهم بالارتداد إلى الهوة التي انتشلهم منها الإسلام .

وتكلم على الفتوحات الإسلامية التي كان يشارك في الجهاد فيها كثير من الصحابة بما لم يقل مثله أشد الأعداء .

ولماذا - سمحت للناشر ( دار الشروق ) بنشر هذه الكتب التي أوصى أخوك كما تدعي بعدم قراءتها في عدد من الطبعات ومنها كتاب : التصوير الفني الذي أهان فيه سيد قطب كتاب الله واعتبره قد أحرز السبق في مجال الفن وجعله كله أو جلُّه ميداناً للفن .

أنظر قوله : " بهذا ينتهي المشهد ويسدل الستار أو تنقطع الحلقة على أحدث الطرق التي اهتدى إليها المسرح والسينما في القرن العشرين فإذا رفعنا الستار مرة أخرى وجدناهم قد نفَّذوا ما استقر عليه رأيهم فها هم أولاء في الكهف هاهم أولاء نراهم رأي العين فما يدع التعبير هنا شكاً في أننا نراهم يقيناً " [ التصوير الفني ص 191 ]

كيف يقول سيد قطب هذا والله يقول لنبيه وللناس جميعاً : ( لو اطلعت عليهم لوليت منهم فراراً ولملئت منهم رعباً ) .

كيف سمحت بطبع ونشر هذا الكتاب وفيه اعتداء عظيم على رسول الله وصفيه وكليمه موسى وسخرية به وتصويره في أقبح الصور فجعله نموذجاً لعصبي المزاج وكرر ذلك بأشنع العبارات والأساليب.

ومنها قوله : " فلندعه هنا لنلتقي به في فترة ثانية من حياته بعد عشر سنوات فلعله قد هدأ و صار رجلاً هاديء الطبع حليم النفس كلا" فلقد بلغ اليأس أقصاه من سيد قطب من أن يهدأ موسى ويصير رجلاً هادئ الطبع حليم النفس فيقول معقباً ( كلا ) أي لن يكون ذلك من موسى ، فأي استهتار وسخرية تفوق هذه السخرية التي ارتكبها هذا الرجل .

انظر هذه الإساءات في كتاب التصوير الفني (ص 200-203) .

انظر إلى محمد قطب الذي يقر كل ما في هذا الكتاب من ضلال وإفك ماذا يقول في أخيه الذي أهان أصحاب محمد بأقذع الأساليب وأهان نبي الله موسى عليه الصلاة والسلام .

قال :( … كان أخي سيد قطب رحمه الله رحيماً لا يغضب إلا للحق وما رأيته مرة واحدة غاضباً عفَّ اللسان حتى عند ذكر أسماء أعداء الله ، لطيف المجلس حلو المعشر ، لا تفارقه الابتسامة الوقور ذو دعابة مؤدبة ، رقيق المشاعر مرهف الحس … إذا سألت أو ناقشت يستمع إليك حتى تنتهي من كلامك تماماً فلا يقاطعك ولا يعرض برأيك ، ولو خالفته الرأي ولا يرفع صوته حتى لو رفعت صوتك ولا ينفعل حتى لو انفعلت … )

(كتاب سيد قطب الأديب الناقد … ص 7 ) .

أيا محمد قطب تقول هذا في أخيك وكتبه طافحة بالرعونات وبذاءة اللسان ومن ذلك طعنه في الصحابة وبهته لهم وطعنه وبذاءته على نبي الله موسى .

فعلى وصفك هذا الذي حليت به أخاك يكون البون شاسعاً جداً بينه وبين نبي الله موسى .

وإذا كان أخوك قد أوصى بعدم قراءة الكتب التي ألفها قبل الظلال فلماذا لم تحذر الناس من قراءة كتاب التصوير الفني ؟

ولماذا لم تعترض على الخالدي وهو يشيد بكتب سيد قطب ومنها التصوير الفني ؟

لماذا لم تعترض على هذه الإشادة التي تغرر بالناس وتغريهم بقراءة هذه الكتب بل وتدفعهم إلى الثقة بها والغلو فيها وفي مؤلفها .

بل لماذا سمحت لك نفسك بمناقشة " رسالة " سيد قطب ونظرية التصوير الفني في القرآن الكريم " تلك الرسالة التي قدمها الخالدي عام 1400هـ لنيل درجة الماجستير " والتي أكد بها غلوه في سيد قطب وأيد نظريته الباطلة فيما يتقوله على الله وعلى كتابه من وجود التصوير الفني والأساليب والفنون الموسيقية وفنون وأساليب السينما والمسارح وحلقاتها وأدوارها التي اخترعها شياطين الإنس والجن من اليهود والنصارى ؟.

فهل أنت تشهد لله وعلى الله بأن هذه الألاعيب موجودة في كتابه ؟. فإن قلت نعم اشهد بذلك .

قلنا لك أين شهادتك على أخيك أنه قد أوصى بعدم قراءة الكتب التي ألفها قبل الظلال .

أنت والناس يعرفون أنه ألف "التصوير الفني" قبل الظلال فهلا أعلنت هذه الشهادة على الملأ واعترضت على الخالدي وسعيت في إلغاء رسالته الباطلة بدل مناقشتك لها وإعطائه درجة الماجستير تلك الشهادة المزيفة في علوم القرآن بل مدحت وأطريت هذا الرجل وأطريت رسالته كما سجل ذلك الخالدي في كتابه " سيد قطب من الميلاد إلى الاستشهاد " ص 11 ؟ .

وإذا كـان سيد قطب قد نقح كتابه الظلال ولا سيما الإجزاء الإثنا عشر الأولى من الظلال .

فلماذا سمحت بطبعه كاملاً وفيه القول بعقيدة الحلول ، ووحدة الوجود ، ووحدة الفاعلية ، وفيه تعطيل صفات الله ، وفيه من التحريف لمعنى لا إله إلا الله ما يعلمه الإ الله العزيز الكريم ، ثم ما قد علمه أهل السنة والتوحيد المناهضين للباطل وخاصة وحدة الوجود والحول ووحدة الفاعلية ؟.

فلماذا قدمت له كاملاً ولم تقتصر على التقديم في القسم المنقح ، فقلت :

تقديم
بسم الله الرحمن الرحيم

‘‘ في ظلال القرآن ‘‘

الكتاب الذي عاشه صاحبه بروحه وفكره وشعوره وكيانه كله ..

وعاشه لحظة لحظة ، وفكرة وفكرة ، ولفظة لفظة ..

وأودعه خلاصة تجربته الحية في عالم الإيمان ..

لقد آن له أن يأخذ وضعه الطبيعي في يد ناشر أمين ..

يقدر أنه ناشر فكر قبل أن يكون جامع مال ..

وأن نشر الفكر رسالة علياً وليس انتهازية طامعة ..

فلتكن هذه الطبعة المشروعة الصادرة عن دار الشروق ..

بعد طول التطواف في طبعات غير مشروعة ..

فلتكن في ثوبها الجديد هذا ..

تحية منا في رحلتنا العابرة على الأرض ..

إلى المؤلف الشهيد ..

محمد قطب
المجلد الأول قبيل مقدمة المؤلف

فماذا يفهم القارئ من هذا التقديم الذي قلت فيه " ظلال القرآن " الكتاب الذي عاشه صاحبه بروحه وفكره وشعوره وكيانه كله وعاشه لحظة لحظة ، ولفظة لفظة … الخ .

فهذه شهادة عامة شاملة لكل لفظ من ألفاظ الظلال وكل فكرة من أفكار صاحبه أودعها فيه ألا ترى أن ذلك يشمل كل الضلالات التي أودعها سيد قطب كتابه هذا بما في ذلك وحدة الوجود والحلول وتعطيل صفات الله والغمز لنبي الله موسى عليه الصلاة والسلام .

لماذا سمحت نفسك المراقبة لله المؤدية للشهادة خوفاً من لقاء الله بطبع هذا الكتاب عشرات الطبعات وترجمته إلى كثير من اللغات ونشر ذلك في العالم الشرقي والغربي يبذر هو وسائر كتب سيد قطب بذور الفتن والضلال في شباب الأمة وشيبها ؟.

ومن فتنته الطعن في نبي كريم وفي خير صحب لأفضل الأنبياء وتؤكد هذه الكتب بشهادتك لأخيك بأنه لم يخالف كتاب الله وأنه عف اللسان وأنه …وأنه …

أيا محمد قطب :

" حنانيك قدجاوزت سبعين حجة ودوم في عينيك - ولو تبصر- القبر "

فاتق الله واصدع بتوبتك النصوح وأعلنها صريحة مدوبة .

وأخيراً نقول :

على كل حال فسواء أوصي سيد قطب قبل وفاته بعدم قراءة ما ألفه من كتب قبل كتابه ( في ظلال القرآن ) أولم يوص .

فإن هذا اعتراف من الأستاذ / محمد قطب بعدم صلاحيتها للقراءة لضررها على الإسلام والأمة وهذا الاعتراف يشمل ما بعد الجزء الثاني عشر من الظلال .

وهذه خطوة كبيرة من محمد قطب بل قفزة هائلة منه نرجوا أن يكون فيها شيء من الانتصار على النفس والهوى .

فنأمل منه أن يخطو خطوة أخرى شجاعة فيصرح مرة أخرى بعدم صلاحية كتب سيد قطب كلها للقراءة لأن منبعها جميعاً الجهل والضلال ونأمل منه النصح بعدم طبعها ونشرها ، فإن في ذلك خيراً كبيراً له ولأخيه وللإسلام والمسلمين وإبراء للذمة وأداء للشهادة لله بحق.

ونأمل منه إعلان توبته وندمه ليكون أسوة حسنة لإتباع سيد قطب في الاعتراف بالحق والرجوع عن الباطل وعدم التمادي فيه .

ونأمل من كل من دافع عن سيد قطب أن يتقوا الله في أنفسهم وفي الإسلام والأمة فيغيروا مواقفهم علانية ويعلنوا توبتهم وندمهم على ما ارتكبوا في حق الإسلام والأمة .

وأن لا ينتظروا من محمد قطب الخطوة الأخرى بل نأمل منهم أن يسبقوه إليها فإن في ذلك خيراً كثيراً لهم وللإسلام والمسلمين ونقول لهم إن باب التوبة مفتوح لا يستطيع بشر أن يغلقه في وجوهكم وقد فتحه الله لكم ، قال تعالى : ] قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعاً إنه هو الغفور الرحيم [ .

فهرس جميع المقالات


نصيحة إلى الأمة الجزائرية شعباً وحكومة

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .
أما بعد – فهذه نصيحة أقدمها لإخواننا في الجزائر أرجو أن تحظى من الكل بالحفاوة والقبول سواء الحكومة والشعب لأنه لاغرض من ورائها إلا مرضاة الله وإلا مصلحة هذا الشعب الذي تربطنا به أقوى رابطة وهي الإسلام .
أولا – أوصيهم بتقوى الله عز وجل وهي وصية الله إلى الأولين والآخرين وهي وصية جميع الأنبياء والمرسلين والمصلحين فلا خير في فرد ولا في أمة فقدت هذه الصفة العظيمة ولاسعادة في الدنيا والآخرة ولا كرامة لمن حرمها ولا ترابط ولا تآخي ولا تكاتف ولا تعاون صادق ولا سعادة ولا راحة نفسية لأمة تجردت منها .
بل لا ترى إلا العداوة والبغضاء وسيطرة الأحقاد والأهواء والتعطش إلى هتك الأعراض وسفك الدماء .
ثانيا- أوصي نفسي وإياهم بالاعتصام بكتاب الله وسنة رسوله صلى الله عليه وسلم والتمسك بهما والعض عليهما بالنواجذ وجعلهما المرجع الأول والأخير في كل الشئون الدينية والدنيوية والعقائدية والتشريعية والسياسية والأخلاقية.
وإقامة الدراسة الشاملة عليهما في كل المدارس من المراحل الابتدائية إلى نهاية الدراسات الجامعية في العقائد والفقه والسياسة وفي الشئون العسكرية يتعاون على ذلك الحكومة والشعب بصدق وإخلاص لله وانطلاقا من الرضى بالله ربا وبالإسلام دينا وبمحمد صلى الله عليه وسلم نبيا ورسولا .
وأن يكون مرجع الكل كتاب الله وسنة رسوله صلى الله عليه وسلم في حال الوفاق والخلاف ( فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا ) .
ثالثا- إنني وكل مسلم صادق يريد للإسلام والمسلمين خيرا نناشد إخواننا المقاتلين أن يضعوا السلاح وأن يبادروا إلى إطفاء نار الفتن والحرب التي لم تفد هذا الشعب ولا الإسلام ولا المسلمين وإنما أنزلت بهم أشد الأضرار .
بل شوهت الإسلام والمسلمين وأفسدت النفوس والأخلاق .
وأرجو من الأطراف كلها حكومة وشعبا وعلماء ومفكرين أن يشمروا عن ساعد الجد في إطفائها .
وإحلال العقيدة الصحيحة والأخلاق العالية ومنها التآخي في الله والتعاطف والتراحم بدل الأهواء والأغراض والأحقاد الظاهرة والدفينة .
وإظهار الإسلام الذي جاء به محمد صلى الله عليه وسلم في أجلى وأحلى صوره وواقعه : عقيدة وأخلاقا ومنهجا .
وأكرر رجائي أنا وعلماء الإسلام وكل المسلمين إلى إخواننا في الجزائر حكومة وشعبا أن يحققوا هذه المطالب الغالية التي ترفع رأس الإسلام والمسلمين .
ومنها إطفاء نيران الحرب التي أنهكت هذا الشعب الأبي دينا ودنيا في الأعراض والأموال .
وأرجو من الأطراف كلها الاستفادة من مشروع الصلح الذي بذلته الحكومة الجزائرية والحذر من تضييع الفرصة التي تحقن الدماء وتصون الأعراض وتطفئ نار الفتنة .
وأكرر مناشدتي والمسلمين لإخواننا المقاتلين إننا نناشدهم بالله أن يبادروا بوضع السلاح وبإطفاء نار الحرب والفتنة .
وأن يسهموا في بناء الجزائر دينيا ودنيويا على أساس الوحي الذي جاء به خاتم الأنبياء محمد صلى الله عليه وسلم .
وعلى أساس الحكمة والتزكية التي جاء بهما محمد صلى الله عليه وسلم .
ولقد بلغني ممن أثق به أن في أعضاء الحكومة الكثيرين ممن يريدون تطبيق شرائع الإسلام ، فساعدوهم في تذليل العقبات وفي تهيئة الجو الذي يساعدهم على تحقيق ما يريدونه من تطبيق هذه الشريعة الغراء تعليما وتربية وحكما.
وأناشد الحكومة والشعب الجزائري الأبي القيام بهذا الإنجاز العظيم المفروض عليهم وعلى جميع المسلمين .
حقق الله الآمال ووفق الجميع لتصديق الأقوال بالفعال إن ربنا لسميع الدعاء وصلى الله على نبينا محمد وعلى آله وصحبه وسلم

كتبه
ربيع بن هادي عمير المدخلي
14/1/1422

فهرس جميع المقالات


ما حكم تسمية دولة يهود بإسرائيل

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أمّا بعد : فهناك ظاهرة غريبة شائعة منتشرة في أوساط المسلمين، ألا هي تسمية الدولة اليهودية المغضوب عليها باسم إسرائيل!

ولم أر أحداً استنكر هذه الظاهرة الخطيرة! والتي تمس كرامة رسول كريم من سادة الرسل، ألا وهو يعقوب عليه الصلاة والسلام الذي أثنى الله عليه مع أبويه الكريمين : إبراهيم وإسحاق، في كتابه العزيز؛ فقال تبارك وتعالى: {واذكر عبادنا إبراهيم وإسحاق ويعقوب أولي الأيدي والأبصار. إنا أخلصناهم بخالصة ذكرى الدار. وإنهم عندنا لمن المصطفين الأخيار} [سورة ص:45ـ47].

فهذه منزلة هذا الرسول الكريم في الإسلام فكيف يلصق باليهود، ويلصقون به؟

ويسوق كثير من المسلمين اسمه في سياق ذم هذه الدولة فيقول : فعلت إسرائيل كذا، وفعلت كذا وكذا، وستفعل كذا!

وهذا في نظري أمر منكر لا يجوز مجرّد وجوده في أوساط المسلمين فضلاً عن أن يصبح ظاهرة متفشية تسري بينهم دون نكير!

من هنا وضعنا هذا السؤال والإجابة عنه فقلنا:

هل يجوز تسمية الدولة اليهودية الكافرة الخبيثة بإسرائيل أو دولة إسرائيل ثم توجيه الذم والطعن لها باسم إسرائيل ؟

الحق أن ذلك لا يجوز!

ولقد مكرت اليهود مكراً كباراً حيث جعلت حقها حقاً شرعياً في إقامة دولة في قلب بلاد المسلمين باسم ميراث إبراهيم وإسرائيل!

ومكرت مكراً كباراً في تسمية دولتها الصهيونية باسم دولة إسرائيل!

وانطلت حيلتها على المسلمين ولا أقول على العامة فحسب بل على كثير من المثقفين فاصبحوا يطلقون دولة إسرائيل بل اسم إسرائيل في أخبارهم وفي صحفهم ومجلاتهم وفي أحاديثهم، سواء في سياق الأخبار المجردة أو في سياق الطعن والذم بل واللعن كل ذلك يقع في أوساط المسلمين و لا نسمع نكيراً مع الأسف الشديد!

لقد ذم الله اليهود ف القرآن كثيراً ولعنهم وحدثنا عن الغضب عليهم لكن باسم اليهود وباسم الذين كفروا من بني إسرائيل لا باسم اسرائيل النبي الكريم يعقوب ابن الكريم إسحاق نبي الله ابن الكريم إبراهيم خليل الله عليهم الصلاة والسلام!
ليس لهؤلاء اليهود أي علاقة دينية بنبي الله إسرائيل (يعقوب عليه السلام) و لا بإبراهيم خليل الله عليه الصلاة والسلام!

ولاحق لهم في وراثتهما الدينية إنما هي خاصة بالمؤمنين، قال تعالى{إن أولى الناس بإبراهيم للذين اتبعوه وهذا النبي والذين آمنوا والله ولي المؤمنين} [آل عمران:68].

وقال تعالى مبرئاً خليله إبراهيم من اليهود والنصارى والمشركين: {ما كان إبراهيم يهودياً و لا نصرانياً ولكن كان حنيفاً مسلماً وما كان من المشركين} [آل عمران:67].

المسلمون لا ينكرون أن اليهود من نسل إبراهيم وإسرائيل، ولكنهم يجزمون أن اليهود من أعداء الله وأعداء رسله ومنهم محمد وإبراهيم وإسرائيل ويقطعون أن لا توارث بين الأنبياء وبين أعدائهم من الكافرين؛ سواء كانوا يهوداً أو نصارى أو من مشركي العرب وغيرهم ، وإن أولى الناس بإبراهيم وسائر الأنبياء هم المسلمون الذين آمنوا بهم وأحبوهم وأكرموهم وآمنوا بما أنزل عليهم من الكتب والصحف، واعتبروا ذلك من أصول دينهم؛ فهم ورثتهم وأولى الناس بهم!

وأرض الله إنما هي لعباده المؤمنين به، وبهؤلاء الرسل الكرام، قال تعالى: {ولقد كتبنا في الزبور من بعد الذكر أن الأرض يرثها عبادي الصالحون إن في هذا لبلاغاً لقوم عابدين وما أرسلناك إلا رحمة للعالمين} [الأنبياء:15ـ17].

فليس لأعداء الأنبياء وراثة في الأرض ـ و لا سيما اليهود ـ في هذه الدنيا ولهم في الآخرة عذاب النار المؤبد!

وإنه ليتعجب من حال كثير من المسلمين الذين سلموا لليهود بدعاوى وراثة أرض فلسطين والبحث عن هيكل سليمان الذي يكفرونه ويرمونه بالقبائح، وهم ألد أعداء سليمان وغيره من أنبياء بني إسرائيل، قال تعالى: {أفكلما جاءكم رسول بما لا تهوى أنفسكم استكبرتم ففريقاً كذبتم وفريقاً تقتلون}!

كيف يسلِّم لهم بعض المسلمين ـ على الأقل بلسان حالهم ـ بهذه الدعاوى الباطلة؟! ويسمونهم مع ذلك بإسرائيل وبدولة إسرائيل!

وإن لهم ـ والله ـ ليوماً من المؤمنين حقاً بمحمد صلى الله عليه وسلم وبالرسل ورسالاتهم أولياء الله وأولياء أنبيائه ورسله!

فليعد المسلمون أنفسهم عقائدياً ومنهجياً انطلاقاً من كتاب ربهم وسنة نبيهم صلى الله عليه وسلم، وما كان عليه الرسول صلى الله عليه وسلم وأصحابه وما كان عليه اتباعه بإحسان من خيار التابعين وأئمة الهدى والدين؛ فإن هذا هو أعظم وسيلة لنصرهم على أعدائهم ولعزتهم وسعادتهم وكرامتهم في الدنيا والآخرة!

ولينفضوا أيديهم من الأهواء والبدع والتعصب للباطل وأهله، ثم ليسعوا جادين في الإعداد المادي من الأسلحة بمختلف أشكالها وما يلزم لذلك من وعي وتدريب عسكري، كما أمر الله بذلك ورسوله صلى الله عليه وسلم، قال تعالى: {وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم}

فالقوة في هذا النص تتناول كل قوة ترهب العدو من مختلف الأسلحة.

وقال رسول الله صلى الله عليه وسلم: "ألا إن القوة الرمي ألا إن القوة الرمي ألا إن القوة الرمي" والرمي يتناول كل سلاح يرمى به، كل ذلك يجب تحصيله إمّا بالصناعة وإما بالشراء أو بغيرهما!

ولقد عجبت أشد العجب مرة أخرى من إطلاق هذا الاسم النبوي الشريف الكريم على دولة الخبث وأمة الغضب وأمة البهت ، فيقال عنها وفي الإخبار عنها وفي ذمها : إسرائيل ودولة إسرائيل كأن لغة الإسلام العربية الواسعة قد ضاقت بهم فلم يجدوا إلا هذا الاسم!

ثم هل فكروا في أنفسهم في هذا الأمر هل هو يرضي الله أو رسوله صلى الله عليه وسلم؟

وهل هو يرضي نبي الله إسرائيل أو هو يسوؤه لو كان حياً ؟

ألا يعلمون أن الذم والطعن الذي يوجهونه لليهود باسمه ينصرف إليه من حيث لا يشعرون؛ عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ألا تعجبون كيف يصرف الله عني شتم قريش ولعنهم يشتمون مذمماً ويلعنون مذمماً وأنا محمد" رواه أحمد والبخاري في صحيحه برقم (3533)، والنسائي.

فكيف تصرفون ذمكم ولعنكم وطعنكم لإعداء الله إلى اسم نبي كريم من أنبياء الله ورسله وأصفيائه؟

فإن قال قائل: يوجد مثل هذا الاطلاق في التوراة !

قلنا: لا يبعد أن يكون هذا من تحريفات أهل الكتاب كما شهد الله عليهم بأنهم يحرفون الكتاب بأيديهم ثم يقولون هذا من عند الله، بل في التوراة المحرفة رمي لأنبياء الله بالكفر، والقبائح فكيف يحتج بما في كتبهم وهذا حالها .

نسأل الله أن يوفق المسلمين جميعاً لما يحبه ويرضاه من الأقوال ولأعمال إن ربنا لسميع الدعاء .

وكتبه
ربيع بن هادي عمير المدخلي

فهرس جميع المقالات


حقيقة دعوة الأخوان المسلمين

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد:

فان من أشد الناس خطراً على الإسلام والمسلمين أن يقودهم أئمة الضلال .

لقد خاف ذلك رسول الله صلى الله عليه وسلم على هذه الأمة وقد حصل مما خافه الشئ الكثير في تاريخ هذه الأمة فلقد قاد كثيراً منهم رؤوس الجهمية ورؤوس المعتزلة ورؤوس الخوارج ورؤوس المرجئة ثم رؤوس الصوفية القبورية، فأضلوا كثيراً منهم وساروا بهم في متاهات الضلال ردحاً طويلاً من الزمن وكان لذلك آثارٌ سيئة وكبيرة في حياة الأمة في عقائدها وسلوكها ثم جاء هذا العصر الذي أفاقت فيه الأمة بسبب أضواء إسلامية وصيحات مدوية سلفية صاخت لها آذان وامتدت إليها أبصار لولا أن عاجلها أهل المكر والكيد لكان لذلك شأن وأي شأن ولعادت الأمة إلى سابق مجدها بعودتها إلى كتاب ربها وسنة نبيها .

من أشد هذا الكيد والمكر الأسود ما سترى بعضه لا كله في هذه الأوراق وهو بعض ما طفح من الكيد الرافضي والصوفي والسياسي، هذا الثالوث الخبيث وما يتبعه وقف سداً منيعاً حائلاً بين الأمة وبين عودتها الحقيقية الجادة إلى كتاب ربها وسنة نبيها ومنهج السلف الصالح في عقيدتها وعبادتها وسياستها وأخلاقها . حال هذا الثالوث الماكر بين الأمة وبين ذلك وربطها بشعارات جوفاء تسمع لها دوياً هائلاً ولا تجد لها طحناً اللهم إلا طحن الضلال والضياع . هذه الأوراق ستكشف للمسلمين جانباً مهماً من ذلكم الكيد والمكر ومنه التمييع الخبيث الذي يعتبر الرفض بل والتصوف وما فيهما من عقائد ملحدة بأنها هي الإسلام الموحد للأمة.

وكان ممن أدرك مخاطر هذا الكيد والغش والتمييع الشيخُ : محب الدين الخطيب وبعض أفاضل المسلمين الناصحين فكتبوا كتابات قيمة تبين ما ينطوي عليه الرفض من كفريات وضلالات تنافي أصول الإسلام وفروعه ونقلوا ذلك من أصول معتمدة عند الروافض مثل كتاب :الكافي للكلينـي والإرشاد في تاريخ حجج الله على العباد للمفيد وتنقيح المقال في أحوال الرجال للمامقاني وفصل الخطاب في إثبات تحريف كتاب رب الأرباب للطبرسي وتفسير القمي.

من المراجع المعتبرة عندهم وكانت التهم تكال لهؤلاء الأفاضل الناصحين بمثل الأسلوب الآتي :" حارب هذه الفكرة ضيقوا الأفق كما حاربها صنف آخر من ذوي الأغراض الخاصة السيئة ولا تخلو إي أمة من هذا الصنف من الناس حاربها من يجدون في التفرق ضماناً لبقائهم وعيشهم وحاربها ذوو النفوس المريضة وأصحاب الأهواء والنـزعات الخاصة هؤلاء وأولئك ممن يؤجرون أقلامهم لسياسات مغرضة لها أساليبها المباشرة في مقاومة أي حركة إصلاحية والوقوف في سبيل كل عمل يضم شمل المسلمين ويجمع كلمتهم.."

انظر لهذا الأسلوب الماكر الذي يقلب الأمور والحقائق، فيجعل المخلصين الناصحين مأجورين ومرضى نفوس وأصحاب أهواء مقاومين لأي حركة إصلاحية ...إلى آخر الاتهامات .

وكل هذه الأوصاف إنما تنطبق على دعاة التقريب بين الشرك والتوحيد والضلال والهدى إلى آخر البلايا التي ينطوي عليها الرفض والتصوف مما يبرأ منه الإسلام ويريدون إلصاقه بالإسلام والإسلام منه براء.
إنه والله الغش والكيد والمكر الذي يقوده دهاة الرفض ويبذلون لتحقيقه كل غال ورخيص وما أظنهم تعبوا كثيراً في البحث عن أبواق وطبول يحملون اسم الإسلام وألقابا إسلامية ضخمة ويرفعون شعارات براقة منها الوحدة الإسلامية والتقارب بين المسلمين والاتحاد لمحاربة الأعداء.
وسوف يقف القاري على حقيقة دعوة الأخوان المسلمين وعلى مدى صدق وإخلاص ونصح قادة هذه الدعوة للإسلام والمسلمين أو أنه سيبهر بضد كل ذلك مما يدفعه إلى تأكيد المقولة بأنهم سدنة الرفض والمروجون له في العالم .
اللهم رد كيد الكائدين في نحورهم وأنقذ دينك الحق و أظهره على الأديان كلها ولو كره المشركون وأهل الأهواء والضالون إنك على كل شيٍ قدير وبالإجابة جدير .

موقف علماء المسلمين
من
الشيعة والثورة الإسلامية

تأليف
الدكتور عز الدين إبراهيم

وفي العصر الحديث كانت جماعة التقريب بين المذاهب الإسلامية التي شارك فيها الأمام الشهيد حسن البنا وشيخ الأزهر والمرجع الأعلى للإفتاء وقتها الإمام الأكبر عبد المجيد سليم ، والإمام مصطفى عبد الرازق ، والشيخ محمود شلتوت ، يقول الأستاذ سالم البهنساوي – أحد مفكري الإخوان المسلمين – في كتابــه ( السنة المفترى عليها ) صـ 57 : " منذ أن تكونت جماعة التقريب بين المذاهب الإسلامية والتي ساهم فيها الإمام البنا والإمام القمي والتعاون قائم بين الإخوان المسلمين والشيعة وقد أدى ذلك إلى زيارة الإمام نواب صفوي سنة 1945م للقاهرة " ويقول في نفس الصفحة :" ولا غرو في ذلك فمناهج الجماعتين تؤدي إلى هذا التعاون " . وفي كتابه ( الملهم الموهوب – حسن البنا ) يقول الأستاذ عمر التلمساني المرشد العام صـ 78:

" وبلغ من حرصه ( حسن البنا ) على توحيد كلمة المسلمين أنه كان يرمي إلى مؤتمر يجمع الفرق الإسلامية لعل الله يهديهم إلى الإجماع على أمر يحول بينهم وبين تكفير بعضهم خاصة وأن قرآننا واحد وديننا واحد ورسولنا r واحد وإلهنا واحد ولقد استضاف لهذا الغرض فضيلة الشيخ محمد القمي أحد كبار علماء الشيعة وزعمائهم في المركز العام فترة ليست بالقصيرة . كما أنه من المعروف أن الإمام البنا قد قابل المرجع الشيعي آية الله الكاشاني أثناء الحج عام 1948 م وحدث بينهما تفاهم يشير إليه أحد شخصيات الإخوان المسلمين اليوم وأحد تلامذة الإمام الشهيد الأستاذ عبد المتعال الجبري في كتابه ( لماذا اغتيل حسن البنا ) ( طـ1 – الاعتصام –صـ32- ) ينقل عن روبير جاكسون قوله: " ولو طال عمر هذا الرجل ( يقصد حسن البنا ) لكان يمكن أن يتحقق الكثير لهذه البلاد خاصة لو اتفق حسن البنا وآية الله الكاشاني الزعيم الإيراني على أن يزيلا الخلاف بين الشيعة والسنة وقد التقى الرجلان في الحجاز عام 48 ويبدو أنهما تفاهما ووصلا إلى نقطة رئيسية لولا أن عوجل حسن البنا بالاغتيال " . ويعلق الأستاذ الجبري قائلاً : " لقد صدق روبير وشم بحاسته السياسية جهد الإمام في التقريب بين المذاهب الإسلامية فما له لو أدرك عن قرب دوره الضخم في هذا المجال مما لا يتسع لذكره المقام " .

وفي كتابه الأخير ( ذكريات لا مذكرات ) ط 1 – دار الاعتصام 1985 يقول الأستاذ عمر التلمساني صـ 249 و 250 :

" وفي الأربعينيات على ما أذكر كان السيد القمي – وهو شيعي المذهب – ينزل ضيفاً على الإخوان في المركز العام ، ووقتها كان الإمام الشهيد يعمل جاداً على التقريب بين المذاهب ، حتى لا يتخذ أعداء الإسلام الفرقة بني المذاهب منفذا يعملون من خلاله على تمزيق الوحدة الإسلامية ، وسألناه يوماً عن مدى الخلاف بين أهل السنة والشيعة ، فنهانا عن الدخول في مثل هذه المسائل الشائكة التي لا يليق بالمسلمين أن يشغلوا أنفسهم بها والمسلمون على ما نرى من تنابذ يعمل أعداء الإسلام على إشعال ناره ، قلنا لفضيلته : نحن لا نسأل عن هذا للتعصب أو توسعة لهوة الخلاف بين المسلمين ، ولكننا نسأل للعلم ، لأن ما بين السنة والشيعة مذكور في مؤلفات لا حصر لها وليس لدينا من سعة الوقت ما يمكننا من البحث في تلك المراجع . فقال رضوان الله عليه : اعلموا أن أهل السنة والشيعة مسلمون تجمعهم كلمة لا إله إلا الله وأن محمداً رسول الله وهذا أصل العقيدة ، والسنة والشيعة فيه سواء وعلى التقاء أما الخلاف بينهما فهو في أمور من الممكن التقريب فيها بينهما " .

نستنتج من مواقف الإمام الشهيد هذه عدة حقائق مهمة منها :

1. ينظر كل من السني والشيعي إلى الآخر على أنه مسلم .

2. اللقاء والتفاهم بينهما وتجاوز الخلافات ممكن ومطلوب وهو مسؤولية الحركة الإسلامية الواعية والملتزمة .

3. قام الإمام الشهيد حسن البنا بجهد ضخم على هذا الطريق يؤكد ذلك ما يرويه الدكتور إسحاق موسى الحسيني في كتابه ( الإخوان المسلمون ..كبرى الحركات الإسلامية الحديثة ) من أن بعض الطلاب الشيعة الذين كانوا يدرسون في مصر قد انضموا إلى جماعة الإخوان . ومن المعروف أن صفوف الإخوان المسلمين في العراق كانت تضم الكثير من الشيعة الإمامية الإثنى عشرية – وعندما زار نواب صفوي سوريا وقابل الدكتور مصطفى السباعي المراقب العام للإخوان المسلمين اشتكى إليه الأخير ان بعض شباب الشيعة ينضمون إلى الحركات العلمانية والقومية فصعد نواب إلى أحد المنابر وقال أمام حشد من الشبان الشيعة والسنة : " من أراد أن يكون جعفرياً حقيقياً فلينضم إلى صفوف الإخوان المسلمين " .

ولكن من هو نواب صفوي ؟ زعيم منظمة ( فدائيان إسلام ) الإسلامية الشيعية، ينقل الأستاذ محمد علي الضناوي في كتابه ( كبرى الحركات الإسلامية في العصر الحديث ) صـ 150 نقلاً عن برنارد لويس قوله:

" وبالرغم من مذهبهم الشيعي فإنهم يحملون فكرة عن الوحدة الإسلامية تماثل إلى حد كبير فكرة الإخوان المصريين ولقد كانت بينهما اتصالات " ويلخص الأستاذ الضناوي بعض مبادئ فدائيان إسلام " أولا : الإسلام نظام شامل للحياة. ثانياً : لا طائفية بين المسلمين أي بين السنة الشيعة " ثم ينقل عن نواب قوله : " لنعمل متحدين للإسلام ولنَنْس كل ما عدا جهادنا في سبيل عز الإسلام، ألم يأن للمسلمين أن يفهموا ويدعوا الانقسام إلى شيعة وسنة ؟ " .

وفي كتاب ( الموسوعة الحركية ) ج 1 –صـ 163 يتحدث الأستاذ فتحي يكن عن زيارة نواب صفوي للقاهرة والحماس الشديد الذي قابله به الإخوان المسلمون ثم يتكلم عن صدور حكم الإعدام عليه من قبل الشاه قائلاً : " كان لهذا الحكم الجائر صدى عنيف في البلاد الإسلامية وقد اهتزت الجماهير المسلمة التي تقدر بطولة نواب صفوي وجهاده وثارت على هذا الحكم وطيرت آلاف البرقيات من أنحاء العالم الإسلامي تستنكر الحكم على المجاهد المؤمن البطل الذي يعتبر القضاء عليه خسارة كبرى في العصر الحديث " وهكذا يصبح مسلم شيعي في نظر فتحي يكن كأحد أعظم شهداء الإخوان إذ يعتبر أن نواب وصحبه باستشهادهم قد انضموا إلى قافلة الشهداء الخالدين ، الذين سيكون دمهم الزكي طريق الحرية والفداء وهذا الذي كان . فما أن دار الزمان دورته حتى قامت الثورة الإسلامية في إيران ودكت عرش الطاغية الشاه الذي تشرد في الأفاق وصدق الله تعالى حيث يقول : } ولقد سبقت كلمتنا لعبادنا المرسلين أنهم لهم المنصورون وإن جندنا لهم الغالبون { وفي كتابه ( الإسلام فكرة وحركة وانقلاب ) صـ 56 يكرر الأستاذ يكن نفس الموقف ، وفي مجلة ( المسلمون ) التي كان يصدرها الإخوان المسلمون (المجلد الخامس – العدد الأول إبريل 1956 ص 73 ) يقول تحت عنوان " مع نواب صفوي " :" والشهيد العزيز – نضر الله ذكره – وثيق الصلة بالمسلمين " وقد نزل ضيفاً في دارها بالقاهرة أيام زيارته مصر في كانون الثاني سنة 1954 ، ثم تنقل المجلة رأيه في اعتقالات الإخوان الذي يقول فيه : " إنه حين يضطهد الطغاة رجل الإسلام في كل مكان يتسامى المسلمون فوق الخلافات المذهبية ويشاطرون إخوانهم المضطهدين آلامهم وأحزانهم ولا شلك أننا بكفاحنا الإيجابي الإسلامي نستطيع إحباط خطط الأعداء التي ترمي إلى التفريق بين المسلمين أنه لا ضير في وجود الفرق المذهبية وليس بوسعنا إلغاؤها إنما الذي يجب أن نعمل على إيقافه ومنعه هو استغلال هذه الوضع لصالح المغرضين " .

وقبل أن نعود إلى جماعة التقريب مرة أخرى نشير إلى أن المراقب العام للإخوان المسلمين في اليمن وحتى سنوات قليلة كان شيعياً زيدياً هو الأستاذ عبد المجيد الزنداني والذي دعي إلى القاهرة في شهر مايو / 58 لإلقاء بعض المحاضرات حول الإعجاز القرآني ، ومن المعروف أيضاً أن عدداً كبيراً من الإخوان المسلمين في اليمن الشمالي هم من الشيعة .

بالنسبة لجماعة التقـريب يتحدث الإمام الأكبر الشيخ محمود شلتوت في كتاب ( الوحدة الإسلامية ) مجموعة من المقالات كانت تصدر في مجلة "رسالة الإسلام" عن الأزهر ص 20 : " لقد آمنت بفكرة التقريب كمنهج قويم وأسهمت منذ أول يوم في جماعتها " . ويقول في ص 23 : " وها هو الأزهر الشريف ينزل على حكم المبدأ ، مبدأ التقريب بين أرباب المذاهب المختلفة فيقرر دراسة فقه المذاهب الإسلامية سنيها وشيعيها دراسة تعتمد على الدليل والبرهان وتخلو من التعصب لفلان أو فلان " ويواصل الشيخ شلتوت حديثه ص 24 : " وكنتُ أود لو أستطيع أن أتحدث عن الاجتماعات في دار التقريب حيث يجلس المصري إلى جانب الإيراني أو اللبناني أو العراقي أو الباكستاني أو غير هؤلاء من مختلف الشعوب الإسلامية وحيث يجلس الحنفي والمالكي والشافعي والحنبلي بجانب الإمامي والزيدي حول مائدة واحدة تدوي بأصوات فيها علم وفيها تصوف وفيها فقه وفيها مع ذلك كله روح الأخوة وذوق المودة والمحبة وزمالة العلم والعرفان " . ويشير الشيخ إلى أن هناك من حارب فكرة التقريب ظانين : " أنها تريد إلغاء المذاهب أو إدماج بعضها في بعض " فيقول :

" حارب هذه الفكرة ضيقو الأفق كما حاربها صنف آخر من ذوي الأغراض الخاصة السيئة ولا تخلو أية أمة من هذا الصنف من لناس . حاربها من يجدون في التفرق ضمانا لبقائهم وعيشهم وحاربها ذوو النفوس المريضة وأصحاب الأهواء والنزعات الخاصة هؤلاء وأولئك ممن يؤجرون أقلامهم لسياسات مغرضة ، لها أساليبها المباشرة في مقاومة أي حركة إصلاحية والوقوف في سبيل كل عمل يضم شمل المسلمين ويجمع كلمتهم " وقبل أن نترك الأزهر نستمع إلى الفتوى التي أصدرها بخصوص المذهب الشيعي وجاء فيها : " إن مذهب الجعفرية المعروف بمذهب الشيعة الاثنى عشرية , مذهب يجوز التعبد به شرعاً كسائر مذاهب أهل السنة فينبغي للمسلمين أن يعرفوا ذلك وأن يتخلصوا من العصبية بغير حق لمذاهب معينة فما كان دين الله وماكانت شريعته بتابع لمذهب معين أو مقصورة على مذهب فالكل مجتهد مقبولون عند الله تعالى )) .

بعد ذلك ننتقل إلى الموقف من الثورة الإسلامية ، الثورة التي اشتعلت مع مطلع عام 1978 وانتصرت مع مطلع عام 1979 فأيقظت روح الأمة المسلمة على طول المحور الممتد من طنجة إلى جاكرتا ، ومع تقدم الثورة كان استقطابها للجماهير يزداد .. الجماهير التي كانت تعبر عن بهجتها وفرحتها في شوارع قاهرة المعز ودمشق الشام ..في كراتشي والخرطوم "..في استانبول ومن حول بيت المقدس وفي كل مكان يوجد فيه المسلمون في ألمانيا الغربية كان الأستاذ عصام العطار أحد الزعماء التاريخيين لحركة الإخوان المسلمين يكتب كتاباً كاملاً يتناول تاريخ الثورة وجذورها ويقف بجانبها مؤيداً ويبرق أكثر من مرة للإمام الخميني مهنئاً ومباركاً وانتشرت أحاديثه المسجلة على أشرطة الكاسيت المؤيدة للثورة بين الشباب المسلم ، كذلك قامت مجلة ( الرائد ) لسان حال الطلائع الإسلامية بدور مهم في تأييد الثورة وشرح مواقفها .

وفي السودان كان موقف الإخوان المسلمين وموقف شباب جامعة الخرطوم الإسلاميين من أروع المواقف التي شهدتها العواصم الإسلامية حيث خرجوا بمظاهرات التأييد وسافر الدكتور الترابي زعيم الإخوان إلى إيران حيث قابل الإمام معلناً تأييده . ومن الجدير بالذكر أن هذا الموقف مستمر حتى الآن . في تونس كانت مجلة الحركة الإسلامية ( المعرفة ) تقف بجانب الثورة تباركها وتدعو المسلمين إلى مناصرتها ووصل الأمر أن كتب زعيم الحركة الإسلامية والذي هو عضو التنظيم الدولي للإخوان المسلمين : كتب مرشحاً الإمام الخميني لإمامة المسلمين ! مما أدى إلى إغلاق المجلة قبل اعتقال زعماء الحركة على يد نظام بورقيبة ، ويعتبر الأستاذ الغنوشي أن الاتجاه الإسلامي الحديث " تبلور وأخذ شكلاً واضحاً على يد الإمام البنا والمودودي وقطب والخميني ممثلي أهم الاتجاهات الإسلامية في الحركة الإسلامية المعاصرة " ( كتاب الحركة الإسلامية والتحديث – راشد الغنوشي ، وحسن الترابي ص 16 ) .

ويعتبر في ص 17 من نفس الكتاب أنه بنجاح الثورة في إيران يبدأ الإسلام دورة حضارية جديدة ثم يقول تحت عنوان ماذا نعني بمصطلح الحركة الإسلامية : " ..ولكن الذي عنينا من بين ذلكالاتجاه الذي ينطلق من مفهوم الإسلام الشامل ،وهذا المفهوم ينطبق على ثلاثة اتجاهات كبرى : الإخوان المسلمين ، الجماعة الإسلامية بباكستان وحركة الإمام الخميني في إيران " وفي ص 24 يقول : " لقد بدأت إيران عملية لعلها من أهم ما يمكن أن يطرأ في مسيرة حركات التحرر في المنطقة كلها وهي تحرر الإسلام من هيمنة السلطات العاملة على استخدام في وجه المد الثوري في المنطقة " وفي مقالة أخيرة للأستاذ الغنوشي في الطليعة الإسلامية عدد 26 مارس /85 يعتبر أن الصراع بين السنة والشيعة من المشكلات الوهمية التي تظهر مع سيادة التقليد ويستعاض بها عن المشاكل الحقيقية الواقعية بعد أن تختفي الفكر ويختفي الإبداع .

أما في لبنان فقد كان تأييد الحركة الإسلامية للثورة من أكثر المواقف وضوحاً وعمقاً فقد وقف الأستاذ فتحي يكن ومجلة الحركة ( الأمان ) موقفاً إسلامياً مشرفاً وزار الأستاذ يكن إيران أكثر من مرة وشارك في احتفالاتها وألقى المحاضرات في تأييدها ، وفي " الأمان " وغيرها نشرت قصيدة الأستاذ يوسف العظم ودعا فيها إلى مبايعة الخميني !! فقال :

بالخميني زعيماً وإمـــــام
هدَّ صرح الظلم لا يخشى الحمــام

قد منحناه وشاحاً ووســـام
من دمانا ومضيـنا للأمــــام

ندمر الشرك ونجتاح الظــلام
ليعود الكون نوراً وســـــلام

أما في مصر فقد وقفت مجلة ( الدعوة ) و ( الاعتصام ) و ( المختار الإسلامي ) إلى جانب الثورة مؤكدة إسلاميتها ومدافعة عنها في وجه الإعلام الساداتي الأمريكي ، كتبت الاعتصام على غلاف عدد ذي الحجة 1400 – أكتوبر 1980 : " الرفيق التكريتي .. تلميذ ميشيل عفلق الذي يريد أن يصنع قادسية جديدة في إيران المسلمة " وفي ص 10 من نفس العدد كتبت الاعتصام تحت عنوان ( أسباب المأساة ) :

" الخوف من انتشار الثورة الإسلامية في العراق " ثم قالت : " ورأي صدام حسين إن فترة الانتقال التي يمر بها جيش إيران وتحوله من جيش إمبراطوري إلى جيش إسلامي هي فرصة ذهبية لا تكرر للقضاء على هذا الجيش قبل أن يتحول إلى قـوة لا تقهر بفضل العقيدة الإسلامية في نفوس ضباطه وجنوده " وفي عدد ( محرم 1401 هـ ديسمبر / كانون أول / 1980 ) كتب الأستاذ جابر رزق أحد أبرز صحفيي الإخوان المسلمين في الاعتصام ص 36 معللاً أسباب الحرب فقال : " إن الوقت الذي اندلعت فيه هذه الحرب هو ذات الوقت الذي فشلت فيه كل الخطط الأمريكية التآمرية على ثورة الشعب الإيراني المسلم " . ويقول ص 37 : " وقد نسي صدام حسين أنه سيقاتل شعباً تعداده أربعة أضعاف الشعب العراقي وهذا الشعب هو الشعب المسلم الوحيد الذي استطاع أن يتمرد على الإمبريالية الصليبية اليهودية " ثم يواصل حديثه " والشعب الإيراني بكامل هيئاته ومنظماته مصمم على مواصلة الحرب حتى النصر وحتى إسقاط البعث الدموي ، كما أن التعبئة الروحية والنفسية بين كل أفراد الشعب الإيراني لم يسبق لها مثيل والرغبة في الاستشهاد تأخذ صورة التسابق والإقدام والشعب الإيراني واثق تماماً أن النصر في النهاية سيكون للثورة الإيرانية المسلمة " ثم يشرح الأستاذ جابر رزق أن هدف الاستعمار من الحرب اسقاط الثورة فيقول :

" .. وبسقوط النظام الثوري الإيراني يزول الخطر الذي يتهدد هذا النوع من الطواغيت الذين يرتجفون من تصورهم احتمال ثورة شعوبهم ضدهم واسقاطهم مثلما فعل الشعب الإيراني المسلم ضد الشاه العميل " وفي نهاية المقال يقول :

" ولكن حزب الله غالب ..ولكن لابد من الجهاد والاستشهاد ولينصرن الله من ينصره إن الله لقوي عزيز " .

إذن هذا هو جوهر الحرب وليس ما يردده البعض من أن إيران الشيعة تريد الانقضاض على النظام السني في العراق .. يا إلهي كم هو محزن هذا العمى وكم هو .. من يزرع الجهل والحقد في عقول الناس وقلوبهم .

وفي عدد ( صفر 1401 – يناير / كانون الثاني 1981 م ) كتبت الاعتصام على غلافها : " الثورة التي أعادت الحسابات وغيرت الموازين " وفي ص 39 تساءلت المجلة " لماذا تعتبر الثورة الإيرانية أعظم ثورة في العصر الحديث " وفي نهاية المقال الذي كتب بمناسبة الذكرى الثانية لانتصار الثورة جاء فيه : " ومع ذلك انتصرت الثورة الإيرانية بعد أن سقط آلاف الشهداء وكانت بذلك أعظم ثورة في التاريخ الحديث بفعاليتها ونتائجها الإيجابية وآثارها التي أعادت الحسابات وغيرت الموازين " .

ومن مصر إلى موقف التنظيم الدولي للإخوان المسلمين الذي وجه بياناً إلى المسؤولين عن الحركات الإسلامية في كافة أنحاء العالم وذلك أثناء أزمة الرهائن جاء فيه " ولو كان الأمر يخص إيران وحدها لقبلت حلاً وسطاً بعد أن تبينت ما حولها ولكنه الإسلام وشعوبه في كل مكان وقد أصبحت أمانة في عنق الحكم الإسلامي الوحيد في العالم الذي فرض نفسه بدماء شعبه في القرن العشرين لتثبيت حكم الله فوق حكم الحكام وفوق حكم الاستعمار والصهيونية العالمية .

ويشير البيان إلى رؤية الثورة الإيرانية لمن يحاول أن يفت في عضدها على أنه واحد من أربعة " أما مسلم لم يستطع أن يستوعب عصر الطوفان الإسلامي وما زال يعيش في زمن الاستسلام فعليه أن يستغفر الله ويحاول أن يستكمل فهمه بمعاني الجهاد والعزة في الإسلام والله تعالى يقول : } إنما ذلكم الشيطان يخوف أولياءه فلا تخافوهم وخافون إن كنتم مؤمنين { وأما عميل يتوسط لمصلحة أعداء الإسلام على حساب الإسلام متشدقاً بالأخوة والحرص عليها كما في قوله تعالى:

} وإن يريدوا أن يخدعوك فإن حسبك الله هو الذي أيدك بنصره وبالمؤمنين { وإما مسلم إمعة يحركه غيره بلا رأي له ولا إرادة والله يقول } يا أيها الذين آمنوا إن تطيعوا الذين كفروا يردوكم على أعقابكم فتنقلبوا خاسرين { . وإما منافق يداهن بين هؤلاء وهؤلاء .. " .

وعندما بدأ الغزو الصدامي لإيران المسلمة أصدر التنظيم الدولي للإخوان المسلمين بياناً وجهه إلى الشعب العراقي هاجم فيه حزب البعث الملحد الكافر على حد تعبير البيان الذي قال أيضاً : " إن هذه الحرب أيضاً ليست حرب تحرير للمستضعفين من الرجال والنساء والولدان الذين لا يملكون حيلة ولا يهتدون سبيلاً . فشعب إيران المسلم قد حرر نفسه من الظلم والاستعمار الأمريكي الصهيوني في جهاد بطولي خارق وبثورة إسلامية عارمة فريدة من نوعها في التاريخ البشري وتحت قيادة إمام مسلم هو دون شك فخر للإسلام والمسلمين "

ثم يتكلم البيان عن أهداف العدوان الصدامي قائلاً : " ..ضرب الحركة الإسلامية وإطفاء شعلة التحرير الإسلامية التي انبعثت من إيران " وفي نهاية البيان يقول مخاطباً الشعب العراقي : " … اقتلوا جلاَّديكم فقد حانت الفرصة التي ما بعدها فرصة ، القوا اسلحتكم وانضموا إلى معسكر الثورة ، الثورة الإسلامية ثورتكم".

أما موقف الجماعة الإسلامية في باكستان فقد تمثل في فتوى العلامة أبي الأعلى المودودي التي نشرت في مجلة الدعوة – القاهرة – عدد 29 أغسطس ( آب ) 1979 رداً على سؤال وجهته إليه المجلة حول الثورة الإسلامية في إيران أجاب العالم المجتهد الذي أجمعت الحركة الإسلامية أنه واحد من أبرز روادها في هذا القرن " وثورة الخميني ثورة إسلامية والقائمون عليها هم جماعة إسلامية وشباب تلقوا التربية في الحركات الإسلامية وعلى جميع المسلمين عامة والحركات الإسلامية خاصة أن تؤيد هذه الثورة وتتعاون معها في جميع المجالات " .

إذن هذه هو الموقف الشرعي من الثورة الإسلامية كما يطرحه المودودي وليس ما يطرحه وعاظ السلاطين السعوديين وغيرهم من آراء مخالفة لفتوى المجتهد الكبير فأيهم أولي بالاتباع أيها المسلمون مجاهد ورائد إسلامي عظيم كالمودودي أم يقدمون البيعة والولاء لفهد بن عبد العزيز ( إمام المسلمين وخادم الحرمين الشريفين !!! ) .

أمام موقف الأزهر فقد أعلنه شيخ الأزهر السابق في وقته في حديث مع صحيفة ( الشرق الأوسط ) التي تصدر في السعودية ولندن ( 3/7/ 79 ) قائلاً : " الإمام الخميني أخ في في الإسلام ومسلم صادق " . ثم قال : " إن المسلمين باختلاف مذاهبهم أخوة في الإسلام والخميني يقف تحت لواء الإسلام كما أقف أنا " . فهل كان شيخ الأزهر وقتها أيضاً جاهلاً بعقائد الشيعة ؟ أيُّ مصيبة هذه إذن !!

وفي كتاب من كتب الأستاذ فتحي يكن الأخيرة : ( أبجديات التصور الحركي للعمل الإسلامي ) يستعرض المؤلف مؤامرات الاستعمار والقوى الدولية ضد الإسلام فيقول ص 148 : " وفي التاريخ القريب شاهد على ما نقول إلا وهو تجربة الثورة الإسلامية في إيران ، هذه التجربة التي هبت لمحاربتها واجهاضها كل قوى الأرض الكافرة ولا تزال بسبب أنها إسلامية وأنها لا شرقية ولا غربية " .

ترى في أي صف يقف هؤلاء الذين يستغلون منبر رسول الله r ليصبوا حقدهم ضد الثورة الإسلامية ..في أي صف ؟ ..أجيبوا ..ردوا على الأستاذ فتحي يكن إن كنتم تريدون وجه الله حقاً .

وجاء في مجلة ( الدعوة ) المهاجرة التي يصدرها الإخوان في النمسا العدد 72 / رجب 1402 هـ مايو / أيار 1982 ص 20 : " وفي العالم اليوم اليقظة الإسلامية التي كان من آثارها الثورة الإسلامية في إيران التي استطاعت ورغم عثراتها ..إن تقوض أكبر الإمبراطوريات عراقة وأشدها عتواً وعداءً للإسلام والمسلمين " .

هذا موقف الدعوة حول إسلامية الثورة أما العقبات فليست أكثر من العقبات التي يحاول الاستعمار إن يضعها في طريق الثورة للتأثير على مسيرتها ، وواجب المسلمين الملتزمين أن يعوها ويبطلوها بقدر استطاعتهم ، هذا هو موقف الدعوة الذي يؤكده الأستاذ عمر التلمساني في حديث له مع ( مسلم ميديا ) الذي نشرته مجلة ( الكرسنت ) الإسلامية التي تصدر في كندا ( 16/12/1984 ) وقال فيه بالحرف الواحد : " لا أعرف أحداً من الإخوان المسلمين في العالم يهاجم إيران " .

فمن هم هؤلاء الذين يفعلونها ويزعمون أنهم ينتسبون للإخوان هل هم ….؟ وإلا فكيف يخالفون حقيقة واضحة يعلنها المرشد العام للإخوان المسلمين .

وبعد هذه المواقف الواضحة لعلماء وقادة الحركات الإسلامية نستمع إلى إجابة الإمام الخميني على سؤال يتعلق بأصول الثورة وجه له عند وصوله إلى باريس : "أن السبب الذي قاد المسلمين إلى سنة وشيعة يوماً ما لم يعد قائماً ..كلنا مسلمون ..هذه ثورة إسلامية ..نحن جميعاً أخوة في الإسلام " .

وفي كتاب ( الحركة الإسلامية والتحديث ) ينقل الأستاذ الغنوشي ص 21 عن الإمام قوله : " إننا نريد أن نحكم بالإسلام كما نزل على محمد r لا فرق بين السنة والشيعة لأن المذاهب لم تكن موجودة في عهد رسول الله r " .

وفي الملتقى الرابع عشر للفكر الإسلامي – الجزائر – قال السيد هادي خسروشاهي ممثل الإمام إلى المؤتمر : " الأعداء أيها الأخوة لا يفرقون بين سني وشيعي إنهم يريدون القضاء على الإسلام كفكرة وكأيديولوجية عالمية ولذا فإن أي دعوة أو عمل لتفريق الصفوف باسم السنة والشيعة تعني الوقوف إلى جانب الكفر وضد الإسلام وهي بالتالي – كما أفتى الإمام الخميني – حرام شرعاً وعلى المسلمين التصدي لها " .

وقبل أكثر من عشرين عاما وفي خطبة للإمام – جمادى الأول – 1384 هـ كان يعلن : " الأيدي القذرة التي تبث الفرقة بين الشيعي والسني في العالم الإسلامي لا هي من الشيعة ولا من السنة – إنها أيدي الاستعمار التي تريد أن تستولي على البلاد الإسلامية من أيدينا . والدول الاستعمارية ، الدول التي تريد نهب ثرواتنا بوسائل مختلفة وحيل متعددة هي التي توجد الفرقة باسم التشيع والتسنن " .

وبعد فإن تاريخ الحركة الإسلامية المعاصرة والممتد على مدى القرن الأخير لم يعرف إلا الإخاء والتعاون وروح التوحيد فلماذا تنتشر بيننا اليوم كتب الفتنة والانقسام بدءاً من كتاب الأكاذيب : " موقف الخميني من الشيعة والتشيع " ومروراً بكتاب ( السراب ) وحتى كتاب الأضاليل ( وجاء دور المجوس ) الذي نشرته نفس الدار التي أصدرت كتاباً تهاجم فيه حركة جهيمان الإسلامية في الجزيرة العربية وهو المسلم السلفي !!

والعجيب أن كتبة هذه الكتب من النكرات لا يكتبون عليها أسماءهم الحقيقية رغم إنها تلقي كل الترحيب من أنظمة الطاغوت وتروج في كل مكان بل الحقيقة أن ذلك ليس عجيباً لأنهم أول من يدرون بأنها صفحات من الكذب الرخيص ، أننا نصرخ بأعلى صوتنا …إلا من يفيق ؟ أليس هناك من رجل جيد ؟ إن المسألة ليست دفاعاً عن إيران أو عن الخميني فنحن هنا كمسلمين سنة في وطن يسوده العلو والإفساد الإسرائيلي كنا نعتبر إيران ميداناً للنفوذ الأمريكي وحتى سنوات قليلة ، ولم نكن نعرف الخميني .. ولكن المسألة دفاعٌ عن الإسلام ومستقبله ..إنها المرة الأولى منذ أكثر من مائة عام يملك فيها الإسلام أرضاً وحكومة وشعباً يحمل مثل هذه الروح الاستشهادية …إنها فرصة الإسلام والمسلمين للنهوض ومواجهة التحدي الغربي وتحطيم هجمته ومركزيته في فلسطين . وإذا حاولنا إضاعة الفرصة وتدمير التجربة الوليدة فلن نجد أمام الله عز وجل - يوم لا ظل إلا ظلُّه – ما نعتذر به .

اللهم إنا نحاول أن نبلغ .. اللهم فاشهد .. اللهم فاشهد .

الوحـــدة الإسلامــية
والتقريب بين أهل المذاهب

محاضرة ألقيت في : مركز البيان الثقافي

الشيخ : زهير الشاويش
الدكتور : سعود المولى

ويليها
السنة بين موازين الكتب الستة والأصول الأربعة ومجال التقارب
بقلم
زهير الشاويش

بسم الله الرحمن الرحيم

الحمد لله رب العالمين ، والصلاة والسلام على سيدنا محمد خير المرسلين ، وعلى آله وأصحابه أجمعين .

أما بعد ، فالسلام عليكم ورحمة الله وبركاته

نرحب بكم جميعا في " مركز البيان الثقافي " .

هذا المركز الذي فتح أبوابه وقلبه ليكون ساحة للحوار والتلاقي بين ساحات كَثُرَ فيها الخصام والتباعد ، وما أحوجنا نحن اليوم إلى أن نكون متلاقين متآلفين في هذا الوقت العصيب ، لنواجه جميعاً خطراً لا يفرِّق بين أبيض وأسود وعمر وجعفر .

ويتوسد المركز لتحقيق ما يصبو إليه الوسائل التالية :

1) المحاضرات الشهرية التي تقام فيه .

2) الدورية التي يصدرها المركز واسمها : ( الإنسان المعاصر ) .

محاولين في هذا كله أن نسد ثغرة من الثغرات ، أو نقدم حلاًّ لبعض المشكلات ، أو وجهة نظر في بعض القضايا .

منطلقين أولا من واقعنا اللبناني الذي نعيش فيه ، ثم المحيط العربي والإسلامي .

هذا ، ولا ندعي أننا نملك الصواب كله في كل ما نذهب إليه من حلول ومعالجات ونظرات ، بل نعتقد أننا نملك جزءاً من الصواب ومع الآخرين الجزء الآخر لذا نحن نفتح الباب واسعاً لتلاقي الأفكار وتزاوجها كي يجتمع لدينا الجزء الذي نفقد مع الجزء الذي يفقده الآخرون ، فيتولد من لقاءاتنا هذه الحقيقة الأقرب للصواب ، وبهذا نصل للحق الذي ينشده الجميع .

وفي ساحة الحوار هذه نستضيف اليوم علمين بارزين :

العلم الأول : هو تاريخ متنقل يحمل بين جنباته تجارب الماضين ، وخبرة الأيام ، والعلم والفكر والحكمة .

إنه شيخ ولكن بروح الشباب وهمتهم ، وأراني عاجزاً عن تعريفه في هذه العجالة السريعة. محاضرنا هو : الشيخ زهير الشاويش حفظه الله .

وُلِد في دمشق سنة 1925 م ، من رجال العلم والجهاد والعمل العام ، شارك في مؤتمرات وندوات كثيرة ، وله حضور في القضايا العربية والإسلامية ، وهو عضو مجلس أمناء " مركز البيان الثقافي " ومؤسس المكتب الإسلامي للطباعة والنشر . له العديد من المؤلفات والتحقيقات والمقالات .

أما العلم الثاني الذي نستضيف فهو : الدكتور سعود المولى ، ونحن نسميه فيما بيننا الرجل الزئبقي ، لأنك لا تستطيع أن تمسك به لكثرة مشاغله وتنقلاته ونشاطه الدائم .

وُلِدَ في بيروت سنة 1953 م ، أستاذ في الجامعة اللبنانية ، معهد العلوم الاجتماعية وعضو لجنـة الحوار الإسلامي المسيحي ،وممثل المجلس الإسلامي الشيعي الأعلى وعضو الأمانة العامة الدائمة للقمة الإسلامية ، وعضو مجلس أمنـاء " مركز البيان الثقافي " .

أما موضوعنا اليوم فهو : " الوحدة الإسلامية والتقارب بين المذاهب " .

وقد تم اختيارنا لهذا الموضوع انطلاقا من أمر الله تعالى :

} واعتصموا بحبل الله جميعا ولا تفرقوا { {آل عمران : 103 } وقوله أيضاً : } ولا تنازعوا فتفشلوا وتذهب ريحكم { {الأنفال : 46} ، والتزاماً بقــول النبي r :

"ترى المؤمنين في تراحمهم وتوادهم وتعاطفهم كمثل الجسد ، إذا اشتكى عضواً تداعى له سائر جسده بالسهر والحُمّى " {رواه البخاري : 6011 }

ونبدأ موضوعنا مع الشيخ زهير الشاويش ، على أن لا يتجاوز في إلقائه هذا خمساً وأربعين دقيقة ، ثم يعقب على الموضوع الدكتور سعود المولى ، على أن لا يتجاوز تعقيبه ثلاثين دقيقة ، ثم نبقى ثلاثين دقيقة لاستلام أسئلتكم .

ونبقى الآن مع كلمة الشيخ زهير الشاويش ، فليتفضل .

على هامش مؤتمر الوحدة الإسلامية والتقريب بين المذاهب

الشيخ زهير الشاويش

بسم الله الرحمن الرحيم

الحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله وجميع صحبه ، ومن تبعهم بإحسان أما بعد :

فإن مما توافقت عليه العقول أن يكون أبناء الدين الواحد أمة واحدة ، تجمع بينها الأسس ، والأهداف ، وتعمل صفاً واحداً في تأمين حاجاتها ، ودفع المضار عنها فيما يصيب أفراداً منها .

وهذا الشيء ذاته حال أبناء الأمة الواحدة ذات العرق والجنس الواحد . وقل مثل ذلك عن أبناء الوطن والبلد .

وهذه الصورة المُثلى حرمنا منها زمنا بعيداً،لعوامل مختلفة.وكانت الوحدة تقترب حيناً، وتبتعد أحياناً . إلى أن كان مطلع هذا القرن الميلادي ..الذي لعبت دول الاستعمار به تفرقة وتشتيتاً ، وذهبت دولة الخلافة – واأسفاه على الخلافة – فقد كانت المِظلَّةَ لأكبرِ تجمع إسلامي في دولة واحدة ، وأكبر هدف إيماني لتطلعات باقي الشعوب المسلمة .

لقد حُرمنا من تحقيق تجمع لنا باسم القومية العربية ..وما بقي لنا سوى أبيات الشعر :

بــــلاد العرب أوطـــاني
من الشـــام لبغــــداني

ومن نجــد إلى يــــمن
إلى مصـرَ فتطــــــواني

وما لي أحدثكم عن الوحدة الإسلامية, والوحدة العربية ..ولا أذكر لكم بأننا نشأنا في الثلاثينات من هذا القرن ، ونحن نتمنى وحدة الوطن الصغير سورية الجغرافية ..بعد أن قسمت إلى قطع صغيرة زادت على العشرة [1] .

لقد حرمنا وحدة الوطن ، ووحدة القوم ، ووحدة الدين .

ودار الزمن دورته ، وقامت للعرب وحدات استمر بعضها كوحدات شبه الجزيرة ، واتحادات الإمارات والعراق والأردن ، والجمهورية العربية المتحدة بين مصر وسورية ، وكانت الأمل الكبير . ولكن لم يكتب لها البقاء ، فضلاً عن وحدة مصر والسودان ، وقيام وحدات المغرب العربية ، والوحدات الفورية عند بعضهم . واليوم توحدت اليمن كتب الله لوحدتها البقاء .

ولست هنا لأعدد دوافع قيام كل وحدة ، ولا أسباب انهيار ما سقط منها ، ولا مخاوفي على القائم منها ، ولا أنسى فشل وحدة باكستان بعد أن انفصلت عن الهند وانقسمت إلى شطرين !! .

وإنما بقي لي -ولمثلي- آمال تراودني ، وأفكار تعاودني ، قبل نومي حول وحدة الوطن ، والقوم ، والدين ..ولا أجد لها تحقيقاً ، ولا في المنام ، بل أجدُ لها من نفسي لنفسي تأريقاً ..

وكم حضرت من مؤتمرات واجتماعات ، وسمعت عن ذلك ممن سعى إليها غيري وبذل في سبيل ذلك الغالي والنفيس ، وبعضهم قدم الأرواح والمهج ، ولكن بقينا نسمع صوتاً ولا نرى طِحنا .

وإنني مع علمي بأن الوفاء للقسم الأول من العنوان الذي اختاره الإخوة الأكارم لهذا اللقاء " الوحدة الإسلامية " الموافق لعنوان مؤتمر طهران . يوجبُ عليَّ أن أعرض مقومات موضوع هذه الوحدة [2] .

ولكنني لن أتكلم فيه ، ليس لأنه صعب أو بعيد المنال ..لا ! إنما أردت الكلام عن جزئيات هي في حقيقتها مما يعوق دون وحدة المسلمين . وأهمها – مع الأسف – يرجع إلى فهمنا أو تطبيقنا لهذا الدين الذي جعله الله رحمة لنا وللعالمين ، والذي نريد أن نتوحد به وعليه اليوم . فإذا أزيلت تلك العقبات الجزئية ظاهراً ..والكؤود حقيقة ، نمهد الطريق إلى الوحدة .. وأهم هذه العقبات في نظري .

الخلاف بين : أهل السنة والجماعة من جهة .

وبين الشيعة الإثنى عشرية من جهة أخرى .

وإذا تركتُ الزيديين والعلويين والموحدين جانباً ، فلأنهم تبع للشيعة ، ولأن وجودهم كان في مؤتمر طهران محدوداً – اللهم سوى عالم زيدي واحد وما تكلم بكلمة .

وحتى هؤلاء يكون البحث معهم – إن شاء الله – فيما بعد ، وهم في النتيجة مع إخوانهم صف واحد في وجه الإلحاد والكفر ..

ونحن في بلاد الشام ما كنا في يوم ما متباعدين . بل كان التقارب بيننا قديماً .. ولعل وجود إخواننا من تلك المذاهب حتى اليوم ، الدليل الواضح على روح التسامح الذي كان سائداً ، وأما فترات التشنج ، فقد كانت قليلة ومحدودة ، وكان يجري علاجها من عقلاء أهل زمانها .

ومما أدركنا من التعاون الإسلامي العام – وخصوصاً أيام الجهاد – بين الشيخ صالح العلي ( العلوي ) ، وإبراهيم هنانو ، والشيخ نافع الشامي ، وسكان الساحل ، وجبل الزاوية في شمال وغرب سورية .

وكذا بين سكان جبل العرب من الدروز مع الأميرين : شكيب وعادل أرسلان ، والشيخ الهجري ، والقائد سلطان الأطرش ، ومع السنة مثل الزعيم عبد الرحمن الشهبندر ، والشيخ محمد الأشمر ، وأهل دمشق وحوران والغوطة ، وأهل الجولان ، وقرى وادي العجم ، وعربان الجبل .

وتفصيل هذه الأمور يحتاج إلى أوقات طويلة ومعرفة في التاريخ والجغرافية أكثر مما تعلم أبناؤنا في دروس التربية الوطنية وكتب التاريخ المدرسي ، التي فرض مناهجها وكتبها المستعمر ومن تابعه على ذلك من عبيد الأنظمة ..

وأعود إلى بحث التوافق بين السنة والشيعة على ضوء مؤتمر " الوحدة الإسلامية " فإن اتفاقهما وتوافقهما هو الأساس ..

وبعد ذلك فأجد أن عليَّ أن أطرح سؤالاً على نفسي وعلى من ينادي بالوحدة الإسلامية مثلي ، ويريدها بأقرب وقت . وهو :

كم هو الأمل عندك في حصول الوحدة ؟؟

فأقول : إن تفرقنا كان على مراحل ، وسوف نعود أيضاً على مراحل وخطوات .. ويوم أن تفككت وحدتنا أصابتها عوامل متعددة دينية ، وسياسية ، داخلية ، وخارجية .. واستمر الانشقاق ، وارتفعت الخصومات ، وأحياناً اشتعلت الحروب .

واليوم ورثنا هذا الركام من الخلافات المنوعة أيضاً .

كما ورثنا رغبات صادقة من الآباء وممن سبقنا للوحدة والتقارب بعد أن أحسوا جميعاً بالخسارة العامة ، وقد استجاب نفر كريم من علماء الأمة ومفكريها إلى هذا المؤتمر ، الذي انعقد في إيران . وكان قد سبقهم إلى الدعوة إلى تلك الوحدة بين المذهبين عدد كبير من المصلحين في السير على هذا الطريق ، ومنهم المسرع ومنهم المتئد .. مع اختلاف الوسائل وسبل عرض الموضوع [3] .

وأحب – الآن – أن أُغلِّب حسن الظن عندي على سواه ، حتى في الذين كتبوا ودعوا إلى التقارب بأسلوب نبش الماضي ، وإثارة الخلافات .. ظناً منهم أن ذلك من الأمر بالمعروف والنهي عن المنكر ، وأن أقوالهم وكتبهم تجعل التقارب على قواعد سليمة مبنية – على ما فهموا – من الكتاب والسنة وأقوال العترة ..أو ما تقتضيه الحكمة والعقل والوحدة المتينة .

وقد كان في المؤتمر بعض هؤلاء .

بل قد توسع بعضهم – في المؤتمر وقبله – إلى الدعوة لجعل المسلمين كلهم مذهباً واحداً في الدولة ، والحكم ، والعقائد ، والفقه ، ومختلف الأمور . وكانت له حجته ، وهي حق في أصلها ، ولكنه ابتعد عن الواقع . فذهبت دعوته مع الريح .

ونحن اليوم ندعو إلى بقاء أصحاب كل مذهب على مذهبهم .

اللهم ! إلا ما يجدوه هم بأنفسهم غير مبني على دليل شرعي ، وليس فيه أي نفع حسي لهم في دينهم ودنياهم ، فيقلعوا عنه وهذا عائد لهم ، وفيه الخير لهم .

وعلى هذا مشى الذين عرفناهم في مجال التقريب ودعاته السابقون مع تعدد أقوالهم والاختلاف الجزئي فيها ، أمثال :

السيد محسن الأمين ، والسيد رشيد رضا ، والمجتهد الحكيم النجفي ، الشيخ كامل القصاب ، والشهيد نواب صفوي ، والمرشد حسن البنا ، والمشايخ : محمد التقي القمي ، وعبد المجيد سليم ، وعلي المؤيد ، وأمجد الزهاوي ، والبشير إبراهيم ، والسيد موسى الصدر ، والحاج أمين الحسيني – رحمهم الله -.

وذكر هؤلاء مني على سبيل المثال ، وإلا فهناك العشرات غيرهم . وكلنا يعلم بأن المسلمين اختلفوا وتقاتلوا ، منذ عهد الصحابة رضي الله عنهم جميعاً ، ولكن كانت دولتهم واحدة، سوى فترات قصيرة ، والفتوى بينهم على طريقة واحدة ، وهذه كتب الحديث والفقه والتاريخ شاهدة على ذلك .

واليوم نحن ندعو ونكرر إلى عدم طلب : ذوبان فريق في الفريق الآخر ..لأن هذا مستحيل الآن ، وفي المستقبل المنظور .

ولكن الممكن : أن يترك كل فريق منا استفزاز الفريق الآخر ، وأن تكون دعوته بالحكمة وبالتي هي أحسن .. فلا نرى – بعد الآن – التحرش من أحدنا بالآخر ، ولا نسمح بالطعن بمن يعظمه بعضنا ، ولا نبش الماضي .

وللصوفية كلمة جميلة نافعة :

" ذكر الجفا ، وقت الصفا ، من الجفا " .

وسؤال آخر أطرحه على نفسي وهو :

كيف يمكن توحيد الأمة ، وتقريب المذاهب ، وهذه الكتب والمقالات ، والمواقف تملأ الساحة ، وفيها من عرض وجهات النظر المختلفة ما فيها .. وأكثرها – إن لم أقل كلها – مشبعة بالمنفر من القول ؟؟

فأقول : واللهِ ! ما طرقت هذه الموضوع ، إلا عندي منذ زمن بعيد مئات الكتب – أو الألوف – من كتب الفريقين ..وفيها المكفر ، والمضلل ، والمجهل ، والشاتم ، واللاعن ، لكل ما عند الطرف الآخر ، أو بعض ما عنده من : رجال ، وكتب ، وحديث ، ومواقف ..إلخ .

وما اطلعت عليه منها وجدت في بعضه الحق ، أو شبهة حق تمسك فيها من نقلها . بعد أن أضاف إليها مما عنده من موروثات ، وما دفعته إليه العصبية والهوى [4] .

ولكن هل تبقى المواقف البائدة تتحكم فينا ، فنكون أحياء يحكمهم الأموات والقبور .

لا والله !! ما هذا اللائق بالعقلاء ، وأهل الإيمان ، والغيرة على الإسلام والمسلمين .

ومما شجعني على الدخول في هذا المشروع الخطير ما عرفته من كلام ربنا جل شأنه ، وحديث رسولنا r ، وكلام علمائنا من الصحابة الكرام – ومنهم آل بيت النبي r - ومن تبعهم بإحسان إلى يومنا هذا .

وآخره ما سمعته من مرشد الجمهورية الإسلامية وقائدها الخامنئي عقب المؤتمر من خطبته الوداعية للوفود .

فقد تكلم بما ماثل وشابه ما قدم للمؤتمر ، من دعاة التقريب ، وما بحث وأقر في المؤتمر .

ولقوله أهمية كبرى عند أحد قسمي الأمة التي نريد توحيدها ، وتقريب مذاهبها .

وفي كلام رئيس الجمهورية الإسلامية الإيرانية الشيخ هاشمي رفسنجاني في افتتاح المؤتمر . فقد كان كلامه عن الوحدة والإشادة بكل دول العالم الإسلامي ، وإعذاره لهم عن مواقفهم – مع الاختلاف معهم – ودعوتهم للوحدة والاتحاد ، كان كلام رجل دولة ، يعرف ما يقول ، وكانت كلمته معبرة عما يجيش في صدر كل مؤمن بوجوب وحدة المسلمين .

وأقول : بأن كل كلام يمكن أن يؤول أو يحمل على خلاف ما يريد صاحبه .. أو يحرف من الناقلين ، أو يساء فهمه من السامعين !

ولكن مالنا ولهذا ، نحن نريد دفن الماضي .. والبناء من جديد على السليم من عقائدنا ، والمتفق عليه فيما بيننا .

والمؤتمر مع أنه مؤتمر شعبي فقد لقي التأييد الواضح من القائد الخامنئي ، ومن رئيس جمهورية إيران ، وبعض الرسميين .

وقد حمل مندوب سورية الدكتور الشيخ إبراهيم حسن النقشبندي تحيات سورية قيادة وحكومة وشعباً ، كما حضر حفل الافتتاح السفير السوري .

وحضر ممثلون عن كبريات الجماعات الإسلامية في العالم مثل الباكستان ، والهند ، والمملكة الأردنية الهاشمية ، والمملكة المغربية ، والجاليات في أوروبة وأمريكا .

ومثل الجماعة الإسلامية في لبنان سعادة الدكتور النائب فتحي يكن ، وكان لمذكرته ومداخلاته وكلمته باسم كل المشاركين في المؤتمر الأثر الطيب النافع الهادف . كما حضر من لبنان القاضي الدكتور مصطفى الرافعي ، وحال مرضه دون متابعة المناقشات بما هو مأمول منه لعلمه واطلاعه .

وفي المؤتمر جرت المداولات بحرية حول النقاط الكبرى ، ولم يُدخل في التفاصيل لضيق الوقت ، وللرغبة في اللقاء على الأهداف ما أمكن ..غير أن بعض الحضور أدخل في كلامه جزئيات أوجبت الرد عليها وتوضيح المواقف منها .

وهذه الجزئيات كانت - في حقيقتها - من التاريخ الماضي الذي كلنا شكونا منه ، ونراه سبب تفرقنا وتقطيع إخوَّتِنا الدهور الطويلة ! !

وكان في كلام ومداخلات الدكاترة فتحي يكن ، وفاروق النبهان ، وعدنان البخيت ، محمد القيسي ، والشيخين النقشبندي والمدني [5]، وفي مشاركتي ردَّ الحق إلى نصابه ، ووضع الأمور في مجراها الطبيعي .

وكان الفضل في أكثر ذلك إلى القيادة الحكيمة التي تولاها الأمين العام لمجمع التقريب سماحة الشيخ محمد واعظ زاده الخراساني ، وسماحة الشيخ التسخيري .

وقد لاحظنا غياباً سنياً رسمياً ، وانعدام علماء وفقهاء المذاهب ، المراد التقارب معها ! ! ، مما دعاني للبحث مع المسؤولين عن المؤتمر في ذلك الأمر ، فتقرر إقامة مؤتمر فرعي في منطقة أذربيجان الغربية في بلدة ( أورمية ) الحدودية . وضم هذا المؤتمر عدداً كبيراً من علماء الأكراد ( الشافعية ) والأتراك ، والبلوخستان ، والتتار ، والتركمان ( الحنفية ) والعجم ( الشيعة ) . ووجدت هناك بين المشاركين والزوار بعض السلفيين الأثريين من خريجي المعاهد في سورية ، والجامعة الإسلامية بالمدينة المنورة [6] .

وفي هذا المؤتمر الفرعي كانت الأبحاث أوضح وأصرح لمشاركة أهل البلاد فيها ، ومعرفتهم بأمور بعضهم بعضاً . وكان من نتيجة ذلك ، أن رافقنا إلى طهران عدد كبير من أهل السنة والجماعة ، وشاركونا في جلسات المؤتمر . وفي نهاية المؤتمر استقبلهم مرشد الجمهورية الإيرانية بحضور رئيس الجمهورية ورئاسة القضاة وعدد من القيادات ، وبحث معهم في شؤون مناطقهم ومذاهبهم [7].

وكانت الرحلة إلى أذربيجان موفقة بفضل الله ، ذهبت إليها مع مفتي الحسكة ، والشيخ آية الله معرفتي ، وهو من أعقل الناس ، ورغبته في تقريب المذاهب واضحة جلية صادقة ، والدكتور محمد حسن ( عميد كليات الإلهيات ) ، ومعنا الشيخ آية الله جنايتي وكانت الآراء التي طرحها – باللغة الفارسية وقصور في الترجمة ، مع أنه ورفاقه يحسنون العربية – محل ردات فعل عاجلة وسريعة من علماء تلك المناطق .

ثم كان في كلامي المتواضع تصويب المسار ، وتصحيح ما أثاره والتقريب بين وجهات النظر ، ولكلمة فضيلة الشيخ النقشبندي الصدى المستحسن ، والحمد لله .

وقد وجدنا من العلاَّمة الشيخ الموسوي مندوب القائد في المنطقة ، ومن سعادة المحافظ وباقي علماء الشيعة ، التجاوب الكبير .

وحضر معنا نواب المنطقة في البرلمان الإيراني ومجلس الشورى ، من الأكراد طوال الوقت ، وكان لهم المشاركة والرأي في كل القضايا التي جرى تداولها .

الأمر الذي دعاني لعقد الأمل على تجمعهم ووحدتهم في تلك المناطق التي أخرجت بطل الإسلام الفاتح صلاح الدين الأيوبي الكردي الذي حرر القدس وأكثر فلسطين ، ووحد الأمة . وأستاذه الممهد له الحاكم العادل التقي نور الدين محمود زنكي التركي ..لأقول لهم من كلام طويل :

أنتم يا سكان هذه المنطقة عليكم الأمل معقود لنكون معكم في تحرير فلسطين مجدداً ، كما حررت على أيديكم سابقاً .

ودعوتهم إلى التمسك بمذاهبهم ، والتعاون مع إخوانهم ، فإن الذوبان يضيع المقومات . ودعوتهم إلى العلم والتعلم في العقائد والفقه ، وجميع العلوم [8].

بقي أن أقول لكم : بأن مناطقهم ما زالت مناطق حربية ، فالطرقات مخربة ، والمطار منسوف ، والسلاح ظاهر مكشوف ! !

وانتقلنا من طهران إلى مطار حربي قرب مدينة تبريز بطائرة حربية من مطار حربي قريب من طهران ، ثم قطعنا مسافة 100 كيلومتر في سيارات وعبر طرقات شبه معبدة ، وركبنا بعد ذلك في عبَّارة بالبحيرة لمدة نصف ساعة ، وهي بحيرة كبيرة طولها ( 125 ) كيلو متراً ، وماءها ملح أجاج ولا حياة فيها ، تشبه البحر الميت . وبعدها مشينا في طرق ترابية (60) كيلو متراً .

ومن واجبي – الآن – أن أشكر الحكومة الإيرانية على ما أتاحته لنا في هذه الزيارة من الاجتماع بإخواننا أهل السنة والجماعة في مناطقهم الأصلية ، والحديث معهم بحرية وصراحة .

ثم كانت الجلسة الخاصة بالبوسنة الهرسك – في طهران – وكانت أكثر دلالة على الوحدة الإسلامية من كل الجلسات .

فقد كان اهتمام إخواننا في الجمهورية الإسلامية الإيرانية بالبوسنة والهرسك محل تقدير وإعجاب وشكر منا جميعاً ، حيث علمنا بالمساعدات الكبيرة التي ترسل لتلك البلاد مع الصعوبة في النقل ..ووقع في أذني : إن من جملة المساعدات شباب تطوعوا لمشاركة إخوانهم هناك في الدفاع عن الأرض والعرض وبقاء الدين في تلك الديار .

وإذا علمتم أن ليس في البلقان أي شيعي ..فإن ذلك يصرف النظر عن الظن المذهبي .

وقد شارك في الحفل أطفال من البوسنة أحضروا من بلادهم بعد أن فقدوا الآباء والأمهات، كما وجدنا مجموعة من الشبان اضطرتهم الظروف للمغادرة للعلاج أو التدريب ، وكان لأناشيدهم الحماسية الأثر الكبير في الدموع التي انسكبت من كل العيون.

والأمل كبير – إن شاء الله – في القيام بالواجب الملقى على عاتقنا نحن العرب [9]نحو هذه الجبهة المتقدمة من الإسلام في أوربا .

كما رأينا هناك في إيران وجوداً للحركة الفدائية الفلسطينية حماس ، وللمقاومة الإسلامية في لبنان ، وبعض المنظمات الجهادية المظلومة في بلادها ، وهذا كله يساعد على قيام الوحدة الإسلامية .

وأقول لكم إن المقررات لا تشمل تماما كل ما جرى في المؤتمر ! فإن بعض الأبحاث لم نتوصل فيها إلى نتائج تصاغ في فقرات [10] ولكنها بُحثت ، وسمع كل فريق ما عند الآخر ، وما لم يقبله ويتفق عليه أخذ بعين الاعتبار .

ووجدت آراء كل فريق مؤيداً بل مؤيدين لها من الفريق الآخر – السني أو الشيعي – وهذه القضايا اجتمع لها ملا يقل عن خمسين عالماً إخصائياً بعلم ما من إخواننا الشيعة الكبار ، وكل واحد منهم بمنزلة ( مجتهد ) و ( حجة ) في العلوم الشرعية [11] .

([1]) بعضها تحت الاحتلال الفرنسي ، وباقيها تحت الاحتلال الانكليزي . وأدخل علينا فيها كيانان ماكان في سورية قبل ذلك . الأول : الكيان الصهيوني ، وقد عرفتم خطره ، وما وصلت حالنا معه الآن .

والثاني : الانتشار الآثوري ( الآشوري ) والأرمني ، وتمكنت الأمة مع الزمن من تطويق خطرهما الكبير ، والمطلع يعرف ما كان من آثاره في الجزيرة السورية وشمال العراق .

([2]) وما ستحقق لنا يوم تحققها من سعة أرض ، وكثرة عدد ، وما ستتحكم به من طرق العالم واتصالاته براً وبحراً وجواً وهواءً ، وأهمية السوق التجاري لنا مع بعضنا ومع غيرنا ، ولا يخفى عليكم أننا أردنا إقامة سوق عربية قبل أوربا.‍ وقامت السوق الأوربية .. ومازالت السوق العربية حبراً على ورق ..والتجارة بين دول العرب . ودعونا من حديث النفط والمياه والمعادن ، ومالنا من مخزون ذلك .

([3]) وأنا وإن ذكرت المعوقات فإن وحدتنا قادمة ولن يقف في وجهها التعصب القومي ، ولا الأنظمة الاقتصادية ، ولا الإيديولوجيات المستوردة . فإنها لن تكون المعوقات في المستقبل . وهذا الاتحاد السوفيتي انهار أمام أعيننا ، وما أن أزاله الله حتى رجع المسلم إلى مسجده ، وكل ذي دين إلى دينه .

([4]) وفي بعضه تحميل كلام الخصم ما لا يحمل ! ! إن لم أقل غير ذلك .

([5]) وهو عالم متمكن من بلوخستان ، وهو موظف كبير في الرئاسة الدينية في الجمهورية الإيرانية .

([6]) فقلت لهم : يا مرحباً برائحة الأهل .

([7]) وقد نشرت الصحف أخبار تلك المقابلة ، وعلمت أن فخامة رئيس الجمهورية زار منطقتهم بعد أسبوعين ، وافتتح في ( أورمية ) عدداً من المدارس الشرعية ، وتم إصلاح المطار ، واجتمع مع زعماء الأكراد ، لتوحيد الجهود ومنع الاقتتال ، وممن بحث معهم في (أورمية ) الزعيم البرزاني . وفي طهران الزعيم الطالباني

([8]) كما بحثتُ معهم ومع الإدارة سبيل مدهم بكتب العلم من الحديث والفقه .

([9]) أنا أعلم أن هناك مساعدات مالية تقدم من بعض البلاد العربية ، ولكنني أرجو أن ترفد بمقومات البقاء الإسلامي الصحيح والعقيدة السليمة في تلك البقعة التي لم يبق للإسلام وجود في سواها !

([10]) ولعل أكبر سبب هو غياب فقهاء المذاهب السنية .

([11]) ومنهم على سبيل المثال الباحث الصلب الحجة مرتضى العسكري ، صاحب المؤلفات الكثيرة ، وقد أنست بمجالسته ، مع التباعد والاختلاف في الرأي.

فهرس جميع المقالات


السرورية خارجية عصرية

سئل الشيخ العلامة المحدث محمد ناصر الدين الألباني في ليلة السابع من ذي الحجة 1418 هـ – في شريط //بعنوان السرورية خارجية عصرية//:حول كتاب الارجاء يا شيخنا ،الارجاء في الفكر (و هو لسفر الحوالي، قال الشيخ:رأيته ،فقيل له:الحواشي يا شيخنا خاصة الموجودة في المجلد الثاني .

فقال الشيخ:"كان عندي أنا رأي صدر مني يوماً منذ نحو أكثر من ثلاثين سنة حينما كنت في الجامعة و سئلت في مجلس حافل عن رأيي في جماعة التبليغ فقلت يومئذ :صوفية عصرية، فالآن خطر في بالي أن أقول بالنسبة لهؤلاء الجماعة الذين خرجوا في العصر الحاضر و خالفوا السلف ، أقول هنا تجاوباً مع كلمة الحافظ الذهبي : و خالفوا السلف في كثير من مناهجهم، بدا لي أن أسميهم:خارجية عصرية، فهذا يشبه الخروج الآن فيما –يعني-نقرأ من كلامهم، لأنهم -في الواقع- كلامهم ينحو منحى الخوارج في تكفير مرتكب الكبائر، لكنهم – و لعل هذا ما أدري؟أن أقول:غفلة منهم أو مكر منهم!!و هذا أقوله أيضاً من باب (و لا يجرمنكم شنئان قوم على أن لا تعدلوا اعدلوا هو أقرب للتقوى) ما أدري لا يصرحون بأن كل كبيرة هي مكفرة! لكنهم يدندنون حول بعض الكبائر و يسكتون أو يمرون على الكبائر الأخرى! و لذلك فأنا لا أرى أن نطلق القول و نقول فيهم : إنهم خوارج إلا من بعض الجوانب و هذا من العدل الذي أمرنا به"…

فقال الشيخ ربيع معلقاً على كلام الشيخ الألباني :
ينبغي أن ينتبه القارئ والسامع لقول الشيخ عن هذه الفئة بأنهم خالفوا السلف في كثير من مناهجهم .
فهذه المناهج الكثيرة التي خالفوا فيها السلف تدل على انحراف كبير ، قد تكون أخطر و أشد من مخالفة الخوارج الذين وصفهم رسول الله صلى الله عليه و سلم بأنهم شر الخلق و الخليقة ، و بأنهم كلاب النار ، و بأنهم يمرقون من الدين مروق السهم من الرمية ، و بأنهم يقتلون أهل الاسلام و يدعون أهل الأوثان .
و ما قاله الشيخ الألباني –رحمه الله – حق ؛ فلقد خالفوا السلف في أصول كثيرة و خطيرة ، منها :
حربهم لأهل السنة و تنفير الناس منهم و من كتبهم و أشرطتهم و بغضهم لهم و معاداتهم و حقدهم الشديد عليهم.
و منها:موالاتهم لأهل البدع الكثيرة الكبيرة ، و إقرارهم لمناهجهم الفاسدة و كتبهم المليئة بالضلال و نشرهم لها و ذبهم عنها و دفع الشباب إلى العبِّ و النهل منها مما كان له أسوأ الآثار على الأمة و شبابها من تكفير و تدمير و حروب مستمرة و سفك دماء و انتهاك أعراض.
و منها : أنهم قد دفعتهم أهواؤهم إلى رمي أنفسهم وأتباعهم في هوة الإرجاء الغالي الذي أدى إلى التهوين من خطورة البدع الكبرى بما فيها البدع الكفرية، مما أوهن الحس السلفي و الغيرة على دين الله و حملته من صحابة كرام ومن تبعهم بإحسان ، بل التهوين من شأن الطعن في بعض الأنبياء .
و منها : أن أهواءهم قد دفعتهم إلى وضع المناهج الفاسدة للذب عن البدع و أهلها مثل منهج الموازنات بين الحسنات و السيئات ، و ما يدعمه من القواعد الفاسدة التي تؤدي إلى معارضة ما قرره كتاب الله و سنة رسوله صلى الله عليه و سلم و إلى هدم السنة و علومها لا سيما علم الجرح و التعديل الذي امتلأت به المكتبات بالاضافة إلى مساوئ أخرى و ضلالات .
نسأل الله أن ينقذ الشباب من شرور هذه الفئة و ويلاتها و عواقبها الوخيمة في الدنيا و الآخرة .
و في النهاية: ينبغي أن يوصف هؤلاء بأنهم: غلاة مرجئة العصر قبل وصفهم بأنهم :خوارج العصر.

فهرس جميع المقالات


نصيحة إسلامية أخوية للسلفيين في اليمن

بسم الله الرحمن الرحيم

من ربيع بن هادي المدخلي.
إلى إخوته في الله أهل السنة والجماعة والحديث في اليمن – حفظهم الله من كل سوء ووفقهم لما يحب ويرضى وألف بين قلوبهم على الحق والهدى-.
السلام عليكم ورحمة الله وبركاته
أما بعد:
فإن لله ما أخذ ولله ما أعطى وكل شيء عنده بأجل مسمى، هذا ما نعزيكم به في حامل لواء السنة والتوحيد ذلكم الداعي إلى الله المجدد بحق في بلاد اليمن، وامتدت آثار دعوته إلى أصقاع شتى من أصقاع الأرض.
وأقول لكم ما أعتقده أن بلادكم بعد القرون المفضلة عرفت السنة ومنهج السلف الصالح على تفاوت في الظهور والقوة، ومع ذلك فلا أعرف نظيراً لهذا العهد الذي منّ الله به عليكم وعلى أهل اليمن على يدي هذا الرجل الصالح المحدث الزاهد الورع الذي داس الدنيا وزخارفها تحت قدميه، فنشر الله بهذه الأسباب وغيرها مما لا يعلمه إلا الله هذه الدعوة المباركة في اليمن وغيرها.
وتخرج على يديه أعداد كبيرة ينشرون السنة هنا وهناك لا تستخفّهم رغبة في الدنيا ولا رهبة من أهلها.
وضربوا أروع الأمثلة في الثبات أمام المغريات زادهم الله هدى وتقى وثباتاً.
وإني بعد هذه اللمحة لأوصي نفسي وإياكم بتقوى الله والثبات على السنة والحق، والاستمرار في تكريس الجهود في الدعوة إلى الله في ضوء كتاب الله وسنة رسوله ومنهج السلف الصالح وتعليم الناس هذا الخير والهدى والصبر على ذلك واحتساب الأجر والثواب الجزيل عند الله، ذلكم الجزاء الذي أعده الله للمتقين والهداة المهتدين.
وأوصيكم بالتآخي في الله والتحابّ والتواصل فيه، ونبذ كل ما يؤثر أو يعرقل استمرار هذه الدعوة من الخلاف وأسبابه ومعالجة ما قد يطرأ – لا قدّر الله – بالحكمة والرفق (( فإن الله رفيق يحـب الرفـق في الأمر كله )).
(( ما كان الرفق في شيء إلا زانه، وما نزع من شيء إلا شانه )).
فبهذه الأمور ونحوها مما تعلمونه تقوى دعوتكم الحقة ويعم خيرها ويحبها الناس ويحترمونها وأهلها.
وبخلاف ذلك لا قدّر الله تضعف دعوتكم وتشوه صورتها المضيئة ويفرح بذلك خصومها ويجعلونه منها منطلقات لصد الناس وصرفهم عنها.
وأنتم تعلمون كيف كان رسول الله صلى الله عليه وسلم يحمي دعوته مما يشوّه جمالها أو ينقص من كمالها بسد المنافذ التي قد ينفذ منها أعداء الإسلام، فلكم فيه أسوة حسنة.
ونسأل الله الكريم رب العرش العظيم أن لا يسمعنا والمسلمين جميعاً منكم إلا كل خير وأن يصرف عنكم وعن دعوتكم المباركة كل شر.
إن ربنا لسميع الدعاء.

كتبه أخوكم في الله ومحبكم فيه
ربيع بن هادي عمير المدخلي

في اليوم الأول من شهر جمادى الأولى من عام اثنين وعشرين وأربعمائة وألف من الهجرة النبوية على صاحبها أفضل الصلاة والتسليم.
1/5/1422هـ

فهرس جميع المقالات


من هم الخوارج المارقون والمرجئة المميعون

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد:

فإنَّ من الفتن العظيمة التي أصابت كثيراً من المسلمين في دينهم وعقولهم وأثرت في حياتهم وحياة المسلمين عموماً ، الركون إلى أهل الضلال والبدع والجهل بأصول الإسلام ثم الانحراف عنها واتباع المتشابهات من النصوص الشرعية والإعراض عن المحكمات المسلمة لدى أئمة العلم والسنة والهدى من الخلفاء الراشدين فمن بعدهم من الأئمة المهديين .

والفتن كثيرة وقد يجتمع كثير منها في شخص أو جماعة ومن أشد هذه الفتن فتنة خوارج ومرجئة العصر حقاً، فلهذه الفتنة بشقيها المتناقضين انتشار واسع ولهما ضجيج إعلامي مزلزل ومرعب يعرض بكل قوة في شتى الوسائل ، كالكتب والرسائل وفي سائر وسائل الإعلام والتوجيه فعم شره وطم.

وإغراء مادي قد يفوق النوع الأول يغري أخساء النفوس الذين يبيعون دينهم بدنياهم ويشترون الحياة الدنيا بالآخرة فزاد البلاء وعم.

وفي هذه المناقشة سنواجه هاتين الفتنتين وما رافقهما من إفك وظلم للحق وأهله.

أما فتنة الخوارج حقاً فهي فتنة الخوارج القديمة التي تطاول مؤسسها الأول على رسول الله صلى الله عليه وسلم فطعن في عدالته، وواجه الخارجون من ضئضئه صحابة رسول الله صلى لله عليه وسلم ورضي الله عنهم وعلى رأسهم على بن أبي طالب الخليفة الراشد فاستأصل شأفتهم بأمر رسول الله صلى الله عليه وسلم الذي وصفهم بأنهم شر الخلق والخليقة وحض على قتلهم ورغب فيه.

وجاء الخوارج الجدد فطوروا هذه الفتنة وزخرفوها بشعارات ودعايات إسلامية مبطنة بأكاذيب وأباطيل وتلبيسات وقلب للحقائق يتنـزه عنها أسلافهم الغلاة، وتبلغ فتنتهم أوجها حين يتظاهرون بمحاربة فكر الخوارج والإرجاء وتزداد خطورتها وخطورتهم حين يقذفون بها بهتاً أهل الحق الأبرياء الذابين عن دين الله الحق، والمحاربين للبدع صغيرها وكبيرها

فكر الخوارج وعقيدة الإرجاء

هذه الفئة قد أرهقت الأمة بمشاكلها ولا تعالج مشاكلها العقدية ولا المنهجية ولا السياسية بل أهملت الأولين بل حاربت من يقوم بهما وهما الأساس الذي لا بديل له في الدنيا والآخرة ولا يسبقهما سابق.

وأغرقتهم في السياسة الباطلة بما فيها من أوهام وأحلام وتكهنات باسم فقه الواقع فأساءوا أيما إساءة إلى الإسلام والمسلمين فأفسدوا خلاصة شباب الأمة وأذكياءها، فربوهم على بغض أهل السنة وتشويههم وتشويه منهج الله الحق الذي يدعوا إليه أهل السنة والتوحيد، ويربون عليه من استطاعوا تربيته من أبناء المسلمين.

تعلق هؤلاء القوم السياسيون بجانب من الإسلام، هو ما سموه بالحاكمية تعلقاً سياسياً فحرفوا من أجل ذلك أصل الإسلام كلمة التوحيد (لا إله إلا الله) وفسروها بمعنى لا يعرفه الأنبياء ولا العلماء من الصحابة فمن بعدهم فقالوا: إن معنى لا إله الا الله : لا حاكم إلا الله، والحاكمية أخص خصائص الألوهية، وشهد كبراؤهم أن الذي فسر لا إله إلا الله قد بين معنى لا إله إلا الله بياناً لا نظير له في هذا العصر، وصدقوا فلم يسبق الرجل إلى هذا المعنى أحد، لا الأنبياء ولا المصلحون ، ذلك المعنى الذي ضيع المعنى الحقيقي للا إله إلا الله وجاء فريق منهم لما لم يسلم العلماء حقاً بـهذا التفسير فقالوا: إن التوحيد أربعة أقسام، رابعها توحيد الحاكمية، وهي لعبة سياسية من جملة ألاعيبهم وحيلهم على الأمة يريدون تخدير من استطاعوا من الشباب السلفي حتى إذا سلموا بهذا التقسيم واطمأنوا إليه جعلوا الحاكمية هي المعنى الأول والأخير للا إله إلا الله.

والأدلة على هذا كثيرة من واقعهم:

1- فهم لا يوالون ولا يعادون من بدء أمرهم إلى الآن إلا على هذا المعنى ( الحاكمية ).

2- وينشرون الكتب التي عنيت به نشراً عجيباً.

3- ويقدسون من اخترع لهم هذا المعنى على ما فيه من ضلالات.

4- ويحاربون من وضع هذا المعنى في موضعه بل يكفرونهم ويعتبرونهم عملاء وجواسيس إلى آخر الاتهامات .

وليتهم إذ تبنوا هذا المعنى ( الحاكمية ) التزموه بصدق وطبقوه على أنفسهم وعلى شيوخهم وعلى خصومهم، بل تجدهم من أشد الناس مخالفة لحاكمية الله وأشد الناس ظلماً في أبواب حاكمية الله والأمثلة لا تحصى من أقوالهم وأفعالهم وموافقتهم.

ويكفي من يعرف دين الله الحق أن يطلع على ما تزخر به مواقعهم في الانترنت من الظلم للأبرياء والبهت الشديد الذي تفننوا فيه وبرعوا في شتى ميادينه الأمر الذي تجازوا فيه طغيان الطغاة وظلم أشد الناس تجبراً وتكبراً، وسأعرض قليلاً من كثير من موقع واحد ألا وهو ما سموه إفكاً بموقع الخوارج يريدون به السلفيين كل السلفيين في المشارق والمغارب، بل سأعرض لك بعضاً من هذا البعض من كتاب سمى صاحبه نفسه "الموحد"؛ أي العدو الألد للموحدين وسمى كتابه "تنقيح المناهج من بدع الخوارج" وما هو إلا تقذير المناهج الصافية بما هو شر من بدع الخوارج.

وسأعرض بعضاً مما حواه الكتاب المذكور، وهو المتعلق فقط بمن سماهم ب"الجامية" و"المدخلية"، وسأدع الباقي لمن يرغب في الذب عن دين الله الحق، وأهله.

فمن ذلك البلاء و الظلم وقلب الحقائق ما يأتي:

1- تشبيه من يحث على إقامة شرع الله ويمدح على إقامة الحدود الشرعية، ويحث على حماية الناس من كتب الضلال ب "المحكمة" من الخوارج، فالمنكر عنده معروف والمعروف عنده منكر.

2- تشبيه السلفيين ب "الشعبية" و"العجاردة" في التولي والتبري، وهذا طعن حتى في منهج الأنبياء والصحابة والسلف في باب الولاء والبراء.

3- اعتماده على المدعو "بأبي قتادة" الذي هو شر من الخوارج، ويعيش في ظلال الانجليز وحمايتهم ورعايتهم، فيقوم هو بالمقابل بتكفير المسلمين وإفتاء الخوارج بسفك دماء المسلمين والمذابح الجماعية للرجال العزل والنساء والأطفال.

4- قام بعض الناس بتحذير وزير الداخلية من نشاط الأحزاب السرية التخريبية للعقائد والمناهج والتربية بل وللعقول ولعل هذا الرجل من رجال الأمن السعودي، فرأى هذا الكاتب الخارجي أن هذا التحذير منكر وجريمة مخابراتية وعبودية منهم لآل سعود، ثم الصقها بالسلفيين، وجعل عمل هذا الرجل عبودية من السلفيين لآل سعود فالنصيحة والتحذير من الفساد والخيانة والدمار، أصبحت من أشد المنكرات وأصبحت في منهج القوم عبودية للبشر.

5- أصبحت الكتب والأشرطة الداعية إلى الكتاب والسنة وإلى منهج السلف الصالح والذابة عن ذلك والداحضة للبدع والضلال والتضليل، أصبحت عمالة وأصحابـها عملاء وجواسيس للأئمة الكفرة المرتدين.

يقول هذا من يدعي إفكاً محاربة الخوارج وتنقيح المناهج من مذهب الخوارج، وهو في الحقيقة ينشر مذهب الخوارج ويدافع عن رؤوسهم في هذا العصر.

6- من إفك هذا الخارجي وشيخه أبي قتادة قوله:

« لقد استطاعت الحكومة السعودية أن تجند الكثير من المشايخ السلفيين في العالم عملاء لها، يكتبون التقارير الأمنية عن نشاط الحركات الإسلامية، وهذه كذلك نتيجة سننية، فإن السلفي الذي يعتقد بإمامة عبد العزيز بن باز ومحمد صالح العثيمين واللحيدان والفوزان وربيع المدخلي كائناً من كان، هذا السلفي ومن أي بلد كان فإنه سيعتقد في النهاية بإمامة آل سعود؛ لأن مشايخه يدينون بالولاء والطاعة لأل سعود … ومن ثم لا نستغرب من وجود طلبة علم سلفيين من الجزائر ومن ليبيا ومن الأردن ومن مصر وسوريا ومن الهند وباكستان وغيرها من الدول عملاء لآل سعود، عملاً بالقاعدة المتقدمة ».

ألا يرى العاقل أن أبا قتادة والكاتب ومن سار على نهجهما أعداء ألداء للمنهج السلفي وعلمائه وطلابه، انظر كيف يضع القواعد الخبيثة ثم يبني عليها أحكاماً أشد خبثاً منها.

ألا ترى أن هذا الأسلوب الخطير من أكبر أنواع الصد عن الإسلام، ومن أكبر أنواع التشويه للإسلام وحملته، كيف استطاع أبو قتادة أن يكتشف هذه الأسرار في كل أنحاء العالم، هل هو وإخوانه الخوارج يتعانون مع أجهزة المخابرات الانجليزية واليهودية والأوربية والأمريكية والهندية والإيرانية، فبجهود هذه الأجهزة مجتمعةاكتشفت هذه الامور والأسرار الخفية.

7- ولما عجز هذا الصنف من البشر عن مقارعة الحجة بالحجة وانهزموا (ص:60) في الميدان العقدي والمنهجي لجأ الكاتب وشيخه أبو قتادة إلى أساليب الشيوعيين والبعثيين في محاربة الإسلام وأهله، بالاتهامات الإجرامية بالعمالة والجاسوسية والارتزاق، فتبين ضياع القوم وأخلاقهم فلجأوا إلى استخدام هذا السلاح وهو سلاح كل عاجز فاجر.

ويمكننا أن نقول: أنتم قد جعلتم السياسة وما يتصل بـها مما تسمونه بفقه الواقع واكتشاف خطط الخصوم وأسرارهم، فهل تعرفون هذه الأمور عن طريق الوحي أو عن طريق شبكات تجسسية تستخدم كل الأساليب الدنيئة للحصول على هذه الأسرار.

8- اعترف الكاتب الخارجي بأن لهم تنظيمات وأعمال سرية فقال:

« إنما نقول حقيقة وواقع، فإن الكثير من الأعمال والحركات قد تم كشف أمرها وفضح سريتها عن طريق هؤلاء العملاء السلفيين ».

وهذا اعتراف بالأعمال الإجرامية السرية ما علم منها ومالم يعلم، وأشار إلى تقريرين نص على اسم واحد منهما بعينه وعجز عن ذكر أسماء الباقين المنتشرين في العالم، مع أن التقريرين لا يخرجان عن النصيحة الشرعية، المطلوبة شرعاً من المسلمين.

9- جعل تجويز الاستعانة بالمشركين التي أجازها الإسلام وعليها جمهور علماء الأمة، جعلها كفراً، وجعل قول العلماء والمؤرخين بأن قبيلة خزاعة عقدت حلفاً مع رسول الله r ضد قريش، وحلفائها وبمقتضى هذا الحلف قاتل رسول الله r قريشاً؛ لأنها غدرت بخزاعة حلفائه، جعل هذا القول اتهاماً لرسول الله r، وكفر من يقول به، وما وصلت الخوارج الأقدمون إلى هذه الأحكام.

10- يرى نقد الشيخ محمد أمان لسفر تفسيق وتبديع وشن للحرب، ويرى أن السلفيين عموماً خوارج ويدافعون بـهذا النقد عن المشركين والصليبيين ويشنون غاراتهم على الموحدين، بل قد فاقوا الخوارج في ضلالهم وغيهم،
وهكذا يكون العلم والحكم بالعدل في منهج القطبيين، ومن حكمهم بالإسلام وعد لهم حرب من يذب عن قائد الإسلام وعن الأنبياء والصحابة الكرام، وبأنهم عملاء وجواسيس و إلى آخر قواميس أحكامهم، ومن يرتكب هذه الضلالات الكبرى ومن بينها وحدة الأديان والحلول عندهم أئمة هدى ومجددون.

11- يدعي ظلماً أن السلفيين عطلوا الحاكمية؛ لأنهم أخرجوا الحاكمية من التوحيد وجعلوها غير متعلقة بأصل الدين، فهم جهمية مرجئة مع الحكام المرتدين وخوارج مارقة مع علماء المسلمين والموحدين، وشبههم أيضاً بفرق الخوارج "البيهسية" و"الشيبانية".

والذين تكلموا في أقسام التوحيد هم الشيخ ابن باز والشيخ العثيمين والشيخ الفوزان، واعتقد أن من يسميهم ظلماً ب "الجاميين" و"المدخليين"، لم يردوا على القطبيين في هذا التقسيم، فهذه الأحكام المقصود بـها ابن باز ومن ذكر معه من العلماء، علماً بأن العلماء ما أخرجوا الحاكمية عن أنواع التوحيد، بل أدخلوها في توحيد الربوبية، وبعضهم في توحيد الألوهية.

أما سيد قطب ومحمد قطب وأمثالهما فهم أهل التوحيد، وهكذا أيضاً تكون الحاكمية وتطبيقها العملي.

12- قال الكاتب الخارجي: ومن بدعهم -أيضاً- موافقة المحكمة (ص:62) في بدعة([1])الإمامة في غير قريش، كفر الملك عبد العزيز وأبناءه وكفرهم وكفر أهل الكويت بأمور تقتضي تكفير الأمة بأسرها.

ومع ذلك يرى نفسه وأشياعه هم أهل التوحيد، وافترى افتراءات عديدة في أبيات ساقها للمقدسي.

13- ومما نقله عن أبي بصير الأعمى من الطعن في علماء السنة (ص:63):

« رهبان سوء كغربان تمر بمن يمشي مكباً علـى رجس أوثان

قد أفسدوا الدين ضلوا في فتاويهم وضللوا النـاس عن آيات قرآن

وسلموا الأمر وانقادوا لبيعة مـن لا شرط عقل ولا أركان إيمان

وشوهوا كذباً في كل داعيـة يدعـو لحق وتوحيـد وإيمـان

قالوا خوراج هم، مع أنهم خرجوا لما رأوا حكمهم كفراً ببرهـان

كفـراً بواحـاً صراحاً لا خفـاء به لكنه سفهـاً يحلـو لعميـان

يرونـه شططاً إيمـان مرجئة وينعتونـه كفراً دون كفران »

ثم علق على قوله "لا شرط عقل وأركان إيمان" بقوله:

« معلوم أن أول وأهم شروط الإمام القوام الذي يبايع له بالإمرة على المسلمين أن يكون مسلماً منها: العقل والقرشية، ونحوها مما هو معلوم في مواضعه بأدلته الشرعية، وهؤلاء الحكام الكفرة الذين بايعهم هؤلاء الرهبان وأعطوهم صفقة أيديهم، وثمرة أفئدتهم يفتقرون لأدنى هذه الشروط كالعقل، إذ من يفعل أفاعيلهم من تضييع البلاد والعباد، وجعل خيراتها نهباً لأعدائها، ناهيك عن استبدالهم زبالات شرائع البشر بأحكام الله المطهرة ، من يفعل ذلك دون شك هو من أسفه السفهاء قال تعالى: ]ومن يرغب عن ملة إبراهيم إلا من سفه نفسه[([2])، وقال: ]ألا إنهم هم السفهاء ولكن لا يعلمون[([3])، ناهيك عن فقدانهم لأهم من ذلك وهو شرط الإسلام والإيمان » (ص:63).

التعليق:

ا- لقد أبرز هذا الكاتب حقيقة مذهب القطبية من تكفيره للأمة وعلى رأسهم سادة العلماء ابن باز وإخوانه.

وكشف حقيقة ما يخفيه كل قطبي ماكر من تكفير الأمة والعلماء، ثم يسترون ذلك بتقيتهم المشابهة للتقية الباطنية، فيظهرون للناس أنهم لا يكفرون وأنهم يحاربون التكفير ومذهب الخوارج وأنهم هم أهل السنة والجماعة، فلو كانوا في حقيقتهم كما يظهرون لما تباكى عليهم هذا الخارجي التكفيري المحترق، ولقد شهد عليهم بالخروج وبرر خروجهم بأنه رأوا الكفر البواح الصراح، وأنهم دعاة حق وتوحيد وإيمان.

وشهد زوراً على العلماء بأنهم سفهاء قد رغبوا عن ملة إبراهيم، وأنهم فقدوا شرط الإسلام والإيمان والعقل.

إن مذهب سيد قطب واضح وضوح الشمس في تكفير المجتمعات الإسلامية منذ قرونها الأولى،وأنه يكفر بالجزئية وبالمعاصي وبالعادة والتقاليد، والقوم يقدسونه ويقدسون كتبه ومنهجه وينشرونه بكل حماس ونشاط، ويربون عليه أتباعهم، وعليه يوالون وعليه يعادون، ومع ذلك كله يتظاهرون بعدم التكفير.

وهم يركضون بمنهج سيد قطب الغالي في التكفير في مشارق الأرض ومغاربـها، وما هذا الرجل التكفيري الصريح وأمثاله إلا ثمرة من ثمرات جهودهم القوية المتوصلة على وجه البسيطة، كفى الله شرهم وفتنتهم.

ب- إن موقف هؤلاء الحقيقي من العلماء ملموس لمس اليد، ويراه البصر والبصيرة النافذة، رغم محاولتهم ستر هذه الحقيقة بتقيتهم وتلبيساتهم الماكرة، ولكن كما قال الله فيمن يستر حقيقة أمره ويظهر خلافها: ]أم حسب الذين في قلوبـهم مرض أن لن يخرج الله أضغانهم :: ولو نشاء لأريناكهم فلعرفتهم بسيماهم ولتعرفنّهم في لحن القول والله يعلم أعمالكم[([4]).

فلهم نصيب من صفات هؤلاء المرضى وأضغانهم وأحوالهم التي تعرف من لحن أقوالهم ومن مواقفهم وأعمالهم.

قال ابن كثير –رحمه الله-: « أي: أيعتقد المنافقون أن الله لا يكشف أمرهم لعباده المؤمنين، بل سيوضح أمرهم ويجليه حتى يفهمهم ذووا البصائر.

وقال: ]ولتعرفنّهم في لحن القول[ أي: فيما يبدوا من كلامهم الدال على مقاصدهم يفهم المتكلم من أي الحزبين هو بمعاني كلامه وفحواه، وهو المراد من لحن القول، كما قال أمير المؤمنين عثمان t: "ما أسر أحد سريرة إلا أبداها الله على صفات وجهه وفلتات لسانه" ([5]).

نحن لا نكفر القوم، ولكن نعتقد أن في القوم من صفات المنافقين، من الكذب والتقية والتلبيس والحقد على أهل السنة والجماعة الشيء المهلك.

وهو أمر قد جلاه الله وكشفه وفضحهم به، ومهما بالغوا في دس رؤوسهم في الرمال فإن عوراتهم مكشوفة للعيان.

ومهما تكن عند امرء من خليقة وإن خالها تخفى على الناس تعلم.

وفي المثل: " تعرف أحوال كبار القوم من صغارهم".

ومع وضوح أمرهم لدى أولي الألباب، فإن تصريحات هذا الصغير بالحقيقة قد زادت أمرهم وضوحاً، ولا سيما نظرتهم إلى العلماء.

14- ساق أبياتاً للمقدسي مليئة بالبهت والظلم للعلماء، من ضمنها الأبيات الآتية:

وقايسوا سفهـا حكـام ردتهم على حكومـات إسلام وإيمان

لا عجب قد خنعوا فالجبن صيرهم حرباً على الدين أجناد لقرصـان

هذي طريقة أهل الغي ديدنهم مع أهل توحيدنـا في كل أزمـان

وعلق على البيت الأول منها بقوله: « إشارة إلى بعض شبهات وتلبيسات علماء الضلالة من أهل التجهم والإرجاء، الذين يقايسون حكومات الردة في هذا الزمان على حكومات الخلافة، وينـزلون أقاويل السلف في الحكام المسلمين الظلمة الذين كان كفرهم دون كفر على أئمة الكفر المشرعين المرتدين المتولين للكفار المحاربين لدين الله في هذا الزمان ».

فيتضح من حرب هذا الرجل وأمثاله على من يسمونهم بالجامية والمدخلية أنهم يقصدون السلفيين في كل أقطار الأرض وعلى رأسهم علماء المملكة العربية السعودية، وعلى رأس الجميع ابن باز والعثيمين والفوزان.

مع مولاة إمامهم سيد قطب للروافض، بل والعلمانيين، ومولاة سيدهم عمر عبد الرحمن للروافض، ودعوته للشباب أن يتخذوا من الثورة الإيرانية أسوة.

ومع عيش قادتهم الأبطال في ظلال وحماية ورعاية المشركين والصليبيين في أوربا وأمريكا، بل وأكثر تنظيماتهم وحركاتهم تحيا هذه الحياة، وهكذا يكون تطبيق حاكمية الله في نظرهم، وإنما هو تطبيق لحاكمية الشيطان في جل أو كل خصوماتهم لعلماء السنة وضد السلفية والسلفيين، بل لا ينصفون لا الصحابة ولا المؤمنين، فهم من أشد الناس مخالفة لحاكمية الله وتمرداً عليها ولا أعرف أحداً منهم يرجع إلى الحق خضوعاً لحاكمية الله بدءً بسيد قطب ومحمد قطب، ومروراً بقياداتهم، وانتهاءاً بحثالاتهم.

ونحن ننتظر موقف هذا الذي سمى نفسه بالموحد بعد بيان ظلمه للعلماء والطلاب السلفيين الموحدين حقاً في كل أنحاء المعمورة: هل يرجع إلى الحق تنفيذاً وانقياداً لحاكمية الله، أو يصر على أحكامه الطاغوتية المضادة لحاكمية الله.

وإلا فلينتظر جولات سلفية قادمة تكشف الألاعيب والتلاعب بعقول شباب الأمة وشيبها .

والله ينصر دينه الحق ويكبت خصومه إنه سميع الدعاء.

كتبه: ربيع بن هادي عمير المدخلي .

في 17رمضان 1422هـ

 ([1]) معلوم أن السلفيين هم أشد الناس إيماناً والتزاماً بنصوص الكتاب والسنة، ومنها نصوص الخلافة في قريش، ولم يدّع آل سعود ولا السلفيون أنهم خلفاء.

([2]) [البقرة : 130].

([3]) [البقرة : 13].

([4]) [محمد : 29-30].

([5]) تفسير ابن كثير: (4/194).

فهرس جميع المقالات


من أصول سيد قطب الباطلة

من أصول سيد قطب الباطلة المخالفة لأصول السلف الصالح

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .
أما بعد :

فقد بينا فيما سلف في كتاب "نظرات في التصوير الفني"أن سيد قطب في هذا الكتاب قد اعتمد على أصول منها :

1- الأصل الجهمي الخطير الذي قال عنه شيخ الإسلام ابن تيمية : إنه ينبوع البدع وهو الاستدلال بحدوث الأعراض على حدوث الأجسام وبحدوث الأجسام على حدوث العالم وبحدوث العالم على وجود الله .

فجرهم هذا إلى تعطيل صفات الله لأن الصفات في نظرهم أعراض والأعراض لا تقوم إلا بجسم والله يتنـزه عن ذلك .فعطل الجهمية الأساسية أسماء الله وصفاته ، وتأثر بهذا الأصل المعتزلة فعطلوا به صفات الله .وتأثر به الأشاعرة فعطلوا كثيرا من صفات الله ،ومنها العلو على الكون والاستواء على العرش والوجه واليدين والرضى والغضب والحكمة فلم يثبتوا من صفات الله إلا الصفات السبع التي أثبتوها ومنها العلم والإرادة ….الخ
2- ومن الأصول التي بنى عليها سيد قطب ضلاله في كتابه التصوير الفني إيمانه بوجود التصوير الفني في نصوص القرآن بل جل نصوص القرآن .
3- ومنها : إيمانه بأن الدين والفن صنوان .
4- ومنها : غلوه في حرية الفكر والقول ، وتجرده من العقيدة حينما كتب التصوير الفني ومشاهد القيامة في القرآن وافتخاره بذلك واعتباره العقيدة غلا يغل التفكير .
5- ومنها : الأصل الصوفي الخطير " اللهم إني أعبدك لا خوفاً من نارك ولا طمعاً في جنتك " هذا الأصل الذي وصفه بعض أهل السنة والجماعة بأنه زندقة .
6- واليوم ننبه القراء إلى أصل خطير هو من أهم أسس التكفير في الماضي والحاضر ألا وهو ما قرره سيد قطب في كتابه في ظلال القرآن (3/1474-1475) في تفسير قول الله تعالى ( إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيماناً وعلى ربهم يتوكلون . الذين يقيمون الصلاة ومما رزقناهم ينفقون . أولئك هم المؤمنون حقاً لهم درجات عند ربهم ومغفرة ورزق كريم)
قال : ((إن التعبير القرآني دقيق في بنائه اللفظي ليدل دلالة دقيقة على مدلوله المعنوي .وفي العبارة هنا قصر بلفظ " إنما " . وليس هنالك مبرر لتأويله – وفيه هذا الجزم الدقيق – ليقال : إن المقصود هو " الإيمان الكامل " .
فلو شاء الله - سبحانه – أن يقول هذا لقاله . إنما هو تعبير محدد دقيق الدلالة . إن هؤلاء الذين هذه صفاتهم وأعمالهم ومشاعرهم هم المؤمنون .فغيرهم ممن ليس له هذه الصفات بجملتها ليسوا بالمؤمنين . والتوكيد في آخر الآيات :"أولئك هم المؤمنون حقا " يقرر هذه الحقيقة . فغير المؤمنين "حقا " لا يكونون مؤمنين أصلا . والتعبيرات القرآنية يفسر بعضها بعضا . والله يقول: ( فماذا بعد الحق إلا الضلال].
فما لم يكن حقا فهو الضلال . وليس المقابل لوصف :" المؤمنون حقا " هو المؤمنون إيمانا غير كامل ‍ ولا يجوز أن يصبح التعبير القرآني الدقيق عرضة لمثل هذه التأويلات المميعة لكل تصور ولكل تعبير .‍
لذلك كان السلف يعرفون من هذه الآيات أن من لم يجد في نفسه وعمله هذه الصفات لم يجد الإيمان ولم يكن مؤمناً أصلاً .. جاء في تفسير ابن كثير : : قال علي بن طلحة عن ابن عباس ، في قوله :( إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم ) قال : المنافقون لا يدخل قلوبهم شيء من ذكر الله عند أداء فرائضه ، ولا يؤمنون بشيء من آيات الله ، ولا يتوكلون ، ولا يصلون إذا غابوا ( عن أعين الناس) ولايؤدون زكاة أموالهم . فأخبر الله تعالى أنهم ليسوا بمؤمنين . ثم وصف الله المؤمنين فقال :( إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم ) فأدوا فرائضه .(وإذا تليت عليهم آياته زادتهم إيمانا ) يقول : زادتهم تصديقاً ، "وعلى ربهم يتوكلون " يقول : لا يرجون غيره . وسنرى من طبيعة هذه الصفات أنه لا يمكن أن يقوم بدونها الإيمان أصلاً ، وأن الأمر فيها ليس أمر كمال الإيمان أو نقصه ، إنما هو أمر وجود الإيمان أو عدمه ( إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم).
إنها الارتعاشة الوجدانية التي تنتاب القلب المؤمن حين يذكر بالله في أمر أو نهي فيغشاه جلاله ، وتنتفض فيه مخافته ، ويتمثل عظمة الله ومهابته ، إلى جانب تقصيره هو وذنبه ، فينبعث إلى العمل والطاعة ... أو هي كما قالت أم الدرداء – رضي الله عنها – فيما رواه الثوري ، عن عبد الله بن عثمان بن خثيم ، عن شهر بن حوشب ، عن أم الدرداء قالت :"الوجل في القلب كاحتراق السعفة ، أما تجد له قشعريرة ؟ قال : بلى . قالت : إذا وجدت ذلك فادعوا الله عند ذلك . فإن الدعاء يذهب ذلك .
إنها حال ينال القلب منها أمر يحتاج إلى الدعاء ليستريح منها ويقر ‍ وهي الحال التي يجدها القلب المؤمن حين يذكر بالله في صدد أمر أو نهي ، فيأتمر معها وينتهي كما يريد الله ، وجلاً وتقوى لله .
( وإذا تليت عليهم آياته زادتهم إيماناً ]
والقلب المؤمن يجد في آيات هذا القرآن ما يزيده إيماناً ، وما ينتهي به إلى الاطمئنان [1](1) إن هذا القرآن يتعامل مع القلب البشري بلا وساطة ، ولا يحول بينه وبينه شيء إلا الكفر الذي يحجبه عن القلب ويحجب القلب عنه ، فإذا رفع هذا الحجاب بالإيمان وجد القلب حلاوة هذا القرآن ، ووجد إيقاعات القرآن على القلب المؤمن تزيده إيمانا ، فإن القلب المؤمن هو الذي يدرك هذه الإيقاعات [2](2) التي تزيده إيمانا ..لذلك يتكرر في القرآن تقرير هذه الحقيقة في أمثال قوله تعالى :" إن في ذلك لآيات للمؤمنين " "إن في ذلك لآيات لقوم يؤمنون " .. ومن ذلك قول أحد الصحابة – رضوان الله عليهم - : كنا نؤتي الإيمان قبل أن نؤتي القرآن ...) ا.هـ

أقول : عجيب أمر هذا الرجل إنه لا يختلف أهل السنة والجماعة وطائفة من طوائف الضلال في أصل من الأصول إلا وينحاز هذا الرجل إلى الطائفة المخالفة لأهل السنة ، فها هو في تفسير هذه الآية يتعمد مخالفة أهل السنة والجماعة في أصل عظيم من أصول الإيمان يتميزون به عن سائر فرق الضلال .

ذلك الأصل السني هو أن الإيمان قول وعمل واعتقاد يزيد بالطاعة وينقص بالمعصية " فيقرر سيد هنا عن عمد وعلم خلاف معتقد أهل السنة وأصلهم انحيازاً منه كعادته إلى أهل الأهواء من الخوارج والمعتزلة وغيرهم فيقول :
أولاً :-أ- إن التعبير القرآني دقيق في بنائه اللفظي ليدل دلالة دقيقة على مدلوله المعنوي .
ب- " وفي العبارة هنا قصر بلفظ "إنما " .
ج- " وليس هناك مبرر لتأويله وفيه هذا الجزم الدقيق ليقال : إن المقصود هو الإيمان الكامل "
أقول : يعني ليس هناك مؤمن كامل الإيمان ومؤمن ناقص الإيمان بل إما مؤمن أو كافر كما سيأتي .
ليس هناك مؤمن كامل الإيمان حتى يكون إيمانه كالجبال لكمال إيمانه وأعماله الصالحة ومؤمن ناقص الإيمان بذنوبه ومعاصيه حتى إن إيمانهم لينقص إلى مثاقيل الذر .كما تواترت بذلك الأحاديث النبوية في الشفاعة في أهل الذنوب بل هناك نصوص قرآنية تدحض باطل هذا الرجل وأشياعه من الخوارج والمعتزلة وغيرهم .
منها قول الله تعالى : ( ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد . ومنهم سابق بالخيرات بإذن الله ذلك هو الفضل الكبير ) [ سورة فاطر :32 ] .
ألا ترى كيف قسم المصطفين إلى ثلاثة أقسام ومنهم الظالم لنفسه الناقص الإيمان.
ثانياً :- قال مؤكداً كلامه السابق :
"فلو شاء الله – سبحانه أن يقول هذا – لقاله .
إنما هو تعبير محدد دقيق الدلالة : إن هؤلاء الذين هذه صفاتهم وأعمالهم ومشاعرهم هم المؤمنون ، فغيرهم ممن ليس له هذه الصفات بجملتها ليسوا بالمؤمنين .
والتوكيد في آخر الآيات ( أولئك هم المؤمنون حقا ) يقرر هذه الحقيقة فغير المؤمنين حقا لا يكونون مؤمنين أصلا . والتعبيرات القرآنية يفسر بعضها بعضا والله يقول : فماذا بعد الحق إلا الضلال ، فما لم يكن حقا فهو الضلال وليس المقابل لوصف المؤمنون حقا هو المؤمنون إيمانا غير كامل ‍ ولا يجوز أن يصبح التعبير القرآني الدقيق عرضة لمثل هذه التأويلات المميعة لكل تصور ولكل تعبير "ا.هـ
أي أن القول الحق هو ما يقرره الخوارج من أن الإيمان لا يقبل النقص بحال وأن قول أهل السنة والجماعة المستفاد من نصوص القرآن والسنة والمبني على رد المتشابهات إلى المحكمات تأويل باطل مميع .
وهذا منهج متبع لدى سيد قطب في العقائد التي يختلف فيها أهل السنة والجماعة وأهل الضلال من الجهمية والمعتزلة والخوارج أن ينحاز إلى أهل الضلال فيقرر باطلهم ، بأقوى ما يستطيعه من التهاويل ثم يحط من شأن أهل السنة ويطعنهم بأسلوب ينطوي على المكر والدهاء والتمويه، فهو هنا يذم التأويل كما ترى ويراه تمييعاً وهو من أشد الغلاة في تأويل صفات الله ومن أشد الناس إغراقا في البدع الكبرى وولوعاً بها .كتعطيل صفة استواء الله على عرشه وعلوه، وإنكاره لرؤية الله، وقوله بخلق القرآن، وأزلية الروح، إلى آخر ضلالاته القائمة على التأويل أي التحريف الجريء .

ثالثاً :- قال عقب كلامه السابق :
" لذلك كان السلف يعرفون من هذه الآيات أن من لم يجد في نفسه وعمله هذه الصفات لم يجد الإيمان ولم يكن مؤمنا أصلا .
جاء في تفسير ابن كثير قال علي بن طلحة عن ابن عباس في قوله تعالى :" إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم " قال : المنافقون لا يدخل قلوبهم شئ من ذكر الله عند أداء فرائضه ، ولا يؤمنون بشئ من آيات الله ، ولا يتوكلون ولا يصلون إذا غابوا ( عن أعين الناس ) ولا يؤدون زكاة أموالهم .
فأخبر الله أنهم ليسوا بمؤمنين ، ثم وصف الله المؤمنين فقال ( إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم ) فأدوا فرائضه ( وإذا تليت عليهم آياته زادتهم إيمانا ) يقول :زادتهم تصديقاً ( وعلى ربهم يتوكلون ) يقول : لا يرجون غيره .
وسنرى من طبيعة هذه الصفات أنه لا يمكن أن يقوم بدونها الإيمان أصلا وأن الأمر فيها ليس أمر كمال الإيمان أو نقصه ، إنما هو أمر وجود الإيمان أو عدمه " .
1- انظر قوله : " لذلك كان السلف يعرفون من هذه الآيات أن من لم يجد في نفسه وعمله هذه الصفات لم يجد الإيمان ولم يكن مؤمنا أصلا ".
أقول: كيف ينسب مذهب الخوارج إلى السلف لأن ابن كثير نقل عن واحد من السلف المحاربين لمذهب الخوارج ألا وهو ابن عباس حبر القرآن ومبطل مذهب الخوارج التكفيري .
أولاً :- في مناظرته المشهورة للخوارج والتي عاد بسببها إلى مذهب أهل السنة آنذاك -وهم الصحابة- ألوف من الخوارج " .
ثانيا :- تفسيره المشهور المتداول بين أهل السنة والجماعة من عهده – رضي الله عنه – إلى يومنا هذا لقوله تعالى ( ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ) الذي نقله عنه الإمام ابن جرير بإسناده حدثنا هناد ثنا وكيع وحدثنا ابن وكيع قال حدثنا أبي ، عن سفيان عن معمر بن راشد عن ابن طاووس عن ابن عباس ( ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ) قال : هي به كفر وليس كفراً بالله وملائكته وكتبه ورسله ،ثم رواه من طريق الحسن بن يحيى (ويعني به ابن الجعد الجرجاني وهو صدوق) عن عبد الرزاق عن معمر عن ابن طاووس عن ابن عباس قال : هي به كفر قال ابن طاووس : وليس كمن كفر بالله وملائكته وكتبه ورسله " تفسير ابن جرير (6/256) وقال ابن جرير قبله (ص 255 ) وقال آخرون :عنى بذلك كفر دون كفر وفسق دون فسق وظلم دون ظلم " ونقل قول ابن عباس وطاووس وابنه .
وقال ابن كثير : " وقال علي بن طلحة عن ابن عباس قوله : ( ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ) من جحد ما أنزل الله فقد كفر ، ومن أقرّ به ولم يحكم فهو ظالم فاسق " رواه ابن جرير تفسير ابن كثير (3/111) وقد نقل كل من ابن جرير وابن كثير أقوالاً أُخرَ عن المفسرين ليس هذا مجال سردها لأن قصدي بيان أن ابن عباس لا يرى رأي سيد قطب: أنه ليس هناك إيمان كامل وإيمان ناقص ولا كفر دون كفر وأنه لا ابن عباس ولا السلف معه على هذا الأصل الباطل .
ثم إنه لا يلزم مما نقله عنه ابن كثير من طريق علي بن طلحة في المنافقين والمؤمنين ، أنه يرى أن الناس قسمان فقط مؤمن ومنافق فقط . بل هو وأهل السنة وعلى رأسهم الصحابة الكرام يرون أن الناس ينقسمون إلى كفار ومنافقين ومؤمنين كاملي الإيمان ومؤمنين ناقصي الإيمان وهم العصاة ومن هنا كانوا يقيمون الحدود على العصاة مرتكبي الكبائر ولا يكفرونهم ولا يخرجون أحداً منهم من دائرة الإسلام بذنب أو ذنوب مستندين على نصوص الكتاب والسنة المحكمة ، فكيف يستجيز سيد قطب نسبة هذا المذهب الحروري إلى السلف.
وكيف يتغافل سيد قطب عن ما نقله ابن كثير في تفسير هذه الآية بقوله :" قال عمرو بن مرة في قوله :( أولئك هم المؤمنون حقاً ) " إنما أنزل القرآن بلسان العرب كقولك فلان سيد حقا وفي القوم سادة ، وفلان تاجر حقا وفي القوم تجار ، وفلان شاعر حقا وفي القوم شعراء ".
أي أن القصر في الآية إضافي وليس بحقيقي أي أن قول الله تعالى ( أولئك هم المؤمنون حقا ) لا ينفي الإيمان عمن قصر عن هذه المرتبة كما لا ينفي عن العرب بقولهم فلان سيد حقا إلى آخره السيادة والتجارة والشعر عن سواهم وهذا بخلاف فهم سيد قطب والخوارج من هذه الآية .
لقد كرر سيد قطب نفي أصل الإيمان عمن لم تتوفر فيهم هذه الصفات واستنكر قول أهل السنة أن هناك مؤمنا كامل الإيمان ومؤمنا ناقص الإيمان وقال : ((ولا يجوز أن يصبح التعبير القرآني الدقيق عرضة لمثل هذه التأويلات المميعة لكل تصور ولكل تعبي]].
فهل في مذهب أهل السنة الحق القائم على الكتاب والسنة ومنهج السلف تمييع ؟
ثم هل سيد قطب ينكر أحاديث الشفاعة المتواترة في أهل الذنوب الذين يخرجون من النار بالشفاعة وبمحض رحمة الله، فيخرج منهم من النار من كان في قلبه مثقال دينار من إيمان ويخرج منها من في قلبه مثقال درهم ويخرج منها من كان في قلبه مثقال ذرة من إيمان ومن في قلبه أدنى من مثقال ذرة من إيمان .
فهل هو مع أهل السنة في هذا الباب أو هو مع الخوارج ؟
الظاهر أنه مع الخوارج في هذا الموطن وغيره بل قد يفوقهم كما يفوق الجهمية في التأويل والتعطيل لصفات الله وفي عقائد سنية أخرى.

رابعاً : قال :" ( والقلب المؤمن يجد في آيات هذا القرآن ما يزيده إيماناً وما ينتهي به إلى الاطمئنان .
إن هذا القرآن يتعامل مع القلب البشري بلا واسطة ولا يحول بينه وبينه إلا الكفر الذي يحجبه عن القلب ويحجب القلب عنه ، فإذا رفع هذا الحجاب بالإيمان وجد حلاوة القرآن ، ووجد في إيقاعاته[3] المتكررة زيادة في الإيمان تبلغ إلى الاطمئنان .)

ثم علق هنا في حاشية (ص 1475 ) بقوله : وهنا تعرض قضية :" الإيمان يزيد وينقص ، وهي قضية من قضايا الفرق وقضايا علم الكلام في فترة الترف العقلي والفراغ من الاهتمامات العلمية الجادة ، فلا ندخل الآن نحن فيها " :
وعليه في هذا المقطع مآخذ :
1- هو يقول بأن القلب المؤمن يجد في آيات هذا القرآن ما يزيده إيمانا فهل هو يؤمن بأن الإيمان يزيد ؟ وإذا كان هذا هو واقعه فبماذا يزيد هل هو يزيد بتلاوة القرآن فقط أو هو يزيد بالطاعات كلها من ذكر الله وصلاة وصيام وصدقة وبر وإحسان إلى غير ذلك من الطاعات وتفقهٍ في سنة رسول الله صلى الله عليه وسلم إن اقتصاره على آيات القرآن يثير الريبة في موقفه .
2- بعد تقريره لمذهب الخوارج وبعد هذه الفقرة المحيرة التي أسلفناها يقول : وهنا تعرض قضية الإيمان يزيد وينقص وهي قضية من قضايا الفرق وقضايا علم الكلام في فترة الترف العقلي ...الخ .
يأتي بهذا الكلام المموه الذي يشعر القارئ الساذج أنه يحارب علم الكلام والجدل ولو كان صادقا في حرب علم الكلام .فلماذا لا نجده دائما إلا من حزب أهل الكلام بل من غلاة هذا الحزب من معتزلة وجهمية وخوارج وفلاسفة الصوفية وغيرهم في تعطيل صفات الله والقول بخلق القرآن والقول بأزلية الروح وتهوينه أو إنكاره لمعجزات الرسول وإنكاره للميزان وطعنه في بعض الرسل، وطعنه في أصحاب محمد صلى الله عليه وسلم ، فلا نجده إلا في الضفة المحاربة لأهل السنة والجماعة ،فهل يصدق بعد كل هذا في ذمه للكلام وأهله وقد أخذ بأخطر وأشد نتائجه ،ومنه ما قرره هنا في قضية زيادة الإيمان ونقصانه وتكفيره لمن لم يتمتع بجملة الصفات التي فسرها هنا ،ثم توج بحثه بهذا التمويه الذي سار عليه في كثير من مواقفه التي ينحاز فيها إلى أصول الضلال ويقررها ،ثم يعقب بمثل هذا التمويه الخادع ووالله لو كان صادقاً في حربه لعلم الكلام وأهله لما اختار إلا منهج أهل الحق ودعم أصولهم وهدم أصول أهل الباطل، ولكنه مكر أهل الضلال والزيغ ولا ينطلي هذا المكر إلا على من هان عليه الحق الذي أهانه سيد وأهان أهله كثيراً وكثيراً وكرم الباطل وأصوله وزخرفه وشاده .
3- إن من أهداف سيد قطب - بعد انحيازه إلى أهل الضلال في أصولهم وتطبيقاتهم – إسكات أهل الحق بل إرهابهم . كما هو عادته التي عرفناها بالدراسة والاستقراء فانظر إليه هنا كيف يشدد ويؤكد مذهب الخوارج في التكفير ثم يسلق أهل السنة ومنهجهم بقوله :" ولا يجوز أن يصبح التعبير القرآني الدقيق عرضة لمثل هذه التأويلات المميعة لكل تصور ولكل تعبير " فمتى حارب هذا الرجل التأويل ووصفه بالتمييع وكيف يفعل ذلك وهو من أشد حملة لواء التأويلات الباطلة الغليظة .
وانظر إليه هنا مرة أخرى كيف يؤكد باطله بإرهاب أهل الحق والسنة فيقول :" هنا تعرض قضية الإيمان يزيد وينقص وهي قضية من قضايا الفرق ، وقضايا علم الكلام في فترة الترف العقلي ، والفراغ من الاهتمامات العلمية الجادة ، فلا ندخل نحن فيها .
فماذا يريد هذا الرجل بهذا الكلام ؟ الذي يتظاهر فيه بالتنـزه عن مذاهب الفرق وعن الكلام هل يريد أن ينضم إلى أهل السنة والجماعة في ذم الفرق الضالة وذم مناهجهم الفاسدة وأصولهم الباطلة ومنها علم الكلام .
الجواب : لا وألف لا والأدلة كثيرة على ما أقول بل أنه والله لقد زاد أصولاً فاسدة تشيد مذاهب أهل الباطل كما بينت ذلك في كتابي " نظرات في كتاب التصوير الفني لسيد قطب " .
وإذن فالأمر أمر تمويه، الهدف منه أن تؤخذ عقائده الفاسدة ومقرراته الباطلة بالتسليم الخانع الذي لا يطلب أصحابه دليلاً ولا برهاناً لأن البحث عن الأدلة والبراهين لرد الباطل يكون في نظر سيد قطب من قضايا الفرق وعلم الكلام ،ومن الترف العقلي الفارغ من الاهتمامات العلمية الجادة ،فمن أراد الاهتمامات العلمية الجادة فعليه أن يحذو حذو سيد قطب في مقرراته الجادة التي زخرت بها كتبه من تعطيل صفات الله والقول بالحلول ووحدة الوجود ،ووحدة الفاعلية ،والقول بخلق القرآن، وإنكار رؤية الله في الدار الآخرة، وإنكار المعجزات المحمدية إلا القرآن، والقرآن نفسه في نصوصه عبارة عن مسرحيات وتمثيليات ممزوجة بالتصوير الفني ،وصخب الموسيقى، لأن الدين والفن صنوان عنده ،وتكفير الأمة بالجهل والظلم.
فهذه هي الاهتمامات العلمية التي يجب أن يهتم بها شباب الأمة وما خالف ذلك فهو من الترف العقلي والفراغ من الاهتمامات الحادة ولو كان ذباً عن القرآن والسنة وذباً عن مقام النبوة وذباً عن أصحاب محمد صلى الله عليه وسلم .
4- وأخيراً نقول إن أهل السنة والجماعة وأئمتهم ،هم الذين حاربوا علم الكلام وأهله بصدق ،وألفوا في ذمه المؤلفات وحاربوا التأويلات المميعة التي يدين بها سيد قطب وأسلافه من الجهمية والخوارج والروافض.
وهذه أمور معلومة مشهورة وليست من الترف العقلي ولا من الفراغ من الاهتمامات الجادة ،وإنما هي اهتمامات جادة وجهاد عظيم للحفاظ على دين الله الحق ،وأمر بمعروف ونهي عن منكر .
الأمور التي ميز الله بها هذه الأمة .
ومن هؤلاء المجاهدين بعد أصحاب محمد صلى الله عليه وسلم ومن تبعهم بإحسان مالك والشافعي والأوزاعي والسفيانان والحمادان ،و الإمام أحمد بن حنبل، ومدرسته ومنها البخاري ومسلم وأبو داوود والترمذي والنسائي وابن ماجه ومن سار على نهجهم كالدارقطني وعبد الغني المقدسي ،وابن تيمية وتلاميذه وابن عبد الوهاب وتلاميذه إلى يومنا هذا .
ومن مؤلفاتهم في حرب البدع ومنها علم الكلام :
خلق أفعال العباد للبخاري ،والسنة لعبد الله بن أحمد والسنة لابن أبي عاصم ،والسنة للخلال، والشريعة للآجري ،والإبانتان لابن بطة ،وشرح أصول اعتقاد أهل السنة لللألكائي، وذم الكلام للهروي ،والحجة للأصفهاني .ومؤلفات شيخ الإسلام ابن تيمية الكثيرة الغزيرة ،ومؤلفات تلاميذه ابن القيم وابن عبد الهادي وغيرهما . وغير ذلك من المؤلفات العظيمة التي يعلو بها الحق ويدحض به الباطل الذي سار عليه أسلاف سيد قطب ومنه علم الكلام الذي يتظاهر سيد قطب بكراهته ويبتلع لبه الخبيث المهلك . كبر مقتاً عند الله أن تقولوا مالا تفعلون .
إننا نطالب أنصار سيد قطب بتقوى الله ومراقبته في دين الله وفي شباب الأمة فيحذروا الشباب من كتبه المليئة بالأخطار والمخاطر وأن يسلكوا سبيل السلف الصالح في مواقفهم من أهل البدع بكل صراحة وشجاعة وأن يبتعدوا عن التمويه وشهادات الزور لهذا الرجل بأنه مجدد و و و و .
والابتعاد عن الغلو فيه وإنزاله فوق منزلته التي يستحقها ،مما سبب الفتن وضياع الشباب وإستهانهم بالحق ،وعدم الغيرة على أهله وأئمتهم الذين داس كرامتهم سيد قطب وظلمهم وافترى عليهم ،وعلى رأسهم موسى وأصحاب محمد صلى الله عليه وسلم.
ألا إنه يجب أن يدرك أنصار سيد قطب – إن كان بقي لديهم شئ من احترام أهل السنة ومنهجهم وعقيدتهم أن المعركة حول سيد قطب وعقيدته ومناهجه لا تختلف عن المعارك التي قامت بين أهل السنة وبين خصومهم من جهمية ومعتزلة وخوارج وصوفية بل هي أشبه ما تكون بالمعركة حول الحلاج وابن عربي وأمثالهم .
وإن منهج السفسطات والكبر والمكابرات الذي ارتكبه الذابون عن ابن عربي وحزبه هو نفس المنهج الذي يسلكه الذابون عن سيد قطب وكلهم لهم نصيب من قول الله تعالى :( ومن الناس من يجادل في الله بغير علم ولا هدى ولا كتاب منير ثاني عطفه ليضل عن سبيل الله ) .
فوالله ما عندهم من الحجج والبراهين شئ إلا المكابرات والمغالطات والسفسطات ، ألا فليتقوا الله في أنفسهم وفي الإسلام وفي شباب الأمة المخدوعين .
اللهم أبرم لهذه الأمة أمر رشد يعز فيه أهل طاعتك ويذل فيه أهل معصيتك إنك سميع الدعاء . وصلى الله على نبينا محمد وآله وصحبه وسلم .

 [1] ) وكذلك الطاعات بأنواعها يزيد بها الإيمان

[2]) لا يجوز تشبيه تأثير القرآن بإيقاعات الموسيقى .

[3]) أي الإيقاعات الموسيقية

فهرس جميع المقالات


تأكيد ما ورد في مقال أطوار سيد قطب
في وحدة الوجود ودفع شبه المعترضين

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، والصلاة والسلام على النبي الأمي الأمين، وعلى آله وصحبه الأكرمين .

أما بعد :

فقد اطلعتُ على مقالٍ لأحد المشاركين في (شبكة سحاب) عبر الانترنت تضمّن ردًّا على مقالٍ لي انتقدت فيه سيد قطب في قضيتين :

إحداهما : قول سيد بوحدة الوجود، وترداده لها في شعره ونثره، بدأ من عام 1935م إلى نهاية الخمسينيّات في ((ديوانه)) الشعري، وفي كتابه : ((كتب وشخصيّات))، وفي كتابه : ((في ظلال القرآن)) .

ولقد مات هذا الرجل وهو يطبع هذه الكتب وينشرها، ويعلن عنها في أغلفة كتبه، ولم يحذّر من كتاب واحد من كتبه التي تضمّنت هذه العقيدة الإلحادية وغيرها من الضلالات؛ واستمرَّ أخوه والإخوان المسلمون ينشرون هذه الكتب ويروّجون لها، ولم يُسمع منهم أي انتقاد لهذا الإلحاد .

والمسألة الثانية : وهي الطعنُ في جلّ الصحابة ومَن عاصرهم من خيار التابعين، وعلى رأسهم : عثمان، وطلحة، والزبير، وسعد بن أبي وقاص، والمقداد بن الأسود، ومعاوية، وعمرو بن العاص ـ رضي الله عنهم ـ .

وطعنُه هذا كثير، وجراحُه عميقة جدًّا يدمى لها قلب كل مؤمن صادق الإيمان، وذلك في كتابه المسمى بـ((العدالة الاجتماعية في الإسلام)) الذي ظلم فيه الإسلام بتقرير الاشتراكية الماركسية، وحرّف من أجلِها نصوص القرآن والسنة، وحرّف قواعد الشريعة الإسلامية مجاراة للشيوعيين والاشتراكيين؛ فترك سيد قطب خصوم الشيوعية والاشتراكية ممن يسمونهم بـ(الرأسماليين) المعاصرين، وقفز إلى ما قبل ألف وثلاثمائة وخمسين سنة، إلى أصحاب محمدٍ صلى الله عليه وسلم ـ وعلى رأسهم عثمان ـ يشوههم ويقدح فيهم، يعيد هذا الطعن ويبديه بأسلوب فيه إهانةٌ لهم ويقطر عليهم حقدًا؛ وهو أمرٌ جليٌّ واضح يدركه المسلم والكافر والبر والفاجر والغبي والذكي من الطبعة الأولى لكتاب ((العدالة)) إلى آخر الطبعات وهي الثانية عشرة حسب علمي، وكذلك كتاب ((كتب وشخصيّات)) إلى آخر طبعة من طبعاته .

وهؤلاء المروِّجون لكتب سيد قطب يدّعون إذا جوبهوا بضلالات سيد قطب التي دوّنها في كتبه ومنها هاتان الضلالتان يقولون : أن سيد قطب قد تاب ورجع، ولم يقدِّموا للناس أيّ دليل على رجوعه . وحتى لو فرضنا أنهم قدموا دليلاً على هذا الرجوع فإنه يلغيه ويجعله حبرًا على ورق :

الأول : إصراره وتماديه في طبع هذه الكتب التي تضمنت ضلالاته الكبرى، ونشره لها بدون مبالات إلى أن مات .

والثاني : طبع أخيه لهذه الكتب ونشره بعد موت سيد قطب إلى يومنا هذا؛ وهي مدة طويلة تستغرق أربعة وثلاثين عامـًا .

وتأييد الإخوان المسلمين ومؤسساتهم بطبعها ونشرها وقيامهم بالترويج لها؛ فهم مشاركون لسيد قطب في تحمّل وزر ومسئولية إذاعة هذه الضلالات الكبرى وبثّها في أواسط المسلمين ـ ولا سيّما شباب المسلمين ـ في مشارق الأرض ومغاربها بشتى الطبعات، تتراوح هذه الطبعات ما بين ستّ وعشرين لبعضهاكـ((الظلال)) ، وإلى خمسة عشر، وإلى تسع طبعات .هذا عدا الترجمات الى ببعض اللغات.فهل يجوز نشر هذا الضلال في أوساط شباب مسلمين يريد كثيرٌ منهم الحق فيقع في ضدِّه ألا وهو الباطل لظنِّه أنه حق، ويرد الحق ويخاصمه ويخاصم أهلَه لأنه أصبح يرى أن الحق باطلاً .

وبعد هذه المقدمة الموجزة نقول للكاتب الذي قام بهذا الرد والدفاع مذكِّرين له بقول الله تعالى : { يا أيها الذين آمنوا كونوا قوّامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيـًّا أو فقيرًا فالله أولى بهما فلا تتبعوا الهوى أن تعدلوا وإن تلووا أو تعرضوا فإن الله كان بما تعملون خبيرًا } .

فهل قمت بمقتضى هذا التوجيه الرباني في هذه الآية من القيام بالقسط والشهادة لله والعدل ومن اجتناب الهوى ... إلخ .

هل قرأتَ كتاب ((العدالة)) فلم تجد فيه إلاّ مدحَ سيد قطب لأصحاب محمد صلى الله عليه وسلم، أو على الأقلّ خلوّه من الطعن ؟ .

كان من الواجب عليك قبل أن تتورّط في الدفاع عن سيد قطب بغير علم أن تقرأ الكتاب في آخر طبعاته إن لم تقرأه في طبعاته كلها لتقف على الطعن بنفسك، وتعرف أي الطرفين صادق الدعوى، أهو القائل أن سيد قطب قد أساء جدًّا إلى أصحاب رسول الله صلى الله عليه بطعنه فيهم، بل أساء إلى الإسلام والمسلمين بهذا الطعن . أم هو المدعي لبراءة سيد قطب، وأنه قد حذف فعلاً هذه الإساءات .

ثم بعد هذه القراءة الموصلة إلى الحقيقة تقوم بالقسط الذي فرضه الله، وتقوم بالشهادة لله، لا لأجل هذا أو ذاك .

وواضحٌ أن الكاتب لم يقم بهذا الأمر العظيم الثقيل؛ فهل في استطاعته أن يعتذر عن إخلاله بالقسط، وعدم قيامه بشهادة الحق في أمرٍ عظيم وخطر جسيم ؟ .

وهل يرى أنّ ما قلناه في هذا المقال الموجز من إدانة سيد قطب بعدم الرجوع عن أباطيله، وأنه إن حصل منه تراجع فإنه هو حبرٌ على ورق فقط بدليل إصراره على نشر أباطيله إلى نهاية حياته .

وهل أنت على استعداد لإدانة محمد قطب وأعوانه، وإدانة الإخوان المسلمين ومؤسساتهم في طبع هذه الكتب ونشرها والترويج لها بشكل منقطع النظير ؟ .

أمَا علمتَ أن الله أكثرَ في كتابه المنزَّل من قصص الماضين، وذكر ضلالهم ومصارعهم، وذكر أخطاء قوم صالحين وآخرين تائبين كإخوة يوسف وهم من أبناء الأنبياء ـ عليهم الصلاة والتسليم ـ ؟ .

أمَا ذكر أئمة الإسلام أخطاء أئمة كبار وانتقدوها، وذكروا ضلالات أقوام قد تابوا وأعلنوا توبتَهم، كالجُوَيْني، والغزالي، والرازي، وابن عقيل الحنبلي، والشهرستاني؛ لأن ضلالهم ينتشر في أوساط المسلمين .

فعل أئمة المسلمين ذلك تحذيرًا ونصحـًا لله ولرسوله ولكتابه وللمسلمين .

أما علمت إجماع المسلمين على جواز ـ بل وجوب ـ الردّ على أهل البدع وأهل الباطل والإنكار عليهم، وأنه جهاد ؟ .

ومِن هنا انطلق أئمة الإسلام والسنة في ردودهم وطعونهم في أهل البدع وكشف عوارهم وبيان ضلالهم أحياءً كانوا أم أمواتـًا، ولو مرّ على موتهم القرون .

هل أنت مستعدّ لإدانة الإخوان المسلمين وفصائل القطبيين الذين يخالفون كتاب الله وسنة رسوله صلى الله عليه وسلم في حمايتهم لأهل البدع وحماية كتبهم التي تحمل من البدع قديمها وحديثها ما لم يعهده المسلمون ويعتبرون النقد والبيان ظلمـًا وعدوانـًا وفتنة ونبشـًا للأموات وتفريقـًا للمسلمين .

كبرت كلمةً تخرج من أفواه المبطلين التي تصيّر الواجب والمعروف منكَرًا والهدى ضلالاً .

2 ـ أشار الكاتب إلى منهج الموازنات . ولي عليه ملاحظة ليس هذا حينها، وأُحيلُه إلى كتب الجرح الخاص، وإلى كتب عقائد السلف، وإلى كتاب منهج أهل السنة والجماعة فى نقد الرجال والكتب والطوائف. ليعلم كيف يكون التعامل الصحيح مع مَن هو دون سيد قطب في البدع، فضلاً عمن يساويه .

3 ـ قال : ((وليسمح لي الشيخ ربيع بهذا التعقيب وهذه الملاحظات على أني أودّ قبل ذلك التنبيه على بعض المسلّمات التي لا أظنّ الشيخ ربيع يخالفني فيها؛ ومن ذلك : أننا نقبل الحق إذا جاء على لسان سيد قطب أو الشيخ ربيع المدخلي، ونرفض الباطل ونردُّه ونرد عليه إذا جاء على لسان الأستاذ سيد قطب أو الشيخ ربيع المدخلي؛ فلسنا صوفية نقدِّسُ هذا أو ذاك، وليس هؤلاء بمعصومين)) .

والتعليق عليه : بأن هذا الكلام جيِّدٌ في الجملة، يقولُه كثيرٌ من الناس، ولكنه عندهم كلام لا يعدو أن يكون نظريـًّا لا واقعَ له، وليس عندهم تطبيقٌ عملي ولا سيّما المخدوعين بأمثال سيد قطب .

ثم ليس معنى هذا الكلام أن نجعل كتب الضلال من مصادر التلقِّي؛ فإن لهذا مخاطره الشديدة، ولهذا حذّر السلفُ من النظر في كتب أهل البدع، ولكنّ كثيرًا من الناس لم يستفيدوا من نصائح أئمة السلف الصالح وتحذيرهم من النظر في كتب البدع، فوقعوا فعلاً في مهاوي الضلال، ولا سيما المخدوعون بسيد قطب .

لكننا نسأل الله لهم ولهذا الرجل أن يوفقوا لتطبيقها على الوجه الصحيح وللأخذ بتوجيهات السلف في التحذير من كتب أهل البدع ومن اعتبارها من مصادر التلقِّي .

4 ـ قال : ((لا أرجو أن يُفهم من تعقيبي هذا أنني أدافع عن أخطاء الأستاذ سيد رحمه الله، بل الخطأ خطأ، ولا يُقبل الخطأ من أيٍّ كان، ولسنا بالذين نستنكر على الشيخ ـ حفظه الله ـ أن ينشر الأخطاء التي وقع فيها سيد رحمه الله)) .

التعليق : إن التعبير عن ضلالات سيد قطب بالخطأ من الكاتب وغيره يهوِّن من شأن هذه الضلالات عند غالب الناس؛ لأن اعتباره من الخطأ عندهم أن صاحب الخطأ معذور، وأحيانـًا مأجور . أما التعبير بلفظ البدع وبلفظ الباطل عن الباطل فإنه يضع الأمور في نصابها، ويحسب الناس له الحساب .

2 ـ أن الأخ الكاتب ممن يعلم ما يجري في الساحات من الدفاع المستميت من أولياء سيد قطب لا بالحق ولكن بالباطل؛ فهم الذين يستحقون النقد والتعقيب لا الشيخ ربيع الذي لا يستحقّ إلا الثناء والتأييد لنصره للحق وكبحه لجماح البطال وأهله .

3 ـ قد يفهم القارئ من سياق هذه الفقرة أن سيد قطب أقرب إلى الحق من الشيخ ربيع .

4 ـ قد مرَّ وقتٌ طويلٌ على كتابات سيد قطب فلم نر تطبيق هذه القاعدة تطبيقـًا صحيحـًا لا من أولياء سيد قطب ولا من هذا الكاتب الذي يرى أن هذه القاعدة من المسلّمات .

وقد مرّ وقتٌ طويلٌ نسبيـًّا على نقدي لسيد قطب فلم نر تطبيق هذه القاعدة لا من الكاتب ولا من غيره من أولياء سيد قطب، ولم نر لهم تأييدًا ونصرًا لما عند الشيخ ربيع من الحق لا فيما يتعلّق بالعقائد ولا فيما يتعلّق بالطعن في نبي الله موسى، ولا فيما يتعلّق بالطعن في الصحابة، ولا في غير ذلك من ضلالات سيد قطب .

فما هو رأي الكاتب ؟، لا ندري .

لكن ندعو الله له بالتوفيق لقول الحق والصدع به .

وننصحه بقراءة كتب الشيخ ربيع قراءة جادّة ثم تطبيق هذه القاعدة تطبيقـًا صحيحـًا، واضعـًا نصب عينيه احترام العقيدة واحترام مقام النبوة ومقام أصحاب محمد صلى الله عليه وسلم، وواضعـًا نصب عينيه قول النبي صلى الله عليه وسلم : ((القضاة ثلاثة : واحد في الجنة، واثنان في النار ...)) الحديث .

كما يجب أن يضع نصب عينيه : ((لعن الله من سبّ أصحابي))، وقوله صلى الله عليه وسلم : ((لا تسبوا أصحابي؛ لو أنفق أحدُكم مثلَ أُحدٍ ذهبـًا ما بلغ مُدَّ أحدهم ولا نصيفَه))، وقوله صلى الله عليه وسلم : ((من سبّ أصحابي فعليه لعنة الله، والملائكة، والناس أجمعين)) حتى يتحاشا تسمية ضلالات سيد قطب بالأخطاء، وحتى ينصف العقائد الإسلامية التي ضلّ فيها سيد قطب، وحتى ينصر الصحابة المعتدى عليهم، ومَن هو أفضلُ منهم : كليمُ الله وصفيّه موسى ـ عليه وعلى نبينا وسائر النبيين أفضل الصلاة والتسليم ـ .

5 ـ وقال : ((ومع ذلك فليس هناك حرجٌ من تبيان الأخطاء التي وقع فيها هو أو غيرُه، وتبيان ما إذا كان قد تراجعَ عنها أم لم يتراجع . ولم يكن الشيخ ربيع بأول من تكلم في الأخطاء التي وقع فيها سيد قطب رحمه الله، بل سبقه في ذلك الكثيرون؛ فهناك على سبيل المثال كتاب ((المورد الزلال في التنبيه على أخطاء الظلال)) للشيخ عبد الله بن محمد الدويش . نبّه فيه على الكثير من الأخطاء التي وقع فيها الأستاذ سيد قطب .

ومثالٌ آخر : فبعد أن نشر الأستاذ سيد قطب رحمه الله كتاب ((العدالة الاجتماعة)) في مبدء حياته ذات التوجُّه الإسلامي تضمّن كتابه ذاك في طبعاته الأولى إساءات صريحة في بعض الصحابة ـ رضوان الله عليهم ـ كعثمان بن عفان، ومعاوية بن أبي سفيان ـ رضي الله عنهما ـ، وكان أن انتقده في ذلك الشيخ محمود شاكر ـ رحمه الله ـ، وكان ذلك سببـًا في أن يحذف الأستاذ سيد قطب تلك الإساءات من الطبعة السادسة والأخيرة في حياته رحمه الله، والتي أصدرتها دار إحياء الكتب العربية عام 1964م، وهي طبعة منقّحة، حيث حذف منها العبارات التي أخذ عليه محمود شاكر وغيرُه والمتعلّقة بعثمان ومعاوية ـ رضي الله عنهما ـ، وأضاف لها فصل (التصور الإسلامي والثقافة) أحد فصول ((معالم في الطريق)) . نقلاً عن كتاب ((سيد قطب الأديب الناقد والداعية المجاهد والمفكر المفسر)) ( ص 395 ـ 356 )، للدكتور صالح الخالدي، وتجد مثلَه في كتابه أبي الحسن الندوي : ((شخصيات وكتب)) ( ص 106 ))) .

أقول :

1 ـ يظهر من تصّرف الكاتب أنه كغيره قد تأذّى من تبيان أخطاء سيد قطب، ويرى في ذلك حرجـًا، وأنه لا حرج عليه في الرد على الشيخ ربيع بغير علم ولا حجة .

2 ـ وإذا كان يعلم أنه قد ردّ على سيد قطب من سبقوا الشيخ ربيعـًا في الرد عليه ولعله يعلم أن هؤلاء الرادين على سيد قطب قد أنكروا عليه تكفير الأمة بالباطل، وأن بعضهم أنكر عليه مسائل عقدية كإنكاره لرؤية الله، وأن بعضهم ناقشه في أكثر من مائة وثمانين مسألة، منها : مسائل عقدية كصفة الاستواء وغيرها .

فإن كان يرى أنهم قد أخطأوا في ردودهم على سيد قطب فكان ينبغي أن يبدأ بهم، وإن كانوا مصيبين فكان يجب عليه أن يؤيدهم نصرًا للحق ودحضـًا للباطل وتطبيقـًا للقاعدة المسلّمة التي ذكرَها، ثم يأتي بعدهم إلى ربيع فيدرس ردوده على سيد قطب دراسة متأنّية لنصرة الحق ودحض الباطل؛ فإن وجد الشيخ ربيعـًا مصيبـًا في نقده جميعـًا أيّده، وإن وجد عنده حقـًّا وباطلاً أيّد الحق وردّ الباطل بالحجة والبرهان في كل قضية، ثم يحكم على سيد بما يستحقّه .

ولا أقول هذا لهذا الكاتب فقط، بل أقولُها لكل من يتكلّم في هذه القضايا بغير علم ولا هدى .

3 ـ هكذا يفعل سيد قطب في بداية توجهه الإسلامي، يفتتح هذا التوجه بالاشتراكية الغالية، وبالطعن في أصحاب رسول الله ـ أي : بالرفض ـ؛ وفي أوج حماسته للإسلام المفتتح بما ذكر ينتقده محمود شاكر في هذا الطعن الظالم، فلم يندم، ولم يعتذر، ولم يعلن تراجعه؛ فيصف محمود شاكر ونقده بالصخب ونفض الغبار والأسلوب الصاخب المفرقع، ويستمر في المغالطات وفي الطعن في بني أمية، ثم يرى أنه على حق، ويتوّج هذا التعالي على أصحاب محمد وعلى محمود شاكر بقوله :

((ما كان لي بعد هذا وأنا أملك زمام أعصابي مطمئن إلى الحق الذي أحاوله أن ألقي بالاً إلى صخب مفتعل وتشنّج مصطنع([1]).

وما كان لي إلا أن أدعو لصديقي (شاكر) بالشفاء والعافية والراحة مما يعاني، واللهُ لطيفٌ بعباده الأشقياء)) .

هكذا أجاب محمودًا بهذه الإهانات والأسلوب الساخر وتزكية نفسه بأنه مطمئن إلى الحق في طعنه لأصحاب محمد صلى الله عليه وسلم، وبعدم المبالات، فضلاً عن التواضع والتوبة والندم .

هذا حصل منه في عام 1952م كما جاء في ردِّه على محمود شاكر في مجلة ((الرسالة)) العدد ( 977 ) .

ويستمر ـ وهو في أوج إسلامه ـ في عدم مبالاته واستشعاره أنه على الحق قرابة ثلاثة عشر عامـًا ـ أي : إلى عام 1964م ـ كما يدّعي الكاتب وحجته الدامغة للشيخ ربيع ما نقله عن صلاح الخالدي الذي أفنى حياتَه في تقديس سيد قطب وتلميعه وتضخيمه لأغراض يعلمها الله، وقد ندرك شيئـًا منها؛ وهلاّ درست ما شئت من طبعات هذا الكتاب من الطبعة السادسة التي تزعم أنه قد أزال الإساءات إلى أفضل البشر وأكرمهم بعد الأنبياء ـ صلوات الله وسلامه عليهم ـ إلى الطبعة الثانية عشر، ثم خرجت بنتائج صحيحة ترضي أهل الشرع والعقل؛ هلا فعلت ذلك قبل أن تخوض غمار النقد .

وهلاّ درست انتقادي في كتابي ((مطاعن سيد قطب في أصحاب رسول الله صلى الله عليه وسلم)) ودرسته دراسة العلماء الربانيين الذين لا يريدون إلا وجه الله ونصرة الحق . ثم خرجت بنتائج تثلج صدور فحول النقّاد المؤمنين بالله والموقِّرين لمحمد صلى الله عليه وسلم وأصحابه .

كيف تستسيغ التقليد الأعمي لشخص من أشدّ الغلاة في سيد قطب السابّ لأصحاب محمد صلى الله عليه وسلم، والسابّ لكليمه موسى، والساخر به، والساخر بمن يذبّ عن أصحاب محمد صلى الله عليه وسلم؛ مجمّع أكبر الضلالات والبدع؛ فهلا استحضرتَ أنت والخالدي وأتباع سيد قطب وأنصاره قول النبي صلى الله عليه وسلم : ((لا تسبّوا أصحابي؛ فلو أنفق أحدكم مثل أحد ذهبـًا ما بلغَ مُدَّ أحدهم ولا نصيفَه))، وقوله : ((لعن الله من لعن أصحابي))، وقوله : ((من سب أصحابي فعليه لعنة الله، والملائكة، والناس أجمعين)) .

وهلا استحضرتم قول أهل السنة بالإجماع أن من انتقص أصحاب محمد أو أحدًا منهم فهو رافضيّ خبيث .

وهلا استحضرتم قول إمام أهل السنة أحمد بن حنبل : ((من انتقص أحدًا من أصحاب محمد صلى الله عليه وسلم فاتّهموه على الإسلام)) .

4 ـ يظهر من كلام الأخ الكاتب أنه يرى أن سيدًا قد تراجع عن أخطائه، وقد أكّد هذا بقوله فيما يأتي : ((وكان سيد قطب رجّاعـًا للحق عندما يتبيّن له .

5 ـ وأكدّه بقوله : ((وحذف الإساءات)) . هذا الكلام لا رصيدَ له من الواقع وإلاّ فما هو السرُّ في بقاء هذه الطعون الشنيعة في الطبعات السابقة إلى الطبعة الثانية عشرة، ولعلّ بعدها طبعات أخرى لم نقف عليها .

فما رأيُ الكاتب إن وجد الناس أخبث الطعون الرافضية في الطبعات الأخيرة المشار إليها التي يدعي سيد قطب أنه على الحق فيها، هل يستطيع أن يدين سيد قطب بأنه معاند متمادٍ في الباطل غير رجّاع إلى الحق .

وهل هو مستعد أن يدين الخالدي وكل من يدّعي لسيد قطب أنه رجّاع إلى الحق بما يستحقون .

لقد أعطيتم هذا الرجل صفة ذلك الصحابي العبقري الخليفة العادل
عمر بن الخطاب، ((وكان وقافـًا عند كتاب الله))، كما قال ابن عباس، وهذا من آثار الغلو المدمّر .

6 ـ ما هي الأخطاء الكثيرة التي كانت في ((الظلال)) ثم تراجع عنها أخيرًا .

فإن كنت عرفت هذا بنفسك فبيِّن لنا ذلك .

وإن كنت ناقلاً هذا عن الخالدي أو غيره فبين لنا ذلك أيضـًا .

ثم لينظر الناس في ذلك ليروا هل هناك تراجع فعلاً عن أخطاء أو هو أضاف أخطاء جديدة إلى الأخطاء القديمة بسبب اكتشافه للمنهج الحركي الجديد . كما يشيد بذلك صلاح الخالدي .

ثم لماذا أبقى عقيدة وحدة الوجود، والحلول، والجبر، والقول بخلق القرآن بأسلوب ملتو كالقول بأنه من صنع الله، وقوله : إن كلام الله هو مجرّد الإرادة . يكرّر ذلك في الظلال وغيره والتصريح بأن أخبار الآحاد لا يبنى عليها عقيدة، وتعطيل صفات الله .

ولماذا لم يتراجع عن الإشتراكية التي صدع بها في ((العدالة الاجتماعية))، ومعركة الإسلام والرأسمالية .

ولماذا لم يتراجع عن التهويش على معجزات النبي صلى الله عليه وسلم وقد دوّنها العلماء في مجلدات، والتي يدين بها أهل السنة جميعـًا وغير أهل السنة من فرق الضلال؛ وكل هذه وغيرها من الضلالات مدوّنة في كتابه ((الظلال)) الذي ينتشر في العالم كله إلى ستّ وعشرين طبعة؛ أفرأيت لو أن سيد قطب تراجع عن بعض هذه الضلالات في كتاب آخر أفيجوز بقاؤها في ((الظلال)) وطبعها ونشرها خلال هذا الكتاب في العالمين وفي أوساط أمم لا تدري عن ذلك الكتاب أو لا تدري أنّ في هذا الكتاب تراجعـًا عن هذه الضلالة أو تلك ؟ .

قال : ((وإضافة للشيخ محمود شاكر فإننا نجد على سبيل المثال محمد سرور زين العابدين حفظه الله تبيانـًا لبعض الأخطاء التي وقع فيها سيد قطب في حادثة السحر التي وقعت للنبي صلى الله عليه وسلم من اليهودي لبيد بن الأعصم . وذلك في البحوث التي كتبها في السيرة النبوية قبل ما يزيد على ربع قرن، ثم نشرها في كتابه ((دراسات في السيرة النبوية))، وانظر ما ذكره من أخطاء لسيد قطب في ذلك الكتاب، ص 321 ))) .

لا ندري ماذا يريد هذا الكاتب الذي بهذا أورده وهو يتحدّث عن تراجع سيد قطب عن الأخطاء ؟ . فهل هو يريد مدح محمد سرور؛ لأنه قام بواجب النقد والبيان لأخطاء سيد قطب أو أن له قصدًا آخر ؟ .

فإن كان يريد الأمر الأول؛ فقد رجعنا إلى الموضع المشار إليه ( ص 321 ) من الكتاب المذكور، ورجعنا إلى ما قبله وما بعده فوجدنا ما يلي :

أولاً : أنه لم ينتقده إلا في خطأ واحد فقط لا في أخطاء، مع أن سيد قطب قد شارك العقلانيين في هذا الباطل، وهو الطعن في حديث السحر مع أنه قد ورد من عدة طرق صحيحة، وشاركهم في ردّ أحاديث الآحاد في أبواب الاعتقاد وأنه لا تقوم عليها عقيدة .

ثانيـًا :

أ ـ ناقش محمد سرور هؤلاء العقلانيين في قضايا يشاركهم فيها سيد قطب إن لم يكن بالقول فهو يشاركهم فيها بالعمل مثل تقديم العقل على النقل؛ فسيد قطب قد شاركهم في تعطيل صفات الله عز وجل كصفة الاستواء وغيرها في كتابه ((الظلال))، و ((التصوير الفني في القرآن))، و ((مشاهد القرآن في القيامة)) .

ب ـ ومثل إنكار المعجزات النبوية أو تأويلها بأسلوب فيه مناورات وتلبيس أحيانـًا، ويتعلّل لردّها بعلل العقلانيين بأن البشرية قد بلغت سنّ الرشد، وبأن القرآن لا يجبر العقل على الاعتراف بالخوارق أو كما قال، بل صرّح بأن الخوارق في صميمها مناقضة لطبيعة الدين كما في كتاب ((السلام العالمي)) ( ص 42 )، وصرّح بأن معجزة النبي الوحيدة هي القرآن، وهذا المذهب ـ مع ما قبله ـ يرد ألوف الأحاديث .

جـ ـ والدندنة حول رفع عيسى إلى الله حيـًّا بالإشارات بأنه قد توفي ( أي : مات )، وأن حياته كحياة الشهداء .

د ـ وانتقد محمد سرور العقلانيين في موقفهم من الصحابة مع أن سيد قطب قد طعن فيهم أشدّ من طعن العقلانيين ولم ينقده .

هـ ـ وانتقد هيكل في القول بوحدة الوجود ولم ينتقد سيد قطب، وأنكر على المراغي ومحمد رشيد رضا عدم إنكارهما على هيكل وحدة الوجود ولم ينكر على محمد قطب ولا على الإخوان المسلمين ترويجهم لكتب سيد قطب وفيها من البدع الشيء الكثير والخطير، ومنها وحدة الوجود .

ولم يقف محمد سرور عند هذا الحد، بل تجاوز ذلك إلى نسج هالات المدح والتمجيد لسيد قطب ورمي منتقديه بالظلم .

وهذا المنهج الذي سلكه محمد سرور في نقده يبرأ منه الإسلام؛ لأنه يكيل فيه بمكيالين ويغمط فيه الحق وأهله .

وفيه تدريب للغلاة في سيد قطب وأمثاله على المغالطات وإنكار الحقائق .

فمع نقده لمحبِّي سيد قطب ووصفه لهم بأن عقولهم مغلقة مقفلة فإنه بعمله هذا لا يزيدُهم إلاّ بلاء؛ إذ انتقد سيد قطب في مسألة واحدة، ثم أسدل الستار على سائر ضلالاته وناقش شركاءه في ضلالات معيّنة، ولم يشر إلى سيد قطب فيها من بعيد ولا من قريب، ولا يخفى على مثل محمد سرور وقوع سيد قطب فيها .

وهذا عملٌ لا شكّ فيه أنه تدريب لمغلقي العقول على التلبيس والمغالطات والمكابرة .

6 ـ قال الكاتب : ((وأيضـًا للشيخ علوي السقاف صاحب كتاب ((التوسط والاقتصاد في أن الكفر يكون بالقول أو الفعل أو الاعتقاد)) كتاب اسمه : ((تخريج أحاديث وآثار كتاب في ظلال القرآن لسيد قطب)) قال في مقدمته ( ص 5 ـ 6 ) : ((ولما كان هذا الكتاب من الكتب التي يقرؤها الكثير من شباب الدعوة اليوم، وقد لا يملك بعضهم معرفة الصحيح من الضعيف، كما أن مؤلفه سيد لم يكن من أصحاب هذا الشأن؛ فهو يورد أحاديث كثيرة منها الصحيح والضعيف وما لا أصلَ له . رأيتُ أنّ من أهم ما ينبغي أن يشتغل به طالب العلم هو تنقية الكتب مما شابها من أحاديث لا تصحّ نسبتها إلى المعصوم صلى الله عليه وسلم ـ وهذا منها ـ حتى تسلك هذه الدعوة الجادّة ولا تخطئ الطريق)) .

هذا العمل من السقاف جيّد لو كان هذا هو العيب الوحيد في الكتاب؛ فكان عليه أن ينتقد ما فيه من ضلالات كبرى ليصحّ قوله : ((حتى تسلك الدعوة الجادة ولا تخطئ))، فإن خطأ الطريق الذي وقع فيه محبّو سيد قطب ليس من هذه الناحية، وإنما وقع من التأثّر بفكره ومنهجه، ولعل الكثير منهم قد ضلّ بعقائده نتيجة لهذا الحب الأهوج والغلو القاتل .

فكان على السقاف إن لم يقم بتنقية كتاب ((الظلال)) من الضلال أن يدعوَ غيرَه إلى القيام بهذا الواجب، فإن تمّ ذلك استقام قوله : ((حتى تسلك الدعوة الجادة ولا تخطئ)) . أما ولم يتحقق ذلك فإن الأمرَ خطير لا سيما ومحبِّي سيد قطب ـ كما وصفهم ـ أعرف الناس بهم وهو محمد سرور : ((ولكن هؤلاء ليسوا على استعداد أن يسمعوا من أحد قوله أخطأ سيد قطب، ولو كان قد أخطأ فعلاً فعقولهم مغلقة مقفلة))، وصاحب الدار أدرى بما فيه، وشهد شاهدٌ من أهلِها .

نسأل الله لهم العافية من هذا الداء وأمثاله .

فهل أنت مع من يدرك أدواء محبِّي سيد قطب ويسعى جادًّا في انتشالهم ؟؛ فإنّ ذلك أنفعُ لهم ولسيد قطب من الدفاع عن أباطيل سيد قطب بأي أسلوب كان .

7 ـ قال صاحب المقال : ((وهناك كتاب ((المورد العذب الزلال)) ولا يحضرني بقية اسم الكتاب الآن، وغيرها من الجهود)) .

صاحب ((المورد العذب الزلال)) ينطلق من منطلق السلف الصالح في نقده؛ فلماذا تقحمه في محبِّي سيد قطب ؟ .

ولو كان أتباع سيد قطب ممن هضم المنهج السلفي لما احتاجوا إلى هذه الجهود ولتخلوا عنه وعن كتبه، بل لحاربوه وحاربوا كتبه كما فعل السلف الصالح بكتبٍ أقلّ ضلالاً وأخفّ خطرًا وضررًا، ولكن الفتنة تعمي وتصم .

8 ـ حاول الكاتب هنا أن يخطئني في تحديد سن الكهولة والشيخوخة ولم يذكر دليله على هذا الخطأ؛ فرأيت لزامـًا بيان وجهة نظري .

قال في ((مختار الصحاح)) : ((الكهل من الرجال من : جاوز الثلاثين)) .

وفي ((المعجم الوسيط)) في مادة ( شيخ ) : ((الشيخ : من أدرك الشيخوخة، وهي غالبـًا عند الخمسين، وهو فوق الكهل ودون الهرم)) .

وقال القرطبي في ((تفسيره)) ( 15/330 ) : ((والشيخ : من جاوز الأربعين))، وكذا قال الشوكاني في ((فتح القدير)) ( 14/501 )، واللغويون يختلفون في تحديد الكهولة والشيخوخة .

وقال سيد قطب وهو يتحدّث عن مراحل الإنسان : ((مرحلة الطفولة، ثم بلوغ الأشد حوالي الثلاثين، ثم الشيوخة)) . انظر : كتاب ((في ظلال القرآن)) ( 5/3095 ) .

وإذًا : فلي وجه فيما قلته؛ وأنا أرفقُ بسيد قطب في هذا التحديد، ولا أبعد عن قول القرطبي والشوكاني، لا سيّما إذا راعينا الفرقَ بين التاريخ الهجري والميلادي .

فإذا ترجح لكم بعد هذا قول سيد قطب فعدلوا كلامي، ويكون التعديل هكذا : نعق بها في طفولته، ثم عند بلوغ الأشد، ثم في شيوخته، فيستقيم لكم الكلام وتسقط الاعتراضات .

قال الكاتب : ((وها هنا وقفة مع الشيخ ربيع في كونه يستدل على عقيدة سيد قطب ومنهجه بالكتب والأشعار التي كتبها قبل المرحلة التي مرّ بها، بالرغم من أن سيدًا رحمه الله تبرّأ من أكثر تلك العقائد والأفكار فيما بعد كما سنبيِّنُه في هذه المسألة إن شاء الله .

فليت الشيخ ربيع كان أكثر حرصـًا في بيان رجوع الأستاذ سيد قطب رحمه الله ـ عن هذه الأخطاء، وليتَه على الأقلّ بين أنّ كثيرًا من الأقوال المنسوبة لسيد كانت في مرحلة ضياعه وفي مقتبل حياته ذات التوجه الإسلامي، وأنه في الأخير تراجع عن الكثير من تلك الأخطاء .

ولنا أن نضرب للشيخ ربيع مثالاً يوضّح المقال : فالعلاّمة أبو الفضل ابن الرضا البرقعي والذي كان قديمـًا من كبار علماء الروافض وألّف في نصرة مذهبهم التصانيف الكثيرة والعديدة يسّر الله هدايته للإسلام الصحيح على عقيدة أهل السنة والجماعة، وألّف بعد ذلك الكتب الكثيرة في الردّ على الروافض من قبيل ((كسر الصنم))، و ((أحكام القرآن))، و ((دراسات في أخبار المهدي)) وغير ذلك .

فهل ترى يا شيخ ربيع من العدل والإنصاف أن نقول أن العلامة البرقعي يقول بكذا وكذا من عقائد الروافض ونستدلّ لذلك ببعض الكتب القديمة والتي ألّفها قبل أن يصبح من أهل السنة والجماعة .

وقل مثل هذا في العلامة البحر مفخرة هذا العصر الشيخ محمد الأمين الشنقيطي صاحب ((أضواء البيان)) فهو في مقتبل حياته لم يكن على العقيدة السلفية عقيدة أهل السنة والجماعة ثم منَّ الله عليه بالهداية بعد ذلك .

وأما أن يختم الشيخ ربيع كلامه عما أسماه ((أطوار سيد قطب في وحدة الوجود)) بمثل هذا الكلام : ((عاد مع الأسف إلى تقرير عقيدة وحدة الوجود والقول بالحلول والجبر))، فسيأتي بإذن الله ما ينقض هذا الادّعاء جملةً وتفصيلاً، وبيان أن الطورَ الأخير لسيد قطب في هذا هو الردّ على القائلين بوحدة الوجود)) .

التعليق :

1 ـ إن الشيخ ربيعـًا في نقده في مؤلفاته ((أضواء إسلامية)) وما بعدَه لم يعتمد في نقده لسيد قطب إلا على ما كتبه سيد قطب في المرحلة التي تسمونها بالمرحلة الإسلامية .

وفي نقده في المقال الأخير الذي ناقشه إنما أراد بيان أن سيد قطب كان قد ابتلى بداء وحدة الوجود من كهولته ـ وتحاشى رفقاً به أن يقول من شبابه ـ، وأن هذا الداء استمرّ في المرحلة الإسلامية، بل في أوج حماسه للإسلام في نهاية الخمسينيّات بل وفي السجن .

2 ـ أما أن سيد قطب قد تبرّأ من أكثر تلك العقائد والأفكار فهذا شيءٌ لم أعلمه ولا يعلمه غيري فيما أعتقد .

فإذا كان الكاتب عنده تصريحات سيد قطب ببراءته من أكثر تلك العقائد والأفكار؛ فيجب عليه أن يبادر بإعلانها ناصـًّا على مواضعها من مؤلفاته المعروفة حتى يصدِّقَه الناس، ثم لي النظر والتأمّل في هذه التصريحات بالبراءة، فقد أتراجع بشرط أن يعتذر الإخوان المسلمون ومحمد قطب عن نشر ضلالاته عبر أربعة عقود بنشر كتبه التي حوت تلك الضلالات، وأن يعلنوا توبتهم فيما اقترفوه في حقّ الإسلام والمسلمين.

وبشرط أن يوقفوا طباعة ونشر كتب سيد قطب التي حوت تلك الضلالات .

وإن عجز الكاتب أن يأتيَ بتلك التصريحات وعجز كذلك القطبيّون والإخوان المسلمون فليعلم المسلمون أنّ أتباع سيد قطب وأنصاره لا يستطيعون أن يدافعوا عن قطب بحجة، وليقرؤا قوله الله تعالى : { ومن الناس من يجادل في الله بغير علم ويتبع كلّ شيطان مريد كتب عليه أنه من تولاه فأنه يضلّه ويهديه إلى عذاب السعير }، وقوله تعالى : { ومن الناس من يجادل في الله بغير علم ولا هدى ولا كتاب منير ثاني عطفه ليضلّ عن سبيل الله له في الدنيا خزي ونذيقه يوم القيامة عذاب الحريق } .

لقد أحيا هؤلاء القوم المذاهب الباطلة، ومنها : السفسطة، والمكابرة؛ وحاموا وناضلوا عن البدع الكبرى، ومنها : المكفِّرات؛ وحاربوا أهل الحق بأساليب يخجل منها أحطّ البشر، فضلاً عن عقلائهم وشرفائهم .

ولا ندري بعد هذا ما هو الإسلام الذي ينادون به ولا من هم أهلُه إذا كان سيد قطب قد طعن في الصحابة وهم ينشرون طعنه فيهم عبر عقود دون خوف ولا وجل من رب العالمين ولا احترام لمشاعر المسلمين، بل تجاوزوا ذلك إلى حرب من يستنكر هذا البغي والمنكر الكبير .

قال صاحب المقال : ((وأما ما ذكره الشيخ ربيع ...)) إلى قوله : ((ثم منّ اللهُ عليه بالهداية)) .

نقول : لو فعل سيد قطب مثل ما فعل هذان الفاضلان لما انتقدَه أحدٌ لا ربيع ولا غيره ممن ذكرتَهم أنت سلفـًا .

ولكن البون شاسعٌ جدًّا والمسافة هائلة بينه وبينهما؛ فالبرقعي ـ كما تذكر ـ ألّف كتبـًا في الردّ على الروافض منها ما ذكرتَه أنت، ومع ذلك لو بقيت عليه رواسب من مذهبه القديم لوجب على من يعلمها من أهل العلم بيانها .

والشيخ الشنقيطي يدّعي له بعض الناس أنه من أصله وأوّل حياته سلفي، ولو فرضنا أنه كان على غير منهج السلف فإنه لم يؤلف مؤلفات في غير مذهب السلف، وإنما امتلأت مؤلفاته بالعلوم الصحيحة على منهج السلف الصالح والعقائد السلفية الحقة؛ وكتب سيد قطب مشحونة بالضلالات؛ فقياسُك سيد قطب عليهما قياسٌ فاسد الاعتبار .

3 ـ قال الكاتب : ((وقد قال في مناسبة أخرى : إن الإسلام يصوغ من الشيوعية والمسيحية معـًا مزيجـًا كاملاً يتضمن أهدافهما ويزيد عليهما بالتناسق والاعتدال)) [ ((معركة الإسلام والرأسمالية)) ( ص : 68 ) ] .

وننقل للشيخ ربيع جزءًا أكبر مما قاله الأستاذ سيد قطب في تلك الصفحة التي أحالنا إليها الشيخ ربيع حيث يقول سيد قطب : ((ولا بدّ للإسلام أن يحكم ليقدم للإنسانية مجتمعـًا من طراز آخر؛ قد تجد فيه الإنسانية حلمها الذي تحاوله الشيوعية، ولكنها تطمسه بوقوفها عند حدود الطعام والشراب؛ وتحاوله الاشتراكية ولكن طبيعتها الماديّة تحرمه الروح والطلاقة، والذي حاولته المسيحيّة ولكن لم تنظم له الشرائع ولم تضع له القوانين؛ ولا بد للإسلام أن يحكم لأنه العقيدة الوحيدة الإيجابية الإنشائية التي تصوغ من المسيحية والشيوعية مزيجـًا كاملاً، يتضمن أهدافهما جميعـًا، ويزيد عليهما التوازن والتناسق والاعتدال)) . ((معركة الإسلام والرأسمالية)) ( ص : 61 ) .

ولقد هاجم سيد قطب في هذا الكتاب الشيوعية والاشتراكية والنصرانية وبيّن أوجه الضعف والقصور فيها، وبيّن في هذا الكتاب الشيوعية والاشتراكية والنصرانية، وبيّن أوجه الضعف والقصور فيها، وبيّن أن الإسلام جاء بالتوازن بين الجانب المادّي الذي تدّعيه الشيوعية والجانب الروحي الذي تدّعيه النصرانية، وبذلك يصبح الإسلام هو العقيدة الوحيدة الإيجابية )).

التعليق :

إن الكاتب ما زاد بهذه الإضافة الطين إلاّ بلة، وما زاد الأمرَ إلاّ سوءًا .

أولاً : إن ظاهر كلام سيد أن الشيوعية ذات منهج سليم ليس فيها عيب، إلا أنها وقفت بمبادئها عند حدود الطعام والشراب، فلو تجاوزت تلك الحدود لحققت حلم الإنسانيّة، ولقدمت للناس ما يقدّمه الإسلام .

وأن النصرانية المحرفة المنسوخة حقّ لا ينقصها إلاّ أنها لم تنظم لهم الشرائع ولم تضع لهم القوانين، فلو فعلت ذلك لكانت دينـًا قويمـًا .

وأن الإشتراكية حقٌّ لا ينقصها إلاّ أنها حرمت الروح والطلاقة .

ولوجود هذا الحق والخير في هذه المذاهب يرى سيد قطب أن الإسلام ((يصوغ من الشيوعية والمسيحيّة مزيجـًا كاملاً يتضمّن أهدافهما ويزيد عليهما بالتناسق والتوازن والاعتدال .

والمعلوم لدى المسلمين والنصارى واليهود أن الشيوعية ديانة ملحدة موغلة في الإلحاد والزندقة، وأن الاشتراكية منهج خبيث من شرّ دعائم الشيوعية .

وأن النصرانية دين قد أفسده التحريف والتبديل، وأن الجانب الروحي منها فاسد في غاية الفساد والضلال .

ثم إن كلام سيد قطب هذا فيه إهانة للإسلام الكامل الشامل الذي يرفض أن ينسب إليه أي بدعة ولو دقّت، ويرفض أخطاء كبار العلماء؛ فهذا الرسول صلى الله عليه وسلم يزجر عمر أن ينقل من التوراة نصـًّا ولو كان حقـًّا ويقول له : ((أمتهوّكون يا ابن الخطّاب ؟؛ والله لو جاء موسى ما وسعه إلا اتباعي))، وهذا حبر الأمة يقول لمن عارض قول رسول الله صلى الله عليه وسلم بقول أبي بكر وعمر : ((يوشك أن تنزل عليكم حجارةٌ من السماء !؟، أقول : قال رسول الله، وتقولون : قال أبو بكر وعمر !!؟)) .

واللهُ سبحانه وتعالى يقصر رسوله على الوحي المنزّل عليه من الله، فيقول :
{ اتبع ما أوحيَ إليك }؛ وما شاكل هذا النص، ويقصر الأمة على اتباع الوحي كما قال تعالى : { اتبعوا ما أنزل إليكم من ربك ولا تتبعوا من دونه أولياء } .

وإذا كان الأمرُ كما ذُكر فهل يجوز لسيد قطب أن يقول هذا الكلام الذي وصفه بعض العلماء بأنه دعوة إلى وحدة الأديان ؟، وكيف تستجيز تقرير هذا الكلام الباطل وتدافع عن صاحبه، وما رأيك لو ذمّ سيد قطب أو غيره الكهانة والسحر))، ثم قال : ((لكن الإسلام يصوغ منها مزيجـًا كاملاً يتضمن أهدافهما ...)) إلخ . ولو ذم سيد قطب أو غيره الخمر ولحم الخنزير))، ثم قال : ((ولكن الإسلام يصوغ منهما مزيجـًا كاملاً يتضمن أهدافهما ...)) إلخ . أترى هذا الكلام حقـًا أم ضلالاً وباطلاً من شرّ وأخبث أنواع الضلال والباطل .

4 ـ قال : ((يقول الشيخ ربيع : وله في السلام العالمي مدحٌ للعقيدة النصرانية)) . وكنا نودّ لو أن الشيخ ربيع ذكر لنا من كلام الأستاذ سيد قطب الذي استنتج منه هذا الاستنتاج ؟؟)) .

نقول : ارجع إلى كتابي ((العواصم مما في كتب سيد قطب من القواصم)) (ص 34، 39 ) فقد بيّنت فيه ما تريده وتودّه . وراجع كتاب : ((نحو مجتمع إسلامي)) ( 132 ـ 133 )، وكتاب ((معركة الإسلام والرأسمالية)) ( ص : 56 ـ 57 ) كلاهما لسيد قطب تجد فيها هذا المدح .

5 ـ قال : ((وحتى تبين لنا يا شيخ ربيع المصدر الذي استنتجت منه مدح الأستاذ سيد قطب لعقائد الهندوك ودفاعه عنها فإننا نودّ هنا أن ننقل لك ما قاله الأستاذ سيد قطب رحمه الله في آخر كتبه وبعد التاريخ الذي ذكرتَه لنا بما يزيد على 17 عامـًا حيث إن الشيخ ربيع ذكر أن كلام سيد قطب السابق كان في عام 1946م أو 1947م، وأما ما ننقله هنا فهو من كتاب صدرت طبعته الأولى عام 1962م : يقول سيد وهو يرد على عقائد الهنود الهندوكية الوثنية في كتاب ((خصائص التصور الإسلامي ومقوّماته)) : يقول في ( ص 185 ) : ((الهندوكية مثلاً اعترفت بواحد هو وحده الموجود وهو براهما، وجعلت من صفاته : التفرّد بالكمال ... .

جعلت ما عدا هذا الواحد الموجود عدمـًا لا وجود له ... فهذه الأكوان وما فيها عدم !، ولكنها من جانب آخر جعلت الوجود الذي هو الخير والكمال يحلّ في العدم الذي هو الشرّ والنقص ... ومهمة الهندوكي المؤمن إذن هي المحاولة المستمرة لتخليص الوجود والخير والكمال والبقاء الذي في كيانه من العدم والشرّ والنقص والفناء ليصير براهما ... ومن هنا حرصه على إفناء جسده الذي هو العدم لينطلق الوجود الحال فيه، ويصبح طليقـًا ... وهذه هي درجة النرفانا وهي تمثل الخلاص والانطلاق والعودة (براهما) !)) .

وبيّن رحمه الله فساد عقيدتهم من جهة الحلول والتثليث حيث يقولون بالآلهة الثلاثة : براهما، وفشنو، وسيفا .

وبعد أن ردّ رحمه الله على كفرياتهم وضلالاتهم استطرد فقال : ((وهكذا نستطيع أن نقول باطمئنان : إن التصوّر الإسلامي هو التصوّر الوحيد الذي بقي قائمـًا على أساس التوحيد الكامل الخالص، وإن التوحيد خاصية من خصائص هذا التصوّر، تفرده وتميّزه من سائر المعتقدات السائدة في الأرض على العموم)) ( ص : 187 ) .

وهذا الفصل مهم في الرد على ضلالات الفلاسفة والنصارى وكفرياتهم حيث بيّن فساد عقيدتهم وعدم وجود التوحيد عندهم .

التعليق :

أولاً : قال هذا في كتابه ((كتب وشخصيّات)) ( ص : 228 ـ 229 ) . ودافع عن هذه العقيدة وأهلها بحماس ومدحها، ومدحَ أهلَها .

ثانيـًا : يجب أن تثبت بالأدلة أن كتاب ((خصائص التصور الإسلامي)) هو آخر مؤلفات سيد قطب .

ثالثـًا : سأوفّر لي ولك الوقت، فأقدم لك شهادة من تعتدّ أنت بشهادته ألا وهو صلاح عبد الفتاح الخالدي حيث يقول في كتابه ((سيد قطب الأديب الناقد ...)) إلخ ( ص : 227 ) وهو يتحدّث عن كتابه ((خصائص التصور الإسلامي)) :

((وقد أعلن عن الكتاب سابقـًا تحت عنوان (فكرة الإسلام عن الله والكون والحياة والإنسان) أعلن عنه في كتابه ((معركة الإسلام والرأسمالية)) و ((السلام العالمي والإسلام)) اللذين أصدرهما عام 1951م .

واستغرق إعداد هذا الكتاب أكثر من عشر سنوات (1950 ـ 1962م ) فالذي يظهر أنّ كلام سيد قطب على الهنود النيرفانا كان قبل تقريره لوحدة الوجود في أواخر كتابه ((الظلال)) بسنوات .

1 ـ لأن إعلانه عن هذا الكتاب في عام 1951م يدلّ على أنه قد فرغ منه وأعدّه للطبع والنشر، ولكن لعله لأسباب ـ قد يعلم الناس بعضها وهي مشاغله ومشاكله التي عاشها ـ قد أخّر طبع ونشر هذا الكتاب؛ ومثل هذا يحصل له ولغيره)) .

وقول الخالدي : أنه استغرق إعداده عشر سنوات بعيد ولا دليلَ عليه لما سبق ذكره، ولأنه كتيب صغير فكيف يستغرق هذه المدة الطويلة بعد الإعلان عنه؛ فهذا لا يقبله عقل ولا عرف .

2 ـ أن سيد قطب قد اشتهر بوحدة الوجود وغيرها من الضلالات في شعره ونثره، ثم التحق بالإخوان المسلمين، فأراد أن يثبت لهم رجوعه عن وحدة الوجود ظنـًّا منه ـ والله أعلم ـ أنهم يحاربون مثل هذه العقيدة .

فسجّل نقده للنيرفانا في كتابه ((الخصائص)) الذي بدأ في تأليفه عام 1950م، وأعلن عنه في عام ( 1951م، ثم سجّل نقده لوحدة الوجود في أول جزء من كتاب ((الظلال)) عام 1952م، ونقده لهما في الكتابين في غاية البرودة؛ فلا أدلّة ولا حجج ولا براهين على إيغالهما في الكفر والإلحاد، ولا حماس ضدّهما فإنّ ماضيه المظلم يتطلّب منه أكثر من غيره أن يكرّ عليهما ويصول ويجول عليهما أكثر من حماسه للحاكمية والتكفير بهما للمجتمعات الإسلامية في كتبه مثل ((الظلال)) و ((المعالم)) و ((العدالة)) .

ثم لما رصد الإخوان المسلمين وعرف حقيقة حالهم وأنهم لا يهتمون بالعقيدة وفي تنظيمهم يوجد الرافضي، والصوفي الغالي سواء ممن يقول بالحلول، أو وحدة الوجود صرّح بما في ضميره في آخر كتاب ((في ظلال القرآن)) في أواخر كتابه في سورة الحديد، وفي تفسير سورة الإخلاص في نهاية الخمسينات، ولعله بعد هذا .

وهذا الذي نقول يؤكّدُه ماضيه وواقعه وإلاّ فكيف ينتقدها في أول كتابه ((الظلال)) بأسلوب بارد، ثم يقررها بأقوى الأساليب في موضعين في آخر ((الظلال)) نفسه .

ثم يستمر في نشره والإعتزاز به إلى آخر حياته .

ثم يقوم بتنقيح كتابه ـ كما يقولون ـ وكما يقول الخالدي وهو لا يعتزم تنقيح الأجزاء الثلاثة الأخيرة التي فيها وحدة الوجود .

والأجزاء التي يزعمون أنه نقّحها لم ينقّحها من العقائد الضالة كتعطيل الصفات، والقول بأزليّة الروح، والقول بصناعة القرآن، واللف والدوران حول إنكار المعجزات .

ثم إن حال أخيه وواقعه يؤكّد ما نقول؛ فهو يشهد أنّ أخاه لم يخالف الكتاب والسنة، ويقرنه بشيخ الإسلام ابن تيمية، وشيخ الإسلام محمد بن عبد الوهاب؛ ولا يرى شيئـًا من ضلالاته مخالفـًا للكتاب والسنة، ولا يرى شيئـًا ينزله عن مرتبة هذين الإمامين .

ولو كان سيد قطب وأخوه يريان وحدة الوجود وغيرها من الضلالات كفرًا وضلالاً لبادرا قبل كل شيء بمحو هذا الضلال من كتب سيد قطب ولا سيّما من كتاب ((الظلال)) . والكلامُ يطول في هذا .

وعلى كل حال : فمعقولٌ جدًّا أن يكون سيد قطب في أول علاقته بالإخوان قام بنقد النيرفانا ووحدة الوجود ما بين عامي الخمسين والثانية والخمسين بعد التسعمائة والألف من التاريخ الميلادي فهما متقاربان جدًّا . ثم لَمّا رأى أن القومَ لا يهتمون بالعقائد صرّح بعقيدته في أواخر الخمسينات أو فيما بعده؛ ثم أقرّها ونشرها، وأقرّها أخوه، واستمرَّ في نشرها في خلال أربعين سنة فيما يزيد على ستّ وعشرين طبعة لكتاب ((في ظلال القرآن))، بل ثلاث وثلاثين طبعة، ونشر كتاب ((كتب وشخصيّات)) الذي حوى مدح النيرفانا ومدح أهلها والذبّ عنهما .

والذي أعرفُه عن سيد قطب : أنه لا يرجع عن أباطيله إلا أندر من النادر بشكل مبهم بارد؛ ذلك لأنه معتدّ بنفسه إلى أبعد الحدود، وأنه ـ والله أعلم ـ يرى أنه لا يخرجُ من فيه إلا الحق والصواب، وليس عنده أيّ داعٍ للرجوع .

وعلى كل حال : فلو ثبت للمسلمين رجوعُه فإن لهم الحق أن ينتقدوا ما في كتبه من الضلال ما دامت تنشر في أوساط المسلمين وغيرهم بكثافة؛ وقد ردّ علماء السنة على أقوام نقلوا هم أنفسهم رجوعهم لَمّا رأوا كتبهم التي حوت الباطل تنتشر في أوساط المسلمين نصحـًا لله وحمايةً للمسلمين من الوقوع في الضلال .

واللهُ يقول الحقَّ، ويهدي إلى سواء السبيل .

 ([1]) سبحان الله !! . يقول هذا تزكية لنفسه، ويصف موسى بتوتّر الأعصاب، وأنه عصبّ المزاج ... إلى آخر طعناته الشنيعة في هذا النبي الكريم . ويصوِّر أكثرَ أصحاب محمد ومعظم التابعين بأنهم على جاهلية وباطل .

فهرس جميع المقالات


نصيحة ودية إلى أبناء الأمة الإسلامية وحملة الدعوة السلفية

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.
أما بعد:
فإنا معشر أمة الإسلام قد ميزنا الله على سائر الأمم بأننا نأمر بالمعروف وننهى عن المنكر، قال الله تعالى: (كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ )(آل عمران: من الآية110)؛ وقال رسول الله –صلى الله عليه وسلم- : (( من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان)).
وكلفنا ربنا أن نكون قوامين بالقسط، قال الله تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالـِدَيْنِ وَاْلأقْرَبِينَ)(النساء: من الآية135)الآية.
وأمرنا بالتعاون على البر والتقوى ونهانا عن التعاون على الإثم والعدوان قال الله تعالى: ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ)(المائدة: من الآية2).
وأمر بالجهاد نشراً للدين وذباً عنه؛ الجهاد بالسيف والسنان ، وأمرنا بالجهاد بالبيان والحجة والبرهان وهو جهاد الأنبياء عليهم الصلاة والسلام.
وأمر بالصدق وتحريه ونهانا عن الكذب وتحريه قال النبي –صلى الله عليه وسلم-: ((عليكم بالصدق فإن الصدق يهدي إلى البر وإن البر يهدي إلى الجنة ولا يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقاً، وإياكم والكذب فإن الكذب يهدي إلى الفجور وإن الفجور يهدي إلى النار ولا يزال الرجل يكذب ويتحرى الكذب حتى يكتب عند الله كذاباً)) .
وحذرنا من الظن الكاذب فقال عليه الصلاة والسلام: (( إياكم والظن فإن الظن أكذب الحديث)).
وأمرنا بالأخوة والحرص على التآخي قال رسول الله –صلى الله عليه وسلم-: (( المسلم أخو المسلم لا يخونه ولا يخذله، كل المسلم على المسلم حرام عرضه وماله ودمه، التقوى هاهنا بحسب امرئ من الشر أن يحقر أخاه المسلم)) رواه الترمذي وقال حديث حسن. وقال رسول الله –صلى الله عليه وسلم-: (( لا تحاسدوا ولا تباغضوا ولا تدابروا ولا يبع بعضكم على بيع بعض وكونوا عباد الله إخواناً، المسلم أخو المسلم لا يظلمه ولا يخذله : التقوى هاهنا ويشير إلى صدره ثلاث مرات، بحسب امرئ من الشر أن يحقر أخاه المسلم، كل المسلم على المسلم حرام دمه وماله وعرضه)) رواه مسلم.
وأمرنا بالنصيحة قال رسول الله-صلى الله عليه وسلم-: (( الدين النصيحة فقلنا لمن يا رسول الله ؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم )).
وأمرنا بنصر المظلوم والظالم ، فقال رسول الله –صلى الله عليه وسلم-: (( انصر أخاك ظالماً أو مظلوماً، فقال رجل: يا رسول الله ، أنصره إذا كان مظلوماً، أفرأيت إذا كان ظالماً كيف أنصره ؟ قال تحجـزه، أو تمنعـه، من الظلم فإن ذلك نصره )) رواه البخاري.
وأخبرنا أن الظلم ظلمات يوم القيامة قال الله تعالى: (إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً)(النساء:40)؛ وقال رسول الله –صلى الله عليه وسلم- في الحديث القدسي : (( يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرماً فلا تظالموا )) .
وحرم الغلو في الدين قال الله تعالى: (يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ )(النساء: من الآية171)؛ وقال النبي –صلى الله عليه وسلم- : ((إياكم والغلو فإنه أهلك من كان قبلكم غلوهم في دينهم)) وقال الرسول –صلى الله عليه وسلم- : ((لا تطروني كما أطرت النصارى ابن مريم .. )) الحديث.
وحرم التعصب فقال رسول الله –صلى الله عليه وسلم-: ((.. ومن قتل تحت راية عمية يدعوا لعصبية أو ينصر عصبية، فقتلته جاهلية )) الحديث رواه مسلم.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى (المجموع 28/16):
"وليس للمعلمين أن يحزبوا الناس ويفعلوا مايلقي بينهم العداوة والبغضاء بل يكونون مثل الإخوة المتعاونين على البر والتقوى كما قال تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ)(المائدة: من الآية2). وليس لأحد منهم أن يأخذ على أحد عهداً بموافقته على كل ما يريده، وموالاة من يواليه، ومعاداة من يعاديه، بل من فعل هذا كان من جنس جنكيزخان وأمثاله الذين يجعلون من وافقهم صديقا موالياً ومن خالفهم عدواً باغياً . بل عليهم وعلى أتباعهم عهد الله ورسوله بأن يطيعوا الله ورسوله، ويفعلوا ما أمر الله به ورسوله، ويحرموا ما حرم الله ورسوله ويرعوا حقوق المعلمين كما أمر الله ورسوله ، فإن كان أستاذ أحد مظلوماً نصره، وإن كان ظالماً لم يعاونه على الظلم بل يمنعه منه ، كما ثبت في الصحيح عن النبي صلى الله عليه وسلم قال : (انصر أخاك ظالما أو مظلوما) ، قيل: يا رسول الله! أنصره مظلوما فكيف أنصره ظالماً؟ قال: (تمنعه من الظلم فذلك نصرك إياه)".
هذه الأمور والمزايا العظيمة والمبادئ القويمة يجب أن تقوم بها هذه الأمة وأن ترعاها حق رعايتها أفراداً ومجتمعات وشعوباً وحكاماً، وخاصة العلماء وطلاب العلم، وبالأخص المنتسبون إلى السنة والجماعة.
وإن في تجاوزها أو تجاوز شيء منها فساد عظيم في الدنيا والدين يؤدي إلى طمس هذه المعالم العظيمة وفي ذلك شر خطير وفساد عظيم.
ومما لا يشك فيه عاقل أنه قد حصلت تجاوزات عظيمة وظلم وخيم شديد لمن يقول كلمة الحق، فيرد ما معه من الحق مع تحقيره وإهانته، وهذا شيء بغيض منكر لو صدر من كافر فكيف من مسلم.
فعلى الأمة وخاصة شبابها الذين هم عمادها أن يحترموا الحق ويعظموه، وأن يحتقروا الباطل ويقمعوا أهله كائنين من كانوا، وبذلك يعزهم الله ويكرمهم ويعلي شأنهم ، وفي العكس بلاء وضلال وفتن وسخط من الله وعقوبات في الدنيا والآخرة، ومن هذه العقوبات تسليط الأعداء عليهم حتى يرجعوا إلى دينهم الحق، ويلتزموا به حق الالتزام وفق الله الجميع لما يرضيه.

كتبه الفقير إلى عفو الله ومغفرته
ربيع بن هادي عمير المدخلي
في 16صفر 1422هـ

فهرس جميع المقالات


منهج الحدادية

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن تبع هداه.
أما بعد:

بسبب ما جرى من الفتنة بين الشباب في اليمن وطالت ذيولها وتفرعت شعبها، فامتدت إلى بلاد أخرى، وكثرت تطلعات الناس إلى بيان الحق وبيان المصيب من المخطئ، وكان من أسباب هذه الفتن أن طلاب العلم في اليمن رمي بعضهم بالمنهج الحدادي، فاضطررت إلى بيان هذا المنهج لعل ذلك يوضح لكثير من طلاب الحق أن يميزوا بين منهج أهل السنة والمنهج الحدادي.

ثم لعل ذلك يسهم إلى حد بعيد في القضاء على هذه الفتنة مع وعدنا بمواصلة بيان القضايا الأخرى تلبية لهذه المطالب الملحة، وإسهاماً في إنهاء الفتنة .

منهج الحدادية

1- بغضهم لعلماء المنهج السلفي المعاصرين وتحقيرهم وتجهيلهم وتضليلهم والافتراء عليهم ولا سيما أهل المدينة، ثم تجاوزوا ذلك إلى ابن تيمية وابن القيم وابن أبي العز شارح الطحاوية، يدندنون حولهم لإسقاط منزلتهم ورد أقوالهم.

2- قولهم بتبديع كل من وقع في بدعة، وابن حجر عندهم أشد وأخطر من سيد قطب.

3- تبديع من لا يبدع من وقع في بدعة وعداوته وحربه، ولا يكفي عندهم أن تقول: عند فلان أشعرية مثلاً أو أشعري، بل لابد أن تقول: مبتدع وإلا فالحرب والهجران والتبديع.

4- تحريم الترحم على أهل البدع بإطلاق لا فرق بين رافضي وقدري وجهمي وبين عالم وقع في بدعة

5- تبديع من يترحم على مثل أبي حنيفة والشوكاني وابن الجوزي وابن حجر والنووي.

6- العداوة الشديدة للسلفيين مهما بذلوا من الجهود في الدعوة إلى السلفية والذب عنها، ومهما اجتهدوا في مقاومة البدع والحزبيات والضلالات، وتركيزهم على أهل المدينة ثم على الشيخ الألباني رحمه الله لأنه من كبار علماء المنهج السلفي، أي أنه من أشدهم في قمع الحزبيين وأهل البدع وأهل التعصب، ولقد كذب أحدهم ابن عثيمين في مجلسي أكثر من عشر مرات فغضبت عليه أشد الغضب وطردته من مجلسي، وقد ألفوا كتباً في ذلك ونشروا أشرطة ، وبثوا الدعايات ضدهم، وملؤوا كتبهم وأشرطتهم ودعاياتهم بالأكاذيب والافتراءات ؛ ومن بغي الحداد أنه ألف كتاباً في الطعن في الشيخ الألباني وتشويهه يقع في حوالي أربعمائة صحيفة بخطه لو طبع لعله يصل إلى ألف صحيفة، سماه " الخميس" أي الجيش العرمرم، له مقدمة ومؤخرة وقلب وميمنة وميسرة.

وكان يدَّعي أنه يحذِّر من الإخوان المسلمين وسيد قطب والجهيمانية، ولم نره ألف فيهم أي تأليف، ولو مذكرة صغيرة مجتمعين فضلاً عن مثل كتابه الخميس.

7- غلوهم في الحداد وادعاء تفوقه في العلم ليتوصلوا بذلك إلى إسقاط كبار أهل العلم والمنهج السلفي وإيصال شيخهم إلى مرتبة الإمامة بغير منازع كما يفعل أمثالهم من أتباع من أصيبوا بجنون العظمة، وقالوا على فلان وفلان ممن حاز مرتبة عالية في العلم: عليهم أن يجثوا على ركبهم بين يدي أبي عبد الله الحداد وأم عبدالله.

8- تسلطوا على علماء السلفية في المدينة وغيرها يرمونهم بالكذب: فلان كذاب وفلان كذاب، وظهروا بصورة حب الصدق وتحريه، فلما بين لهم كذب الحداد بالأدلة والبراهين، كشف الله حقيقة حالهم وما ينطوون عليه من فجور، فما ازدادوا إلا تشبثاً بالحداد وغلواً فيه.

9- امتازوا باللعن والجفاء والإرهاب لدرجة أن كانوا يهددون السلفيين بالضرب، بل امتدت أيديهم إلى ضرب بعض السلفيين.

10- لعن المعين حتى إن بعضهم يلعن أبا حنيفة، وبعضهم يكفره.

ويأتي الحداد إلى القول الصواب أو الخطأ فيقول هذه زندقة، مما يشعر أن الرجل تكفيري متستر.

11- الكبر والعناد المؤديان إلى رد الحق كسائر غلاة أهل البدع فكل ما قدمه أهل المدينة من بيان انحرافات الحداد عن منهج السلف ورفضوه؛ فكانوا بأعمالهم هذه من أسوأ الفرق الإسلامية وشرهم أخلاقاً وتحزباً.

12- كانوا أكثر ما يلتصقون بالإمام أحمد، فلما بُيِّنَ لهم مخالفة الحداد للإمام أحمد في مواقفه من أهل البدع أنكروا ذلك واتهموا من ينسب ذلك إلى الإمام أحمد، ثم قال الحداد: وإن صح عن الإمام أحمد فإننا لا نقلده، وما بهم حب الحق وطلبه وإنما يريدون الفتنة وتمزيق السلفيين.

ومع تنطعهم هذا رأى السلفيون علاقات بعضهم بالحزبيين وبعضهم بالفساق في الوقت الذي يحاربون فيه السلفيين ويحقدون عليهم أشد الحقد ولعلهم يخفون من الشر كثيراً فالله أعلم بما يبيتون.

فإذا بين لنا أبو الحسن بالأدلة الواضحة على أن من يرميهم بالحدادية قد اتصفوا بهذه الصفات، فسوف لا نألوا جهداً في إدانتهم بالحدادية، بل والتنكيل بهم بالكتابة فيهم والتحذير منهم ، وإلحاقهم بالحدادية بدون هوادة .

وإن عجز عن ذلك فعليه أن يتوب إلى الله عز وجل ويعلن هذه التوبة على الملأ، وإلا فلا نألوا جهداً في نصرتهم ونصرة المنهج السلفي الذي يسيرون عليه والذب عنه وعنهم.

وعلى السلفيين الصادقين أن ينصروهم وينصروا المنهج الذين يسيرون عليه، ويأخذوا على يد من ظلمهم وظلم منهجهم، وحذار حذار أن يقع أحد منهم فيما وقع فيه الحدادية ، أو في بعض ما وقعوا فيه، وهذا هو الميدان العملي لتمييز الصادقين من الكذابين، كما قال تعالى:( ألم أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون ولقد فتنا الذين من قبلهم فليعلمن الله الذين آمنوا وليعلمن الكاذبين).

وأسأل الله الكريم رب العرش العظيم أن يعصم السلفيين جميعاً في كل مكان من السقوط في هذا الامتحان، ولا سيما في بلاد اليمن التي ظهرت فيها سنة رسول الله e عبر المنهج السلفي.

كـــتبه

ربيع بن هادي المدخلي

20/2/1423هـ

فهرس جميع المقالات


نصيحة ودية لمن يحترم السلفية

يسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن ولاه.

أما بعد:

فإني أقدم هذه النصيحة لإخوتي في الله في كل مكان وخاصة أهل اليمن فأقول:

إن الله حرم الظلم ولا يرضى أن يظلم مسلم كافراً فكيف بالمسلم الذي عظم الله حرمته، وقال في شأنه رسول الله e ( إن دماءكم وأموالكم وأعراضكم حرام عليكم كحرمة يومكم هذا في شهركم هذا في بلدكم هذا)، وقال رسول الله e : (إياكم والظلم فإن الظلم ظلمات يوم القيامة)، وقال الله تعالى (( إن الله لا يظلم مثقال ذرة))، وقال سبحانه: (( ومن يعمل مثقال ذرة خيراً يره ومن يعمل مثقال ذرة شراً يره))، وقال رسول لله e كما في الحديث القدسي( يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرماً فلا تظالموا...)الحديث.

يا إخوتاه لا تتسرعوا في الأحكام فالقضاة ثلاثة كما قال النبي e: ( القضاة ثلاثة قاضيان في النار وواحد في الجنة، رجل علم الحق فقضى به فهو في الجنة، ورجل قضى للناس على جهل فهو في النار، ورجل عرف الحق فجار في الحكم فهو في النار) رواه الأربعة والحاكم.

يا إخوتاه تثبتوا وتريثوا وتبصروا ولا تنساقوا مع العواطف.

يا إخوتاه عليكم بالثبات على الحق في السراء والضراء والشدة والرخاء ولا سيما في حال الفتن.

وعليكم بالصدق والعدل في كل الأحوال ولا سيما في حالات الفتن.

يا إخوتاه إنَّ أبا الحسن خاصم قوماً نحسبهم والله حسيبهم أنهم على الحق، وعلى أخلاق طيبة، فلقد شدوا الرحال من ديارهم إلى مضاربه ومنـزله، فقدموا له أخطاءه وهي أنواع:

- منها ما يتعلق بالصحابة.

- ومنها الدفاع بغير علم وبالعلم عن أهل الباطل.

- ومنها ما يتعلق بهم من سب شديد كالغثاء والأصاغر والأراذل.

وكانوا في غاية من الأدب في نقاشهم مع أبي الحسن.

وبدل أن ينهي الفتنة، استمر أبو الحسن في محاربتهم وتأليب الناس عليهم ووصفهم بأنهم حدادية وغلاة وأعداء وخصوم الدعوة السلفية وهدامون ومغرضون، ، وتجاوزهم في خصومته إلى تناول بعض المشايخ، والربط بينهم وبين هؤلاء على أسوء الصور.

وفي كل حملاته السابقة واللاحقة لم يقدم حجة على ما أنزله بهم من ظلم وإهانة، وإنما هي اتهامات غير موثقة بنسبتها إلى مصادرها المعتبرة وعارية من الأدلة التي يحترمها الشرع والعقل.

وإني رأيت أناساً قد خاضوا في هذه الفتنة بغير علم، فهل يحق لمسلم أن ينصر رجلاً هذا حاله في خصومته؟؟.

إني على هؤلاء لخائف وإني لهم لناصح ((يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين)).

يا إخوتاه الناس معادن كمعادن الذهب والفضة، فكونوا في الفتن من خير المعادن فإن الفتن تغربل.

ومن زل فليتب فإن الله يحب التوابين ويحب المتطهرين.

يا مقلب القلوب ثبت قلوبنا على دينك (( ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب)).

محب الخير للجميع

ربيع بن هادي عمير المدخلي
في 25/2/1423هـ

مكة المكرمة

فهرس جميع المقالات


تنبيه الشباب إلى الموقف الصحيح

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.
أما بعد :

فلا يعرف الفضل إلا ذووه ومن لا يشكر الناس لا يشكر الله .
أيها الأخوة لقد تراجع أبو الحسن عن أشياء من أخطائه على أيدي مشايخ فضلاء - جزاهم الله خيراً على جهودهم التي بذلوها للوصول إلى هذه النتائج- .

وهذا أمر جيد سار ونرجو لأبي الحسن أن يتراجع عن كل أخطائه التي أخذت عليه وعما ضعف فيه اعتذاره أمام المشايخ الكرام.

وهذا التراجع الذي حصل يدل على أن الحق مع من انتقد أبا الحسن.
وعلى الأخوة الكرام أن يشكروا لهم لأنهم كانوا سببا في رجوعه إلى الحق والصواب، وأن يعترفوا بفضلهم.

وعلى من خاض في الفتنة بباطل أن يتوب إلى الله عز وجل، إن الله يحب التوابين ويحب المتطهرين.
نسأل الله التوفيق للجميع وأن يجمع القلوب على الحق وأن يدفع عنهم كل سوء وفتنة.

وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.

كتبه
الفقير إلى الله
ربيع بن هادي عمير المدخلي
15/3/1423هـ

فهرس جميع المقالات


على ما يدل الاتفاق على تخطئة أبي الحسن
وعلى ماذا يدل تراجعه عن بعض أخطائه

بسم الله الرحمن الرحيم

إلى الأخوة الكرام المختلفين في أبي الحسن ومخالفيه
السلام عليكم ورحمة الله وبركاته
أما بعد:
فإنا أُمرنا أن نكون قوامين بالقسط وأثنى الله على أمة محمد أنهم وسط أي عدل خيار، قال تعالى: ]كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ[، فهم في الآخرة شهداء للأنبياء على أممهم، والرسول -صلى الله عليه وسلّم- يقول: ((أنتم شهداء الله في الأرض))، يعني: المتقين الصادقين من هذه الأمة.
فليحرص المؤمن أن يكون من العدول الخيار القوامين بالقسط.
وهنا لابد أن ألفت أنظار بعض الأخوة إلى الطريق الأقوم الأرشد في قضية أبي الحسن ومخالفيه حتى لا يقع أحد من إخواننا في الخروج عن الصفات الحميدة لخيار هذه الأمة وشهدائها.
فأقول: إن المشايخ وطلاب العلم في اليمن والحجاز والشام متفقون على أن أبا الحسن هو المخطئ في عدد من المسائل وقد تراجع هو عن بعض أخطائه وإذا ظهرت له أخطاء أخرى فسوف يطالب بالرجوع عنها، وكذلك خصومه إذا ظهرت لهم أخطاء فسوف يطالبون بالرجوع عنها، وعلى كل حال فلم يدينوا أحداً بشيء إلى الآن.
فلماذا هذا الخلاف القائم الذي يُضحك الأعداء؟.
أرجو إنصاف إخوانكم الذين لم يتبين لهم خطأ إلى الآن، وكف الألسن عنهم بل احترامهم وإظهار براءتهم، يقول الرسول -صلى الله عليه وسلّم-: (( البينة على المدعي واليمين على من أنكر ))، وكما يقال: المتهم بريء حتى تثبت إدانته.
ولا يجوز الحكم والإدانة لأحد إلا بالبينة، ومن كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت.
 ]والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا فقد احتملوا بهتاناً وإثماً مبيناً[.
وكفى بهذه الزواجر موعظة للمؤمنين.
والحمد لله والصلاة والسلام على رسول الله.

كتبه
ربيع بن هادي عمير المدخلي
في 22/ربيع الأول/1423هـ

فهرس جميع المقالات


الكرّ على الخيانة والمكر

الكرّ على الخيانة والمكر
(الحلقة الأولى)

كتبه
الشيخ ربيع بن هادي عمير المدخلي

بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.
أما بعد:
فيعلم الله مني وأشهده وكفى به شهيداً أنني أحب أصحاب محمد -صلى الله عليه وسلّم- جميعاً وأعظمهم جميعاً وأذب عنهم جميعاً طول حياتي باطناً وظاهراً، وأفديهم بنفسي وأولادي بل بالأمة جميعاً إن كان ذلك بيدي، وأشهد الله أنه ما كان ولا يكون مثلهم.
وأعادي من يعاديهم وأوالي من يواليهم وأبغض من يبغضهم أو أحداً منهم، والعبارات التي قلتها في خالد وسمرة خلال فتنة هوجاء أدافعها وأدفعها عن الشباب.
فأقول في خالد: أنه الصحابي الجليل وأنه سيف من سيوف الله سلّه الله على المشركين والمرتدين والمنافقين القائد المظفر قامع الردة وصاحب الفتوحات العظمى وهادم عروش الأكاسرة والقياصرة وأفديه بنفسي ومالي وأحبه وأستميت في الذب عنه وأعادي وأوالي من أجله.
وسمرة بن جندب أقول فيه: أنه صحابي جليل وعظيم في عيني وأحبه وأوالي وأعادي من أجله.
وما صدر مني من عبارات في حقّهما فإنه من سبق اللسان قطعاً مثل قولي في خالد -رضي الله عنه- يلخبط، أستغفر الله وأتوب إلى الله منه، وما قلته في حق سمرة خلال استنباطي من قول عمر -رضي الله عنه-: ((قاتل الله سمرة)): يعني أن سمرة حصلت عنده حيلة تشبه حيلة اليهود، فهذه العبارة مني سيئة، أستغفر الله وأتوب إليه منها، وأحذر الناس منها ومن أمثالها.
ولا شك أن أصحاب محمد -صلى الله عليه وسلّم- خير أمة أخرجت للناس لا كان ولا يكون مثلهم، وإني لعلى مذهب السلف فيهم، وإني لعلى مذهب ابن المبارك لما قيل له: أيهما أفضل معاوية أو عمر بن عبدالعزيز؟ فقال: لغبار في أنف معاوية وهو يجاهد مع رسول الله -صلى الله عليه وسلّم- خير من عمر بن عبدالعزيز.
وأدين الله بأنه لو أنفق أحد خيار المسلمين مثل أحد ذهباً ما بلغ مد أحدهم ولا نصيفه.
وإن قلبي ليعتصر ألماً من تلك العبارات وأرجو أن أكون من الوقافين عند كتاب الله وسنة رسوله -صلى الله عليه وسلّم-.
وإني لآسف أشد الأسف أن الذي بحث عنها وفرح بها وأخرجها للناس لم يفعل ذلك غيرة على دين الله ولا محبة وإجلالاً لأصحاب رسول الله -صلى الله عليه وسلّم- وإنما حمية جاهلية لأناس تافهين لا يساوون غبار نعل صحابي من أصحاب محمد -صلى الله عليه وسلّم- وإن هذا ليدل على مدى الانحدار الذي وصلت إليه هذه الأصناف التي توالي وتعادي من أجل أناس تافهين ساقطين وأصحاب مناهج فاسدة ولا يوالون ويعادون من أجل منهج الله ومنهج أنبيائه ورسله ومنهج الصحابة العظام والسلف الكرام الذي ندين الله به وندعوا إليه ونذب عنه وعنهم.

قال الكاتب المسمى بـ ((يزن)):
((الشيخ ربيع حفظه الله صاحب كتاب مطاعن سيد قطب في صحابة رسول الله صلى الله عليه وسلم ومذكرات التنبيه والإعانة والجناية ، إليك بعض كلماته في الصحابة رضي الله عنهم :
أولا : يقول في رده على أبي الحسن : عن حسان بن ثابت رضي الله عنه شاعر رسول الله صلى الله عليه وسلم هذه العبارات : يقول : إنَّ الله عاقبه بالعمى(1) .
ويقول : إن ذلك من العذاب الذي توعد الله به المذكورين في قوله : (والذي تولى كبره منهم له عذاب عظيم((2) وكما تعلمون هذه أريد بها المنافقون بل رأسهم والتائب كيف يعاقب ؟ ولماذا لم تعاقب حمنة رضي الله عنها ومسطح رضي الله عنه ؟ .
ويقول : لولا توبته لهلك مع الهالكين . إن كان ما ذكره حقا فهل هذه الألفاظ من التأدب مع صحابة رسول الله صلى الله عليه وسلم ؟ أو هذا من الخير الذي لا يذكرون إلا به ؟ أو هذا من السكوت عما صدر فيما بينهم ؟ هل يصح لمن بعد الصحابة أن يأخذ ألفاظا جرت فيما بينهم فينقلها وينشرها ؟ أو يتبنى تقريرها ؟ مهما قيل من التبرير والدفاع فهذا الأسلوب لا يليق مع الصحابة الكرام ، وإلا فلماذا ننكر على غيرنا(2) ؟

ثانيا : يقول في شريطه ( الشباب ومشكلاته الوجه ب ) : والله كان الصحابة فقهاء(3) ... في أمور السياسة ما ينجحون !! وما يستطيعوا يستنبطون !! في الإذاعة والإشاعة يقعون في فتنة !!! قضية الإفك طاح فيها كثير من الصحابة !!! ، فتنة ... كلام عن الصحابة إجمالا(4) ، وعجيب جدا !!! الصحابة لا ينجحون في السياسة ؟ أجل من الذي ينجح ؟ الصحابة لا يستطيعون الاستنباط ؟ أجل من الذي يستنبط ؟ الصحابة في الإذاعة الإشاعة يقعون في فتنة ؟ أجل من الذي يتثبت(5) ويتروى ويسلك المنهج السلفي في تلك الحالات من رد العلم لأهله(6)؟ قضية الإفك طاح فيها _ هكذا بهذا التعبير _ كثير !!! من الصحابة ؟ من هؤلاء الكثير ؟ هل هم مسطح وحمنة وحسان(7) ؟ في عشرات الألوف أم المراد عبد الله بن أبي وزمرته ؟

ثالثا : يقول في شريط العلم والدفاع عن الشيخ جميل(8) وجه أ : خالد ! يصلح للقيادة ... ما يصلح للسياسة !! وأحيانا يلخبط(9) !!!!!!!!! سامحك الله يا شيخ ربيع أنت منظر على الصحابة ؟ خالد بدون ترضي وكان الأولى أن تترضى لا سيما وسوف تأتي بطامة ، ثم ما يصح للسياسة ؟ أجل من الذي يصلح(10) ؟ لو لم يكن خالد يصلح للسياسة فليس في ولاة أمرنا أحد يصلح للسياسة ! ثم ماذا ؟ يلخبط ..................... لا حول ولا قوة إلا بالله .

رابعا : يقول في شريط توجيهات ربانية للدعاة(11) وجه ب : فقال عمر : قاتل الله فلانا ألم يسمع قول رسول الله صلى الله عليه وسلم : لعن الله اليهود حرمت عليهم الشحوم فجملوها وباعوها . يعني أن سمرة حصل عنده حيلة تشبه حيلة اليهود !!!! سمرة بن جندب الصحابي الجليل حصل عنده حيلة تشبه حيلة اليهود ؟؟(12) والله لو قلت اليوم : الشيخ ربيع سلك مسلكا يشبه مسلك اليهود لقامت الدنيا وما قعدت ولأخرجت من السلفية من أوسع أبوابها(13) ولما اغتفرت لي هذه الكلمة ولو بررتها ألف مرة وتبت منها ألف ألف مرة عند كثير من المحبين للشيخ ، فكيف بصحابة رسول الله صلى الله عليه وسلم ؟

خامساً : يقول الشيخ ربيع حفظه الله في شريط العلم والدفاع عن الشيخ جميل وجه ب : معاوية ... ما هو عالم !!!! لكن والله يملأ الدنيا سياسة ، يصلح يحكم الدنيا كلها(14) ... المغيرة بن شعبة مستعد يلعب !! بالشعوب على أصبعه دهاء !!!! هل هذا أسلوب للحديث عن الصحابة يا شيخنا الجليل ؟؟ معاوية ما هو عالم ؟؟ كاتب الوحي لرسول الله صلى الله عليه وسلم وخال المؤمنين وأول ملوك المسلمين والفاتح العظيم يعبر عنه هكذا ؟ ما هو تعريف العالم حتى يخرج منه معاوية رضي الله عنه ويدخل فيه الشيخ ربيع والشيخ فلان وفلان ؟ خيرا ... المغيرة بن شعبة يلعب بالشعوب على أصبعه دهاء(15) ... هذا التعبير لا يليق بك يا شيخنا الكريم فإن هذه اللفظة تطلق على الماكرين المخادعين(16) وقد برأ الله المغيرة بن شعبة من ذلك وأقول : لو ترضيت على الأقل عند ذكرك لهذه الألفاظ لهدأت قليلا من وقعها(17) .

سادساً : يقول الشيخ في الشريط نفسه في الوجه أ : كان عمر يوقر معاوية لأنه داهية ... يزيد أخوه مثله داهية ... المغيرة بن شعبة داهية ... من دهاة العرب عمرو بن العاص ... أبو ذر ما يصلح !!! أفضل من معاوية ومن عمرو آلاف المرات(18) !!!!! تنظير عجيب يا شيخنا الكريم فلان يصلح والثاني ما يصلح وفلان أفضل آلاف المرات وهذا داهية وذاك أدهى منه !!!!!! هكذا يكون الحديث عن الصحابة رضي الله عنهم ؟؟

أليس الشيخ ربيع أولى أن يحذر منه من سيد قطب ، لأن الشيخ ربيع قد قال ذلك عن علم وهو العارف بمدلولات الألفاظ ؟؟؟؟؟؟ أم أنكم تكيلون بمكيالين(19) ؟؟!!! )).

الكر على الخيانة والمكر
(الحلقة الثانية)

كتبه
الشيخ ربيع بن هادي عمير المدخلي

بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.
أما بعد:
فلقد اطلعت على مقال للمدعو "يزن" في شبكة الساحات تحت عنوان: - ما هو رأي الشيخ ربيع في الأنبياء- ففوجئت بل وذهلت مما تضمنه هذا المقال من البهت والخيانة والبتر الأمور التي لا تصدر من إنسان يحترم نفسه وعقله ويحترم الناس وعقولهم.
يقول المدعو يزن في مقاله:
((الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه أما بعد
فلم تكن لدي النية في إخراج هذه الحلقة ولكن رأيت القوم لم يرفعوا بالحلقتين الفائتتين رأسا فأرموا ثم كلحوا وبلحوا فلم أربدا لإعادة التذكير بأمر قد يثير الغيرة لديهم أكثر لا للرد والطعن في الشيخ ربيع ولكن للسعي في هدم قاعدة الجاسوسية التي أقضت مضاجع السلفيين(20) فلم يصبح الشخص منهم يأمن جليسه وأضحى يرقب كل كلمة تخرج من فيه ولم يكن يراقب الملك الموكل به بمثل ذلك !!! وهدم قاعدة ترك حسن العهد وراء الظهر(21) فاليوم نحن أخوة وغدا نحن أعداء !!! وهدم قاعدة تتبع العورات والسقطات فالخير يملأ الدنيا ولكن الذباب لا يقع إلا على القذر !!!!
قلت لكم إن في الجعبة كثير وعرضت بوجود كلام في الأنبياء على نفس المنهج المقلوب الذي دب بسببه الأمراض والأوبئة في صفوف السلفيين(22) وهناك كلام كثير آخر يتعلق بنفس القضايا المثارة التي انشق لها الصف ولكني في هذه الحلقة السريعة سأذكر ما عرضت به سابقا وأنتظر أيضا رد الفعل من المشايخ الفضلاء : الشيخ ربيع ..... الشيخ فالح .... الشيخ عبيد ..... الشيخ زيد .... الشيخ الوصابي .. وغيرهم ممن وافق على بعض هذه القواعد(23)
في مذكرة الإعانة التي رد فيها الشيخ ربيع على أبي الحسن : قال أبو الحسن : هب أنك زرت أضل أهل الأرض ترى أن في زيارتك المصلحة له عسى أن يهديه الله ويأخذ بيده إلى الهدى أو أن تقيم حجة فتبرأ ذمتك ، أفتكون زيارتك تهمة لك وطعناً فيك ، ألم يجب النبي صلى الله عليه وسلم- دعوة امرأة يهودية وضعت له السم في ذراع الشاة؟
فرد عليه الشيخ ربيع حفظه الله قائلا : نعم أجاب النبي صلى الله عليه وسلم دعوتها لأن الله أباح طعام أهل الكتاب ، ثم انظر ماذا عملت اليهودية الخبيثة ؟!!!!!!!!!!!! وقد يفعل أهل الضلال والبدع بأهل السنة ما هو شر من هذا ، ألا وهو إفساد عقيدة ودين من يجالسهم ويخالطهم .
ماذا يسمى هذا يا شيخنا الكريم ؟ هل نسميه ردا للاحتجاج بحديث النبي صلى الله عليه وسلم الصحيح ؟ أم نسميه استدراكا على إمام المرسلين وخيرة الخلق أجمعين صلى الله عليه وسلم ؟ أم نسميه طعنا في فهمه صلى الله عليه وسلم ومعرفته بضرر أهل الضلال والزيغ وخطورة مجالستهم فهو لم يدرك ما أدركناه فكان السم جزاء لزيارته المخالفة للمنهج _ وحاشاه _ ؟ ثلاثة أحلاها مر ! وأفضلها حنظل !
أقول وبالله التوفيق إنَّ الرسول صلى الله عليه وسلم حذر من أهل الزيغ فقال بعد أن قرأ قوله تعالى:( هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ(، قال رسول الله صلى الله عليه وسلم:(( فإذا رأيتم الذين يتبعون ما تشابه منه فاحذروهم))
وقوله صلى الله عليه وسلم :(( إنه سيكون في آخر أمتي أناس يحدثونكم بما لم تسمعوا أنتم ولا آباؤكم فإياكم وإياهم))، وأخذ السلف الصالح بهذا التحذير وامتلأت كتب العقائد بالتحذير من أهل الأهواء والضلال من أمثالك.
فأنا أسمي قولي هذا الذي تهوش عليه بتقليب الأمور أسميه اتباعاً للرسول وأخذا بتوجيهاته وتحذيره وأسمي كلامك رداً لتحذير رسول الله صلى الله عليه وسلم.
والحق الذي لا مرية فيه أنه لا يعتقد مسلم من المسلمين أنَّ رسول -صلى الله عليه وسلّم- خالف المنهج، وليس في كلامي رداً للاحتجاج بحديث النبي -صلى الله عليه وسلّم- ولا استدراك عليه فهذه خيانة من اليهودية الخبيثة لو علمها رسول الله -صلى الله عليه وسلّم- ما أجاب دعوتها ولكن تم ذلك لحكمة أرادها الله سبحانه وتعالى، فهي حجة عليك وعلى أبي الحسن .
أما التحذير من أهل البدع وأهل الخيانة فمنهج قرره الله ورسوله وسار عليه السلف فلا يجوز لمسلم أن يحتج في مواجهة هذا المنهج العظيم بهذه الحادثة من اليهودية الخبيثة التي لا ينساها المسلمون.
والحقيقة أنكم صار عندكم المنكر معروفاً والمعروف منكراً فأبو الحسن يتذرع بهذا الكلام إلى مخالفة منهج السلف رغبة منه في أن ينفذ إلى ما يريده من زيارات أهل البدع ومصاحبتهم ومجاملاتهم هذه الزيارات التي هي سبب اضطرابه واضطراب غيره ممن هو على شاكلته أما أهل البدع فحالهم هو حالهم لم يتغير لأنَّ أبا الحسن ومن سار على منهجه لم يقدموا لهم النصح المزعوم وإلا فليبي أبو الحسن كم هدى الله على أيديه من المبتدعة وأهل التحزب الباطل.
قال الكاتب :"وفي شريط العلم والدفاع عن الشيخ جميل الوجه أ يقول : في حديثه عن علم الواقع وقصة الهدهد مع نبي الله سليمان : عرف _ أي الهدهد _ علم الواقع ، ونبي الله ما يعرف الواقع !!!!! هل يصير الطير أفضل من نبي الله سليمان ؟ هل من الأدب مع أنبياء الله عقد مقارنة بينهم وبين الطيور والحيوانات ؟ وهل عدم معرفة الغيب النسبي مساو لقولك : إن نبي الله ما يعرف الواقع(24) ؟؟؟ ما دخل علم الواقع وفقهه في غياب أمر حادث يطلع عليه الجاهل وغيره وتخفى معرفته على العالم وغيره ؟ أهذا هو المراد بقضية علم الواقع حتى نقحم فيها مقام النبوة المؤيد من قبل الله سبحانه ثم نستخدم عبارات غير لائقة بهذا المقام الشريف ؟ ".
أقول سبحانك هذا بهتان عظيم ارجع إلى كلامي في شريط العلم والدفاع عن الشيخ جميل فسوف تجده لا يحمل ذرة مما يرجف به هذا الإنسان العجيب بل تجده يذم هذا الفقه يعني -فقه الواقع- ويسفه أحلام أهله ويراه جهلا وخرافات ومعلومات للشيوعيين والمجرمين السياسيين وخرافات الكذبة والدجالين وما جئت بالهدهد إلا مثالا لتحقير وتسفيه أدعياء هذا العلم المزعوم.
وهاك جملة من العبارات التي ذكرتها في ذم فقه الواقع وتقريع أهله في شريط العلم والدفاع عن الشيخ جميل -رحمه الله –حيث قلت:"عانينا من فقه الواقع معاناة لا يعلمها إلا الله أصبح والله طاغوتاً من الطواغيت وسلاحا فتاكاً يمزق في جسد الأمة ويوجد حواجز وفواصل بين شباب الأمة وعلمائها.."
وقلت أيضا:" علم الواقع هذا الضال علم خرافات وأساطير.."، وقلت أيضا:" ما عرفت الإنسانية منذ عهد آدم إلى هذه الفترة مثل هذا الغلو في فقه الواقع لا تجد في كتب ولا تجد في مؤلفات من هم علماء الواقع وأساتذته.."وقلت أيضا:" الآن طيور أفراخ، صغير يقرأ خبراً في صحيفة ويسقط ابن باز وفلان وفلان لأنهم لا يعرقون فقه الواقع، ما شاء الله يا هذا العلم هذه مصيبة والله كارثة، العلماء أصبح ما لهم حرمة؛ واحد يقرأ في صحيفة نبأ كاذباً فيفتخر وينتفخ بأنه يعرف الواقع، هذا طير انتفخ وجاء يقول لسليمان أحطت بما لم تحط به وجئتك من سبإ بنبإ يقين.." وقلت أيضا:" ..وخلاص تصبح الموازين الميزان علم الواقع هو الميزان الفصل فالذي يعرف الواقع ما شاء الله إمام المسلمين والذي لا يعرفه يسقط.." وقلت أيضا:" ..كان الناس الأمم كلها تجهل هذا علم الواقع حتى جاءت نبوة جديدة بعلم الواقع بالله هات لي مؤلفات في علم الواقع وهات أئمة علم الواقع..." وقلت أيضا:" غلو شديد غلو غلو بعدين تحرف له أيات وأحاديث وكلام العلماء يحرف من أجل فقه الواقع ..".
أقول هل من ينظر إلى فقه الواقع السيئ بهذا المنظار يذهب فيباهى به رسولاً كريماً من رسل الله ويقارن علمه ورسالته وملكه وحزمه وذكاءه وفطنته بعلم طير صغير يسميه فرخاً ومنتفخاً، وغيابه بغير إذن نبي الله سليمان أغضب ذلك النبي الكريم لأنه نوع من الفوضى التي تنافى حزم هذا النبي الكريم -صلى الله عليه وعلى نبينا وسائر الأنبياء وسلّم-، وجاء ليسفه به الجهلة والأغبياء من دعاة فقه الواقع.
إنَّ الكاتب الجهول بعد ارتكابه للخيانة النكراء في إخفاء هذا الكلام كله يقول إفكاً :" هل يصير الطير أفضل من نبي الله سليمان؟ هل من الأدب مع أنبياء الله عقد مقارنة بينهم وبين الطيور والحيوانات ؟"
أقول من أين لك هذا التفضيل والمقارنة بين نبي الله سليمان وبين الطيور والحيوانات إنه لمن الكوارث أن يتصدى للكتابة والنقد من أمثال هذا الجلف فيأتي بالعجائب والغرائب وكما قيل من تكلم في غير فنه أتى بالعجائب.
فهل أنا وصفت الهدهد بأنه ذكي وحليم وفطن ونبيل وحازم وملك للإنس والجن والحيوان، وأن له الريح تمشي بأمره غدوها شهر ورواحها شهر وهل أنا قلت بأن للهدهد جيوشاً تفوق جيوش سليمان، وهل ادعيت للهدهد النبوة والرسالة حتى تكون هناك مقارنة مني بين نبي الله سليمان النبي الملك وبين الهدهد ذلك الطير الصغير، وما هي الحيوانات التي نصبت منها أنبياء وملوكاً أفضل من نبي الله سليمان وملكه، ولله در القائل :
لقد هزلت حتى بدا من هزالها كلاها حتى سامها كل مفلس
أما ما قلته في تبجيل نبي الله سليمان وإعلاء شأنه ومنزلته العظيمة عند الله وعند المؤمنين في هذا الشريط –العلم والدفاع عن الشيخ جميل – فهو كثير أختار منه بعض المقتطفات:
قلت بحمد الله ونعمته:" سليمان ملك الله آتاه ملكاً ما أعطاه لأحد.."، وقلت أيضا:" سليمان ملك حازم تحشر له الجنود فيتفقد الجن والإنس والطير، طائر واحد غاب، افتقده سليمان، شوف الذكاء والنبل والحزم"، وقلت أيضا :" وهو نبي الله عنده الريح غدوها شهر ورواحها شهر أسرع من هذه الطائرات، وبعدين يملك الإنس والجن وكلهم تحت خدمته"ودعوت الناس إلى اتباع منهج الأنبياء ونصصت على نبي الله سليمان حيث قلت :" والله الذي يعرف عقيدة التوحيد ويحققها للناس وينشرها في الناس ولو ما عرف شيئاً آخر يكفيه أنه عرف منهج الأنبياء الذين منهم سليمان .."، وقلت أيضا :" فرجع الهدهد وقال إني جئتك من سبإ بنبإ يقين( فَقَالَ أَحَطْتُ بِمَا لَمْ تُحِطْ بِهِ ( يقول لنبي الله أحطت بشيء لا تعرفه أنت علمت شيئاً لا تعرفه أنت، يعني علم الواقع، طير عرف الواقع ونبي الله ما يعرف الواقع، هل يصير الطير أفضل من نبي الله سليمان؟؟؟"
إنَّ قصدي واضح من الكلام، وسياقه ولحاقه وألفاظه كلها تهدف إلى هدم منهج فاسد أفسد عقول الشباب ودفعهم إلى رفع هذا العلم- أعني فقه الواقع- وإعطائه منـزلة فوق العلوم الإسلامية، كم جعلهم هذا المنهج يحتقرون العلماء الأجلاء ويرمونهم بالعلمنة الفكرية ويجعل بعضهم العلوم الإسلامية من شروط فقه الواقع إلى غير ذلك من السخف والضلال.
قال الإمام ابن القيم في بدائع الفوائد (4/9-10) [الطبعة المنيرية]:
((السياق يرشد إلى تبيين المجمل وتعيين المحتمل والقطع بعدم احتمال غير المراد وتخصيص العام وتقييد المطلق وتنوع الدلالة وهذا من أعظم القرائن الدالة على مراد المتكلم فمن أهمله غلط في نظره وغالط في مناظرته، فانظر إلى قوله تعالى :(ذق إنك أنت العزيز الكريم( كيف تجد سياقه يدل على أنه الذليل الحقير))، ونصوص كلامي والحمد لله ظواهر لا لبس ولا إجمال فيها.
ولما كان من أعظم أصول الإيمان والتوحيد الذي جاء به الأنبياء ومنهم نبي الله ورسوله سليمان عليه الصلاة والسلام وفي الحضور احتمال وجود صوفية غلاة يعتقدون في الأولياء أنهم يعلمون الغيب ويتصرفون في الكون ركزت في هذه المناسبة على قضية علم الغيب الذي هو من خصائص رب العالمين، وبينت أنَّ هذا النبي الكريم مع منـزلته عند الله لا يعلم الغيب.
وهذا ليس فيه تنقص له ولا لغيره من الأنبياء بل احترام لهم وسير على منهاجهم صلوات الله وسلامه عليهم أجمعين وإثبات قوي لاختصاص رب العالمين بالكمال المطلق الذي يدين به الأنبياء والمؤمنون.
نفيت في سياق كلامي علم الغيب عن هذا النبي الكريم، وهذه عقيدة الأنبياء والمؤمنين بهم، والله تبارك وتعالى يقول لأفضل رسله:( قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ(، وأنا أركز على هذا كثيراً في دروسي لشدة حاجة الناس إلى ذلك.
ولا يسعني إلا أن أقول: قاتل الله الهوى كيف يفعل بأصحابه هذه الأفاعيل الشنيعة، يزين لهم الخيانة وتقليب الأمور وجعل الحق باطلاً والباطل حقاً، والإيمان كفراً والكفر توحيداً.
أليس تنقص الأنبياء كفراً؟، أليس عقد المقارنة بين نبي وطير كفراً؟
هل يفعل مسلم هذا؟ بل هل يتصور أن يعقد المسلم مقارنة بين عالم عابد زاهد وبين نبي من الأنبياء؟!!.
لقد أعمى هذا الرجل هواه فلم ير كل هذه المنارات التي يستدل بها العقلاء الشرفاء على المقاصد الشريفة والغايات النبيلة من هذا الكلام الواضح الذي تدل عليه بدايته وسياقاته أني أدعو إلى منهج صحيح وأخلاق عالية، وأحذر من الانحرافات التي تجر إلى الفتن التي أحاطت بالشباب وتأكيدي على هذا وذاك.
وأدعوهم إلى العلم الشرعي الذي يقوم اعوجاجهم ويسعدهم في الدنيا والآخرة، وعلى رأس ذلك التوحيد ومنهج الأنبياء عليهم الصلاة والسلام، كل هذا يدل عليه كلامي ويدعو إليه، فلم يدرك هذا الرجل كل هذا وذهب يسف ويتسفل بكلامي وعقيدتي ومنهجي إلى هذا المنحدر الذي لا يخطر إلا ببال هذا الجلف وأمثاله.
ألا قاتل الله الهوى مرة أخرى وأعاذ الله المسلمين من شروره وبلاياه .

(1-2) هذا قالته عائشة أم المؤمنين –رضي الله عنها- خلال ذبها عن حسان -رضي الله عنه- وتناقله أئمة الحديث والتفسير فارجع إلى كتب الحديث ولاسيما الصحيحين وارجع إلى كتب التفسير وهو ليس بتنقص، وعقوبة الله لعباده المؤمنين ليست عيباً، قال تعالى: (وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ، الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ، أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ( ، فانظر إلى هذه الثمرة العظيمة للصابرين على المصائب.
وعن عبادة بن الصامت -رضي الله عنه- قال: كان رسول الله -صلى الله عليه وسلّم- في مجلس فقال: ((بايعوني على أن لا تشركوا بالله شيئاً ولا تسرقوا ولا تزنوا ولا تقتلوا أولادكم، والآية التي أخذت على النساء ( إذا جاءك المؤمنات(، فمن وفى منكم فأجره على الله ومن أصاب من ذلك شيئاً فعوقب فهو كفارة له ومن أصاب من ذلك شيئاً فستره الله عليه فهو إلى الله إن شاء غفر له وإن شاء عذبه)).
فالعقوبة في الدنيا كفارة وهذا ربح عظيم وليس عيباً.
(2) ذكرت منزلته وفضله وتوبته -رضي الله عنه-، وإن ما حصل من الصحابي مع ذكر توبته وكمال منزلته ليس تنقصاً،كما قرّره الإمام ابن تيمية إن كنت تفقه!!، فهلا انتقدت سيد قطب وأبا الحسن في سبهما الصريح لأصحاب محمد -صلى الله عليه وسلّم- إن كنت صادقاً.
(3) عبارتي هكذا: ((والله كان صحابة فقهاء في السياسة، ما ينجحون وما يستطيعون أن يستنبطوا في الإذاعة الإشاعة، يقعون في فتنة، قضية الإفك طاح فيها كثير من الصحابة)).
ماذا فعل الكاتب؟!!:
أ - عرّف كلمة صحابة فقال: الصحابة ليشمل كلامي كل الصحابة.
ب- قلت أنا: (والله كان صحابة فقهاء في السياسة)، أي أن قولي في السياسة متعلق بفقهاء، فكتب هكذا : (والله كان الصحابة فقهاء ... ... في أمور السياسة ما ينجحون !!) ففصل هذا الفصل بهذه النقط، وعلق الجار والمجرور بقولي: ما ينجحون.
فهذه عدة خيانات تدل على براعة فائقة في الخيانة والتحريف وتدل على دربة قويّة.
ففيه وفي أمثاله شبه بمن قال الله فيهم :( ولا تزال تطلع على خائنة منهم(
(4) قلت قضية الإفك طاح فيها كثير من الصحابة فتنة، ليش؟ ما هم مثل عمر وعلي ومثل هؤلاء وقعوا ، وقعوا بعضهم في هذا.
فحذف الكاتب كلمة : (بعضهم) وقد أخذتها من قول عمر -رضي الله عنه- كما في صحيح مسلم-: دخلت المسجد فإذا الناس ينكتون بالحصى، ومن قوله: فانطلقت حتى انتهيت إلى المنبر فجلست فإذا عنده رهط جلوس ثم سقت القصة لبيان هذه الفتنة ، وهي اهتمامهم بأمر رسول الله -صلى الله عليه وسلّم- وحزنهم وقلقهم لما أشيع عن طلاق رسول الله لزوجاته أمهات المؤمنين -رضي الله عنهن-.
فسياق كلامي يدل، ونصّه يؤول إلى مدحهم ولا يلامون على عدم بلوغهم مرتبة عمر في الاستنباط.
وهذا نصّ كلامي حينما كنت أحذر من السياسة العصرية وأحذر الشباب من الاندفاع فيها: ((يا أخي لما يتوجه الشباب كلهم للسياسة سيضيع العلم والدين وسيصبح هؤلاء كلهم فجار، السياسة في هذا الوقت فجور وكذب؛ ولهذا اختفى الورع والخوف من الله والزهد ورأينا القذف والطعن والإشاعات والتهويش إلخ، شيء رهيب ما عرفنا مثله، ليش؟ لأنا دخلنا في السياسة وهذه هي نهايتنا، إحنا في البداية الآن كيف النهاية نحن والله في البداية.
يا أخوتاه اقرؤوا المنار عند تفسير قوله تعالى: (وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ ( ، والله كان صحابة فقهاء في أمور السياسة، ما ينجحون وما يستطيعون أن يستنبطوا في الإذاعة والإشاعة يقعون في فتنة، قضية الإفك طاح فيها كثير من الصحابة فتنة، ليش ما هم مثل عمر ومثل علي ومثل هؤلاء وقعوا، وقعوا بعضهم في هذا يعني أشيع في المدينة أن الرسول طلق زوجاته وكان عمر يتناوب مع أحد الصحابة من الأنصار ينزل أحدهم يوماً ليسمع الوحي وما يحدث، ويأتي أخاه فيعطيه ما سمع من الوحي وما حدث وما جدّ فكان ذلك اليوم نوبة ذلك الأنصاري وعمر في العوالي في عمله في مزرعته فجاء الأنصاري يقرع باب عمر قرعاً شديداً وكان عمر قد سمع أن ملك غسان يعدّ العدّة لغزو المدينة فنـزل عمر منـزعجاً فقال الغسانيون؟ قال: لا الأمر أشد من هذا . ما هو؟ قال: إن الرسول طلق زوجاته، وقال أبغي أبحث أتأكد، يعني ما صدق عمر الفقيه جاء والناس يخوضون في الكلام هذا ويكثرون ويقلون قال: أنا آتيكم بالخبر من رسول الله عليه الصلاة والسلام رأى شخصاً أسود بواباً لرسول الله، الرسول كان في عليّةٍ قد هجر نساءه – يعني في دور ثان على إحدى الغرف جاء عمر استأذن، قال: استأذن لي رسول الله ، التفت إلى الرسول سكت مرة ثانية مرة ثالثة ثم أذن له رسول الله جاء طلع على خشبة السلم خشبة ،هذا حال الرسول –عليه الصلاة والسلام- جاء والرسول نائم على حصير قد أثر في جنبه ورمى ببصره في الحجرة هذه فما رأى إلا يعني قربة بالية فيها من ورق القرظ وحاجة ثانية فيها شيء من الشعير أو البر ، بكى عمر ما الذي يبكيك يا عمر؟ قال كسرى وقيصر في الجنان والقصور وأنت رسول الله وهذا بيتك، وهذا ما فيه قال : أما ترضى يا ابن الخطاب أن تكون لهم الدنيا ولنا الآخرة صلوات الله عليه وسلامه، فجلس وداعب الرسول شوية وكذا فقال له: هل طلقت زوجاتك، قال: لا، فقرأ عمر الآية هذه : (وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ ( فقال عمر: كنت أنا من الذين يستنبطونه منهم، قال المفسرون: ما كل واحد حتى من أولي الأمر ما يستطيع أن يستنبط يعني الحلول للأمور السياسية والأمور الحربية وحالات الحرب وحالات السلم ما كل واحد يهتدي لهذا)).
(5) هذا كله بناه على تصرفاته الخائنة وجهله المطبق بالحديث والتفسير وتفاوت الناس في المواهب والفضائل الذي يسلم به كل عاقل فضلاً عن أهل السنة ومثل هذا لا يفيده علم، فنقول لغيره راجعوا كلامي في الشريط وتأملوه هنا وارجعوا إلى كتب الحديث ومنها البخاري ومسلم وكتب التفسير، لتروا كلام أشد الناس احتراماً وإكراماً للصحابة، ودعوا كلام هذا الجاهل المتباكي كذباً على الصحابة وإنما يفعل كل ما يفعله ومنه هذا التباكي من أجل من يسب الصحابة ويرتكب الموبقات في حق الإسلام وأصوله.
(6) إذن أنت جعلتهم قسمين ، قسم ليس بعالم فوظيفتهم رد العلم إلى أهله وهم القسم الثاني: العلماء.
(7) رضي الله عن صحابة رسول الله -صلى الله عليه وسلّم- وأرضاهم ولقد تاب من وقع من الصحابة في هذه الفتنة ورفع الله درجاتهم، قال تعالى: (وكلا وعد الله الحسنى(، والآيات والأحاديث في ذلك معلومة مسلمة عند من يحبونهم ويحترمونهم.
ومن هذه المناقشة يظهر حال هذا الرجل من الخيانة والغش والجهل والإرجاف بالباطل وله خيانات وجهالات ستظهر قريباً إن شاء الله وله نظراء من أنصار أبي الحسن في هذه الأوصاف يفضحهم الله على أيدي أهل السنة، وفي المثل : (من ثمارهم تعرفونهم) فهذه هي ثمرة منهج أبي الحسن و"الأرواح جنود مجندة ما تعارف منها ائتلف وما تناكر منها اختلف"، وإن الطيور على أشكالها تقع.
(8) إذا كنت أدافع عن جميل الرحمن وغيره من السلفيين المعاصرين علماء وطلاباً، وأدافع عن أهل الحديث وأثني عليهم وأعتبرهم الطائفة المنصورة، وقد كتبت في ذلك كتابين، وأمدح الصحابة وأذب عنهم ومنهم خالد -رضي الله عنهم أجمعين-، وقد كتبت في ذلك مطاعن سيد قطب ورسالة أخرى، وأنت على العكس من ذلك فيما يظهر من أسلوبك وموقفك ممن يطعن فيهم فعلاً، فكيف تصبح أنت أولى بالصحابة مني وتصورني في هذه الصورة!!.
(9) هذه الكلمة إشارة إلى ما ورد في أنه قتل بني جذيمة ، وقد قال شيخ الإسلام –رحمه الله-: ((ولهذا كان النبي -صلى الله عليه وسلم- يستعمل خالد بن الوليد على الحرب منذ أسلم، وقال إن خالداً سيف سله الله على المشركين مع أنه أحياناً كان قد يعمل ما ينكره النبي صلى الله عليه وسلم، حتى إنه مرة رفع يديه إلى السماء وقال: "اللهم إني ابرأ إليك مما فعل خالد" لما أرسله إلى بني جذيمة فقتلهم وأخذ أموالهم بنوع شبهة، ولم يكن يجوز ذلك، وأنكره عليه بعض من كان معه من الصحابة، حتى وداهم النبي صلى الله عليه وسلم وضمن أموالهم، ومع هذا فما زال يقدمه في إمارة الحرب لأنه كان أصلح في هذا الباب من غيره، وفعل ما فعل بنوع تأويل، وكان أبو ذر رضي الله عنه أصلح منه في الأمانة والصدق ومع هذا فقد قال النبي صلى الله عليه وسلم يا أبا ذر إني أراك ضعيفا وإني أحب لك ما أحب لنفسي لا تأمرن إلى اثنين ولا تولين مال يتيم رواه مسلم نهى أبا ذر عن الإمارة والولاية لأنه رآه ضعيفا مع أنه قد روي ما أظلت الخضراء ولا أقلت الغبراء أصدق لهجة من أبي ذر وأمر النبي صلى الله عليه وسلم مرة عمرو بن العاص في غزوة ذات السلاسل استعطافاً لأقاربه الذين بعثه إليهم على من هم أفضل منه، وأمر أسامة بن زيد لأجل ثأر أبيه، ولذلك كان يستعمل الرجل لمصلحة مع أنه كان قد يكون مع الأمير من هو أفضل منه في العلم والإيمان، وهكذا أبو بكر خليفة رسول الله صلى الله عليه وسلم رضي الله عنه ما زال يستعمل خالداً في حرب أهل الردة وفي فتوح العراق والشام وبدت منه هفوات كان له فيها تأويل، وقد ذكر له عنه أنه كان له فيها هوى فلم يعزله من أجلها بل عتبه عليها لرجحان المصلحة على المفسدة في بقائه، وأن غيره لم يكن يقوم مقامه لأن المتولي الكبير إذا كان خلقه يميل إلى اللين فينبغي أن يكون خلق نائبه يميل إلى الشدة، وإذا كان خلقه يميل إلى الشدة فينبغي أن يكون خلق نائبه يميل إلى اللين؛ ليعتدل الأمر، ولهذا كان أبو بكر الصديق رضي الله عنه يؤثر استنابة خالد وكان عمر بن الخطاب رضي الله عنه يؤثر عزل خالد واستنابة أبي عبيدة بن الجراح رضي الله عنه؛ لأن خالداً كان شديداً كعمر بن الخطاب وأبا عبيدة كان ليناً كأبي بكر وكان الأصلح لكل منهما أن يولي من ولاه ليكون أمره معتدلاً، ويكون بذلك من خلفاء رسول الله صلى الله عليه وسلم الذي هو معتدل)) السياسة الشرعية (ص:19-20)، ط.المكتبة العلمية، ومع هذا فأنا أستغفر الله من كلمة (يلخبط) فإنها كلمة سيئة.
(10) خالد بن الوليد الصحابي الجليل -رضي الله عنه- يتمتع بأعلى كفاءة في قيادة الزحوف على أعداء الله وقد قمع الله به أعظم خطر على الإسلام والمسلمين ألا وهي الردة، وله الفتوحات العظيمة في فارس وبلاد الشام، وهو سيف من سيوف الله، وقد حبس أعتاده وأدراعه في سبيل الله كما وصفه بذلك الرسول -صلى الله عليه وسلّم-.
والمقياس في الإسلام هو التقوى كما قال تعالى : ( إن أكرمكم عند الله أتقاكم(، والناس يتفاوتون فيها، وليست السياسة التي هي أعظم مقاييسكم.
وبالصلاح والتقوى فضل أهل العلم أبا ذر على دهاة السياسة مثل معاوية والمغيرة بن شعبة وأمثالهما، فلا نقص على خالد -رضي الله عنه- إذ فضل عليه غيره من الصحابة.
(11) مضمون ما ورد في شريطي (توجيهات ربانية للدعاة):
1- الوصية بالتقوى والتركيز عليها.
2- الحث على الإيمان الصادق والعمل الصالح.
3- مدح الصحابة وذكر بكائهم خوفاً من الله، ومن ذلك قولي: ((وإذا كان أحد أصحابه تضاعف أعماله إلى درجة لا يلحقها غيرهم كما يقول رسول الله -صلى الله عليه وسلّم- : ((لا تسبوا أصحابي فوالذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهباً ما بلغ مدّ أحدهم ولا نصيفه)).
4- ذكر عمر -رضي الله عنه- والثناء عليه وأنه ملأ الدنيا عدلاً.
5- ذكر حال الصحابة وأنهم أتقياء صادقون.
6- الحث على الحب في الله والبغض فيه.
7- العلماء من أشد الناس خشية لله والثناء عليهم.
8- الوصية بالتآخي في الله.
9- تكرير الثناء على الصحابة، ومن ذلك: ((ما فتح الله الفتوح على أيدي أصحاب رسول الله –عليه الصلاة والسلام- إلا حينما كانوا على غاية من التقوى والإخلاص وكانوا على غاية من المحبة في الله والتماسك فيما بينهم فدوخ الله بهم الأمم وفتح الله بهم الدنيا وملئوا الدنيا علماً وديناً وأخلاقاً وعدلاً رضوان الله عليهم)).
10- سؤال عن حسن البنا وسيد قطب فأجبت ببيان عقائدهما الفاسدة وذكرت طعن سيد قطب في نبي الله موسى -صلى الله عليه وسلّم- وفي أصحاب رسول الله -صلى الله عليه وسلّم- ورضي عنهم ولا سيما عثمان.
11- سؤال عن التمثيليات ووسائل الدعوة فأجبت ببيان حكمهما في بيان مفصل.
12- سؤال عن الكلام في الجماعات فبينت أن التحذير من أهل البدع والنصح للمسلمين أمر واجب وأن ذلك جهاد في سبيل الله.
13- سؤال عن فقه الموازنات فأجبت أن هذا منهج جديد لا يعرفه فقهاء الإسلام وأنه لحماية أهل البدع وحماية كتبهم، ويدل على بطلانه الكتاب والسنة وإجماع السلف الصالح وما تضمنته كتب الجرح والتعديل، وذكرت الأدلة من أقوال الرسول -صلى الله عليه وسلّم- وأنه يقتصر على مواضع النقد بدون موازنة بذكر الحسنات، وذكرت أن مثل هذه التصرفات تأتي من الصحابة عمر وابن عباس وغيرهم من كبار الصحابة أي أنهم يذكرون مواضع النقد ولا يعرجون على الموازنات المزعومة.
ومن كلامي في ذلك:
((قال النبي -صلى الله عليه وسلّم- لرجل استأذن عليه فقال: بئس أخو العشيرة، رجل استأذن على النبي -صلى الله عليه وسلّم- فقال هذا الكلام ونقل ما ذكر في ذلك الشخص ولا ذكرت حسناته، ولا من هو هذا الشخص ولا حسناته وهو صحابي.
يأتي أحد الصحابة يعني في قضية الهذلية أحد أقربائها يعني امرأة من هذيل يعني اختصمتا (أي هي وضرتها) وضربت إحداهما الأخرى بعمود على بطنها فأسقطت جنينها فقضى رسو الله -صلى الله عليه وسلّم- بغرة عبد أو أمة، يعني دية هذا الجنين فقام هذا القريب لها زوجها أو أبوها على حسب الروايات يقول كيف يا رسول الله ندي –يعني: ندفع دية- من لا شرب ولا أكل ولا صاح ولا استهل فمثل ذلك يطل؟ قال : "إنما هذا من أخوان الكهان".
ويأتي مثل ذلك من تصرفات الصحابة عمر وابن عباس وابن مسعود وغيرهم من كبار الصحابة، تأتي مثل هذه التصرفات يعني بلغ عمر -رضي الله عنه- تصرف من سمرة أنه أخذ الخمر من أهل الذمة وباعه فقال: قاتل الله فلاناً ألم يسمع قول الرسول -صلى الله عليه وسلّم- إن شحوم الميتة حرمت على اليهود فجملوها فباعوها "لعنة الله على اليهود حرمت عليه الشحوم فجملوها فباعوها"، يعني أن سمرة حصلت عنده حيلة تشبه حيلة اليهود فقال: قاتله الله ألم يسمع قول رسول الله -صلى الله عليه وسلّم- كذا وكذا.
ابن عباس قيل له أن نوفاً البكالي وهو من خيار التابعين يقول إن موسى صاحب الخضر ليس هو موسى صاحب بني إسرائيل قال: كذب عدو الله ، صحابي (الصواب تابعي كما سبق) جليل تقي لقد حدثني أُبَيُّ بن كعب أن موسى عليه الصلاة والسلام قام خطيبا في بني إسرائيل، قوله قام خطيبا في بني إسرائيل بين "أن صاحب القصة موسى عليه الصلاة والسلام الذي ابتعثه الله لبني إسرائيل المعروف الشهير" قام خطيبا في بني إسرائيل فسئل من أعلم الناس؟ قال: أنا. فعتب الله عليه إذ لم يرد العلم إليه فقال بلى عبدنا خضر، ثم قال الله له إنه في المكان الفلاني عند ملتقى البحرين فذهب هو وغلامه إلى آخره ، الشاهد منه قول ابن عباس -رضي الله عنه- كذب عدو الله، أين الموازنات أين إسلامه أين إيمانه أين جهاده أين أعماله الصالحة، الشاهد أن مذهب الموازنات الذي اخترع في هذه الأيام القريبة وألفت فيه عدد من الكتب منهج مفتعل لا أساس له من الإسلام)).
هذا ما قلته، وهو لتقرير منهج السلف في النقد والتحذير من أخطاء الصالحين وضلالات المضلين، وليس لتقرير الباطل والذب عنه كما هو واقع خصوم هذا المنهج وما يستتبع ذلك من النيل من الصحابة والعلماء وتهديم الأصول السلفية والضراوة على أهل الحق والسنة، وقد تند من المنافح عن الحق والداعي إليه كلمة تند منه كما هو حال البشر، كما حصل مني كلمة في حق الصحابي الجليل سمرة بن جندب التي استغفر الله منها وإنني يعلم الله لفي غاية الخجل منها ولو نبهني عليها عدو أو صديق لحذفتها ورميت بها بعيداً ولما ترددت لحظة في نبذها، ولقد رأيت من مضامين هذا الشريط الثناء على الصحابة والذب عنهم والطعن فيمن طعن فيهم، وهذا حالي ودأبي والحمد لله.س
(12) فيما يتعلق بالصحابي الجليل سمرة بن جندب -رضي الله عنه- سببه:
1- أنني كنت في مواجهة منهج هدام يهدم المنهج السلفي ويخالف القرآن والسنة ومنهج السلف الصالح في الجرح والتعديل الذي تزخر به المكتبات.
2- كلام الخليفة الراشد عمر بن الخطاب -رضي الله عنه- وقوله: قاتل الله سمرة ألم يعلم أن رسول الله -صلى الله عليه وسلّم- قال: ((لعن الله اليهود حرمت عليهم الشحوم فجملوها فباعوها)) فأخذت من موقف عمر واستدلاله، أنه في حال نقد الأشخاص لا تذكر الحسنات وله نظائر من أقوال الرسول -صلى الله عليه وسلّم- ومواقفه ومن أقوال الصحابة ومواقفهم.
3- قال الحافظ ابن حجر –رحمه الله- عند شرحه لهذا الحديث: ((اختلف في كيفية بيع سمرة للخمر على ثلاثة أقوال أحدها أنه أخذها من أهل الكتاب عن قيمة الجزية فباعها منهم معتقدا جواز ذلك وهذا حكاه بن الجوزي عن بن ناصر ورجحه وقال كان ينبغي له أن يوليهم بيعها فلا يدخل في محظور وإن أخذ أثمانها منهم بعد ذلك لأنه لم يتعاط محرما ويكون شبيها بقصة بريرة حيث قال هو عليها صدقة ولنا هدية.
والثاني قال الخطابي يجوز أن يكون باع العصير ممن يتخذه خمرا والعصير يسمي خمرا كما قد يسمى العنب به لأنه يئول إليه قاله الخطابي قال ولا يظن بسمرة أنه باع عين الخمر بعد أن شاع تحريمها وإنما باع العصير.
والثالث أن يكون خلل الخمر وباعها وكان عمر يعتقد أن ذلك لا يحلها كما هو قول أكثر العلماء واعتقد سمرة الجواز كما تأوله غيره أنه يحل التخليل ولا ينحصر الحل في تخليلها بنفسها قال القرطبي تبعا لابن الجوزي والأشبه الأول قلت ولا يتعين على الوجه الأول أخذها عن الجزية بل يحتمل أن تكون حصلت له عن غنيمة أو غيرها وقد أبدى الإسماعيلي في المدخل فيه احتمالا آخر وهو أن سمرة علم تحريم الخمر ولم يعلم تحريم بيعها ولذلك اقتصـر عمر على ذمه دون عقوبته وهذا هو الظن به)) فتح الباري (4/414-415).
ومع كل هذا فأنا أرى أن عبارتي سيئة وهي من سبق اللسان وأستغفر الله منها كثيراً، ولو نبهني أحد وقت نطقي بها لحذفتها.
وقد رضي الله عن هذا الصحابي الجليل وإخوانه من الصحابة أجمعين كما في محكم التنزيل وفي سنة رسوله الكريم وهو عقيدة أهل السنة والجماعة وهو الذي أدين الله به باطناً وظاهراً وعليه أوالي وأعادي.
(13) أنت غير معروف ولعلك لا تعرف السلفية، فسمّ نفسك حتى يعرف الناس أنك غيور على الصحابة أو أنك من أولياء من يطعنون فيهم.
(14) اعتقد أن في هذا مدحاً عظيماً لمعاوية والمغيرة -رضي الله عنهما- وميزات كبيرة، والإنسان يتكلم في حدود ما يعلم، وقد وجدنا العلماء من محدثين ومؤرخين يمدحون الخلفاء الأربعة وابن مسعود ومعاذ بن جبل وزيد بن ثابت وابن عباس وعائشة أم المؤمنين بالعلم، ولم أر من ذكر معاوية في علماء الصحابة -رضي الله عنهم-، وقد ذكر ابن حزم وابن القيم المفتين من الصحابة المكثرين منهم وهم سبعة والمتوسطين والمقلين الذين ليس لأحدهم إلا الفتوى والفتويين ونحو ذلك ولم يذكروا معاوية -رضي الله عنه- في هؤلاء، انظر إعلام الموقعين (1/12-13)، وقولي ليس بعالم هو أمر نسبي إذا قورن بكبار علماء الصحابة، والصحابة جميعا بما فيهم معاوية أعلم هذه الأمة وأفضلها وأعقلها.
(15) قلت هذا مدحاً لهذا الصحابي الأسد الذي يعتز المسلمون بدهائه ولا يليق بي ولا بغيري إن كان ذماً؟.
(16) لا يقول هذا إلا من لا يعرف معنى الدهاء ويجهل البدهيات.
(17) هداك الله أنا لا أترضى عن أصحاب محمد -صلى الله عليه وسلّم- وهل من يستميت في الذب عنهم ويؤلف مثل مطاعن سيد قطب في أصحاب رسول الله -صلى الله عليه وسلّم- ينصح بمثل هذا؟!! وهل من يدافع عن سيد قطب الذي يطعن في أصحاب محمد -صلى الله عليه وسلّم- يحق له أن يتهم محبي أصحاب محمد -صلى الله عليه وسلّم- والذابين عنهم بأنهم لا يترضون عنهم إن هذا لمن الشغب.
(18) نعم هؤلاء عظماء عقلاء أسود ودهاة.
قال في لسان العرب: ((الدهو والدهاء: العقل)) مادة (دهو).
وقال في القاموس: ((الدهاء: النكر وجودة الرأي والأدب، والدهي العاقل والداهي الأسد)) مادة (دهى).
ولهذه المادة معان أخر ليست من مقصودنا.
وفي المعجم الوسيط مادة (دهى): (دهى: بصر بالأمر وجاد رأيه فيه ودهو الرجل دهاء صار عاقلاً) وفيه (الداهي : الأسد، والداهية يقال : رجل داهية يبصر بالأمور، الدهاء العقل والمنكر وجودة الرأي) ومقصودنا المعاني الجليلة.
وفي سير أعلام النبلاء في ترجمة معاوية -رضي الله عنه- (3/133)، قال الذهبي: ((فهذا الرجل ساد وساس العالم بكمال عقله وفرط حلمه وسعة نفسه وقوة دهائه ورأيه)).
وقال في السير أيضا (1/329) في ترجمة يزيد بن أبي سفيان : ((كان من العقلاء الألباء والشجعان المذكورين)).
وقال في ترجمة المغيرة (3/22) : ((قال ابن سعد: بعد ذكر صفاته الخلقية، وكان داهية يقال له : مغيرة الرأي.
وعن معمر عن الزهري قال: كان الدهاة في الفتنة خمسة، فمن قريش عمرو ومعاوية، ومن الأنصار قيس بن سعد، ومن ثقيف المغيرة ومن المهاجرين عبدالله بن بديل بن ورقاء الخزاعي)).
وقال في ترجمة عمرو بن العاص من السير (3/54-55) : ((هوابن وائل الإمام أبو عبدالله ويقال أبو محمد السهمي داهية قريش ورجل العالم ومن يضرب به المثل في الفطنة والدهاء والحزم)).
وإذا كان معاوية -رضي الله عنه- مع مكانته وفضله قد فضلت أبا ذر -رضي الله عنه- عليه فماذا تريد.
أما السياسة فقد روى هو بنفسه عن رسول الله -صلى الله عليه وسلّم- أنه قال له: ((إنك رجل ضعيف فلا تقضين بين اثنين ولا تولين مال يتيم))، وقد ذهب بعض أهل الخب والغدر إلى الشيخ العباد فلبسوا عليه كلامي في شأن أبي ذر -رضي الله عنه- فقال الشيخ العباد هذا غلط، ثم ذكر بعض الناس كلامي للشيخ العباد فقال الذي يعترض على هذا الكلام إنما يطعن في رسول الله -صلى الله عليه وسلّم-.
أيا أخي إن الغلو حرام ومذموم وهو مجاوزة الحد، والله هو الذي يقسم الأرزاق والمواهب فهذا يبرز في ميدان الجهاد وهذا في ميدان العلم وهذا في ميدان العبادة والزهد، والكمال المطلق إنما هو لله، والصحابة كلهم صادقون أمناء، وأمين هذه الأمة: أبو عبيدة ، وما أظلت الخضراء ولا أقلت الغبراء أصدق لهجة من أبي ذر، وأحفظ الصحابة أبو هريرة ، وعلماء الصحابة كثير وأعلمهم وأفضلهم أبو بكر وعمر وعثمان وعلي وهم متفاوتون في العلم والفضل -رضي الله عنهم أجمعين-.
(19) هذا في حكمك الجائر القائم على الخيانة والبتر وحكم أمثالك، أما حكم الله وحكم رسوله -صلى الله عليه وسلّم- وحكم أهل العلم والعدل فإنه يجب التحذير من سيد قطب وكتبه التي امتلأت بالضلالات الكبرى، ومنها: القول بالحلول ووحدة الوجود وتعطيل الصفات وسب بعض الأنبياء والصحابة والقول بخلق القرآن وأزلية الروح وإنكار معجزات محمد -صلى الله عليه وسلّم- إلا القرآن وجعل القرآن ميداناً للموسيقى وفنونها والمسرحيات والتمثيليات واعتبار الدين والفن صنوان.
أما كتب ربيع وتبلغ ستة كتب كلها ردود لضلالات سيد قطب وفيها العلم الصحيح الموافق للكتاب والسنة ومنهج السلف الصالح، فلا يحذر منها إلا جاهل ضال محارب لمنهج السلف مستهينين بعقائدهم القائمة على الكتاب والسنة.
وأخيراً لقد تعقبت هذا الرجل بما يبين فساد حاله وما تضمنته كتابته من المغالطات والغش والخيانة، ليكون ذلك رادعاً ونكالاً له ولأمثاله، وليكون عبرة للمعتبرين.
(وإن ربك لبلمرصاد( للمعتدين (وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِين(.
وآخر دعوانا أن الحمد لله رب العالمين.
كتبه
ربيع بن هادي عمير المدخلي
25/ربيع الأول/1423هـ

------------------------------------------------

(20) لا ندري من هم السلفيون في نظر الكاتب؟.
(21) هل تعرف جيداً من ترك حسن العهد وثار على السلفيين بأسلحة أهل الباطل.
(22) الحمد لله لم تدب الأمراض في صفوف السلفيين وإنما أنهكت الأمراض نفوس أدعياء السلفية.
(23) لا ندري ما هي هذه القواعد التي تطلب من المشايخ رد الفعل لأجلها.
(24) تقريع وتوبيخ للغلاة في فقه الواقع عند من يعرف ويعقل كلام العرب والمسلمين، وليس فيه تفضيل للطير على نبي الله سليمان فإنَّ هذا كفر لا يخطر ببال أفسق الناس من المسلمين، وإذا وصل المكر وتقليب الأمور في الخصومة إلى هذه الدرجة الخطيرة فإنه يجب على الساحات وغيرها من المواقع أن تقفل الباب في وجوه هؤلاء الأفاكين الذين لا يعقلون ما يتفوهون به ولا يدركون نتائجه.

فهرس جميع المقالات


النصوص النبوية السديدة تدك قواعد الحزبية

النصوص النبوية السديدة صواعق
تدك قواعد الحزبية الماكرة الجديدة

المقدمة الثانية
بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه . أما بعد :
فهذه النصوص القرآنية و النبوية العظيمة الآتية مع تطبيق السلف لها على ألوف المقالات و الأشخاص نقدا و جرحا و إدانة للأقوال الباطلة ، و جرحا لأهل البدع و المقالات الفاسدة على اختلاف نحلهم و مناهجهم ، و مقالاتهم ، و نقدا و جرحا لأهل الكذب و المتهمين و المخطئين ، و الضعفاء، و المجهولين في نقل الروايات و نقل الأقوال.
و جرحا في الشهود و تحذيرا من أهل الفساد و البدع ، و غير ذلك من الأمور التي غايتها النصيحة لله و كتابه و لرسوله و لأئمة المسلمين و عامتهم ، و حماية للدين و الأمة من غوائل أهل البدع و المنكرات ، و أنواع أهل الفساد .
و كل هذه الأمور قامت عل بعض هذه النصوص فضلا عن جميعها يستشهد بها أئمة الجرح و التعديل على مشروعية الجرح لمن يستحقه على اختلاف أنواع الجرح و المجروحين .
فعلى كل مسلم صادق في دينه ناصح لله كتابه ورسوله و أئمة المسلمين و عامتهم أن يدين الله في هذه النصوص، و أن يتمسك بها و بغيرها من النصوص القرآنية و النبوية ، و أن يسلك مسلك السلف تجاه هذه النصوص فهما، و تطبيقا .
و قد كتبت هذا المقال منذ عام تقريبا

كتبه:
ربيع بن هادي المدخلي
7 / جمادى الآخرة/ 1424هـ

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد:

فليعلم أهل السنة والجماعة حقاً لا ادعاء أن دعوتهم مستهدفة من أهل الفتن والأهواء وأنهم لا يملون من المكايد والشبه والفتن في أوساط أهل السنة والجماعة وبث أسباب الفرقة .

ولقد نبتت نابتة في هذه السنين تلبس لباس السنة ولكنها تخالف أهل السنة في أصولهم ومنهجهم وتطبيقاتهم ، وانتحلت هذه النابتة أصولاً لمقاومة منهج أهل السنة وفتاوى علمائهم في رد البدع والتحذير من أهلها ، كما وضعت هذه النابتة أصولا لرد هذه الفتاوى القائمة على الكتاب والسنة مثل:

1- "نحن لا نقلد أحداً ونحن أصحاب الدليل" .

2- "ليس لأحد علينا وصاية ولا عندنا بابوات ولا ملالي".

3- "ادعاء التثبت"، أي أنهم يردون فتاوى العلماء وأحكامهم على أهل البدع وتحذيرهم منها ومنهم بدعوى التثبت بالإضافة إلى أصولهم الآنفة الذكر .

ومن جهة أخري وضعوا أصولا لحماية أهل البدع وزعمائهم ولمواجهة أصول السلف ومنهجهم في نقد البدع وأهلها مثل:

1- "حمل المجمل على المفصل" وهم لا يريدون المجمل والمفصل لدى الأصوليين وعلماء الإسلام، وإنما يريدون مجملاً ومفصلاً ابتدعوه.

2- "نصحح ولا نجرح أو ولا نهدم"، فيعتبرون نقد البدع وأهلها والتحذير منها هدماً، وهم لا يصححون وفي المقابل يهدمون أهل السنة ويحاربونهم أشد الحرب كما يحاربون أصولهم المستمدة من الكتاب والسنة.

3- "منهج الموازنات"، الذي يطبقونه ثم يجحدون مكابرة منهم هذا التطبيق.

4- قولهم:" نريد منهجاً واسعاً يسع أهل السنة ، ويسع الأمة "، ثم يفسرونه تفسيراً كاذباً يفضحهم تطبيقهم له، ومن يتظاهر منهم بعدم تطبيقه يفضحه تأييد ومولاة من يطبقه.

وأنا أسوق إليك عدداً من النصوص التي تهدم أصولهم الفاسدة:

1- قول الله تعالى: "يا أيها الذين آمنوا لم تقولون ما لا تفعلون كبر مقتا عند الله أن تقولوا ما لا تفعلون".

قال الحافظ ابن كثير رحمه الله عن علي بن أبي طلحة عن ابن عباس في تفسير هذه الآية :" كان ناس من المؤمنين قبل أن يفرض الجهاد يقولون لوددنا أن الله عز وجل دلنا على أحب الأعمال إليه فنعمل به، فأخبر الله نبيه أن أحب الأعمال إيمان به لا شك فيه، وجهاد أهل معصيته الذين خالفوا الإيمان ولم يقروا به فلما نزل الجهاد كره ذلك أناس من المؤمنين، وشق عليهم أمره فقال الله سبحانه :" يا أيها الذين آمنوا لم تقولون ما لا تفعلون"، وهذا اختيار ابن جرير، وذكر ابن كثير نحوه عن مقاتل بن حيان([1]).

2- ومنها حديث ابن عباس رضي الله عنهما أن رجلا قال للنبي صلى الله عليه وسلم:ما شاء الله وشئت" فقال النبي صلى الله عليه وسلم " أجعلتني لله عدلا قل ما شاء الله وحده"([2]).

الشاهد من الحديث قول النبي صلى الله عليه وسلم لهذا الصحابي الجليل الذي لا يريد إلا إجلال النبي صلى الله عليه وسلم :" أجعلتني لله عدلا وفي لفظ أجعلتني لله نداً".

وله شاهد من حديث قتيلة بنت صيفي الجهنية رضي الله عنها قالت :" إن حبراً جاء إلى النبي صلى الله عليه وسلم فقال إنكم تشركون، تقولون ما شاء الله وشئت وتقولون والكعبة فقال الرسول صلى الله عليه وسلم قولوا ما شاء الله ثم شئت، وقولوا ورب الكعبة"([3])

والشاهد منه أن النبي صلى الله عليه وسلم لم يغضب من قول اليهودي بل أقره وأمر أصحابه أن يقولوا القول الصواب الذي لا يخدش في التوحيد، ولم يأمر النبي صلى الله عليه وسلم أصحابه ولا أمر اليهودي بحمل المجمل على المفصل صلى الله عليه وسلم وهو الناصح الأمين.

وللحديثين شواهد في الجملة فيها النهي عن قول :" ما شاء الله وشئت".

3- قال رسول الله r لخطيب من خطباء أصحابه يريد الخير قال هذا الصحابي في خطبته " من يطع الله ورسوله فقد رشد ومن يعصهما فقد غوى " .

فقال له الرسول r "بئس خطيب القوم أنت " .

هذا صحابي جليل y لم يحمل رسول الله r مجمله على مفصله وإن كان صحابياً لا يريد إلا خيراً .

هذا النص وحده في نظر المؤمنين يدك قواعد أبي الحسن كلها: "حمل المجمل على المفصل"،و"منهج الموازنات" و"نصحح ولا نهدم الأشخاص"، فهل هناك أشد من قول الرسول r بئس خطيب القوم أنت ؟!.

فإذا قال خطيب قوم كلاماً باطلاً أو قال في كتاب أو شريط ببدعة فقلنا له بئست البدعة بدعتك لحق لنا ذلك؛ لأننا مستندون إلى جبل عظيم وهو هذا النص النبوي العظيم والموقف المحمدي الكريم .

فلو جاءنا أبو الحسن بقال فلان وقال علان نقول له : سلم للأدلة واعرف قواعد السلف المستمدة من كتاب الله وسنة رسوله مثل قولهم :"إذا جاء نهر الله بطل نهر معقل" .

و"كل يؤخذ من قوله ويرد إلا رسول الله صلى الله عليه وسلم"، وقبل الكل قوله تعالى :(فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا ).

فإذا كنم تؤمنون بالله واليوم الآخر فدعوا هذه القواعد الفاسدة التي تعارض قول الله وقول رسوله وتعارض منهج السلف الصالح .

4- ومن النصوص النبوية التي تدك هذه القواعد الفاسدة قول رسول الله r لصحابيين جليلين y اختصما فقال أحدهما :"يا للمهاجرين" وقال الأخر:" يا للأنصار" .

فقال رسول الله r مستنكراً قولهما( أبدعوى الجاهلية وأنا بين أظهركم دعوها فإنها منتنة) .

لا شك أنهما صحابيان جليلان وأصلهما السنة والصحبة لخير الأنبياء عليهم الصلاة والسلام وقد خرجا في جهاد مع رسول الله r .

ولاشك أنهما وسائر الصحابة الكرام والأمة بعدهم قد استفادوا من هذا الموقف النبوي الكريم الحاسم، فهل السني الذي يقوله أبو الحسن أفضل من أصحاب رسول الله r وهل القطبيون أهل هذه القواعد أعدل وأكثر أنصافاً من خاتم النبيين وأفضل المرسلين وسيد الحلماء الحكماء العادلين .

5- ومنها أن الصديقة الجليلة ابنة الصديق زوج الرسول الكريم وأم المؤمنين وأحب الناس إلى رسول الله r قالت : قلت للنبي r حسبك من صفية كذا وكذا قال غير مسدد تعني قصيرة فقال : "لقد قلت كلمة لو مزجت بماء البحر لمزجته" .

قالت : وحكيت له إنساناً فقال : "ما أحب أني حكيت إنساناً وإنَّ لي كذا وكذا "([4])

فماذا يقول أهل هذه القواعد "حمل المجمل على المفصل"، و"الموازنات" و"نصحح ولا نجرح أو ولا نهدم"، و"المنهج الواسع" .

أ أنتم أحلم وأحكم وأعدل من رسول الله r ؟، أم أنكم وزعماءكم أفضل من أصحاب محمد r؟!.

تعالوا بمن شئتم -ممن نجلهم ونكرمهم- فسنقول نحن وإياهم ( يا أيها الذين آمنوا لا تقدموا بين يدي الله ورسوله واتقوا الله إنَّ الله سميع عليم ) وسيقول هؤلاء الأجلاء إن كان لهم كلام يخالف هذه النصوص باجتهاد منهم أو خطأ نعوذ بالله أن نعارض بأقوالنا قول رسول الله r وسيقولون "إذا جاء نهر الله بطل نهر معقل" وسيتبرأ هؤلاء الأجلاء منكم ومن تتبعكم للسقطات والشبهات التي لا يسلم منها بشر، وسيوبخونكم أشد التوبيخ على اتخاذ مناهج من أقوالهم تخالف نصوص الشريعة وأصولها.

وانظر إلى قول شيخ الإسلام ابن تيمية -رحمه الله- خلال كلامه في رده على بعض الناس الذين يتعلقون ببعض قواعد الأئمة فينصرون باطلهم وحيلهم، قال -رحمه الله-: ((فرب قاعدة لو علم صاحبها ما تفضي إليه لم يقلها))"بيان بطلان التحليل"(ص215).

6- ومنها قول علي رضي الله عنه أن رسول الله r طرقه وفاطمة بنت النبي r ليلة فقال : " ألا تصليان فقلت يا رسول الله أنفسنا بيد الله فإذا شاء أن يبعثنا بعثنا فانصرف حين قلت له ذلك ولم يرجع إليَّ شيئاً ثم سمعته وهو مولٍ يضرب فخذه وهو يقول : وكان الإنسان أكثر شيء جدلا"([5]).

قال الحافظ ابن حجر: "فيه جواز ضرب الفخذ عند التأسف وقال ابن التين كره احتجاجه بالآية المذكورة وأراد منه أن ينسب التقصير إلى نفسه ....، وفيه منقبة لعلي حيث لم يكتم ما فيه عليه أدنى غضاضة فقدم مصلحة نشر العلم وتبليغه على كتمه"، ثم نقل الحافظ عن ابن بطال عن المهلب تفسيراً يغاير هذا ثم ضعفه بقوله:" وما تقدم أولى".

ونقل عن النووي أنه قال:" المختار أنه ضرب فخذه تعجبا من سرعة جوابه وعدم موافقته له على الاعتذار بما اعتذر به والله أعلم"([6]) .

7- ومنها عن أبي ذر رضي الله عنه قال:" ساببت رجلاً فعيرته بأمه فقال النبي صلى الله عليه وسلم:"يا أبا ذر أعيرته بأمه إنك امرؤ فيك جاهلية، إخوانكم خولكم جعلهم الله تحت أيديكم، فمن كان أخوه تحت يده فليطعمه مما يأكل وليلبسه مما يلبس ولا تكلفوهم ما يغلبهم، فإن كلفتموهم فأعينوهم"([7]).

قال الحافظ ابن حجر في شرح هذا الحديث :" واستدل([8]) أيضاً بقوله صلى الله عليه وسلم لأبي ذر :"فيك جاهلية"، أي خصلة جاهلية، مع أن منـزلة أبي ذر في الذروة العالية، وإنما وبخه بذلك على عظيم منـزلته عنده تحذيراً له عن معاودة مثل ذلك، لأنه وإن كان معذوراً بوجه من وجوه العذر، لكن وقوع ذلك من مثله يستعظم أكثر ممن هو دونه"انتهى.

وفي الحديث نصح أبي ذر لله وللمسلمين حيث بلغ هذا الحديث الذي فيه زجر للمسلمين من الوقوع في أمور الجاهلية.

وفيه بيان انقياده لله وطاعته لرسول الله حيث صار يسوي بين نفسه وغلامه كما في هذا الحديث نفسه في البخاري عن المعرور بن سويد قال: لقيت أبا ذر بالربذة وعليه حلة وعلى غلامه حلة فسألته عن ذلك فقال:" إني ساببت رجلا.."الحديث.

فأين حمل المجمل على المفصل؟، وأين قاعدة نصحح ولا نهدم؟، وأين الموازنات؟!!.

8- ومنها حديث جابر بن عبد الله رضي الله عنهما قال: كان معاذ بن جبل يصلي مع النبي صلى الله عليه وسلم ثم يرجع فيؤم قومه، فصلى العشاء فقرأ بالبقرة، فانصرف رجل، فكأن معاذاً تناول منه فبلغ النبي صلى الله عليه وسلم فقال:" فتان فتان فتان (ثلاث مرات)" أو قال فتاناً، فتاناً، فتاناً، وأمره بسورتين من أواسط المفصل "([9]).

قال الحافظ ابن حجر في شرح هذا الحديث:" ومعنى الفتنة ها هنا أن التطويل يكون سبباً لخروجهم من الصلاة وللتكره للصلاة في الجماعة ... وقال الداودي: يحتمل أن يريد بقوله فتان أي معذب لأنه عذبهم بالتطويل ، ومنه قوله تعالى:(إن الذين فتنوا المؤمنين) قيل معناه عذبوهم".

فهذا معاذ من أفاضل الصحابة ومن كبار علمائهم وله المنزلة الكبيرة عند رسول الله صلى الله عليه وسلم لم يتأول له قولاً ولا عملاً لا يريد به إلا الخير .

فلم يحمل مجمله على مفصله ولم يقل نصحح ولا نجرح أو لا نهدم ولم يجر له عملية موازنات ولا غير ذلك من قواعد القوم الباطلة.

فهل من يدافع عنه هؤلاء بهذه القواعد أفضل عند الله وعند الرسول والمؤمنين من أصحاب محمد صلى الله عليه وسلم؟، فاعتبروا يا أولي الأبصار.

9- ومنها أن أبا هريرة قال: اقتتلت امرأتان من هذيل فرمت إحداهما الأخرى بحجر فقتلتها وما في بطنها، فاختصموا إلى رسول الله صلى الله عليه وسلم، فقضى رسول الله صلى الله عليه وسلم أن دية جنينها غرة عبد أو وليدة، وقضى بدية المرأة على عاقلتها وورثها ولدها ومن معهم ، فقال حمل بن النابغة الهذلي : يا رسول الله كيف أغرم من لا شرب ولا أكل ولا نطق ولا استهل؟ فمثل ذلك يطل، فقال رسول الله صلى الله عليه وسلم :" إنما هذا من إخوان الكهان" من أجل سجعه الذي سجع([10]).

قال الحافظ في الفتح (10/229) قوله :" إنما هذا من إخوان الكهان أي لمشابهة كلامه كلامهم".

فأين "حمل المجمل على المفصل"؟، وأين "نصحح ولا نجرح أو ولا نهدم"؟، وأين "منهج الموازنات"؟ .

ومن هدي الخليفة الراشد عمر بن الخطاب الفاروق رضي الله عنه:

10-(أ) قوله:" إن ناساً كانوا يؤخذون بالوحي في عهد رسول الله r، وإن الوحي قد انقطع، وإنما نأخذكم الآن بما ظهر لنا من أعمالكم، فمن أظهر خيراً؛ أمناه، وقربناه، وليس إلينا من سريرته شيء، والله يحاسبه في سريرته، ومن أظهر لنا سوءاً؛ لم نأمنه، ولم نصدقه، وإن قال: إن سريرته حسنة".

(ب) - وقصة صبيغ المعلومة المشهورة ، وصبيغ من التابعين لا يعرف ببدعة ومع ذلك عاقبه عمر رضي الله عنه عقوبات شديدة على أسئلته عن المتشابه.

فلم يحمل في حقه المجمل على المفصل ولا قال نصحح ولا نجرح أو ولا نهدم ، ولا ذهب يوازن بين حسناته وسيئاته ولا راعى قاعدة من قواعد هؤلاء الباطلة.

وكذلك غيره من الصحابة وأعلام الأمة، من قال ببدعة قالوا إنها بدعة ومن أخطأ حكموا على كلامه بالخطأ.

ثم إن كتب الجرح والتعديل العام والخاص إنما قامت على الكتاب والسنة وخاصة مثل هذه النصوص التي استدللنا بها وسيرة الصحابة رضي الله عنهم .

ولا تعرف هذه الأمة سنيها ولا بدعيها غير هؤلاء هذه القواعد الباطلة.

ولقد خالف أصحاب هذه القواعد أصلا من أصول الإسلام مجمعاً عليه ألا وهو الأخذ بالظاهر وانه لا يؤول إلا كلام المعصوم.

قال البقاعي رحمه الله في خلال رده على من يتأول كلام ابن الفارض:

"مع أن الفاروق ابن الخطاب رضي الله عنه الذي ما سلك فجاً إلا سلك الشيطان فجاً غير فجه، قد أنكر التأويل لغير كلام المعصوم، ومنع منه رضي الله عنه، وأهلك كل من خالفه وأراده وبسيف الشرع قتله وأخزاه، فيما رواه عنه البخاري في كتاب الشهادات من "صحيحه": "إن ناساً كانوا يؤخذون بالوحي في عهد رسول الله r، وإن الوحي قد انقطع، وإنما نأخذكم الآن بما ظهر لنا من أعمالكم، فمن أظهر خيراً؛ أمناه، وقربناه، وليس إلينا من سريرته شيء، والله يحاسبه في سريرته، ومن أظهر لنا سوءاً؛ لم نأمنه، ولم نصدقه، وإن قال: إن سريرته حسنة".

وقد أخذ هذا الأثر الصوفية، وأصلوا عليه طريقهم، منهم صاحب "العوارف"، استشهد به في "عوارفه"، وجعله من أعظم معارفه، فمن خالف الفاروق رضي الله عنه؛ كان أخف أحواله أن يكون رافضياً خبيثاً، وأثقلها أن يكون كفاراً عنيداً.

وهذا الذي سماه الفاروق رضي الله عنه ظاهراً هو الذي يعرف في لسان المتشرعة بالصريح، وهو ما قابل النص، والكناية والتعريض.

وقد تبع الفاروق رضي الله عنه على ذلك بعد الصوفية سائر العلماء، لم يخالف منهم أحد؛ كما نقله إمام الحرمين عن الأصوليين كافة، وتبعه الغزالي، وتبعهما الناس.

وقال الحافظ زين الدين العراقي: إنه أجمع عليه الأمة من أتباع الأئمة الأربعة وغيرهم من أهل الاجتهاد الصحيح.

وكذا قال الإمام أبوعمر بن عبد البر في "التمهيد".

وأصله إمامنا الشافعي في "الرسالة"؛ لقول النبي r: "إنكم تختصمون إليَّ، ولعل أحدكم أن يكون ألحن بحجته، فأقضي له…" الحديث. رواه الستة عن أم سلمة رضي الله عنها في أمثال كثيرة.

وقال الأصوليون كافة: "التأول إن كان لغير دليل، كان لعباً، وما ينسب إلى بعض المذاهب من تأويل ماهو ظاهر في الكفر فكذب أو غلط منشؤه سوء الفهم… وإنما أولنا كلام المعصوم؛ لأنه لا يجوز عليه الخطأ، وأما غيره؛ فيجوز عليه الخطأ سهواً وعمداً"([11]).

وقال الشوكاني في كتابه" الصوارم الحداد" (ص96-97):(( وقد أجمع المسلمون أنه لا يؤول إلا كلام المعصوم)).

والآن ننتظر من هؤلاء القوم الموقف النهائي من هذه النصوص العظيمة من القرآن والسنة النبوية ومن إجماع علماء الأمة هل سينقادون لها كما يدعون أنهم أصحاب دليل، أو سيعاملونها كمعاملة أقوال وفتاوى وأحكام علماء السنة .

نسأل الله لهم الهداية إلى إدراك الحق وتعظيم هذه النصوص الربانية والنبوية والسلفية والانقياد لها.

إن ربنا لسميع الدعاء، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

كتبه

ربيع بن هادي عمير المدخلي

في 13/5/1423هـ

 ([1]) تفسير ابن كثير (8/132).

([2]) أخرجه البخاري في الأدب المفرد :( 783) وابن ماجة (2117) وأحمد(1/213و224) وحسنه الألباني في الصحيحة (1/266).

([3]) أخرجه أحمد(6/371-372) والنسائي (6/9) كتاب الأيمان وفيه:" إنكم تنددون وإنكم تشركون".

([4]) أخرجه أبو داود في الأدب حديث (4875) والترمذي (2/82) وأحمد (6/189)والطحاوي (2/19) و أورده الألباني في صحيح أبي داود وفي غاية المرام وصححه وهو كذلك .

([5]) أخرجه البخاري في التهجد حديث (1127) ومسلم في صلاة المسافرين حديث (775)

([6]) انظر الفتح (3/11) الطبعة السلفية

([7]) أخرجه البخاري في الإيمان باب المعاصي من أمر الجاهلية ولا يكفر صاحبها إلا بارتكاب الشرك حديث (30) ومسلم في الإيمان حديث (38)

([8]) يعني الإمام البخاري.

([9]) أخرجه البخاري في الأذان حديث (701) ومسلم في الصلاة حديث (456) وعند مسلم فأخبر معاذ عنه فقال: " إنه منافق"

([10]) أخرجه البخاري :( 6910،5760) ومسلم في القسامة حديث (1680) .

([11]) "تنبيه الغبي" (ص 251 – 253).

فهرس جميع المقالات


حجج وبراهين أهل السنة على أن أخبار الآحاد تفيد العلم

نقلا عن ابن القيم من الصواعق المرسلة

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.
أما بعد:

فقد كنت نشرت مقالات في نصرة سنة رسول الله والذب عنها ودفع شبهات كثيرة جلب بها أبو الحسن المأربي على أخبار الآحاد الصحيحة الثابتة عن النبي r مؤيداً بهذه الشبه مذاهب أهل ا لضلال من المعتزلة والخوارج والروافض، فعل هذه الأفاعيل في كتابه "إتحاف النبيل".

وفي الوقت نفسه أخفى حجج وبراهين أهل السنة وإجماعهم على أن أخبار الآحاد المحتفة بالقرائن والمتلقاة بالقبول تفيد العلم وشوش على أحاديث الصحيحين المحتفة بالقرائن التي تفيد العلم، وشوش على هذه القرائن التي ذكرها أهل العلم وقال إنه لا يلزم منها القطع.

فماذا فعل أبو الحسن وأصحابه في مواجهة هذا المقال :

ذهبوا يردون عليه بأن المسألة خلافية وليست من الأصول ولا يعقد عليها الولاء والبراء .

وذهبوا ينسبون إلى بعض كبار علماء السنة موافقة أبي الحسن في أن أخبار الآحاد تفيد الظن، كابن باز والألباني وابن عثيمين والشنقيطي، وارتكبوا الأفاعيل الشنيعة في حق هؤلاء:

منها- إغفال حجج الألباني لنصرة مذهب أهل السنة ودحض أباطيل أهل الأهواء في كتابين له مشهورين، وذهبوا إلى جواب سؤال وجهه إليه أبو الحسن الذي يركض بفتنة التشويش على أخبار الآحاد، ومع أن الجواب يحمل في طياته ما يدحض تلبيسهم إلا أنهم تجرؤا على إيهام الناس أن الألباني مع أبي الحسن وعلى مذهبه، وشتان وشتان بين الرجلين والمذهبين.

ومنها- إيهام الناس أن العلامة ابن باز يوافق أبا الحسن في أن أخبار الآحاد تفيد الظن معتمدين على نقله لكلام النووي الصريح في أن أخبار الآحاد تفيد الظن بما في ذلك أخبار الصحيحين، هذا الكلام نقله ابن باز لغرض مهم وهو أن أخبار الآحاد توجب العمل لأنه يرد على مبتدع يرى أن أخبار الآحاد لا توجب العمل.

اقتصروا على نقل هذا الكلام عن الشيخ ابن باز وأخفوا ما نقله الشيخ عن ابن القيم في عشر صحائف ضمنها ابن القيم الحجج والبراهين على أن أخبار الآحاد تفيد العلم ونقله عنه ابن باز للرد على شبهات أهل الضلال الذين يقولون إن أخبار الآحاد لا تفيد العلم وإنما تفيد الظن .

ومنها- نقلهم لكلام ابن عثيمين حول أخبار الآحاد الذي ضمنه ما يفيد أن أخبار الآحاد المحتفة بالقرائن تفيد العلم، لكنهم أوهموا الناس أن ابن عثيمين يقول بأن أخبار الآحاد تفيد الظن .

وما لقي هذا التلاعب والتلبيس من أبي الحسن إلا التأييد والتباهي بالردود على الشيخ ربيع.

ثم اضطر أبو الحسن وأصحابه إلى تغيير لباسهم متظاهرين بأن أخبار الآحاد المحتفة بالقرائن تفيد العلم وأن أبا الحسن قرر هذا في كتابه "إتحاف النبيل"، ذلك الكتاب الذي لا يزال أبو الحسن يعتز به.

وأنا أسأل أبا الحسن وأصحابه:

لماذا جلب أبو الحسن بتلك الشبه الغليظة التي تنصر أهل البدع ؟!

ولماذا خذل أهل السنة بإخفاء حججهم وبراهينهم؟!

ونقول لو كان أبو الحسن صادقاً فيما يدعيه الآن من أن أخبار الآحاد الصحيحة المحتفة بالقرائن تفيد العلم لساق حجج وبراهين أهل السنة وإجماعهم على أن أخبار الآحاد الصحيحة المحتفة بالقرائن وغير المحتفة بالقرائن تفيد العلم في كتابه "إتحاف النبيل"، كما جرى على ذلك أعلام السنة وكما هو مقتضى العقل والفطرة والعادات البشرية من أن من يؤمن بمذهب أو فكرة فإنما يكرس جهوده في حشد الأدلة التي تنصر مذهبه أو فكرته، ويكر على حجج الخصوم وشبههم بالرد والهدم.

لو كان أبو الحسن يؤمن حينذاك بأن أخبار الآحاد المحتفة بالقرائن تفيد العلم لحشد أدلة أهل السنة وحججهم لنصرة مذهبهم الحق ولدحض أباطيل أهل البدع وشبهاتهم، هذا ما يقتضيه العقل والفطرة والعادات البشرية.

يا أبا الحسن إنك فعلت هذا عمداً و اختياراً، ولو كنت صادقاً ناصحاً ما فعلته ولو سل عليك سيف الإكراه لأن فيه بدين الله إضراراً، فما هو عذرك غداً عند الله، إن انتحلت للناس اليوم أعذاراً ؟.

يا أبا الحسن كفاك تلاعباً بعقول الشباب، فضع حداً لهذا التلاعب، أتسير على الطرق التي ترفضها الشرائع والعقول والفطر والعادات البشرية ثم تطمع في أن يصدق الناس دعاواك الباطلة التي برهنت أعمالك وتصرفاتك على بطلانها ؟.

فيا معشر المخدوعين بأبي الحسن إلى متى تلغون عقولكم وتستسلمون لأباطيل هذا الرجل الذي يصول ويجول على منهج أهل السنة وأصولهم بالأباطيل والترهات والحيل.

بذلت لهم نصحي بمنعرج اللوى فلم يستبينوا النصح إلا ضحى الغد.

ثم إني الآن أعرض للقراء حجج وبراهين أهل السنة على أن أخبار الآحاد تفيد العلم وإليك الحجج التي ساقها الإمام ابن القيم في كتابه " الصواعق المرسلة على الجهمية والمعطلة"، ومنها هذه الصواعق على أهل الباطل من الجهمية والمعطلة ومن ركض في ميدانهم، فخذوا بها وانصروا بها سنة نبيكم، وادحضوا بها أباطيل المبطلين .

وفقنا الله وإياكم لما يحب ويرضى ولنصرة دينه والذب عنه إن ربي لسميع الدعاء.

كتبه:

ربيع بن هادي عمير المدخلي

ضحى يوم الإثنين 25/05/1423هـ

من أدلة أهل السنة على أن أخبار الآحاد تفيد العلم

قال الإمام ابن القيم رحمه الله في كتابه العظيم الصواعق المرسلة على الجهمية والمعطلة (2/362) طبعة مكتبة الرياض الحديثة
(( ومن له أدنى إلمام بالسنة والتفات إليها يعلم ذلك ولولا وضوح الأمر في ذلك لذكرنا أكثر من مائة موضع فهذا الذي اعتمده نفاة العلم عن أخبار رسول الله - صلى الله عليه وسلم- خرقوا به إجماع الصحابة المعلوم بالضرورة وإجماع التابعين وإجماع أئمة الإسلام ووافقوا به المعتزلة والجهمية والرافضة والخوارج الذين انتهكوا هذه الحرمة وتبعهم بعض الأصوليين والفقهاء وإلا فلا يعرف لهم سلف من الأئمة بذلك بل صرح الأئمة بخلاف قولهم ، فمن نص على أن خبر الواحد يفيد العلم مالك والشافعي وأصحاب أبي حنيفة وداود بن علي وأصحابه كأبي محمد بن حزم ونص عليه الحسين بن علي الكرابيسي والحارث بن أسد المحاسبي قال ابن خوارز منداد في كتاب أصول الفقه وقد ذكر خبر الواحد الذي لم يروه إلا الواحد والاثنان : ويقع بهذا الضرب أيضاً العلم الضروري نص على مالك، وقال أحمد في حديث الرؤية نعلم أنها حق ونقطع على العلم بها وكذلك روي عن المروذي قال قلت لأبي عبد الله ههنا اثنان يقولان أن الخبر يوجب عملاً ولا يوجب علماً فعابه، وقال لا أدري ما هذا، وقال القاضي وظاهر هذا أنه يسوي بين العلم والعمل، وقال القاضي في أول المخبر خبر الواحد يوجب العلم إذا صح سنده ولم تختلف الرواية فيه وتلقته الأمة بالقبول وأصحابنا يطلقون القول وإن لم تتلقه بالقبول..)).

ومن كلامه رحمه الله بهذا الصدد قوله في نفس المرجع (ص394-405):

(( ومما يبين أن خبر الواحد العدل يفيد العلم أدلة كثيرة :

(أحدها) أن المسلمين لما أخبرهم الواحد وهم بقباء في صلاة الصبح أن القبلة قد حولت إلى الكعبة قبلوا خبره وتركوا الحجة التي كانوا عليها واستداروا إلى القبلة ولم ينكر عليهم رسول الله - صلى الله عليه وسلم- بل شكروا على ذلك وكانوا على أمر مقطوع به من القبلة الأولى فلولا حصول العلم لهم بخبر الواحد لم يتركوا المقطوع به المعلوم لخبر لا يفيد العلم، وغاية ما يقال فيه أنه خبر اقترنته قرينة وكثير منهم يقول لا يفيد العلم بقرينة ولا غيرها وهذا في غاية المكابرة.ومعلوم أن قرينة تلقى الأمة له بالقبول وروايته قرناً بعد قرن من غير نكير من أقوى القرائن وأظهرها فأي قرينة فرضتها كانت تلك أقوى منها ([1]).

الدليل الثاني : أن الله تعالى قال )يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا( وفي القراءة الأخرى {فتثبتوا } وهذا يدل على الجزم بقبول خبر الواحد أنه لا يحتاج إلى التثبت ولو كان خبره لا يفيد العلم لأمر بالتثبت حتى يحصل العلم . ومما يدل عليه أيضاً أن السلف الصالح وأئمة الإسلام لم يزالوا يقولون : قال رسول الله - صلى الله عليه وسلم- كذا وفعل كذا وأمر بكذا ونهى عن كذا.

وهذا معلوم في كلامهم بالضرورة، وفي صحيح البخاري قال رسول الله -- صلى الله عليه وسلم-- في عدة مواضع وكثير من أحاديث الصحابة يقول فيها أحدهم قال رسول الله -- صلى الله عليه وسلم-- وإنما سمعه من صحابي غيره، وهذه شهادة من القائل وجزم على رسول الله -- صلى الله عليه وسلم-- بما نسبه إليه من قول أو فعل.

فلو كان خبر الواحد لا يفيد العلم لكان شاهداً على رسول الله - صلى الله عليه وسلم- بغير علم .

الدليل الثالث : أن أهل العلم بالحديث لم يزالوا يقولون صح عن رسول الله - صلى الله عليه وسلم- وذلك جزم منهم بأنه قاله، ولم يكن مرادهم ما قاله بعض المتأخرين أن المراد بالصحة صحة السند لا صحة المتن بل هذا مراد من زعم أن أحاديث رسول الله - صلى الله عليه وسلم- لا تفيد العلم، وإنما كان مرادهم صحة الإضافة إليه وأنه قال كما كانوا يجزمون بقولهم قال رسول الله - صلى الله عليه وسلم- وأمر ونهى وفعل رسول الله - صلى الله عليه وسلم- وحيث كان يقع لهم الوهم في ذلك يقولون يذكر عن رسول الله - صلى الله عليه وسلم- ويروى عنه ونحو ذلك ومن له خبرة بالحديث يفرق بين قول أحدهم هذا الحديث صحيح وبين قوله إسناده صحيح فالأول جزم بصحة نسبته إلى رسول الله - صلى الله عليه وسلم- والثاني شهادة بصحة سنده وقد يكون فيه علة أو شذوذ فيكون سنده صحيحاً ولا يحكمون أنه صحيح في نفسه .

الدليل الرابع : قوله تعالى:) وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ( والطائفة تقع على الواحد فما فوقه فأخبر أن الطائفة تنذر قومهم إذا رجعوا إليهم والإنذار الإعلام بما يفيد العلم وقوله لعلهم يحذرون نظير قوله في آياته المتلوة والمشهودة ) لعلهم يتفكرون . لعلهم يعقلون . لعلهم يهتدون ( وهو سبحانه إنما يذكر ذلك فيما يحصل العلم لا فيما لا يفيد العلم .

الدليل الخامس : قوله )وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ ( أي لا تتبعه ولا تعمل به ولم يزل المسلمون من عهد الصحابة يقفون أخبار الآحاد ويعملون بها ويثبتون لله تعالى بها الصفات فلو كانت لا تفيد علماً لكان الصحابة والتابعون وتابعوهم وأئمة الإسلام كلهم قد قفوا ما ليس لهم به علم .

الدليل السادس : قوله تعالى )فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ( فأمر من لم يعلم أن يسأل أهل الذكر وهم أولوا الكتاب والعلم، ولولا أن أخبارهم تفيد العلم لم يأمر بسؤال من لا يفيد خبره علماً، وهو سبحانه لم يقل سلوا عدد التواتر بل أمر بسؤال أهل الذكر مطلقاً فلو كان واحداً لكان سؤاله وجوابه كافياً .

الدليل السابع : قوله تعالى ) يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ ( وقال ) وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلاغُ الْمُبِينُ ( وقال النبي - صلى الله عليه وسلم- " بلغوا عني " وقال لأصحابه في الجمع الأعظم يوم عرفة أنتم مسئولون عني فماذا أنتم قائلون قالوا نشهد أنك بلغت وأديت ونصحت.

ومعلوم أن البلاغ هو الذي تقوم به الحجة على المبلغ، ويحصل به العلم فلو كان خبر الواحد لا يحصل به العلم لم يقع به التبليغ الذي تقوم به حجة الله على العبد فإن الحجة إنما تقوم بما يحصل به العلم، وقد كان رسول الله - صلى الله عليه وسلم- يرسل الواحد من أصحابه يبلغ عنه، فتقوم الحجة على من بلغه وكذلك قامت حجته علينا بما بلغنا العدول الثقات من أقواله وأفعاله وسنته ولو لم يفد العلم لم تقم علينا بذلك حجة ولا على من بلغه واحد أو اثنان أو ثلاثة أو أربعة أو دون عدد التواتر، وهذا من أبطل الباطل فيلزم من قال أن أخبار رسول الله - صلى الله عليه وسلم- لا تفيد العلم أحد أمرين :

- إما أن يقول أن الرسول لم يبلغ غير القرآن وما رواه عنه عدد التواتر وما سوى ذلك لم تقم به حجة ولا تبليغ .

- وإما أن يقول أن الحجة والبلاغ حاصلان بما لا يوجب علماً ولا يقتضي علماً.

وإذا بطل هذان الأمران بطل القول بأن أخباره - صلى الله عليه وسلم- التي رواها الثقات العدول الحفاظ وتلقتها الأمة بالقبول لا تفيد علماً وهذا ظاهر لا خفاء به .

الدليل الثامن : قوله تعالى )وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً( وقوله ) وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ ( وجه الاستدلال أنه تعالى أخبر أن جعل هذه الأمة عدولاً خياراً ليشهدوا على الناس بأن رسلهم قد بلغوهم عن الله رسالته وأدوا عليهم ذلك، وهذا يتناول شهادتهم على الأمم الماضية وشهادتهم على أهل عصرهم ومن بعدهم أن رسول الله - صلى الله عليه وسلم- أمرهم بكذا ونهاهم عن كذا فهم حجة الله على من خالف رسول الله وزعم أنه لم يأتهم من الله ما تقوم به عليه الحجة وتشهد هذه الأمة الوسط عليه بأن حجة الله بالرسل قامت عليه ويشهد كل واحد بانفراده بما وصل إليه من العلم الذي كان به من أهل الشهادة فلو كانت أحاديث رسول الله - صلى الله عليه وسلم- لا تفيد لم يشهد به الشاهد ولم تقم به الحجة على المشهود عليه .

الدليل التاسع : قوله تعالى ) وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ ( وهذه الأخبار التي رواها الثقات الحفاظ عن رسول الله - صلى الله عليه وسلم- إما أن تكون حقاً أو باطلاً أو مشكوكاً فيها لا يدري هل هي حق أو باطل .

فإن كانت باطلاً أو مشكوكاً فيها وجب إطراحها وأن لا يلتفت إليها وهذا انسلاخ من الإسلام بالكلية وإن كانت حقاً فيجب الشهادة بها على البت أنها عن رسول الله - صلى الله عليه وسلم- وكان الشاهد بذلك شاهداً بالحق وهو يعلم صحة المشهود به .

الدليل العاشر : قول النبي - صلى الله عليه وسلم- على مثلها فاشهدوا إشارة إلى الشمس ولم يزل الصحابة والتابعون وأئمة الحديث يشهدون عليه - صلى الله عليه وسلم- على القطع أنه قال كذا وأمر به ونهى عنه وفعله لما بلغهم إياه الواحد والاثنان والثلاثة فيقولون قال رسول الله - صلى الله عليه وسلم- كذا وحرم كذا وأباح كذا وهذه شهادة جازمة يعلمون أن المشهود به كالشمس في الوضوح ولا ريب أن كل من له التفات إلى سنة رسول الله - صلى الله عليه وسلم- واعتناء بها يشهد شهادة جازمة أن المؤمنين يرون ربهم عياناً يوم القيامة وأن قوماً من أهل التوحيد يدخلون النار ثم يخرجون منها بالشفاعة وأن الصراط حق وتكليم الله لعباده يوم القيامة كذلك وأن الولاء لمن أعتق إلى أضعاف أضعاف ذلك بل يشهد بكل خبر صحيح متلقى بالقبول لم ينكره أهل الحديث شهادة لا يشك فيها .

الدليل الحادي عشر : أن هؤلاء المنكرين لإفادة أخبار النبي - صلى الله عليه وسلم- العلم يشهدون شهادة جازمة قاطعة على أئمتهم بمذاهبهم وأقوالهم أنهم قالوا ولو قيل لهم أنها لم تصح عنهم لأنكروا ذلك غاية الإنكار وتعجبوا من جهل قائله ومعلوم أن تلك المذاهب لم يروها عنهم إلا الواحد والاثنان والثلاثة ونحوهم لم يروها عنهم عدد التواتر وهذا معلوم يقيناً فكيف حصل لهم العلم الضروري والمقارب للضروري بأن أئمتهم ومن قلدوهم دينهم أفتوا بكذا وذهبوا إلى كذا ولم يحصل لهم العلم بما أخبر به أبوبكر الصديق وعمر بن الخطاب وسائر الصحابة عن رسول الله - صلى الله عليه وسلم- ولا بما رواه عنهم التابعون وشاع في الأمة وذاع وتعددت طرقه وتنوعت وكان حرصه عليه أعظم بكثير من حرص أولئك على أقوال متبوعيهم إن هذا لهو العجب العجاب وهذا وإن لم يكن نفسه دليلاً يلزمهم أحد أمرين : إما أن يقولوا أخبار رسول الله - صلى الله عليه وسلم- وفتاواه وأقضيته تفيد العلم . وإما أن يقولوا أنهم لا علم لهم بصحة شيء مما نقل عن أئمتهم وأن النقول عنهم لا تفيد علماً . وإما أن يكون ذلك مفيد للعلم بصحته عن أئمتهم دون المنقول عن رسول الله - صلى الله عليه وسلم- فهو من أبين الباطل .

الدليل الثاني عشر : قوله تعالى) يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ ( ووجه الاستدلال أن هذا أمر لكل مؤمن بلغته دعوة الرسول - صلى الله عليه وسلم- إلى يوم القيامة ، ودعوته نوعان : مواجهة ونوع بواسطة المبلغ وهو مأمور بإجابة الدعوتين في الحالتين وقد علم أن حياته في تلك الدعوة والاستجابة لها ، ومن الممتنع أن يأمره الله تعالى بالإجابة لما لا يفيد علماً أو يحييه بما لا يفيد علماً أو يتوعده على ترك الاستجابة لما لا يفيد علماً بأنه إن لم يفعل عاقبه وحال بينه وبين قلبه .

الدليل الثالث عشر : قوله تعالى ) فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ( وهذا يعم كل مخالف بلغه أمره - صلى الله عليه وسلم- إلى يوم القيامة ولو كان ما بلغه لم يفده علماً لما كان متعرضاً بمخالفة ما لا يفيد علماً للفتنة والعذاب الأليم فإن هذا إنما يكون بعد قيام الحجة القاطعة التي لا يبقى معها لمخالف أمره عذراً .

الدليل الرابع عشر : قوله تعالى ) يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُول( إلى قوله ) وَالْيَوْمِ الْآخِرِ( ووجه الاستدلال أنه أمر أن يرد ما تنازع فيه المسلمون إلى الله ورسوله والرد إلى الله هو الرد إلى كتابه والرد إلى رسوله هو الرد إليه في حياته وإلى سنته بعد وفاته فلولا أن المردود إليه يفيد العلم وفصل النـزاع لم يكن في الرد إليه فائدة إذ كيف يرد حكم المتنازع فيه إلى مالا يفيد علماً البتة ولا يدري حق هو أم باطل وهذا برهان قاطع بحمد الله فلهذا قال من زعم أن أخبار رسول الله - صلى الله عليه وسلم- لا تفيد علماً أنا نرد ما تنازعنا فيه إلى العقول والآراء والأقيسة فإنها تفيد العلم.

الدليل الخامس عشر : قوله تعالى ) وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ( إلى قوله ) أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ(، ووجه الاستدلال أن كل ما حكم به رسول الله - صلى الله عليه وسلم- فهو مما أنزل الله وهو ذكر من الله أنزله على رسوله وقد تكفل سبحانه بحفظه فلو جاز على حكمه الكذب والغلط والسهو من الرواة ولم يقم دليل على غلطه وسهو ناقله لسقط حكم ضمان الله وكفالته لحفظه وهذا من أعظم الباطل ونحن لا ندعي عصمة الرواة بل نقول إن الراوي إذا كذب أو غلط أو سها فلا بد أن يقوم دليل على ذلك ولا بد أن يكون في الأمة من يعرف كذبه وغلطه ليتم حفظه لحججه وأدلته ولا تلتبس بما ليس منها فإنه من حكم الجاهلية بخلاف من زعم أنه يجوز أن تكون كل هذه الأخبار والأحكام المنقولة إلينا آحاداً كذباً على رسول الله - صلى الله عليه وسلم- وغايتها أن تكون كما قاله من لا علم عنده إن نظن إلا ظناً وما نحن بمستيقنين .

الدليل السادس عشر : ما احتج به الشافعي نفسه فقال أخبرنا سفيان عن عبد الملك بن عمير عن أبيه عن عبد الله بن مسعود أن رسول الله - صلى الله عليه وسلم- قال :" نضر الله عبداً سمع مقالتي فحفظها ووعاها وأداها فرب حامل فقه إلى غير فقيه ورب حامل فقه إلى من هو أفقه منه ثلاث لا يغل عليهن قلب مسلم . إخلاص العمل لله والنصيحة للمسلمين ولزوم جماعتهم فإن دعوتهم تحيط من ورائهم قال الشافعي فلما ندب رسول الله - صلى الله عليه وسلم- إلى استماع مقالته وحفظها وأدائها أمر أن يؤديها ولو واحد دل على أنه لا يأمر من يؤدي عنه إلا ما تقوم به الحجة على من أدي إليه لأنه إنما يؤدي عنه حلالاً يؤتى وحرام يجتنب وحد يقام ومال يؤخذ ويعطى ونصيحة في دين ودنيا ودل على أنه قد يحمل الفقه غير الفقيه يكون له حافظاً ولا يكون فيه فقيهاً وأمر رسول الله - صلى الله عليه وسلم- بلزوم جماعة المسلمين مما يحتج به في أن إجماع المسلمين لازم". انتهى.

والمقصود أن خبر الواحد العدل لو لم يفد علماً لأمر رسول الله - صلى الله عليه وسلم- أن لا يقبل من أدى إليه إلا من عدد التواتر الذي لا يحصل العلم إلا بخبرهم ولم يدع للحامل المؤدي وإن كان واحداً، لأن ما حمله لا يفيد العلم فلم يفعل ما يستحق الدعاء وحده إلا بانضمامه إلى أهل التواتر وهذا خلاف ما اقتضاه الحديث ومعلوم أن رسول الله - صلى الله عليه وسلم- إنما ندب إلى ذلك وحث عليه وأمر به لتقوم به الحجة على من أدي إليه فلو لم يفد العلم لم يكن فيه حجة .

الدليل السابع عشر : حديث أبي رافع الصحيح عن رسول الله - صلى الله عليه وسلم- قال " لا ألفين أحداً منكم متكئاً على أريكته يأتيه الأمر من أمري يقول لا ندري ما هذا بيننا وبينكم القرآن ألا وإني أوتيت الكتاب ومثله معه "

ووجه الاستدلال أن هذا نهي عام لكل من بلغه حديث صحيح عن رسول الله - صلى الله عليه وسلم- أن يخالفه أو يقول لا أقبل إلا القرآن بل هو أمر لازم وفرض حتم بقبول أخباره وسننه وإعلام منه - صلى الله عليه وسلم- أنها من الله أوحاها إليه فلو لم تفد علماً لقال من بلغته إنها أخبار آحاد لا تفيد علماً فلا يلزمني قبول مالا علم لي بصحته والله تعالى لم يكلفني العلم بما لم أعلم صحته ولا اعتقاده بل هذا بعينه هو الذي حذر منه رسول الله - صلى الله عليه وسلم- أمته ونهاهم عنه ولما علم أن في هذه الأمة من يقوله حذرهم منه فإن القائل إن أخباره لا تفيد العلم هكذا يقول سواء لا ندري ما هذه الأحاديث وكان سلف هؤلاء يقولون بيننا وبينكم القرآن وخلفهم يقولون بيننا وبينكم أدلة العقول وقد صرحوا بذلك وقالوا نقدم العقول على هذه الأحاديث آحادها ومتواترها ونقدم الأقيسة عليها([2]) .

الدليل الثامن عشر : ما رواه مالك عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك قال كنت أسقي أبا عبيدة بن الجراح وأبا طلحة الأنصاري وأبي بن كعب شراباً من فضيخ فجاءهم آت فقال إن الخمر قد حرمت فقال أبو طلحة : قم يا أنس إلى هذه الجرار فاكسرها فقمت إلى مهراس لنا فضربتها بأسفله حتى كسرتها.

ووجه الاستدلال أن أبا طلحة أقدم على قبول خبر التحريم حيث ثبت به التحريم لما كان حلالاً وهو يمكنه أن يسمع من رسول الله صلى الله عليه وسلم شفاها، وأكد ذلك القبول بإتلاف الإناء وما فيه وهو مال وما كان ليقدم على إتلاف المال بخبر من لا يفيده خبره العلم عن رسول الله - صلى الله عليه وسلم- ورسول الله –صلى الله عليه وسلم- إلى جنبه، فقام خبر ذلك الآتي عنده وعند من معه مقام السماع من رسول الله - صلى الله عليه وسلم- بحيث لم يشكوا ولم يرتابوا في صدقه، والمتكلفون يقولون إن مثل ذلك الخبر لا يفيد العلم لا بقرينة ولا بغير قرينة .

الدليل التاسع عشر : أن خبر الواحد لو لم يفد العلم لم يثبت به الصحابة التحليل والتحريم والإباحة والفروض ويجعل ذلك ديناً يدان به في الأرض إلى آخر الدهر فهذا الصِّدِّيق رضي الله عنه زاد في الفروض التي في القرآن فرض الجدة وجعله شريعة مستمرة إلى يوم القيامة بخبر محمد بن مسلمة والمغيرة بن شعبة فقط وجعل حكم ذلك الخبر في إثبات هذا الفرض حكم نص القرآن في إثبات فرض الأم.

ثم اتفق الصحابة والمسلمون بعدهم على إثباته بخبر الواحد، وأثبت عمر بن الخطاب بخبر حمل بن مالك دية الجنين وجعلها فرضاً لازماً للأمة وأثبت ميراث المرأة من دية زوجها بخبر الضحاك بن سفيان الكلابي وحده، وصار ذلك شرعاً مستمراً إلى يوم القيامة وأثبت شريعة عامة في حق المجوس بخبر عبد الرحمن بن عوف وحده، وأثبت عثمان بن عفان شريعة عامة في سكنى المتوفى عنها بخبر فريعة بنت مالك وحدها، وهذا أكثر من أن يذكر بل هو إجماع معلوم منهم ولا يقال على هذا إنما يدل على العمل بخبر الواحد في الظنيات ونحن لا ننكر ذلك لأنا قد قدمنا أنهم أجمعوا على قبوله والعمل بموجبه ولو جاز أن يكون كذباً أو غلطاً في نفس الأمر لكانت الأمة مجمعة على قبول الخطأ والعمل به وهذا قدح في الدين والأمة([3]) .

الدليل العشرون : أن الرسل صلوات الله وسلامه عليهم كانوا يقبلون خبر الواحد ويقطعون بمضمونه فقبله موسى من الذي جاء من أقصى المدينة قائلاً له إن الملأ يأتمرون بك ليقتلوك فجزم بخبره وخرج هارباً من المدينة، وقبل خبر بنت صاحب مدين لما قالت إن أبي يدعوك ليجزيك أجر ما سقيت لنا، وقبل خبر أبيها في قوله هذه ابنتي وتزوجها بخبره، وقبل يوسف الصديق خبر الرسول الذي جاءه من عند الملك، وقال ارجع إلى ربك فاسأله ما بال النسوة، وقبل النبي - صلى الله عليه وسلم- خبر الآحاد الذين كانوا يخبرونه بنقض عهد المعاهدين له وغزاهم بخبرهم واستباح دماءهم وأموالهم وسبى ذراريهم، ورسل الله صلواته وسلامه عليهم لم يرتبوا على تلك الأخبار أحكامها وهم يجوزون أن تكون كذباً وغلطاً وكذلك الأمة لم تثبت الشرائع العامة الكلية بأخبار الآحاد وهم يجوزون أن يكون كذباً على رسول الله - صلى الله عليه وسلم- في نفس الأمر، ولم يخبروا عن الرب تبارك وتعالى في أسمائه وصفاته وأفعاله بما لا علم لهم به، بل يكون كذباً وخطأ في نفس الأمر.

هذا ما يقطع ببطلانه كل عالم مستبصر.

الدليل الحادي والعشرون:

أن خبر العدل الواحد المتلقي بالقبول لو لم يفد العلم لم تجز الشهادة على الله ورسوله بمضمونه ومن المعلوم المتيقن أن الأمة من عهد الصحابة إلى الآن لم تزل تشهد على الله وعلى رسوله بمضمون هذه الأخبار جازمين بالشهادة في تصانيفهم وخطابهم، فيقولون شرع الله كذا وكذا على لسان رسوله – صلى الله عليه وسلم- فلو لم يكونوا عالمين بصدق تلك الأخبار جازمين بها لكانوا قد شهدوا بغير علم وكانت شهادتهم زوراً وقولاً على الله ورسوله بغير علم ولعمر الله هذا حقيقة قولهم وهم أولى بشهادة الزور من سادات الأمة وعلمائها.

قال أبو عمرو بن الصلاح: وقد ذكر الحديث الصحيح المتلقي بالقبول المتفق على صحته وهذا القسم جميعه مقطوع بصحته والعلم اليقيني النظري واقع به خلافاً لقول من نفى ذلك محتجاً بأنه لا يفيد إلا الظن وإنما تلقته الأمة بالقبول لأنه يجب عليهم العمل بالظن والظن قد يخطئ، قال:وقد كنت أميل إلى هذا وأحسبه قوياً ثم بان لي أن المذهب الذي اخترناه هو الصحيح لأن ظن من هو معصوم من الخطأ لا يخطئ والأمة في إجماعها معصومة من الخطأ ولهذا كان الإجماع المبني على الاجتهاد حجة مقطوعاً بها وأكثر إجماعات العلماء كذلك وهذه نكتة نفيسة نافعة )) اهـ.

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

([1]) يرى الإمام ابن القيم أن كل حديث صح عن رسول الله r ولم يضعفه أحد من أئمة الحديث أن هذا يلق من الأمة بالقبول لهذا النوع من الأحاديث، وهذا بخلاف ما يفهم بعض الناس من القرائن ومن تلقي الأمة بالقبول ، فإنهم يكادون يقصرونها على أخبار الصحيحين فقط، وما قرره ابن القيم حق ولله الحمد.

([2]) إن الذي يقول إن أخبار الآحاد تفيد الظن ويقذف بالشبه الكثيرة على سنة رسول الله r وعلى من يزكي رواتها من أئمة النقد لآخذ بغرز هؤلاء مهما تستر وتهرب من واقعه المكشوف، ولقد أعطي هذا المتستر دفعات لنصر باطلهم تزيدهم تشبتاً بهذا الباطل كافأه الله بما يستحق.

([3]) إن الذين يقولون إن أخبار الآحاد تفيد الظن يعتقدون أن أخبار الرسول r الصحيحة تحتمل الصدق والكذب فجوزوا عليها أن تكون مكذوبة على رسول الله r ونحن نبرأ إلى الله من هذا القول الباطل الذي يغرس الشكوك في نفوس من يصغي إلى باطلهم ، لقد جهل هؤلاء الفروق بين أخبار الناس وأخبار الرسول المبلغ عن الله الذي تكفل ربه بحفظ دينه فقال:) إنا نحن نزلنا الذكر وإنا له لحافظون(، آمنا بالله وصدقنا وعده.

فهرس جميع المقالات


حقيقة المنهج الواسع عند أبي الحسن

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد- فقد حدثنا رسول الله r الصادق المصدوق عن حدوث الفتن في هذه الأمة في أحاديث كثيرة منها حديث أبي هريرة -رضي الله عنه- .

وقد حصلت فعلاً فتن كثيرة وعظيمة كان لها آثار عميقة في إفساد كثير من المسلمين عقائدياً ومنهجياً وكان لها آثار في تمزيق شمل المسلمين وسفك دمائهم وهتك أعراضهم .

بل تحقق فيهم قول النبي r " لتتبعن سنن من كان قبلكم شبراً بشبر وذراعاً بذراع حتى لو دخلوا جحر ضب لتبعتموهم " .

وقد واجه أهل السنة والجماعة هذه الفتن والضلالات وأهلها وبينوا مضاداتها لكتاب الله وسنة رسوله وما عليه أصحابه الكرام وهكذا يهيء الله أهل السنة أو بعضهم لمواجهة الفتن وقول الحق فيها وفي أهلها .

وفي عصرنا هذا ظهرت فتن كثيرة في بلدان المسلمين كالشيوعية والاشتراكية والعلمانية والبعثية والديمقراطية وتوابعها ونشط الروافض والخوارج أكثر بكثير وأظهروا ما كانوا يخفونه ويستترون به .

وظهر القاديانية والبهائية .

فهيأ الله أهل السنة ووفقهم لدحض أباطيل هؤلاء وكشف عوار أهلها نصحاً لله ولكتابه ولرسوله وللمؤمنين .

ومن الفتن التي وجهت سهامها لنحور أهل السنة خاصةً أهل المنهج السلفي فتنة عبد الرحمن عبد الخالق وفتنة محمود الحداد وفتنة عدنان عرعور وفتنة حسن المالكي وفتنة أبي الحسن المصري المأربي وهي أشدها وأكثرها تلبيساً ودعاوى عريضة ومن هذه الدعاوى العريضة الباطلة دعاوى التأصيل وما أدراك ما هذا التأصيل إنه القذف بالأصول الفاسدة الهدامة التي تهدم أصول أهل السنة والجماعة ومنهج السلف الصالح ولا سيما الأصول التي تواجه البدع والضلالات من هذا التأصيل الفاسد قولهم لمنهج الموازنات صراحة أو من وراء جدر التلبيس .

ومنها- قاعدة نصحح ولا نجرح أو لا نهدم .

ومنها- حمل المجمل على المفصل والمطلق على المقيد والعام على الخاص والناسخ على المنسوخ وهذا الأصل أخترعه بعض الغلاة في سيد قطب ورفع لوائه بشده أبو الحسن المأربي ودافع به فعلاً عن سيد قطب .

ثم غير جلده وصبغه صبغة جديدة كما هي عادته في تلونه ليخرج من مآزقه الشوهاء المظلمة بصورة وضاءة جميلة .

ومنها- قاعدة التثبت التي لا يقصد بها التثبت المشروع وإنما يقصد بها رد الحق وإسقاط أهله من علماء السنة والمنهج السلفي فمهما كثر عددهم وتطابقت فتاواهم من غير توافق ومهما أقاموا من البراهين فإن هذا الأصل كفيل بإسقاطهم على كثرتهم وقوة حججهم وبراهينهم فأبو الحسن لا يؤمن بأخبار الثقات وفتاواهم مهما كثروا حتى يرى بعينه ويسمع بأذنه وهذا التثبت يشبه تثبت اليهود إذ قالوا لنبي الله موسى لن نؤمن لك حتى نرى الله جهرة وما شاكل ذلك من تعنت أعداء الرسل عليهم الصلاة والسلام ولقد قال تعالى : ( فمن أظلم ممن كذب على الله وكذّب بالصدق إذ جاءه ) .

ونحن لا نكفر هؤلاء الجهلة مع تخلقهم بهذه الأخلاق الرديئة التي جعلوها أصولاً.

ومنها- قولهم " نحن لا نقلد ونحن أصحاب الدليل " وهم لا يريدون بذلك إلا إسقاط أقوال علماء السنة وأحكامهم وفتاواهم على أهل الباطل والضلال.

ومنها- قول أبي الحسن " ونحن نريد منهجاً واسعاً أفيح يسع أهل السنة ويسع الأمة" وهذا المنهج الذي يريده أبو الحسن يستوعب كل تأصيلاته وأباطيله وتلبيساته وتمويهاته ويستوعب طوائف الضلال ويطارد أهل السنة ويحاربهم أشد الحرب .

ولقد وجدت بينه وبين حسن المالكي تشابهاً قوياً في التأصيل والتلبيس وصفات أخر .

فهما يلتقيان :

1- التعالم الزائد وما هذه من صفات أهل العلم .

2- التظاهر بالإنصاف والدعوة إلى العدل وهما من أشد الناس ظلماً وبعداً عن الإنصاف والعدل .

3- التظاهر بمحاربة التقليد وهما من أشد الناس تقليداً في الأخطاء والأباطيل.

4- الدفاع عن أهل الباطل بحماس ومحاربة أهل الحق بأساليب ماكرة وعلى دعاوى التأصيل وعدم التقليد .

5- دعاوى التمسك بالأدلة وهما من أشد الناس رداً للأدلة .

6- محاربة المتمسكين بالحق باسم الغلو في فلان وفلان .

7- الطعن في من ينتقد باطلهم بأنهم يتدخلون في النيات .

8- ادعاء السلفية للتمكن من ضرب السلفية ومحاربة السلفيين .

9- القدرة على التلبيس في عرض القضايا ومناقشاتها ولعل أبا الحسن أكثر تلبيساً وأقدر عليه من صاحبه(1) .

وينفرد المالكي ببعض الأشياء لعل أبا الحسن لا يجرؤ على الإقدام عليها .

وينفرد أبو الحسن باللهج بالتأصيل والتأصيل الباطل - - .

من تأصيلاته ما سلف وهي خطيرة جداً وقد بينا زيغها في عدة مقالات .

ومنها- ما يسميه هو بالمنهج الواسع الأفيح وهو واسع وأفح فعلاً يتسع لكل الأباطيل ومجال أفيح للتأصيل الباطل والتلبيس والدفاع عن أهل الضلال .

وسوف أسوق نص هذا الأصل ثم أتبعه تطبيق أبي الحسن العملي له ومناقشته وكشف تلبيساته .

قال أبو الحسن في شريط أصول ومميزات الدعوة السلفية بتاريخ 19 ربيع الثاني عام 1422هـ :

الموفق من يقرأ تراجم السلف يتخذ من طريقة السلف في فهمهم لكلام الله وكلام نبيه r منهجاً واسعاً أفيح يسع الأمة ويسع أهل السنة انتهى .

فهم شباب من أهل السنة بأنه يريد بهذا المنهج الواسع كل الطوائف من رافضة وخوارج وأحزاب ...الخ وعرض هذا الأصل على أهل المدينة مع عدة مآخذ عليه وطلبوا منه التراجع عن المآخذ الصريحة بالكلام الصريح وتفسير غير الصريح منها على حسب ما بدا لهم ، فتظاهر بالتراجع عن الصريح بصورة لا تشفي وتأول ما طلب منه توضيحه تأويلاً باطلاً يكذبه واقعه ومنه هذا التأويل الباطل أمامك وسأسرد لك ما يبين بطلان هذا التأويل كما سلف أن بينا بطلان تأويله لأصل التثبت وغيره .

جاء في بيان أهل المدينة في البند الثاني الفقرة (ب)

قولهم : " ما قاله " فيتخذ من طريقة السلف في فهمهم لكلام الله وكلام نبيه r منهجاً واسعاً أفيح يسع الأمة ويسع أهل السنة ...الخ" فقال ( يعنون أبا الحسن ) قولي : يسع الأمة ويسع أهل السنة ...الخ"

المراد به عندي أن منهج السلف يسع في كيفية التعامل أهل السنة بينهم البين ويسعهم مع مخالفيهم بالضوابط الشرعية ولاءً وبراءً.

وأما أن يفهم من ذلك العمل بقاعدة ( نتعاون فيما اتفقنا عليه ويعذر بعضنا بعضاً فيما اختلفنا فيه )" فأبرأ إلى الله من ذلك وفي كتبي وأشرطتي الرد على هذه القاعدة "(2) . فهذا تأويل باطل في غاية البطلان كما أسلفنا أعلاه والأدلة والشواهد من كلامه كثيرة نسوق منها ما تيسر لنا فمنها :

أولاً- جاء في شريط لأبي الحسن سمي بـ "جلسة في عدن " رقم (3) الوجه الثاني

س: الإخوان المسلمون والتبليغ وكذلك جماعة الجهاد كما ذكرتم ونقلتم عن الشيخ مقبل أنهم من أهل السنة والجماعة، الآن يسأل البعض إذا كانوا هؤلاء من الإخوان المسلمين والتبليغ وجماعة الجهاد من أهل السنة والجماعة ، مانوع الخلاف ؟ أليس هم فرقة خارجة من الفرق الاثنتين وسبعين فرقة ؟ وإذا لم تكن فرقة هي مانوع الضابط الذي يضبط خروج الفرقة عن أهل السنة والجماعة؟ وهؤلاء خالفونا في اتخاذهم الأصول العشرين منهجاً لهم وخالفونا في مسألة الولاء والبراء والمهادنات والتعاهدات مع الأحزاب بعضها إن كانت كافرة بعضها من أهل السنة من هذا القبيل وكذلك في تربيتهم ومحاربتهم لأهل السنة وأذيتهم وماشابه كل هذا الشيء أليس هذا يخرجهم عن أهل السنة ؟ وإذا ماأخرجهم ،أليس المبتدع يكون خارج عن أهل السنة هذه الإستفسارات جملة التي تشغل الشباب فالآن إن شاء الله موجودين إخوة وكذلك يديرون حلقات وكذلك أئمة المساجد إن شاء الله كلهم موجودين هنا وكل أخ لديه من الإخوة تبعاً(3) ،لأن الشيخ ربما يقول قول. فلما يذهب الشيخ شيخ من المشايخ فالأخ الذي مثلاً أنا ممكن أغير رأي الموجودين حولي ،أقول رأي هذا الشيخ فلذلك نشتي جملةً وتفصيلاً في هذه المسألة حتى إن شاء الله نستبين ونستبصر ونأخذ بالحق أينما وجد وبالذات ماسمعتموه عن الشيخ ابن عثيمين أو عن الشيخ ابن باز أو عن الشيخ الألباني ؟

هذا بالنسبة للمسألة الأولى ،فإن شاء الله لكم الرد والجواب .

الحمد لله والصلاة والسلام على رسول الله وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله اللهم اهدنا لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء إلى صراط مستقيم ، اللهم علمنا ما جهلنا وانفعنا بما علمتنا واجعل علمنا حجة لنا لا حجة علينا اللهم اجعل أعمالنا كلها صالحة لوجهك الكريم خالصة ولا تجعل فيها لأي أحد شيئاً .

وبعد : معشر الإخوان في الله وصيتي لكم تقوى الله عز وجل والتجرد لمعرفة الحق والبحث عن الحق لله لا لغيره والاجتهاد فيما يرضي ربنا سبحانه وتعالى عنا وصيتي لكم وأنتم أئمة مساجد وإخوة لكم ولغيركم في الدعوة أن تستبصروا في الدعوة إلى الله عز وجل وأن تكثروا من الاجتهاد في طلب العلم حتى تكونوا مفاتيح خير مغاليق شر لأن الداعية قبل أن يدعو إلى الله يجب أن يكون بصيراً

( قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني وسبحان الله وما أنا من المشركين )(4) .

وأما عن الأسئلة التي تكرم الأخ في إلقائها فهي في الحقيقة أسئلة قد سبق الجواب عليها بتوسع (5)لكن لعل البعض فهم خطأ فيتعين في مثل ذلك إزالة اللبس (6)

قلت لكم من قبل إن خلافنا(7) مع جماعة الإخوان المسلمين هنا في اليمن ليس خلافاً بين فرقة ناجية وفرقة هالكة(8) من إثنين والسبعين فرقة إنما هو خلاف داخل دائرة الفرقة الناجية وأهل السنة والجماعة(9) وهذا بعينه كلام الشيخ مقبل(10) حفظه الله كما نقلت

كلامه لكم الذي تكلمت معه في صنعاء(11) وإن كانت هناك خلافات كثيرة في

طريقة الدعوة إلى الله عز وجل وفي طريقة إقامة الخلافة الإسلامية(12) في الأرض إلا أن هذه خلافات لا تستطيع أن تعدها من الفرق الهالكة فأصول الفرق الهالكة قد بينها العلماء قد بينوا أصول الجهمية والقدرية والمعتزلة والخوارج والمرجئة والشيعة والروافض والنواصب وغير ذلك قد بينوا هذا كله فمن خالفني مثلاً في قضية الانتخابات فأي فرقة أذهب به إليها هل أسميه جهمياً هل أسميه رافضياً هل أسميه من الخوارج ما أستطيع أن أصنع ذلك إنما هو يقر لك بأصول أهل السنة والجماعة ويقول أنا مقر أن هذا شيء هو خطأ ومخالف في الدين لكن هو من باب ترك الواجب لما هو أوجب منه أو أخف الضررين ، حقاً أنه أخطأ في استعماله القاعدة ومخطيء ولا يسلم له أنه وضع القاعدة في موضعها الصحيح

لكن مع خطئه هذا هل التزم أصلاً من أصول الفرق الهالكة(13) .

الجواب لا أما من كان صوفياً(14) يدعوا إلى قبر ويناجيه ويستغيث به فهذا أمر آخر ليس هكذا علماؤهم وليس هكذا دعاتهم إنهم يعتقدون عقيدة أهل السنة والجماعة في توحيد الربوبية وفي توحيد الألوهية وفي توحيد الأسماء والصفات ، هم يعتقدون هذا(15) وإذا كلمت واحداً منهم يجيبك بما استفاده من كتب أهل السنة والجماعة ويعظم علماء أهل السنة والجماعة ويقدرهم نحن لا نوافقه في دعواه الانتماء إلى الحزبية .

ولا إلى مسألة الانتخابات ولا إلى غير ذلك من الأمور التي شاع وذاع الخلاف بيننا وبينهم ، لكن مع خلافنا هذا نقدر قدر هذا الخلاف ونعرف في أنفسنا أن هذا الخلاف لم يصل إلى درجة الفرق الهالكة فالفرق الهالكة هي التي لها أصول بينها أهل العلم ، فإن قلت لي إن هؤلاء يرون الانتخابات قلت لك هذه المسألة أخطأوا فيها واستدلوا على ذلك ببعض أقوال لعلماء السنة أو بأقوال لبعض علماء السنة سواءً(16) قال هذا رجل من أهل السنة أو قال رجل من إخوان المسلمين أو قال رجل من غيرهم فالصواب على خلافه لكن هذا المخالف أحد أمرين إما أن يكون مجتهداً(17) مأجوراً وإما أن يكون متعصباً صاحب هوى يخشى عليه من الإثم حدود هذا الأمر ليس الإثم الذي يخرجه من دائرة السنة والجماعة لا بد أن تعرفوا أن الخلافات بيننا وبين الناس على أقسام هناك خلافات مكفرة كالخلاف بيننا وبين الكفار والمشركين أو بيننا وبين المرتدين وهناك خلافات مبدعة وهو من يعتنق أصلاً من أصول أهل البدع كالتشيع والتصوف والتمشعر وغير ذلك(18) هناك خلافات معاصي وشهوات ومفسقات ليس من باب البدع كبائر الذنوب ليست من باب البدع ولا من باب الكفر هناك خلافات في داخل دائرة أهل السنة والجماعة وتنقسم إلى أقسام أيضاً داخل دائرة أهل السنة والجماعة قد يكون الرجل سنياً فاسقاً وهو ما يدعي ما يكون سني فاسق يكون عاصي قد يكون الرجل سنياً عنده بدعة وهنا يكبر الأمر على البعض كيف سني عنده بدعة؟ ضربت أمثلة لإخوانكم كالرجل الذي يؤذن الفجر(19) في القبر إذا حفر القبر قبل أن ينـزل الميت يقول أنا أؤذن ، هذه بدعة لكن وين نروح بهذا الرجل أين ماذا أسميه أيش أسميه جهمي ، هذا لأنه يؤذن في القبر أو نسميه من الروافض إلِّي يسب ما سب الصحابة ، هو يحب الصحابة ويذكر محاسنهم وفضائلهم ويكره من يذكر مثالبهم وعيوبهم وإذا سألته في الأسماء والصفات أجاب بالإثبات والتنـزيه وإذا سألته في باب الوعد والوعيد قال بأن الإيمان يزيد وينقص وإذا سألته في باب أي باب من أبواب العقائد بينها الرجل ويتكلم فيها أهل السنة والجماعة(20) إذاً هذا الرجل أين تذهب به إما أن تقولوا ما يكون سنياً أبداً عنده بدعة فقولوا إن الأذان في القبر سنة(21) وإذا قلتم سنة طلبنا الدليل فما في معنا دليل وأما أن تسلموا بأن السني قد كما أنه قد يكون فاسقاً قد يكون مبتدعاً لكن بدعة في الأذكار بدعة(22) في العبادات(23) في المعاملات بدعة في العادات بدعة ليست في باب العقائد هذا يكون جواباً على شق من السؤال ،ايش هي الضابط لإخراج الرجل من دائرة أهل السنة والجماعة إلى الفرق المهلكة ، أن يلتزم أصلاً من أصول أهل الفرق الهالكة لا بد أن تفهموا هذا لا بد من هذه القضايا تتضح لكم هذا كلام علماؤكم هذا كلام مشايخكم(24) من أين أتيتم أنتم بأن الذي يخالفنا في مسألة يكون مبتدعاً خارجاً من أهل السنة والجماعة قد أسلم لك أنه يأتي ببدعة يسمى مبتدعاً في هذه البدعة لكن مع أني أقول إنه مبتدع هذه البدعة إلا أني لو سئلت عنه هل هو من أهل السنة أو من الفرق الهالكة قلت بل هو من أهل السنة معلوم هذا .

خلافنا أيضاً مع جماعة لجهاد وخلافنا أيضاً مع جماعة التبليغ(25) وكلامي كله في هذه البلدة التي نحن فيها لأن الحقيقة أن الاخوان المسلمين على يعني ما فيهم وما قدموه من أجل الدعوة إلى الله عز وجل رحم الله أمواتنا وأمواتهم وأموات جميع المسلمين وأسأل الله أن ينزلهم منازل الشهداء ويرفعهم عنده سبحانه وتعالى في منازل عالية(26) لكن هنا أمر هو منهج الاخوان المسلمين يقوم على الغثائية الجمع واللفلفة والمناهج الغثائية للأفراد غثائية فيحكم على كل بلد بما تستحق وليحكم على كل فرد بما يستحق أما أن نعمم الحكم لا .

فيهم صوفية نعم ، فيهم شيعة نعم فيهم أناس يعني سلفيون يريدون أن يغيروا ويريدون أن ينكروا المنكر وبدون أن يصلحوا الصفوف في داخل الاخوان المسلمين نعم فيهم مخطئون فيهم مصيبون فيهم وفيهم كل هذا موجود فتعميم الحكم لا يصح ، يحكم على كل بلد حسب منهجها ويحكم على كل فرد حسب معتقده وعمله(27) وقوله ، ولو سألتم الشيخ مقبلاً حفظه الله ، أجاب بهذا الجواب(28) لو سألتم أبا الحسن لأجاب بهذا الجواب لو سألتم كثيراً من الدعاة الذين تثقون أنتم فيهم وتتلقون عنهم الدعوة أجابوا بهذا الجواب(29) فمن أين لكم أنتم أن من خالفنا في هذه القضايا أخرجناه من دائرة أهل السنة والجماعة إلى دائرة الفرق الهالكة الذين هم ليسوا من أهل النجاة إنما هم من أهل الهلاك معنى ذلك أننا نسوغ أعمالهم ، لكن نريد أن نحدّ حداً لهذا الغلو(30) لا نسوغ أعمالهم وبحت أصواتنا ونحن ننادي بعكس ذلك ونحن ننادي بأن هذه أخطاء ونرد على الشبهات ونرد على الأدلة التي توضع في غير موضعها والقواعد التي ظلمت ووضعت في غير موضعها بحت أصواتنا(31) في ذلك لكن مع أننا كذلك نعتقد اعتقاداً جازماً أننا نناقش إخوانا لنا في العقيدة وان اختلفنا معهم في هذه المسائل(32) هذا بصفة عامة أما إذا كان هناك فرد صوفي . إن كان

هناك فرد يعني صوفي في نفسه هذا له حكم مستقل(33) في داخل اليمن وفي داخل كل بلد وإن كان هناك فرد شيعي(34) لأن المنهج قائم على الغثائية واللفلفة فهذا له حكم مستقل، بحت أصواتنا ونحن نتكلم في هذا الشيء ولنا خمسة أيام من يوم جئنا إلى عدن ونحن نتكلم في هذه القضايا وكنت أتصور أن هذه الجلسة ستكون أو هذه الجلسة ستكون في مسائل أخرى ما قد تكلمنا فيه من قبل فإن كان عند واحد منكم نوع من الإشكال فأنا أسمع له وبهدوء أسمع له بهدوء تفضل في المسألة التي أنا تكلمت حولها :

الصوفية هل يحكم على منهجهم أو يعني معتقدهم بالإجمال أو التفصيل ، فإذا كان يعني يحكم على منهجهم بالإجمال وكذلك يعني الاخوان المسلمين مثلهم يعني المنهاج مستقل وهو يعني بناء منهجهم وعلى قواعد الأصول العشرين فهل يحكم يعني يعني على الاخوان المسلمين يعني بالإجمال أو بالتفصيل ؟

أما القياس على الصوفية فالفارق واضح إن كنت تعني بالصوفية العباد الذين لم يتدنسوا ولم يتلطخوا بالطواف حول القبور ونذور الأموات والذبح لهم فهذا أمر آخر ما أظن الموجود عندنا في هذا الزمان .

وإن كان المقصود بالصوفية هؤلاء الذين يطوفون حول القبور فالفرق واضح جداً بين منهج الإخوان المسلمين الذي غالب يعني وغالب دعاة اليمن سينكرون هذا الشيء(35) . الإخوان المسلمون في مصر ليسوا كالإخوان المسلمين في اليمن الإخوان المسلمون في باكستان وكذا وكذا ليسوا كالإخوان المسلمين في السعودية أرض الجزيرة نفعها الله سبحانه وتعالى بدعوة الشيخ محمد بن عبد الوهاب رحمه الله .

واستفاد الناس كثيراً على اختلاف مشاربهم واختلاف يعني مناهجهم واختلاف وجهات نظرهم استفادوا من دعوة التوحيد فهذه دعوة التوحيد عصمت كثيراً من الجماعات الذين استفادوا من دعوة الشيخ محمد بن عبد الوهاب من الخروج من دائرة أهل السنة إلى دائرة الفرق الضالة الهالكة الثنتين والسبعين فرقة التي بينها النبي عليه الصلاة والسلام في حديث الفرق ، فهذه من ناحية .

الإخوان المسلمون لا تستطيع أن تقول أنت هم على منهج حسن البنا في كل ما يقول حسن البنا - رحمه الله- ، ولا على منهج التلمساني رحمه الله ولا على منهج سعيد حوى رحمه الله منهج غثائي . منهج غثائي يأخذون من كلام الشيخ حسن من كلام الشيخ حسن من كلام الشيخ سعيد ومن كلام فلان وفلان منه الحق والباطل(36) .

فالصواب في ذلك أن يحكم على كل رجل بعقيدته . الآن مثلاً الشيخ عمر التلمساني رحمه الله ، يتكلم في كتابه شهيد المحراب عمر بن الخطاب ، بأن الطواف حول القبور والذهاب إلى الأموات ما فيه شيء ليس فيه شرك ولا وثنية ولا إلحاد ولا كذا .

أسألكم مثلاً لو سألتم الشيخ الزنداني جزاه الله خيراً هل هو(37) يقر هذا الكلام ؟

هل يقر أن الطواف حول القبور والنداء حولها ما فيه شيء ؟ أو ينكر هذا الشيء؟ ينكره لو سألتم مثلاً عن أبي غدة عبد الفتاح أبو غدة ، تلميذ الكوثري(38) له كلام في باب الأسماء والصفات شيخه فيه تجهم وتمشعر وفيه حنفية جلده وفيه وفيه . وهوله نصيب في ذلك له نصيب .

لو سألتم الشيخ الزنداني وإلا الشيخ الديلمي جزاهم الله خيراً ، هل هما يقران ما يقوله فحرام أن نظلم الناس ونقول : بما أن التلمساني يقول كذا ، إذاً يلزمك يا زنداني يلزمك يا ديلمي ويلزمك(39) يا فلان أن تقول بهذا القول : أنا أبرأ إلى الله من هذا القول تقول له : لا ، أنت تقوله .

لكن يجب على كل عالم يعني يرى مقالةً في دعوةٍ ينتسب إليها مخالفة .

ثانياً : قال أبو الحسن في شريط رفع الحجاب وجه (2) :

"فباب الجرح والتعديل يا أخوان باب أمانة. أمانة في أعناقنا يجب أن نتكلم به بالحق وأن نقوله في موضعه وأن نقوله في أهله وأن ننصف الناس عندما نتكلم فيهم ولا يمنع أننا إذا شهدنا لهم بحق أن نبين أننا لا نوافقهم في الخطأ الذي أخطأوا فيه (40).

2- ثم قال أبو الحسن في الشريط نفسه :

ولا يمنع إذا قلنا : نحن لسنا معكم في كذا ولا يلزم من ذلك أننا نعاديكم في موقفكم الآخر الذي نصرتم فيه الإسلام والمسلمين ومن ذلك بارك الله فيكم عقيدة أهل السنة والجماعة الجهاد مع أمراء الجور والجهاد مع كل أمير براً كان أو فاجراً الأمير وإن كان فاجراً إلا أن الجهاد تعود مصلحته للأمة ودفاع عن العقيدة وذود عن حياض الإسلام فنجاهد معهم وإن كان هذا الأمير الفاجر سينال مقاماً عالياً من وراء هذا النصر وسينال مكانة عالية في الناس وسيجني يعني جاهاً عريضاً في الخلق لكن لا ننظر لهذا الشيء هذه المفسدة لا نلتفت إليها بقدر ما ننظر إلى الدفاع عن ديار الإسلام .ولو أن الإنسان قال أنا ما أنصر إلا من كان محقاً فالمحقون في الغالب قلة في الناس .

3- ثم قال :" والداعية الموفق والعالم الخبير في دعوة أهل السنة والجماعة هو الذي يوجه الناس كلا من مقامه الذي هو فيه ليسد الثغرة لنصرة الدعوة من حيث هو"(41) .

4- قوله في الشريط :" كما قلنا مراراً لن نستطيع وحدنا أن نقيم الدين ولا العلماء وحدهم أن يقيموا الدعوة"(42).

5- ومن الأدلة على سعة أفقه وسعة منهجه استشهاده بقوله تعالى: (( قل يا أيها الناس إني رسول الله إليكم جميعاً))، وقوله:"الدعوة للجميع ولن تقوم بها طائفة ولا بد أن تكون عندكم آفاق واسعة"(43).

6- ومن الأدلة على سعة منهجه وسعة آفاقه قوله في الشريط نفسه :

"لا بد من العلماء لا بد من العوام ولا بد من التجار ولا بد من الفقراء ولا بد من الأحرار ولا بد من العبيد ولا بد من الراعي ولا بد من الرعية " قل يا أيها الناس إني رسول الله إليكم جميعاً" الدعوة للجميع ولن تقوم بها طائفة لا بد أن تكون عندكم آفاق واسعة أتظنون أن دعوة أهل السنة ما هي إلا حلقات علم في المساجد أو أن دعوة أهل السنة ما هي إلا محاضرات ستقام الليلة محاضرة للشيخ الفلاني فيجتمع الناس فوق المسجد وتحت المسجد هذا جزء من عمل أهل السنة أما دعوة أهل السنة التي تحملت على عاتقها كيف تزكي نفوس الناس كيف تصحح عقائد الناس كيف تأمر بالمعروف وتنهى عن المنكر تعلم الفضيلة وتحارب الرذيلة كيف تفعل هذا أو ذاك هذه الجهود العظيمة ما يقوم بها فرد ولا يقوم بها طائفة(44) من الناس لا بد أن نوجه الناس إلى الله المرأة في بيتها تنفع الإسلام والمسلمين الشيبة في باديته والرجل في حاضرته كل يخدم هذه الدعوة ويقوم بحمله الذي كلفه الله سبحانه وتعالى به .

وهكذا دعوة النبي عليه الصلاة والسلام وقد كان يذهب إلى صبيان أهل الذمة يدعوهم إلى الله ويذهب إلى الرجل وهو يحتضر يموت ويلفظ أنفاسه يدعوه إلى الله عز وجل كل هذه من أجل نجاة رقاب الناس من عذاب الله سبحانه وتعالى فإخواني إفهموا دعوة أهل السنة بالفهم الواسع والفهم(45) الجلي من أجل أن يفتح الله سبحانه وتعالى على الخير الكثير لأن الرجل أو الداعية كلما كانت الصورة أمامه مخدوشة(46)أو كان فيها يعني هناك ما يغبر عليها كلما أنفق وقتاً وعمراً وجهداً وطاقة في غير موضعها ولا تأتي بثمرتها وكلما كان مستبصراً في الطريق كلما قطع الطريق بأسهل ما يكون أو بأسرع ما يكون(47) . والله يرزقنا وإياكم البصيرة في الدين .

هذا الأصل الفاسد وما جرى مجراه من الأصول الفاسدة التي تجمع بين الأحزاب والطوائف جمعاً صورياً ادعاء لا حقيقة ( تحسبهم جميعاً وقلوبهم شتى ) هذه الأصول والأعمال تصادم آيات قرآنية وأحاديث نبوية .

أما الآيات القرآنية فمثل قوله تعالى)): إنًّ الذين فرقوا دينهم وكانوا شيعاً لست منهم في شيء ))، فهذه تبرئة من الله لرسوله صلى الله عليه وسلم من الذين فرقوا دينهم وكانوا شيعاً.

ومثل قوله تعالى:(( ولا تكونوا من المشركين من الذين فرقوا دينهم وكانوا شيعاً كل حزب بما لديهم فرحون)).

ففي هاتين الآيتين بيان أن تفريق الدين من صفات المشركين وذم شديد للتشيع والتحزب، وهذا بخلاف هذه القواعد السياسية الفاسدة التي تقر التفرق والتحزب بل بعض الناس يرى أن تعدد الأحزاب ظاهرة صحية.

ويناقض هذا المنهج الواسع أيضاً قول الله تعالى:(( فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا)).

ثالثاً- جاءتنا شهادة هذا نصها وعليها توقيعات الشهود

بسم الله الرحمن الرحيم

الحمد لله أولاً وآخراً وظاهراً وباطناً.

نشهد نحن الموقعون في آخر الورقة أن أبا الحسن المصري زارنا إلى عدن في عام 1416هـ وفي شهر شوال من هذا العام وقال إنَّ الإخوان المسلمين وجماعة التبليغ في دائرة أهل السنة والجماعة، وكان يقول ذلك في المحاضرات العامة والمجالس الخاصة.

الموقعون هم:

1- علي الحذيفي وهو من طلبة أبي الحسن المصري ومن الذين رافقوه في تلك الرحلة.

2- نزار سليمان النهدي

3-حسين بن عبد الله الناخبي

4- مختار بن أحمد بن حسين العطاش

5- أبو حذيفة فؤاد بن على مبارك

6- عصام غازي معتوق الصايغ سمعت هذا الكلام في دماج في جلسة عامة في مسجد الشيخ مقبل بن هادي الوادعي رحمه الله عام 95م

7- صالح سالم عبيد

8- خالد بن علي بن أحمد الخضر

9- جلال بن عبد الله البازل (48)

رابعاً- قال أبو الحسن في شريط رفع الحجاب في الفرق ببين دعوة أهل السنة ودعوة أهل السنة والأحزاب :" ولو قال إنسان أنا ما أنصر إلا من كان محقاً فالمحقون في الغالب قلة والداعية الموفق والعالم الخبير في دعوة أهل السنة والجماعة هو الذي يوجه الناس كلا من مقامه الذي هو فيه ليسد الثغرة لنصرة الدعوة من حيث هو كما قلنا مراراً لن نستطيع وحدنا أن نقيم الدين ولا العلماء وحدهم أن يقيموا الدعوة لا بد من العلماء ولا بد من الدعاة ، ولا بد من الداعية (( قل يا أيها الناس إني رسول الله إليكم جميعاً)).

الدعوة للجميع ولن تقوم بها طائفة ولا بد أن تكون عندكم آفاق واسعة، أتظنون أن دعوة أهل السنة والجماعة ما هي إلا حلقات علم في المساجد"(49).

رابعاً- قال أبو الحسن في الشريط رقم (4) من أشرطة القول المبين وبعد كلام مفترى على السلفيين وفيه تشويه شديد لهم لا يصدر إلا من خصم لدود للسلفية وأهلها.

ثم قال : يسأل آخر فيقول : ما في الرياض كلها سلفي إلا فلان ([50]).

ويقول آخر : ما في جامعة الإمام محمد ابن سعود إلا ثلاثة من السلفيين ([51]) .

سبحان الله بينما تراه يقلد في مسائل يترك فيها الأدلة الواضحة تراه في جهة أخرى يرخي العنان ([52]) .

نعم . تراه في جهة يسرف في باب الجرح ، ويأتي على بلاد هي السلفية في هذا الزمان وهي أصل السلفية في هذا الزمان مثل بلاد نجد والحجاز .

وآخر يقول :

ما يوجد من علماء السلفية في الحجاز إلا أناس على عدّ الأصابع ، سبحان الله!!

إن كان يعني أناساً على هيئة ابن تيمية فلا أعلم لا في الحجاز ولا في غيره من هو على هيئة ابن تيمية بل لا أعلم اليوم من هو على قدر ابن باز وعلى مكانته في العلم . اليوم الذي نحن فيه . وإن كان يعني لأنه يعدّ نفسه من أهل العلم الكبار وإن كان يعني على شاكلته في الحجاز ألوف مؤلفة([53]) من العلماء إذا كان على شاكلته وعلى مقياسه ، فإنه ما بلغ رتبة طالب العلم الفاهم أو الفهم أو اليقظة أو الذي يحسن إتيان الأمور . ويحسن إتيانها من هنا أو من هناك .

الحمد لله في أرض الحجاز وفي أرض نجد وفي كثير من بلاد المسلمين كثير من أهل العلم الأفاضل وليس كل من خالفناه في مسألة بارك الله فيكم نحن نخالفه في السلفية . لا تظنوا أن الخلاف مع رجل يعني عالم من العلماء لم يعرف مثلاً ما عند الأخوان المسلمين من الأخطاء هل نخرجه من السلفية بهذا وهو لا يتكلم إلا بأصول السلفية وبالدعوة السلفية ، إلا أنه يجهل بعض المسائل في بعض الأشخاص أو في الأفراد .

خــــاتمة :

لقد جاء أبو الحسن وما أدراك ما أبو الحسن فاتجه بعلم الجرح والتعديل إلى غايات أخرى منها الذب عن أهل البدع ومحاربة أهل السنة

فشرع يهرف ويهذي بما يسميه بالتأصيل وما أدراك ما هذا التأصيل إنه لمحاربة أهل الحق وحماية أهل الأباطيل .

فهو تارة يتسلل في الظلام بمنهج الموازنات وتارة يصول جهاراً بالمجمل والمفصل وهو أخطر من منهج الموازنات ، وذلك بجعل المساوئ حسنات أو بجعل الفواقر من الضلالات من الأخطاء الهينات وأخرى بهذا المنهج الواسع إلى غير ذلك من مفاسد التأصيلات وكاسد الوساوس والخيالات وجلب بقوه بهذه الفتن على أهل السنة و أصولهم العظيمة

فهذا المنهج وما جرى مجراه من القواعد الفاسدة التي يشيد بها أبو الحسن ويسميها تأصيلاً تنافي هذه الآيات والأصول.

ويعتبر تأصيله الذي يشيد به استئصالاً لهذه الأدلة والبراهين والأصول.

أقوال العلماء في الإخوان المسلمين وجماعة التبليغ :

إن اعتبار أبي الحسن هاتين الجماعتين - الإخوان المسلمين والتبليغ – من أهل السنة مع ما عرفتا به من البدع والضلالات لمن أشد المخالفات لأهل السنة ومنهجهم وأصولهم ولقد ألفت في بيان ضلالهم مؤلفات كثيرة منها كتاب الشيخ حمود التويجري "القول البليغ في جماعة التبيلغ"، وكتاب "السراج المنير" للشيخ تقي الدين الهلالي وغيرهما من المؤلفات،كما صدرت فيهم فتاوي منها:

سئل سماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله تعالى - عن جماعة التبليغ فقال السائل:نسمع يا سماحة الشيخ عن جماعة التبليغ وما تقوم به من دعوة، فهل تنصحني بالانخراط في هذه الجماعة، أرجو توجيهي ونصحي، وأعظم الله مثوبتكم؟

فأجاب الشيخ بقوله:(( كل من دعا إلى الله فهو مبلغ (( بلغوا عني ولو آية )) ، لكن جماعة التبليغ المعروفة الهندية عندهم خرافات، عندهم بعض البدع والشركيات، فلا يجوز الخروج معهم، إلا إنسان عنده علم يخرج لينكر عليهم ويعلمم.أما إذا خرج يتابعهم، لا.لأن عندهم خرافات وعندهم غلط، عندهم نقص في العلم، لكن إذا كان جماعة تبليغ غيرهم أهل بصيرة وأهل علم يخرج معهم للدعوة إلى الله.أو إنسان عنده علم وبصيرة يخرج معهم للتبصير والإنكار والتوجيه إلى الخير وتعليمهم حتى يتركوا المذهب الباطل، ويعتنقوا مذهب أهل السنة والجماعة)).أهـ[فليستفد جماعة التبليغ ومن يتعاطف معهم من هذه الفتوى المبنيةعلىواقعهم وعقائدهم ومناهجهم ومؤلفات أئمتهم الذين يقلدونهم]
[فرغت من شريط بعنوان (فتوى سماحة الشيخ عبد العزيز بن باز على جماعة التبليغ) وقد صدرت هذه الفتوى في الطائف قبل حوالي سنتين من وفاة الشيخ وفيها دحض لتلبيسات جماعة التبليغ بكلام قديم صدر من الشيخ قبل أن يظهر له حقيقة حالهم ومنهجهم ] .

ومنها- سئل سماحة الشيخ العلامة عبد العزيز بن باز - رحمه الله تعالى -:
أحسن الله إليك، حديث النبي صلى الله عليه وسلم في افتراق الأمم: قوله: (( ستفترق أمتي على ثلاث وسبعين فرقة إلا واحدة )).
فهل جماعة التبليغ على ما عندهم من شركيات وبدع.
وجماعة الأخوان المسلمين على ما عندهم من تحزب وشق العصا على ولاة الأمور وعدم السمع والطاعة.هل هاتين الفرقتين تدخل...؟
فأجاب - غفر الله تعالى له وتغمده بواسع رحمته -:
تدخل في الثنتـين والسبعين، من خالف عقيدة أهل السنة دخل في الثنتين والسبعين، المراد بقوله ( أمتي ) أي: أمة الإجابة، أي: استجابوا له وأظهروا اتباعهم له، ثلاث وسبعين فرقة: الناجية السليمة التي اتبعته واستقامت على دينه، واثنتان وسبعون فرقة فيهم الكافر وفيهم العاصي وفيهم المبتدع أقسام.
فقال السائل: يعني: هاتين الفرقتين من ضمن الثنتين والسبعين؟
فأجاب:نعم، من ضمن الثنتين والسبعين والمرجئة وغيرهم، المرجئة والخوارج بعض أهل العلم يرى الخوارج من الكفار خارجين، لكن داخلين في عموم الثنتين والسبعين.

[ ضمن دروسه في شرح المنتقى في الطائف وهي في شريط مسجّل وهي قبل وفاته -رحمه الله- بسنتين أو أقل .

ومنها- سئل سماحة الشيخ عبد العزيز بن باز -رحمه الله -:
خرجت مع جماعة التبليغ للهند وباكستان، وكنا نجتمع ونصلي في مساجد يوجد بها قبور وسمعت أن الصلاة في المسجد الذي يوجد فيه قبر باطلة، فما رأيكم في صلاتي، وهل أعيدها؟ وما حكم الخروج معهم لهذه الأماكن؟
الجواب:

بسم الله والحمد لله، أما بعد:فإن جماعة التبليغ ليس عندهم بصيرة في مسائل العقيدة فلا يجوز الخروج معهم إلا لمن لديه علم وبصيرة بالعقيدة الصحيحة التي عليها أهل السنّة والجماعة حتى يرشدهم وينصحهم ويتعاون معهم على الخير لأنهم نشيطون في عملهم لكنهم يحتاجون إلى المزيد من العلم وإلى من يبصرهم من علماء التوحيد والسنَّة، رزق الله الجميع الفقه في الدين والثبات عليه، أما الصلاة في المساجد التي فيها القبور فلا تصـح والواجـب عليـك إعـادة مـا صليـت فيها لقول النبي - صلى الله عليه وسلم -: (( لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد )) متفق على صحته.وقوله - صلى الله عليه وسلم- :(( ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك )) أخرجه مسلم في صحيحه.

والأحاديث في هذا الباب كثيرة وبالله التوفيق، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.[ فتوى بتاريخ 2/11/1414هـ ]

ومنها- سئل الشيخ الألباني - رحمه الله تعالى- :
ما رأيكم في جماعة التبليغ: هل يجوز لطالب العلم أو غيره أن يخرج معهم بدعوى الدعوة إلى الله؟

فأجاب: جماعة التبليغ لا تقوم على منهج كتاب الله وسنَّة رسوله عليه السلام وما كان عليه سلفنا الصالح.وإذا كان الأمر كذلك؛ فلا يجوز الخروج معهم؛ لأنه ينافي منهجنا في تبليغنا لمنهج السلف الصالح.
ففي سبيل الدعوة إلى الله يخرج العالِم، أما الذين يخرجون معهم فهؤلاء واجبهم أن يلزموا بلادهم وأن يتدارسوا العلم في مساجدهم، حتى يتخرج منهم علماء يقومون بدورهم في الدعوة إلى الله.

وما دام الأمر كذلك فعلى طالب العلم إذن أن يدعو هؤلاء في عقر دارهم، إلى تعلم الكتاب والسنَّة ودعوة الناس إليها.

وهم - أي جماعة التبليغ - لا يعنون بالدعوة إلى الكتاب والسنَّة كمبدأ عام؛ بل إنهم يعتبرون هذه الدعوة مفرقة، ولذلك فهم أشبه ما يكونون بجماعة الإخوان المسلمين.

فهم يقولون إن دعوتهم قائمة على الكتاب والسنَّة، ولكون هذا مجرد كلام، فهم لا عقيدة تجمعهم، فهذا ماتريدي، وهذا أشعري، وهذا صوفي، وهذا لا مذهب له.ذلك لأن دعوتهم قائمة على مبدأ: كتّل جمّع ثمّ ثقّف، والحقيقة أنه لا ثقافة عندهم، فقد مرّ عليهم أكثر من نصف قرن من الزمان ما نبغ فيهم عالم.وأما نحن فنقول: ثقّف ثمّ جمّع، حتى يكون التجميع على أساس مبدأ لا خلاف فيه.

فدعوة جماعة التبليغ صوفيّة عصريّة، تدعو إلى الأخلاق، أما إصلاح عقائد المجتمع؛ فهم لا يحركون ساكناً؛ لأن هذا - بزعمهم- يفرق.

وقد جرت بين الأخ سعد الحصين وبين رئيس جماعة التبليغ في الهند أو في باكستان مراسلات، تبيّن منها أنّهم يقرون التوسل والاستغاثة وأشياء كثيرة من هذا القبيل، ويطلبون من أفرادهم أن يبايعوا على أربع طرق، منها الطريقة النقشبنديّة، فكل تبليغي ينبغي أن يبايع على هذا الأساس.
وقد يسأل سائل: أن هذه الجماعة عاد بسبب جهود أفرادها الكثير من الناس إلى الله، بل وربما أسلم على أيديهم أناس من غير المسلمين، أفليس هذا كافياً في جواز الخروج معهم والمشاركة فيما يدعون إليه؟
فنقول: إن هذه الكلمات نعرفها ونسمعها كثيراً ونعرفها من الصوفيّة !!.
فمثلاً يكون هناك شيخ عقيدته فاسدة ولا يعرف شيئاً من السنّة، بل ويأكل اموال الناس بالباطل ...، ومع ذلك فكثير من الفساق يتوبون على يديه...!
فكل جماعة تدعو إلى خير لابد أن يكون لهم تبع ولكن نحن ننظر إلى الصميم، إلى ماذا يدعون؟ هل يدعون إلى اتباع كتاب الله وحديث الرسول - عليه السلام- وعقيدة السلف الصالح، وعدم التعصب للمذاهب، واتباع السنَّة حيثما كانت ومع من كانت؟!.

فجماعة التبيلغ ليس لهم منهج علمي، وإنما منهجهم حسب المكان الذي يوجدون فيه، فهم يتلونون بكل لون.

[ تراجع الفتاوى الإماراتية للألباني س (73) ص (38)]
وغيرها من الفتاوى الشرعية في هاتين الجماعتين الضالتين .

وقال العلامة الألباني في الإخوان المسلمين : (ليس صواباً أن يقال إن الأخوان المسلمين هم من أهل السنة لأنهم يحاربون السنة) . وهذا الكلام مشهور ومعروف عن الشيخ الألباني – رحمه الله - .

 (1) ولا أستبعد أن هناك روابط خفية بينهما وجة خفية تحكم هذا الترابط والحركات وتحدد أعمالها وتمولها وإلا فكيف يتم هذا الاتفاق في التأصيل والحركة والتوقيت .

(2) أن عذره هذا وبيانه لما يزعم أنه مراده فيه مغالطة وتوضيح ذلك أن مفهوم أهل السنة عنده يختلف عن مفهوم أهل السنة في اليمن وغيرها وفي تعامله مع أهل الأهواء يختلف تعامله عن تعامل السلفيين في اليمن وغيرها .

فالإخوان المسلمون وجماعة التبليغ يدخلون في مفهومه في أهل السنة وعند السلفيين وعلى رأسهم العلماء هاتين الجماعتين ليستا من أهل السنة بل هما من الفرق الضالة لكثرة ما عندهم من البدع الكبيرة ومنها ما هو من الشركيات ومنها ما هو من الحلول ووحدة الوجود ومنها تعطيل الصفات إلى ضلالات أخرى .

وقد جادلني شخصياً في الإخوان المسلمين والقطبيين في مناسبتين فوجدت مفهومه مخالف لمفهوم السلف في السابق واللاحق وما يزيد على مر السنين إلا تدهوراً وفي الحقيقة أن الرجل يحارب المنهج السلفي ولكن بأسلوب ماكر فهو من سنوات كما يقول يجد نفساً غريباً على الدعوة السلفية ويعني بالنفس الغريب المنهج السلفي وبالدعوة السلفية دعوته الخلفية المائعة القائمة على الأصول الفاسدة "حمل المجمل على المفصل" ، و"قاعدة نصحح ولا نهدم" ، وهذه القاعدة نفسها و"منهج الموازنات" بطريقة ماكرة إلى الأصول الفاسدة التي لا توجد عند الإخوان المسلمين ولا عند جماعة التبليغ ومن الأدلة على ما قلته هذه الشهادات السلفية .

(3) لا يبعد أنه حشدت له هذه الأصناف عمداً لقصد التلبيس عليهم ولقصد تمييعهم وزحزحتهم عن الحق والموقف السلفي الصحيح وتكتلهم وتحزيبهم حوله وحول منهجه الفاسد وتم له ما يريد في غفلة السلفيين عنه وحسن ظنهم به ، ولكن الله تدارك كثيراً منهم برحمته فأنقذهم من هذه الفتنة وبصرهم بالحق فعاد إلى جادته وخاب سعي أبي الحسن ومكره .

(4) هذه المقدمة يصدق عليها "كلمة حق أريد بها باطل" بل يصدق عليها قول الرسول r في الخوارج " يقولون من قول خير البرية ".

لأن الباطل لا يروج إلا بمثل هذه الزخرفة ولبس الحق بالباطل وهات أي مضلل لا يتظاهر بتقوى الله والإخلاص ولكن التطبيق العملي بل والقولي يبين حقيقة هؤلاء الملبسين .

(5) لا ندري على ماذا ينطوي هذا التوسع ، وهذا من الأدلة على أن هناك تدبيراً لتكثيف الأسئلة الموجهة لأبي الحسن وتكريس الإجابة على نمط ما في هذا الشريط للمقاصد التي أشرنا إليها سلفاً .

 (6) كيف يزال اللبس بالتلبيس ألا يصدق عليك قول القائل وداوني بالتي كانت هي الداء ، أنت سائر على منهج يخالف منهج أهل السنة والجماعة تبدي الكلام وتعيده وتكرره .

(7) هكذا يفعل حسن المالكي يتظاهر بالمظهر السلفي وأنه واحد من السلفيين وقلبه وفكره ومنطقه مع غيرهم وضد السلفيين .

(8) ويظهر من هذه المغالطات أنك متستر بالسلفية فإن كنت سلفياً فأين أنت من موازين أهل السنة الصحيحة أهل السنة يعتبرون الإخوان المفلسين من الفرق الضالة ولو لم يكن من ضلالهم إلا ولاؤهم للروافض والخوارج والمعتزلة والمرجئة وضمهم تحت لوائهم وإلا عداوتهم وحربهم لأهل السنة لكفاهم ذلك بدعة وبعداً عن أهل السنة فكيف وبدعهم قد أعيت الكتاب ملاحقة ونقداً واستنكاراً

نعم يا أبا الحسن بالنسبة لمنهجك أنت ، فالخلاف بينك وبين الإخوان ليس خلافاً مؤثراً ولا يفسد للود قضية.

ومن هنا نلمس منك تدفق عواطف الرحمة واللطف والمحبة والاحترام لهم ولأمثالهم وتتأجج روحك بنيران الغضب والحقد والعداوة والتحقير والسب لأهل السنة .

وكل إناء بما فيه ينضح.

ومهما تكن عند إمريء من خليقة وإن خالها تخفى على الناس تعلم

(9) هذا على منهجك أنت .

(10) برأه الله مما تقول وسيأتي كلامه .

(11) - لا يمكن أن نقبل هذا النقل عن الشيخ مقبل لأن المعروف عنه حربه لهم وحربهم له وعداوتهم له .

ولا سيما وهو يصرح بتبديع الزنداني ومثقفي الاخوان ويطعن فيهم أشد الطعن ويكفيهم منهج جامعتهم ونوعيات المدرسين والدعاة منهم ، وأنت تعلم كل هذا ، ثم تلبس على الناس بمثل هذه الأساليب وقد قام ببيان ذلك الشيخ محمد الإمام في كتابه " البيان لإيضاح ما عليه جامعة الإيمان" وتحدث عن مناهج هذه الجامعة ومخالفاتها الكثيرة للشريعة الإسلامية ومن جملة ما بينه موقفهم من العقائد السلفية فقال في (ص70) : " الجامعة لا ترتبط بمنهج السلف" .

إن الجامعة لا تتبنى منهج السلف الصالح ، فالخير كل الخير باتباعهم واقتفاء آثارهم ، ولقد أحسن من قال :

وكل خير في اتباع من سلف وكل شر في ابتداع من خلف

وكيف تكون جامعة الإيمان مرتبطة بمنهج السلف وهي لا ترتبط به في التعليم ، ولا في التربية ، ولا في السياسة ، ولا في الاقتصاد ، ولا في المعاملة مع أهل البدع والتحزب ، ولا عند حدوث الفتن ، ولا في الموالاة والمعاداة ، ولا في حقوق الأخوة ؟!

نعم : الغالب أن القائمين على الجامعة يدّعون السلفية ، لكنها دعوة لا مضمون لها ، وشعار لا يراد التزامه . وهذا أمر يجب التنبه له . فلا تتحقق السلفية والسنية في أحد حتى يفارق أهل البدع والتحزب قلباً وقالباً ويلتزم بما كان عليه السلف الصالح ظاهراً وباطناً ، عقيدةً ومنهجاً ، قولاً وعملاً، عبادةً وأخلاقاً ، معاملةً وسياسةً . بل القائمون على الجامعة يحاولون إقناع طلابهم أن عقيدة السلف سبب للفرقة بين المسلمين ، كما تقدم ذكر هذا عنهم في هذه الرسالة .

"وذكر في هذا الفصل أن علماء السنة في اليمن يبدعون جامعة الإيمان ، وذكر محمد الإمام في هذا الفصل نقد سماحة الشيخ ابن باز للإخوان المسلمين وإهمالهم للدعوة إلى العقيدة الصحيحة وأنهم لا يحاربون الشرك والتعلق بالأموات والاستغاثة بأهل القبور وما أشبه ذلك وذكر عن الشيخ الألباني - رحمه الله- أنه قال "ليس صواباً أن يقال إن الإخوان المسلمين هم من أهل السنة ، لأنهم يحاربون السنة " (البيان ص70-73) . وهذا الكلام شاع وذاع عن الشيخ الألباني فأزعج ذلك أبا الحسن فركض إلى الشام شاداً رحاله إلى الشيخ الألباني لأغراض سيئة من ضمنها تغيير حكمه هذا على الإخوان المسلمين ، وتغيير رأيه في أخبار الآحاد ، وتغيير رأيه في منهج الموازنات فحصل بأساليبه الماكرة على بعض ما يريد لا كله من الشيخ الألباني فعل هذا أبو الحسن خدمة لأهل البدع والضلال وعلى رأسهم الإخوان المسلمون .

= ب- لماذا لم تبين لنا هذه الخلافات الكثيرة ولماذا تتعمد دائماً الإجمال وهو من أساليب مكرة السياسية وأساليب أهل البدع أليسوا ينادون بالديمقراطية الكافرة ويعتبرونها من الإسلام بل القرضاوي يعتبرها روح الإسلام ألم تتضمن هذه الديمقراطية والانتخابات المنبثقة عنها الكثير والكثير من المفاسد.

أليس من طريق الوصول إلى الخلافة الثورات والانقلابات والتفجير والتدمير والإعلام الكاذب والفجور المتعمد في الخصومات ورمي السلفيين بالجواسيس والعملاء وتحقيرهم وتشويههم .

هل هذه الموبقات تضعهم على الصراط المستقيم الذي كان عليه الرسول r وأصحابه أم تضعهم على السبل التي على كل سبيل منها شيطان وكم يضم تنظيم الإخوان من السبل .

جـ - من مغالطات أبي الحسن التي قد يعجز عنها الاخوان المسلمون أنه سئل عن الاخوان المسلمين والتبليغ فما كان منه إلا التلاعب الماكر والتهرب عن الإجابة الشرعية التي يمليها دين الله الحق في بيان واقع أهل الضلال لماذا لم تبين عقائد الاخوان والتبليغ ومناهجهم بصفة عامة وتبين دخولهم في الفرق المخالفة لما عليه رسول الله وأصحابه أليست هاتين الجماعتين تفتح مصاريع أبوابها لدخول الفرق في تنضيماتها فلا يفرقون بين أشعري ولا صوفي ولا معتزلي ولا خارجي ونقول في الاخوان ولا رافضي بل الاخوان في اليمن نفسها فيهم الأشعري والصوفي والزيدي وليس عندهم أي مانع من دخول الرافضي والخارجي لآنهم خاضعون للتنظيم العام الذي وضع لاحتواء هذه الأصناف فما هذه المغالطات .

(12) الخلافات بينهم وبين أهل السنة كثيرة كلها عقدية ومنهجية وليست محصورة في طريقة الدعوة وطريقة إقامة الخلافة كما في سؤال السائل عن أمور منها السؤال عن الأصول العشرين التي يعتقدها الاخوان المسلمون في اليمن واحتفوا بها أكثر من غيرهم في البلدان الإسلامية وغيرها .

وقد تولى شرحها إخواني من خريجي الجامعة الإسلامية وهو من أفضل الاخوان وأكثرهم إدعاء للسلفية وكذلك مسألة الولاء والبراء ، فهم يتولون من ارتضى تنظيمهم ولو كان رافضياً أو زيدياً أو خارجياً أو من المعتزلة أو من غلاة الصوفية أو الأشعرية ويعادون السلفيين ويحاربونهم أشد الحرب .

=ولو حصل خلاف بين سلفي ومبتدع من هؤلاء لنصروا هذا المبتدع وحاربوا خصمه السلفي .

ثم ماذا تحمل خلافاتهم الكثيرة في طريق الدعوة وفي طريق إقامة الخلافة ؟

إنها تحمل في طياتها بدعاً قد يكون بعضها كفرياً كالدمقراطية التي تضم من المفاسد والشرور ما يطوح بهم بعيداً عن أهل السنة والجماعة .

= وكالإنتخابات وما فيها من المخالفات والظلم والأكاذيب ما يجعلهم من أشد الناس مخالفة لهدي رسول الله r وهدي الخلفاء الراشدين المهديين .

وهذه الأمور كلها لا يمكن أن يبقوا معها في دائرة أهل السنة والجماعة عند من يحترم منهج أهل السنة والجماعة وينصفه وينصف أهله .

هذا وقد ورد في كلام السائل قوله : " 1- وهؤلاء خالفونا في اتخاذهم الأصول العشرين منهجاً لهم.

2- وخالفونا في مسألة الولاء والبراء .

3- والمهادنات والتعاهدات مع الأحزاب بعضها إن كانت كافرة .

4- وكذلك في تربيتهم ومحاربتهم لأهل السنة وأذيتهم وما شابه كل هذا الشيء أليس هذا يخرجهم عن أهل السنة ؟

إجابة أبي الحسن تقول : لا وهي إجابة سياسية خلفية إخوانية وليست سلفية وليست قائمة على منهج أهل السنة وأصولهم .

فما في الأصول العشرين من الضلال المتعمد يخرجهم عن أهل السنة بمقتضى منهج أهل السنة وأصولهم .

وهم قد اتخذوها منهجاً وأفضلهم قد شرحها والزنداني يتولاها ويشيد بها ومخالفتهم في أصل الولاء والبراء يخرجهم عن أهل السنة .

والديمقراطية الكافرة المنافية للشريعة الإسلامية تخرجهم عن أهل السنة .

(13) إذا كنت ترى أنه لا يخرج عن دائرة أهل السنة إلا من التزم أصلاً من الأصول التي ذكرتها "أصل الروافض والخوارج ...الخ .

فما قولك في القائلين بالحلول ووحدة الوجود وما قولك في الطرق الصوفية وهي تزيد على ستين طريقة كلهم لا تستطيع أن تسميهم خوارج أو جهمية ...الخ .

وما قولك فيمن لا تستطيع أن تسميه جهمياً ...الخ وهو يؤمن بنظرية دارون أو يؤمن بالاشتراكية أو يؤمن بالفكر العلماني وهو يصلي ويعترف بالعقائد الإسلامية .

أين التأصيل الذي تدعيه لقد وجدت بدع كثيرة لو وجدت في عصر السلف لربما حكموا عليهم بأحكام أشد من أحكامهم على أهل البدع التي عاصروها ، ولكن الفقيه هو الذي يضع نصب عينيه ميزان الرسول r الذي لا يغيره زمان ولا مكان " من كان على ما أنا عليه وأصحابي " بل ميزان الله ( إن هذا صراطي مستقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ) .

فكم هي السبل التي تخالف صراط الله المستقيم قد اتبعها الإخوان المسلمون وتذكر قوله r " لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لتبعتموه " .

(14) كيف تخرج هذا الصوفي من أهل السنة وهو لم يدخل في فرقة من الفرق التي بينها السلف على حد قولك ؟ كيف تعجز عن إدخال الإخوان في الفرق وتدخل هذا الصوفي .

يا أبا الحسن تخفي ضلالات الإخوان بل تدفن بعضها وتسلك مسالكهم في عد ضلالاتهم في الأخطاء الاجتهادية ألا تدري أنهم عدّوا قتل جميل الرحمن وقتل وتشريد شعبه من المسائل الاجتهادية .

(15) إن عقيدتهم في الأسماء والصفات وغيرها مجرد معرفة فلا ولاء ولا براء عليها ولا دعوة إليها ولا حماس لها ولا اهتمام بها بل هي عندهم أقل شأناً من التمثيليات والأناشيد والذي يقول بسلفيتهم بناء على هذه المعرفة إنما يسير على عقيدة الجهمية في أن الإيمان عندهم هو معرفة الله فيكون إبليس وفرعون وهامان وأمثالهم مؤمنون في ميزان هؤلاء الجهمية ويصير المفلسون من الإخوان المسلمين سلفيين بهذا الميزان الجهمي والسياسي المتلاعب .

(16) انظر كيف يعتذر لهم ، فهل تعلقهم بفتاوى بعض العلماء وعدم التفاتهم إلى أقوال الآخرين الذين بأيديهم الحجج والبراهين يعتبر عذراً عند الله ألا يدل عملهم هذا على أنهم من أهل الأهواء ألا ترى أنهم مخالفون لأمر الله فإن تنازعتم في شيء فردوه إلى الله والرسول ألا تراهم مخالفين لقول الله (فلا وربك لا يؤمنون حتى يحموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليماً ) . وأنت كذلك .

كم يرتكبون من المخالفات لدين الله في سبيل الانتخابات من التحالفات مع الأحزاب العلمانية والشيوعية والبدعية وما يتبع هذا التحالف من هدم الولاء والبراء .

كم يبددون من الأموال ويسلبونها من المسلمين باسم الإسلام والمسلمين يبددونها في الرشاوي وغيرها لمن يصوت لهم بالكذب والفجور.

كم من الأموال تضيع ومن الأنفس تزهق ودماء تراق وأخلاق تضيع ؟

كل هذا وغيره يتجاهله أبو الحسن ويضيعه لأجل إخوانه الإخوان المسلمين .

أما السلفيون فيحصي عليهم أنفاسهم ويقولهم مالم يقولوا وينسب إليهم ما هم منه برءاء .

(17) هل بلغ أحد من الإخوان المسلمين مرتبة الاجتهاد إن هذا وذاك هو عين أسلوب الاخوان المسلمين.
(18) كثير من الإخوان من هؤلاء الصوفية ، وغير الصوفي منهم لا ينكر هذا التصوف ويوالي أهله ويهون من شأنه وينكر علي السلفيين الاهتمام به ويسمون شرك القبور شرك بدائياً ويقولون للسلفيين أنتم تحاربون شرك القبور ونحن نحارب شرك القصور ، وما قصة موقفهم من هدم القبور ببعيدة عن الأذهان وكيف هونوا من شأنها وأنها ليست من الأصول ، وعلى كل حال فمن يدعي السلفية منهم شر على السلفية من صوفيتهم فهو حرب على السلفيين ، وسلم للروافض والقبوريين بل وسلم للدعاة إلى وحدة الأديان وما قصة مشاركة الزنداني وإخوانه في مؤتمرات وحدة الأديان وتسميته إياها بحوار الأديان تلبيساً وتمويهاً وما صداقته للترابي الداعي إلى مؤتمرات وحدة الأديان وما صداقته للقرضاوي أيضاً بعيدة عن الأذهان إلا عن ذهن أبي الحسن وأشكاله فأي سلفية سنية عند من هذا حالهم .

(19) انطر لهذا التلبيس : الإخوان والتبليغ عندهم فواقر من البدع ويجعل خلافاتهم داخل دائرة السنة ثم يبالغ في التلبيس فيضرب مثالاً لهذا الخلاف برجل يؤذن في القبر إذا حفر القبر ، فهل وراء هذا التلاعب بعقول الناس من تلاعب .

(20) هذا النوع قد يوجد في الإخوان ، ولكن هذه العقائد التي ذكرتها تكون عنده مجرد نظرية ومجرد معرفة ولكنها أفكار لا قيمة لها عنده فلا يحب أهلها ولا يواليهم بل يخاصمهم ويعاديهم ويتولى من انتظم في سلك الإخوان مهما فسدت عقيدته ومهما حارب أهل السنة وعقيدتهم فمثل هذا لا يكون إلا مبتدعاً في ميزان أهل السنة بل من شر أهل البدع وأشدهم غدراً وخيانة للمنهج السلفي وأهله .

(21) اختيار هذا المثال فيه من المكر والتلاعب ما يخجل منه أهل البدع أنفسهم فهل بدع من ذكرت من هذا النوع ؟ عند من تدافع عنهم من المخالفات الكثيرة والبدع الكبيرة ما ينافي أصول أهل السنة والجماعة وينافي حاكمية الله وينافي من مقتضيات العقيدة الشيء الكثير وعندهم من كتمان الحق وخذلانه وخذلان أهله ومن مناصرة الباطل وإظهاره والذب عن أهله ما يجعلهم في مصاف شر أهل البدع .

(23،22) هل إذا كان الرجل يرقص ويزمر ويطبل في ذكره لا يكون مبتدعاً عندك وهل إذا دعا غير الله في عبادته وصلاته أو زاد ركعة في فريضة أو راتبة لا يكون مبتدعاً عندك ؟ إلا إذا خالف أصلاً من الأصول التي ذكرتها فإذا لم يخالف في واحد منها يكون حراً طليقاً لا يخرج عن دائرة السنة فهو في أمان وضمان أبي الحسن . ألا ماأضر هذا التأصيل على الإسلام وما أخطره .

(24) حاشا مشايخ السنة والإسلام من هذا الباطل والهذيان .

(25) لله درك ما أوسع منهجك ولعله منبثق من ديمقراطية خفية .

إن جماعة التبليغ قد أدانهم العلماء بالشرك والخرافات وبالحلول ووحدة الوجود والذين عندك في اليمن هم منهم بمقتضى قوله " r المرأ مع من أحب" وبمقتضى قوله r " الأرواح جنود مجندة ما تعارف منها ائتلف وما تنافر منها اختلف " وفي المثل إن الطيور على أشكالها تقع .

إذا قالوا إنهم يخالفونهم في العقائد فكيف نقبل دعواهم لهذه المخالفة وهم يؤمنون بأصولهم الستة ويدعون إليها ويوالونهم على ضلالتهم وينفرون من أهل السنة ويصدون الناس عنهم وعن دعوتهم ويعظمون شيوخهم ويحاربون شيوخ السنة ولا يثقون بهم ولا بفتاواهم فقد ضيعوا أوثق عرى الإيمان ألا وهو الحب في الله والبغض فيه فحبهم إذن للهوى والشيطان وبغضهم للهوى والشيطان ولأهل الباطل.

كل هذا وذاك يخرجهم عن دائرة أهل السنة ويسلكهم في سلك الفرق الهالكة رغم أنف أبي الحسن وأهل الباطل .

(26) الترحم على أهل البدع جائز عن أهل السنة وأنت تتكىء على هذا لكن تطبيقك بهذه الحرارة والمبالغة ينبىء عن دوافع غير سلفية ، فأهل السنة الصادقون لا تجد عندهم هذه الروح ولا هذه المبالغات التي قد لا يقولونها في كبار أهل السنة .

وكأنك بهذا لأسلوب الحار تنادي بأني لست من هؤلاء السلفيين المتشددين أنا رجل واسع الأفق وواسع المنهج .

كيف لا وأنا أحارب السلفيين دفاعاً عنكم وادخلكم في دائرة أهل السنة رغم أنوفهم .

(27) هذا تكليف بما لا يطاق ولا يصح نسبته إلى شرع الله ومنهج السلف لا سيما والأفراد راضون بمنهج الإخوان الفاسد وعليه يوالون ويعادون ويحاربون أهل السنة من أجله .

وانظر كيف يلوم الله اليهود ويذمهم على أفعال وتعرفات لم يفعلوها بل فعلها أباؤهم ولكنهم هم راضون عنها فاستحقوا بذلك اللوم والذم واللعن والعذاب وسبب هذه الأحكام هو رضاهم فإن قلت هم مكرهون قلنا لا دليل ولا قرينة على الاكراه بل القرائن والأدلة واضحة قوية على رضاهم وتقريرهم والإخوان المسلمون ليس لهم سللطة على أحد .

(28) الشيخ مقبل لا يجيب بمثل جوابك قطعاً ومعلوم شدته على الإخوان وشدتهم عليه

ولما طالب الزنداني بإنشاء مجلس شيخات في الحكومة اليمنية .
وقال خلال كلامه : " إن للمرأة بيعة خاصة هي بيعة النساء ، وهي غير بيعة الرجال بيعة أخلاقية بيعة إيمانية ، والرجال لهم بيعة جهاد وقتال وولاية ، إذاً لا غضاضة في ذلك ولا عيب في هذا ، ففي العالم غيرنا من الدول فيها مجلسان ، مجلسان لتمثيل الأمة :

مجلس يسمى بالمجلس النيابي ، وهذا المجلس النيابي له ثلاثة حقوق الحق الأول : التشريع ، الثاني الرقابة، الثالث : التولية للحكام والعزل .

ومجلس آخر هو مجلس الشيوخ وهذا مجلس الشيوخ له حقان وليس له الحق الثالث ليس له حق التولية والعزل بل له حق الإبداء ، إبداء الرأي في التشريع والسياسة ، وله حق إبداء الرأي في مراقبة سلوك بعض الحكام والمسئولين ويسمى بمجلس الشيوخ وليس له حق العزل والتولية .

فلماذا لا يكون هذا المجلس الثاني مجلس الشيوخ مجلس شيخات لماذا لا يكون مجلس المرأة اليمنية " .

=فانتقده الشيخ مقبل - رحمه الله- نقداً قوياً وشنع عليه وساق الأدلة على قوله وذكر سخرية بعض النساء منه .

ثم قال : " والإخوان المفلسون قواد شر وضلال ، فيجب علينا أهل السنة أن ننهض بما أمرنا الله سبحانه وتعالى وأن نتزود جميعاً من العلم النافع ، ( وقل رب زدني علماً ) ما دامت الشبهات تتوارد علينا من علماء السوء .

وبالأمس أورد علينا مهزلة من المهازل ، ألا وهي الدعوة إلى تحديد النسل يقول الرسول r " تزوجوا الودود الولود فإني مكاثر بكم الأمم " ، وأولئك يدعون إلى تحديد النسل ، لكن هي مهزلة ، المسئولون بعضهم متزوج بأربع نسوة ومشايخ القبائل بعضهم متزوج بأربعة نسوة ، وبعض التجار متزوج بأربعة نسوة ، وابن شاجع لا بارك الله فيه أظنه متزوج باثنتي عشرة امرأة ، وعلماء السوء يدعون إلى هذا .

فكونوا على حذر من علماء السوء ومن دعاياتهم ، ومن علماء السوء علماء الإخوان المفلسين ، ما تجد فيهم واحداً وقَّافاً عند كتاب الله وسنة رسوله r وأغلبهم مخادعون " هذا بعض ما قاله الشيخ مقبل . انظر في كتابه " تحفة المجيب على أسئلة الحاضر والغريب " (ص423-428).

(29) من هم هؤلاء الكثير من الدعاة الذين يجيبون بجوابك ويحاربون من يبدع الإخوان المسلمين والتبليغ ، والحكم على الإخوان المسلمين وغيرهم ليس لأمثالك إنما هو للعلماء وقد حكموا بتبديعهم والطريقة التي تدعو إليها في الأحكام عليهم لا يستطيعها البشر فما تدعو إليه إنما هو سدود وحواجز دون أحكام الله على المخالفين في حدود طاقات البشر ، ما تدعو إليه تكليف بما لا يطاق ومخالف لمنهج السلف الذين يحكمون على الجهمية والمعتزلة والخوارج والروافض بدون هذه الشروط والتي يستحيل تطبيقها بل يحكمون على من وقف في القرآن بأنه جهمي ، وهو أقل بكثير مما عند الإخوان المسلمين والتبليغ فليس هذا الأسلوب إلا من الحيل الواسعة لدفع أحكام الله على أهل الباطل .

(30) انظر إليه كيف يرمي من يبدع الإخوان والتبليغ بالغلو والذين بدعوهم هم سادة علماء السنة وخيار دعاتهم وعلى رأسهم ابن باز - رحمه الله- وهكذا فعل بمن انتقد سيد قطب في قوله بوحدة الوجود ونزل عليهم أحاديث الخوارج .

(31) هذا النداء الحار ضد أهل السنة وهو حرب عليهم وانتصار لخصومهم من أهل الضلال وليس نداء لنصرة أهل السنة وذباً عنهم وهذا النداء فيه اتهام لأهل السنة في أنهم يضعون الأدلة في غير موضعها ونداء بأنهم قد ظلموا القواعد ووضعوها في غير موضعها .

وقد بح صوته في هذه الحرب التي يؤججها ضد أهل السنة بهذه الأساليب العدوانية الظالمة التي يعجز عنها طغاة أهل البدع .

(32) انظر إلى هذا اللين والرفق بخصوم السنة إنه يعتقد اعتقاداً جازماً أنهم إخوانه وهم حقاً إخوانه في المنهج والعقيدة وهو لا يناقشهم إلا من باب ذر الرماد في العيون .

وهو لا يقول مثل هذا في حق أهل السنة لأنهم أعداؤه ومن هنا يصفهم بأنهم هدامون ومفسدون وأعداء الدعوة وخصومها وأصاغر وأراذل وقواطي وحداديون وبغاة إلى آخر قذائفه الحاقدة والقائمة على أشد أنواع الأحقاد والبغضاء .

(34،33) الصوفي والشيعي لهما حكم مستقل فما هو هذا الحكم المستقل ؟ لا ندري لأنه يحبهم ولا يريد أن يجرح مشاعرهم ومشاعر الإخوان المسلمين الذين يعتقد اعتقاداً جازماً أنهم إخوانه في العقيدة أما السلفيون فليسوا بإخوانه في العقيدة لأنهم أعداء ومفسدون وهدامون .

(35) هل إنكارهم لهذه الأشياء على طريقة الأنبياء وعلى طريقة أهل السنة؟! ، إن إنكارهم لا يسمن ولا يغني من جوع وقد يكون إنكارهم من باب المداهنة للسلفيين ومن باب ذر الرماد في العيون = والمعروف عنهم محاربة من ينكر هذه الشركيات والطعن فيهم وتشويههم والدفاع عن رؤوس أهل البدع .

ومن أشدهم ادعاء للسلفية أصحاب جمعية الحكمة وجمعية الإحسان أنشؤا مجلتين لحرب أهل السنة بالكذب والبهتان هما مجلة الفرقان ومجلة المنتدى كم فيها من الحملات الظالمة على الشيخ مقبل وتلاميذه وعلى الشيخ ربيع ولا سيما مجلة الفرقان التي لم يخجل أهلها من الدفاع عن الترابي داعية وحدة الأديان وعن سيد قطب داعية وحدة الوجود وساب أصحاب محمد r بل وساب نبي الله موسى وداعية الإشتراكية والداعي إلى أصول أهل الضلال ولم يخجلوا من الدفاع عن الشعراوي وأبي غدة والغزالي وعدد كبير من أهل الضلال والإخوان المسلمون عندكم وعلى رأسهم الزنداني أسوأ حالاً من هؤلاء ويكفي أنهم يتولون أهل البدع من روافض وصوفية وغيرهم ويكفيهم بعض ما فيهم مما أخذه عليهم العلماء .

(36) نعم يأخذون منهم الباطل ويقدسونهم ويقدسون باطلهم وينشرون كتبهم ويوالون ويعادون من أجلهم ويحاربوا أهل السنة إذا بينوا باطلهم ولقد زرت اليمن ورأيت تعصبهم المقيت لسعيد حوى =وكتبه وفكره وانتقدت بلطف سعيد حوى وهم في جمع حاشد فاضطربوا وهاجوا هيجان الإبل فما عندهم من العقيدة إلا مجرد معرفة هزيلة ولا قيمة لهذه العقيدة عندهم فهي شيء هزيل عندهم قد وضعوه في سلة المهملات فلا من أجلها يغضبون ولا عليها يوالون ولا من أجلها يعادون الرافضي أخوهم إذا مدح لهم حسن البنا والصوفي القبوري الهالك مبجل عندهم إذا سلك في حزبيتهم والسلفي الصادق عدو بغيض وعميل وجاسوس إذا خالفهم أو انتقد أحد رؤوسهم .

فبأي ميزان يكونون من أهل السنة ومن الفرقة الناجية وهم يتولون كل عدو إذا أعلن حربه على السلفية وكم هم فرحون بك الآن يا أبا الحسن لأنك كفيتهم مؤونة حرب المنهج السلفي وأهله .

(37) الزنداني يقدس البنا وسائر الإخوان المسلمين وقادتهم وعلى رأسهم البنا وأصوله العشرين والتلمساني وكتبه بما فيها كتاب شهيد المحراب وهو الصديق الحميم للترابي داعية وحدة الأديان وقد شارك في مؤتمرات وحدة الأديان وهو على رأس وفد إخواني من اليمن ولم ينتقدوا كلمة واحدة من هذا المؤتمر بل خرجوا يمدحونه ويشيدون به واخترع له الزنداني عنواناً جديداً (حوار الأديان ) ولا ينتقد أحداً من الإخوان المسلمين ولا كتبهم الفاسدة بل يروج لها وهكذا يفضح الله أبا الحسن وألاعيبه وفكره في الدفاع عن الإخوان المسلمين ذلكم الدفاع الذي لا يجيدونه فهو خادمهم والمحامي القوي عنهم بطرقه الماكرة .

(38) الزنداني يوالي أبا غدة والبوطي وسعيد حوى وسائر تلاميذ أبي غدة وأشياعه ويتولى أبا غدة وتلاميذه كل الإخوان في اليمن وغيرها ويعادون الألباني من أجلهم .

ولما أشتد النزاع بين الألباني وأبي غدة كان الإخوان المسلمون في كل أنحاء المملكة وفي جامعاتها مع أبي غدة ضد الألباني وقاموا بنشر افتراءاته بشكل منقطع النظير ولم ينصروا الألباني لا في قضية الأسماء والصفات ولا غيرها وهم ينشرون كتب البوطي ويدافعون عنه وعنها فكيف بالإخوان في اليمن. فدع عنك يا أبا الحسن هذه الدعاوى فإن كان المنهج السلفي قد هان عليك فلن يهون على غيرك .

(39) والله ما أنصفت المنهج السلفي ولا أهله .

هذا التلمساني على ضلاله يقدَّم عندهم على علماء السنة بل علماء السنة عندهم جواسيس واسأل الزنداني ومن ذكرت عن كتب سيد قطب وسعيد حوى وكتب التلمساني وسلهم لماذا ينشرونها ولماذا لم يحذروا منها وسلهم عن الكتب التي تنتقد سيد قطب لماذا يحاربونها ويحاربون أهلها ؟

وسلهم عن الكتب التي تنتقد منهج الإخوان في اليمن لماذا يحاربونها .

(40) نعم الجرح والتعديل أمانة وأمانة في أعناقنا لكنك لم تؤد الأمانة لأن فاقد الشيء لا يعطيه وما تقول هذا الكلام إلا معارضة وتشويهاً لمن قام بأداء هذه الأمانة فتوهم الجهلاء والحاقدين على أهل السنة بأن علماء السلفية الذين قاموا بواجب هذه الأمانة لا يتكلمون بالحق ولا يضعون الأمور في مواضعها ولا يقولون الجرح في أهله ، فالاخوان المسلمون والتبليغ وسائر القطبيين والسروريين ليسوا أهلاً للجرح لأنهم أهل جهاد وأهل سنة في منهجك المعارض بقوة لمنهج أهل السنة والجماعة .

فعلى منطقك يكون أئمة الجرح والتعديل من أمثال شعبة ويحيى بن سعيد القطان وعبد الرحمن بن مهدي وأحمد بن حنبل ويحيى بن معين والبخاري وأبو حاتم وأبو زرعة وأمثال هؤلاء الأئمة الذين تصدوا لجرح أقوام فيهم من هو أفضل من جماعة التبليغ والاخوان المسلمين والقطبيين تصدوا لجرحهم بأشد من جرح السلفيين المعاصرين لهذه الجماعات وهذا كلام هؤلاء الأئمة مدون في عشرات المجلدات من كتب الجرح والتعديل وكتب العقائد والتاريخ وأنت ممن يعرف هذا ولكنك تكابر وتلبس ولا تنصف السلفيين ولا تقول بالحق ولا تضع الأمور في مواضعها فأنت في غاية العنف والشدة على السلفين وأنت شديد الظلم لهم ولا تقول الحق في أهل البدع بل أنت تدافع عنهم بطرق ماكرة وتضع القواعد لحرب المنهج السلفي والسلفيين وللذب عنهم ولا يخفى هذا على السلفيين الصادقين .

(41) أي أنَّ العالم المتبحر مثله يوجه كل الطوائف بتوجيه لسد الثغرة فالإخوان المسلمون على مقام ونصرة يسدون الثغرات السياسية ولو دعوا إلى وحدة الأديان من منطلقهم السياسي ، وجماعة التبليغ على مقام يسدون الثغرة الصوفية حتى لو بايعوا على أربع طرق صوفية فيها الحلول ووحدة الوجود والشرك ، وإن كان كثير من الإخوان المسلمين يزاحمونهم في ميدان التصوف ببلاياه وضلالاته السياسية والصوفية وقد تتسع آفاقه إلى ما لا يعلمه إلا الله . وهكذا يتسع هذا التوجيه ليشمل طوائف أخرى يعرفها هذا العالم المتبحر الذي يتمتع بسعة الآفاق فيشمل بهذه السعة كل الأحزاب السياسية كحزب التحرير وجماعة الجهاد كيف لا ودعوته أوسع من كل الدعوات أفاقاً .

قد يقول : أنا أقصد نصرتهم عند الحاجة ، فنقول : الدائرة أوسع فهو يوجه توجيهاً دعوياً وسياسياً لا جهادياً فقط فليدرك ذلك النبلاء النبهاء .

الرجل عالم خبير وسياسي كبير واسع الآفاق وليس بضيق النطاق ولا بدرويش كما يظن السياسيون أن السلفيين دراويش حصروا أنفسهم في حلقات العلم في المساجد فقط فلا سياسة ولا جهاد ولا سعة أفق قد ضاقت بهم الجماعات ذرعاً لأنهم ليس لهم شغل إلا سنة وبدعة وشرك كما يصفهم بذلك السياسيون .

(42) فهو إذن ينطلق من منهج واسع يسع أهل السنة ومنهم التبليغ والإخوان المسلمون والأحزاب السياسية على منهجه وليس هؤلاء فحسب بل يشترك الجهال في نشر هذه الدعوة الواسعة ، فالعلماء وحدهم من الطوائف كلها لا يكفون ويؤكد ذلك مراراً وتكراراً .

(43) فدعوته إذن أوسع من دعوة الإخوان المسلمين ، ومنهجه يتسع للأمة أكثر من اتساع منهج الإخوان وقاعدتهم " نتعاون فيما اتفقنا عليه ويعذر بعضنا بعضاً فيما اختلفنا فيه " ، وأكثر تسامحاً وأوسع آفاقاً .

قد يعتذر الرجل وهو واسع الأفق والخيال في التأويل والتلاعب بالعواطف لا يلحقه في ذلك عتاة السياسة الذين يتمتعون بقدرة هائلة على الالتواءات والتلاعب بالعقول والعواطف ، ولذا صرع بدعوته الواسعة كثير من هذه النوعيات .

(44) انظر إلى هذا الرجل الواسع الأفق في هذا الجو الملبد بالضباب والغبار يريد أن يجند كل الطوائف من الروافض والزيدية والإخوان والتبليغ وسائر الطوائف للدعوة ويريد أن يجند كل طبقات الناس من العوام والتجار والفقراء والرجال والنساء والشيب والشباب وأهل البوادي فهذا يدعو بجهله وهذا يدعوا إلى ضلالاته وذاك يدعو إلى حرب المنهج السلفي وأهله وهذا انطلاق منه من منهج واسع – وليس من منهج ضيق كالمنهج السلفي الذي لا يتكلم أهله بالحق ولا ينصفون هذه الطوائف ولا يضعون الأمور في مواضعها .

 وانظر إلى هذا الرجل كيف يخلط الأمور ويلبس الحق بالباطل كيف تأمر الطوائف الضالة بالمعروف وتنهى عن المنكر وهم يحاربون المعروف من التوحيد والسنة ويدعون إلى المنكر من البدع والشركيات كيف يدعوا الجهال أليس منهجك هذا الواسع مخالفاً لعدد من أصول الإسلام أليس يلغي الشروط العظيمة التي وضعها الإسلام لصلاحية الدعاة أن يكونوا دعاة.

أليس مخالفاً لما قرره علماء الإسلام من شروط وصفات للدعاة إلى الله .

تحارب السلفيين وترى أنهم يظلمون الناس ولا يضعون الأمور في نصابها وتفسح المجال لأهل الجهل والضلال من الطبقات والطوائف أليس هذا من الضلال والتضليل بل من الصد عن سبيل الله .

(45) افهموا أيها الإخوة هذا المنهج الواسع الذي يجعل دائرة السنة تستوعب كل الطوائف ببركات أبي الحسن العبقري الواسع الآفاق أليست هذه هي دعوة جمال الدين الأفغاني والاخوان المفلسين بل هي أوسع من ذلك .

(46) هذا الكلام فيه التباس والغالب أنه يشعر بأن صورة السلفيين مخدوشة لأن فيهم ظلماً وبعداً عن الإنصاف لماذا لأنهم سائرون على منهج السلف في نقد أهل البدع والضلال .

(47) أي عنده سعة أفق واستبصار يفوق استبصار الاخوان المسلمين فيستطيع السياسي أن يطوي المسافات البعيدة بأسرع وقت لظهوره أمام كل قوم بما يناسبهم من الأساليب والأفكار .

(48) ونحن لسنا على منهج أبي الحسن بل نقبل أخبار العدول على الطريقة الإسلامية ولو كان المخبر واحداً عدلاً، فكيف بهذا العدد الذي لو ردَّ على طريقة أبي الحسن لما قام دين ولا دنيا.

(49) أي أنَّ العالم المتبحر مثله يوجه كل الطوائف بتوجيهه لسد الثغرة فالإخوان المسلمون على مقام ونصرة يسدون الثغرات السياسية ولو دعوا إلى وحدة الأديان من منطلقهم السياسي، وجماعة التبليغ على مقام يسدون الثغرة الصوفية حتى لو بايعوا على أربع طرق صوفية فيها الحلول ووحدة الوجود والشرك وإن كان كثير من الإخوان المسلمين يزاحمونهم في ميدان التصوف ببلاياه وضلالاته السياسية والصوفية وقد تتسع آفاقه إلى ما لا يعلمه إلا الله.وهكذا يتسع هذا التوجيه ليشمل طوائف أخرى يعرفها هذا العلم المتبحر الذي يتمتع بسعة الآفاق فيشمل بهذه السعة كل الأحزاب السياسية كحزب التحرير وجماعة الجهاد كيف لا ودعوته أوسع من كل الدعوات أفاقاً .

=قد يقول: أنا أقصد نصرتهم عند الحاجة، فنقول: الدائرة أوسع فهو يوجه توجيهاً دعوياً وسياسياً لا جهادياً فقط فليدرك ذلك النبلاء النبهاء.

الرجل عالم خبير وسياسي كبير واسع الآفاق وليس بضيق النطاق ولا بدرويش كما يظن السياسيون أن السلفيين دراويش حصروا أنفسهم في حلقات العلم في المساجد فقط فلا سياسة ولا جهاد ولا سعة أفق قد ضاقت بهم الجماعات ذرعاً لأنهم ليس لهم شغل إلا سنة وبدعة وشرك كما يصفهم بذلك السياسيون.

(51،50) هذه أكاذيب فهات مصادرك المقبولة في الشريعة الإسلامية لإثبات هذه الدعوى .

(52) هذا منهجكم الحقيقي وبرأ الله السلفية من ذلك فأنتم تقلدون في الباطل المصادم للأدلة والبراهين وهذا أشنع أنواع التقليد المذموم في دين الله ، بل في الحقيقة أنكم لستم بمقلدين ولا من أصحاب الدليل وإنما أنتم متلاعبون وأهل فتن .

([53] ) أقول :سم لنا ألفاً فقط من هؤلاء العلماء بالحجاز من أهل السنة ممن هم دون ابن تيمية وابن باز ونعفيك من تسمية الألوف , فإن عجزت تبيّن أنك تقصد بالمنهج الواسع الذي يسع أهل السنة = =ويسع الأمة بخلاف ما فسرته لأهل المدينة , وإنما تريد به ما تعنيه قاعدة الإخوان المسلمين نتعاون فيما اتفقنا عليه ويعذر بعضنا بعضا فيما اختلفنا فيه فيشمل ذلك كل الطوائف الصوفية والحزبية وغيرها، فضلا عن الإخوان المسلمين وجماعة التبليغ .

فهرس جميع المقالات


نقمة أبي الحسن على أبي سعيد الخدري
وطعن أبي الحسن في تربية النبي لأصحابه

نقمة أبي الحسن على أبي سعيد الخدري رضي الله عنه وأصحاب رسول الله r رضي الله عنهم في موقفهم من ابن صياد الدجال والعطف الشديد على هذا الدجال

قال أبو الحسن :

" أيضاً الذي ينبغي أن يكون بين الإخوة حسن الظن ، حسن الظن سبب في دوام العشرة ، والإنسان إذا أحسن الظن بأخيه ، إذا كان يحسن الظن بنفسه فليحسن الظن بأخيه ، لما تكلم المنافقون ومن معهم من المسلمين الصادقين ، في مسألة الإفك جاء بعض الصحابة إلى زوجته وقال لها ، هل أنت كنت تعملين هذا يا فلانة هل أنت كنت تفعلين الزنا ؟ قالت : لا قال : والله لعائشة أفضل منك .

وقال : وصفوان بن معطل الذي اتهمت به أفضل مني ، وعندما أحسنا الظن بأنفسهما أحسنا الظن بعائشة وصفوان . ويقول الله سبحانه وتعالى : " لولا إذ سمعتموه ظن المؤمنون والمؤمنات بأنفسهم خيراً " فمن كان يحسن الظن بنفسه فلماذا لا يحسن الظن بإخوانه(1) ، من كان يلتمس لنفسه المخارج فلماذا يغلق

الطرق على إخوانه(2) . هل يجوز لك أن يكون لك عذر بالشرع أما أنا فقد ضيق الله عليّ الأرض بما رحبت(3) ، هذا مقياس باطل هذا مقياس غير صحيح(4) في الأخوة ، فالواجب علينا أن كلاً منا يحسن الظن بأخيه(5) ، وسأذكر لكم إن شاء الله مثالاً في صحيح السنة النبوية ، أبين لكم أن سوء الظن يجعل الإنسان لا يقبل الحق(6) ، ويجعل الإنسان يتشكك ويرتاب في الحق الأبلج الواضح الجلي نسأل الله العفو والعافية(7) .

جاء في صحيح الإمام مسلم من حديث أبي سعيد الخدري رضي الله عنه قال : خرجنا بعد رسول الله عليه الصلاة والسلام من المدينة نريد مكة ، ومعنا ابن صياد ، وابن صياد رجل كان يهودياً وأسلم(8) ، وكان وهو كافر يتعاطى السحر وكان جماعة(9) من الصحابة يظنون أنه الدجال الذي تحدث عنه النبي r ولهذا أدلة ليس هذا مجال فصلها ولا الكلام عليها ، الذي يهمنا أن هذا أمر كان موجوداً في نفوس جماعة من الصحابة ، أن ابن صياد هذا هو الدجال الذي سيظهر في آخر الزمان وستكون فتنته عظيمة في الأرض ، فيقول : خرجنا في سفر فلما أردنا أن ننـزل ونضع رحالنا لنستريح ، جاء ابن صياد ووضع رحله بجوار رحلي ، فلأنه يكره ابن صياد ويخاف منه أن يكون هو الدجال ، قال : فأخذت رحلي فذهبت به بعيداً عن ابن صياد(10) قال : ثم ذهب ابن صياد وأتى بلبن للصحابة يشربون ، فذهب إلى الأول منهم فقال أعط أخي أعط جاري ، وذهب إلى الثاني فقال :أعط الآخر كل منهم مع حاجته إلى اللبن يكره أن يأخذ اللبن من يد ابن صياد ، يكره أن يتناوله من يده(11) .

ابن صياد يعرف في نفسه ويشعر في نفسه أن هؤلاء يشكون فيه ، وأنهم مرتابون منه ، فلا شك أن هذا سيؤثر على نفسه عندما يشعر أن الناس يسيؤن به الظن

نسأل الله العفو والعافية(12) ، فلما رأى ذلك ابن صياد ، قال : يا أصحاب محمد - ناداهم وكلمهم معشر الأنصار- قال : والله لقد هممت أن آخذ حبلاً فأعلقه في هذه الشجرة وأخنق نفسي حتى أموت . يشعر من شك الناس فيه ومن كلام الناس حوله ، ومن سوء ظن الناس به ، كاد أن يخنق نفسه هماً وحزناً وضيقاً من الحالة التي وصل إليها (13)، ثم قال : يا أصحاب محمد يا معشر الأنصار إن غاب حديث رسول الله عليه الصلاة والسلام عن الناس فإنه لا يغيب عنكم ، فإنكم قد لازمتموه وأكثرتم ملازمته عليه الصلاة والسلام ، ألم يقل رسول الله عليه الصلاة والسلام في الدجال أنه أعور العين اليمنى ولست بأعور(14) ، ألم يقل أنه كافر وأنا مؤمن ؟ ألم يقل إنه لا يدخل مكة ولا المدينة وإذا أراد أن يدخلهما رأى الملائكة مصلتة سيوفها لأجله(15) ، وأنا مقيم في المدينة أنا بأولادي وأسرتي وعائلتي موجود في المدينة كيف وأنا دخلتها والرسول يقول الملائكة واقفين على الباب ، كيف ! وأنا ذاهب معكم الآن إلى مكة ، أيش تقول يا أبو سعيد مع هذه الأدلة.

حدِّ فيكم بعد هذه الأدلة أنه ليس بالدجال الذي يخرج في آخر الزمان وسيقوم بكذا وكذا كما جاء في الأحاديث ، قال أبو سعيد : حتى كدنا نصدق أنه ليس بالدجال ، ما صدقوا أنه ليس بالدجال مع هذا ، كادوا أن يصدقوا ، وإذا دخل سوء الظن بالقلب يجعلك ترتاب من الأدلة نسأل الله السلامة(16) " .

السبب الذي جعل أبا سعيد لا يصدقه :

عن أبي نضرة عن أبي سعيد قال : قال لي ابن صائد - وأخذتني منه ذمامة -

هذا عذرت الناس مالي ولكم يا أيا أصحاب محمد ألم يقل رسول الله أنه يهودي وقد أسلمت قال : " ولا يولد له وقد ولد لي وقال إن الله حرم عليه مكة وقد حججت قال ( أي أبو سعيد ) فما زال حتى كاد أن يأخذ فيَّ قوله ، قال : فقال له : أما والله إني لأعلم الآن حيث هو وأعرف أباه وأمه .

قال وقيل له : أيسرك أنك ذاك الرجل ؟ فقال لو عرض عليَّ ما كرهت .

انظر ما زال بأبي سعيد حتى كاد يؤثر فيه فيصدقه ويعذره ولكن الله حمى هذا الصحابي الجليل من تصديقه فإن في تصديقه وحسن الظن به شراً كبيراً .

فخذل الله هذا الخبيث فجعله يتحدث بما يبرىء ساحة أصحاب محمد r من ظلمه وبما يدينه فقال : والله إني لأعلم الآن حيث هو ..الخ .

ولما قيل له : أيسرك أنك ذاك الرجل فقال : لو عرض عليَّ ما كرهت " صحيح مسلم حديث(2927) .

فكيف بعد هذا يطالب أبو الحسن أصحاب محمد بتصديقه وحسن الظن به .

كيف يصدقونه ويحسنون الظن به وقد وقعت منه حوادث ومواقف تدل أنه دجال كبير ، منها ما رواه الإمام مسلم في صحيحه حديث (2924) عن ابن مسعود رضي الله عنه قال كنا نمشي مع رسول الله r فمر بابن صياد فقال رسول الله r " قد خبأت لك خبيئاً " فقال دخ ، فقال رسول الله r " إخسأ فلن تعدو قدرك " فقال عمر : يا رسول الله دعني أضرب عنقه ، فقال رسول الله r " دعه فإن يكن الذي تخاف ، لن تستطيع قتله " .

فعند رسول الله r احتمال أن يكون هو الدجال الأكبر .

وعن أبي سعيد الخدري - رضي الله عنه- قال : لقيه ( يعني ابن صياد ) وأبو بكر وعمر في بعض طرق المدينة ، فقال له رسول الله r " أتشهد أني رسول الله؟ فقال هو : أتشهد أني رسول الله ؟ فقال رسول الله r " آمنت بالله وملائكته وكتبه ما ترى ؟ " قال : أرى عرشاً على الماء فقال رسول الله r " ترى عرش إبليس على البحر . وما ترى ؟ "

قال : أرى صادقين وكاذباً أو كاذبين وصادقاً . فقال رسول الله r " لبس عليه فدعوه " مسلم حديث 2925من كتاب الفتن .

وعن ابن المنكدر ، قال: رأيت جابر بن عبد الله يحلف بالله أن ابن صائد الدجال، فقلت أتحلف بالله ؟ قال : إني سمعت عمر يحلف على ذلك عند النبي r ، فلم ينكره النبي r "صحيح مسلم " حديث ( 2929) .

وعن نافع قال لقي ابن عمر ابن صائد في بعض طرق المدينة ، فقال له قولاً أغضبه فانتفخ حتى ملأ السكة ، فدخل ابن عمر على حفصة وقد بلغها فقالت له: رحمك الله ما أردت من ابن صائد ؟ أما علمت أن رسول الله r قال: " إنما يخرج من غضبة يغضبها " صحيح مسلم حديث (2932) .

وعن ابن عون عن نافع ، قال : كان نافع يقول : ابن صياد ، قال قال ابن عمر: لقيته مرتين . قال فلقيته فقلت لبعضهم : هل تحدثون أنه هو ؟ قال لا والله ! قال قلت كذبتني والله لقد أخبرني بعضكم إنه لن يموت حتى يكون أكثركم مالاً وولداً . فكذلك هو زعموا اليوم . قال فتحدثنا ثم فارقته . قال فلقيته لقيةً أخرى وقد نفرت عينه . قال فقلت : متى فعلت عينك ما أرى قال : لا أدري . قال قلت : لا تدري وهي في رأسك ؟ قال إن شاء الله خلقها في عصاك هذه . قال فنخر كأشد نخير حمار سمعت . قال فزعم بعض أصحابي أني ضربته بعصا كانت معي حتى تكسرت . وأما أنا ، فو الله ما شعرت . قال وجاء حتى دخل على أم المؤمنين فحدثها فقالت ما تريد إليه ؟ ألم تعلم أنه قد قال "إن أول ما يبعثه على الناس غضب يغضبه " .

فهذا عمر يحلف عند رسول الله r أن ابن صائد هو الدجال فلا ينكر عليه رسول الله r .

وهذا جابر يحلف أن ابن صائد الدجال .

وهذه قصته مع ابن عمر الذي يعتقد فيه أنه الدجال – وكذلك حفصة رضي الله عنها تعتقد فيه أنه الدجال ولا سيما بعد أن نفرت عينه أي ورمت ونتأت وهاهو يغضب وينتفخ حتى يملأ السكة .

وأقول : أنا لا أستبعد أن يكون هو الدجال ومن القرائن بعد هذه قوله :" والله إني لأعلم الآن حيث هو وأعرف أباه وأمه " .

فالظاهر أن الخبيث يقصد نفسه ، لأنه الآن يعلم نفسه وأنه يدجل على أبي سعيد ويعرف أباه صائداً وأمه التي لا نعرف اسمها وهو يعرفها .

مع كل هذا وأبو الحسن يريد من الصحابة أن يحسنوا به الظن ويصدقوه أنه مسلم ولعله يريد أنه صحابي ، ويسيء أبو الحسن الظن بالصحابة كما يسيء الظن بأهل السنة وعلمائهم ولا يثق بأقوال علماء السنة ولا بأحكامهم ولو كثرت أعدادهم فهو واقع في سوء الظن المهلك وفي حسن الظن المهلك والعياذ بالله .

ولنعط لمحة عن سوء الظن وحسن الظن .

حسن الظن المهلك هو حسن الظن بأهل الباطل كفاراً كانوا أو مبتدعة أو فساقاً.

فالذي حمل الكفار على تكذيب الرسل والكفر الغليظ بهم وبما جاؤا به إنما هو سوء الظن بأهل الحق ، وهم الأنبياء وأتباعهم وحسن الظن بآبائهم وأديانهم الباطلة الكفرية .

وأهل البدع مثل الروافض والخوارج والصوفية والمرجئة والقدرية وأمثالهم وأهل التحزب الباطل إنما أهلكهم حسن الظن بشيوخهم ورؤسائهم وعقائدهم الفاسدة ولهذا حذر الرسول والصحابة والسلف منهم ومن الفساق والكذابين فلم يأمنوا أهل البدع على دينهم ولم يقبلوا روايات دعاتهم حماية للأمة والدين من غشهم وخيانتهم وكذبهم .

كما أهلكهم سوء الظن - من جهة أخرى- بالحق وأهله ، وأبو الحسن له ولأتباعه نصيب من حسن الظن المهلك ، وسوء الظن المهلك على الوجه الذي ذكرناه .

وللصوفية قصص عجيبة وغريبة في باب حسن الظن بشيوخهم منها – أنه يجب عليك حسن الظن بالشيوخ ولو رأيتهم يرتكبون الفواحش ، من شرب الخمر والزنا وترك الصلاة والصيام ، فلا يجوز في شريعتهم أن تسيء الظن بالشيخ مهما فعل من الأفاعيل ، وهم سائرون مع شيوخهم على هذا المنهج ويسيئون الظن ويعادون من ينقد شيوخهم وأباطيلهم وشركياتهم ، ويقولون لا تعترض فتنطرد .

ومن طرائف قصص النقشبندية الصوفية أن شيخ النقشبندية حكى قصة طاعته لشيخه وحسن ظنه به وأدبه مع الكلاب .

قال أمرني شيخي برعاية الكلاب فرعيتها أظنه قال ثمان سنين ثم قال لي إرع كلاب الحضرة فرعيتها وكان فيها كلب قال لي شيخي أنه سيحقق الله لك خيراً كثيراً على يد هذا الكلب فكنت أتأدب مع هذه الكلاب ولا أمشي أمامها فلما كان ذات يوم رأيت ذلك الكلب مستلقياً على ظهره رافعاً يديه إلى السماء وهو يبكي ويئن فرفعت يدي أؤمن على دعائه .

وهكذا يفرض أهل الضلال حسن الظن على أتباعهم أشباه الأنعام حتى إنهم ليأمرونهم بحسن الظن بالفجار والكلاب .

ونـزه الله أهل السنة عن سوء الظن بأهل الحق وأهل السنة ، وعن حسن الظن بأهل الباطل ولضلال فإنه من الأسباب المردية .

أسأل الله أن يعافي هذه الأمة وخاصةً شبابها من سوء الظن المذموم وأن يرزقهم حسن الظن المحمود ، حسن الظن بالله وبكتابه ورسله والملائكة وأهل الحق وأن يرزقهم التمييز بين أسباب الخير والسعادة وأسباب الشر والشقاء إن ربنا لسميع الدعاء، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

طعن أبي الحسن في تربية النبي صلى الله عليه وسلم لأصحابه .

المناظرة في مأرب – من الشريط الرابع الوجه الأول.

قال أبو الحسن :

" الحمد لله والصلاة على رسول الله وأشهد أن لا إله إلا الله وحده لا شريك له وأن محمداً عبد الله ورسوله أما بعد :

عندما بدأ الأخ صالح يتكلم كما هي عادته يحاول أن يوطىء الكلام بعد ذكر الأدلة والمناقشات الطويلة بكلمة يظن أنها تكون هي نهاية الشيء .

ويقول بعدما نسمع دفاعاً عن أهل الباطل وما أدري كيف عن أهل الباطل ننتقل إلى شدته على أهل الحق .

أولاً : قوله : " إن هذا دفاعاً (كذا) عن أهل الباطل " لا شك أنه تقوَّل وأنه تجاوز للحد مع أن الكلام الذي نقلته عن أهل العلم ما خرجت عنه.

فعندما يترحم أو عندما لا يبخس الظالم أو المبتدع حقه في وقت(17) من الأوقات أو عندما يقال يتعاون بشرط ألا تتضرر الدعوة حاضراً أو متأخراً فلا يسمى هذا دفاعاً عن أهل الباطل لكن كما يقال : " اللسان يقلب اللسان " فالعبرة بالحجج والعبرة بالبراهين وكل واحد قد عرف من أي بئر ينضح أو من أي إناء يغرف .

وأما ما قال : نتقل إلى الشدة على السلفيين وأهل الحق فذكر قاموس من الألفاظ(18) التي استعملت وهذا كلام حق هذا كلام حق أقوله ولا زلت أقوله .

أن هناك :

دخنا في داخل صفوف الدعوة السلفية(19) ولا بد من تمييز الصفوف(20) .

( ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب)

ودعوة النبي عليه الصلاة والسلام ما سلمت من منافقين في الصف وكشف الله حال المنافقين في سورة التوبة فقال : ومنهم ومنهم حتى سميت هذه السورة بالفاضحة . ومرضى نفوس وما سلمت من الناس طمعوا في الدنيا وكانوا يعبدون الله على حرف وما سلمت من أناس صادقين ولكن كانوا يسمعون المنافقين ( وفيكم سماعون لهم ) فمن ذا الذي يزكي دعوتنا اليوم أن يكون فيها أكثر وأكثر لا تزكية ومن زكَّى الدعوة اليوم وفيها ما فيها من الذي نرى لهو بعيد عن الواقع وبعيد عن معرفة نظام الدعوة وكيفية علاجها . ويوجد في الدعوة غوغاء ويوجد في الدعوة ببغاوات(21) .

الشيخ محمد الإمام يسئل أكثر من مرة أيش الببغاوات .

الببغاء هذا طائر إذا قلت له كلاماً يردده فقط تقول له أي صوت يقلدك فيه ما يأتي بغير هذا .

ويوجد في الدعوة أراذل ويوجد في الدعوة أقزام(22) ويوجد في الدعوة كذا ويوجد في الدعوة كذا صح ومن قال لا يوجد فيها هذا الشيء فهو لا يدري ما تحته وما حوله بل ربما ما يدري كيف أحياناً نفسه .

فالمسألة والقول بأن هناك خلل في التربية ما يستطيع أحد ينكر ذلك .

فما سلم صف أصحاب النبي عليه الصلاة والسلام من ذلك(23) وكان بعضهم لما سمع ما نزل في غزوة أحد ( منكم من يحب الدنيا(24) ) .

قال بعض الحضور ( منكم من يريد الدنيا ) .

قال : ( منكم من يريد الدنيا ومنكم من يريد الآخرة ) قالوا : والله ما كنا نظن أن فينا من هو كذلك حتى نزلت الآية .

ولما وقعت فتنة الإفك في زمن النبي عليه الصلاة والسلام وتكلم في عرض عائشة رضي الله عنها .

انزلق فيها أناس صادقون صالحون مسطح انزلق فيها وحسان انزلق(25) فيها .

من ذا الذي يزكي الدعوة أن ما فيها شيء من هذه الأشياء وإما أن هؤلاء يتكلم من مثل ذلك .

النبي عليه الصلاة والسلام قال لأبي ذر وهو أصدق يعني : ما أضلت الخضراء وما أقلَّت الغبراء أصدق لهجة منك .

قال : إنك امرؤ فيك جاهلية فكونه أن يقال في الرجل حتى الذي فيه خير وفيه صدق إذا أنزلق أن يقال فيه مثل هذه الكلمة ليس في هذا من الشدة على أهل الحق .

قول النبي عليه الصلاة والسلام : عندما يعني قال لمعاذ : أفتَّان أنت يا معاذ وفتَّان تفتن الناس عن دينهم مع أن معاذاً ما قصد إلا خيراً في إطالة الصلاة . )).

وهكذا يسلك أبو الحسن هذه المسالك الرديئة خلال محاضراته فيمثل للغثاء بأصحاب رسول الله rويمثل للأصاغر والأراذل والأقزام بأصحاب رسول الله r ويمثل لسوء الظن بأصحاب رسول الله r ويمثل للخلل في التربية بأصحاب رسول الله r ويمثل للعجلة المذمومة ببعض الأنبياء في الوقت الذي يمجد فيه نفسه ويمجد فيه حزبه ويكثر من مدح نفسه وياويل من ينتقده ويقول فيه كلمة حق فإنه يلحق به العار والدمار.

وله ولحزبه أن يقولوا ويفعلوا من الكذب والظلم والفجور ولا مسئولية عليهم لأنهم قد وصلوا سائرين في ذلك على طريقة غلاة الصوفية فلا يتناهون عن منكر فعلوه ولا عن أي باطل يقولونه أو قالوه .

وموقعهم في الإنترنت أكبر شاهد على ذلك ذلكم الموقع الذي سمي ظلماً بالاستقامة على طريقتهم في قلب الأشياء ووصفها بأضدادها قال الصنعاني - رحمه الله- في تطهير الاعتقاد (ص24-26) راداً على القبوريين مغالطتهم في التسميات: ((والأسماء لا أثر لها ولا تغير المعاني ، ضرورة لغوية وعقلية وشرعية . فإن من شرب الخمر وسماها ماء ما شرب إلا خمراً وعقابه عقاب شارب الخمر ولعله يزيد عقابه للتدليس والكذب في التسمية .

وقد ثبت في الأحاديث أنه يأتي قوم يشربون الخمر يسمونها بغير اسمها وصدق r فإنه قد أتى طوائف من الفسقة يشربون الخمر ويسمونها نبيذاً.

وأول من سمى ما فيه غضب الله وعصيانه بالأسماء المحبوبة عند السامعين إبليس لعنه الله فإنه قال لأبي البشر آدم عليه السلام : " يا آدم هل أدلك على شجرة الخلد وملك لا يبلى " . فسمَّى الشجرة التي نهى الله تعالى آدم عن قربانها شجرة الخلد ......

كما يسمي إخوانه المقلدون له الحشيشة :بلقمة الراحة .

وكما يسمي الظلمة ما يقبضونه من أموال عباد الله ظلماً وعدواناً أدباً فيقولون : أدب القتل ، أدب السرقة ، أدب التهمة ، بتحريف اسم الظلم إلى اسم الأدب .

كما يحرفونه في بعض المقبوضات إلى اسم النفاعة ، وفي بعضها إلى اسم السياقة . وفي بعضها أدب المكاييل والموازين.

وكل ذلك اسمه عند الله ظلماً وعدوان . كما يعرفه من شم رائحة الكتاب والسنة ، وكل ذلك مأخوذ عن إبليس ، حيث سمى الشجرة المنهي عنها شجرة الخلد .

وكذلك تسمية القبر مشهداً ، ومن يعتقدون فيه ولياً لا تخرجه عن اسم الصنم والوثن )).

وهكذا فعل أصحاب هذا الموقع المغرق في الانحراف والظلم سموه بضد اسمه الاستقامة على طريقة إبليس ومن ذكرهم العلامة الصنعاني .

ومع هذه الدواهي فقد جند نفسه للمحاماة عن أهل البدع والضلال فيخالف علماء السنة فيهم ويجعلهم من أهل السنة والجماعة .

ويلبس على الناس لإقناعهم بمذهبه الباطل .

بل بلغ به الأمر أن يرمي بعض أصحاب محمد r بسوء الظن في محاضرته- سوء الظن ويقذفهم بهذا الداء من أجل اليهودي الدجال ابن صياد ويتباكى على هذا الدجال ويبرزه في صورة المظلوم – .

ومع كل هذه الأعمال يدعي أنه هو وحزبه أهل السنة والجماعة وأهل الدليل وأعداء التقليد وأهل الأصول والتأصيل وهم مثال حي لمضمون الحديث يسمون الأشياء بغير أسمائها .

وهكذا ينتهي الحال بأبي الحسن خلال دعوته إلى التأصيل والتربية فتكون ثمار هذه الدعوة المنحرفة القائمة على الأغراض والأهواء الإساءات إلى سادة الأمة وخيارها بل الإساءة إلى من هو أعلى منهم ألا وهم الأنبياء – عليهم الصلاة والسلام – ونعوذ بالله من هذه الحال .

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

(1) كان السلف يرون عيوب أنفسهم وتقصيرها وكان كثير منهم يخاف على نفسه الرياء بل النفاق ويحسنون الظن بمن هم أهل لإحسان الظن بهم من أهل التقى .

(3،2) هذا من سوء الظن بالسلفيين بل ترى أنهم مفسدون وهدامون فأين أعذارهم عندك .

(4) إن مقياسك هنا فاسد كسائر مقاييسك التي تخترعها أو تقلد فيها .

(5) نعم يحسن الظن بأخيه فإذا أظهر شراً وظلماً ففي أي دين توجب على الناس حسن الظن به .

أما تذكر قول الخليفة الراشد ( إن الناس كانوا يؤخذون بالوحي وإن الوحي قد انقطع فمن أظهر خيراً أمناه وقربناه وليس إلينا من سريرته شيء ، والله يحاسبه في سريرته ومن أظهر لنا سوءً لم نأمنه ولم نصدقه ، وإن قال : إن سريرته حسنة " أأنت أهدى وأورع أم هذا الخليفة الراشد الذي ما سلك فجاً إلا سلك الشيطان فجاً غير فجه أأنت أهدى وأورع أم السلف الذين كانوا يخافون على أنفسهم الرياء والنفاق قال ابن أبي مليكة أدركت ثلاثين من أصحاب النبي r كلهم يخاف النفاق على نفسه ما منهم أحد يقول إنه على إيمان جبريل وميكائيل ، " البخاري باب خوف المؤمن من أن يحبط عمله وهو لا يشعر " وقال البخاري : "ويذكر عن الحسن ما خافه إلا مؤمن ولا أمنه إلا منافق " .

إن هذا لأسلوب صوفي تستخدمه لنفسك ولمن تدافع عنهم ، ويقابله أسلوب ثوري أسلوب الظلم والهجوم وسوء الظن بأهل السنة والحق وعلمائهم .

(6) وهذا مثال لسوء الظن ، وعدم قبول الحق حيث يرمي أصحاب رسول الله r أفضل الناس بعد الأنبياء وأشدهم قبولاً للحق واحتراماً وتعظيماً لهم ودعوة إليه وجهاداً في نشره وتربية الناس عليه .

ما هو الحق الذي رفضوه ولم يقبلوه من الدجال ابن صياد ؟

لقد قال لهم شيئاً من الحق فكادوا يصدقونه ثم هدم هذا الحق فوراً ، وفضحه الله وبين دجله أمامهم فماذا تريد منهم بعد هذا ؟ وهكذا يفعل الدجالون اليوم يتظاهرون بشيء من الحق ثم يكشف الله ويفضح حقائقهم وما يكنونه من الشر ومحاربة الحق وأهله .

فما يسع أهل الحق إلا أن يسيؤا الظن بهؤلاء وهذا أمر يحمدون عليه ولا يذمهم عليه إلا أهل الباطل .

(7) سبحان الله هل ما جاء به ابن صياد حق واضح أبلج فتشكك فيه أصحاب رسول الله r .

(8) انظر كيف يجزم بإسلامه دون تنبيه على خبثه وشره ونفاقه .

(9) ومن أشهرهم الفاروق عمر رضي الله عنه وقد أقره النبي r على هذا الظن ومنهم ابن عمر وجابر في صحيح مسلم . ومنهم أبو سعيد وغيره بل بعضهم كان يجزم ويحلف بأنه الدجال وهذا أمر يحمدون عليه ، وتصرفاته الخبيثة تؤكد ذلك .

(10) قوله : قال : فأخذت رحلي فذهبت به بعيداً عن ابن صياد ( هذا الكلام من عند أبي الحسن وليس من كلام أبي سعيد إذ قول أبي سعيد " وجاء بمتاعه فوضعه مع متاعي ، فقلت إن الحر شديد فلو وضعته تحت تلك الشجرة ففعل " .

(11) لم يضبط أبو الحسن هذا النص وزاد فيه عبارات ليست منه وهذا من زياداته فالعرض إنما كان على أبي سعيد وقد اعتذر عن قبول هذا اللبن .

 (12) انظر كيف أدركته الرحمة والشفقة على هذا الرجل المظلوم عنده الذي يشك فيه الصحابة ويرتابون منه ويسيئون به الظن ولم يجد له نصيراً في هذه المحنة إلا مثل أبي الحسن المحامي عن هذا الرجل وعن من يسلك طرقه في التلبيس ويسلك مسلك الظالمين في محاربة أهل الحق .

وهكذا يكون العطف على الفجار وسوء الظن بالمقربين والأبرار في منهج أبي الحسن .

وانظر إليه كيف يسأل الله العفو والعافية من حال أصحاب رسول الله r ورضي عنهم .

(13) انظر كيف يرثي لهذا الدجال ويتحسر ويئن لحاله وما نزل به من أصحاب محمد r ولعله يبكي لما نزل بهذا الرجل ومن سوء ظن الصحابة به وشكهم فيه .

(14) الأحاديث في صحيح مسلم في ابن صياد ليس فيها قوله " ألم يقل رسول الله r إنه أعور العين اليمنى ولست بأعور " فهذا من جراب أبي الحسن .

(15) ليس في الأحاديث المتعلقة بابن صياد هذا الكلام الذي يقوله أبو الحسن ألا وهو قوله : " وإذا أراد أن يدخلهما رأى الملائكة مصلتة سيوفها لأجله " انظر صحيح مسلم أحاديث أبي سعيد (2927) مكرراً .

(16) انظر لهذه الحرقة على أصحاب محمد r وهذا الأخذ عليهم ورميهم بسوء الظن القبيح المذموم ورميهم بالريب في الأدلة ويسأل الله السلامة من هذا الداء الذي ألصقه بأصحاب محمد r .

إن لأبي الحسن منهجاً واسعاً أفيح يسع أهل الباطل بل يتسع لأمثال ابن صياد الدجال اليهودي المنافق ولكن هذا المنهج الواسع الأفيح يضيق جداً على أهل الحق ، فهو وحزبه من أسوء الناس ظناً بعلماء المنهج السلفي وبمنهجهم وبطلابهم وقد مس أصحاب رسول الله r من أبي الحسن الأذى الكثير وهانت تصرفاته ومواقفه على مقلديه لهوان الحق وأهله في أعينهم وأفئدتهم .

نسأل الله أن ينقذهم ويبصرهم بالحق .

(17) يقول هذا الكلام تعريضاً بالسلفيين بأنهم يبخسون الناس حقهم وهذا من ظلمه للسلفيين ومن أحكامه الجائرة عليهم ومن ذبه عن أهل البدع وسيره في الذب عنهم على منهج الموازنات .

(18) هذا القاموس من الألفاظ هو طعون شنيعة وتراه يعترف بذلك لأنه يرى أنهم ضعفاء ولو اعتقد أنهم أقوياء لأنكر أو تأول .

(19) هذا الدخن في صفوف السلفيين لا يوجد منه شيء فيمن يربيهم أبو الحسن فالدخن موجود في صفوف السلفيين وفي تربيتهم والخلل موجود في تربيتهم حتى في تربية أصحاب محمد r أما من يربيهم أبو الحسن فحاشاهم من ذلك بل هم أهل حلم وعقل وتأن ووعي وإدراك المصالح والمفاسد ومآلاتها هذا هو منطق أبو الحسن .

(20) وهذا منه دعوة إلى الفرقة وقد تكررت منه هذه الدعوة لأنه يرى أنه قد اشتد ساعده .

(22،21) هذا الذم للسلفيين الذين ينكرون ظلمه وحربه فهذا مصير من يعارضه مهما كان عنده من حق وصدق وبراهين وهذه الألفاظ من قاموسه وله قاموس آخر لأهل البدع .

(23) أي من الخلل في التربية وهذا يمس مربيهم عليه الصلاة والسلام الذي ما عرفت البشرية أفضل ولا أزكى ولا أحكم من تربيته وتزكيته ولا عرفت البشرية مثل أصحابه الذين رباهم وزكاهم وعلمهم الكتاب والحكمة .

(24) أي هذا استدلال منه على وجود الخلل في تربية الصحابة .

(25) وهذا دليل آخر على وجود الخلل في تربية الصحابة .

فهرس جميع المقالات


قاعدة نصحح ولا نهدم عند أبي الحسن

قال أبو الحسن في سياق حملته على من يصفهم بالحدادية "ثم قالوا عني في شريط حقيقة الدعوة وقال : الأخطاء تصحح وليس هناك أحد فوق النصيحة .
ولكن ما نصحح الأخطاء بهدم الأشخاص، هل أحد ينكر عليَّ هذه الكلمة غير الحدادية؟
الأخطاء التي يقع فيها الرجل من أهل السنة تصحح ، وليس هناك أحد فوق النصيحة .
ليس هناك أحد نقول مثله لا ينصح أو نهابه أبداً كل ينصح الدين النصيحة قلنا لمن قال لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم " .
ما ترك هذا الحديث أحداً ، ليس هناك أحد فوق النصيحة أو أكبر من الحق كل يذعن ويرجع له .
لكن ما نصحح الأخطاء بهدم الأشخاص .
صحيح رجل عنده خير وزل زلة أو زلات نصحح ما عنده ونصححه ولا نهدمه ولا نهدم الخير الذي عنده إذا كان واقفاً أمام العلمانيين أو المنحلين أو دعاة الانحلال والتحلل. أو كان واقفاً أمام الصوفية ، أو كان واقفاً أمام الروافض ، أوكان واقفاً أمام الحزبيين المشوهين للدعوة السلفية وزل زلات هذا لا نهدمه ونصحح هذه الأخطاء .
هذا ما شاء الله ما أدري يعني أصبحت المنقبة مثلبة في نظر هؤلاء لن أترك هذا لأهل العلم يحكمون في ذلك "
شريط رقم (5) الوجه الثاني من أشرطة القول الأمين.
التعليــــق :
1- هذه قاعدة عدنان عرعور التي شغب بها كثيراً على السلفيين والمنهج السلفي ، وانتقد هذه القاعدة وغيرها من قواعد عدنان الفاسدة نقداً شديداً جمع من العلماء ووصفها العلامة الشيخ محمد بن صالح العثيمين رحمه الله بأنها قواعد مداهنة وانتقد عدد من العلماء يبلغون ثلاثة عشر عالماً منهم الشيخ الفوزان والشيخ زيد محمد هادي والشيخ أحمد بن يحيى النجمي ، فما كان من عدنان إلا أن شن حرباً عليهم وتسفيهاً وتجهيلاً لهم إلى أن بلغ به القول :" بأن فلاناً أو بأنهم شعب الله المختار الذي خرج من دبر آدم " فض الله فاه لقد قال كلمة كفر ومع هذا لا يزال من أولياء أبي الحسن وعصابته لا نعرف منه موقفاً سلفياً صحيحاً .
ولا يزال أبو الحسن يقر قواعد عدنان ويزيد عليها.
وتعبير أبي الحسن عن هذه القاعدة أسوأ من تعبير عدنان فعدنان يعتبر النقد جرحاً أما أبو الحسن فيعتبره هدماً .
2- في كلام أبي الحسن هذا وغيره تلبيس شديد لأن الباطل لا يروج إلا بلبس الحق بالباطل.
فهو يقول النصيحة وما أحد فوق النصيحة ولكنه كلام حق يراد به ترويج الباطل .
فانظر إلى نقد السلف من الصحابة إلى أئمة الجرح والتعديل ، هل تجد فيهم من حارب من ينتقد أهل الباطل ، هل تجد فيهم من يصف الناقدين للباطل من أهل الحق والسنة بأقبح الصفات التي هم منها برءاء كالهدامين والمفسدين والغلاة والحدادية وأعداء الدعوة السلفية وخصومها إلى شر كثير وظلم خطير بالإضافة إلى ما يواجه به علماء المنهج السلفي من رد أحكامهم وفتاواهم في أهل الباطل .
3- انظر إلى هذا الأسلوب العجيب الذي اجتمع فيه عدد من القواعد:
"حمل المجمل على المفصل"، على طريقته ، و"منهج الموازنات بين الحسنات والسيئات"، وقاعدته هذه التي يدافع عنها "نصحح ولا نهدم".
وقوله:" يريد منهجاً واسعاً يسع الأمة".
ألا تراه يقول : " لكن ما نصحح الأخطاء بهدم الأشخاص صحيح رجل عنده خير وزل زلة أو زلات نصحح ما عنده ولا نهدمه ولا نهدم الخير الذي عنده إذا كان واقفاً أمام العلمانيين أو المنحلين أو دعاة الانحلال والتحلل".
فهل هذا الكلام يقوله السلف فإذا كان هؤلاء حرباً على المنهج السلفي وأهله فهو منهج ضيق ويثير الفتن بين المسلمين ويفرق جمعهم وعلماء هذا المنهج جواسيس وعملاء وخونة واتباع ذيل بغلة السلطان إلى آخر التشويهات التي يشيعونها في كل المجالات التي يخوضونها .
وأئمة الضلال عندهم هداة ومصلحون ومناهجهم هي التي تواجه التحديات المعاصرة إلى آخر دعاياتهم المضللة .
ونقول : لما كان المعتزلة يواجهون الملاحدة والفلاسفة والروافض فهل قال علماء السنة مثل هذا الكلام الذي قاله أبو الحسن ومن من يدعي الوقوف أمام العلمانيين غير الإخوان المسلمين والسروريين والقطبيين وأشباههم من خصوم السلفيين، ثم هل السلفيون لا يقفون في وجه العلمانيين والروافض الخ .
وهل الإخوان المسلمون لا يتحالفون مع العلمانيين والشيوعيين؟، ومن غيرهم يقول: النصارى إخواننا!!.
ثم هل الإخوان والسروريون ساكتون عن الطعون والتشويه للسلفيين وهل يكفي أن نشير إشارة سريعة إلى أفاعيلهم الشنيعة في محاربة المنهج السلفي وأهله.
4 - أنظر إلى هذا التهوين من البدع والضلالات فيسميها زلة أو زلات فهل هذا منطق السلف .
ولقد كان الرجل يزل زلة واحدة في العقيدة على عهد السلف فيسقطه أئمة السلف والحديث فهل هم هدامون مفسدون أعداء الدعوة السلفية .
ماذا فعل الخلفية الراشد عمر بن الخطاب بصبيغ كم كان عند صبيغ من البدع والأصول الفاسدة لقد جمع له هذا الخليفة الراشد بين عقوبات أربع:
1- السجن .
2- والضرب .
3- والنفي .
4- والأمر بهجرانه سنة حتى ظهر حسن توبته .
فمن أنكر هذا على الخليفة الراشد في العالم الإسلامي من ذلك العهد الراشد إلى يومنا هذا اللهم إلا الروافض الذين يجعلون من فضائل الصحابة مساويء .
هذا العمل على منطق أبي الحسن أشد من الهدم .
فالذين ينتقدون البدع والمخالفات قد يكونون عاجزين مقصرين عن إنكار كثير من البدع ومع ذلك يثور عليهم أبو الحسن هذه الثورة العارمة .
ويضع القواعد والأصول الفاسدة لحربهم وتشويههم وتشويه منهجهم ودعوته ويكيل لهم من السباب والاتهامات والشتائم ما تضيق عنه الصحائف الكثيرة وماذا فعل علي والصحابة رضوان الله عليهم بالخوارج وعندهم الخير الكثير كما قال رسول الله r "يخرج في هذه الأمة قوم تحقرون صلاتكم مع صلاتهم يقرأون القرآن لا يجاوز حلوقهم (أو حناجرهم ) يمرقون من الدين مروق السهم من الرمية " .
قال فيهم : يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم يقرأون القرآن لا يجاوز تراقيهم يمرقون من الإسلام كما يمرق السهم من الرمية .
وقال فيهم : " قوم يتلون كتاب الله رطباً لا يجاوز حناجرهم يمرقون من الدين كما يمرق السهم من الرمية لئن أدركتهم لأقتلنهم قتل ثمود ".
وقال رسول الله r فيهم " سيخرج في آخر الزمان قوم أحداث الأسنان سفهاء الأحلام يقولون من خير قول البرية يقرأون القرآن لا يجاوز حناجرهم يمرقون من الدين كما يمرق السهم من الرمية فإذا لقيتموهم فإن في قتلهم أجراً عند الله يوم القيامة " .
وقال فيهم " هم شر الخلق أو من شر الخلق .
وقال فيهم " يقتلون أهل الإسلام ويدعون أهل الأوثان يمرقون من الإسلام كما يمرق السهم من الرمية لئن أدركتهم لأقتلنهم قتل عاد " أنظر صحيح مسلم( 2/743-747)
هؤلاء على منهج أبي الحسن فيهم خير وعندهم زلة أو زلات سبحان الله أصحاب محمد يحقرون صلاتهم مع صلاتهم وصيامهم مع صيامهم ويقرأون كتاب الله غضاً .
إن الخير الموجود في هؤلاء كثير جداً ومع هذا ، هم شر الخلق لما فيهم من البدع ولما فيهم من الفتن والشر .
فأمر رسول الله صلى الله عليه وسلم بقتلهم وأخبر بأن لمن قتلهم أجراً عند الله يوم القيامة وأجمع أصحاب رسول الله صلى الله عليه وسلم على قتلهم تنفيذاً لأمر رسول الله صلى الله عليه وسلم ودفعاً لشرهم .
وهذا حق وعدل وعمل صالح وجهاد في سبيل الله لكنه على قواعد أبي الحسن هدم للخير الذي عندهم وهدم لأشخاصهم .
إن الذين يدافع عنهم أبو الحسن قد يكون في كثير منهم من هو أقل خيراً من هؤلاء الخوارج وأكثر شراً وفتنة ، ولكن نقدهم عنده هدم والتحذير من شرهم هدم والطريقة التي يدعو إليها لا تحرك شيئاً في القوم ولا يستفيدون منها .
فلا يرجعون عن باطلهم ولا يقفون عن دعوة الناس إلى أباطيلهم وفتنتهم في المساجد والمدارس والصحف والمجلات والمؤلفات والنشاطات الرياضية ، هذه المجالات النشاطات ما كانت تتاح للخوارج ومع ذلك يصول ويجول أبو الحسن على السلفيين الذين ينتقدونهم بضعف يصول عليهم بلسانه السليط وقواعده الهدامة ويؤلب عليهم السفهاء والرعاع .
وهذا كله إصلاح عند أنصاره .
مواقف الصحابة من الخوارج والقدرية معروفة مشهورة .
ومواقف التابعين من أهل البدع ومواقف أتباع التابعين من أهل البدع معروفة مشهورة من كل أصناف أهل البدع من خوارج وقدرية ومرجئة وشيعة وروافض وحتى من يقع من أهل السنة في بدعة لا يعاملونه إلا بالمنهج الإسلامي الذي سار عليه رسول الله صلى الله عليه وسلم وأصحابه والتابعون لهم بإحسان .
موقف الإمام أحمد وأهل الحديث في زمانه من أناس كانوا أئمة في العلم والدين ومن أهل الحديث وقعوا فيما يسميه أبو الحسن زلة أو زلات وقام عليهم أهل السنة ووسموهم بالبدع والضلال .
فمنهم من تاب وأناب كإسماعيل ابن علية .
ومنهم بقي على زلته وبقي عليه الوسم الذي وسمه به أحمد وأئمة الحديث كداود الظاهري وحسين الكرابيسي والحارث المحاسبي ويعقوب بن شيبة.
فالقطبيون والسروريون والإخوان المسلمون لا يساوون شيئاً عند هؤلاء علماً وديناً وفضلاً .
فإذن هؤلاء الأئمة هدامون لأنهم لا يعرفون قواعد أبي الحسن ولا يطبقونها فعلى أبي الحسن وأنصاره أن يبغضوا هؤلاء ويحاربوهم ويسموهم حدادية وهدامين ومفسدين لأنهم عاملوا من هو خير لعله بمئات المرات ممن يدافع عنهم أبو الحسن ويرى أنهم من أهل السنة ويقول أبو الحسن بدخول أصحاب الجمعيات كالحكمة والإحسان إنهم من أهل السنة وسلفيون .
وأهل السنة لا يعرفون هذه الوساوس والهلوسات التي يرددها أبو الحسن باسم المنهج السلفي والمنهج السلفي وأهله على أمتداد التاريخ برءاء من هذه الهلوسات والأفاعيل التي تهدم المنهج السلفي وأهله ولا تبني ولا ترفع للسنة راية ولا تنفع أهل البدع بل تضرهم لأنها تزيدهم إغتراراً وتزيدهم تمسكاً بباطلهم لا سيما وأبو الحسن يصفهم بأنهم من أهل السنة فهذا المسكين سائر على مذهب غلاة المرجئة الذين يقولون لا يضر مع الإيمان ذنب فهو يقول لا يضر مع السلفية شيء .
وهو سائر على منهج الإخوان المسلمين في التهوين من شأن البدع سيقول هؤلاء ليسوا بمبتدعة ولا خوارج فأقول أسألهم عن كتب سيد قطب ومحمد قطب وأبي بصير وأبي قتادة المشحونة بالتكفير وما هو موقفهم من الفتن في العالم الإسلامي ولاسيما في أفغانستان وقتل جميل الرحمن والقضاء على إمارته السلفية وأسألهم عن فتنة الجزائر وأكثر من مأتي ألف قتيل ما هي مواقفهم من هذه الفتن في مدارسهم وصحفهم ومجلاتهم .
ما هي مواقفهم من الكتب السلفية التي ترد على سيد قطب طعنه في بعض الأنبياء وقوله:" بأزلية الروح"، وقوله:" بخلق القرآن"، و"أن القرآن فيه فنون الموسيقى والسينما والتمثيل والتصوير"، و"أن الدين والفن صنوان" .
وما هو موقفهم من الكتب التي تنتقد الإخوان المسلمين في ضلالاتهم بما فيها من علاقات مع الروافض والصوفية بل مع النصارى ودعوتهم إلى وحدة الأديان في عدد من المؤتمرات.
أنا أريد الجواب على هذه الأسئلة من أبي الحسن فإن عجز عرف الناس حقيقة أبي الحسن وحقيقة قواعده ومناهجه .

كتبه
الشيخ ربيع بن هادي المدخلي

فهرس جميع المقالات


إدانة أبي الحسن بتصديقه الكذب وبتطاوله بالأذى والـمن

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله .

أما بعد:

فقد بينت للعقلاء والنبلاء، من أهل المنهج السلفي الصادقين، ومن غيرهم أن أبا الحسن يؤصل أصولا فاسدة ، ويقلد في أصول فاسدة ، بينت ذلك بعد دراسة لبعض أشرطته بصورة مجملة ، ثم أقمت الأدلة الواضحة على أهم ذلك بصورة مفصلة ، والحليم تكفيه الإشارة .

وأبو الحسن يسير بهوى على هذه ، الأصول الفاسدة ، فيدافع بها عن أهل الباطل ، كما يحارب بها أهل الحق ، ولا يعطيهم نصيبا من هذه الأصول ، بل هو يفتري عليهم ويسبهم بأقذع السباب ، ويتهمهم بالعظائم ، ويرد ما عندهم من حق ، وما يخضع له ظاهرا من الحق يحفه بقرائن تدل على أنه غير صادق في هذا التظاهر ، وقد كتب في الأخير مقالا سماه ( الجواب البديع في رد بعض تشنيعات الشيخ ربيع ) .

وهو فعلا جواب بديع ولكنه من الابتداع ، وبديع في الكذب والتلبيسات والمراوغات و كنت أنوي أن أرد عليه ردا وافيا ، فترجاني بعض الناس أن أترك الرد على هذا الرجل الذي قد فضحه الله ، وأسقطه على أيدي علماء السنة في اليمن ، والمدينة ، ومكة ، وسقط عند الناس عموما ، وعند من انخدع به خصوصا .

ولم يبق معه إلا من تجمعهم المصالح الدنيوية من الأكالين للسحت ، السماعيين ، للكذب فنـزلت على رغبة هذا الصادق العاقل .

إلا أني رأيت أن أكتب نموذجا لأباطيله في هذا الشريط وفي أعماله كلها ، لعل الله أن ينفع به من أقام على نصرته بالباطل ، وأن يتوب عليهم ،

فمنها :

أولا: أنه يكذب بالصدق ، ويصدق بالكذب ، وهذا كثير منه ، ويدل على أنه يريد بأصل التثبت ، إنما هو رد الحق ، وقد بينت ذلك بيانًا واضحًا في مناقشته في هذا الأصل ، وأنه يرد به الحق ، وفي الوقت نفسه يقبل أخبار المجهولين و الكذابين ويبني عليها.

وفي هذا المقال نوع من هذا .

مثاله : أن الكاتب الكاذب الذي سمى نفسه (يزن) كتب مقالًا بعنوان (ما هو رأي الشيخ ربيع في الأنبياء) افترى علي في مقاله ، الذي خان فيه وكذب فيه كذبات واضحة منها كذبه علي بقوله " وفي شريط العلم والدفاع عن الشيخ جميل (الوجه الأول) في حديثه عن علم الواقع ، وقصة الهدهد مع نبي الله سليمان ، عرف أيِ الهدهد علم الواقع ، ونبي الله ما يعرف الواقع !!!!

ثم قال : (يزن) هل يعتبر الطير أفضل من نبي الله سليمان ؟ هل من الأدب مع أنبياء الله عقد مقارنة بينهم وبين الطيور والحيوانات ؟ وهل عدم معرفة الغيب في أمر نسبي مُساوٍ لقولك إن نبي الله ما يعرف الواقع ؟؟؟ ما دخل فقه الواقع وفقهه في غياب أمر حادث يطلع عليه الجاهل وغيره ، وتخفى معرفته على العالم وغيره ، أهذا هو المراد بقضية ـ علم الواقع ـ حتى يقحم فيه مقام النبوة من قبل الله سبحانه ، ثم تستخدم عبارات غير لائقة بهذا المقام الشريف " .

وقد بينت كذب هذا الكاتب الأثيم ، وأنه بتر هذا الكلام من سياقٍ كله ذم لفقه الواقع وأهله ، وتحذير منه ومن السياسة الكاذبة التي انشق عنها فقه الواقع، وأن هذه العبارة جاءت في سياق الاستفهام الإنكاري من باب قوله تعالى :

{ قل أأنتم أعلم أم الله ومن أظلم ممن كتم شهادةً عنده من الله وما الله بغافلٍ عما تعملون } فالاستفهام هنا إنكاري يتضمن تكذيبهم ، وتوبيخهم ، وتقريعهم ، على كفرهم وكذبهم على الله وتكذيبهم لمحمد ـ صلى الله عليه وسلم ـ فلو ناظر عالم مسلم يهودا ، أو نصارى ٍ، وفي سياق تكذيبهم و تقريعهم ، قال : لهم أأنتم أعلم أم الله؟ يكون علي منطق الكاتب (يزن) المجهول!!! تفضيل اليهود و النصارى علي الله أليس هذا المنطق الأرعن من أفجر الفجور ، وأكذب الكذب ، ألا يستحق أهل هذا المنطق أشد المقت عند الله ؟

وأبو الحسن يتبجح بهذه الردود على الشيخ ربيع ، وقد امتلأت بالأكاذيب ، والظلم ، والبتر والخيانات المخزية ، ويرى أنهم أهل الحق إلى آخر دعاواه الباطلة ،. ثم جاء يمنُ على ربيع في سياق تملصه من الطعن في أبي سعيد الخدري وإخوانه من الصحابة ـ رضي الله عنهم ـ ذلك الطعن الواضح مع الدفاع عن الدجال (ابن صياد) جاء ليقول : " ألا يسعك أيها الشيخ أن تقول فقط هذا تعبير خاطئ ، وأما الرجل فمعروف عندنا في هذا الباب (1)
_________________________
(1) معروف عندنا بأنه لا يساوي شيئاً .

و أنه من دعاة الباطل و أهل الصيد في الماء العكر .

كما اعتذر لك طلبة العلم في قولك إن سليمان بن داود عليهما السلام لا يفقه الواقع وأن الهدهد أعرف بالواقع منه أم أنها الأمور التي في النفوس(1) ؟ والتي تجعل الواسع ضيقا ، والقريب بعيدًا .

يقول هذا أبو الحسن بعد أن عرف أن أستاذه (يزن)! كذاب أشر وخائن يخون ويبتر الكلام ، ويجعل الحق باطلًا ، فهل تريد الآن يا أبا الحسن من الناس أن يعتذروا لك ولأستاذك (يزن)!؟ إن كان هو غيرك !!!

إني أخشى أن يكون (يزن)! هذا هو أبو الحسن ، وإلا فهو بين أمرين : إما أن يكون الكاتب (يزن)! هو أبو الحسن ، و إما أن يدخل في قول النبي صلى الله عليه وسلم : " من حدث عني بحديث يُرى أنه كذب فهو أحد الكاذبين " (أخرجه مسلم) فهذه الفاقرة من أبي الحسن من كذبه إن كان (يزن)! هو أبو الحسن ومن التصديق بالكذب والباطل إن كان غيره .

يريد أبو الحسن أن يَمُن على ربيع بأن طلاب العلم اعتذروا له ليوهم الناس أن ما قاله الكاتب (يزن)! حق وإنما طلابه لسعة آفاقهم وحلمهم ، وعلمهم ، اعتذروا للشيخ ربيع في هذا الأمر العظيم .

وهذا من مكره وتلبيسه وتشبعه بما لم يعط ، كان الواجب عليك لو كنت من أهل الحق ، والصدق ، أن تكذب (يزن)! وأن تخجل من بهته وإفكه العظيم لا أن تصدق هذا الإفك ، وتحتج به وتثبته ، ثم تعتذر لي وتتباهى بموقف هؤلاء الطلاب .

________________
(1) يعلم الله و العقلاء أنك ترمي الأبرياء بما فيك من الكبر و الظلم و الغل و الحقد .

الذين لو كانوا يعرفون الحق ، ويحترمونه لكذبوا (يزن)! وطردوه من موقع الاستقامة هو وأمثاله من الخونة الكذبة من أمثال(الذبحاني)! الذي افترى علي من الإفك ما لم يُسمع بمثله من الكذب و الإفك و أقررته أنت و أهل هذا الموقع (الاستقامة)! إذ نسب إلي زياداتك و نقصك التي نوهت عنها بقولك في الطبعة الثانية و الثالثة "مزيدة و منقحة" فنسب (الذبحاني )! زياداتك و نقصك إلى ربيع و اعتبرها خيانة ! و بتراً .

فهل هناك فجور أشد من هذا الفجور الذي يركبه أبو الحسن و حزبه ثم يتبجح كذباً و دجلاً بإنه و أصحابه على الحق و يوصيهم بالثبات عليه ، فأفٍ ثم أفٍ لهذا المذهب الرديء مذهب الكذب و البهت و رمي الشرفاء النبلاء بما هم منه برءاء و أصفى من ماء السماء ،فهل من مزايا (الاستقامة)! أن تفسح لهؤلاء الفجرة المجال ليفتروا على علماء السنة الأبرياء ، و يجدُوا في تشويههم بأخبث و أقبح أنواع التشويه ثم السعي وراء أبي الحسن في إسقاطهم و إسقاط فتاواهم و أحكامهم و مواقفهم الصادعة بالحق ، تلك الأمور التي يخجل منها اليهود و النصارى فضلاً عن المسلمين فضلاً عن السلفيين .

فهاتان فاقرتان كلتاهما إحدى الكبر الكثيرة من أبي الحسن ومن يؤيده ،ومن المناسب أن أسوق هنا بعض ردي السابق على هذا الشخص المسمى بـ (يزن)! الذي سميته ( الكر على الخيانة والمكر ) .

الأمر الذي يتعلق بقصة نبي الله سليمان بن داود عليهما ـ الصلاة والسلام ـ لدحض الفرية الجديدة التي يشوش بها أبو الحسن على من لا يعرف المكايد والمكر . مع إضافة تعليقاتٍ يسيرة .

قلت حينذاك :

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد:

فلقد اطلعت على مقال للمدعو "يزن" في شبكة الساحات تحت عنوان: - ما هو رأي الشيخ ربيع في الأنبياء- ففوجئت بل وذهلت مما تضمنه هذا المقال من البهت والخيانة والبتر الأمور التي لا تصدر من إنسان يحترم نفسه وعقله ويحترم الناس وعقولهم.

يقول المدعو يزن في مقاله:

" الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه أما بعد

فلم تكن لدي النية في إخراج هذه الحلقة ولكن رأيت القوم لم يرفعوا بالحلقتين الفائتتين رأسا فأرموا ثم كلحوا وبلحوا فلم أربدا لإعادة التذكير بأمر قد يثير الغيرة لديهم أكثر لا للرد والطعن في الشيخ ربيع ولكن للسعي (1) في هدم قاعدة الجاسوسية التي أقضت مضاجع السلفيين (2)فلم يصبح الشخص منهم يأمن جليسه وأضحى يرقب كل كلمة تخرج من فيه ولم يكن يراقب الملك الموكل به بمثل ذلك !!! وهدم قاعدة ترك حسن العهد وراء الظهر(3)فاليوم نحن أخوة وغدا نحن أعداء(4) !!! وهدم قاعدة تتبع العورات والسقطات
________________
(1) هذا من التمويه الذي درج عليه أبو الحسن و حزبه .

(2) لا ندري من هم السلفيون في نظر الكاتب؟.

(3) هل تعرف جيداً من ترك حسن العهد وثار على السلفيين بأسلحة أهل الباطل. إنه أبو الحسن و حزبه !

(4) رمتني بدائها و انسلت " فأبو الحسن هو الذي جهر بالعداوة و نادى بالفرقة و أشعل نيران الفتنة .

فالخير يملأ الدنيا ولكن الذباب لا يقع إلا على القذر !!!!

قلت لكم إن في الجعبة كثير وعرضت بوجود كلام في الأنبياء على نفس المنهج المقلوب الذي دب بسببه الأمراض والأوبئة في صفوف السلفيين([1]) وهناك كلام كثير آخر يتعلق بنفس القضايا المثارة التي انشق لها الصف ولكني في هذه الحلقة السريعة سأذكر ما عرضت به سابقا وأنتظر أيضا رد الفعل من المشايخ الفضلاء : الشيخ ربيع ..... الشيخ فالح .... الشيخ عبيد ..... الشيخ زيد .... الشيخ الوصابي .. وغيرهم ممن وافق على بعض هذه القواعد(2)

في مذكرة الإعانة التي رد فيها الشيخ ربيع على أبي الحسن : قال أبو الحسن : هب أنك زرت أضل أهل الأرض ترى أن في زيارتك المصلحة له عسى أن يهديه الله ويأخذ بيده إلى الهدى أو أن تقيم حجة فتبرأ ذمتك ، أفتكون زيارتك تهمة لك وطعناً فيك ، ألم يجب النبي صلى الله عليه وسلم- دعوة امرأة يهودية وضعت له السم في ذراع الشاة ؟

فرد عليه الشيخ ربيع حفظه الله قائلا : نعم أجاب النبي صلى الله عليه وسلم دعوتها لأن الله أباح طعام أهل الكتاب ، ثم انظر ماذا عملت اليهودية الخبيثة ؟!!!!!!!!!!!! وقد يفعل أهل الضلال والبدع بأهل السنة ما هو شر من هذا ، ألا وهو إفساد عقيدة ودين من يجالسهم ويخالطهم .

ماذا يسمى هذا يا شيخنا الكريم ؟ هل نسميه ردا للاحتجاج بحديث النبي صلى الله عليه وسلم الصحيح ؟ أم نسميه استدراكا على إمام المرسلين وخيرة الخلق أجمعين صلى الله عليه وسلم ؟ أم نسميه طعنا في فهمه صلى الله عليه وسلم ومعرفته بضرر أهل الضلال والزيغ وخطورة مجالستهم فهو لم يدرك ما أدركناه فكان السم جزاء لزيارته المخالفة للمنهج _ وحاشاه _ ؟ ثلاثة أحلاها مر (1) ! وأفضلها حنظل

أقول وبالله التوفيق إنَّ الرسول صلى الله عليه وسلم حذر من أهل الزيغ فقال بعد أن قرأ قوله تعالى:] هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ[، قال رسول الله صلى الله عليه وسلم:(( فإذا رأيتم الذين يتبعون ما تشابه منه فاحذروهم))
________________
(1) انظروا إلى هذه الإلزامات الظالمة التي لا يدل عليها كلامي لا من قريب و لا من بعيد

بأي نوع من أنواع الدلالات ، فأي افتراء و ظلم هذا ؟

إن سبب ذلك أنهم تورطوا في أمور عظيمة و فظيعة فذهبوا يفتعلون مثل هذه الافتراءات التي يضحكون بها على البلهاء ومن الأسباب أنهم لا يخشون الله و لا يراقبونه .

وقوله صلى الله عليه وسلم :(( إنه سيكون في آخر أمتي أناس يحدثونكم بما لم تسمعوا أنتم ولا آباؤكم فإياكم وإياهم))، وأخذ السلف الصالح بهذا التحذير وامتلأت كتب العقائد بالتحذير من أهل الأهواء والضلال من أمثالك.

فأنا أسمي قولي هذا الذي تهوش عليه بتقليب الأمور أسميه اتباعاً للرسول وأخذا بتوجيهاته وتحذيره وأسمي كلامك رداً لتحذير رسول الله صلى الله عليه وسلم.

والحق الذي لا مرية فيه أنه لا يعتقد مسلم من المسلمين أنَّ رسول -صلى الله عليه وسلّم- خالف المنهج، وليس في كلامي رداً للاحتجاج بحديث النبي -صلى الله عليه وسلّم- ولا استدراك عليه فهذه خيانة من اليهودية الخبيثة لو علمها رسول الله -صلى الله عليه وسلّم- ما أجاب دعوتها ولكن تم ذلك لحكمة أرادها الله سبحانه وتعالى، فهي حجة عليك وعلى أبي الحسن .

أما التحذير من أهل البدع وأهل الخيانة فمنهج قرره الله ورسوله وسار عليه السلف فلا يجوز لمسلم أن يحتج في مواجهة هذا المنهج العظيم بهذه الحادثة من اليهودية الخبيثة التي لا ينساها المسلمون.

والحقيقة أنكم صار عندكم المنكر معروفاً والمعروف منكراً فأبو الحسن يتذرع بهذا الكلام إلى مخالفة منهج السلف رغبة منه في أن ينفذ إلى ما يريده من زيارات أهل البدع ومصاحبتهم ومجاملاتهم هذه الزيارات التي هي سبب اضطرابه واضطراب غيره ممن هو على شاكلته أما أهل البدع فحالهم هو حالهم لم يتغير لأنَّ أبا الحسن ومن سار على منهجه لم يقدموا لهم النصح المزعوم وإلا فليبين أبو الحسن كم هدى الله على يديه من المبتدعة وأهل التحزب الباطل.

قال الكاتب :"وفي شريط العلم والدفاع عن الشيخ جميل الوجه (أ)، يقول : في حديثه عن علم الواقع وقصة الهدهد مع نبي الله سليمان : عرف _أي الهدهد _ علم الواقع ، ونبي الله ما يعرف الواقع !!!!! هل يصير الطير أفضل من نبي الله سليمان ؟ هل من الأدب مع أنبي الله عقد مقارنة بينهم وبين الطيور والحيوانات ؟ وهل عدم معرفة الغيب النسبي مساو لقولك : إن نبي الله ما يعرف الواقع ؟؟؟ ما دخل علم الواقع وفقهه في غياب أمر حادث يطلع عليه الجاهل وغيره وتخفى معرفته على العالم وغيره ؟ أهذا هو المراد بقضية علم الواقع حتى نقحم فيها مقام النبوة المؤيد من قبل الله سبحانه ثم نستخدم عبارات غير لائقة بهذا المقام الشريف ؟ ".

أقول سبحانك هذا بهتان عظيم ارجع إلى كلامي في شريط " العلم والدفاع عن الشيخ جميل" فسوف تجده لا يحمل ذرة مما يرجف به هذا الإنسان العجيب بل تجده يذم هذا الفقه يعني -فقه الواقع- ويسفه أحلام أهله ويراه جهلا وخرافات ومعلومات للشيوعيين والمجرمين السياسيين وخرافات الكذبة والدجالين وما جئت بالهدهد إلا مثالا لتحقير وتسفيه أدعياء هذا العلم المزعوم.

قلت:"عانينا من فقه الواقع معاناة لا يعلمها إلا الله أصبح والله طاغوتاً من الطواغيت وسلاحا فتاكاً يمزق في جسد الأمة ويوجد حواجز وفواصل بين شباب الأمة وعلمائها.."

وقلت أيضا:" علم الواقع هذا الضال علم خرافات وأساطير.."، وقلت أيضا:" ما عرفت الإنسانية منذ عهد آدم إلى هذه الفترة مثل هذا الغلو في فقه الواقع لا تجده في كتب ولا تجده في مؤلفات و من هم علماء الواقع وأساتذته.."وقلت أيضا:" الآن طيور أفراخ، صغير يقرأ خبراً في صحيفة ويسقط ابن باز وفلان وفلان لأنهم لا يعرفون فقه الواقع(1)،

ما شاء الله يا هذا العلم هذه مصيبة والله كارثة، العلماء أصبح ما لهم حرمة؛ واحد يقرأ في صحيفة نبأ كاذباً فيفتخر وينتفخ بأنه يعرف الواقع، هذا طير انتفخ(2) وجاء يقول لسليمان أحطت بما لم تحط به وجئتك من سبإ بنبإ يقين.." وقلت أيضا:" ..وخلاص تصبح الموازين الميزان علم الواقع هو الميزان الفصل فالذي يعرف الواقع ما شاء الله إمام المسلمين والذي لا يعرفه يسقط.."(3) وقلت أيضا:" ..كان الناس الأمم كلها تجهل هذا علم الواقع حتى جاءت نبوة جديدة بعلم الواقع بالله هات لي مؤلفات في علم الواقع وهات أئمة علم الواقع..." وقلت أيضا:" غلو شديد غلو غلو بعدين تحرف له أيات وأحاديث وكلام العلماء يحرف من أجل فقه الواقع ..".
____________________
(1) و اليوم يسير أبو الحسن و حزبه على هذا الخط أعني السعي في إسقاط العلماء و ما هذه الثمرة إلا من تلك الشجرة و نعوذ بالله من هذه المكايد فليتدبر الامر من له عقل و في قلبه حياة ليدرك إلى أي هاوية يقاد هؤلاء

(2) هل يرى العاقل في هذا الأسلوب مدحا لهذا الطير ؟

أو هو تهكم به و بأشباهه من البشر ؟؟؟ .

(3) و الأسلوب اليوم الذي ينتقد أبا الحسن يسقط و الذي يؤيده هو المعظم و المكرم ولو كان من أكذب الكذابين و أحط الساقطين المتاجرين بدينهم .

أقول : هل من ينظر إلى فقه الواقع السيئ بهذا المنظار يذهب فيباهى به رسولاً كريماً من رسل الله ويقارن علمه ورسالته وملكه وحزمه وذكاءه وفطنته بعلم طير صغير يسميه فرخاً ومنتفخاً، وغيابه بغير إذن نبي الله سليمان أغضب ذلك النبي الكريم لأنه نوع من الفوضى التي تنافى حزم هذا النبي الكريم -صلى الله عليه وعلى نبينا وسائر الأنبياء وسلّم-، وجاء ليسفه به الجهلة والأغبياء من دعاة فقه الواقع.

إنَّ الكاتب الجهول بعد ارتكابه للخيانة النكراء في إخفاء هذا الكلام كله .

يقول إفكاً :" هل يصير الطير أفضل من نبي الله سليمان؟ هل من الأدب مع أنبياء الله عقد مقارنة بينهم وبين الطيور والحيوانات ؟"

أقول من أين لك هذا التفضيل والمقارنة بين نبي الله سليمان وبين الطيور والحيوانات إنه لمن الكوارث أن يتصدى للكتابة والنقد من أمثال هذا الجلف فيأتي بالعجائب والغرائب وكما قيل من تكلم في غير فنه أتى بالعجائب.

فهل أنا وصفت الهدهد بأنه ذكي وحليم وفطن ونبيل وحازم وملك للإنس والجن والحيوان، وأن الله سخر له الريح تجري بأمره غدوها شهر ورواحها شهر وهل أنا قلت بأن للهدهد جيوشاً تفوق جيوش سليمان، وهل ادعيت للهدهد النبوة والرسالة حتى تكون هناك مقارنة مني بين نبي الله سليمان النبي الملك وبين الهدهد ذلك الطير الصغير، وما هي الحيوانات التي نصبت منها أنبياء وملوكاً أفضل من نبي الله سليمان وملكه، ولله در القائل :

لقد هزلت حتى بدا من هزالها كلاها حتى سامها كل مفلس

أما ما قلته في تبجيل نبي الله سليمان وإعلاء شأنه ومنـزلته العظيمة عند الله وعند المؤمنين في هذا الشريط –"العلم والدفاع عن الشيخ جميل" – فهو كثير أختار منه بعض المقتطفات:

قلت بحمد الله ونعمته:" سليمان ملك ، الله آتاه ملكاً ما أعطاه لأحد.."، وقلت أيضا:" سليمان ملك حازم تحشر له الجنود فيتفقد الجن والإنس والطير، طائر واحد غاب، افتقده سليمان،

شوف الذكاء والنبل والحزم"، وقلت أيضا :" وهو نبي الله عنده الريح

غدوها شهر ورواحها شهر أسرع من هذه الطائرات، وبعدين يملك الإنس والجن وكلهم تحت خدمته"ودعوت الناسب إلى اتباع منهج الأنبياء ونصصت على نبي الله سليمان حيث قلت :" والله الذي يعرف عقيدة التوحيد ويحققها للناس وينشرها في الناس ولو ما عرف شيئاً آخر يكفيه أنه عرف منهج الأنبياء الذين منهم سليمان(1).."، وقلت أيضا :" فرجع الهدهد وقال إني جئتك من سبإ بنبإ يقين] فَقَالَ أَحَطْتُ بِمَا لَمْ تُحِطْ بِهِ [ يقول لنبي الله أحطت بشيء لا تعرفه أنت علمت شيئاً لا تعرفه أنت، يعني علم الواقع، طير عرف الواقع ونبي الله ما يعرف الواقع .
_______________
(1) هذه المحاضرة ألقيتها بحضور الإخوان المسلمين و القطبيين.

فلم يخطر ببالهم هذا الخبث الذي وصل إليه أبو الحسن و حزبه الأثيم الذي

فاق كل الأحزاب في الكذب ،و الخيانة ، و تقليب الحقائق ، و الشراسة في حرب الحق و أهله .

هل يصير الطير أفضل من نبي الله سليمان؟؟؟"(1)

ألا ترى أن في هذا الكلام استفهاماً إنكاريا ؟ إن كنت لا تفهم هذا

الكلام فغيرك من صغار طلاب العلم يفهم بل أهل الفطر المستقيمة من العوام يفهمه .
______________
(1) هذا الكلام كله تقريع وتوبيخ للغلاة في فقه الواقع عند من يعرف ويعقل كلام العرب والمسلمين، وليس فيه تفضيل للطير على نبي الله سليمان فإنَّ هذا كفر لا يخطر ببال أفسق الناس من المسلمين و إذا وصل المكر و تقليب الأمور في الخصومة إلى هذه الدرجة الخطيرة فإنه يجب على الساحات و غيرها من االمواقع أن تقفل الباب في وجوه هؤلاء الأفاكين الذين لا يعقلون ما يتفوهون به ولا يدركون نتائجه .

و كان هذا الكلام موجها لشبكة الساحات و الاستقامة في االدرجه الأولي و الآن نوجه هذا الطلب إلي شبكة الاستقامة مرة أخري لتنـزة هذه الشبكة من هؤلاء الأفاكين و ليعودوا إلى سيرتهم الأولى من نشر الحق و الصدق و لن يتم لها هذا الأمر العظيم إلا بطرد هؤلاء المفسدين الذين يسعون في الأرض فسادا و ينسبون هذا الفساد إلى المنهج السلفي و يسمونه حقا و لقد كان لردي على أباطيل هذا الأفاك و بيان إفكه أقوى زاجر للمسؤلين عن هذه الشبكة و اليوم نذكرهم تحذيرا لهم من شر هؤلاء و نؤكد ذلك نصحا لهم ينفعهم إن شاء الله في دينهم و دنياهم نسأل الله لهم السداد و التوفيق و نحذرهم ألا يغتروا بمدح أبي الحسن و دفاعه عنهم و عن شبكتهم فإنه والله لا يجرهم و يقودهم إلا إلى الخزي و الدمار والعار .

ثم إنَّ قصدي واضح من الكلام، وسياقه ولحاقه وألفاظه كلها تهدف إلى هدم منهج فاسد أفسد عقول الشباب ودفعهم إلى رفع هذا العلم- أعني فقه الواقع- وإعطائه منـزلة فوق العلوم الإسلامية، كم جعلهم هذا المنهج يحتقرون العلماء الأجلاء ويرمونهم بالعلمنة الفكرية ويجعل بعضهم العلوم الإسلامية من شروط فقه الواقع إلى غير ذلك من السخف والضلال.

قال الإمام ابن القيم في بدائع الفوائد (4/9-10)

[الطبعة المنيرية]((السياق يرشد إلى تبيين المجمل وتعيين المحتمل والقطع بعدم احتمال غير المراد وتخصيص العام وتقييد المطلق وتنوع الدلالة وهذا من أعظم القرائن الدالة على مراد المتكلم فمن أهمله غلط في نظره وغالط في مناظرته، فانظر إلى قوله تعالى :]ذق إنك أنت العزيز الكريم[ كيف تجد سياقه يدل على أنه الذليل الحقير)) .ونصوص كلامي والحمد لله ظواهر لا لبس ولا إجمال فيها.

ولما كان من أعظم أصول الإيمان والتوحيد الذي جاء به الأنبياء ومنهم نبي الله ورسوله سليمان عليه الصلاة والسلام وفي الحضور احتمال وجود صوفية غلاة يعتقدون في الأولياء أنهم يعلمون الغيب ويتصرفون في الكون ركزت في هذه المناسبة على قضية علم الغيب الذي هو من خصائص رب العالمين، وبينت أنَّ هذا النبي الكريم مع منـزلته عند الله لا يعلم الغيب.

وهذا ليس فيه تنقص له ولا لغيره من الأنبياء بل احترام لهم وسير على منهاجهم صلوات الله وسلامه عليهم أجمعين وإثبات قوي لاختصاص رب العالمين بالكمال المطلق الذي يدين به الأنبياء والمؤمنون.نفيت في سياق كلامي علم الغيب عن هذا النبي الكريم.

وهذه عقيدة الأنبياء والمؤمنين بهم،والله تبارك وتعالى يقول لأفضل رسله

" قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ" وأنا أركز على هذا كثيراً في دروسي لشدة حاجة الناس إلى ذلك.

ولا يسعني إلا أن أقول: قاتل الله الهوى كيف يفعل بأصحابه هذه الأفاعيل الشنيعة، يزين لهم الخيانة وتقليب الأمور وجعل الحق باطلاً والباطل حقاً، والإيمان كفراً والكفر توحيداً.

أليس تنقص الأنبياء كفراً؟، أليس عقد المقارنة بين نبي وطير كفراً؟

هل يفعل مسلم هذا؟ بل هل يتصور أن يعقد المسلم مقارنة بين عالم عابد زاهد وبين نبي من الأنبياء؟!!.

لقد أعمى هذا الرجل هواه فلم ير كل هذه المنارات التي يستدل بها

العقلاء الشرفاء على المقاصد الشريفة والغايات النبيلة من هذا الكلام الواضح الذي تدل عليه بدايته وسياقاته أني أدعو إلى منهج صحيح وأخلاق عالية، وأحذر من الانحرافات التي تجر إلى الفتن التي أحاطت بالشباب وتأكيدي على هذا وذاك.

وأدعوهم إلى العلم الشرعي الذي يقوم اعوجاجهم ويسعدهم في الدنيا والآخرة، وعلى رأس ذلك التوحيد ومنهج الأنبياء عليهم الصلاة والسلام، كل هذا يدل عليه كلامي ويدعو إليه، فلم يدرك هذا الرجل كل هذا وذهب يسف ويتسفل بكلامي وعقيدتي ومنهجي إلى هذا المنحدر الذي لا يخطر إلا ببال هذا الجلف وأمثاله.

ألا قاتل الله الهوى مرة أخرى وأعاذ الله المسلمين من شروره وبلاياه

و معذرة إلى القراء من قوة عبارتي لأن الأمر عظيم و البهت جسيم لا يتناسب معه إلا القوة في الكلام بل لا يردع هذا الصنف من الناس الأسياط وسجون الأئمة العادلين الغيورين .

هذا وسأتبع هذا المقال بمقال آخر إن شاء الله إن لم يرتدع هؤلاء و يكفوا عن غيهم .

بلاء ليس يعـدله بـلاء عداوة غير ذي حسب و دين

يبيحك منه عرضاً تصنـه و يرتع منك في عرض مصون
______________
([1]) الحمد لله لم تدب الأمراض في صفوف السلفيين وإنما أنهكت الأمراض نفوس أدعياء السلفية.

(2) لا ندري ما هي هذه القواعد التي تطلب من المشايخ رد الفعل لأجلها.

فهرس جميع المقالات


مراحل أبي الحسن و تقلباته حول وصفه للصحابة بالغثائية

بِسمِ اللهِ الرحمنِ الرحيمِ

1- المرحلة الأولى :-

قال أبو الحسن : في شريط الفهم( الصحيح لبعض أصول السلفية ):(1)

إنما الدعوة إلى الله في مثل هذه الحالة تسير على تأصيل(2) وعلى الحذر من الغثائية .. الغثائية ماذا جرى منها يوم حنين(3)الغثائية ماذا جرى منها يوم حنين انكشف حتى كثير من الصالحين الصادقين(4) عن النبي صلى الله عليه وسلم فلا تأمن من الغثائية. الغثائية شر عظيم(5)

الغثائية شر عظيم وسُلم للشيطان وحزبه للولوج في عقر دار الدعوة فأمر الغثائية أمر مرفوض . انتهى .

2- المرحلة الثانية :-
قال أبو الحسن : في شريط ( الجلسة في مأرب رقم 5 الوجه 1) بعد أن تم عرض كلام أبي الحسن المسجل في شريط الفهم الصحيح حول مسألة "الغثائية في الصحابة".

فأجاب : قولي الغثائية ليس معنى ذلك أن الصحابة غثائية معروف , ولكن مسلمة الفتح(6) الذين اسلموا وخرجوا مع النبي لثقيف أنهم كانوا في بداية أمرهم , لم يكن إيمانهم كما حدث لهم بعد ولم يكن إيمانهم كمن آمن قبل الفتح , فلما قابلوا ثقيفاً انكشفوا ولما انكشفوا لم يقف الأمر عند ذلك بل انكشف بعض الصادقين(7) حتى ما بقي عند النبي إلا عمه العباس وأبو الحارث , ابن عمه أو أبو سفيان ابن الحارث ابن عمه .

والنبي لما أمر العباس ينادي بأعلى صوته وكان جهوري الصوت يقول يا أهل الشجرة يا من بايع تحت الشجرة أهل بيعة الرضوان ....

قال أبوالحسن : أنا أقول فيه غثائية وقد قال الله في القرآن (( ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب([8])))

يوجد في الصفوف من فيه غثائية والغثائية تضر حتى الصالحين , فيجب علينا أن نحذر من الغثائية ...

وليس هذا بطعن(9), موقفي من الصحابة واضح جلي(10) . أني أقول الصف إذا كان فيه غثائية .

متدخل :هل الغثائية مدح أو ذم . متدخل آخر : لايذكرون إلا بالجميل(11) .

قال أبو الحسن :ايش معنى لا يذكرون إلا بالجميل ؟

متدخل :ما يذكرون إلا بخير وسلامة الصدر .

قال أبو الحسن: أنت أطلب مني دليل , آتيك بدليل حصل في زمن الصحابة(12) .

متدخل :دليل تقول فيهم غثائية . وهل هذا اللفظ جائز ؟

قال أبو الحسن : اصبر بارك الله فيك , أنت ليش تقول مانذكرهم إلا بالجميل , أنا أقول لك هل حصل دليل على أن يحمل المجمل على المفصل .

أتيت لك وقلت هذا حدث في الصحابة .

فهناك من الصحابة من خيار الصحابة من انزلق في هذا الباب(13) وتبع المنافقين(14)

وقال مقالة المنافقين لكن لم يكن عن بغض الرسول الله عليه الصلاة والسلام ولم يكن عن كيد وتربص به والرغبة في إلحاق الضرر به وبأهله لكن هو تبع المنافقين في ذلك واقرأ قصة حديث الإفك وشوف إيش الكلام .

متدخل : تقرؤها في كتب التفسير هل من أهل العلم من قال غثائية .

قال أبو الحسن : قد قالت أم مسطح فيه تعس مسطح (15). فقالت لها ( عائشة ) أتسبين رجلا من المهاجرين فقالت أما تدري ماذا يقول , فأخبرتها بالخبر , قالت فازداد مرضي فوق الذي أنا عليه . هذا موجود, أنا أقول في هذا أنه تبع المنافقين(16) في قولهم وهو ليس بهذا طعن فيه وأنت تطلب مني دليلا .

متدخل : الصحابة لا يذكرون إلا بالجميل , الصحابة الذين عرفوا بصحبتهم لرسول الله وماتوا على ذلك الخير , يذكرون بالجميل حتى الذين تقاتلوا في الجمل وصفين معروف كلام أهل العلم .

قال أبو الحسن : يا أخانا محمد الصحابة لا يذكرون إلا بالجميل , الذي يجلس ويذكر في أخطاء الصحابة وفي زلاتهم ويوغر الصدور عليهم هذا كلام يرد عليه بهذا ، أما الرجل الذي يطلب مني هل حدث أن هناك كلام مجمل حمل على مفصل فقلت نعم ، حدث أن هناك من تبع المنافقين (17).

متدخل : الغثائية ، الانزلاق لا تجيب لي حق المجمل والمفصل ويصير نقاش ثاني ، ايتني بالغثائية ، وأن هذا طعن أو ليس بطعن .

قال أبو الحسن : قلت أن هناك في معركة بدر في معركة حنين مع ثقيف حصل في المسلمين مسلمة الفتح الجدد الذين لم يثبت الإسلام في قلوبهم وهم جدد(18) فأول ما حصل شيء انكشفوا ولما انكشفوا , انكشف معهم بعض الصادقين انكشف مسلمة الفتح الأعراب(19)، الأعراب بارك الله فيك لهم مواقف موجودة في السيرة ، كلام النبي فيهم وكلام عمر بن الخطاب مع عيينة ابن حفص الفزاري ، في الصحيح من حديث ابن عباس،القول إن الصحابة لا يذكرون إلا بالجميل . أنا أستدل على أن صحابيا أخطأ(20) , تقول لي , ما يذكر الصحابة إلا بالجميل طلبت مني دليلا فأنا أستدل على أن الصحابي أخطأ في الباب الفلاني(21) . أما كلمت مثلا انزلق كانت هذه الكلمة ترونها مخالفة لحق الصحابة فمعاذ الله

من ذلك وأرجع عن انزلق(22)، لكن هل قالوا مقالة المنافقين(23) .

متدخل : أنت قلت أنا أخطأت وتبت إلى الله فلا تعترض .....

قال أبو الحسن :أنا قلت هذه الكلمة وأنا ما ظهر لي منها أن فيها نيل من الصحابة , لكن إذا كانت كلمة انزلق خطأ فأنا أتراجع عن كلمة انزلق , لكن أقول هل وقعوا في متابعة المنافقين .

متدخل : السؤال : هل سبب الهزيمة هذا الذي تقوله مسلمة الفتح , أم أن السبب الذي ذكره الله (( إذ أعجبتكم كثرتكم .. )) ؟ , فالإعجاب بالكثرة هو السبب لا كونهم خليط .....

قال أبو الحسن : أما تعرف أن المنافقين كانوا يخرجون في بعض الغزوات مع الرسول.

متدخل : سبب الهزيمة ليس الخلط وإنما سبب الهزيمة هو الإعجاب بالكثرة .

قال أبو الحسن : أظن(24) أن الهزيمة (( إذ أعجبتكم كثرتكم .. )) هذا صدق الله فيما يقول , لكن الغثائية أمثلة كثيرة(25), نخرج من حنين إلى ما جرى في غيرها

يعني نقول بنص القرآن إن سبب الهزيمة هو إعجاب الناس بكثرتهم والوقوف مع ظاهر الآية أولى وأفضل . لكن محاولة تحميل أن هذا نيل من الصحابة فمواقفنا من الصحابة مشهورة .

متدخل : التعبير هذا لا يصلح .

قال أبو الحسن ببرودة لا توحي بالندم والخجل : يترك إن شاء الله وأتراجع عنه(26)

3- المرحلة الثالثة :-

قال أبو الحسن : بعد جلسة مأرب بحوالي أربعة أشهر وجه إليه سؤال من شباب تعز و نصه : "قيل إنَّ أبا الحسن يقول أن الصحابة فيهم غثائية وأن حساناً انزلق" جاء هذا السؤال ضمن أسئلة أخرى؛ فكان من جوابه عما سلف واعتباره سباً للصحابة قوله: "هؤلاء ما يفهمون معنى سب الصحابة، ما يفهمون معنى سب الصحابة وسيأتيكم الخبر اليقين، لا تستعجلوا سيروا وأبشروا وأملوا..."

وما يدري أنه لو عرض أحد كلمة غثاء هذه على المسلمين عربهم وعجمهم سنيهم ومبتدعهم لاعتبروها من أقبح السب وأشنعه.

و الظاهر من عناده أنه لو صرحت الأمة كلها بعلمائها ، و صرخت بملئ أفواهها بأن كلمة غثاء سباً لجهلهم أبو الحسن و سفههم و لرماهم بسوء الفهم .

4-المرحلة الرابعة :-

قال أبو الحسن :خلال حملته على السلفيين و على الشيخ ربيع بالذات في الشريط الأول الوجه (2) " قلت في المجالس التي حصلت منها في مأرب قلت في الشريط أنا أتراجع عن هذه الكلمة طالما أن السلف لم يقولوا بها(27) قلت هذا و هم قد نشروا الأشرطة و بتروا هذه الكلمة على حسب ما أخبرني الأخوة فإني لم أسمع الأشرطة لا أشرطتي و لا أشرطتهم و أنا في الحقيقة ما عندي صدر و نفس أن أسمع شريطاً هكذا أمري .

الشاهد في ذلك الوقت قلت أتراجع عن هذه الكلمة طالما السلف لم يتكلموا بها فبعد ذلك ليش يقال أنه يسب الصحابة ليش ما يشنع عن كلمة قلت أتراجع عنها .

فيه مسألة ذكرها الشيخ ربيع جزاه الله خيرا قال : قولك أتراجع هذا من باب الفعل المضارع الذي يحتمل التراجع الآن أو سأتراجع في المستقبل ما هو بصريح ففي الحقيقة أن هذا لا ينبغي للشيخ ربيع أن يلج هذا المولج ماذا يقول الشيخ ربيع إذا قلنا للرجل الكافر أسلم فقال أشهد أن لا إله إلا الله و أشهد أن محمدا رسول الله بصيغة المضارع "أشهد" ما قال "شهدت" نقول محتمل أنك أسلمت و محتمل أنك ستسلم بعد ذلك(28) هل هذا الكلام صحيح إذن ما نقبل إسلام أحد بهذه الكلمة ؟

هذا غير صحيح يا إخوان و أتراجع و متراجع و سأتراجع و تراجعت عن هذه الكلمة لماذا لأني لم أعلم من قال بهذه الكلمة وأن الأولى(29) في حق أصحاب النبي عليه السلام أن يعبر بعبارة فيها الإجلال و التوقير و إن كان في هذه الغزوة كان فيهم إناساً من مسلمة الفتح الذين كان إيمانهم ليس كإيمان الأولين وكان تصديقهم ليس كتصدق الأولين(30) "

5- المرحلة الخامسة :-

قال أبو الحسن : في تراجعه في المدينة " قولي في الصحابة (الغثائية) خطأ(31) لا يجوز ، أتوب إلى الله عز و جل منه و من كل ما يمس أصحاب النبي صلى الله عليه و سلم "

و قد كشف حقيقة تراجعه هذا في المدينة _و لا سيما في الغثائية _ مرتين :

الأولى :-

عقب مغادرته المدينة و ذلك حينما سئل مرتين عن تراجعه فقيل له : ذكر الشيخ عبيد أو شيوخ المدينة أنك رجعت عن عشرين مسألة .

فقال هذا ليس بصحيح ، إنما رجعت عن مسألتين ، و كنت قد رجعت عنهما سابقاً أي في اليمن في أشرطته السبعة و بالذات في الشريط الأول .و المسألتان

أحداهما : قوله في الصحابة إنهم غثائية و قد عرفت صورة توبته منها

و الثانية : عن عناده و مكابرته في سيد قطب و الذي يعرف خداعه و عناده و مكره يشك في صدقه لا سيما و قد اكتنف تراجعه فيها قرائن تحمل المتأمل على الشك في تراجعه

6-المرحلة السادسة :-

سُئِلَ أبو الحسن في زيارته الأخيرة إلى المملكة و في لقائه لبعض الشباب في جدةعن لفظ الغثائية الذي سبق أن أطلقه على الصحابة فأجاب بقوله الآتي :

" لا يسمى هذا سباً ، لا يسمى سباً(32) و لكن الأولى في حق الصحابة أن يعبر بتعبير أحسن في حق الصحابة و حق الأنبياء هذا هو المطلوب .

لكن لو سُمي هذا سباً فالشيخ ربيع عنه كلام كثير !!!. تاب إذن من قبل هو يسب الصحابة أما أنا فلو حلفت بين الركن و المقام لقلت لا هو ما يسب الصحابة(33) لكن كلامه هذا على قاعدته يكون كذلك لكن هذا ليس كذلك .

و كلام العلماء كثيراً في هذا لكن كلما استطعت أن تعبر بتعبير أفضل فهو الواجب و شيخ الإسلام ابن تيمية يقول : " العبرة بكمال النهاية لا بنقطة البداية " .

فهذه حقيقة توبة أبي الحسن المأربي و هذا حقيقة تراجعه فمن كان يرجو لقاء ربه ، و صادق في سلفيته فليتبرأ منه وليعد إلى جادته وليحذر الاغترار بأبي الحسن و أمثاله .

(1) ينطلق أبو الحسن في حربه للسلفية و السلفيين تحت هذا الستار ستار السلفية أي ضرب السلفية بسيف السلفية ، و ستار التأصيل و الفهم الصحيح لبعض الأصول السلفية ، و الميدان لتطبيق فهمه الباطل و تأصيله الباطل هم الصحابة ،فهم الأمثلة المختارة و النماذج للأمثلة السيئة 1_(للغثائية) 2_ (للأصاغر الاراذل الأقزام)3_( لسوء الظن) ولو كان في ابن صياد ،4_(و للخلل في التربية ) و هذا ولا شك يتناول مربيهم رسول الله صلى الله عليه و سلم ، 5_( ثم يزداد جرأة و عتواً فيعبر مقام الصحبة إلى مقام النبوة ، و يرمي رسول الله موسى و رسول الله داود عليهما الصلاة والسلام يرميهما بالعجلة المذمومة في شريطه "ذم العجلة" و يختارهما من بين أصناف البشر مثالين لهذا الوصف المذموم .

(2) بئس التأصيل الذي يؤدي إلى سب الصحابة !!!

(3) نعوذ بالله أتدري أيها الرجل ما هو الغثاء قال ابن الأثير في "النهاية" (3/343) الغثاء – بالضم والمد- ما يجئ فوق السيل مما يحمله من الزبد والوسخ وغيره، ومثل هذا في لسان العرب(15/116) وزاد في معانيه " أرذل الناس وأسقطهم".

فهل يقال هذا في أصحاب رسول صلى الله عليه وسلم؟؟

وأنت تعلم ماذا قال السلف فيمن انتقص أحداً من أصحاب محمد صلى الله عليه وسلم .
(4) وصفه هؤلاء بالصالحين الصادقين ، مفهوم مخالفته أن من وصفهم بالغثائية ليسوا بصالحين و لا صادقين في إيمانهم و هذا إمعان منه في الطعن فيهم .

(5) انظر يقول الغثائية شر عظيم و يؤكد ذلك و يقول الغثائية أمر مرفوض ، و سلم للشيطان وحزبه، ثم يقول غير مرة في الدفاع عن نفسه إنها ليست سباً و ليست طعناً .

(6) في شريط الفهم الصحيح لم يبين من وصفهم بالغثائية وهنا بين أنهم مسلمة الفتح و تارة يقول الاعراب و نحن نشك في صدقه في ذكره لهذين الصنفين على إجلالنا لهما فلا يبعد أن يكون قصد في الشريط الأول المهاجرين ، و الأنصار .

(7) إن كان وصفك إياهم بالغثائية لأنهم انكشفوا أمام العدو، فالصحابة الصادقون –حسب تصنيفك- انكشفوا معهم فبماذا تصفهم والعياذ بالله، ووالله إنهم جميعاً لصادقون.

(8) لا حجة في هذه الآية , على أنه كان في الصحابة الذين حضروا معركة أحد أو غيرها غثائية، إذ المقصود بالآية التمييز بين الصحابة الأطهار والمنافقين الفجار .

(9) إذا لم يكن الوصف بالغثائية طعنا عندكم . فما هو الطعن إذن ؟

(10) موقفك ليس بواضح و لا جلي فقد أكثرت من النيل منهم و مدحك لهم قليل حسب علمي .
(11) عجيب هذا التساؤل بعد تلك المراوغة ، أما كان واجب عليك أن تندم و تعلن توبتك و ندمك فوراً ، إلا إنه وراء الأكمة ما وراءها من الفتن المبيتة .

(12) يريد أن يقيم الدليل على أن في الصحابة غثائية فعلام يدل الإصرار و التمادي .

(13) هذا لو صدر الآن من غير أبي الحسن لاعتبره حزب أبي الحسن من أشد الطعن لا غيرة على الصحابة .

(14) و هذا وذاك لا يدلان على جواز وصف الصحابة أو أحدهم بالغثائية أو جواز سبهم ثم إن الصحابي قد يدعو على ابنه وقد يسبه وقد يضربه وليس لنا ذلك , بل ليس لهم عندنا إلا التأدب لهم والترضي عنهم واحترامهم

وهذا أبو بكر يضرب ابنته عائشة ويسب ابنه عبد الرحمن فهل لأحد من هذه الأمة أن يضربهما ويسبهما وتذكر لماذا هجرت عائشة رضى الله عنها ابن الزبير وأقسمت أن لا تكلمه أليس من أجل كلمة قالها ( والله لأحجرن على عائشة ) وهل لأحد أن يأخذ بلحية نبي الله هارون عليه السلام أو برأسه ويجره إليه كما جاز ذلك لنبي الله موسى عليه الصلاة و السلام هذه أمور يجب أن تكون معلومة واضحة لدى المسلمين , ومن هذا المنطلق والإدراك والوعي شدد السلف على احترام الصحابة والإمساك عن ذكر زلاتهم وما جرى بينهم, والطعن الشديد فيمن يذكرها أو يتنقص أحدا منهم .

(15) انظر التعليق السابق .

 (16) إنهم قد تابوا إلى الله ولا يجوز تعييرهم بذنب قد تابوا منه .

(17) التأصيل خطأ والتمثيل خطأ ولو كان هذا التمثيل بغير الصحابة.

وأهل الأصول لا يضربون أمثلة من هذا النوع لحمل المجمل على المفصل .

(18) انظر إلى هذا التمادي و الجدال الطويل دون خجل أو ندم أليس لهذا دلالات ؟ ، ثم كيف علمت أن الإسلام لم يثبت في قلوبهم، ثم إنه لا يعرف عن أحد من المفسرين أو المحدثين بل ومن الصحابة من قال: إن سبب الهزيمة في حنين هم مسلمة الفتح ولا الأعراب , بل قالوا في تفسير قول الله (( ويوم حنين إذ أعجبتكم كثرتكم .. )) الآية إن قائلها رجل , وفي قول أبي بكروفي قول أهل مكة والمدينة،قالوا الآن اجتمعنا على قتال الكفار.

فهل يقال في أبي بكر أو المهاجرين والأنصار إنهم غثاء أو إنهم غثاء . وهل الذين فاؤا فورا واجتلدوا مع المشركين حتى هزموهم يقال فيهم دون هذا الوصف.

(19) مسلمة الفتح هم أهل مكة: قريش ومن معهم , وليسوا بأعراب.

(20) لو ذكرت خطأ الصحابي مع تبجيله و إكرامه لعذرت عند الله و عند المؤمنين ، و لكن ذكر الخطأ غير الطعن الفاحش ، كما في الغثائية التي تطيل الجدال فيها بدون حياء و لا توبة .

(21) إذا أخطأ الصحابي فلا تأخذ خطأه واعتذر له وبجله، واعتقد فيه أنه مجتهد له أجر اجتهاده كما هو الحق ومذهب أهل السنة في أهل الجمل وصفين، ولا تذكرهم إلا بالجميل
(22) كلمة "غثاء" أشد من كلمة "انزلاق "وهي أولى بالرجوع والندم، ثم رجع عن هذا التراجع، مدعياً أنه غير خطأ، كما في أحد أشرطته السبعة.

(23) انظر إلى هذا الإلحاح على أنهم قالوا مقالة المنافقين.

(24) هذا يدل على أن الرجل يتكلم في القضايا المهمة بغير علم و من ذلك في هذه الغزوة قوله : إن المعركة كانت مع ثقيف و إنما كانت مع هوازن ، و قد تكلم في قضية ابن صياد و الصحابة بجهل ، أو يعلم لكنه يستر سوأته بالجهل .

(25) انظر كيف يتمادى إلى الآن في وصف أصحاب محمد صلى الله عليه و سلم بالغثائية ، بل يدعي أن الأمثلة كثيرة فيهم .

(26) لا تصدق هذا التراجع الهزيل بعد الاصرار والجدال الطويل لا سيما و هو مستمر في التلاعب إلى الآن كما ترى في هذا البحث .

(27) انظر إلى سبب تراجعه و تعجب فهو كان ولا يزال إلى الآن لا يسلم بأن وصف أصحاب رسول الله صلى الله عليه و سلم بالغثائية سباً كأن لا يخرج من فيه و لا يقول إلا حقاً و هل تنتظر من السلف سباً و طعناً في أصحاب محمد صلى الله عليه و سلم .

نعم لم نجد وصف الصحابة بالغثائية حتى عند الروافض كلمة غثائية كبيرة أيها المكابر أكبر من الجبال وليست مثل الذباب تقول بيدك هكذا على أنفك الشامخ .

(28) قال هذه الشهادة المنافقون فكذبهم الله و إذا قالها الكافر نقبل إسلامه ثم ننتظر صدق اسلامه و لا نقطع بصدقه حتى يطابق فعله و عمله قوله، و أنا لم أسلم لك هذا التراجع لما حفه من القرائن القوية أن تراجعك غير صحيح و قد أيد الله موقفي بتلاعبك الكثير و مراوغاتك التي كشف الله حقيقتها .

(29) هذا أقوى ما عنده، فكلمة غثائية عنده ليست سباً و لا طعناً وإنما الأولى اجتنابها فقط فلا مانع عنده وإنما شرعاً من إطلاقها فهذا أقوى ما عنده من تراجع .

(30) انظر كيف يهون من هذه الجريمة النكراء و يبررها و يهون من وطأتها بهذا الأسلوب المميع .

(31) انظر إلى الآن لم يعترف أن كلمة غثائية في حق الصحابة الكرام سباً و إنما هي خطأ و هو مجتهد و له أجر واحد فيها ألا وهو أجر اجتهاده .

كفى الله المسلمين شرك وشر مراوغاتك و تلبيسك .

(32) وهذا إلغاء آخر لما سماه تراجعاً في المدينة و تعلق به المخادعون و المخدوعون و تأكيد منه أن وصف الصحابة بالغثائية ليس سباً بل ولا خطأ .

(33) الحمد لله الذي جعلك تعترف بأن كلام الشيخ ربيع ليس سباً و ليس له قاعدة بل هو سائر على منهج السلف و قواعدهم و منها إجلال الصحابة و الذب عنهم و له في ميدان الذب عنهم و الدعوة إلى إجلالهم في هذا العصر ما يعترف به العدو و الصديق .

فهرس جميع المقالات


تلون أبي الحسن في قضية أخبار الآحاد

وادعاءاته الأخيرة الباطلة بأنه يقول: إن أخبار الآحاد تفيد العلم إذا حفتها القرائن

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد:

فقد كنت نشرت مقالات في نصرة سنة رسول الله والذب عنها ودفع شبهات كثيرة جلب بها أبو الحسن المأربي على أخبار الآحاد الصحيحة الثابتة عن النبي صلى الله عليه وسلم مؤيداً بهذه الشبه مذاهب أهل الضلال من المعتزلة والخوارج والروافض، فعل هذه الأفاعيل في كتابه "إتحاف النبيل".

وفي الوقت نفسه أخفى حجج وبراهين أهل السنة وإجماعهم على أن أخبار الآحاد المحتفة بالقرائن المتلقاة بالقبول تفيد العلم وشوش على أحاديث الصحيحين المحتفة بالقرائن التي تفيد العلم، وشوش على هذه القرائن التي ذكرها أهل العلم وقال: إنه لا يلزم منها القطع.

فماذا فعل أبو الحسن وأصحابه في مواجهة هذا المقال:

ذهبوا يردون عليه بأن المسألة خلافية وليست من الأصول ولا يعقد عليها الولاء والبراء.

وذهبوا ينسبون إلى بعض كبار علماء السنة موافقة أبي الحسن في أن أخبار الآحاد تفيد الظن، كابن باز والألباني وابن عثيمين والشنقيطي، وارتكبوا الأفاعيل الشنيعة في حق هؤلاء:

منها: إغفال حجج الألباني لنصرة مذهب أهل السنة ودحض أباطيل أهل الأهواء في كتابين له مشهورين، وذهبوا إلى جواب سؤال وجهه إليه أبو الحسن الذي يركض بفتنة التشويش على أخبار الآحاد، ومع أن الجواب يحمل في طياته ما يدحض تلبيسهم إلا أنهم تجرؤا على إيهام الناس أن الألباني مع أبي الحسن وعلى مذهبه، وشتان وشتان بين الرجلين والمذهبين.

ومنها: إيهام الناس أن العلامة ابن باز يوافق أبا الحسن في أن أخبار الآحاد تفيد الظن معتمدين على نقله لكلام النووي الصريح في أن أخبار الآحاد تفيد الظن بما في ذلك أخبار الصحيحين، هذا الكلام نقله ابن باز لغرض مهم وهو أن أخبار الآحاد توجب العمل لأنه يرد على مبتدع يرى أن أخبار الآحاد لا توجب العمل.

اقتصروا على نقل هذا الكلام عن الشيخ ابن باز وأخفوا ما نقله الشيخ عن ابن القيم في عشر صحائف ضمنها ابن القيم الحجج والبراهين على أن أخبار الآحاد تفيد العلم ونقله عنه ابن باز للرد على شبهات أهل الضلال الذين يقولون إن أخبار الآحاد لا تفيد العلم وإنما تفيد الظن.

ومنها: نقلهم لكلام ابن عثيمين حول أخبار الآحاد الذي ضمنه ما يفيد أن أخبار الآحاد المحتفة بالقرائن تفيد العلم، لكنهم أوهموا الناس أن ابن عثيمين يقول بأن أخبار الآحاد تفيد الظن.

وما لقي هذا التلاعب والتلبيس من أبي الحسن إلا التأييد والتباهي بالردود على الشيخ ربيع.

ثم اضطر أبو الحسن وأصحابه إلى تغيير لباسهم متظاهرين بأن أخبار الآحاد المحتفة بالقرائن تفيد العلم، وأن أبا الحسن قرر هذا في كتابه "إتحاف النبيل"، وذلك الكتاب الذي لا يزال أبو الحسن يعتز به.

وأنا أسأل أبا الحسن وأصحابه:

لماذا جلب أبو الحسن بتلك الشبه الغليظة التي تنصر أهل البدع؟!

ولماذا خذل أهل السنة بإخفاء حججهم وبراهينهم؟!

ونقول لو كان أبو الحسن صادقاً فيما يدعيه الآن من أن أخبار الآحاد الصحيحة المحتفة بالقرائن تفيد العلم لساق حجج وبراهين أهل السنة وإجماعهم على أن أخبار الآحاد الصحيحة المحتفة بالقرائن تفيد العلم في كتابه "إتحاف النبيل"، كما جرى على ذلك أعلام السنة وكما هو مقتضى العقل والفطرة والعادات البشرية من أن من يؤمن بمذهب أو فكرة فإنما يكرس جهوده في حشد الأدلة التي تنصر مذهبه أو فكرته، ويكر على حجج الخصوم وشبههم بالرد والهدم.

لو كان أبو الحسن يؤمن حينذاك بأن أخبار الآحاد المحتفة بالقرائن تفيد العلم لحشد أدلة أهل السنة وحججهم لنصرة مذهبهم الحق ولدحض أباطيل أهل البدع وشبهاتهم، هذا ما يقتضيه العقل والفطرة والعادات البشرية.

وما أشبه حال أبي الحسن بحال الجاحظ حيث افتخر به وبمصنفاته عبدالله بن أحمد الكعبي(1) زعيم الكعبية من المعتزلة، فكشف أبو منصور البغدادي زيف هذه الدعاوى التي أُضْفِيت على الجاحظ ومصنفاته، فقال في كتابه الفرق بين الفرق (ص161-162) :

" وقد افتخر الكعبي بالجاحظ وزعم أنه من شيوخ المعتزلة وافتخر بتصانيفه الكثيرة وزعم أنه كناني من بني كنانة بن خزيمة بن مدركة بن إلياس بن مضر.

فيقال له إن كان كنانياً كما زعمت فلم صنفت(2) كتاب " مفاخر القحطانية على الكنانية وسائر العدنانية " ؟ وإن كان عربياً فلم صنف كتاب " فضل الموالي على العرب " ؟ (3) وقد ذكر في كتابه المسمى " مفاخر قحطان على عدنان " أشعاراً كثيرة من هجاء القحطانية للعدنانية ومن رضى بهجو آبائه كمن هجا أباه.

وقد أحسن جحظة في هجاء ابن بسام الذي هجا أباه فقال :

من كان يهجو أباه فهجوه قد كفـاه

لو أنه من أبيــه ما كان يهجو أباه.

وأما كتبه المزخرفة فأصناف : منها كتاب في حيل اللصوص وقد علَّم بها الفسقة وجوه السرقة(4).

ومنها كتابه في " غش الصناعات " وقد أفسد به على التجار سلعهم، ومنها كتابه في " النواميس " وهو ذريعة للمحتالين يجتلبون بها ودائع الناس وأموالهم

ومنها كتابه في " الفتيا" وهو مشحون بطعن أستاذه النظام على أعلام الصحابة.

كتبه
الشيخ ربيع بن هادي عمير المدخلي

في 16/شعبان/1423هـ

(1) هو عبد الله بن أحمد بن محمود البلخي شيخ من شيوخ المعتزلة كان رأساً لطائفة منهم سموها الكعبية نسبةً إليه توفي سنة (319) [انظر ترجمته في: العبر (2/176) وشذرات الذهب (2/281)].

(2) كذا في الأصل، والظاهر أن الصواب صنف.

(3) يقال لأبي الحسن : لو كنت تؤمن بأن أخبار الآحاد – حتى المحتفة بالقرائن – تفيد العلم فلماذا حشدت خمس عشرة شبهة لأهل البدع على أخبار الآحاد النبوية ؟ ولماذا تعمدت كتمان حجج أهل السنة وهي تزيد على العشرات من الكتاب والسنة على أن أخبار الآحاد تفيد العلم فما أشبه دعاواك ودعاوى حزبك بدعاوى الكعبي، وما أشبه انتماءك إلى أهل السنة بانتساب الجاحظ إلى العرب بل إلى الكنانية والعدنانية.

(4) إن عملك هذا –أي حشد الشبه على أخبار الآحاد- ليشبه عمل الجاحظ الذي يفاخر به الكعبي والذي يعلم الفساق طرق السرقات، والتجار طرق الغش والخداع، وأنت تعلم الروافض والخوارج والمعتزلة وأشباههم كيف يقذفون بالشبه لأتباعهم من أهل الضلال فيزيدونهم ضلالاً وشكاً في سنة رسول الله صلى الله عليه وسلم ويزيدون حرباً لأهل السنة الذين يعظمون سنة رسول الله صلى الله عليه وسلم ويربأون بها عن الظنون والشكوك والأوهام.

ولأبي الحسن نظائر من هذه التلونات قد بينت بعضها، مثل : تلونه في قضية من يكفر الصحابة أو يفسقهم، وتراجعاته فيها ثم ينتهي به المطاف إلى الادعاء بأنه هو الموافق لشيخ الإسلام ابن تيمية وأن من انتقده في تخبطاته هو المخالف لشيخ الإسلام.

وكتلونه في موضوع التثبت وموضوع المنهج الواسع حيث ادعى فيهما خلاف واقعه وما يسير عليه أمام علماء المدينة.

فما أكثر تلونه وتقلباته وبأمثاله ينكب الإسلام والمسلمون، ولقد – والله – نكبت به الدعوة السلفية ومزق أهلها في كل مكان بتأصيلاته الفاسدة وتلبيساته الماكرة وفتنته الهائجة.

وإني أكرر تحذيري الجاد من سماع أشرطته وقراءة ما انتقدناه من كتبه كالسراج الوهاج، وإتحاف النبيل، وفق الله الجميع لسلوك مناهج الحق واتباع الهدى إن ربنا لسميع الدعاء.

فهرس جميع المقالات


أبو الحسن ينافح عن أهل الأهواء

بسم الله الرحمن الرحيم

إلى المنافح عن أهل البدع والضلال بالطرق الماكرة ومؤصل الأصول الكثيرة الفاسدة التي بلغت عشرين أصلاً أو تزيد والمدافع عنهم بكل وسيلة قذرة يخجلون منها والمهاجم للمنهج السلفي في شخص علمائه وطلابه بكل وسيلة قذرة يخجل منها غلاة أهل الباطل ومنها الكذب والخيانات والتلبيس في حوالي خمسين شريطاً وعدد لا نحصيه من المقالات .

هل هذا النشاط كله والمعارك العنيفة التي تديرها على السلفيين ومنهجهم دعوة منك إلى سبيل الله .

أو هو صد عن سبيل الله ودين الحق الذي يتضمنه المنهج السلفي الذي يرفع رايته بحق وجدارة السلفيون الذين تشن ضدهم هذه المعارك الفاجرة الهوجاء .

أخبرنا كم وقتاً بذلته في التنقيب عن ضلالات سيد قطب والبنا والتلمساني والمودودي ورؤوس جماعة التبليغ والأحزاب التي تنافح عنها بأصولك الفاسدة لتبقيهم في دائرة السنة عناداً لعلماء السنة والمنهج السلفي؟.

هل دفعتك الغَيرة الإسلامية يوماً من الأيام إلى التنقيب عما في كتاب الظلال من ضلالات إلحادية، كالحلول وحدة الوجود والقول بأزلية الروح والقول بخلق القرآن وتعطيل الصفات .

هل دفعتك الغيرة الإسلامية والحماس للإسلام يوماً من الأيام على انتقاد ما في التصوير الفني من تعطيل لصفات الله على طريقة الجهمية وأصولهم، وأصول أخرى اخترعها هو تقوية لباطلهم وضلالهم؟.

هل دفعتك الغيرة الإسلامية في يوم من الأيام على مقام النبوة وعلى رسول الله الكريم موسى – عليه الصلاة والسلام- الذي سخر منه سيد قطب أشد السخرية في هذا الكتاب .

هل دفعتك الغيرة الإسلامية إلى الذب عن القرآن العظيم الذي جعل سيد قطب نصوصه ميداناً واسعاً لأنواع اللعب والملاهي والمراقص كفنون السينما وفنون المسارح والتصوير .

هل دفعتك الغيرة الإسلامية على أصحاب رسول الله r يوماً من الأيام فاستنكرت ما في كتاب "العدالة" من طعون شديدة لأصحاب رسول الله r وعلى رأسهم عثمان الخليفة الراشد -رضي الله عنه- الذي طعن في خلافته ورماه بأنه قد تحطمت أسس الإسلام في عهده وتحطمت روح الإسلام في عهده بل فضل منهج السبئيين على منهجه .

هل دفعتك الغيرة الإسلامية في يوم من الأيام إلى استنكار ما ضمنه كتابه "كتب وشخصيات" من طعن شنيع في الصحابيين الجليلين معاوية بن أبي سفيان وعمرو ابن العاص -رضي الله عنهما- حيث رماهما بالكذب والنفاق والغش والرشوة وشراء الذمم، ورمي جيشهما بل وجيش علي بالردة إلى الهوة التي انتشلهم منها الإسلام؟.

هل استنكرت في يوم من الأيام دعوته إلى الاشتراكية الغالية التي ضمنها عدداً من كتبه؟.

هل استنكرت شيئاً من ضلالات تضمنتها كتبه الأخرى؟.

علام يدل هذا التجاهل المريب طول عمركَ لهذه الضلالات؟.

بل علام يدل دفاعك المرير عنه ورمي من ينتقده من كبار العلماء بالغلو وعلى رأسهم الألباني والعثيمين والفوزان والدويش والأنصاري ومحمد أمان –رحمهم الله-.

ترميهم بالغلو وتنـزِّ ل عليهم أحاديث رسول الله r في الخوارج وفيها "أنهم شر الخلق والخليقة" و"أنهم شر من تحت أديم السماء" .

أين نشاطك الإسلامي التأصيلي والهجوم الشرس على من عنده هذه الدواهي؟.

وأين نشاطك ضد اتباعه الذين أهلكوا الحرث والنسل وملأوا الدنيا فتناً؟.

وأين نشاطك ضد رؤسائهم الذين يؤججون نيران الفتن ويهيجون الشباب للثورات وسفك الدماء الأمور التي جرَّت على المسلمين أنواعاً من الذل والهوان وسلطت أمم الكفر لتتداعى عليهم كما تتداعى الأكلة على قصعتها؟.

أين نشاطك ضد محمد سرور والعبدة وأبي قتادة وأيمن الظواهري والترابي وعبد الرحمن عبد الخالق وأمثالهم من رؤوس أهل الفتن والشغب من تلاميذ مدرسة سيد قطب وحاملي لوائها وتلاميذ البنا والمودودي وإلياس الهندي ورؤوس مدرسته التبليغية من العرب والعجم؟.

علام يدل هذا الخمول والركود والانطواء كانطواء الحيات الرقط في الجحور التي تتربص وتترقب للنهش وبث السموم القاتلة؟.

بل علام يدل دفاعك عنهم واعتبارهم من أهل السنة؟

علام يدل كل هذا عند العقلاء؟!.

وعلام يدل هذا النشاط الواسع ضد السلفيين علماء وطلاباً بالأباطيل والأكاذيب أليس كل ذلك لإسقاطهم لتخلو الساحة له وللقطبيين وسائر أهل الأهواء ليبيضوا ويصفروا ويقودوا شباب الأمة إلى الضياع والمتاهات المهلكة .

لماذا جعلت الشيخ ربيعاً أعظم أهدافك وجعلته محوراً لهذه المعارك الشرسة التي تديرها!!.

الأسباب واضحة جداً ومنها أنه يدعو إلى التوحيد ويحارب الشرك والضلال ومنها تصديه لنقد ضلالات سيد قطب المهلكة التي سبق ذكر بعضها .

فهذا الذي أقض مضجع أبي الحسن وسادته القطبيين الذين يمولون هذه المعركة ويقبعون وراءها في الظلام وأحيانا في العراء وفي وضح النهار .

أيها المحامي عن أهل الضلال وعلى رأسهم سيد قطب .

تسب الصحابة الكرام بأقبح أنواع السب تأسياً بأستاذك سيد قطب .

فإذا انتقدك الناس وطلبوا منك التوبة تلج بالعناد والتلاعب .

ثم تذهب لتكيد من هو أظهر من نار على علم في الذب عن الصحابة فترميه بأنه يسب الصحابة وتذم بعض الأنبياء فإذا طولبت بالرجوع ذهبت تفتري على من يذب عن الأنبياء وأمره في ذلك ظاهر كالشمس فترميه فجوراً وخيانةً بأنه يطعن في الأنبياء .

بل تتجاوز ذلك فجوراً إلى أمر لم يسبقك إليه ألد أعداء المنهج السلفي فترميه بأنه يطعن في جبريل بل في رب العالمين .

أليس في هذه المواقف والتصرفات والمكائد الخبيثة ما يدل العقلاء النبلاء أنك تحارب النهج السلفي في شخص الشيخ ربيع وفي شخص إخوانه من العلماء وطلاب المنهج السلفي .

أليس في كل هذه الأمور أعظم دلالة على أنك بهذه الحرب وهذا التشويه إنما تريد الانتقام لأسيادك وشيوخك من أئمة الضلال .

إن للشيخ ربيع أسوة بعلماء السلف الذين كان يرميهم أهل الضلال بالبوائق الكبار وإن له لأسوة في ابن تيمية الذي رفع راية التوحيد والسنة والذي زلزل أهل الضلال فرموه بالفواقر .

ومنها التجسيم وطعنه في الرسول والصحابة الكرام .

وأسوة بالإمام محمد بن عبد الوهاب الذي رفع راية التوحيد والسنة فرموه بالفواقر الكبيرة ومنها أنه يبغض الرسول ويدعي النبوة.

ولأبي الحسن أسوة فيمن حارب أئمة السلف وابن تيمية وابن عبد الوهاب فنذكره بعمر بن عبيد الذي كان يطعن في أئمة السلف كالحسن البصري ويونس بن عبيد بل في بعض الصحابة كابن عمر .

ونذكره بالكرابيسي وابن أبي قتيلة وابن أبي دؤاد وغيرهم ممن كان يطعن في الإمام أحمد وإخوانه .

ونذكره بالأخنائي والسبكي والبكري والأنبجي وأمثالهم من أعداء ابن تيمية الذين كانوا يكيلون الافتراءات عليه ومنها أنه يطعن في رسول الله r وأصحابه وهو الذاب الصادق عن دين الله وعن رسول الله وأصحابه وما منهاج السنة عن الناس بغائب .

ونذكره بخصوم ابن عبد الوهاب الذين كانوا يكيلون عليه الافتراءات ولا يزالون ومنهم ابن فيروز وسليمان بن سحيم، والحداد وابن عفالق ودحلان والنبهاني وغيرهم.

ومن تهمهم أنَّ ابن عبد الوهاب يبغض رسول الله والأولياء ويكفر المسلمين.

إن هؤلاء سلف أبي الحسن في حرب ربيع والسلفيين .

غير أنه يفوقهم في المكر والخداع فهو يحارب السلفيين بسيف السلفية وتحت ستارها ويفوقهم في الكذب وكثرة الثرثرة وتقليب الأمور وتمجيد نفسه والتظاهر بالصلاح والتقوى وله سلف آخرون في الكيد والكذب يعرفهم من يدرس التاريخ .

قال شيخ الإسلام ابن تيمية -رحمه الله- في البكري : " رأيت أن مثل هذا لا يخاطب خطاب العلماء وإنما يستحق التأديب البليغ والنكال الوجيع الذي يليق بمثله من السفهاء، إذا سلم من التكفير فإنه لجهله ليس له خبرة بالأدلة الشرعية التي تتلقى منها الأحكام ولا خبرة بأقوال أهل العلم الذين هم أئمة الإسلام .

بل يريد أن يتكلم بنوع مشاركة في فقه وأصول وتصوف ومسائل كبار بلا معرفة ولا تعرف والله أعلم بسريرته، هل هو طالب رياسة بالباطل أو ضال يشبه الحالي بالعاطل أو اجتمع فيه الأمران؟، وما هو من الظالمين ببعيد " . تلخيص كتاب الاستعانة (1/50) نشر مكتبة الغرباء .

وكل ما قاله في شأن البكري ينطبق على أبي الحسن المصري ويستحق ما قاله في البكري من التأديب البليغ والنكال الوجيع والجهل والسفه إلا أن أبا الحسن أشد جهلاً وسفهاً من البكري وأغرق في أساليب الشغب والفتنة .

وأذكر أبا الحسن بزميل دربه في الشغب والتأصيل وادعاء السلفية والتستر بها وبالغيرة والإنصاف ألا وهو حسن بن فرحان المالكي الذي افترى على الإمام محمد بن عبد الوهاب الافتراءات الكثيرة، ودافع عن أهل البدع والضلال بأساليب تشبه أساليب أبي الحسن ولغاية مثل غايته إلا أن أبا الحسن أشد منه تلبيساً ومكراً وأكثر منه تأصيلاً فاسداً وأشد منه شغباً ورغبة منه في إشعال الفتن .

نسأل الله أن يرد كيد الخائنين ومكر الماكرين إن ربنا لسميع الدعاء .

كتبه

ربيع بن هادي عمير المدخلي

في 9/11/1423هـ

فهرس جميع المقالات


مراحل فتنة أبي الحسن المأربي

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .
أما بعد- فهذا بيان موجز عن مراحل فتنة أبي الحسن المأربي .
1- من أول ما عرفته وجدته يدافع عن الإخوان المسلمين وسيد قطب وعبد الرحمن عبد الخالق وهذا في حدود عام 1416هـ .
وهذا أمر له دلالته .
2- ألف كتابه السراج الوهاج وضمنه أصولاً تخدم أهل البدع وأصولاً يواجه بها المنهج السلفي، والشيخ ربيعاً، والشيخ مقبلاً، وأدركت أنا هذا لما عرض عليَّ كتابه فناقشته في أشياء منها بلطف وفاتني أشياء .
3- أعقب هذا بمواجهة عنيفة لأهل السنة فيها طعون وتشويهات لهم خلال محاضراته وضمنها أصولاً يدافع فيها عن سيد قطب وغيره ويرمي من انتقده بالغلو وهو يعلم أن ممن انتقده الشيخ الألباني والشيخ ابن عثيمين والشيخ الدويش والشيخ محمد أمان والشيخ صالح الفوزان وشيوخ آخرون وينـزل على من يسميهم غلاة أحاديث الخوارج .
وفي هذه المرحلة يسمي المنهج السلفي نفساً غريباً واعترف أنه يحذر منه ومن أهله منذ سنوات واعترف بأنه حذر منه ومن أهله كثيراً .
4- وقع المغراوي في أخطاء كثيرة في أصول المنهج السلفي ووقع في مخالفات منها لهجه بالتكفير فنصح كثيراً بالتراجع عن أخطائه، فكان يعد بهذا التراجع ويتلاعب ويرمي هو وأنصاره من انتقده بالزندقة وبالخيانة والبتر وأشاع الطعون والفتنة في المغرب وفي المملكة والإمارات واليمن وغيرها من البلدان، وكنت أنا أنهى السلفيين وغيرهم عن الخوض فيها وأحاول إطفاء هذه الفتنة قرابة سنتين أُسأَلُ من بلدان كثيرة عن فتنة المغراوي فأسكتهم وأقول للسائلين أتركوا الخوض في هذه الفتنة ثم صرت أمنيهم برجوع المغراوي فكان السلفيون يسكتون حسب علمي وأصحاب المغراوي يؤججون الفتنة ولا سيما في الحرم المكي فإنهم كانوا يبثونها أمام السلفيين الوافدين من البلدان بطريقة إعلامية حزبية عجيبة.
فلما بلغ السيل الزبا تصدى بعض السلفيين لعرض أخطاء المغراوي على عدد من العلماء فقالوا فيها كلمة الحق فشرع المغراوي في الطعن فيهم وفي إسقاطهم على طريقة صديقه عدنان عرعور .
وشرع أبو الحسن في الفتنة يدافع عن المغراوي ويؤوي تلاميذه الذين جندهم للفتنة والشغب ويصف من انتقد المغراوي ومنهم العلماء بأنهم أراذل وأقزام وقواطي صلصلة ويصف المغراوي بأنه جبل أشم وهذه القواطي لن تطيح بالجبل .
وكنت في هذه المرحلة أنصح الطلاب السلفيين في اليمن بالسكوت عن القيل والقال وأنصحهم بإخماد هذه الفتنة وتأتيني الأسئلة عن أبي الحسن المأربي فأزجر السائلين وأنصحهم بالسكوت .
وتأتيني الكتابات عن مشاكله فأزجر من يأتيني بها ولا أتقبل هذه الكتابات كل ذلك لإخماد الفتنة ومر وقت على هذه المرحلة الصعبة .
5- ولما اشتدت فتنة أبي الحسن المأربي شد الرحال إليه بعض المشايخ وبعض الطلاب من عدد من مناطق اليمن إلى منـزله بمأرب وعرضوا عليه أخطاءه في حق الصحابة وفي دفاعه عن سيد قطب والمغراوي وغيرهما وفي سبه الشديد لأهل العلم وطلابه عرضوا عليه هذه الأمور عرضاً علمياً مؤدباً .
فما كان منه إلا الاستعلاء والعناد والجدال الطويل بالباطل الذي يؤكد باطله بل أزداد طعنه وتطاوله .
وسجلت هذه الجلسات في خمسة أشرطة .
وطلب المعنيون الحُكمَ في هذه القضايا وأسند الحكم إلى اثنين هما الشيخ محمد الإمام والشيخ عبد العزيز البرعي .
وطلب السكوت من الطرفين فسكت الآخرون ولم يسكت أبو الحسن فاضطر بعضهم إلى الكلام ثم أسكت فأصدر أبو الحسن شريطاً سماه بـ"الحدادية نار فأطفؤوها"، فيه من السب والظلم والتطاول مالا يطاق ونادى في هذا الشريط بالفرقة ومدحها.
ثم لأسباب لا أعلمها أسند الإمام وعبد العزيز البرعي الحكم إلى الشيخ محمد بن عبد الوهاب الوصابي ولأسباب لا أعلمها تأخر صدور حكمه .
فعرضت بعض مشاكل أبي الحسن المأربي على عدد من المشايخ فانتقدوا فيها أبا الحسن من هؤلاء الشيخ أحمد بن يحيى النجمي والشيخ زيد محمد هادي والشيخ محمد بن عبد الوهاب البنا وربيع بن هادي.
وجهت أنا نصيحة في مذكرة سميتها " تنبيه أبي الحسن إلى القول بالتي هي أحسن " لما رأيت إصراره على باطله وكانت هذه المذكرة عبارة عن تعليقات موجزة على بعض ما أخذ عليه في جلسة مأرب وغيرها تلطفت به فيها.
وصدر بعد هذه النصيحة السرية حكم من الشيخ محمد بن عبد الوهاب الوصابي تضمن طلب رجوعه عن أخطاء أظنها بلغت سبعة عشر خطأ منها ما يتعلق بالصحابة ومنها ما يتعلق ببعض الفتاوى كاختلاط الجنسين في الجامعات ومنها أمور أخر لا أذكرها الآن، فرفض حكم ومطالب الشيخ الوصابي ورد عليه بمغالطات كعادته مما زاد الفتنة اشتعالاً.
أما أنا فما كان من أبي الحسن المأربي إلا إعلان الحرب على نصيحتي السرية رد عليها في سبعة أشرطة فيها من الطعون الشديدة والاتهامات الباطلة وتأليب أهل الحجاز ونجد عليَّ وعلى السلفيين حيث يصفهم بالحدادية، وبالهدامين، والمفسدين، وأعداء الدعوة وخصومها، ثم يقول خلال طعونه فيهم بهذه الألفاظ الشديدة إنهم لا يخرجون عن قول الشيخ مقبل والشيخ ربيع وأسرف في الطعن في الشيخ ربيع الذي صبر عليه سنين وأسكت الناس عنه وقدم له نصيحة سرية كعادته في المناصحات السرية التي يرجو من ورائها النفع والخير وحماية الدعوة السلفية وأهلها من التصدع والتفرق .
لقد نشط أبو الحسن في نشر هذه الأشرطة في العالم وعلى شبكة الانترنيت مما يدل على عزم شديد على الاستمرار في الفتنة والفرقة .
فاضطررت إلى سماع هذه الأشرطة وقراءة تفريغاتها.
فرددت على بعض أصوله التي وردت في هذه الأشرطة توفيراً لوقتي وظناً مني أن هذا العمل سيوقفه عند حده وسيدرك السلفيون خطورة هذه الأصول وسيطالبون أبا الحسن بإيقاف هذه الفتنة وبالتراجع عن أخطائه .
ولما كانت الفتنة قد فعلت فعلها في النفوس لم يرفع أنصار أبي الحسن المأربي بها رأساً بل لم يرفعوا رأساً بكلام كل من أنتقد أبا الحسن مثل المشايخ السالف ذكرهم .
بل شكل أبو الحسن مجموعة من أنصاره لمواجهة العلماء الذين انتقدوه بل لمواجهة كل العلماء وإسقاطهم فأصدروا بياناً والغالب أنه من إملائه سموه بـ"براءة الذمة" صوروا أبا الحسن فيها مظلوماً وخصومه ظالمين، وأشادوا فيها بجهوده العظيمة على حد زعمهم، ونحو فيها بالآئمة على من أسند إليهم الحكم فتأخروا في إصداره رغم أن عدداً من العلماء قد أصدروا أحكامهم على أبي الحسن المأربي ومنهم من سلف ذكرهم .
ثم عقب أبو الحسن هذه البراءة ببيان يطعن فيه في ربيع ويستخف فيه بالعلماء الذين انتقدوه وأن فيهم من هو مجهول، وفيهم من يعرف الأمور ولكن لا يحسن الدخول في المضايق، وأشاد فيه بأهل البراءة وأنهم أهل وعي وإدراك.
وصار بعد ذلك الحكم لهؤلاء الأحداث الأسنان، وصاروا هم المرجع هم المحكمون في الخلافات العظيمة، والقول الأول والأخير لهم أي في جعل الحق باطلاً والباطل حقاً والمظلوم ظالماً .
وانتقلت القضية إلى أهل المدينة فكان أنصار أبي الحسن المأربي يتظاهرون بأنهم سيقبلون ما يقوله أهل المدينة فاجتهد أهل المدينة في إكرامه، والتلطف في مناقشته في بعض أخطائه، فاعتذر عن بعضها وتأول بعضها فقبلوا منه ذلك .
ووافق معهم أن باب المناقشة والملاحظات مفتوح لمن أراد أن يناصحه .
واستقبلت أنا والسلفيون هذا الحل بالترحاب والتأييد وتعلق أنصاره ببيان أهل المدينة وقالوا قد تراجع عن أخطائه التي بلغت عشرين خطأ .
ثم غادر أبو الحسن المدينة وقبل أن يصل إلى مكة أنكر أنه وقع على عشرين مسألة .
وقال إنما تراجعت عندهم عن مسألتين كنت قد تراجعت عنها من قبل وأحال على أشرطته السبعة المعروفة .
فأسقط في أيدي أهل المدينة وصدم العقلاء بهذا التصرف الغريب وصبر أهل المدينة على هذا التصرف الذي أساء إليهم فيه، واستمروا ينتظرون من هذا الرجل الرجوع الصادق والاستقامة على المنهج السلفي، لكن الرجل تمادى في غلوائه وفي المواقف والتصرفات التي أدركوا بعدها أن الرجل ماض في فتنته وأنهم في واد وهو في واد آخر .
واضطررت أنا ربيع أن أوضح أصوله لأن أنصاره يطالبوني بتوضيح هذه الأصول فما وسعني إلا ذلك.
وبعدما نفد صبر أهل المدينة بينوا بعض حاله وأخطائه تنفيذاً لمطالب الناس، لأن أهل المدينة أصبحوا هم المحكمين في أمر الخلاف بين أبي الحسن المأربي وخصومه .
فتصدى أبو الحسن لهؤلاء المحكمين واحداً واحداً يبطش بهم ويسقطهم واحداً واحداً.
وألف كتاباً يناقش فيه الشيخ ربيعا وغيره سماه "قطع اللجاج" فملأه بالباطل واللجاج .
وشرع في كيل الردود المتعسفة الباطلة بل القائمة على الكذب والتلبيس وتلفيق التهم لكل هؤلاء المشايخ ولا سيما ربيع في مقالات لا تحصى وشغل الشباب سواء أنصاره أو خصومه بالقيل والقال والردود فأنصاره يدافعون عنه بالباطل والبتر والخيانات جرياً على مسالكه.
وخصومه يدفعون هذا الباطل وخاصة باطل أبي الحسن المأربي في حدود اطلاعي .
أما الأشرطة التي رد بها فقد بلغت أكثر من الثمانين شريطاً.
أما أنا فانصرفت إلى مشاغلي وقتاً طويلاً متغافلاً عنه مدة طويلة – إلا أنه قد أضطر أن أكتب على فترات متباعدة بعض المقالات- وهو وأتباعه يتحدون السلفيين بكتابه "قطع اللجاج" وألحَّ عليَّ بعض المشايخ وبعض طلاب العلم أن أرد على هذا الكتاب فأتعلل بمشاغلي وبأن باطله سيظهر للناس .
فلم تنقطع الألسنة من الطرفين عن المطالبة بالرد فاضطررت إلى أن أقوم بالرد على بعض المسائل التي تضمنها هذا الكتاب وهي سبع مسائل اعتبرتها نماذج لباقي ما تضمنه الكتاب .

6-مناداة أبي الحسن المأربي بالاحتكام إلى اللجنة الدائمة
لقد عرفت من مراحل أبي الحسن المأربي مواقفه ممن يحكمهم فلقد رضى بالتحاكم إلى :
1- الشيخ / محمد الإمام والشيخ / عبد العزيز البرعي هو وأنصاره.
2- ثم رضي هو وأنصاره بالتحاكم إلى الشيخ/ محمد الوصابي.
وبعد صبر طويل منهم ومن غيرهم من السلفيين في اليمن وغيرها وبعد مناصحات طويلة من الشيوخ المذكورين اضطروا أن يقولوا كلمة الحق فيه فثار عليهم يسفههم ويجهلهم ويسقطهم ويسقط أحكامهم وتبعه أنصاره في ذلك.
3- رضي هو وأنصاره بالتحاكم إلى أهل المدينة لا يلتفتون إلى كلام أي عالم في أباطيل أبي الحسن المأربي معلقين الناس بحكم أهل المدينة فلما أصدروا أحكامهم أسقطهم أبو الحسن وأنصاره .
4- جاءني من أهل الشام الشيخ علي حسن والشيخ سليم الهلالي والشيخ محمد موسى نصر في شهر رمضان في هذا العام .
وبعد تفاهم توصلنا إلى إصدار بيان تضمن الموقف السلفي من بعض أصول أبي الحسن المأربي كالمجمل والمفصل، والمنهج الواسع، وخبر الآحاد، ورجونا أن يجمع الله كلمة السلفيين ويذهب عنهم شر هذه الفتنة فصدر البيان ورحب به السلفيون في كل مكان واستبشروا خيراً .
فثار علينا وعلى هذا البيان أبو الحسن بالطعن والتشويه والتهديد لربيع بأنه سيفعل ويفعل وأصدر مقالات كثيرة في الطعن في ربيع وبَهَتَه بأمور لم تخطر على بال أشد الناس بدعة وكذباً.
وواضح أنه يريد بالدعوة الآن إلى التحاكم إسقاط العلماء الذين حكموا عليه وإسقاط أحكامهم، فليستيقظ لذاك السلفيون ولا سيما المخدوعون.
ثم نقول كيف يرضى هذا الإنسان بحكم أي جهة وقد أسقط مالا يقل عن ثمانية وعشرين عالماً سلفياً، وأسقط أحكامهم تأسياً بصديقه عدنان الذي أسقط فتاوى علماء كبار منهم ابن عثيمين، والفوزان، واللحيدان، وأسقط مثله المغراوي فتاوى عدد من العلماء منهم ابن عثيمين ومن لا أذكر أسماءهم ؟
كيف يرضى الآن بحكم اللجنة الدائمة وقد عارض فتاواها في قضية معروفة وطعن فيهم ؟ كيف يرضى أي حكومة وهو ينادي بالفرقة مراراً وتكراراً ويعتبر خصومه من العلماء والفضلاء غثاءً ؟
أما آن للسلفيين أن يدركوا خطورة هذا الرجل وخطورة فتنته وأصولها ووسائلها وأسبابها ودوافعها ومن يدفعها إلى الأمام ؟
هذه خلاصة موجزة جداً لمراحل فتنة أبي الحسن المأربي ومواقفه فيها، ولعله فاتتني أشياء مهمة منها .
وتركت ملابسات هذه الفتنة التي لم تواجه السلفية وأهلها مثلها وكيف فتنت أناساً ثم عادوا إلى الجادة .
وكيف وقف أهل الأهواء وخصوم المنهج السلفي إلى جانب أبي الحسن المأربي في بلدان كثيرة ينصرونه مادياً ومعنوياً .
أسأل الله أن يستأصل شأفة هذه الفتنة ويريح الإسلام والمسلمين منها ومن كل فتنة وأن يبصر المخدوعين بها إن ربنا لسميع الدعاء .
وصلى الله على نبينا محمد وعلى آله وصحبه

كتبه
ربيع بن هادي عمير المدخلي
24/12/1423هـ

فهرس جميع المقالات


دعوة إلى العالم الإسلامي لتطبيق ما صرح به الرئيس المصري

دعوة جادة إلى العالم الإسلامي لتطبيق ما صرح به
الرئيس المصري حسني مبارك في المؤتمر الإسلامي

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وصحبه ومن اتبع هداه.

أما بعد- فقد اطلعت على كلمة للرئيس المصري حسني مبارك نشرتها صحيفة الشرق الأوسط في يوم السبت الموافق 9ربيع الأول 1424هـ في السنة الخامسة والعشرون العدد (8929) ص10 بعنوان " مبارك يدعو الدول الإسلامية لإنهاء الخلافات لمنع التدخلات الخارجية .

قال المحرر محمد خليل : " طالب الرئيس المصري حسني مبارك بضرورة تفعيل الآليات الإسلامية للعمل على إنهاء الخلافات التي تضعف الأمة الإسلامية وتفتح الباب أمام التدخلات الخارجية بدعوى فض النزاع " .

ونحن نشكر الرئيس المصري على هذا الإدراك وهذا الاهتمام بواقع الأمة الإسلامية المؤلم .

ونرجوا أن يقصد بإنهاء الخلافات الدينية بين المدارس وعلمائها والخلافات السياسية بين حكامها ودولها .

وأرجو أن يشاركه في هذا الإدراك والاتجاه العلماء والحكام والدعاة في إنحاء العالم الإسلامي.

وأرجو أن يرزق الله الجميع الإخلاص لله والتجرد من الأهواء العقدية والمنهجية والسياسية .

وأن يوفقهم للسعي الجاد للخروج من دوامات الاختلافات في شتى الميادين ولا يتم لهم هذا الخروج من هذه الدوامات إلا بالعودة الصادقة الجادة إلى كتاب الله وسنة رسوله r في عقائدهم ومناهجهم وسياساتهم اقتناعاً بقول الرسول الكريم والناصح الأمين الحكيم " إذا تبايعتم بالعينة ورضيتم بالزرع واتبعتم أذناب البقر وتركتم الجهاد في سبيل الله سلط الله عليكم ذلاً لا ينزعه عنكم حتى ترجعوا إلى دينكم " .

فهذا الذل الذي نزل بالمسلمين من قرون ولا يزال في ازدياد وتصاعد هو سوط عذاب صبه الله على المسلمين بتسليط أمم الكفر عليهم وسبب هذا التسليط هو بعدهم عن الالتزام بنصوص كتاب الله وسنة رسول الله في عقائدهم وعباداتهم وسياساتهم وتفرقهم وكثرة اختلافاتهم العقائدية والسياسية .....الخ إلا من وفق الله وهم قلة غرباء في أوساط المسلمين .

وإذا كان ما نص عليه هذا الحديث الشريف وجله في النواحي الاقتصادية موجباً لسخط الله وتسليط الذل علينا فكيف وقد تجاوزت الأمة ذلك إلى ما هو أوسع وأفظع وأشد وأنكى في عقائدها وعبادتها وسياستها وأخلاقها حيث ما تركوا شيئاً يعتقده أعداء الله أو يعملونه إلا تبعوهم فيه " لتتبعن سنن م كان قبلكم شبراً بشبر وذراعاً بذراع حتى لو دخلوا جحر ضب لدخلتموه " .

إذا كان هذا هو واقع المسلمين إلا القليل المغلوب على أمره .

فماذا ينتظرون من الله في الدنيا والآخرة ؟ ما أظن عاقلاً يقول : إننا بهذا الواقع نستحق من الله العزة والكرامة والنصر على الأعداء والنجاة من سخطه وعذابه في الدنيا والآخرة.

2- وقال محمد خليل :" قال مبارك في كلمة وجهها للمؤتمر الإسلامي الخامس عشر الذي ينظمه المجلس الأعلى للشئون الإسلامية في القاهرة تحت شعار مستقبل العالم الإسلامي وألقاها نيابة عنه الدكتور عاطف عبيد .رئيس الوزراء المصري : إن الأحداث الراهنة تحتم على المسلمين أن تكون لهم وقفه مع النفس للمراجعة تتسم بالصراحة والوضوح لإعادة النظر لتحديد الأسلوب الأمثل للتعامل مع الواقع الراهن وأضاف المراجعة التي نتطلع إليها يجب أن تبحث جوانب القوة والضعف في الأمة لأنه لن يفيد الأمة أن تعيش على ذكريات عزيزة من الأمجاد ولكن نقتدي بالأسلاف إذا أردنا أن نتذكر مفاخرهم".

أقول : إن هذا كلام جيد جداً أسال الله أن يرزقه وجميع حكام المسلمين وعلماءهم العزيمة الجادة للعمل به والنهوض بأعبائه.

وحيث رأيتم حتمية الصراحة والوضوح وأرجو عدم المؤاخذة فإني أقول أنك اليوم من أعظم زعماء هذه الأمة ويقع على عاتقك مسئولية كبيرة سوف تحاسب عليها أمام الله قال رسول الله r " كلكم راع وكلكم مسئول عن رعيته " فأنت مسئول عن الشعب المصري بملايينه عن إصلاح عقائده ومناهجه وإقامة شرع الله فيه والسعي الجاد في إزالة ما يضر بعقيدتها وسائر شئون حياتها ولا يتم ذلك إلا بإصلاح المناهج في المدارس والجامعات مدنية كانت أو عسكرية وإقامتها على كتاب الله وسنة رسول الله r فهذا هو الأسلوب الأمثل ولو ضربت مشارق الأرض ومغاربها وقلبت كل صفحات التاريخ بحثاً عن الأسلوب الأمثل فلن تجده إلا في الأسلوب الأمثل الذي حدده الله ورسوله r فخذ به ولا تلتفت لما يطرح من حلول سياسية أو غير سياسية وأرجو أن يكون المؤتمر الإسلامي قد وفق لتقديم مثل هذا الحل بعد أن أدركوا أسباب ضعف الأمة وهوانها كما أرجو أن يشارك في إدراك جوانب الضعف في الأمة كل علماء المسلمين وحكامهم وعقلائهم وأن يوفقهم الله للسعي الجاد إلى الأخذ بأسباب القوة والعزة والكرامة وتربية الأمة كافة على ذلك وليس ذلك إلا بالعودة و بالاقتداء بالأسلاف الذين تمسكوا بكتاب ربهم وسنة نبيهم فارتقوا بذلك إلى قمم العزة والمجد والكرامة والسيادة .

وأرجو أن يكون فخامة الرئيس مبارك قد أدرك ومن هنا :" لأنه لا يفيد الأمة أن تعيش على ذكريات عزيزة من الأمجاد ولكن نقتدي بالأسلاف".

فالخروج من الضياع والهوان ليس بالتغني بأمجاد الأسلاف، وإنما هو بالإقتداء بهم في الإيمان الصادق والعمل الصالح الذي نالوا به العز والتمكين الذي وعدهم الله به في قوله : )وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ) (النور:55).

هذا هو طريق العزة والكرامة وهذه هي أسبابها.

أيها المسلمون علماء وحكاما ومحكومين، هذه هي طريق الخروج من مواطن الضعف والذل والخوف فإن فرطتم فيها فلن تنالوا عزاً ولا تمكيناً، ولن تخرجوا من مواطن الذل والخوف بل لن تزدادوا على مر الأيام و السنين إلا ضعفاً وذلاً وخوفاً ورهقاً .

3-قال محمد خليل : " وأوضح الرئيس مبارك عند بحث مستقبل الأمة لابد أن نضع في الاعتبار ضرورة الأخذ بالعلم والتطورات التكنولوجية الجديدة وضرورة الوعي بالمتغيرات الدولية والأوضاع الجديدة التي طرأت على عالمنا المعاصر وتأثيرها على الأمة وحضارتها واستخلاص العبر والدروس من الأحداث الجارية وآخرها الحرب الأمريكية ضد العراق ومعاناة الشعب الفلسطيني بالإضافة إلى تعميق الحوار مع الآخرين" .

أقول: هذا كلام جيد وأرجو أن يكون فخامة الرئيس قد وضع في الاعتبار العلم الشرعي القائم بكل أبعاده على كتاب الله وسنة رسول الله بفهم سلفنا الصالح وأساس ذلك توحيد الله وإخلاص الدين له وتخليص الأمة من مخالفة هذا التوحيد والسعي في القضاء على الشرك ومظاهره ، الأمر الذي تسرب إلى عقائد وعقول كثير من الأمة.

والسعي أيضا في تطبيق حكم الله في الأرض ، أرجو أن يكون فخامة الرئيس قد وضع هذا في الاعتبار، وكيف يستبعد عنه ذلك وقد قال في هذه الكلمة وفي هذه المناسبة تلك المقولة الرائعة : "لن يفيد الأمة أن تعيش على ذكريات عزيزة من الأمجاد ولكن نقتدي بالأسلاف ".

أما الأخذ بالعلم والتطورات التكنولوجية فهذا أيضاً أمر مطلوب جداً في الإسلام ، كيف لا والله يقول في محكم كتابه : ( وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم ) .

والرسول الكريم r يقول : " ألا إن القوة الرمي ألا إن القوة الرمي " .

ونأسف الأسف الشديد أن الأمة قد قصرت تقصيراً عظيماً في كل أسباب العزة والقوة سواء الدينية أو الدنيوية .

فهي قد فرطت في أهم أمور دينها وعلى رأسها توحيد الله وإخلاص الدين له الذي بسبب تفريطهم فيه وفي غيره استحقوا الذل والهوان وتسليط أمم الضلال عليهم .

وفرطت في إتقان العلوم الدنيوية العصرية التي أتقنها غيرهم وتسلطوا بها عليهم.

فيا حكام المسلمين وعلماء الإسلام انهضوا بالأمة الإسلامية على الطريقة النبوية في النهوض والإصلاح تلك الطريقة التي سار عليها أصحابه الكرام والتابعون لهم بإحسان .

أما استخلاص العبر والدروس فما أحق الأمة باستخلاصها – والله- شريطة أن تكون حافزة لهم إلى التوبة إلى الله وإلى العودة الصادقة إلى دينهم الحق عقيدة وشريعة وسياسة وأخلاقاً وأرجو أن يكون هذا مرمى فخامة الرئيس وأن يكون مرمى الحاضرين للمؤتمر الإسلامي وأن يكون مرمى علماء المسلمين والأمة الإسلامية جمعاء وأرجو أن يقصد بالحوار السياسي المنطلق من الإسلام.

4- قال محمد خليل: " وقال - يعني فخامة الرئيس المصري- إن نهضة الأمة تعد فريضة إسلامية وهو السبيل لإقامة الشعائر المفروضة مما يؤكد أن الإسلام دين التعمير والسماحة وليس دين التخريب والإرهاب وطالب بضرورة الربط بين العلم والعمل حتى تستطيع الأمة الصمود في ذلك العالم المتغير".

أقول:

1- حقاً إن نهضة الأمة تعد فريضة إسلامية وهي السبيل لإقامة الشعائر المفروضة وإنه لابد من الربط بين العلم والعمل .

ونسأل الله أن يوفقه وجميع ولاة المسلمين لهذه النهضة التي يلح عليها فخامة الرئيس المصري وأن يدركوا أنها ضرورة، وفي طليعة هذه النهضة؛ النهضة الدينية الواعية الجادة المبنية على العودة إلى كتاب الله دون تريث أو تعلل وأن يسعوا إلى تسنم تلك المراتب الرفيعة التي أثنى الله على أهلها بقوله جل شأنه :( الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ولله عاقبة الأمور).

2- أن الإسلام دين تعمير وسماحة في تشريعاته ليس فيه آصار ولا أغلال ودين رحمة وقوة وجهاد لنشر الخير والسعادة ولتطهير الأرض من الشرك والفساد، وهو كما ذكر الرئيس مبارك ليس دين تخريب وإرهاب.

فبادروا يا من ولاهم الله أمر المسلمين ومكنهم في الأرض إلى إقامة الصلاة وإلزام المسلمين بها إلى درجة قتل من يجحد وجوبها أو يتخلف عن إقامتها، وإيتاء الزكاة وإلزام المسلمين بها إلى درجة قتل من يمتنع عن أدائها كما فعل الصديق وإخوانه من الصحابة الكرام فإن هذه أهم أركان الإسلام بعد التوحيد والإيمان.

وأمروا بالمعروف وعلى رأس المعروف التوحيد وأركان الإيمان والإسلام، ونهوا عن المنكر وعلى رأسه الشرك ومظاهره والبدع ومظاهرها، ثم الموبقات من الكبائر والفواحش وهذه الأمور من أفرض الفرائض عليكم وأوجب من الواجبات عليكم فانهضوا بها إن أردتم النهضة بهذه الأمة ولاسيما وقد أدرك الرئيس مبارك أن هذا هو سبيل النهوض بالأمة.

وأرجو أن يكون ولاة المسلمين جميعاً قد أدركوا ذلك إدراكاً عميقاً، بل أرجو أن يكون علماء المسلمين قد أدركوا ذلك إدراكا عميقاً ، وأرجو أن يكونوا جميعاً قد أدركوا أن هذا هو الحل الإسلامي الوحيد وأن لا خيار لهم فيه.

وفق الله المسلمين جميعاً للعودة لكتاب الله وسنة رسوله صلى الله عليه وسلم ووفقهم للمبادرة إلى الأخذ بهذا الحل المبارك ورفض ما سواه من الحلول الفاشلة التي لا تعود عليهم إلا بالضياع والذل وتسلط الأعداء.

5- قال محمد خليل:" طالب بضرورة الربط بين العلم والعمل وهو ما يتطلب ضرورة إيجاد تجمع اقتصادي قادر على المنافسة بدعم الروابط بين عناصر الأمة".

تقدم ما يتعلق بالربط بين العلم والعمل.

أما إيجاد تجمع اقتصادي فهو أمر ضروري "فالمال عصب الحياة" كما يقال، وقد تحدث الإسلام كثيراً عن المال وعن طرق تملكه واستعماله وإنفاقه، المشروع منه والممنوع في أبوابه الكثيرة والذي يهمنا هنا أمران:

الأول : التخلص من هيمنة الغرب على أموال المسلمين واقتصادهم، فلابد من بذل الجهد لتحرير أموال المسلمين واقتصادهم من هذه الهيمنة.

والثاني: التخلص من انتشار الربا والرشوة و المكس والخيانة في بلاد المسلمين.

وبتقوى الله والإخلاص له والثقة بما في خزائنه من الأرزاق يستطيع المسلمون التخلص من هذه الموبقات الماحقة ولاسيما الربا، فمن حق الله والإسلام والمسلمين أن يسعى الحكام والعلماء وخاصة علماء الاقتصاد في إزاحة هذه الموبقات وعلى رأسها الربا بكافة الطرق والوسائل التي يستطيعونها وذلك بتحويل البنوك الربوية في العالم الإسلامي إلى بنوك إسلامية وتخليصها من هيمنة وسيطرة البنوك اليهودية والغربية على أموال المسلمين والبنوك القائمة في بلدانهم.

ولا يلتفتوا إلى التخويف والمخاوف التي يقع تحت طائلتها كثير من تجار المسلمين ومؤسسي البنوك من الانفصام عن الاقتصاد الغربي والبنوك الغربية قال تعالى: ( إنما ذلكم الشيطان يخوف أولياءه فلا تخفوهم وخافون إن كنتم مؤمنين)، وقال تعالى: ( الشيطان يعدكم الفقر ويأمركم بالفحشاء والله يعدكم مغفرة منه وفضلا والله واسع عليم)، وقال تعالى : (وإن خفتم عيلة فسوف يغنيكم الله من فضله إن شاء إن الله عليم حكيم).

وبالمقابل فإن تعاطي الربا والتمادي فيه يفتح علينا باب حرب مدمرة لا قبل لنا بها قال تعالى: ( يا أيها الذين آمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين فإن لم تفعلوا فأذنوا بحرب من الله ورسوله).

وما يدري المسلمون أن كثيراً مما ينـزل بهم من الحروب والنكبات إنما هو جزاء ارتكاب المسلمين لهذا الذنب العظيم، وحرب الله في الآخرة أشد وأشد.

وقال: ( وأحل الله البيع وحرم الربا فمن جاءه موعظة من ربه فانتهى فله ما سلف وأمره إلى الله ومن عاد فأولئك أصحاب النار هم فيها خالدون يمحق الله الربا ويربي الصدقات والله لا يحب كل كفار أثيم).

فالمستحل لذلك كافر جزاؤه الخلود في النار وغير المستحل مستحق للحرب في الدنيا ومحق بركة ماله ومعرض للوعيد في الآخرة، وداخل في قول رسول الله صلى الله عليه وسلم:" لعن الله آ كل الربا وموكله وكاتبه وشاهديه".

ولا شك أن تخلص المسلمين من الربا بالطرق الشرعية وتخليصهم من سائر الموبقات وعلى رأسها الشرك والبدع أمر واجب وضروري، وقبل ذلك القيام الصادق بشعائر الإسلام وعقائده وشرائعه على النحو الذي ذكرناه سلفاً أمور ضرورية لإحراز رضى الله ونصره وحمايته ورعايته في الدنيا والآخرة.

وعظم المسؤولية واقع على ولاة أمور المسلمين وعلمائهم وعقلائهم وأهل الحل والعقد منهم

(يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ) (لأنفال:24) اللهم خذ بنواصي هذه الأمة إلى الحق واجمعها عليه.

اللهم وفق هذه الأمة إلى الالتزام والتطبيق الشامل للإسلام الكامل الذي رضيته والنعمة التامة التي أنعمت بها عليهم كما قلت؛ وقولك الحق: ( اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا).

رضينا بالله رباً وبالإسلام ديناً وبمحمد صلى الله عليه وسلم نبياً رسولاً.

كتبه:

ربيع بن هادي عمير المدخلي

10/3/1424هـ

مكة المكرمة

فهرس جميع المقالات


رد كل المنكرات والأهواء والأخطاء منهج شرعي
في كل الرسالات وسار عليه السلف الصالح الأجلاء

درتان مضيئتان

قال الإمام ابن القيم في الصواعق المرسلة (ص52):" ومعلوم أنه إذا ازدوج التكلم بالباطل والسكوت عن بيان الحق تولد بينهما جهل الحق وإضلال الخلق"

وقال الحافظ الذهبي رحمه الله في السير (14/166) معلقاً على من يشوشون على المصليين بالقراءة قال:" ففي ذلك تشويش بين على المصليين هذا إذا قرؤوا قراءة جائزة مرتلة، فإن كانت قراءتهم دمجاً وهذرمة وبلعاً للكلمات فهذا حرام مكرَّر فقد والله عم الفساد وظهرت البدع وخفيت السنن وقل القول بالحق ولو نطق العالم بصدق وإخلاص لعارضه عدة من علماء الوقت ولمقتوه وجهلوه فلا حول ولا قوة إلا بالله"

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد:

فإن الصراع بين الحق والباطل والهدى والضلال قديم وموغل في القدم ومستمر لا ينقطع إلى يومنا هذا وإلى قيام الساعة، ولقد اشتد الصراع بين أول الرسل نوح عليه الصلاة والسلام وبين قومه الكافرين على امتداد ألف سنة إلا خمسين عاماً، يدعوهم عليه الصلاة والسلام ليلاً ونهاراً وسراً وجهاراً دون كلل ولا ملل ويقيم عليهم الحجج والبراهين الدامغة التي تبين الحق وتدحض الباطل والضلال حتى قال الكافرون بعد أن بلغوا نهاية الاستكبار والعناد والإصرار على الكفر والشرك (( يا نوح قد جادلتنا فأكثرت جدالنا فأتنا يما تعدنا إن كنت من الصادقين))([1])

وهكذا يستمر هذا الصراع بين أهل الحق والباطل وأهل الإيمان والكفر.

فهذا إبراهيم يجادل قومه ويقيم عليهم الحجج الدامغة والبراهين القاطعة ، يحاج أباه ويحاج قومه ويحاج رأس الكفر والباطل ملك الكفر المتأله.

وهكذا موسى مع فرعون وقومه يدعو فرعون وقومه إلى الحق ويقيم عليهم الحجج والبراهين العقلية والشرعية ويدعمها بالآيات الكونية .

ويأتي خاتم الرسل محمد صلى الله عليه وسلم يدعو قومه العرب إلى الحق ويقيم عليهم الحجج الناصعة، والبراهين القاطعة ويدمغ أباطيلهم ويرد شبههم، وهكذا واجه أهل الكتاب من يهود ونصارى مدعما حججه وبراهينه العقلية والشرعية بالآيات الكونية الكبيرة الكثيرة.

والقرآن والسنة مليئان بهذه الحجج ، فمن تلك الحجج التي تبين الحق وتدحض الباطل:

1- قول الله تعالى( وقال الذين كفروا لولا نزل عليه القرآن جملة واحدة كذلك لنثبت به فؤادك ورتلناه ترتيلا ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيراً)([2]) .

ا- قال الحافظ ابن كثير :" يقول تعالى مخبراً عن كثرة اعتراض الكفار وتعنتهم وكلامهم فيما لا يعنيهم حيث قالوا:) لولا نزل عليه القرآن جملة واحدة) أي هلا أنزل عليه هذا الكتاب الذي أوحي إليه ) جملة واحدة) كما نزلت الكتب قبله كالتوراة والإنجيل والزبور وغيرها من الكتب الإلهية فأجابهم الله عن ذلك بأنه إنما أنزل منجما في ثلاث وعشرين سنة بحسب الوقائع والحوادث وما يحتاج إليه من الأحكام لتثبيت قلوب المؤمنين به كما قال ( وقرآنا فرقناه لتقرأه على الناس على مكث ونزلناه تنزيلا)، ولهذا قال (لنثبت به فؤادك ورتلناه ترتيلا)، قال قتادة:" وبيناه تبييناً ، وقال عبد الرحمن بن زيد بن أسلم وفسرناه تفسيراً".

(ولا يأتونك بمثل) أي بحجة وشبهة (إلا جئناك بالحق وأحسن تفسيراً) أي : ولا يقولون قولا يعارضون به الحق إلا أجبناهم بما هو الحق في نفس الأمر وأبين وأوضح وأفصح من مقالتهم.

قال سعيد بن جبير عن ابن عباس :( ولا يأتونك بمثل ) أي بما يتلمسون به عيب القرآن والرسول (إلا جئناك بالحق وأحسن تفسيراً) إلا نزل جبريل من الله بجوابهم([3])، ثم في هذا اعتناء كبير لشرف الرسول صلوات الله وسلامه عليه حيث كان يأتيه الوحي من الله بالقرآن صباحاً ومساء ليلا ونهاراً سفراً وحضراُ ". ([4])

ب - وقال الإمام السعدي:" (ولا يأتونك بمثل) يعارضون به الحق ويدفعون به رسالتك ( إلا جئناك بالحق وأحسن تفسيراً) أي أنزلنا عليك قرآنا جامعاً للحق في معانيه والوضوح والبيان التام في ألفاضه، فمعانيه كلها حق وصدق لا يشوبها باطل ولا شبهة بوجه من الوجوه وألفاظه وحدوده للأشياء أوضح ألفاظاً وأحسن تفسيراً مبين للمعاني بياناً تاماً" ([5]) .

2- وقال الله تعالى : ((وكذلك نفصل الآيات ولتستبين سبيل المجرمين)) ([6]).

ا- قال الإمام ابن جرير:"(وكذلك نفصل الآيات ولتستبين سبيل المجرمين)، يعني تعالى ذكره بقوله:( وكذلك نفصل الآيات)، وكما فصلنا لك في هذه السورة من ابتدائها وفاتحتها، يا محمد إلى هذا الموضع، حجتنا على المشركين من عبدة الأوثان وأدلتنا وميزناها لك وبيناها كذلك نفصل لك أعلامنا وأدلتنا في كل حق ينكره أهل الباطل([7]) من سائر أهل الملل غيرهم فنبينها لك حتى يبين حقه من باطله وصحيحه من سقيمه" ([8]).

وقال أيضاً في تفسير قوله تعالى: ( ولتستبين سبيل المجرمين) وكأن معنى الكلام عندهم وكذلك نفصل الآيات ولتتضح لك وللمؤمنين طريقُ المجرمين"

وقال أيضاً:" لأن الله تعالى ذكره فصل آياته في كتابه وتنزيله ليتبين الحقَّ بها من الباطل جميعُ مَن خوطب بها لا بعضٌ دون بعض".

ب- وقال الإمام ابن كثير في تفسير هذه الآية:" يقول تعالى وكما بينا ما تقدم بيانه من الحجج والدلائل على طريق الهداية والرشاد وذم المجادلة والعناد (كذلك نفصل الآيات) أي: التي يحتاج المخاطبون إلى بيانها( ولتستبين سبيل المجرمين) أي ولتظهر طريق المجرمين المخالفين للرسل وقرئ ( ولتستبين سبيل المجرمين) أي ولتستبين يا محمد أو يا مخاطب سبيل المجرمين" ([9]) .

وفي الآية أن تبين سبيل المجرمين غاية كبيرة من غايات القرآن لأن في خفائها ضررا على الناس في دينهم وعقولهم.

ج- قال ابن القيم في كتابه الفوائد ([10]) :" قال الله تعالى ( وكذلك نفصل الآيات ولتستبين سبيل المجرمين)، وقال ( ومن يشاقق الرسول من بعدها ما تبين الهدى ويتبع غير سبيل المؤمنين نوله ما تولى)، والله تعالى قد بين في كتابه سبيل المؤمنين مفصلة وسبيل المجرمين مفصلة وعاقبة هؤلاء مفصلة وعاقبة هؤلاء مفصلة وأعمال هؤلاء، وأعمال هؤلاء، وأولياء هؤلاء وأولياء هؤلاء وخذلانه لهؤلاء وتوفيقه لهؤلاء والأسباب التي وفق بها هؤلاء والأسباب التي خذل بها هؤلاء وجلاَّ سبحانه الأمرين في كتابه، وكشفهما وأوضحهما وبينهما غاية البيان حتى شاهدتهما البصائر كمشاهدة الأبصار للضياء والظلام فالعالمون بالله وكتابه ودينه عرفوا سبيل المؤمنين معرفة تفصيلية، وسبيل المجرمين معرفة تفصيلية، فاستبانت لهم السبيلان كما يستبين للسالك الطريق الموصل إلي مقصوده والطريق الموصل إلى الهلكة، فهؤلاء أعلم الخلق وأنفعهم للناس وأنصحهم لهم، وهم الإدلاء الهداة ، وبذلك برَّز الصحابة علي جميع من أتي بعدهم إلى يوم القيامة، فإنهم نشأوا في سبيل الظلال والكفر والشرك، والسبل الموصلة إلي الهلاك وعرفوها مفصلة، ثم جاءهم الرسول فأخرجهم من تلك الظلمات إلى سبيل الهدى وصراط الله المستقيم فخرجوا من الظلمة الشديدة إلى النور التام، ومن الشرك إلى التوحيد ومن الجهل إلى العلم، ومن الغي إلى الرشاد، ومن الظلم إلى العدل، ومن الحيرة والعمى إلى الهدى والبصائر، فعرفوا مقدار ما نالوه وظفروا به، ومقدار ما كانوا فيه فان الضد يظهر حسنه الضد، وانما تتبين الأشياء بأضدادها، فازدادوا رغبة ومحبة فيما انتقلوا اليه، ونفرة وبغضاً لما انتقلوا عنه، وكانوا أحب الناس في التوحيد والإيمان والإسلام، وأبغض الناس في ضده، عالمين بالسبيل على التفصيل.

وأما من جاء بعد الصحابة فمنهم من نشأ في الإسلام غير عالم تفصيل ضده فالتبس عليه بعض تفاصيل سبيل المؤمنين بسبيل المجرمين فان اللبس إنما يقع إذا ضعف العلم بالسبيلين أو أحدهما، كما قال عمر بن الخطاب إنما تنقض عري الإسلام عروة إذا نشأ في الإسلام من لم يعرف الجاهلية، وهذا من كمال علم عمر رضي الله عنه فانه إذا لم يعرف الجاهلية وحكمها وهو كل ما خالف ما جاء به الرسول صلى الله عليه وسلم فإنه من الجاهلية فإنها منسوبة إلى الجهل، وكل ما خالف الرسول فهو من الجهل، فمن لم يعرف سبيل المجرمين، ولم تستبن له أوشك أن يظن في بعض سبيلهم أنها من سبيل المؤمنين كما وقع في هذه الأمة من أمور كثيرة في باب الاعتقاد والعلم والعمل هي من سبيل المجرمين والكفار وأعداء الرسل، أدخلها من لم يعرف أنها من سبيلهم في سبيل المؤمنين ودعا إليها وكفر من خالفها واستحل منه ما حرمه الله ورسوله كما وقع لأكثر أهل البدع من الجهمية والقدرية والخوارج والروافض وأشباههم ([11]) ممن ابتدع بدعة ودعا إليها وكفر من خالفها.

والناس في هذا الموضع أربع: فرق الأولى: من استبان له سبيل المؤمنين وسبيل المجرمين على التفصيل علما وعملا وهؤلاء أعلم الخلق.

الفرقة الثانية من عميت عنه السبيلان من أشباه الأنعام وهؤلاء بسبيل المجرمين أحضر ولها أسلك .

الفرقة الثالثة من صرف عنايته إلى معرفة سبيل المؤمنين دون ضدها فهو يعرف ضدها من حيث الجملة والمخالفة وأن كل ما خالف سبيل المؤمنين فهو باطل وان لم يتصوره على التفصيل بل إذا سمع شيئا مما خالف سبيل المؤمنين صرف سمعه عنه ولم يشغل نفسه بفهمه ومعرفة وجه بطلانه وهو بمنـزلة من سلمت نفسه من إرادة الشهوات فلم تخطر بقلبه ولم تدعه إليها نفسه بخلاف الفرقة الأولى فانهم يعرفونها وتميل إليها نفوسهم ويجاهدونها علي تركها لله ... وقد كتبوا إلى عمر بن الخطاب يسألونه عن هذه المسالة أيما أفضل رجل لم تخطر له الشهوات ولم تمر بباله أو رجل نازعته إليها نفسه فتركها لله فكتب عمر ان الذي تشتهى نفسه المعاصي ويتركها لله عز وجل من الذين امتحن الله قلوبهم للتقوى لهم مغفرة وأجر عظيم.

وهكذا من عرف البدع والشرك والباطل وطرقه فأبغضها لله وحذرها وحذر منها ودفعها عن نفسه ولم يدعها تخدش وجه إيمانه ولا تورثه شبهة ولا شكا بل يزداد بمعرفتها بصيرة في الحق ومحبة له وكراهة لها ونفرة عنها أفضل ممن لا تخطر بباله ولا تمر بقلبه....

الفرقة الرابعة: فرقة عرفت سبيل الشر والبدع والكفر مفصلة وسبيل المؤمنين مجملة وهذا حال كثير ممن اعتنى بمقالات الأمم ومقالات أهل البدع فعرفها على التفصيل ولم يعرف ما جاء به الرسول كذلك بل عرفه معرفة مجملة وإن تفصلت له في بعض الأشياء ومن تأمل كتبهم رأى ذلك عيانا وكذلك من كان عارفا بطرق الشر والظلم والفساد على التفصيل سالكا لها إذا تاب ورجع عنها إلى سبيل الأبرار يكون علمه بها مجملا غير عارف بها على التفصيل معرفة من أفنى عمره في تصرفها وسلوكها والمقصود ان الله سبحانه يحب أن تعرف سبيل أعدائه لتجتنب وتبغض كما يجب أن تعرف سبيل أوليائه لتحب وتسلك وفى هذه المعرفة من الفوائد والأسرار مالا يعلمه إلا الله من معرفة عموم ربوبيته سبحانه وحكمته وكمال أسمائه وصفاته وتعلقها بمتعلقاتها واقتضائها لآثارها وموجباتها وذلك من أعظم الدلالة على ربوبيته وملكه وإلهيته وحبه وبغضه وثوابه وعقابه والله أعلم".

والله سبحانه أثنى على هذه الأمة وميزها على سائر الأمم لأنها تأمر بالمعروف وتنهى عن المنكر قال تعالى:( كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله).

وذم الذين كفروا من بني إسرائيل ولعنهم لأنهم كانوا لا يتناهون عن منكر فعلوه قال الله تعالى:( لعن الذين كفروا من بني إسرائيل على لسان داوود وعيسى بن مريم ذلك بما عصوا وكانوا يعتدون كانوا لا يتناهون عن منكر فعلوه لبيس ما كانوا يفعلون).

فهذه شذرات من نصوص القرآن ومن كلام أئمة التفسير

أما السنة فقد كان رسول الله صلى الله وسلم يرد الأخطاء خطأ خطأ والشبهات شبهة شبهة ويقيم الحدود ومن تكرر منه ما يوجب إقامة الحد فقد كرر عليه الحد جلداً أو قطعاً وكان لا يقر على باطل أبداً صلى الله عليه وسلم وهذا كله إلى جانب بيان القرآن للحق بالتفصيل ودحضه للشبه والباطل بالتفصيل.

وكان مع هذا يجند الشعراء لنصرة الحق والذوذ عن حياضه ودحض الباطل بل والطعن القاتل للأعداء.

فعن الزهري قال أخبرني أبو سلمة بن عبد الرحمن أنه سمع حسان بن ثابت الأنصاري يستشهد أبا هريرة أنشدك الله هل سمعت رسول الله صلى الله عليه وسلم يقول: يا حسان أجب عن رسول الله صلى الله عليه وسلم قال أبو هريرة: نعم " ([12]) .

وعن عدي بن ثابت قال سمعت البراء بن عازب قال سمعت رسول الله صلى الله عليه وسلم يقول لحسان بن ثابت :" أهجهم أو هاجهم وجبريل معك" ([13]) .

وعن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال:" اهجوا قريشاً فإنه أشد عليها من رشق النبل "، في حديث طويل عنها فيه انه دعا عبد الله بن رواحة ثم كعب بن مالك ثم حسانا رضي الله عنهم ، فقال من الشعر ما أرضى رسول الله صلى الله عليه وسلم ، قالت عائشة رضي الله عنها: سمعت رسول الله صلى الله عليه وسلم يقول:" هجاهم حسان فشفى واشتفى" ([14]).

وروى الإمام أحمد رحمه الله تعالى في مسنده من طريق شعبة عن اسماعيل بن أبي خالد قال سمعت قيس بن أبي حازم يحدث عن أبي بكر الصديق انه خطب فقال :" يا أيها الناس إنكم تقرؤون هذه الآية وتضعونها على غير ما وضعها الله ( يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم)، سمعت رسول الله عليه وسلم يقول:" إن الناس إذا رأوا المنكر بينهم فلم ينكروه يوشك ان يعمهم الله بعقاب" ([15]) .

وعن النعمان بن بشير –رضي الله عنه-عن النبي صلى الله عليه قال:" مثل القائم على حدود الله والواقع فيها كمثل قوم استهموا على سفينة فأصاب بعضهم أعلاها وبعضهم أسفلها، فكان الذين في أسفلها إذا استقوا من مروا على من فوقهم، فقالوا: لو أنا خرقنا ولم نؤد من فوقنا، فإن يتركوهم وما أرادوا هلكوا جميعاً وإن أخذوا على أيديهم نجوا ونجوا جميعاً" ([16]) .

أخرجه البخاري في الشهادات بهذا اللفظ وساقه في الشركات بلفظ:" مثل المدهن في حدود الله والواقع فيها .." الحديث.

وساقه الترمذي بلفظ :" مثل القائم على حدود الله والمداهن فيها.."، وقال حديث حسن صحيح.

قال في اللسان في مادة "دهن":

المداهنة والإدهان المصانعة واللين، وقيل المداهنة إظهار خلاف ما يضمر والإدهان الغش ودهن الرجل إذا نافق".

وقال العلامة المباركفوري:" والفرق بين المداهنة المنهية والمداراة المأمورة أن المداهنة في الشريعة أن يرى منكراً فيقدر على دفعه ولم يدفعه حفظاً لجانب مرتكبه أو جانب غيره لخوف أو طمع أو لاستحياء منه أو قلة مبالاة في الدين والمداراة موافقته بترك حظ نفسه وحق يتعلق بماله وعرضه فسكت عنه دفعاً للشر ووقوع الضرر" ([17]) .

وهذا الحديث مثل رائع يبين خطورة النتائج المهلكة للسكوت عن الباطل والمداهنة فيه وأنه يجب على الأمة أن تضرب بيد من حديد على اهل البدع وأهل الفجور الذين تؤدي ضلالاتهم وفجورهم إلى إهلاك الأمة في دينها ودنياها.

ولقد اعتبر الرسول صلى الله عيه وسلم الأمر بالمعروف جهاداً ، فعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:" ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون فمن جاهدهم بيده فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل" ([18]) ، ومن هنا قال الإمام يحيى بن يحيى " الذب عن السنة أفضل من الضرب بالسيوف "، وقال شيخ الإسلام ابن تيمية :" الراد على أهل البدع مجاهد".

ولما وقع الضلال كما أخبر النبي صلى الله عليه وسلم بمثل قوله:" افترقت اليهود إلى إحدى وسبعين فرقة وافترقت النصارى إلى ثنتين وسبعين فرقة وستفترق أمتي إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة قالوا من هي يا رسول الله قال الجماعة" وفي رواية من روايات هذا الحديث " من كان على ما أنا عليه وأصحابي".

ومثل قوله :" لتتبعن سنن من كان قبلكم حذوا القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه، قيل اليهود والنصارى يا رسول الله؟ قال نعم".

تصدى لهذه الطوائف أفراداً وجماعات أئمة الهدى وأعلام الدجى من صفوة هذه الأمة، فردوا أباطيلهم وضلالاتهم فما جاؤا بضلالة ولا شبهة إلا دحضوها وبينوا زيفها وبينوا الحق بياناً واضحاً تأسياً بالقرآن والسنة في تزييف الباطل وإزهاقه وإظهار الحق.

وقد دونت أعمالهم وجهادهم في إنكار المخالفات وبيان حال أهلها وبيان بُعْدِ هذه المخالفات عن هدي الكتاب والسنة وبيان أحكام هذه المخالفات وأحكام أهلها من تبديع واستنكار.

لقد نهضوا بهذا البيان القائم على النصيحة لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم، وحماية لدينهم في عدد من الكتب سواء كانت في مجال العقيدة كما في كتب العقائد، أو الأحكام كما في كتب الفقه وشروح الحديث، وفي باب الرواية ونقل السنة عن رسول الله صلى الله وسلم كما في كتب الرجال والعلل والكتب في ذلك لا تحصى.

وقد يتكلم على الخطأ الواحد عشرات من الأئمة وعلى العقيدة الفاسدة كذلك وفي الراوي عشرات الأئمة وقد يكون للرجل عشرات البدع فيتصدى له أحد العلماء فيفندها واحدة واحدة بالأدلة والبراهين، كما رد شيخ الإسلام ابن تيمية على ابن مطهر الحلي في كتابه " المنهاج" في تسع مجلدات، وكما رد على الرازي في " نقض التأسيس"، الذي يبلغ أربع مجلدات ولاحق الرازي في عدد من المؤلفات، وكما رد على البكري في كتاب "الاستغاثة الكبرى"، وكما رد على الأخنائي في كتابه " الرد على الأخنائي"، وكما رد ابن عبد الهادي على السبكي في كتابه " الصارم المنكي "، وقبلهم رد الإمام عثمان بن سعيد الدارمي على بشر في كتابه " الرد على بشر المريسي".

وقد يكون للطائفة عشرات البدع فيتصدى لها أحد العلماء فلا يترك لها شادة ولا فادة وقد يتصدى لها عدد من العلماء كل يطيل النفس في مناقشة ضلالاتها، والأمثلة على ذلك كبيرة، كما رد الإمام أحمد والإمام الدارمي على الجهمية وكما رد الإمام الشافعي على المعتزلة والروافض الطاعنين في السنة عموما وعلى الطاعنين في أخبار الآحاد خصوصاً في كتابيه " الرسالة" و" جماع العلم"وكما رد البخاري على الجهمية وغيرهم في " خلق أفعال العباد" وكما رد الخلال والآجري وابن بطة واللالكائي وغيرهم من أئمة الإسلام على طوائف أهل البدع.

فكم من إمام تناول عمرو بن عبيد وواصل بن عطاء والجاحظ والنظام وأمثالهم، وكم من إمام تناول كتبهم وفند ما فيها من الضلالات.

ولم يقف أئمة السنة عند نقد واستنكار ضلالات أهل الضلال بل تجاوزوا ذلك إلى نقد العلماء وعلى رأسهم كبار علماء السنة والحديث في أخطائهم.

فقد انتقد الإمام الليث بن سعد الإمام مالكاً في مسائل مشهورة، بل انتقد الإمام الشافعي شيخه الإمام مالكاً في مسائل كثيرة، وانتقد أحمد إسحاق والشافعي وغيرهما، بل انتقد أبو حاتم وأبو زرعة الإمام البخاري في كتابه "التاريخ" في عشرات الأسماء.

وانتقد الدارقطني الإمامين البخاري ومسلماً في حوالي مأتي حديث، وانتقد البيهقي الطحاوي في كثير من المسائل.

وكما انتقد أبو الحسين بن القطان الفاسي في كتابه " بيان الوهم والإيهام " الذي يبلغ خمس مجلدات، الإمام عبد الحق الإشبيلي في كتابه " الأحكام".

كما انتقد أبو إسحاق إبراهيم بن محمد الدمشقي في كتابه " عجالة الإملاء المتيسرة" في خمس مجلدات، انتقد فيها الحافظ المنذري في كتابه " الترغيب والترهيب"،وهذه أمور لا تحصى .

وهذا المنهج هو الذي عليه أئمة الدين سلفاً وخلفاً.

قال شيخ الإسلام ابن تيمية ـ رحمه ا الله ـ ذاكراً من يجوز ذمه من الأنواع، وليس ذلك من الغيبة، كالكافر، والفاجر، والفاسق، والظالم، والغوي، والضال، والحاسد ...

إلى أن قال ":وأما الشخص فيُذكر ما فيه من الشر في مواضع"

وذكر منها : المظلوم يذكر ظالمه بما فيه، وساق الأدلة على ذلك، ثم قال :"ومنها : أن يكون على سبيل النصيحة للمسلمين في دينهم ودنياهم، كما في الحديث الصحيح عن فاطمة بنت قيس لما استشارت النبي r من تنكح ؟ . قالت : إنه خطبني معاوية وأبوجهم، فقال:"أما معاوية فصعلوك لا مال له، وأما أبوجهم فرجل ضَرَّاب للنساء" .

فكان هذا نصحاً لها وإن تضمن ذكر عيب الخاطب .

وفي معنى هذا نصح الرجل فيمن يعامله، ومن يوكله، ومن يوصي إليه، ومن يستشهده، بل ومن يتحاكم إليه، وأمثال ذلك.

وإذا كان هذا في مصلحة خاصة فكيف بالنصح فيما يتعلق به حقوق عموم المسلمين من الأمراء، والحكام، والشهود، والعمال أهل الديـوان وغـيرهــا؛ فــلا ريب أن النصـح في ذلك أعـظم، كما قال النبي r : "الدين النصــيحـة، الدين النصــيحـة "قالـوا : لمن يا رسول الله؟. قال:" لله، ولكتابه، ولرسوله، ولأئمة المسلمين، وعامتهم .

ثـم تحـدث عن وجـوب الكلام في نَقَـلَة الحـديث، الذين يغلطون، أو يكذبون، وأنه من باب المصالح الدينية العامة والخاصة .

ثم ثنى بالكلام على أئمة البدع من أهل المقالات المخالفة للكتاب والسنة؛ فقال:" فإن بيان حالهم، وتحذير الأمة منهم واجب باتفاق المسلمين، حتى قيل لأحمد بن حنبل : الرجل يصوم ويصلي ويعتكف أحب إليك، أو يتكلم في أهل البدع ؟ . فقال : "إذا صام وصلى واعتكف فإنما هو لنفسه، وإذا تكلم في أهل البدع فإنما هو للمسلمين".

فتبين أن نفع هذا عام للمسلمين في دينهم، من جنس الجهاد في سبيل ا الله؛ إذ تطهير سبيل ا الله، ودينه، ومنهاجه، وشرعته، ودفع بغي هؤلاء وعدوانهم على ذلك؛ واجب على الكفاية باتفاق المسلمين".

ولولا من يقيمه الله لدفع ضرر هؤلاء لفسد الدين، وكان فساده أعظم من فساد استيلاء العدو من أهل الحرب؛ فإن هؤلاء إذا استولوا لم يفسدوا القلوب وما فيها من الدين إلا تبعاً، وأما أولئك فهم يفسدون القلوب ابتداءً .

وأعداء الدين نوعان : الكفار والمنافقون .

وقد أمر الله بجهاد الطائفتين في قوله :{ جاهد الكفار والمنافقين واغلظ عليهم } في آيتين من القرآن .

فإذا كان أقوام منافقون، يبتدعون بدعاً تخالف الكتاب، ويلبسونها على الناس، ولم تُـبَـيّـن للناس؛ فسد أمر الكتاب، وبدل الدين، كما فسد دين أهل الكتاب قبلنا بما وقع فيه من التبديل الذي لم ينكر على أهله . ([19])

وقال ابن القيم - رحمه الله- في مدارج السالكين ([20]) معلقاً على قول أبي إسماعيل الأنصاري رحمه الله :" وتخلص من رعونة المعارضات "، قال ابن القيم :" يريد أن هذه الملاحظة تخلص العبد من رعونة معارضة حكم الله الديني والكوني الذي لم يأمر بمعارضته فيستسلم للحكمين فإن ملاحظة عين الجمع تشهده أن الحكمين صدرا عن عزيز حكيم فلا يعارض حكمه برأي ولا عقل ولا ذوق ولا خاطر".

ثم ذكر ما معناه أن أمر الله لا يعارض بالشهوة وخبره بالشك والشبهة وأن المؤمن الواعي يخلص قلبه من هاتين المعارضتين ، وهذا القلب الذي هذا حاله هو القلب السليم الذي لا يفلح إلا من لقي الله به.

ثم قال:" وأما أهل الإلحاد فقالوا المراد بالمعارضات ههنا الإنكار على الخلق فيما يبدو منهم من أحكام البشرية لأن المشاهد لعين الجمع يعلم أن مراد الله من الخلق ما هم عليه فإذا علم ذلك بحقيقة الشهود كانت المعارضات والإنكار عليهم من رعونات الأنفس المحجوبة وقال قدوتهم في ذلك العارف: لا ينكر منكرا لاستبصاره بسر الله في القدر وهذا عين الاتحاد والإلحاد والانسلاخ من الدين بالكلية وقد أعاذ الله شيخ الإسلام من ذلك وإذا كان الملحد يحمل كلام الله ورسوله ما لا يحتمله فما الظن بكلام مخلوق مثله فيقال إنما بعث الله رسله وأنزل كتبه بالإنكار على الخلق بما هم عليه من أحكام البشرية وغيرها فبهذا أرسلت الرسل وأنزلت الكتب وانقسمت الدار إلى دار سعادة للمنكرين ودار شقاوة للمنكر عليهم فالطعن في ذلك طعن في الرسل والكتب والتخلص من ذلك انحلال من ربقة الدين ومن تأمل أحوال الرسل مع أممهم وجدهم كانوا قائمين بالإنكار عليهم أشد القيام حتى لقوا الله تعالى وأوصوا من آمن بهم بالإنكار على من خالفهم وأخبر النبي أن المتخلص من مقامات الإنكار الثلاثة ليس معه من الإيمان حبة خردل وبالغ في الأمر بالمعروف والنهي عن المنكر أشد المبالغة حتى قال إن الناس إذا تركوه أوشك أن يعمهم الله بعقاب من عنده وأخبر أن تركه يمنع إجابة دعاء الأخيار ويوجب تسلط الأشرار وأخبر أن تركه يوقع المخالفة بين القلوب والوجوه ويحل لعنة الله كما لعن الله بني إسرائيل على تركه فكيف يكون الإنكار من رعونات النفوس وهو مقصود الشريعة وهل الجهاد إلا على أنواع الإنكار وهو جهاد باليد وجهاد أهل العلم إنكار باللسان".

وقال الحافظ ابن رجب ـ رحمه الله ـ :

" اعلم أن ذكر الإنسان بما يكره محرم؛ إذا كان المقصود منه مجرد الذم، والعيب، والنقص.

فأما إذا كان فيه مصلحة لعامة المسلمين، أو خاصة لبعضهم، وكان المقصود به تحصيل تلك المصلحة؛ فليس بمحرم، بل مندوب إليه.

وقد قَرَّرَ علماء الحديث هذا في كتبهم في الجرح والتعديل، وذكروا الفرق بين جرح الرواة وبين الغيبة، وردوا على من سوى بينهما من المتعبدين وغيرهم ممن لا يتسع علمه .

ولا فـرق بـين الطـعن في رواة ألفـاظ الحـديث، ولا التمـيـيز بين ما تُقبل روايته منهم ومن لا تُقبل، وبين تبيين خطأ من أخطأ في فهم معاني الكتاب والسنة، وتأول شيئاً منها على غير تأويله، وتمسك بما لا يتمسك به؛ ليحذر من الاقتداء به فيما أخطأ فيه.

وقد أجمع العلماء على جواز ذلك ـ أيضاً ـ.

ولهذا تجد في كتبهم المصنَّفة في أنواع العلوم الشرعية من : التفسير، وشروح الحديث، والفقه، واختلاف العلماء، وغير ذلك؛ ممتلئة من المناظرات، وردّوا أقوال من تضعف أقواله من أئمة السلف والخلف، من الصحـابة والتابعين، ومن بعدهم، ولم يترك ذلك أحد من أهل العلم، ولا ادعى فيه طعناً على من رد عليه قوله، ولا ذماً، ولا نقصاً ... اللهم إلا أن يكون المصنِّف ممن يفحش في الكلام، ويسيء الأدب في العبارة؛ فـيُنكَر عليه فحاشته وإساءته، دون أصل رده ومخالفته؛ إقامة بالحجج الشرعية، والأدلة المعتبرة .

وسبب ذلك: أن علماء الدين كلهم مجمعون على قصد إظهار الحق، الذي بعث الله به رسولهr ، وأن يكون الدين كله لله، وأن تكون كلمته هي العليا.

وكلهم معترفون بأن الإحاطة بالعلم كله من غير شذوذ شيء منه ليس هو مرتبة أحدٍ منهم، ولا ادعاه أحد من المتقدمين ولا من المتأخرين.

فلهذا كان أئمة السلف المجمع على علمهم وفضلهم، يقبلون الحق ممن أورده عليهم وإن كان صغيراً، ويوصون أصحابهم وأتباعهم بقبول الحق إذا ظهر في غير قولهم، كما قال عمر tفي مهور النساء، وردت المرأة بقوله تعالى {وآتيتم إحداهن قنطاراً}. ([21]) فرجع عن قوله، وقال :" أصابت امرأة ورجل أخطأ ".

ورُوِيَ عنه أنه قال :" كل أحد أفقه من عمر ".

وكان بعض المشهورين إذا قال في رأيه بشيء يقول : "هذا رأينا؛ فمن جاءنا برأي أحسن منه قبلناه".

وكان الشافعي (150 ـ 204 هـ) يبالغ في هذا المعنى، ويوصي أصحابه باتباع الحق، وقبول السنة إذا ظهرت لهم على خلاف قوله، وأن يُضرب بقوله حينئذٍ الحائط، وكان يقول في كتبه : "لا بد أن يوجد فيها ما يخالف الكتاب أو السنة؛ لأن ا الله تعالى يقول{ ولو كان من عند غير الله لوجدوا فيه اختلافاً كثيراً } ([22]) .

فحينئذٍ فَـرَدُّ المقالات الضعيفة، وتبيين الحق في خلافها بالأدلة الشرعية، ليس هو مما يكرهه أولئك العلماء، بل مما يحبونه ويمدحون فاعله، ويثنون عليه؛ فلا يكون داخلاً في باب الغيبة بالكلية.

فلو فُـرِضَ أن أحداً يكره إظهار خطئه المخالف للحق؛ فلا عبرة بكراهته لذلك، فإن كراهة إظهار الحق إذا كان مخالفاً لقول الرجل ليس من الخصال المحمودة.

بل الواجب على المسلم أن يحب ظهور الحق ومعرفة المسلمين له، سواء كان في موافقته أو مخالفته .

وهذا من النصيحة لله، ولكتابه، ورسوله، ودينه، وأئمة المسلمين، وعامتهم، وذلك هو الدين، كما أخبر به النبيr.

وأما بيان خطأ من أخطأ من العلماء قبله، إذا تأدب في الخطاب، وأحسن الرد والجواب؛ فلا حرج عليه، ولا لوم يتوجه إليه، وإن صدر منه من الاغترار ([23]) بمقالته فلا حرج عليه .

وقد كان بعض السلف إذا بلغه قول ينكره على قائله يقول : "كَـذَبَ فلان" .

ومن هذا قول النبي r :" كذب أبو السنابل " لَـمَّا بلغه أنه أفتى : أن المتوفَّى عنها زوجها إذا كانت حاملاً لا تحل بوضع الحمل، حتى تأتي عليها أربعة أشهر وعشراً .

وقد بالغ الأئمة الورعون في إنكار مقالات ضعيفة لبعض العلماء، وردها أبلغ الرد، كما كان الإمام أحمد ينكر على أبي ثور وغيره مقالات ضعيفة تفردوا بها، ويبالغ في ردها عليهم .

هذا كله حكم الظاهر .

أما في باطن الأمر؛ فإن كان مقصوده في ذلك مجرد تبيين الحق، ولئلا يغتر الناس بمقالات من أخطأ في مقالاته؛ فلا ريب أنه مثاب على قصده، ودخل بفعله هذا بهذه النية في النصح لله، ورسوله، وأئمة المسلمين، وعامتهم .

وسواء كان الذي بين الخطأ صغيراً أم كبيراً، فله أسوة بمن رد من العلماء مقالات "ابن عباس" التي يشذ بها ([24])وأنكرت عليه من العلماء، مثل : المتعة، والصرف، والعمرتين، وغير ذلك .

ثم ذَكَرَ :

أن العلماء ردوا مقالات لمثل : "سعيد بن المسيب"، و"الحسن"، و"عطاء"، و"طاووس"، وعلى غيرهم، ممن أجمع المسلمون على هدايتهم، ودرايتهم، ومحبتهم، والثناء عليهم .

ولم يعد أحد منهم مخالفوه ([25]) في هذه المسائل طعناً في هؤلاء الأئمة، ولا عيباً لهم .

وقد امتلأت كتب أئمة المسلمين من السلف والخلف بتبيين هذه المقالات وما أشبهها، مثل : "كتب الشافعي"، و"إسحاق"، و"أبي عبيد"، و"أبي ثور"، ومن بعدهم من أئمة الفقه والحديث.

وإما مراد ([26]) الراد بذلك : إظهار العيب على من رَدَّ عليه وتنقصه، وتبيين جهله، وقصوره في العلم، سواء كان رده لذلك في وجه من رَدَّ عليه أو في غيبته، وسواء كان في حياته أو بعد موته، وهذا داخل فيما ذمه الله في كتابه، وتوعد عليه، في الهمز واللمز، ودخل ـ أيضاً ـ في قول النبي r :" يا معشر من آمن بلسانه ولم يؤمن بقلبه؛ لا تؤذوا المسلمين، لا تتبعوا عوراتهم؛ فإنه من يتبع عوراتهم يتبع الله عورته، ومن يتبع الله عورته يفضحه ولو في جوف بيته" ([27]).

وهذا كله في حق العلماء المقتدى بعهم في الدين.

فأما أهل البدع والضلالة، ومن تَشَبَّه بالعلماء وليس منهم ([28]) ، فيجوز بيان جهلهم، وإظهار عيوبهم، تحذيراً من الاقتداء بهم.

وليس كلامنا الآن في هذا القبيل، والله أعلم.

ومن عُرف منه أنه أراد برده على العلماء النصيحة لله ورسوله؛ فإنه يجب أن يعامل بالإكرام، والاحترام، والتعظيم، كسائر علماء المسلمين الذين سبق ذكرهم، وأمثالهم، ومن تبعهم بإحسان.

ومن عُرف أنه أراد برده عليهم التنقيص، والذم، وإظهار العيب ([29]) ؛ فإنه يستحـق أن يقـابل بالعـقوبة؛ ليرتـدع هو ونظراؤه عن هذه الرذائل المحـرمــة.

أقول :

هذا هو منهج الله الذي شرعه في كتبه وعلى ألسنة رسله وهو توضيح دين الله عقيدة وعبادة وأحكاماً بالحجج والبراهين والجد في إبطال ما يضاده في أي جانب من جوانبه دق أو جل مهما كان مصدر هذه المضادة والمخالفة طالحين أو صالحين، ولو كانوا أئمة مجتهدين فكيف بالمبتدعين والضالين الجاهلين الأفاكين .

وعلى هذا المنهج سار علماء الإسلام وأئمته وأعلامه من فجر تأريخ الإسلام إلى يومنا هذا حماية للإسلام وذباً عن حياضه.

ولقد كان من عهود سابقة من يعارض هذا المنهج وعلى رأسهم الصوفية ثم تلقى هذا عنهم غلاتهم وملاحدتهم كما مر بك من كلام الإمام ابن القيم ثم رفع راية هذه المعارضة أهل الفتن والتحزب المقيت في هذا العصر وطوروا هذه المعارضة ودعموها بطرق وأساليب ماكرة لا يعرفها حتى غلاة الصوفية ومنها:

1- الحملات الشعواء بالأكاذيب والشائعات على من يرد ضلالات زعمائهم الباطلة ولو كانت طعناً في الأنبياء أو الصحابة ولو كانت إلحاداً كالحلول ووحدة الوجود وتفننوا جداً في نشر هذه الشائعات والحرب واستخدموا في إشاعتها وتعميمها كل الوسائل والطرق من الأشرطة والكتب إلى شبكات الإنترنيت لتصل لكل أحد.

2- كل هذا لنصرة الباطل وأهله وإسقاط الحق وأهله وإسقاط هذا المنهج العظيم الذي يرفع راية الحق ويسقط راية الباطل ومن هنا ركزوا على إسقاط علمائه لأن بإسقاطهم يسقط المنهج على الطريقة الماسونية " إذا أردت إسقاط فكرة فعليك بإسقاط رجالها".

3- إلباس أنفسهم لباس السلفية والتشبث بهذا الاسم والاستماتة في الذب عمن يلبسه ولو كان عنده أقل نسبة من السلفية يتظاهر بها للخداع والمكر والكيد.

4- دعاوى التأصيل وما أدراك ما دعاوى التأصيل ، إنه القذف بالأصول الباطلة لحماية أهل البدع والمحامات عن بدعهم وضلالاتهم ولضرب أصول أهل السنة وإسكات أهل الحق، ولمخادعة الشباب الغر الذي ينتمي إلى المنهج السلفي ثم الاستيلاء على عقولهم ومشاعرهم ليكونوا في الأخير جنداً لهم يوالون ويعادون من اجلهم ومن أجل أباطيلهم المغلفة بالتأصيل وبالسلفية.

وإني لأدعو أهل السنة علماء ودعاة إلى الحق ناصحين ومؤهلين إلى الاهتمام بهذا المنهج العظيم والنهوض به كما نهض به أسلافهم الكرام؛ لأنه منهج الله ومنهج رسله الكرام ، ومنهج أئمة الإسلام.

وبالنهوض به يظهر دين الله الحق وتكون كلمة الله هي العليا وكلمة أهل الكفر وأهل البدع والضلال هي السفلى .

وبإهماله والتقصير فيه ينتفش وينتشر الباطل في مشارق الأرض ومغاربها كما حصل في العصور التي أهمل فيها هذا المنهج أو حصل التقصير فيه والإخلال به ، حتى يأتي الله بمن ينهض بهذا المنهج فيظهر الله بهم الحق كما حصل ذلك بالإمام ابن تيمية وتلاميذه ثم بعد قرون بالإمام محمد بن عبد الوهاب وتلاميذه، وغبرهم ممن يظهر الله على أيديهم الحق.

واليوم قد استفحل أمر أهل الضلال وأمر أهل الإلحاد وغزوا أهل السنة في عقر دارهم وحققوا كثيراً من أهدافهم في كثير من شباب أهل السنة.

وعليه فلابد من النهوض بهذا المنهج الذي يعلي الحق ويزيل الباطل أو يذله وبه تعود الأمة أو يعود منهم من أراد الله به خيراً إلى الكتاب والسنة وإلى ما كان عليه السلف الصالح .

نسأل الله أن يوفق علماء السنة لما يحب ويرضى ولما يقود الأمة إلى شاطئ النجاة، وأن يجمع كلمتهم وكلمة الأمة على الحق، إن ربنا لسميع الدعاء.

وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم تسليما كثيراً

كتبه

ربيع بن هادي عمير المدخلي

في 17 جمادى الآخرة من عام 1424هـ

 ([1]) سورة هود الآية (33)

([2]) سورة الفرقان ( 32-33)

([3]) أي انه لا يترك لهم شبهة إلا دمغها بالحق حتى يكون المؤمنون على بصيرة من أمرهم ودينهم.

([4]) تفسير ابن كثير(6/117-118)

([5]) تفسير السعدي (ص/572)

([6]) سورة الأنعام (55)

([7]) انظر إلى قوله:" كل حق ينكره أهل الباطل" يعني أن القرآن يدحضه بحججه وبراهينه وهذا ما يفهمه علماء الاسلام ويسيرون عليه في مواجهة الضلالات والإنحرافات فلا يدعون باطلا ولا خطأ ينسب للإسلام إلا تصدوا له وفندوه بالحجج والبراهين حتى يبقى الإسلام خالصاً نقياً من كل شائبة.

([8]) تفسير ابن جرير(11/394-395)

([9]) تفسير ابن كثير (3/258)

([10]) ص(107-110)

([11]) من صوفية وأحزاب سياسية تخالف منهج الرسل في عقائدها ومناهجها ومواقفها ممن يخالف الإسلام من أهل الضلال فتواليهم ومن أتباع الرسل فتناهضهم وقد يكفرهم غلاتهم .

([12]) صحيح مسلم (2458).

([13]) صحيح مسلم (2486)

([14]) صحيح مسلم(2490)

([15]) المسند (1/221) حديث (53) وأخرجه المروزي في مسند الصديق (86-89)، وأبو يعلى في مسنده (1/118-120)، حديث (128-132)، كلاهما من طرق إلى إسماعيل بن ابي خالد به وهذا إسناد صحيح رجاله رجال الصحيحين.

وأخرجه ابن حبان في صحيحه ((1/539-540)، حديث (304-305) تحت عنوان :" ذكر بيان بأن المنكر والظلم إذا ظهر كان على من يعلم تغييرهما حذر عموم العقوبة"، وتحت عنوان آخر هو :" ذكر بيان بأن المتاول للآي قد يخطئ في تاويله وإن كان من أهل الفضل والعلم"، وأخرجه ابن ماجة في الفتن حديث (4005) تحت عنوان:" باب الأمر بالمعروف والنهي عن المنكر "، بلفظ احمد ومن ذكر معه.

 وأخرجه ابو داود في الملاحم حديث(3448) والترمذي في الفتن حديث (2257) تحت عنوان :" باب ما جاء في نزول العذاب إذا لم يغير المنكر"، وقال الترمذي عقب رواية هذا الحديث :"وفي الباب عن عائشة وأم سلمة والنعمان بن بشير وعبد الله بن عمر وحديفة"، وفي لفظ أبي داود والترمذي :" إذا رأو الظالم " ولا تعارض بين اللفظين.

([16]) اخرجه البخاري في الشركة حديث (2493) وفي الشهادات حديث (2686)، وأخرجه الترميذي في كتاب الفتن حديث(2173).

([17]) تحفة الأحودي (6/329).

([18]) صحيح مسلم ص(80)

([19]) مجموعة الرسائل والمسائل" : ( 5 / 109 ـ 111)

([20]) مدارج السالكين(3/122-123)

([21]) سورة النساء، الآية : (20).

([22]) النساء : الاية (81)

([23]) كـذا .

([24]) كـذا

([25]) كـذا

([26]) كـذا

([27]) أخرجه أحمد : ( 4 / 420 ) ، وأبو داود في الأدب رقم : ( 4880 ) ، والترمذي، وأبو يعلى في مسنده بإسناد حسن .

انظر التعليق عليه ص : ( 33 ) من "الفرق بين النصيحة والتعيير" . لابن رجب الحنبلي.

([28]) ونحن ولله الحمد لا ننتقد في كتاباتنا كلها إلا هذه الأنواع.

([29]) وهذا ما يفعله أهل الأهواء بعلماء السنة ولا سيما هذه الأيام.

فهرس جميع المقالات


ملحق بإبطال مزاعم أبي الحسن في المجمل والمفصل

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد:

فقلد دار جدال حول أصل نبت في هذا العصر سمي بالمجمل والمفصل لا يعرفه السلف ولا يعرفه الأصوليون لأنه أسس لحماية البدع وأهلها، وكان أهله يرددونه ويحاربون به ولا يدري القراء ما هو هذا المجمل ولا ما هي شروطه ولما اضطروا إلى تعريفه بعد سنين طويلة عرفه احدهم بتعريف غريب وغير علمي ناقشته في " إبطال مزاعم أبي الحسن في المجمل والمفصل".

واليوم نقدم من القواعد والتطبيقات السلفية ما يزيد طلاب الحق المنصفين بصيرة وقناعة ببطلان هذا الأصل المخترع "حمل المجمل على المفصل".

ويزيد المنصفين قناعة وبصيرة بأحقية منهج السلف وأصوله وتطبيقات أئمته في السابق واللاحق وأنهم هم القوم.

قال شيخ الإسلام رحمه الله ([1]) :

" فطريقة السلف والأئمة أنهم يراعون المعاني الصحيحة المعلومة بالشرع والعقل .

ويرُاعون أيضاً الألفاظ الشرعية ، فيعبرون بها ما وجدوا إلى ذلك سبيلا. ومن تكلم بما فيه معنى باطل يخالف الكتاب والسنة ردوا عليه.

ومن تكلم بلفظ مبتدع يحتمل حقا وباطلا نسبوه إلى البدعة أيضا ، وقالو : إنما قابل بدعة ببدعة وردَّ باطلا بباطل" .

أقول:

في هذا النص بيان أمور عظيمة ومهمة يسلكها السلف الصالح للحفاظ على دينهم الحق وحمايته من غوائل البدع والأخطاء منها:

1- شدة حذرهم من البدع ومراعاتهم للألفاظ والمعاني الصحيحة المعلومة بالشرع والعقل، فلا يعبرون - قدر الإمكان - إلا بالألفاظ الشرعية ولا يطلقونها إلا على المعاني الشرعية الصحيحة الثابتة بالشرع المحمدي.

2- أنهم حراس الدين وحماته، فمن تكلم بكلام فيه معنى باطل يخالف الكتاب و السنة ردوا عليه.

ومن تكلم بلفظ مبتدع يحتمل حقاً وباطلاً نسبوه إلى البدعة ولو كان يرد على اهل الباطل، وقالوا إنما قابل بدعة ببدعة أخرى، ورد باطلا بباطل ، ولو كان هذا الراد من أفاضل أهل السنة والجماعة، ولا يقولون ولن يقولوا يحمل مجمله على مفصله لأنا نعرف أنه من أهل السنة.

قال شيخ الإسلام بعد حكاية هذه الطريقة عن السلف والأئمة :" ومن هذا القصص المعروفة التي ذكرها الخلال في كتاب " السنة" ([2]) هو وغيره ([3]) في مسألة اللفظ والجبر".

أقول:

يشير – رحمه الله تعالى- إلى تبديع أئمة السنة من يقول:" لفظي بالقرآن مخلوق" لأنه يحتمل حقاً وباطلاً، وكذلك لفظ "الجبر" يحتمل حقاً وباطلاً ، وذكر شيخ الإسلام أن الأئمة كالأوزاعي وأحمد بن حنبل ونحوهما قد أنكروه على الطائفتين التي تنفيه والتي تثبته.

وقال رحمه الله:" ويروى إنكار إطلاق "الجبر" عن الزبيدي وسفيان الثوري وعبد الرحمن بن مهدي وغيرهم.

وقال الأوزاعي وأحمد وغيرهما :" من قال جبر فقد اخطأ ومن قال لم يجبر فقد أخطأ بل يقال إن الله يهدي من يشاء ويضل من يشاء ونحو ذلك .

وقالوا ليس للجبر أصل في الكتاب والسنة وإنما الذي في السنة لفظ – الجبل- لا لفظ الجبر؛ فإنه قد صح عن النبي صلى الله عليه وسلم أنه قال لأشج عبد القيس:" إن فيك لخلقين يحبهما الله : الحلم والأناة فقال: أخلقين تخلقت بهما أم خلقين جبلت عليهما؟، فقال : " بل جبلت عليهما"، فقال: الحمد لله الذي جبلني على خلقين يحبهما الله".

وقالوا إن لفظ " الجبر" لفظ مجمل.

ثم بين أنه قد يكون باعتبار حقاً وباعتبار باطلاً، وضرب لكل منهما مثالاً.

ثم قال :" فالأئمة منعت من إطلاق القول بإثبات لفظ الجبر أو نفيه، لأنه بدعة يتناول حقاً وباطلاً".

أقول:

ولم يقل أحد من أئمة السنة - ومنهم من ذكرت أسماؤهم – إن كان إطلاقه من سني حمل على المعنى الحسن، وإن أطلقه مبتدع حمل على المعنى القبيح كما يقول ذلك أبو الحسن المصري المأربي.

وكم لأئمة الإسلام من الأقوال المختلفة في مسائل لا تحصى وفيها المجملات فيأتي أتباعهم فيرجحون ما يؤيده الدليل ويحكمون على ما يقابله بأنه خطأ.

ولا يقولون بحمل مجملات هذه الأقوال على مفصلاتها وكتب الفقه مليئة بذلك، وقد ألف أبو يعلى الحنبلي كتاب " الروايتين والوجهين" ضمنه مسائل عقدية ومسائل علمية ويبدي وجهة نظره في كل مسألة ولا يقول فيها بحمل المجمل على المفصل.

2- وقال شيخ الإسلام ابن تيمية رحمه الله في مجموع الفتاوى :

" فإن من خاطب بلفظ العام ([4]) يتناول حقاً وباطلا ولم يبين مراده توجه الاعتراض عليه"([5]).

أقول:

هذه قاعدة مهمة ينبغي مراعاتها والاستفادة منها وهي تبطل ما يقوله أهل الأهواء "بحمل المجمل على المفصل ، والمفصل هو حال الشخص الذي يتكلم بالمجمل" .

والسلف الصالح على أن العام والمطلق من المجملات ، وبيانها يكون بتخصيص العام وتقييد المطلق ، وعليه شيخ الإسلام ابن تيمية .

فمن نطق بالعام ولم يخصصه بكلام أو بلفظ مطلق ولم يقيده بكلام يرفع الإشكال توجه عليه الاعتراض، وقد يُخَطَّأُ إذا كان من أهل الاجتهاد في مواضع الاجتهاد، وقد يبدع إذا كان في الأصول والعقائد لا سيما إذا أصر وعاند.

قال الذهبي رحمه الله ([6]) :" قال أحمد بن كامل القاضي: كان يعقوب بن شيبة من كبار أصحاب أحمد بن المعذل، والحارث بن مسكين، فقيهاً سرياً، وكان يقف في القرآن.

قال الذهبي قلت: أخذ الوقف عن شيخه أحمد المذكور، وقد وقف علي بن الجعد، ومصعب الزبيري، وإسحاق بن أبي إسرائيل، وجماعة، وخالفهم نحو من ألف إمام، بل سائر أئمة السلف والخلف على نفي الخليقة على القرآن، وتكفير الجهمية، نسأل الله السلامة في الدين.

قال أبو بكر المروذي: أظهر يعقوب بن شيبة الوقف في ذلك الجانب من بغداد، فحذر أبو عبد الله منه، وقد كان المتوكل أمر عبد الرحمن بن يحيى بن خاقان أن يسأل أحمد بن حنبل عمن يقلد القضاء، قال عبد الرحمن: فسألته عن يعقوب بن شيبة، فقال: مبتدع صاحب هوى.

قال الخطيب : وصفه بذلك لأجل الوقف".

أقول:

انظر هذا التأييد القوي من الذهبي على تساهله ، يقول عن يعقوب بن شيبة ومن معه من الواقفة إنه قد خالفهم ألف إمام بل أئمة السلف والخلف على نفي الخليقة عن القرآن، وتكفير الجهمية ، نسأل الله السلامة في الدين.

لأن الجهمية يقولون إن القرآن مخلوق فكفرهم السلف ، واضطروا أن يقولوا إنَّ القرآن كلام الله غير مخلوق، فصار بعض الجهمية يقول مكراً القرآن كلام الله ويقف، ويريد أن الله خلقه، فصار لفظاً مجملاً يحتمل حقاً وباطلاً.

فمن أراد نصرة منهج السلف على الجهمية والتميز عن الجهمية يقول القرآن كلام الله غير مخلوق.

ونشأت طائفة من المنتسبين إلى السنة تقول كما يقول المحتالون من الجهمية " القرآن كلام الله"، ويقف قائلهم،"فلا يقول مخلوق ولا غير مخلوق" فصار بذلك مشابهاً للجهمية المحتالين، وصار موضع تهمة عند السلف، فبدعهم الأئمة لسيرهم على طريقة الجهمية وعدم تميزهم عن أهل الضلال.

ومن هؤلاء من ذكرهم الإمام الذهبي كيعقوب بن شيبة ومن ذكر معه ، والشاهد أن هؤلاء الأئمة الكبار من السلف والخلف يصرحون بنفي الخليقة عن القرآن، ويكفرون الجهمية الذين يقولون القرآن مخلوق، ويبدعون ويضللون من يقول القرآن كلام الله ويقف فلا يقول مخلوق، لأن هذا الكلام صار لفظاً مجملاً يحتمل ان يكون قصد قائله أنه غير مخلوق، ويحتمل أن يكون قصده بذلك أنه مخلوق، فلأجل ذلك بدَّعوا من يطلقه ويقف لا إلى هؤلاء ولا إلى هؤلاء .

والشاهد مرة أخرى أنهم لا يقولون في الكلام الباطل أو الخطأ بحمل المجمل على المفصل، ولا يقولون إن كان من أهل السنة نحمله على القصد الحسن، وإن كان من أهل البدعة نحمله على القصد السيئ.

ولو كان الأمر كذلك، وكان هذا أصلاً عند أهل السنة لما وجدت كتب الجرح والتعديل، ولما وجدت نقداً لأراء وأقوال أئمة الفقهاء، ولما وجدت ترجيحات لبعض أقوالهم على بعض.

ولو كان هذا أصلاً لوجب الحكم على من ذكر من هؤلاء الأئمة وعلى أئمة الجرح والتعديل وعلى أئمة النقد بالظلم والضلال وكفى بهذا ضلالاً وظلماً.

فعلى من يقول بهذا الأصل الفاسد الذي هذه ثماره ونتائجه أن يتقي الله وأن يتوب إليه وأن يعلن هذه التوبة على رؤوس الأشهاد وفي الصحف والمجلات وشبكات الإنترنيت، وإلا فعلى كل سلفي يحسن الظن بهذا الصنف أن يضع حداً لهذه الفتنة التي مزقت السلفيين وحيرت بعضهم، مما افرح أعداء السنة وفتح أمامهم باب التطاول على المنهج السلفي والطعن فيه وفي أهله الذابين والمنافحين عنه.

هذا ولثلاثة من أئمة هذا العصر مواقف عظيمة تدل على احترامهم للحق ونصرتهم للحق ومن يصدع به ولو كان على النفس.

أولئك الثلاثة هم الشيخ عبد العزيز بن عبد الله بن باز والشيخ محمد بن صالح العثيمين والشيخ حمود التويجري رحمهم الله.

لقد انتقد الشيخ حمود التويجري الشيخ ابن عثيمين في عبارة مجملة تحتمل حقاً وباطلاً صدرت من ابن عثيمين ألا وهي قوله :" إن الله معنا بذاته" ثم بين ما قصده ونفى الاحتمال الباطل ومع ذلك انتقده التويجري وأيده الشيخ ابن باز وأثنى عليه خيراً فما كان من ابن عثيمين إلا أن ينصر التويجري على نفسه بسماحة نفس وصدق وجد ولم يقل أحد منهم :" يحمل مجمل ابن عثيمين على مفصله"، ولا فكر هو في هذا.

ولم يقل أحد منهم ذلك مع إمامة ابن عثيمين وجلالة قدره ورسوخ قدمه في العلم وإمامته في السلفية.

1- قال الشيخ حمود التويجري ([7]) بعد حمد الله والثناء عليه والصلاة على النبي صلى الله عليه وسلم.

"أما بعد: فقد رأيت مقالاً سيئاً لبعض المعاصرين ([8]) زعم في أوله أن معية الله لخلقه معية ذاتية تليق بجلاله وعظمته وأنها لا تقتضي اختلاطا بالخلق ولا حلولا في أماكنهم .

وقال في آخر مقاله : وهكذا نقول في المعية نثبت لربنا معية ذاتية تليق بعظمته وجلاله، ولا تشبه معية المخلوق للمخلوق ونثبت مع ذلك علوه على خلقه واستواءه على عرشه على الوجه اللائق بجلاله ونرى أن من زعم أن الله بذاته في كل مكان فهو كافر أو ضال إن اعتقده وكاذب إن نسبه إلى غيره من سلف الأمة أو أئمتها ([9]).

فعقيدتنا أن لله تعالى معية ذاتية تليق به وتقتضي إحاطته بكل شيء علماً وقدرة وسمعاً وبصراً وسلطاناً وتدبيراً وأنه سبحانه منـزه أن يكون مختلطا ً بالخلق أو حالاً في أمكنتهم بل هو العلي بذاته وصفاته وعلوه من صفاته الذاتية التي لا ينفك عنها وأنه مستو على عرشه كما يليق بجلاله وأن ذلك لا ينافي معيته ثم صرح أنه قال ذلك مقرراً له ومعتقداً له منشرحاً له صدره .

هذا كلام الشيخ ابن عثيمين –رحمه الله-

ثم قال الشيخ حمود: "وأقول : لا يخفى على من له علم وفهم ما في كلام الكاتب من التناقض والجمع بين النقيضين وموافقة من يقول من الحلولية : إن الله بذاته فوق العالم وهو بذاته في كل مكان وما فيه أيضاً من مخالفة الكتاب والسنة وإجماع سلف الأمة وأئمتها.

ثم أخذ رحمه الله يبين مآخذه على ابن عثيمين ([10]) .

2- قال الشيخ عبد العزيز بن باز مؤيداً للشيخ حمود التويجري رحم الله الجميع:

"الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.

أما بعد :

فقد اطلعت على ما كتبه أخونا العلامة الشيخ حمود بن عبد الله التويجري في بيان الأدلة الشرعية والعقلية على إثبات علو الله سبحانه فوق عرشه واستوائه عليه استواء يليق بجلاله لا يشابه فيه خلقه .

وفي إثبات معيته لعباده بعلمه وإطلاعه وحفظه وكلاء ته لأوليائه والرد على من زعم أن معية الله لعباده ذاتية بل قد سمعته جميعه بقراءة مؤلفه حفظه الله فألفيته كتاباً عظيم الفائدة مؤيداً بالأدلة الشرعية والعقلية كما ألفيته رداً عظيماً على أهل البدع القائلين بالحلول والاتحاد ورداً كافياً شافياً على من قال : إن معية الله للخلق ذاتية .

فجزاه الله خيراً وزاده علماً وهدى وتوفيقاً ونفع به وبمؤلفاته المسلمين .

وبالجملة فهذا كتاب عظيم القدر كثير الفائدة مشتمل على أدلة كثيرة من الكتاب والسنة على إثبات أسماء الله وصفاته وعلوه سبحانه فوق خلقه والرد على جميع أهل البدع كما أنه مشتمل على نقول كثيرة مفيدة من كلام علماء السنة المتقدمين والمتأخرين ومن كلام الصحابة والتابعين رضي الله عن الجميع ورحمهم رحمة واسعة .

فنسأل الله بأسمائه الحسنى وصفاته العلا أن ينفع به المسلمين وأن يقيم به الحجة ويقطع به المعذرة وأن يضاعف المثوبة لمؤلفه ويجعلنا وإياه وسائر إخواننا من أئمة الهدى وأنصار الحق وأن يثبتنا جميعاً على دينه حتى نلقاه سبحانه إنه ولي ذلك والقادر عليه .

قاله الفقير إلى عفو ربه : عبدالعزيز بن عبد الله بن باز سامحه الله وعفا عنه .

وصلى الله وسلم على نبينا محمد وآله وصحبه .

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد 27/ 7/ 1404 هـ

موقف الشيخ محمد بن صالح العثيمين

3- لقد طلب رحمه الله كتاب أخيه الشيخ حمود التويجري ثم قرأه ثم كتب ما يؤيد أخاه التويجري منتصراً للحق ولأخيه على نفسه فقال:

"الحمد لله رب العلمين وصلى الله على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .

أما بعد :

"الحمد لله، نحمده، و نستعينه، و نستغفره،ونتوب إليه ونعوذ بالله، من شرور أنفسنا، ومن سيئات أعمالنـا، من يهده الله فلا مضل لـه، ومن يضلل فلا هـادي لـه.وأشهد أن لا إله إلا الله وحده لا شريك له.وأشهد أن محمداً عبده ورسوله r وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليما.

وبعد : فقد قرأت الكتاب الذي ألفه أخونا الفاضل الشيخ حمود بن عبد الله التويجري في إثبات علو الله تعالى ومباينته لخلقه والرد على من زعم أن معية الله تعالى لخلقه معية ذاتية فوجدته كتاباً قيماً قرر فيه مؤلفه الحقائق التالية :

الأولى : إثبات علو الله تعالى بذاته وصفاته لدلالة الكتاب والسنة والإجماع والعقل والفطرة على ذلك .

الثانية : إثبات استوائه تعالى بذاته على عرشه استواء حقيقياً يليق بجلاله وعظمته من غير تكييف ولا تمثيل لدلالة الكتاب والسنة والإجماع على ذلك .

الثالثة : إثبات معية الله لخلقه بعلمه وإحاطته إن كانت عامة وبنصره وتأييده مع العلم والإحاطة إن كانت خاصة وتأييد ذلك بما نقله عن السلف والأئمة .

الرابعة : إبطال قول الحلولية القائلين بأن الله تعالى بذاته في الأرض أو في الأرض وعلى العرش لدلالة الكتاب والسنة والإجماع والعقل على إبطاله .

الخامسة : إنكاره القول بالمعية الذاتية .

وكل ما قرره فهو الحق فعلو الله تعالى على خلقه بذاته وصفاته دل عليه القرآن في آيات متعددة وعلى وجوه متنوعة معلومة لكل من قرأ كتاب الله تعالى موجبة للعلم القطعي ودلت عليه السنة بأنواعها القولية والفعلية والإقرارية في أحاديث كثيرة تبلغ حد التواتر وعلى وجوه متنوعة ودل عليه العقل من وجهين .

ثم أخذ في ذكرهما .

ثم قال : وبطلان القول بالحلول معلوم بدلالة الكتاب والسنة والعقل والفطرة والإجماع وذلك لأن القول به مناقض تمام المناقضة للقول بعلو الله تعالى بذاته وصفاته فإذا كان علو الله تعالى بذاته وصفاته ثابتاً بهذه الأدلة كان نقيضه باطلاً بها .

وإنكار القول بالمعية الذاتية واجب حيث تستلزم القول بالحلول لأن القول بالحلول باطل فكل ما استلزمه فهو باطل يجب إنكاره ورده على قائله كائنا من كان .

وأسأل الله تعالى أن يجعلنا جميعاً من المتعاونين على البر والتقوى وأن يهيئ لنا من أمرنا رشداً وأن ينصرنا بالحق ويجعلنا من أنصاره إنه ولي ذلك القادر عليه وهو القريب المجيب .

قاله كاتبه محمد الصالح العثيمين في 15/4/1404 هـ ([11]).

أقول:

هؤلاء الرجال الأقوياء وهم القمم العماليق، وإن في مواقفهم هذه لعبرة عظيمة للعقلاء النبلاء ([12])، وإن لها دلالات على تقوى وورع وصدق وإخلاص هؤلاء الرجال ولا سيما ابن عثيمين رحمه الله.

فلا مداهنة ولا مجاملة من ابن باز والتويجري ، ولا مراوغة ولا ضجيج ولا مجمل ولا مفصل ولا صخب من ابن عثيمين لأن الجميع يريدون وجه الله تعالى ويحترمون الحق وينصرونه ولو على النفس .

ولقد حققوا قول الله تعالى: (( يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين)).

وإن هذا لشرفاً كبيراً للسلفية والسلفيين الصادقين.

اللهم اغفر لهم وارفع درجاتهم في عليين.

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

كتبه

أفقر العباد إلى ربه ربيع بن هادي عمير المدخلي

في 23/3/1424هـ

 ([1]) درء تعارض العقل والنقل (1/254)

([2]) (5/129-141).

([3]) يعني مثل اللالكائي في "شرح أصول اعتقاد أهل السنة" (2/357-384)، و الآجري في " الشريعة" (1/526-550).

([4]) الظاهر "عام"

([5]) (20/540)

([6]) السير (12/478).

([7]) في كتاب سماه "إثبات علو الله ومباينته لخلقه والرد على من زعم أن معية الله للخلق ذاتية".

([8]) يقصد مقال ابن عثيمين ولم يأنف ابن عثيمين من هذا الوصف.

([9]) كل هذه البيانات والإحتياطات من ابن عثيمين لم تمنع الشيخ التويجريمن نقده ولم تمنع ابن باز والعثيمين نفسه من تاييد هذا.

([10]) ص( 7-8)

([11]) ص( 157- 161).

([12]) فليتمثل أهل السنة بقول الشاعر:

أولئك أبائي فجئني بمثلهم إذا جمعتنا يا جرير المجامع.

وليأتنا أهل الأهواء بمثل هؤلاء.

فهرس جميع المقالات


خاتمة كتاب بين الإمامين مسلم والدارقطني

الخاتمــــة

يمكن إرجاع انتقادات الدارقطني وتتبعاته للإمام مسلم إلى الأقسام الآتية:

1- انتقاد موجه إلى أسانيد معينة فيبدي لها عللاً من إرسال أو انقطاع أو ضعف راوٍ أو عدم سماعه أو مخالفته للثقات في أمر ما. ويتبين في ضوء الدراسة والبحث أنه غير مصيب فيما أبداه من علّة وهذا النوع من الانتقاد لا يكون له تأثير في متون تلك الأسانيد لعدم ثبوت العلل التي أبداها. ويبلغ هذا القسم أربعين حديثاً.

2- انتقاد موجه إلى الأسانيد فيبدي لها عللاً من الانقطاع أو عدم سماع ... إلخ، ويكون فيها مصيباً فيما أبداه من علّة، لكن تأثيره قاصر على ذلك الإسناد المعين، والمتن يكون صحيحاً من طريق أو طرق أخرى، وله من المتابعات والشواهد ما يزيده قوة. ويبلغ هذا القسم خمسة وأربعين حديثاً.

3- انتقاد موجه إلى المتن كأن يدعي في حديث ما أنه لا يصح إلا موقوفاً ولم يثبت رفعه، أو يدعي أنه من قول أحد التابعين ولا يصح رفعه، أو يدعي أن جملة معينة قد زيدت في متن بسبب وهم أحد الرواة ويكون مصيباً في ذلك، ويكون لهذا الانتقاد أثره لثبوت دعواه، ولعدم المتابعات والشواهد لذلك المتن، وهذا القسم قليل جداً لا يجاوز ثمانية أحاديث.

4- انتقاد موجه إلى المتن كأن يدعي في حديث ما أنه لا يصح إلا موقوفاً عن صحابي معين أو مرسلاً من قول فلان، وتبين في ضوء الدراسة أن دعواه لا تثبت، وهذا يكون بالبداهة لا أثر له في ذلك المتن الذي ادعى فيه تلك العلة، ولا يزيد هذا القسم عن حديثين.

ويمكن إرجاع انتقادات الدارقطني إلى الأبواب من أبواب العلل:
[1] – 22 حديثاً مرسلاً.
[2] – 18 حديثاً موقوفاً.
[3] – 22 حديثاً أسانيدها مقلوبة.
[4] – 10 أحاديث معلّة بالانقطاع.
[5] – 4 أحاديث معلة بالإرسال الخفي.
[6] – 2 حديثان معلان بالزيادة في متصل الأسانيد.
[7] – 2 حديثان أعلاّ بالإدراج.
[8] – 3 أحاديث أعلت بوصل المنقطع.
[9] – 2 حديثان أعلا بالاضطراب.
[10] – 3 أحاديث معلة بما يمكن أن نسميه شذوذاً.
[11] – 3 أحاديث أعلت بتضعيف.
[12] – 1 حديث أعل بأنه مقطوع.
[13] – 1 حديث أعلّ بالنكارة.
[14] – 2 حديثان لا علّة لهما أبداً بل توهم الدراقطني أن فيهما علّة.
[15] – 1 حديث ألزم مسلماً بإخراجه فهو من باب الإلزامات.

فهرس جميع المقالات


جواب مسألة اشتراط إقامة الحجة في التبديع

جواب للشيخ ربيع
حول مسألة اشتراط إقامة الحجة في التبديع

السؤال: شيخنا –حفظكم الله- هناك سؤال يدور بين طلاب العلم، وهو: هل يشترط في تبديع من وقع في بدعة أو بدع أن تقام عليه الحجة لكي يبدع أولا يشترط ذلك، أفيدونا جزاكم الله خيراً؟

الجواب:

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن ابتع هداه أما بعد:

فالمشهور عن أهل السنة أنه من وقع في أمر مكفر لا يكفر حتى تقام عليه الحجة.

أما من وقع في بدعة فعلى أقسام:

القسم الأول: أهل البدع كالروافض والخوارج والجهمية والقدرية والمعتزلة والصوفية القبورية والمرجئة ومن يلحق بهم كالأخوان والتبليغ وأمثالهم فهؤلاء لم يشترط السلف إقامة الحجة من أجل الحكم عليهم بالبدعة فالرافضي([1]) يقال عنه: مبتدع والخارجي يقال عنه: مبتدع وهكذا، سواء أقيمت عليهم الحجة أم لا.

القسم الثاني: من هو من أهل السنة ووقع في بدعة واضحة كالقول بخلق القرآن أو القدر أو رأي الخوارج وغيرها فهذا يبدع وعليه عمل السلف.

ومثال ذلك ما جاء عن ابن عمر - t - حين سئل عن القدرية قال: ((فإذا لقيت أولئك فأخبرهم أني بريء منهم وأنهم برآء مني)) رواه مسلم ( 8 ).

قال شيخ الإسلام رحمه الله في درء تعارض العقل والنقل (1/254) :

" فطريقة السلف والأئمة أنهم يراعون المعاني الصحيحة المعلومة بالشرع والعقل.

ويرُاعون أيضاً الألفاظ الشرعية ، فيعبرون بها ما وجدوا إلى ذلك سبيلا. ومن تكلم بما فيه معنى باطل يخالف الكتاب والسنة ردوا عليه.

ومن تكلم بلفظ مبتدع يحتمل حقا وباطلا نسبوه إلى البدعة أيضا ، وقالوا : إنما قابل بدعة ببدعة وردَّ باطلا بباطل" .

أقول:

في هذا النص بيان أمور عظيمة ومهمة يسلكها السلف الصالح للحفاظ على دينهم الحق وحمايته من غوائل البدع والأخطاء منها:

1- شدة حذرهم من البدع ومراعاتهم للألفاظ والمعاني الصحيحة المعلومة بالشرع والعقل، فلا يعبرون - قدر الإمكان - إلا بالألفاظ الشرعية ولا يطلقونها إلا على المعاني الشرعية الصحيحة الثابتة بالشرع المحمدي.

2- أنهم حراس الدين وحماته، فمن تكلم بكلام فيه معنى باطل يخالف الكتاب و السنة ردوا عليه.

ومن تكلم بلفظ مبتدع يحتمل حقاً وباطلاً نسبوه إلى البدعة ولو كان يرد على اهل الباطل، وقالوا إنما قابل بدعة ببدعة أخرى، ورد باطلا بباطل ، ولو كان هذا الراد من أفاضل أهل السنة والجماعة، ولا يقولون ولن يقولوا يحمل مجمله على مفصله لأنا نعرف أنه من أهل السنة.

قال شيخ الإسلام بعد حكاية هذه الطريقة عن السلف والأئمة :" ومن هذا القصص المعروفة التي ذكرها الخلال في كتاب " السنة" ([2]) هو وغيره ([3]) في مسألة اللفظ والجبر".

أقول:

يشير – رحمه الله تعالى- إلى تبديع أئمة السنة من يقول:" لفظي بالقرآن مخلوق" لأنه يحتمل حقاً وباطلاً، وكذلك لفظ "الجبر" يحتمل حقاً وباطلاً ، وذكر شيخ الإسلام أن الأئمة كالأوزاعي وأحمد بن حنبل ونحوهما قد أنكروه على الطائفتين التي تنفيه والتي تثبته.

وقال رحمه الله:" ويروى إنكار إطلاق "الجبر" عن الزبيدي وسفيان الثوري وعبد الرحمن بن مهدي وغيرهم.

وقال الأوزاعي وأحمد وغيرهما :" من قال جبر فقد اخطأ ومن قال لم يجبر فقد أخطأ بل يقال إن الله يهدي من يشاء ويضل من يشاء ونحو ذلك .

وقالوا ليس للجبر أصل في الكتاب والسنة وإنما الذي في السنة لفظ – الجبل- لا لفظ الجبر؛ فإنه قد صح عن النبي صلى الله عليه وسلم أنه قال لأشج عبد القيس:" إن فيك لخلقين يحبهما الله : الحلم والأناة فقال: أخلقين تخلقت بهما أم خلقين جبلت عليهما؟، فقال : " بل جبلت عليهما"، فقال: الحمد لله الذي جبلني على خلقين يحبهما الله".

وقالوا إن لفظ " الجبر" لفظ مجمل.

ثم بين أنه قد يكون باعتبار حقاً وباعتبار باطلاً، وضرب لكل منهما مثالاً.

ثم قال :" فالأئمة منعت من إطلاق القول بإثبات لفظ الجبر أو نفيه، لأنه بدعة يتناول حقاً وباطلاً".

وقال الذهبي رحمه الله :" قال أحمد بن كامل القاضي: كان يعقوب بن شيبة من كبار أصحاب أحمد بن المعذل، والحارث بن مسكين، فقيهاً سرياً، وكان يقف في القرآن.

قال الذهبي قلت: أخذ الوقف عن شيخه أحمد المذكور، وقد وقف علي بن الجعد، ومصعب الزبيري، وإسحاق بن أبي إسرائيل، وجماعة، وخالفهم نحو من ألف إمام، بل سائر أئمة السلف والخلف على نفي الخليقة على القرآن، وتكفير الجهمية، نسأل الله السلامة في الدين.

قال أبو بكر المروذي: أظهر يعقوب بن شيبة الوقف في ذلك الجانب من بغداد، فحذر أبو عبد الله منه، وقد كان المتوكل أمر عبد الرحمن بن يحيى بن خاقان أن يسأل أحمد بن حنبل عمن يقلد القضاء، قال عبد الرحمن: فسألته عن يعقوب بن شيبة، فقال: مبتدع صاحب هوى.

قال الخطيب : وصفه بذلك لأجل الوقف" السير (12/478).

وقدم داود الأصبهاني الظاهري بغداد وكان بينه وبين صالح بن أحمد حَسنٌ، فكلم صالحاً أن يتلطف له في الاستئذان على أبيه، فأتى صالح أباه فقال له: رجل سألني أن يأتيك. قال: ما اسمه؟. قال: داود. قال: من أين؟ قال: من أهل أصبهان، قال: أيّ شيء صنعته؟ قال وكان صالح يروغ عن تعريفه إيَّاه، فما زال أبو عبد الله يفحص عنه حتى فطن فقال: هذا قد كتب إليّ محمد بن يحيى النيسابوري في أمره أنه زعم أن القرآن محدث فلا يقربني. قال: يا أبت ينتفي من هذا وينكره، فقال أبو عبد الله: محمد بن يحيى أصدق منه، لا تأذن له في المصير إليَّ. [تاريخ بغداد ( 8/374 )].

القسم الثالث: من كان من أهل السنة ومعروف بتحري الحق ووقع في بدعة خفية فهذا إن كان قد مات فلا يجوز تبديعه بل يذكر بالخير ، وإن كان حياً فيناصح ويبين له الحق ولا يتسرع في تبديعه فإن أصر فيبدع.

قال شيخ الإسلام ابن تيمية –رحمه الله-: ((وكثير من مجتهدي السلف والخلف قد قالوا وفعلوا ما هو بدعة ولم يعلموا أنه بدعة، إما لأحاديث ضعيفة ظنوها صحيحة، وإما لآيات فهموا منها ما لم يرد منها، وإما لرأي رأوه وفي المسألة نصوص لم تبلغهم، وإذا اتقى الرجل ربه ما استطاع دخل في قوله : (ربنا لا تؤاخذنا إن نسينا أو أخطأنا)، وفي الحديث أن الله قال : ((قد فعلت))، وبسط هذا له موضع آخر))[معارج الوصول ص:43].

وعلى كل حال لا يجوز إطلاق اشتراط إقامة الحجة لأهل البدع عموماً ولا نفي ذلك والأمر كما ذكرت.

فنصيحتي لطلاب العلم أن يعتصموا بالكتاب والسنة وأن ينضبطوا بمنهج السلف في كل ناحية من نواحي دينهم، وخاصة في باب التكفير والتفسيق والتبديع حتى لا يكثر الجدال والخصام في هذه القضايا.

وأوصي الشباب السلفي خاصة بأن يجتنبوا الأسباب التي تثير الأضغان والاختلاف والتفرق الأمور التي أبغضها الله وحذّر منها، وحذّر منها الرسول الكريم –صلى الله عليه وسلم- والصحابة الكرام والسلف الصالح، وأن يجتهدوا في إشاعة أسباب المودّة والأخوة فيما بينهم الأمور التي يحبها الله ويحبها رسوله –صلى الله عليه وسلم-.

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

كتبه

ربيع بن هادي عمير المدخلي

في 24/رمضان/1424هـ

 ([1]) الرافضي أو غيره إن كفر الصحابة كلهم أو جلّهم أو فسقهم أو جلّهم فهو كافر.

([2]) (5/129-141).

([3]) يعني مثل اللالكائي في "شرح أصول اعتقاد أهل السنة" (2/357-384)، و الآجري في " الشريعة" (1/526-550).

فهرس جميع المقالات


نصيحة ورجاء إلى الأخوة السلفيين

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وسلم ومن اتبع هداه .
أما بعد :
فإنني أوجه رجائي إلى كل السلفيين في كل مكان أن يسلكوا مسلك السلف الصالح في إشاعة أسباب الألفة والمحبة وترك التنابز بالألقاب والبعد عن أسباب الاختلافات واحترام أهل العلم ودعاة الدعوة السلفية والالتفاف حولهم والرجوع إليهم في المعضلات وكفّ الألسنة عن إخواننا أهل الشام السلفيين :
الشيخ علي حسن عبد الحميد الحلبي والشيخ سليم الهلالي والشيخ محمد موسى نصر وسائر علماء المنهج السلفي .
ونطلب من مواقع الإنترنت التي تنتمي إلى المنهج السلفي أن تعرف للعلماء حقهم ومنزلتهم وأن تبتعد عن النَّيـْل منهم وإنا لنرجو – ختاما – أن يكون البيان الذي صدر عنا في هذه الليلة المباركة (12/ 9/ 1423هـ ) حَلاً حاسما لكل ما حصل من خلاف أو سوء فهم .
وفق الله الجميع لما يرضيه .

ربيع بن هادي المدخلي
في 12/ 9/ 1423هـ

فهرس جميع المقالات


شكر الشيخ ربيع المدخلي لمشرف موقعه

السلام عليكم و رحمة الله و بركاته...
قد تطاول بعض السفهاء فنسب إلى الشيخ ربيع بأنه لا يعلم ما يجري في موقعه ، وأنه قد يحصل فيه ما لا يعمله ، أو أن تضاف مادة ليست له أو من غير إذنه ، فكلمت الشيخ في ذلك ، وطلبت منه أن يكتب ورقة كالتوكيل لي على موقعه ، ولم يحصل في خاطري غير ذلك ، وأجدني محرجا من نشر مثل هذه الورقة ، ولكني مضطر لغلق أفواه مثل هؤلاء .
والله المستعان.

أخوكم
أبو عبدالله المدني
خالد بن ضحوي الظفيري

نص الخطاب

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.
أما بعد:
فإني أشكر الله على كل نعمة، ثم أشكر لكل من تمسك بالمنهج السلفي ويدعو إليه ويذب عنه ويفديه بنفسه وماله.
ثم أشكر لتلميذي السلفي البار خالد بن ضحوي الظفيري الذي أجد منه الصدق والإخلاص والتفاني في نصرة الدعوة السلفية بكل ما يستطيعه.
كما أشكره على اهتمامه بكتبي ورسائلي حيث بذل جهداً كبيراً في نشرها عبر موقعي في الإنترنت والإشراف عليه حيث سهل وصولها إلى الأعداد الكثيرة في مختلف أرجاء الأرض وكل ذلك منه بعد إذني له في كل دقيقة وجليلة تتعلق بكتبي.
وفقه الله وسدد خطاه وبارك في جهوده وجهود كل من يخدم دعوة الله المتمثلة بالمنهج السلفي.

كتبه
ربيع بن هادي عمير المدخلي
في 24/رمضان/1424هـ

فهرس جميع المقالات


مناقشة ما دار في قناة المستقلة - الحلقة الأولى

مناقشة ما دار في قناة المستقلة
من الحوار حول السلفية الذي أجراه الهاشمي
(وبيان شيء من حال الروافض) - [الحلقة الأولى]

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد :
فقد سلمني بعض الشباب السلفي بعض الأشرطة التي سجلوا فيها بعض الحلقات التي دار فيها النقاش في قناة المستقلة التي يديرها من بريطانيا محمد الهاشمي وشارك فيها عدد من المنتسبين إلى السنة مثل عدنان عرعور وعبد الرحمن الدمشقية وأبو المنتصر البلوشي وبعض الرافضة الصرحاء كالأسدي أو المتعاطفين معهم والله أعلم بحالهم .
هذه المناقشات الهزيلة التي جعلت السلفية وأهلها ومصادرها وأئمتها هدفاً للطعن والتشويه من قبل الرافضة تحت إشراف محمد الهاشمي الذي سمحت له نفسه أن يجعل السلفية هدفاً لطعن الرافضة ولم تسمح نفسه بالكلام في الرافضة بحجة أنه لا يمثلهم أحد أو كما قال .
إن قضية التكفير موجودة في كل ديانة كاليهودية والنصرانية وعند كل الفرق الضالة المنتسبة للإسلام فلماذا توضع السلفية فقط في قفص الاتهام وهي لا تكفّر إلا من يستحق التكفير وبشروط.
إذا كان الباعث هو التكفير والتفجير الحالي فالسلفية وأهلها قد حاربوه قبل الناس جميعاً وحددوا مصادره وقيادته وحذروا وأنذروا .
ومن أجل هذا أطلق القطبيون التكفيريون على السلفيين: الجامية والمرجئة والعملاء والجواسيس، بل ويكفرونهم وشنوا عليهم حرباً إعلامية وسياسية وفكرية أشد من حربهم للحكام بل قتلوهم في أفغانستان والجزائر والسودان .
فلماذا يذهب الحوار والمتحاورون بعيداً عن مصدر الفتنة لماذا يذهبون بعيداً عن التكفير الظالم الفوضوي تكفير الروافض والخوارج، والخوارج الجدد ومصادر هذه الفئات وقادتها وكتابها.
إن هذا التكفير الخارجي الجديد مدعوم من قبل الروافض دعماً واضحاً لا غبار عليه فإيران تمجد سيد قطب وتنشر كتبه وتترجمها وتجعله رمزاً من رموزها وهذا أمر مشهود يعرفه كل مثقف وكثير من العوام.
لماذا لم يضع المتحاورون أيديهم على مكمن الداء إن كنتم غفلتم أو صرفكم صارف فارجعوا إلى صوابكم وتحلوا بالإنصاف وضعوا أيديكم على مكمن الداء بكل شجاعة وصراحة مكمن التكفير الظالم الباغي الرافضي والخارجي القديم والجديد.
وإنه من الظلم أن يجعل موضوع الحوار هو السلفية وأهلها وأن يرضى عدنان ومن معه المشاركة في هذا الحوار وأن يسيروا على الطريقة التي رسمها لهم محمد الهاشمي المسئول عن قناة المستقلة وأن يكون مناظروهم من الرافضة الواضحين والمتعاطفين معهم .
ونحن نأسف أشد الأسف للدفاع الهزيل الذي يقوم به من يمثلون السنة تجاه الهجوم الفاجر العنيف على السلفية ولا سيما من قبل حسن المالكي العدو اللدود للسلفية وأهلها الذي يكيل التهم الكاذبة لأهل السنة السلفيين بأنهم يكفرون الأمة ويزعم أن كتبهم مليئة بذلك. ولم يتذكر تكفير الروافض للصحابة وعلى رأسهم أبو بكر الصديق وعمر الفاروق وعثمان ذو النورين رضي الله عنهم وما نقموا منهم إلا أنهم آمنوا بالله ووحدوه وآمنوا برسوله وعزروه ونصروه وقضوا على ردة المرتدين وفتحوا البلدان بالتوحيد والإيمان كما كفر الروافض أهل السنة وما نقموا منهم إلا أن ساروا في درب الصحابة إيماناً وتوحيداً ونشراً للقرآن والسنة وذبا عنهما وعن حملتهما بفقه وصدق .
لم يتذكر المالكي كل هذا ولم يتذكر تكفير طوائف الروافض بعضهم لبعض ، ولم يتذكر تكفير الخوارج لعثمان وعلي ومن شايعهما وتكفيرهم للأمة بالذنوب والحكم عليهم بالخلود في النار وتكفير بعض طوائفهم لبعض .
وأهل السنة يحاربون هذا التكفير الظالم الهمجي ويناضلون عن الصحابة ومن سار على نهجهم إيمانا وتوحيدا وعقيدة وفقها ومنهجا .
يجهل المالكي كل هذا وذاك ويكيل التهم الظالمة لأهل السنة بل يشارك الروافض والخوارج في تنقص كثير من أصحاب محمد صلى الله عليه وسلم ، فهل ينتظر منه وهذا حاله أن ينصف أصحاب محمد ويغار عليهم أو يوالي ويعادي من أجلهم ؟ وهل ينتظر ممن هذا حاله إنصاف أهل السنة وأهل السنة من فجر التاريخ إلى يومنا هذا.
ونحن نسأل عدنان عرعور ومن معه: لماذا وافقتم على الدخول في حوار يستهدف السلفية وأهلها ويجعلها في قفص الاتهام هذا أولاً؟.
وثانياً: إذا وافقتم على هذه الداهية الدهياء فلماذا لم تواجهوا الهجوم الشرس عليها بهجوم مضاد أقوى من هجوم الروافض يفل حدهم ويقطع دابر كيدهم؟.
إن الذي قمتم به من الدفاع الهزيل جداً كالخذف الذي لا يقتل صيداً ولا ينكأ عدوا ولا يفقأ عيناً ولا يكسر سناً وإن كان بعض الخذف قد يفقأ العين ويكسر السن ولو فقأ دفاعكم لهم عيناً أو كسر سناً لما بارك السامعون منهم ومدحوا موقف عدنان وانهالوا عليه بالثناء .
لقد أكسبت العدو الروافض الجولة يا عدنان وأفرحته وجرحت مشاعر السلفيين.
وثالثاً: نقول لأبي المنتصر البلوشي لماذا هذا التخبط والخلط والتفريق بين المجتمع، والجمع بين المتفرق، قسمت السلفيين إلى سبعة أقسام فجعلت السلفيين الحقيقيين: جامية، مرجئة، مبررين لأعمال الحكام، وهذا تلخيص للاتهامات الظالمة التي يفتريها عليهم القطبيون التكفيريون، وجعلت العلماء قسماً ثانياً وكأن من تسميهم بالجامية جماعة من الجهلة، والواقع أن هذا تقسيم غريب ظالم يفرق بين من جمعهم العلم والعقيدة والمنهج السلفي الصحيح فلا فرق أبداً بين من جعلتهم قسمين.
أما الأقسام الخمسة التي ألصقتها فواقعهم ومناهجهم السياسية والفكرية والعملية ومؤلفاتهم كلها ترفض رفضاً باتاً أن يكونوا من السلفيين، إن واقعهم الممتد من أفغانستان إلى الجزائر إلى سائر أقطار الأرض يرفض ما يقوله البلوشي ومواقفهم من الفتاوى في الأحداث المدلهمة، كأزمة الخليج وفلسطين واليمن وقضية طالبان، وطعنهم في علماء السلفية وتأليب الشباب ضدهم وتنفيرهم منهم، وغير ذلك من الأمور الواضحة المشهورة، ومواقفهم من نقد السلفيين لضلالات سيد قطب وأمثاله وعداوتهم الشديدة لهم، وكيل الاتهامات الكاذبة الظالمة لهم وعداوتهم الشديدة وحربهم الإعلامية المستعرة في الأشرطة والكتب والقنوات الفضائية وشبكات الإنترنت بالإفك والبهتان ومن منطلقات غير سلفية؛ كل ذلك يدفع ما يقوله البلوشي.
ولن يكونوا سلفيين أبداً حتى يرفضوا منهج سيد قطب وتراثه المظلم الذي لا يلتقي مع السلفية بل هو مناقض لها في عقيدتها ومنهجها وأصولها وفروعها فكيف يجتمع النقيضان، لن يكونوا سلفيين أبداً حتى يتبرأوا من هذا الباطل ويحاربوه من منطلق الكتاب والسنة ومن منطلق منهج السلف الصالح .
ولقد توج عدنان موقفه الضعيف المتخاذل بإعلانه بحماس أن الروافض من إخواننا، وإليكم صورة من صور إخائهم لأهل السنة بشهادة أحد علمائهم ألا وهو السيد حسين الموسوي، حيث أدلى بهذه الشهادة الموثقة من مصادرهم المعتمدة في كتابه "لله ثم للتاريخ" من ص(83-92) قال:
((نظرة الشيعة إلى أهل السنة
عندما نطالع كتبنا المعتبرة وأقوال فقهائنا ومجتهدينا نجد أن العدو الوحيد للشيعة هم أهل السنة ولذا وصفوهم بأوصاف وسموهم بأسماء، فسموهم العامة، وسموهم (النواصب)، وما زال الاعتقاد عند معاشر الشيعة أن لكل فرد من أهل السنة ذيلاً في دبره، وإذا شتم أحدهم الآخر وأراد أن يغلظ له في الشتيمة قال له : (عظم سني في قبر أبيك)، وذلك لنجاسة السني في نظرهم إلى درجة لو اغتسل ألف مرة لما طهر ولما ذهبت عنه نجاسته.
وهذا اعتقاد الشيعة جميعاً، إذ إن فقهاءنا قرنوا السني بالكافر والمشرك والخنزير وجعلوه من الأعيان النجسة ولهذا:
1- وجب الاختلاف معهم: فقد روى الصدوق عن علي بن أسباط قال : قلت للرضا عليه السلام : يحدث الأمر لا أجد بداً من معرفته، وليس في البلد الذي أنا فيه من أستفتيه من مواليك ؟ قال : فقال : أحضر فقيه البلد فاستفته في أمرك فإذا أفتاك بشيء فخذ بخلافه فإن الحق فيه ) عيون أخبار الرضا 1/275ط طهران .
وعن الحسين بن خالد عن الرضا أنه قال : ( شيعتنا ، المسلمون لأمرنا الآخذون بقولنا المخالفون لأعدائنا ، فمن لم يكن كذلك فليس منا ) الفصول المهمة 225طاقم .
وعن المفضل بن عمر عن جعفر أنه قال : ( كذب من زعم أنه من شيعتنا وهو متوثق بعروة غيرنا ) الفصول المهمة 225.
2- عدم جواز العمل بما يوافق العامة ويوافق طريقتهم :
وهذا باب عقده الحر العاملي في كتابه وسائل الشيعة فقال :
والأحاديث في ذلك متواترة .. فمن ذلك قول الصادق عليه السلام في الحديثين المختلفين : اعرضوهما على أخبار العامة(1) ، فما وافق أخبارهم فذروه وما خالف أخبارهم فخذوه .
وقال الصادق عليه السلام : "إذا ورد عليكم حديثان مختلفان فخذوا بما خالف القوم".
وقال عليه السلام : "خذ بما فيه خلاف العامة وقال : ماخالف العامة ففيه الرشاد" .
وقال عليه السلام : "ما أنتم والله على شيء مما هم فيه ، ولا هم على شيء مما أنتم فيه ، فخالفوهم ، فما هم من الحقيقة على شيء ".
وقوله عليه السلام : "والله ماجعل الله لأحد خيره في اتباع غيرنا وإن من وافقنا خالف عدونا ومن وافق عدونا في قول أو عمل فليس منا ولا نحن منه" .
وقول العبد الصالح عليه السلام في الحديثين المختلفين : "خذ بما خالف القوم ، وما وافق القوم فاجتنبه ".
وقول الرضا عليه السلام : "إذا ورد عليكم خبران متعارضان فانظروا إلى ما يخالف منهما العامة فخذوه ، وانظروا بما يوافق أخبارهم فدعوه" .
وقول الصادق عليه السلام : "والله ما بقي في أيديهم شيء من الحق إلا استقبال القبلة". انظر الفصول المهمة 325، 326 .
وقال الحر عن هذه الأخبار بأنها : ( قد تجاوزت حد التواتر ، فالعجب من بعض المتأخرين حيث ظن أن الدليل هنا خبر واحد ) .
وقال أيضا : ( واعلم أنه يظهر من هذه الأحاديث المتواترة (2) بطلان أكثر القواعد الأصولية المذكورة في كتب العامة ) الفصول المهمة ص 326 .
3- إنهم لا يجتمعون مع السنة على شيء : قال السيد نعمة الله الجزائري : ( إنا لا نجتمع معهم – أي مع السنة – على إله ولا على نبي ولا على إمام ، وذلك أنهم يقولون : إن ربهم هو الذي كان محمد نبيه وخليفته من بعده أبو بكر .
ونحن لا نقول بهذا الرب ولا بذلك النبي(3)، بل نقول : إن الرب الذي خليفة نبيه أبو بكر ليس ربنا ولا ذلك النبي نبينا ) الأنوار الجزائرية 2/278 باب نور في حقيقة دين الإمامية والعلة التي من أجلها يجب الأخذ بخلاف ما تقوله العامة .
عقد الصدوق هذا الباب في علل الشرائع فقال :
عن أبي إسحاق الإرجاني رفعه قال : قال أبو عبد الله عليه السلام :
أتدري لم أمرتم بالأخذ بخلاف ما تقوله العامة ؟
فقلت لاندري .
فقال: ( إن عليا لم يكن يدين الله بدين إلا خالف عليه الأمة إلى غيره إرادة لإبطال أمره وكانوا يسألون أمير المؤمنين عليه السلام عن الشيء الذي لا يعلمونه ، فإذا أفتاهم جعلوا له ضدا من عندهم ليلبسوا على الناس ) ص531 طبع إيران .
ويتبادر إلى الأذهان السؤال الآتي :
لو فرضنا أن الحق كان مع العامة في مسألة ما أيجب علينا أن نأخذ بخلاف قولهم؟ أجابني السيد محمد باقر الصدر مرة فقال: "نعم يجب الأخذ بخلاف قولهم، لأن الأخذ بخلاف قولهم وإن كان خطأ فهو أهون من موافقتهم على افتراض وجود الحق عندهم في تلك المسألة" .
إن كراهية الشيعة لأهل السنة ليست وليدة اليوم ، ولا تختص بالسنة المعاصرين ، بل هي كراهية عميقة تمتد إلى الجيل الأول لأهل السنة ، وأعني الصحابة ما عدا ثلاثة منهم وهم أبو ذر والمقداد وسلمان ، ولهذا روى الكليني عن أبي جعفر قال : ( كان الناس أهل ردة بعد النبي صلى الله عليه وسلم إلا ثلاثة المقداد بن الأسود وسلمان الفارسي وأبو ذر الغفاري ) روضة الكافي 8/246 .
لو سألنا اليهود : من هم أفضل الناس في ملتكم ؟
لقالوا : إنهم أصحاب موسى .
ولو سألنا النصارى : من هم أفضل الناس في أمتكم ؟
لقالوا : إنهم حواريو عيسى .
ولو سألنا الشيعة : من هم أسوأ الناس في نظركم وعقيدتكم ؟
لقالوا : إنهم أصحاب محمد صلى الله عليه وآله :
إن أصحاب محمد هم أكثر الناس تعرضا لسب الشيعة ولعنهم وطعنهم بالذات أبو بكر وعمر وعثمان وعائشة وحفصة زوجتا النبي صلوات الله عليه ، لهذا ورد في دعاء صنمي قريش : (اللهم العن صنمي قريش – أبو بكر وعمر- وجبتيهما وطاغوتيهما وابنتيهما –عائشة وحفصة - ... إلخ ) وهذا دعاء منصوص عليه في الكتب المعتبرة ، وكان الإمام الخميني يقوله بعد صلاة صبح كل يوم .
عن حمزة بن محمد الطيار أنه قال : ذكرنا محمد بن أبي بكر عند أبي عبد الله عليه السلام فقال : (رحمه الله وصلى عليه , قال محمد بن أبي بكر لأمير المؤمنين يوما من الأيام : ابسط يدك أبايعك , فقال : ..؟ (4) قال : بلى , فبسط يده فقال : أشهد أنَّك إمام مُفتَرَضٌ طاعته وأنَّ أبي (يريد أبا بكر أباه) في النار . رجال الكشي ص61 .
وعن شعيب عن أبي عبد الله عليه السلام قال:( ما من أهل بيت إلا وفيهم نجيب من أنفسهم , وأنجب النجباء من أهل بيت سوء محمد بن أبي بكر ). الكشي ص61 .
وأما عمر... (5)".
واعلم أنَّ في مدينة كاشان الإيرانية في منطقة تسمى (باغي فين) مشهداً على غرار الجندي المجهول فيه قبر وهمي لأبي لؤلؤة فيروز الفارسي المجوسي قاتل الخليفة الثاني عمر بن الخطاب , حيث أطلقوا عليه ما معناه بالعربية (مرقد بابا شجاع الدين) وبابا شجاع الدين هو لقب أطلقوه على أبي لؤلؤة لقتله عمر بن الخطاب، وقد كتب على جدران هذا المشهد بالفارسي ( مرك بر أبو بكر , مرك بر عمر , مرك بر عثمان ) ومعناه بالعربية : الموت لأبي بكر ، الموت لعمر , الموت لعثمان . وهذا المشهد يُزَار من قِبَلِ الإيرانيين , وتُلقى فيه الأموال والتبرعات , وقد رأيت هذا المشهد بنفسي , وكانت وزارة الإرشاد الإيرانية قد باشرت بتوسيعه وتجديده وفق ذلك قاموا بطبع صورة المشهد على كارتات تستخدم لإرسال الرسائل والمكاتيب .
روى الكليني عن أبي جعفر رضي الله عنه قال : ( .. إنَّ الشيخين -أبا بكر وعمر- فارقا الدنيا ولم يتوبا , ولم يذكرا ما صنعا بأمير المؤمنين عليه السلام , فعليهما لعنة الله والملائكة والناس أجمعين ) روضة الكافي 8/246.
وأما عثمان فعن علي بن يونس البياضي : كان عثمان ..." (6). الصراط المستقيم 2/30 .
وأما عائشة فقد قال ابن رجب البرسي : ( إنَّ عائشة جمعت أربعين ديناراً من .... (7) ) مشارق أنوار اليقين ص86 .
وإنِّي أتساءل : إذا كان الخلفاء الثلاثة بهذه الصفات فلِمَ بايعهم أمير المؤمنين عليه السلام؟ ولِمَ صار وزيراً لثلاثتهم طيلة مدة خلافتهم ؟ أكان يخافهم ؟ معاذ الله .
ثمَّ إذا كان الخليفة الثاني عمر بن الخطاب مُصاباً ... (8) كما قال السيد الجزائري , فكيف إذن زوَّجه أمير المؤمنين عليه السلام ابنته أم كلثوم ؟ أكانت إصابته بهذا الداء خافية على أمير المؤمنين عليه السلام وعرفها السيد الجزائري؟! .. إنَّ الموضوع لا يحتاج إلى أكثر من استعمال العقل للحظات .
روى الكليني : ( إنَّ الناس كلهم أولاد زنا أو بغايا ما خلا شيعتنا ) الروضة 8/135 .
ولهذا أباحوا دماء أهل السنَّه وأموالهم , فعن داود بن فرقد قال : قلت لأبي عبد الله عليه السلام : ما تقول في قتل النَّاصب ؟ فقال : ( حلال الدم , ولكني اتقي عليك , فإن قدرت أن تقلب عليه حائطاً أو تغرقه في ماء لكيلا يشهد عليك فافعل ) . وسائل الشيعة (18/463) , بحار الأنوار (27/231) .
وعلَّق الإمام الخميني على هذا بقوله : ( فإن استطعت أن تأخذ ماله فخذه وابعث إلينا بالخمس ) .
وقال السيد نعمة الله الجزائري : ( إنَّ علي بن يقطين وزير الرشيد اجتمع في حبسه جماعة من المخالفين ،فأمر غلمانه وهدموا أسقف المحبس على المحبوسين فماتوا كلهم وكانوا خمسمائة رجل ). الأنوار النعمانية (3/308) .
وتُحَدِّثُنا كتب التاريخ عمَّا جرى في بغداد عند دخول هولاكو فيها , فإنَّه ارتكب أكبر مجزرة عرفها التاريخ ,بحيث صبغ نهر دجلة باللَّون الأحمر لكثرة من قتل من أهل السنَّة , فأنهارٌ من الدماء جرت في نهر دجلة حتى تغيَّر لونه فصار أحمر , وصبغ مرَّة أخرى باللَّون الأزرق لكثرة الكتب التي ألقيت فيه وكل هذا بسبب الوزيرين القصير الطوسي ومحمد بن العلقمي فقد كانا وزيرين للخليفة العباسي , وكانا شيعيَيْن وكانت تجري بينهما وبين هولاكو مراسلات سريَّة حيث تمكَّنا من إقناع هولاكو بدخول بغداد , وإسقاط الخلافة العباسية التي كانا وزيرين فيها , وكانت لهما اليد الطولى في الحكم , ولكنَّهما لم يرتضيا تلك الخلافة لأنَّها تدين بمذهب أهل السنَّة , فدخل هولاكو بغداد , وأسقط الخلافة العباسية , ثم ما لبثا حتى صارا وزيرين لهولاكو مع أنَّ هولاكو كان وثنياً .
ومع ذلك فإنَّ الإمام الخميني يترضى على ابن يقطين والطوسي والعلقمي ويعتبر ما قاموا به يُعَدُّ من أعظم الخدمات الجليلة لدين الإسلام .
وأختم هذا الباب بكلمة أخيرة وهي شاملة وجامعة في هذا الباب قول السيد نعمة الله الجزائري في حكم النَّواصب (أهل السنَّة) فقال: ( إنَّهم كفَّار أنجاس بإجماع علماء الشيعة الإمامية , وإنَّهم شرٌّ من اليهود والنَّصارى , وإنَّ من علامات الناصبي تقديم غير عليٍّ عليه في الإمامة ). الأنوار النعمانية /206-207 .
وهكذا نرى أنَّ حكم الشيعة في أهل السنَّة يتلخَّص بما يأتي :
إنَّهم كفَّار ,أنجاس ،شرٌّ من اليهود والنَّصارى ،أولاد بغايا ,يجب قتلهم وأخذ أموالهم ،لا يمكن الالتقاء معهم في شيء لا في ربٍّ ولا نبيٍّ ولا في إمامٍ , ولا يجوز موافقتهم في قولٍ أو عملٍ ,يجب لعنهم وشتمهم وبالذات الجيل الأوَّل أولئك الذين أثنى الله تعالى عليهم في القرآن الكريم ، والذين وقفوا مع رسول الله صلوات الله عليه في دعوته وجهاده ،وإلا فقل لي بالله عليك: من الذي كان مع النبي صلوات الله عليه في كل المعارك التي خاضها مع الكفَّار؟ فمشاركتهم في تلك الحروب كلّها دليل على صدق إيمانهم وجهادهم فلا يلتفت إلى ما يقوله فقهاؤنا .
لمَّا انتهى حكم آل بهلوي في إيران على إثر قيام الثورة الإسلامية وتَسلَّم الإمام الخميني زمام الأمور فيها ,توجب على العلماء الشيعة زيارة وتهنئة الإمام بهذا النَّصر العظيم لقيام أوَّل دولة شيعية في العصر الحديث يحكمها الفقهاء .
وكان واجب التهنئة يقع عليَّ شخصياً أكثر من غيري لعلاقتي الوثيقة بالإمام الخميني فزرت إيران بعد شهر ونصف -وربما أكثر- من دخول الإمام طهران إثر عودته من منفاه باريس ,فرحَّب بي كثيراً ,وكانت زيارتي منفردة عن زيارة وفد علماء الشيعة في العراق.
وفي جلسة خاصَّة مع الإمام قال لي: سيد حسين آن الأوان لتنفيذ وصايا الأئمة صلوات الله عليهم, سنسفك دماء النَّواصب نقتل أبناءهم ونستحيي نساءهم، ولن نترك أحداً منهم يُفلت من العقاب, وستكون أموالهم خالصة لشيعة أهل البيت, وسنمحو مكة والمدينة من وجه الأرض لأنَّ هاتين المدينتين صارتا معقل الوهَّابيين, ولا بُدَّ أن تكون كربلاء أرض الله المباركة المقدسة قبلة للنَّاس في الصلاة وسنحقق بذلك حلم الأئمة عليهم السلام .
لقد قامت دولتنا التي جاهدنا سنوات طويلة من أجل إقامتها وما بقي إلا التنفيذ !!
ملاحظة : اعلم أنَّ حقد الشيعة على العامَّة -أهل السنَّة- حقد لا مثيل له ,ولهذا أجاز فقهاؤنا الكذب على أهل السنَّة وإلصاق التُّهم الكاذبة بهم ،والافتراء عليهم ووصفهم بالفضائح .
والآن ينظر الشيعة إلى أهل السنَّة نظرة حاقدة بناء على توجيهات صدرت من مراجع عُليا وصدرت التوجيهات إلى أفراد الشيعة بوجوب التغلغل في أجهزة الدَّولة ومؤسساتها وبخاصة المهمَّة منها كالجيش والأمن والمخابرات وغيرها من المسالك المهمَّة فضلاً عن صفوف الحزب .
وينتظر الجميع بفارغ الصبر-ساعة الصفر لإعلان الجهاد والانقضاض على أهل السنَّة حيث يتصوَّر عموم الشيعة أنَّهم بذلك يُقدِّمون خدمة لأهل البيت صلوات الله عليهم ونسوا أنَّ الذي يدفعهم إلى هذا أناس يعملون وراء الكواليس ..] اهـ .
ومن عناوين هذا الكتاب ما يأتي:"
1- الطعن في رسول الله r.
2- الطعن في فاطمة رضي الله عنها.
3- الطعن في الحسين r.
4- الطعن في الحسن r.
5- الطعن في الإمام الصادق r .
6- الطعن في عقيل والعباس وابنيه r.
7- الطعن في علي زين العابدين رحمه الله.
8- المتعة وما يتعلق بها (من تمتع فكأنما زار الكعبة سبعين مرة ومن لم يتمتع فهو كافر).
9- من تمتع أربع مرات فدرجته كدرجة الرسول r.
10- الخميني والتمتع بالطفلة والرضيعة.
11- إعارة الفرج .
12- عبد الحسين شرف الدين وإباحة اللواط.
13- الخمس.
14- القول بتحريف القرآن.
15- نظرة الشيعة لأهل السنة.
16- الطعن في الخلفاء الراشدين وفي أمهات المؤمنين.
17- إباحة دماء أهل السنة.
18- زيارة خاصة للخميني.
19- أثر العناصر الأجنبية في صنع التشيع.
20- الإمام الثاني عشر."

فهذه صورة من صور كثيرة من دينهم وعقيدتهم وتكفيرهم لأصحاب محمد r والطعن فيهم بل والطعن في النبي r وأهل بيته، ونظرتهم لأهل السنة وما يكنونه لهم من تكفير وشتائم وطعون .

فهل يصح بعد هذا وغيره أن يقال في الروافض إنهم إخواننا في الدين؟!!، وأي مسلم مستعد لمؤاخاتهم في هذا الدين!!.
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

انتهت الحلقة الأولى ويليها الحلقة الثانية إن شاء الله تعالى.

وكتبه :
ربيع بن هادي عمير المدخلي
24شوال 1424 من الهجرة النبوية
مكة المكرمة

(1) يعني بالعامة أهل السنة ويدخل في أخبارهم أحاديث الصحيحين وغيرهما.
(2) أحاديثهم أكاذيب وخرافات كأكاذيب النصارى حول ألوهية عيسى ثم يدعون لهم التواتر.
(3) هذا والله هو الكفر الأكبر.
(4) حذفنا الكلام هنا لأنه لا يستطاع ذكره.
(5) وقال هنا كلاماً في الخليفة عمر بن الخطاب رضي الله عنه كلاماً لا نستطيع ذكره ولعنة الله على قائله.
(6) حذفنا الكلام هنا أيضاً لأنه لا يستطاع ذكره.
(7) حذفنا هنا كلمة قذف لعائشة وأي مسلم يحتمل سماع قذفها رضي الله عنها.
(8) حذفنا كلمات قالها الموسوي ناقداً للجزائري ومع ذلك صعب علينا عرضه وأي مسلم يحتمل سماع قذف الفاروق رضي الله عنه.

فهرس جميع المقالات


مناقشة ما دار في قناة المستقلة - الحلقة الثانية

مناقشة ما دار في قناة المستقلة
من الحوار حول السلفية [الحلقة الثانية]
(دحر أباطيل الظالمين وبيان حقيقة الغلاة التكفيريين والإرهابيين)

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.
أما بعد: فبسبب ما واجه الناس من أحداث الإرهاب والتفجير وما سبقها من مقدمات الأحقاد والغلو والتهييج والتكفير كثرت الأحاديث في المجالس واللقاءات وفي وسائل الإعلام المرئية والمسموعة والمقروءة .
1- فقليل من الناس من يعرف الحقيقة ومنابعها ويصدع بها.
2- وبعضهم يتكلم بغير علم ولا هدى ولا يعرف عن الحقيقة شيئاً.
3- وبعضهم يعرف الحقيقة ويعرف واقع الإرهاب ومنابعه ولكنه لا يتحدث عن ذلك بالصدق ولا يصدع بالحق ولا يحاول أن يدفع الباطل ويفتعل للناس أسباباً وهمية لا رصيد لها من الواقع لأمر ما ولكنه يبتعد عن إلصاقها بمنهج معين .
4- وصنف آخر يشارك هؤلاء في معرفة الحقيقة والواقع ولكنه يتسم بالجرأة فيقذف منهجاً بريئاً بالغلو والتكفير ويخفي الحقيقة عمداً ويسدل الحجب الكثيفة على مناهج معروفة بذلك يشهد عليها التاريخ الماضي والواقع الحاضر.
ومن هذا الصنف حسن بن فرحان المالكي المعروف بالمغالطات وبالحقد والافتراء على المنهج السلفي وأهله في كتاباته وفي حواراته في القنوات مثل ( المستقلة) و(طوى) وهذه التصرفات منه تقدم باسم الإسلام وباسم العدل والاعتدال والإنصاف ومحاربة الغلو. وسوف يرى القاريء زيف هذه الادعاءات ويشاركه في هذا الأسلوب الظالم آخرون من روافض وعقلانيين وعلمانيين وغيرهم.
وقبل الخوض في مناقشة المالكي أرى أنه من المتعين عليّ إعطاء القراء لمحة عن المنهج السلفي الذي يتجنى عليه المالكي وعن المناهج التي يدافع عنها ويسدل الستار على عقائدها ومناهجها وأفاعيلها .
فأقول ينبغي أولاً أن يدرك العقلاء الفروق بين أهل السنة وبين الفرق الضالة.
فأصل أهل السنة والجماعة الاعتصام بالكتاب والسنة واتباع سبيل المؤمنين المعبر عنه بالإجماع فدينهم مبني على هذه الأصول: عقائدهم وعباداتهم وأحكامهم الحلال والحرام والمعاملات وسائر شئون الحياة .
ولذا يجد المطلع على التاريخ :
1- أنهم هم الذين اعتنوا بالقرآن وعلومه وألفوا في ذلك كتب التفسير وأصوله .
2-وأنهم هم الذين اشتدت عنايتهم بالسنة وألفوا فيها أنواع العلوم حتى يقال إنها بلغت مائة نوع فمنها :
أنهم ألفوا المصنفات كمصنف ابن أبي سينه ومصنف عبد الرزاق.
والمسانيد وهي كثيرة منها مسند أحمد وإسحاق .
والصحاح ومنها الصحيحان للبخاري ومسلم.
والسنن ومنها السنن الأربع.
والمعاجم منها معاجم الطبراني.
والجوامع والفوائد والأجزاء .
ومنها عنايتهم بعلوم الرجال، ومنها كتب الجرح والتعديل وهي كثيرة جداً، كما ألفوا كتباً في بيان العلل، وكتباً في الأحاديث الضعيفة والموضوعة، كل ذلك عناية بدينهم وحماية له، والكلام يطول في تفاصيل هذه الأمور لايتسع لها المقام.
ولشدة تمسكهم بالكتاب والسنة وحرصهم على اجتماع الأمة عليهما وعلى ما كان عليه الصحابة سموا بأهل السنة والجماعة .
أما الفرق الأخرى وأخص منهم الروافض والخوارج فأصل دينهم الفرقة والشقاق والبعد عن العناية بالكتاب والسنة، وسوء الظن بالصحابة والطعن فيهم وكيل التهم الظالمة لهم بل وتفسيقهم وتكفيرهم في دين الروافض وتكفير بعضهم عند الخوارج .
ويجمع هاتين الطائفتين الاهتمام الزائد بالسياسة ومنها ينطلقون إلى التكفير .
فالروافض يكفرون الصحابة ومن بعدهم من أمة الإسلام ولاسيما أهل السنة لأنهم دفعوا علياً عن الإمامة والخلافة - حسب زعمهم- .
والخوارج انطلقوا إلى تكفير علي وعثمان من الحاكمية - أي السياسة-.
وبهذا السبب وبسبب بعدهم عن الاهتداء بالكتاب والسنة والعناية بهما وما يتبعهما نجد عندهم من الضلال العقائدي والشركيات والخرافات والسحر والكهانة ما الله به عليم .
ونجدهم يبنون عقائدهم على المنطق والفلسفة والكلام والعقل كما يزعمون ، لأن هذه العلوم اليونانية يرون أنها ضرورية وأنها أصول الهداية عندهم ويشاركهم في كثير من أصولهم بل ويسبقهم المعتزلة وإن كانوا أقل حدة في موضوع الصحابة وفي التكفير إلا أنهم يشاركونهم في القول بتخليد أهل الكبائر في النار.
وكان أهل السنة في كل عصر ومصر يتصدون لرد ضلالات هذه الفرق وغيرها ومنها التكفير.
ثم جاءت الأحزاب السياسية في هذا العصر متأثرة إلى حد ما بعقائد ومناهج هذه الفرق ومن ثم فلا هم لها إلا السياسة ولا اهتمام لها بإصلاح أحوال الأمة عقائدياً وعلمياً ولا يفكرون في العودة بالأمة إلى الكتاب والسنة وإلى ما كان عليه السلف الصالح من الاستقامة والصلاح في كل أبواب الدين، بل زادوا الأمة فساداً على فساد عقائدياً وأخلاقياً فتراهم يتولون أهل البدع والضلال ويحاربون أهل الكتاب والسنة وعلماءهم ويكيلون لهم ولكتبهم ومناهجهم التهم الكاذبة والإشاعات الباطلة ومن هؤلاء سيد قطب وأتباعه.
سيد قطب الذي انطلق من منطلق الخوارج والروافض والمعتزلة والجهمية عقائدياً ومنهجياً وسياسياً ولا سيما في باب التكفير بالظلم والجهل فالمجتمعات عنده كلها جاهلية وأشدها ردة وجاهلية عنده أمة الإسلام فهو يكفر حتى بالجزئية، وزاد على هذا التربية على طريقة الباطنية من الاغتيالات والتفجيرات والقول بالتقية المسمى بالعزلة الشعورية.
ومن هنا يلصق أتباعه أنفسهم بالمنهج السلفي مكراً كبَّاراً من قياداتهم ، إذا عرفت كل هذا عرفت براءة المنهج السلفي من التكفير والتفجير والتدمير وعرفت من هم أهل هذه البوائق نعم قد تجد بعض الاجتهادات النادرة – ولا حكم للنادر– عند بعض المنتمين إلى المنهج السلفي فيكفرون في باب واحد فقط باب الشرك الأكبر دون اشتراط إقامة الحجة وما عدا ذلك من أبواب الدين والإيمان بما فيها الحاكمية فلا يكفرون إلا بعد إقامة الحجة.
إذا عرفت هذا فمن الظلم العريض أن يأتي أحلاس الرفض وأحلاس العلمانية والعقلانية فيلصقوا ما يجري اليوم من تفجير وتكفير وتدمير بالمنهج السلفي، متعاونين في حرب الإسلام الحق مع أعدائه الغربيين وتحت حمايتهم فما تراه منهم من شجاعة وجرأة فليس ذلك نابعاً من شجاعة أصلية فيهم وإنما هم يستندون إلى حماية الغرب ويسعون لتحقيق أهدافهم في إبعاد الأمة عن عقيدتها ومنهجها الصحيح .
ولذا نراهم يدعون إلى الإصلاح وهو عين الإفساد، (( وإذا قيل لهم لا تفسدوا في الأرض قالوا إنما نحن مصلحون ))، (( إن أردنا إلا إحساناً وتوفيقا)) .
ينادون اليوم بإصلاح مناهج التعليم إي إخضاع الإسلام لإرادة الغرب ومناهجهم .
إن التعليم في المملكة قائم على الدين الحق وعلى السداد والصلاح وعلى محاربة التكفير الخارجي والرافضي بل اليهودي والنصراني، وقد وضع هذه المناهج عباقرة الإسلام وفحوله وليس منهم أحد من أحلاس الروافض والخوارج التكفيريين، والناس يعلمون أن مناهج الجامعة الإسلامية رسمه فحول العلماء وخلاصتهم من عرب وعجم من المملكة والشام والعراق ومصر باسم المجلس الأعلى للجامعة الإسلامية .
ومناهج سائر الجامعات الأخرى في المملكة لا تختلف عن منهج هذه الجامعة .
ويذكر طلاب العلم المقررات العقائدية في المتوسطات والثانويات، وأن الدراسة العقائدية والمنهجية محاورها كتب شيخ الإسلام ابن تيمية وما يتبعها مثل الواسطية والحموية والتدمرية ثم الطحاوية المستمدة من كتبه وكتب تلاميذه .
وكلها تبين عقائد الحق ومناهجه وتبعد الطلاب عن مناهج الضلال والانحراف وتدعو إلى الاعتدال والتوسط .
فإلى العلماء والمسئولين والعقلاء في هذه البلاد أوجه ندائي هذا، وأقول:
هذه حقيقة الضلال والتكفير التي تحاربها مناهجكم .
وهذه حقيقة ما أنتم عليه من حق وهدى فتمسكوا بما أنتم عليه من الهدى ودين الحق وعضوا عليه بالنواجذ.
ولا تسمعوا لنعرات العلمانيين والمرجفين الذين ينادون بتغيير مناهجكم فإنهم والله دعاة الضلال والفتن ليغيروا ما تنعمون به من نعمة وليبدلوا نعمة الله التي أنعم بها عليكم "ومن يبدل نعمة الله من بعد ما جاءته فإن الله شديد العقاب " .
" إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم "
فالحذر الحذر من مكايد الأعداء الذين يظهرون بمظهر الأصدقاء الناصحين وهم الأعداء الحاقدون الذين يصدق عليهم قول الله تعالى ((ولو اتبع الحق أهواءهم لفسدت السموات والأرض)) .

"أمثلة تاريخية وواقعية لبعض أفاعيل الرافضة"

1- استخرجوا الحسين من مكة إلى الكوفة ثم غدروا به وقتلوه وأهل بيته.
2- ثاروا على دولة بني أمية باسم أهل البيت ، وارتكبوا من المذابح في أهل السنة ما لم يخطر على بال إذ قاموا بعملية إبادة لهم لاسيما العرب على يدي أبي مسلم الخرساني وحزبه الرافضي كما قاموا بعملية إبادة بقيادة عبد الله بن علي العباسي ومعه أبو مسلم .
3- قاموا بثورة في المغرب وارتكبوا من المذابح المذهلة في أهل السنة ما تقشعر منه الجلود.
4- ثورات القرامطة ومذابحهم الكثيرة في اليمن والأحساء والكوفة وغيرها ومنها المذابح التي ارتكبوها في الحجيج واقتلاع الحجر الأسود والافتخار بتحدي رب العالمين وسب القرآن وباعثهم على كل هذا تكفيرهم للصحابة ولأهل السنة وكفرهم بما عند أهل السنة من دين وعقائد.
5- ثورتهم بقيادة الصفويين وإجبار أهل السنة على الترفّض وقتل وإذلال من يرفض الدخول في الرفض.
6- تآمرهم مع التتار ومعاونتهم لاجتياح العالم الإسلامي والتمهيد والاحتيال لقتل الخليفة المنتصر العباسي والمذابح الرهيبة وإبادة أهل بغداد وإتلاف تراثهم العلمي الكبير وتعاونهم مع كل عدو ضد الإسلام والمسلمين من اليهود والنصارى وغيرهم .
7- ثورتهم الأخيرة في إيران بالتعاون مع دول الغرب بقيادة الخميني ثم غدرهم بمن تعاون معهم من أهل السنة وقتلهم وسحنهم وتشريدهم وحرمانهم من الحرية في دينهم وحرمانهم من كل شيء.
8- تشجيعهم للإرهاب بل هم أشد وأهم مصادر الإرهاب والقلاقل والفتن ومن ذلك تعاونهم مع الإرهاب القطبي الذي تمثله القاعدة.
9- حرب صدام ضدهم ما كان إلا صداً لعدوان الخميني وحرسه الثوري وكبحاً لمطامعه في البلاد العربية وبترولها بل من أهدافهم الاستيلاء على الحرمين وهدم المسجدين وتحويل القبلة إلى نجفهم الأشرف كما يزعمون وإن كان صدام وجيشه البعثي يشاركونهم في الإجرام.
ومن أقوى الشواهد على رسوخ الإرهاب عند الروافض وامتداده من ماضيهم إلى حاضرهم ما أدلى به الكاتب الشهير "أمين طاهري" في جريدة الشرق الأوسط في عددها 9158(ص9) الصادر يوم الخميس الموافق 2من شهر ذي القعدة عام 1424هـ تحت عنوان "مبارك في طهران عين على الشوارع وأخرى على التشدد بعض الخمينيين يشعرون بالحرج تجاه (20) شارعاً بالعاصمة تحمل أسماء إرهابيين .
يتحدث هذا المقال عن زيارة الرئيس المصري حسني مبارك لطهران ويتحدث عن ضعف سلطة خاتمي تجاه الخمينيين الغلاة وعن أمور أخرى من أراد معرفتها فليرجع للمقال في العدد المذكور والذي يهمنا منه قوله : "وطبقاً لأحدث الإحصائيات يوجد في طهران حوالي عشرين شارعاً تحمل أسماء إرهابييين إيرانيين وأجانب وغيرهم من القتلة والشارع الذي تقع فيه السفارة البريطانية يحمل اسم بوبي ساندر وهو إرهابي من الجيش الجمهوري الايرلندي .
والشارع الذي كان يعيش فيه علي منصور وهو رئيس وزراء سابق يحمل اسم الرجل الذي قتله".
وذكر أن الشارع الذي تقع فيه السفارة المصرية يحمل اسم خالد الإسلامبولي أحد الإرهابيين الذين شاركوا في اغتيال الرئيس أنور السادات ويواجه المدخل الرئيسي السفارة المصرية لوحة حائطية ضخمة للإسلامبولي يريد مبارك إزالتها وينصحه بالتنازل عن ذلك لتتم له زيارة إيران .
وقبل أيام قرأت أن في إيران حوالي مائة وعشرين إرهابياً من أعضاء القاعدة الإرهابية لابن لادن والظواهري القطبيين .
والحرس الثوري عبارة عن جيش إرهابي، ومن هنا يحتفى بالإرهابيين في العالم مهما كان دينهم ومهما كانت جنسياتهم.
فهذه المعلومات هدية ثمينة للمالكي وأمثاله من المرجفين على الدعوة السلفية وللمنادين بالحرية من الروافض والعلمانيين والعقلانيين ومن وراءهم من أعداء الإسلام.
ونقول لهم : هذه مصادر الإرهاب والتعطش لسفك الدماء والإبادة والتخريب والتدمير.
فلماذا تذهبون بالناس بعيداً عنها أيها الغشاشون المتلاعبون بالعواطف والعقول ثم توجهون سهام افترائكم إلى دعوة إسلامية صادقة قامت عليها دولة الإيمان والأمان الذي لا نظير له ويشهد له بذلك الخاص والعام والأصدقاء والأعداء؟!!.
أتريديون أن تعيدوا بلاد التوحيد والأمن والأمان إلى الجاهلية والفوضى والقبورية والخرافات؟!!.
والآن إلى مناقشة الحوار الذي جرى بين حسن المالكي والهاشمي في قناة المستقلة تحت عنوان: "برنامج الحوار الصريح الحلقة السادسة موضوعها : الخطاب السلفي وتحديات العصر"، وأرجو الله أن يوفقني لبيان ما فيها من زيف ومغالطات وظلم للسلفية والسلفيين.
1- قال حسن المالكي خلال هذا الحوار : "وذكر أيضاً (يعني بعض المشاركين في الحوار) أن القرضاوي وأمثاله فهو من باب أولى فالسلفية لا تقر بسلفية القرضاوي والغزالي والكوثري وهم عندهم ، وأتباعهم ومن يقلدونهم من الفرق الهالكة وثم الفرق الهالكة هذه طبعاً . طبعاً تعرفون أن النار هي مصيرهم على رأيهم".
أقول: إن القرضاوي والغزالي والكوثري لا يدعون أنهم سلفيون بل هم يحاربون السلفية لفظاً ومعنى وعقائدهم ومناهجهم وأفكارهم وحربهم للسلفية وأهلها من أكبر الشواهد على أنهم ليسوا منهم والفرق المخالفة لأهل السنة والجماعة فرق ضلالة يشهد بذلك واقعهم وعقائدهم ومناهجهم .
ثم إن أهل السنة يؤمنون بنصوص الوعيد في أهل الكبائر مثل آكلي الربا وقاتلي النفوس بغير حق .
أما الفرق الضالة فموقف أهل السنة منهم معروف مشهور مبثوث في كتبهم العقائدية وشروح كتب السنة ، وأنهم لا يكفرون الاثنتين وسبعين فرقة الوارد ذكرها في حديث الافتراق إلا ما ورد عن بعضهم من إخراج الروافض والجهمية من الاثنتين والسبعين فرقة ، ومعروف عنهم أنهم لا يحكمون عليهم بالخلود في النار وأن أحاديث الشفاعة تشملهم هم وأهل الكبائر وأنه يخرج من النار من قال لا إله إلا الله وعنده أدنى مثقال ذرة من إيمان وكلامك عنهم يوحي بغير هذا .
ولست أدري هل أنت ممن يعرف مذهب أهل السنة على هذا التفصيل ثم يلبس على الناس ويوهمهم أن السلفيين يكفرون مخالفيهم ويحكمون عليهم بأن مصيرهم كلهم النار وماداموا يكفرونهم فهم يحكمون عليهم بالخلود في النار .
ونقول برأ الله السلفيين من هذه العقيدة وإنما هذه عقيدة الروافض الذين يكفرون الصحابة وعلى رأسهم أبو بكر وعمر ويحكمون عليهم بالنار هذه عقيدتهم في الصحابة فغيرهم من باب أولى .
فلماذا يلصق المالكي هذه العقيدة بأهل السنة ولا ينسبها إلى أهلها ؟ نريد الإجابة على هذا السؤال.
2- قال حسن المالكي : نستطيع أيضاً نسأل بعد سؤال الأخوين هناك إشكال آخر : وهو إذا أردنا تصحيح المشكلة أرى أن القناة ليست القناة .
أرى أن المسألة فيها تفضيح كشفه الأستاذ أحمد الكاتب .
لا بد أولاً موقف سلفي واضح من المخالفات السلفية في التراث العقدي الضخم وهي الأصل . نفي الآخر وتكفيره والحكم عليه بالزندقة والردة والأمر ببغضه وهجره والأمر بضرب عنقه إن لم يتب هذا هو الأصل في التراث السلفي" .
أقول: طالب أولاً الروافض والخوارج وصوفية الحلول ووحدة الوجود وصوفية القبور بموقف واضح من تراثهم العقدي والعملي .
ثم إن السلفيين لا يحكمون بالكفر أو الردة أو الزندقة إلا على من اتصف بشيء منها ثم أقاموا عليه الحجة.
ولكن الروافض يكفرون الصحابة ومن سار على نهجهم من أجل توحيدهم وإيمانهم. والخوارج يكفرون عثمان وعلياًّ ومن شايعهما ويكفرون أهل الكبائر إذا ماتوا مصرين عليها ويحكمون عليهم بالخلود في النار، والمعتزلة يخرجون أهل الكبائر من دائرة الإسلام ويحكمون عليهم بالخلود في النار.
وأهل السنة يحاربون هذا الظلم الصادر من هذه الفرق على أمة الإسلام ويأتي المالكي فيلصق بهم ذنوب غيرهم ويحاربهم ظلماً وزوراً.
ثم إن هذا من أعظم الافتراء على أهل السنة السلفيين ومن الأدلة على عدوانك وبغيك عليهم.
فهم أيها اللدود كتبهم واضحة ناضحة في محاربة التكفير وفي أحكامهم وأقوالهم بأن الفرق المخالفة لهم من فرق الأمة وأهل القبلة.
3- ثم قال المالكي : "وهذا الأصل لا أقوله أنا ولا يقوله المخالفون وإنما نستطيع أن نقيم جرد الكتب السلفية جميعاً . أستطيع أن أنقل العناوين فقط والعناوين التي تقف ضد الآخر إن لم يكن لجميعنا موقف من الخطأ وفق الشرع فقط (1). إن لم يكن لنا موقف فمعنى هذا أننا نأتي ونجمل كلاماً في القنوات وأما الواقع فهو غير هذا" .
أقول: قم أنت وأمثالك من أدعياء الحرية بجرد تراث الروافض وما تضمنته من كفريات من جهة وما تضمنته من تكفير ظالم باطل للصحابة وخيار أمة الإسلام وغيرهم ممن يخالف أباطيلهم وترهاتهم .
ثم قوموا بجرد كتب سائر المذاهب الإسلامية فإن عندهم أحكاماً على المرتدين والزنادقة والمنافقين وأشدهم توسعاً في ذلك الأحناف المرجئة ، وهذا معروف لدى أهل العلم .
والواقع أنك لست بصادق ولا ناصح في محاربة التكفير ولو كنت صادقاً ناصحاً لحاربت أهله من الروافض والخوارج السابقين واللاحقين ولن تجد الأحكام العادلة والمنصفة المستندة إلى نصوص الكتاب والسنة إلا عند أهل السنة السلفيين ، وإياك وغيرك الاستسلام للأهواء والأحقاد والسير في ركاب أوروبا وأمريكا والروافض في وضع الأمور في غير نصابها وإعطاء صكوك الغفران لمن تلطخ بدماء التكفير الباطل ونسبة التكفير الباطل إلى غير أهله .
4- قال حسن المالكي: "أنا كذلك استغربت من استغرابكم أمس من بعض الجهاديين الذين يرون ضرب المدنيين كما قاله ذلك الجهادي في حق المدنيين غير المسلمين موجود في التراث السلفي ضد المسلمين أصلاً ضد علماء مسلمين يجب أن نكون صراح وإلا ، مصارحة هي الأصل .
عندما أقول التراث السلفي لا أدخل فيه كتب الحديث لأنها مشتركة بين الأشاعرة والظاهرية والسلفية والصوفية .
وإنما أقصد ما جمع من رسائل منسوبة إلى الإمام أحمد وكذلك عبد الله بن أحمد وابن بطة والبربهاري واللالكائي وأبي يعلى والدارمي والآجري وابن – وغيرها من الكتب التي – ابن تيمية وأقرنها مع ابن القيم فوصلت إلى السلفية المعاصرة الذين لم يدرسوا المنطق ولم يعرفوا شيئاً اسمه المقارنة العقدية بدراسة كل المذاهب والنظر فيما أصابت فيه وماذا أخطأت فيه هذه الكتب – السلفية المعاصرة بهذا ونشروا هذا الفكر على أنه الإسلام الحق الوحيد وهذا الفكر هو عناوين الرسائل الجامعية وهو ميلاد الكتب العقدية وهو الخطب المنبرية وهو المواعظ والكتيبات والنزاعات والخصومات والملصوقات والنشرات يجب أن نكون في مستوى من الصراحة حتى نكشف هذا الغلو الكبير الموجود" .
أقول: أولاً – هلا ذكرت كتب الروافض مثل "الكافي" للكلني و "الإرشاد للمفيد" و "الأنوار النعمانية" للجزائري ورجال الكشي و "عيون الأخبار" و "الفصول المهمة" وغيرها التي تتضمن الطعن واللعن والتكفير لأصحاب محمد r .
ثانياً- هذه الكتب التي أقضت مضجعك هي كتب السنة الوضاءة التي حافظت على تراث النبوة وتراث خيار هذه الأمة من الصحابة والتابعين ومن تبعهم بإحسان من أئمة الهدى عقيدة ومنهجاً ودحضت ضلالات وأباطيل الجهمية والمعتزلة والخوارج والروافض والمرجئة والقدرية وصوفية الحلول ووحدة الوجود .
وأضاف إليها ابن تيمية دحض أباطيل صوفية القبور والحلول ووحدة الوجود ودحض ضلالات الباطنية وسائر الفرق التي نشأت في القرون المتأخرة ولم يشرق بهذه الكتب والتراث العظيم الذي حوته إلا أحلاس الروافض والجهمية والفرق الضالة ومنهم المالكي الذي يدعي الحرية وإنما يريد التحرر من الحق ويريد اتباع الهوى والسير في ركاب الفرق الضالة، ثم إن هذه الكتب لا تخص الحنابلة كما يوهمه كلامك بل هي مشتركة بين الشافعية والحنابلة ويشاركهم بعض كبار المالكية في نظيرها ومنهج الجميع واحد وهو الحق وإن شرق بذلك الروافض والجهمية ومن سار على نهجهم .
ثالثاً – كأن الرجل درس المنطق على أئمة الرفض أو التصوف فذهب يتباهى به وما عرف المسكين أن المنطق لا يحتاج إليه الذكي ولا يستفيد منه الغبي ولو كان فيه هدى ونور لجاء به الأنبياء ولو كان فيه أدنى نفع لاهتدى به فلاسفة اليونان الوثنيين ولأخرجهم من ظلمات الوثنية ولا اهتدى به فلاسفة الروافض والهنادك وصوفية الحلول وحدة الوجود .
رابعاً – أهل السنة والحمد لله يدرسون كتب أئمة السنة وكتب الفرق الأخرى مثل كتب الروافض والخوارج والمعتزلة ويدرسون كتب الملل والنحل مثل مؤلفات الأشعري وابن حزم والشهرستاني والبغدادي ويجرون خلال دراستها المقارنات العقدية فيدركون ما أنعم الله عليهم به من الحق وما وقع فيه أهل الضلال من الانحرافات العقدية والمنهجية فيشكرون الله على ما أنعم به عليهم وأهل الباطل بسبب خذلان الله لهم لا يدركون ولا يميزون بين الحق والباطل وبين الهدى والضلال وما أراك وأمثالك إلا من هذا الصنف .
5- وقال المالكي : "ما قرأت رسالة عقدية جامعية ولا سمعت خطبة ولا قرأت منشوراً إلا وجدت فيه آثاراً من هذا الغلو القديم في تضخيم الخطأ الصغير وكما قلت هذا يحتاج إلى جرد ودراسة نعرف بها النسبة . أن نعرف نسبة الاعتدال لا تتجاوز الواحد بالمئة من التكفير الموجود في الكتب السلفية والتراث السلفي القديم الذي أوصله أيضاً ابن تيمية وفي التراث المعاصر في كتب الوهابية أيضا هذا موجود . هذا الذي نريد الموقف منها موقفاً صادقاً .
ثم سؤال : لو أن رجلاً من الإباضية أو الشيعة أو الصوفية كان صالحاً ومصلياً ومجتنباً للظلم فهو عند السلفيين الموجودين أفضل من سني ظالم مرتش سارق إلى آخره هذا هو الأصل إذا أحببت أن أعلق على البيان على الفتاوى التي ذكرها الأستاذ أحمد الكاتب".
أقول: هذه الكتب والرسائل والخطب إلى آخره .
منها ما هو حق واعتدال وحرب للتكفير الباطل فهذا النوع منشؤه المنهج السلفي .
ومنها ما نشأ من فكر غال وحاقد ومدمر ومعاد للمنهج السلفي ومحارب له ولكن المبشرين به والمروجين له ألبسوه مكراً وكيداً لباس المنهج السلفي ليروج لدى الجهلة وضعاف الدين والعقول ولا أستبعد أنك ممن يعرف هذا الكيد ويؤيده .
ومن الأدلة على ذلك دفاعك عن دهاقنته القدامى والمحدثين جماعات وأفراداً في كتاباتك المظلمة وفي حوارك هذا وحربك الظالمة على السلفية والسلفيين ومنهجهم ومصادرهم.
6- وقال خلال حواره : "هناك مشكلة أيضاً وهي أن السلفية قد تجد فيها الشيء وضده. القليل جداً هو الاعتدال والأغلب السائد هو الغلو والتكفير والتبديع".
أقول: إن تهم المالكي ومجازفاته من جنس تهم الروافض للصحابة وأهل السنة ومنهم ورث هذا الحقد وهذا المنهج الذي يسير عليه في محاربة المنهج السلفي .
تأمل هذه المجازفات والمغالات في أحكامه وإحصائياته التي توصل فيها إلى هذه النسبة "نسبة الاعتدال لا تجاوز الواحد في المائة" وهذا عين الكذب الذي لم يسبق إليه المالكي .
أيها الرجل إن المنهج السلفي قائم على الكتاب والسنة والعدل والإنصاف والاعتدال والتوسط فيه في كل أبواب الدين.
والظلم والانحراف والضلال والجور في الأحكام إنما عند خصومهم ولا سيما الخوارج والمعتزلة والروافض وأسوأهم وأشدهم ظلماً وكذباً الروافض فهم لا يعرفون الإنصاف والاعتدال والعدل لا في عقائدهم ولا في أحكامهم ولا في أصولهم ولا في فروعهم ، ولو كان عندك أدنى حد من الاعتدال والصدق والإنصاف لما وجهت سهام حقدك لأهل الحق والإنصاف والاعتدال أهل السنة والحديث السلفيين .
ولوجهت سهامك إلى خصومهم المكفرين بالجهل والظلم إلى آخر ما عندهم من المخازي ولكن فاقد الشيء لا يعطيه .
وأخيراً إن التكفير المنصف القائم على الحق والعدل موجود في الكتاب والسنة وعند الصحابة وأئمة الإسلام ، والظاهر أنك تحارب هذا التكفير.
أما تكفير الروافض للصحابة وأهل السنة فالظاهر أن هذا لا يهز وجدانك ولا يثير غيرتك والشيء من معدنه لا يستغرب .
7- قال حسن المالكي : "خاصةً فتوى الطاعة جداً جميلة لكن المشكلة يا أخي كما قلت أنك تجد عند السلفية ومنهم العلماء تجد الشيء وضده . إذا طلب منهم نقد التكفير . نقدوا التكفير واستخرجوا الآيات والنصوص في ذم التكفير والأحاديث . وإذا غفلت عنهم الدولة وعن بعضهم أخرج فتاوى مضادة تماماً فيها كل السلبيات التي ذكرتها ولذلك أرجو أن البيان القادم لا يترك هناك مجالاً للشك خاصة العبارات الفضفاضة التي تأتي وتقول حسب عقيدة السلف الصالح".
أقول: نقول سبحانك هذا بهتان عظيم هات برهانك على هذا البهت العظيم وأن علماء السلفية هذا حالهم أنهم يحاربون التكفير إذا طلبت الدولة منهم ذلك فإذا غفلت عنهم الدولة وعن بعضهم أخرج فتاوى مضادة .
ثم إن التقية والتلاعب في دين الله لا تجدهما إلا عند الروافض فهم الذين يمدحون الحكام والمسلمين بالكذب إنطلاقاً من أصلهم الفاسد التقية وفي الوقت نفسه يضمرون خلاف ما يتظاهرون به من الاعتراف بإسلام من ينطوون على عدائهم وتكفيرهم وتحين الفرص لإهلاكهم وإبادتهم أما أهل السنة فالحمد لله هذه فتاواهم مدونة في مجلدات كثيرة يبينون فيها العقائد الصحيحة والأحكام السديدة في العبادات والحلال والحرام وسائر شئون الحياة وهي ولله الحمد مشرفة لأهل السنة ويرفعون بها رؤوسهم .
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

كتبه:
ربيع بن هادي المدخلي
غرة ذي القعدة لسنة 1424 من الهجرة النبوية
مكة المكرمة

(1) قد وقف السلفيون أهل السنة وعلى رأسهم الأئمة الأعلام موقف الشرع منذ ذرت قرون البدع وأهلها بدأ بالخوارج والروافض مروراً بالمعتزلة والقدرية لا نكفرهم وأحكامهم الباطلة بل في عقائدهم ومناهجهم وليس المالكي أهلا لهذا الموقف الذي يدعوا إليه ، ولا من يدعوهم ممن هم على شاكلته من يصدق عليهم قول الشاعر
ما أنت بالحكم الذي ترضى حكومته ولا الأصيل ولا ذو الرأي والجلل
إنك أيها المالكي كما عرفناك وغيرنا تستند في أحكامك وحربك لأهل السنة والحق على تهم وافتراءات الروافض ومن شابههم من صوفية القبور ووحدة الوجود فما أخسر صفقة من يعتمد على ترهات هذه الأصناف عند الله وعند الشرفاء والعقلاء .

فهرس جميع المقالات


نصيحة لله وللمسلمين

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.
أما بعد :
فإنه بسبب ما نزل بالإسلام وأهله من نوازل وأحداث مدلهمة وما نزل بهم من ذل وهوان على أيدي أعداء الإسلام إذ تداعوا عليهم كما تداعى الأكلة على قصعتها .
أوجه دعوتي إلى علماء المسلمين والمؤسسات العلمية في كل صقع من أصقاع الدنيا وإلى حكام المسلمين جميعاً أن يتقوا الله في هذه الأمة، وأن يدركوا ما أحدق بها من أخطار بل مما نزل بها من كوارث ومآس فيتحركوا من منطلق الشعور بالمسؤولية أمام الله للخروج بالأمة مما نزل بها من بلاء وويلات وأن يبادروا ببذل كل الأسباب التي تساعدهم على الخروج وعلى رأس ذلك الرجوع إلى دينهم الحق عقيدة وعبادة وأخلاقاً وسياسة ، فيضعوا المناهج الصحيحة المستمدة من كتاب الله وسنة رسوله r وما كان عليه السلف الصالح لتربية الأجيال عليها في المساجد والمدارس في مختلف مراحلها وفي كل وسائل الإعلام، واضعين نصب أعينهم قول الرسول الكريم r : " كلكم راع وكلكم مسئول عن رعيته"، وواضعين نصب أعينهم قول الرسول الكريم r :"إذا تبايعتم بالعينة ورضيتم بالزرع واتبعتم أذناب البقر وتركتم الجهاد في سبيل الله سلط الله عليكم ذلاً لا ينزعه عنكم حتى ترجعوا إلى دينكم".
ولا شك أن الأمة قد وقعت في شر من هذه الأمور حتى آل بهم الأمر إلى هذا الوضع المرير.
وواضعين نصب أعينهم قول الله تعالى: (وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمراً أن تكون لهم الخيرة من أمرهم).
واعلموا أنه لا سبيل لكم أبداً إلى إنقاذ الأمة إلا هذا السبيل وأن اتخاذ سبيلاً غيره لا يزيد الأمة إلا هلاكاً وذلاًً، وأن أعداء الإسلام لا يرضيهم إلا خروج الأمة من دينها (ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم).
أسأل الله الكريم رب العرش العظيم أن يوفق الأمة حكاماً وعلماء وشعوباً للمبادرة إلى الأخذ بهذه الأسباب النافعة التي لا يقبل ربنا سواها وأن يجمع قلوبهم وكلمتهم على الحق.
وبهذه المناسبة أوجه نصحي إلى من وفقهم الله لإتباع منهج السلف الصالح بأن يتقوا الله ويراقبوه في كل الأحوال ظاهراً وباطناً، وأن يخلصوا له في الأقوال والأعمال ، وأن يشمروا عن ساعد الجد في طلب العلم النافع .
وأوصي أصحاب المواقع في الشبكات العنكبوتية -الانترنيت- أن يجعلوا هذه المواقع وسائل ناجحة في نشر المنهج السلفي على الوجه العلمي الصحيح في كل ما يقدمونه للناس عبر هذه الوسائل التي أتيحت لهم.
وأن يتصدى لذلك الأكفاء من علماء هذا المنهج ولاسيما المتخصصون.
فمن كان متخصصاً في تفسير القرآن الكريم فيكتب في التفسير وعلومه وليتطرق للعقائد وأنواعها وللعبادات والمعاملات والأخلاق من خلال الآيات التي يفسرها، كما يتطرق إلى أصول التفسير بأنواعه.
والمتخصص في الحديث يستمد مقالاته من سنة رسول الله r وليركز على العقائد وغيرها كما ذكرنا عن أخيه المفسر كما ينبغي أن يكتب مقالات في علوم المصطلح وفي تراجم أئمة الحديث.
وليكتب المتخصص في الفقه مقالات في هذا الفن وليختر في مقالاته ما يساعد طلاب العلم على فهم كتاب الله وسنة رسوله r قارناً المسائل التي يعالجها بأدلتها.
وليكتب المتخصص في التاريخ في سيرة النبي r وسير أصحابه وفي تراجم أعلام هذه الأمة الذين لهم آثر بارزة في نصرة الإسلام.
وليكتب المتخصص في القراءات والتجويد مقالات في هذا الفن .
وليكتب المتخصص في اللغة مقالات في هذا الفن بشرط أن يجتنب ما لا يعترف به المنهج السلفي كالمجاز بأنواعه.
وأن لا يتصدى لنقد أهل البدع وتفنيد باطلهم إلا أهل العلم.
وأرجوا من المسئولين على هذه المواقع كسحاب وأخواتها ألا يقبلوا من المقالات إلا التي وقع عليها أصحابها بأسمائهم الصريحة وألا يقبلوا أصحاب الأسماء المستعارة.
كما أرجوا من السلفيين عموماً أن يجتنبوا الخصومات وأسباب الخلافات وإن حصل شيء من ذلك بين بعض الإخوة ألا يكثروا الجدال وأن لا ينقلوا منه شيئاً في مواقع الإنترنت السلفية أو غيرها، بل يحيلوا ذلك إلى أهل العلم ليقولوا فيها كلمة الحق التي تقضي إن شاء الله على الخلاف .
وأنصح الإخوة بالحرص على إشاعة العلم النافع فيما بينهم وإشاعة أسباب المحبة والأخوة فيما بينهم .
وفق الله الجميع لما يحبه ويرضاه وألف بين القلوب إن ربي لسميع الدعاء.

وكتبه:
ربيع بن هادي عمير المدخلي
في 25/ ذي القعدة 1424من الهجرة النبوية
مكة المكرمة

فهرس جميع المقالات


مناقشة ما ورد في رسائل الضحيان من الأحكام

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .
أما بعد- فقد وقفت على رسائل وجهها الدكتور سليمان الضحيان على صفحة من صفحات الرسالة الملحقة بجريدة المدينة في العدد (14870) الصادر في يوم الجمعة الموافق 17 من ذي القعدة عام 1424 هـ .
وجه الدكتور الضحيان هذه الرسائل إلى كل من وزير الشئون الإسلامية الشيخ صالح آل الشيخ وإلى الزعيم الشيعي حسن الصفار وإلى الدكتور عبد القادر طاش وإلى الأستاذ عبد الكريم الجهيمان .
وأنا اعترف بأنني لا أعرف الدكتور الضحيان ولا أعرف منهجه لكن لي مآخذ على أحكامه وأرى أنه وضع الأمور في غير نصابها .
أولاً : فهو يثني على جهود حسن الصفار ومحاضراته وكتبه ودعوته إلى التسامح والوحدة وهذا كله عند الضحيان مما يوافقه عليه العقلاء من جميع الطوائف .
وهذه دعوى كبيرة لا يوافقه عليها أصحاب العقول وخاصة المتمسكون بالكتاب والسنة وكان الأولى بالضحيان أن يحدثنا عن منهج الصفار وسلفه وموقف هذا المنهج وأهله تجاه الأمة والتاريخ والأحداث.
ثانياً: بالغ في الثناء على عبد القادر طاش وعلى عبد الكريم الجهيمان ولم يحدثنا عن منهجهما ويبدو أنه راض عن منهجهما .
ثالثاً : تناولني أنا ربيع ومنهجي بقسوة شديدة وهذه القسوة في غير موضعها وليس لها ما يسندها ويسوغها وسأناقشه في نقاط .
قال الضحيان : بعد أن وصف منهجيتي بأنها واضحة ذات أصول وضوابط ومفاهيم محددة قال عنها ما يأتي :
"وقد تحولت إلى تيار فاعل في الساحة الثقافية في السعودية"
واعترف أني أختلف معه جذرياً في كثير من الآراء والأفكار تجاه التاريخ والأحدث والأعيان " .
وأنا أطلب منه أن يحدد لي نقاط الاختلاف بيني وبينه مؤيداً صواب وجهة نظره من الكتاب والسنة ، وما عليه علماء الفقه والحديث والأصول إن كان ممن يعرف هذا ويعتز به .
قال الضحيان :
" إلا أن خلافي معه لا يمنعني أن أتساءل بشيء من الشفقة هل يدرك الدكتور حجم الأثر المدمر لمنهجه في تقويم الأعيان على كثير ممن يتمثل تلك المنهجية من طلبة العلم إذ تحولت الأطروحات الثقافية لأولئك المتأثرين إلى مسرح لتشريح المخالفين وتتبع أخطائهم .
فهل هذا من مستلزمات منهج الدكتور ربيع أو هو من اجتهاد الأتباع ؟ " .
أقول : وأنا أسأله بشيء من الشفقة :
1- هل أنت تدرك حجم هذا الاتهام الكبير الذي وجهته لي وهل كنت تشعر حين وجهت هذا الاتهام أن عليك رباً رقيباً وأن عليك من الملائكة الكرام شهوداً.
2- هل تعلم أن هذا المنهج الذي تتهمه هو منهج أئمة الحديث والتفسير والفقه وأن علماء العصر قد أيدوه ، لأنه قائم على الكتاب والسنة وعلى منهج الأئمة السالف ذكرهم .
3- هل قرأت كتاباتي من منطلق الكتاب والسنة وعلى منهج الأئمة السالف ذكرهم ولا تريد بذلك إلا الوصول إلى الحق ثم وجدته مخالفاً للكتاب والسنة ولمنهج الأئمة تجاه التاريخ والأحداث والأعيان .
4- هل درست تلك الأطروحات الثقافية لمن زعمت أنهم تأثروا بمنهجي دراسة متأنية ومنصفة ثم ظهر لك بعد هذه الدراسة أنهم ظالمون معتدون تكلموا في المخالفين بغير حق وأن أطروحاتهم تحولت إلى مسرح لتشريح المخالفين الأبرياء وتتبع أخطائهم .
5-هل علمت أن هناك طوائف تدعي السلفية وهم من أبعد الناس عنها ومن أشد الناس تجريحاً ظالماً لأهلها .
6-هل درست الكتب التي تطعن في الصحابة وتكفرهم وتكفر الأمة وتطعن في عقائدهم ومناهجهم وتشوه تاريخهم فرأيت أنها مسارح لتشريح الجماعات والأعيان بدون حق كما يراه العقلاء المنصفون .
وأنه يجب التصدي لهذه التيارات بقوة وعزم وحزم أو تبدي لك بعد دراستها أنها من الأمور التي يجب غض الطرف عنها ووصف من يتصدى لها بأنه صاحب منهج مدمر .
7-أنا كما أسلفت لا أعرف منهجك ويمكنني أن أقول بناءً على ما صرحت به من الاختلاف بيني وبينك ، وبناء على مدحك لأعمال الصفار الزعيم الشيعي وإطرائك لعبد القادر طاش ولعبد الكريم الجهيمان الذي أدهشك بمقدرته الخلاقة على العطاء الفكري كما زعمت -وأستغفر الله- ثم انتقاؤك لي من بين الجميع بالتشويه ووصف ما تسميه بمنهجي بأنه مدمر ، بناءً على كل ذلك أستطيع أن أقول :
إنك راض عن مناهج هؤلاء وساخط على المنهج الذي أنطلق أنا منه وهو منهج السلف الصالح المنطلق من الكتاب والسنة ولا أقول ذلك ادعاء .
فهذه كتبي يشهد كل منصف عالم بالكتاب والسنة وعالم بمنهج السلف الصالح أنها تنطلق من نصوص الكتاب والسنة وتأصيلهما ومنهجهما ومن تراث السلف الصالح في ميدان العقيدة والحديث ، والنقد العلمي ، ولا عبرة بغيرهم ولا بمناهجهم عند الله وعند المؤمنين ولا يجوز أن توزن أعمال الرجال بموازينهم ولا بمناهجهم المخالفة للكتاب والسنة .
( وإن تطع أكثر من في الأرض يضلوك عن سبيل الله) .
(ولو اتبع الحق أهواءهم لفسدت السماوات والأرض) .
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم .

كتبه :
ربيع بن هادي المدخلي
21/11/1424هـ
مكة المكرمة

فهرس جميع المقالات


بيان متضمن لتأييدي للشيخين عبيد الجابري ومحمد بن هادي ونصيحة للسلفيين

بيان متضمن لتأييدي للشيخين
عبيد الجابري ومحمد بن هادي ونصيحة للسلفيين

بسم الله الرحمن الرحيم

الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد وعلى آله وصحبه ومن اتبع هداه إلى يوم الدين
أما بعد:
فإنني اطلعت على ما قام به الشيخان عبيد الجابري ومحمد هادي المدخلي حفظهما الله من البيان المتعلق بتوفيق الأزهري وأبي مالك العدني من أجل ما صدر منهما من الغلو في حق الشيخ فالح الحربي حفظه الله وإني لأؤكد ما ورد في بيانهما.
وأضيف:
إنه على المسئولين بشبكتي أنا السلفي والأثري أن يتقوا الله في أنفسهم وفي المنهج السلفي الذي ناله من التشويه وشماتة الأعداء الأمر الذي لا يطاق بسبب كتابات أناس مجهولين لا تعرف عقائدهم ولا مناهجهم ولا سيرهم ولا أخلاقهم باسم السلفية والسلفيين.
وأصبحوا يطاردون السلفيين عن حياضهم ويشنون عليهم حملات الطعون والاتهامات الخطيرة بالتمييع وغيره واعتبارهم وراث ابن سبأ؛ إلى جانب السباب المقذع الذي لا يصدر إلا ممن لا يخشى الله ولا يراقبه ويبعد صدور هذه الشناعات والرذائل من السلفيين.
هذا إلى جانب اعتبارهم الحق باطلا والباطل حقا واعتبارهم الغلو الشنيع حقاً وعدلاً عند كثير منهم واعتبار ألفاظ المنقذ والجهبذ وشاهد عصره وحاوي العلوم والفنون وأعرف الناس بالمنهج السلفي وأعلم الناس بخبايا الحزبية هكذا بصيغتي التفضيل .
ويدرك الواقف على كلامهم أنهم يحاولون إسقاط علماء السنة ووضعهم في سلة المهملات.
فعلى المسئولين عن الشبكتين المذكورتين أن يخبروا أهل العلم بأسمائهم وأسماء آبائهم وأنسابهم ليقولوا فيهم كلمة الحق التي يستحقونها ولا يجوز لهم إخفاؤها ولا إخفاء أصحابها.
وإن لم يقم المسئولون عن الموقعين بما يجب عليهم وبما سبق طلبه فسنقوم بتحذير الناس من هاذين الموقعين.
وعلى الشيخ فالح أن يقوم بواجبه الذي افترضه الله عليه في إنكار هذا المنكر الذي أقام الدنيا وأقعدها بسببه.
فيجتهد في معرفة أسمائهم وينتقد ألفاظهم التي بالغوا في الغلو بها، وأن يحذر منهم بأعيانهم التحذير البليغ الذي تبرأ به ذمته وعرضه.
وفق الله الجميع لما يحبه ويرضاه وحمى المنهج السلفي من آذى وضر.

كتبه :
ربيع بن هادي عمير المدخلي
23 محرم 1425هـ
مكة المكرمة

فهرس جميع المقالات


أئمة الجرح والتعديل هم حماة الدين
من كيد الملحدين وضلال المبتدعين وإفك الكذابين
(رد على بعض المتعالمين)

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .
أما بعد – فقد اطلعت على تعقيب يغلب على ظني غلبة تقرب من اليقين أنه لأحد المتعالمين المغرورين ألا وهو فاروق الغيثي الذي أعرفه وأعرف من حرضه ومن وراءه ويمكن إلى حد بعيد أنه أمده بمعلومات فاشلة ليجعله كبش فداء كما يقال ، ولي على تعيين هذا المتعالم أدلة .
الأول : أنه كان قد اتصل بي وفي خلال اتصاله صرح لي بأنه سيتعقب نصيحتي للشيخ فلان .
الثاني : أنه قد جاءني تعقيبه وفي طليعته " أما بعد فهذا كما وعدتكم التعقيب(1) على مذكرتكم الثانية التي أرسلتم بها إلى الشيخ فلان بن فلان - حفظه الله- والمؤرخة في محرم 1425هـ ، ولكنه وقع عليها بغير اسمه .
الثالث : أنه خلال اتصاله بي عرض علي نصاً من كلام الذهبي في الموقظة يتعلق بالرواية عن أهل البدع ، لأبين له معناه فبينت له معناه الصحيح وكان هذا البيان مخالفاً لما توهمه من هذا النص .
ثم جاءني هذا النص بعينه في تعقيبه هذا الذي أقوم بمناقشته.
فان اقتنع القراء بما قلته وبما ذكرته من أدلة فذاك وإلا فإننا قد تعودنا مع الأسف من بعض الناس التعنت والشك والتشكيك في اليقينيات وسوف نقول ونعتقد أن هذا لا يضيرنا ، لأن هدفنا الأول هو دحض إساءات وأباطيل أهل الفتن ، وبيان فساد أصولهم.
ثم الذب عن منهج أهل السنة وأصولهم العظيمة التي لا يقوم الإسلام إلا بها، وإبراز مكانة علماء الحديث والجرح والتعديل الذين حفظ الله بهم دينه والذب عنهم .
ونعتقد أن هذا من الواجبات علينا وقد وفقنا الله للقيام به أرجو من الله الجزاء الحسن عليه .
أقول: وإن من عجائب هذا المتعالم حطه الكثير على أئمة الحديث والتقليل من شأنهم وشأن علم الجرح والتعديل ، فلا أئمة الحديث و لا أئمة الجرح والتعديل أهل وأكفاء للكلام في أهل البدع، ولا قواعد الجرح والتعديل تتناول أهل البدع والضلال .
ومن المناسب هنا أن أقدم بين يدي مناقشة أباطيله لمحةً عن مكانة أئمة الحديث ثم أدلف إلى مناقشة أباطيله لأبين زيفها لطلاب الحق من أولي النهى .
فأقول : إن الله بعث محمدًا ـ صلى الله عليه وسلم ـ بالهدى ودين الحقّ ليُظهره على الدين كلِّه ولو كره الكافرون.
وإنَّ أسعدَ الناس بهديه واتباعه وحبِّه وموالاته ونصرة ما جاء به من الحق: هم صحابته الكرام، ومن اتبعهم بإحسان من القرون المفضلة، ومَن سلك سبيلَهم، وترسّم خطاهم إلى يوم الدين.
ثم إن مَن يدرس أحوال السابقين واللاحقين من الفِرق المنتسبة إلى أمة محمد ـ صلى الله عليه وسلم ـ ويدرُس مناهجَهم وعقائدهم وأفكارَهم بإنصاف وفهم وتجرُّد يجد أنّ أهلَ الحديث هم أشدُّ الناس اتباعاً وطاعةً وتعلُّقـًا وارتباطـًا بما جاءهم به نبيُّهم محمد ـ صلى الله عليه وسلم ـ كتابـًا وسنّة، في عقائدهم، وعباداتهم، ومعاملاتهم، ودعوتهم، واستدلالهم، واحتجاجهم؛ وهم على غاية من الثقة والطمأنينة بأن هذا هو المنهج الحق الذي لا يأتيه الباطل من بين يديه ولا من خلفه، وأنه الطريقُ السليم، والصراطُ المستقيم؛ وما عدا ذلك من المناهج والسبل فأمرٌ لم يشرعه الله ولم يرضَ به، ولا يؤدِّي إلاّ إلى الهلاك والعطب.
فمن هم أهل الحديث إذًا؟
هم من نَهَج نَهْج الصحابة والتابعين لهم بإحسان في التمسُّك بالكتاب والسنة، والعض عليهما بالنواجذ، وتقديمهما على كلِّ قول وهدى، سواء في العقائد،
أو العبادات، أو المعاملات، أو الأخلاق، أو السياسة والاجتماع.
فهم ثابتون في أصول الدين وفروعه على ما أنزله الله وأوحاه على عبده ورسوله محمد ـ صلى الله عليه وسلم.
وهم القائمون بالدعوة إلى ذلك بكل جد وصدق وعزم، وهم الذين يحملون العلم النبوي، وينفون عنه تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين.
فهم الذين وقفوا بالمرصاد لكل الفرق التي حادت عن المنهج الإسلامي، كالجهمية، والمعتزلة، والخوارج، والروافض، والمرجئة، والقدريّة، وكلّ من شذّ عن منهج الله واتبع هواه في كلِّ زمان ومكان، لا تأخذهم في الله لومة لائم.
هم الطائفة التي مدحها رسول الله ـ صلى الله عليه وسلم ـ وزكاها بقوله: ((لا تزال طائفةٌ من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا مَن خالفهم حتى تقوم الساعة))(2).
هم الفرقة الناجية الثابتة على ما كان عليه رسولُ الله r وأصحابه، الذين ميّزهم رسول الله ( وحدّدهم عندما ذكر أن هذه الأمة ستفترق إلى ثلاث وسبعين فرقة كلها في النار إلاّ واحدة، فقيل: مَن هم يا رسول الله؟، قال: ((مَن كان على ما أنا عليه وأصحابي)).
لا نقول ذلك مبالغةً ولا دعاوى مجرَّدة، وإنما نقولُ الواقع الذي تشهد له نصوصُ القرآن والسنة، ويشهد له التاريخ، وتشهد به أقوالهم، وأحوالهم، ومؤلفاتهم.
هم الذين وضعوا نصب أعينهم قول الله تعالى: {واعتصموا بحبل الله جميعـًا ولا تفرّقوا } [آل عمران: 103]، وقوله: { فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذابٌ أليم } [النور: 63]؛ فكانوا أشدَّ بُعدًا عن مخالفة أمر رسول الله ـ صلى الله عليه وسلم ـ وأبعدهم عن الفتن.
وهم الذين جعلوا دستورهم: { فلا وربك لا يؤمنون حتى يحكِّموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجـًا مما قضيت ويسلموا تسليمـًا } [النساء: 65] ؛ فقدّروا نصوص القرآن والسنة حق قدرها، وعظّموها حق تعظيمها؛ فقدّموها على أقوال الناس جميعـًا، وقدموا هديها على هدي الناس جميعـًا، واحتكموا إليها في كل شيء عن رضى كامل، وصدور منشرحة، بلا ضيق ولا حرج، وسلموا لله ولرسوله التسليم الكامل في عقائدهم، وعباداتهم، ومعاملاتهم.
هم الذين يصدقُ فيهم قول الله: { إنما كان قول المؤمنين إذا دُعوا إلى الله ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا وأولئك هم المفلحون } [النور: 51].
هم بعد صحابة رسول الله جميعـًا ـ وعلى رأسهم الخلفاء الراشدون ـ سادة التابعين، وعلى رأسهم: سعيد بن المسيب (ت بعد 90ه‍) وعروة بن الزبير (ت 94ه‍) وعلي بن الحسين زين العابدين (ت 93ه‍)، ومحمد بن الحنفية (ت بعد 80ه‍) وعبيد الله بن عبد الله بن عتبة بن مسعود (ت 94 أو بعدها)، و سالم بن عبد الله بن عمر (ت 106ه‍) والقاسم بن محمد بن أبي بكر الصديق (ت 106ه‍) والحسن البصري (ت 110ه‍) ومحمد بن سيرين (ت 110ه‍) وعمر ابن عبد العزيز (ت 101ه‍) ومحمد بن شهاب الزهري (ت 125ه‍).
ثم أتباع التابعين، وعلى رأسهم: مالك (ت 179ه‍) والأوزاعي (ت 157ه‍) وسفيان بن سعيد الثوري (ت 161ه‍) وسفيان بن عيينة (ت 198ه‍) وإسماعيل بن علية (ت 193ه‍) والليث بن سعد (ت 175ه‍).
ثم أتباع هؤلاء، وعلى رأسهم: عبد الله بن المبارك (ت 181ه‍) ووكيع بن الجرّاح (ت 197ه‍) والإمام محمد بن إدريس الشافعي (ت 204ه‍) وعبد الرحمن ابن مهدي (ت 198ه‍) ويحيى بن سعيد القطّان (ت 198ه‍) وعفّان بن مسلم (ت 219ه‍).
ثم تلاميذ هؤلاء الذين سلكوا منهجهم، وعلى رأسهم: الإمام أحمد بن حنبل (ت 241ه‍) ويحيى بن معين (ت 233ه‍) وعلي بن المديني (ت 234ه‍).
ثم تلاميذهم كالبخاري (ت 256ه‍)، ومسلم (ت261ه‍) وأبي حاتم (ت 277ه‍) وأبي زُرعة (ت 264ه‍) وأبي داود (ت 275ه‍) والترمذي
(ت 279ه‍) والنسائي (303هـ).
ثم مَن جرى مجراهم في الأجيال بعدهم، كابن جرير (ت 310ه‍) ، وابن خزيمة (ت 311هـ) والدارقطني (ت 385ه‍) في زمنه، والخطيب البغدادي (ت 463ه‍) ، وابن عبد البر النمري (ت 463ه‍) ، وعبد الغني المقدسي (ت600هـ)، وابن قدامة (ت 620ه‍) ، وابن الصلاح (ت 643ه‍)، وابن تيمية (ت 728ه‍) ، والمزّي (ت 743ه‍) ، والذهبي (ت 748ه‍) ، وابن كثير (ت 774ه‍) ، وأقران هؤلاء في عصورهم ومَن تلاهم واقتفى أثرهم في التمسُّك بالكتاب والسنة إلى يومنا هذا.
ولهم مؤلفات في نصرة العقيدة الصحيحة المستمدة من الكتاب والسنة وما كان عليه الصحابة والتابعون(3) .
وهذه المؤلفات كثيرة لا تحصى ، أذكر منها ما يأتي :
1- الرد على الجهمية لإمام أحمد .
2- السنة لعبد الله بن أحمد .
3- الإيمان لابن أبي شيبة .
4- الإيمان لأبي عبيد .
5- خلق أفعال العباد للبخاري وضمن كتابه الصحيح كتاب الإيمان ، كتاب التوحيد وكتاب الاعتصام .
6- وكتاب السنة للخلال جامع علم أحمد في ثلاث مجلدات .
7- كتاب الرد على الجهمية وكتاب الرد على بشر المريسي كلاهما لعثمان بن سعيد الدارمي .
8- وكتاب السنة للأثرم .
9- وكتاب الشريعة للآجري .
10- والسنة لابن أبي عاصم .
11-والسنة لابن شاهين .
12- والاستقامة لحشيش بن أصرم .
13- وكتاب التوحيد لابن خزيمة .
14- والإيمان لابن منده واتوحيد له .
15- وكتاب الإيمان بالقدر وكتاب الأسماء والصفات لأبي بكر أحمد بن اسحاق المشهور بالصبغي .
16- وكتاب السنة لأحمد بن محمد العسال .
17- وكتاب الصفات .
18- وكتاب النـزول .
19- وكتاب الرؤية الثلاثة للإمام الدارقطني .
20- والإبانة الكبرى ، 21- والإبانة الصغرى ،22-والسنة ، ثلاثتها لابن بطة العكبري .
23- وشرح أصول السنة للإمام اللالكائي .
24-والحجة في بيان المحجة لأبي القاسم التيمي .
25- وكتاب الصفات في جزئين لعبد الغني المقدسي .
26- ومؤلفات كثيرة للإمام ابن تيمية وتلميذه ابن القيم .
وتتابعت تآليفهم في خدمة السنة والعقيدة إلى يومنا هذا .
فهم والحمد لله سادة الأمة وقادتها في الحديث والرجال والعقيدة والفقه وهم الذابون عن دين الله عقيدة وشريعة والقامعون لأهل الإلحاد وأهل البدع في كل زمان ومكان ، وقد أحصيت في كتابي جماعة واحدة لاجماعات لأهل الحديث والسنة في هذا العصر حوالي خمسين ومائة كتاب في الرد على الملاحدة وأهل البدع من الروافض وغيرهم من أهل الضلال وهذا غيض من فيض جهادهم في رفع راية الإسلام والسنة وإزهاق الأباطيل والضلالات التي انحرف أهلها عن جادة الإسلام وتنكبوا عن الصراط المستقيم ، كل هذا ناشيء عن إدراكهم لعظمة الحق الذي جاء به محمد r وخطورة ما يخالفه من الكفر والشرك والبدع فجزاهم الله عن الإسلام والمسلمين أفضل الجزاء وأرغم الله أنوف من يتنقصهم ويزدري بجهودهم .
ثم بعد هذه اللمحة المضيئة عن أهل الحديث وعلى رأسهم أئمتهم أبدأ بمناقشة هذا المتعالم .

فأقول : إن من عجائب هذا المتعالم :
الحط على أئمة الحديث والتقليل من شأنهم وشأن علم الجرح والتعديل .
فلا أئمة الحديث وأئمة الجرح والتعديل أهل وأكفاء للكلام في أهل البدع ولا علم الجرح والتعديل يتناول أهل البدع .
وما أدري من أين اكتسب هذه النـزعة ، وهاكم الأدلة من وريقاته المظلمة المليئة بالجهل :
1- قال : هل الجرح والتعديل الذي في علم المصطلح هو نفسه كلام الأئمة والعلماء في أهل البدع والأهواء ، أو بمعنى آخر هل تطبق قواعد هذا العلم في الكلام على أهل النحل ؟
أقول : الجواب إن علم الجرح والتعديل ليدخل في أبجدياته وأوائله أهل البدع ولا سيما الدعاة والكذابين منهم .
وهات أقوال الأئمة من أهل الحديث وغيرهم في إخراج أهل البدع واستثنائهم من علم وقواعد الجرح والتعديل .
2- قال : " إن علم الجرح والتعديل جانبي من علوم الشريعة له ضوابط وقواعد محددة معروفة بينها أهل هذا العلم في كتبهم .
أما الكلام في الرجال غير الذين في الرواية فهذا يحتاج إلى عالم محيط بالشريعة ينظر في الأصول ويستقرأ الأدلة ليخرج بعدها بحكم على هذا الرجل وهل خالف منهج أهل السنة والجماعة أو لا ؟ ".
أقول : في هذا الكلام حط على علم الجرح والتعديل وأنه علم جانبي أي هامشي وحط على علمائه بأنهم ليسوا أهلاً للحكم على أهل البدع ، لأنهم لا يمتلكون أدوات النظر والاستدلال ولا يستطيعون استقراء الأدلة بل المؤهل لذلك هو وأمثاله الذين أحاطوا بالشريعة ، فهم المؤهلون للنظر في الأصول ولعل منها أصل التوحيد أي علم الكلام والجدل كما يزعم أهل البدع ، ومؤهلون لاستقراء الأدلة من الكتاب والسنة واستخراج الأحكام على أهل البدع ، أما علماء الجرح والتعديل فليسوا من كل ذلك في شيء لأنهم لا أصول لهم تؤهلهم للنظر في نصوص الكتاب والسنة واستخراج الأحكام منها ، ولأن علمهم جانبي أي هامشي سطحي.
3- قال : " لقد كان أغلب مذكرتكم مركزة حول مسألة أصبح من الواجب البيان عنها وتجليتها بوضوح وهي : هل الجرح والتعديل الذي في علم المصطلح هو نفسه كلام الأئمة والعلماء في أهل البدع والأهواء ، أو بمعنى آخر هل تطبق قواعد هذا العلم في الكلام على أهل النحل ؟ وهذا ما سنبينه في هذا التعقيب بإذن الله ".
أقول : لأول مرة في تاريخ علماء المسلمين تظهر هذه الدعوى الباطلة القائمة على الجهل والهوى ، وهي إخراج الكلام في أهل البدع والأحكام عليهم عن قواعد علماء الجرح والتعديل في علوم الحديث وهو وغيره أعجز من أن يخرجوا أهل البدع والنحل من دائرة نقد أئمة الجرح والتعديل والأحكام عليهم قيد شعرة فضلاً عن أن يجلوا ذلك ويوضحوه .
4- قال : " لهذا فأنا سأبين بعض الفروق بين الجرح والتعديل في علم الرواية وبين كلام العلماء وطعنهم في أهل البدع والأهواء ، والذي انتقدتموه على الشيخ فلان-حفظه الله- هو قوله ( لا تقل جرح ) وهذا منه تربية للشباب وتعويدهم على عبارة (طعن) لأن الشاب إن قال (جرح) ممكن أن يفتح عليه الملبس باب الرواية وقواعدها فيتيه فيها ، ولهذا كان كلام العلماء في أهل البدع جرحاً أو ليس بجرح فالمصطلحات لا مشاحة فيها" .
أقول : إن كان هذا هو قصد الشيخ فلان فإنها لمصيبة إذ يصدق على قوله وقصده المثل " كمن يريد أن يبني قصراً ويهدم مصراً " بل لا بناء فيها إطلاقاً يريد أن يحمي الشباب من ضرر موهوم فجره إلى مصادمة قواعد أئمة الجرح والتعديل ، وجرك أنت إلى التهوين منها والحجر عليها من أن تطال أهل البدع وجرك إلى الحط على أئمة الحديث والجرح والتعديل وإنكار جانب عظيم من جهادهم في الحفاظ على الدين وحمايته وحماية أهله من غوائل طوائف الضلال وطوائف الإلحاد ، ونسبة هذا الجهاد العظيم إلى غير أهله ، بل إلى من لا وجود لهم إلا في خيال أهل الخبال .
والحق أنه لا خطر ولا ضرر على الشباب من منهج أهل الحديث والسنة ولا من قواعده وإنما الخطر عليهم من المناهج والقواعد الني تخالف منهجهم وقواعدهم .
والذي يريد حماية الشباب بصدق وإخلاص إنما يحثهم ويربيهم على المنهج الحق ونصوصه وقواعده ويدفع عنهم الشبه بما حواه هذا المنهج من الأصول والضوابط لا بما يخترع من الوساوس والتمويهات التي تحط من قيمة ومكانة هذا المنهج وقواعده وتفسد عقول الشباب وتبث بينهم الفتن والخصومات والصراعات وتقضي على مكارم الأخلاق من الصدق والورع وحب الحق ونصرته والموالاة في الله والمعاداة فيه لا في الباطل والأشخاص والأهواء .
كان عليكم إذا احتج أحد بقواعد علم الحديث في غير محلها أن تقولوا : " كلمة حق أريد بها باطل " وتبينوا باطله وفساد استدلاله لا أن تنحوا القواعد عن مكانتها وتستبدلوا بها قواعد فاسدة تؤدي إلى الفتن واحتدام الخلافات .
أرأيتم لو احتج إنسان بآيات وأحاديث على باطل ، أنهون من شأن الآيات والأحاديث والعياذ بالله ؟ أو نقول كما قال علي -رضي الله عنه- للخوارج حينما كانوا يقولون لا حكم إلا لله "كلمة حق أريد بها باطل" .
الواجب أن نسلك مسلك علي -رضي الله عنه- فإنه هو الحق والصواب عقلاً وشرعاً وفطرة ولا نسلك مسالك أهل الأهواء في اختراع الأصول الفاسدة لنصادم بها الأصول الصحيحة الراشدة .

4- قال : " الفرق الأول : كلام علماء الجرح والتعديل في الرواة قد يكون فيه موازنة ثم ساق أربعة أمثلة لما يزعم أن فيه موازنة ، مثالان منها لمن رمي ببدعة أحدهما رمي ببدعة الغلو في التشيع وثانيهما رمي بالإرجاء ، فعل هذا وهو يزعم أن علم الجرح خاص بالرواة لا يتناول أهل البدع فتعجبوا من تخبط من لا يعي ما يقول .
ثم قال :وفي المقابل فإن أقوال العلماء في أهل الأهواء لا مجال للموازنة فيها ".
انظر إليه كيف قابل بين علماء الجرح والتعديل وبين العلماء وكيف نسب منهج الموازنات إلى علم وعلماء الجرح والتعديل ونزه العلماء الذين لا يوجدون إلا في مخيلته من وجود الموازنة في أقوالهم في أهل الأهواء .
وذكر أن علماء العصر قد دحضوا هذه القاعدة .
ومعلوم أن الذين دحضوها هم علماء السنة والحديث لا علماؤه الذين لا يوجدون إلا في عالم الخيال .
ولذا لما ضرب عدداً من الأمثلة لإثبات دعواه هذه لم يستطع أن يذكر إلا علماء الجرح والتعديل مثل الإمام مالك وابن عيينة والإمام أحمد وابن معين والظاهر أنه لا يعلم أنهم من علماء الجرح والتعديل .
5- قال : " الفرق الثاني : الأوجه التي تجعل علماء الجرح والتعديل يتكلمون في الراوي محدودة وساق منها جهالة الراوي والفسق والتهمة بالكذب والبدعة وساق غيرها ".
وما علم المسكين أنه وقع في الحفرة بذكر البدعة فيما يجرح به علماء الجرح والتعديل وجهل أو تجاهل أن تحتها أنواعاً من البدع مثل بدعة الخوارج وبدعة التشيع والتشيع الغالي والرفض وبدعة القدرية وغلاة القدرية وبدعة الاعتزال وغلاة المعتزلة وبدعة الإرجاء وغلاة المرجئة وبدعة التصوف وغلاة التصوف وبدعة الأحزاب المعاصرة من تحرير وإخوان وقطبية وسرورية .. الخ ومن هذه البدع المكفرة وغير المكفرة وكل هذه البدع قد انتقدها أهل الحديث وبينوا أحكامها وأحكام أهلها.
كما أن أهل البدع يوجد فيهم الفساق والكذابون وقد افتروا ألوف الأحاديث منها الكثير لدعم بدعهم ، وقد فضحهم أئمة الجرح والتعديل بذلك لا غيرهم ممن هم في عالم الخيال أو من العلماء الذين لا يستطيعون الخوض في نقد الرجال.
ومن العجائب أنه قال هنا : "وأنت ترى أن البدعة وجه من تلك الوجوه لكن الحكم على الشخص بالبدعة له أوجه غير هذه تماماً نذكر منها ما يلي لأنه يصعب حصرها ، الخروج على الحكام والدعاء عليهم من فوق المنابر وتكفير الحكام وإثارة الرعية على الولاة والطعن في الصحابة والغلو في أهل البيت والتعصب للرجال وتعطيل صفات الباري عز وجل والطعن في أهل السنة ورميهم بالألقاب الشنيعة والموالاة والمعاداة على الأخطاء ومجالسة أهل الأهواء والدفاع عنهم والتزهيد في العلماء واتباع المتشابه وإنكار معلوم من الدين بالضرورة والخوض في مسائل الإيمان بالقدر إلى أن قال والوجوه كثيرة وكثيرة جداً وهي مدونة في بطون كتب السلف " .
أقول : كأن الرجل لا يرى أن أئمة الجرح والتعديل من السلف ولا كتبهم من كتب السلف .
ثم إن الرجل يقصد أن علم الجرح والتعديل وعلماءه في غفلة ساهون عن أهل هذه البدع وأن العلماء الذين في مخيلته هم الذين يقومون بالذب عن الشريعة وأهلها ويبينون حال أهل البدع ، وهذا افتراء عظيم على علماء السنة وأئمة الجرح والتعديل فهم والله العلماء حقاً وهم الذين يقومون على أهل البدع ويقمعونهم في كل زمان ومكان .
وكتب الجرح والتعديل وكتب الجرح الخاص مليئة ببيان حال أهل البدع ومنها كتب الإمام أحمد في الرجال وكتب ابن معين وكتب البخاري والجرح والتعديل لابن أبي حاتم وكتب النسائي والدارقطني والكامل لابن عدي وكتاب المجروحين لابن حبان ومعرفة الرجال للجوزجاني ومقدمة المدخل للحاكم ومقدمة المستخرج لأبي نعيم وغير ذلك من المؤلفات في الرجال والأحكام عليهم ومنهم أهل البدع والوضاعون وفي ذلك كتب وما اكتفوا بهذا بل قاموا بتأليف الكتب في بيان عقائد أهل السنة والذب عنها وعن أهلها وعلى رأسهم الصحابة وبيان البدع وأهلها والطعن فيهم والتحذير منهم ومن بدعهم ومن كتبهم والتحذير المطلق من دعاتهم وغلاتهم فلا يجالسون ولا يؤخذ منهم الحديث.
وأجازوا أخذ الحديث عن غير دعاتهم بشروط وقد بين ذلك في كتب علوم الحديث (المصطلح) غاية البيان .
هذه الأمور والجهود يخفيها صاحب الوريقات المظلمة أو يجهلها ويظن أنه بجهالاته يغطي الشمس واضحةً في كبد النهار، وقد تقدمت لك لمحة عن جهودهم ومكانتهم .
6- قال : " الفرق الثالث : أن الحكم على الراوي بالجرح لا يعتبر إخراجاً له من المنهج وأما حكم العلماء على رجل بالبدعة فهو إخراج له من المنهج أي أنه من الفرق النارية وهذا من الفروق الواضحة ".
أقول : هذا الكلام على بطلانه فيه تهميش لعلم الجرح والتعديل ولعلمائه وجهابذته .
فما هي براهينك على هذه القاعدة ومن هم أئمتك في هذه المقولة .
ولأضرب مثالين لبيان بطلان هذه الدعوى التي يرفضها أهل السنة وقبلهم علماء الجرح والتعديل .
قال الإمام يحيى بن معين في تليد بن سليمان المحاربي : ليس بشيء وقال : كذاب يشتم عثمان ، وكل من يشتم عثمان أو طلحة أو أحداً من أصحاب النبي r دجال لا يكتب عنه عليه لعنة الله والملائكة والناس أجمعين " التاريخ (2670) وهو من كتب الجرح والتعديل .
وقال أبو داود : رافضي يشتم أبا بكر وعمر وفي لفظ : خبيث ، الميزان ( 1/358) وهو من كتب الجرح .
وقال ابن حبان : "كان رافضياً يشتم أصحاب محمد r وروى في فضائل أهل البيت عجائب " كتاب المجروحين ( 1/204) وهو كما ترى كتاب المجروحين .
وقال الحاكم : " رديء المذهب منكر الحديث " المدخل ( 1/174) .
فهؤلاء علماء الجرح والتعديل وهذه كتب الجرح الخاص وكتب الجرح والتعديل العام وهذا حكمهم على تليد بن سليمان فهل بعد هذا الحكم الغليظ يبقى تليد سلفياً عندك لا يخرج من المنهج ؟ وهل أحد من أهل السنة والحديث يقول بهذا ؟
قاتل الله الجهل والهوى والقول في دين الله بغير علم ولا هدى .
جابر الجعفي كذبه عدد من العلماء وقال فيه سفيان "كان يؤمن بالرجعة" .
وقال زائدة بن قدامة : "هو كذاب يؤمن بالرجعة " الميزان ( 1/381،380) .
فهل ترى أن جابراً الجعفي لا يزال في دائرة أهل السنة ولم يخرج من المنهج ؟ وهل يعتقد ذلك أحد من أهل السنة أو من علماء الجرح والتعديل ؟
وقال إسحاق بن راهويه : " أخرجت خراسان ثلاثة لم يكن لهم نظير في البدعة والكذب جهم بن صفوان وعمر بن صبح ومقاتل بن سليمان .
فهل ترى أن هؤلاء الكذابين المبتدعين من أهل السنة ؟
نعم قد لا يخرج المجروح عن المنهج لكن هذا لا يجعل هذه القاعدة صحيحة بل هي باطلة منقوضة بعدد كثير من أهل البدع قد جرحهم علماء الجرح والتعديل ودونوهم في كتبهم .
7- قال : " الفرق الرابع : إن العلماء إذا بدعوا شخصاً فإنهم يحذرون من الأخذ منه وذكر سالماً الأفطس المرجيء وأن أهل السنة تركوا مجالسته .
وذكر تحذير أبي زرعة من حارث المحاسبي وذكر رأي مالك وأنه لا يؤخذ العلم عن أربعة وذكر منهم صاحب الهوى .
وذكر قول ابن مسعود " لا يزال الناس بخير ما أخذوا العلم عن أكابرهم فإذا أخذوه عن أصاغرهم وشرارهم هلكوا" .
ثم قال : "وجاء في فتاوى أئمة المسلمين بقطع لسان المبتدعين جمع محمود خطاب السبكي ما نصه :" وأجمع الأئمة المجتهدون أنه لا يجوز أخذ العلم عن مبتدع وقالوا: الزنا من أكبر الكبائر أخف من أن يسأل الشخص عن دينه مبتدع"(4) .
وروى عن ابن سيرين ( أن هذا العلم دين فانظروا عمن تأخذوا(5) دينكم )شرح علل الترمذي ( 1/252) وغيرها من الأدلة .
أما علماء الجرح والتعديل فإنهم يأخذون الرواية من المبتدع مع أن الرواية من أنواع تلقي العلم لكن بشروطها والعلة في ذلك هو الخوف من ذهاب أحاديث النبي r ".
وعليه في هذا الكلام مآخذ منها :
قوله : العلماء إذا بدعوا شخصاً حذروا من أخذ العلم عنه ويقصد بأهل العلم غير أهل الحديث وأئمة الجرح والتعديل ولكنه لجهله وغبائه يتكرر منه الوقوع في الحفر .
أ- فهنا ما وجد علماء يمثل بهم إلا علماء الجرح والتعديل أبو زرعة ومالك وقبلهم ابن مسعود الذي حذر من أخذ العلم عن الأصاغر.
وقد اختلف في تفسير الأصاغر فمنهم من فسرهم بأهل البدع ومنهم من فسرهم بصغار السن(6) ومن صغارهم صاحب الوريقات وإني لأخاف عليه أن يدخل في أهل البدع لأنه يتعصب للأشخاص ويطعن في أهل السنة ويمدح أهل البدع على مختلف أنواعهم ويدافع عنهم ويوالي ويعادي على الأخطاء وبحثه هذا من أكبـر الشواهد عليه .
ب- لم يعمل بما يقول فذهب ينقل عن محمود محمد خطاب السبكي وهو أشعري وقد نقل عنه هذا الإجماع المدعى .
وهذا الإجماع منقوض بمذاهب الأئمة المجتهدين ومنهم الشافعي وأحمد وأبو حنيفة وأصحابهم وسفيان الثوري وعبد الرحمن بن مهدي والبخاري ومسلم وغيرهم رووا عن أهل البدع وأجازوا الرواية عنهم بشروط منها الصدق والضبط وأن لا يكون هذا المبتدع داعية إلى بدعته ، ثم تراه يخبط خبط عشواء فينقل عن علي بن المديني وهو إمام مجتهد قال فيه البخاري : "ما استصغرت نفسي عند أحد إلا على بن المديني" .
نقل عنه أنه قال : "لو تركت أهل البصرة لحال القدر ولو تركت أهل الكوفة لذلك الرأي –يعني التشيع – خربت الكتب يعني لذهب الحديث ".
ونقول له: أليس ابن المديني من أقران الإمام أحمد في العلم والاجتهاد وكلاهما يجيز الرواية عن أهل البدع بشروطها .
وينقل عن ابن سيرين قوله:" إن هذا العلم دين فانظروا عمن تأخذون دينكم ".
أليس ابن سيرين من أهل الحديث المجتهدين ويقصد بهذا العلم علم الحديث بالذات ؟ وأنت توهم الناس أن المراد بالعلم في الدرجة الأولى غير الحديث وهو أشرف العلوم بعد القرآن ولا دين للأمة إلا به عقيدة وشريعة .
ثم تخفف وطأة قولك فتقول : " مع أن علم الرواية من أنواع تلقي العلم لكن بشروطها".
ما هذا التهوين من الحديث وأهله وعلومه أيها المتعالم ؟ وما هو الداء الذي دهاك وأخشى أن يصيب عصابتك؟.
وينقل عن الألباني قوله : "العبرة في الراوي إنما هو كونه مسلماً عدلاً ضابطاً أما التمذهب بمذهب مخالف لأهل السنة فلا يعد عندهم جارحاً ".
أقول : يريد الألباني بقوله : "جارحاً " الجرح المسقط للرواية ولو كان الراوي مجروحاً بالبدعة.
ويقصد "بأهل السنة الذين يقبلون رواية المبتدع" أئمة الحديث وعلى رأسهم الشافعي وأحمد وسفيان والبخاري ومسلم وأمثاله من أئمة الحديث المجتهدين .
فماذا استفدت من نقل كلام هو عليك لا لك ؟
ولا أريد أن أناقشه في كلامه كله فإن المجال لا يتسع لمناقشته في كل شيء .
لكن الشاهد من كلامه في الجملة أنه يهون من أهل الحديث وأئمة الجرح والتعديل وأقوال ومواقف أئمة الجرح والتعديل وهم سادة العلماء والفقهاء وبهم حفظ الله دينه .
8- قال : " الفرق الخامس : ينبني على الحكم على الشخص ببدعة أحكام ومعاملات ومنها لو كانت البدعة مكفرة تنـزل عليه أحكام الكفار .
أما الحكم على الراوي بالجرح قد لا ينزل عليه أحكام ومعاملات مثل ما ينزل على المبتدعة " .
أقول :
أ- إنه يريد أن علماء الجرح أقل وأجهل من أن يحكموا بالبدعة لأنهم لا يعرفون الأصول ولا يحيطون بالشريعة وليسوا بأهل لاستقراء أدلة الشريعة واستخراج الأحكام منها .
أما العلماء الذين يتخيلهم ولا وجود لهم فهم المؤهلون للحكم على أهل البدع لأنهم يحيطون بالشريعة .
وما علم المسكين أن الذين لا يميزون بين صحيح الحديث وسقيمه ليسوا بعلماء كما يقول الإمام أحمد وإسحاق بن راهويه : " إن العالم إذا لم يعرف الصحيح والسقيم والناسخ والمنسوخ من الحديث لا يسمى عالماً " ، معرفة علوم الحديث للحاكم ( ص 60 ) .
ونسي أن الإمام الشافعي مع جلالته وسعة أفقه واهتمامه بالحديث وعلومه يقول للإمام أحمد وإخوانه :" أنتم أعلم بالحديث والرجال مني فأيما حديث صح عندكم فأخبروني به شامياً كان أو مصرياً أو كوفياً" .
ويقول : في كثير من الأحوال "هذا إسناد لا يثبته أهل الحديث ".
وأهل الحديث هم الطائفة المنصورة التي وصفها رسول الله بأنهم على الحق ظاهرين حتى يأتي أمر الله .
ب- حديثه عن البدعة المكفرة يدل على جهله بأصول أهل الحديث والفقهاء وغيرهم من أهل السنة .
ومنها حكم البدعة المكفرة وأنه لا يلزم من كونها مكفرة كفر صاحبها حتى تقوم عليه الحجة، فقد كفر السلف بتعطيل صفات الله وإنكار رؤية الله في الدار الآخرة وبالقول بخلق القرآن ومع ذلك فالقول الراجح عندهم أن من وقع في شيء من هذه الضلالات لا يكفَّر حتى تقوم عليه الحجة .
جـ- إن علماء الحديث وأئمة الجرح والتعديل هم عمدة علماء الأمة في مختلف الأجيال في الغالب في الحكم على الأشخاص مبتدعة كانوا أو غيرهم سواءً كانت البدعة مكفرة أو غير مكفرة وبحوثهم في أهل البدع وغيرهم مشهورة مستفيضة .
وقد خصصوا أبواباً للبحث في أهل البدع في الكتب الواسعة أو المختصرة ومنها من بدعته مكفرة ، انظر الكفاية للخطيب (ص120-132) ط دائرة المعارف العثمانية ، واختصار علوم الحديث مع الباعث الحثيث ( 1/299-304) وشرح العلل لابن رجب (1/53-56) ومقدمة ابن الصلاح مع التقييد والإيضاح للعراقي (ص126-127) وتدريب الراوي للسيوطي (ص216-218) وانظر نزهة النظر (ص50-51) نشر مكتبة طيبة.
قال الحاكم في مقدمة كتابه "معرفة علوم الحديث"(ص1-2):" أما بعد:
فإني لما رأيت البدع في زماننا كثرت ومعرفة الناس بأصول السنن قلَّت، مع إمعانهم في كتابة الأخبار وكثرة طلبها على الإهمال والإغفال دعاني ذلك إلى تصنيف كتاب خفيف يشتمل على ذكر أنواع علم الحديث مما يحتاج إليه طلبة الأخبار المواظبون على كتابة الآثار".
فالواقف على هذا الكلام يرى أنه ما دفع الحاكم إلى تأليف هذا الكتاب في علوم الحديث (المصطلح) إلا كثرة البدع وغربة السنة.
ولما وصف الإمام أحمد أهل الحديث بأنهم الطائفة المنصورة أثنى عليه الحاكم ثم قال:" فلقد أحسن أحمد بن حنبل في تفسير هذا الخبر أن الطائفة المنصورة التي يرفع الخذلان عنهم إلى قيام الساعة هم أصحاب الحديث، ومن أحق بهذا التأويل من قوم سلكوا محجة الصالحين واتبعوا آثار السلف من الماضين، ودمغوا أهل البدع والمخالفين بسنن رسول الله صلى الله عليه وسلم وآله أجمعين".
وهذه شهادة من الحاكم لهم باتباعهم النبي صلى الله عليه وسلم وأنهم يدمغون أهل البدع بسنن رسول الله صلى الله عليه وسلم ويا لها من حجج دامغة ولم ينسب هذه المزية لغيرهم.
وقال الحاكم في وصف أهل الحديث(ص3):" فعقولهم بلذاذة السنة عامرة، وقلوبهم بالرضاء في الأحوال عامرة، تعلم السنن سرورهم ومجالس العلم حبورهم، وأهل السنة قاطبة إخوانهم، وأهل الإلحاد والبدع بأسرها أعداؤهم".
وقال أيضاً رحمه الله بعد ذكره أناساً يطعنون في أهل الحديث(ص4):" ومثل هذا عهدنا في أسفارنا وأوطاننا كل من ينسب إلى نوع من الإلحاد والبدع لا ينظر إلى الطائفة المنصورة إلا بعين الحقارة ويسميها الحشوية".
فهذا الذي نناقشه قد حقر أئمة الجرح والتعديل وكاد أن يرميهم بالحشوية، فما وصفه لهم بالأوصاف التي وصفهم بها ببعيدة عن وصفهم بالحشوية.
وقال رحمه الله أيضاً(ص6):" فلولا الإسناد وطلب هذه الطائفة له وكثرة مواظبتهم على حفظه لدرس منار الإسلام، ولتمكن أهل الإلحاد والبدع منه بوضع الأحاديث وقلب الأسانيد، فإن الأخبار إذا تعرت عن وجود الأسانيد فيها كانت بُتراً".
فاهتمامهم بالأسانيد ومواظبتهم عليها فيه حفظ لمنار الإسلام ووضع سد منيع في وجه أهل الإلحاد و البدع حتى لا يتمكنوا من الكذب على رسول الله صلى الله عليه وسلم.
وقد عقد الحاكم في كتابه "معرفة علوم الحديث":" النوع الثاني والثلاثون في معرفة مذهب المحدثين
1- ذكر فيه قول مالك بن أنس :" لا يؤخذ العلم عن صاحب هوى".
2- وذكر رمي ابن معين لمحمد بن مناذر بالزندقة، ووصف إبراهيم بن أبي يحيى بأنه جهمي قدري.
3- وذكر عن سفيان الثوري أنه يسمع الحديث من الرجل فيتخذه دينا ويسمع الحديث من الرجل فيتوقف فيه ويسمع من الرجل فلا يعتد به ويحب معرفة مذهبه.
4- ولما حدث أبان بن تغلب بحديث فيه قرص لعثمان قال له المعتمر كذبت وصاح به.
5- وذكر أن الإمام أحمد رمى إبراهيم بن طهمان بالإرجاء.
6- وذكر عن ابن عيينة أنه قال :" ألا فاحذروا ابن أبي رواد المرجئ واحذروا إبراهيم بن أبي يحيى القدري.
7- وسئل علي ببن المديني عن أبي إسرائيل الملائي فقال: لم يكن في حديثه بذاك وكان يذكر عثمان يعني بالسوء.
8- ونقل عن الحسن بن واقد أن السدي كان يسب أبا بكر وعمر فلم يعد إليه.
9- ونقل عن ابن المبارك أنه قال في الحسين بن دينار أنه كان يرى رأي القدر.
10- وذكر أن يزيد بن هارون طعن في الحسين بن زياد اللؤلؤي طعناً شديداً، وذكر طعن يزيد بن هارون في حريز بن عثمان بسبب مذهبه أي بغضه لعلي رضي الله عنه.
11- وذكر طعن الثوري في الحسن بن صالح لأنه كان يرى السيف على أمة محمد صلى الله عليه وسلم.
12- وذكر عبد الواحد بن زياد أنه طعن في زفر بن الهديل من أجل أنه من أهل الرأي.
13- وأن سوار بن عبد الله يدعه من أجل الرأي.
14- وأن ابن إدريس طعن في سالم بن أبي حفصة لطعنه في عثمان وبني أمية.
15- وأن البخاري قال في عبد العزيز بن أبي رواد أنه كان يرى الإرجاء .
فهؤلاء أربعة عشر إماماً كلهم من أهل الحديث يجرحون أهل البدع ببدعهم، فهل تستطيع أن تخرج واحداً منهم عن دائرة أهل الحديث.
فما رأي العقلاء في قول هذا المسكين الذي جلب بخيله ورجله ليبين للناس أن قواعد علوم الحديث (المصطلح) لا تنطبق على أهل البدع، وأن العلماء الذين يحق لهم الكلام في أهل البدع هم غير أئمة الجرح والتعديل.
وقال الحافظ ابن رجب في شرح علل الترمذي (1/5356):"
مسألة في رواية المبتدع
وهذه المسألة قد اختلف العلماء فيها قديماً وحديثاً، وهي الرواية عن أهل الأهواء والبدع فمنعت طائفة من الرواية عنهم كما ذكره ابن يسرين، وحكي نحوه عن مالك وابن عيينة والحميدي ويونس بن أبي إسحاق وعلي بن حرب وغيرهم، وروى أبو إسحاق الفزاري عن زائدة عن هشام عن الحسن قال:" لا تسمعوا من أهل الأهواء" خرجه ابن أبي حاتم.
ورخصت طائفة في الرواية عنهم إذا لم يتهموا بالكذب منهم أبو حنيفة والشافعي ويحيى بن سعيد وعلي بن المديني، وقال علي بن المديني:" لو تركت أهل البصرة للقدر وتركت أهل الكوفة للتشيع لخربت الكتب".
وفرقت طائفة أخرى بين الداعية وغيره، فمنعوا الرواية عن الداعية إلى البدعة دون غيره، منهم ابن المبارك وابن مهدي وأحمد بن حنبل ويحيى بن معين وروي أيضاً عن مالك.
والمانعون من الرواية لهم مأخذان:
أحدهما: تكفير أهل الأهواء أو تفسيقهم وفيه خلاف مشهور.
والثاني: الإهانة لهم والهجران، والعقوبة بترك الرواية عنهم وإن لم نحكم بكفرهم أو فسقهم.
ولهم مأخد ثالث: وهو أن الهوى والبدعة لا يؤمن معه الكذب ولا سيما إذا كانت الرواية بما يعضد هوى الراوي.....
وعلى هذا المأخذ فقد يستثنى من اشتهر بالصدق والعلم، كما قال أبو داود:" ليس في أهل الأهواء أصح حديثاً من الخوارج، ثم ذكر عمران بن حطان وأبا الحسن الأعرج.
وأما الرافضة فبالعكس، قال يزيد بن هارون:" لا يكتب عن الرافضة فإنهم يكذبون" أخرجه ابن أبي حاتم.
ومنهم من فرق بين من يغلو في هواه ومن لا يغلو، كما ترك ابن خزيمة حديث عباد بن يعقوب لغلوه....
وقريب من هذا قول من فرق بين البدع المغلظة التهجم والرفض والخارجية والقدر، والبدع المخففة ذات الشبه كالإرجاء.
قال أحمد في رواية أبي داود:" احتملوا من المرجئة الحديث ويكتب عن القدري إذا لم يكن داعية". وقال المروزي :" كان أبو عبد الله يحدث عن المرجئ إذا لم يكن داعية".
ولم نقف له على نص في الجهمي أنه يروي عنه إذا لم يكن داعية، بل كلامه فيه عام أنه لا يروي عنه.
فيخرج من هذا أن البدع الغليظة كالتجهم يرد بها الرواية مطلقا، والمتوسطة كالقدر إنما يرد رواية الداعي إليها، والخفيفة كالإرجاء هل يقبل معها الرواية مطلقاً، أو يرد عن الداعية على روايتين".
1- استعرض أيها القاريء الواعي أسماء هؤلاء العلماء الذين أهمهم أمر الرواية عن المبتدعة المانع منهم منعاً مطلقاً والمجيز منهم بشروط وتحفظ، فسوف لا تجد الجميع إلا من أئمة الحديث والجرح والتعديل وهل يتصور العاقل أنهم لا يعرفون البدع وأنواعها وهل يقول عاقل أنهم ليسوا أهلاً لأن يحكموا على أهل البدع .
2- ولو تعرض غيرهم لهذا الأمر فلا تجده إلا تابعاً لهم ومغترفاً من بحرهم في هذا الباب وغيره من أبواب علوم الحديث والحكم على الرجال وما أوسعها وقدمنا لك نبذة عن مكانتهم وجهودهم في تأليف كتب في العقيدة السلفية وما يخالفها من العقائد الضالة وبيان حال أهلها على مختلف مراتبهم في البدعة والضلال .
فوالله لا يهون من أمر أئمة الحديث والجرح والتعديل إلا ناقص العقل والدين وظالم لنفسه مبين .
4- إن بعض علماء الجرح والتعديل قد حكموا على أناس بالزندقة فضلا عن البدعة لكفاءتهم وعلمهم بخطورة البدع والزندقة، أقدم لك حكم ابن معين على محمد بن مناذر بالزندقة.
فممن حكم عليه علماء الحديث بالزندقة صالح بن عبد القدوس الأزدي قال الذهبي:" صاحب الفلسفة والزندقة " الميزان ( 2/297) وقال الخطيب : " يقال إنه كان مشهوراً بالزندقة" ورماه غيرهما من الأدباء والمؤرخين بالزندقة ، انظر لسان الميزان( 3/ 541) وحكم عليه بعض أئمة الحديث بأنه متهم بالكذب .
ومن المتهمين بالزندقة سيف بن عمر التميمي ، قال ابن حبان " اتهم بالزندقة ويروي الموضوعات عن الأثبات " وكذا اتهمه الحاكم بالزندقة ، المدخل (1/191) والمجروحين (1/345) وانظر الميزان (2/255) وقال ابن عراق : " اتهم بالزندقة ووضع الحديث " تنـزيه الشريعة المرفوعة (ص66) .
ومنهم عبد الكريم بن أبي العوجاء قال الذهبي : "زنديق معثر" وقال الذهبي : قال أبو أحمد بن عدي:" لما أخذ لتضرب عنقه قال وضعت فيكم أربعة آلاف حديث أحرم فيها الحلال وأحل الحرام ، قتله محمد بن سليمان العباسي الأمير بالبصرة ، الميزان (2/644) .
قال الحافظ ابن حجر في لسان الميزان : " وذكر أبو الفرج الأصفهاني في كتاب الأغاني عن جرير بن حازم كان بالبصرة ستة من أصحاب الكلام ، واصل بن عطاء وعمرو بن عبيد ، وبشار بن برد وصالح بن عبد القدوس وعبد الكريم بن أبي العوجاء ورجل من الأزد وكانوا ينزلون في منزل الأزد .
فأما عمرو وواصل فصارا إلى الاعتزال .
وأما عبد الكريم وصالح فصححا التنوية(7) وأما بشار فبقى متحيراً".
نقلت هذا الكلام وإن كان فيه الأصفهاني وهو غير ثقة لفائدة وهي تصديق ما يقال أن الأدباء والمؤرخين وغيرهم قد تأثروا بأهل الحديث في نقل الأخبار بالأسانيد .
ثم إن الأصفهاني يروي هذه القصة عن رجل من أهل الحديث .
9- قال : " الفرق السادس : علماء الجرح والتعديل قد يتكلمون في الراوي بسبب أمور لا تستدعي جرحه ، أما العلماء إذا تكلموا في شخص وبدعوه فبعد النظر في منهج أهل السنة والجماعة واستقراء الأدلة لأنهم يعلمون خطورة التبديع وفرق بين هذا وذلك" .
أقول :
أ- في هذا الكلام احتقار شنيع لعلماء الجرح والتعديل فإنهم في نظره يتكلمون في الراوي بسبب أمور لا تستدعي جرحه فما رأيه فيمن يرمونه مثلاً بالكذب أو يتهمونه به أو يرمونه بالفسق فهل يقال أنهم يرمونه بدون علم ولا ورع ولا خوف من الله ولا مراعاة حرمة أعراض المسلمين التي حرمها الله كحرمة دمائهم وأموالهم ، وإذا تجرؤا على تبديع شخص كما هو موجود في كتبهم فلا يعتد بهذا التبديع لأنه صدر من قوم لا يعلمون منهج أهل السنة والجماعة وليسوا بأهل للنظر فيه كما أنهم ليسوا بأهل لاستقراء الأدلة ولا يعلمون خطورة التبديع .
ب- أريد أن أسوق للقراء الكرام كلام من يعلم منزلة أئمة الجرح والتعديل عن دراسة وممارسة وخبرة طويلة .
قال العلامة الناقد الشيخ عبد الرحمن المعلمي –رحمه الله- " النقد والنقاد " ، ليس نقد الرواة بالأمر الهين ، فإن الناقد لا بد أن يكون واسع الإطلاع على الأخبار المروية ، عارفاً بأحوال الرواة السابقين وطرق الرواية ، خبيراً بعوائد الرواة ومقاصدهم وأغراضهم ، وبالأسباب الداعية إلى التساهل والكذب(8) والموقعة في الخطأ والغلط ، ثم يحتاج إلى أن يعرف أحوال الراوي متى ولد ؟ وبأي بلد ؟ وكيف هو في الدين والأمانة والعقل والمروءة والتحفظ ؟ ومتى شرع في الطلب؟ ومتى سمع ؟ وكيف سمع ؟ ومع من سمع ؟ وكيف كتابه، ثم يعرف أحوال الشيوخ الذين يحدث عنهم وبلدانهم ووفياتهم ، وأوقات تحديثهم وعادتهم في التحديث ثم يعرف مرويات الناس عنهم ويعرض عليها مرويات هذا الراوي ويعتبرها بها إلى غير ذلك مما يطول شرحه ، ويكون مع ذلك متيقظاً مرهف الفهم دقيق الفطنة مالكاً لنفسه ، لا يستميله الهوى ولا يستفزه الغضب ولا يستخفه بادر ظن حتى يستوفي النظر ويبلغ المقر ثم يحسن التطبيق في حكمه فلا يجاوز ولا يقصر ، وهذه المرتبة بعيدة المرام لا يبلغها إلا الأفذاذ ، وقد كان من أكابر المحدثين وأجلتهم من يتكلم في الرواة فلا يعول عليه ولا يلتفت إليه .
قال الإمام علي بن المديني وهو من أئمة هذا الشأن أبو نعيم وعفان صدوقان لا أقبل كلامهما في الرجال ، هؤلاء لا يدعون أحداً إلا وقعوا فيه" مقدمة الجرح والتعديل (ص ب،ح) .
فهذه صفات أئمة النقد الجهابذة الأفذاذ، أيقال فيهم قد يتكلمون (أي يجرحون) في الراوي بسبب أمور لا تستدعي جرحهم .
وهم كما وصفهم المعلمي يعرفون الأسباب الداعية إلى الجرح ويعرفون أحوال الراوي ومنها معرفة دينه وأمانته وعقله ومروءته ومن دينه عقيدته هل هو سني أو مبتدع ومن أحواله هل هو داعية إلى بدعة أو لا إلى آخر ما وصفهم به .
فمن هم العلماء الذين يقدمون عليهم وتقبل أحكامهم على أهل البدع ولا تقبل أحكام هؤلاء العباقرة الأفذاذ الذين سلمت لهم الأمة وعلماؤها بالإمامة وقبلت أحكامهم .
ويستخف بهم وبأحكامهم هذا المغرور المتهور الذي لا يعقل ما يقول.
جـ- يرى هذا المسكين أن أئمة الجرح والتعديل لا يعرفون منهج أهل السنة والجماعة وأنهم غير مؤهلين لاستقراء أدلة الكتاب والسنة ، فأي افتراء عليهم يفوق هذا وأي كوثرية هذه فيه .
أترى أيها المسكين مثل مالك والثوري وشعبة وابن عيينة وابن المبارك وعبدالرحمن بن مهدي ويحيى بن سعيد القطان وأحمد بن حنبل والبخاري وأبي زرعة وأبي حاتم ومسلم والنسائي وابن حبان وابن عدي والدارقطني وأمثالهم غير مؤهلين للحكم على أهل البدع .
أي تطاول وإسقاط لعباقرة الأمة وأفذاذها وأئمتها ، أيسلم لهم الجبال الشم من العلماء مثل الإمام الجبل الأشم محمد بن إدريس الشافعي ولا تسلم لهم ويقبل أحكام أفرادهم مثل الجبل الأشم الإمام البخاري ولا تقبل أحكامهم ؟
10- قال :" الفرق السابع : علماء الجرح والتعديل قد يختلفوا(9) في الحكم على راو معين فلا يكون سبباً للحكم على الآخرين مالم يأخذوا بهذا الجرح ، أما العلماء إذا تكلموا في مبتدع فيجب اتباعهم وإلا ألحق بهم من لم يأخذ بقولهم بذلك المبتدع.
روى الدارمي وغيره عن أيوب قال : رآني سعيد بن جبير جلست إلى طلق بن حبيب ، فقال لي ألم أرك جلست إلى طلق بن حبيب لا تجالسه ، مسند الدارمي (1/120) وقال أبو داود السجستاني : ( قلت لأبي عبد الله أحمد بن حنبل أرى رجلاً من أهل السنة مع رجل من أهل البدعة ، أترك كلامه ؟ قال : لا أو تعلمه أن الرجل الذي رأيته صاحب بدعة ، فإذا ترك كلامه فكلمه وإلا ألحقه به" طبقات الحنابلة (1/1650) رقم 216 .
أقول :
أ- إذا اختلف عالمان من علماء الجرح والتعديل أو غيرهم في أمر ديني فالحكم في القضية لله لا للهوى وأهله الذين يأخذون بقول المخطئ ويردون قول المصيب.
والواجب فيما اختلف فيه من أمر الدين الرد إلى الله والرسول ، قال تعالى (فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا) .
فينظر في قول المتنازعين في ضوء الشريعة وقواعدها المستمدة منها لا المفتعلة فمن وافق قوله شريعة الله وجب الأخذ بقوله ومن خالفها رد قوله مع احترامه واعتقاد أنه مجتهد له أجر المجتهد المخطئ ، ولا يقف المسلم المتبع موقف أهل الأهواء فيقول قد اختلف العلماء فلا يلزمني قول فلان وفلان ويذهب يتلاعب بعقول الناس فإن مثل هذا القول يجرئ الناس على رد الحق وإسقاط أهله وصاحب الحجة يجب الأخذ بقوله اتباعاً لشرع الله وحجته لا لشخص ذلك الرجل وسواد عينيه .
ب- أراك فرقت بين العلماء وبين علماء الجرح والتعديل فأوجبت اتباع العلماء الذين في مخيلتك وأسقطت صاحب الحق من علماء الجرح والتعديل وحقهم .
ثم تفاجؤنا بوجوب اتباع قول أيوب والإمام أحمد وهما من أئمة الجرح والتعديل، فهل أنت حينما تستخف بأقوال أئمة الجرح والتعديل تدرك أن من جملتهم الإمام أحمد وأيوب ومالك وسفيان الثوري وابن عيينة والبخاري وأمثالهم أو لا تدرك ذلك ولا تتصوره ، فكم مرة تفرق لنا بين العلماء وبين علماء الجرح والتعديل، ثم لا نراك تحتج إلا بأقوال أئمة الجرح والتعديل ولا نجد العلماء الذين تهين بهم أئمة الجرح والتعديل فعلام يدل هذا أيها الناس ؟
11- قولك : " أما العلماء إذا تكلموا في مبتدع فيجب اتباعهم ".
فأطالبك : أ- بالدليل من كتاب الله وسنة رسوله بالفرق بين علماء الجرح والتعديل وبين العلماء الذين تزعمهم وأنه يجب اتباع هؤلاء ولا يجب اتباع أولئك .
ب- قيدت وجوب اتباع العلماء بباب التبديع فقط ومفهومه أنه لا يجب اتباعهم في غير هذا الباب فهل عندك دليل على هذا التفريق أيضاً .
جـ- بناءً على قاعدتك في باب التبديع يلزمك تبديع الإمام البخاري لأن الإمام محمد بن يحيى الذهلي وأصحابه قد بدعوا الإمام البخاري وآذوه ولكن العلماء وعلى رأسهم مسلم إلى يومنا هذا خالفوا الإمام محمد بن يحيى فهل تبدعهم لأنهم لم يتبعوا محمد بن يحيى ، وتقول لماذا خالفوه فأقول : لأنه ليس معه ولا مع أصحابه حجة .
والإمام أحمد نفسه خالف الناس في شريك بن عبد الله النخعي وأبي نعيم لأنه لم تقدم له الحجة على تبديعهما ولو قدموها له لقبلها والتزمها كما عهدنا ذلك منه ومن أمثاله رحمهم الله .
فمدار القبول والرد هو الحجة وعدمها لا الهوى كما قررت أنت هنا في قضايا الاختلاف أي اختلاف أئمة الجرح والتعديل ولا يبعد أن تقررها في كل القضايا كما يفعل أهل الأهواء الذين قلدتهم .
د- الإلحاق بالمبتدع ليس على إطلاقه عند السلف وأئمتهم بل هم فرقوا بين الداعية إلى البدعة وغير الداعية فحذروا من الداعية ومن مجالسته وأخذ العلم عنه، بل إذا تمادى في العناد والدعوة إلى بدعته قد يحكمون بقتله لأنه عندهم أضر من قطاع الطرق المحاربين لله ورسوله .
وأما غير الداعية من الصادقين المأمونين فقد أخذوا منهم العلم حفاظاً على الشريعة وحذراً من أن يضيع شيء منها .
جـ- من هم العلماء عندك الآن الذين يجب اتباعهم في التبديع سمهم لنا؟ وأثبت لنا أنهم قد أحاطوا بالشريعة ولا يبدعون أحداً إلا بعد النظر في الأصول وبعد استقراء الأدلة من الكتاب والسنة وبين لنا من سبقك إلى هذه الشروط؟ وما رأيك الآن فيمن لا تتوفر فيه هذه الشروط ويبدع كل من سئل عنه ولو كان لا يعرفه.
12- قال : " الفرق الثامن : علم الجرح والتعديل له رجال لا تتوفر شروطهم في كثير من المحدثين قال العلامة المعلمي في مقدمة الجرح والتعديل " وقد كان من أكابر المحدثين وأجلهم من يتكلم في الرواة فلا يعول عليه ولا يلتفت إليه " .
أقول :
1- سبق الكلام على كلام المعلمي في أئمة النقد الأفذاذ الجهابذة، فلقد رآه هذا الإنسان الغريب فحاد عنه وأخذ من آخره ما يريده ويوافق هواه، وترك منه ما يبين بطلان دعاواه من علو مكانة أئمة الجرح والتعديل فارجع إليه.
2- نسي هذا المسكين أو تجاهل أنَّ كثيراً من الفقهاء لا تتوفر فيهم شروط الفتوى .
3– من قال لك أن كل المحدثين تتوفر فيهم الشروط اللازمة للجرح والتعديل فعلماء الجرح والتعديل معروفون عند أهل الحديث والعلماء الآخرين فما قيمة هذا الفرق بل ما قيمة كل الفروق التي ذكرتها ؟
13 - قال : "هذه بعض الفروق بين علم الجرح والتعديل وبين كلام العلماء في أهل البدع ولعل الله ييسر ببحث أطول عن قريب إن شاء الله ".
أقول : قد عرف القاريء مصير هذه الفروق الباطلة وما سيأتي لعله سيكون أسوأ ومصيره أسوأ .
14- قال:" قال الذهبي في (الموقظة):" والذي تقرر عندنا أنه لا تعتبر المذاهب في الرواية ، وقال: "وهذا فيما إذا تكلموا في نقد شيخ ورد شيء من حفظه وغلطه فإن كلامهم فيه من جهة معتقده فهو على مراتب " .
أقول : لم يبين الكاتب وجه الاستدلال بهذا الكلام الذي نقله عن الذهبي، ثم إن هذا الكلام قد تعرض لاختصار مخل يضيع المقصود منه كما حصل فيه تقديم وتأخير لا ندري ما الذي دفعه إليه .
يوضح ذلك ما سأنقله عن الذهبي -رحمه الله- .
لقد عقد فصلاً ذكر فيه ألفاظاً من الجرح والتعديل ثم قسم أئمة الجرح والتعديل إلى ثلاثة أقسام متشدد ومعتدل ومتساهل .
ثم قال : " وهذا فيما إذا تكلموا في نقد شيخ ورد شيء في حفظه وغلطه فإن كان كلامهم فيه من جهة معتقده فهو على مراتب :
فمنهم : من بدعته غليظة .
ومنهم : من بدعته دون ذلك .
ومنهم : الداعي إلى بدعته .
ومنهم : الكاف ، ومابين ذلك .
فمتى جمع الغلظ والدعوة تجنب الأخذ عنه .
ومتى جمع الخفة والكف أخذوا عنه وقبلوه .
فالغلظ كغلاة الخوارج والجهمية والرافضة .
والخفة كالتشيع والإرجاء .
وأما من استحل الكذب نصراً لرأيه كالخطابية فبالأولى رد حديثه.
قال شيخنا ابن وهب : العقائد أوجبت تكفير البعض للبعض ، أو التبديع ، وأوجبت العصبية ، ونشأ من ذلك الطعن بالتكفير والتبديع وهو كثير في الطبقة المتوسطة من المتقدمين .
والذي تقرر عندنا : أنه لا تعتبر المذاهب في الرواية ولا نكفر أهل القبلة إلا بإنكار متواتر من الشريعة فإذا اعتبرنا ذلك وانضم إليه الورع والضبط والتقوى فقد حصل معتمد الرواية .
وهذا مذهب الشافعي -رضي الله عنه- حيث يقول : أقبل شهادة أهل الأهواء إلا الخطابية من الروافض ".
أقول : فأنت ترى أن الذهبي قد بين في هذا الفصل مذاهب الأئمة في الجرح والتعديل وبين المجروحين من غير أهل البدع وبين أنواع أهل البدع ومن تقبل روايته منهم ومن ترد أوضح بيان وليس في كلامه ما يفيد أن المبتدعة لا تتناولهم قواعد علم المصطلح ولا أن الكلام في أهل البدع خاص بعلماء آخرين غير علماء الجرح والتعديل الأمر الذي يرفضه كلام كل العلماء من فقهاء ومحدثين وأصوليين وغيرهم.
فإن كان صاحبنا يريد به شيئاً آخر غير هذا وهو أن العالم إذا بدع إنساناً مشهوراً عند الناس بالسلفية يدعو إليها ويدافع عنها وجب تقليده ولا يجوز أن يسأل عن سبب هذا التبديع ومن سأله فقد ضل وأضل الأمة.
فهذا شيء لم يخطر ببال الذهبي ولا غيره .
ومع الأسف فإن دندنة هذا الرجل كلها ليتوصل بها إلى نتيجة فلم يصل إليها ولن يصل إليها ودونها خرط القتاد .
هذه النتيجة هي إقناع الناس بأن العالم إذا بدع أناساً مشهورين عند الناس بالسلفية يدعون إليها ويذبون عنها؛ فإنه لا يجوز أن يسأل عن أسباب تبديعهم وأن تبديعهم لا يسمى جرحاً، وتزداد المصيبة إذا علمت حكم هؤلاء بأن من لايقلدونه يكونون مميعين أي مبتدعين، وأشد من هذا أن من لا يقلد العلماء يكون قد كذب الله ورسوله وكذب الإسلام وأن من لا يقلد العلماء قد نسف الرسالات.
والله أعلم من هم هؤلاء العلماء فقد يراد بهم شخص واحد يدعو إلى تقليد نفسه وفي الوقت نفسه ليس أهلاً لأن يقلد في شيء.
ويرى الذهبي الاحتياط والحذر في باب التكفير والتبديع أكثر منه في غيره ، فإن اختلاف العقائد أدى إلى التكفير والتبديع في نظره .
ثم أكد ذلك بقوله : " ينبغي أن يتفقد حال الجارح مع من تكلم فيه باعتبار الأهواء فإن لاح لك انحراف الجارح ووجدت توثيق المجروح من جهة أخرى فلا تحفل بالمنحرف وبغمزه المبهم ، وإن لم تجد توثيق المغموز فتأن " الموقظة ( ص88) .
وهذا كلام حق وهو ضد ما يقوله بعض الناس اليوم إذا بدع العالم شخصاً أو أشخاصاً فيجب تقليده ولا يسأل عن أسباب الجرح.
وفيه إلجام لمن يتسرع إلى قبول التبديع بدون حجة وبدون بيان الأسباب .
وقال الذهبي في هذا الفصل ( ص82 ) :" والكلام في الرواة يحتاج إلى ورع تام وبراءة من الهوى والميل وخبرة كاملة بالحديث وعلله ورجاله " .
فهذا أمر لا بد منه فيمن يتكلم في الرواة من أهل سنة كانوا أو أهل أهواء ، إذ العدل لا بد منه في حق المسلم والكافر .
15- قال : قال ابن القيم : ( الخبر إن كان عن حكم عام يتعلق بالأمة فإما أن يكون مستنده السماع فهو الرواية ، وإن كان مستنده الفهم من المسموع فهو فتوى ) . (بدائع الفوائد 1/9) .
أقول : قال ابن القيم في هذا النص بعد هذا الكلام : " وإن كان خبراً جزئياً يتعلق بمعين مستنده المشاهدة أو العلم فهو شاهدة وإن كان خبراً يتعلق بالمخبر عنه والمخبر به هو مستمعه أو نائبه فهو الدعوى "...الخ.
أقول : إن الإمام ابن القيم ما جاء بهذه الفائدة إلا ليبين أنواع الخبر فحسب لا لبيان ما يدعيه بعض الناس من أنه يقصد بقوله : وإن كان مستنده الفهم من المسموع فهو الفتوى إنه يجب تقليد المفتي في تبديع الناس ولو كان بدون دليل ولا يجوز سؤاله عن الدليل ، فإن كلام ابن القيم لا يفيد هذا من قريب ولا بعيد، ثم إن الفتوى قد تكون باطلة وقد تكون بدعة لأنها استندت إلى فهم فاسد لنصوص القرآن أو السنة أو لاستنادها إلى حديث ضعيف أو إلى قياس فاسد فلا يجوز قبولها.
16- قال : " ولهذا فإن قواعد علم المصطلح محدودة لا تتجاوز إطارها الذي وضعت فيه ، وإن وقع تشابه في بعضها بين كلام الأئمة في أهل البدع والأهواء فلا يكون ذلك حاملاً لتطبيق باقي القواعد في الحكم على الرجال الذين هم خارج الرواية .
هذا هو الذي يدندن حوله الشيخ فلان، ويريد من الشباب السلفي أن يتنبه إلى تلبيس أهل الأهواء في هذا الجانب فهم يريدون منهم أن تطبق قواعد المصطلح في الكلام على أهل البدع لكي يردوا أحكام العلماء فيهم(10) " .
أقول : يكفيك من شرٍ سماعه، وما أظن أن أحداً من أهل البدع وصل إلى هذه الدرجة في إهانة علم قام لخدمة سنة رسول الله r التي لا يقوم الإسلام عقيدة وشريعة إلا بها، وقام للحفاظ على الإسلام وحمايته من تحريف الجاهلين وانتحال الغالين وإبطال كيد الزنادقة وغلاة المبتدعين والكذابين .
فمن سبقك أيها المسكين إلى محاصرة قواعد علوم الحديث وإلى عدم السماح لها بتجاوز إطارها الذي وضعت فيه كما تزعم؟.
وهل علماء الجرح والتعديل تمالؤا مع أهل البدع ألا يمسوا كرامتهم ولا يجرحوا مشاعرهم وبناءً على هذا التواطؤ تحاشوا جرح أهل البدع والحكم عليهم فوضعوا قواعد خاصة بالرواة بناءً على هذه الاتفاقية، أو أن علماء الجرح والتعديل بلداء مغفلون متبلدوا المشاعر فلم يفهموا العقيدة ولم يعرفوا منزلتها ولم يدركوا خطر أهل البدع عليها؟.
ومن هنا وضعوا قواعد للدروشة والدراويش ليعيشوا هم وقواعدهم على هامش الإسلام بعيدين عن عقائد الإسلام ومناهجه ، فلا هم في العير ولا هم في النفير .
هذه إهانة كبيرة لهذا العلم ما أظن أن أهل البدع فكروا فيها، وإهانة كبيرة لعلماء الجرح والتعديل حراس الشريعة وعقائدها وهم فرسان الميدان رغم أنوف الجاهلين الحاقدين.
لقد فتحت الباب على مصراعيه لأهل البدع ليهينوا هذا العلم وعلماءه .
فإذا استشهد أحد بأقوال علماء الجرح والتعديل وطعونهم في أهل البدع قالوا هؤلاء ليسوا بعلماء، ولا يحق لهم الكلام فينا وفي أسلافنا، ولذا ترى قواعدهم لا تتعرض لنا فلا تتجاوزوا بها الإطار الذي وضعت فيه .
ألا قاتل الله الجهل والطيش وعافى الإسلام والمسلمين من جهل الجاهلين وتقليد المبطلين وتهديم الطائشين للعلم وأهله .
لقد جهل هذا المسكين مكانة أهل الحديث وأئمتهم وقد تقدم لك بيان مكانتهم العالية وجهودهم العظيمة واهتمامهم بالبدع في كتب الجرح والتعديل وفي كتب العقائد.
وأرى من المناسب جداً أن أذكر بعض ما قاله الأئمة الفحول في بيان مكانتهم وآثارهم الحميدة في الدين .
شهادة ابن قتيبة:
ألف فقيه الأدباء وأديب الفقهاء الإمام أبو عبد الله بن مسلم بن قتيبة (المتوفى سنة 276ه‍) كتابـًا سماه ((تأويل مختلف الحديث)) دفاعـًا عن سنة رسول الله ـ صلى الله عليه وسلم ـ وعن حملتها وناقليها وحفاظها أهل الحديث.
قال في مطلع الكتاب: ((أما بعد: أسعدك الله تعالى بطاعته، وحاطك بكلاءته، ووفقك للحق برحمته، وجعلك من أهله؛ فإنك كتبت إليّ تعلمني ما وقفت عليه من ثلب أهلِ الكلام أهلَ الحديث وامتهانهم وإسهابهم في الكتب بذمهم ورميِهم بحمل الكذب ورواية المتناقض حتى وقع الاختلاف، وكثرت النحل، وتقطعت العصم، وتعادى المسلمون، وأكفر بعضهم بعضـًا، وتعلّق كل فريقٍ منهم لمذهبه بجنس من الحديث)). ثم ذكر الخوارج وما تعلقت به من الأحاديث في تأييد مذهبها، والمرجئة وما تعلقت به كذلك، والمفوضة وما تعلقت به من الأحاديث، والرافضة وما تعلقت به من الأحاديث في ضلالها وتكفيرها الصحابة، ومفضِّلوا الفقر وما تعلقوا به؛ ثم ذكر طعون الزنادقة في أهل الحديث.
ثم قال: ((باب ذكر أصحاب الكلام وأصحاب الرأي))، فقال: ((وقد تدبرت ـ رحمك الله ـ مقالة أهل الكلام فوجدتهم يقولون على الله ما لا يعلمون، ويفتنون الناس بما يأتون، ويبصرون القذى في عيون الناس وعيونهم تطرف على الأجذاع، ويتهمون غيرَهم في النقل ولا يتهمون آراءهم في التأويل ومعاني الكتاب والحديث وما أودعاه من لطائف الحكمة وغرائب اللغة لا يدرك بالطفرة، والتولد، والعرض، والجوهر، والكيفية، والكميّة، والأينية؛ ولو ردوا المشكل منهما إلى أهل العلم بهما وضح لهم المنهج واتسع لهم المخرج؛ ولكن يمنع من ذلك طلب الرياسة وحب الأتباع واعتقاد الإخوان بالمقالات؛ والناس أسراب طير يتبع بعضها بعضـًا، ولو ظهر لهم من يدعي النبوة مع معرفتهم بأن رسول الله ـ صلى الله عليه وسلم ـ خاتم الأنبياء، أو من يدعي الربوبية لوجد على ذلك أتباعـًا وأشياعـًا.
وقد كان يجب ـ مع ما يدّعونه من معرفة القياس وإعداد آلات النظر ـ أن لا يختلفوا كما لا يختلف الحُسّاب والمسّاح والمهندسون؛ لأن آلتهم لا تدل إلا على عدد واحد وإلا على شكل واحد؛ وكما لا يختلف حذّاق الأطباء في الماء وفي نبض العروق لأن الأوائل قد وقفوهم من ذلك على أمرٍ واحد، فما بالهم أكثر الناس اختلافـًا لا يجتمع اثنان من رؤسائهم على أمرٍ واحد في الدين؟)).
ثم ذكر تضارب الآراء، واختلاف الأهواء والاتجاهات بين زعماء أهل الكلام، وانتقدهم أشد النقد.
ثم قال: ((ذكر أصحاب الحديث: فأما أصحاب الحديث فإنهم التمسوا الحق من وجهته، وتتبعوه من مظانه، وتقرّبوا من الله تعالى باتباعهم سنن رسول الله ـ صلى الله عليه وسلم ـ وطلبهم لآثاره وأخباره برًّا وبحرًا وشرقـًا وغربـًا، يرحل الواحدُ منهم راجلاً مقويـًّا في طلب الخبر الواحد أو السنة الواحدة حتى يأخذها من الناقل لها مشافهة.
ثم لم يزالوا في التنقير عن الأخبار والبحث لها حتى فهموا صحيحَها وسقيمها وناسخها ومنسوخها، وعرفوا من خالفها من الفقهاء إلى الرأي، فنبّهوا على ذلك حتى نجم الحق بعد أن كان عافيـًا، وبسق بعد أن كان دارسـًا، واجتمع بعد أن كان متفرِّقـًا، وانقاد للسنن من كان عنها معرضـًا، وتنبّه لها من كان عنها غافلاً، وحكم بقول رسول الله ـ صلى الله عليه وسلم ـ بعد أن يحكم بقول فلان وفلان وإن كان فيه خلاف عن رسول الله ـ صلى الله عليه وسلم.
وقد يعيبهم الطاعنون بحملهم الضعيف، وطلبهم الغرائب، وفي الغريب الداء؛ ولم يحملوا الضعيف والغريب لأنهم رأوهما حقـًّا، بل جمعوا الغثّ والسمين، والصحيح والسقيم، ليميزوا بينهما، ويدلوا عليهما، وقد فعلوا ذلك)).
ثم ذكر طائفة من الأحاديث الموضوعة، وذكر نقد المحدثين لها، وتزييفهم إياها وفضح واضعيها.
رحمه الله وجزاه الله عن الإسلام والمسلمين خيرًا.
شهادة ابن حبان:
قال في كتاب المجروحين (ص25):" ولو لم يكن الإسناد وطلب هذه الطائفة له لظهر في هذه الأمة من تبديل الدين(11) ما ظهر في الأمم، وذاك أنه لم يكن أمة لنبي قط حفظت عليه الدين عن التبديل ما حفظت هذه الأمة، حتى لا يتهيأ أن يزاد في سنة من سنن رسول الله صلى الله عليه وسلم ألف ولا واو كما لا يتهيأ زيادة مثله في القرآن فحفظت هذه الطائفة السنن على المسلمين وكثرت عنايتهم بأمر الدين ولولاهم لقال من شاء بما شاء".
وقال أيضا في (ص27):" حدثنا الحسن بن سفيان قال سمعت صالح بن حاتم بن وردان يقول: سمعت يزيد بن زريع يقول:"لكل شيء فرسان ولهذا العلم فرسان".
قال أبو حاتم : فرسان هذا العلم الذين حفظوا على المسلمين الدين(12)، وهدوهم إلى الصراط المستقيم الذين آثروا قطع المفاوز والقفار على التنعم في الديار والأوطان في طلب السنن في الأمصار، وجمعها الرحل والأسفار والدوران في جميع الأقطار، حتى إن أحدهم ليرحل في الحديث الواحد الفراسخ البعيدة، وفي الكلمة الواحدة الأيام الكثيرة لئلا يدخل مضل في السنن شيئاً يضِلُّ به، وإن فعل فهم الذابون عن رسول الله صلى الله عليه وسلم ذلك الكذب والقائمون بنصرة الدين".
شهادة الخطيب البغدادي:
وألّف الإمام الكبير أبو بكر أحمد بن علي الخطيب البغدادي (المتوفى سنة 463ه‍) كتاب أسماه: ((شرف أصحاب الحديث)) قال في مقدمته بعد أن ذكر أقوال العلماء في ذم الرأي (من ص 3 ـ 5):
((ولو أن صاحب الرأي المذموم، شغل نفسَه بما ينفعه من العلوم، وطلب سنن رسول رب العالمين، واقتفى آثار الفقهاء والمحدِّثين، لوجد في ذلك ما يغنيه عما سواه، واكتفى بالأثر عن رأيه الذي رآه؛ لأن الحديث يشتمل على معرفة أصول التوحيد، وبيان ما جاء من وجوه الوعد والوعيد وصفات رب العالمين تعالى عن مقالات الملحدين، والإخبار عن صفات الجنة والنار، وما أعد الله تعالى فيها للمتقين والفجار وما خلق الله في الأرضين والسموات، من صنوف العجائب وعظيم الآيات، وذكر الملائكة المقرَّبين ونعت الصافين والمسبحين.
إلى أن يقول: وقد جعل الله تعالى أهله أركان الشريعة وهدم بهم كل بدعة (13) شنيعة؛ فهم أمناء الله من خليقته، والواسطة بين النبي وأمته، والمجتهدون في حفظ ملته، أنوارهم زاهرة، وفضائلهم سائرة، وآياتهم باهرة، ومذاهبهم ظاهرة، وحججهم قاهرة؛ وكلُّ فئة تتحيّز إلى هوى ترجع إليه، أو تستحسن رأيـًا تعكف عليه سوى أصحاب الحديث فإن الكتاب عدتهم والسنة حجتهم والرسول فئتهم، وإليه نسبتهم، لا يعرجون على الأهواء، ولا يتلفتون إلى الآراء، يقبل منهم ما رووا عن الرسول، وهم المأمونون عليه والعدول، حفظة الدين وخزنته، وأوعية العلم وحملته، إذا اختلف في حديث كان إليهم الرجوع، فما حكموا به فهو المقبول المسموع؛ ومنهم كلّ عالم فقيه، وإمام رفيع نبيه، وزاهد في قبيلته، ومخصوص بفضيلته، وقارئ متقن، وخطيب محسن؛ وهم الجمهور العظيم، وسبيلهم السبيل المستقيم، وكل مبتدع باعتقادهم يتظاهر، وعلى الإفصاح بغير مذهبهم لا يتجاسر؛ من كادهم قصمه الله، ومن عاندهم خذله الله، ولا يضرهم من خذلهم، ولا يفلح من اعتزلهم، المحتاط لدينه إلى إرشادهم فقير، وبصر الناظر بالشر إليهم حسير، وإن الله على نصرهم لقدير)).
ثم ساق إسناده إلى علي بن المديني قال في حديث النبي ـ صلى الله عليه وسلم: ((لا تزال طائفة من أمتي ظاهرين على الحق، لا يضرهم من خالفهم))(2). قال ـ أي: ابن المديني: (هم أهل الحديث، والذين يتعاهدون مذاهب الرسول ويذبون عن العلم، لولاهم لم تجد عند المعتزلة والرافضة والجهمية وأهل الإرجاء والرأي شيئـًا من السنن؛ فقد جعل رب العالمين الطائفة المنصورة حرّاس الدين، وصرف عنهم كيد المعاندين لتمسّكهم بالشرع المتين، واقتفائهم آثار الصحابة والتابعين؛ فشأنهم حفظ الآثار، وقطع المفاوز والقفار، وركوب البراري والبحار في اقتباس ما شرع الرسول المصطفى، لا يعرجون عنه إلى رأي ولا هوى؛ قبلوا شريعته قولاً وفعلاً، وحرسوا سنته حفظـًا ونقلاً، حتى ثبتوا بذلك أصلها، وكانوا أحقَّ بها وأهلَها؛ فكم من ملحد يروم أن يخلط في الشريعة ما ليس منها، والله تعالى يذب بأصحاب الحديث عنها فهم الحفاظ لأركانها، والقوامون بأمرها وشأنها، إذا صدف عن الدفاع عنها؛ فهم دونها يناضلون: {أولئك حزب الله ألا إن حزب الله هم المفلحون} [المجادلة: 22])).
شهادة الإمام ابن تيمية:
وقال شيخ الإسلام أحمد بن عبد الحليم بن تيمية ـ رحمه الله: (المتوفى 728ه‍) في ((فتاواه)): (4/9- 11):
((من المعلوم: أن أهل الحديث يشاركون كل طائفة فيما يتحلون به من صفات الكمال، ويمتازون عنهم بما ليس عندهم؛ فإن المنازع لهم لا بد أن يذكر فيما يخالفهم فيه طريقـًا أخرى، مثل المعقول، والقياس، والرأي، والكلام، والنظر، والاستدلال، والمحاجة، والمجادلة، والمكاشفة(14)، والمخاطبة، والوجد، والذوق، ونحو ذلك؛ وكل هذه الطرق لأهل الحديث صفوتها وخلاصتها؛ فهم أكمل الناس عقلاً، وأعدلهم قياسـًا، وأصوبهم رأيـًا، وأسدّهم كلامـًا، وأصحهم نظرًا، وأهداهم استدلالاً، وأقومهم جدلاً، وأتمهم فراسة، وأصدقهم إلهامـًا، وأحدهم بصراً ومكاشفة وأصوبهم سمعاً ومخاطبةً، وأعظمهم وأحسنهم وجدًا وذوقـًا؛ وهذا هو للمسلمين بالنسبة إلى سائر الأمم، ولأهل السنة والحديث بالنسبة إلى سائر الملل.
فكل من استقرأ أحوال العالم وجد المسلمين أحدّ وأسدّ عقلاً، وأنهم ينالون في المدة اليسيرة من حقائق العلوم والأعمال أضعاف ما يناله غيرُهم في قرون وأجيال؛ وكذلك أهل السنة والحديث تجدهم كذلك متمتعين؛ وذلك لأن اعتقاد الحق الثابت يقوي الإدراك ويصححه(15) : قال تعالى: { والذين اهتدوا زادهم هدى }، وقال: { ولو أنهم فعلوا ما يوعظون به لكان خيرًا لهم وأشدّ تثبيتـًا. وإذا لآتيناهم من لدنا أجرًا عظيمـًا. ولهديناهم صراطـًا مستقيمـًا }.
وهذا يعلم تارة بموارد النزاع بينهم وبين غيرهم؛ فلا تجد مسألة خولفوا فيها إلا وقد تبين أن الحق معهم، وتارة بإقرار مخالفيهم ورجوعهم إليهم دون رجوعهم إلى غيرهم، أو بشهادتهم على مخالفيهم بالضلال والجهل، وتارة بشهادة المؤمنين الذين هم شهداء الله في الأرض، وتارة بأن كل طائفة تعتصم بهم فيما خالفت فيه الأخرى، وتشهد بالضلال على كل من خالفها أعظم مما تشهد به عليهم.
فأما شهادة المؤمنين الذين هم شهداء الله في الأرض: فهذا أمرٌ ظاهر معلوم بالحس والتواتر لكل من سمع كلام المسلمين، لا تجد في الأمة عظم أحد تعظيمـًا أعظم مما عظموا به(16)، ولا تجد غيرهم يعظم إلا بقدر ما وافقهم فيه، كما لا ينقص إلاّ بقدر ما خالفهم، حتى إنك تجد المخالفين لهم كلهم وقت الحقيقة يقرّ بذلك، كما قال الإمام أحمد: (آية ما بيننا وبينهم يوم الجنائز)؛ فإن الحياة بسبب اشتراك الناس في المعاش يعظم الرجل طائفته، فأما وقت الموت فلا بد من الاعتراف بالحق من عموم الخلْق؛ ولهذا لم يعرف في الإسلام مثل جنازته، مسح المتوكل موضع الصلاة عليه فوجد ألف ألف وستمائة ألف سوى من صلى في الخانات والبيوت.
وكذلك الشافعي، وإسحاق، وغيرهما إنما نبلوا في الإسلام باتباع أهل الحديث والسنة، وكذلك البخاري وأمثاله إنما نبلوا بذلك، وكذلك مالك والأزواعي، والثوري، وأبو حنيفة، وغيرهم إنما نبلوا في عموم الأمة وقُبل قولهم لما وافقوا فيه الحديث والسنة، وما تكلم فيمن تكلم فيه منهم إلا بسبب المواضع التي لم يتفق له متابعتها من الحديث والسنة إما لعدم بلاغها إياه، أو لاعتقاده ضعف دلالتها، أو رجحان غيرها عليها)).
وقال – بعد أن ذكر دعاوى غلاة الشيعة والصوفية اختصاصهم بعلم الأسرار واحتجاجهم على ذلك ببعض الأحاديث الموضوعة أو المجملة-((مجموع الفتاوى)) (4/85-86):
((وإذا كان الأمر كذلك فأعلم الناس بذلك: أخصهم بالرسول وأعلمهم بأقواله وأفعاله وحركاته وسكناته ومدخله ومخرجه وباطنه وظاهره، وأعلمهم بأصحابه وسيرته وأيامه، وأعظمهم بحثاً عن ذلك وعن نقلته، وأعظمهم تديناً به وإتباعاً له وإقتداءً به، وهؤلاء هم أهل السنة والحديث حفظاً له ومعرفة بصحيحه وسقيمه، وفقهاً فيه وفهماً يؤتيه الله إياه في معانيه، وإيماناً وتصديقاً وطاعةً وانقياداً وإقتداءً وإتباعاً))(17) .
وقال في ((مجموع الفتاوى)) (4/91-92) أثناء مناقشته للمتفلسفة وأهل الضلال:
((وإن قلتم: يمكن الخطاب بها مع خاصة الناس دون عامتهم، وهذا قولهم.
فمن المعلوم أن علم الرسل يكون عند خاصتهم كما يكون علمكم عند خاصتكم، ومن المعلوم أن كل من كان بكلام المتبوع وأحواله وبواطن أموره وظواهرها أعلم وهو بذلك أقوم، كان أحق بالاختصاص به، ولا ريب أن أهل الحديث أعلم الأمة وأخصها بعلم الرسول وعلم خاصته مثل الخلفاء الراشدين، وسائر العشرة)).
هذه شهادات بعض كبار علماء الأمة لأهل الحديث وأئمتهم بأنهم هم الذابون عن دين الله بجدارة وأن الله قد حفظ بهم الدين إلى آخر ما قالوه وشهدوا به لهذه الطائفة المنصورة على من خالفها من الكفار والملحدين ومن أهل البدع الضالين ولا يحط من قدرهم إلا أهل الأهواء الحاقدين، وذلك الكيد الفاشل لا يرجع إلا في نحورهم ولا يزيدهم إلا سقوطاً وهواناً.
نسأل الله أن يحشرنا وأهل الحديث وأئمته المجاهدين مع النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقاً، ذلك الفضل من الله وكفى بالله عليماً، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

كتبه:
ربيع بن هادي عمير المدخلي
18‏/4‏/1425هـ

(1) مع الأسف أنه لم يتعقب كلامي وإنما ذهب يحوم حوله من بعيد وذهب يشغل نفسه بما يضره ويسقطه وهو الحط من علوم الحديث وأئمة الجرح والتعديل .
(2) حديث صحيح: رواه الإمام مسلم في ((صحيحه)): (3/1523)، والإمام أحمد في ((المسند)) (5/278 ـ 279)، والإمام أبو داود في ((السنن)): (3/4)، والإمام الترمذي في ((السنن)):(4/420)، والإمام ابن ماجه في ((السنن)): (1/4-5)، والحاكم في ((المستدرك)): (4/449-450)، والطبراني في ((المعجم الكبير)): (7643)، والطيالسي في ((المسند)) (ص 94، برقم: 689).
انظر: ((الصحيحة)) للعلامة الألباني (270 ، 1955).
(3) هذه اللمحة إلى هنا أخذتها من مقدمة كتابي مكانة أهل الحديث .
(4) كذا .
(5) كذا .
(6) انظر كتاب الحوادث والبدع (ص176-177) ط دار الغرب .
(7) لعلها الثنوية .
(8) ومن أقوى الأسباب الداعية إلى الكذب البدعة، فقد كثر الكذب فيهم .
(9) كذا .
(10) يقال من جهل شيئاً عاداه ، والواقع أن قواعد المصطلح تمنع من الفوضى في الأحكام ولا يوجه لها هذه التهم إلا مفلس من العلم والعدل ولا يريد أن ينضبط بقواعد العلم والعدل ، وما أظن هذا الذي تدافع عنه قد وصل إلى هذا الدرك .
(11) هذه شهادة عظيمة من هذا الإمام لطائفة أهل الحديث وعلى رأسهم أئمتهم بأن الله قد حفظ بهم الدين وإنهم لكذلك .
(12) وهذه شهادة أخرى عظيمة لأئمة الحديث بأنهم فرسان هذا العلم، وأنهم حفظوا على المسلمين الذين وهدوهم الصراط المستقيم.
(13) انظر لهذه الشهادة من هذا الإمام بأن الله قد هدم بأهل الحديث كل بدعة شنيعة، وكل عالم ناصح يشهد بمثل هذه الشهادة لأهل الحديث وأئمتهم، فأي قيمة يكون لكلام الجهلاء الذين يجحدون مناقب أئمة الحديث ومنهم هذا المسكين الذي فندنا ترهانه .
(14) الظاهر أن شيخ الإسلام يقصد بذلك الفراسة.
(15) وهذا أعظم ما يميز أهل الحديث على غيرهم وهو أعظم ما يدعون إليه ويذبون عنه ، فهم دعاة إلى التوحيد بأنواعه وضد الشرك والخرافات والبدع ، وعلى منهج هذا المجادل بالباطل يكونون قد تخلوا عن العقيدة والذب عنها ، وحاشاهم وبرأهم الله مما يرميهم به المفترون .
(16) لله در هذا الإمام ، فشهادة المؤمنين لهم أمر ظاهر معلوم بالتواتر ، فالحق دائماً معهم والباطل حليف خصومهم ، وفضائلهم معلومة ظاهرة مشهورة لا تخفى إلا على من أعماهم الجهل والهوى.
(17) إن الشهادة الصادقة من هذا الإمام الخبير لكثيرة ومنها ما سقناه هنا ، فاحفظ هذه الفضائل لأهل الحديث الطائفة المنصورة ولا سيما اهتمامهم بالعقيدة وحديث رسولهم الكريم وذبهم عنهما وتفقههم فيهما ومعرفتهم بنقلة الحديث ومنهم أهل البدع مع معرفتهم بعقائدهم الفاسدة .

فهرس جميع المقالات


نصيحة أخوية إلى الأخ الشيخ فالح الحربي
الأولى والثانية

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.
إلى فضيلة الشيخ فالح بن نافع لحربي وفقه الله وسدد خطاه (1).
السلام عليكم ورحمة الله وبركاته .
أما بعد:
فقد وقفت على كلام لكم يتعلق بالجرح لفت نظري حيث :
أولاً- وجهت إليكم أسئلة في يوم الجمعة الموافق 27/2/1423هـ عن بعض الناس فأجبتم بأنهم ليسوا من السلفيين .
وسئلتم هل يشترط بيان أسباب الجرح ؟
فأجبتم بقولكم " ما يشترط هذا بالنسبة لأسباب الجرح بيان أسباب الجرح والتعديل في علم الرواية .
وليس في كلام المخالفين في مناهجهم ، وفي سلوكياتهم " .
وأقول :
1- إنكم سئلتم عن أشخاص معينين مشهورين عند الناس بالسلفية والدعوة إليها وفيهم علماء في نظر الناس فأخرجتهم من السلفية وهذا الإخراج جرح شديد فيهم يحتاج إلى أدلة، فإذا لم تأت بالأدلة وأسباب هذا الجرح رأى الناس أنك قد ظلمتهم وتعديت عليهم وطعنت في دينهم بغير وجه حق، فصرت متهماً عند الناس فتحتاج إلى استبراء دينك وعرضك.
فإن لم تفعل طعن فيك الناس ولن ترضى أنت ولا غيرك بهذا الطعن، فتقوم الفتنة ويحصل الاختلاف بين السلفيين وتكثر الطعون المتبادلة ولا يحسم ذلك إلا بذكر الأسباب المقنعة بهذا الإخراج وقد تطالب أنت نفسك بذكر الأسباب إن جرحك أحد أو أخرجك من السلفية.
2- إنه إذا تعارض جرح مبهم وتعديل فالراجح أنه لا بد من تفسير هذا الجرح المبهم، والاشتهار بالدين والسنة والسلفية والدعوة لها أقوى من التعديل الصادر من عالم أو عالمين.
والكلام في المخالفين وفي مناهجهم وسلوكياتهم من أهم ما يدخل في باب الجرح، لأن هناك تلازماً بين الأشخاص ومناهجهم فالذي يطعن في منهج الشخص يطعن فيه.
ولذا ترى السلف يبينون بالأدلة ضلال أهل البدع وفساد مناهجهم ولهم في ذلك المؤلفات التي لا تحصى وسيأتي ذكر بعضها وأرى أنه لا مناص من ذكر كلمات لأهل العلم في اشتراط تفسير الجرح المبهم ورد بعض أنواع الجرح فأقول :
رجح ابن الصلاح أن التعديل مقبول من غير ذكر سببه .
وأن الجرح لا يقبل إلا مفسراً مبين السبب ، لأن الناس يختلفون فيما يجرح ومالا يجرح ونقل عن الخطيب أن هذا مذهب أئمة الحديث ونقاده مثل البخاري ومسلم وغيرهما ولذلك احتج البخاري بجماعة سبق من غيره الجرح لهم كعكرمة مولى ابن عباس -رضي الله عنهما- وذكر آخرين ثم قال واحتج مسلم بسويد ابن سعيد وجماعة أشتهر الطعن فيهم وهكذا فعل أبو داود السجستاني وذلك دال على أنهم ذهبوا إلى أن الجرح لا يثبت إلا إذا فسر سببه ومذاهب النقاد للرجال غامضة ومختلفة .
وذكر عن شعبة -رحمه الله- أنه قيل له لم تركت حديث فلان فقال رأيته يركض على برذون فتركت حديثه ".
مع أن شعبة إمام في الحديث ونقد الرجال لكن نقده هنا ليس بصواب لأن مثل هذا لا يعد من أسباب الجرح المسقطة للعدالة .
وذكر قصة عن مسلم بن إبراهيم وأنه جرح صالحاً المري بما لا يعد من أسباب الجرح وإن كان المري قد ضعف بغير هذا السبب ومما جرح به عكرمة أنه على مذهب الصفرية الخوارج وقد جرحه بذلك بعض الأئمة ولم يقبل البخاري جرحهم لضعف حجتهم .
قال العلامة عبد الرحمن المعلمي في مقدمة الجرح والتعديل (ص:ج )
"وقد كان من أكابر المحدثين وأجلهم من يتكلم في الرواة فلا يعول عليه ولا يلتفت إليه" .
قال الإمام علي المديني وهو من أئمة هذا الشأن :
" أبو نعيم وعفان صدوقان ولا أقبل كلامهما في الرجال هؤلاء لا يدعون أحداً إلا وقعوا فيه " .
وأبو نعيم وعفان من الأجلة والكلمة المذكورة تدل على كثرة كلامهما في الرجال ومع ذلك لا نكاد نجد في كتب الفن نقل شيء من كلامهما " .
ولا فرق في هذا التجريح بين الجرح في العدالة بالفسق أو البدعة وغيرها وبين الجرح في الحفظ والضبط كقولهم سيء الحفظ أو كثير الغلط أو كثير الغفلة ونحو ذلك .
قال ابن الجنيد الختلي سمعت ابن معين يقول :" كان أبو نعيم إذا ذكر إنساناً فقال: هو جيد وأثنى عليه ، فهو شيعي وإذا قال فلان كان مرجئاً فاعلم أنه صاحب سنة"(2).
فهذا أبو نعيم على فضله وجلالته وثناء الإمام أحمد وغيره عليه لا يقبل منه جرح ولا تعديل وأنت ترى أن جرحه هنا في العقيدة فلم يقبله لا يحيى بن معين ولا ابن المديني ولا غيرهما وكذلك عفان بن مسلم -رحمه الله- على فضله ودينه وعلمه لم يقبل أئمة النقد منه جرحاً ولا تعديلاً ويشير كلام المعلمي إلا أن لهما نظراء .
ومن المستغرب جداً قولكم عن بيان أسباب الجرح بالنسبة للتبديع إنه ما يشترط وتعني عند معارضة التعديل للجرح أو ما هو معروف من واقعه سلفاً أنه سلفي وما يعتقده فيه الناس والمستغرب أكثر دعواكم أن بيان أسباب الجرح خاص بعلم الرواية وهذا الرأي لا يقوله أئمة الجرح والتعديل حسب علمي .
فإن كنتم وقفتم لهؤلاء الأئمة على تفرقة واضحة أو لبعضهم تفرقة راجحة بالأدلة فأنا أستفيد وأشكر لكم ذلك .
على أنني أخشى أن يترتب على قولكم هذا مفاسد كبيرة فلو جاء رجل يبدع عالماً مشهوراً بالسلفية مثل الألباني أو ابن باز أو السعدي أو المعلمي أو أي سلفي اشتهر بالسلفية من الأحياء كالشيخ الفوزان والشيخ زيد بن هادي المدخلي أو الشيخ أحمد بن يحيى النجمي أو الشيخ محمد بن عبد الوهاب البنا أو الشيخ فالح فقيل لهذا الرجل بين أسباب تبديع هؤلاء أو من بدع منهم فقال لا يشترط هنا في باب التبديع بيان أسباب الجرح وأصر على هذا التبديع فهل يسلم له الناس ذلك وهل تتصور أن يسلم أحد من السلفيين من هذا التبديع الذي سيترتب على قولكم هذا .
أرجوا التدبر والتفكير العميق في هذه الأمور، ثم المبادرة بما يجب اتخاذه تجاه هذه القاعدة الخطيرة لأنها انتشرت بين شباب يسقطون غيرهم ثم يسقط بعضهم بعضاً.
ثانياً- قال السائل :" لأنهم قد يقولون قد يجرح الشيخ بما لا يعتبر جرحاً عند غيره ؟
فقلتم عفا الله عنكم:" لا لا هذه من قاعدتهم أعوذ بالله هذه قاعدة ظالمة قاعدة ضللت الأمة هذه قاعدتهم هذه قاعدة ابتدعوها هم ".
أقول : سامحك الله هذه قاعدة أئمة السنة والحديث وليست بظالمة بل هي من صميم العدل الذي جاء به الإسلام لأن العالم قد تخطيء في الجرح أو في التعديل فيصحح أخوه خطأه في هذا أو هذا .
وقد يجرح العالم بغير جارح فيرد العلماء النقاد جرحه إنصافاً لمن وقع عليه هذا الجرح وقد مرت بك الأمثلة.
نعم إذا كان الجارح من العلماء الأمناء العارفين بأسباب الجرح والتعديل والمعترض جاهل أو صاحب هوى فلا عبرة باعتراضه .
ثالثاً – قال السائل :" إذن يكفي الجرح المجمل" .
فقلتم:" من العالم ما فيه جرح ما نقول جرح ما هو من الجرح الرواية قد يكون عالماً إذا تكلم في أهل البدع ويتكلم في المنهج ، يتكلم في العقيدة يتكلم في الدين يكون إماماً في هذا .
وقد يكون لا تقبل روايته لأن ضوابط الرواية ما تنضبط عليه فرق بين هذا الذي هو علم آلة وعلم وسيلة وفن من فنون لحفظ الشريعة وبين الكلام في المذاهب وأهل البدع والنحل ".
أقول :سامحك الله كيف تقول ما فيه جرح ما نقول جرح ..الخ فأي جرح أقوى من التبديع وفضلاً راجع كتب الجرح والتعديل وكتب الجرح الخاصة بالجرح لتراها مكتضة بجرح أهل البدع ببدعهم ومنها كتاب الضعفاء للبخاري وكتاب المجروحين لابن حبان وكتاب الكامل لابن عدي وكتاب الشجرة للجوزجاني والضعفاء لابن الجوزي وتهذيب الكمال وفروعه ومنها تهذيب التهذيب لابن حجر والتقريب له وكتب الذهبي الميزان والديوان والمغني بل علم الجرح الشامل لأهل البدع وغيرهم هو علم خاص كما قال ذلك الحاكم أبو عبد الله .
وانظر كلام شيخ الإسلام ابن تيمية -رحمه الله- حيث قال:" والمقصود أن العلماء كلهم متفقون أن الكذب في الرافضة أظهر منه في سائر طوائف أهل القبلة .
ومن تأمل كتب الجرح والتعديل المصنفة في أسماء الرواة والنقلة وأحوالهم – مثل كتب يحيى بن سعيد القطان ، وعلي بن المديني ويحيى بن معين ، والبخاري وأبي زرعة ، وأبي حاتم الرازي والنسائي وأبي حاتم بن حبان ، وأبي أحمد بن عدي ، والدارقطني وإبراهيم بن يعقوب الجوزجاني السعدي ، ويعقوب بن سفيان الفسوى ، وأحمد بن عبد الله بن صالح العجلي ، والعقيلي ، ومحمد بن عبد الله ابن عمار الموصلي ، والحاكم النيسابوري ، والحافظ عبد الغني بن سعيد المصري ، وأمثال هؤلاء الذين هم جهابذة ونقاد ، وأهل معرفة بأحوال الإسناد – رأى المعروف عندهم بالكذب في الشيعة أكثر منهم في جميع الطوائف"(3) .
وهذا أبو إسحاق الجوزجاني يصدر كتابه في الجرح والتعديل بأهل البدع فقد بدأ بالخوارج إذ كانت أول بدعة ظهرت في الإسلام ثم ذكر تسعة من رؤوسهم .
ثم ثنى بالسبائية ثم المختارية والرافضة والشيعة .
ومن عباراته فيهم ، كان فلان مختارياً وكان فلان غالياً مفرطاً وكان فلان صاحب راية المختار وكان فلان زائغاً وفلان كذاب ، وكذاب شتام .
وكذلك ابن حبان صدر كتابه في المجروحين ببيان أنواع المجروحين وجعل في طليعتهم الزنادقة والرافضة .
فكيف يورد هؤلاء الأئمةُ الرافضةَ وغيرَهم من أهل البدع في كتب الجرح إذا كان التبديع لا يدخل في باب الجرح .
قال الحافظ الذهبي -رحمه الله- مبيناً فائدة الرواية عن ثقات أهل البدع : "ولكن فائدة ذكرنا كثيراً من الثقات الذين فيهم أدنى بدعة أو لهم أوهام يسيرة في سعة علمهم أن غيرهم أرجح منهم وأوثق إذا عارضهم وخالفهم فزن الأشياء بالعدل والورع(4) يعني أن الثقة السني أعظم وزناً وأرجح ممن نقصته البدعة لأنها جرحة فيه فترجح رواية الثقة السني على رواية الثقة الذي عنده بدعة وهذا من العدل الذي شرعه الله .
وجعل الحافظ ابن حجر الرواة على مراتب :
الأولى الصحابة ، والثانية من أكد مدحه بأفعل كأوثق الناس أو تكررت الصفة لفظاً كثقة ثقة أو معنى كثقة حافظ .
والثالثة من أفرد بصفة كثقة أو متقن أو ثبت أو عدل .
والرابعة من قصر عن الثالثة قليلاً وإليه الإشارة بصدوق أو لا بأس به أو ليس به بأس .
والخامسة من قصر عن الرابعة قليلاً وإليه الإشارة بصدوق سيء الحفظ أو صدوق يهم أو له أوهام أو يخطيء .
ويلتحق بذلك من رمي بنوع من البدعة كالتشيع والقدر والنصب والإرجاء والتجهم مع بيان الداعية وغيره " .
فتراه جعل أهل البدع في المرتبة الخامسة التي عَرَفْتَ أهلها من منطلق تقديم السني على من تلبس ببدعة .
لذا تراه يقول فلان رمي بالقدر فلان رمي بالإرجاء فلان رمي بالتشيع وهم كثر في كتابه وقد علمت أن العلماء أدخلوا أهل البدع الغليظة في كتب الجرح ولم يعارضهم أحد أيضاً فكيف يقال إن الكلام في أهل البدع لا يسمى جرحاً .
وقلتم بارك الله فيكم: " فرق بين هذا الذي هو علم آلة وعلم وسيلة وفن من فنون لحفظ الشريعة وفرق بين الكلام في المذاهب وأهل البدع والنحل ".
أقول: إن علوم الحديث ومنها الجرح والتعديل من أعظم وسائل حفظ الدين وحمايته إذ فيه بيان الثقات العدول الذين أهلهم الله لتلقي الدين وحفظه وتبليغه وفيه حماية من دس الزنادقة والملحدين وغلاة المبتدعين ومن وهم الواهمين وإفك الكذابين .
وكتب السنة (العقائد) قائمة على منهج أئمة الجرح والتعديل والذي لا يسير على منهجهم في نقد أهل الأهواء ونقل النحل والآراء لا يخرج عن حكم الظنون والهوى .
قال شيخ الإسلام ابن تيمية -رحمه الله- خلال كلامه عن الفرق والحديث عنها وتحريم القول على الله بغير علم : " وأيضاً فكثير من الناس يخبر عن هذه الفرق بحكم الظن والهوى فيجعل طائفته والمنتسبة إلى متبوعه الموالية له هم أهل السنة ويجعل من خالفها أهل البدع وهذا ضلال مبين فإن أهل الحق والسنة لا يكون متبوعهم إلا رسول الله r الذي لا ينطق عن الهوى إن هو إلا وحي يوحى ، فهو الذي يجب تصديقه في كل ما أخبر وطاعته في كل ما أمر وليست هذه المنـزلة لغيره من الأئمة بل كل أحد من الناس يؤخذ من قوله ويترك ...
"ثم واصل -رحمه الله- ينقد التعصب للأشخاص ويبين أن أهل الحديث أحق الناس بأن يكونوا هم الفرقة الناجية " الذين ليس لهم متبوع يتعصبون له إلا رسول الله r وهم أعلم الناس بأقواله وأحواله وأعظمهم تمييزاً بين صحيحها وسقيمها وأئمتهم فقهاء فيها وأهل معرفة بمعانيها وأتباعا لها تصديقاً وعملاً وحباً وموالاة لمن والاها ومعاداة لمن عاداها "(5).
والشاهد أن من يتحدث عن الفرق على خلاف منهج أهل الحديث في الجرح والتعديل لا بد أن يتحدث بحكم الظن والهوى لأنه لا منهج لديه يثبت به ما يدين به هذه الفرقة أو تلك وينفي عنها ما ليس من مذهبها .
فقد يكون في أهل الكلام من يؤلف المقالات في الفرق والنحل وليس لديه معرفة ولا منهج يثبت وينفي على أساسه فيتكلم عن تلك الفرق بغير علم بل باتباع الظن والهوى والله يقول ( ولا تقف ما ليس لك به علم إن السمع والبصر والفؤاد كل أولئك كان عنه مسئولا ) .
ولا يتكلم بحق وعدل وإنصاف من لم يأخذ بمنهج أهل الحديث في الجرح والتعديل الذي به يبين الصحيح من السقيم من حديث رسول الله ويميز به بين الصحيح من السقيم فيما ينسب إلى الفرق وأهل النحل .
فالذي يتكلم في أهل البدع ويتكلم في المنهج ويتكلم في العقيدة وهو لا تقبل روايته لا يكون إماماً عالماً وليس أمامه إلا التقليد فيقول قال فلان وقال فلان بغير علم، مثل من يقلد في الفقه مذهباً ويتعصب له وينقل أحكاماً عن هذا المذهب وفيه ما يقبل وما يرد وهو لا يميز بين المقبول والمردود .
فلا هذا المقلد في الفقه ولا ذاك المقلد في العقيدة يصلح للنقد والجرح والتعديل والتبديع والتضليل والأسلم له أن يقلد أهل الحديث لأن عقائدهم مبنية على التمييز بين الصحيح والسقيم ذلك التمييز الذي استمدوه من منهج الجرح والتعديل .
أقول هذا أيها الحبيب لما تضمنه كلامك ولما يلزم عليه لتنظر فيه بل لتمعن فيه النظر لأنه ناشيء عن قواعد غير صحيحة وفقنا الله وإياك لإصابة الحق .
قلتم عفا الله عنكم في تكملة الإجابة على السؤال الثالث :
" يا أخي هؤلاء لبسوا على الناس لأنهم جهلة ومع ذلك يعلمون الناس قواعد يزعمون أنها قواعد أهل السنة في الحكم على الرجال ، الرجال الذين في الرواية غير الرجال الذين في الفتوى و في العلم هؤلاء أضلوا العالم بهذه القاعدة .
كونهم يأتون بقاعدة في علم الرواية ويطبقونها على الكلام في أهل البدع من قبل علماء أهل السنة" .
أقول : نعم إن أهل الأهواء لهم قواعد باطلة لكن قاعدة إنه لابد من بيان أسباب الجرح عند تعارض الجرح والتعديل قاعدة صحيحة وهي من قواعد أهل السنة دون ريب ويجب تطبيقها حين يبدع مسلم اشتهر بالسلفية أو يفسق أو يرمى بالكفر أو الجاسوسية والعمالة .
أرأيت لو جاء عالم أو متعالم فيرمي الشيخ فالحاً بالبدعة أو الفسق أو ...الخ أتقبل منه هذا أو تسلم له ولا تطالبه ببيان سبب هذا التبديع أو التفسيق وإقامة الحجة والبرهان على دعواه .
وأقول يا أخي إنَّ السؤال كان عن اشتراط بيان أسباب الجرح .
إذا جرح شخص اشتهر بين الناس أنه سلفي وهو يدعيها ما هو عن إنسان اشتهر مثلاً بالرفض أو التصوف والقبورية أو الحزبية أو عن تدريس كتاب يتحدث عن الفرق الضالة أو عن محاضرة يلقيها عالم يتحدث عن هذه الفرق .
لو جئت يا أخي أي عالم من علماء السنة مثل ابن باز أو الألباني أو ابن عثيمين أو الفوزان بالطعن في أحد تلاميذه الذين يعتقد فيهم أنهم من أهل السنة السلفيين.
ويعتقد أنهم يحاربون البدع وأهلها لو بدعت واحداً من تلاميذه أو جماعة أيسلم لك هذه القاعدة التي تفرق بها بين الكلام في باب الرواية والكلام في باب التبديع.
وهل يوافقك هؤلاء العلماء أن قاعدة بيان أسباب الجرح عند تعارض الجرح والتعديل أو عند الحاجة إلى بيان الأسباب أنها قاعدة باطلة وهل يوافقونك على أن من قال بهذه القاعدة قد أضل الناس بها.
وأضفت في حوارك مع السائل قولك "يا أخي ما كان طريقه السماع هذا بابه الرواية والرواية فن من فنون العلم .
وما كان بابه الاستنتاج ، الاستنتاج من المسموع المنقول من الشريعة من يوم نزلت إلى أن كملها الله وتوفي رسول الله r وانقطع الوحي فهذا بابه الفتوى ويرجع فيه إلى العلماء ".
أقول : إن سؤال السائل كان عن اشتراط بيان أسباب الجرح وهو يعيش فتنة مشتعلة كثر فيها الجدال والقيل والقال والتبديع والتضليل من أطراف كل طرف يدعي أنه من أهل السنة .
فالجواب الصحيح أنه إذا وقع من طرف أو من الأطراف تبديع أو تضليل أنه لا بد من بيان أسباب هذا التبديع بياناً شافياً تقوم به الحجة ويقطع به دابر الفتنة ويظهر للناس أن أحكام الطرف المبدع قامت على علم وحجة وبرهان .
ألا ترى أن من يخاصمونك يدعون أنهم هم أهل السنة حقاً والسلفيون حقاً وأنك على باطل وظالم وحاقد وحاسد ولهم صولات وجولات هنا وهناك .
فلو بدعوك ومن معك وضللوكم وطعنوا فيكم بما يشاؤن فاستنكر الناس منهم ذلك وطالبوهم ببيان أسباب هذا التبديع والتضليل والطعن فأجابوهم بأنهم لا يلزمهم بيان الأسباب بدعوى هذا التفريق الذي تقول به وتؤكده وتضلل من لا يقول به.
وترى أن من يقول باشتراط بيان الأسباب قد أضلوا العالم .
وأسألك أخي من خلط من الناس بين علم الجرح والتعديل الشامل للتبديع وغيره وبين ما بابه الاستنتاج من نصوص الكتاب والسنة من عقائد وأصول وفقه حتى تقول مثل هذا الكلام؟ .
وأذكرك بأن لك جواباً آخر على مثل هذا السؤال قررت فيه أن كلام العلماء المشتمل على التبديع يدخل في الجرح فقد وجه إليكم سؤال ونصه:"
سؤال :" ما هو رأيكم في هذا القول : لا نقبل جرح العالم المجمل في من اشتهر بالسلفية حتى يأتي الجرح ...؟ ولعله سقط منه كلمة المفسر"
فقلتم الجواب : "هذا باطل ، ونقر الجرح من أهل العلم في أهل البدع ، هذا الشخص من أهل البدع فيجب أن يحذر ولا يعتبر لكونه معروف بالسلفية إذا اصَّل(6) أهل العلم وبيَّن أهل العلم أن هذا الرجل قد ابتدع الكلام ، كلام يقصد به أصحابه أن يدافعوا عن الذين كانوا مستورين أو كان يظن فيهم السلفية ثم ظهرت خلفيتهم ، فينبغي أن يتنبه إلى مسائل هؤلاء وإلى ما يضربونه من تقعيد الباطل ".
ففي إجابتك على هذا السؤال ما يأتي :
1- اعترافك بأن الطعن بالتبديع فيمن اشتهر بالسلفية يدخل في باب الجرح .
2- قولك:" هذا باطل"، ليس بصواب فالصواب أنه لابد من تفسير الجرح المجمل كما هو الراجح عند أئمة النقد والجرح والتعديل ولا سيما في هذا الوقت الذي كثرت فيه الفتن والإشاعات والقيل والقال وكثرت فيه التعصبات ولاسيما إذا كان الجرح فيمن اشتهر بالسلفية ، وقد اعترفت أن هناك من يدافع عن هذا الصنف وهذا أمر واضح منتشر في البلدان شرقاً وغرباً وفي شبكات الانترنت .
3- لقد اعترفت هنا من حيث تشعر أو لا تشعر بأنك تقول بلزوم تفسير الجرح المجمل وذلك ظاهر قولك إذا أصَّل وبيَّن أهل العلم.
فما التأصيل أو التفصيل أو البيان إلا تفسير للجرح المجمل وبيان أسبابه وحججه.
وإني والله لأحب لك ما أحب لنفسي ومن ذلك الرجوع إلى الصواب في هذه المسائل إلى طريقة السلف في التفصيل والبيان في نقد أهل البدع وأهل الأخطاء حتى يتبين خطأ المجتهدين وتستبين سبيل المبتدعين والمجرمين .
وأخيراً أقول : إن إصدار الأحكام على أشخاص ينتمون إلى المنهج السلفي وأصواتهم تدوي بأنهم هم السلفيون بدون بيان أسباب وبدون حجج وبراهين قد سبب أضراراً عظيمة وفرقة كبيرة في كل البلدان فيجب إطفاء هذه الفتن بإبراز الحجج والبراهين التي تبين للناس وتقنعهم بأحقية تلك الأحكام وصوابها أو الاعتذار عن هذه الأحكام.
ألا ترى أن علماء السلف قد أقاموا الحجج والبراهين على ضلال الفرق من روافض وجهمية ومعتزلة وخوارج وقدرية ومرجئة وغيرهم .
ولم يكتفوا بإصدار الأحكام على الطوائف والأفراد بدون إقامة الحجج والبراهين الكافية والمقنعة.
بل ألفوا المؤلفات الكثيرة الواسعة في بيان الحق الذي عليه أهل السنة والجماعة وبيان الضلال الذي عليه تلك الفرق والأفراد .
فانظر إلى رد الإمام أحمد على الجهمية ورد عثمان بن سعيد الدارمي على الجهمية والرد على بشر المريسي و"كتاب السنة" لعبد الله بن احمد و"السنة" للخلال و"الشريعة" للأجري و"الإبانتين" لابن بطة و"شرح اعتقاد أهل السنة" لللاكائي و"الحجة" للأصبهاني وغيرها من المؤلفات الكثيرة .
وانظر إلى مؤلفات شيخ الإسلام ابن تيمية "كالمنهاج في الرد على الروافض" و"درء تعارض العقل والنقل" في الرد على الأشاعرة و"نقض التأسيس" في الرد على الرازي في الدرجة الأولى والرد على البكري (الاستغاثة) و"الرد على الأخنائي" وكتاب "الفتاوى الكبرى" ، وانظر "مجموع الفتاوى" له وكم رد على الصوفية ولا سيما ابن عربي وابن سبعين والتلمساني ردوداً مفصلة مبينة قائمة على الحجج والبراهين.
وكذلك كتب ابن القيم "كالصواعق المرسلة على الجهمية والمعطلة" و"شفاء العليل في القضاء والقدر والقدر والتعليل" وانظر إلى ردود أئمة الدعوة السلفية منذ قامت دعوة الإمام محمد ابن عبد الوهاب ويكفيك منها الدرر السنية.
أترى لو كان نقدهم ضعيفاً واحتجاجهم هزيلاً وحاشاهم من ذلك.
أو اكتفوا بإصدار الأحكام فقالوا الطائفة الفلانية جهمية ضالة ، وفلان جهمي وفلان صوفي قبوري ، وفلان من أهل وحدة الوجود والحلول.
والروافض أهل ضلال وغلو ويكفرون الصحابة ويسبونهم والقدرية، والمعتزلة من الفرق الضالة أو كان نقدهم ضعيفاً فإذا طولبوا بالحجج والبراهين وبيان أسباب تضليل هذه الفرق قالوا ما يلزمنا ذلك وهذه قاعدة ضالة تضل الأمة.
أترى لو فعلوا ذلك أكانوا قد قاموا بنصر السنة وقمع الضلال والإلحاد والبدع؟. الجواب لا وألف لا، وإن من ينتقد المشتهرين بالسنة يحتاج إلى حجج أقوى وأوضح .
فعلى من يتصدى لنقد البدع وأهلها أن يسلك طريق الكتاب والسنة ويسلك مسلك السلف الصالح في الدقة في النقد والجرح وفي إقامة الحجج والبراهين لبيان ما عليه هو من حق وما عليه من ينتقدهم من الفرق والأحزاب والأفراد والمخطئين من ضلال وباطل أوخطأ.
وفقنا الله وإياك لما يحبه ويرضاه .
وأرجو المبادرة بالإجابة لمسيس الحاجة إليها ومنها تصحيح فهوم الشباب السلفي الذين فرقهم الاختلاف والقيل والقال .
ومن أسباب ذلك عدم الإنضباط الدقيق بمنهج السلف من بعض الناس إما بتشدد زائد وإما بتساهل ضار .
ودين الله الذي ارتضاه هو الوسط بين الإفراط والتفريط وهو الذي التزمه سلفنا الصالح ومن سار على نهجهم من أئمة الإسلام وأعلام السنة رحمهم الله تعالى ويجب علينا جميعاً التزامه والعض عليه بالنواجذ.
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

ملحق
وقفت أخيراً على كلام لكم في كتاب المصارعة (ص 141)(7) له تعلق بالجرح والتعديل وتقسيم المتكلمين فيه إلى ثلاثة أقسام أحببت توضيحه :
حيث قلتم " .. أما أن يقال إن قاعدة الجرح والتعديل، جرح مفسر ننظر إلى المتشدد والمتوسط والمتساهل، نحن عندنا المتشدد في السنة هو الذي يصار إليه ما عندنا هذا التقسيم عند أهل السنة والجماعة.
ولم يوجد أحد قدح في أهل السنة بأنهم يتشددون في كلامهم على أهل البدع ولم يوجد هذا إلا من خصومهم من أهل البدع فينتبه إلى هذا الأمر، فالرجل ضال في هذه القضية وربما أتاه ضلاله من هذه القاعدة التي قعدها له إبليس وهي كونه لا يقلد كائنا من كان سبحان الله!".
أقول:
1- تقدمت قضية بيان أسباب الجرح وأن الراجح عند تعارض الجرح المبهم والتعديل أنه لابد من بيان أسباب الجرح.
وأما تقسيم أئمة الجرح والتعديل إلى متشددين ومتوسطين ومتساهلين فهذا أمر معروف عند أهل الحديث.
2- وعند اختلافهم في الجرح سواء كان الجرح بالتبديع أو غيره بوزن اختلافهم بميزان العدل.
فمن كان منهم معه الحجة والبرهان أُخذ بقوله، سواء كان متشدداً أو متوسطاً أو متساهلاً.
3- ولا يصح القول بأنه يصار إلى قول المتشدد مطلقاً لأنه متشدد فيقدم قوله لأجل شدته فهذا أمر لا يعرف عن أهل السنة حسب علمي، وهو أمر يتعارض مع العدل الذي قامت عليه السموات والأرض، ويتعارض مع أصول أهل السنة.

وما إخال أن الصواب لا يأتي غالباً إلا مع المتوسطين لأن هؤلاء ينطلقون من الأناة التي يحبها الله ومن الرفق الذي يحبه الله ورسوله "إن الله رفيق يحب الرفق في الأمر كله"(8).
والمتشددون قد يفقدون هذه الصفات أو بعضها ولهذا نشأت مشاكل عن الشدة مثل مشكلة الغلو والخروج والتكفير والتبديع بغير حجج ولا براهين ومخالفات العلماء بل والطعن فيهم ومحاولة إسقاطهم كما جرى سابقاً ويجري الآن في بلدان المسلمين وهذا أمر ظاهر جلي .
4-نعم أهل البدع يصفون أهل السنة بالشدة لينفروا الناس عن الحق ومع ذلك يوجد في علماء المسلمين من وصف بالشدة وصفهم بذلك أهل السنة لا أهل البدع.
وهم قلة بالنسبة للآلاف من أئمة الحديث والفقه الذين يتصفون بالاعتدال والتوسط والرفق والأمر الذي كان عليه رسول الله حيث كان رحيماً رفيقاً ( وهو القائل : " إن الله رفيق يحب الرفق ويعطي على الرفق ما لا يعطي على العنف وما لا يعطي على ما سواه"(9).
وقوله صلى الله عليه وسلم من حديث عائشة رضي الله عنها قال:" إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه"(10) على أن شدة هؤلاء ليست هي الشدة التي يتصورها الجهلة إذ هؤلاء معدودون في العلماء العقلاء المتحلين بالأخلاق العالية وكانوا يستخدمون الشدة في موضعها المناسب ، وليست أصلاً في حياتهم ودعوتهم وليست شدتهم على أهل السنة كما يفعله الآن بعض المراهقين المشبوهين .
وكان من أقوم الدعاة إلى الله بهذه الصفات الشيخ بن باز -رحمه الله- وهو مشهور بذلك والشيخ عبد الله القرعاوي - رحمه الله- فلقد كان حكيماً رفيقاً لا يواجه الناس بسوء ولا فحش ولقد انتشرت دعوته بهذه الحكمة من اليمن إلى مكة ونجران في زمن قصير وقضى بعد عون الله بدعوته الحكيمة على كثير من مظاهر الجهل والشرك والبدع ، وكان من أبعد الناس عن الشدة والتنفير وكان يشبهه في أخلاقه : الحلم والحكمة والأناة والرفق تلميذه النجيب الشيخ حافظ بن أحمد الحكمي -رحمه الله- فقد ساعد في نشر الدعوة السلفية شيخه القرعاوي رحمه الله بهذه الأخلاق وبالعلم الذي بثه وكانا لا يسبان بل ولا يهجران(11) أحداً حسب علمي ويأتيهم الجاهل والفاسق والزيدي والصوفي فيتعاملان معهم بالعلم والحلم والرفق والحكمة الأمور التي تجعل هذه الأصناف تقبل الحق وتعتنق الدعوة السلفية الخالصة .
فليكن منهج الرسول الحكيم نصب أعيننا "يسروا ولا تعسروا وبشروا ولا تنفروا "(12) .
وكذلك ليكن نصب أعيننا أحاديث الرفق وآيات وأحاديث الصبر والحلم والحكمة والموعظة الحسنة والعفو والصفح الأمور التي يجمعها قول الله تعالى في رسوله الكريم (وإنك لعلى خلق عظيم) .
ولنحذر ما حذر الله رسوله منه من العنف والشدة والتنفير ولا نجعل ذلك منهجاً.
وقد يلجأ العاقل الحكيم إلى الشدة المشروعة إذا انسدت في وجهه سبل الحكمة والرفق وسبل التيسير فحينها يستعمل الشدة التي يسمح بها الشرع الحكيم ولا يتجاوز ذلك إلى ما يوقعه في الإثم فيكون حكيماً في هذا التصرف محموداً عليه عند الله وعند العقلاء .
ولكل شيء موضعه وما أوسع مواضع الرفق والحكمة والتيسير فهي الأصل في دعوة الرسل عليهم الصلاة والسلام.
أخي إن الشدة التي نشأت هذه الأيام ليست من السلفية في شيء والدليل أنها صارت سهاماً مسددة إلى نحور دعاة السنة بحق ويسعى أهلها إلى إسقاط هؤلاء الدعاة وإبعادهم عن ساحة الدعوة بحجة أنهم مميعون وهي حجة إبليسية كاذبة ظالمة ، فصاروا بهذا الأسلوب أكبر عون لخصوم السنة وأهلها على السلفية وأهلها فانتبه للألاعيب والمكايد والدسائس التي يستخدمها خصوم السنة ولاسيما في هذا العصر .

5- وأما قولكم عن قول الأزهر : " أنا لا أقلد أحداً كائناً من كان وأن هذه قاعدة قعدها إبليس " فهذا كلام غريب لا ينبغي أن يصدر منكم فإن هذا قول أئمة السنة ومنهم الإمام أحمد -رحمه الله- فإنه قال : " لا تقلد أحداً " وما قاله للأئمة وإنما قاله لطلاب العلم وذلك حث منه ومن غيره على التمسك بالكتاب والسنة وفقنا الله جميعاً لقول الحق والعمل به .

كتبه أخوكم:
ربيع بن هادي عمير المدخلي
في 8 ربيع الأول 1425هـ

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.
أما بعد:
فهذه لفتات إلى أخطاء صدرت من الأخ الكريم الشيخ فالح بن نافع الحربي وفقه الله وسدد خطاه أنبهه إليها.

أولا:-حكم التقليد(13)
قلتم في مقال لكم نشر في شبكة أنا السلفي بتاريخ 22/10/2002م :" ويكفيك أن عبد الـمالك يسير على منهجهم في قضية عدم التقليد ، وأنه حرام ، بكون يقول لهؤلاء ينظرون حتى في كلام العلماء ، وهو ما تردُّه رسالات الرسل ، وتردُّه العقول السليمة ، ينظرون وما يقتـنعون به يأخذون بِهِ ، هذه قاعدة : ( لا نقلّد ونقول الحق ) عند المأربي وعند هؤلاء جميعا الذين أشَرت إليهم والذين مرَّ ذكرهم في الحديث ممن هم على شاكلة المأربي ويناصرونه ".
أخي في هذا الكلام إجمال وإيهام للواقف عليه أن التقليد واجب على عموم الناس كما في بعض اطلاقاتك أو إلا المجتهدين وما أقلهم كما في بعض كلامك الآخر ، وأن عدم التقليد ترده رسالات الرسل والعقول السليمة ، بل هو نسف لرسالات الرسل ولما أنزله الله عليهم من الكتب وهذه الأحكام صعبة جدا وثقيلة لا يحتملها الإسلام .
نعم دعوة أبي الحسن إلى عدم تقليد العلماء إنما هي كلمة حق أراد بها باطلا، أراد بها إسقاط العلماء وإسقاط أقوالهم وفتاواهم المقرونة بالأدلة والبراهين، وقد بينت أنا والحمد لله فساد قصده وتعلقه بعدم التقليد في مقالي" جنابة أبي الحسن على الأصول السلفية".
ولكن ردك عليه بهذا الأسلوب، وبهذه الطريقة المبالغ فيها لا يتجاوز أن يكون رد باطل بباطل أشد منه.
أخي أنت تعلم وكل متمسك بالكتاب والسنة أن الله أوجب على الناس اتباع الأنبياء واتباع محمد صلى الله عليه وسلم ، واتباع ما جاء به من كتاب وسنة في نصوص كثيرة من القرآن والسنة، منها قوله تعالى:(( اتبعوا ما انزل إليكم من ربكم ولا تتبعوا من دونه أولياء)).
وقال سبحانه:(( وأن هذا صراطي مستقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله)).
وقال تعالى:(( واعتصموا بحبل الله جميعاً)).
فهذه النصوص كلها تبطل التقليد وتحرمه.
وقال تعالى في ذم المقلدين:(( وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما ألفينا عليه آباءنا أولو كان آباؤهم لا يعقلون شيئاً ولا يهتدون)).
وقال تعالى:(( وكذلك ما أرسلنا من قبلك في قرية من نذير إلا قال مترفوها إنا وجدنا آباءنا على امة وإنا على آثارهم مهتدون)).
وقد استدل أئمة السنة والإسلام بهذه الآيات ونظائرها على تحريم التقليد على من يستطيع أن يفهم نصوص الكتاب والسنة سواء كان من أهل الاجتهاد أو من أهل الاتباع.
وقرروا أن التقليد إنما يجوز للعاجر عن إدراك الحق من الكتاب والسنة وأن التقليد كالميتة أصلها حرام وإنما يجوز للمضطر أكلها.
ولقد علمت أن أئمة الإسلام حرموا على الناس أن يقلدوهم، وأن منهم من يقول لا يجوز لأحد أن يأخذ بقولي حتى يعلم من أين أخذت.
ويقول الإمام الشافعي:" إذا خالف قولي قول رسول الله فاضربوا بقولي عرض الحائط".
ويقول الإمام أحمد:" لا تقلدني ولا تقلد مالكاً ولا الأوزاعي وخذ من حيث أخذوا".
وقرر علماؤنا أئمة السنة القاعدة المعروفة المنسوبة إلى الإمام مالك:" كل يؤخذ من قوله ويرد إلا رسول الله صلى الله عليه وسلم".
وقالوا :"إذا جاء نهر الله بطل نهر معقل"، كل ذلك منهم محاربة للتقليد.
وقال شيخ الإسلام ابن تيمية وهو يجيب عن سؤال وجه إليه حول التقليد:
"الحمد لله ، قد ثبت بالكتاب والسنة والإجماع أن الله سبحانه وتعالى فرض على الخلق طاعته وطاعة رسوله r ، ولم يوجب على هذه الأمة طاعة أحد بعينه في كل ما يأمر به وينهى عنه إلا رسول الله r ، حتى كان صديق الأمة وأفضلها بعد نبيها يقول : أطيعوني ما أطعت الله ، فإذا عصيت الله فلا طاعة لي عليكم .
واتفقوا كلهم على أنه ليس أحد معصوماً في كل ما يأمر به وينهى عنه إلا رسول الله r ، ولهذا قال غير واحد من الأئمة : كل أحد من الناس يؤخذ من قوله ويترك إلا رسول الله r .
وهؤلاء الأئمة الأربعة رضي الله عنهم قد نهوا الناس عن تقليدهم في كل ما يقولونه ، وذلك هو الواجب عليهم ، فقال أبو حنيفة : هذا رأيي وهذا أحسن ما رأيت ،فمن جاء برأي خير منه قبلناه ، ولهذا لما اجتمع أفضل أصحابه أبو يوسف بمالك فسأله عن مسألة الصاع ، وصدقة الخضروات ، ومسألة الأجناس ، فأخبره مالك بما تدل عليه السنة في ذلك ، فقال : رجعت إلى قولك يا أبا عبد الله ، ولو رأى صاحبي ما رأيت لرجع إلى قولك كما رجعت .
ومالك كان يقول : إنما أنا بشر أصيب وأخطيء ، فأعرضوا قولي على الكتاب والسنة ، أو كلاماً هذا معناه .
والشافعي كان يقول : إذا صح الحديث فاضربوا بقولي الحائط ، وإذا رأيت الحجة موضوعة على الطريق فهي قولي .
وفي مختصر المزني لما ذكر أنه اختصره من مذهب الشافعي لمن أراد معرفة مذهبه قال : مع إعلامه نهيه عن تقليده وتقليد غيره من العلماء .
والإمام أحمد كان يقول : لا تقلدوني ولا تقلدوا مالكاً ولا الشافعي ولا الثوري وتعلموا كما تعلمنا ، وكان يقول : من قلة علم الرجل أن يقلد دينه الرجال وقال : لا تقلد دينك الرجال فإنهم لن يسلموا من أن يغلطوا .
وقد ثبت في الصحيح عن النبي r أنه قال : " من يرد الله به خيراً يفقهه في الدين " ، ولازم ذلك أن من لم يفقهه الله في الدين لم يرد به خيراً ، فيكون التفقه في الدين فرضاً ، والتفقه في الدين : معرفة الأحكام الشرعية بأدلتها السمعية فمن لم يعرف ذلك لم يكن متفقهاً في الدين ، لكن من الناس من قد يعجز عن معرفة الأدلة التفصيلية في جميع أموره ، فيسقط عنه ما يعجز عن معرفته لا كل ما يعجز عنه من التفقه ويلزمه ما يقدر عليه ، وأما القادر على الاستدلال فقيل: يحرم عليه التقليد مطلقاً (14)، وقيل : يجوز مطلقاً ، وقيل : يجوز عند الحاجة ، كما إذا ضاق الوقت عن الاستدلال ، وهذا القول أعدل الأقوال .
والاجتهاد ليس هو أمراً واحداً لا يقبل التجزي والانقسام ، بل قد يكون الرجل مجتهداً في فن أو باب أو مسألة دون فن وباب ومسألة ، وكل أحد فاجتهاده بحسب وسعه" . "مجموع فتاوى شيخ الإسلام" (20/210-212) .
وكم ألف العلماء من المؤلفات في ذم التقليد وحذروا منه ودعوا الناس إلى اتباع الكتاب والسنة.
أخي إن رسالات الرسل ما جاءت إلا بالتوحيد ومقتضياته وجاءت بهدم التقليد الذي هو أصل من أصول الشرك في أمم الضلال، كما دل على ذلك القرآن.
والعلماء في ديننا ما يتبعون إلا إذا استندت أقوالهم إلى نصوص الكتاب والسنة، فإذا خالفت أقوالهم النصوص وجب مخالفتها وردها، وإذا فقدت الأدلة لا يلزم أحداً اتباعهم.
والعلماء كما قال شيخ الإسلام ابن تيمية رحمه الله:" يحتج لهم ولا يحتج بهم".
نعم النوازل العظيمة لا ينهض لمواجهتها وإصدار الفتاوى فيها إلا العلماء الأفذاذ ولكن ذلك لا يمنع غيرهم من طلاب العلم أن يعرفوا حججهم وبراهينهم التي استندوا إليها وانطلقوا منها في فتاواهم .
هذا تعليق موجز على كلامكم الموهم وجوب التقليد وأن تركه مما ترده الرسالات .
وكان من واجبكم إن أردتم الرد على أبي الحسن ومن تابعه أن تفصل في الموضوع بأن تبين قصده كما تبين وجوب الإتباع والحذر من التقليد الباطل ، وتبين متى يجوز.
وما ينبغي أن تتعرض لقضية كبيرة هي من أعظم محاور الصراع بين الأنبياء وأعدائهم ، ومن أعظم محاور الصراع بين أئمة الهدى والإصلاح وخصومهم من دعاة الضلال والخرافات والشرك، فما ينبغي أن تعرضها على هذه الصورة.
لقد ركز الشيخ فالح على دعوة الناس إلى التقليد ولم يستثن إلا المجتهدين ونسي حث الكتاب والسنة والصحابة وأئمة الهدى الناس على اتباع الحق واتباع الكتاب والسنة وأن العصمة من الضلال والفتن إنما هي في اتباع الكتاب والسنة لا في التقليد .
قال تعالى : ( فمن اتبع هدايا فلا يضل ولا يشقى ومن أعرض عن ذكري فإن له معيشة ضنكا ونحشره يوم القيامة أعمى قال رب لم حشرتني أعمى وقد كنت بصيرا قال كذلك أتتك آياتنا فنسيتها وكذلك اليوم تنسى ).
وقال رسول الله r : " تركت فيكم ما إن تمسكتم به لن تضلوا بعدي أبدا كتاب الله وسنتي " .
ومحاربة الأئمة للتقليد وحثهم على اتباع الكتاب والسنة كثيرة تزخر بها الكتب
وليقرأ الشيخ فالح على الأقل ما قرره ابن القيم في كتبه ومنها إعلام الموقعين حيث رد على دعاة التقليد شبهاتهم الباطلة بواحد وثمانين وجهاً كل وجه ينطوي على عدد من الحجج الدامغة للباطل .
ولقد سئل عن قول الأزهر الجزائري : "الشرع الذي يلزمني ألا أقلد عالماً من العلماء مهما كانت مرتبته" .
قال مجيبا :" لا لا هذا باطل هذا باطل ، هذا إذا كان مجتهداً إذن هو أحمد وإلا الشافعي ما شاء الله يرى نفسه فوق وعلق عليه بكلام كثير ومنه قوله هذا الكلام هو نسف لرسالات الرسل ولما أنزله الله عليهم من الكتب(15) .
وأقول للشيخ فالح الذي لا يستثني من التقليد إلا الأئمة المجتهدين : إنك قد خالفت الأئمة المجتهدين الذين ينهون الناس غير المجتهدين عن تقليدهم أشد النهي ويحثونهم على اتباع الكتاب والسنة أشد الحث فلو كان الأئمة يرون رأيك لرأيت الكتب تزخر بحث الناس على التقليد ولكن الواقع بعكس ذلك كما يراه البصراء .
و ولقد طعن الشيخ فالح طعناً شديداً في الأزهر الجزائري لأنه لا يرى ما يرى الشيخ فالح من وجوب التقليد عليه .
ومن طعونه في الأزهر وهي كثيرة وصعبة لا تستساغ ، قوله :
" والله إن هذا الشخص لهو من الدعاة على أبواب جهنم كيف لا يكون من الدعاة على أبواب جهنم وهو يؤصل للأمة أصولاً ويقعد لها قواعد ويدافع عنها ويزعم أنها هي الحق ويدعي أنها هي الدين وأنه يجب على غيره أن يتبعها هذا هو الضلال المبين علينا أن نحذر من هذا الجاهل وأمثال هذا الجاهل أن يضلنا عن سبيل ربنا " .
وأقول لم أر هذه القواعد التي وصلت إلى هذه الدرجة من الخطورة فوضحها للناس؟، ولم أر هذه الدعوى التي ينسبها إليه الشيخ فالح فليذكرها؟!..
ثم إن الشيخ فالحاً حذر من هذا الرجل تحذيراً شديداً لم أر في تحذيره من اهل البدع أشد منه لما قال أنا لا أقلد عالماً مهما كان علم هذا العالم ، ويرى أنه نسف لرسالات الرسل ولما أنزله الله عليهم من الكتب حيث جعل الناس جميعاً يجتهدون ويأخذون بما يقتنعون به.
والحق أن الرجل إنما نفى التقليد عن نفسه ولم يجعل الناس جميعاً يجتهدون .
والأزهر كما أعرفه من حملة العلم ومن الدعاة إلى المنهج السلفي والذي أعرفه عنه أنه ضد أهل البدع والأحزاب جميعها من إخوانية عالمية وأهل الجزأرة والقطبيين والسروريين والتكفيريين وغيرهم وضد أبي الحسن وعيد شريفي ومنهجهما ، وعنده بعض الأخطاء التي تستدعي المناصحة الأخوية لا هذه الحرب الشديدة التي شنها عليه الشيخ فالح وهذا التضليل والتجهيل استجابة لتحريشات المجهولين المغرضين الذين يسعون في تفريق أهل السنة وتشتيتهم .
ثم إن الأزهر وإخوانه من الدعاة إلى المنهج السلفي في الجزائر والواقفين ضد أهل الأهواء والبدع لا يقصرون في العلم عن منزلة الشيخ فالح بل قد يفوقه بعضهم بل الأزهر لا ينزل عن درجة الشيخ فالح العلمية فما بال الشيخ فالح يفرض على الأزهر التقليد ويشد طوق التقليد على عنقه وفي الوقت نفسه ينـزل نفسه منازل المجتهدين .
فهذا أحد المهيجين للفتنة في الجزائر يقول للشيخ فالح : " سؤال هنا يرد سؤال يقول من اتخذ التمييع منهجاً له لماذا لا يقتدي الشيخ فالح بغيره من العلماء ويراعي مصلحة الدعوة؟!
فأجابه الشيخ فالح بقوله : يا أخي كما يقول العامة " كل شاة معلقة بكراعها " .
أخذها الشاعر وقال :
وكل شاة برجلها معلقــة عليك نفسك إن جاروا وإن عدلوا
هذا تبرأ به ذمة فالح ، يكون قد أدى ما عليه وإلا صار مقلداً متابعاً (16)" .
ويقول عن نفسه : " فكيف لهذا الإنسان أن يحاكم إلى الآخرين ويتبع الآخرين ويكون ذيلاً لهم ما يصلح هذا الكلام خصوصاً إذا كان الآخرون لم يبينوا أو لم يعلموا علمه(17)".
فالمنصف يرى أن في كلام الشيخ فالح افتئآتا على العلماء ومبالغة في رفض التقليد أشد من رفض الأزهر.
فكيف يحكم الشيخ فالح على الأزهر بهذا الحكم الجائر بأن قوله بعدم التقليد "نسف لرسالات الرسل والكتب التي نزلت عليهم"، وينسى نفسه، وقوله أشد ومستواهما العلمي واحد أو متقارب.
وكلاهما لم يبلغ مرتبة الاجتهاد التي يقررها الفقهاء والأصوليون ، هذه المرتبة التي لا أعرف الآن عالماً يدعيها ومع ذلك لا يضيقون الخناق على أنفسهم ولا على الأذكياء من طلبة العلم فيحولون بينهم وبين إتباع الكتاب والسنة والتفقه في نصوصهما بل يدعون الناس إلى إتباع الكتاب والسنة والاعتصام بهما ويرون وجوب ذلك على الناس جميعاً ويحذرونهم من مخالفتهما .
ثم نسأل فالحاً ما هي الأمور التي كتمها العلماء أو جهلوها وانفرد بعلمها وبيانها؟!!.
وبعد فلعل الشيخ فالح بهذه التنبيهات يدرك خطورة أساليبه وأحكامه على بعض الناس ومجاوزته للحق والعدل ويدرك خطورة مجاراته للسائلين المجهولين المغرضين الذين يسعون في تفريق السلفيين وضرب بعضهم ببعض وقد تحقق لهم ما يسعون فيه ويصبون إليه.

ثانياً:- حكم من يختار عالماً يرجع إليه في قضية معينة
قال لكم السائل وهو يتكلم عن عيد شريفي الجزائري: " يقـول : ( ما لم يَتَكلَّم الشـيخ ربيع فلا أَلتفت إلى هؤلاء ! ) .
فقلتم : هذا الإنسان ما يفهم ، هذا يُكذِّب الكتاب والسنَّة ! هذا يكذِّب الإسلام !! ، الكتاب والسنَّة رَبَطَا الناس بأهل الذكر .
لا يوجد أهل الذكر في هذا الزمان إلا الشيخ ربيع ؟! ، هذا حجَّر واسعاً ، هو الآن وقع في شرٍ مما اتهم به غيره ، هو قبل قليل يرى أن هذا البلد المُعيَّن لا يَرون العلم إلا عندهم ، هو الآن حصر العلم في الشيخ ربيع ! ، لقد حجَّر واسعاً ، لقد انتهى إلى ضيعةٍ هذا الشخص .
أنا أرى أنكم تعيدون النظر في عقلية هذا الشخص ، هذا الشخص يُعَاد النظر في عقله ، أما قضية عِلمِه فقد انتهى" .
أقول: إن الله قد ربط الناس جميعاً بمحمد r وبما جاء به من كتاب وسنة وأمر من لا يفقه نصوصهما أن يرجع إلى أهل الذكر أي العلماء بالكتاب والسنة فعاد الأمر إلى محمد r وما جاء به .
إن عيد شريفي قد عرف عند حملة العلم وطلابه في الجزائر أنه صاحب هوى وينتصر لبعض أهل الأهواء.
ثم هب أن قائل هذا الكلام بالحرف غير عيد الشرفي سواء كان من أهل السنة أو من أهل البدع فقوله: " لا ألتفت إلى هؤلاء"، من هم لا ندري أهم علماء أم جهلاء من أهل بلده أو من غيرهم، فهل يجوز شرعاً أن تحكم بهذا الحكم الغليظ.
ثانياً:- هب أنهم من العلماء؟, فهل إذا اكتفى شخص في ملمة نزلت به بعالم واحد في نظره من بين عشرات أو مئات العلماء ، يثق به وبعلمه ودينه وإدراكه لمثل هذه المشكلة التي نزلت به وبغيره.
ألا ترى أنه بعمله هذا قد عمل بمقتضى قول الله تعالى:(( فاسألوا أهل الذكر إن كنتم لا تعلمون))، لأنه رضي بالرجوع إلى من يعتقد أنه من أهل العلم ، إن قلت لا يكفي هذا وأنه قد كذب الكتاب والسنة وكذب بالإسلام بالرجوع إلى واحد فقط فنقول:
من سبقك إلى هذا القول والحكم من العلماء من الصحابة إلى عصرنا هذا؟!.
ثالثاً:- هب أنه لم يرجع إلى أحد من العلماء وسرق وزنى وشرب الخمر وقتل النفس غير مستحل، أيقال لمثل هذا أنه عاص فاسق ومعرض للوعيد بالنار التي توعد الله بها مرتكب هذه الكبائر مع دخوله تحت مشيئة الله إن شاء عذبه وإن شاء عفا عنه.
أو يقال فيه هذا يكذب الكتاب والسنة وهذا يكذب الاسلام؟.
رابعاً:- أنت تعرف أن للشيخ ربيع عناية بالشباب في الجزائر من زمن قديم ولا يزال، وعلاقته بهم قوية وهو يهتم بمشاكلهم أكثر من غيره، وكثيراً ما يرجعون له لاسيما بعد موت العلماء الثلاثة ابن باز والألباني وابن عثيميين.
أستكثرت عليه بعد هذا أن ينتظر رأي ربيع ثقة به في قضية معينة؟، أو ما كان يجمل بك أن تبتعد عن هذه الحملة الشديدة التي لا ينبغي أن تقوم بها إلا على من رُجع إليه من أهل البدع والضلال؟.
أيا فالح أتعتبر أن من يرجع إلى ربيع مكذباً لله ولرسوله وللإسلام، ويكون قد حصر العلم في شخص واحد، وانتهى إلى ضيعة وصار مجنوناً؟.
وأسألك ما حكمك في أناس اتخذوك إماماً ومرجعاً وحيداً ونفروا عن العلماء، فإن عرضت عليهم أقوالهم رفضوها؟.
وأخيراً لقد وجدت نفسي مضطراً لأن أصحح بعض أحكامك نصحاً لله ولكتابه ولرسوله، ثم لك وللمنهج السلفي وأهله.
انطلاقاً من المنهج الحق القائم على العدل وعلى كتاب الله وسنة رسوله وتطبيق السلف

ثالثاً:- هل سكوت بعض أهل العلم أحياناً مراعاة للمصالح والمفاسد أمر سائغ أو خيانة
قال لكم رجل متسائلا:" س : هي حقيقة نحن نزن إن شاء الله بموازين أهل السنة المحضة(18) إن شاء الله، إلا أن هناك بعض الأمور التي نطرحها عليكم حتى نجد تفسيرا لها .
مثل : كثير منا يقول لماذا مثلا كبار المشايخ [لا يتكلمون ] ...
( فقلت مقاطعا ) : لا يهمني ! لا تسأل هذا
قال : صح !
فقلت : إسألني أنا ، أنا مادام عندي واحد(19) ساكت ما تكلَّم أنا لا أتكلم ، هذا ما هو منهج ! و هناك من نشر مثل هذه الأشياء و من يحفظها يظن أنها هي منهج أهل السنة و الجماعة ، و هذه مشكلة !يحاكم الناس إليها.
عندما اقترح المشركون على رسول الله صلى الله عليه و سلم لم يتنازل عن شيء منها ، و هناك أمور الرسول صلى الله عليه و سلم صرَّح على أنه تركها ، مثل : (( لولا أن قومك ..)) حديث عائشة ، و كذلك لما الصحابة صلوا وراء عثمان و قد صلى خلف الرسول صلى الله عليه و سلم ركعتين ، و هو متِّمٌ ، و هكذا ؛ هذه الأمور ليست في الأصول و في الأمور الحتمية و القطعيَّة و العقائد فانتبهوا إلى هذا بارك الله فيكم
ثم أيضا الله سبحانه و تعالى حينما وجَّه الأمة لم يربطها بشخص واحد (20)، و لم يربطها بأن الإنسان لا تقوم الحجة عليه بكلام شخص واحد من أهل الذكر و أهل العلم إذا سـأله .
فقولنــا : لماذا فلان يسكت ، لماذا لم يتكلم ،لماذا فلان خــالف ، لماذا …؟
هذه مــا يُحكم بها ، و لا يُحاكم إليها ؛ هذا على مقتضى منهج أهل السنة و الجماعة".
ولي ملاحظات على هذه الإجابة:
1- ما تدري ما هي الأشياء التي ترى أنها ليست من منهج أهل السنة والجماعة فلعلها لو عرضت على العلماء لتبين أنها أو بعضها على الأقل من منهج أهل السنة والجماعة.
2- كان ينبغي أن تحاول أن تعرف أسباب سكوت العلماء عن الأمور التي تفتي فيها، فلعلك تجد عندهم الحجة المقنعة، وتعرف صواب موقفهم، ومثل هذه المشاكل ينبغي أن تعرض على العلماء، فإن في مشاورتهم خيراً كثيراً، فقد يرجحون الكلام فيها وقد يرجحون عدم الرد المعلن ويؤثرون توجيه النصائح فإما أن يستفيد المنصوح، وإما أن يعاند فيكون قد عرض نفسه لنقد العلماء ولإسقاط نفسه.
وبمثل هذه الأسباب تضمن وحدة الكلمة مع إخوانك وشيوخك ويسلم الشباب من التفرق والتمزق الأمر الذي حصل فعلا، وكان شديداً بسبب التفرد والتسرع.
3- قلتم :" عندما اقترح المشركون على رسول الله صلى الله عليه و سلم لم يتنازل عن شيء منها ، و هناك أمور الرسول صلى الله عليه و سلم صرَّح على أنه تركها ، مثل : (( لولا أن قومك ..)) حديث عائشة ، و كذلك لما الصحابة صلوا وراء عثمان و قد صلى خلف الرسول صلى الله عليه و سلم ركعتين ، و هو متِّمٌ ، و هكذا ؛ هذه الأمور ليست في الأصول و في الأمور الحتمية و القطعيَّة و العقائد فانتبهوا إلى هذا بارك الله فيكم ".
أقول:
نعم كان المشركون يقترحون إبطال دعوته إلى التوحيد من أساسها، وإقامة دولة الشرك على أنقاضها، وهذا مطلب لا يستجيب له أضعف الناس عقيدة وإيماناً، فضلاً عن الأنبياء عليهم الصلاة والسلام.
4- قلتم :" و هناك أمور الرسول صلى الله عليه و سلم صرَّح على أنه تركها ، مثل : (( لولا أن قومك ..)) حديث عائشة ، و كذلك لما الصحابة صلوا وراء عثمان و قد صلى خلف الرسول صلى الله عليه و سلم ركعتين ، و هو متِّمٌ ، و هكذا ؛ هذه الأمور ليست في الأصول و في الأمور الحتمية و القطعيَّة و العقائد فانتبهوا إلى هذا بارك الله فيكم ".
أقول:
إن ترك النبي صلى الله عليه وسلم بناء الكعبة من ترك مصلحة مرجوحة لدرء مفسدة كبيرة، درؤها هو الراجح والمقدم.
هذه المفسدة هي خشية أن ترتد قريش وغيرهم من العرب لمكانة الكعبة في نفوسهم ، ونفوس آباءهم وأجدادهم، إذ هي مصدر فخرهم واعتزازهم.
فترك رسول الله صلى الله عليه وسلم هدم الكعبة وبناءها على قواعد إبراهيم لدرء هذه المفسدة.
فعمل الرسول هذا تقعيد لقاعدة عظيمة، وتأصيل متين لأمته ليواجهوا به الأحداث والمشاكل الدينية والسياسية والاجتماعية وغيرها.
وإذن فترك الرسول صلى الله عليه وسلم لهذا العمل ليس من باب ترك عمل فرعي، وإنما هو دفع للفتنة وتأصيل للأمة لتواجه به الأخطار والمشاكل والفتن.
ودرء المفاسد مقدم على جلب المصالح ، وسد الذرائع المفضية إلى الأضرار والمفاسد من الأصول العظيمة التي لا يقوم الإسلام وحياة المسلمين إلا عليها.
خذ مثلاً قول الله تعالى :(( ولا تسبوا الذين يدعون من دون الله فيسبوا الله عدوا بغير علم".
فإن سب أوثان المشركين حق وقربة إلى الله وإهانة للأنداد، لكن لما كان يؤدي إلى مفسدة كبرى هي سب الله وجب تركه، فليس هذا العمل من باب الفروع، وإنما هو من باب الأصول والعقائد.
وصلاة الصحابة وراء عثمان وهو يتم في صلاة كان يقصرها رسول الله صلى الله عليه وسلم وأبو بكر وعمر ليس من التنازل عن سنة أو عمل فرعي، وإنما هو من باب درء المفاسد الكبرى، فلو تركوا الصلاة خلف إمام المسلمين لأدى ذلك إلى الخلاف والتنازع وافتراق الأمة وسفك الدماء.
وقولك:" عندما اقترح المشركون على رسول الله صلى الله عليه و سلم لم يتنازل عن شيء منها...". قد أجبت عن طرف منه، وأضيف أليس المشركون أنفسهم قد اقترحوا على رسول الله صلى الله عليه وسلم أمورا يوم صلح الحديبية للتنازل عنها ، فلأجل المصالح والمفاسد التي راعاها استجاب لهم فيها وهي من أصول الأصول.
لأن من وراء ذلك مصالح عظيمة، منها النصر العزيز والفتح المبين واقتلاع جذور الشرك والكفر، وهو صلى الله عليه وسلم بهذا الصلح العظيم كان يشرع قواعد الصلح والسلم ، وقواعد المعاهدات بين الدولة الإسلامية وبين أعدائها.
قال تعالى إشادة بهذا الصلح :(( إنا فتحنا لك فتحاً مبيناً ليغفر لك الله ما تقدم من ذنبك وما تأخر ويتم نعمته عليك ويهديك صراطاً مستقيماً وينرك الله نصراً عزيزاً هو الذي أنزل السكينة في قلوب المؤمنين ليزدادوا إيماناً مع إيمانهم)).
لأن المؤمنين كانوا قد نزل بهم من الغم والكرب بسبب الصلح، الذي ظاهره ضيم وظلم، وباطنه العزة والنصر، الأمر الذي هو فوق مدارك البشر، والذي أطلع الله عليه رسوله الكريم، وكان صلى الله عليه وسلم يتلقى الشروط الظالمة المتغطرسة بصدر رحب ونفس مطمئنة ، وهو في غاية الثقة بإعلاء كلمة الله ونصر ربه.
روى البخاري في صحيحه في كتاب الشروط(حديث2731-2732). من حديث المسور بن مخرمة ومروان في قصة عزوة الحديبية أنه لما جاء مندوب قريش سهيل بن عمرو وقال هات اكتب بيننا وبينكم كتاباً فدعا رسول الله صلى الله عليه وسلم الكاتب فقال النبي صلى الله عليه وسلم :" بسم الله الرحمن الرحيم"، فقال سهيل أما الرحمن فوالله ما أدري ما هي ولكن اكتب " باسمك اللهم" كما كنت تكتب، فقال المسلمون: والله لا نكتبها إلا "بسم الله الرحمن الرحيم"، فقال النبي :" اكتب باسمك اللهم"، ثم قال:" هذا ما قاضى عليه محمد رسول الله" فقال سهيل :" والله لو كنا نعلم انك رسول الله ما صددناك عن البيت ولا قاتلناك، ولكن اكتب " محمد بن عبد الله" فقال النبي صلى الله عليه وسلم:" والله إني لرسول الله وإن كذبتموني اكتب محمد بن عبد الله ".
فهل هذا التصرف وهذه الموافقة والتسامح كانت في أمور يسيرة، أو كانت في أمور كبيرة، وأصول عظيمة، لكن لأجل أن وراءها ما لا يدركه العقل من نصر الإسلام وظهوره على الكفر والشرك.
إن فوائد هذا الصلح لعظيمة جداً ذكرها الإمام ابن القيم في زاد المعاد نختار منها ما يناسب المقام
قال ابن القيم في زاد المعاد(3/304-306) عن فوائد صلح الحديبية:"
منها: جواز ابتداء الإمام بطلب صلح العدو إذا رأى المصلحة للمسلمين فيه ولا يتوقف ذلك على أن يكون ابتداء الطلب منهم.
ومنها: احتمال قلة أدب رسول الكفار، وجهله وجفوته ولا يقابل على ذلك لما فيه من المصلحة العامة.
ومنها: أن مصالحة المشركين ببعض ما فيه ضيم على المسلمين للمصلحة الراجحة، ودفع ما هو شر منه، ففيه دفع أعلى المفسدتين باحتمال أدناهما".اهـ
وقال في موضع آخر (3/309-310):" في الإشارة إلى بعض الحكم التي تضمنتها هذه الهدنة: وهي أكبر وأجل من أن يحيط بها إلا الله الذي أحكم أسبابها فوقعت الغاية على الوجه الذي اقتضته حكمته وحمده.
فمنها: أنها كانت مقدمة بين يدي الفتح الأعظم الذي أعز الله به رسوله وجنده، ودخل الناس به في دين الله أفواجاً، فكانت هذه الهدنة باباً له، ومفتاحاً، ومؤذناً بين يديه، وهذه عادة الله في الأمور العظام التي يقتضيها قدراً وشرعاً، أن يوطئ لها بين يديها مقدمات وتوطئات تؤذن بها وتدل عليها.
ومنها: أن هذه الهدنة كانت من أعظم الفتوح، فإن الناس أمن بعضهم بعضاً، واختلط المسلمون بالكفار، وبادؤوهم بالدعوة، وأسمعوهم القرآن وناظروهم على الإسلام جهرة آمنين، وظهر من كان مختفياً بالإسلام، ودخل في مدة الهدنة من شاء الله أن يدخل، ولهذا سماه الله فتحاً مبيناً، قال ابن قتيبة: قضينا لك قضاء عظيماً، وقال مجاهد: هو ما قضى الله له بالحديبية".
قال الحافظ في الفتح (5/352)فيه :" فيه جواز بعض المسامحة في أمر الدين واحتمال الضيم فيه ما لم يكن قادحاً في أصله إذا تعين ذلك طريقاً للسلامة في الحال والصلاح في المآل، سواء كان ذلك في حال ضعف المسلمين أو قوتهم".
أقول: لقد تسامح رسول الله صلى الله عليه وسلم في هذا الصلح في أمور عظيمة من أصول وفروع، فمن الأصول التي تسامح فيها عدم كتابة " بسم الله الرحمن الرحيم" والأخذ بما اقترحه سهيل بن عمرو " باسمك اللهم" مع غضب الصحابة وحلفهم بالله أنه لا يكتب إلا " بسم الله الرحمن الرحيم".
وتسامح في عدم كتابة " محمد رسول الله"، وهي الركن الثاني من أركان الشهادتين، أصل الإسلام، وكتابة ما أصر عليه سهيل بن عمرو مندوب قريش " محمد بن عبد الله".
إلى شروط مجحفة منها أن محمداً صلى الله عليه وسلم يرد من جاءه من مكة مسلماً، ولا ترد قريش من جاءها من المدينة، مما زاد الصحابة حنقاً وغيظاً حتى قال عمر رضي الله عنه وهو يخاطب النبي صلى الله عليه وسلم:" ألست نبي الله حقاً؟ فقال رسول الله بلى، فقال عمر ألسنا على الحق وعدونا على الباطل؟، فقال رسول الله بلى، فقال عمر: فلم نعطي الدنية في ديننا؟.
فقال رسول الله صلى الله عليه وسلم: إني رسول الله ولست عاصيه وهو ناصري".
لأن النبي صلى الله عليه وسلم يدرك ما لا يدركه عمر الفاروق العبقري ولا غيره.
ثم أقول:
ما رأيكم في هذا التسامح الذي قام على جلب المصالح ودرئ المفاسد، أليس لنا في رسول الله صلى الله عليه وسلم أسوة حسنة.
فلعل العلماء الذين ترى سكوتهم تنازلا وربما رأيته كتماناً وخيانة أبعد نظراً منك وأعرف بالمصالح والمفاسد، وأعرف بالقواعد والأصول، وما يترتب على المواقف والتصرفات.
وإلى الله المشتكى من تسرعات ومبادرات ليس فيها أي التفات إلى هذه الأمور العظيمة فأذاقت الدعوة السلفية الأمرين وأوقعتها في غربة وكربة.

رابعاً:-هل نهي الجهال عن الخوض في الفتن يخالف ما جاءت به الرسل وترده العقول؟
4- قلتم في مناسبة من المناسبات:" ويقول عبد المالك -وهو يكلّمُهُ مَن يكلّمه- يقول : ( لا تدخلوا في هذه الفتنة ) ، ( وهذا خلاف بـين المشايخ ) ، ( ومن لا يعنيه الأمر لا يدخل فيه ) ، ( ومن يريد أن يَحكم وينظر مع مَن الحق ويأخذ بِما يؤدي إليه إجتهاده ويقتنع به ) ؛ هذه مُيوعة ! ما جاءت بِها جميع رسالات الرسل ، بل العقل يرّدُ مثل هذا الكلام ! .
يريدون أن أكون مقلدا فعلاً ! ، تقليداً لا يجوز ، فلأنه إذا كان التقليد لغيري فمثلي أنا -وأنا أعرف الحق ومنهج أهل السنَّة والجماعة- فأنا أتبع الحق وما كان ذلك سائغا إطلاقا لأهل العلم ، وغيرُهُم يرجع إليهم حين .. إذا كنتُ أنا كذلك".
أقول:
إنا نأخذ على عبد المالك موقفه من قضية أبي الحسن وقد ناقشته فيها بجد لماذا؟.
لأنه كانت له مواقف قوية وصريحة ضد المنحرفين عن المنهج السلفي، أما تجاه قضية أبي الحسن فقد ضعف، لكنه مع هذا لم يحاربنا كغيره ممن انحاز إلى أبي الحسن، بل بلغني أنه لما زعم أبو الحسن أن عبد المالك وجملة من العلماء معه، كذب أبا الحسن وقال:" أنا لست معه".
وأعرف أنه إذا سئل عن مشكلة أبي الحسن يحيل السائلين إلى الشيخ ربيع، ولقد كان الرفق به أولى لأن الشدة عليه زادت القضية تأزماً، بل الطعن فيه أدى إلى فتنة كبيرة في الجزائر وفرنسا، حيث فرقت السلفيين شذر مذر، وجعلت بأسهم بينهم شديداً.
لقد بدلت جهود عظيمة في نشر الدعوة السلفية في فرنسا، من نشر الكتب النافعة والأشرطة والمحاضرات السلفية الجهود التي توضح المنهج السلفي وتدحض ضلالات وأباطيل أهل الأهواء.
فاجتمع على المنهج السلفي أعداد كبيرة متفقة على الحق، متعاونة على الحق متآخية في الله الأمر الذي كبت أهل الباطل من جماعة التبليغ والإخوان وفصائلهم وذلك مما يساعد على انتشار السلفية.
ولما تكلمتم في عبد المالك جاءت الفتن، واشتعلت نيران الفرقة التي أوقفت الدعوة ودمرتها، وجعلت بأس أهلها بينهم، ثم لا علاج من قبلكم.
ولقد تعبت كثيراً وكثيراً هنا وهناك، من معالجة آثار كلام من لا ينظر في العواقب، ولا يراعي المصالح والمفاسد، ولا يستخدم الرفق والحكمة، تلكم الأمور والأصول العظيمة التي يجب مراعاتها ، ولا تقوم للدعوة قائمة إلا بها.
ومع الأسف أن كل من يدرك حجم هذه المعضلة وينصر هذه المعالجات المشروعة، يرمى بالتمييع وأحزاب التمييع.
ثم نأتي لكلام عبد المالك من منطلق سلفي:" ( لا تدخلوا في هذه الفتنة ) ، ( وهذا خلاف بـين المشايخ ) ، ( ومن لا يعنيه الأمر لا يدخل فيه ) ، ( ومن يريد أن يَحكم وينظر مع مَن الحق ويأخذ بِما يؤدي إليه إجتهاده ويقتنع به".
فقوله للشباب لا تدخلوا في الفتنة لا ينبغي الاعتراض عليه، فإن كثيراً من الشباب إذا خاضوا في الفتنة جرفتهم أو مزقتهم،وقد حصل هذا، فالأسلم لهم البعد عنها وعدم الخوض فيها، والحفاظ على عقيدتهم وأخوتهم في الله، وأن يدعوا العلاج للعلماء.
وأنت تعلم ان كثيراً من الصحابة توقفوا عن المشاركة في فتنة الجمل وصفين، منهم سعد ابن أبي وقاص وابن عمر وأسامة بن زيد.
وكذلك قوله:" ومن لا يعنيه الأمر لا يدخل فيه"، لاشك أن كثيرا ممن لا يعنيهم الأمر والمغرضين قد يخوضون في الفتنة ليزيدوها اشتعالاً وهذا أمر ملموس، فهؤلاء الأسلم للدعوة وأهلها أن لا يدخلوا في الأمر .
وكذلك قوله:" ومن يريد أن يَحكم وينظر مع مَن الحق ويأخذ بِما يؤدي إليه إجتهاده ويقتنع به".
وهذا كلام حق لمن هو مؤهل للنظر والحكم، مع تجرده لله.
وقد نظر ناس كثير من اليمن والمدينة وغيرها فأدركوا الحق وحكموا به.
وإذن فحكمكم على كلامه هذا بأنه ميوعة ما جاءت بها جميع الرسالات حكم فيه تهويل لا يجوز نسبته إلى المنهج السلفي بحال من الأحوال.

خامساً:- ليس من الإرجاء
سألكم سائل:" قال السائل : القائل بأن تارك جنس العمل ناقص الإيمان هل يكون بقوله هذا موافق(21) للمرجئة ؟"
فأجبتم: لا شك أنه موافق للمرجئة لكن ينبغي النظر على حقيقة قوله ، وإلى ما يعتقده وإلى ما يعمله هو ، المسألة ما تؤخذ هكذا على عواهنها ويحكم عليه هكذا ، كثيراً وكثيراً ما يتهم- يعني كما أتهم الشيخ الألباني وغيره – يتهم أهل السنة مجرد اتهام فينبغي أن نكون حذرين ونكون أذكياء في هذا الوقت الذي تولى أهل البدعة كِبَر اتهام أهل السنة بالإرجاء وهذا مذهب الخوارج يتهمون اهل السنة بالإرجاء وهذا مذهب الخوارج معروف من قديم ، حتى الإمام أحمد نص عليه : أن الخوارج يتهمون أهل السنة بالإرجاء ، يقولون عنهم مرجئة وهم أولى بهذا الوصف ، فهم لا يرون أن غيرهم يكون مؤمناً ومسلماً ، ويحكمون عليه بالكفر ...".الخ
أقول :
1- كان ينبغي أن تنصحهم بعدم الخوض في جنس العمل لأنه أمر لم يخض فيه السلف فيما أعلم، والأولى التزام ما قرره وآمن به السلف من أن الإيمان قول وعمل قول القلب واللسان وعمل القلب والجوارح .
وأنه يزيد وينقص يزيد بالطاعة وينقص بالمعصية ثم الإيمان بأحاديث الشفاعة التي تدل على أنه يخرج من النار من قال لا إله إلا الله وفي قلبه مثقال ذرة من إيمان أو أدنى أدنى مثقال ذرة من إيمان .
2- مذهب غلاة المرجئة في الإيمان أنه هو المعرفة وعند بعضهم أن الإيمان هو التصديق ومنهم الأشاعرة وعند مرجئة الفقهاء الإيمان تصديق بالقلب وإقرار باللسان .
وعند كل هذه الأصناف أن العمل ليس من الإيمان وأن الإيمان لا يزيد ولا ينقص.
فإذا كان هناك أحد يقول في تارك جنس العمل إنه ناقص الإيمان أو مرتكب الكبيرة ناقص الإيمان فإنه لا يصح أن يقال عنه أنه قد وافق المرجئة لأن المرجئة لا يقولون لا بزيادة الإيمان ولا بنقصانه، بل مرتكب الكبائر عندهم كامل الإيمان بل إيمان أفسق الناس مثل إيمان جبريل ومحمد r وهذا أمر واضح عند طلاب العلم فلا أدري كيف غفلتم عنه .
3- نعم الخوارج والمعتزلة يرمون أهل السنة بالإرجاء ويرميهم غيرهم بمثالب يفترونها عليهم لكن لم يظهر لي قولك عن الخوارج أنهم أولى بهذا الوصف أي الإرجاء وأنت تعلم أن المسائل العلمية يجب أن تقرر على الأوجه الصحيحة المطابقة للواقع تجنيباً للطلاب من الخلط والخبط فيها .

سادساً:- أدنى حد للإيمان
سئلتم :" ما هو أدنى حد لمطلق الإيمان ؟ ، أي : مرتبة الظالم لنفسه ، ما هو أدنى حد لها ؟.
فأجبتم : أدنى حدٍ لَـها -الصلاة- ، مُختلف فيها كما ذكرت ، وما عداها فكون الإنسان ينقصُ إيِمانه نعم ! ، وقد لا يـبقى عنده شيء من الإيِمان ، هي أدنى حد ، أدنى حد ما نستطيع نحن نحدده لأننا نعتقد , يعني يجب أن يعتقد المسلم أن الأعمال من الإيِمان ، وأنه قد يذهب نِهائيا بالأعمال , وأن فيه أشياء إذا قامت الحجَّة على شخص أنه كافر بِها فهو يكفر ولا نقول أنه لا يخرج أحد من الإسلام" .
أقول:
أعتقد أن رسول الله قد بين أدنى جد للإيمان.
فقد روى البخاري في صحيحه في كتاب التوحيد (7071)، عن أنس رضي الله عنه قال:" سمعت رسول الله صلى الله عليه وسلم يقول:" إذا كان يوم القيامة شَفَعت فقلت يا رب أدخل الجنة من كان في قلبه خردلة فيدخلون، ثم أقول: أدخل الجنة من كان في قلبه أدنى شيء"، فقال أنس كأني أنظر إلى أصابع رسول الله صلى الله عليه وسلم".
وفي رواية أخرى في البخاري(7072):" فأقول يا رب أمتي أمتي فيقول انطلق فأخرج من كان في قلبه أدنى أدنى مثقال حبة خردل من إيمان، فأخرجه من النار، فأنطلق فأفعل".
فأنت ترى أن رسول الله صلى الله عليه وسلم قد بين أدنى حد للأيمان بياناً شافياً ففي بيانه الكفاية والشفاء.

سابعاً:- لماذا لا يتكلم كبار العلماء في بعض الأمور
1- قلتم جوابا على سؤال :"لكن يا شيخنا لـو تلاحظون أنكم تتفردون بكثير من ..
فأجبتم:" نحن لا يهمنا ! نحن ندين الله ، ونطبِّق أصول أهل السنَّة والجماعة ، فما ندين الله به نقوله ، نُصحًا للأمَّة وحمايـةً لهذا الدين ، الدِّين النصيحة ، الدين النصيحة ؛ من رأى منكم منكرا .. إلى آخر الحديث .
نحن نستطيع باللسان ، وإخوننا يريدون منَّا .. يسألوننا فلا نغشهم ونضلِّلهم ، فيه أمور مختلفـة ، فيه أمور في المنهج ، فيه أمور في العقيدة ، فيه أمور من السنن والأشياء التي لا يُمكننا السكوت ، يُمـكن التـأخير !! .
أمَّا قضية العقائد والمناهـج فيخدعكم من يقول لكم : ( نسكت في هذا الوقت ) ، ( ولـماذا قبل هذا الوقت ؟ ) ، الإنسان في وقت من الأوقات على حال ، ثم فيما بعد على حال ، ثم في وقت ما تبيَّـن لـه ، ثم في وقت آخر تبيَّن له ما لم يتبيَّن له من قبل ، وهكذا .
الإنسان يولد طفلا ثم بعد ذلك يكون لـه سلوك ثم بعد ذلك يكون له طريقة ، ثم بعد ذلك ...
-المسألة- ! ، لا تزنوا بموازين أهل الأهواء (22)! ".
وقال السائل: هي حقيقةً ! ، نحن نزن -إن شاء الله- بِموازين أهل السنَّة المحضة -إن شاء الله- ، إلا أن هناك بعض الأمور التي نطرحها عليكم حتى نجد تفسيراً لـها .
مثل : كثير منَّا يقول لـماذا مثلا كبار المشايخ لا يتكلمون ؟! .
فقلتم : لا يهمنِّي ! لا تسأل هذا .
السائل : صَّح ! .
قلتم : إسألني أنا ، أنا مادام عندي واحد ساكت ما تكلَّم ، أنا لا أتكلم !! ، هذا ما هو منهج ! ، وهناك من نشر مثل هذه الأشياء ومن يحفظها يظُّن أنَّها هي منهج أهل السنَّة والجماعة ، وهذه مشكلة ! .
فيُـحاكم الناس إليها ، عنـدما اقترح المشركون على رسول الله ص لـم يتنازل عن شيء منها ، وهناك أمور الرسول ص صرَّح على أنه تركها ، مثل : (( لولا أن قـومك .. )) حديث عائشة ، وكذلك لـمَّا الصحابة صلُّوا وراء عثمان وقد صلَّى خلف الرسول ص ركعتين ، وهو متِّمٌ ، وهكذا ؛ هذه الأمور ليست في الأصول وفي الأمور الحتمية والقطعيَّة والعقائد ، فإنتبهوا إلى هذا -بارك الله فيكم- ، ثم أيضا الله ـ حينما وجَّه الأمَّة لم يربطها بشخص واحد ، ولم يربطها بأن الإنسان لا تقوم الحجة عليه بكـلام شخص واحد من أهل الذكر وأهل العلم إذا سألـه ! .
فقولنـا : لماذا فلان يسكت ! ، لماذا لـم يتكلم ! ، لماذا فلان خالف ! ، لـماذا ؟ ، هذه ما يُحكم بِها ، ولا يُحاكم إليها ؛ هذا على مقتضى منهج أهل السنَّة والجماعة".
أقول:
إن العلماء الفقهاء الناصحين قد يسكتون عن أشخاص وأشياء مراعاة منهم للمصالح والمفاسد.
فقد يترتب على الكلام في شخص مفاسد أعظم بكثير من مفسدة السكوت عنه.
فقد سكت رسول الله صلى الله عليه وسلم عن ذكر أسماء المنافقين، ولم يخبر بأسمائهم أو بعضها إلا حذيفة، ومتى كان يصعد على المنبر ويقول فلا منافق، وفلان منافق.
كل ذلك مراعاة منه للمصالح والمفاسد.
وكان قتلة عثمان في جيش علي رضي الله عنه، وما طعن كبار الصحابة الباقين في علي رضي الله عنهم، ولا أحد من عقلاء التابعين، وما كانوا يركضون بالتشهير بعلي، والأحكام على هؤلاء القتلة، وكان ذلك منهم إعذار وإنصاف لعلي، لأنه لو أخرجهم من جيشه أو عاقبهم لترتب على ذلك مفاسد عظيمة ، منها الحروب وسفك الدماء وما يترتب على ذلك من وهن الأمة وضعفها.
فهذا العمل منه من باب ارتكاب أدنى المفسدين لدفع أكبرهما.
وهذا ابن تيمية وتلميذه ابن القيم لماذا لم يبينا عقيدة النووي وغيره ، وأئمة الدعوة لم يبينوا عقيدة النووي وابن حجر والقسطلاني والبيهقي والسيوطي وغيرهم؟.
فلا تظن أن كل تصريح نصيحة ولا كل سكوت غشاً للإسلام والمسلمين.
والعاقل المنصف البصير يدرك متى يجب أو يجوز الكلام ومتى يجب أو يجوز السكوت.
وكان يجب في كثير من الأمور أن ترجع إلى إخوانك لتستشيرهم وتستنير بآرائهم .
2- وقلتم جوابا على سؤال آخر نصه:" هنا يَرِدُ السؤال ؛ يقول من إتخذ من التمييع منهجا له : لـماذا لا يقتدي الشيخ فالح بغيره من العلماء ويراعي مصلحة الدعوة ؟!! .
فأجبتم : يا أخي كما يقول العـامّة : ( كل شاة معلَّقة بكـراعها ) ! .
أخذها الشاعر وقال :
وكل شاة برجلها معلــقة عليك نفسك إن جاروا وإن عدلوا
هل هذا تبرأ به ذمَّة فالح ؟ ، هل فالح يكون قد أدَّى ما عليه ، وإلا صار مقلداً متابعا ؟ ، عليهم أن يتقوا الله ، وهم الذين يقولون ويزعمون على قاعدة أبي الحسن والذي تكلَّمنا عنها في محاضرة الليلة أنها من أسوءِ القواعد : ( لا نقلد ونقول الحق ونجتهد ، وكل أحدٍ له أن يجتهد ) ! .
لكن هذا الذي أنا أرى : أنني أعرف الحق وأعرف منهج أهل السنَّة والجماعة ، أدَّعي لنفسي العلم فما تبرأ ذمَّتي ، وهذه الأمور موجودة وأتبع غيري ، ويقال يَسعه ما وسع غيري ، ثم أنا فرَّقتُ بين الأمور التي يُمكن أن تُؤَّخر ويُسكت فيها وهي غير الأصول ؛ الفروع ، السنن الأشياء غير الأصول والعقائد والمناهج ، وبين المناهج والعقائد والأصول ، ومخالفة الأصول عند أهل السنَّة والجماعة ، -بارك الله فيكم- .
كيف يُحاكم إلى قواعد المُبتدعة وإلى جهالات الجهَّال (23)، وكيف أُلـزَم بِما لا يلزمني دينا ، ما لا يلزمني دينا أنا أعرفُ به ! .
وقلتم إجابة على سؤال آخر:" لو سمحتم ، تَكَلُّمُ الذي معه علم ، يعني هو غـير ملزم بالسكوت ؟ .
فأجبتم: كيف لـه أن يسكت : (( أنصر أخاك ظالـمًا أو مظلوما )) ، (( من رأى منكم منكرا فليغيره بيده ومن لم يستطع فبلسانه )) ، حديث الفِرَق ؛ فكوْنُ الشخص يرى مُخالفة سبيل المؤمنين ، + وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ _( ) ، فسبيل المؤمنين هو إتباع الصراط المستقيم ، + وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُل _( ) .
+ إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ _( ) .
يُترك هذه الأمور ويضرب بِها عرض الحائط ، وإن كانت هذه الآيات في أهل الكتاب لكن ( العبرة بعمُوم اللفظ لا بِخصوص السبب ) ، والنصوص والكتاب والسنَّة كافية على ذلك -بارك الله فيكم-
فكيف لهذا الإنسان يُحاكم إلى الآخرين ، ويتبع الآخرين ويكون ذيلا لهم ؟ ، ما يصلح هذا الكلام ! ، خصوصا إذا كان الآخرين لم يُـبيِّنُوا أو لم يعلَمُوا عِلمه -بارك الله فيكم- ".
أقول :
ما ينبغي أن تتكلم بهذا الأسلوب الذي يشعر الناس بأن علماء المنهج السلفي ودعاته قد خذلوا الدعوة السلفية وتخلوا عنها، بل كتموا الحق.
واعلم أخي أن غيرك من العلماء لم يسكتوا، ويحملون من هموم الدعوة والشباب أكثر مما تحمله أنت.
فهم ينصحون ويعالجون ويسعون لإزالة الشبه وجمع كلمة السلفيين بكل ما يستطيعون مادياً ومعنوياً.
وكان يجب عليك أن تكون معهم في هذه الأمور التي يقومون بها، ويعانون من المشاكل والمصاعب في سبيل القيام بها ما الله به عليم، ويد الله مع الجماعة، وإنما يأكل الذئب من الغنم القاصية.
1- أخي فالح إني محب لك منذ ثلاثين سنة وأقدم هذه الكتابة وأنا طريح الفراش من منطلق الأخوة والنصيحة، التي يجب أن تقبلها وتستفيد منها وما قبلها، وفي ذلك برهنة منكم أنكم تحبون الحق وتقبلون النصح.
2- أدعوك إلى أن تضع يدك في يد إخوانك، وأن تحسن بهم الظن، وأن تعتقد أن فيهم من يهمه أمر الدعوة مثلك وأكثر.
3- أدعوك إلى الجد في علاج ما جرى في هذه الأيام من فتن، ومن هذا العلاج نقد هذه الأحكام والقواعد التي صدرت منك وترتب عليها إضرار بالدعوة والشباب.
4- وأدعوك إلى السعي في جمع الكلمة ومنها القيام بما سلف، ومنها الثناء على إخوانك والتصدي لمن يطعن فيهم، ويرميهم بالتمييع، ويصفهم بأنهم أحزاب التمييع ، لأن هذا الصنف قد جنى على الدعوة السلفية وأهلها جناية كبيرة، وشوهوهم في أعين الناس.
أسأل الله العظيم رب العرش العظيم أن يوفقك لتحقيق هذه المطالب إنه سميع مجيب.
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

كتبه أخوكم:
ربيع بن هادي عمير المدخلي
24 صفر 1425هـ
مكة المكرمة

(1) إني لم أنشر هاتين النصيحتين ولم أرض بنشرهما لكن اضطرتني تصرفات الشيخ فالح وأتباعه إلى نشرها في تاريخ 28/4/1425هـ .
(2) الميزان (3/350).
(3) منهاج السنة النبوية لابن تيمية (1/66) .
(4) الميزان (3/141).
(5) مجموع الفتاوى (3/346-347).
(6) كذا ولعله " فصل" .
(7) خلال كلامه على الأزهر الجزائري.
(8) أخرجه البخاري في كتاب الاستتابة (6927) ومسلم حديث(2165).
(9) أخرجه مسلم كتاب البر والصلة حديث (2593).
(10) أخرجه مسلم كتاب البر والصلة حديث (2594).
(11) أقول هذا لمن كان عالما قوي الشخصية مؤثرا في أهل الأهواء أما الجاهل أو الضعيف الشخصية الذي تخطفه الشبه فعليه أن يبتعد عن أهل البدع ولا سيما دعاتهم حذرا من الوقوع في فتنتهم كما حصل لكثير من ضعفاء النفوس .
(12) أخرجه البخاري في كتاب الجهاد حديث (3038) ، ومسلم أيضا حديث ( 1733) .
(13) التقليد هو قبول قول الغير بغير حجة وهو الذي ينكره الإسلام وعلماؤه على متعصبة العقائد والمذاهب الذين يقدمون أقوال الرجال على نصوص الكتاب والسنة .
(14) والذين يطالبهم بالتقليد هم من طلاب العلم القادرين على الاستدلال وبعضهم مدرسون في الجامعات وغيرها، ومنهم طلاب وفقهم الله لقبوله، وفيهم أهل أهواء تركوا الحق وهم يعرفونه، واتبعوا الباطل، فهؤلاء لا يقال لهم لا بد أن تقلدوا وإلا فتكونوا قد كذبتم الكتاب والسنة، وكذبتم الإسلام، او يقال لهم نسفتم الرسالات، لا يقال لهم هذا ولا ذاك،وإنما يقال لهم عليكم أن تنظروا في الأدلة وتأخذوا بها كما فعل العلماء وطلاب الحق الصادقين، ولا يجوز لكم ان تخالفوا العلماء الذين حكموا على فلان أو فلان بالأدلة الواضحة والبراهين القاطعة، فهذا هو المنطق الذي قرره القرآن والسنة وعلماء الإسلام، بخلاف ما يقرره فالح ويدعو إليه من التقليد الأعمى مخالفاً في ذلك هذا المنهج العظيم.
(15) أنظر المصارعة ص138-140 .
(16) المصارعة 121 .
(17) المصارعة 122 .
(18) أهل السنة المحضة في نظره هم الذين يعظمون الشيخ فالحاً ويسقطون العلماء ويجعلون تلاميذهم أحزاب التمييع.
(20،19) من قال هذا ؟ ثم إنه معروف هذا الواحد، وهو لم يسكت جبنا ولا غشاً وإنما سكت عن أسئلة أناس لهم أغراض ومقاصد سيئة منها إسقاط أناس في بلدهم هم أمثل الناس، وبإسقاطهم تنتهي الدعوة السلفية في ذلك البلد، فكنا ننصح رئيس السائلين بالتفاهم معهم ونصحهم باللطف، وإذا لم يرجعوا يرفع أمرهم إلى العلماء ليناصحوهم .
ولسوء قصدهم تركوا العلماء واتجهوا إليك وحدك، فصرت تقول مثل هذا الكلام، وترتب على إجاباتك لهم ما ترتب من الأمور الضارة بك وبالدعوة السلفية والسلفيين، وهذا من أهداف السائلين.
(21) كذا قال.
(22) لا ندري ما هي موازين أهل الأهواء التي تحذرون منها.
(23) ماهي قواعد المبتدعة التي طُلب منكم التحاكم إليها.
إن مراعاة المصالح والمفاسد من أهم قواعد الإسلام وأصوله، وكم يجلب الله بذلك من الخير ويدفع به من الشر ، وعدم مراعاتها فيه بلاء عظيم.

فهرس جميع المقالات


أسئلة موجهة إلى الشيخ فالح نأمل الإجابة العلمية عليها

أسئلة علمية موجهة إلى فالح

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .
أما بعد :
فبعد مناصحات مني ومن غيري للشيخ فالح كثيرة وصبر عليه طويل، وبعد نصيحتين مني صدرت أولاهما في 17 محرم 1425هـ وثانيتهما في 25 صفر 1425هـ نشرتا بغير إذن مني ، فلم يستفد من هذه النصائح وذهب يجادل بالباطل ويحرك بعض المجهولين للدفاع عنه .
بعد كل هذه الأمور أوجه إليه هذه الرسالة بما تتضمنه من أسئلة وانتظر منه الإجابة العلمية الشرعية عليها .
فأقول:
أولا- سئل الشيخ فالح هل يشترط بيان أسباب الجرح ؟
فأجاب بقوله ما يشترط هذا بالنسبة لأسباب الجرح والتعديل في الرواية وليس في كلام المخالفين في مناهجهم وفي سلوكياتهم".
1- هذا نص صريح في نفي اشتراط بيان أسباب الجرح في الكلام على المخالفين من أهل البدع.
2- أنكر الناس هذا التفريق الذي لا يعرفه العلماء ورددناه عليه، وبيَّنا أن الراجح أنه لابد من بيان أسباب الجرح وأنه مذهب البخاري ومسلم وأبي داود وغيرهم من الأئمة، هذا في الجرح المجمل الذي لم يعارضه تعديل .
أما عند تعارض الجرح والتعديل فإن الأمر فيه أشد وأشد، إذ لابد من بيان أسباب الجرح فإذا بين العالم الناقد المعتبر حجته أو حججه المعتبرة فحينئذ يقدم الجرح على التعديل ولو خالفه عشرات المعدلين، ولو تمادى أحد في تعديله بعد قيام الحجة سقط .
3- طالبناه بإبراز هذا التفريق الصادر من العلماء بين جرح الرواة والطعن في المبتدعين، وأنه يشترط بيان أسباب الجرح في الرواة لا في أهل البدع فلم يأتنا بعالم واحد من العلماء المعتبرين وغير المعتبرين فرَّق هذا التفريق المنتحل .
وجاء أحد المدافعين عنه ممن حرضه الشيخ فالح على الطعن والرد، فجاء بكارثة ألا وهي تحقير أئمة الجرح والتعديل وتحقير أصولهم والتفريق بينهم وبين العلماء من وجوه كثيرة كلها حط من أئمة الجرح والتعديل ولم ينقل لنا حرفاً واحداً عن علمائه الذين أهان بهم أئمة الجرح والتعديل الذين هم العلماء حقاً والذين حفظ الله بهم دينه.
وقد بين مكانتهم فحول علماء الأمة وسقت بعض هذا البيان في ردي لهذه الأباطيل المسمى " علماء الجرح والتعديل هم حماة الدين " .
فتباً لبدعة تجر إلى هذا الضلال .
4- سألت فالحاً في نصيحتي له لو أن إنساناً رمى سلفياً مشهوراً بالسلفية مثل الشيخ ابن باز أو الألباني أو ابن عثيمين أو الفوزان أو النجمي أو زيد محمد هادي أيسلم له هذا الرمي لجميعهم أو لأحدهم بالبدعة أولا بد أن نسأل عن أسباب جرحه لهم ، فلم يحر جواباً لا هو ولا مقلدوه إلى اليوم .
بل سألته لو أن إنساناً رماك بالبدعة أتسلم له أو لا بد أن تطالبه ببيان الأسباب .
وأسألك الآن ومن على منهجك لو أن إنساناً بدعكم أترون أن من حقه أن يسلم له الناس هذا التبديع وترون أن ما قاله حق ويجب على الناس أن يقلدوه .
وإذا بدعكم عدد من العلماء ورفضتم أن تقلدوهم فقال بعض الناس إنكم قد كذبتم القرآن والسنة وكذبتم الإسلام أو نسفتم رسالات الأنبياء أتسلمون لهم هذه الأحكام ؟.
ثانياً – قال السائل للشيخ فالح :"لأنهم قد يقولون قد يجرح الشيخ بما لا يعتبر جرحاً عند غيره .
فأجاب : لا لا هذه من قاعدتهم أعوذ بالله، هذه قاعدة ظالمة، قاعدة ضللت الأمة قاعدة ابتدعوها".
فناقشته في نصيحتي له بلطف واحترام وبينت أنها من قواعد أهل السنة والآن أقول له إنك قد حكمت على هذه القاعدة بثلاثة أحكام :
1- أنها قاعدة ظالمة .
2- وأنها ضللت الأمة .
3- وأنها قاعدة ابتدعوها .
فأثبت هذه الأحكام وأنها ضللت الأمة إن كنت من أهل العلم وممن يجب أن يقلده الناس وإلا فأعلن رجوعك عن هذه الأحكام الباطلة وغيرها وقد بينت لك سابقاً أن العلماء لم يقبلوا جرح أئمة معروفين بالصدق والعلم ومنهم عفان وأبو نعيم وردوا بعض جروح الإمام شعبة وهو من هو .
وأنت وأمثالك لا تساوون شيئاً إلى جانبهم، ومع ذلك تصرون على جروحكم التي لا خطام لها ولا زمام.
ثالثاً- قال السائل للشيخ فالح : "إذن يكفي الجرح المجمل".
فأجاب : من العالم ، ما فيه جرح ما تقول جرح، ما هو من الجرح الرواية . قد يكون عالماً إذا تكلم في أهل البدع ويتكلم في المنهج ، يتكلم في العقيدة ، يتكلم في الدين ، يكون إماماً في هذا .
ويكون قد لا تقبل روايته لأن ضوابط الرواية ما تنضبط عليه .
فرق بين هذا الذي هو علم آلة وعلم وسيلة وفن من فنون لحفظ الشريعة وبين الكلام في المذاهب وأهل البدع والنحل".
هكذا يقول ويخاطب العوام بهذا الأسلوب الذي لا يعرفه العلماء، لأنه من عالم الاختراع.
وقد ناقشته في نصيحتي بلطف فلم يحترم هذه المناقشة ولم يتدبر العواقب التي يؤدي إليها العناد والمكابرة.
وأطلب من القاريء المنصف أن يراجع مناقشتي له ليرى لطف المناقشة وما تضمنته من حجج عجز ويعجز عن دفعها .
وإني لأطالبه الآن بالفروق الواضحة بين الجرح الذي يدخل في علم الرواية وبين التبديع الذي أخرجه فالح بجزم وعزم من باب الجرح ومن علم الجرح والتعديل.
وأطلب منه التفريق الواضح الصادر من العلماء بين هذين النوعين، وما أظنه يستطيع ذلك ولا ألف فالح معه .
بل أقول إنه قد عجز هو وكل من استعان بهم ومن يستطيع أن يوجد المعدومات إلا الله .
هذه وريقات تضمنت أسئلة ومطالبات أرجو من الشيخ فالح الإجابة عليها وأرجو ألا يحيلنا على الجهال والمجهولين فإن الإحالة عليهم إحالة على غير مليء ومن فعل العاجزين .
وأقول للعقلاء إن العلماء قد قرأوا نصيحتي للشيخ فالح فلم يتمار أحد في أحقيتها وطلبوا منه التسليم بما فيها فأبى .
فأين مناداته باحترام العلماء وإلزام الناس بتقليدهم والحكم على من لا يقلدهم بأنهم قد كذبوا الكتاب والسنة وأنهم قد نسفوا الرسالات وفيهم دكاترة.
فما هو حكمه على نفسه وما هو حكمه على أتباعه الجهلة المجهولين الذين يناصبون العلماء الخصومة ويرفضون أحكامهم ونصائحهم .
أسأل الله له النجاح في هذا الحكم وأن لا يقع في التناقضات الواضحة في أحكامه.
وبعد هذه اللمحة أرشد من أراد من القراء الاستفادة وبشكل واسع فليرجع إلى النصيحتين المشار إليهما، وأرجو أن يجد طالب الحق فيهما ما يقنعه من الحجج الواضحة التي يعترف ويقتنع بها العلماء وأولو النهى.

كتبه :
ربيع بن هادي المدخلي
28/4/1425هـ
مكة المكرمة

فهرس جميع المقالات


الذب عن الصحابي الجليل أبي بكرة وعن مروياته
وعن أئمة الإسلام والسنة الذين قبلوا هذه المرويات

بسم الله الرحمن الرحيم

الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين وعلى آله وصحبه أجمعين ومن اتبعهم بإحسان إلى يوم الدين .
أما بعد – فقد وقفت على مقال للدكتور/ محمد بن سليمان الأشقر ، عنوانه " نظرة في الأدلة الشرعية حول مشاركة المرأة في الوظائف الرئاسية والمجالس النيابية ونحوها " .
ثم قال : إن أهم مستند يستند إليه من يدَّعون أن الشرع الإسلامي يمنع من مشاركة المرأة في الميادين المتقدمة هو الحديث المشهور الذي أخرجه البخاري ح 4425 و7099 وأخرجه أيضاً الإمام أحمد في مسنده برقم 204038 و20402و20455 كلاهما عن أبي بكرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : " لن يفلح قوم أسندوا أمرهم إلى امرأة " هذا لفظ البخاري .
وعند أحمد " لا يفلح قوم تملكهم امرأة " .
ثم قال : " هذا الحديث هو المستند الرئيسي لكل من يتكلم في هذا الأمر ، ولم يرد هذا الحديث من رواية أيَّ صحابي آخر غير أبي بكرة .
وتصحيح البخاري وغيره لهذا الحديث وغيره من مرويات أبي بكرة رضي الله عنه هو أمر غريب لا ينبغي أن يقبل بحال ، والحجة في ذلك ما عرف في كتب التاريخ الإسلامي كما عند الطبري وابن كثير وغيرهما أن أبا بكرة قذف المغيرة ابن شعبة بالزنى ووصل الخبر إلى أمير المؤمنين عمر بن الخطاب فأمر بحضور الرجلين من الكوفة إليه في المدينة فسألهما عن ذلك وطلب عمر رضي الله عنه من أبي بكرة أن يأتي بشهوده على ما ادعاه فلم تتم الشهادة التي هي كما قال الله تعالى أربعة شهود ، قال الله تبارك وتعالى : ( والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شهادة أبدا وأولئك هم الفاسقون ) سورة النور ، الآية (4) .
فحكم على من يقذف امرأة محصنة والرجل المحصن مثلها بثلاثة أحكام :
الأول أن يجلد ثمانين جلدة ، والثاني أن تسقط شهادته فلا تقبل شهادته بعد ذلك على شيء والثالث أنه محكوم عليه بالفسق ، وتمام الآية ( إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم ) .
ولي مع الدكتور محمد في فكره ومنهجه في النقد وقفات :
الوقفة الأولى : ما هي أدلتك على مشروعية مشاركة المرأة في الوظائف الرئاسية وفي المجالس النيابية ونحوها كأن تتولى منصب القضاء أو إمارة قرية أو مدينة أو أن تتولى رئاسة الوزراء ، أو أن تكون نائبة في البرلمان .
1- هل عندك أدلة من كتاب الله وسنة رسوله r من قوله أو فعله أو تقريره أو من إجماع الأمة أو من تطبيق الخلفاء الراشدين أبي بكر وعمر وعثمان وعلي رضي الله عنهم ، فإن الله تعالى قد أمر المؤمنين إذا اختلفوا في شيء أن يردوه إلى الله وإلى رسوله r .
قال تعالى : ( وما اختلفتم فيه من شيء فحكمه إلى الله ) .
وقال تعالى : ( فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا ) .
وقال تعالى : ( ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا ) .
وقال رسول الله r : " وإنه من يعش منكم فسيرى اختلافا كثيرا فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة " .
وهذه المناصب دينية ومن فروض الكفايات ولم يعط الإسلام منها شيئا للمرأة .
2- إن إسناد شيء منها للمرأة من الأمور المحدثة التي لم يشرعها الله في كتابه ولا رسوله في سنته ولا فعله الخلفاء الراشدون وحذر منه النبي r من جهتين :
الجهة الأولى: كونه بدعة فيتناوله كل الأحاديث التي حذرت من البدع، ومنها هذا الحديث الذي سقناه آنفا بل يتناوله قول الله تعالى : ( أم لهم شركاء شرعوا لهم من الدين مالم يأذن به الله ) .
والجهة الثانية: أن إسناد شيء من هذه المناصب إلى المرأة يتناوله أحاديث النهي عن التشبه بالكفار ، والإسلام أكثر أصوله قائمة على مخالفة الكفار .
وقد ألف شيخ الإسلام في هذا الموضوع كتابه العظيم " اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم " .
ويتناوله قول الرسول r " لتتبعن سنن من كان قبلكم شبراً بشبر وذراعاً بذراع حتى لو دخلوا جحر ضب لدخلتموه " .
3- لقد كرم الإسلام المرأة سواء كانت أما أو زوجة أو بنتا أو أختا أو ذات قربى ورحم وبين الله غاية البيان مالها من حقوق ولو كانت هذه المناصب أو شيء منها يصلح لها لبينه الله غاية البيان .
الوقفة الثانية عند رميه للصحابي الجليل أبي بكرة بالكذب والفسق ودعوته إلى رد ما رواه عن النبي r
وهذا عمل فظيع فيه جرأة منكرة مخالفة للكتاب والسنة في احترام أصحاب محمد r والإشادة بمكانتهم ورضى الله عنهم , ثم إجماع العلماء على قبول رواية هذا الصحابي الكبير فلقد استشهد الأشقر بقوله تعالى في القاذفين: ( ولا تقبلوا لهم شهادة أبدا وأولئك هم الفاسقون ) وبقوله فيمن قذف عائشة -رضي الله عنها- (فإذ لم يأتوا بالشهداء فأولئك عند الله هم الكاذبون ) .
ثم قال في حق أبي بكرة -رضي الله عنه- :" فإن الآية تدمغه بالفسق والكذب وهذا يقتضي رد ما رواه عن النبي r مما انفرد به كهذا الحديث العجيب " لن يفلح قوم تملكهم امرأة" فينبغي أن يضم هذا الحديث إلى الأحاديث الموضوعة المكذوبة على النبي r ".
أقول : إن الغريب العجيب هو هذا الرأي الفج الباطل لا تصحيح البخاري وغيره لمرويات الصحابي الجليل ذي المنـزلة الكبيرة عند الأمة، المعروف بصدقه وأمانته وورعه ونصحه للإسلام والمسلمين ، فلم يشك العلماء من هذه الأمة في صدق وأمانة الصحابي الجليل أبي بكرة رضي الله عنه ولم يتهمه أحد بالفسق ولا بالكذب .
وقد أجمعوا على قبول روايته حتى من يرى منهم أن التوبة لا تزيل الفسق عن القاذف وحتى من يشترط منهم لصحة توبته أن يكذب نفسه فيما قذف به محصنة من المحصنات أو محصناً.
كلهم أطبقوا على احترامه وقبول روايته لأمور :
1- منها أنه شاهد من الشهود وليس بقاذف .
2- ومنها أنه من فقهاء الصحابة المجتهدين فرأى أنه غير قاذف ، والحد الذي أقيم عليه لا لقذفه ولا لكذبه ولكن لاضطراب أحد الشهود الذي كان سببا في عدم اكتمال نصاب الشهادة المشروطة في كتاب الله .
ومن هنا ترى في الرواة عنه الأحنف بن قيس والحسن البصري وهو من القائلين بأن شهادة القاذف لا تقبل أبداً إنما توبته فيما بينه وبين الله؛ لأنه لا يرى أبا بكرة قاذفاً ولا فاسقاً.
ومحمد بن سيرين ، وأبو عثمان النهدي وهو ممن شهد القصة عند عمر وربعي بن حراش وحميد بن عبد الرحمن الحميري .
وترى روايته عن هؤلاء في أمهات الحديث من صحاح وسنن وجوامع ومسانيد وقد روى عنه الشيخان في صحيحهما أربعة عشر حديثاً، اتفقا على ثمانية وانفرد البخاري بخمسة ومسلم بواحد ، وأقول ومجموع رواياته عند الجماعة يبلغ حوالي خمسين حديثاً، وقال الخزرجي في الخلاصة : "له مائة واثنان وثلاثون حديثاً اتفقا على ثمانية وانفرد البخاري بخمسة ومسلم بآخر".
وروى عنه الإمام أحمد في مسنده حوالي مائة وخمسين حديثاً بالمكرر انظر مسنده (5/35-52).
وأجمع علماء الأمة على قبول أحاديثه والتشرف بروايتها .
فهل يلتفت إلى قول رجل يعيش في عصر الفتن الذي سادت فيه الحضارة الغربية الملحدة بإلحادها وعلمانيتها ومنها دعوتها إلى تحرير المرأة ومساواتها للرجل في كل شيء ، وناله هو وغيره كثير أو قليل من غبار هذه الفتن .
أيجوز لمسلم أن يلتفت إلى من هذا حاله فيدعوا إلى تكذيب صحابي جليل وتفسيقه ورد رواياته ونقلها من دواوين السنة المعتبرة، ومنها الصحيحان اللذان تلقاهما الأمة بالقبول إلى كتب الموضوعات ، إنها والله لإحدى الكبر .
يا أيها المسكين أترد إجماع علماء الأمة على احترام هذا الصحابي الجليل والتشرف بقبول مروياته في سائر الميادين العقدية والسياسية والفقهية ويسجلونها في دواوين السنة العظيمة وفي كتب الفقه والعقائد والتفسير .
ثم إن هذه الآية فيها تبرئة لعائشة أم المؤمنين التقية النقية البريئة التي نزلت براءتها من فوق سبع سماوات مما رماها به المنافق عبد الله بن أبي رئيس النفاق ومن شاركه من المنافقين في الدرجة الأولى فلا شك في بهتانهم وكذبهم فهم المقصودون بالتكذيب والوعيد في الدرجة الأولى ويلحق بعائشة زوجات الرسول r حتى إن بعض المفسرين خص بهذا الوعيد من قذف عائشة -رضي الله عنها- وبعضهم خص زوجات الرسول r فقط ، وإن كان الصواب أنه يلحق بهن أمثالهن من المحصنات الشريفات وإن كن لا يلحقنهن في علو المنـزلة ولا يكون قاذف غيرهن بمنـزلة من يقذفهن في الفجور والسفول والكذب الواضح الفاضح.
والمرأة التي شهد عليها أبو بكرة ومن معه بعيدة كل البعد عن حال عائشة الطاهرة النقية، وحال أبي بكرة غير حالة هؤلاء المنافقين ومن يشابههم في الفجور والكذب؛ من أجل هذه الفروق أعطى علماء الأمة من الصحابة والتابعين ومن تبعهم بإحسان إلى يومنا هذا أبا بكرة المنزلة الكريمة التي يستحقها .
فقد كان أبو بكرة يروي الأحاديث العظيمة التي تتعلق بقضايا الأمة الكبرى فلم يكذبه أحد ولم ينكر عليه أحد في شيء من هذه المرويات لا الصحابة ولا التابعون ولا علماء الأمة ولم ينـزل عليه أحد منهم هذه الآية ولا تلك كما نزلهما عليه محمد الأشقر في القرن الخامس عشر الهجري يفعل هذا محمد الأشقر فيما اعتقد لا تنكراً للإسلام ولكنها الغفلة والتقليد الأعمى لمن تأثر بالنظريات الغربية من الزعماء السياسين الذين انبهروا بالحضارة الغربية وتأثروا بنظرياتها الفاسدة وألبسوها لباس الإسلام ومنها الحرية والديمقراطية والمساواة ومنها مساواة النساء بالرجال في كل شيء ولا سيما الحقوق السياسية .
فمن قِبَلِ هؤلاء أتى هذا الرجل فيما أعتقد والله أعلم ونسأل الله له التوبة النصوح من هذه الورطة الكبيرة وغيرها .
مكانة أبي بكرة -رضي الله عنه- وفضيلته وإجماع الأمة على قبول روايته .
أولاً – هو داخل في عموم الصحابة الذين زكاهم الله وأثنى عليهم ووعدهم الحسنى قال تعالى في مدح أصحاب نبيه r : ( كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر ) .
وقال تعالى : ( وكذلك جعلناكم وأمة وسطاً لتكونوا شهداء على الناس ويكون الرسول عليكم شهيداً ) .
وقال تعالى : ( والسابقون الأولون من المهاجرين والأنصار والذين أتبعوهم بإحسان رضي الله عنهم ورضوا عنه ) .
ويدخل في عموم قوله r : " خير أمتي قرني ثم الذين يلونهم ثم الذين يلونهم ثم يجيء قوم تسبق أيمانهم شهادتهم ويشهدون قبل أن يستشهدوا " .
قال الخطيب البغدادي -رحمه الله – باب ما جاء في تعديل الله ورسوله للصحابة وأنه لا يحتاج إلى سؤال عنهم وإنما يجب فيمن دونهم ثم قال : "كل حديث اتصل إسناده بين من رواه وبين النبي r لم يلزم العمل به إلا بعد ثبوت عدالة رجاله ويجب النظر في أحوالهم سوى الصحابي الذي رفعه إلى رسول الله r لأن عدالة الصحابة ثابتة معلومة بتعديل الله لهم وإخباره عن طهارتهم واختياره لهم في نص القرآن , ثم ساق آيات وأحاديث في بيان فضلهم ومنزلتهم رضي الله عنهم " الكفاية (ص93-97) .
وعلى هذا المنهج كل علماء الإسلام والسنة إلى يومنا هذا أي على الإيمان بعدالة الصحابة جميعاً وقبول رواياتهم حتى المجهولين منهم ولم يستثنوا أبا بكرة ولا غيره في الفضائل ولا في قبول مروياتهم بل أجمع المسلمون على قبول رواية أبي بكرة كما أجمعوا على قبول روايات غيره لما علموا من سيرته أنه من خيار الصحابة وفقهائهم ، ولما علموا من صدقه وورعه وصدعه بالحق ونصحه للإسلام والمسلمين .
فمما يدل على ورعه ودينه وخوفه من الله وفقهه في الدين وبذل جهده في دفع الفتن عن الأمة وسعيه في جمع كلمة المسلمين روايته للأحاديث الآتية :
الأول : قال الإمام البخاري -رحمه الله- : حدثنا عثمان بن الهيثم حدثنا عوف عن الحسن عن أبي بكرة -رضي الله عنه- قال : لقد نفعني الله بكلمة أيام الجمل لما بلغ النبي r أن فارساً ملكوا ابنة كسرى قال : " لن يفلح قوم ولوا أمرهم امرأة " .
روى هذا الحديث مع أنه كان يحب عائشة ويقدرها ويميل إلى نصرة قتلة عثمان فخالف كل ذلك وروى هذا الحديث .
قال الحافظ : وقد روى الحديث الترمذي والنسائي من طريق حميد الطويل عن الحسن البصري بلفظ " عصمني الله بشيء سمعته من رسول الله r قال فلما قدمت عائشة ذكرت ذلك فعصمني الله " .
وأخرج عمر بن شبة من طريق مبارك بن فضالة عن الحسن أن عائشة أرسلت إلى أبي بكرة , فقال : إنك لأم وإن حقك لعظيم ولكن سمعت رسول الله r يقول : " لن يفلح قوم ولوا أمرهم امرأة " .
ونقل الحافظ عن المهلب قوله : "فلما انتصر علي عليهم حمد أبو بكرة رأيه في ترك القتال معهم وإن كان رأيه موافقاً لرأي عائشة في الطلب بدم عثمان .
وعلق عليه بقوله : وفي بعضه نظر يظهر مما ذكرته ومما سأذكره وتقدم قريباً في باب " إذا التقى المسلمان بسيفيهما " من حديث الأحنف أنه كان خرج ينصر علياً فلقيه أبو بكرة فنهاه عن القتال وتقدم قبله بيان قول أبي بكرة لما حُرَّق ابن الحضرمي ما يدل على أنه لا يرى القتال في مثل ذلك أصلاً فليس هو على رأي عائشة ولا على رأي علي في جواز القتال بين المسلمين أصلاً وإنما كان رأيه الكف وفاقاً لسعد بن أبي وقاص ومحمد بن مسلمة عبد الله بن عمر وغيرهم ولهذا لم يشهد صفين مع معاوية ولا مع علي .
فواضح جداً من هذه الأحاديث التي يرويها , ومن مواقفه أنه من أهل التقى والورع والجد في السعي في إطفاء الفتن بين المسلمين ,
واعتراض الحافظ على المهلب فيه نظر لأن المهلب قال قبل هذا الكلام : " لأن المعروف من مذهب أبي بكرة أنه كان على رأي عائشة في طلب الإصلاح بين الناس ولم يكن قصدهم القتال ، لكن لما نشبت الحرب لم يكن لمن معها بد من المقاتلة ، ولم يرجع أبو بكرة عن رأي عائشة وإنما تفرس أنهم يغلبون لما رأى الذين مع عائشة تحت أمرها لما سمع في أمر فارس(1) " انظر الفتح (13/60-61)
الثاني : وكما روى أبو بكرة هذا الحديث روى حديث " إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار " البخاري (6875) في الديات .
الثالث : روى البخاري في صحيحه كتاب الفتن حديث (7078) عن عبد الرحمن بن أبي بكرة وعن رجل أفضل من عبد الرحمن أن رسول الله r خطب الناس فقال:"ألا تدرون أي يوم هذا ؟ قالوا الله ورسوله أعلم قال : حتى ظننا أنه سيسميه بغير اسمه فقال : أليس يوم النحر ؟ قلنا : بلى يا رسول الله قال أي بلد هذا أليست بالبلدة الحرام ؟ قلنا : بلى يا رسول الله قال : فإن دماءكم وأموالكم وأعراضكم وأبشاركم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا ألا هل بلغت ؟ قلنا : نعم ، قال : اللهم أشهد فليبلغ الشاهد الغائب فإنه رب مبلَّغ يبلغه من هو أوعى له فكان كذلك ، قال لا ترجعوا بعدي كفاراً يضرب بعضكم رقاب بعض .
فلما كان يوم حُرقَّ ابن الحضرمي حين حرقه جارية بن قدامة قال : أشرفوا على أبي بكرة ، فقالوا : هذا أبو بكرة يراك .
قال عبد الرحمن فحدثتني أمي عن أبي بكرة أنه قال : " لو دخلوا علي ما بهشت بقصبة ".
ورواه أحمد (5/39) وفيه ما بهشت إليهم بقصبة .
أي ما دافعتهم فكأنه قال مامددت يدي إلى قصبة ولا تناولتها لأدافع بها عن نفسي " .
الرابع : روى الإمام البخاري بإسناده إلى الحسن البصري في كتاب الصلح حديث (2704) قال : ولقد سمعت أبا بكرة يقول : رأيت رسول الله r على المنبـر والحسن بن علي إلى جنبه وهو يقبل على الناس مرة وعليه أخرى ويقول: "إن ابني هذا سيد ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين" ، وقد رواه البخاري في مواضع أخر من صحيحه في فضائل النبي r وفي المناقب وفي الفتن ورواه أبو داود والترمذي والنسائي .
رضي الله عنه ما أورعه وما أشد التزامه بسنة رسول الله r وما أحرصه على تبليغ سنة رسول الله ولا سيما الأحاديث الدالة على تحريم قتال المسلمين بعضهم بعضاً في الفتن وفي ما يلم شمل المسلمين ويجمع كلمتهم ويوحد صفوفهم .
ثناء العلماء عليه :
1- قال الحسن البصري : " لم ينـزل البصرة من الصحابة ممن سكنها أفضل من عمران بن حصين وأبي بكرة " .
2- قال ابن سعد وكان رجلاً صالحا ورعا ولما انتسب أخوه زياد إلى أبي سفيان هجره إلى أن مات , طبقات ابن سعد (7/16) والمصنف لعبد الرزاق (8/362) وهذا من أوضح الأدلة على نزاهته وصدقه في دينه وولائه لله وغضبه من أجله حيث هجر أخاه مع إكرامه الجزيل لأولاد أبي بكرة .
3- وقال أحمد بن عبد الله العجلي في ثقاته في أبي بكرة رضي الله عنه وكان من خيار أصحاب النبي r " تهذيب الكمال (30/6) .
4- وقال أبو نعيم الأصفهاني :" كان رجلاً صالحا ورعا آخى رسول الله r بينه وبين أبي برزة " تهذيب الكمال (30/6) وصلى عليه أبو برزة عند موته طبقات خليفة (ص 183) وتهذيب الكمال (30/9) .
5- وقال ابن عبد البر في ترجمة أبي بكرة : "وكان من فضلاء الصحابة وقال : وكان مثل النصل من العبادة حتى مات" انظر الاستيعاب (4/178-179) وأصله في المصنف لعبد الرزاق (8/362) وانظر العقد الثمين (7/348).
6- وقال ابن الأثير: " وكان من فضلاء أصحاب رسول الله r وصالحيهم وكان كثير العبادة حتى مات وكان أولاده في البصرة مشهورين بكثرة المال والعلم والولايات" أسد الغابة (6/38) .
7- وقال الذهبي : " سكن البصرة وكان من فقهاء الصحابة " ، سير أعلام النبلاء (3/6).
وقد شك البيهقي في صحة قول أبي بكرة "قد فسقوني"(2) ، فقال: إن صح هذا فلأنه امتنع من التوبة من قذفه وأقام على ذلك .
قال الذهبي : قلت : كأنه يقول : لم أقذف المغيرة وإنما أنا شاهد فجنح إلى الفرق بين القاذف والشاهد إذ نصاب الشهادة لو تم بالرابع لتعين الرجم ولما سموا قاذفين" سير أعلام النبلاء (3/7).
فهذا يدل أنه كان موضع ثقة عند الناس يصدقونه ويثقون بأقواله لأنه صاحب رسول الله r .
8- وقال الحافظ ابن حجر : "وكان من فضلاء الصحابة وأنجب أولاداً لهم شهرة" الإصابة (6/252) .
9- وقال صاحب الرياض المستطابة في ترجمة أبي بكرة : " وكان من ذوي المزايا من أصحاب رسول اللهr نزل البصرة وشهد الجمل ولم يقاتل فيها " (ص 276) .

أسباب الإجماع على قبول مرويات أبي بكرة .
أولاً- من أهم أسباب قبول رواية الصحابي الكبير أبي بكرة -رضي الله عنه- والإجماع على قبولها ما عرف من صدقه في صحبته لرسول الله r وما عرف من عبادته وزهده ونصحه للإسلام والمسلمين وأنه بهذه الصفات وغيرها ليس من الكذابين والفاسقين ولكل عموم تخصيص ولكل قاعدة شواذ كما يقال .
ثانياً - ومنها تفريقهم بين الرواية والشهادة(3) إذ يشترط في قبول الشهادة العدد من الاثنين إلى الأربعة كما يشترط فيها الحرية والذكورة بخلاف الرواية فإنها تقبل بعد العدالة والضبط من الواحد حراً كان أو عبداً ومن المرأة حرة كانت أو أمة .
قال الحافظ ابن حجر : وقد حكى الإسماعيلي في المدخل أن بعضهم استشكل إخراج البخاري هذه القصة واحتجاجه بها مع كونه احتج بحديث أبي بكرة في عدة مواضع ، وأجاب الإسماعيلي بالفرق بين الشهادة والرواية وأن الرواية يطلب فيها مزيد تثبت لا يطلب في الرواية كالعدد والحرية وغير ذلك .
واستنبط المهلب من هذا أن إكذاب القاذف نفسه ليس شرطاً في قبول توبته لأن أبا بكرة لم يكذب نفسه ومع ذلك فقد قبل المسلمون روايته وعملوا بها .
يعني أن أبا بكرة فقيه مجتهد وقد خالف أمير المؤمنين عمر بن الخطاب في هذا الشرط فمال المسلمون إلى رأي أبي بكرة لما علموا من الفرق بينه وبين القاذفين الكاذبين من الفساق والمنافقين والمجرمين الذين يغلب عليهم الكذب والفجور في القذف فقوله تعالى : ( فأولئك هم الكاذبون ) (وأولئك هم الفاسقون ) ينـزل على الغالب والغالب إنما يكون القذف من هذه الأصناف .
ومن هذا المنطلق أطبق علماء الإسلام من خيار التابعين فمن بعدهم من علماء الأمة وفضلائها وفقهائها على قبول رواية هذا الصحابي الجليل الذي لا أعلم أحداً من الأمة رماه بالكذب والفسق ودعا إلى رفض مروياته سوى محمد الأشقر.
وقد حكى الإجماع على قبول رواية أبي بكرة الحافظ ابن كثير في مسند الفاروق (2/559) بعد روايته لقصة أبي بكرة والمغيرة -رضي الله عنهما- فقال :"فأما قبول رواية أبي بكرة فمجمع عليه" ( 1/127) .
وحكى الحافظ ابن القيم – رحمه الله – في إعلام الموقعين (2/127) : " الإجماع على قبول رواية أبي بكرة " .
ثالثاً - ومنها تفريقهم بين القاذف الحقيقي وبين الشاهد ، 1- فقد قال القاضي أبو يعلى في العدة (3/947-948) : " فأما أبو بكرة ومن جلد معه فلا يرد خبرهم لأنهم جاءوا مجيء الشهادة وليس بصريح في القذف وقد اختلفوا في وجوب الحد ويسوغ فيه الاجتهاد ولا ترد الشهادة بما يسوغ فيه الاجتهاد ولأن نقصان العدد معنى من جهة غيره فلا يكون سبباً في رد شهادته".
2- وقال ابنُ عَقِيل في "الواضح في أصول الفقه" (5/27) :" قال أحمد: ولا يُرَدُّ خَبَرُ أبي بَكْرة _ ولا مَنْ جُلِدَ معه _؛ لأنَّهُم جاءُوا مجيءَ الشهادَةِ، ولم يأتُوا بصريح القذفِ.ويسوغُ فيه الاجتهادُ؛ ولا تُرَدُّ الشهادةُ بما يسوغُ فِيهِ الاجتهاد"
3- وقال أبو الخطاب الكلوذاني في التمهيد (3/127) فصل : "إذا كان الراوي محدوداً في قذف فلا يخلو أن يكون قذف بلفظ الشهادة أو بغير لفظها ، فإن كان بلفظ الشهادة لم يرد خبره ، لأن نقصان عدد الشهادة ليس من فعله ، فلم يرد به خبره ، ولأن الناس اختلفوا هل يلزمه الحد أم لا ؟ وإن كان بغير لفظ الشهادة رد خبره لأنه أتى بكبيرة إلا أن يتوب" .
4- وقال أبو إسحاق الشيرازي في اللمع (ص77) : "فأما أبو بكرة ومن جلد معه في القذف ، فإن أخبارهم تقبل لأنهم لم يخرجوا مخرج القذف ، بل أخرجوه مخرج الشهادة ، وإنما جلدهم عمر كرم الله وجهه باجتهاده فلم يجز أن يقدح بذلك في عدالتهم ولم يرد خبرهم " .
5- وفي المسودة لآل تيمية (ص258) " مسألة : المحدود في القذف إن كان بلفظ الشهادة ، فلا يرد خبره لأن نقص العدد ليس من فعله ولأن ذلك يسوغ فيه الاجتهاد ولذلك روى الناس عن أبي بكرة ، وإن كان بغير لفظ الشهادة لم يقبل حتى يتوب ذكر ذلك القاضي وأبو الخطاب والمقدسي وابن عقيل وذكر عن أحمد ما يدل عليه .
6- وقال محمد بن أحمد الفتوحي المشهور بابن النجار في شرح الكوكب المنير (ص385-387) : " قال أصحابنا وغيرهم : إن قذف بلفظ الشهادة قبلت روايته لأن نقص العدد ليس من جهته ، زاد القاضي في "العدة" : وليس بصريح في القذف وقد اختلفوا في الحد ويسوغ فيه الاجتهاد ولا ترد الشهادة بما يسوغ فيه الاجتهاد وكذا زاد ابن عقيل ، قال الشيرازي في "اللمع" : " وأبو بكرة ومن شهد معه تقبل روايتهم لأنهم أخرجوا ألفاظهم مخرج الإخبار ، لا مخرج القذف ، وجلدهم عمر باجتهاده " ، (ويحد ) القاذف بلفظ الشهادة مع قبول روايته .
قال في "شرح التحرير" اتفق الناس على الرواية عن أبي بكرة والمذهب عندهم يحد ، وروي عن أحمد والشافعي أنه لا يحد .
قال ابن مفلح : فيتوجه من هذه الرواية بقاء عدالته ، وقاله الشافعية ، وهو معنى ما جزم به الآمدي ومن وافقه ، وأنه ليس من الجرح ، لأنه لم يصرح بالقذف" .
7- وقال الحنفية بقبول رواية المحدود في القذف مطلقاً سواء كان محدود الشهادة أم غيرها وفي رواية الحسن عن أبي حنيفة نفي قبول روايته مطلقاً لكن الكمال قال والظاهر من المذهب خلافه ، تيسير التحرير (3/55،47) نقلته من حاشية شرح الكوكب المنير عن المحققين الدكتور محمد الزحيلي والدكتور نزيه حماد .

الوقفة الثالثة عند تخريجه للحديث
حيث قال أخرجه البخاري ح 4425 و 7099 وأخرجه أيضاً الإمام أحمد في مسنده برقم 20438 و 20402 و 20455 ، كلاهما عن أبي بكرة رضي الله عنه .
وساق الحديث بلفظ " لن يفلح قوم أسندوا أمرهم إلى امرأة " .
وبلفظ " لا يفلح قوم تملكهم امرأة " .
وأقول أخرجه أيضا الترمذي في جامعه أبواب الفتن حديث 2262 وابن حبان في صحيحه ( 4516 ) والحاكم في المستدرك ( 3/ 118 ) و (4/ 291 ) والبيهقي ( 3/ 90 ) و ( 10/ 117 ) والبغوي في شرح السنة (2486) والنسائي ( 8/227 ) حديث ( 5388 ) باب النهي عن استعمال النساء في الحكم.
ومن ألفاظه في البخاري : "لقد نفعني الله بكلمة سمعتها من رسول الله r أيام الجمل بعدما كدت الحق بأصحاب الجمل فأقاتل معهم" .
وفي الترمذي : " لقد عصمني الله بشيء سمعته من رسول الله r فلما قدمت بعائشة على البصرة ذكرت قول الرسول r فعصمني الله به" .
فانظر إلى فقه هذا الصحابي وشدة تمسكه بسنة رسول الله r واعترافه بأن الله قد عصمه بكلمة سمعها من رسول الله r ولذلك دلالته التي لا يعرف قدرها إلا الأتقياء فكان ينبغي للأشقر أن يذكر هذه الألفاظ التي تدل على فقهه وصدق دينه وورعه .

الوقفة الرابعة عند قوله :" هذا الحديث هو المستند الرئيسي لكل من يتكلم في هذا الأمر ".
أقول : لو كان حديث أبي بكرة هو مستندهم الوحيد لكفاهم ، كيف لا وهو مما تلقته الأمة بالقبول ولم يطعن فيه أحد من أئمة الحديث الجهابذة ولا غيرهم من أئمة الإسلام .
وكيف لا يقبلونه ويحتجون به في أن المرأة لا يجوز أن تتولى المناصب الدينية والسياسية .
وعندهم أدلة من الكتاب والسنة النبوية القولية والعملية .
فمن الأدلة القرآنية قوله تعالى : ( الرجال قوامون على النساء بما فضل الله بعضهم على بعض وبما أنفقوا فالصالحات قانتات حافظات للغيب بما حفظ الله ) الآية 34 من سورة النساء .
قال ابن كثير في تفسيرها : " يقول تعالى : ( الرجال قوامون على النساء ) أي الرجل قيم على المرأة أي هو رئيسها وكبيرها والحاكم عليها ومؤدبها إذا اعوجت ( بما فضل الله بعضهم على بعض ) أي لأن الرجال أفضل من النساء والرجل خير من المرأة ، ولهذا كانت النبوة مختصة بالرجال وكذلك الملك الأعظم لقوله ( " لن يفلح قوم ولوا أمرهم امرأة " رواه البخاري من حديث عبد الرحمن ابن أبي بكرة عن أبيه .
وكذا منصب القضاء وغير ذلك " تفسير القرآن العظيم ( 1/503 ) .
انظر كيف ربط الحافظ ابن كثير بين الآية والحديث ، بل استخرج من الآية ما هو أوسع من مدلول الحديث .
وارجع إلى كتب التفسير لترى أن تفسيرهم للآية لا يختلف عن تفسير ابن كثير انظر تفسير القرطبي وغيره .
ومن السنة حديث أبي بكرة هذا .
وقوله r للنساء " إنكن ناقصات عقل ودين "
ومن السنة الفعلية والتركية أن رسول الله r كان يسند المناصب كلها إلى الرجال ولا يسند منها شيئاً إلى النساء .
ولذلك سار على نهجه خلفاؤه الراشدون ، كانوا يسندون المناصب الكبيرة والصغيرة إلى الرجال دون النساء ولي رسالة في بيان حقوق الرجال والنساء في الإسلام .
الوقفة الخامسة عند قوله : " ولم يرد هذا الحديث من رواية أي صحابي آخر غير أبي بكرة ".
أقول : هل تريد أن الصحابي إذا انفرد برواية حديث لا يصدق فيه ولا يقبل منه.
إن كنت تريد هذا فكم سترد من الأحاديث النبوية التي تفرد بروايتها صحابي واحد ومنها حديث عمر رضي الله عنه " إنما الأعمال بالنيات وإنما لكل امريء ما نوى ... الحديث .
فقد تفرد به عمر بن الخطاب رضي الله عنه وتفرد به عنه علقمة بن وقاص الليثي وتفرد به عنه يحيى بن سعيد الأنصاري .
وفي الصحيحين مائتا حديث من الغرائب .
وهذا الرأي الذي تشير إليه يقول به روؤس المعتزلة والروافض وهو يصطدم بعشرات الأدلة من القرآن والسنة التي تفيد وجوب قبول خبر الواحد الثقة .
وكم أرسل رسول الله r من الأفراد ليبلغوا عنه دين الله الذي كلفه الله بتبليغه ولا أدري أهذه زلة قلم منك ؟ أو أنها عقيدة تعتقدها طرأت عليك في آخر أيامك ؟
الوقفة السادسة عند قوله : " وتصحيح البخاري وغيره لهذا الحديث وغيره من مرويات أبي بكرة رضي الله عنه هو أمر غريب لا ينبغي أن يقبل بحال .
والحجة في ذلك ما عرف في كتب التاريخ الإسلامي كما عند الطبري وابن كثير وغيرهما أن أبا بكرة قذف المغيرة بن شعبة بالزنا ووصل الخبر إلى أمير المؤمنين عمر بن الخطاب فأمر بحضور الرجلين من الكوفة إليه في المدينة فسألهما عن ذلك وطلب عمر من أبي بكرة أن يأتي بشهوده على ما ادعاه فلم تتم الشهادة التي هي كما قال الله تعالى أربعة شهود ، قال الله تبارك وتعالى : ( والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شهادة أبدا وأولئك هم الفاسقون) سورة النور ، الآية (4) ".
أقول : إن الغريب الأغرب هو استنكار الأشقر تصحيح أئمة الإسلام ومنهم الإمام البخاري لمرويات الصحابي الجليل أبي بكرة رضي الله عنه ومناداته بإسقاطها وهدمها .
ثم أقول : ما هي حجة الدكتور محمد الأشقر على هذا الإسقاط والهدم لأبي بكرة ومروياته ورده لإجماع علماء الأمة على قبول مروياته وتدوينها في دواوين الإسلام وعلى رأسها الصحيحان ؟
الجواب أن حجته ما صرح هو بقوله : " والحجة في ذلك ما عرف في كتب التاريخ الإسلامي كما عند الطبري وابن كثير وغيرهما أن أبا بكرة قذف المغيرة ابن شعبة بالزنا ... الخ .
ونقول مع الأسف فهل التزم المؤرخون الصحة في كل ما يوردونه في تواريخهم وهل يعتقد علماء الإسلام أن أخبار الإخباريين ومؤلفاتهم حجة ترد بها سنة رسول الله صلى الله عليه وسلم الثابتة التي تلقتها الأمة بالقبول ويطعن بها في الصحابة الكرام .
إن ابن جرير قد أخرج نفسه من عهدة ما ينقله في تاريخه وأنه يحيل إلى الإسناد ليكون القاريء على بصيرة من أمره وحكمه على الأخبار والأحداث .
وأنت حينما رجعت إلى تاريخ ابن جرير الطبري هل كنت حريصاً على معرفة صحة أو عدم صحة ما نسب إلى هذا الصحابي الكبير أبي بكرة ، الله أعلم بذلك ومكانة الصحابي ليست من السهولة بأن يتناولها الباحث أو المتكلم بأطراف أنامله .
أقول : والذي يرجع إلى تاريخ ابن جرير الطبري ( 4/69-72 ) يجد أن مدار قصة أبي بكرة والمغيرة بن شعبة وشهود القصة على سيف بن عمر التميمي ومحمد بن عمر الواقدي وهما ممن رمي بالكذب ورمى ابن حبان والحاكم سيفاً بالزندقة ، انظر المدخل (1/191) والمجروحين ( 1/3455 ) والميزان (2/255)و(3/662 ) .
ونجد قول ابن جرير الطبري – رحمه الله – يعتبر أبا بكرة ومن معه شهوداً لا قاذفين وأن عمر اعتبرهم شهوداً لم تكمل شهادتهم وإن كان بعض العلماء يغفل عن هذا .
والحاصل أن نص القصة التي رواها ابن جرير والتي هي عمدة الدكتور محمد الأشقر لم يثبت بالطرق التي وقف عليها .
وقد جاءت من طرق أخرى مدارها على سعيد بن المسيب – رحمه الله – لكن ابن المسيب لم يدرك عمر فروايته مرسلة والمرسل ضعيف ومزية مراسيل ابن المسيب وهي وجودها متصلة من جهة أو جهات أخرى لم توجد في هذه الروايات التي مدارها عليه .
ومثل هذه الأسانيد لا يعتمد عليها ولا يحتج بها في أدنى الأمور فكيف يعتمد عليها في الطعن في صحابي شرفه الله بصحبة محمد r وأثبتت حياته كلها صدق صحبته باطناً وظاهراً وصدقه في دينه وفي حياته كلها .
وأمْرُ عمر رضي الله عنه أبي بكرة بتكذيب نفسه لكي يقبل شهادته إن صحت القصة أمر اجتهادي من عمر رضي الله عنه .
وإباء أبي بكرة تكذيب نفسه والرجوع عن شهادته يدل على ثقته بنفسه وأنه لم يكن قاذفاً وأنه لم يظلم المغيرة حسب اعتقاده .
وأن المسلمين لا يتهمون المغيرة أيضا فكلاهما صحابي جليل والقول الذي يليق بالصحابيين الجليلين أن المغيرة إنما كان يجامع زوجته وكان بينها وبين المرأة التي شهد أبو بكرة ومن معه بأنهم رأوه يواقعها شبه قوي وكانت هذه المرأة برزة تغشى الأمراء والأشراف فبسبب هذا وذاك كان أبو بكرة جازماً بصدق نفسه فلذا أبى أن يكذب نفسه .
وترجح للناس والعلماء بُعْدَه عن الكذب والفسق واختلاف حاله عن حال القاذفين المجازفين في الشهادة فضلاً عن المنافقين , ورأوا أن لكل من الصحابي الجليل المغيرة بن شعبة والصحابي الجليل أبي بكرة عذره .
فدانوا لله بصحة صحبتهما وقبول روايتهما وأن تزكية الله للصحابة وثناءه عليهم ووعده لأصحاب محمد rبالجنة والرضوان قد شملهما كما شمل كل الصحابة واتفقت الأمة على عدالتهم وقبول رواياتهم .
أقول : وهنا ينبغي أن أذكر روايات أخرى تتعلق بأبي بكرة رضي الله عنه وأصحابه :
1- قال أبو بكر بن أبي شيبة في مصنفه (10/91) باب الشهادة على الزنا كيف هي .
حدثنا ابن علية عن التيمي عن أبي عثمان قال : لما قدم أبو بكرة وصاحباه على المغيرة جاء زياد فقال له عمر رجل لن يشهد إن شاء الله إلا بحق قال : رأيت انبهاراً ومجلساً سيئاً فقال عمر هل رأيت المرود في المكحلة قال : لا , فأمر بهم فجلدوا وظاهر هذا الإسناد الصحة إن كان أبو عثمان هو النهدي .
2- وقال أبو بكر بن أبي شيبة : " حدثنا أبو أسامة عن عوف عن قسامة بن زهير قال : لما كان من شأن أبي بكرة والمغيرة ... وفي الحديث " فشهد أبو بكرة وشبل بن معبد وأبو عبد الله نافع فقال عمر حين شهد هؤلاء الثلاثة أودى المغيرة أربعة وشق على عمر شأنه جدا فلما قام زياد قال : إن تشهد إن شاء الله إلا بحق ثم شهد قال : أما الزنا فلا أشهد به ولكني رأيت أمرا قبيحا فقال عمر : الله أكبر حدوهم فجلدوهم فلما فرغ من جلد أبي بكرة قام فقال : أشهد أنه زان فهم عمر أن يعيد عليه الحد فقال علي إن جلدته فارجم صاحبك فتركه فلم يجلد فما قذف مرتين بعد(4) " المصنف (10/93) .
3- وقال البيهقي ، باب شهادة القاذف , ( 2/558 ) قال : أخبرنا أبو عبد الله الحاكم أخبرنا الوليد الفقيه أخبرنا أبو القاسم البغوي حدثنا عبد الله بن مطيع عن هشيم عن عيينة بن عبد الرحمن بن جوشن عن أبيه عن أبي بكرة فذكر القصة كما تقدم وفي إسناد ابن أبي شيبة قسامة بن زهير لم يدرك عمر وفي إسناد البيهقي هشيم بن بشير مشهور بالتدليس وقد عنعن في روايته هذه وهذه الروايات الثلاث ليس فيها أن عمر طلب من أبي بكرة التوبة ليقبل شهادته فهي على ما فيها من كلام تقدم على رواية سيف بن عمر ومحمد بن عمر الواقدي التي فيها أن عمر طلب منه التوبة ليقبل شهادته .
فبطل كل ما تعلق به الأشقر ولا سيما طلب عمر من أبي بكرة أن يكذب نفسه ليقبل شهادته .
الوقفة السابعة عند قوله : " ولذلك جلد عمر رضي الله عنه أبا بكرة ثمانين جلدة حد القذف في الزنا ثم قال له تب أقبل شهادتك فأبى أن يتوب وأسقط عمر بعد ذلك شهادته فكان أبو بكرة بعد ذلك إذا استشهد على شيء يأبى أن يشهد ويقول : إن المؤمنين قد أبطلوا شهادتي .
أقول : لم يكلف الدكتور الأشقر نفسه بذكر أي إسناد لهذا القول من أقواله هنا ثم إن ثبت قول أبي بكرة فهذا من الأدلة على دينه وتقواه ولو كان كاذباً فاسقاً لما قال هذا القول المنسوب إليه .
وسوف أتطوع للأشقر بذكر رواية تضمنت معنى ما يدعيه .
قال أبو بكر البيهقي : أخبرنا أبو طاهر الفقيه أبنا أبو حامد بن بلال ثنا أبو الأزهر ثنا عمرو بن محمد عن قيس عن سالم الأفطس عن سعيد بن عاصم قال : كان أبو بكرة إذا أتاه الرجل يشهده قال أشهد غيري فإن المسلمين قد فسقوني قال البيهقي : "وهذا إن صح فلأنه امتنع أن يتوب من قذفه وأقام عليه ولو كان قد تاب لما ألزموه الفسق" السنن الكبرى ( 10/152) .
وأقول : إن في إسناد هذه الرواية سعيد بن عاصم الراوي عن أبي بكرة وهو مجهول ولم أقف له على ترجمة ولا ذكر له في الرواة عن أبي بكرة ، انظر تهذيب الكمال (30/5-6) ولا ذكر له في شيوخ سالم بن عجلان الأفطس ، انظر تهذيب الكمال (10/165) .
ولهذا شك البيهقي في صحته .
فهل يجوز لمسلم عاقل أن يجازف مثل هذه المجازفات في حق صحابي كريم عرفت الأمة له منزلته ومكانته فيرميه بالفسق والكذب ويسقط مروياته كلها ويلوم علماء الإسلام على تصحيح مروياته .
وحجته في هذا الهجوم روايات لا تثبت على محك النقد العلمي بل بعضها من روايات الكذابين والمتهمين .
الوقفة الثامنة عند قوله : " على أنا نقول جدلاً لو صح هذا الحديث افتراضاً جدلياً لكان حجة فقط في منع أن تتولى المرأة الملك أو رئاسة الدولة ولا يصلح حجة لمنع أن تتولى المرأة القضاء أو إمارة قرية أو مدينة فليس معنى كون الرجل لا يصلح أن يكون ملكاً أنه لا يصلح أن يكون قاضياً أو أمير مدينة أو قرية أو يكون رئيس دائرة أو وزيراً أو رئيس وزراء أو نائباً في البرلمان ، من احتج بهذا الحديث على ذلك فهو مخطيء خطأ كبيراً بل إنني اعتبره يسيء الفهم جداً على أن مما يدل على بطلان هذا الحديث أنه يقتضي أنه لا يمكن أن يفلح قوم تتولى رئاسة دولتهم امرأة في حال من الأحوال ومعنى هذا أنه لو وجدت امرأة على رأس إحدى الدول ونجحت تلك الدولة في أمورها الدنيوية فيكون ذلك دالاً على أن هذا الحديث كذب مكذوب على النبي r وقد وجد في العصور الحديثة دول كثيرة تولت رئاستها نساء ونجحت تلك الدول نجاحات باهرة تحت رئاسة النساء نذكر من ذلك رئاسة أنديرا غاندي للهند ورئاسة مارغريت تاتشر لبريطانيا وغيرهما كثير في القديم والحديث وإنما قلنا في الأمور الدنيوية لأن الحديث ورد على ذلك ، ففي رواية البخاري قال أبو بكرة : " لما بلغ رسول الله r أن أهل فارس قد ملكوا عليهم بنت كسرى " قال " لن يفلح قوم ولوا أمرهم امرأة " .
أقول :
1- إن الحديث صحيح وقد تلقته الأمة بالقبول فدعنا من الافتراضات الجدلية .
2- إن المرأة لا يشرع أن يسند إليها شيء من الولايات التي ذكرتها استناداً في الدرجة الأولى إلى تطبيق الرسول r وخلفائه الراشدين .
3- واستناداً إلى قول الله تعالى : ( الرجال قوامون على النساء ) وقد مر بنا وجه الدلالة منها .
4- واستناداً إلى هذا الحديث الصحيح وقد استدل به العلماء على ان المرأة لا يشرع أن يسند إليها الخلافة ولا الإمارة ولا القضاء وما في معناهما .
5- استناد إلى قوله تعالى ( وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى ) .
6- وإلى قول النبي rللنساء " إنكن ناقصات عقل ودين " .
ومن المناسب أن أنقل هنا نصاً من النصوص التي ناقشت فيها محمد الغزالي المصري المعاصر في أمور كثيرة منها طعنه في سنة رسول الله rوطعنه في بعض الصحابة وفي قوله بالاشتراكية الغالية وفي مناداته بحقوق المرأة وغلوه في ذلك وفي نسبة هذه العقائد والأفكار إلى الإسلام في كتابي كشف موقف الغزالي من السنة وأهلها ونقد بعض آرائه ومما قلته في هذا الكتاب ( ص50-55 ) :
"ومن هنا احتضن الغزالي قضايا المرأة وغلا فيها غلوا شديدا ونحى فيها منحى دعاة تحرير المرأة مطالبا لها بحقوق من المساواة يزعم أنها قد منحها إياها الإسلام ويرتكب في هذا الباب من الأخطاء والمغالطات ما يرى أنه قد ظلم فيه الإسلام والمسلمين والمرأة نفسها، ويتجنى على المجتمعات الإسلامية وعلى العلماء بما يكذبه الواقع .
فهو يرى المساواة بين الرجل والمرأة في الدية فيقول : (وأهل الحديث يجعلون دية المرأة على النصف من دية الرجل ، وهذه سوأة خلقية وفكرية رفضها الفقهاء المحققون ، فالدية في القرآن واحدة للرجل والمرأة، والزعم بأن دم المرأة أرخص وحقها أهون زعم كاذب مخالف لظاهر القرآن )(5).
وهو في قوله هذا ظالم لأهل الحديث قائل على الله وعلى الإسلام والقرآن بغير علم ومخالف للكتاب والسنة وإجماع الأمة التي أجمعت على أن دية المرأة على النصف من دية الرجل وسيأتي توضيح ذلك في مناقشتي له (6).
وإنما أُتيَ الرجل -في نظري- من تأثره بالحضارة الغربية المزيفة ومن غلوه في قضايا المرأة متناسيا التفاوت بين الرجل والمرأة الذي بينه القرآن والسنة والواقع والتاريخ الإنساني وأن هذا التفاوت بين الذكر والأنثى بارز حتى في الحيوانات صغيرها وكبيرها.
فالقرآن فاوت بين الرجل والمرأة في المواريث فالأخ يأخذ ضعف ما تأخذه أخته من الميراث .
وإذا ماتت الزوجة وليس لها ولد ورث زوجها نصف مالها فإن كان لها ولد أخذ ربع مالها.
وإن مات الزوج وليس له ولد ورثت الزوجة ربع ماله فإن كان له ولد ورثت الثمن وإن كن عددا من الزوجات اشتركن في هذا الثمن .
وإن مات عن أبويه فقط فلأمه الثلث ولأبيه الثلثان وإن مات الرجل عن ابن طفل أخذ جميع ماله .
وإن مات عن عشرات البنات لا يأخذن أكثر من الثلثين ، والرجل ولي المرأة في الزواج في الإسلام وقبله .
والمرأة لا تصلح لهذا لا على نفسها ولا على غيرها من النساء ولا على الرجال من باب أولى .
وينسى الغزالي قول الله تعالى : (أومن ينشأ في الحلية وهو في الخصام غير مبين) سورة الزخرف الآية (18) ، ويعترف بقوامة الرجل على المرأة على إغماض ومضض ، ثم يقصر هذه القوامة على البيت فقط ، وهو رأي في حدود علمي لم يسبقه إليه أحد. فالإسلام يفرض على المرأة أن لا تخرج من بيت زوجها إلا بإذنه.
وفي مجال السياسة يرى الغزالي أن للمرأة أن تتولى المناصب العليا في الدولة فيقول: (وللمرأة ذات الكفاءة العلمية والإدارية والسياسية أن تلي أي منصب ماعدا الخلافة العظمى)(7)
ويقول عن أهل أوروبا - يريد إذا أسلموا -:
(وإذا ارتضوا أن تكون المرأة حاكمة أو قاضية أو وزيرة أو سفيرة فلهم ما شاؤا ولنا وجهات نظر فقهية تجيز ذلك )(8)
فتراه لا يستثني من المناصب في الدولة إلا الخلافة العظمي ولا ندري ما دليله على هذا الاستثناء.
وعلى كل حال فيجوز عنده أن تكون المرأة ملكة أو رئيسة جمهورية أو رئيسة وزراء أو وزيرة أو قاضية أو قائدة جيش .
وهو بهذا الرأي يخالف إجماع الأمة ويخالف سنة رسول الله صلى الله عليه وسلم القولية والعملية، ويخالف عمل الخلفاء الراشدين . ويتعلق بقول شاذ يخالف كل ما سبق ذكره .
ثم نسأله ما هي وجهات النظر الفقهية التي يزعمها ومن هم هؤلاء الفقهاء الذين سبقوه إلى هذا الرأي وما هي أدلتهم ولعل الرجل يشير إلى ما ذهب إليه أبو حنيفة من أن المرأة تقضي فيما تصح فيه شهادتها(9).
فإن كان يرمي إلى هذا القول فشتان بين ما يقول الغزالي وبين هذا القول . ومع أن قول أبي حنيفة ضعيف لا دليل عليه فإنه لا يريد به منصب القضاء.
وعلى كلٍ فإن قول الغزالي غريب جداً بعيد جدا عن الإسلام وعن أقوال أئمة الإسلام. وأدلته إنما هي أعمال الأوربيين وتقاليدهم وتقاليد من نهج نهجهم ، ومن أبرز أدلته قوله عن الأوربيين:(فإنه يجب علينا أن نختار للناس أقرب الأحكام إلى تقاليدهم والمرأة في أوروبا تباشر زواجها بنفسها ولها شخصيتها التي لا تتنازل عنها . . . وإذا ارتضوا أن تكون المرأة حاكمة أو قاضية أو وزيرة أو سفيرة فلهم ما شاؤا، ولدينا وجهات نظر فقهية تجيز ذلك كله(10) .
وهكذا يكون العلم وهكذا يكون الاحتجاج .
ولعل هذا النوع عنده من الأساسيات التى يستخف بالسنة وأهلها من أجلها، ويسمي السنة قشورا.
ومن هذا المنطلق تراه يلهج بلهجة فخورة بفكتوريا ملكة بريطانيا وتاتشر رئيسة وزراء بريطانيا وجولدا مائير رئيسة وزراء دولة اليهود وأنديرا الهندوكية رئيسة وزراء الهند ضاربا عرض الحائط بسنة رسول الله صلى الله عليه وسلم " حيث يقول : ((ما أفلح قوم وَلَّو أمرهم امرأة )) . ويؤيده تطبيقه العملي وتطبيق خلفائه الراشدين وما فهمه وقرره علماء الإسلام من فجر الإسلام إلى يومنا هذا.
لو كان ما يقوله الغزالي حقا من أن من حقوق المرأة في الإسلام تولي المناصب لكان رسول الله صلى الله عليه وسلم أول منفذ لها ولتابعه في تنفيذها بعزم وقوة خلفاؤه الراشدون ولحطم الحواجز والسدود الجاهلية إن كان حرمان المرأة من هذه المناصب من أمور الجاهلية كما يدندن حول ذلك الغزالي في قضايا المرأة وحرمانها من حقوقها، لقد حطم الإسلام الجاهلية بأنواعها ووضعها رسول الله صلى الله عليه وسلم تحت قدميه ومن ذلك قضية الظهار والتبني : (ما جعل الله لرجل من قلبين في جوفه وما جعل أزواجكم اللائى تظاهرون منهن أمهاتكم وما جعل أدعياءكم أبناءكم ) سورة الأحزاب الآية (4) ، انظر كيف هدم قضية الظهار الذي كان يعتبر طلاقا في الجاهلية .
وكيف هدم التبني الذي كان على أساسه يقوم التوارث وهدم أيضاً التوارث بالتحالف . وانظر كيف يكلف رسول الله صلى الله عليه وسلم بهدم ما يقوم على التبني الجاهلي من تحريم الزواج من زوجة المتبنَّى إذا طلقها قال تعالى : (وإذ تقول للذي أنعم الله عليه وأنعمت عليه أمسك عليك زوجك واتق الله وتخفي في نفسك ما الله مبديه وتخشى الناس والله أحق أن تخشاه فلما قضى زيد منها وطرا زوجناكها لكي لا يكون على المؤمنين حرج في أزواج أدعيائهم إذا قضوا منهن وطرا وكان أمر الله مفعولا) سورة الأحزاب الآية (37) .
لقد أكرم الإسلام المرأة وأعطاها حقوقها التي تليق بها كاملة نظريا يرافقها التطبيق بكل ما في التطبيق من عدالة ودقة، وصحح أوضاعها جميعا، ولو كانت المناصب الكبيرة والصغيرة في الدولة، من حقوق النساء لما توقف رسول الله صلى الله عليه وسلم عن بيانها وتوضيحها وتنفيذها بعزم وقوة، ولرأينا فلانة أميرة مكة، وفلانة أميرة اليمن وفلانة قاضية بلدة كذا وفلانة عاملة عمان وأخرى قائدة الجيش الفلاني أو السرية الفلانية إلى جانب معاذ وعمرو بن العاص وخالد ابن الوليد وعتاب بن أسيد والعلاء بن الحضرمي وزيد بن حارثة وعبد الله بن رواحة ولرأيناهن في الخلافة الراشدة يزاحمن أو يسبقن الرجال في مناصب الإمارة والقضاء في شرق العالم الإسلامي وغربه إذ أن هناك نوابغ من النساء في العصور الزاهرة في الإسلام في عهد الرسول والخلفاء الراشدين وبعد ذلك من لا يأتي عليهن العد مثل عائشة وأم سلمة وأم سليم وأسماء بنت عميس وهند بنت عتبة، وغيرهن من نساء المهاجرين والأنصار وزينب ونفيسة وعمرة بنت عبد الرحمن وعائشة بنت طلحة وفاطمة بنت عبد الملك وغيرهن من بيوتات قريش والعرب والموالي ممن يفقن كثيرا من الرجال علما وذكاء وأدبا ورأيا.
ونسأل الغزالي(11) كيف ستقوم هذه الملكة والسلطانة أو الوزيرة أو رئيسة الوزراء أو القاضية أو السفيرة بالطاعة والأدب والقنوت والخضوع لقوامة الرجل التي منحها الإسلام للأزواج وإذا كان مقر الزوج في بلد والوزيرة أو السفيرة في بلد آخر فهل ينقل الزوج صاغرا أو تابعا لزوجته العظيمة أو ماذا يصنع المسكين ؟ وهل يكون إذا كان موظفا في وزارتها أو سفارتها تحت رحمتها يخضع لأوامرها ويذهب بعيداً عندما تعقد اجتماعاتها الخاصة والعامة بأقرانها من الوزراء والسفراء وكيف يكون الحال إذا كانت فتاة جميلة وحولها من الوزراء أو السفراء من هو ممتليء شبابا وجمالا إلى آخر المشاكل والمحاذير والفتن التي يأباها الإسلام ورجاله الغيورون ونساؤه الغيراوات النـزيهات العفيفات ، والرسول صلى الله عليه وسلم يقول : ((أتعجبون لغيرة سعد والله لأنا أغير منه والله أغير منى من أجل ذلك حرم الفواحش )).
الوقفة التاسعة عند قوله :"من احتج بهذا الحديث على ذلك فهو مخطيء خطأً كبيراً بل إنني اعتبره يسيء الفهم جداً .
أقول : هذه جرأة كبيرة على علماء الإسلام وطعن في فقههم وفهمهم .
وهل تدري ما تقول أيها الرجل ؟ وفيمن تطعن ؟ هل خالف علماء الأمة الذين احتجوا بهذا الحديث على أن المرأة لا تتولى هذه المناصب نصوصَ الكتاب والسنة التي دلت على مشروعية ما تدعيه ؟
هل خالفوا سيرة الرسول r وهدي الخلفاء الراشدين الذين بوؤوا النساء هذه المناصب ؟
بأي حجة شرعية تخطؤهم وترميهم بسوء الفهم جداً ؟
لو كان علماء السنة اختلفوا فأخذت بقول أقواهم حجة لكان لك العذر شريطة أن لا تطعن في فهم الآخرين فكيف تستجيز الطعن في فقههم وليس لك أي مستند شرعي ؟
ومن المناسب أن أسوق بعض أقوال العلماء الذين احتجوا بهذا الحديث .
أخرج هذا الحديث الإمام النسائي (8/227) برقم (5388) وترجم له بقوله"باب النهي عن استعمال النساء في الحكم " وأخرجه ابن حبان في صحيحه الإحسان ( 10/375) برقم (4516) وترجم له بقوله "ذكر الإخبار عن نفي الفلاح عن أقوام تكون أمورهم منوطة بالنساء " .
وأخرجه الإمام البغوي في شرح السنة ( 10/76-77) وترجم له بقوله : " باب كراهية تولية النساء " .
وقال عقبه : هذا حديث صحيح .
ثم قال : اتفقوا على أن المرأة لا تصلح إماماً ولا قاضياً ، لأن الإمام يحتاج إلى الخروج لإقامة أمر الجهاد والقيام بأمور المسلمين والقاضي يحتاج إلى البروز لفصل الخصومات ، والمرأة عورة لا تصلح للبروز وتعجز لضعفها عن القيام بأكثر الأمور ، ولأن المرأة ناقصة ، والإمامة والقضاء كمال الولايات فلا يصلح لها إلا الكامل من الرجال " .
وذكر أبو يعلى الحنبلي في كتابه الأحكام السلطانية (ص 31-32) أنواع الوزارات ومنها وزارة التنفيذ وهي أقل شأناً من وزارة التفويض وذكر شروطها وقال في آخرها وهو الشرط السابع : " ولا يجوز أن يقوم بذلك امرأة ، وإن كان خبرها مقبولاً لما تضمنه من معاني الولايات المصروفة عن النساء ، وقد قال النبي r :" ما أفلح قوم أسندوا أمرهم إلى امرأة " ولأن فيها طلب الرأي وثبات العزم وما يضعف عنه النساء ، والبروز في مباشرة الأمور مما هو عليهن محظور" وقال الماوردي الشافعي في الأحكام السلطانية (ص65) الباب السادس في ولاية القضاء : "ولا يجوز أن يقلد القضاء إلا من تكاملت فيه شروطه التي يصح معها تقليده وينفذ بها حكمه وهي سبعة :
فالشرط الأول منها : أن يكون رجلاً وهذا الشرط يجمع صفتين البلوغ والذكورية فأما البلوغ فإن غير البالغ لا يجري عليه قلم ولا يتعلق بقوله على نفسه حكم وكان أولى أن لا يتعلق به على غيره حكم .
وأما المرأة فلنقص النساء عن رتب الولايات وإن تعلق بقولهن أحكام وقال أبو حنيفة يجوز أن تقضي المرأة فيما تصح فيه شهادتها ، ولا يجوز أن تقضي فيما لا تصح فيه شهادتها وشذ ابن جرير الطبري فجوز قضاءها في جميع الأحكام ولا اعتبار بقول يرده الإجماع مع قول الله تعالى ( الرجال قوامون على النساء بما فضل الله بعضهم على بعض ) يعني في العقل والرأي ، فلم يجز أن يقمن على الرجال " .
وذكر العلامة صديق حسن خان شروط الإمامة وذكر من هذه الشروط أن يكون ذكراً قال : ووجهه أن النساء ناقصات عقل ودين كما قال رسول الله r ومن كان كذلك لا يصلح لتدبير أمر الأمة وتولي الحكم بين عباد الله وفصل خصوماتهم بما تقتضيه الشريعة المطهرة ويوجبه العدل ، فليس بعد نقصان الدين والعقل شيء .
ولا تقاس الإمامة والقضاء على الرواية فإنها تروي ما بلغها وتحكي ما قيل لها وأما الإمامة والقضاء فهو يحتاج إلى اجتهاد الرأي وكمال الإدراك والتبصر في الأمور والتفهم لحقائقها ، وليست المرأة في ورد ولا صدر من ذلك ولا تقوى على تدبير أمر العباد والبلاد بل هي أضعف من ذلك وأعجز ، ويؤيد هذا ما ثبت في الصحيح للبخاري من حديث أبي بكرة رض الله عنه من قوله r : " لن يفلح قوم ولوا أمرهم امرأة " قاله لما بلغه أن أهل فارس قد ملكوا عليهم بنت كسرى يعني بوران بنت شيرويه بن كسرى .
فليس بعد نفي الفلاح شيء من الوعيد الشديد ، ورأس الأمور هو الإمامة والقضاء بحكم الله عز وجل فدخوله فيها يكون دخولاً أولياً .
قال الخطابي وفي الحديث أن المرأة لا تلي الإمارة ولا القضاء انتهى .
وهو قول الجمهور وأجازه الطبري وهي رواية عن مالك وعن أبي حنيفة تلي الحكم فيما تجوز فيه شهادة النساء والحديث حجة على هؤلاء " إكليل الكرامة (ص108-109) .
وأقول بل الآيات والأحاديث وواقع الرسول والخلفاء الراشدين كلها حجج على هؤلاء وانظر كيف استند العلامة صديق حسن على حديث أن النساء ناقصات عقل ودين قبل استشهاده بحديث أبي بكرة وقارن بينه وبين قول الأشقر إن المستند الرئيسي لمن منع المرأة من تولي المناصب إنما هو حديث أبي بكرة .
وقد عرف القاريء مستندات الأئمة المانعين من ذلك وعلى رأسها القرآن الكريم .....الخ .
وقال الشوكاني في شرح حديث أبي بكرة رضي الله عنه قوله : " لن يفلح قوم .....الخ فيه دليل على أن المرأة ليست من أهل الولايات ولا يحل لقوم توليتها لأن تجنب الأمر الموجب لعدم الفلاح واجب ، قال في الفتح وقد اتفقوا على اشتراط الذكورة في القاضي إلا عن الحنفية واستثنوا الحدود وأطلق ابن جرير ويؤيد ما قاله الجمهور أن القضاء يحتاج إلى كمال الرأي ورأي المرأة ناقص ولا سيما في محافل الرجال ، واستدل المصنف أيضاً على ذلك بحديث بريدة المذكور في الباب لقوله فيه رجل ، ورجل فدل بمفهومه على خروج المرأة" نيل الأوطار ( 8/165) .
وكان المصنف وهو الإمام عبد السلام ابن تيمية جد شيخ الإسلام ابن تيمية قد ترجم في كتابه المنتقى في أحد أبوابه بقوله : باب المنع من ولاية المرأة والصبي ومن لا يحسن القضاء أو يضعف عن القيام بحقه وأورد في هذا الباب عدداً من الأحاديث منها حديث أبي بكرة وحديث بريدة عن النبي r قال :" القضاة ثلاثة واحد في الجنة واثنان في النار فأما الذي في الجنة فرجل عرف الحق فقضى به ، ورجل عرف الحق وجار في الحكم فهو في النار ورجل قضى للناس على جهل فهو في النار " رواه ابن ماجة وأبو داود .
قال الشوكاني وحديث بريدة أخرجه أيضاً الترمذي والنسائي والحاكم وصححه.
قال الإمام عبد السلام ابن تيمية عقب هذا الحديث " وفيه دليل على اشتراط كون القاضي رجلاً " وإلى كلامه هذا أشار الشوكاني -رحمه الله - .
ولكل من الخليفة والأمير والقاضي والوزير شروط قررها علماء الإسلام لا يلتفت إليها دعاة الديمقراطية ودعاة تحرير المرأة لأن أهل هذه المناصب عند علماء الأمة هم المكلفون بتطبيق الشريعة وعند الديمقراطيين هم المكلفون بتطبيق القوانين الغربية المناهضة للشريعة الإسلامية والتي يريد أعداء الإسلام أن تحل محل الشريعة الإسلامية ولا أعتقد أن الأشقر من هؤلاء ولكنها الغفلة وليته بدل أن يجاري هؤلاء كان قد قام بدعوة المسلمين إلى الرجوع إلى الكتاب والسنة والاعتصام بهما والرجوع إلى سيرة الخلفاء الراشدين المهديين وأن يعظوا عليها بالنواجذ فذلك هو الواجب المحتم عليهم وهو مصدر عزتهم وسعادتهم في الدنيا والآخرة وتطبيق الديمقراطية هو مصدر ذلهم وذهاب ريحهم وأبرز علامات الخضوع والتبعية لأعداء الله وأعدائهم .
الوقفة العاشرة عند قوله : " على أن مما يدل على بطلان هذا الحديث أنه يقتضي أنه لا يمكن أن يفلح قوم تتولى رئاسة دولتهم امرأة في حال من الأحوال ومعنى هذا أنه لو وجدت امرأة على رأس إحدى الدول ونجحت تلك الدولة في أمورها الدنيوية فيكون ذلك دالاً على أن هذا الحديث كذب مكذوب على النبي r وقد وجد في العصور الحديثة دول كثيرة تولت رئاستها نساء ونجحت تلك الدول نجاحات باهرة تحت رئاسة النساء نذكر من ذلك رئاسة أنديرا غاندي للهند ورئاسة مارغريت تاتشر لبريطانيا وغيرهما كثير في القديم والحديث وإنما قلنا في الأمور الدنيوية لأن الحديث ورد على ذلك ، ففي رواية البخاري قال أبو بكرة : لما بلغ رسول الله rأن أهل فارس قد ملكوا عليهم بنت كسرى قال : " لن يفلح قوم ولوا أمرهم امرأة "
أقول :
1- نأسف جداً لهذا الانبهار والاستدلال الغريب الذين يؤديان إلى تكذيب آيات قرآنية وأحاديث نبوية صحيحة مثل الآيات والأحاديث التي تدل على قرب قيام الساعة وأمور غيبية أخرى .
2- انظر إلى هذا التضارب في كلام الأشقر , فأولاً يجعل الحديث مطلقاً في كل الأحوال دينية كانت أو دنيوية ثم أخيراً يقيده بالنجاحات الدنيوية .
ويا أخي إن المتكلم بهذا الحديث هو محمد رسول الله r ومقاييس الفلاح عنده وعند أصحابه غير مقاييس الماديين وإن عرفه اللغوي وعرف أصحابه المخاطبين ليختلف عن عرف الكفار الماديين وأعراف كثير من العالَمين ومراد المتكلم إنما يعرف من خلال عرفه ومقاييسه وعرف ومقاييس من يخاطبهم ارجع إلى نصوص القرآن والسنة لتعرف معاني الفلاح ومن خلالها وفي ضوئها تدرك مراد الله ومراد رسوله r من إطلاق الفلاح .
قال تعالى : ( قد أفلح من زكاها وقد خاب من دساها ) فقد رتب الفلاح على تزكية النفس بالإيمان والعمل الصالح ورتب الخيبة والخسران على تدسية النفس بالكفر والشرك والمعاصي .
وقال تعالى : ( قد أفلح المؤمنون الذين هم في صلاتهم خاشعون والذين هم عن اللغو معرضون والذين هم للزكاة فاعلون ) إلى قوله تعالى : (أولئك هم الوارثون الذين يرثون الفردوس هم فيها خالدون ) فرتب الله الفلاح وإرث الفردوس والخلود فيها على الإيمان والأعمال الصالحة لا على رئاسة الدول الكافرة والنجاح المزعوم عند أصحاب المقاييس المادية الفاسدة ، فإن نجاحهم المادي والعسكري والسياسي هو عين خسرانهم لأنه استدراج من الله وإملاء لهم ، قال تعالى: ( فذرني ومن يكذب بهذا الحديث سنستدرجهم من حيث لا يعلمون وأملي لهم إن كيدي متين) سورة القلم ،الآيتان (44-45) .
وقال تعالى : ( أيحسبون أنما نمدهم به من مال وبنين نسارع لهم في الخيرات بل لا يشعرون ) سورة المؤمنون ، الآيتان (55-56) .
وقال تعالى : ( فلما نسوا ما ذكروا به فتحنا عليهم أبواب كل شيء حتى إذا فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون ) سورة الأنعام ،الآية (44) .
وقال تعالى بعد ثنائه العاطر على أوليائه أولي الألباب وبيان ما أعده الله لهم من الجزاء العظيم في الآخرة : ( لا يغرنك تقلب الذين كفروا في البلاد متاع قليل ثم مأواهم جهنم وبئس المهاد ) سورة آل عمران ، الآيتان (196-197) .
ثم قال تعالى : ( لكن الذين اتقوا ربهم لهم جنات تجري من تحتها الأنهار خالدين فيها نزلاً من عند الله وما عند الله خير للأبرار ) سورة آل عمران ،الآية (198) والعاقل من ينظر إلى النهايات والمآلات ولا يقصر نظره على البدايات مهما كان بريقها .
وجاء رجل إلى رسول الله يسأله عن الإسلام فأخبره بشرائعه من الصلاة والزكاة والصيام ، والرجل يقول عند كل فريضة هل عليَّ غيرها فيقول رسول الله r لا إلا أن تطوع فأدبر الرجل وهو يقول : ( والله لا أزيد على هذا ولا أنقص فقال رسول الله r : " أفلح إن صدق " أخرجه البخاري في الشهادات حديث (2678) ومسلم في الإيمان حديث (9،8) .
وجاء آخر يسأل رسول الله r عن رسالته ثم عن شرائع الإسلام الصلاة والصيام والزكاة والحج ورسول الله r يخبره ، فقال الرجل والذي بعثك بالحق لا أزيد عليهن ولا أنقص منهن فقال رسول الله r : "لئن صدق ليدخلن الجنة " أخرجه مسلم حديث (10) .
وقال رسول الله r : " قد أفلح من أسلم ورزق كفافاً وقنعه الله بما أتاه " أخرجه مسلم في الزكاة حديث (1054) وأحمد (2/168) وأخرجه الترمذي في الزهد .
والآيات والأحاديث كثيرة في ترتيب الفوز والفلاح على الإيمان والإسلام والأعمال الصالحة وهذا هو الذي يعرفه الإسلام والمسلمون جميعاً .
كما قرر القرآن والسنة الخسران والهلاك بالكفر والشرك والظلم والطغيان سواء كان من الأمم والشعوب والحكومات أم من الأفراد ملوكاً أو رؤساء دول أو رؤساء وزراء أو حتى صعاليك وفقراء .
قال تعالى : ( والعصر إن الإنسان لفي خسر إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر ) فحكم على الناس جميعاً بالخسران ولم يستثن منهم إلا أهل الإيمان والعمل الصالح ومنه التواصي بالحق والتواصي بالصبر .
وقال تعالى في حديثه عن الكافرين المفترين على الله والصادين عن سبيله : ( أولئك الذين خسروا أنفسهم وضل عنهم ما كانوا يفترون لا جرم أنهم في الآخرة هم الأخسرون ) سورة هود ، الآيات (18-20) .
وقال تعالى : ( فمن كفر فعليه كفره ولا يزيد الكافرين كفرهم عند ربهم إلا مقتا ولا يزيد الكافرين كفرهم إلا خسارا ) سورة فاطر ، آية (39) .
أينسى رسول الله r معني الفلاح الذي هو غاية من غايات رسالته وقد أمر المسلمين أن ينادوا به في خمسة أوقات يومياً ، لماذا لا يكون نفيه للفلاح على الأقل في هذا الحديث وفي هذه المناسبة أن يكون من باب المثل " إياك أعني واسمعي يا جارة" لاسيما ولاية أمور ومناصب دينية تهدف إلى خدمة الإسلام وعقائده وشرائعه كما هي شروط الإمامة وسائر الولايات .
فخذ أيها الرجل موازين ومقاييس الفلاح والنجاح والخسران والبوار من كتاب الله ومن سنة رسول الله r لا من مقاييس الماديين والعقلانيين وكل من ذكرت من النساء أنديرا عابدة البقر والقرود وتاتشر النصرانية عابدة الصليب وغيرهما من الكافرات كل هؤلاء من الهالكات وقدن أممهن إلى الهلاك ومنه محاربتهن للإسلام والمسلمين .
وهل تعد تسلط أنديرا وقومها عباد القرود والفروج على الإسلام والمسلمين وحروبهم ضد المسلمين من الفلاح والنجاح ، نأسف أشد الأسف على متفقه يقول مثل هذا لباطل ويرد سنة رسول الله r التي تلقتها الأمة وعلى رأسهم علماؤها الفحول بالقبول ، بمثل هذا الباطل وبمثل هذه المقاييس الجاهلية. واحتجاجك بملكة سبأ التي كانت تعبد هي وقومها الشمس وكانت من قوم كافرين وهي تقودهم من هلاك إلى هلاك فمن الله عليها بدعوة رسول الله سليمان r وتهديده لها ولقومها إن لم يأتوه مسلمين فأسلموا ولولا هذا فأي فلاح كانت ستقودهم إليه ؟
تب إلى الله أيها الرجل واحترم سنة رسول الله r واحترم أصحاب رسول الله واحترم عقلاء الأمة وعلماءها .
ثم ادع إلى سبيل ربك بالحكمة والموعظة الحسنة ودعك من الدعوة إلى الديمقراطية الكافرة المحاربة للإسلام وإياك أن تقلد دعاة تحرير المرأة والمتباكين على حقوقها المزعومة الذين يلوحون بأساليبهم الماكرة إلى الطعن في الإسلام لأنه في نظرهم قد هضم المرأة وظلمها وحرمها من حقوقها .
وهم والله الظالمون أصحاب المقاصد الفاسدة والدعاة إلى إفساد المرأة وتضييع البيوت والأسر وإفساد المجتمعات بها .
إياك أن تنخدع بهم وتسير في ركابهم فإنهم معاول هدم بأيدي أعداء الإسلام .
أسأل الله أن يبصرنا وإياك والمسلمين جميعاً بسبل الهدى وأن يجنبنا مواقع الهلاك والردى إنه لسميع الدعاء وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

كتبه:
ربيع بن هادي المدخلي
7/5/1425هـ

(1) أقول : إن أبا بكرة -رضي الله عنه- كان يرى القتال مع أهل الجمل ولكنه غير رأيه لما تذكر حديث رسول الله ( الذي رواه البخاري في المغازي حديث (4425) عن أبي بكرة -رضي الله عنه- أنه قال : لقد نفعني الله بكلمة سمعتها من رسول الله( أيام الجمل بعد ما كدت أن ألحق بأصحاب الجمل فأقاتل معهم فلما قدمت عائشة -رضي الله عنها- إلى البصرة ذكرت قول رسول الله ( فعصمني الله به ".
(2) وهو لم يصح فعلاً .
(3) ألف القرافي كتاباً في الفروق بين الرواية والشهادة وغيرهما.
(4) كذا في الأصل .
(5) السنة النبوية (ص19) .
(6) من (ص98-105) هذه الإحالة على كتابي كشف موقف الغزالي من السنة وأهلها .
(7) سر تأخر العرب والمسلمين : (ص48) .
(8) السنة النبوية : (ص51) .
(9) انظر : الأحكام السلطانية لأبي يعلى : (ص60) مع الحاشية .
(10) السنة النبوية : ص (52) .
(11) وكذلك نسأل الدكتور محمد الأشقر هذه الأسئلة .

فهرس جميع المقالات


مناقشة فالح في قضية التقليد

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.
أما بعد:
فإن الشيخ فالحاً قد نصب نفسه مفتياً في قضايا خطيرة جدا داخل المملكة وخارجها فأضر بأناس كثير حيث بدعهم وطعن فيهم وشوه سمعتهم في داخل المملكة وخارجها، فأضر بالدعوة السلفية وأهلها وشوهها هو وأتباعه.
وكان علماء المنهج السلفي قد أدركوا خطورة هذا الاسترسال في البطش بالسلفيين وإسقاطهم فناصحوه مراراً وتكرارا ولفتوا نظره إلى خطورة هذا الاتجاه وإلى العواقب الوخيمة التي ستترتب على هذا المسلك الخطير.
لكنه أبى إلا التمادي والطعن في الناس بدون حجج ولا براهين، ووجد الجهلاء والمتربصون بالمنهج السلفي طَلِبتهم في فالح فالتفوا حوله يؤزونه أزا بالمدائح شعراً ونثراً تلك المدائح التي لا تقال إلا في الخلفاء حتى بلغ بهم الأمر إلى إطلاق الألفاظ التي لا تقال إلا في الأنبياء ومنها " الشيخ فالح هو أحد رعاة الأغنام وهذا بداية عمره وهذا هي بداية ميراث النبوة .. فصار طالب علم كغيره .. أرادها منزلة لنفسه , عرف قدر نفسه فتواضع لله الحي القيوم "، " الشيخ الجهبذ والعلامة المنقذ(1) "، "شاهداً على عصرٍ(2) بين محنة السراء والضراء فلا يضره شأن المحب أو شأن خبئ"،" وإذا تكلم أنصت له الطير، وكل الشباب حوله يتهيّب"، " هنيئاً له من عالمٍ أجاد الفنون , وأطاب السنون , وأشار إلى أهل المعرفة بسواء البساط فارتضوه هادياً مهديا على سواء الصراط".
هذا مع رمي من يخالف منهج فالح من علماء المنهج السلفي وطلابه بقوله:" والذي نقصه حقه وخاصمه أحزاب بني التميع الذين إذا خاصموا فجروا والذين يرتعون عند كل أحد إلا الفالح الحربي لأنه واضح وهم أخفياء , فيريدون منه استنقاصاً كما نقصهم بحق في أنفسهم وفي الله عزوجل".
وأيدت فئته التي تؤزه هذا الغلو والإطراء على شبكة من شبكات الانترنت التي أنشئت للفتن والشغب على المنهج السلفي وأهله ألا وهي شبكة الأثري.
ولما تصدى بعض السلفيين لنقد هذا الغلو أهانوه أشد الإهانة وأطلقوا ألسنتهم بالسب والشتائم والاتهامات الخطيرة لهذا الناقد ولمن على شاكلته من خيار الشباب السلفي وقلبوا الأمور فجعلوا صاحب الحق ظالماً وجعلوا الباطل حقاً وأهله مظلومين على طريقة أهل الأهواء وغلاة الحزبية .
ولم يكتفوا بهذا بل قاموا بحركة استنفار عجيبة على تلكم الشبكة المشار إليها وبالاتصالات التلفونية كأنهم في حالة حرب ضروس .
واستنكر بعض علماء المدينة أساليب هذه الفئة فأصدروا بياناً وطلبوا من الشبكة المذكورة بيان أسماء هذه الفئة التي تفتك بالسلفية وأهلها من وراء جدر وفي الظلام , وهذا يدل على سوء مقاصدهم وتبيتهم للشر .
وطلب من الشيخ فالح إعلان موقفه منهم فوقع فالح على هذا البيان ولكنه لم ينفذ ما وقع عليه واستمر على ولائه وتستره على هذه الفئة .
ولما تأزمت الأمور وفي أثناء هذا التأزم الذي أدى إلى التفرق جاءتني بعض الأوراق من كتاب فرغ من أشرطته سمي بالمصارعة فقرأت تلك الأوراق فوقفت فيها على ما يهيل من السب والتجهيل والأحكام المهلكة والتأصيل الفاسد فناقشت بعض ما في هذه الأوراق بغاية من اللطف والتلطف وطلبت منه الرجوع إلى الحق لعل الله ينفع به فيستريح الشباب السلفي من أسباب التفرق والتمزق وأرسلت النصيحة الأولى إليه سراً فلم يستجب لهذا الطلب المتلطف الهادف إلى إطفاء الفتنة ولم شمل الشباب السلفي ثم بعد قرابة شهر ونصف أرسلت له ولبعض أصدقائه النصيحة الثانية سراً ولم أنشرها وتسربت من عند بعضهم فاشتاط غضباً لأنه لا يريد أن ينصح لا سراً ولا جهراً مع أنه ومن يؤزه كانوا يعيرون من يصبر وينصح ويعتبرون ذلك تهاوناً وتمييعاً .
ودخل هو وفرقته الكامنة في سراديب الظلام يتأولون ويميعون ويدافعون بالكذب والتمويه والطعن بالتلويح والتصريح لكل من يقول كلمة الحق بل امتد طعن بعضهم إلى الاستهانة بأئمة الجرح والتعديل وبأصولهم .
ولابد الآن من بيان بعض ما ناقشته فيه في النصيحتين مما كنت قد غضضت الطرف عنه سابقاً تلطفاً به .
كان فالح قد اندفع في التجديع والتبديع فكان بعض الشباب يطالبونه بالحجج على هذا التبديع فلا يجد الحجج المطلوبة منه .
فلجأ إلى اختراع أصل وهو إخراج التبديع عن أصول أئمة الجرح والتعديل وبنى على ذلك التفريق بين الرواية والتبديع.
فيرى أنه يحق أن يسأل عن أسباب جرح الرواة، وأما من يرى أنهم مبتدعة فلا يحق السؤال عن أسباب جرحهم وتبديعهم ولو كانوا من خيار السلفيين فلا يسأل عن أسباب تبديعهم بل يبدع من يسأل عن أسباب تبديعهم.
فجره هذا التأصيل إلى القول بوجوب تقليد العلماء(3) وعدم سؤالهم عن الحجة .
ومن هم المطالبون بتقليد العلماء إنهم طلاب العلم الأذكياء بل الأساتذة ومنهم بعض الدكاترة لا العوام وأن من لا يقلد العلماء فقد نسف رسالات الرسل والكتب أو كذب الكتاب والسنة وكذب الإسلام .
وظن هو وأتباعه أنه الإمام الأوحد الحامي حمى الدين فذهب يؤزهم ويؤزونه فيضرب رؤوس أهل السنة القوي منهم والضعيف بالتبديع الباطل والأحكام الجائرة .
فالذي لا يقلده ولو كان حائزاً لدرجة الدكتوراه في الشريعة الإسلامية يعتبره مكذباً للكتاب وللسنة وللإسلام.
والذي لا يقلده في رأيه الباطل في الانتخابات ولو كان أستاذاً يحكم عليه بأنه من الدعاة على أبواب جهنم وأنه قد نسف رسالات الرسل والكتب التي نزلت عليهم.
هذا عدا السب والطعن والتحذير والتجهيل الأمور التي لا يقرها شرع ولا عقل.
هذا ومع أن نصيحتي له كانت مقرونة باللطف ولم تتضمن إلا بعض أخطائه ، الأمور التي تدفع العاقل المنصف إلى الرجوع إلى الحق، لم نر من فالح إلا التجني الباطل وإلا التأويلات الباطلة وإلا الحرب والاستنفار والاستنجاد بالأنصار من المجهولين المختفين من وراء الأستار .
ولم يجد من العلماء إلا النصيحة أولاً ثم الاستنكار لهذه الأفاعيل .
ولقد قلت له اختر من شئت من العلماء وأعرض عليه كلامي وكلامك فإن خطأني رجعت إلى الصواب وإن خطأك رجعت إلى الحق .
فلم يرض أيَّ عالم سلفي على وجه الأرض ، لماذا ؟ لأن أباطيله واضحة وضوح الشمس لا يتردد عالم في إدانتها .
وصمم على الخوض في الخصومة والجدال والسعي في استخدام أسباب الفرقة فذهب هنا وهناك شرقاً وغرباً يستنجد بالجهال والمجهولين الذين يسهل عليهم قول الباطل والزور .
وذهب يلقنهم أن الشيخ ربيعاً لم يفهم قصدي ، أنا في واد وهو في واد ، هو يقصد التقليد المذموم وأنا أقصد التقليد المحمود هو يقصد كذا وأنا اقصد كذا في أمور صريحة واضحة لا تحتمل التأويل عند العلماء العالمين باللغة والشريعة وأصولها وأساليبها .
وذهب أنصاره المجهولون إلى أنه إنما يدعو العوام إلى تقليد العلماء والواقع المر غير هذا .
فهو إنما يدعو طلاب العلم والأساتذة إلى تقليده التقليد الأعمى بعد أن يجرحهم ويرميهم في هوة الجهل والغباء .
إنه لا يدعو العوام إلى تقليد مثل الشافعي وأحمد ومالك وأمثالهم وإنما يدعو طلاب العلم والأساتذة إلى تقليده والانقياد لفتاواه هو ، إذ ليس هناك فتاوى من العلماء تؤيد هذه الفتاوى ، لأنه هو وفئته لا يحترمون العلماء المعاصرين بل يعتبرونهم مميعين ومضيعين وغشاشين ومضللين وخداعين ولذا رفض الرجوع إليهم والانصياع لنصيحة من نصحه منهم .
وقبل هذه المرحلة كان يرى نفسه الفرد العلم والأدلة على ذلك كثيرة ويعلمها غيري ممن عرفه وعرف بعض أفراد فئته وجالسه وجالسهم .
فمن هذه الأدلة الكثيرة ما يأتي :
الدليل الأول : قال له أحد السائلين : "لكن يا شيخنا لـو تلاحظون أنكم تتفردون بكثير من ..
فأجاب :" نحن لا يهمنا ! نحن ندين الله ، ونطبِّق أصول أهل السنَّة والجماعة ، فما ندين الله به نقوله ، نُصحًا للأمَّة وحمايـةً لهذا الدين ، الدِّين النصيحة ، الدين النصيحة ؛ من رأى منكم منكرا .. إلى آخر الحديث .
نحن نستطيع باللسان ، وإخوتنا يريدون منَّا .. يسألوننا فلا نغشهم ونضلِّلهم ، فيه أمور مختلفـة ، فيه أمور في المنهج ، فيه أمور في العقيدة ، فيه أمور من السنن والأشياء التي لا يُمكننا السكوت ، يُمـكن التـأخير !! .
أمَّا قضية العقائد والمناهـج فيخدعكم من يقول لكم : (نسكت في هذا الوقت) ( ولـماذا قبل هذا الوقت ؟ ) ، الإنسان في وقت من الأوقات على حال ، ثم فيما بعد على حال ، ثم في وقت ما تبيَّـن لـه ، ثم في وقت آخر تبيَّن له ما لم يتبيَّن له من قبل ، وهكذا .
الإنسان يولد طفلا ثم بعد ذلك يكون لـه سلوك ثم بعد ذلك يكون له طريقة ، ثم بعد ذلك ...
-المسألة- ! ، لا تزنوا بموازين أهل الأهواء (4)! ".
وقال السائل: هي حقيقةً ! ، نحن نزن -إن شاء الله- بِموازين أهل السنَّة المحضة -إن شاء الله- ، إلا أن هناك بعض الأمور التي نطرحها عليكم حتى نجد تفسيراً لـها .
مثل : كثير منَّا يقول لـماذا مثلا كبار المشايخ لا يتكلمون ؟! .
فقال : لا يهمنِّي ! لا تسأل هذا .
السائل : صَّح ! .
قال فالح : اسألني أنا ، أنا مادام عندي واحد ساكت ما تكلَّم ، أنا لا أتكلم !! ، هذا ما هو منهج ! ، وهناك من نشر مثل هذه الأشياء ومن يحفظها يظُّن أنَّها هي منهج أهل السنَّة والجماعة ، وهذه مشكلة ! ".
ماذا في هذا النص ؟ والجواب أن فيه أموراً خطيرة :
أولها : أن السائل من الجزائر وقد عرف أنه ما بقي يصول ويجول في الجزائر إلا فالح يبدع ويضلل ويهين من شاء كما يشاء هو الوحيد الذي يسأل فيجيب ويحكم بما لا يوافقه عليه عالم لا في السابق ولا في اللاحق .
ولهذا أدرك السائل هذا الواقع فقال لكن يا شيخنا لو تلاحظون أنكم تنفردون بكثير من ...
فحذف هذه الطوام التي لا يستطيع ذكرها .
فأجاب فالح : "نحن لا يهمنا" أي لا يهمه هذا التفرد بكثير من الذي يعلم حق العلم أن العلماء لا يوافقونه على تفرداته المنكرة وأنهم مستاؤن منها وأنهم ينكرونها عليه.
ثانيها : إدعاؤه أنه في هذا التفرد إنما هو ناصح للأمة ويقوم بحماية الدين أي ينصح الأمة بتشويه السلفيين وتشويه السلفية بالأحكام الجائرة والتأصيلات التي لا تعرفها السلفية ولا تحتملها مثل حكمه على من لا يقلده بأنه قد نسف الرسالات أو من قال إنه ينتظر رأي غير فالح بأنه قد كذب الكتاب والسنة وكذب الإسلام.
ثالثها : في قوله "يسألوننا فلا نغشهم ونضللهم"، تعريض بغيره من العلماء بأنهم يغشون الناس ويضللونهم ، فلا يجيبون بمثل إجاباته ولا يحكمون مثل أحكامه ولا يؤصلون مثل تأصيلاته .
وبمثل هذا الأسلوب أسقطوا العلماء وطلاب العلم فوصموهم بأنهم مميعون وأحزاب التمييع .
رابعها : فالح يوهم أتباعه أن غيره من أهل العلم يخدعون الشباب فيأمرونهم بالسكوت في قضايا العقائد والمناهج، وأنه هو الوحيد الذي يقوم بقضايا العقائد والمناهج ومن هنا نفض أتباعه أيديهم من العلماء لأنهم لا يقومون ببيان قضايا العقائد والمناهج .
والواقع أن غير فالح هم الذين قاموا ببيان قضايا العقائد والمناهج ولم أطلع أنا إلى الآن على ما قام به فالح من بيان العقائد والمناهج ولا أعرف إلا أنه عاجز عن ذلك تمام العجز وأنه عالة على غيره في هذه القضايا التي هي فوق مستواه بكثير وكثير ولما غرته نفسه أتى بالعجائب .
وأخيراً فالعلماء لا يسكتون عن بيان القواعد والمناهج بل يقومون بذلك تأليفاً وتدريساً وفي محاضراتهم وإجابة على الأسئلة لكن فئة فالح قد أساؤوا بهم الظن فتركوهم فلم يسألوهم وذهبوا إلى فالح يشفي غليلهم في السلفيين .
الدليل الثاني : قال الشيخ فالح إجابة على سؤال آخر نصه " هنا يَرِدُ السؤال ؛ يقول من اتخذ من التمييع منهجا له : لـماذا لا يقتدي الشيخ فالح بغيره من العلماء ويراعي مصلحة الدعوة ؟!! .
فأجاب : يا أخي كما يقول العـامّة : ( كل شاة معلَّقة بكـراعها ) ! .
أخذها الشاعر وقال :
وكل شاة برجـلها معلــقة عليك نفسك إن جاروا وإن عدلوا
هل هذا تبرأ به ذمَّة فالح ؟ ، هل فالح يكون قد أدَّى ما عليه ، وإلا صار مقلداً متابعا ؟ ، عليهم أن يتقوا الله ، وهم الذين يقولون ويزعمون على قاعدة أبي الحسن والذي تكلَّمنا عنها في محاضرة الليلة أنها من أسوءِ القواعد : ( لا نقلد ونقول الحق ونجتهد ، وكل أحدٍ له أن يجتهد ) ! .
لكن هذا الذي أنا أرى : أنني أعرف الحق وأعرف منهج أهل السنَّة والجماعة أدَّعي لنفسي العلم فما تبرأ ذمَّتي ، وهذه الأمور موجودة وأتبع غيري ، ويقال يَسعه ما وسع غيري ، ثم أنا فرَّقتُ بين الأمور التي يُمكن أن تُؤَّخر ويُسكت فيها وهي غير الأصول ؛ الفروع ، السنن الأشياء غير ال أصول والعقائد والمناهج ، وبين المناهج والعقائد والأصول ، ومخالفة الأصول عند أهل السنَّة والجماعة ، -بارك الله فيكم- .
كيف يُحاكم إلى قواعد المُبتدعة وإلى جهالات الجهَّال (5)، وكيف أُلـزَم بِما لا يلزمني دينا ، ما لا يلزمني دينا أنا أعرفُ به ! .
وقال إجابة على سؤال آخر:" لو سمحتم ، تَكَلُّمُ الذي معه علم ، يعني هو غـير ملزم بالسكوت ؟ .
فأجاب: كيف لـه أن يسكت : (( أنصر أخاك ظالـمًا أو مظلوما )) ، (( من رأى منكم منكرا فليغيره بيده ومن(6)لم يستطع فبلسانه )) ، حديث الفِرَق ؛ فكوْنُ الشخص يرى مُخالفة سبيل المؤمنين ،(( وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ)) ، فسبيل المؤمنين هو إتباع الصراط المستقيم ، (( وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُل)).
(( إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ )).
يُترك هذه الأمور ويضرب بِها عرض الحائط ، وإن كانت هذه الآيات في أهل الكتاب لكن ( العبرة بعمُوم اللفظ لا بِخصوص السبب ) ، والنصوص والكتاب والسنَّة كافية على ذلك -بارك الله فيكم-
فكيف لهذا الإنسان يُحاكم إلى الآخرين ، ويتبع الآخرين ويكون ذيلا لهم ؟ ، ما يصلح هذا الكلام ! ، خصوصا إذا كان الآخرين لم يُـبيِّنُوا أو لم يعلَمُوا عِلمه -بارك الله فيكم- ".
يؤخذ من هذا النص ما يأتي :
1- أن فالحاً لا يراعي مصلحة الدعوة .
2- أنه يأنف من الاقتداء بالعلماء لأن ذلك يصيره مقلداً متابعاً ، وهو يفرض على من هو في مستواه أو أعلم منه أن يقلد فالحاً فإن أبى حكم عليه بأنه قد نسف رسالات الرسل والكتب التي أنزلت عليهم .
3- انظر إلى قوله :"هل هذا تبرأ به ذمة فالح هل فالح يكون قد أدى ما عليه ؟" ألا ترى أنه يشعر السفهاء أنه هو الغيور الوحيد الذي يشعر بالمسئولية والذي يقوم بأعباء الدعوة وأن غيره فقد هذا الشعور .
وبمثل هذه الإشارات والتلميحات أساءت طائفته الظن بالعلماء فنفضوا أيديهم منهم وتعلقوا به وحده وغلوا فيه.
4- انظر إلى استشهاده بالآيات والأحاديث ولا سيما قول الله تعالى : ( إن الذين يكتمون ما أنزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون ) دون اعتذار للعلماء بما يحفظ لهم كرامتهم ومكانتهم بل تراه يعرض بهم ويغري السفهاء بإسقاطهم ، يؤكد هذا قوله" فكيف لهذا الإنسان يحاكم إلى الآخرين ويتبع الآخرين ويكون ذيلاً لهم ، ما يصلح هذا الكلام خصوصاً إذا كان الآخرون لم يبينوا أو لم يعلموا علمه ".
فأي تحقير للعلماء -ولا سيما الذين يرمي إلى إسقاطهم- يفوق هذا التحقير وأي اتهام يفوق هذا الاتهام بالكتمان .
وانظر إليه كيف يسمو بنفسه فيوهم الجهال بأنه بلغ منـزلة من العلم لم يبلغها العلماء فيقول "أو لم يعلموا علمه".
ومن هنا شرعوا في الغلو فيه وفي إسقاط العلماء بطرق ماكرة ومن اطلع على ما كتبوه وما قاله بعضهم من الشعر يجد الأمرين في غاية الوضوح .
ولقد سترت عليه في نصيحتيَّ أخطر هذه البلايا فلم يدرك ذلك ولم يشكر النصيحة اللطيفة السرية .
الدليل الثالث : قول السائل للشيخ فالح :
جزاكم الله خيرا وأحسن الله إليكم ، ثم يقول كذلك شيخنا من تأصيلاته العجيبة فلما قلت له : ( أنت قلت في شريط أنا لست ملزم بقوله -أي لست ملزم بقول عالم- ) ، فقال لي : ( لست ملزم بقوله ، لست ملزم بقوله ، لست ملزم بقوله ) .
فأجاب : –الشيخ (فالح)مقاطعا- عليه أن يُثبت ، عليه أن يُثبت ، عليه أن يُثبت أنه إمام الأئمة ، وأنه عالم مجتهد لا يَحكم إلا بالحق الذي يتعبَّد الله به ، ودّلت عليه الحجّة من الشرع وهو أهل .. وإلا فرغم أنفه ورغم أنف غيره حتى لا يظّن أن هذه الكلمة موجّهة له فقط أنه إن لم يكن من العلماء يتبع العلماء ولا نقول حتى يقلد يسميه ، هو ما شاء سَمَّاه تقليدا أو سَمَّاه إتباعا(7) ، لأنه هو الذي أمر الله به وأمر به رسوله صلى الله عليه وسلم ولا يستطيع من ليس بعالم إلا ذلك ولا يكلِّف الله نفسا إلا وسعها (( لا يكلف الله نفسا إلا وسعها))، (( لا يكلف الله نفسا إلا ما أتاها فاتقوا الله ما استطعتم ))، هذا هو الذي يستطيعه غير العالم ، هذا الشخص إيَّاه أن يُصِّر على هذا الباطل ، وعليه أن يتوب إلى الله منه –ووالله- أنه لكاف لإنحرافه وإنحراف البشر جميعا عن سبيل الله ـ والله يقول (( وأن هذا صراطي مستقيما فاتبعوه ولا تتبع السبل فتفرق بكم عن سبيله ذلكم وصاكم به لعلكم تتقون )).
ينظرون إلى حديث ابن مسعود ، عليه أن ينظر هو وأمثاله إلى حديث ابن مسعود الذي خطَّ خطًا مستقيما وهو سبيل الله وخطَّ خطوطًا أخرى ، وذكر -عليه الصلاة والسلام- أن على كل واحد منها شيطان يدعو إليه ، فليتق الله هذا الرجل وأمثاله الذين يلهجون بهذا القاعدة ، -فوالله- إنَّها لهي عين الباطل .
ونحن شباب كنا نناقش شيخنا الألباني(8) ونناقش علماءنا في مثل هذا ووّجهُونَا وعرفنا الحق ، وإلا –فوالله- إن هذه القاعدة التي قعّدها إبليس لهي موجودة من القديم ، نعم ".
أتدري من القائل لست ملزماً بقوله ؟ إنه الأزهر الجزائري السلفي الذي يحمل شهادة جامعية ويدرس التوحيد والحديث وغيرهما على طريقة السلف .
وهل تدري من هو العالم الذي يريد السائل أن يلزم الأزهر بقوله ؟ الجواب : إنه فالح الحربي .
وهل تدري ما هي الفتوى التي أفتى بها فالح ويريد السائل أن يلزم الأزهر بها ؟ الجواب : إن فالحاً أفتى بأنه يجب على الناس ومنهم السلفيون ومنهم الأزهر أن ينتخبوا في الانتخابات الجزائرية جبهة التحرير ( الحزب الحاكم ) ، فأبى الأزهر أن يلتزم هذه الفتوى ، لأسباب منها أنه يرى أنه ليس على مثله أن يقلد فالحاً لأنه من حملة العلم بل وقد تربى على منهج السلف وله ولإخوانه السلفيين رأي يغاير رأي فالح ويوافق رأي الشيخ الألباني ويوافق رأي الشيخ اللحيدان وغيرهما من العلماء من أنه عند الحاجة يختار الأصلح .
فلما أبى تقليد فالح حمل عليه هذه الحملة الشعواء وحكم عليه بهذه الأحكام لماذا؟، لأنه لم يقلد فالحاً .
ولقد فهمت سابقاً من هذا الكلام أن هذا العالم الذي أبى الأزهر التزام قوله وتقليده هو فالح .
ثم اتصل بي الأزهر فذكر لي أنه فالح فعلاً وأن هذه الفتوى كانت هي الفتوى بانتخاب جبهة التحرير ( الحزب الحاكم ) , ثم تحدث أزهر عن ذلك في مقال نشر في سحاب .
وأقول إن فتوى فالح هذه باطلة واستدلاله بالآيات على تحطيم أزهر وتجهيله وإلزامه بفتوى فالح استدلال في غير محله بل استدلال باطل .
إن القاعدة التي اعتمد عليها أزهر ليست قاعدة إبليسية وإنما هي قاعدة إسلامية عظيمة وسلفية كريمة.
وأخبرني مَن مِن العلماء قال : عن قاعدة لا أقلد إذا قالها من لا يجب عليه التقليد أنها قاعدة باطلة وأنها تدل على انحراف قائلها وأنها قاعدة إبليسية والآيات التي استدللت بها والحديث الذي استدللت به إنما هي حجة عليك لا على من تضلله وترميه بالبوائق لأنه تدعوا إلى الإتباع لا إلى التقليد.
وهكذا يأتي فالح بفتاوى باطلة وظالمة وقواعد فاسدة ويحكم على من لا يقلده بأنه قد نسف رسالات الرسل ويحكم على القواعد السلفية بأنها باطلة وإبليسية وأنها تضل الأمة ، فأي بلاء يفوق هذا البلاء ؟
وانظر أخي كيف لا يكتفي بإلزام الأزهر بفتواه الباطلة بل تراه يوجه هذه الإهانة والوعيد لأمثاله إن لم يأخذوا بفتواه .
والأدهى من هذا أن الشيخ فالحاً سئل سؤالاً آخر عن الأزهر حيث درس كتاباً لشخص قد طعن فيه فالح .
فتدرج فالح في إجابته إلى الطعن الشديد في الأزهر فكان من جملة كلامه ما يأتي حيث قال :" فهذا الرجل مُغالط ، وهذا الرجل في الحقيقة جاهل ، ولا يُحسد على جهله حقيقة ، فينبغي الحذر من مغالطاته ، ولما يقول الشرع الذي يلزمني أنت في الحقيقة كل ما قلته يلزمه به الشرع ، يعني ما قلته من كونه يسأل العلماء أو يرجع إلى العلماء فهذا يُلزِمُه به الشرع ، وهو يقول الشرع الذي يلزمني ، وكونه يقول أنا لا أقلد عالما مهما كان علم هذا العالم أو كما مَرَّ في كلامه هذا باطل ، هذا من أبطل الباطل ، هذا إذا كان لكل من هب ودب(9) أن يزعم هذا الكلام هو نسف لرسالات الرسل ولِمَا أنزله الله عليهم من الكتب ، حيث جعل الناس جميعا يَجتهدون ويأخذون بِمَا يقتنعون به " .
انظر أخي لقد علم أن الأزهر يدرس فيجهله ويلزمه بتقليد العلماء ومن هم العلماء إنهم فالح لأنه لم يطعن في صاحب الكتاب الذي درسه الأزهر عالم غير فالح وإذا لم يقلد فالحاً فإنه قد نسف رسالات الرسل والكتب التي أنزلها عليهم وبهذه الأدلة وحدها فضلاً عن غيرها يتجلى للقاريء الفطن المنصف أنه لا يدعو إلا إلى تقليد نفسه ويموه بقوله : " تقليد العلماء " فالعلماء هم فالح لأمور منها أنه قد أسقط العلماء وقد تقدم لك بيان ذلك .
ويتجلى للقاريء أن فتاواه وأحكامه مستمدة من فكره وأصوله هو، لا من الكتاب ولا من السنة ولا من منهج السلف وأصولهم وتبين لك أنه لا يدعو العوام إلى التقليد وإنما يدعو طلاب علم وعلماء بالنسبة لبلادهم يدعوهم إلى تقليده هو.
ومن لم يستجب له فإنه ينزل به الهلاك .
وصلى الله على محمد وعلى آله وصحبه وسلم .

كتبه : ربيع بن هادي مدخلي
21/5/1425

(1) بل كلمة منقذ لا يجوز إطلاقها على الأنبياء لأن الذي ينقذ من الشدائد والضلال إنما هو رب العالمين ، قال تعالى : ( أمن يجيب المضطر إذا دعاه ويكشف السوء ) هذا من الإنقاذ من المهالك وأما الإنقاذ من الضلال فهو الله الذي يهدي من يشاء ويضل من يشاء ، ولقد قال تعالى لرسوله الكريم : ( إنك لا تهدي من أحببت ولكن االله يهدي من يشاء ) .
(2) في هذا الكلام إسقاط للعلماء ولاسيما لكبارهم الذين ملؤوا الدنيا علما ودعوة إذا كان هو الوحيد شاهد عصره.
(3) والعلماء هم فالح كما سيأتي توضيح ذلك .
(4) لا ندري من هم أهل الأهواء ولعله يقصد الذين لم يرضوا بموازينه وأهل السنة المحضة هم فالح ومن سار على منهجه .
(5) ماهي قواعد المبتدعة التي طُلب منكم التحاكم إليها.
إن مراعاة المصالح والمفاسد من أهم قواعد الإسلام وأصوله، وكم يجلب الله بذلك من الخير ويدفع به من الشر ، وعدم مراعاتها فيه بلاء عظيم.
(6) كذا .
(7) بل ما تدعو إليه هو التقليد الباطل لأنك تدعو إلى التقليد من لايجوز له أن يقلد ولا سيما في الفتاوى الباطلة التي تصدرها وتلزم بها الناس .
(8) الألباني ليس من شيوخك ولا درست عليه فلا تلبس على الناس , وعجباً لإنسان يتبرأ من شيوخه ويلصق نفسه بأناس لم يدرس عليهم وليسوا من شيوخه ثم إن الألباني لا يدعو إلى التقليد وأنت تدعو إليه بحماس فشتان ما بينكما .
(9) وقد آلت بفالح الحال إلى عكس هذا مائة في المائة فهو الان يدعو السفهاء ممن هب ودب إلى الرد على العلماء والطعن فيهم ومحاربتهم , فهل كان صادقاً ناصحاً في دعوته إلى التقليد ثم أصبح صادقاً ناصحاً في تشجيعه للجهلة والسفهاء على التمرد على العلماء وححجهم وبراهينهم ثم الردود البالغة في غاية السوء من الجهل والسفه وسوء الأدب ورد الحق , فأين أحكامهم الآن على هؤلاء الذين لا يحق لهم الكلام باسم الإسلام لجهلهم وجهالتهم وظلمهم , ألا قاتل الله الهوى كيف يردي أهله .

فهرس جميع المقالات


سيد قطب هو مصدر تكفير المجتمعات الإسلامية

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .
أما بعد – فإن الأمة الإسلامية تعيش في دوامة من البلايا والكوارث والهوان والذل بسبب بعد أغلبيتها عن تعاليم الإسلام التي بعث بها خاتم الأنبياء عليه وعليهم أفضل الصلوات والتسليم ، هذا البعد يشمل العقائد والعبادات والأخلاق والسياسة والاقتصاد ومن أدوائهم المهلكة الإصرار على الباطل والتمادي فيه وفقدان الاستعداد من معظمهم للرجوع إلى الله وإلى الرسول في قضايا الخلاف العقائدية والمنهجية والسياسية …الخ
على مستوى المؤسسات العلمية والأفراد والمجتمعات .
وعلى مستوى الحركات والأحزاب التي تدعي الإصلاح .
ومن أشدها نكاية على الإسلام والمسلمين هذه الحركات السياسية التي تدعي أنها تحمل هموم الأمة وأنها تسعى لإنقاذها من الهوان والذل ولكنها مع الأسف لم تأت البيوت من أبوابها لم تسلك طرق الإصلاح التي شرعها الله لأنبيائه ورسله من عهد نبي الله نوح إلى خاتم الرسل محمد r ألا وهي دعوة الناس إلى توحيد الله وعبادته وحده وإخلاص الدين والولاء لله ، لم يقوموا بهذا بل تراهم خصماء ألداء لمن يدعوا الناس إلى هذا المنهج العظيم الذي اختاره الله للإصلاح في كل الرسالات وعلى امتداد التاريخ الإسلامي .
ومن بين هذه المناهج البعيدة عن منهج الأنبياء في الإصلاح العقائدي والعبادي والسياسي منهج سيد قطب الذي ما زاد الناس إلا بلاءً بل ودماراً .
فهذا المنهج يزعم أنه يدعو إلى حاكمية الله .
وهو يحمل في طياته الرفض لحاكمية الله في العقائد والعبادات وفي طريقة الفهم للنصوص القرآنية والنبوية ويحمل في طياته رفض الرجوع إلى الله ورسوله في قضايا الخلاف .
ويهون من قضايا الشرك في العبادة وقضايا الانحراف في العقائد بكل أنواعه وقد قامت دعايات قوية وقام إعلام قوي لهذا المنهج استولى على عقول كثير من الشباب ولا سيما الطبقات المثقفة فربطهم ربطاً محكماً بسيد قطب وكتبه التي تحمل في طياتها البلايا والمنايا والدمار العقدي والمنهجي والسياسي ويحمل في طياته التكفير والتدمير والتفجير والأحقاد المهلكة والاستعلاء على الأمة واستحقارها واحتقار علمائها .
فعلى كل من شارك في هذه الدعاية وفي هذا الإعلام والترويج أن يتوبوا إلى الله توبة نصوحاً وأن يعلنوا هذه التوبة وأن يعلنوا أحكامهم الإسلامية العادلة دون مراوغة على ما يأتي من القضايا :
1- طعن سيد قطب في نبي الله موسى عليه الصلاة والسلام ، في كتابه "التصوير الفني " .
2- طعنه الشنيع والكثير في الخليفة الراشد عثمان وإسقاطه لخلافته وزعمه أنه تحطمت روح الإسلام في عهده وتحطمت أسس الإسلام في عهده وغير هذه الطعون وطعنه في مجتمع عثمان ومنها رمي معاوية وعمرو بن العاص بالكذب والنفاق وشراء الذمم .
3- تكفيره للمجتمعات الإسلامية .
4- قوله بالحلول ووحدة الوجود في شعره ونثره ودفاعه عن النيرفانا ومدحه لها ولأهلها كفار الهنود .
5- تعطيله لصفات الله عز وجل في الظلال وفي التصوير الفني بناء على الأصول الجهمية وقاعدة التخييل والتجسيم التي اخترعها هو .
6- قوله بأزلية الروح .
7- محاولته إنكار معجزات الرسول الكريم وادعاؤه أن معجزته الوحيدة هي القرآن الذي يقول بأنه من صنع الله أي أنه مخلوق .
8- قوله بالاشتراكية وتحريف النصوص القرآنية والنبوية من أجلها إلى قضايا أخرى والتي تضمنتها كتبه .
9- قوله بأن نصوص القرآن كلها أو جلها ميدان للفن من أنواع الموسيقى وأنواع المسرحيات والتمثيليات والسينمائيات ، وأن الدين والفن صنوان .
10- وعليهم أن ينادوا بالتحذير من كتبه التي تضمنت هذه الضلالات وصارت هي وما اشتق منها مؤلفات تكفيرية مصادر ومنابع خطيرة للتكفير والتفجير والإرهاب الأمور التي شوهت الإسلام ودفعت أعداءه في كل مكان إلى الطعن فيه وفي أهله في شتى وسائل الإعلام ورميهم للإسلام بأنه دين وحشية وهمجية وإرهاب ورمي أهله بهذه الصفات .
ولقد أدركت وغيري منذ زمن خطورة منهج سيد قطب فأصدرت بحمد الله عدداً من الكتب بينت فيها فساد عقيدته ومنهجه وفكره وخطورتها على الإسلام والمسلمين منها :
1- أضواء إسلامية على عقيدة سيد قطب وفكره .
2- مطاعن سيد قطب في أصحاب رسول الله r .
3- العواصم مما في كتب سيد قطب من القواصم .
4- الحد الفاصل بين الحق والباطل .
5- نظرات في كتاب التصوير الفني في القرآن .
6- مقال طويل في بيان أطوار سيد قطب في وحدة الوجود بينت فيه هذه الأطوار من كتبه نثراً ونظماً .
7- ينبوع الفتن والأحداث الذي ينبغي للأمة معرفته وردمه ، أصدرته بمناسبة كارثة التفجيرات التي ذهب في تحليلها والتحدث عن أسبابها يميناً وشمالا بعضهم عن جهل وبعضهم عن مكر وتلبيس .
فبينت أن منبعها بحق هو كتب سيد قطب التي شحنها بالتكفير وتوجها بما في كتابه " لماذا أعدموني " من التربية على الاغتيالات وصنع المتفجرات والتخطيط لنسف المؤسسات والمنشآت .
واليوم وبعد توالي التفجيرات وسوء التصرفات أقدم للقراء فصلاً من كتابي أضواء إسلامية على عقيدة سيد قطب وفكره كنت قد سقت فيه عدداً من أقوال سيد قطب الصريحة في تكفيره للمجتمعات الإسلامية قامت هذه الأقوال على تحريف معنى لا إله إلا الله وعلى تحريف كثير من الآيات القرآنية .
أسأل الله أن ينفع به المسلمين فهاكم هذا الفصل.

سيد قطب وتكفير المجتمعات الإسلامية
يقول في كتابه "معالم في الطريق":
"وأخيراً؛ يدخل في إطار المجتمع الجاهلي تلك المجتمعات التي تزعم لنفسها أنها مسلمة!.
وهذه المجتمعات لا تدخل في هذا الإطار؛ لأنها تعتقد بألوهية أحد غير الله، ولا أنها تقدم الشعائر التعبدية لغير الله أيضاً(1)، ولكنها تدخل في هذا الإطار لأنها لا تدين بالعبودية لله وحده في نظام حياتها؛ فهي – وإن لم تعتقد بألوهية أحد إلا الله – تعطي أخص خصائص الألوهية لغير الله، فتدين بحاكمية غير الله، فتتلقى من هذه الحاكمية نظامها، وشرائعها، وقيمها، وموازينها، وعاداتها، وتقاليدها... وكل مقومات حياتها تقريباً!
والله سبحانه يقول عن الحاكمين:
(وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمْ الْكَافِرُونَ((2).
ويقول عن المحكومين:
(أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلاَلا بَعِيدًا وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَ إِحْسَانًا وَتَوْفِيقًا أُوْلَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنفُسِهِمْ قَوْلا بَلِيغًا وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَ لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمْ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا((3).
كما أنه سبحانه قد وصف اليهود والنصارى من قبل بالشرك والكفر والحيدة عن عبادة الله وحده واتخاذ الأحبار والرهبان أرباباً من دونه لمجرد أن جعلوا للأحبار والرهبان ما يجعله الذين يقولون عن أنفسهم أنهم مسلمون لناس منهم! واعتبر الله سبحانه ذلك من اليهود والنصارى شركاً؛ كاتخاذهم عيسى ابن مريم رباً يؤلهونه ويعبدونه سواء؛ فهذه كتلك: خروج من العبودية لله وحده، فهي خروج من دين الله، ومن شهادة أن لا إله إلا الله(4).
وهذه المجتمعات بعضها يعلن صراحة علمانيته وعدم علاقته بالدين أصلاً، وبعضها يعلن أنه يحترم الدين، ولكنه يخرج الدين من نظامه الاجتماعي أصلاً، ويقول: إنه ينكر الغيبية، ويقيم نظامه على العلمية؛ باعتبار أن العلمية تناقض الغيبية! وهو زعم جاهل، لا يقول به إلا الجهال(5)، وبعضها يجعل الحاكمية الفعلية لغير الله، ويشرع ما يشاء، ثم يقول عما يشرعه من عند نفسه: هذه شريعة الله! وكلها سواء في أنها لا تقوم على العبودية لله وحده...
وإذا تعين هذا؛ فإن موقف الإسلام من هذه المجتمعات الجاهلية كلها يتحدد في عبارة واحدة:
إنه يرفض الاعتراف بإسلامية هذه المجتمعات كلها وشرعيتها في اعتباره"!!..
قلت: يلاحظ أن سيد قطب في هذا الموضع، وفي جميع كتاباته في "الظلال" وغيره؛ أنه لا يعبأ بشرك القبور، والغلو في أهل البيت وفي الأولياء بالاعتقاد بأنهم يعلمون الغيب ويتصرفون في الكون، وبتقديم القرابين لهم، وإراقة الدموع والخشوع عند عتباتهم، ودعائهم والاستغاثة بهم لكشف الكروب وإزالة الخطوب، وشد الرحال والحج إلى قبورهم، والطواف بها، والاعتكاف حولها، وإقامة الأضرحة والمشاهد، وتشييد القباب بالأموال الطائلة لها، وغير ذلك من التصرفات.
ولا يحاسب الناس إلا على مخالفة الحاكمية، ولا يدور في تفسيره لـ (لا إله إلا الله) إلا على الحاكمية والسلطة والربوبية؛ مفرغاً لا إله إلا الله عن معناها الأساسي الذي جاءت به جميع الكتب وجميع الرسل، ودان به علماء الإسلام مفسرون ومحدثون وفقهاء، ولا يكفر الناس إلا بالعلمنة وما تفرع عنها، ويبالغ في هذا أشد المبالغة؛ لأنها ضد الحاكمية في نظره، ويرمي المجتمعات الإسلامية بالكفر من هذا المنطلق، فيكون كلامه حقاً في العلمانيين فعلاً، وهم قلة في المجتمع، ويكون كلامه باطلاً وظلماً بالنسبة للسواد الأعظم من الناس؛ فإن كثيراً منهم يعادون العلمنة، ويبغضون أهلها إذا عرفوهم بذلك، وكثير منهم لا يعرفون هذه العلمنة، فهم مسلمون في الجملة، وعندهم خرافات وبدع، فإذا عُرِّفوا بها؛ حاربوها وأهلها حاكمين أو محكومين، أحزاباً أو أفراداً.
وبالجملة؛ فسيد سلك مسلكاً في تكفير الناس لا يقره عليه عالم مسلم(6)؛ يرسل الكلام على عواهنه في باب الحاكمية، ويكفر عامة الناس بدون ذنب وبدون إقامة حجة وبدون التفات إلى تفصيلات العلماء في هذا الباب، هذا من جهة. ولا يعبأ بشرك القبور الذي يرتكبه الروافض وغلاة الصوفية ومن تابعهم من جهة أخرى، ولا يرى – في هذا الموضوع وفي كثير من المواضع – هذه الشركيات منافية لمعنى لا إله إلا الله!.
لذا ترى الخوارج والروافض وكثيراً من أهل البدع والأهواء يرحبون بمنهجه وبكتبه، ويفرحون ويعتزون بها، ويستشهدون بأقواله وتفسيراته، وإني لأرجو لكل مسلم صادق في دينه، خصوصاً الشباب الذين انخدعوا بمنهج سيد قطب أن يمن الله عليهم بجوده وفضله، فيدركوا ما وقعوا فيه من خطأ وبعد عن فقه الكتاب والسنة، وفقه سلف الأمة، فيعودوا إلى رحاب الحق والعلم والفهم الصحيح.
اعتبار سيد قطب مساجد المسلمين معابد جاهلية إنطلاقاً من تكفير مجتمعاتهم واعتبارها جاهلية:
قال سيد قطب في تفسير قول الله تعالى: (وَأَوْحَيْنَا إِلَى مُوسَى وَأَخِيهِ أَنْ تَبَوَّأَا لِقَوْمِكُمَا بِمِصْرَ بُيُوتًا وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً وَأَقِيمُوا الصَّلاةَ وَبَشِّرْ الْمُؤْمِنِينَ((7)؛ قال(8):
وتلك هي التعبئة الروحية إلى جوار التعبئة النظامية، وهما ضروريتان للأفراد والجماعات، وبخاصة قبيل المعارك والمشقات، ولقد يستهين قوم بهذه التعبئة الروحية، ولكن التجارب ماتزال إلى هذه اللحظة تنبئ بأن العقيدة هي السلاح الأول في المعركة، وأن الأداة الحربية في يد الجندي الخائر العقيدة لا تساوي شيئاً كثيراً في ساعة الشدة.
وهذه التجربة التي يعرضها الله على العصبة المؤمنة ليكون لها فيها أسوة، ليست خاصة ببني إسرائيل، فهي تجربة إيمانية خالصة، وقد يجد المؤمنون أنفسهم ذات يوم مطاردين في المجتمع الجاهلي، وقد عمت الفتنة وتجبر الطاغوت، وفسد الناس، وأنتنت البيئة، وكذلك كان الحال على عهد فرعون في هذه الفترة، وهنا يرشدنا الله إلى أمور:
1 – اعتزال الجاهلية نتنها وفسادها وشرها ما أمكن في ذلك، وتجمع العصبة المؤمنة الخيرة النظيفة على نفسها، لتطهرها وتزكيها، وتدربها وتنظمها، حتى يأتي وعد الله لها.
2 – اعتزال معابد الجاهلية، واتخاذ بيوت العصبة المسلمة مساجد تحس فيها بالانعزال عن المجتمع الجاهلي، وتزاول فيها عبادتها لربها على نهج صحيح، وتزاول بالعبادة ذاتها نوعاً من التنظيم في جو العبادة الطهور".
فأي تكفير بعد هذا؟!
وقد ينظر هذا الرجل إلى بعض الأعمال الإسلامية، وإلى المعتقدات الإسلامية الصحيحة، فيراها جاهلية وضلالاً!!.
أليس هذا منه سعياً في تخريب مساجد الله، وتعطيل أعظم شعائر الإسلام؟!
هذا الرجل؛ لو عاش في بلاد التوحيد؛ لرآها تعيش في جاهلية جهلاء وضلالة عمياء.
قال سيد عند آية (وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ((9)، وذكر الشرك الخفي:
"وهذا الشرك الواضح الظاهر، وهو الدينونة لغير الله في شأن من شؤون الحياة، الدينونة في شرع يتحاكم إليه، وهو نص في الشرك لا يجادل عليه، والدينونة في تقليد من التقاليد؛ كاتخاذ أعياد ومواسم يشرعها الناس ولم يشرعها الله، والدينونة في زي من الأزياء(10) يخالف ما أمر الله به من الستر، ويكشف أو يحدد العورات التي نصت شريعة الله أن تستر.
والأمر في مثل هذه الشؤون يتجاوز منطقة الإثم والذنب بالمخالفة حين يكون طاعة وخضوعاً ودينونة لعرف اجتماعي سائد من صنع العبيد، وتركاً للأمر الواضح الصادر من رب العبيد... إنه عندئذ لا يكون ذنباً، ولكنه يكون شرعاً؛ لأنه يدل على الدينونة لغير الله فيما يخالف أمر الله... وهو من هذه الناحية أمر خطير... ومن ثم يقول الله: (وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ((11)"(12).
وفي هذا الكلام أمران خطيران:
أولهما: تكفير المجتمعات الإسلامية بالمعاصي والمخالفات الواقعة في العادات والتقاليد والأزياء، وهذا المذهب أشد وأخطر من مذهب الخوارج.
وثانيهما: تفسير القرآن بغير ما أراده الله بالشرك، إذ المراد بالشرك هنا ما استقر في القرآن والسنة وعرفه المسلمون، وهو الشرك الأكبر المطلق، وهو اتخاذ أنداد مع الله يستغاث بهم ويذبح لهم ويتقرب إليهم ويصرف لهم حق الله من العبادات التي أمرهم الله أن يعبدوه بها ويخلصوا بها الدين لله.
شرك العرب الحقيقي والأساسي عند سيد قطب إنما هو في الحاكمية فقط، وليس في العبادة والاعتقاد:
قال سيد:
"فهكذا كان تصورهم للحقيقة الإلهية، واستحضارهم لها في كل مناسبة، ولم يكن أمرهم أنهم لايعرفون الله، أو لا يعرفون أنه ما لأحد بالله من طاقة، أو لا يعرفون أنه هو الذي يحكم ويفصل بين الجبهتين حيث لا راد لحكمه! إنما كان شركهم الحقيقي يتمثل ابتداء في تلقي منهج حياتهم وشرائعهم من غير الله، الذي يعرفونه ويعترفون به على هذا النحو... الأمر الذي يشاركهم فيه اليوم أقوام يظنون أنهم مسلمون – على دين محمد – كما كان المشركون يظنون أنهم مهتدون على دين أبيهم إبراهيم! حتى لكان أبوجهل – وهو أبوجهل – يستفتح على الله، فيقول: "اللهم أقطعنا للرحم، وآتانا بما لا يعرف – وفي رواية: اللهم أضل الفريقين وأقطعهما للرحم – فأحنه الغداة"!
فأما تلك الأصنام التي عرف أنهم يعبدونها؛ فما كان ذلك قط لاعتقادهم بألوهية لها كألوهية الله سبحانه، ولقد صرح القرآن الكريم بحقيقة تصورهم الاعتقادي فيها، وبسبب تقديمهم الشعائر لها في قوله تعالى: ( وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى… ((13)؛ فهذا كان مبلغ تصورهم لها... مجرد شفعاء عند الله... وماكان شركهم الحقيقي من هذه الجهة، ولا كان إسلام من أسلم منهم متمثلاً في مجرد التخلي عن الاستشفاع بهذه الأصنام، وإلا فإن الحنفاء الذين اعتزلوا عبادة الأصنام هذه وقدموا الشعائر لله وحده ما اعتبروا مسلمين! إنما تمثل الإسلام في الاعتقاد والشعائر وإفراد الله سبحانه بالحاكمية، والذين لا يفردون الله سبحانه بالحاكمية – في أي زمان وفي أي مكان – هم مشركون، لا يخرجهم من هذا الشرك أن يكون اعتقادهم أن لا إله إلا الله – مجرد اعتقاد-، ولا أن يقدموا الشعائر لله وحده... فإلى هنا يكونون كالحنفاء الذين لم يعتبرهم أحد مسلمين، إنما يعتبر الناس مسلمين حين يتمون حلقات السلسلة، أي حين يضمون إلى الاعتقاد والشعائر إفراد الله سبحانه بالحاكمية، ورفضهم الاعتراف بشرعية حكم أو قانون أو وضع أو قيمة أو تقليد لم يصدر عن الله وحده... وهذا وحده هو الإسلام؛ لأنه وحده مدلول شهادة أن لا إله إلا الله وأن محمداً رسول الله؛ كما عرف هذا المدلول في الاعتقاد الإسلامي وفي الواقع الإسلامي سواء!... ثم أن يتجمع هؤلاء الذين يشهدون أن لا إله إلا الله على هذا النحو وبهذا المدلول في تجمع حركي بقيادة مسلمة، وينسلخوا من التجمع الجاهلي وقيادته الجاهلية!.
وهذا ما ينبغي أن يتبينه الذين يريدون أن يكونوا مسلمين، فلا تخدعهم عن حقيقة ماهم فيه خدعة أنهم مسلمون اعتقاداً وتعبداً؛ فإن هذا وحده لا يجعل الناس مسلمين مالم يتحقق لهم أنهم يفردون الله سبحانه بالحاكمية، ويرفضون حاكمية العبيد، ويخلعون ولاءهم للمجتمع الجاهلي ولقيادته الجاهلية.
إن كثيراً من المخلصين الطيبين تخدعهم هذه الخدعة... وهم يريدون لأنفسهم الإسلام، ولكنهم يُخدعون عنه، فأولى لهم أن يستيقنوا صورة الإسلام الحقيقية والوحيدة، وأن يعرفوا أن المشركين من العرب الذين يحملون اسم المشركين لم يكونوا يختلفون عنهم في شيء! فلقد كانوا يعرفون الله بحقيقته – كما تبين -، ويقدمون له شفعاء من أصنامهم، وكان شركهم الأساسي يتمثل – لا في الاعتقاد – ولكن في الحاكمية(14).
وإذا كان ينبغي للطيبين المخلصين الذين يريدون أن يكونوا مسلمين أن يتبينوا هذه الحقيقة؛ فإن العصبة المسلمة التي تجاهد لإعادة نشأة هذا الدين في الأرض في عالم الواقع يجب أن تستيقن هذه الحقيقة بوضوح وعمق، ويجب ألا تتلجلج فيها أي تلجلج، ويجب أن تعرف الناس بها تعريفاً صريحاً واضحاً جازماً... فهذه هي نقطة البدء والانطلاق... فإذا انحرفت الحركة عنها – منذ البدء – أدنى انحراف؛ ضلت طريقها كله، وبنت على غير أساس، مهما توافر لها من الإخلاص بعد ذلك والصبر والتصميم على المضي في الطريق!"(15).
فترى الرجل يضطرب ويتناقض في هذا الموضع، ولكنه ينتهي إلى تقرير أن الشرك الحقيقي والأساسي إنما يتمثل في الحاكمية، لا في الاعتقاد، وهذه هي القاعدة الخطيرة التي ينطلق منها اليوم كثير ممن يسمون بالدعاة إلى الإسلام، في الضياع توحيد الأنبياء!.
انظر قوله: "... فهذا كان مبلغ تصورهم لها (أي: الأصنام)... مجرد شفعاء عند الله... وما كان شركهم الحقيقي من هذه الجهة، ولا كان إسلام من أسلم منهم متمثلاً في مجرد التخلي عن الاستشفاع بهذه الأصنام، وإلا؛ فإن الحنفاء الذين اعتزلوا عبادة الأصنام هذه وقدموا لله وحدة الشعائر ما اعتبروا مسلمين"!
أقول: هذه حال معظم الأنبياء والرسل وأممهم، حيث لم تكن لهم دول ولا حكومات، ويأتي النبي ومعه الرهط، ويأتي النبي ومعه الرهيط، والرجل، والرجلان، ويأتي النبي وليس معه أحد...
وهذا يكشف لنا سر تهاون سيد قطب بالشرك الأكبر، الشرك الاعتقادي، شرك القبور، والشرك في العبادة، الذي حاربه الرسل جميعاً، والذي هو محور الصراع بينهم وبين أقوامهم.
ومن موقف سيد قطب هذا من عبادة الأوثان ندرك أنه أقل حساسية وأقل مبالاة ضد عبادة الأوثان من الروافض والقبوريين؛ لأن هؤلاء لا يشكون ولا يترددون في الحكم على عبادة الأوثان أنها أعظم الذنوب، وأنها الشرك الأكبر، ولا يهونون من شأنه؛ مثل سيد، أما سيد؛ فحاله وموقفه كما رأيت مع الأسف الشديد.
ومن هنا ندرك سر اهتمام أتباعه بالسياسة والحاكمية، وتجنيدهم كل طاقاتهم وإمكاناتهم في سبيلهما، وتوجيه الأمة لهما، ورمي من اشتغل بغيرهما من التوحيد وفروض الأعيان والكفايات من أمور الإسلام بالعلمنة، واستخفافهم بدعاة التوحيد وإخلاص العبادة لله على طريقة الرسل عليهم الصلاة والسلام، واتباعاً لتوجيهات القرآن الكريم المنزل من رب العالمين، يستخفون بهم وبدعوتهم، ويعتبرون ذلك من الانشغال بالجزئيات، ويسمون الشرك الأكبر بالشرك البدائي والشعبي، وما يسمونه هم شركاً ويتخيلونه بالشرك الحضاري، ويلبسون على الناس دينهم وعقائدهم، ويزعمون لهم أن الأنبياء عليهم الصلاة والسلام إنما كانوا على منهج قطب وأمثاله، همهم الأكبر ودعوتهم الأساسية إنما هما الصراع السياسي والمصارعة على الكراسي، ومحاربة القصور لا الأوثان والقبور، فاللهم أنقذ دينك وأمة الإسلام من هذا الخبط والتلبيس والحيل والتدليس.
وأما قوله: "إن الحنفاء ماكانوا مسلمين"؛ ففي غاية المجازفة والقول على الله وعلى الإسلام بغير علم، ومن البراهين الواضحة على استهانته بالتوحيد، واستهانته بالشرك الأكبر!.
كيف يقول هذا في قوم بذلوا غاية وسعهم في الفرار من غضب الله والفرار من الشرك الأكبر والفرار من النار من دون داع يدعوهم إلى الله، بل ذلك بدافع من فطرتهم السليمة وعقولهم المستقيمة، بل قبل ذلك برعاية الله لهم وتوفيقه إياهم، بهذا وذاك خرجوا من الجاهلية والشرك إلى التوحيد والحنيفية دين إبراهيم عليه الصلاة والسلام، الذي قال الله في شأنه لنبيه الكريم:
(قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِينًا قِيَمًا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنْ الْمُشْرِكِينَ((16).
أفمن كان على هذا الدين وهذه الملة يقال: إنه ليس من المسلمين؟!
فهذا زيد بن عمرو بن نفيل، أحد الحنفاء، يروي البخاري(17) قصته عن ابن عمر رضي الله عنهما؛ قال: "إن زيد بن عمرو بن نفيل خرج إلى الشام يسأل عن الدين ويتبعه، فلقي عالماً من اليهود، فسأله عن دينهم، فقال: إني لعلي أن أدين دينكم؛ فأخبرني؟ فقال: لا تكون على ديننا حتى تأخذ نصيبك من غضب الله. فقال زيد: ما أفر إلا من غضب الله، ولا أحمل من غضب الله شيئاً أبداً، أنى أستطيعه؟! فهل تدلني على غيره؟ قال: ما أعلمه إلا أن يكون حنيفاً. قال زيد: وما الحنيف؟ قال: دين إبراهيم؛ لم يكن يهودياً ولا نصرانياً ولا يعبد إلا الله. فخرج زيد، فلقي عالماً من النصارى، فذكر مثله، فقال: لن تكون على ديننا حتى تأخذ نصيبك من لعنة الله. قال: ما أفر إلا من لعنة الله، ولا أحمل من لعنة الله ولا من غضبه شيئاً أبداً، وأنى أستطيع؟ فهل تدلني على غيره؟ قال: ما أعلمه إلا أن يكون حنيفاً. قال: وما الحنيف؟ قال: دين إبراهيم، لم يكن يهودياً ولا نصرانياً، ولا يعبد إلا الله. فلما رأى زيد قولهم في إبراهيم عليه السلام؛ خرج، فلما برز؛ رفع يديه، فقال: اللهم إني أشهد أني على دين إبراهيم".
أفبعد هذا الجد والإلحاح في طلب الحق واختياره بعد رفــض

الشرك واليهودية والنصرانية يقال فيه وفي أمثاله من الحنفاء(18): إنهم ليسوا بمسلمين؟!
وقد روى البخاري عن ابن عمر عن زيد بن عمرو: أنه كان ينكر على قريش الذبح للأوثان.
وقال ابن كثير: وكان زيد بن عمرو قد ترك عبادة الأوثان، وفارق دينهم، وكان لا يأكل إلا ماذبح على اسم الله وحده(19).
وقال يونس بن بكير: عن محمد بن إسحاق، حدثني هشام بن عروة، عن أبيه، عن أسماء بنت أبي بكر؛ قالت: لقد رأيت زيد بن عمرو ابن نفيل مسنداً ظهره إلى الكعبة؛ يقول: يامعشر قريش! والذي نفس زيد بيده؛ ما أصبح منكم أحد على دين إبراهيم غيري. ثم يقول: اللهم لو أني أعلم أي الوجوه أحب إليك عبدتك به، ولكنني لا أعلمه، ثم يسجد على راحته"(20).
وروى ابن كثير رحلة زيد بن عمرو في البحث عن الدين الحق نحواً مما روى البخاري، وفي آخرها: "قال زيد: اللهم إني أشهدك أني على دين إبراهيم، عليه أحيا وعليه أموت، فذكر شأنه للنبي r، فقال: "هو أمة وحده"(21)".
ثم قال ابن كثير: "إن ابن عساكر أورد من طرق متعددة عن رسول الله r أنه قال: "يبعث يوم القيامة أمة وحده"".
ثم ساق ابن كثير طريقاً عن مجالد عن الشعبي عن جابر؛ قال: سئل رسول الله r عن زيد بن عمرو بن نفيل: أنه كان يستقبل القبلة في الجاهلية، ويقول: إلهي إلهُ إبراهيم، وديني دين إبراهيم، ويسجد، فقال رسول الله r: "يحشر ذاك أمة وحده بيني وبين عيسى بن مريم"، ثم قال: "إسناده جيد"(22).
وقال الحافظ ابن حجر: "وكان (يعني زيداً) ممن يطلب التوحيد وخلع الأوثان، وجانب الشرك، لكنه مات قبل المبعث، فروى محمد بن سعد والفاكهي من حديث عامر بن ربيعة (وساق قصة طويلة عنه، وفيها قال النبي r: "ولقد رأيته في الجنة يسحب ذيولاً""(23).
وقال الحافظ: "وروى البزار والطبراني من حديث زيد بن عمرو (وذكر قصته، وفي آخرها قال سعيد بن زيد: فسألت أنا وعمر رسول الله r عن زيد، فقال: "غفر الله له ورحم؛ فإنه مات على دين إبراهيم".
فهذا حاله وواقعه في نظر الإسلام وعلمائه، ومثله كل من مات على الحنيفية، وذلك يخالف ما يراه سيد قطب الذي لا يرى للتوحيد والكفر بالأوثان كبير قيمة ولا كبير وزن. والله المستعان.
وانظر مرة أخرى إلى قوله – بعد تمهيد خطير فيه أن المسلمين اعتقاداً أو تعبداً ليسوا مسلمين، ولا فرق بينهم وبين مشركي العرب في الجاهلية –؛ يقول:
"فأولى لهم أن يستيقنوا صورة الإسلام الحقيقية الوحيدة، وأن يعرفوا أن المشركين من العرب الذين يحملون اسم المشركين لم يكونوا يختلفون عنهم في شيء؛ فلقد كانوا يعرفون الله بحقيقته – كما تبين -، ويقدمون له شفعاء من أصنامهم، وكان شركهم الأساسي يتمثل لا في الاعتقاد، ولكن في الحاكمية"!!
ألا ترى في قوله هذا أكبر مغالطة ومجازفة؟!
ألا ترى في محاولة إبعاد الشرك الاعتقادي والعبادي عن ميدان الدعوة والجهاد؟!
ومن هنا يكاد يحصر الشرك الأساسي والحقيقي في شرك الحاكمية، ويوجه نصيحته لأتباعه بأن الحاكمية هي نقطة البدء والانطلاق، فإذا انحرفت الحركة عنها – منذ البدء – أدنى انحراف؛ ضلت طريقها كله، وبنيت على غير أساس، مهما توافر لها من الإخلاص بعد ذلك والصبر والتصميم على المضي في الطريق.
أقول: إن من يعرف دعوات الأنبياء التي قصها الله علينا في كتابه الكريم ليدرك تمام الإدراك المصادمة الواضحة بين كلام سيد وبين ما قصه الله عن الأنبياء عليهم الصلاة والسلام في منطلق الدعوة إلى الله، وأنها تبدأ بالتوحيد ومحاربة الشرك الأكبر (عبادة الأوثان) وما شاكلها، وأن ما يدعو إليه سيد ويدعيه من أن نقطة البدء تكون من الحاكمية، والانطلاق منها، لهو الانحراف الحقيقي من البداية، وذلك لأمور:
أولاً: لأن هذا الانطلاق مخالف لمنهج الأنبياء في البدء بالدعوة إلى التوحيد ومحاربة الشرك العقائدي (عبادة الأوثان) وغيرها من دون الله.
ثانياً: لأن الانطلاق من الحاكمية لابد أن يكون قائماً على الهوى والرغبة في الوصول إلى السلطة والتحكم في رقاب الناس، ولابد أن تقوم على الكذب والمراوغات، ولابد أن يندس في صفوف حملة هذه الدعوة السياسية أناس أهل أغراض وأهواء وعقائد فاسدة؛ كما هو الشأن في الدعوات السياسية.
وإننا لنشاهد ثمار مثل هذه الدعوة ونتائجها متمثلة في تحالفات شيوعية وعلمانية ورافضية، ومتمثلة في نزاعات دموية للوصول للسلطة، يستعان فيها بالملاحدة والشيوعيين وأصناف الغالين.
ويقول سيد قطب تحت عنوان (حاضر الإسلام ومستقبله):
"ونحن ندعوا إلى استئناف حياة إسلامية في مجتمع إسلامي تحكمه العقيدة الإسلامية والتصور الإسلامي كما تحكم الشريعة الإسلامية والنظام الإسلامي، ونحن نعلم أن الحياة الإسلامية – على هذا النحو – قد توقفت منذ فترة طويلة في جميع أنحاء الأرض، وأن وجود الإسلام ذاته من ثم قد توقف كذلك.
ونحن نجهر بهذه الحقيقة الأخيرة، على الرغم مما قد تحدثه من صدمة وذعر وخيبة أمل ممن لا يزالون يحبون أن يكونوا مسلمين.. ونجهر بها على هذا النحو في الوقت الذي ندعوا إلى استئناف حياة إسلامية في مجتمع إسلامي تحكمه العقيدة الإسلامية والتصور الإسلامي كما تحكمه الشريعة الإسلامية والنظام الإسلامي، ولا نرى أن في رؤية تلك الحقيقة والجهر بها كذلك ما يدعو إلى خيبة الأمل أو اليأس من هذه الدعوة ومن هذه المحاولة، على العكس، نرى أن الجهر بهذه الحقيقة المؤلمة – حقيقة أن الحياة الإسلامية قد توقفت منذ فترة طويلة في جميع أنحاء الأرض، وأن وجود الإسلام ذاته من ثم قد توقف كذلك – نرى أن الجهر بهذه الحقيقة ضرورة من ضرورات الدعوة إلى الإسلام، ومحاولة استئناف حياة إسلامية ضرورة لا مفر منها".
ثم فسر (لا إله إلا الله) بالحاكمية، والحاكمية بالقدر والشرع، وأعرض عن تفسيرها الحقيقي: (لا معبود بحق إلا الله).
ثم قال: "ونحن لا نحدد مدلول الدين ولا مفهوم الإسلام على هذا النحو من عند أنفسنا... ففي مثل هذا الأمر الخطير الذي يترتب عليه تقرير مفهوم لدين الله كما يترتب عليه الحكم بتوقف وجود الإسلام في الأرض اليوم، وإعادة النظر في دعوى مئات الملايين من الناس أنهم مسلمون"(24).
"... في مثل هذا الأمر لا يجوز أن يفتي الإنسان فيما يقصم الظهر في الدنيا والآخرة جميعاً، إنما الذي يحدد مدلول الدين على هذا النحو ومفهوم الإسلام هو الله سبحانه، إله هذا الدين(25)، ورب هذا الإسلام...
وذلك في نصوص قاطعة لا سبيل إلى تأويلها ولا الاحتيال عليها.
(إِنْ الْحُكْمُ إِلا لِلَّهِ أَمَرَ أَلا تَعْبُدُوا إِلا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ((26).
(وَأَنْ احْكُمْ بَيْنَهُمْ بِمَا أَنزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنزَلَ اللَّهُ إِلَيْكَ((27).
(وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمْ الظَّالِمُونَ((28).
وساق آيات أخر كلها في الحاكمية، ولم يسق آية واحدة من آيات توحيد العبادة، ولا من آيات توحيد الأسماء والصفات، ثم ساق مقطعاً حصر فيه الإسلام في الحاكمية، ثم قال:
"وحين نستعرض وجه الأرض كله اليوم، على ضوء هذا التقرير الإلهي لمفهوم الدين والإسلام، لا نرى لهذا الدين وجوداً... إن هذا الوجود قد توقف منذ أن تخلت آخر مجموعة من المسلمين عن إفراد الله بالحاكمية في حياة البشر، وذلك يوم أن تخلت عن الحكم بشريعته وحدها في كل شؤون الحياة.
ويجب أن نقرر هذه الحقيقة الأليمة، وأن نجهر بها، وأن لا نخشى خيبة الأمل التي تحدثها في قلوب الكثير الذين يحبون أن يكونوا مسلمين؛ فهؤلاء من حقهم أن يستيقنوا؛ كيف يكونون مسلمين؟! إن أعداء هذا الدين بذلوا طوال قرون كثيرة ومايزالون يبذلون جهوداً ضخمة ماكرة خبيثة؛ ليستغلوا إشفاق الكثيرين الذين يحبون أن يكونوا مسلمين. من وقع هذه الحقيقة المريرة، ومن مواجهتها في النور، وتحرجهم كذلك من إعلان أن وجود هذا الدين قد توقف منذ أن تخلت آخر مجموعة مسلمة في الارض عن تحكيم شريعة الله في أمرها كله، فتخلت بذلك عن إفراد الله سبحانه بالحاكمية [أو بالألوهية]؛ فهذه مرادفة لتلك أو ملازمة لها، ولا تتخلف"(29).
أقول:
1) فترى الرجل يدعو إلى استئناف حياة إسلامية بحرارة؛ لأنها غير موجودة.
2) ويصرح بأن الحياة الإسلامية قد توقفت.
3) وأن وجود الإسلام قد توقف.
4) ويصرح بقوله: "ونحن نجهر بهذه الحقيقة الأخيرة على الرغم مما قد تحدثه من صدمة وذعر وخيبة أمل ممن لا يزالون يحبون أن يكونوا مسلمين"؛ فهو لا يراهم مسلمين، بل يرى أنهم لا يزالون يحبون أن يكونوا مسلمين؛ فهم كفار جاهليون وليسوا مسلمين.
5) ويكرر القول بأنه لايرى لهذا الدين وجوداً: "إن هذا الدين قد توقف منذ أن تخلت آخر مجموعة من المسلمين عن إفراد الله بالحاكمية في حياة البشر".
ويكرر أن هذه المجتمعات تحب الإسلام فقط؛ يعني: وليسوا بمسلمين، فضلا عن أن يكونوا أو يكون جماعة منهم مؤمنين.
6) ويكرر مرة أخرى ويؤكد أن الموجودين من المسلمين إنما هم محبون للإسلام، ولا ينبغي أن يتحرجوا من إعلان أن وجود هذا الدين قد توقف منذ أن تخلت آخر مجموعة في الأرض عن تحكيم شريعة الله، ولا يعترف أبداً بأن هناك جهاداً سلفياً في الجزيرة العربية قد قام وجدد الإسلام وأقام دولة تحكم بشريعة الله على أساس التوحيد والكتاب والسنة، أفبعد هذا التكفير للأمة تكفير؟! فما هو التكفير إذن إذا لم يكن هذا التقرير القوي بالتكفير تكفيراً أيها العقلاء؟!
حكم سيد قطب على المجتمعات الإسلامية بأنها مجتمعات مرتدة، وأنها أشد عذاباً عند الله من الكفار الأصليين:
قال سيد:
"لقد استدار الزمان كهيئة يوم جاء هذا الدين إلى البشرية، وعادت البشرية إلى مثل الموقف الذي كانت فيه يوم تنزل هذا القرآن على رسول الله r ويوم جاءها الإسلام مبنياً على قاعدته الكبرى: (شهادة أن لا إله إلا الله)... شهادة أن لا إله إلا الله بمعناها الذي عبر عنه ربعي بن عامر رسول قائد المسلمين إلى رستم قائد الفرس وهو يسأله: ما الذي جاء بكم؟ فيقول: الله ابتعثنا لنخرج من شاء من عبادة العباد إلى عبادة الله وحده، ومن ضيق الدنيا إلى سعة الدنيا والآخرة، ومن جور الأديان إلى عدل الإسلام… وهو يعلم أن رستم وقومه لايعبدون كسرى بوصفه إلهاً خالقاً للكون(30)، ولا يقدمون له شعائر العبادة المعروفة، ولكنهم إنما يتلقون منه الشرائع، فيعبدونه بهذا المعنى الذي يناقض الإسلام وينفيه، فأخبره أن الله ابتعثهم ليخرجوا الناس من الأنظمة والأوضاع التي يعبد العباد فيها العباد، ويقرون لهم بخصائص الألوهية – وهي: الحاكمية، والتشريع والخضوع لهذه الحاكمية، والطاعة لهذا التشريع، وهي الأديان -... إلى عبادة الله وحدة وإلى عدل الإسلام.
لقد استدار الزمان كهيئته يوم جاء هذا الدين إلى البشرية بـ (لا إله إلا الله)؛ فقد ارتدت البشرية إلى عبادة العباد، وإلى جور الأديان، ونكصت عن لا إله إلا الله، وإن ظل فريق منها يردد على المآذن: لا إله إلا الله؛ دون أن يدرك مدلولها، ودون أن يعني هذا المدلول وهو يرددها، ودون أن يرفض شرعية الحاكمية التي يدعيها العباد لأنفسهم، وهي مرادف الألوهية، سواء ادعوها كأفراد، أو كتشكيلات تشريعية، أو كشعوب فالأفراد كالتشكيلات كالشعوب ليست آلهة، فليس لها إذن حق الحاكمية... إلا أن البشرية عادت إلى الجاهلية، وارتدت عن لا إله إلا الله، فأعطت لهؤلاء العباد خصائص الألوهية، ولم تعد توحد الله، وتخلص له الولاء...
البشرية بجملتها، بما فيها أولئك الذين يرددون على المآذن في مشارق الأرض ومغاربها كلمات لا إله إلا الله؛ بلا مدلول ولا واقع... وهؤلاء أثقل إثماً وأشد عذاباً يوم القيامة؛ لأنهم ارتدوا إلى عبادة العباد – من بعد ما تبين لهم الهدى – ومن بعد أن كانوا في دين الله!
فما أحوج العصبة المسلمة اليوم أن تقف طويلاً أمام هذه الآيات البينات(31)"(32).
ويقول سيد:
"إنه لا نجاة للعصبة المسلمة في كل أرض من أن يقع عليها هذا العذاب: (أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ((33)؛ إلا بأن تنفصل هذه العصبة عقيدياً وشعورياً ومنهج حياة عن أهل الجاهلية من قومها، حتى يأذن الله لها بقيام (دار إسلام) تعتصم بها، وإلا أن تشعر شعوراً كاملاً بأنها هي الأمة المسلمة، وأن ما حولها ومن حولها ممن لم يدخلوا فيما دخلت فيه، جاهلية وأهل جاهلية، وأن تفاصل قومها على العقيدة والمنهج، وأن تطلب بعد ذلك من الله أن يفتح بينها وبين قومها بالحق وهو خير الفاتحين"(34).
ويقول سيد:
"إنه ليس على وجه الأرض اليوم دولة مسلمة ولا مجتمع مسلم قاعدة التعامل فيه هي شريعة الله والفقه الإسلامي"(35).
ويقول سيد:
"فأما اليوم؛ فماذا؟! أين هو المجتمع المسلم الذي قرر أن تكون دينونته لله وحده، والذي رفض بالفعل الدينونة لأحد من العبيد، والذي قرر أن تكون شريعة الله شريعته، والذي رفض بالفعل شريعة أي تشريع لا يجيء من هذا المصدر الشرعي الوحيد؟ لا أحد يملك أن يزعم أن هذا المجتمع المسلم قائم موجود!"(36).
نقول: ليس بعد هذا التكفير العنيف شيء مع معاصرته لجهاد السلفيين في الجزيرة، وإقامتهم دولة إسلامية على التوحيد والكتاب والسنة، ومعاصرته للسلفية في الهند تجاهد بالسيف وفي ميدان الدعوة، وأهلها يقدرون بالملايين، وكذلك دعوة التوحيد كانت قائمة في مصر في عصره على أيدي السلفيين أنصار السنة، والرجل لا يعد هذه المجتمعات إسلامية.
ويقول وهو يتحدث عن حكم تزكية النفس:
"لقد نشأ هذا الحكم – كما نزلت تلك النصوص – في مجتمع مسلم، ليطبق في هذا المجتمع، وليعيش في هذا الوسط، وليلبي حاجة ذلك المجتمع، وفق نشأته التاريخية، ووفق تركيبه العضوي، ووفق واقعه الذاتي؛ فهو من ثم حكم إسلامي، جاء ليطبق في مجتمع إسلامي، وقد نشأ في وسط واقعي، ولم ينشأ في فراغ مثالي.
وهو من ثم لا يطبق ولا يصلح ولا ينشئ آثاره الصحيحة إلا إذا طبق في مجتمع إسلامي... إسلامي في نشأته وفي تركيبه وفي التزامه بشريعة الإسلام كاملة، وكل مجتمع لا تتوافر فيه هذه المقومات كلها يعتبر فراغاً بالقياس إلى ذلك الحكم، لا يملك أن يعيش فيه، ولا يصلح له كذلك.
ومثل هذا الحكم كل أحكام النظام الإسلامي، وإن كنا في هذا المقام لانفصل إلا هذا الحكم، بمناسبة ذلك السياق القرآني"(37).
وهكذا يرى سيد أن المجتمعات الإسلامية اليوم لا يصلح تطبيق أحكام النظام الإسلامي ولا ينشئ آثاره فيها.
فلو أن حاكماً من حكام بلدان الإسلام رغب وجد في تطبيق الإسلام في بلده؛ فإن سيد قطب يوجه له هذه النصيحة، إنه لا يصلح تطبيق الإسلام في هذا البلد، ولا ينشئ تطبيق أحكام الإسلام آثاره حتى ينشأ مجتمع إسلامي جديد، تتوافر فيه الشروط التي يشترطها سيد قطب فاعتبروا يا أولي الأبصار!
ويقول سيد قطب مؤكداً ما سبق، منتقداً من يفكرون في النظام الإسلامي:
"إن الذين يفكرون في النظام الإسلامي اليوم وتشكيلاته – أو يكتبون -، يدخلون في متاهة! ذلك أنهم يحاولون تطبيق قواعد النظام الإسلامي وأحكامه الفقهية المدونة في فراغ، يحاولون تطبيقها في هذا المجتمع الجاهلي القائم، بتركيبه العضوي الحاضر، وهذا المجتمع الجاهلي الحاضر يعتبر – بالقياس إلى طبيعة النظام الإسلامي وأحكامه الفقهية – فراغاً لا يمكن أن يقوم فيه هذا النظام، ولا أن تطبق فيه هذه الأحكام... إن تركيبه العضوي مناقض تماماً للتركيب العضوي للمجتمع المسلم. فالمجتمع المسلم – كما قلنا – يقوم تركيبه العضوي على أساس ترتيب الشخصيات والفئات كما ترتبها الحركة لإقرار هذا النظام في عالم الواقع، ولمجاهدة الجاهلية لإخراج الناس منها إلى الإسلام مع تحمل ضغوط الجاهلية، وما توجهه من فتنة وإيذاء وحرب على هذه الحركة ، والصبر على الابتلاء وحسن البلاء من نقطة البدء إلى نقطة الفصل في نهاية المطاف، أما المجتمع الجاهلي الحاضر؛ فهو مجتمع راكد، قائم على قيم لا علاقة لها بالإسلام، ولا بالقيم الإيمانية ... وهو – من ثم – يعد بالقياس إلى النظام الإسلامي وأحكامه الفقهية فراغاً لا يعيش فيه هذا النظام ولا تقوم فيه هذه الأحكام"(38).
وفي هذا الكلام تكفير واضح للمجتمعات الإسلامية، لا يجادل فيه إلا مباهت معاند.
ومن المستغرب أن سيدًا لا يتململ مما وقعت فيه المجتمعات الإسلامية من انحراف في توحيد الألوهية، والتعلق بالقبور دعاءً واستغاثة، وذبحاً ونذراً... إلى آخره، ولا يرى ذلك من الضلال، ولا يرى الانحراف إلا في الحاكمية، ثم مع كل هذا يعارض في تطبيق الحاكمية!!
فماذا يريد هذا الرجل؟!
ويقول مؤكداً ما سبق:
"إن الفقه الإسلامي لا ينشأ في فراغ، ولا يعيش في فراغ كذلك، لا ينشأ في الأدمغة والأوراق، وإنما ينشأ في الحياة، وليس أية حياة، إنما هي حياة المجتمع المسلم على وجه التحديد ومن ثم لابد أن يوجد المجتمع أولاً بتركيبه العضوي الطبيعي، فيكون هو الوسط الذي ينشأ فيه الفقه الإسلامي ويطبق، وعندئذ تختلف الأمور جداً، وساعتها قد يحتاج ذلك المجتمع الخاص – بعد نشأته في مواجهة الجاهلية وتحركه في مواجهة الحياة – إلى البنوك وشركات التأمين وتحديد النسل... إلخ، وقد لا يحتاج! ذلك أننا لا نملك سلفاً أن نقدر أصل حاجته، ولا حجمها ولا شكلها، حتى نشرع لها سلفاً! كما أن مالدينا من أحكام هذا الدين لا يطابق حاجات المجتمعات الجاهلية ولا يلبيها... ذلك أن هذا الدين لا يعترف ابتداء بشرعية وجود هذه المجتمعات الجاهلية، ولا يرضى ببقائها ومن ثم فهو لا يعني نفسه بالاعتراف بحاجاتها الناشئة من جاهليتها، ولا بتلبيتها كذلك"(39).
وفي هذا إلى جانب تكفيره للمجتمعات الإسلامية لأجل أن حياتها قامت على غير حاكمية الله يفهم من كلامه أنه يجيز أن تقوم شركات تأمين في المجتمع الذي سيقيمه سيد وأتباعه، وكذلك يفهم من كلامه أن يجيز تحديد النسل، وهذه فكرة يهودية ناشئة عن سوء الظن بالله.
ويقول سيد بالاشتراكية الغالية، التي منها تأميم الثروات والممتلكات، ولو قامت على الأسس الإسلامية، وهي اشتراكية كافرة، ينشرها ويروج لها الشيوعيون، وقد تقوم هذه الدولة على تشييد القبور ونشر الرفض؛ فماذا يستفيد الإسلام والمسلمون من وراء هذا الهدم والبناء الفاسد، والله إن دلائل ما نقوله لتلوح، بل قد قامت في بعض البلدان التي ضاع فيها جهاد المسلمين الطويل المرير.
ويقول سيد قطب مؤكداً ما سبق(40).
"إن المحنة الحقيقية لهؤلاء الباحثين أنهم يتصورون أن هذا الواقع الجاهلي هو الأصل الذي يجب على دين الله أن يطابق نفسه عليه! ولكن الأمر غير ذلك تماما... إن دين الله هو الأصل، يجب على البشرية أن تطابق نفسها عليه، وأن تحور من واقعها الجاهلي وتغير حتى تتم هذه المطابقة... ولكن هذا التحور وهذا التغير لا يتمَّان عادة إلا عن طريق واحد، هو التحرك في وجه الجاهلية، لتحقيق ألوهية الله في الأرض، وربوبيته وحده للعباد، وتحرير الناس من العبودية للطاغوت، بتحكيم شريعة الله وحدها في حياتهم...
وهذه الحركة لابد أن تواجه الفتنة والأذى والابتلاء، فيفتن من يفتن، ويرتد من يرتد، ويصدق الله من يصدقه، فيقضي نحبه ويستشهد، ويصبر من يصبر، ويمضي في حركته حتى يحكم الله بينه وبين قومه بالحق، وحتى يمكن الله له في الأرض، وعندئذ فقط يقوم النظام الإسلامي، وقد انطبع المتحركون لتحقيقه بطابعه، وتميزوا بقيمه... وعندئذ تكون لحياتهم مطالب وحاجات تختلف في طبيعتها وفي طرق تلبيتها عن حاجات المجتمعات الجاهلية ومطالبها وطرق تلبيتها... وعلى ضوء واقع المجتمع المسلم يومذاك تستنبط الأحكام، وينشأ فقه إسلامي حي متحرك، لا في فراغ، ولكن في وسط واقعي محدد المطالب والحاجات والمشكلات".
أقول: إن قيام الدعوة إلى الله لإصلاح المجتمعات الإسلامية بإصلاح عقائدهم وعباداتهم وأعمالهم وسياستهم أمر لازم لابد منه، ولكن كل هذا لا يعني ما يقوله سيد قطب من أنه لابد من وجود حركة تنشئ الإسلام من فراغ وتنشئه من جديد في مجتمعات جاهلية كافرة على حد قوله: "وهذه الحركة لابد أن تواجه الفتنة والأذى والابتلاء، فيفتن من يفتن، ويرتد من يرتد..." إلخ.
فالداعي إلى الله قد يتعرض للابتلاء فيصبر، وقد يصاب بالعجز والفتور ولا يستمر؛ فكيف يحكم عليه سيد بالردة؟!
ماسبب ذلك إلا تكفير سيد للمجتمعات الإسلامية؛ لأنها لا تؤمن بما جاء به سيد قطب من عقائد وتصورات وفهوم غريبة على الإسلام: عقائده، وفقهه، وسياسته.
ويؤكد مرة أخرى ما قرره سابقاً، فيقول:
"إن هذا المجتمع الجاهلي الذي نعيش فيه ليس هو المجتمع المسلم، ومن ثم لن يطبق فيه النظام الإسلامي، ولن تطبق فيه الأحكام الفقهية الخاصة بهذا النظام... لن تطبق لاستحالة هذا التطبيق الناشئة من أن قواعد النظام الإسلامي وأحكامه الفقهية لا يمكن أن تتحرك في فراغ؛ لأنها بطبيعتها لم تنشأ في فراغ، ولم تتحرك في فراغ كذلك!.
إن المجتمع الإسلامي ينشأ بتركيب عضوي آخر غير التركيب العضوي للمجتمع الجاهلي... ينشأ من أشخاص ومجموعات وفئات جاهدت في وجه الجاهلية لإنشائه، وتحددت أقدارها، وتميزت مقاماتها في ثنايا تلك الحركة.
إنه مجتمع جديد، ومجتمع وليد، ومجتمع متحرك دائماً في طريقه لتحرير الإنسان؛ كل الإنسان... في الأرض؛ كل الأرض... من العبودية لغير الله، ولرفع هذا الإنسان عن ذلة العبودية للطواغيت؛ أيّاً كانت هذه الطواغيت"(41).
1) يصرح سيد هنا باستحالة تطبيق الأحكام الفقهية الخاصة بالنظام الإسلامي.
2) يعلل ذلك بأن قواعد النظام الإسلامي وأحكامه الفقهية لا يمكن أن تتحرك في فراغ... إلخ.
3) وأن المجتمع الإسلامي ينشأ بتركيب عضوي آخر غير التركيب العضوي للمجتمع الجاهلي.
4) لأنه ينشأ من أشخاص ومجموعات وفئات جاهدت في وجه الجاهلية لإنشائه... إلخ.
5) ويرى أن هذا المجتمع مجتمع جديد، وليد، متحرك دائماً، لتحرير الإنسان في كل الأرض من ذل العبودية للطواغيت.
والظاهر أنه يريد بالطواغيت الحكام فحسب، أما شرك القبور؛ فلايمكن أن يدور بخلده، وأما عبادة الأوثان؛ فما هي إلا أمور ساذجة، ويمكن مؤاخاة أهلها وموادتهم إذا لم يحاربونا، ولو كانوا مجوساً وشيوعيين ونصارى وغيرهم(42).
ويؤكد ماسبق من أحكام بعيدة عن العدل والرحمة، فيقول:
"وكذلك من يدرينا أن المجتمع المسلم المتحرك المجاهد سيكون في حاجة إلى تحديد النسل مثلا؟! وهكذا... وإذا كنا لا نملك افتراض أصل حاجات المجتمع حين يكون مسلماً، ولا حجم هذه الحاجات أو شكلها، بسبب اختلاف تركيبه العضوي عن تركيب المجتمع الجاهلي، واختلاف تصوراته ومشاعره وقيمه وموازينه... فما هذا الضنى في محاولة تحوير وتطوير وتغيير الأحكام المدونة؛ لكي تطابق حاجات هي في ضمير الغيب، شأنها شأن وجود المجتمع المسلم".
ويقول:
"إن نقطة البدء في المتاهة – كما قلنا – هي افتراض أن هذه المجتمعات القائمة هي المجتمعات الإسلامية، وأنه سيجاء بأحكام الفقه الإسلامي في الأوراق لتطبق عليها، وهي بهذا التركيب العضوي ذاته، وبالتصورات والمشاعر والقيم والموازين ذاتها... كما أن أصل المحنة هو الشعور بأن واقع هذه المجتمعات الجاهلية وتركيبها الحاضر هو الأصل الذي يجب على دين الله أن يطابق نفسه عليه، وأن يحور ويطور ويغير في أحكامه ليلاحق حاجات هذه المجتمعات ومشكلاتها المنبثقة أصلاً من مخالفتها للإسلام ومن خروج حياتها جملة من إطاره"(43).
وعلى هذا المقطع من الملاحظات ما يأتي:
1) يبدو أن سيداً يرى جواز تحديد النسل!.
2) يرى أن المجتمع المسلم لايزال في ضمير الغيب، وهذا عين التكفير للمجتمعات الإسلامية، وقد عرفت على أي أساس يكفر هذه المجتمعات.
3) وأن هذه المجتمعات كافرة، وأن افتراض أنها إسلامية: دخول في متاهة.
4) وأننا لا نملك افتراض أصل حاجات هذا المجتمع؛ لأنه لا علاقة له بالإسلام؛ بسبب اختلاف تركيبه العضوي عن المجتمع الإسلامي الذي يصلح فيه تطبيق الإسلام ويمكن أن نعرف حاجاته ومتطلباته؛ فهذا المجتمع لا يزال في ضمير الغيب.
شهادات على سيد قطب وأتباعه بتكفير المسلمين:
1 – شهادة القرضاوي على سيد قطب وكتبه بالتكفير:
قال القرضاوي في كتابه "أولويات الحركة الإسلامية"(44):
"في هذه المرحلة ظهرت كتب الشهيد سيد قطب، التي تمثل المرحلة الأخيرة من تفكيره، والتي تنضح بتكفير المجتمع، وتأجيل الدعوة إلى النظام الإسلامي بفكرة تجديد الفقه وتطويره، وإحياء الاجتهاد، وتدعو إلى العزلة الشعورية عن المجتمع، وقطع العلاقة مع الآخرين، وإعلان الجهاد الهجومي على الناس كافة، والإزراء بدعاة التسامح والمرونة، ورميهم بالسذاجة والهزيمة النفسية أمام الحضارة الغربية، ويتجلى ذلك أوضح ما يكون في تفسير "في ظلال القرآن" في طبعته الثانية، وفي "معالم في الطريق"، ومعظمه مقتبس من الضلال، وفي "الإسلام ومشكلات الحضارة"، وغيرها، وهذه الكتب كان لها فضلها وتأثيرها الإيجابي الكبير؛ كما كان لها تأثيرها السلبي"(45).
وقد قاوم هذا الفكر الأستاذ الهضيبي وآخرون في أبحاث أشرف عليها الهضيبي في كتاب "دعاة لا قضاة".
وقاومه الأستاذ أبوالحسن الندوي في كتابه "التفسير السياسي".
وقاومه العلامة المحدث ناصر الدين الألباني، وكثير من علماء المسلمين.
نسأل الله أن يبصر الأمة وشبابها بالحق في كل ميادين الإسلام، وأن يجنبهم الغلو والباطل في كل مجال.
2 – شهادة فريد عبد الخالق (أحد كبار الإخوان المسلمين) على سيد قطب وأتباعه بأنهم يكفرون المسلمين:
قال في كتابه "الإخوان المسلمون في ميزان الحق"(46): "ألمعنا فيما سبق إلى أن نشأة فكر التكفير بدأت بين شباب بعض الإخوان في سجن القناطر في أواخر الخمسينات وأوائل الستينات، وأنهم تأثروا بكفر الشهيد سيد قطب وكتاباته، وأخذوا منها أن المجتمع في جاهلية، وأنه قد كفر حكامه الذين تنكروا لحاكمية الله بعدم الحكم بما أنزل الله، ومحكوميه إذا رضوا بذلك"(47) اهـ.
ويقول فريد عبد الخالق:
"إن أصحاب هذا الفكر وإن تعددت جماعاتهم، يعتقدون بكفر المجتمعات الإسلامية القائمة، وجاهليتها جاهلية الكفار، قبل أن يدخلوا في الإسلام في عهد الرسول r، ورتبوا الأحكام الشرعية بالنسبة لهم على هذا الأساس، وحددوا علاقاتهم مع أفراد هذه المجتمعات طبقاً لذلك، وقد حكموا بكفر المجتمع لأنه لا يطبق شرع الله، ولا يلتزم بأوامره ونواهيه، ومنهم من قال بعدم كفر مخالفيهم ظاهرياً، وقالوا بنظرية (المفاصلة الشعورية)، فأجاز هذا الفريق الصلاة خلف الإمام الذي يؤم المصلين المسلمين في سجونهم ومتابعته في الحركات دون النية، وقالوا بعدم تكفير زوجاتهم، وأجلوا كفرهم(48) على أساس نظرية (مرحلية الأحكام)، وأنهم في عصر الاستضعاف – أي: العهد المكي – بأحكامه التي نزلت إبانه، فلا تحرم المشركات ولا الذبائح ولا تجب صلاة الجمعة ولا العيدين ولا يجوز الجهاد، ويكفرون من لم يؤمن بفكرهم، وأخذوا ببعض أساليب الباطنية في (التقية)، ألا يذكروا أسرار معتقداتهم لغيرهم، ويظهرونها لخواصهم وأتباع فكرهم، وذلك عندهم ضرورة حركية.
وطائفة تمسكت بالمفاصلة الصريحة، وكفرت مخالفيهم ومن كان معهم، ومنهم جماعة الإخوان المسلمين، ومرشدهم، وآباؤهم، وأمهاتهم، وزوجاتهم، وهم جماعة (التكفير والهجرة)، الذين يسمون أنفسهم (جماعة المؤمنين)"(49).
3 – شهادة علي جريشة (وهو من كبار الإخوان المسلمين):
قال بعد أن تحدث عن غلو الخوارج وتكفيرهم لعلي وأصحابه:
"وفي الحديث انشقت مجموعة على جماعة إسلامية كبيرة إبان وجودهم في السجون... ومع ذلك لجأت تلك المجموعة إلى تكفير الجماعة الكبيرة؛ لأنها لا تزال على رأيها في تكفير الحاكم وأعوان الحاكم ثم المجتمع كله، ثم انشقت المجموعة المذكورة إلى مجموعات كثيرة، كل منها يكفر الآخر"(50).
كلام لشيخ الإسلام ابن تيمية في سياق حديثه عن الحكم بغير ما أنزل الله:
قال شيخ الإسلام ابن تيمية رحمه الله:
"وقال: (وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمْ الْكَافِرُونَ((51)، ولا ريب أن من لم يعتقد وجوب الحكم بما أنزل الله على رسوله فهو كافر، فمن استحل أن يحكم بين الناس بما يراه هو عدلاً من غير اتباع لما أنزل الله؛ فهو كافر؛ فإنه ما من أمة إلا وهي تأمر بالحكم بالعدل، وقد يكون العدل في دينها ما رآه أكابرهم، بل كثير من المنتسبين إلى الإسلام يحكمون بعاداتهم التي لم ينزلها الله، كسوالف البادية، وكأوامر المطاعين فيهم، ويرون أن هذا هو الذي بنبغي الحكم به دون الكتاب والسنة، وهذا هو الكفر؛ فإن كثيراً من الناس أسلموا، ولكن مع هذا لا يحكمون إلا بالعادات الجارية لهم، التي يأمر بها المطاعون؛ فهؤلاء إذا عرفوا أنه لا يجوز الحكم إلا بما أنزل الله، فلم يلتزموا ذلك، بل استحلوا أن يحكموا بخلاف ما أنزل الله؛ فهم كفار، وإلا كانوا جهالاً كمن تقدم أمره، وقد أمر الله المسلمين كلهم إذا تنازعوا في شيء أن يردوه إلى الله والرسول، فقال تعالى: (يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا((52)، وقال تعالى: (فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا((53).
فمن لم يلتزم تحكيم الله ورسوله فيما شجر بينهم؛ فقد أقسم الله بنفسه أنه لا يؤمن، وأما من كان ملتزماً لحكم الله ورسوله باطناً وظاهراً، لكن عصى واتبع هواه؛ فهذا بمنزلة أمثاله من العصاة، وهذه الآية مما يحتج بها الخوارج على تكفير ولاة الأمر الذين لا يحكمون بما أنزل الله، ثم يزعمون أن اعتقادهم هو حكم الله، وقد تكلم الناس بما يطول ذكره هاهنا، وما ذكرته يدل عليه سياق الآية، والمقصود أن الحكم بالعدل واجب مطلقاً في كل زمان ومكان على كل أحد، ولكل أحد، والحكم بما أنزل الله على محمد r هو عدل خاص، وهو أكمل أنواع العدل وأحسنها، والحكم به واجب على النبي r وكل من اتبعه، ومن لم يلتزم حكم الله ورسوله؛ فهو كافر، وهذا واجب على الأمة، في كل ما تنازعت فيه من الأمور الاعتقادية والعملية"(54).
قال شيخ الإسلام ابن تيمية رحمه الله في معنى قوله تعالى: (اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ((55).
"وهؤلاء الذين اتخذوا أحبارهم ورهبانهم أرباباً، حيث أطاعوهم في تحليل ما حرم الله، وتحريم ما أحل الله، يكونون على وجهين:
أحدهما: أن يعلموا أنهم بدلوا دين الله، فيتبعونهم على التبديل، فيعتقدون تحليل ما حرم الله، أو تحريم ما أحل الله؛ اتباعاً لرؤسائهم، مع علمهم أنهم خالفوا دين الرسل؛ فهذا كفر، وقد جعله الله ورسوله شركاً، وإن لم يكونوا يصلون لهم ويسجدون لهم، فكان من اتبع غيره في خلاف الدين مع علمه أنه خلاف للدين، واعتقد ما قاله ذلك دون ما قاله الله ورسوله مشركاً مثل هؤلاء.
الثاني: أن يكون اعتقادهم وإيمانهم بتحريم الحرام وتحليل الحلال ثابتاً، لكنهم أطاعوهم في معصية الله، كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاص، فهؤلاء لهم حكم أمثالهم من أهل الذنوب، كما ثبت عن النبي r أنه قال: "إنما الطاعة في المعروف".
ثم ذلك المحرِّم للحلال والمحلل للحرام إن كان مجتهداً قصده اتباع الرسل، لكن خفي عليه الحق في نفس الأمر، وقد اتقى الله ما استطاع؛ فهذا لا يؤاخذه الله بخطئه، بل يثيبه على اجتهاده الذي أطاع به ربه، ولكن من علم أن هذا أخطأ فيما جاء به الرسول r، ثم اتبعه على خطئه، وعدل عن قول الرسول r؛ فهذا له نصيب من هذا الشرك الذي ذمه الله، لا سيما إن اتبع ذلك هواه ونصره باليد واللسان، مع علمه أنه مخالف للرسول r؛ فهذا شرك يستحق صاحبه العقوبة عليه، ولهذا اتفق العلماء على أنه إذا عرف الحق لا يجوز له تقليد أحد في خلافه"(56).

(1) بل كثير وكثير من هذه المجتمعات يُضفون على أناس صفات الإله؛ كاعتقادهم أنهم يعلمون الغيب، ويتصرفون في الكون، ويفرجون الكروب، ويتقدمون لهم بالشعائر التعبدية من الاستغاثة في الشدائد والدعاء والخوف والرجاء والتوكل والطواف بقبورهم وتعظيم هذه القبور وإقامة الأعياد والاحتفالات والموالد لهذه الأضرحة وشد الرحال إليها وتقديم الذبائح والنذور بالأموال الطائلة لها، كل هذه الأمور وغيرها من أنواع الشرك لا يعدها سيد من أنواع الشرك الناقضة للتوحيد المنافية لمعنى لا إله إلا الله، ونحن والحمد لله مع أننا نرى هذا من أنواع الشرك الأكبر، لا نفكر إلا من قامت عليه الحجة، وسيد لا يرى هذا من الشرك، ولا يستنكره؛ كحال كثير من الصوفية والروافض، لا يرون الشرك إلا في عبادة الأوثان، فإذا كفر سيد الناس؛ فإنما يكفرهم لأنهم يدينون بالحاكمية لغير الله، ولا يشترط إقامة الحجة، ولا يدرك أن أكثر من يكفرهم بالحاكمية لا يدينون بالحاكمية لأحد على الوجه الذي ذكره، ولا يدرك أن الروافض والقبوريين يفرحون بموقفه هذا من القبورية، ويأنسون إليه.
(2) المائدة: 44.
(3) النساء: 60 – 65.
(4) وهذا واضح في تكفيره المجتمعات الإسلامية.
(5) وهذا في غاية الصراحة والوضوح في تكفير المجتمعات الإسلامية.
(6) وقد أنكر ذلك عليه كثير من الناس؛ منهم أبوالحسن الندوي، وحسن الهضيبي، ويوسف القرضاوي؛ في مؤلفاتهم.
(7) يونس: 87.
(8) "في ظلال القرآن" (3/1816).
(9) يوسف: 106.
(10) كل من سيد قطب وأخيه يحلقان لحاهما، ويكشفان رأسيهما، ويلبسان البدلة والكرفتة على طريقة الإفرنج؛ تقليداً واعتزازاً بهذا المظهر الإفرنجي، ولا ينكران على غيرهما هذا وأمثاله؛ فبماذا يحكمان على أنفسهما؟! وبعد جهد ومدة طويلة في الحجاز، أرسل محمد قطب رمزاً للحيته، وعمره يناهز الستين، ولعله على مضض، ولم يغير زيه.
(11) يوسف: 106.
(12) "الظلال" (4/2033).
(13) الزمر: 3
(14) أقول: إن النجاشي أسلم في عهد النبي (، وكان إسلامه في الاعتقاد فقط، فلم يستطع أن يطبق شعائر الإسلام التعبدية، ولم يطبق الحاكمية في دولته، ولم يقم بالهجرة، ومع هذا كله كان له منزلة عند رسول الله (، ولما مات؛ أخبر رسول الله ( بموته، وقال لأصحابه: "صلوا على أخيكم"، وصلى عليه رسول الله ( وأصحابه.
أفرأيت لو أن النجاشي آمن بالحاكمية فقط، ولم يؤمن بقعيدة التوحيد، أيعده رسول الله ( مؤمناً ويصلي عليه هو وأصحابه كما يصلي على المسلمين؟! نريد الإجابة على هذا السؤال الملح.
ثم ألا يرى السياسيون على طريقة سيد قطب الفرق الهائل بين دعوة الأنبياء إلى التوحيد وبين دعوتهم، وأنهم متنكبون لدعوة الرسل ومنهجهم في الدعوة إلى توحيد الله في العبادة أولاً، ثم بناء مابعدها من أمور الإسلام عليها؛ إذ هي الأصل والأساس والقاعدة الصلبة لدعواتهم جميعاً.
أخرجه البخاري في (كتاب الجنائز، باب الصلاة على الجنائز بالمصلى والمسجد) عن أبي هريرة، ولفظه: "نعى لنا رسول الله ( النجاشي صاحب الحبشة يوم الذي مات فيه، فقال: استغفروا لأخيكم" (3/236/ رقم 1327 – الفتح).
وله بلفظ آخر عن جابر؛ قال: قال النبي (: "قد توفي اليوم رجل صالح من الحبش، فهلم فصلوا علي..." الحديث (باب الصفوف على الجنازة/3/1320 – الفتح).
وأخرجه مسلم بلفظ: "إن أخاً لكم قد مات، فقوموا فصلوا عليه" (التكبير على الجنازة /7/23 – نووي).
(15) "الظلال" (3/1492).
(16) الأنعام: 161.
(17) (63 – مناقب الأنصار / رقم 3826 و 3827).
(18) كقس بن ساعدة، وورقة بن نوفل، وشيوخ سلمان الفارسي من الرهبان الذين كانوا على دين الحق.
(19) "البداية والنهاية" (2/221).
(20) "البداية والنهاية" (2/221)، و"السيرة النبوية" لابن هشام (1/224).
(21) "البداية والنهاية" (2/222).
(22) "البداية والنهاية" (2/224).
(23) "الفتح" (7/143).
(24) "العدالة الاجتماعية" (ص 182/ الطبعة الثانية عشرة).
(25) هذا التعبير غير صحيح؛ فالدين هو شرع الله وكلامه المنزل على رسوله، وليس عبداً مخلوقاً مكلفاً بعبادة الله والتأله له حتى يقال: إله هذا الدين، وإنما يقال: إله الناس، وإله الملائكة... وغيرهم ممن خلق للتأله والعبادة.
(26) يوسف: 40.
(27) المائدة: 49.
(28) المائدة: 45.
(29) "العدالة الاجتماعية" (ص 183 – 184 الطبعة الثانية عشرة).
(30) إن الفرس الذين اندفع المسلمون لجهادهم كانوا مجوساً يعبدون النار، وعقائدهم وشرائعهم تقوم على الوثنية، والمسلمون يريدون إخراجهم من هذا الشرك بالدرجة الأولى؛ فكيف يغفل سيد قطب هذا ويحاسبهم على الجانب السياسي فقط.
ليس في قول ربعى ما يفيد إلا إخراج الناس من عبادة العباد كالملائكة والأنبياء الصالحين ولا تعرض فيه للأنظمة وإنما هو تفسير سياسي فيه تحريف لهذا النص كعادة سيد قطب في تحريف معنى العبادة ومعنى الألوهية إلى الحاكمية والسلطة والأنظمة إلى آخر التحريفات الرهيبة لدعوات الرسل عليهم الصلاة والسلام.
وينبغي أن أسوق هنا ما أخرجه البخاري في صحيحه في الجزية حديث 3159 عن جبير بن حية قال: "… فندبنا عمر واستعمل علينا النعمان بن مقرن حتى إذا كنا بأرض العدو خرج علينا عامل كسرى في أربعين ألفاً، فقام ترجمان فقال ليكلمني رجل منكم. فقال المغيرة: سل عما شئت. قال: ما أنتم؟ قال: نحن أناس من العرب كنا في شقاء شديد، وبلاء شديد. نمص الجلد والنوى من الجوع ونلبس الوبر والشعر وونعبد البحر والحجر فبينا نحن كذلك إذ بعث رب السماوات ورب الأرضين – تعالى ذكره وجلت عظمته – إلينا نبينا من أنفسنا نعرف أباه وأمه فأمرنا نبينا رسول ربنا ( أن نقابلكم حتى تعبدوا الله وحده. أو تؤدوا الجزية وأخبرنا نبينا عن رسالة ربنا أنه من قتل منا صار إلى الجنة في نعيم لم ير مثلها قط ومن بقي منا ملك رقابكم.
فهذا النص يفيد أن الجهاد إنما هو ليعبد الناس الله وحده وهذا تحقيق لمعنى لا إله إلا الله والعبادة وأنواعها معروفة ومن أبى ذلك أدى الجزية، فهل أداء الجزية عبادة لله يتحقق بها معنى لا إله إلا الله لا سيما بعد إسقاط أنظمة الكفر والشرك نعوذ بالله من هذا التحريف الخطير الذي لا يعرف له نظير.
(31) في هذا الكلام تكفير واضح للأمة الإسلامية كلها، وحكم عليها بالردة، وأنهم أشد الكفار عذاباً؛ لأنهم ارتدوا بعدما تبين لهم الهدى.
(32) "في ظلال القرآن" (2/1057).
(33) الأنعام: 65.
(34) "في ظلال القرآن" (2/1125).
(35) "في ظلال القرآن" (4/2122).
(36) "في ظلال القرآن" (3/1735).
(37) "في ظلال القرآن" (4/2007).
(38) "في ظلال القرآن" (4/2009).
(39) "في ظلال القرآن" (4/2010).
(40) "في ظلال القرآن" (4/2010).
(41) "في ظلال القرآن" (4/2009 - 2010).
(42) سيأتي توضيح ما قلناه فيما بعد إن شاء الله.
(43) "في ظلال القرآن" (4/2011).
(44) (ص 110).
(45) نأسف لمثل هذا المنهج؛ أعني: منهج الموازنات بين الحسنات والسيئات، الحائد عن منهج الإسلام الذي ضيع شباب الأمة، وقذف في قلوبهم حب البدع وأهلها، ولا سيما مذهب الخوارج في تكفير الأمة، وهون من شأن الرفض والتصوف الغالي، بما فيه وحدة الوجود، فمتى يستيقظ المؤمنون لمثل هذه الحيل.
(46) ص (115).
(47) ص (115).
(48) لعله أراد: "نكاحهم".
(49) (ص 118).
(50) راجع كتابه "الاتجاهات الفكرية المعاصرة" (ص 279).
(51) المائدة: 44.
(52) النساء: 59.
(53) النساء: 65.
(54) "منهاج السنة" (3/32 – نشر مكتبة الرياض الحديثة).
(55) التوبة: 31.
(56) انظر كتاب الإيمان ص 67 – 68 نشر المكتب الإسلامي، و"فتح المجيد" (ص 111 – المكتبة التجارية).

فهرس جميع المقالات


كلمة حق حول جنس العمل

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .
أما بعد:
فمما نكب به الإسلام والمسلمون في هذا العصر وخاصة أهل المنهج السلفي فكر سيد قطب وعقائده الفاسدة وما أكثرها وأخطرها .
ومنها قضية تكفير المجتمعات الإسلامية التي جدد وطور بها مذهب الخوارج في التكفير والخروج على الحكام والعلماء .
وقد تلقف هذه الفتنة عنه أناس تلبسوا بالسلفية فزادوها قوة وانتشاراً ، إذ كان سيد قطب يكفر الحكام والمجتمعات الإسلامية بالحاكمية فقط.
أما هؤلاء فقد مكروا وتحايلوا لترويجها وإلباسها لباس المنهج السلفي فوجدوا فكرة تكفير تارك جنس العمل وتكفير تارك الصلاة أعظم وسيلة لترويج فكرتهم وأعظم مصيدة للشباب السلفي ، ومن أعظم الوسائل لتفريقهم وضرب بعضهم ببعض ووجدوا منهما جسراً لرمي أهل السنة بالإرجاء , فالذي لا يركض من أهل السنة معهم في ميدان الخوارج فيكفر الحكام بالطريقة الخارجية الجاهلة فهو مرجيء وعميل وخائن ..الخ، والذي لا يكفر تارك الصلاة منهم مرجيء.
وأدركت دندنة هؤلاء حول إنكار أحاديث الشفاعة ولا سيما حديث أبي سعيد الخدري فكنت أكره الحديث عنه –أي جنس العمل– والخوض فيه لا سيما وكثير ممن يردده لا يفهم معناه وكثير ممن يعرض عليهم من أذكياء حملة العلم يشتبه عليهم حتى قال لي بعض المدرسين الجامعيين الأذكياء قبل أيام: أنا لا أدري ما المراد بجنس العمل إلى الآن.
وفي نادر من الأحيان يسألني عنه بعض الناس فأنهاه عن الخوض فيه فإذا ألَحّ ولـجّ اعترضت ببعض أحاديث الشفاعة كحديث أنس – رضي الله عنه – يخرج من النار: "من عنده أدنى أدنى أدنى من مثقال ذرة من إيمان" ، فلا يحير جواباً.
وفي هذه الأيام كتب أخونا حمد بن عبد العزيز العتيق مقالاً تحت عنوان " تنبيه الغافلين إلى إجماع المسلمين على أن ترك جنس العمل كفر في الدين".
فشرعت في قراءته إلى أن وصلت إلى الصحيفة الخامسة فإذا فيها : "الفصل الثالث: ترك جنس العمل كفر أكبر : المبحث الأول : صورة المسألة هي في رجل نطق بالشهادتين ثم بقي دهراً لم يعمل خيراً مطلقاً لا بلسانه ولا بجوارحه ولم يعد إلى النطق بالشهادتين مطلقاً مع زوال المانع " .
فقلت : إن كان المراد بجنس العمل هذه الصورة فإني لا أتردد ولا يتردد مسلم في تكفير من هذا حاله وأنه منافق زنديق إذ لا يفعل هذا من عنده أدنى حد للإيمان.
لكني لا أحب للسلفيين التعلق بلفظ "جنس العمل" لأمور:
أولها: أنه لفظ مجمل يحتمل هذه الصورة ويحتمل غيرها وهو ما يريده التكفيريون.
ثانيها: كما قال أخونا حمد العتيق : " إنها مسألة غير عملية بمعنى أنه لا يمكن أن يقال : إن هناك زيداً - من الناس – قد شهد أن لا إله إلا الله وأن محمداً رسول الله ، ولم يعمل بعدها خيراً قط ، فإن هذا النفي المطلق لا يمكن لأحد إلا الله أن يحيط به " ، والأمر كما ذكر الأخ حمد .
ثالثها: دندنة التكفيريين حوله لمقاصد سيئة منها رمي أئمة السنة بالإرجاء , فمن لا يكفر تارك الصلاة عندهم مرجيء أو أتي من شبهة الإرجاء ، ومن لا يكفر الحاكم الذي يحكم بغير ما أنزل الله تكفيراً مخرجاً من الملة فهو مرجيء وإن فصل على طريقة السلف وإن قال بكفر تارك الصلاة .
رابعها: من أجل ما في هذا اللفظ من الإجمال المشار إليه سلفاً يقع من إطلاقه من اللبس على كثير من الناس، و لما يوقع من الخلاف بين أهل السنة والشحناء والفتن بينهم ، ترجح لي أنه يجب الابتعاد عنه ، لأن الجنس قد يراد به الواحد وقد يراد به الكل وقد يراد به الغالب ، ومن هنا إذا دندن حوله السلفيون حصل بينهم الخلاف الذي يريده التكفيريون وتكثروا بمن يقول به منهم، فيقولون هذا فلان السلفي يقول بتكفير تارك جنس العمل فيجرون الناشيء إلى مذهبهم في تكفير الحكام على منهجهم وإلى رمي علماء السنة بالإرجاء ... الخ.
وأنصح السلفيين أن يلتزموا بقول السلف الشائع المتواتر من أول عهد السلف إلى يومنا هذا ألا وهو قولهم : إن الإيمان قول وعمل ، قول بالقلب واللسان وعمل بالقلب والجوارح ، أو إن الإيمان قول باللسان واعتقاد بالجنان وعمل بالأركان يزيد بالطاعة وينقص بالعصيان ، أو كما قال الإمام أحمد رحمه الله : " الإيمان قول وعمل يزيد وينقص " .
أو كما قال البخاري : " كتبت عن ألف شيخ وزيادة ولم أكتب إلا عمن يقول الإيمان قول وعمل " ، ونحو هذه العبارات الموروثة عن السلف التي لا تخرج عن هذا المعنى فالتزام عبارات السلف فيه رد لضلال المرجئة ، وهو رد كاف شاف وفيه أمان وضمان للسلفيين من الاختلاف والقيل والقال، وحماية من استغلال التكفيريين لإطلاق بعض السلفيين لجنس العمل .
ومن أصول أهل السنة وجوب سد الذرائع ، ووجوب درء المفاسد ، وتقديم درء المفاسد على جلب المصالح ، فإطلاق جنس العمل فيه مفاسد لما فيه من الإجمال الموقع في اللبس ولما يثيره من الاختلاف والفرقة فيجب اجتنابه .
قال الإمام ابن القيم رحمه الله زاجرا عن إطلاق الألفاظ المجملة :
فعليك بالتفصيل والتبيين فالـ إطلاق والإجمال دون بيان
قد أفسدا هذا الوجود وخبطا الـ أذهان والآراء كل زمـان
وهنا ملاحظة مهمة ينبغي لفت النظر إليها وهي أن الصورة التي ذكرها الأخ حمد -وفقه الله- لا يجوز لمسلم أن يتردد في تكفير صاحبها إن وجد ، ولكنها في الوقت نفسه هي نظرية غير واقعية ولا عملية إذ لا يتصور وقوعها من مسلم ، والشرائع لم تبن على الصور النادرة كما قال الإمام ابن القيم – رحمه الله -.
فكيف نزج بدعوتنا وشبابنا في الصور المستبعدة أو المستحيلة وتشحن النفوس وتضيع الأوقات في القيل والقال بل توقع الشباب في الشبكة التي نصبها لهم التكفيريون ، فإذا كان لابد من الكلام فيها فيكون من العالم الفطن عند الحاجة كأن يسأله تكفيري عن كفر تارك جنس العمل فيقول له هذه كلمة مجملة فماذا تريد بها فبين لي ما تقصده ، فإن ذكر له صورا باطلة ردها عليه بالحجة والبرهان، وإن ذكر الصورة السابقة قال له هذا حق وأنا معك ولكني أحذرك من التلبيس على الناس بذكر غير هذه الصورة .
فهذا ما أقوله وأنصح به السلفيين في هذه المسالة وأنصحهم بشدة عن تعاطي أسباب الخلاف ومثيراته.
والحرص على ما يؤلف القلوب ويجمعها على الحق بالحكمة والرفق .
أسأل الله الكريم تبارك وتعالى أن يجمع كلمة أهل السنة والمسلمين عموماً على الحق والهدى وأن يجنبهم أسباب الخلاف والفتن .

كتبه : ربيع بن هادي مدخلي
21/5/1425هـ

فهرس جميع المقالات


أسئلة وأجوبة على مشكلات فالح

بسم الله الرحمن الرحيم

إلى الأخ فالح بن نافع الحربي – وفقه الله –
السلام عليكم ورحمة الله وبركاته وبعد :
فقد وقفت على مكالمة لكم مع أحد السائلين من بلعباس بالجزائر حصلت بينكما في يوم الجمعة نهاية ربيع الثاني لعام 1425هـ .
وفي هذه المكالمة من الكلام ما يخجل الشرفاء من ذكره ولكم كلام كثير في غير هذه المكالمة بعيد جداً عن الأخلاق الإسلامية لا يسعنا إلا أن نقول سلام عليكم لا نبتغي الجاهلين .
والذي يهمني من ناحية علمية قولكم في هذه المكالمة : " الشيخ إنما هرب من الأمور الخطيرة في تعريف الإيمان في تعريف أهل الإيمان في قضية الإرجاء وأن تارك جنس الإيمان(1) يقول عنه أنه ناقص الإيمان(2) أنه مرجيء فعلاً بل يوافق غلاة المرجئة .
وقلتم مرة أخرى : رجل يكتب مذكرة فيها أمور خطيرة ، جنس العمل هو أحد أركان تعريف الإيمان عند أهل السنة .
وقلتم أيضاً : الشيخ هرب لما رأى الردود وأدرك خطأه انسحب الانسحاب ... ولذلك لم يذكر الإيمان ولم يذكر جنس العمل ولم يذكر الإرجاء ولم يذكر الأشياء الخطيرة التي هي واقع فيها فذهب يلقي أسئلة .
وأقول لك الآن : لماذا لم ترد أنت على النصيحتين التي توعدت بالرد عليهما ؟ فما الذي منعك من تنفيذ هذا الوعيد ؟ وماذا تسمي هذا ؟
ولماذا لم تجب على الأسئلة التي وجهتها إليك من أكثر من شهر ؟
ولقد رددت على من ظهر لي أنه فاروق الغيثي لأنه أهان أهل الحديث وقواعدهم العظيمة فرأيت أنه يجب علي أن أذب عن أعراضهم وقواعدهم ولولا خطورة كتابته لما رددت عليه .
وأما الردود الأخرى القائمة على الجهل والسفسطة والصادرة عن أناس مجهولين سفهاء فلن أرد عليها لأن مجارة السفهاء غير لائقة بالعقلاء ولأن العقلاء يطلبون مني أن لا أرد عليك فكيف يقبلون الرد على جهلة مجهولين سفهاء .
وقولك في جنس العمل : إنه أحد أركان تعريف الإيمان , فأقول لك : إن السلف لما عرفوا الإيمان قالوا في تعريفه : الإيمان قول وعمل , وبعضهم يقول : قول وعمل واعتقاد...الخ , وأنا عرفت الإيمان بما عرفه به السلف , وبينت مذهب المرجئة الذين لا يدخلون العمل في الإيمان , ولم أجد من ذكر لفظ جنس العمل في تعريف الإيمان , فأسألك هل السلف الذين لم يدخلوا لفظ جنس في تعريف الإيمان يكونون مرجئة عندك ؟
وقولك : " هرب لما رأى الردود وأدرك خطأه " من أنبأك إنني هربت وكيف أدركت أني أخطأت ؟
فوالله ما ازددت إلا يقينا بصواب كل ما ضمته النصيحتان وبأهمية الأسئلة التي لم ترد عليها , وأنا متأكد أنك عاجز عن الرد عليها , ووالله ما هربت عن مساءلتك عن الإيمان والإرجاء وجنس العمل , ولم يخطر ببالي والعياذ بالله هذا الهروب , ولو كان عندي خطأ ما خجلت ولا ترددت عن إعلان الرجوع عنه وأعوذ بالله من الاستكبار والعناد .
ولقد هوشتم عليّ بموضوع تارك جنس العمل وأنا لم أتعرض في نصيحتي لتارك جنس العمل من حيث إنه كافر أو ليس بكافر , وإنما استنكرت قولكم بأن من لم يكفره يكون موافقاً للمرجئة في القول بنقص الإيمان الذي لم يقل به المرجئة , فإذا كان هذا الذي لم يكفره ممن يدخل العمل في الإيمان ويقول إنه يزيد وينقص ، فكيف يصح قياسه على المرجئة وإلحاقه بهم وهم لا يدخلون العمل في الإيمان ولا يقولون بزيادته ونقصه ؟
وإذن فمناط الإلحاق وعلته وهو القول بنقص الإيمان لا يوجد في الأصل وهو قول المرجئة المعروف .
هذا هو وجه نقدي لكم ولا شك أنكم مخطئون في هذا الإلحاق الذي يفقد ركنا من أركان القياس .
والآن أوجه لك أسئلة عن الإيمان إلى آخره .
أولاً - قلت أنا في نصيحتي في تعريف الإيمان بعد نهيي عن الخوض في جنس العمل :
" 1- والأولى التزام ما قرره وآمن به السلف من أن الإيمان قول وعمل قول القلب واللسان وعمل القلب والجوارح .
وأنه يزيد وينقص , يزيد بالطاعة وينقص بالمعصية , ثم الإيمان بأحاديث الشفاعة التي تدل على أنه يخرج من النار من قال لا إله إلا الله وفي قلبه مثقال ذرة من إيمان أو أدنى أدنى مثقال ذرة من إيمان .
2- مذهب غلاة المرجئة في الإيمان أنه هو المعرفة ، وعند بعضهم أن الإيمان هو التصديق ومنهم الأشاعرة وعند مرجئة الفقهاء الإيمان تصديق بالقلب وإقرار باللسان .
وعند كل هذه الأصناف أن العمل ليس من الإيمان وأن الإيمان لا يزيد ولا ينقص" .
وقال الإمام أحمد : " الإيمان قول وعمل يزيد وينقص .
وقال الإمام البخاري : " كتبت عن ألف شيخ وزيادة ولم أكتب إلا عمن قال : الإيمان قول وعمل .
السؤال هنا : بين لي هنا كيف خالفت الإمام أحمد والإمام البخاري وشيوخه الأئمة حتى صرت من غلاة المرجئة ؟
ألا ترى أن رميك لي بالإرجاء يعتبر رميا للإمامين وأهل السنة جميعا بالإرجاء ؟
فإن قلت : أنت نهيت عن الخوض في جنس العمل .
قلت لك : لو كان واجبا ذكره والخوض فيه وهو ركن في تعريف الإيمان , فلماذا أغفل أئمة السنة لفظة " جنس " وحيث أغفلوها ولم يأمروا بالخوض فيها , فهل ترى أنهم من غلاة المرجئة ؟ وأرجو أن تعرف لي بعد هذا جنس العمل تعريفاً جامعاً مانعاً , ولا يقبل منك هذا التعريف إلا إذا نقلته نقلا موثقا .
وقد ذكر أحد الأخوة السلفيين صورة لجنس العمل وافقته على تكفير صاحبها دون تردد ولا يجوز لمسلم أن يتردد فيها .
لكن لا أزال أنصح الشباب عن الخوض فيه لأنه لفظ مجمل يحتمل معاني متعددة ولفظ لم يرد في الكتاب والسنة .
فإن استطعت أن تنقل لنا تعريفاً يبدد هذه الاحتمالات ولا يعرض السلفيين للمهاترات فأبرز هذا التعريف السلفي فإن لنا في سلفنا أسوة .
ثانيـاً – سئلت أنت : " ما هو أدنى حد لمطلق الإيمان ؟ أي مرتبة الظالم لنفسه ما هو أدنى حد لها ؟
فأجبت أدنى حد له – الصلاة – مختلف فيها وما عداها فكون الإنسان ينقص إيمانه نعم ,وقد لا يبقى عنده شيء , هي أدنى حد , أدنى حد ما نستطيع أن نحدده .
وهو كلام ركيك مضطرب , فتارة تقول أدنى حد الصلاة , وتارة تقول أدنى حد ما نستطيع نحن نحدده , ولو اقتصرت على قولك ما نستطيع نحن نحدده لكان خيراً لك وأبعد من القول على الله بغير علم .
ولقد أجبتني سابقاً أنك تقصد الإيمان العملي , والسؤال لا يدل أن صاحبه يسألك عن الإيمان العملي , واضطرابك في الإجابة يدينك بأنك لم توفق للإجابة الصحيحة .
فإن كنت تصر أني وقعت أنا في أمر خطير وجهل كبير فبين لي من سبقك من أئمة الإسلام إلى هذا التعريف لأدنى حد للإيمان ؟ فإن جئتنا بإجماع السلف عليه فلجت وظهرت حجتك .
أما أنا فلم أقف على تعريف العلماء لأدنى حد للإيمان فتعلقت بما أخبر به رسول الله r الصادق المصدوق من أنه يخرج من النار من كان عنده أدنى أدنى حد للإيمان .
وهذا يتلاءم مع سؤال السائل عن أدنى حد لمرتبة الظالم نفسه .
وأسألك بعد هذا : هل الأولى الأخذ بقول فالح أو بما يستفاد من حديث محمد رسول الله r الذي لا ينطق عن الهوى ؟ .
أما الصلاة فهي عمود الإسلام وأعظم أركانه وليست أدنى حد للإسلام , فهي في الأعمال أعلاها وأفضلها وأحبها إلى الله بعد الشهادتين كما في حديث ابن مسعود –رضي الله عنه – " قال : سألت رسول الله r ، قلت : يا رسول الله أي العمل أفضل ؟ قال : الصلاة على وقتها , قلت : ثم أي ؟ قال : بر الوالدين , قلت : ثم أي ؟ قال : الجهاد في سبيل الله , فسكت عن رسول الله ولو استزدته لزادني " متفق عليه , رواه البخاري في الصلاة حديث ( 527 ) و في الجهاد حديث ( 2782 ), ومسلم في الإيمان حديث ( 139 ) .
وفي لفظ : أي الأعمال أحب إلى الله ..... الحديث .
فيا أخي أفضل الأعمال عند الله و أحبها إليه تجعلها في أدنى الدرجات , والصلاة ترفع بها الدرجات وتكفر بها السيئات وبكل خطوة إليها يرفع العبد بها درجة ويحط عنه بها سيئة , والصلاة في جماعة بخمس أو سبع وعشرين درجة ، وإذا كانت بالمسجد الحرام فبمائة ألف صلاة وإن كانت في مسجد الرسول r فبألف صلاة وإن كانت بالمسجد الأقصى فبخمسمائة .
أليس في فتواك هذه مضادة لما قاله رسول الله r ؟
وأما أدنى الأعمال فهو إماطة الأذى من الطريق , كما في قوله r : " الإيمان بضع وستون أو بضع وسبعون شعبة , أعلاها لا إله إلا الله وأدناها إماطة الأذى من الطريق .
ثالثـاً – وأما ما ينسب إلى الإمام أحمد – رحمه الله – من أنه قال : إن الخوارج مرجئة فأنا إلى الآن مستشكله ومستبعد ثبوته عن الإمام أحمد – رحمه الله – لأن تلاميذه من الثقات ومنهم ولداه صالح وعبد الله وهما - ثقتان حافظان -كلهم لم يذكروا هذه الجملة المستغربة عن الإمام أحمد , ومنهم تلاميذه الكبار أبو داود السجستاني وإسحاق بن ابراهيم بن هانيء ومثل الخلال جامع علوم الإمام أحمد هؤلاء الثقات الحفاظ الجبال نقلوا أقوال الإمام أحمد ونقولَه عن العلماء في الإيمان والإرجاء ولم يذكروا هذه الجملة التي نسبها الاصطخري إلى الإمام أحمد , وهو رجل لم يشتهر بالتتلمذ على أحمد, بل هو لا يعرف عند العلماء وأئمة الحديث , فهو ولو كان ثقة لاعتبرت هذه الجملة منه شاذة , فكيف وهو لا يعرف , ومن أحب أن يعرف نقول هؤلاء الأئمة عن الإمام أحمد في قضية الإيمان وما يتبعه فليرجع إلى :
1- " السنة " لعبد الله بن أحمد ( 1/307-384) .
2- مسائل أحمد لأبي داود (ص272-274) .
3- مسائل الإمام أحمد لإسحاق بن إبراهيم بن هانيء (2/161-164) .
4- مسائل الإمام أحمد لابنه صالح بن أحمد في عدد من المواضع .
5- السنة للخلال جامع علوم الإمام أحمد .
6- و ذكر اللالكائي عقيدة الإمام أحمد في كتابه شرح أصول اعتقاد أهل السنة والجماعة ( 1 / 156- 164 ) وهي في طبقات الحنابلة ( 1 / 141 – 142 ) كما ذكر عقائد الأئمة ولم يذكر أحد مهم هذه الجملة .
7-وذكر الإمام ابن بطة عقائد أهل السنة في الإيمان ولم يذكر هذه الجملة ولا ما يشبهها انظر الإبانه (ص 176 -183 )
8- وذكر الإمام الصابوني عقيدة أهل السنة في الإيمان في كتابه عقيدة السلف أصحاب الحديث ولم يذكر مثل هذه الجملة أو نحوها .
وكلهم لم يذكروا هذه الجملة التي أغرب بها الاصطخري , فهي منكرة مستنكرة نسبتها إلى الإمام أحمد – رحمه الله – الذي لا يعرف عنه التكلف .
ولقد رأيت في رسالة الاصطخري مخالفات أخرى منها أنه قال عن الإمام أحمد : " ومن لم ير الإستثناء في الإيمان فهو مرجيء " طبقات الحنابلة (1/25) .
ونقل ابن هانيء عن الإمام أحمد في مسائله (2/247) أنه قال : " أما مسعر فلم أسمع أنه كان مرجئاً ولكن يقولون : إنه كان لا يستثني " .
وقال عبد الله بن أحمد : " سألت أبي عن رجل يقول : الإيمان قول وعمل , يزيد وينقص ولكن لا يستثني أمرجيء ؟ قال أرجو أن لا يكون مرجئاً " السنة لعبد الله بن أحمد(1/307) تحقيق القحطاني وفي (ص72) في طبعة نشر الدار العلمية .
ومنها قول الاصطخري في هذه الرسالة : " وكلم الله موسى تكليما من فيه وناوله التوراة من يده إلى يده " طبقات الحنابلة (1/29) .
فهذه الأقوال المنكرة لا يجوز نسبتها إلى الإمام أحمد لأنها ليس في القرآن والسنة ما يدل عليها ولأنها مخالفة لمنهج السلف وأصولهم , وحاشا الإمام أحمد أن يقول مثل هذه الأقوال.
وإذا كان لحنبل بن إسحاق ابن عم الإمام أحمد وهو حافظ ثقة غرائب ينفرد بها وتستنكر منه , فكيف بالاصطخري الذي لا يعرف ؟
نقل ابن أبي يعلى في الطبقات (1/413) في ترجمة حنبل عن أبي بكر الخلال أنه قال : " جاء حنبل عن أحمد بمسائل أجاد فيها الرواية وأغرب بغير شيء " قال ابن أبي يعلى كما يظهر لي : " وإذا نظرت في مسائله شبهتها في حسنها وإشباعها وجودتها بمسائل الأثرم ". فالمسائل التي أجاد فيها تقبل منه والمسائل التي أغرب بها لا تقبل , وأذكر في ذهني أن ابن القيم ذكر شيئاً من غرائبه وردها ولا أذكر الآن أين هي .
وترجم له الذهبي في كتابه السير ووصفه بالإمامة والحفظ والصدق ونقل عن الخطيب أنه قال فيه : " كان ثقة ثبتاً " ثم قال : " قلت له مسائل كثيرة عن أحمد وينفرد ويغرب " السير (13/52) .
فإذا كان العلماء يستغربون مسائل حنبل وهو من هو فكيف يقبلون غرائب الاصطخري ؟ وأرى أن تدرس رسالته وتقارن بمسائل الإمام أحمد وعقيدته ومنهجه وعقيدة أهل السنة ومنهجهم , فما وافق منها قبل وما خالف فيه رد .
وقد حاول بعض الإخوة أن يدعم هذه الجملة التي نسبها الإصطخري إلى الإمام أحمد 1- فقال : " قال الإمام أحمد : وأما الخوارج فإنهم يسمون أهل السنة والجماعة مرجئة وكذبت الخوارج في قولهم بل هم المرجئة يزعمون أنهم على إيمان وحق دون الناس ومن خالفهم كافر " انظر رسالة الاصطخري كما في طبقات الحنابلة (1/36) .
أقول : وهذه الرواية عن أحمد من طريق الاصطخري ضعيفة لا تثبت عن الإمام أحمد كما سبق وكما سيأتي بيان ذلك إن شاء الله .
2- وساق هذا الأخ بعض ما رواه ابن شاهين بإسناده إلى الفضل بن زياد قال سمعت أبا عبد الله يقول : " حدثني رجل من أصحابنا , قال : قال رجل لعبد الله بن المبارك ترى رأي الإرجاء , فقال كيف أكون مرجئاً وأنا لا أرى السيف , وكيف أكون مرجئاً وأنا أقول الإيمان قول وعمل , قال أبو عبد الله ونسيت الثالثة " الكتاب اللطيف (ص80) .
في هذا الإسناد رجل مبهم لا يعرف فالإسناد ضعيف .
وبيانه فيما يأتي :
قال أبو بكر الخلال – رحمه الله – في كتاب السنة (3/566) :
" وأخبرني محمد بن أبي هارون ومحمد بن جعفر أن أبا الحارث حدثهم أنه قال لأبي عبد الله : فمن قال الإيمان قول ؟ قال : من قال الإيمان قول فهو مرجيء , قال وسئل أبو عبد الله وأنا أسمع عن الإرجاء ماهو ؟ قال : من قال : الإيمان قول فهو مرجيء , والسنة أن نقول الإيمان قول وعمل , يزيد وينقص .
وسمعت أبا عبد الله يقول : قيل لابن المبارك ترى الإرجاء ؟ قال : أنا أقول : الإيمان قول وعمل , كيف أكون مرجئاً ".
فقد خالف الخلال ابن شاهين حيث لم يذكر ما نسب لابن المبارك من أنه قال : " أنا لا أرى السيف " وهو موضع الشاهد الذي أراد الأخ المذكور أن يدعم به رواية الاصطخري , والخلال أعرف بمذهب الإمام أحمد وأقواله , فسقط الاستدلال برواية ابن شاهين ومع رجحان رواية الخلال , فمن الأمانة العلمية أن أبين درجتها , فأقول :
إن الإسناد إلى الإمام أحمد صحيح فقولاه بهذا الإسناد صحيحان و ما نقله عن عبد الله بن المبارك فغير ثابت لأنه لم يذكر الواسطة بينه وبين عبد الله بن المبارك – رحمه الله - ، والظاهر أن الواسطة بينهما ذلك الرجل المبهم في إسناد ابن شاهين .
والنتيجة أن قول ابن المبارك : " أنا لا أرى السيف لا يثبت بحال "
وأما قوله أنا أقول : الإيمان قول وعمل كيف أكون مرجئاً فكلام صحيح موافق لأقوال أئمة السنة سواء ثبت عنه أم لم يثبت .
3- وساق ما صح عن أيوب السختياني أنه قال أصحاب البدع خوارج وأن الخوارج اختلفوا في الاسم واجتمعوا على السيف وعزاه للشريعة للآجري ( 2057 ) وكلام أيوب هذا لا يدعم الكلام المنسوب للإمام أحمد ولا يتأتى له ذلك ،لأن القول المنسوب للإمام أحمد فيه أن الخوارج مرجئة وأيوب يجعل المرجئة وغيرهم من أصحاب البدع خوارج فالقولان متضادان فكيف يقوي أحدهما الآخر ؟
وإذا كان حال هذه الأقوال ما تقرر من الضعف والتضارب والإشكالات فلا ينبغي إثارتها والتعلق بها ، وينبغي لعلماء المنهج السلفي وطلاب العلم أن يسلكوا جادة أهل السنة في كل شأن وفي تسمية الفرق بأسمائهم المشهورة وأن يجتنبوا الألفاظ الغريبة والمتشابهة التي تثير الخلافات والقيل والقال والتي لا تؤدي إلا إلى ما يضر الدعوة السلفية والشماتة بأهلها وقد نهى السلف عن هذا .
ولو فرضنا صحة ما أغرب به الاصطخري من أن الخوارج مرجئة فإنه لا يصح تسمية الخوارج بالمرجئة وإلحاقهم بهم لأن هناك تضادّاً بين رأي الخوارج وبين رأي المرجئة في الإيمان أشد مما بين أهل السنة والمرجئة , فالمرجئة عندهم أن العمل ليس من الإيمان ولا يزيد ولا ينقص وعندهم لا يضر مع الإيمان ذنب .
وعند أهل السنة والخوارج أن العمل من الإيمان وأن الذنوب تضر والخوارج يزيدون التكفير بالكبائر .
وعلى كل حال فعند هاتين الطائفتين اشتراك في اعتبار العمل من الإيمان وأن الذنوب تضر أصحابها .
فلو أراد إنسان أن يشبه الخوارج بأهل السنة , بسبب هذا الاشتراك لما سلم له , فكيف يقبل تشبيههم بالمرجئة وهما متضادان في الرأي في العمل والحكم .
ويا أخي إني أراك مولعاً بالغرائب والألفاظ المتشابهة المشكلة , وهذا أمر مذموم , لأن الله ذم من يتبع المتشابه , ولأن رسول الله r نهانا عن عضل المسائل, وقال علي – رضي الله عنه - : " حدثوا الناس بما يعرفون أتحبون أن يكذب الله ورسوله " البخاري العلم , باب 149 .
وقال ابن مسعود – رضي الله عنه - : " ما أنت محدثاً قوماً حديثاً لا تبلغه عقولهم إلا كان لبعضهم فتنة " مقدمة مسلم (ص 11) .
وكان السلف ينكرون تتبع الغرائب ويقولون : إن الدين ما جاءك من هنا , وهنا يريدون الأحاديث المشهورة في الناس وبها يعملون .
وأنت تتعلق بلفظ " جنس " وهو لا ذكر له في القرآن ولا في السنة , ولا أدخله السلف في تعريف الإيمان ولم يذكر في أقوال القرون المفضلة حسب علمي , ولا يبعد أن يكون مما أدخله الفلاسفة على الإسلام .
وإذا رجعت إلى كتب اللغة تجد اضطراباً في تفسيره .
ويقال إن أول من أدخله على اللغة الأصمعي .
قال ابن فارس في مقاييس اللغة عن الأصمعي : إنه أول من جاء بهذا اللقب وقال مثل هذا صاحب القاموس .
وبعض أهل اللغة يقول عن الجنس : إنه الضرب من الشيء .
وبعضهم يقول : إنه أعم من النوع , وهؤلاء متأثرون بكلام الفلاسفة .
وبعضهم يقول : الجنس هو الأصل والنوع , فيجعل معنى الجنس والنوع واحداً , وهو صاحب المعجم الوسيط وقال بعد هذا التعريف : "وفي اصطلاح المنطقيين ما يدل على كثيرين مختلفين بالأنواع , فهو أعم من النوع " يعني عند المنطقيين , وهذا يشير إلى أنه من وضع أهل المنطق .
ومن مضار استخدام هذا اللفظ أن بعض من حملوا لواءه يقولون عن الشيخ ابن باز والشيخ الألباني والشيخ ابن عثيمين : " إنهم ثالوث الإرجاء " .
وأنت ترى أن ربيعاً يقول بقول غلاة المرجئة وتشيع ذلك , ونعوذ بالله من المجازفات فمن يسلم منك ؟ .
رابعاً - قلت في هذه المكالمة الشيخ ربيع له مذكرتان أو ثلاث مذكرات فيها بقايا وبلايا و ... ورد عليه في التقليد على أنه يخالف أئمة الدعوة ويخالف العلماء ويخالف المسلمين ويخالف أحمد بن حنبل الذي يقول من قال لا أقلد فهو قول فاسق عند الله وعند رسوله.
أقول : لقد دعوت في السابق إلى التقليد في الدين دعوة مطلقة لم تفرق بين أصول الدين وفروعه ثم دعوت الناس إلى التقليد ولم تستثن إلا المجتهدين الكبار من أمثال مالك وأحمد والشافعي وهذا الصنف لا وجود له الآن .
وقد رددت عليك هذا سابقاً ولم تثبت حتى على هذا , وها أنت الآن تدعو إلى التقليد في الدين دعوة مطلقة عامه تشمل التقليد في الدين كله أصوله وفروعه وتشمل الناس جميعاً وتدعي هنا أني خالفت العلماء والمسلمين وأئمة الدعوة وأحمد بن حنبل ، وهذه دعاوى باطلة .
فالعلماء الصادقون الناصحون المصلحون قديماً وحديثاً إنما يدعون الناس إلى اتباع الكتاب والسنة والتمسك بهما ويحاربون التقليد .
وقد وافقت أنا هؤلاء العلماء موافقة تامة حذو القذة بالقذة وسقت نصوص كبارهم في الحث على الإتباع والنهي عن التقليد كما سقت أدلتهم من القرآن الكريم على تحريم التقليد ، فلماذا ترجف عليّ بالباطل وتقول : إني خالفت العلماء ؟
فإن قلت : إن ربيعاً كلف الناس جميعاً بالإتباع ولم يجز التقليد لأحد , فأقول :
إن هذه دعوى باطلة يدحضها قولي في الصفحات الأولى من مذكرة حكم التقليد :
1- " وكان من واجبكم إن أردتم الرد على أبي الحسن ومن تابعه أن تفصل في الموضوع بأن تبين قصده كما تبين وجوب الإتباع والحذر من التقليد الباطل وتبين متى يجوز " .
2- وقولي أيضاً في الصفحات الأولى من هذه المذكرة :
" وقد استدل أئمة السنة والإسلام بهذه الآيات ونظائرها على تحريم التقليد على من يستطيع أن يفهم نصوص الكتاب والسنة سواء كان من أهل الاجتهاد أو من أهل الإتباع وقرروا أن التقليد إنما يجوز للعاجز عن إدراك الحق من الكتاب والسنة , وأن التقليد كالميتة أصلها حرام وإنما يجوز أكلها للمضطر " .
1- وأسألك من هو المخالف للكتاب والسنة والمخالف للعلماء ؟
إن ثبت إلى رشدك وتركت العناد وسلكت مسلك الإنصاف فسوف تقول : إن المخالف للكتاب والسنة وللعلماء إنما هو فالح ومن تابعه من الجهال المجهولين , وإن تماديت في باطلك فسوف تردد ما تدعيه ظلماً من أن المخالف إنما هو ربيع ومن أيده من العلماء المعروفين المشهورين في الآفاق .
وأسألك لقد تعصب لأبي الحسن أساتذة في الجامعات وطلاب علم في الجامعات ومؤلفون فهل كان من الواجب أن تدعوهم إلى النظر في كلام العلماء وكلام أبي الحسن ثم تحكيم الكتاب والسنة ؟ أو الواجب عليك دعوتهم إلى التقليد والحكم على من لا يقلد منهم بأنه قد كذب الإسلام وكذب الكتاب والسنة , والحكم عليه أيضاً بأنه قد نسف رسالات الرسل والكتب التي أنزلت عليهم .
إن ثبت إلى رشدك , فسوف تقول : إن الواجب إنما هو دعوتهم إلى النظر في كلام المختلفين ثم تحكيم الكتاب والسنة فيهما ثم بيان المحق منهم ونصرته وبيان المبطل والأخذ على يده .
2- نهى أئمة الإسلام عن التقليد , وأقوالهم مشهورة متداولة بين العلماء والطلاب قديماً وحديثاً ومنهم الإمام أحمد – رحمه الله – ومن أقواله في ذلك :
" لا تقلدني ولا تقلد مالكاً ولا الشافعي ولا الثوري وتعلموا كما تعلمنا " .
ومنها : " لا تقلد دينك الرجال فإنهم لن يسلموا من أن يغلطوا " .
فلماذا لم تأخذ بأقواله وأقوال العلماء وتصدع بها ولماذا تذهب لتوهم الناس أن العلماء معك في الدعوة إلى التقليد وأن ربيعاً قد خالفهم وتركز على كل كلمة نسبت إلى الإمام أحمد " من قال لا أقلد فهو قول فاسق(3) .
وهذه الكلمة إن ثبتت عنه على إجمالها فإن سياقها وسباقها ولحاقها يفيد أنه يريد بها الإتباع ، كما هو منهجه ومنهج غيره من علماء الأمة , فتأتي أنت فتحملها على المعنى المذموم الذي تنادي به وتدعو من لا يلزمه التقليد إلى الالتزام بالتقليد وتحكم عليه إن لم يقلد بالأحكام الغليظة التي تتضمن التكفير الغليظ .
3- ألف العلماء كتباً في الدعوة إلى اتباع الكتاب والسنة وتحريم التقليد وذمه ومن هؤلاء العلماء أبو شامة ، ألف كتابه " المؤمل في الرد إلى الأمر الأول " , ومنهم السيوطي , ألف في ذلك كتابه " الرد على من أخلد إلى الأرض " .
وللفلاني " إيقاظ الهمم " وللصنعاني " إرشاد النقاد إلى تيسير الاجتهاد " وللشوكاني " القول المفيد في أدلة الاجتهاد والتقليد " .
فلماذا تهمل ذكر هذه الكتب وتسدل الستار عليها وعلى أمثالها ولا تتحمس إلا لما يضاد هذه المؤلفات وصيحات مؤلفيها على الأمة لتترك التقليد وتعود إلى كتاب ربها وسنة نبيها ؟
لماذا تجلب بخيلك ورجلك لإيهام الناس أن علماء الأمة والمسلمين معك في الدعوة إلى التقليد ؟
4-حارب ابن القيم التقليد في كتبه ودعا الناس إلى اتباع الكتاب والسنة وأبطل شبهات دعاة التقلد من واحد وثمانين وجهاً , وقد سبقه إلى ذلك شيخه شيخ الإسلام ابن تيمية , فلماذا تكتم هذه الجهود كلها وتدعي أن العلماء معك ومن العلماء هذان العالمان الجليلان ومنهم من سبق ذكرهم ؟ ألا يدل هذا على أنك ممن يكتم الحق ويدعو إلى الباطل ؟
5- قامت دعوة الإمام المجدد محمد بن عبد الوهاب على الكتاب والسنة واتباع منهج السلف الصالح ومحاربة التقليد في الأصول والفروع ولم يستثن في الفروع إلا العاجزين من العوام وغيرهم فأيقظ الله بدعوته كثيراً من الناس في مشارق الأرض ومغاربها , وسار أولاده وأحفاده وتلاميذه وأتباعه على منهجه إلى يومنا هذا .
ومن أقواله في ذم التقليد ما يأتي :
1- قال في رسالته مسائل الجاهلية : " الرابعة أن دينهم مبني على أصول أعظمها التقليد , فهو القاعدة الكبرى لجميع الكفار أولهم وآخرهم , كما قال تعالى : ( وكذلك ما أرسلنا من قبلك في قرية من نذير إلا قال مترفوها إنا وجدنا آباءنا على أمة وإن على آثارهم مقتدون ) .
وقال تعالى : ( وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما وجدنا عليه آباءنا أولو كان الشيطان يدعوهم إلى عذاب السعير ) .
فأتاهم بقوله : ( قل إنما أعظكم بواحدة أن تقوموا لله مثنى وفرادى ثم تتفكروا ما بصاحبكم من جنة ) الآية .
وقوله : ( اتبعوا ما انزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلاً ما تذكرون ) مؤلفات الإمام محمد بن عبد الوهاب ، القسم الأول ( ص 336 ) .
ألا ترى أن التقليد من أصول الكفر بل أعظم أصول الكفر وقاعدة كبرى لجميع الكفار , وأنت وأمثالك تنكرون مثل هذا القول وتحاربون من يقوله .
وقال الإمام محمد بن عبد الوهاب في كتاب التوحيد " باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه الله فقد اتخذهم أرباباً من دون الله " .
قال ابن عباس : " يوشك أن تنـزل عليكم حجارة من السماء . أقول : قال رسول الله تقولون : قال أبو بكر وعمر " .
تكلم الشيخ سليمان بن عبد الله بن عبد الوهاب في شرح هذا الباب بكلام عظيم في وجوب الإتباع وذم التقليد ودعاته ونقل كلام بعض الأئمة في هذا الصدد , ومنه قول الشافعي – رحمه الله – أجمع العلماء على أن من استبانت له سنة رسول الله r لم يكن له أن يدعها لقول أحد , ثم قال : فإذا كان هذا كلام ابن عباس لمن عارضه بأبي بكر وعمر فماذا تظنه يقول لمن يعارض سنن الرسول بإمامه وصاحب مذهبه الذي ينتسب إليه ويجعل قوله عياراً على الكتاب والسنة , فما وافقه قبله وما خالفه رده أو تأوله فالله المستعان ... ولا ريب أن هذا داخل في قوله تعالى ( اتخذوا أحبارهم ورهبانهم أرباباً من دون الله ) .
وساق الإمام محمد قول الإمام أحمد : " عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان والله تعالى يقول : ( فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم ) أتدري ما الفتنة ؟ الفتنة الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك " .
شرح الشيخ سليمان هذا القول , ومن كلامه هنا قوله : " ومراد أحمد الإنكار على من يعرف إسناد الحديث وصحته ثم بعد ذلك يقلد سفيان أو غيره ويعتذر بالأعذار الباطلة , إما بأن الأخذ بالحديث اجتهاد والاجتهاد قد انقطع منذ زمان ، وإما بأن هذا الإمام الذي قلدته أعلم مني , فهو لا يقول إلا بعلم ولا يترك هذا الحديث مثلاً إلا عن علم , وإما بأن ذلك اجتهاد ويشترط في المجتهد أن يكون عالماً بكتاب الله , عالماً بسنة رسول الله وناسخ ذلك ومنسوخه وصحيح السنة وسقيمها عالماً بوجوه الدلالات عالماً بالعربية والنحو والأصول ونحو ذلك من الشروط التي لعلها لا توجد في أبي بكر وعمر – رضي الله عنهما- كما قاله المصنف .
فيقال له : هذا إن صح فمرادهم بذلك المجتهد المطلق .
أما أن يكون ذلك شرطاً في جواز العمل بالكتاب والسنة فكذب على الله وعلى رسوله وعلى أئمة العلماء بل الفرض والحتم على المؤمن إذا بلغه كتاب الله وسنة رسوله r وعلم معنى ذلك في أي شيء كان أن يعمل به ولو خالفه من خالفه , فبذلك أمرنا ربنا تبارك وتعالى ونبينا r وأجمع على ذلك العلماء قاطبة إلا جهال المقلدين وجفاتهم ومثل هؤلاء ليسوا من أهل العلم كما حكى الإجماع على أنهم ليسوا من أهل العلم أبو عمر بن عبد البر وغيره , قال الله تعالى : ( اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلاً ما تذكرون ) تيسير العزيز الحميد ( ص 546 – 547 ) .
ثم واصل الكلام في ذم المقلدين والنقل عن العلماء في الحث على الإتباع والنهي عن التقليد وتحريمه .
وأنت يا فالح تخالف هذا المنهج وتفرض على هذا الصنف غير المجتهدين ممن واجبهم الإتباع تفرض عليهم التقليد وتحكم على من لا يقلد منهم أمثالك بأنهم قد كذبوا الكتاب والسنة وكذبوا الإسلام , فقد خالفت الكتاب والسنة وخالفت الإجماع ثم لا تستحي من رمي من وافقهم بأنه قد خالفهم بل خالف المسلمين وإذا لم تستح فاصنع ما شئت .
وقال الإمام محمد في هذا الباب :
" وعن عدي بن حاتم أنه سمع النبيr يقرأ هذه الآية ( اتخذوا أحبارهم ورهبانهم أرباباً من دون الله ) التوبة ( 33 ) .
فقلت له : إنا لسنا نعبدهم , قال : أليس يحرمون ما أحل الله فتحرمونه ويحلون ما حرم الله فتحلونه , فقلت : بلى ، قال فتلك عبادتهم , رواه أحمد والترمذي وحسنه " .
شرح الشيخ سليمان هذا النص وخلال شرحه قال : قال شيخ الإسلام : وهؤلاء الذين اتخذوا أحبارهم ورهبانهم أرباباً من دون الله حيث أطاعوهم في تحليل ما حرم الله وعكسه يكونون على وجهين :
أحدهما : أنهم يعلمون أنهم بدلوا دين الله فيتبعونهم على التبديل فيعتقدون تحليل ما حرم الله وتحريم ما أحل الله إتباعا لرؤسائهم مع علمهم بأنهم خالفوا دين الرسل فهذا كفر وقد جعله الله ورسوله شركاً , وإن لم يكونوا يصلون لهم ويسجدون .
الثاني : أن يكون اعتقادهم و إيمانهم بتحريم الحلال وتحليل الحرام ثابتاً لكنهم أطاعوهم في معصية الله كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاصِ , فهولاء لهم حكم أمثالهم من أهل الذنوب كما ثبت في الصحيحين عن النبي r أنه قال : " إنما الطاعة في المعروف " تيسير العزيز الحميد ( ص 553 ) .
فهل ترى ربيعاً ومن معه على هذا المنهج أو خالفوه , رمتني بدائها وانسلت .
وكم للإمام محمد وأتباعه من الأقوال الداعية إلى الكتاب والسنة ومحاربة التقليد إذ ذلك هو الأصل الذي أوجبه الله على الأمة كلها ولا يستثنى من ذلك إلا من عجز عن الفهم والإدراك بعكس ما أنت عليه من الدعوة إلى التقليد وجعل ذلك أصلاً ولا تستثني منه إلا المجتهدين الكبار من أمثال مالك والشافعي وأحمد وهؤلاء لا يوجدون , لكن طلاب العلم والعلماء الموجودين في الدنيا لم يسقط عنهم وجوب اتباع الكتاب والسنة كما قرره العلماء وقررته في مذكرتي تقريراً واضحاً موافقا في ذلك الكتاب والسنة والإجماع .
وللشيخ عبد الله بن محمد بن عبد الوهاب جولات قوية على المقلدين المتعصبين ودعوة حارة إلى الإتباع ولا يستثنى من الإتباع إلا العاجزين عن معرفة الحق وإدراكه من العوام ونحوهم , انظر الدرر السنية (4/16-72) .
وقد نقل عن الأئمة وجوب الإتباع في مواطن ومنها قولهم :
" قال الشيخ تقي الدين في بعض أجوبته وقد ثبت في الصحيح عن النبي r أنه قال : " من يرد به الله خيراً يفقهه في الدين " ولازم ذلك أن من لم يفقهه في الدين لم يرد به خيراً , فيكون التفقه في الدين فرضاً ، والفقه في الدين معرفة الأحكام الشرعية بأدلتها السمعية , فمن لم يعرف ذلك لم يكن متفقهاً , لكن من الناس من قد يعجز عن الأدلة التفصيلية في جميع أموره فيسقط عنه ما يعجز عن معرفته ويلزمه ما يقدر عليه , وأما القادر على الاستدلال , فقيل : يحرم عليه التقليد مطلقاً , وقيل : يجوز مطلقاً , وقيل : يجوز عند الحاجة ، كما إذا ضاق الوقت عن الاستدلال , وهذا القول أعدل الأقوال والاجتهاد ليس هو أمراً واحداً لا يقبل التجزي والانقسام , بل قد يكون الرجل مجتهداً في فن أو باب أو مسألة , دون فن وباب ومسألة " الدرر السنية ( 4 / 39 )
وقال رحمه الله : " وقال شيخ الإسلام ابن تيمة _ رحمه الله _ :
طالب العلم يمكنه معرفة الراجح من الكتب الكبار التي يذكر فيها مسائل الخلاف ويذكر فيها الراجح مثل كتاب " التعليق " للقاضي أبي يعلى , و " الانتصار " لأبي الخطاب و " عمد الأدلة" لابن عقيل و" تعليق القاضي " يعقوب البرزبيني , وأبي الحسن الزاغوني , ومما يعرف منه ذلك كتاب " المغني " للشيخ أبي محمد , وكتاب " شرح الهداية لجدنا أبي البركات " الدرر السنية ( 4 / 53 ) .
وهؤلاء الطلاب ومن فوق مستواهم يفرض عليهم فالح التقليد الأعمى ويشد أطواق التقليد في أعناقهم , ويا ويل أحدهم إذا قال لا أقلد أو اختار عالماً من بين العلماء , فإنهم يكونون في حكمه قد كذبوا الكتاب والسنة وكذبوا الإسلام وانزل بالناس الرعب الشديد وأقام الدنيا ولم يقعدها من أجل تأصيله الفاسد وأحكامه الجائرة فلا حول ولا قوة إلا بالله .
وقد ظهر لك جلياً بطلان ما يدعيه فالح بأن ربيعا قد خالف العلماء والمسلمين وخالف أئمة الدعوة وخالف الإمام أحمد ، وادعى أن هؤلاء جميعاً معه ولا سيما أئمة الدعوة الذين يتمسح بهم وهم برءاء من منهجه , وقد ألف الشيخ محمد بن هادي المدخلي كتاباً سماه " الإقناع بما جاء عن أئمة الدعوة من الأقوال في الإتباع " جمع فيه من أقوال أئمة الدعوة السلفية النجدية جمعه للرد على دعوة حدادية ماكرة تدعو إلى التقليد وتتمسح بأئمة الدعوة وتدعي أنهم مقلدة فجاء هذا الكتاب وما تضمنه صواعق على الحدادية ولا يزال هو وأمثاله صواعق على دعاة الحدادية الجديدة فمن شاء فليرجع إلى هذا الكتاب ليظهر له بطلان دعاوى الحدادية .
فهذه أسئلتي عن الأمور التي زعمت أنها خطيرة وأني أدركت أني أخطأت فيها فهربت عن السؤال عنها .
ولقد أجبتك الآن وما تركتها سابقاً خوفاً من الأطفال ولا خوفاً من ظهور الخطأ فالرجوع إلى الحق من أسهل الأمور عليَّ والحمد لله .
وأقول لا أزال أنتظر منك الإجابة العلمية المتواضعة الموجزة , فخير الكلام ما قل ودل .
كما أرجو الإجابة على الأسئلة الأولى , وأرجو إتحافي بالمبادرة بالإجابة على هذه الأسئلة الجديدة ولا تماطل فإن مطل الغني ظلم .
ثم تعرض أسئلتي ونصيحتيَّ لك وإجابتك على من تختار من العلماء وأرجو أن تجتنب أمرين :
1- التفاخر والطعن والاتهامات .
2- الإحالة على المجهولين وأهل الجهالات .
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

كتبه :
ربيع بن هادي عمير مدخلي
11/6/1425هـ

1- كذا ولعله يريد جنس العمل .
2- أنا لم أقل إن تارك جنس العمل ناقص الإيمان ولم أتعرض لذكر من كفره ولا لمن لم يكفره , وإنما رددت خطأك فكيف تجعلني من غلاة المرجئة وأنا أحارب الإرجاء والبدع جميعاً , ما أجرأك على التبديع .
3– ولم يقل كذب القرآن والسنة .

فهرس جميع المقالات


جناية أبي الحسن على الأصول السلفية

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد:

فإن فتنة أبي الحسن لفتنة عظيمة، تلك الفتنة التي سعى هو في إثارتها وجد في تأجيجها وساعد على استفحالها إحسان الظن بمثيرها لعله يتذكر أو يخشى، فتنطفئ نار فتنته ويرد الجميل بالجميل، ولم يكن يعلم أولئك الذين أحسنوا به الظن واتسعت آمالهم في رجوعه إلى الحق أن الأمر قد بيت بليل وأن لسان حاله يقول:

خلا لك الجو فبيضي واصفري ونقري ما شئت أن تنقري

فباض وفرخ وظن أن الشباب السلفي في اليمن والشام والإمارات ومصر وسائر البلدان كما صرح بذلك ظن أنهم أسلموا أزمتهم وانقادوا طوعاً لإشارته.

فجهر بما كان يسر وأعلنها دعوة صريحة إلى الفرقة لا يخشى في الباطل لومة لائم، وأطال لسانه بالكلام الكثير والطعون الظالمة الشنيعة في أعراض من أدركوا تجاوزاته التي نالت الصحابة والعلماء وطلاب العلم والدعوة السلفية وأصولها العظيمة، وقدمت له النصائح فيستخف بالناصحين ونصائحهم ويتخذ منهم خصوماً ويجعل صوابهم خطأ وحقهم باطلاً وباطله حقاً.

وأرغى وأزبد بكلام مؤذ في عدد من الأشرطة فرأيت أن أستعرض بعض الأشرطة التي سجل فيها كلامه فهالني ما رأيت وسمعت من باطل وظلم ومخالفات لنصوص الشريعة وآدابها، فناقشته في بعض أقواله في كتيبات، واستخرجت من كلامه قواعده وأصوله الفاسدة التي يتباهى بها ويتطاول بها على أهل السنة والحق، تلك الأصول التي انضم بها إلى ركب أهل الأهواء.

فهاكموها أيها القراء الطالبين للتمييز بين الحق والباطل والتمييز بين أهل الهدى وأهل الهوى.

1- أبو الحسن يدعي أنه لا يقول بمنهج الموازنات وهو يسير عليه ويعمل به في حق أهل البدع على طريقة عدنان عرعور ولا يعمل به فيمن يخاصمهم من أهل السنة، ويدعو إلى الأنصاف ولا ينصفهم، ويصفهم بأبشع الأوصاف، فيقول في وصفهم إنهم هدامون ومفسدون وأهل بغي وطغيان وأراذل وأصاغر وأقزام وأعداء الدعوة السلفية وخصومها إلى غير ذلك من الأوصاف الظالمة.

2- أبو الحسن يقول بحمل المجمل على المفصل في حق من يقول بالحلول ووحدة الوجود وغيرها وفي حق أهل الظلم والبغي على طريقة عبد الله عزام وعدنان عرعور والقطبيين؛ وهو لا يقصد المجمل والمبين المعروف عند الأصوليين، ولا يطبقه مثل تطبيقاتهم ويجعل النص والظاهر من كلام أهل الباطل والانحراف من المجملات مهما بلغ من الصراحة والظهور في الباطل و يحارب من يقوم بواجب الأمر بالمعروف والنهي عن المنكر ويسيرون على نهج السلف في نقد أهل البدع والأهواء ويرميهم بالغلو إلى أخر الألفاظ القبيحة والتهم الشنيعة

3- أبو الحسن له معرفة بالجرح والتعديل، ولكنه يخالف أهل الحديث في تطبيق قواعده سائراً في ذلك على طريقة عدنان عرعور والأخوان المسلمين والقطبيين، ثم فهو لا يأخذ بها في حق كثير من أهل الأهواء والباطل ولا يقول في خصومته لأهل السنة بتقديم الجرح المفسر على التعديل المبهم ولا يقبل جرح العالم الثقة الذي لا يعارضه عالم آخر بتزكية ذلك الشخص المجروح

4- أبو الحسن يسير على منهج عدنان وغيره من أهل الباطل في رد الحق بدعوى أنه يأخذ بأصل التثبت فيقول :" أنا لا أقبل الكلام في أي شخص سواءً كان هذا الكلام في كتاب أو سمعته في شريط حتى أسمعه من الشخص المتكلم فيه أو اقرأه في كتابه"، ويرد فتاوى وأحكام العلماء الثقات القائمة على الأدلة بهذا الأسلوب الفاسد حتى لو سمع المتكلم أو قرأه من كتابه، ثم يقبل كلام من لعله مجهول أو فاسق أو كاذب، والحق أنَّ تثبته المزعوم إنما هو لرد الحق لا من أجل الوصول إليه، ولا لرد الباطل.

5- فرحه وافتخاره بما حصل بسبب فتنته من الفرقة والاختلاف بين السلفيين، وزعمه أن هذه الفرقة محمودة مخالفاً بذلك كتاب الله وسنة رسوله وإجماع المسلمين في ذم الفرقة والاختلاف.

6- أبو الحسن يدعي أنه وأهل السنة([1]) من أصحاب الدليل ولا يقبلون إلا الدليل

ثم تراه في قضايا الخلاف يخالف الأدلة والأصول الإسلامية مثل قوله تعالى: (( فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا))، ومثل قوله تعالى:(( وما اختلفتم فيه من شيء فحكمه إلى الله))، ومثل الأصول المعروفة في هذا الباب كقول العلماء:" لا اجتهاد مع وجود النص"، وكقولهم:" كل يؤخذ من قوله ويرد إلا رسول الله e "، وكقولهم :" إذا جاء نهر الله بطل نهر معقل" تعظيماً للنصوص القرآنية والنبوية، وينسى تكفير شيخ الإسلام من يقلد بهواه إذا عرف أن إمامه قد خالف النص من كتاب الله وسنة رسوله.

7- أبو الحسن كثير التلبيس والتأويلات الفاسدة للكلام الصريح أو الظاهر الذي يصدر منه أو ممن يتولاهم ويدافع عنهم، ومن تابع أشرطته يجد هذا المنهج واضحاً فيها ويجد الأمثلة الكثيرة فيها وهذه أمور خطيرة جداً على المنهج السلفي، ويخاف أن يأتي في المستقبل بما هو أدهى وأمر من هذه الدواهي، ونعوذ بالله من الفتن ما ظهر منها وما بطن.

8- أبو الحسن يسير على طريقة عدنان عرعور في الأخذ بالقاعدة الفاسدة "نصحح الأخطاء ولا نهدم الأشخاص"، وهذه بعينها هي قاعدة عدنان " نصحح ولا نجرح" لكنه يهدم أهل الحق ولا يقدم تصحيحاً لأن فاقد الشيء لا يعطيه.

9- يفوق عدنان عرعور في الدعاوى العريضة فيقول:" نحن أهل السنة، منهجنا كذا، وأصولنا كذا، وفعلت كذا، وسأفعل كذا..." مما يخيل للقارئ أن هذا الرجل وصل إلى درجة ابن تيمية وأمثاله في سعة العلم والاطلاع، ثم يكشف الله حاله على لسانه فيقول ويكتب ويطلب من الناس أن يجمعوا له النصوص والأقوال التي لا يبعد أن يكون لا يعرف مصادرها ولم يطلع عليها، فأين التواضع الذي هو من سمت العلماء العاملين.

10- أبو الحسن يسير على طريقة مذمومة وهي أنه يعتقد ثم يستدل، فهو يقع في الباطل ثم يذهب يبحث عن المخارج من أخطاء وشبهات البشر، فحاله كحال متتبعي الرخص، وتتبع الرخص مذموم.

11- أبو الحسن نهج نهجاً خطيراً في حربه لأهل السنة وهو التأليب والتهييج ومناداة من يسميهم بأهل السنة بالالتفاف حول الدعوة وهو يقصد تحزيبهم وتكتيلهم حول شخصه.

12- قوله:" نريد منهجا واسعاً أفيح يسع الأمة، يسع أهل السنة والأمة كلها" وهو يريد القاعدة المشهورة " نتعاون فيما اتفقنا عليه ويعذر بعضنا بعضاً فيما اختلافنا فيه"وكنت في مناقشة سابقة قلت: "يحتمل كذا ويحتمل أنه يريد ما يريده الإخوان المسلمون"، ثم بعد دراستي لمشاكله وأقواله اتضح لي أنه يريد هذه القاعدة التي وسعت الأمة، ويؤكد ذلك أنه ضاق ذرعاً بمنهج أهل السنة والجماعة لأنه يحتاج إلى صبر وصمود في مواجهة المحن ومواجهة أهل البدع وهو لا يطيق ذلك، فأراد أن يتبحبح ويتوسع ويتحرر من أعباء المنهج السلفي الثقيلة التي لا يحملها إلا الصادقون من الرجال كما قال الله تعالى:(( ألم أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا وليعلمن الكاذبين)).

13- يسيء أبو الحسن استخدام المصالح والمفاسد، فهو ينادي كثيراً بها ثم يطبقها بدون مراعاة لشروطها، مثل :

أ- أن لا تكون المصلحة مصادمة لنص أو إجماع.

ب- أن تعود على مقاصد الشريعة بالصيانة والحفظ ومن هذه المقاصد حفظ الدين والعرض والمال.

ج- أن لا تكون في الأحكام الواجبة مثل وجوب الواجبات وتحريم المحرمات.

14- كثرة التناقضات والاضطراب في كلامه.

15- التوسع في الكلام الذي لا يخرج عن المثل " تسمع جعجعة ولا ترى لها طِحنا" اللهم إلا طحن الباطل.

16- أبو الحسن يسير على طريقة القطبيين وعدنان عرعور وغيرهم في الطعن في من ينتقدونهم بحق، بأنهم يتدخلون في النيات والضمائر، وأنهم أهل تشهير وحقد وبغض وهو يكثر من هذا، وهذا من الإرهاب الفكري الذي يستخدمونه ضد أهل الحق ومن يأمر بالمعروف وينهى عن المنكر.

17- أبو الحسن يتباهى بالكثرة ولو كانت خيالية، ويريد أن يناطح بهذه الكثرة الحجج والبراهين التي تدين أباطيله، ويريد أن يواجه العلماء بهذه الكثرة المزعومة من المتحزبين له بالباطل وهم قلة، ومن المخدوعين الذين سيرفضونه ويرفضون باطله أن شاء الله إذا تبين لهم الحق.

وينسى أبو الحسن يتظاهر به من دعاوى أنه من أصحاب الدليل ولا يقبل من الأقوال إلا ما قام عليه الدليل

18- أ- أبو الحسن يسير على طريقة الحزبيين في إعلان مخالفة العلماء بغير دليل فيكابر ويعاند بجهله وهواه كبار أئمة الإسلام في إحدى القضايا الخطيرة فلقد حكم الأئمة شيخ الإسلام ابن تيمية وشيخ الإسلام محمد بن عبد الوهاب والإمام ابن باز رحمهم الله بأن من كفر معظم أصحاب النبي e أو فسقهم بأنه كافر وقد سبقهم إلى تكفير هذا النوع الروافض كثير من السلف الصالح لأنه خالف أمراً معلوماً من الدين بالضرورة وأدلتهم على ذلك الكتاب والسنة واتفاق أهل السنة فجاء أبو الحسن يخالفهم في الاستدلال والحكم ويقول لابد من إقامة الحجة وتوفر شروط التكفير ولقد بينت له خطأه هذا كتابة ومشافهة وهو يعلم أن شيخ الإسلام كفر من لا يكفر هذا الصنف من الروافض فلم يأبه بنصحي ولم يأبه بحكم شيخ الإسلام ابن تيمية وأصر على طبع كتابه الطبعة تلو الطبعة والنشر تلو النشر إلى ثلاث طبعات خلال ما يقرب من خمس سنوات فعلام يدل هذا العناد ؟.

وبعد هذا العناد الطويل والاعتداد بكتابه الذي يحمل هذه الطامة وغيرها إلى الآن.

قال وهو رافع الرأس لا تحس منه بندم ولا خجل :"قد عدلت هذا في كتابي".

بدون بيان السبب لهذا التعديل ولا بيان الحجة التي دفعته إلى هذا التعديل، وإني أكاد أجزم بما عندي من القرائن ومن دراستي لأقواله وأحواله وأحوال أمثاله أنه ما قام بهذا التعديل إلا مكراً ليستمر في حرب أهل السنة في صورة إنسان تائب بريء فهذا التراجع يشبه تراجع عدنان عرعور وأمثاله من المغالطين المعاندين، وهو وإن تظاهر بالتراجع في هذا الأمر لكنه لم يتراجع عن هذا المنهج الفاسد.

18- ب- كان أبو الحسن يعاند بجهل وهوى الشيخ ابن عثيمين والشيخ الألباني والشيخ صالح الفوزان والشيخ عبد الله بن غديان والشيخ صالح آل الشيخ والشيخ ربيع والشيخ عبد الله الدويش والشيخ محمد أمان والشيخ إسماعيل الأنصاري وعدد كبير من علماء المنهج السلفي، يخالف أبو الحسن كل هؤلاء العلماء الذين أدانوا سيد قطب بوحدة الوجود والحلول ويتأول له التأويلات الباطلة ويصر على أنه لا يقول بقول الصوفية في الحلول ووحدة الوجود، ويقول لو اعتقدت فيه أنه يقول بقول الصوفية في الحلول ووحدة الوجود لكفرته، ثم لما اعتقد أنه يقول بقول الصوفية لم يكفره!!!! فبماذا يفسر هذا.

ثم الآن يدعي أنه تراجع في موضوع سيد قطب فلماذا كان يعاند ويكابر بجهل أحكام هؤلاء العلماء القائمة على الأدلة والبراهين ولم يكفه هذا حتى رماهم بالغلو وزاد على ذلك تنـزيل أحاديث رسول الله في الخوارج عليهم.

أليس كل ذلك يدل على أنه يسير على منهج فاسد وأنه متبع لهواه.

أما كان يعرف أنه يجب عليه قبول الحق القائم على الأدلة، فإذا كان لا يعرف ذلك أفلا كان يسعه ما يعلمه عوام المسلمين من تحريم الكلام بغير علم.

ثم هو وإن تظاهر بالتراجع عن بعض آرائه في سيد قطب فلم يتراجع عن هذا المنهج الفاسد الذي يقوده إلى هذه الفواقر ولم يتراجع عن تخطئة العلماء الذين أدانوا سيد قطب بوحدة الوجود والحلول ورميهم بالغلو.

18- ج- يعاند بجهل وهوى في قضية التصوير والاختلاط ويخالف علماء اجتهدوا ثم رجعوا إلى الصواب وإلى الأدلة الشرعية وإلى الآن هو متشبت بهذين الرأيين بجهل وهوى و تقليد أعمى في مقابلة النصوص والقواعد الشرعية

-1- وبهذا قد عرفتم حكم ابن تيمية فيمن شك في كفر من يكفر أصحاب رسول الله e أو يفسقهم، فإنِّ أبا الحسن قد شك في كفرهم فهم مسلمون عند أبي الحسن حتى تقام عليهم الحجة، وتتوفر فيهم شروط التكفير.

وهل أبو الحسن أقام عليهم الحجة؟، وهل استفاد الروافض وخاصة من كفر منهم أصحاب رسول الله e من إقامة الحجج والبراهين التي تضمنتها عشرات المؤلفات التي ألفها أئمة الإسلام والسنة وعلى رأسها منهاج السنة النبوية.

-2- إن نجا أبو الحسن من حكم ابن تيمية فلن ينجو من حكم أئمة الحديث في المعاندين، قال الخطيب في الكفاية(ص229) :( قد ذكرنا في الباب الذي قبل هذا عن عبد الله بن المبارك وأحمد بن حنبل وعبد الله بن الزبير الحميدي (الحكم) في من غلط في رواية حديث وبين له غلطه فلم يرجع عنه وأقام على رواية ذلك الحديث أنه لا يكتب عنه، وإن هو رجع قبل منه وجازت روايته.

قال الخطيب: وهذا القول مذهب شعبة بن الحجاج- أيضاً- ثم ساق الخطيب إسناده إلى عبد الرحمن بن مهدي قال:" كنا عند شعبة فسئل يا أبا بسطام حديث من يترك؟؛ قال : من يكذب في الحديث، ومن يكثر الغلط، ومن يخطئ في حديث مجتمع عليه فيقيم على غلطه فلا يرجع، ومن روى عن المعروفين ما لا يعرفه المعروفون."

قال الخطيب:" وليس يكفيه في الرجوع أن يمسك عن رواية ذلك الحديث في المستقبل فحسب، بل يجب عليه أن يظهر للناس أنه كان قد أخطأ فيه وقد رجع عنه".

قال العراقي في ألفيته في هذا الصنف:

.................. ...............ثم إن

بين له غلطه فما رجع سقط عندهم حديثه جمع([2])

كذا الحميدي مع ابن حنبل وابن المبارك رأوا في العمل

قال ([3])وفيه نظر نعم إذا كان عناداً فيه ما ينكر ذا

وأبو الحسن له أخطاء جسيمة منها ما ناقشه فيه من يسميهم بالحدادية وعاند فيها، ومنها ما ناقشته فيه في" التنبيه" وفي "الإعانة" وعاند فيه، ومنها هذه المناهج والمذاهب التي عرضتها هنا والتي هي أصول أخطائه.

فهو معاند شديد العناد ويرفق عناده بحروب وفتن.

وإنَّ بعض ما وقع فيه ليسقطه بمقتضى منهج أئمة الإسلام، وما تظاهر بالرجوع فيه فهو ساقط به مدة عناده، وما تمادى فيه إلى الآن يرميه في هوة السقوط عند السلف، ثم إنَّ ما ذكرته هو حكم علماء المسلمين فيه وفي أمثاله من أهل الفتن والمعاندين لا حكمي.

وأخيراً هذا ما تبين لي من دراستي لعدد من أشرطة أبي الحسن مصطفى بن إسماعيل المصري المأربي، ولعله قد فاتني أصول أخرى لم أنتبه لها أو لم تصل إليها دراستي، وأسأل الله أن يعينني على زيادة توضيح هذه الأصول وسوق الأدلة عليها من كلامه الكثير.

ومع هذا فالمجال مفتوح لمن يريد الدراسة، ثم بيان ما يظهر له للمسلمين.

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

كتبه

ربيع بن هادي المدخلي

1/3/1423هـ

([1])ولا ندري من هم أهل السنة عنده ولعله يريد بهم أتباعه الذين وصفهم بأنهم يسيرون على أصول علمية وعندهم إدراك للمصالح والمفاسد والحال والمآل أي أن هؤلاء العوام المتعلقين بمنهجه الفاسد قد وصلوا إلى مراتب الأئمة الكبار الذين يدركون المصالح والمفاسد

([2]) أي سقط حديثه كله

([3])يعني ابن الصلاح أي أن ابن الصلاح لا يرى سقوط حديث كل من لم يرجع عن خطئه إلا المعاندين فإنه يرى سقوط حديثهم كله.

فهرس جميع المقالات


موقف الإسلام من عيسى

موقف الإسلام من عيسى –عليه الصلاة والسلام–

موقف الإسلام من عيسى –عليه الصلاة والسلام– تقتضي من النصارى أن يؤمنوا بمحمد صلى الله عليه وسلم وبماجاء به

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد : فإن المقرر عند جميع الأمم أن الله وحده هو خالق هذا الكون بسماواته وأرضه وما بينهما وما فيهما من ملائكة وجن وإنس .

وإنه هو المدبر لهذا الكون ومنظمه ، وكل شيء في هذا الكون خاضع لإرادته وقهره ، ومع ذلك يرعاه بلطفه ورحمته وحكمته .

وكلف العقلاء بعبادته وطاعة أمره ولأجل ذلك خلقهم ؛ كما قال تعالى : ] وما خلقت الجن والإنس إلا لعبدون * ما أريد منهم من رزق وما أريد أن يطعمون * إن الله هو الرزاق ذو القوة المتين [([1]).

وزودهم بما يساعدهم على القيام بـهذا التكليف ( العبادة ) من الفطر السليمة والعقول المدركة الواعية ، وسخر لهم ما في السماوات والأرض .

وبعث إليهم الرسل الكرام كلما ما حرفهم الشيطان وأعوانه عن الغاية التي خلقوا لها إلى الشرك وعبادته والخروج عن صراط الله المستقيم .

وعلى رأس هؤلاء الرسل الكرام أولوا العزم من الرسل محمد وإبراهيم وموسى وعيسى ونوح - عليهم الصلاة وأكرم التسليم - .

قال تعالى : ] شرع لكم من الدين ما وصى به نوحاً والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه كبر على المشركين ما تدعوهم إليه الله يجتبي إليه من يشاء ويهدي إليه من ينيب[ ([2]).

فالرسل جميعاً وعلى رأسهم من ذكر دينهم الإسلام وحده لا دين لهم سواه، قال تعالى :] إن الدين عند الله الإسلام [([3])، وقال تعالى : ] ومن يبتغ غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين [([4])، وقال : ] يا أيها الرسل كلوا من الطيبات واعملوا صالحاً إني بما تعملون عليم* وإن هذه أمتكم أمة واحدة وأنا ربكم فاتقون [([5]).

وقال تعالى : ] إن هذه أمتكم أمة واحدة وأنا ربكم فاعبدون [([6]).

والمراد بالأمة هنا الملة والدين ، فدينهم واحد وهو الإسلام المتضمن إخلاص الدين لله الواحد الأحد المعبود وحده بحق .

والخلق جميعاً عباده ، ومنهم الرسل الكرام ، ومنهم أولوا العزم محمد وإبراهيم وموسى وعيسى ونوح ، فهم عباده خلقهم لعبادته ودعوة الناس إلى ذلك ، وهو الرب الخالق المعبود لا يشركه أحد من جميع خلقه في ذرة من هذا الكون لا في الخلق ولا في الرزق ولا في الإحياء والإماتة ولا في شيء مما انفرد واختص به من صفات الربوبية والألوهية وصفات كماله ونعوت جلاله .

] قل هو الله أحد * الله الصمد * لم يلد ولم يولد * ولم يكن له كفواً أحد [ .

والمقصود بعد هذه المقدمة بيان حال رسول الله الكريم عيسى بن مريم
– عليه الصلاة والسلام – ومكانته في الإسلام .

إن هذا النبي الكريم له منـزلة عظيمة في الإسلام جهلها وتجاهلها اليهود والنصارى في واقعهم وعقائدهم وكتاباتـهم .

وقام بـها الإسلام وقررها أفضل تقرير وأكمله وأنصفه في كثير من آياته البينة الكريمة ، وذلك الذي قرره الإسلام لا يقبل العقل السليم الصريح سواه ، ويرفض ما عداه مما قررته اليهودية من قذف له ولأمه ، وما قررته النصرانية من غلو فيه وتأليه له تارة باعتباره ابن الله وتارة هو الله أو ثالث ثلاثة ، وتارة بتحقيره وتشويهه مما يدل على التيه والضلال في الدين والعقل .

لقد قص الله علينا أحسن القصص وأروعه عن عيسى وأمه من بداية أمرهما وتابع ذلك في مراحل حياتـهما في غاية البيان مع غاية الإكرام ، فآمن بذلك المؤمنون من اتباع محمد r ، وقدروا عيسى وأمه حق التقدير ، واحتفوا بـهما غاية الإحتفاء .

كما احتفوا بسائر الأنبياء والرسل وآمنوا بـهم ، بل قرر الإسلام الإيمان بـهم ركناً عظيماً من أركان الإيمان ، بل من انتقص أي أحد منهم أي انتقاص فقد كفر عندهم وخرج من ملة الإسلام ، فكيف بمن يكذبـهم أو أحداً منهم ، لقد أشاد الله بعيسى وأمه مريم الطهور في كثير من سور القرآن نذكر بعضها منها قال تعالى في سورة آل عمران :

] -1 إن الله اصطفى آدم ونوحاً وآل إبراهيم وآل عمران على العالمين *

ذرية بعضها من بعض والله سميع عليم * إذ قالت امرأة عمران رب أني نذرت لك ما في بطني محرراً فتقبل مني إنك أنت السميع العليم * فلما وضعتها قالت: رب أني وضعتها أنثى والله أعلم بما وضعت وليس الذكر كالأنثى وإني سميتها مريم وإني أعيذها بك وذريتها من الشيطان الرجيم * فتقبلها ربـها بقبول حسن وأنبتها نباتاً حسناً وكفلها زكريا * كلما دخل عليها زكريا المحراب وجد عندها رزقا قال : يا مريم أنى لك هذا قالت هو من عند الله إن الله يرزق من يشاء بغير حساب * هنالك دعا زكريا ربه قال رب هب لي من لدنك ذرية طيبة إنك سميع الدعاء [([7]).

فمهد لقصة مريم بـهذا الربط العظيم بمن اصطفاهم الله على العالمين ومنهم آل عمران آباء مريم ليبين بـهذا الربط أن مريم من أسرة كريمة ، وأنـها من ذرية الأنبياء المصطفين ، وأن أمها امرأة صالحة ومن صلاحها أنـها نذرت ما في بطنها محرراً لله ، وكانت تأمل أن يكون ذكراً فإذا بالمولود أنثى ، فأرجعت أمرها إلى الله معتذرة إليه معوذة بنتها وذريتها من الشيطان الرجيم ، فاستجاب دعاءها فتقبلها ربـها قبولاً حسناً وأنبتها نباتاً حسناً وكفلها نبياً كريماً رحيماً هو زكريا – عليه السلام - ، فهذه رعاية عظيمة وذكر كريم لأم عيسى .

ويزيدها الله من فضله وإكرامه فيخبرنا بذلك بقوله جل وعلا :

2- ] وإذ قالت الملائكة : يا مريم إن الله اصطفاك وطهرك واصطفاك على نساء العالمين * يا مريم اقنتي لربك واسجدي واركعي مع الراكعين * ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم إذ يلقون أقلامهم أيهم يكفل مريم وما كنت لديهم إذ يختصمون [([8]).

فما كان محمد النبي الأمي ولا قومه يعلمون مثل هذه الأخبار العظيمة الصادقة عن جميع الرسل ، ولا عن مريم وأمها وزكريا ومن خاصمه في كفالة مريم ، ولا بظفر زكريا بكفالتها بعد القرعة بالأقلام ، ولا بحفاوة زكريا بـها ، ولا بما كان يأتيها من رزق من عند الله تكريماً لها مما دفع زكريا على كبر سنه وعقم زوجته إلى طلب الذرية الطيبة من الله : ما كان محمد r يعلم هذا ولا قومه ، ولا يمكن أن تجد مثل هذا الكلام العالي في جلالته وبلاغته وحسن تركيبه وروعة عرضه في الأناجيل ولا في غيرها ، مما يدل على صدق محمد r ، وأنه رسول الله حقاً ، وأنه لا ينطق عن الهوى إن هو إلا وحي يوحى إليه من رب العالمين .

ثم تابع الله قصة مريم الطهور وابنها عيسى عبد الله ورسوله صلى الله عليه وعلى نبينا وسائر الأنبياء وسلم تسليماً كثيراً ، فقال :

3- ] إذ قالت الملائكة يا مريم إن الله يبشرك بكلمة منه اسمه المسيح عيسى ابن مريم وجيها في الدنيا والآخرة ومن المقربين * ويكلم الناس في المهد ومن الصالحين * قالت : رب أنى يكون لي ولد ولم يمسسني بشر ، قال كذلك الله يخلق ما يشاء إذا قضى أمراً فإنما يقول له كن فيكون * ويعلمه الكتاب والحكمة والتوراة والإنجيل * ورسولاً إلى بني إسرائيل أني قد جئتكم بآية من ربكم أني أخلق لكم من الطين كهيئة الطير فأنفخ فيه فيكون طيراً بإذن الله وأبرئ الأكمه والأبرص وأحي الموتى بإذن الله وأنبؤكم بما تأكلون وما تدخرون في بيوتكم إن في ذلك لآية لكم إن كنتم مؤمنين * ومصدقاً لما بين يدي من التوراة ولأحل لكم بعض الذي حرم عليكم وجئتكم بآية من ربكم فاتقوا الله وأطيعون * إن الله ربي وربكم فاعبدوه هذا صراط مستقيم [([9]).

هذا حديث عن بدء أمر عيسى – عليه السلام – والطريقة التي خلقه الله بـها، وعن رسالته إلى بني إسرائيل ، وما أكرمه الله به من الآيات العظيمة الدالة على صدق رسالته ، وعلى براءته وبراءة أمه مما قذفها به اليهود ، فإذا كان من سنة الله الجارية في الخلق من البشر والدواب أن يتم الإنجاب والتوالد عن طريق أبوين ذكر وأنثى فإنه قد سبق ذلك أن خلق آدم أبا البشر من طين أي من غير أبوين ، وخلق أم البشر حواء من ذكر دون أنثى من ضلع آدم ، وكل ذلك من آيات الله العظيمة الذي لا يعجزه شيء في الأرض ولا في السماء ، كذلك في هذه الحقبة من الزمن من عمر البشرية أراد الله أن يري الناس آية جديدة من آياته الدالة على عظيم قدرته ألا وهي خلق عيسى – عليه السلام – من أنثى بدون ذكر ، ولقد استغربت مريم – عليها السلام – هذا الأمر العجيب والنبأ الغريب فقال لها الملك وهو جبريل : ] كذلك الله يخلق ما يشاء إذا قضى أمراً فإنما يقول له كن فيكون [ ، فكل المخلوقات كبيرها وصغيرها من العرش إلى الكرسي إلى السماوات والأرض والجبال والبحار بما فيها ، والأفلاك وما فيها من شمس وقمر وكواكب يحدث بإرادة الله ومشيئته وبقوله كن ، فسبحانه وتعالى من رب عظيم قادر قاهر لا يعجزه ولا يستعصى على قدرته شيء ولا يند عن إرادته شيء فما شاء كان وما لم يشأ لم يكن .

إن إكرام الله عيسى – عليه السلام – بالعلم والحكمة والرسالة والآيات العظيمة هو من باب إكرام الأنبياء والرسل جميعاً ، وكونه خلق بكلمة الله "كن" من أنثى فقط هو من باب آياته الدالة على قدرته قد أسبقها بما هو أعظم منها وهو خلق آدم – عليه السلام - من غير ذكر وأنثى ، وخلق حواء من ضلع آدم من دون أنثى ، كل ذلك يدل على عظمة الله وعظيم قدرته لدى المؤمنين العقلاء فيدفعهم إلى شكره وحبه وتعظيمه وتقديسه وإجلاله وإخلاص العبادة والدين له وحده .

وأعظم الناس إدراكاً لهذا وقياماً به ودعوة إليه هم الأنبياء الكرام وعلى رأسهم أولوا العزم ومنهم عيسى - عليهم جميعاً أفضل الصلوات وأتم التسليم - كما صرح بذلك القرآن وقبله الوحي المحفوظ قبل التبديل من نصوص الإنجيل ؛ فلقد صرح عيسى بأنه عبد الله مخلوق مربوب ، وأن الله ربه وسيده وخالقه ورب المخلوقين وسيدهم ومالكهم ، فأثبت هذا أولاً ثم دعاهم إلى عبادة هذا الرب العظيم السيد الخالق لكل شيء المالك لكل شيء فقال – عليه السلام -:
] إن الله ربي وربكم فاعبدوه هذا صراط مستقيم [ ، وقال قبل: ] فاتقوا الله وأطيعون [ ، فالله وحده هو الذي يخشى ويرهب ويتقى ، والأنبياء ومنهم عيسى يدعون إلى هذا ويمدهم الله بالآيات المعجزة الباهرة ، براهين على صدقهم فما على الناس بعد كل هذا إلا أن يستجيبوا لدعوة الرسل ويطيعوهم فيما بلغوهم به عن الله من الوحي المتضمن للأمر بتوحيد الله وإخلاص العبادة له وحده .

والشاهد من هذه النصوص أنـها تضمنت أن لعيسى – عليه السلام – وغيره من الأنبياء منـزلة عظيمة في الإسلام ، وتضمنت خلقه وخلق أمه على غاية من الطهر ومن أرسخ الأسر في الإسلام والطهر ، وتضمنت ذكر رسالته وآياته ودعوته إلى الإيمان بربوبية الله وعبادته وخشيته واتقائه ، مثل حديثه عن آدم وعن سائر الرسل وسيرهم وأخلاقهم ودعواتـهم – عليهم السلام – أحاديث صدق ليس فيها خرافات ولا غلو ، وآمن بذلك محمد r وأتباعه ، وأحبوا الأنبياء من أعماق قلوبـهم وأجلوهم وأكرموهم ومنهم عيسى – عليه السلام – واعتبروا ذلك من أصول دينهم : ] آمن الرسول بما أنزل إليه من ربه والمؤمنون كل آمن بالله وملائكته وكتبه ورسله لا نفرق بين أحد من رسله وقالوا سمعنا وأطعنا غفرانك ربنا وإليك المصير [([10]).

وقال تعالى :

4- ] واذكر في الكتاب مريم إذ انتبذت من أهلها مكاناً شرقيا* فاتخذت من دونـهم حجاباً فأرسلنا إليها روحنا فتمثل لها بشراً سويا * قالت : إني أعوذ بالرحمن منك إن كنت تقيا * قال : إنما أنا رسول ربك لأهب لك غلاماً زكيا * قالت : أنى يكون لي غلام ولم يمسسني بشر ولم أك بغيا * قال كذلك قال ربك هو علي هين ولنجعله آية للناس ورحمة منا وكان أمراً مقضياً * فحملته فانتبذت به مكاناً قصيا * فأجاءها المخاض إلى جذع النخلة قالت ياليتني مت قبل هذا وكنت نسياً منسيَّا * فناداها من تحتها ألا تحزني قد جعل ربك تحتك سريا * وهزي إليك بجذع النخلة تساقط عليك رطباً جنيا * فكلي واشربي وقري عينا فإما ترينَّ من البشر أحد فقولي : إني نذرت للرحمن صوماً فلن أكلم اليوم إنسيا * فأتت قومها تحمله قالوا يا مريم لقد جئت شيئًا فريا * يا أخت هارون ما كان أبوك امرأ سوءٍ وما كانت أمك بغيًّا * فأشارت إليه قالوا كيف نكلم من كان في المهد صبيَّا * قال إني عبد الله آتاني الكتاب وجعلني نبيًّا * وجعلني مباركاً أينما كنت وأوصاني بالصلاة والزكاة ما دمت حيًّا * وبرًا بوالدتي ولم يجعلني جباراً شقيًّا * والسلام علي يوم ولدت ويوم أموت ويوم أبعث حيًّا * ذلك عيسى ابن مريم قول الحق الذي فيه يمترون * ما كان لله أن يتخذ من ولد سبحانه إذا قضى أمراً فإنما يقول له كن فيكون * وإن الله ربي وربكم فاعبدوه هذا صراط مستقيم * فاختلف الأحزاب من بينهم فويل للذين كفروا من مشهد يوم عظيم * اسمع بـهم وأبصر يوم يأتوننا لكن الظالمون اليوم في ضلال مبين [ ([11]).

وفي هذا القصص الحق بيان لحال مريم بعد أن أنبتها الله نباتاً حسناً في كفالة ذلكم النبي الكريم ، وبعد اشتهارها بالعبادة والطهر والشرف ، لقد حان الوقت الذي حدده الله لإنفاذ إرادته بخلق عيسى – عليه السلام – بالطريقة التي أخبرنا بـها ] فأرسلنا إليها روحنا فتمثل لها بشراً سويا [ وهو جبريل – عليه السلام – لقد انقطعت هذه الطاهرة لعبادة الله واتخذت لذلك حجاباً حفاظاً على شرفها وعفتها ولتقوم بعبادة الله ، وإذا بـها تفاجأ بـهذا البشر السوي بكماله وجماله فبرهنت في هذا الموقف على حصانتها وعفتها بقولها : ] إني أعوذ بالرحمن منك إن كنت تقيا [ ، إن هذا لا يصدر إلا من قلب مؤمن استعاذة بالله ولجوء إليه في حال الكرب والشدة ، وتذكير وتخويف بتقوى الله لتدفع بكل ذلك ما تبدى لها من هذا الأمر المخوف الخطير .

فأخبرها هذا الرسول الكريم بما يبدد مخاوفها وليطمئن قلبها ] إنما أنا رسول ربك لأهب لك غلاماً زكيا [ ، فأبدت استغرابـها ] قالت أنى يكون لي غلام ولم يمسسني بشر ولم أك بغيا [ ، وهذه هي الطريقة المعهودة لإنجاب الولد ، فأخبرها الرسول : ] كذلك قال ربك هو علي هين ولنجعله آية للناس [ الخ .

فخلْق الكون كله بما فيه عليه هين ؛ كما قال تعالى : ] ما خلقكم ولا بعثكم إلا كنفس واحدة [([12])، فنفخ فيها هذا الروح جبريل الذي أرسله الله لهذه المهمة العظيمة منفذاً أمر الله ، فحملته فانتبذت به مكان قصيًّا ، ثم وضعته وواجهت المشكلة التي تحس بـها مثلها من ذوات الشرف والعفاف فتمنت الموت ، وجاء ما يبدد مخاوفها وقلقها : ] فناداها من تحتها ألا تحزني قد جعل ربك تحتك سريا [ آيات ومعجزات تزيدها ثقة واطمئناناً وإيماناً بأن الله قد تولى الدفاع عنها وإظهار براءتـها وإظهار شرفها وكرامتها ؛ فليس عليها إلا أن تشير إلى هذا المولود الذي أرجف عليها به المرجفون ] قالوا كيف نكلم من كان في المهد صبيا [ ، وفاجأهم هذا الذي استبعدوا كلامه وهو في المهد بتلك المعجزة الباهرة فـ ] قال إني عبد الله آتاني الكتاب وجعلني نبيًّا * وجعلني مباركاً أينما كنت وأوصاني بالصلاة والزكاة ما دمت حيًّا * وبرًا بوالدتي ولم يجعلني جباراً شقيًّا * والسلام علي يوم ولدت ويوم أموت ويوم أبعث حيًّا [.

إنه لآية عظيمة من آيات الله في طريق حمله وولادته وتبرءة ساحة أمه البتول، ثم بيان لمهمته ورسالته التي أرهصت لها هذه الآيات العظيمة ومن هذه الرسالة العظيمة بيان أنه عبد الله ، ومن العجب أن يكون ذلك أول نطقه ، ثم ثنى برسالته : ] آتاني الكتاب وجعلني نبيا [ ، ثم ثلث بآثار دعوته :
] وجعلني مباركاً أينما كنت [ ، ثم ربع ببيان شريعته وشريعة من قبله من الرسل : ] وأوصاني بالصلاة والزكاة ما دمت حيا [ ، ثم تحدث عن صفاته الجميلة من البر وتنـزيه الله إياه من صفات الجبارين الأشقياء : ] وبراً بوالدتي ولم يجعلني جباراً شقيا [ ، ثم قال تعالى معقباً على كل ما يتعلق بعيسى وأمه مما سلف ذِكْرُهُ : ] ذلك عيسى ابن مريم قول الحق الذي فيه يمترون [ ،
إنه القول الحق الحاسم الذي قاله الرب خالق عيسى وغيره ، العليم الخبير بكل دقيقة وجليلة من أحوال هذا الكون وأحوال البشر ومنهم عيسى ، لقد قال الله فيه الحق الذي لايشوبه ذرة من شوائب الباطل الكبير الذي قاله فيه المبطلون من هؤلاء الممترين المختلفين ، قال فيه الحق الذي تقبله العقول السديدة الرشيدة والفطر السليمة ، ونطقت به الشرائع ، ودان به المؤمنون .

فتلك الأحوال التي مرت به من نفخ جبريل في جيب أمه ثم حملها به ثم ولادته وما واجه أمه من أهوال ومصاعب ثم تخليصها من تلك الأهوال بأن أنطق الله ابنها في المهد بما يدل على براءتـها من جهة ، وبما يدل على أنه عبد من عباد الله اصطفاه بالنبوة والرسالة والكتاب ، وكلفه بالشرائع العظيمة التي كلف بـها الأنبياء والرسل قبله من الصلاة والزكاة والبر ، كل ذلك هو الحق الثابت وما خالفه من الدعاوى فأباطيل ، فالطعون والاتـهامات التي افتراها اليهود على عيسى وأمه أباطيل ، ودعاوى خصومهم من النصارى في حق عيسى بأنه هو الله أو ابن الله أو ثالث ثلاثة أباطيل وضلالات كبرى ترفضها العقول والشرائع والفطر .

والقول الحق هو الذي قاله الله الذي خلقه وخلق الأولين والآخرين والجن والإنس لعبادته واصطفاه عبداً ورسولاً ، كما اصطفى غيره لحمل رسالته وتبليغها إلى البشر ليحققوا الغاية التي خلقهم من أجلها وهي عبادته وحده وإخلاص الدين له .

ولقد بلَّغ عيسى رسالته على أحسن الوجوه ، وكان في طليعة العابدين الخاشعين لله رب العالمين من أمته ، صادعًا بالحق من مهده وفي كهولته إلى أن رفعه الله إليه .

هذه هي منـزلة نبي الله ورسوله عيسى – عليه السلام – في الإسلام ولدى أمة الإسلام ، وذلك هو الحق وما سواه هو الإفك والضلال الذي يشهد ببطلانه الشرائع والعقول والفطر .

فما كان لله أن يتخذ من ولد سبحانه ، ونسبة الولد إليه من أعظم أنواع الكفر والضلال إذ ذلك غاية السب والتنقص لجلاله وعظمته وربوبيته ، فلا يكون غيره إلا مخلوقا له خاضعاً لجلاله وعظمته مكلفا بعبادته ، والله سبحانه مقدس منـزه عن اتخاذ الولد ؛ ولهذا قال وقوله الحق لمن نسب إليه الولد : ] لقد جئتم شيئًا إدًّا * تكاد السماوات يتفطرن منه وتنشق الأرض وتخر الجبال هداً * أن دعوا للرحمن ولداً * وما ينبغي للرحمن أن يتخذ ولداً * إن كل من في السماوات والأرض إلا آتي الرحمن عبداً * لقد أحصاهم وعدّهم عداً * وكلهم آتيه يوم القيامة فرداً [([13]).

وقال تعالى : ] قل هو الله أحد * الله الصمد * لم يلد ولم يولد * ولم يكن له كفواً أحد [ .

وقال تعالى في شأن محمد r : ] وينذر الذين قالوا اتخذا الله ولداً *
ما لهم به من علم ولا لآبائهم كبرت كلمة تخرج من أفواههم إن يقولون إلا كذباً [([14]).

فكل من ادعى لله ولداً لا يقول إلا الكذب ؛ سواء العرب الذين قالوا إن الملائكة بنات الله ، أو البوذيين أو البراهمة الذين يدعون ذلك لبوذا أو ابراهما ، أو النصارى الذين يدعون أن عيسى هو ابن الله أو الله أو ثالث ثلاثة ، كل ذلك كذب وافتراء على الله ، وهم جميعاً يكذب بعضهم بعضاً لا يسلِّم أي فريق لخصمه فتساقطت الأكاذيب والإفتراءات بتكذيب الفرق بعضها لبعض ، وبتكذيب القرآن والإسلام والمسلمون لهم ، وبتكذيب العقول والفطر لدعاوهم الباطلة .

ويبقى الحق الواضح الذي أخبر الله به في كتابه المعجز الذي لا يأتيه الباطل من بين يديه ولا من خلفه ، ذلكم الكتاب العظيم الذي تحدى الله الجن والإنس أن يأتوا بمثله أو بعشر سور من مثله أو بسورة من مثله ، فعجزوا عن كل ذلك منذ أربعة عشر قرناً ونيف ولن يأتوا بذلك إلى يوم القيامة .

فأي برهان أصدق وأقوى من عجز الجن والإنس عن أن يأتوا بشيء من ذلك الذي أتى به رجل أمي لا يقرأ ولا يكتب ، وإذن فما قاله في شأن عيسى هو الحق الذي ليس وراءه إلا الباطل .

والشاهد من هذا أن القرآن أعطى عيسى حقه كاملاً وأنـزله منـزلته الكريمة اللائقة به ، وخلد ذكره بالحق قرآناً يتلى يردده المسلمون في بيوتـهم ومساجدهم ويتلونه في صلواتـهم كما هو الحال مع سائر النبيين والمرسلين .

أليس في كل هذا الذي قام به الإسلام والمسلمون ما يستدعي النصارى وعلى رأسهم الحكام والبابوات والقسس والرهبان والمثقفون إلى التفكر والتدبر وإعادة النظر في موقفهم من محمد r ، والكتاب العظيم المعجز الذي جاء به ، وموقفهم من أتباعه الذين آمنوا بعيسى نبياً رسولاً وبما أنـزل عليه من كتاب وبجلوه وكرموه وأنصفوه وأحلوه المنـزلة اللائقة بالأنبياء والمرسلين ؛ فأين رد الجميل ؟.

هل من رد الجميل أن يضعوا أيديهم في أيدي اليهود الذين كفروا بعيسى وكذبوه وقذفوه وأمه بأخبث القذائف والتهم ، وعادوه أشد العداوة من ولادته إلى يومنا هذا ، وفعلوا بأتباعه ظلماً وعدواناً ما تقشعر له الجلود .

وأفسدوا عقيدته ودينه امعاناً منهم في المكر والكيد ، وجعلوا عيسى
– نـزهه الله – أسطورة من الأساطير هو الله أو ابن الله أو ثالث ثلاثة إفساداً لرسالته وإبطالاً لها ، وجعلوا دينه وأتباعه هزؤاً وضحكة للعقلاء وحتى لأسفه السفهاء ، لقد حولها الكائدون إلى ديانة أسطورية وثنية يخجل العقلاء وغيرهم منها .

يزيد هذا الأمر ايضاحاً قول الله تعالى :

5- ] إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون * الحق من ربك فلا تكونن من الممترين * فمن حاجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين * إن هذا لهو القصص الحق وما من إله إلا الله وإن الله لهوا العزيز الحكيم [([15]).

فهذا المثل العظيم حجة قاطعة لدابر دعاوى النصارى .

فإذا كان آدم الذي خلقه الله من تراب بيده ونفخ فيه من روحه لا يجوز ولا يصح في العقول والشرائع والفطر أن يدعى فيه إنه الله أو ابن الله أو ثالث ثلاثة .

فعيسى أولى ألا يدعى له ذلك إذ أن خلق آدم أعجب وأغرب فهو مخلوق من تراب وليس التراب من جنس البشر .

وعيسى خلق من امرأة من جنس البشر حملت به كما تحمل النساء وولدته كما تلد النساء ، فهذا من أعظم الحجج الدامغة للدعاوى الباطلة والشبه المتهافتة، بل خلق الملائكة من نور من غير آباء وأمهات ، وخلق إبليس من نار من غير أبوين أعجب وأدل على قدرة الله الخالق الباري بديع السماوات والأرض، بل خلق حواء من ضلع آدم من غير أم أعجب من خلق عيسى الذي حملته امرأة في بطنها وولدته كما تلد النساء ، فلم يبق للنصارى أي متعلق عند كل ذي عقل ودين وإنصاف ، ومع كل هذا فعيسى في الإسلام وعند المسلمين أفضل من آدم ومن كثير من الأنبياء والرسل اتباعاً للقرآن والسنة الكريمة النبوية ، فعيسى في الإسلام من أولي العزم من الرسل .

فما الذي يحول بعد هذا كله بين النصارى وبين الإسلام دين الله الحق ودين عيسى والأنبياء جميعاً ، ألا فليدركوا أن أعظم الضلال والكفر أن يدعى لله الصاحبة والولد ؛ لأنه أعظم السب والانتقاص لله رب العالمين ، وأن أعظم الكفر بعيسى تكذيبه في رسالته بالقول فيه أنه ابن الله الخ بعد تصريحه من أول يوم بأنه عبد الله آتاه الكتاب وجعله نبياً وجعله مباركاً أينما كان ، وأوصاه بالصلاة والزكاة ، وهذه صفات مخلوق مربوب مفتقر إلى ربه خاضع لجلاله مطيع لأمره.

وهل يريدون من المسلمين أن يلغوا عقولهم فيكفروا بالله وبما جاء به المرسلون جمعياً ، وأن يختاروا غضب الله وشديد عقابه بالنار التي أعدها للكافرين على رضاه وجزائه للمتقين الموحدين جنة عرضها السماوات والأرض .

أيها العقلاء المنصفون من النصارى إننا ندعوكم أن تقوموا لله مثنى وفرادى ثم تتفكروا في موقفكم من الإسلام الذي هو دين الله الحق ، ودين عيسى وجميع الأنبياء والمرسلين ، الإسلام الذي كرم عيسى وأنصفه وأنـزله المنـزلة الكريمة اللائقة به ، إنكم إن فعلتم ذلك متجردين من الأهواء واستعنتم بالله ثم بما بقي بعد التحريف من أناجيلكم فستصلون إن فعلتم ذلك إلى الحق والحقيقة وهو: أنَ محمدًا رسول الله ، وأن كتابه الذي جاء به لا يكون إلا حقاً من عند الله ، وأن ما قاله في شأن عيسى هو الحق وأنه عبد الله ورسوله خلقه الله كما خلق سائر البشر ومنهم الرسل الكرام خلقهم لعبادته والخضوع لجلاله والقنوت لعظمته وكبريائه .

وإليكم ما يصدق ما جاء به محمد r في القرآن والسنة من بعض أناجيلكم في الآية السابعة من الفصل الرابع من إنجيل متى :

1- ( لا تمتحن الرب إلهك )([16]) .

2- وفي هذا الفصل نفسه قصة جرت لعيسى – عيسى – عليه السلام – مع الشيطان ، وأن الشيطان أمر عيسى – عليه السلام - أن يسجد له فأجابه عيسى المسيح بقوله : قد جاء في الكتب السابقة : ( لا تسجد إلا للرب إلهك وهو وحده تعبده ) .

وهذا ما جاء به الرسل جميعاً قد احتج به عيسى على الشيطان ، فهذا دليل واضح أن الأنبياء جميعاً ومنهم عيسى ومحمد r جاؤا بالتوحيد بأن الله هو الرب والإله المعبود وحده .

فعيسى هنا احتج بما جاءت به الكتب السابقة بأن الله هو الرب وحده ، وهو الإله المعبود وحده ، وأنه لا يسجد إلا له وحده .

ولقد أوحى الله إلى محمد r قوله : ] ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت فمنهم من هدى الله ومنهم من حقت عليه الضلالة [([17]) .

وأوحى إليه قوله عز وجل : ] وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون [([18]).

فهذا الذي جاء به محمد r يتفق تمام الاتفاق مع ما صرح به عيسى في مجابـهة الشيطان .

ويتفق مع قالة عيسى – عليه السلام - في دعوته لبني إسرائيل : ] وإن الله ربي وربكم فاعبدوه هذا صراط مستقيم [([19]).

ومع قوله يوم القيامة حينما يخاطبه ربه بقوله : ] يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله ، قال سبحانك ما يكون لي أن أقول ما ليس بحق إن كنت قلته فقد علمته تعلم ما في نفسي ولا أعلم ما في نفسك إنك أنت علام الغيوب * ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم وكنت عليهم شهيداً ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شيء شهيد [([20]).

3- وفي الفصل الحادي عشر رقم [25] من إنجيل متى : ( أحمدك أيها الرب رب السماء والأرض لأنك أخفيت هذه الأشياء عن الحكماء والفهماء وألهمتها الأطفال ) .

فعيسى – عليه السلام – عبد من عباد الله ورسله ، عرف حق ربه الذي خلقه وأسبغ عليه نعمه فتوجه إليه بالحمد والإقرار بأنه رب السماء والأرض وحده ؛ لأنه الذي خلقها وما فيهما وما بينهما وما تحت الثرى ، وليس لأحد فيهما من شرك لا عيسى ولا غيره ، وما له منهم من ظهير .

4- وفي الفصل الربع عشر من إنجيل متى رقم [23] : ( وبعد ما صرف الجموع صعد إلى الجبل منفرداً ليصلي ) .

والصلاة أعظم العبادات ، ولا تكون إلا من العبد الفقير المحتاج إلى رحمة ربه وخالقه ومعبوده ؛ كما قال تعالى : ] يا أيها الناس أنتم الفقراء إلى الله والله هو الغني الحميد [([21]) .

وقال تعالى : ] لن يستنكف المسيح أن يكون عبداً لله ولا الملائكة المقربون ومن يستنكف عن عبادته ويستكبر فسيحشرهم إليه جميعاً [([22]).

فعيسى عبد من عباد الله لا يستنكف عن عبادة الله ولن يستنكف أبداً .

وهذا شأنه وشأن الأنبياء والملائكة جميعاً .

5- وفي الفصل السادس والعشرون رقم [ 93] : أن المسيح ( خر ساجداً لله وقال: يا أبت إن أمكن أن تصرف عني هذا البأس ولكن ليس كما أريد أنا بل كما تريد أنت ) .

ففي هذا النص أن عيسى عبد الله لا يملك لنفسه ضراً ولا نفعاً ، وأنه يلجأ إلى الله في الشدائد يستغيث به ويضرع إليه ليدفع عنه الضر والبأس فيسجد له متقرباً إليه خاضعاً له مفتقراً إليه معتقداً أنه لا يكشف الضر إلا هو سبحانه ، وهذا حال الرسل جميعاً بل سائر البشر .

6- وفي الفصل الحادي والعشرون رقم [45] : ( لما أرادوا أن يقبضوا عليه خافوا من الجموع ؛ لأنه كان عندهم نبياً ) .

ففي هذا دليل على أن الجموع من المؤمنين بالله وبعيسى أهل توحيد وإيمان خالص ، وأنـهم يؤمنون بأن عيسى رسول ونبي ، وأن نبيهم عيسى قد علمهم ذلك ورباهم عليه ، ولم يكونوا يعتقدون فيه أنه إله أو ابن الله ، وحتى الناس يعلمون ذلك عنه .

7- وفي الفصل 23 رقم [8] : ( أما أنتم فلا تدعوا أحداً سيدكم فإن سيدكم حتى المسيح واحد ) .

وهذا النص يماثل النص القرآني وهو قول الله مخبراً عن رسوله عيسى أنه قال لبني إسرائيل : ] وإن الله ربي وربكم [ .

فالله هو رب عيسى وسيده ومربيه ومالكه ، ورب الناس جميعاً وسيدهم ومالكهم جميعاً عز شأنه وجل جلاله .

وقد نبه الشيخ تقي الدين الهلالي في رسالته البراهين : أن بعض المترجمين قد حرف هذا النص ، وأن الترجمة الإنكليزية قد سلمت من هذا الفساد .

8- وفي الفصل السابع عشر رقم [3] : ( وهذه هي الحياة الأبدية أن يعرفوك أنت الإله الحقيقي وحدك ويسوع المسيح الذي أرسلته ) .

وفي هذا النص إثبات ما جاء به جميع الرسل لا إله إلا الله وإن عيسى
رسول الله ، وهذا في زمانه ولكل أمة زمان ورسول ؛ كما قال تعالى :
] وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا
فاعبدون [ ([23])،] ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت [([24]) .

9- وفي إنجيل مرقس فصل 12 رقم [28 إلى 30] وما بعده ما نصه : ( فجاء واحد من الكتبة وسمعهم يتحاورون فلما رأى أنه أجابـهم حسناً سأله أية وصية هي أول الكل فأجابه يسوع : إنَّ أول كل الوصايا هي اسمع يا إسرائيل الرَّب إلهنا واحد ، وتحب الرب إلهك من كل قلبك ومن كل نفسك ومن كل فكرك ومن كل قدرتك ) هذه هي الوصية الأولى ، وفي رقم [32] ما نصه : ( فقال له الكاتب جيد يا معلم قلت وقد نطقت بالحق ؛ لأن الله واحد ولا إله غيره ) ، وفي رقم [34] : ( قال يسوع لست بعيداً عن ملكوت الله ) .

وهذه الوصية الأولى هي وصية الله إلى كل رسله ومنهم عيسى – عليهم السلام جميعاً – ووصية الرسل إلى أممهم .

قال تعالى : ] شرع لكم من الدين ما وصى به نوحاً والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه كبر على المشركين ما تدعوهم إليه [ ([25]).

والدين الذي شرعه لهم هو التوحيد وهو معنى لا إله إلا الله وأمروا جميعاً بالدعوة إليه ، وهو الذي يعظم على المشركين ويحاربون الرسل من أجله .

وهي وصية إبراهيم ويعقوب وهو إسرائيل ، قال تعالى :

] وإذ يرفع إبراهيم القواعد من البيت وإسماعيل ربنا تقبل منا إنك أنت السميع العليم * ربنا وجعلنا مسلمَين لك ومن ذريتنا أمة مسلمة لك وأرنا مناسكنا وتب علينا أنك أنت التواب الرحيم * ربنا وابعث فيهم رسولاً منهم يتلوا عليهم آياتك ويعلمهم الكتاب والحكمة ويزكيهم إنك أنت العزيز الحكيم * ومن يرغب عن ملة إبراهيم إلا من سفه نفسه ولقد اصطفيناه في الدنيا وإنه في الآخرة لمن الصالحين * إذ قال له ربه أسلم قال أسلمت لرب العالمين * ووصى بـها إبراهيم بنيه ويعقوب يا بني إن الله اصطفى لكم الدين فلا تموتن إلا وأنتم مسلمون * أم كنتم شهدآء إذ حضر يعقوب الموت إذ قال لبنيه ما تعبدون من بعدي قالوا نعبد وإلهك وإله آبائك إبراهيم وإسماعيل وإسحاق إلهاً واحدًا ونحن له مسلمون [([26]).

إنـها ملة عظيمة إسلام لله رب العالمين ، وتوبة إليه ولجوء إلى الله أن يجعل من ذريتهم ذرية مسلمة ، وأن يبعث فيهم رسولاً منهم يتلوا عليهم آياته ويعلمهم الكتاب والحكمة ويزكيهم ، تبعدانـهم هذه التزكية والحكمة عن الشرك والسفه والضلال، والحكم من الله على من يرغب عن ملة إبراهيم وهي التوحيد إلا من سفه نفسه .

والشاهد من هذا إلتقاء دعوات الأنبياء جميعاً في التوحيد والإسلام ، وأنه لا إله إلا الله يدعون إلى ذلك أممهم ويوصون بـها من بعدهم من ذرياتـهم وأممهم، والشاهد هذا الآخر هي وصية إسرائيل وهو يعقوب التي يطابق فيها نص الإنجيل النص القرآني ، وما في نص الإنجيل من المحبة داخل في الدين ، بل الدين يشتمل أموراً كثيرة أو أعمالاً عظيمة سوى المحبة .

هذا مع جلالة وروعة النص القرآني المؤثرة في الوجدان ، والباعثة على التعظيم والإكبار والإيمان بأن هذا الكلام لا يرقى إلى مثله البشر ، وأنه تنـزيل من حكيم حميد على النبي الأمي الذي ما قرأ كتاباً ولا خطه بيمينه .

انظر إلى قول عيسى - عليه السلام - ووصيته العظيمة ، وإلى إيمان الكاتب السائل المستفيد وقوله نطقت بالحق لأن الله واحد لا إله غيره .

وإجابة المسيح له : لست بعيداً عن ملكوت الله ، وهذا والله أعلم وعد له بالجنة ، وفيه الدليل أن غير الموحد لا يدخل الجنة ؛ كما قال تعالى مخبراً عن المسيح أنه قال لبني إسرائيل : ] اعبد الله ربي وربكم إنه من يشرك الله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار [([27]).

ملاحظة : في لغة التوراة والأناجيل كل تقي بر يسمى ابن الله ولم يختص عيسى بلفظ ابن .

10- وفي الفصل الخامس من إنجيل متى : ( طوبى لصانعي السلام ؛ لأنـهم أبناء الله يدعون ) .

11- وفي الفصل نفسه رقم [45] : ( لتكونوا أبناء أبيكم الذي في السماء ) .

12- وفي رقم [48] : ( فكونوا أنتم كاملين كما أن أباكم الذي في السماء كامل ) .

13- وفي الفصل السادس رقم [1] : ( وإلا فليس لكم أجر عند أبيكم الذي في السماء ) .

14- وفي الفصل 23 رقم [9] : ( ولا تدعوا لكم أباً على الأرض ؛ لأن أباكم واحد وهو الذي في السماء ) .

ومن ذلك تعرف أن الأبوة والبنوة بمعنى العلاقة بين الرب والعبد ثابتة في الإنجيل لجميع الناس ، ولا خصوصية للمسيح في ذلك([28]) .

وقد يكون كل هذا من تصرف بعض اليهود والنصارى . والله أعلم .

ولقد قال تعالى : ] وقالت اليهود والنصارى نحن أبناء الله وأحباؤه قل فلم يعذبكم بذنوبكم بل أنتم بشر ممن خلق يغفر لمن يشاء ويعذب من يشاء ولله ملك السماوات والأرض وما بينهما وإليه المصير [([29]).

والعاقل المتصف يدرك مما سقناه من نصوص القرآن ما حوته في طياتـها من إكرام وتبجيل وحفاوة وإشادة بعيسى وإثبات نبوته ورسالته ، وأنه من كبار الرسل العظام الذين حملوا لواء التوحيد ودعوا البشر إلى هذا التوحيد توحيد الله وإخلاص الدين له ، وأنـهم حاربوا الشرك بالله وتوعدوا أهله بالخلود في النار وبئس القرار .

وأن الله قد برأ عيسى وأمه مما قذفهما به اليهود ، ورفع من شأنـهما ، واعتبر قول اليهود فيه وفي أمه كفراً وبـهتاناً عظيماً .

وقد تطابقت نصوص القرآن والإنجيل على أن عيسى عبد الله ورسوله ، وهذا هو الكمال الذي لا يناله إلا الرسل العظام ومنهم عيسى – عليه السلام – وقد جاءت السنة النبوية بمثل ذلك ، والمسلمون يؤمنون بـهذا كله ، فأي حيف في الإسلام والمسلمين ؟ لا شيء أبداً لدى العقلاء والمنصفين ، بل حيف على الله والأمر الإد الذي تكاد السماوات يتفطرن منه وتنشق الأرض وتخر الجبال هداً هو خلاف ما دل عليه القرآن والسنة وما عليه المسلمون ، بل وما دلت عليه نصوص التوحيد المحفوظة في الإنجيل .

أما آن للنصارى بعد كل هذا أن يهرعوا ويبادروا إلى الإسلام ولا سيما عقلاؤهم ومثقفوهم وأحرار الفكر منهم .

إننا ندعوهم مرة أخرى أن يقوموا لله مثنى وفرادى ثم يتفكروا في هذا الأمر العظيم الذي لا أعظم منه بجد وإنصاف وطلب مُلِحِّ لإدراك الحق والحقيقة لأنـها مسألة مصيرية ، إما إلى جنة عرضها السماوات والأرض ، وإما إلى نار وقودها الناس والحجارة أعدت للكافرين خالدين فيها أبداً ، وهذا أمر اتفق عليه الرسل جميعاً وتضمنته كتبهم ومنهم عيسى عبد الله ورسوله صلى الله عليه وعلى نبينا وسائر النبيين والمرسلين وسلم تسليماً كثيراً .

ويجدر هنا أن نقول لكم صادقين :

] يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله ولا نشرك به شيئًا ولا يتخذ بعضنا بعضًا أرباباً من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون [([30]).

إنـها دعوة جادة تتطلب منكم الجد ، فلا يصدنكم عدو الله الشيطان إن الشيطان لكم عدو مبين ، وانه إنما يدعو حزبه ليكونوا من أصحاب السعير، والله الرؤف الرحيم يدعوكم إلى الجنة والمغفرة ، والله يدعو إلى دار السلام ويهدي من يشاء إلى صراط مستقيم .

ووالله إن السعادة كل السعادة في الدنيا والآخرة في الإسلام العظيم الذي شرعه رب العالمين ، أرحم الراحمين ، ووالله إن فيه الحلول الكاملة لكل مشاكل البشر العقائدية والسياسية والاجتماعية والاقتصادية والأخلاقية ، وفيه القضاء على العداوات والأحقاد والضغائن التي تحصد حياة البشر حصدًا بل تحولها إلى جحيم .

فلا دين اليوم ولا منهج على وجه الأرض يتضمن ويضمن ما قلناه آنفاً بحق إلا هذا الدين العظيم بقرآنه المعجز وسنته العظيمة وقواعده المحكمة الحكيمة وأصوله المتينة .

فهلموا هلموا إلى الأسباب الحقيقية للنجاة من شقاء الدنيا والآخر ، وإلى النجاة من الحروب المدمرة والكروب الخانقة .

اللهم اهد هذه الأمم إلى دينك القويم وصراطك المستقيم إنك على كل شيء قدير وبالإجابة جدير .

وللبحث صلة إن شاء الله نبين فيه عظمة الإسلام ، وصدق رسول الإسلام، وبعده ورسالته عن الإفراط والتفريط ، وموافقته للعقول الرصينة والفطر السليمة.

 ([1]) الذاريات : 57-58.
([2]) الشورى : 13.
([3]) آل عمران : 19.
([4]) آل عمران : 85 .
([5]) المؤمنون : 51 .
([6]) الأنبياء : 92 .
([7]) آل عمران : 33-38.
([8]) آل عمران : 42-44 .
([9]) آل عمران : 45-51 .
([10]) البقرة : 285.
([11]) مريم : 16-38 .
([12]) لقمان : 28 .
([13]) مريم : 89-95 .
([14]) الكهف : 4-5 .
([15]) آل عمران : 59-62 .
([16]) في نسخة : " لا تختبر " .
([17]) النحل : 36.
([18]) الأنبياء : 25.
([19]) مريم : 36.
([20]) المائدة : 116-117.
([21]) فاطر : 15 .
([22]) النساء : 172.
([23]) الأنبياء : 25.
([24]) النحل : 36.
([25]) الشورى : 13.
([26]) البقرة : 127-134 .
([27]) المائدة : 72 .
([28]) البراهين صـ 6-10 .
([29]) المائدة : 18 .
([30]) آل عمران : 64 .

فهرس جميع المقالات


براءة أهل السنة مما نسبه إليهم ذو الفتنة

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن أتبع هداه .

الحمد لله الذي بعث إلينا رسولاً من أنفسنا يتلو علينا آيات الله ويزكينا ويعلمنا الكتاب والحكمة ، والحكمة هي السنة النبوية المطهرة وشرف هذا الرسول العظيم بأن أسند إليه بيان هذا القرآن الكريم الذي لا يأتيه الباطل من بين يديه ولا من خلفه .

فقام رسول الله صلى الله عليه وسلم ببيان هذا القرآن بيانا ًشافياً بأقواله وأفعاله وتقريراته يفصل مجملات هذا القرآن العظيم ويخصص عموماته ويقيد مطلقاته .

وتعهد الله بحفظ هذا الذكر الحكيم القرآن العظيم ، والله عز وجل لا يخلف وعهده ومن أصدق من الله قيلا .

ومن جملة هذا الذكر وهو الوحي هذه السنة وهذه الحكمة ألا وهي سنة رسول الله صلى الله عليه وسلم .

فلا يتم هذا الحفظ الذي وعد الله به إلا بحفظ السنة المطهرة كيف لا وهي من جملة الذكر الذي وعد الله بحفظه .

فهيأ الله هذه الأمة التي هي خير أمة أخرجت للناس ، وعلى رأسهم صحابة محمد صلى الله عليه وسلم ، ثم التابعون لهم بإحسان فحفظوا في صدورهم ألفاظ السنة ومعانيها ودانوا بها عقيدة ً وعملاً ، لا يفرقون بينها وبين القرآن لا في عقيدة ولا في أحكام وعمل وتلاهم من سار على نهجهم من أهل الحديث والسنة فأكبوا على حفظها وتلقيها من علمائها وحفاظها سماعاً ومجالسة وملازمة ثم قاموا بالرحلات الطويلة الشاقة إلى مختلف البلدان والأقطار فيرحل أحدهم من أقصى المشرق الإسلامي إلى أقصى مغربه والعكس ومن أقصى الشمال إلى أقصى الجنوب والعكس حتى إن أحدهم ليرحل الشهر والليالي والأيام من أجل حديث واحد ، لأن حب هذه السنة المطهرة واحترامها ومكانتها العظيمة احتلت سويداء قلوبهم واستولت - ونعم الاستيلاء - على مشاعرهم فهانت عليهم في سبيلها المشاق فسطروها في الصحائف كما سطروها في سويداء القلوب .

واهتموا بمعرفة رجالها ورواتها فلا يأخذونها إلا من الصادقين الأمناء ولا يقبلونها من الكذابين والمتهمين والضعفاء ، وذلك كله وغيره تحقيقاً لوعد الله بحفظ دينه وذكره .

ولما نشأ أهل الضلال والفتن صال عليهم أهل الحق بآيات القرآن والنصوص والسنن فبحث رؤوسهم عن أسلحة يواجهون بها أسلحة أهل الحق فقادتهم شياطينهم إلى القول بأن أخبار الآحاد تفيد الظنون ولا تفيد العلم ، فلا يعول عليها في العقائد والغيبيات ، ولا في أبواب الأسماء والصفات ، وزادوا على هذا البلاء الهدام أن نصوص القرآن وإن كانت قطعية الثبوت إلا أنها ظنية الدلالات .

وأضافوا إلى هذا الدمار القول بالمجاز ووجوب التأويلات .

وثبت أهل الحديث والسنة على كتاب ربهم وسنة نبيهم يستمدون منهما العقائد والأحكام على طريقة الرسول صلى الله عليه وسلم والسلف الكرام ، وحطموا أسلحة أهل الباطل أيما تحطيم بمعاول السنة والقرآن الكريم.

ومع ذلك فقد استشرى هذا البلاء في فرق الضلال والهوى .

من خوارج وروافض ومتكلمين من الزاعمين أنهم أهل السنة ونشأ عليها الصغير وشاب عليها الكبير تقرر هذه الضلالات والفلسفات باسم الدين وأصول الدين وأهل السنة الحمد لله في هذا الباب من عصور على ائتلاف ووفاق وبعد عن الخلافات والشقاق حتى جاء أبو الحسن المصري المأربي فدرس علم المصطلح وركز على الجرح والتعديل الذي أنشئ لحماية الدين ولإنزال الناس منازلهم.

فأهل السنة والعدل والحفظ هم حملة راية السنة فقهاً ومعتقداً ولهم مكانتهم في الأمة صدارة وإمامة .

وأهل الزيغ والجهل والكذب والضلال في مهانة لايؤتمنون على دين ولا دنيا .

جاء أبو الحسن واتجه بعلم الجرح والتعديل إلى غايات أخرى منها الذب عن أهل البدع

فشرع يهرف ويهذي بما يسميه بالتأصيل وما أدراك ما هذا التأصيل إنه لمحاربة أهل الحق وحماية أهل الأباطيل .

فهو تارة يتسلل في الظلام بمنهج الموازنات وتارة يصول جهاراً بالمجمل والمفصل وهو أخطر من منهج الموازنات ، وذلك بجعل المساويء حسنات أو بجعل الفواقر من الضلالات من الأخطاء الهينات إلى غير ذلك من مفاسد التأصيلات وكاسد الوساوس والخيالات وجلب بقوه بهذه الفتن على أصول السنة والسنن فركض وراءه أناس خفت عقولهم ممن يتبعون كل ناعق وانخدع ببهرجه بعض العقلاء الأفاضل ولكن زخم الفتنة وتصعيدها جعلهم يفيقون ولمخاطر الفتنة يدركون وممن ضل سادراً في غمار الفتنة كاتب هذا المقال([1]) الذي أفترى على أعلام السنة ما هم منه برءاء .فعل ذلك لأنه – المسكين - مفتون وبالغ في التلبيس إلى درجة البتر والخيانة مبتعداً عن الصدق والحق والأمانة .

فإليكم البيان الشافي يا من يريدون الحق ويحترمون المنهج السلفي والصدق .

أولاً – قال الكاتب " سئل الشيخ العلامة شيخ مشايخنا عبد المحسن العباد عن خبر الآحاد فقال : إنه يفيد غلبة الظن ويوجب العمل ، وقد قرء عليه كلام أهل العلم في هذه المسألة"

التعليــــق :

أقول : حاشا الشيخ عبد المحسن العباد أن يكون من القائلين بهذا القول الذي افاده هذا العنوان البراق؛ وذلك أن الشيخ عبد المحسن ممن أجزم بأنه يحب سنة رسول الله r ويغار عليها ويذب عنها ولا ينظر إليها بهذا المنظار الذي نسبه إليه الكاتب والذي اعتقد في الشيخ عبد المحسن أنه يقول ويعتقد أن أخبار رسول الله r الصحيحة المتلقاة من الأمة بالقبول تصديقاً لها أو عملاً بموجبها أنها تفيد العلم اليقيني لا الظن ولو كانت آحاداً وأنها توجب العلم والعمل لا العمل فقط كما يفيد هذا العنوان المنسوب إليه وأن الشيخ عبد المحسن العباد يسير في ركاب أصحاب محمد r والتابعين لهم بإحسان وأنه منابذ لكل من خالفهم في هذا الأصل وغيره .

ثانياً – قال الكاتب : " أيها الإخوة الأحباب العجب لا ينقضي من أناس جعلوا المسائل العلمية المختلف فيها بين أهل السنة جعلوها أصولاً يوالى ويعادى عليها ويبدّع القائلون بها "

التعليـــق :

1-لا يقف أهل السنة منها هذا الموقف ولا يعرف مثل هذا الكلام إلا عن الإخوان المسلمين الذين يميعون الحق ويضيعونه بحجة أنها من المسائل المختلف فيها ولو كان من المسائل الأصولية وما نحن فيه اليوم من الخلاف مع أبي الحسن من المسائل الأصولية العظيمة التي يقوم عليها الدين في جوانب عظيمة ولاسيما في جانب الاعتقادات الغيبية .

2-المسائل المختلف يرجع فيها إلى الله والرسول .

كما قال تعالى :" وما اختلفتم فيه فحكمه إلى الله "

وكما قال تعالى :" فإن تنازعتم في شيء فردوه إلى الله " .

سواء كانت المسائل من الأصول أو الفروع .

3-أخبر رسول الله صلى الله عليه وسلم " أنه من يعيش من الأمة فسيرى اختلافاً كثيراً " ثم أرشد الأمة إلى الأمر الذي تفزع إليه فقال : " فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلاله " .

4- قال الله تعالى :" فما بعد الحق إلا الضلال " ومن هنا قال أهل السنة إن الحق لا يتعدد فلا بد أن يكون الحق مع أحد المختلفين في كل قضايا الخلاف.

5-من أصول أهل السنة كل يؤخذ من قوله ويرد إلا رسول الله صلى الله عليه وسلم .

6-من أصول أهل السنة " اعرف الحق تعرف الرجال ولا تعرف الحق بالرجال"

7-من أصول أهل السنة أن الرجال يحتج لهم ولا يحتج بهم .

8-من أصول أهل السنة التي أجمعوا عليها أن من استبانت له سنة رسول الله لم يكن له أن يدعها لقول أحد كما قال الإمام الشافعي رحمه الله .

9- هذه الأصول أو الأدلة قد أهدرها وضيعها أبو الحسن المصري المأربي وأنصاره وتبخرت كل دعاواهم التي كان يرددها أبو الحسن ويرددونها ويزعمون للناس أنهم هم أهل السنة .

وأنهم أهل الدليل ولا يقبلون الأقوال إلا بأدلتها .

وأنهم أهل التأصيل وغيرهم يضطربون خوفاً من ذكر الأصول والتأصيل وأنهم لا يقلدون أحداً وأن فلاناً وفلاناً ليسوا بمعصومين ولسنا بملزمين بقول فلان ولا بقول علان ، ونحو هذه الدعاوى التي أثبتت الأحداث انه يصدق عليهم ما قاله الخليفة الراشد علي رضي الله عنه في الخوارج حينما كانوا يرددون قولهم "لا حكم إلا لله " فقال رضي الله عنه " كلمة حق أريد بها باطل " .

ونحن كنا ندرك أن ما كانوا يرددونه من الدعاوى العريضة ومنها الأصول والتأصيل والمطالبة بالبرهان والتمسك بالدليل ومحاربة التقليد .

وأنه ما عندنا بابوات ولا ملالي ولا وصايات .

كنا ندرك أن كل هذا ظاهره كلام حق ولكنهم يريدون به باطلاً عظيماً .

يقصدون من ورائه الشغب والفتن على أهل الحق والسنن .

فجال عليهم أهل السنة بالكتاب والسنة وبمنهج السلف الصالح وأصولهم السديدة الرشيدة ، وفضحوا تأصيلاتهم وجردوهم من كل الأسلحة التي كانوا يتطاولون بها من الأصول والتأصيل والبرهان والدليل فلجأوا إلى التقليد الأعمى والتعلق بقال فلان وقال علان وما كفاهم ذلك حتى لجأوا إلى أشنع منه ألا وهو السطو على النصوص بالخيانات والبتر والكتمان .

كل ذلك من أجل رجل تائه .

فضيعوا أنفسهم وما شاء الله من دينهم وأخلاقهم .

وضيعوا شباباً – انخدعوا بهم .

وتمادت بهم الفتنة إلى مخالفة كثير من أصول السنة والركض وراء أصول فاسدة دعا إليها أبو الحسن ، فانقادوا له وأصبحوا جنوداً يستميتون في الذب عن هذه الأصول المهلكة .

ثالثاً- قولكم في المسائل " فجعلوها أصولا ًيوالى ويعادى عليها ويبدع القائلون بها ".

يقال : رمتني بدائها وانسلت .

فزعيمكم أبو الحسن هو الذي اخترع أصولاً فاسدة وأعلن الولاء والبراء عليها ونادى بمفارقة أهل السنة وتباهى بذلك ودعا إلى هجران أهل السنة الذين سماهم ظلماً وزوراً بالحدادية ووصفهم بأنهم هدامون مفسدون وأعداء الدعوة السلفية وخصومها وربط هؤلاء بمن هم من أشد الناس تمسكاً بالسنة وبمنهج السلف الصالح تشويهاً لهم وصار هو وأنصاره لا يقبلون لمشايخ أهل السنة قولاً مهما بلغ من الوضوح في الحق ولا يقبلون إلا ما وافق أهواءهم مما هو في صالح أبي الحسن .

فهل هذا الصنف يعد من أهل السنة

وذاك الصنف حداديون مفسدون هدامون الخ وحال شيوخ السنة هو ما ألبسهم هؤلاء من ألبسة شوهاء مظلمة ما بين مجهول لا يعرف وما بين معروف لا يحسن الدخول في المضايق .

رابعاً - وقولك : " وهذا مسلك مخالف تماماً لما عليه سلفنا الصالح "

يقال : سبحان الله

أصول باطلة تخترع ونصوص قرآنية ونبوية وأصول سنية سلفية تخالف

وباطل يؤيد وحق يحارب فإذا نهض من يذود عن حياض الحق وبراهينه وأصوله وأدلته انبرى أهل الأهواء يتباكون ويقولون بكل جرأة مثل هذه المقولة فهذه الفواجع هي التي لا ينقضي منها العجب ، وهل مثل هؤلاء يحق لهم أن يقولوا :" وهذا مسلك مخالف لما عليه سلفنا الصالح "

كلا بل مسلك من تحاربونهم مخالفة ما أنتم عليه من الأباطيل والذب عن منهج السلف الصالح وأصولهم الصحيحة ومسلكهم والحمد لله هو مسلك السلف الصالح في الذب عن الحق والدعوة إليه ودحض الباطل والزجر عنه.

خامساً - وقولك: " فعندما قرأت بيان بعض أهل اليمن ساءني كثيراً ما وجدته فيها من جعل مثل هذه المسألة أساساً وأصلاً يوالى ويعادى عليه".

التعليــــق :

لا غرابة أن يستاء أهل الباطل من احترام أهل السنة لأصولهم العظيمة وعقدهم الولاء والبراء عليها.

فإن لم يكن هذا الأصل وأمثاله من الأصول العظيمة مما يوالى عليه ويعادى عليه فلا يوجد في الإسلام شيء يعقد عليه الولاء والبراء .

ومن العجائب أن ترى أنصار أبي الحسن يستميتون في نصرة أصول أبي الحسن الفاسدة ويعقدون عليها الولاء والبراء ثم يأتي مثل هذا المسكين فيستنكر ويستاء من موقف أهل السنة في الذب عن الأصول الإسلامية الصحيحة واستنكار الأصول الفاسدة التي دعا إليها أبو الحسن وعقد عليها الولاء والبراء ولا تسمع منهم مستنكراً .

فهذا هو الذي يثير العجب ويوجب الاستغراب والاستنكار .

سادساً- وقولك :" ويكون سبب فرقة وهجر بين أصحاب المنهج الواحد ويظلم فيه دعاة المنهج السلفي مثل أبي الحسن –حفظه الله – "

التعليـــق :

يقال : هذا من قلب الحقائق الذي تميز به عصابة عدنان عرعور بجعل الحق باطلاً والباطل حقاً والظالم مظلوماً والمظلوم ظالماً .

سابعاً - وقولك :" وعند تفصيل مثل هذه المسائل نجد ما اشتمل عليه بيان بعض أهل اليمن لهو مجانب للصواب فليت البيان كان قائماً على تفصيل المسائل العلمية والرجوع إلى أهل العلم جميعا فيها مع احترامي لرأي الشيخ ربيع لكنه ليس من المسلك العلمي الرشيد أن يغفل عن العلماء الآخرين كأمثال شيخنا العلامة محدث الديار السعودية الشيخ عبد المحسن العباد الذي لا يختلف اثنان في جلالة قدره وإمامته وعلمه وفضله".

التعليــــق :

يقال : لماذا لم تبين هذه المجانبة للصواب ؟

وما هو التفصيل الصحيح ؟

أتعد الصراع بين الحق والباطل تفصيلاً ؟

الحق الذي مع أهل السنة والحديث القائم على الكتاب والسنة وإجماع سلف هذه الأمة.

والباطل الذي أخترعه أهل الضلال والهوى.

أتجعل الأمرين متساويين كفرسي رهان ؟

والذي يفرق بينهما فينصر الحق ويدمغ الباطل يحال إلى المحاكمة التي تدعوا إليها .

إن الحكم في هذه المسألة إلى الله فمن كان فيها على الحق فلج وحمد ويحاكم في الدنيا والآخرة من ينازعه لاسيما إذا جلب على الحق وأهله بخيله ورجله.

ثامناً-وقولك :" وليس من المسلك العلمي الرشيد أن يغفل عن العلماء الآخرين ..الخ " .

أقول : الرجوع إلى العلماء أمر عظيم في الإسلام ومهم جداً ، ولكن في الأمور التي يلتبس أمرها على غير العلماء ، أما في الأمور الواضحة كالأمور التي خالف فيها أبو الحسن فما على العلماء إلا النصر والتأييد للحق وأهله والأخذ على يد الظالم المبطل المثير للفتن .

إن الدعوة إلى التحاكم في الأمور الواضحة كالشمس من المهازل الشنيعة التي افتعلتها هذه العصابة العرعورية الماكرة وانطلت على كثير من أهل السنة .

فهل كانت هذه الأنماط تحاكم في أيام الإمامين محمد بن إبراهيم وابن باز؟

فمن أقرب التصرفات والمواقف السلفية الصادقة :

موقف العلامة الشيخ / عبد العزيز بن عبد الله بن باز عندما عرضت عليه بعض مشاكل عبد الرحمن عبد الخالق ، فما كان منه إلا أن أمر عبد الرحمن بالرجوع عنها وتكليفه بإعلان هذا التراجع في الصحف والمجلات الكويتية والسعودية .

كان يقول له قلت كذا وكذا وهذا باطل وقلت كذا وكذا وهذا باطل .

ومثله كان الإمام محمد بن إبراهيم يسجن ويفصل ويطرد من هم أقل جناية من جنايات أبي الحسن على الأصول السلفية .

فماذا كان موقف السلفيين من هذه الجنايات ؟

تاسعاًً- وقولك :" والنقول في مسألة أخبار الآحاد كثيرة عديدة مبسوطة في كتب أهل العلم وفيها تفصيل لما قد غاب عن كثير من إخواننا الذين تكلموا في تبديع أبي الحسن في هذه المسألة وكأن أبا الحسن قد قال قولة أهل البدع في هذه المسألة ولا يدري كثير من إخواننا وعلى رأسهم أصحاب البيان الآنف الذكر أن بين أهل السنة خلاف ( كذا ) في هذه المسألة في جانب دون جانب حيث نص عدد منهم على إفادته الظن وإيجاب العمل به والاحتجاج به في العقائد والأحكام " .

يقال : هناك مذهبان رأيسان في هذه المسألة :

1 – قول أهل السنة وأهل الحديث قاطبة بأن أخبار الآحاد التي تلقتها الآمة بالقبول تصديقاً بها أو عملاً بموجبها تفيد العلم اليقيني وهذا القول دل عليه عشرات الأدلة في الكتاب والسنة وإجماع الصحابةوالتابعين ومن تبعهم بإحسان من هذه الأمة .

وهذا القول هو القول الحق الذي لا يجوز خلافه .

وضح هذا شيخ الإسلام ابن تيمية في فتاواه وغيرها والإمام ابن القيم في الصواعق المرسلة وقبلهم ابن حزم في كتاب الإحكام في أصول الأحكام والحافظ ابن حجر في "النكت على ابن الصلاح" والبلقيني في "محاسن الاصطلاح"، وتتابع السلف في ذلك ، وأهل الحديث وجماهير العلماء من السلف والخلف فمن حاد عن هذا المنهج الحق بعد العلم به فقد ضل سواء السبيل واتبع أهل الضلال .

2- قول المعتزلة والخوارج والروافض ومن قلدهم من الأشاعرة وعدداً ممن قلدهم من الفقهاء قالوا بأن أخبار الآحاد تفيد الظن ولا يعبأ بقول هؤلاء فهو قول باطل مخالف للكتاب والسنة وإجماع الصحابة والتابعين ومن تبعهم بإحسان ولا يصير هذا الباطل حقاً وإن قال به من قال .

والتعلق بهؤلاء القلة المقلدين من الفقهاء الذين لم يعرفوا مذهب السلف في هذه القضية ولا أدلتهم، تعلق بالباطل النابع عن الهوى ومخالف للكتاب والسنة .

فالله يقول " فإن تنازعتم في شيء فردوه إلى الله والرسول ".

ويقول:" وما اختلفتم فيه من شيء فحكمه إلى الله " .

ويقول رسول الله صلى الله عليه وسلم :" فعليكم بسنتي وسنة الخلفاء الراشدين " أي في مواطن الاختلاف .

فهذا هو المنهج الذي يجب أن يسلكه المسلم في قضايا الخلاف وقد بينا هذا فيما سلف .

فإن المرجع هو كتاب الله وسنة رسوله صلى الله عليه وسلم بفهم السلف الصالح وقد تولى الفصل في هذه القضية أهل الحديث قاطبة وجماهير السلف والخلف كما نقل ذلك الإمام ابن تيمية وابن القيم وابن حجر وغيرهم بل حكى ابن حزم وابن القيم الإجماع على ذلك فليست المسألة موقوفة على توجيهات مثل هذا المسكين ولا تنتظر أحكاماً من المعاصرين.

3-وقولك :" فيها تفصيل لما قد غاب عن كثير من إخواننا الذين تكلموا في تبديع أبي الحسن " .

أقول: جنايات أبي الحسن على الأصول السلفية كثيرة ومع ذلك لم يبدعه أهل البيان وليتهم بدّعوه .

وأما التفصيل الذي تردد ذكره ولا تبين فيه الحق من الباطل ولا كيفية هذا التفصيل فهذا من التمويه الذي تسير عليه الطائفة العرعورية .

والحق يقال أن هناك مذهبان ظاهران دار فيهما الصراع بين أهل الحق والباطل وقد ذكرناهما سلفاً .

وبقي أن يقال : أن من أهل السنة من يرى أن أخبار الآحاد التي لم تحتف بها القرائن تفيد الظن الراجح ومنهم من يقول : إن هذا النوع أيضاً يفيد العلم ، وبه يقول الإمام مالك وجماعة من أصحابه والإمام أحمد وجماعة من أصحابه وبه يقول جمهور أهل الحديث والظاهرية .

وأما الأخبار الصحيحة المتلقات من الأمة بالقبول أو احتفت بها القرائن فإنها عند أهل السنة وأهل الحديث قاطبة وعند جماهير السلف والخلف إنما تفيد العلم ، وعند أهل الضلال إنما تفيد الظن .

فهذا هو التفصيل الذي يجب توضيحه وما عداه فهو تمويه كفى الله شر أهله .

4- وقولك : " وكأن أبا الحسن قد قال قولة أهل البدع الخ "

يقال : نعم إن أبا الحسن قد قال بقولة أهل البدع من المعتزلة والخوارج والروافض ، وخالف أهل السنة الذين قام قولهم على الكتاب والسنة وإجماع الصحابة وما سار عليه أئمة الإسلام وأهل الحديث قاطبة وجماهير السلف والخلف من هذه الأمة .

وليس للمعتزلة ومن تابعهم دليل لا من كتاب ولا من سنة .

ومما أرتكبه أبو الحسن في مواجهة أهل السنة أموراً شنيعة يأنف منها عتاه أهل البدع وقد سلف ذكرها فهل؛ من مذكر ؟.

عاشراً- قال الكاتب بعدما سلف من كلامه :"ولذلك فقد قرء على شيخنا العلامة عبد المحسن بن حمد العباد – حفظه الله ورعاه- في ليلة الثلاثاء الموافق 21 / 4 / 1423 هـ من مذكرة الشيخ العلامة محمد الأمين الشنقيطي في أصول الفقه ( ص104 ) حيث قال – رحمه الله – بعد أن ذكر الخلاف في هذه المسألة ".

قال : والذي يظهر لي أنه هو التحقيق في هذه المسألة – والله جل وعلا أعلم أن خبر الآحاد الذي لم يبلغ التواتر ينظر إليه من جهتين هو من أحدهما قطعي ومن الأخرى ظني ينظر إليه من حيث إن العمل به واجب ، وهو من حيث هذه الناحية قطعي لأن العمل بالبينات مثلاً قطعي منصوص في الكتاب والسنة وقد أجمع عليه المسلمون وهي أخبار آحاد

وينظر إليه من ناحية أخرى وهي هل ما أخبروا به مطابق للواقع في نفس الأمر فلو قتلنا رجلاً قصاصاً بشهادة رجلين فقلنا له هذا قطعي شرعاً لا شك فيه وصِدقُ الشاهدين فيما أخبرا به مظنون في نفس الأمر لا مقطوع به لعدم العصمة ويوضح هذا قوله صلى الله عليه وسلم في حديث أم سلمة المتفق عليه ( إنما أنا بشر وإنكم تختصمون إلي فلعل بعضكم أن يكون ألحن بحجته من بعض فأقضي له على نحو ما أسمع فمن قضيت له بحق مسلم فإنما هي قطعة من نار فليأخذها أو ليتركها " .

فعمل النبي صلى الله عليه وسلم في قضائه قطعي الصواب شرعاً مع أنه صرح بأنه لا يقطع بحقيقة الواقع في نفس الأمر كما ترى .

وأشار في المراقي إلى الأقوال في هذه المسألة بقوله في خبر الآحاد .

ولا يفيد العلم بالإطــلاق عند الجماهير من الحــذاق

وبعضهم يفيد إن عدل روى واختير ذا إن القرينة احتـوى

وفي الشهادة وفي الفتوى العمل به وجوبه اتفـاقـاً قد حصل

ويوضحه أيضاً قول علماء الحديث في تعريف الحديث الصحيح أن المراد صحته في ظاهر الأمر " انتهى كلام العلامة الشنقيطي.

التـــعليق :

أقول من المناسب أن ننقل كلام العلامة الشنقيطي هنا ومنه يعرف مذهبه، قال رحمه الله في كتابه "مذكرة أصول الفقه"(ص179-182):" قال المؤلف رحمه الله : اختلفت الرواية عن إمامنا رحمه الله في حصول العلم بخبر الواحد...إلخ.

حاصل كلام أهل الأصول في هذه المسألة التي هي هل يفيد خبر الواحد اليقين أو لا يفيد إلا الظن، أن فيها للعلماء ثلاث مذاهب.

الأول: وهو مذهب جماهير الأصوليين أن أخبار الآحاد إنما تفيد الظن فقط، ولا تفيد اليقين وهو مراد المؤلف بالعلم، فالعلم هو اليقين في الاصطلاح.

وحجة هذا القول أنك لو سئلت عن أعدل رواة أخبار الآحاد، أيجوز في حقه الكذب والغلط؟، لاضطررت أن تقول : نعم، فيقال قطعك إذن بصدقه مع تجويزك عليه الكذب والغلط لا معنى له.

المذهب الثاني : أنه يفيد اليقين إن كان الرواة عدولا ضابطين.

واحتج القائلون بهذا بأن العمل بخبر الآحاد واجب، والظن ليس من العلم حتى يجب العمل به لأن الله تعالى يقول:( إن الظن لا يغني من الحق شيئاً)، والنبي صلى الله عليه وسلم يقول:" إياكم والظن فإن الظن أكذب الحديث".

وهذا القول بإفادته العلم رواية عن أحمد، وحكاه الباجي عن ابن خويز منداد من المالكية، وهو مذهب الظاهرية.

المذهب الثالث:هو التفصيل بأنه إذا حفت به قرائن دالة على صدقه أفاد اليقين وإلا أفاد الظن.

ومثال ما حفت به القرائن إخبار رجل بموت ولده المشرف على الموت مع قرينة البكاء وإحضار الكفن والنعش.

ومن أمثلته أيضاً أحاديث الشيخين، لأن القرائن دالة على صدقهما لجلالتهما في هذا الشأن وتقديمهما في تمييز الصحيح على غيرهما وتلقي العلماء لكتابيهما بالقبول، وهذا التلقي وحده أقوى في إفادة العلم من مجرد كثرة الطرق، كما قال غير واحد.

واختار هذا القول ابن الحاجب وإمام الحرمين والآمدي والبيضاوي قاله صاحب الضياء اللامع.

وممن اختار هذا القول أبو العباس ابن تيمية رحمه الله تعالى.

وحمل بعضهم الرواية عن أحمد على ما قامت القرائن على صدقه خاصة دون غيره.

قال مقيده -عفا الله عنه –

والذي يظهر لي أنه هو التحقيق في هذه المسألة – والله جل وعلا أعلم أن خبر الآحاد الذي لم يبلغ التواتر ينظر إليه من جهتين هو من أحدهما قطعي ومن الأخرى ظني ينظر إليه من حيث إن العمل به واجب ، وهو من حيث هذه الناحية قطعي لأن العمل بالبينات مثلاً قطعي منصوص في الكتاب والسنة وقد أجمع عليه المسلمون وهي أخبار آحاد

وينظر إليه من ناحية أخرى وهي هل ما أخبروا به مطابق للواقع في نفس الأمر فلو قتلنا رجلاً قصاصاً بشهادة رجلين فقلنا له هذا قطعي شرعاً لا شك فيه وصِدقُ الشاهدين فيما أخبرا به مظنون في نفس الأمر لا مقطوع به لعدم العصمة ويوضح هذا قوله صلى الله عليه وسلم في حديث أم سلمة المتفق عليه ( إنما أنا بشر وإنكم تختصمون إلي فلعل بعضكم أن يكون ألحن بحجته من بعض فأقضي له على نحو ما أسمع فمن قضيت له بحق مسلم فإنما هي قطعة من نار فليأخذها أو ليتركها " .

فعمل النبي صلى الله عليه وسلم في قضائه قطعي الصواب شرعاً مع أنه صرح بأنه لا يقطع بحقيقة الواقع في نفس الأمر كما ترى .

وأشار في المراقي إلى الأقوال في هذه المسألة بقوله في خبر الآحاد .

ولا يفيد العلم بالإطــلاق عند الجماهير من الحــذاق

وبعضهم يفيد إن عدل روى واختير ذا إن القرينة احتـوى

وفي الشهادة وفي الفتوى العمل به وجوبه اتفـاقـاً قد حصل

ويوضحه أيضاً قول علماء الحديث في تعريف الحديث الصحيح أن المراد صحته في ظاهر الأمر".

الذي يظهر لي أن شيخنا العلامة محمد أمين الشنقيطي رحمه الله :

موافق لأهل السنة في قولهم إن خبر الآحاد الذي تلقته الأمة تصديقاً به أو عملاً بموجبه يفيد العلم اليقيني لا الظن.

ودليلي على هذا أمران :

الأمر الأول : أنه لما ذكر المذهب الثالث وهو التفصيل بأنه إن احتفت به قرائن دالة على صدقه أفاد اليقين وإلا أفاد الظن.

ثم قال : ومثال ما احتفت به القرائن إخبار رجل بموت ولده الخ فهذا عنده يفيد القطع.

ثم قال : ومن أمثلته أحاديث الشيخين لأن القرائن دالة على صدقها الخ .

الأمر الثاني استشهاده بقول صاحب المراقي .

ومن ضمن الأبيات قوله :

وبعضهم يفيد إن عدل روى واختير ذا إن القرينة احتوى

فصاحب المراقي صرح باختيار ما ذهب إليه أهل الحديث والسنة من أن خبر الآحاد الذي تحفه قرائن يفيد العلم ، وأقره العلامة الشنقيطي.

وما يظهر من ترجيحه أن أخبار الآحاد تفيد الظن فإنما مراده بذلك ما تجرد من القرائن .

والشيخ لم يشبع المسألة بحثاً وتحريراً لأنه كان يشرح الروضة من ذاكرته وأنا ممن تشرف بالدراسة عليه من السنة الأولى في الجامعة الإسلامية إلى السنة الرابعة في مادة التفسير وأصول الفقه رحمه الله فكان آية من آيات الله في العلم والذكاء ومع هذا فهو بشر يفوت ذاكرته بعض الأمور .

ولذا نسب المذهب الثاني إلى ابن خويز منداد والظاهرية فقط.

وفاته ذكر غيرهم مثل الإمام مالك وجماعة من أصحابه والإمام أحمد وجماعة من أصحابه وجمهور أهل الحديث الحارث المحاسبي والكرابيسي وابن القيم رحمه الله وهذا في الخبر الذي لم تحفه قرائن وأما ما حفته القرائن أو تلقته الأمة بالقبول فقد مضى القول فيه

ونسب المذهب الثاني إلى ابن الحاجب وإمام الحرمين والبيضاوي وابن تيمية ولو استحضر أنه مذهب أهل الحديث قاطبة وجماهير العلماء من السلف والخلف لصدع به ولو استحضر أدلتهم الكثيرة لصدع بها.

والذي يظهر لي كما سلف أن هذا العلامة موافق لأهل السنة والحديث .

الحادي عشر- قول الكاتب : "ثم قرء على العلامة الشيخ عبد المحسن أيضاً كلام الألباني في سؤالات أبي الحسن له كما هو بصوته رحمه الله وفرغ في كتاب الدرر في مسائل المصطلح والأثر (ص35 ) ونصه :

السؤال : مسألة أخبار الآحاد وما يدور بين طلبة العلم في هذه المسألة فمن قائل إن أخبار الآحاد خارج الصحيحين ولا تحفها قرينة فيقولون : إن هذه تفيد العلم اليقيني وآخرون يقولون : تفيد غلبة الظن ، فما الذي ترجح لديكم في هذا الباب .

(فأجاب المحدث العلاّمة ناصر السنة وقامع البدعة محمد ناصر الدين الألباني - رحمه الله تعالى - )

لا شك أن حديث الآحاد بغض النظر عن القرائن تفيد غلبة الظن هذا ما ينبغي أن يشك فيه إنسان وهذا نعرفه بالتجربة لأننا نحن حينما نقول : هذا حديث صحيح الاسناد ، فقد يتبين لنا شخصيا بأننا كنا مخطئين وأنا أعتقد أن كل إنسان من أهل العلم سواء كان من المتقدمين أو المتأخرين يجري عليهم ما يجري على الآخرين من احتمال الخطأ فإذا روى ثقة ما حديثا ما هذا لازمه أن الحديث صحيح ، لكن من حكم بناء على رواية هذا الثقة على الحديث بأنه صحيح فهو بشر وممكن أن يخطئ سواء كان خطؤه من الحاكم على هذا الاسناد بالصحة أو كان الخطأ أن هذا الثقة تمسكنا بثقته أنه كان الواهم في روايته للحدث .

المهم : أنا أتعجب !! - حقيقة - من بعض الأفاضل سواء كانوا من المتقدمين أو المتأخرين حينما يطلقون أن حديث الآحاد يعني الصحيح من الثقة يفيد القطع هذا خطأ واضح جدا أما إذا حفّت به القرائن فحينئذ تُدرس هذه القرائن ويُعطى لكل دراسة نتيجتها " .

التــعليق :

1 – أن السائل غشاش مغالط فمذهب الشيخ الألباني – رحمه الله – الذي لا يماري فيه إلا مكابر هو مذهب أهل السنة والحديث ، وأن خبر الآحاد الذي تلقته الأمة بالقبول يفيد العلم وقد ألف في ذلك كتاباً خاصاً سماه" وجوب الأخذ بالحديث في العقيدة"، وألف في حجية الحديث كتاباً آخر ضمنه فصلاً رائعاً وله أقوال قيمة في الكتابين وحجج دامغة يدمغ بها المذهب الباطل وأهله ويلزمهم الإلزامات القوية بما يترتب على قولهم الباطل من المفاسد ومنها إبطال مالا يقل عن ثلاثين عقيدة من العقائد الإسلامية .

فلا ينسب إليه غير هذا المذهب إلا صاحب هوى محتال على السامعين والقراء ومغالط بإهمال الكتابين المعروفين، وما تضمناه من الحجج والبراهين ومن النصرة للمذهب الحق.

ومع مغالطة السائل التي ارتكبها فإنه لم يستفد شيئاً مما رمى إليه من قراءة ما فرغ من الشريط المذكور فالشيخ على مذهبه الصحيح حتى في هذا الشريط وليس مع أهل الباطل في شيء .

والدليل على ما أقوله أمور:

الأول : أن السؤال عن أحاديث الآحاد خارج الصحيحين وعن أحاديث لا يحفها قرائن، والسؤال يقيد الجواب ويفسره ولو كان عن أحاديث الصحيحين أو عما حفته القرائن لكان جواب الشيخ الألباني الذي لا يمتري فيه سلفي صادق يعرف مذهب الشيخ أن هذه الأخبار تفيد العلم .

فالسؤال إذن عن الخبر المجرد عن القرائن وعن غير أخبار الصحيحين .

والأمر الثاني : قول الشيخ " لا شك أن أخبار الآحاد بغض النظر عن القرائن يفيد غلبة الظن " .

فمؤدى هذا أن ما حفته القرائن يفيد العلم وهو مذهبه .

والثالث : قوله:" أما إذا حفت به القرائن فحينئذ تدرس هذه القرائن ويعطي لكل دراسة نتيجتها".

فهذا تفريق بين ما حفته القرائن وبين ما ليس كذلك، ومن العجب أن هذا الكاتب وصف الشيخ بأنه ناصر السنة وقامع البدعة وهي كلمة حق، ومن نصره للسنة وقمعه للبدعة ما بذله من جهد في نصرة السنة وقمع البدعة بكتابيه المذكورين.

وهذا المدح يصدق عليه" كلمة حق أريد بها باطل".

والحاصل أن السائل والكاتب لم يعودا إلا بخفي حنين كما في المثل بل بدون خفين .

الثاني عشر- قال الكاتب:" ثم قرء عليه حفظه الله كلام العلامة الفقيه ابن عثيمين –رحمه الله – في كتابه مصطلح الحديث - الذي يُدرس في المعاهد العلمية كما في مقدمته ، حيث قال - رحمه الله -

( وتفيد أخبار الآحاد سوى الضعيف :

أولاً: الظن وهو رجحان صحة نسبتها إلى من نُقلت عنه ، وربما تفيد العلم إذا احتفت بها القرائن وشهدت بها الأصول .

ثانيا : العمل بما دلت عليه بتصديقه إن كان خبرا وتطبيقه إن كان طلبا".

فنقول : إن العلامة ابن عثيمين موافق لأهل السنة والحديث في أن خبر الآحاد الذي حفته القرائن يفيد العلم وحاشاه أن يخالفهم .

الثالث عشر– قال الكاتب:" ثم قرى عليه حفظه الله كلام سماحة الشيخ العلامة مفتي الديار السعودية عبد العزيز بن عبد الله بن باز – رحمه الله – في رسالته - بيان حكم اعفاء اللحية وخبر الآحاد - حيث قال - رحمه الله -

( وقال العلامة النووي رحمه الله في مقدمة شرحه لصحيح مسلم بعد ما ذكر قول العلامة ابن الصلاح: إن أحاديث الصحيحين تفيد القطع والعلم النظري لتلقي الأمة لهما بالقبول ما نصه: وهذا الذي ذكره الشيخ خلاف ما قاله المحققون والأكثرون([2])، فإنهم قالوا: أحاديث الصحيحين التي ليست بمتواترة إنما تفيد الظن فإنها آحاد والآحاد إنما تفيد الظن على ما تقرر، ولا فرق بين البخاري ومسلم وغيرهما في ذلك، وتلقي الأمة لهما بالقبول إنما أفادنا وجوب العمل بما فيهما، وهذا متفق عليه. فإن أخبار الآحاد التي في غيرهما يجب العمل بها إذا صحت أسانيدها ولا تفيد إلا الظن، فكذا الصحيحان، وإنما يفترق الصحيحان وغيرهما من الكتب في كون ما فيهما صحيحا لا يحتاج إلى النظر فيه، بل يجب العمل به مطلقا وما كان في غيرهما لا يعمل به حتى ينظر وتوجد فيه شروط الصحيح. ولا يلزم من إجماع الأمة على العمل بما فيهما إجماعهم على أنه مقطوع بأنه كلام النبي صلى الله عليه وسلم. انتهى.

وهذا الذي ذكره النووي رحمه الله من إجماع الأمة على وجوب العمل بأحاديث الصحيحين وإن لم تفد القطع لكونها أخبار آحاد- موافق لما نقلناه آنفا عن الإمام ابن عبد البر ودال على أن الخلاف بين العلماء في أخبار الآحاد إنما هو في إفادتها العلم لا في وجوب العمل بها إذا صحت أسانيدها، وهذا مطابق لما ذكرنا في الوجه الأول والثاني من هذا الجواب، وهو معلوم من الدين بالضرورة، والقول بخلافه قول في غاية البطلان والمخالفة للأدلة الشرعية ولما اجتمعت عليه الأمة ) انتهى .

التعليـــق :

ليعلم اللبيب أنَّ العلامة ابن باز رحمه الله كان يرد على من يعتقد أنَّّ أخبار الآحاد لا توجب العمل فاحتاج إلى نقل كلام النووي الذي من ضمنه نقل إجماع الأمة على أنَّ أخبار الآحاد الصحيحة توجب العمل، فهذا مناط استشهاد ابن باز بكلام النووي رحمه الله، ولو كان المجادل صرح أن أخبار الآحاد بما فيها أخبار الصحيحين لا تفيد العلم لنقل في الرد عليه كلام الأئمة الذين نقلوا إجماع الأمة على أن أخبار الآحاد المتلقاة بالقبول من الأمة تصديقاً بها وعملا بموجبها تفيد العلم ولكل مقام مقال.

ومع هذا كله فإن ابن باز رحمه الله قد نقل كلام ابن القيم في غير مجال الجدال ألا وهو المجال الثاني وهو إفادة أخبار الآحاد العلم فلله دره من عالم سلفي وإمام ذكي، وأظنه والله أعلم أدرك أنه لو اقتصر على كلام النووي لفهم عنه أنه يقول إن أخبار الآحاد تفيد الظن فتوسع في البحث ليدفع هذا الفهم السيء بما قاله ونقله عن الإمام ابن القيم رحمه الله تعالى وفيه ما يكفي طالب الحق في أن أخبار الآحاد على الصفة السابقة تفيد العلم.

وا أسفاه على القاريء والكاتب أي خيانة ارتكباها وأي جناية اقتحماها على هذا الإمام المحدث السلفي فإن مذهبه هو عين مذهب أهل السنة والحديث في أن أخبار الاحاد المتلقاة بالقبول تصديقا بها وعملاً بموجبها تفيد العلم اليقيني وهاكم كلامه في الموضوع بكامله.

قال الشيخ عبد العزيز بن عبد الله بن باز -رحمه الله تعالى- في كتاب "حكم حلق اللحية"، في موضوع خبر الآحاد:

وقد ذكر العلامة ابن القيم رحمه الله في كتابه، (الصواعق المرسلة على الجهمية والمعطلة) في هذا المقام كلاما جيدا عظيم النفع ننقله للقراء لعظم فائدته ومسيس الحاجة إليه في هذه المسألة وغيرها. وهذا نصه:

وأما المقام الرابع- وهو إفادتها للعلم واليقين- فنقول وبالله التوفيق: الأخبار المقبولة في باب الأمور الخبرية العلمية أربعة أقسام:

أحدها: متواتر لفظا ومعنى.

والثاني: أخبار متواترة معنى وإن لم تتواتر بلفظ واحد.

الثالث: أخبار مستفيضة متلقاة بالقبول بين الأمة.

الرابع: أخبار آحاد مروية بنقل العدل الضابط عن العدل الضابط عن مثله حتى تنتهي إلى رسول الله صلى الله عليه وسلم.

فأما القسمان الأولان: فكالأخبار الواردة في عذاب القبر والشفاعة والحوض ورؤية الرب تعالى وتكليمه عباده يوم القيامة، وأحاديث علوه فوق سمواته على عرشه وأحاديث إثبات العرش، والأحاديث الواردة في إثبات المعاد والجنة والنار، ونحو ذلك، مما يعلم بالاضطرار أن الرسول جاء بها، كما يعلم بالاضطرار أنه جاء بالتوحيد وفرائض الإسلام وأركانه وجاء بإثبات الصفات للرب تبارك وتعالى، فإنه ما من باب من هذه الأبواب إلا وقد تواتر فيه المعنى المقصود عن النبي صلى الله عليه وسلم تواترا معنويا لنقل ذلك عنه بعبارات متنوعة من وجوه متعددة يمتنع في مثلها في العادة التواطؤ على الكذب عمدا أو سهوا. وإذا كانت العادة العامة والخاصة المعهودة من حال سلف الأمة وخلفها تمنع التواطؤ على الاتفاق على الكذب في هذه الأخبار ويمتنع في العادة وقوع الغلط فيها- أفادت العلم اليقين.

ثم للناس في حصول العلم بها طريقان:

أحدهما: أنه ضروري. والثاني: أنه نظري.

فأصحاب الضرورة يستدلون بحصول العلم لهم ضرورة على حصول التواتر الموجب له، وأصحاب النظر يعكسون الأمر، ويقولون نحن نستدل بتواتر المخبرين على إفادة العلم، والطريق الأول أعلى التقديرين، فكل عالم بهذه الأحاديث وطرقها ونقلتها وتعددها يعلم علما يقينا لا شك فيه بل يجد نفسه مضطرة إلى ثبوتها أولا وثبوت مخبرها ثانيا، ولا يمكنه دفع هذين العلمين عن نفسه: العلم الأول: ينشأ من جهة معرفته بطرق الأحاديث وتعددها وتباين طرقها واختلاف مخارجها وامتناع التواطؤ زمانا ومكانا على وضعها.

والعلم الثاني: ينشأ من جهة إيمانه بالرسالة وأن الرسول صلى الله عليه وسلم صادق فيما يخبر به. وهذا عند أهل الحديث أعظم من علم الأطباء بوجود بقراط وجالينوس، فإنهما من أفاضل الأطباء، وأعظم من علم النحاة بوجود سيبويه والخليل والفراء وعلمهم بالعربية، ولكن أهل الكلام وأتباعهم في الغاية من قلة المعرفة بالحديث وعدم الاعتناء به، وكثير منهم بل أفضلهم عند أصحابه لا يعتقد أنه روى في الباب الذي يتكلم فيه عن النبي صلى الله عليه وسلم شيء، أو يظن أن المروي فيه حديث أو حديثان، كما يجده لأكابر شيوخ المعتزلة؛ كأبي الحسين البصري، يعتقد أنه ليس في الرؤية إلا حديث واحد وهو حديث جرير، ولم يعلم أن فيها ما يقارب ثلاثين حديثا.

وقد ذكرناها في كتاب صفة الجنة (حادي الأرواح)، فإنكار هؤلاء لما علمه أهل الوراثة النبوية من كلام نبيهم أقبح من إنكار ما هو مشهور من مذاهب الأئمة عند أتباعهم، وما يعلم أن كثيرا من الناس قد تطرق سمعه هذه الأحاديث ولا تفيده علما؛ لأنه لم تجتمع طرقها وتعددها واختلاف مخارجها في قلبه، فإذا اتفق له إعراض عنها أو نفرة عن روايتها وإحسان ظن بمن قال بخلافها أو تعارض خيال شيطاني يقوم بقلبه- فهناك يكون الأمر كما قال تعالى: قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ فلو كانت أضعاف ذلك لم تحصل لهم إيمانا ولا علما، وحصول العلم في القلب بموجب التواتر؛ مثل الشبع والري ونحوهما.

وكل واحد من الأخبار يفيد قدرا من العلم، فإذا تعددت الأخبار وقويت أفادت العلم، إما للكثرة وإما للقوة وإما لمجموعهما، كما يحصل الشبع إما بكثرة أو بقوة المأكول وإما لمجموعهما، والعلم بمخبر الخبر لا يكون بمجرد سماع حروفه بل بفهم معناه مع سماع لفظه، فإذا اجتمع في قلب المستمع لهذه الأخبار العلم بطريقها([3]) ومعرفة حال رواتها وفهم معناه حصل له العلم الضروري الذي لا يمكنه دفعه، ولهذا كان جميع أئمة الحديث الذين لهم لسان صدق في الأمة قاطعين بمضمون هذه الأحاديث شاهدين بها على رسول الله صلى الله عليه وسلم جازمين بأن من كذب بها أو أنكر مضمونها فهو كافر.

مع علم من له اطلاع على سيرتهم وأحوالهم بأنهم من أعظم الناس صدقا وأمانة وديانة وأوفرهم عقولا وأشدهم تحفظا وتحريا للصدق ومجانبة للكذب، وأن أحدا منهم لا يحابي في ذلك أباه ولا ابنه ولا شيخه ولا صديقه وأنهم حرروا الرواية عن رسول الله صلى الله عليه وسلم تحريرا لم يبلغه أحد سواهم، لا من الناقلين عن الأنبياء ولا عن غير الأنبياء، وهم شاهدوا شيوخهم على هذه الحال وأعظم، وأولئك شاهدوا من فوقهم كذلك وأبلغ حتى انتهى الأمر إلى من أثنى الله عليهم أحسن الثناء وأخبر برضاه عنهم واختياره لهم واتخاذه إياهم شهداء على الأمم يوم القيامة، ومن تأمل ذلك أفاده علما ضروريا بما ينقلونه عن نبيهم أعظم من كل علم ينقله كل طائفة عن صاحبه، وهذا أمر وجداني عندهم لا يمكنهم جحده، بل هو بمنزلة ما يحسونه من الألم واللذة والحب والبغض حتى أنهم يشهدون بذلك ويحلفون عليه ويباهلون من خالفهم عليه([4]).... إلى أن قال:

فصل: خبر الواحد بحسب الدليل الدال عليه؛ فتارة يجزم بكذبه لقيام دليل كذبه، وتارة يظن كذبه إذا كان دليل كذبه ظنيا، وتارة يتوقف فيه، فلا يترجح كذبه ولا صدقه، إذا لم يقم دليل أحدهما، وتارة يترجح صدقه ولا يجزم به، وتارة يجزم بصدقه جزما لا يبقى معه شك، فليس خبر كل واحد يفيد العلم ولا الظن، ولا يجوز أن ينفى عن خبر الواحد مطلقا أنه يحصل العلم به، فلا وجه لإقامة الدليل على أن خبر الواحد لا يفيد العلم، وإلا اجتمع النقيضان، بل نقول خبر الواحد يفيد العلم في مواضع:

أحدها: خبر من قام الدليل القطعي على صدقه، وهو خبر الواحد القهار جل وعلا، وخبر رسوله في كل ما يخبر به.

إلى أن قال: وأما القسم الثاني من الأخبار: فهو ما لا يرويه إلا الواحد العدل ونحوه، ولم يتواتر لفظه ولا معناه، ولكن تلقته الأمة بالقبول عملا به أو تصديقا له كخبر عمر بن الخطاب: إنما الأعمال بالنيات وخبر ابن عمر: نهى عن بيع الولاء وهبته وخبر أنس: دخل مكة وعلى رأسه المغفر وكخبر أبي هريرة: لا تنكح المرأة على عمتها ولا على خالتها وكقوله: يحرم من الرضاع ما يحرم من النسب وقوله: إذا جلس بين شعبها الأربع ثم جهدها فقد وجب الغسل وقوله في المطلقة ثلاثا: حتى تذوقي عسيلته ويذوق عسيلتك وقوله: لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ وقوله: إنما الولاء لمن أعتق وقوله يعني ابن عمر: فرض رسول الله صلى الله عليه وسلم صدقة الفطر في رمضان على الصغير والكبير والذكر والأنثى وأمثال ذلك. فهذا يفيد العلم اليقيني عند جماهير أمة محمد صلى الله عليه وسلم الأولين والآخرين.

أما السلف فلم يكن بينهم في ذلك نزاع. وأما الخلف فهذا مذهب الفقهاء الكبار من أصحاب الأئمة الأربعة. والمسألة منقولة في كتب الحنفية والمالكية والشافعية والحنبلية، مثل: السرخسي وأبي بكر الرازي من الحنفية، والشيخ أبي حامد وأبي الطيب والشيخ أبي إسحاق من الشافعية، وابن خويز منداد وغيره من المالكية، ومثل القاضي أبي يعلى وابن أبي موسى وأبي الخطاب وغيرهم من الحنبلية، ومثل أبي إسحاق الإسفراييني وابن فورك وأبي إسحاق النظام من المتكلمين.

وإنما نازع في ذلك طائفة كابن الباقلاني ومن تبعه مثل أبي المعالي والغزالي وابن عقيل.

وقد ذكر أبو عمرو ابن الصلاح القول الأول وصححه واختاره، ولكنه لم يعلم كثرة القائلين به ليتقوى بهم. وإنما قاله بموجب الحجة الصحيحة. وظن من اعترض عليه من المشايخ الذين لهم علم ودين وليس لهم بهذا الباب خبرة تامة أن هذا الذي قاله الشيخ أبو عمرو انفرد به عن الجمهور، وعذرهم أنهم يرجعون في هذه المسائل إلى ما يجدونه من كلام ابن الحاجب، وإن ارتفعوا درجة صعدوا إلى السيف الآمدي وإلى ابن الخطيب، فإن علا سندهم صعدوا إلى الغزالي والجويني والباقلاني، قال: وجميع أهل الحديث على ما ذكره الشيح أبو عمرو.

إلى أن قال: وصرحت الحنفية في كتبهم بأن الخبر المستفيض يوجب العلم، ومثلوه بقول النبي صلى الله عليه وسلم: لا وصية لوارث قالوا: مع أنه إنما روي من طريق الآحاد، قالوا: ونحوه حديث ابن مسعود في المتبايعين إذا اختلفا أن [خبر الواحد يفيد العلم في مواضعه]

الثاني: خبر الواحد بحضرة الرسول صلى الله عليه وسلم وهو يصدقه كخبر الحبر الذي أخبر بحضرة رسول الله صلى الله عليه وسلم أن الله يضع السموات على أصبع والأرضين على أصبع والشجر على أصبع فضحك رسول الله صلى الله عليه وسلم تعجبا وتصديقا له، وكخبر من أخبره أنه رأى السد مثل البر المخبر فقال: قد رأيته.

ومن هذا ترتيبه صلى الله عليه وسلم على خبر المخبر له مقتضاه (كغزوه من أخبره بنقض قوم العهد) وخبر من أخبره عن رجل أنه شتمه ونال من عرضه فأمر بقتله، فهذا تصديق للمخبر بالفعل. وقد كان صلى الله عليه وسلم يقطع بصدق أصحابه كما قطع بصدق تميم الداري لما أخبره بقصة الدجال وروى ذلك عنه على المنبر، ولم يقل أخبرني جبريل عن الله بل قال: "حدثني تميم الداري" ومن له أدنى معرفة بالسنة يرى هذا كثيرا فيما يجزم بصدق أصحابه ويرتب على أخبارهم مقتضاها من المحاربة؛ والمسالمة والقتل والقتال. ونحن نشهد بالله ولله شهادة على البت والقطع لا نمتري فيها ولا نشك - على صدقهم ونجزم به جزما ضروريا لا يمكننا دفعه عن نفوسنا، ومن هذا أنه كان يجزم بصدقهم فيما يخبرونه به من رؤيا المنام ويجزم لهم بتأويلها ويقول: "إنها رؤيا حق" وأثنى الله تعالى عليه بذلك في قوله: وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيَقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَكُمْ يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ فأثنى عليه ومدحه بتصديقه لمن أخبره من المؤمنين ومن هذا إخبار الصحابة به بعضهم بعضا، فإنهم كانوا يجزمون بما يحدث به أحدهم عن رسول الله صلى الله عليه وسلم، ولم يقل أحدهم لمن حدثه عن رسول الله صلى الله عليه وسلم: خبرك خبر واحد لا يفيد العلم حتى يتواتر([5])، وتوقف من توقف منهم حتى عضده آخر منهم لا يدل على رد خبر الواحد عن كونه خبر واحد وإنما كان يستثبت أحيانا نادرة جدا إذا استخبر، ولم يكن أحد من الصحابة ولا أهل الإسلام بعدهم يشكون فيما يخبر به أبو بكر الصديق عن رسول الله صلى الله عليه وسلم ولا عمر ولا عثمان ولا علي ولا عبد الله ابن مسعود وأبي بن كعب وأبو ذر ومعاذ بن جبل وعبادة بن الصامت وعبد الله بن عمر وأمثالهم من الصحابة، بل كانوا لا يشكون في خبر أبي هريرة مع تفرده بكثير من الحديث، ولم يقل له أحد منهم يوما واحدا من الدهر خبرك خبر واحد لا يفيد العلم، وكان حديث رسول الله صلى الله عليه وسلم أجلّ في صدورهم من أن يقابل بذلك، وكان المخبر لهم أجلّ في أعينهم وأصدق عندهم من أن يقولوا له مثل ذلك، وكان أحدهم إذا روى لغيره حديثا عن رسول الله صلى الله عليه وسلم في الصفات تلقاه بالقبول واعتقد تلك الصفة به على القطع واليقين، كما اعتقد رؤية الرب وتكليمه ونداءه يوم القيامة لعباده بالصوت الذي يسمعه البعيد كما يسمعه القريب، ونزوله إلى سماء الدنيا كل ليلة وضحكه وفرحه وإمساك سمواته على أصبع من أصابع يده وإثبات القدم له، من سمع هذه الأحاديث ممن حدث بها عن رسول الله صلى الله عليه وسلم أو عن صاحب اعتقد ثبوت مقتضاها بمجرد سماعها من العدل الصادق، ولم يرتب فيها، حتى أنهم ربما تثبتوا في بعض أحاديث الأحكام حتى يستظهروا بآخر، كما استظهر عمر رضي الله عنه برواية أبي سعيد الخدري على خبر أبي موسى.

وكما استظهر أبو بكر رضي الله عنه برواية محمد بن مسلمة على رواية المغيرة بن شعبة في توريث الجدة. ولم يطلب أحد منهم الاستظهار في رواية أحاديث الصفات البتة، بل كانوا أعظم مبادرة إلى قبولها وتصديقها والجزم بمقتضاها وإثبات الصفات بها من المخبر لهم بها عن رسول الله صلى الله عليه وسلم.

ومن له أدنى إلمام بالسنة والتفات إليها يعلم ذلك، ولولا وضوح الأمر في ذلك لذكرنا أكثر من مائة موضع.

فهذا الذي اعتمده نفاة العلم عن أخبار رسول الله صلى الله عليه وسلم خرقوا به إجماع الصحابة المعلوم بالضرورة وإجماع التابعين وإجماع أئمة الإسلام([6]) ووافقوا به المعتزلة والجهمية والرافضة والخوارج الذين انتهكوا هذه الحرمة وتبعهم بعض الأصوليين والفقهاء([7])، وإلا فلا يعرف لهم سلف من الأئمة بذلك بل صرح الأئمة بخلاف قولهم، فممن نص على أن خبر الواحد يفيد العلم: مالك والشافعي وأصحاب أبي حنيفة وداود بن علي وأصحابه كأبي محمد ابن حزم، ونص عليه الحسين بن علي الكرابيسي والحارث ابن أسد المحاسبي([8]).

قال ابن خويز منداد في كتاب أصول الفقه: وقد ذكر خبر الواحد الذي لم يروه إلا الواحد والاثنان. ويقع بهذا الضرب أيضا العلم الضروري، نص على ذلك مالك، وقال أحمد في حديث الرؤية: نعلم أنها حق ونقطع على العلم بها. وكذلك روى المروذي قال: قلت لأبي عبد الله: هاهنا اثنان يقولان: إن الخبر يوجب عملا ولا يوجب علما.

فعابه وقال: لا أدري ما هذا. وقال القاضي: وظاهر هذا أنه يسوي بين العلم والعمل. وقال القاضي في أول المجرد: خبر الواحد يوجب العلم إذا صح سنده ولم تختلف الرواية فيه وتلقته الأمة بالقبول. وأصحابنا يطلقون القول فيه وأنه يوجب العلم وإن لم نتلقه بالقبول. قال: والمذهب على ما حكيت لا غيره.

القول قول البائع أو يترادان. قالوا: ونحوه حديث عبد الرحمن بن عوف في أخذ الجزية من المجوسي([9]).

قالوا: وكذلك حديث المغيرة بن شعبة ومحمد بن مسلمة في إعطاء الجدة السدس، قد اتفق السلف والخلف على استعمال حكم هذه الأخبار حين سمعوها، فدل ذلك من أمرها على صحة مخرجها وسلامتها، وإن كان قد خالف فيها قوم فإنها عندنا شذوذ ولا يعتد بهم في الإجماع.

قال: وإنما قلنا: ما كان هذا سبيله من الأخبار فإنه يوجب العلم بصحة مخبره من قبل أنا إذا وجدنا السلف قد اتفقوا على قبول خبر هذا وصفه من غير تثبت فيه ولا معارضة بالأصول أو بخبر مثله مع علمنا بمذاهبهم في قبول الأخبار والنظر فيها وعرضها على الأصول دلنا ذلك من أمورهم على أنهم لم يعبروا([10]) إلى حكمه إلا من حيث ثبت عندهم صحته واستقامته فأوجب لنا العلم بصحته. هذا لفظ أبي بكر الرازي في كتابه أصول الفقه. ومن المعلوم لكل ذي حس سليم وعقل مستقيم استفاضة أحاديث الرؤية والنداء والنزول والتكليم وغيرها من الصفات وتلقي الأمة لها بالقبول أعظم بكثير من استفاضة حديث اختلاف المتبايعين وحديث لا وصية لوارث وحديث فرض الجدة، بل لا نسبة بين استفاضة أحاديث الصفات واستفاضة هذه الأحاديث. فهل يسوغ لعاقل أن يقول: إن هذه توجب العلم وتلك لا توجبه، إلا أن يكون مباهتا.

وقد صرح الشافعي في كتبه بأن خبر الواحد يفيد العلم، نص على ذلك صريحا في كتاب: (اختلاف مالك)، ونصره في الرسالة المصرية على أنه لا يوجب العلم الذي يوجبه نص الكتاب والخبر المتواتر.

والحجة على قول الجمهور أن تلقي الأمة للخبر تصديقا وعملا إجماع منهم، والأمة لا تجتمع على ضلالة، كما لو اجتمعت على موجب عموم أو مطلق أو اسم حقيقة أو على موجب قياس فإنها لا تجتمع على خطأ وإن كان الواحد منهم لو جرد النظر إليه لم يؤمن عليه الخطأ، فإن العصمة تثبت بالنسبة الإجماعية، كما أن خبر التواتر يجوز الخطأ والكذب على واحد واحد من المخبرين بمفرده، ولا يجوز على المجموع، والأمة معصومة من الخطأ في روايتها ورأيها ورؤياها، كما قال النبي صلى الله عليه وسلم: أرى رؤياكم قد تواطأت على أنها في العشر الأواخر فمن كان متحريها فليتحرها في السبع الأواخر فجعل تواطؤ الرؤيا دليلا على صحتها.

والأحاديث في هذا الباب قد تكون ظنونا بشروطها فإذا قويت صارت علوما وإذا ضعفت صارت أوهاما وخيالات فاسدة.

قال: وأيضا فلا يجوز أن يكون في نفي الأمر كذبا على الله ورسوله وليس في الأمة من ينكره إذ هو خلاف ما وصفهم الله تعالى به. انتهى المقصود.

وقد بسط العلامة ابن القيم رحمه الله الكلام في هذه المسألة لعظم شأنها. ونرجو أن يكون فيما نقلناه من ذلك الكفاية والإقناع لطالب الحق ومن أراد المزيد في ذلك فليراجع هذا الكتاب؛ أعني: الصواعق المرسلة، يجد ما يشفي ويكفي، والله المستعان".انتهى

أقول بعد هذا: إنَّ العلامة ابن باز رحمه الله يريد مسالة أن خبر الواحد يفيد العلم وهي مسألة عظيمة الشأن عنده وعند كل من يعرف قدر سنة رسول الله صلى الله عليه وسلم ومنهم هذا العالم السلفي فقد سار على نهج سلفه الصالح ولذا أسهب في النقل عن ابن القيم في هذه المسألة العظيمة الشأن بخلاف ما يفعله أفراخ أهل البدع والضلال فإنهم يستكثرون من الشبه الباطلة والأقوال الفجة العارية من الأدلة والمخالفة للكتاب والسنة وما أجمع عليه سلف هذه الأمة بل يتجاوز بعضهم كل هذه الأمور إلى الخيانة والبتر لأقوال العلماء وتقويلهم ما لم يقولوا فبئس ما يفكون.

الثالث عشر- قال الكاتب:" فبعد قراءة هذه النقولات على شيخنا أسد السنة وقامع البدعة شيخ مشائخنا عبد المحسن العباد - حفظه الله أيّد ماقاله الإمامان الجليلان السلفيان الشنقيطي والألباني وقال بقولهم حيث قال : والذي أرجحه أن حديث الآحاد يفيد غلبة الظن ووجوب العمل به بل قال حفظه الله : هل من يقول بأن حديث الآحاد يفيد العلم أنه مقطوع به في نفس الأمر هذا لا يقول به عاقل ... إلى آخر ما قاله - حفظه الله في ترجيح هذا القول واستدل بأدلة عديدة يطول المقام بذكرها وغالبها يدور على استدلالات الامامين الجليلين".

التعليـــق :

1- يقال إن هذا المديح الذي تبالغ فيه ليس الهدف منه إلا نصرة ما تدعو إليه من الباطل ولو خالف هؤلاء الأفاضل ما تدعوا إليه في نظرك لما جادت نفسك بشيء منه

2- أنا أستبعد ما نسبته إلى الشيخ عبد المحسن العباد ولا سيما قولك :"بل قال حفظه الله: هل من يقول بأن حديث الآحاد يفيد العلم أنه مقطوع به في نفس الأمر هذا لا يقول به عاقل ..." إلى آخر ما نسبته إليه.

أنا أستبعد هذا القول من الشيخ عبد المحسن العباد الذي أعتقد فيه أنه يعلم أن هذا قول الصحابة بل إنهم مجمعون عليه وقول التابعين لهم بإحسان وقول أئمة العلم وأهل الحديث قاطبة وقول جماهير علماء السلف والخلف وقول الإمامين ابن تيمية وابن القيم، بل وقول الشيخ الألباني والشيخ ابن باز والشيخ ابن عثيمين الذين تكثرت بهم بناء على التلبيس والخيانة بل وقول الشيخ الشنقيطي حسب ما ظهر لي.

وأظن ظناً يقرب من القطع أن الشيخ عبد المحسن العباد لا يخالف ما عليه الصحابة وأهل الحديث وسلف الأمة ثم يذهب إلى موافقة أقوال المعتزلة والخوارج.

وأظن أنه سيؤكد ذلك بالتصريح بأن الأخبار التي حفتها القرائن أو تلقتها الأمة بالقبول تصديقاً بها وعملا بموجبها ومنها أخبار الصحيحين أن هذه الأخبار تفيد العلم القطعي ولن يلتفت إلى الفلسفات الاعتزالية المضادة لنصوص الكتاب والسنة وما عليه الصحابة الكرام وسادة الأمة في كل العصور الإسلامية.

الرابع عشر- قال الكاتب:" وبعد ما نقلته عن أهل العلم المعتبرين الأحياء منهم والأموات فهذا نداء إلى أهل اليمن الميمون وغيرهم أن يعرفوا تفصيلات أهل العلم في هذه المسائل وأن لا يحمّلوا إخوانهم من الدعاة وعلى رأسهم الشيخ أبو الحسن مالا يحتمل من الأقوال والاعتقادات التي هو برئ منها براء الذئب من دم يوسف وأن لا يُدعى عليه بتأسيس أصول فاسدة مبتدعة !!! ، فكيف تكون كذلك وقد سبقه إلى هذا القول طائفة من جهابذة أهل العلم كالإمام الشنقيطي والامام الألباني والامام العباد فهل يُقال بأن كل هؤلاء الأئمة قد أتو بأصول فاسدة ، ألا فليتق الله إخواننا في السلفية ممن هذه الأساليب الغريبة منهجنا والتي لا نجني منها إلا الفرقة والاختلاف".

التعليـق:

يقال:

1- إنَّ نقلك عن من سميته غير أمين.

2- وما نسبته إلى أهل اليمن غير صحيح.

3- وما نسبته إلى الأئمة المعتبرين هم برءاء منه براءة الذئب من دم يوسف، فلم يسبقوا أبا الحسن إلى ما ارتكبه في أخبار الآحاد النبوية من خيانة وكتمان وبث الشبه الكثيرة حول سنة رسول الله صلى الله عليه وسلم، بل هم يقولون بما قال به الصحابة والتابعون وأهل الحديث قاطبة وقول أئمة السنة لا يخالفونهم في شيء ولا يوافقون أهل البدع والضلال في أي باطل إن شاء الله ، وإن رميك لهم بهذه الأمور ليستوجب العقوبة في الدنيا والآخرة، ولم يسبقوا أبا الحسن إلى التأصيلات الفاسدة التي جهر بها ونادى بها ودافع عنها، فدعواك أنهم سبقوه إلى هذه التراهات رمي لهم بالبدع والأباطيل.

فسم نفسك ولا تحارب من وراء الجدر.

وكفى أبا الحسن ومنهجه ودعوته شراً أن تكون أنت وأمثالك من أنصاره فكم لهذا الحزب الشرير من الخيانات والأكاذيب والتلبيسات التي يخجل منها الطوائف والأحزاب الضالة ورئيس حزبكم يفرح بهذه الأفاعيل ويؤيدها وكذلك أركان هذا الحزب الضائعين المضيعين.

ولهذا الكاتب كلام من جنس كلامه السابق تركنا تعقبه فيه، ومنها أنه سيأتي بكلام بعض أهل العلم الآنف الذكر في مسألة المجمل والمفصل ونقول له:

أين محاربتكم للتقليد وادعاؤكم أنكم أصحاب دليل؟.

إنَّ الذين تحاربونهم لهم أصحاب الدليل، وشيوخهم سابقاً ولاحقاً كذلك ويرى جميعهم أن العلماء يحتج لهم ولا يحتج بهم وبهذا تميزوا عن أهل الباطل والبدع.

وكم جمع النبهاني من الأقاويل الباطلة في كتابه المسمى بـ"شواهد الحق في جواز الاستغاثة بسيد الخلق" وهو شواهد الكفر والشرك.

فأهل التوحيد والسنة ما زاد هذا الكتاب عندهم النبهاني وأتباعه إلا مقتاً وخزياً، وأهل الضلال والعناد صار عندهم حججاً ولباطلهم نصراً فأنتم على مفترق طرق:

- إما طريق أهل الحق فتعودون إليها وتتوبون إلى الله من نصرة أباطيل أبي الحسن وركوب الصعب والذلول في نصرة أباطيله.

- وإما طريق أهل الباطل ومنهم النبهاني وأمثاله في الاعتماد على الأقاويل العارية من الحجج والدليل.

الخامس عشر- قال الكاتب في نهاية المقال:" قول شيخنا حفظه الله – لا يقول به عاقل - أي إذا كان الخبر مجردا عن القرائن، والقرائن كإجماع، أهل الحديث على صحة حديث ما فهو يفيد العلم لا لكونه خبر آحاد ولكن للإجماع.

هذا بعض ما قاله شيخنا حفظه الله ورعاه".

التعليـق:

أخشى أن يكون هذا الكلام مما افتري على الشيخ عبد المحسن العباد فإني أستبعد منه ذلك.

ويجب أن يعلم القراء أنَّ هذا قول مالك وجماعة من أصحابه وقول الإمام أحمد وجماعة من أصحابه وهو قول جمهور أهل الحديث وجمهور أهل الظاهر.

والأولى أن يصف الشيخ بعدم العقل من يقول بأن أخبار الآحاد النبوية التي رواها العدول الضابطون المأمونون عن رسول الله صلى الله عليه وسلم المعصوم الذي وعد الله بحفظ رسالته والوحي الذي جاء به بأنها لا تفيد العلم وإنما تفيد الظن.

هذا القول الباطل الذي اخترعه المعتزلة الضلال والقدرية مجوس هذه الأمة وقصدهم بذلك رد الأخبار، وتلقفه منهم بعض الفقهاء الذين لم يكن لهم في العلم قدم ثابت ولم يقفوا على مقصودهم من هذا القول " انظر الصواعق المرسلة"(2/406).

وأخيرا فإن أدلة أهل السنة على أنَّ أخبار الآحاد المتلقاة بالقبول تفيد العلم هي كتاب الله وسنة رسوله وإجماع الصحابة، وليس لمن خالفهم دليل إلا القياس الفاسد.

قال الإمام ابن القيم رحمه الله في "الصواعق المرسلة"(2/368-369):" وقد ذهب جماعة من أصحاب أحمد وغيرهم إلى تكفير من يجحد ما ثبت بخبر الواحد العدل والتكفير مذهب إسحاق بن راهويه، وإنما أتي منكر إفادة خبر الواحد العلم من جهة القياس الفاسد فإنه قاس المخبر عن رسول الله صلى الله عليه وسلم بشرع عام للأمة أو بصفة من صفات الرب تعالى على خبر الشاهد على قضية معينة ويا بعد ما بينهما ، فإن المخبر عن رسول الله صلى الله عليه وسلم لو قدر أنه كذب عمداً أو خطأ ولم يظهر ما يدل على كذبه لزم إضلال الخلق ، إذ الكلام عن الخبر الذي تلقته الأمة بالقبول وعملت بموجبه وأثبتت به صفات رب العالمين وأفعاله، فإن ما يجب قبوله من الأخبار لا يكون باطلا في نفس الأمر لاسيما إذا قبلته الأمة كلهم.

وهكذا يجب أن يقال في كل دليل يجب اتباعه شرعاً، لا يكون إلا حقا فيكون مدلوله ثابتا في نفس الأمر..."

والخلاصــة :

أن الدعوة السلفية قد نكبت بفئة من المجهولين الجبناء ، لا ندري ما هي ديانتهم ولا أخلاقهم ، ويبدو أن بينهم تناسباً مع أبي الحسن أخلاقياً ومنهجياً وقد يكون حالهم أسوأ من حاله لكنهم وجدوا في الانضمام إليه ما ينصر ما هم عليه من الضلال ويشفي ما في قلوبهم من الغل على المنهج السلفي وأهله .

وعلى كل حال فالتشابه والتوافق هو سر هذا التعاون والتناصر .

قال رسول الله r : " الأرواح جنود مجنده ما تعارف منها ائتلف وما تناكر منها اختلف "

فهذا واقعهم الأليم وهذا سره، وهذا من تمار دعوة أبي الحسن وفي المثل:" من تمارهم تعرفونهم" .

وقد برزت آثار هذا التناصر والائتلاف في عدة أمور :

1- التلبيس والتمويه وهذا أمر مبثوت في كتاباتهم .

2- تمييع المنهج السلفي وهذا أمر ظاهر من أصولهم الفاسدة وكتاباتهم وهو أمر مقصود ، وتهوينهم من شأن الخلافات المنهجية وهدمهم لأصل الولاء والبراء.

3- الخناية والبتر فيما ينقلونه من كلام العلماء لنصرة الباطل وأهله وخذلان الحق وأهله .

وقد ظهر هذا في كتابات هذه الفئة منها:

- بتر أبي الحسن لكلام شيخ الإسلام ابن تيمية وكتمان ما ينصر مذهب أهل السنة في أخبار الآحاد([11]).

- وبتره لكلام ابن حزم من كتاب إحكام الأحكام الذي ينصر مذهب أهل السنة في خبر الآحاد .

- وبتره لكلام المعلمي المتعلق بنقد أئمة الحديث للرواة أو أنه هو صورهم في صورة قبيحة وذلك منه إسهام في خذلان أهل الحديث والسنة في حجية أخبار الآحاد وأنها بشروط تفيد العلم ، وإسهام في نصرة مذهب أهل الباطل في أنها تفيد الظن.

- ومنها بتر بعضهم لكلام الإمام ابن الوزير وغيره وقد بين حالهم في حينه.

وزاد ذلك شناعة تكثيف الشبه على أخبار رسول الله r على العكس مما يفعله أهل السنة من حشد الأدلة من الكتاب والسنة والإجماع على أن خبر الآحاد بشروطه المعروفة يفيد العلم .

-ومنها ما فعله هذا الكاتب الذي سمى نفسه بأبي إسحاق اليماني([12])، فقد حذف من كلام العلامة الشنقيطي ما يستفاد منه أنه يوافق أهل السنة في أن أخبار الآحاد المحتفة بالقرائن تفيد العلم .

حذف هذا الكلام ليصور الشيخ الشنقيطي بأنه يرى أخبار الآحاد عموماً تفيد الظن .

وما أرتكبه من تلبيس بالنسبة للشيخ الألباني فإن مذهبه كالشمس في أن أخبار الآحاد بشروط معينة تفيد العلم ، وقد دون ذلك في كتابين له خصص أحدهما لهذه القضية ، والثاني في حجية الحديث عموماً وخصص هذه القضية بفصل مهم دحض في الكتابين أباطيل المعتزلة ومن قلدهم ، والزمهم بالزامات قوية تبين بطلان مذهبهم ومخاطره – هذين الكتابين .

وذهب إلى جواب سؤال وجهه صاحب الفتن أبو الحسن إلى الشيخ الألباني فأجابه بما ظنه أبو الحسن وأنصاره أنه يفيده في خصومتهم لأهل السنة ولكن الأمر بالعكس .

وما ارتكبه من تلبيس بالنسبة لكلام الشيخ محمد بن صالح العثيمين .

ومن ذلك ما أرتكبه هذا الكاتب من خيانة وتلبيس بالنسبة للشيخ عبد العزيز بن عبد الله بن باز رحمه الله حيث حذف حوالي عشر صفحات من كلام نقله عنه يتحدث فيه عن أخبار الآحاد ومضمون كلامه أنه يفيد وجوب العلم والعمل ونقل نقلاً واسعاً عن الإمام ابن القيم من كتاب الصواعق المرسلة يستغرق حوالي عشر صفحات يتحدث فيها ابن القيم عن أخبار الآحاد وأنها تفيد العلم نقلاً واحتجاجاً ونقداُ لأهل الباطل فحذف الكاتب هذا الكلام واقتصر على كلام النووي الذي يفيد أن أخبار الآحاد توجب العمل ولا توجب العلم .

وقد بين العلماء ضعف كلام النووي وقلة اطلاعه .

والشاهد أن هذا الكاتب أرتكب هذه الخيانة ليوهم الناس أن العلامة ابن باز يقول بأن أخبار الآحاد تفيد الظن .

وهذا عمل سيء جداً لا يصدر إلا من هذه النوعيات التي بليت بها الأمة ومن ذلك ما ارتكبه في حق الشيخ / عبد المحسن العباد حيث تستر من ورائه في كل ما ارتكبه من الشناعات المخزية موهماً أن الشيخ العباد يؤمن بمنهجهم وأنه من علمائهم وأنه يرى أن أخبار الآحاد تفيد الظن وعنون مقاله بقوله : سئل الشيخ العلامة شيخ مشايخنا عبد المحسن العباد عن خبر الآحاد فقال : أنه يفيد غلبة الظن ويوجب العمل ونشر ذلك على شبكة الانترنت .

وقد فندت ذلك بناء على ما أعتقده في فضيلة الشيخ عبد المحسن، وبناء على بعض كلامه الذي تلاعب به الكاتب .

وأخيراً فإن هذه التصرفات المشينة والمسالك الرديئة لمن أشد المخازي عند كل أهل الملل والنحل من يهود ونصارى وعلمانيين ووثنيين وإنها لمن أشد ما يسقط مرتكبيها .

فالخيانة مذمومة عند هذه الأمم يسقط فاعلها عندهم على أم رأسه ولا يؤتمن على الحقير من أمر الدنيا فكيف يكون حاله عند أفاضل المسلمين وعقلائهم وشرفائهم إنهم عندهم لأشد سقوطاً وخزياً وهواناً .

فإلى أنصار أبي الحسن أوجه سؤالي متى تفيقون وتراجعون دينكم وعقولكم وأخلاقكم وتحترمون المنهج السلفي وأصوله وتحترمون الصدق والأمانة وتعرفون الرجال بالحق ؟.

أرجو أن أرى الإجابة العملية والقولية عاجلاً غير آجل والله يهدي من يشاء إلى صراط مستقيم وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

([1]) كاتب هذا المقال يحتمل أن يكون هو أبو الحسن أو أحد أركان فتنته ولذلك قمت بالرد عليه.

([2]) هذا الكلام من النووي غير صحيح بل هذا مذهب المعتزلة والخوارج والروافض وتابعهم من لا يعتد بخلافه ولا وزن لقوله لأنه مخالف للكتاب والسنة وإجماع الصحابة والتابعين ومن تمسك بحججهم من أهل الحديث والسنة.

وقد رد دعوى النووي هذه شيخ الإسلام ابن تيمية وابن القيم والشيخ سراج الدين بن الملقن.

قال ابن القيم في الصواعق:" وقد ذكر أبو عمرو ابن الصلاح القول الأول وصححه واختاره، ولكنه لم يعلم كثرة القائلين به ليتقوى بهم. وإنما قاله بموجب الحجة الصحيحة. وظن من اعترض عليه من المشايخ الذين لهم علم ودين وليس لهم بهذا الباب خبرة تامة أن هذا الذي قاله الشيخ أبو عمرو انفرد به عن الجمهور، وعذرهم أنهم يرجعون في هذه المسائل إلى ما يجدونه من كلام ابن الحاجب، وإن ارتفعوا درجة صعدوا إلى السيف الآمدي وإلى ابن الخطيب، فإن علا سندهم صعدوا إلى الغزالي والجويني والباقلاني، قال: وجميع أهل الحديث على ما ذكره الشيح أبو عمرو".

وقال الشيخ سراج الدين البلقني في كتابه "محاسن الاصطلاح على مقدمة ابن الصلاح"(ص101):

" فائدة وزيادة: قول النووي: وخالف في ذلك المحققون والأكثرون عند عدم التواتر ، يؤيده أنه نقل عن الشيخ أبي محمد ابن عبد السلام أنه عاب هذا القول من ابن الصلاح، وقال إن المعتزل يرون أن الأمة إذا عملت بحديث اقتضى ذلك القطع بصحته، وهو مذهب رديء.

وما قاله ابن عبد السلام والنووي ومن تبعهما ممنوع، فقد نقل بعض الحفاظ المتأخرين، رحمهم الله عن جماعة من الشافعية كالاسفرائيني أبي إسحق، وأبي حامد، والقاضي أبي الطيب، وتلميذه أبي إسحق الشيرازي؛ والسرخسي من الحنفية؛ والقاضي عبد الوهاب من المالكية؛ وجماعة من الحنابلة، كأبي يعلى وأبي الخطاب، وابن حامد، وابن الراغوني، وأكثر أهل الكلام من الأشعرية وغيرهم منهم ابن فورك، ومذهب أهل الحديث قاطبة؛ ومذهب السلف عامة، أنهم يقطعون بالحديث الذي تلقته الأمة بالقبول".

([3]) كذا أو لعله بطرقها.

([4]) انظر إلى كلام هذا الإمام العظيم السلفي كيف يصف حال نقلة سنة رسول الله صلى الله عليه وسلم ومدى اهتمامهم بها مع الدين والأمانة والحفظ والصدق، هذا الكلام أغلى من الدرر صدر من مؤمن بسنة رسول الله صلى الله عليه وسلم داع إلى تعظيمها مقدر لحملتها الأمناء العدول رحمه الله وجزاه عن سنة نبيه خيرا وكفى الله شر أهل الفتن، ما أصعب هذا الكلام ومثله عليهم وما أغيظه على نفوسهم

([5]) رحم الله ابن القيم وأثابه أجزل المثوبة على هذا الإيمان بصدق وسنة رسول الله وصدق نقلتها الذي أورثه هذه السنة وهذا الإيمان ولا غرابة فله سلف في ذلك فما أبعد المسافة بينهم وبين أهل الظنون والأوهام .

([6]) لينتبه الحريص على دينه أن يقع مع أهل الأهواء في خرق هذه الإجماعات .

([7]) وصى ابن القيم أن هؤلاء الفقهاء بأنهم من ليس له قدم تابث في العلم والظاهر أنهم من الأشاعرة المتأثرين بأهل الكلام.

([8]) أترى أيها العاقل المنصف أن الشيخ عبد العزيز بن عبد الله بن باز ينقل هذه الإجماعات ثم يخرقها اتباعاً للخوارج والمعتزلة والروافض ربنا لا تؤاخذنا بما فعل السفهاء منا.

([9]) هذا الكلام فيه ارتباك وأصله في الصواعق المرسلة (2/363-364):" وصرح الحنفية في كتبهم بأنّ الخبر المستفيض يوجب العلم ومثلوه بقول النبي صلى الله عليه وسلم :"لا وصية لوارث" قالوا مع أنه إنما روي من طريق الآحاد (قالوا) ونحوه حديث ابن مسعود في المتبايعين إذا اختلفا أن القول قول البائع أو يترادان (قالوا) ونحوه حديث عبد الرحمن بن عوف في أخذ الجزية من المجوس.

([10]) كذا وفي الصواعق " لم يصيروا".

([11]) يحتمل أن يكون كاتب المقال الذي رددت عليه أبا الحسن كما أشرت إلى ذلك سلفاً.

([12]) مع احتمال أن يكون أبا الحسن.

فهرس جميع المقالات


قبول النصح والانقياد للحق من الواجبات العظيمة على المسلمين جميعاً

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .
أما بعد:
فقد اطلعت على ما نشرته بعض الشبكات العنكبوتية من كلام نسب إلي وهو أني قلت في إحدى محاضراتي " إذا تبرأ منك رسول الله على لسان ربنا " قلتها عندما استدللت بقول الله تبارك وتعالى (( إن الذين فرقوا دينهم وكانوا شيعا لست منهم في شيء)) على تحريم التفرق ثم قلت: كيف ما نخاف يا إخوتاه ونختار هذا التفرق ونعيش عليه قروناً وأحقاباً...".
أستغفر الله من هذه الكلمة القبيحة الباطلة مئات المرات.
وأطلب حذفها من كل شريط توجد فيه، وأشدد في ذلك على كل من يملك شريطاً توجد فيه هذه الكلمة أن يقوم بحذفها.
وأقول:
إن هذا الكلام قبيح وباطل، وتعالى الله عنه وتنـزه عنه، فهو تعالى منـزه عن مشابهة المخلوقين.
كما قال سبحانه (( ليس كمثله شيء وهو السميع البصير)).
وكما قال عز وجل(( قل هو الله أحد الله الصمد لم يلد ولم يولد ولم يكن له كفؤا أحد))
وقال تعالى (( هل تعلم له سمياً)).
ففي هذه الآيات الكريمات إثبات لصفات كماله ونعوت جلاله وتنـزيه له عن صفات وسمات النقص ومشابهة المخلوقين، فلا يشبهه ولا يكافؤه أحد في ذاته ولا في صفاته ولا في شيء من صفاته العظيمة.
وأهل السنة والجماعة يثبتون كل صفاته الواردة في الكتاب والسنة من غير تشبيه ولا تعطيل ومن غير تكييف ولا تمثيل لأي شيء من صفاته، كاستوائه على عرشه فوق جميع مخلوقاته، والعلو والنزول والسمع والبصر والقدرة والإرادة والعلم والكلام والحكمة وكونه تعالى الخالق الرازق المحيي المميت إلى آخر ما ثبت من أسمائه الحسنى وصفاته العليا، يثبتها أهل السنة من غير تكييف ولا تمثيل ولا تشبيه ولا تعطيل، مخالفين فيها أهل الأهواء من الجهمية والخوارج والمعتزلة والروافض والأشعرية .
وأنا والحمد لله ممن أكرمه الله بهذا المنهج وأومن به في قرارة نفسي وأدرِّسه وأدعو إليه وأذب عنه طالباً ومدرساً وداعياً إليه بكل ما أستطيعه وأوالي عليه وأعادي عليه من أول حياتي.
وهذه الكلمة البغيضة إليَّ التي صدرت مني خلال محاضرة أدعو فيها إلى هذا المنهج وأدعو من خالفه إلى الرجوع إليه.
وهذه الكلمة القبيحة إنما كانت مني فلتة لسان ولو نبهني إنسان في اللحظة التي قلتها فيها لرفضتها ولتبرأت منها، وما يحق لأحد اطلع عليها أن يسكت عنها.
وهي مثل قول ذلك الرجل الذي مثل به النبي صلى الله عليه وسلم والذي قال من شدة الفرح " اللهم أنت عبدي وأنا ربك " قال رسول الله صلى الله عليه وسلم
" أخطأ من شدة الفرح" ومع ذلك فأنا أتألم منها أشد الألم وأستنكرها من نفسي ومن غيري أشد الاستنكار.
أسأل الله الكريم رب العرش العظيم أن يغفر لي ذنوبي جميعا ما أسررت منها وما أعلنت وأن يغفر لي زلاتي وأخطائي: زلات القلم واللسان والجوارح والجنان.
و"كل ابن آدم خطاء وخير الخطائين التوابون"،أسأل الله أن يجعلني من التوابين ومن المتطهرين.
وقبول النصح واتباع الحق من أوجب الواجبات على المسلمين جميعاً من أي مصدر كان، ولا يجوز للمسلم أن يستصغر الناصح أو يحتقره مهما كان شأنه.
وأعوذ بالله أن أرد نصيحة أو أدافع عن خطأ أو باطل صدر مني فإن هذا الأسلوب المنكر إنما هو من طرق أهل الفساد والكبر والعناد، ومن شأن الذين إذا ذكروا لا يذكرون وأعوذ بالله من هذه الصفات القبيحة.
وأسأل الله أن يجعلني ممن قال فيهم (( والذين إذا ذكروا بآيات ربهم لم يخروا عليها صما وعميانا)).
وأنصح نفسي وجميع المسلمين باتباع هذا المنهج والثبات عليه، وقبول نصح الناصحين والسير في طريق السلف الصالح في التناصح والتواصي بالحق وقبول النصح أخذا بقول الله تعالى(( والعصر إن الإنسان لفي خسر إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر)).
وأخذاً بقوله تعالى (( والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر)).
ومن علامات الرشد والاستقامة والسداد والسعادة في الدنيا والآخرة الثبات على الكتاب والسنة والسير على هذا المنهج عقيدة وعملا وأخلاقاً وأمراً بالمعروف ونهياً عن المنكر وسداً للخلل بالحكمة وبالطرق الشريفة.
وأدعو الله عز وجل أن يوفق هذه الأمة - ولاسيما أهل السنة والجماعة- للنهوض بهذا المنهج العظيم وأن يجمع كلمتها عليه، وأن يحقق لها السيادة والعزة والكرامة في الدنيا، وأن يحقق لها باتباع هذا المنهج النجاة والسعادة في الآخرة.إن ربي سميع الدعاء.
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

كتبه:
ربيع بن هادي المدخلي
8/7/1425هـ
مكة المكرمة

فهرس جميع المقالات


واقع مصارحات حسن الصفار ومعالجاته للملفات المزمنة والحساسة

واقع مصارحات حسن الصفار ومعالجاته
-للملفات المزمنة والحساسة-

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.
أما بعد:
فقد اطلعت على كلام للشيعي الغالي " حسن الصفار" في أولى مكاشفاته كما يقول المشرف على الرسالة التابعة لجريدة المدينة "عبد العزيز محمد قاسم"والصادرة في يوم الجمعة 17 شعبان 1425هـ الموافق1 أكتوبر 2004م.
وهذه المكاشفة طويلة وعليها ملاحظات كثيرة ، وإني سأتناول في هذه الكلمة مسألة التقية فحسب لتكون نموذجاً لباقي المآخذ عليه:
1- ذكر الصفار في هذه المكاشفة أنه يجب أن نتقبل المصارحة والمكاشفة لأنها هي الأسلوب الأمثل والمناسب لمعالجة الملفات المزمنة والحساسة.
وأقول:
هذا كلام لا حقيقة له ولا واقع لدى الصفار في مكاشفاته لا في حياته ولا في مواقفه إلى هذه الساعة، ولو كان صادقاً لبدأ بمعالجة ملفات الروافض المزمنة بل لفعل كما فعل السيد "حسين الموسوي" في كتابه " لله ثم للتاريخ كشف الأسرار وتبرئة الأئمة الأطهار"، وذلك من دلائل صدق الحسيني ونصحه للإسلام والمسلمين.
ولو كان الصفار صريحاً صادقاً ناصحاً فيما يقول لما سمعناه يتباكى من المناهج الدراسية ويتباكى لعله من الإشارات الخفية من المدرسين، لا أقول من المصارحات ويعتبر ذلك تحريضا على طائفته.
2-قال المكاشف وهو عبد العزيز محمد قاسم للصفار:" دعني أكن صريحا معك بأن طيفاً غير قليل من قراء هذه المكاشفة سيصرفون حديثك ويتوجسون من أنها قد تدخل في نطاق التقية أو البراغماتية المرحلية، وأستأذنك في طلب تعليق على ما سمعت؟.
فأجاب الصفار: هذا موضوع سبق الحديث عنه في مناسبات عديدة وهذا يدخلنا في بحث حول ما يثار عن الشيعة في استخدامهم للتقية، ومن المؤسف جداً أن من نتائج الصراع المذهبي التنكر لبعض المفاهيم الدينية. مفهوم ديني يجري التنكر له بسبب الصراع المذهبي، التقية ليست قضية مطروحة عند حدود المذهب الشيعي ولكنها قضية قرآنية يطرحها القرآن ويطرحها الإسلام بشكل عام، القرآن الكريم فيه آيات عديدة تؤكد للإنسان إذا كان في موقع يخاف على نفسه الضرر أو أن يكون في موقع يسبب له مشكلة من إظهار رأيه وعقيدته فإن له أن يلجأ إلى التكتم على رأيه وعقيدته حفاظاً على حياته ومصلحته .
إن القرآن الكريم يقول:( إلا أن تتقوا منهم تقاة)، والقرآن يقول:( إلا من أكره وقلبه مطمئن بالإيمان)، والقرآن يقول:( وقال رجل مؤمن من آل فرعون يكتم إيمانه)، ففي القرآن الكريم آيات تدل على هذا الأمر إضافة إلى القاعدة العامة ( إلا ما اضطررتم إليه).
وحينما نعود إلى كتب التفسير نجد كل عالم يمر على هذه الآيات يستعرض هذا المفهوم وفي الفقه نجد موارد مختلفة يبحث فيها الفقهاء أثر الإكراه والاضطرار".
وأقول:
إن لي على هذا المقطع من المكاشفة مؤاخذات على الصفار.
الأولى: على قوله " هذا موضوع سبق الحديث عنه في مناسبات عديدة".
فماذا يستفيد أهل السنة من رجل لا يحول ولا يزول عن عقائده ولا يتحرك إلى أهل السنة وإلى الحق الذي معهم قيد أنملة.
وماذا يستفيد أهل السنة من نشاط الملالي في دعوتهم إلى التقريب من أكثر من خمسين سنة وهم لا يزدادون إلا غلواً في عقائدهم الباطلة ولا يزدادوا إلا حماساً في نشرها في أوساط الشعوب المنتمية إلى السنة ومعظم نشاطهم يجري تحت ستار التقية.
ولقد قامت لهم دول في الشرق والغرب وهم يخفون عقائدهم تحت جلباب التقية ولو كان الخوف يأكل خصومهم، لأنها أصل عظيم من أصولهم يتدينون به في الشدة والرخاء، لا أمر ضروري تلجئهم إليه الشدة.
الثانية: على قوله:" ومن المؤسف جداً أن من نتائج الصراع المذهبي التنكر لبعض المفاهيم الدينية. مفهوم ديني يجري التنكر له بسبب الصراع المذهبي".
فهو هنا يرى أن الذين يستخدمون التقية - من الروافض وأصناف الباطنية - على الحق لأنهم متمسكون بمفهوم ديني قرره القرآن.
وأن أهل السنة على باطل لأنهم باستنكارهم لمبدء التقية عند الأصناف المذكورة إنما يتنكرون لمفهوم ديني قرره القرآن.
فهل هذا التصرف وقلب الحقائق من الأساليب المثلى في معالجة الملفات المزمنة التي منها تكفير الصحابة وعلى رأسهم أبو بكر وعمر وعثمان رضي الله عنهم، والطعن في زوجات رسول الله صلى الله عليه وسلم بل الطعن في القرآن الكريم الذي تعهد الله بحفظه، وزعمهم أن الصحابة قد حرفوه وحذفوا منه آيات بل سوراً، وأن عند الشيعة وأئمتهم قرآناً مثل هذا القرآن الذي بأيدي المسلمين ثلاث مرات ليس فيه حرف واحد من هذا القرآن، كما في كتاب "الكافي" الذي يعتبر بخاري الإمامية.
الثالثة: على قوله:" التقية ليست قضية مطروحة عند حدود المذهب الشيعي ولكنها قضية قرآنية يطرحها القرآن ويطرحها الإسلام بشكل عام، القرآن الكريم فيه آيات عديدة تؤكد أن للإنسان إذا كان في موقع يخاف على نفسه الضرر أو يكون في موقع يسبب له مشكلة من إظهار رأيه وعقيدته فإن له أن يلجأ إلى التكتم عن رأيه وعقيدته حفاظاً على حياته ومصلحته." ثم ساق الآيات السالفة الذكر.
أقول :
أولا: إن هذا التحريف الشديد لآيات القرآن ووضعها في غير موضعها يعد من المصارحة التي يجب أن يتقبلها أهل السنة وهي الأسلوب الأمثل في معالجة الملفات المزمنة عند هذا الرجل وطائفته.
فيجب على أهل السنة أن يتقبلوا هذا الطرح وهذه المعالجات ، فإن لم يقبلوا هذا الطرح فهم متعصبون متزمتون لا يعترفون بالآخرين ولا بأرائهم.
ثانياً: إن الآيات تتضمن رخصة للمؤمنين أهل التوحيد والحق إذا اضطروا واطهدوا أن يظهروا من الباطل ما يدفعون به الضرر والخطر عن أنفسهم بشرط أن تكون قلوبهم مطمئنة بالإيمان والحق الذي اعتقدوه، مع أن الأخذ بالعزيمة والصبر على الضرر حتى القتل أفضل وأولى، كما فعل ذلك بلال رضي الله عنه حينما عذبه المشركون من قريش، فتحمل الأذى الشديد حتى جعل الله له فرجاً ومخرجاً بشراء أبي بكر له رضي الله عنهما.
وكما فعل عبد الله بن حذافة تجاه تهديد ملك الروم له بالقتل والعذاب الشديد فصمد وصبر حتى جعل الله له فرجاً ومخرجاً.
وكما فعل الإمام أحمد بن حنبل وإخوانه تجاه الجهمية، وكما فعل عبد الغني المقدسي وإخوانه، وكما فعل ابن تيمية وإخوانه.
والنادر من أهل السنة من يأخذ بالرخصة في حال الشدة والضرورة، ولكنهم يأخذون بها بقدر حاجتهم إليها فقط، ثم لا يدعون إليها ولا يعتبرونها ركناً من أركان دينهم.
أما التقية التي يدين بها الشيعة على اختلاف فرقهم فشيء آخر ليس من الإسلام في شيء وهي عكس الرخصة التي رخصها الله للمؤمنين وضدها تماماً ، إذ هي إبطان الباطل والتظاهر بخلاف ما يبطنون، وذلك أمر بغيض إلى الله والمؤمنين.
فهم يبغضون الصحابة ويسبونهم ويكفرونهم ثم يقولون لأهل السنة نحن نحب الصحابة ونترضى عنهم، ويكفرون أهل السنة وينكرون ذلك.
ويبطنون عقيدتهم في القرآن وأنه قد حرفه الصحابة وحذفوا منه بعض الآيات ويظهرون خلاف ذلك، بينما كتبهم المعتبرة تصرح بذلك، ويقولون نحن نؤمن بالسنة النبوية وهم يبطنون الطعن فيها.
ويدَّعون أن أئمتهم أفضل من الأنبياء والملائكة وأنهم يعلمون الغيوب ما كان وما سيكون ويكتمون ذلك.
إلى عقائد أخرى في غاية البطلان وكلها تغطى بستار التقية التي هي أخت النفاق الذي ذمه الله وكفرَّ أهله وحذر منهم وتوعدهم بأنهم في الدرك الأسفل من النار.
والحاصل أن القرآن والسنة بريئان من هذه التقية التي يؤمن بها الشيعة الإمامية وغيرهم من أصنافهم، والإسلام والمسلمون بريئون منها.
ونسأل الصفار هل كان الصحابة في العهد المكي والمدني يستخدمون هذه الجنة جنة التقية؟، واتخذوها أهلا وديناً في حياتهم؟.
وهل المسلمون على اختلاف طوائفهم جعلوها أصلاً من أصول دينهم؟.
أو هي حالة استثناء قد يحتاج إليها بعض الأفراد في بعض الأحوال النادرة.
الرابعة: على قوله :" وحينما نعود إلى كتب التفسير نجد كل عالم يمر على هذه الآيات يستعرض هذا المفهوم وفي الفقه نجد موارد مختلفة يبحث فيها الفقهاء أثر الإكراه والاضطرار".
أقول: هذا من التلبيس على الناس، فالفقهاء والمفسرون يبحثون في قضية خوف الضرر والإكراه والرخصة التي يجوز للمسلم المضطر والمكره أن يلجأ إليها ولديهم قاعدة وهي " أن الضرورة تقدر بقدرها"ولا يقولون بمفهوم التقية عند غلاة الشيعة على مختلف طوائفهم إذ أن هذه التقية هي النفاق الذي كان يستخدمه المنافقون كيداً للإسلام وخداعاً لأهله وتربصاً ومكراً بالمؤمنين، ثم يدعون أن عملهم هذا من الإصلاح، قال الله تعالى عنهم :( وإذا قيل لهم لا تفسدوا في الأرض قالوا إنما نحن مصلحون ألا إنهم هم المفسدون ولكن لا يشعرون).
وهذا عين ما تفعله الشيعة على امتداد تاريخهم المليء بمكايدهم للمسلمين والتعاون مع أعداء الإسلام ضد المسلمين.
3- قال المكاشف:"ولكن الاحتجاج هنا يا شيخ حسن قائم على افتراض أن هذه حالات استثنائية تقدر بقدرها وفي نطاقها الأضيق والاضطرار الشديد إليها، ولكننا نلاحظ بأن الإخوة الشيعة توسعوا في ذلك وجعلوه أصلا من أصول طائفتهم؟.
فأجاب الصفار:" هذا التوسع فرضته ظروف يعيشونها، نحن يجب أن نناقش المبدأ.. هل التقية مفهوم موجود في الإسلام؟.
حينما يعاب على الشيعة استخدام التقية وتعتبر مأخذاً من المآخذ عليهم، ما يفهمه عامة المسلمين أن التقية ليست موجودة في الإسلام، وهم يستخدمون شيئاً لا يصح استخدامه.
ما يجب أن نميز هو أن المبدأ موجود أم لا؟.
أما عن قضية التوسع فهذا يعود إلى الشخص نفسه في تقدير الظروف، وكل الفقهاء يقولون بالنسبة للحرج والاضطرار أ ن شخص الإنسان هو الذي يقدر مقدار الاضطرار.
حينما يجيز الفقه الإسلامي للمضطر أن يأكل الميتة، مقدار الاضطرار وظرف الاضطرار ليس الفقه هو الذي يشخصه وإنما يشخصه الإنسان نفسه.
فهذا التوسع فرضته ظروف للشيعة أنفسهم".
أقول:
لاحظ أيها القارئ الكريم أن المكاشف أدرك أن الصفار الغالي قد حرف الآيات ونـزلها في غير منازلها، وأن التقية قضية استثناء، وأنها في حال الضرورة فقط وتقدر بقدرها، وفي أضيق نطاق، وأن الشيعة قد توسعوا فيها وجعلوها أصلاً من أصولهم وقد اعترف الصفار بهذا التقرير.
ولو كان منصفاً وصريحاً في المكاشفات ويريد لهذا الشعب الخير ويريد التوصل إلى الحق وإلى نتائج صحيحة تخدم الإسلام والمسلمين وتحقق الخير والمصلحة لهذا البلد الذي يزعم أنه يسعى لمصلحته.
لو كان كل هذا أو بعضه متوفراً فيه لتوجه باللوم والإدانة للشيعة لا سيما وهو يعرف عقائدهم ومناهجهم ونواياهم ضد المسلمين.
كان من واجبه أن يوجه الذم والطعن واللوم إلى الشيعة الذين يسترون بالتقية عقائد وأعمالاً يعجز عنها المنافقون الذين اعتبر الله عقائدهم وأعمالهم أشد من الكفر الواضح الصريح وأنهم في الدرك الأسفل من النار.
فالمنافقون ما ألفوا دواوين يكفرون فيها الصحابة ويعتبرون أبابكر الجبت وعمر الطاغوت ويتخذون ذلك أوراداً .
والمنافقون لم يؤلفوا كتباً يحرفون فيها القرآن ويتلاعبون به وينسبون ذلك إلى الصحابة، ولم يؤلهوا أهل البيت، ولا اعتقدوا فيهم أنهم يعلمون الغيوب ما كان منها وما لم يكن.
ولم يمدحوا التقية ويذكروا لها من الفضائل ما ذكره الشيعة .
انظر إلى ما تنسجه الشيعة الإمامية من قداسة لهذا النفاق المسمى بالتقية الأمر الذي يزكيه هذا الصفار الذي يدعي لنفسه التحرر وسعة الأفق بل والصراحة.
قال إمام الرفض والرافضة محمد بن يعقوب الكليني الرازي في كتابه " الكافي" بعد أن ساق إسناده إلى أبي عبد الله (يعني جعفر الصادق – المظلوم المفترى عليه-):
1- " في قول الله تعالى:(( أولئك يؤتون أجرهم مرتين بما صبروا)) (قال صبروا على التقية) (( ويدرؤون بالحسنة السيئة)) (قال الحسنة التقية والسيئة الإذاعة)".
2- وساق الكليني إسناده إلى أبي عمر الأعجمي قال: قال لي أبو عيد الله عليه السلام : يا أبا عمر إن تسعة أعشار الدين في التقية، ولا دين لمن لا تقية له، والتقية في كل شيء إلا مسألتين في النبيد والمسح على الخفين".
هكذا تسعة أعشار الدين في التقية!!!، ولا دين لمن لا تقية له، فالتقية في كل شيء فأي دين هذا عند الروافض الذي هذا حاله وحال أهله .
فهل نصوص القرآن والسنة والفقهاء تعني هذه التقية؟.
إن الصفار ليعرف حق المعرفة هذه التقية، ومع ذلك ينزل عليها نصوص القرآن .
برأ الله الإسلام والمسلمين وأهل البيت ومنهم جعفر الصادق منها.
3- وساق الكليني إسناده إلى حبيب بن بشر قال: قال أبو عبد الله:" سمعت أبي يقول:لا والله ما على الأرض شيء أحب إلي من التقية. يا حبيب إنه من كانت له تقية رفعه الله ، يا حبيب من لم تكن له تقية وضعه الله، يا حبيب إن الناس في هدنة فلو كان قد كان ذلك كان هذا".انظر هذبن النصين في "الكافي"(ج2 ص 217).
يعني أن التقية أحب إليه من الإسلام وعقائده وأحكامه ومن المسلمين وحاشا أبا عبد الله وأباه من هذا الإفك، وإنما هذا دين الشيعة الامامية وأشكالهم الذين وضعوا أنفسهم وعقائدهم في حالة حرب مستمرة إلى أن يخرج أسطورة قائمهم المخترع من العدم للضحك على الروافض أنفسهم قبل غيرهم.
4- وساق الكليني بإسناده إلى عبد الله بن أبي يعفور عن أبي عبد الله قال:" اتقوا على دينكم واحجبوه بالتقية فإنه لا إيمان لمن لا تقية له، إنما أنتم في الناس كالنحل في الطير لو أن الطير يعلم ما في أجواف النحل ما بقي منها شيء إلا أكلته.
ولو أن الناس علموا ما في أجوافكم أنكم تحبون أهل البيت لأكلوكم بألسنتهم ولنحلوكم في السر والعلانية، رحم الله عبداً منكم كان على ولايتنا".انظر "الكافي" (ج2 ص218).
برأ الله أبا عبد الله من هذه الأباطيل فإن هذا من عمل المنافقين الذين يأمرون بالمنكر وينهون عن المعروف، وإن هذا الذي ينسب إليه لشر من كتمان الحق الذي لعن الله بسببه اليهود، قال تعالى:( إن الذين يكتمون ما أنزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون).
ولقد كان أبو عبد الله يبلِّغ ما عنده وما حفظه من الإسلام ومن الرواة عنه الإمام مالك وسفيان الثوري وشعبة بن الحجاج وسفيان بن عيينة وابن جريج وأبوعاصم النبيل وأبو حنيفة وأمثالهم من أئمة السنة، وشيوخه كلهم من أهل السنة ، وبرأه الله من الرفض والروافض ومن النفاق الغليظ المسمى بالتقية.
وإن الشيعة في الأمة لمثل الأفاعي المشحونة بالسموم القاتلة لا كالنحل، فمن طعم شيئاً من سمومهم هلك.
5- وساق الكليني يإسناده إلى أبي عبد الله قوله بعد كلام يأمرهم فيه بأعمال يعملونها تقية :" والله ما عبد الله بشيء أحب إليه من الخب، قلت: وما الخب؟ قال: التقية".
أقول:
تعالى الله عما يقول الظالمون علواً كبيراً، أتدرون ما الخب؟، إنه الخداع وقد قال الله تعالى في ذم المنافقين:( يخادعون الله والذين آمنوا وما يخدعون إلا أنفسهم وما يشعرون في قلوبهم مرض فزادهم الله مرضاً ولهم عذاب أليم بما كانوا يكذبون).
كيف يحب الله الخداع؟، بل كيف يكون عبادة، بل ما عبد الله بشيء أحب إليه منها تعالى الله وتنزه عما يفتريه عليه الظالمون.
وبرأ الله الإسلام والمسلمين ومن سادة المسلمين أبو عبد الله جعفر الصادق رحمه الله من هذا الكذب والبهت والخداع البغيض إلى الله والمؤمنين بل حتى الكافرين يحتقرون هذه المخازي ويحتقرون فاعلها ويأنفون منها.
6- وقال الكليني:" عنه عن أحمد بن محمد عن معمر بن خلاد قال: سألت أبا الحسن عن القيام للولاة؟، فقال: قال أبو جعفر التقية ديني ودين آبائي ولا إيمان لمن لا تقية له". " الكافي" (ج2 ص219)
برأ الله الإمام السني جعفر الصادق وبرأ الله آباءه الأخيار وعلى رأسهم رسول الله صلى الله عليه وسلم الصادع بالحق وأمير المؤمنين علي بن أبي طالب الخليفة الراشد الشجاع الصريح من إفك أعداء الله عليهم من الله ما يستحقون.
وإنما دين هؤلاء الشرفاء الإسلام القائم على كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه، والسنة المطهرة التي هي بيانه وتوضيحه، ذلك الدين الذي يحارب الكذب والخداع والكتمان، ويأمر بالنصيحة والصدع بالحق وتبليغ هذا الدين والجهاد في سبيله ويكلف أهله بالأمر بالمعروف والنهي عن المنكر ويجعلهم بذلك خير أمة أخرجت للناس يأمرون بالمعروف وينهون عن المنكر .
ويحارب النفاق والخداع أشد الحرب ومنه هذه التقية والخب والخداع الذي يعتبره الشيعة تسعة أعشار الدين وأحب الأمور إلى الله كذبوا ورب الكعبة.
فلا يقوم دينهم الباطل إلا على التقية التي يبرأ منها الإسلام والمسلمون كبراءتهم من كل ألوان الشرك والنفاق والكفر والخداع وسائر العقائد الباطلة والأخلاق الرديئة.
ونقول للصفار هذه هي التقية عند شيعتك فلماذا تتعامل مع المسلمين هذا التعامل خلال دعواك المصارحة والمكاشفة ومعالجة الملفات المزمنة والحساسة؟.
إن تعاملك هذا لقائم على الخب فلا تغضب من وصفك بهذا الوصف لأنه عندك وعند شيعتك تسعة أعشار الدين بل أحب الدين إلى الله بل لا دين لمن لا تقية له.
ومن المؤسف أن يعلم الصفار هذه التقية الخطيرة ثم يبرئ ساحة الشيعة من مسؤوليتها ويحملها أهل السنة.
وبهذا المنطق الأعوج يتحمل الرسول صلى الله عليه وسلم –وحاشاه- وأصحابه من المهاجرين والأنصار ومنهم أهل البيت النبوي – وحاشاهم - مسؤولية وجود النفاق في عهدهم وتبرأ ساحة عبد الله بن أبي بن سلول واضع أسس النفاق وقائد المنافقين كيداً للإسلام والمسلمين وعلى رأسهم محمد صلى الله عليه وسلم من المسؤولية.
وإن من يسلك هذه المسالك الخطيرة في الحوار باسم المكاشفة والصراحة وباسم معالجة مشاكل المسلمين وحماية بلدانهم من الأخطار، لمن أخطر الناس على الإسلام والمسلمين. والتأريخ حافل بهذه الأنماط من الشيعة .
ومن ينسى ما عمله ابن العلقمي والنصير الطوسي في الأمة الإسلامية وخليفتها المستنصر العباسي وما كانت أساليبهما تجاه الخليفة العباسي والمسلمين إلا مثل هذه الأساليب النابعة من التقية الخطيرة.
وما أكثر مآسي المسلمين التي نزلت بهم من أهل هذه التقية ، ولا يلدغ المؤمن من جحر مرتين فضلاً عن مرات.
4- قال الصفار:" هناك نقاش بين العلماء هل التقية موردها فقط من الظالم الكافر أو أنها أيضاً من الظالم المسلم؟.
بعض علماء أهل السنة ربما يقولون بأن التقية من الظالم الكافر وإن الآيات الكريمة التي تحدثت عن التقية إنما هي في سياق التقية من الظالم الكافر والبعض من علماء السنة وكل علماء الشيعة يرون مفهوم التقية أوسع حيثما كان هناك حاجة واضطرار إليها.
فمذهب الإمام الشافعي مثلا: أن الحالة بين المسلمين إذا شاكلت الحالة بين المسلمين والمشركين حلت التقية محاماة على النفس، وجاء في الموسوعة الفقهية التي أصدرتها وزارة الشئون الإسلامية بالكويت ج13 ص196.
(والحنابلة لا يرون الصلاة خلف المبتدع والفاسق في غير جمعة وعيد يصليان بمكان واحد من البلد، فإن خاف منه إن ترك الصلاة خلفه فإنه يصلي تقية ثم يعيد الصلاة ..، وقد ذكر ابن قدامة حيلة في تلك الحال يمكن اعتبارها من التقية لما فيها من الاستتار وهي أن يصلي خلفه بنية الانفراد).
وحينما أخذ العلماء من أهل السنة في عهد المأمون والمعتصم وامتحنوا ليقولوا بخلق القرآن استخدموا التقية إلا أربعة أو خمسة.
من ناحية أخرى التقية حين يبحثها الشيعة إنما يبحثونها في إطارين الإطار الأول دفع الضرر الشخصي أو فلنقل دفع الضرر المادي على الشخص أو على المجتمع .
والإطار الثاني دفع الضرر عن الأمة وعن الوحدة الإسلامية ويعنون بذلك إذا كانت ممارسة حكم من الأحكام المقرة في المذهب تبرز في حالة من الانشقاق في الأمة أو التمزق فإن المذهب يجيز لأبنائه ترك ذلك حفاظاً على الوحدة لأولوية الوحدة وأهميتها وهذا ينبغي أن يحسب للمذهب كامتياز وليس مأخذاً عليه".
أقول:
إن هذا الكلام فيه تمويه شديد وسأذكر بعضه:
1- هب أن الراجح من القولين في التقية أنها من الكافر والحاكم الظالم لكنها عند أهل السنة تغاير ما يقرره الشيعة .
فعند أهل السنة تستعمل في حال الخوف والضرر وتقدر بقدرها ولا يرون إلا أنها رخصة، بل بعضهم لا يراها، أما الشيعة فهي دين مستمر إلى خروج من يزعمون أنه المهدي القائم.
2- إن للحنابلة قولين في الصلاة خلف المبتدع والراجح عندهم وعند غيرهم من الصحابة فمن بعدهم جواز الصلاة خلف المبتدع بل حكى ابن قدامة على ذلك الإجماع.
3- قوله:" وحينما أخذ العلماء من أهل السنة في عهد المأمون والمعتصم وامتحنوا ليقولوا بخلق القرآن استخدموا التقية إلا أربعة أو خمسة".
أقول:
هذا الكلام غير صحيح فالذين استخدموا التقية هم عدد قليل، وباقي أهل السنة ثبتوا على الحق وتحملوا أهوال التعذيب والسجون والتشريد، وعلى رأسهم الإمام أحمد إمام أهل السنة والجماعة رضي الله عنه وبثباته على الحق وتحمله أهوال التعذيب ثبتت الأمة على الحق في قضية القول بخلق القرآن وجعل الله لهم فرجاً ومخرجاً.
والذين أجابوا تحت سياط الإكراه والتعذيب لم يجعلوا هذه التقية ديناً ولم يدعوا إليها بل اعتبروها رخصة فشتان بين واقعهم وواقع الشيعة.
4-قوله :" من ناحية أخرى التقية حين يبحثها الشيعة إنما يبحثونها في إطارين الإطار الأول دفع الضرر الشخصي أو فلنقل دفع الضرر المادي على الشخص أو على المجتمع .
والإطار الثاني دفع الضرر عن الأمة وعن الوحدة الإسلامية ويعنون بذلك إذا كانت ممارسة حكم من الأحكام المقرة في المذهب تبرز في حالة من الانشقاق في الأمة أو التمزق فإن المذهب يجيز لأبنائه ترك ذلك حفاظاً على الوحدة لأولوية الوحدة وأهميتها وهذا ينبغي أن يحسب للمذهب كامتياز وليس مأخذاً عليه".
أقول:
هذا الكلام مليء بالتمويه والمغالطات التي يفضحها واقع الشيعة على امتداد التاريخ فالتقية عندهم ركن من أركان دينهم لا يتخلون عنه سواء وجد ما يدعوا إليها أو لم يوجد.
وهي تستعمل عندهم غالباً لجلب مصالحهم لا لدفع الأضرار عن المجتمع الإسلامي بل لا يسعون إلا في إلحاق الأضرار المهلكة للأمة والمبيدة لهم، والتاريخ أكبر شاهد على ذلك.
فمن ينسى المذابح التي حصلت على أيدي الشيعة بقيادة أبي مسلم الخرساني.
ومن ينسى مكايد الشيعة وعلى رأسهم ابن العلقمي والنصير الطوسي .
ومن ينسى كارثة بغداد المدمرة التي تمت على أيدي التتار بتخطيط وتدبير ابن العلقمي الرافضي ومن وراءه فقتلوا الخليفة وحصدوا أهل بغداد يسحقونهم رجالا ونساءً وأطفالاً.
ومن ينسى الحروب الصليبية ضد المسلمين التي كانت من تدبير العبيديين الرافضة واستنجادهم بالنصارى الأوربيين لتحقيق أهدافهم.
ومن ينسى ما فعله القرامطة الباطنية بالمسلمين من العراق إلى الحجاز إلى اليمن بتحريض وتعاون بينهم وبين الشيعة العبيديين في مصر.
ومن ينسى ما فعله الصفويون بأهل السنة في إيران وتعاون الصفويين مع دول الغرب ضد المسلمين.
ومن يجهل واقع أهل السنة الآن على أيدي الشيعة في إيران الشيعية؟.
فهل هذه الأعمال الرهيبة والكوراث المدمرة كلها تعتبر من رفع الضرر عن الأمة الإسلامية ومن حرصهم على وحدتها؟.
أيا حسن الصفار لو كنت تحترم أهل السنة لما تفوهت بهذا الأسلوب، وكيف ينتظر ممن لا يحترم أصحاب محمد صلى الله عليه وسلم وعلى رأسهم أبو بكر الصديق وعمر الفاروق أن يحترم غيرهم من المسلمين ويقدر مشاعرهم وعقولهم.
وأخيراً فإن حال الروافض في التقية تشبه حال قوم ينتمون إلى الإسلام جعلوا من أكل الميتة وأكل لحم الخنزير والدم وأكل لحم ما أهل لغير الله أصل من أصول دينهم، يحرفون له نصوص القرآن ويخترعون له الروايات في إثبات فضائله، بل إنه عندهم لا دين لمن لم يجعل تسعة أعشار دينه أكل هذه المحرمات رغم توفر أنواع الطيبات.
فماذا يقول الروافض في حال هؤلاء الأقوام وحال هذا الأصل؟.
ما كان من جواب يقوله الروافض عن تقيتهم فسيقوله هؤلاء القوم المفترضون في أصلهم، لأن الإسلام لا يحكِّمُه الطرفان، ولو حكموه لما تجاوزوا حدود الرخصة في حال الاضطرار ولأراحوا الإسلام والمسلمين من البدع والضلالات الغليظة والتأصيلات الجهنمية ولكنه الهوى والتلاعب.
أعاذ الله المسلمين من ذلك، وصلى الله على نبينا ومحمد وعلى آله وصحبه أجمعين.

كتبه:
ربيع بن هادي عمير المدخلي
27شعبان 1425هـ
مكة المكرمة

فهرس جميع المقالات


أئمة الحديث ومن سار على نهجهم هم أعلم الناس بأهل الأهواء والبدع

أئمة الحديث ومن سار على نهجهم هم أعلم الناس بأهل الأهواء والبدع ومشروعية الجرح والتعديل من الأكفاء لم تنقطع

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .
أما بعد :
فإن الرد على أهل البدع وجرحهم والتحذير منهم أصل في الإسلام , إذ هو من أهم أبواب الأمر بالمعروف والنهي عن المنكر، ومن أهم أبواب النصيحة للإسلام والمسلمين, وأول من جرحهم وحذر منهم رسول الله صلى الله عليه وسلم؛ حيث حذر من الخوارج في عدد من الأحاديث ووصفهم بأنهم شر الخلق والخليقة , وذم ذا الخويصرة بعينه والأدلة كثيرة على هذا .
فإن أهل السنة والحديث يواجهون عدداً من المشاكل التي يفتعلها أهل الأهواء والبدع والشغب .
ومن هذه المشاكل ما هو موجه إلى العقائد الإسلامية، ومنها ما هو موجه إلى السنة وعلومها من نقد وجرح وتعديل وتصحيح وتعليل، والتفريق الباطل بين منهج المتقدمين والمتأخرين , ومنهج الموازنات , والمنهج الواسع الأفيح، وحمل المجمل على المفصل ، وباقي التأصيلات ، ومنها القول بأن جرح أهل البدع لا يدخل في منهج أهل الحديث وقواعده وأصوله ، وقد فرح بهذا القول جهال وأفراخ أهل البدع المتلبسين بالسنة كذباً وزوراً , وصار ديدناً لهم لا يفترون عن اللهج به .
فمن هو إمامهم في هذا الباطل ، إن أول من قال بهذا في حدود علمي التاج السبكي معترضاً على الإمام الذهبي , حيث انتقد بعض الأشاعرة كالفجر الرازي وغيره في كتابه ميزان الاعتدال في نقد الرجال .
قال الإمام الذهبي في هذا الكتاب : " الفخر بن الخطيب صاحب التصانيف رأس في الذكاء والعقليات لكنه عري من الآثار وله تشكيكات على مسائل من دعائم الدين ثورت حيرة , نسأل الله أن يثبت الإيمان في قلوبنا , وله كتاب السر المكتوم في مخاطبة النجوم سحر صريح فلعله تاب من تأليفه إن شاء الله تعالى " اهـ
قال الحافظ ابن حجر : " وقد عاب التاج السبكي على المصنف ذكره هذا الرجل في هذا الكتاب , وقال : إنه ليس من الرواة , وقد تبرأ المصنف من الهوى والعصبية في هذا الكتاب , فكيف ذكر هذا وأمثاله , ممن لا رواية لهم كالسيف الآمدي وقد اعتذر عنه بأنه يرى القدح في هؤلاء من الديانة وهذا بعينه التعصب في المعتقد" .
انظر إلى السبكي كيف يرمي الذهبي بالتعصب في المعتقد، وينكر عليه ذكر الرازي وأمثاله في كتابه الميزان , والميزان في نظره خاص بالرواة , وهذا اعتراض باطل دافعه الهوى والتعصب لأمثاله من أهل الأهواء , فلم يشترط أحد من أئمة الجرح والتعديل تخصيص الجرح بالرواة فقط من حيث الرواية فقط، بل تناولوا الرواة من جهة الرواية ومن جهة المعتقد , فالراوي المبتدع أخطر عندهم من الراوي السليم من البدع , لذا ترى الأئمة لم يكتفوا بذكر أهل البدع في كتب الجرح والتعديل , بل ذهبوا ينتقدونهم ويجرحونهم ويبينون فساد عقائدهم ومناهجهم لشدة خطورتهم في كتب مستقلة وهي كثيرة معلومة لدى العلماء وطلاب العلم.
ولقد قلد السبكي أناس , فأخرجوا أهل البدع من باب الجرح والتعديل , وقالوا: إن الجرح والتعديل في الرواية والرواة فقط .
ومع أن كلام السبكي باطل فرأيه أهون وأخف من رأي هؤلاء , لأنه استنكر على الإمام الذهبي إيراده لبعض أهل البدع الذين لا علاقة لهم بالرواية في كتاب يراه خاصاً بالرواة , فلو أوردهم في غيره فلعله لا يجد مجالاً لهذا الاعتراض فيحجم عن الاعتراض .
أما هؤلاء مع الأسف فيرون الجرح والتعديل خاصاً بالرواية والرواة فقط وهذه كارثة والله.
ومنهم من يرى أن الجرح قد انتهى بعصور الرواية , وهذه كارثة أخرى .
على كل حال فإن الحافظ ابن حجر لم يعبأ باعتراض السبكي فلقد انتقد الرازي بنفسه ونقل فيه انتقاد العلماء ومما قاله فيه : " وكان يعاب بإيراد الشبه الشديدة ويقصر في حلها حتى قال بعض المغاربة : يورد الشبهة نقداً ويحلها نسيئة وذكره ابن دحية بمدح وذم .
وذكره أبو شامة فحكى عنه أشياء ردية ".
ونقل عن الطوفي نقده لتفسير الرازي , فقال: "إنه مع تفسير القرطبي أجمع التفاسير إلا أنه كثير العيوب , وإن سراج الدين السرمياحي المصري صنف كتاب " المآخذ " في مجلدين بيَّن فيهما ما في تفسير الفخر من الزيف والبهرج , وكان ينقم عليه كثيراً ويقول يورد شبه المخالفين في المذهب والدين على غاية ما يكون من التحقيق , ثم يورد مذهب أهل السنة والحق على غاية ما يكون من الوهاء ".
قال الحافظ : " وذكر ابن خليل السكوني في كتابه " الرد على الكشاف " أن ابن الخطيب ( يعني الرازي ) قال في كتبه في الأصول : إن مذهب الجبر هو المذهب الصحيح وقال بصحة الأعراض وينفي صفات الله الحقيقية وزعم أنها مجرد نسب وإضافات كقول الفلاسفة , وسلك طريق أرسطو في دليل التمانع ونقل عن تلميذه التاج الأرموي أنه نصر كلامه فهجره أهل مصر وهموا به فاستتر " .
وقال في شرح الأربعين : " إن من أخر عقاب الجاني مع علمه بأنه سيعاقبه فهو الحقود , وقد تعقب بأن الحقود من أخر مع العجز أما مع القدرة فهو الحكيم , والحقود إنما يعقل في حق المخلوق دون الخالق بالإجماع " , انظر لسان الميزان (5/430-435) .
أقول: تعالى الله عما يقوله الرازي علواً كبيراً .
وذكر الحافظ انتقادات أخر .
رحم الله الحافظ ابن حجر الذي سار في نقد أهل البدع في طريق أهل الحديث ولم يعبأ باعتراض السبكي وتعصبه ومغالطته ولم يمنعه القول الباطل عن الصدع بالحق وكشف الأباطيل .
ومن الواضح جداً ومن نواح شتى أن أئمة الإسلام على امتداد التاريخ قاموا بنقد أهل البدع وجرحهم وبيان خطورتهم وخطورة بدعهم والتحذير منها ومنهم .
وعلى رأس هؤلاء الأئمة الصحابة الكرام : عمر بن الخطاب وابنه عبد الله بن عمر وابن عباس وأنس بن مالك وغيرهم رضي الله عنهم جميعاً .
وهذا الإمام محمد بن سيرين يحكي واقعهم فيقول :
" لم يكونوا يسألون عن الإسناد , فلما وقعت الفتنة قالوا سموا لنا رجالكم فينظر إلى أهل السنة فيؤخذ حديثهم وينظر إلى أهل البدع فلا يؤخذ منهم " .
وهذا يفيدنا أن أهل الحديث هم أيقظ الناس وأشدهم معرفة بأهل البدع وأشدهم حذراً من دسهم وكيدهم .
وقال ابن سيرين أيضاً – رحمه الله – : " إن هذا العلم دين فانظروا عمن تأخذون دينكم" .
وقال الإمام مسلم – رحمه الله - :
" واعلم وفقك الله تعالى أن الواجب على كل أحد عرف التمييز بين صحيح الروايات وسقيمها، وثقات الناقلين لها من المتهمين أن لا يروى منها إلا ما عرف صحة مخارجه، والستارة في ناقليه، وأن يتقيَّ منها ما كان منها عن أهل التهم والمعاندين من أهل البدع".
وساق الأدلة على ذلك من القرآن والسنة .
وهذا منهج سار عليه أهل الحديث وأئمتهم , فهم أيقظ الناس وأشد الناس انتباهاً لأهل البدع وأشدهم معرفة بعقائدهم ومناهجهم بل ودسائسهم , وعلماء الإسلام في هذا الباب تبع لهم لأنهم أهل الاهتمام بهذا الشأن والتخصص فيه رحمهم الله .
وكان الأئمة من التابعين ومن بعدهم يحذرون من مجالسة أهل الأهواء ومن هؤلاء الأئمة سعيد بن المسيب والحسن البصري وسعيد بن جبير وابن سيرين والشعبي وإبراهيم النخعي وعطاء بن أبي رباح وطاوس ومجاهد وعبد الله بن أبي مليكة والزهري ومكحول والقاسم أبو عبد الرحمن وعطاء الخراساني وثابت البناني والحكم بن عتيبة وأيوب السختياني وحماد بن زيد وحماد بن سلمة وإبراهيم النخعي وأبوقلابة ومالك والثوري والأوزاعي وسلام بن أبي مطيع والشافعي وأحمد وغيرهم وكل هؤلاء الأئمة من أئمة الحديث والسنة .
ومعنى هذا أن أهل السنة وأئمتهم واعون عالمون بأهل البدع جماعات وأفراداً وإلا فما فائدة التحذير .
ومن هؤلاء المبتدعة أو ممن وقع في بدعة الآتية أسماؤهم وهم قليل من كثير بين حالهم أئمة الحديث والسنة.
1- إبراهيم بن طهمان الخراساني نزيل مكة وثقه في الرواية عدد من الأئمة وممن وثقه الإمام أحمد وصالح بن محمد جزرة والدارقطني ولكنهم وصفوه بالإرجاء تهذيب التهذيب ( 1/ 129-130) وقال الذهبي فيه قال الدارقطني ثقة وإنما تكلموا فيه للإرجاء .
وقال أبو إسحاق الجوزجاني : فاضل رمي بالإرجاء .
وقال أحمد : " صحيح الحديث مقارب يرى الإرجاء وكان شديداً على الجهمية " الميزان (1/38) .
2- أيوب بن عائذ الكوفي ، قال الذهبي : " وكان من المرجئة قاله البخاري وأورده في الضعفاء لإرجائه ، وذكر الذهبي أنه له عند البخاري حديث وعند مسلم حديث آخر فإنه مقل " ، الميزان ( 1/289) وذكر الحافظ أن ابن المبارك والبخاري وأبا داود وابن حبان وصفوه بالإرجاء , تهذيب التهذيب (1/407) ونقل توثيقه عن الأئمة .
3- ثور بن يزيد الكلاعي أبو خالد الحمصي , قال ابن معين : ما رأيت أحداً يشك أنه قدري , وقال ابن المبارك : سألت سفيان عن الأخذ عن ثور فقال: "خذوا عنه واتقوا قرنيه".
وقال أحمد بن حنبل: كان ثور يرى القدر وكان أهل حمص نفوه وأخرجوه . وقال أبو مسهر عن عبد الله بن سالم قال: أدركت أهل حمص وقد أخرجوا ثوراً وأحرقوا داره لكلامه في القدر .
وقال الوليد : " قلت للأوزاعي: حدثنا ثور بن يزيد فقال لي: فعلتها ؟".
وقال سلمة بن العيار كان الأوزاعي سيء القول في ثور وابن إسحاق وزرعة بن إبراهيم " الميزان (1/374) .
وذكر الحافظ ابن حجر عدداً من أئمة الحديث يطعنون في ثور بعقيدة القدر منهم أحمد بن صالح المصري , ويحيى بن سعيد القطان " تهذيب التهذيب(2/34) .
6,5,4 - الجعد بن درهم وجهم بن صفوان وبشر المريسي ، ألف عثمان ابن سعيد الدارمي كتاباً في الرد على الجهمية وكتاباً في الرد على بشر المريسي الجهمي كما أسلفنا وعثمان بن سعيد من أئمة الحديث كفر الجهمية بالكتاب والسنة وأقوال أئمة الحديث وقال في مقدمة كتابه في الرد على المريسي (ص5) سمعت محبوب بن موسى الأنطاكي أنه سمع وكيعاً يكفر الجهمية , وكتب إلى علي بن خشرم أن ابن المبارك كان يخرج الجهمية من عداد المسلمين , وسمعت يحيى بن يحيى وأبا توبة وعلي بن المديني يكفرون الجهمية ومن يدعي أن القرآن مخلوق .
وقال في (ص9) حدثنا الحسن بن الصباح البزار , ثنا علي بن الحسن بن شقيق عن ابن المبارك قال : " لأن أحكي كلام اليهود والنصارى أحب إليَّ من أن أحكي كلام الجهمية".
وقال في آخر هذا الكتاب : " باب الاحتجاج في إكفار الجهمية (ص106) .
وساق أدلة كثيرة على تكفيرهم بتعطيل صفات الله , وقولهم بخلق القرآن ونقل تكفيرهم بخلق القرآن عن حماد بن أبي سليمان وعن يحيى بن يحيى وأبي توبة .
وتكلم في هذا الكتاب على بشر المريسي وابن الثلجي واللؤلؤي وعارض ضلالاتهم وضلالات الجهمية بالقرآن والسنة وكلام أئمة الحديث .
قال رحمه الله راداً على جهمي يطعن في السنة ويتعلق بحديث موضوع لفظه "إذا سمعتم عني حديثاً فاعرضوه على كتاب الله فإن وافقه فاقبلوه وإلا فردوه " فبين معنى الحديث على فرض ثبوته ثم قال " إنما ذلك إلى الفقهاء العلماء الجهابذة النقاد لها العارفين بطرقها ومخارجها على خلاف المريسي واللؤلؤي وابن الثلجي ونظرائهم من المنسلخين منها , ومن معرفتها ومما يصدقها من كتاب الله فقد أخذنا بما قال رسول الله صلى الله عليه وسلم ، فلم ننقل منها إلا ما روى الفقهاء الحفاظ المتقنون مثل معمر ومالك بن أنس وسفيان الثوري وابن عيينة وزهير بن معاوية وزائدة وشريك وحماد بن زيد وحماد بن سلمة وابن المبارك ونظرائهم الذين اشتهروا بروايتها ومعرفتها والتفقه فيها بخلاف تفقه المريسي وأصحابه فما تداول هؤلاء الأئمة ونظراؤهم على القبول قبلناه , وما ردوه رددناه, ومالم يستعملوه تركناه لأنهم كانوا أهل العلم والمعرفة بتأويل القرآن ومعانيه وأبصر بما وافقه منها مما خالفه ...) .
فهؤلاء العلماء الذين ذكرهم ونظراؤهم مثل الليث بن سعد والأوزاعي ويحيى بن أبي كثير ومثل الإمام أحمد وإسحاق بن راهويه والبخاري ومسلم وأبو داود وأضرابهم ممن سبقهم ولحقهم هم مرجع الأمة في عقيدتها ومنهجها وفي فقه الكتاب والسنة وفي علوم السنة والقرآن والجرح بالبدع وغيرها لأنهم هم العلماء حقاً لا أمثال بشر المريسي وأضرابه .
7- ذر بن عبد الله الهمداني , قال الذهبي تابعي ثقة , ونقل توثيقه عن ابن معين
قال الذهبي قال أحمد : لا بأس به هو أول من تكلم في الإرجاء , وقال الأزدي يتكلمون فيه كان مرجئاً , وتكلم فيه سعيد بن جبير من أجل الإرجاء , الميزان ( 2/32) .
وقال الحافظ ابن حجر : " وقال أبو داود : كان مرجئاً وهجره إبراهيم النخعي وسعيد بن جبير للإرجاء , ونقل الحافظ عن الساجي أن ذراً كان يرى الإرجاء تهذيب التهذيب (3/218) .
8- سعيد بن أبي عروبة إمام أهل البصرة في زمانه . له مصنفات لكنه تغير بأخرة ورمي بالقدر , حدث عنه يحيى القطان وخلق كثير وقال بندار : حدثنا عبد الأعلى السامي وكان قدرياً , حدثنا سعيد , وكان قدرياً عن قتادة وكان قدرياً وقال أحمد بن حنبل : كان قتادة وهشام وسعيد يقولون بالقدر ويكتمونه الميزان (2/151-152)
وقال الحافظ ابن حجر : " وقال ابن قانع خلط في آخر عمره وكان أعرج يرمى بالقدر , وقال أحمد : كان يقول بالقدر ويكتمه , وقال العجلي : كان لا يدعو إليه وكان ثقة " تهذيب التهذيب (4/65) .
9- شيبان بن فروخ رمي بالقدر , قال أبو حاتم كان يرى القدر اضطر إليه الناس بأخرة ت 135هـ وقال الساجي : " قدري إلا أنه كان صدوقاً " , تهذيب التهذيب (4/375) والميزان (2/285) .
10- ابن أبي نجيح / عبد الله بن يسار المكي , ثقة , قال يحيى: كان من رؤوس الدعاة إلى القدر , ميزان الاعتدال (2/527) , وقال: كان مشهوراً بالقدر , وعن أحمد بن حنبل قال أصحاب ابن أبي نجيح قدرية كلهم ولم يكونوا أصحاب كلام , وعن أيوب قال : أي رجل أفسدوا , وقال العجلي: ثقة وكان يرى القدر تهذيب التهذيب ( 6/54-55) .
11- علقمة بن مرثد , قال الإمام أحمد : " قيس بن مسلم وعلقمة بن مرثد مرجئين , قال عبد الله قلت لأبي: فعمرو بن مرة ؟ قال مرجيء " العلل (2/144) .
12- عمرو بن عبيد بن باب البصري , طعن فيه بعض أئمة الحديث بالكذب , وهو مبتدع ضال معتزلي قدري .
روى العقيلي بإسناده إلى ابن المبارك وقيل له : تركت عمرو بن عبيد وتحدث عن هشام وسعيد وفلان وهم كانوا في عداده ( يعني قدرية ) قال : " إن عمراً كان يدعو " أي يدعو إلى بدعته , وبدعه سعيد بن عامر وذمه ذماً شديداً وبدعه حماد بن سلمة .
وحدث العقيلي عن معاذ بن المثنى , قال حدثنا أبي عن أبيه أنه سئل عن حديث لعمرو بن عبيد ، فأبى أن يحدث به , وقال للذي سأله ما تصنع بعمرو بن عبيد ؟ كان قدرياً معتزلياً.
وكان أيوب يقول: ما فعل المقيت يعني عمرو بن عبيد .
وقال ابن عيينة: حدثنا عمرو وكان مبتدعاً .
وبدعه ابن معين ونهى عن الكتابة عنه .
وكان عمرو يطعن في بعض الصحابة , ويطعن في أئمة الحديث والسنة , وكلام أئمة الحديث فيه كثير ، انظر ترجمته في الضعفاء للعقيلي (3/277) ط قلعجي، والميزان للذهبي (3/273-279) .
13- وقال أبو حاتم في عمرو بن مرة الجملي : ثقة يرى الإرجاء وعن مغيرة بن مقسم أن عمراً دخل في الإرجاء , الميزان (3/288) , وانظر تهذيب التهذيب (8/102-103) .
14- قيس بن مسلم الجدلي الكوفي , وصفه بالإرجاء يحيى بن سعيد القطان والنسائي ويعقوب بن سفيان وأبو داود , تهذيب التهذيب (8/403-404) .
وكتب أئمة الجرح والتعديل زاخرة ببيان أهل البدع وبيان عقائدهم وأحوالهم, وكذا مؤلفات أئمة الحديث في العقائد مليئة ببيان أحوال أهل البدع طوائف وأفراداً وهم العلماء حقاً .
قال الإمام أحمد : " الذي لا يميز بين صحيح الحديث من سقيمه ليس بعالم".
فهل بقي مجال للقول بأن أهل البدع لا يدخلون في جرح أئمة الحديث ولا في أصولهم .
ولا يتنقص أهل الحديث وينتقص علومهم إلا جاهل ضال مفتر .
والجرح والتعديل هم أئمته وهم مرجع علماء الأمة فيه من مفسرين وفقهاء وهم الذين تصدوا لأهل البدع فكشفوا عوارهم وبينوا ضلالهم من خوارج وروافض ومعتزلة ومرجئة وقدرية وجبرية وصوفية , ولا يزالون قائمين بهذا الواجب العظيم , ولا يزال باب الجرح والتعديل قائماً ومفتوحاً ما دام هناك أهل حق وأهل باطل وأهل ضلال وأهل هدى , ولا يزال الصراع قائماً بين الطائفة المنصورة ومن خالفها من أهل الضلال ومن خذلها , " لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خلفهم حتى يأتي أمر الله ".
ومن قال : إن باب الجرح والتعديل قد انتهى فقد غلط غلطاً كبيراً , ولا تزال أقلام أهل السنة تتدفق بنقد وبيان حال أهل البدع من روافض وخوارج ومعتزلة وصوفية وأشعرية , وأحزاب منحرفة , وبيان بدعهم وضلالاتهم .
قال شيخ الإسلام – رحمه الله – بعد بيان الأصناف التي يجوز الكلام فيهم ولا يعد غيبة:
" ومثل أئمة البدع من أهل المقالات المخالفة للكتاب والسنة , أو العبارات المخالفة للكتاب والسنة , فإن بيان حالهم وتحذير الأمة منهم واجب باتفاق المسلمين , حتى قيل لأحمد بن حنبل : الرجل يصوم ويصلي ويعتكف أحب إليك أو يتكلم في أهل البدع ؟ فقال: إذا قام وصلى واعتكف فإنما هو لنفسه , وإذا تكلم في أهل البدع فإنما هو للمسلمين هذا أفضل .
فبيَّن أن نفع هذا عام للمسلمين في دينهم من جنس الجهاد في سبيل الله؛ إذ تطهير سبيل الله ودينه ومنهاجه وشرعته ودفع بغي هؤلاء وعدوانهم على ذلك واجب على الكفاية باتفاق المسلمين , ولولا من يقيمه الله لدفع ضرر هؤلاء لفسد الدين , وكان فساده أعظم من فساد استيلاء العدو من أهل الحرب , فإن هؤلاء إذا استولوا لم يفسدوا القلوب وما فيها من الدين إلا تبعاً , وأما أولئك فهم يفسدون القلوب ابتداءً " , مجموع الفتاوى (28/231-232) .
وقال أيضا: " الراد على أهل البدع مجاهد , حتى كان يحيى بن يحيى يقول : الذب عن السنة أفضل الجهاد " نقض المنطق ( ص :12).
وقال الحافظ ابن القيم – رحمه الله – " وأنت إذا تأملت تأويلات القرامطة والملاحدة والفلاسفة والرافضة والقدرية والجهمية , ومن سلك سبيل هؤلاء من المقلدين لهم في الحكم والدليل , ترى الإخبار بمضمونها عن الله ورسوله لا يقصر عن الإخبار عنه بالأحاديث الموضوعة المصنوعة , التي هي مما عملته أيدي الوضاعين وصاغته ألسنة الكذابين , فهؤلاء اختلقوا عليه ألفاظاً وضعوها وهؤلاء اختلقوا في كلامه معاني ابتدعوها , فيا محنة الكتاب والسنة بين الفريقين وما نازلة نزلت بالإسلام إلا من الطائفتين فهما عدوان للإسلام كائدان , وعن الصراط المستقيم ناكبان وعن قصد السبيل جائران – إلى أن قال – فكشف عورات هؤلاء , وبيان فضائحهم , وفساد قواعدهم من أفضل الجهاد في سبيل الله وقد قال النبي صلى الله عليه وسلم لحسان بن ثابت : " إن روح القدس معك ما دمت تنافح عن رسوله " , وقال " أهجهم أو هاجهم وجبريل معك " وقال : " اللهم أيده بروح القدس ما دام ينافح عن رسولك " وقال عن هجائه لهم " والذي نفسي بيده لهو أشد فيهم من النبل " الخ , الصواعق المرسلة (1/301-302) .
وقال ابن القيم – رحمه الله – في بيان أنواع الأقلام :
" القلم الثاني عشر : القلم الجامع , وهو قلم الرد على المبطلين , ورفع سنة المحقين , وكشف أباطيل المبطلين على اختلاف أنواعها وأجناسها , وبيان تناقضهم , وتهافتهم , وخروجهم عن الحق , ودخولهم في الباطل , وهذا القلم في الأقلام نظير الملوك في الأنام , وأصحابه أهل الحجة الناصرون لما جاءت به الرسل المحاربون لأعدئهم .
وهم الداعون إلى الله بالحكمة والموعظة الحسنة, المجادلون لمن خرج عن سبيله بأنواع الجدال .
وأصحاب هذا القلم حرب لكل مبطل , وعدو لكل مخالف للرسل .
فهم في شأن وغيرهم من أصحاب الأقلام في شأن " , التبيان في أقسام القرآن (1/379).
والنقل يطول جداً لو استطردنا في ذكر أئمة السنة الذين كانوا يحذرون من أهل البدع على مستوى الطوائف والأفراد , وأكتفي بالإضافة إلى ما سبق بالنقل عن بعضهم .
هذا الإمام أحمد يحذر من جماعة من أهل البدع بأعيانهم وينص على بدعهم , فلقد حذَّر من أحمد بن رباح وابن الخلنجي وشعيب بن سهل , ومحمد بن منصور قاضي الأهواز وعلي بن الجعد وحكى رجوعه , والفتح بن سهل لأنهم جهمية .
وسئل عن ابن الثلجي فقال: مبتدع صاحب هوى، وكلامه في ابن أبي دؤاد والمريسي والمحاسبي والكرابيسي معلوم .
وكلام أبي حاتم وأبي زرعة الرازيين ومحمد بن يحيى والبخاري وأبي داود وعشرات من أئمة السنة في أهل البدع معروف .
ولكثير من أئمة الحديث والسنة مؤلفات خاصة في أهل البدع ومنهم ابن أبي حاتم وعبدالله بن أحمد , والخلال واللالكائي وابن بطة وأبو القاسم الأصبهاني .
ثم بعدهم كثير من أئمة الحنابلة ومنهم المقادسة عبد الغني والضياء المقدسي وابن قدامة ثم ابن تيمية وتلاميذه ابن القيم وابن عبد الهادي والذهبي ثم تلاميذهم مثل ابن رجب وابن كثير وابن ناصر الدين الدمشقي .
وللحافظ ابن حجر وتلاميذه نصيب وافر في الكلام على أهل البدع متأثرين بمنهج أهل الحديث , فقد تكلموا في أفراد كثير في كتبهم وتكلموا في أهل وحدة الوجود والحلول .
وانتقد أهل البدع وجرحهم أئمة الدعوة السلفية في نجد كالإمام محمد بن عبد الوهاب وأبنائه وأحفاده وتلاميذهم إلى يومنا هذا .
وتكلم فيهم ابن الوزير اليماني والصنعاني والشوكاني والشريف الحسن بن خالد الحازمي وصديق حسن خان وأهل الحديث في الهند , وكل هؤلاء ينطلقون من منهج الكتاب والسنة ومنهج الصحابة ومن تبعهم بإحسان ولا سيما أئمة الحديث والسنة, والعلماء من فقهاء وغيرهم تبع لهم في هذا الميدان وعنهم يأخذون .
وهذا النهج قائم على امتداد التاريخ الإسلامي ولا بد أن يستمر إلى أن يرفع القرآن وينتهي الإسلام ثم يقوم شرار الخلق الذين تقوم عليهم الساعة .
ولعل في هذه الذكرى عظة لمن يرى أن جرح أهل البدع لا يدخل في منهج أهل الحديث ولا في أصولهم ( وذكر فإن الذكرى تنفع المؤمنين ) ولا يكابر بعد هذا إلا أهل الأهواء المعاندون .
وختاماً ليعلم كل مسلم طالب للحق أن نقد أهل البدع من أعظم الجهاد وأفضل من الضرب بالسيوف ولأنه من الأمر بالمعروف والنهي عن المنكر ومن أعظم أبواب النصيحة لله ولأنه ذب عن دين الله وحماية له فهم أولى وأولى بالجرح من الرواة , فإن الراوي إن كان صحيح العقيدة انتقد من جهة الرواية , وإن كان فاسد العقيدة انتقد من جهتين جهة العقيدة وجهة الرواية , وإن كان مع فساد عقيدته داعية فلا يروى عنه وانتقد في بدعته وحُذر منه , وهذا هو المنهج الحق , وهو أمر واضح كالشمس في عمل أئمة الحديث في مواقفهم وكتبهم في الرجال وفي العقائد , وكان ذلك من اختصاصهم.
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

كتبه:
ربيع بن هادي المدخلي
19/10/1425هـ
مكة المكرمة

فهرس جميع المقالات


حكم الإسلام في شد الرحال إلى قبور الأنبياء والصالحين

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه
أما بعد :
فإني قد اطلعت على ما دار بين معالي الشيخ العلامة صالح بن فوزان بن عبدالله الفوزان عضو هيئة كبار العلماء وبين أناس خالفوه في موضوع شد الرحال إلى قبر النبي صلى الله عليه وسلم ورأيت ما في كلامهم من المخالفة للحق ولما قرره السلف الصالح ورأيت أنهم ليس لهم مستند صحيح من الكتاب والسنة ولا من أقوال أئمة الإسلام السابقين أهل القرون المفضلة وإنما يتعلقون بهفوات المتأخرين التي لا سند لها من نصوص القرآن والسنة الصحيحة ولا أقوال ولا أعمال السلف الصالح وعلى رأسهم الصحابة والتابعون لهم بإحسان ولا أقوال أئمة العلم والهدى ومنهم الأئمة الأربعة .
وقبل الخوض في هذه المسألة أقول : إن محبة الرسول الكريم وخاتم النبيين وإجلاله وتوقيره وطاعته واتباعه والإشادة بمنزلته العظيمة عند الله لمن أوجب ما افترضه الله على الناس عموماً؛ لأنه رسول رب العالمين إلى الناس والجن أجمعين، قال الله تعالى : )قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ) (آل عمران:31) فعلامة محبة الله الصادقة اتباع رسول الله صلى الله عليه وسلم.
وقال الله تعالى: )مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً) (النساء:80) فجعل طاعته طاعة له وقرن طاعته بطاعته فقال تعالى : ) وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ) (النساء:13) .
ومن أعظم طاعته التمسك بما جاء به قال تعالى : )وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ) (النساء:14) ومن أعظم التجاوز لحدود الله الابتداع في دين الله.
ومن صحيح سنته صلى الله عليه وسلم قوله صلى الله عليه وسلم : "لا يؤمن أحدكم أكون أحب إليه من ولده ووالده والناس أجمعين "
فلا يكتفى في حقه بمجرد الحب بل لا بد من حب يفوق حب الأبناء والآباء والأقربين والناس أجمعين.
وبرهان ذلك الحرص على اتباع كل ما جاء به وتصديقه وعدم تحريفه أو معارضته بقول أحد كائنا من كان، فلا يعارض قوله بقول أحد ولا يقدم على هديه هدى أحد صلى الله عليه وسلم وهذا مطلوب من كل مسلم فما ثبت من قوله أو فعله أو تقريره أخذناه وتقربنا به إلى الله، وما لم يثبت من قوله وتقريره في أبواب القرب فلا يجوز لمسلم أن يتقرب به إلى الله لأنه من الدين الذي لم يأذن به الله .
فزيارة القبور مشروعة وشد الرحال إليها غير مشروع لا بقول النبي صلى الله عليه وسلم ولا بفعله ولا بتقريره بل الصواب أنه منهي عنه ونهى عنه أصحابه بناء على نهيه وتوجيهه فلا يكون مشروعاً بحال من الأحوال فقد روى كل من أبي هريرة وأبي سعيد وأبي بصرة الغفاري وابن عمر حديث :
"لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ومسجدي هذا والمسجد الأقصى "
أما حديث أبي هريرة فأخرجه البخاري ومسلم وغيرهما
وأما حديث أبي سعيد فأخرجه الشيخان وغيرهما بلفظ لا تشدوا الرحال ... الخ
وأما حديث أبي بصرة فأخرجه مالك وأحمد وأبو دواد الطيالسي والنسائي والترمذي بأسانيد بعضها صحيح وبعضها حسن .
وأما حديث ابن عمر فأخرجه الأزرقي في أخبار مكة بإسناد رجاله رجال الصحيح والطبراني في الكبير وفي الأوسط من طريق أخرى قال الهيثمي : رجاله ثقات .
ولمَّا ذهب أبو هريرة إلى الطور قال له أبو بصرة: من أين جئت ؟ قال : جئت من الطور صليت فيه قال : أما إني لو أدركتك لم تذهب إني سمعت رسول الله صلى الله عليه وسلم يقول : لا تشد الرحال إلا إلى ثلاثة مساجد .. الحديث
ونهى ابن عمر قزعة عن الذهاب إلى الطور محتجاً بنهي النبي صلى الله عليه وسلم عن شد الرحال إلا إلى المساجد الثلاثة.
فاتفق فهم هؤلاء الثلاثة من أصحاب النبي صلى الله عليه وسلم على النهي عن شد الرحال إلى غير المساجد الثلاثة لأجل التقرب إلى الله ولا نعرف لهم مخالف من الصحابة وفقه الصحابة مقدم على فقه من خالفهم مهما بلغوا من العلم ومن الكثرة، هذا مسلم لدى كل من يحترم سنة رسول الله صلى الله عليه وسلم وفقه أصحابه وعلمهم أما من اتبع هواه فله شأن آخر .
ولقد بذل أئمة السنة جهوداً عظيمة في بيان الحق في هذه المسألة ومنهم شيخ الإسلام ابن تيمية في عدد من الكتب، منها: الجواب الباهر، وجولات في كتابه قاعدة جليلة في التوسل والوسيلة وسوف اختار من الأخير فقرات كنت علقت عليها أيام تحقيقي ودراستي له في حدود عام 1412هـ أسأل الله أن ينفع المسلمين بهذه الفقرات القيمة وما يتبعها من تعليقات.

قال شيخ الإسلام ابن تيمية – رحمه الله - :
406- فإن أحاديث زيارة قبره كلها ضعيفة، لا يعتمد على شيء منها في الدين؛ لهذا لم يرو أهل الصحاح والسنن شيئاً منها، وإنما يرويها من يروي الضعاف كالدارقطني والبزار وغيرهما.
وأجود حديث فيها ما رواه عبد الله بن عمر العمري، وهو ضعيف، والكذب ظاهر عليه.
مثل قوله: "من زارني بعد مماتي فكأنما زارني في حياتي، فإن هذا كذبه ظاهر مخالف لدين المسلمين، فإن من زاره في حياته، وكان مؤمناً به، كان من أصحابه، لاسيما إن كان من المهاجرين إليه، المجاهدين معه.
أقول :
عبد الله بن عمر بن حفص بن عاصم بن عمر بن الخطاب، أبوعبد الرحمن العمري المدني، ضعيف عابد من السابعة/ م4. تقريب (1/435). وضعف عبد الله عدد من أئمة الحديث مثل يحيى القطان، وعلي بن المديني، وابن حبان.
لكن هذا الحديث الذي نسبه إليه شيخ الإسلام بهذا اللفظ ليس هو حديث عبد الله العمري، وإنما هو حديث حفص بن سليمان عن ليث بن أبي سليم عن مجاهد عن ابن عمر. ولفظ حديث عبد الله بن عمر العمري الضعيف هكذا: "من زار قبري وجبت له شفاعتي".
وقد أورد الشيخ نفسه الحديثين في الرد على الأخنائي (ص 42، 43) بحاشية الرد على البكري ناسباً كل حديث إلى راويه على الصواب. وكذلك ذكر ابن عبد الهادي الحديثين في كتابه الصارم المنكي، أورد حديث عبد الله العمري في ص 11 - وناقشه مناقشة علمية إلى (ص 27). وأورد حديث حفص بن سليمان في (ص 48) وناقشه إلى (ص 69).

قال شيخ الإسلام ابن تيمية – رحمه الله - :
407 - وقد ثبت عنه  أنه قال: "لا تسبُّوا أصحابي، فوالدي نفسي بيده لو أنفق أحدُكم مثل أُحدٍ ذهباً ما بلغ مد أحدهم ولا نصيفه". أخرجاه في الصحيحين.
408 - والواحد من بعد الصحابة لا يكون مثل الصحابة بأعمال مأمور بها واجبة؛ كالحج والجهاد والصلوات الخمس والصلاة عليه، فكيف بعمل ليس بواجب باتفاق المسلمين، بل ولا شرع السفر إليه، بل هو منهي عنه.
409 - وأما السفر إلى مسجده للصلاة فيه، والسفر إلى المسجد الأقصى للصلاة فيه فهو مستحب، والسفر إلى الكعبة للحج فواجب. فلو سافر أحد السفر الواجب والمستحب لم يكن مثل واحد من الصحابة الذين سافروا إليه في حياته، فكيف بالسفر المنهي عنه؟.
410 - وقد اتفق الأئمة على أنه لو نذر أن يسافر إلى قبره صلوات الله وسلامه عليه أو قبر غيره من الأنبياء والصالحين لم يكن عليه أن يوفي بنذره بل ينهى عن ذلك.

أقول:
في مجمع الأنهر للشيخ عبد الله بن محمد بن سليمان المعروف بداماد آفندي الحنفي (1/547):
"ومن نذر بما هو واجب قصداً من جنسه، وهو عبادة مقصودة (نذراً مطلقاً) غير معلق بشرط بقرينة التقابل، مثل أن يقول: لله عليّ حج أو عمرة، أو اعتكاف، أو لله علي نذر، وأراد شيئاً بعينه كالصدقة؛ فإن هذه عبادات مقصودة، ومن جنسها واجب، وإنما قيد النذر به؛ لأنه لم يلزم الناذر ما ليس من جنسه فرض؛ كقراءة القرآن، وصلاة الجنازة، ودخول المسجد، وبناء المساجد والسقاية وعمارتها. وإكرام الأيتام، وعيادة المريض، وزيارة القبور، وزيارة قبر النبي  وإكفان الموتى، وتطليق امرأته، وتزويج فلانة. لم يلزمه شيء من هذه الوجوه؛ لأنها ليس لها أصل في الفروض المقصودة، كما في كثير من الكتب".
قال شيخ الإسلام ابن تيمية :
411 - ولو نذر السفر إلى مسجده والمسجد الأقصى للصلاة ففيه قولان للشافعي.
أظهرهما عنه: يجب ذلك، وهو مذهب مالك وأحمد .
والثاني: لا يجب، وهو مذهب أبي حنيفة؛ لأن من أصله أنه لا يجب النذر إلا ما كان واجباً بالشرع، وإتيان هذين المسجدين ليس واجباً بالشرع فلا يجب بالنذر عنده .
وأما الأكثرون فيقولون: هو طاعة لله.
أقول: ويحسن أن نورد أقوال الأئمة الأربعة حول هذه المسألة
مذهب الشافعية :
قال الشافعي - رحمه الله - في الأم (2/256): "ولو نذر، فقال عليّ المشي إلى إفريقية أو العراق أو غيرهما من البلدان لم يكن عليه شيء، لأنه ليس لله طاعة في المشي إلى شيء من البلدان، وإنما يكون المشي إلى المواضع التي يرتجى فيها البر، وذلك المسجد الحرام، وأحبّ إليَّ لو نذر أن يمشي إلى مسجد المدينة أن يمشي، وإلى مسجد بيت المقدس أن يمشي؛ لأن رسول الله ، قال: "لا تشد الرحال إلا إلى ثلاثة مساجد؛ المسجد الحرام، ومسجدي هذا، ومسجد بيت المقدس"، ولا يبين لي أن أوجب المشي إلى مسجد النبي  ومسجد بيت المقدس، كما يبين لي أن أوجب المشي إلى بيت الله الحرام؛ وذلك أن البر بإتيان بيت الله فرض، والبر بإتيان هذين نافلة". وانظر حلية العلماء للقفال الشاشي (3/342).
وقال أبو إسحاق الشيرازي في المهذب: "وإن نذر المشي إلى المسجد الأقصى ومسجد المدينة ففيه قولان؛ قال في البويطي يلزمه، لأنه مسجد ورد الشرع بشد الرحال إليه، فلزمه المشي إليه بالنذر، كالمسجد الحرام. وقال في الأم: لا يلزمه، لأنه مسجد لا يجب قصده بالنسك، فلم يجب المشي إليه بالنذر كسائر المساجد". وانظر حلية العلماء (3/342). وذكر النووي هذين القولين في الإيضاح (ص 518 - 519) مع شرح ابن حجر الهيتمي. وقال ابن حجر الهيتمي هنا (ص 519): "ولو نذر زيارة قبره  لزم الوفاء به؛ لما علمت أنها في القرب المؤكدة، وكذا زيارة قبر غيره  مما تسن زيارته؛ لأنها قربة مقصودة".
وهذا من العجائب والغرائب، لقد علم ابن حجر أن مذهب الشافعي استحباب الوفاء بالنذر بالذهاب إلى مسجد رسول الله  وبيت المقدس وتهيبه من القول بالوجوب خوفاً من الله وورعاً، وأكد ذلك النووي في الإيضاح بأن أصح القولين الاستحباب، وأقرهما ابن حجر على ذلك، ثم بعد كل هذا يرى وجوب الوفاء بالنذر بزيارة القبور؛ لأنها في نظره من القرب المؤكدة، فهل لا يلزم الوفاء بنذر شد الرحال إلى مسجد رسول الله وإلى بيت المقدس لأنه لا يرقى إلى درجة القرب المؤكدة، وقد حضنا رسول الهدى  إلى شد الرحال إليهما مع أعظم بيوت الله المسجد الحرام.
وإني لأخشى أن يكون هذا الكلام مدسوساً عليه، فإن كان منه فأرجو أن يكون قد رجع عنه.
وله كلام جيد في هذا الباب من الإنصاف أن نذكره
قال في كتابه الزواجر: ( الْكَبِيرَةُ الثَّالِثَةُ وَالرَّابِعَةُ وَالْخَامِسَةُ وَالسَّادِسَةُ وَالسَّابِعَةُ وَالثَّامِنَةُ وَالتِّسْعُونَ : اتِّخَاذُ الْقُبُورِ مَسَاجِدَ ، وَإِيقَادُ السُّرُجِ عَلَيْهَا ، وَاِتِّخَاذُهَا أَوْثَانًا ، وَالطَّوَافُ بِهَا ، وَاسْتِلَامُهَا ، وَالصَّلَاةُ إلَيْهَا )
أَخْرَجَ الطَّبَرَانِيُّ بِسَنَدٍ لَا بَأْسَ بِهِ عَنْ كَعْبِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : { عَهْدِي بِنَبِيِّكُمْ قَبْلَ وَفَاتِهِ بِخَمْسِ لَيَالٍ فَسَمِعْته يَقُولُ : إنَّهُ لَمْ يَكُنْ نَبِيٌّ إلَّا وَلَهُ خَلِيلٌ مِنْ أُمَّتِهِ وَإِنَّ خَلِيلِي أَبُو بَكْرٍ بْنُ أَبِي قُحَافَةَ ، وَإِنَّ اللَّهَ اتَّخَذَ صَاحِبَكُمْ خَلِيلًا ، أَلَا وَإِنَّ الْأُمَمَ قَبْلَكُمْ كَانُوا يَتَّخِذُونَ قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ وَإِنِّي أَنْهَاكُمْ عَنْ ذَلِكَ ، اللَّهُمَّ إنِّي بَلَّغْتُ ثَلَاثَ مَرَّاتٍ ، ثُمَّ قَالَ اللَّهُمَّ اشْهَدْ ثَلَاثَ مَرَّاتٍ } الْحَدِيثَ . وَالطَّبَرَانِيُّ { لَا تُصَلُّوا إلَى قَبْرٍ ، وَلَا تُصَلُّوا عَلَى قَبْرٍ } . وَأَحْمَدُ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَابْنُ حِبَّانَ عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا : { لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَائِرَاتِ الْقُبُورِ وَالْمُتَّخِذِينَ عَلَيْهَا الْمَسَاجِدَ وَالسُّرُجَ } . وَمُسْلِمٌ : { أَلَا وَإِنَّ مَنْ كَانَ قَبْلَكُمْ كَانُوا يَتَّخِذُونَ قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ فَإِنِّي أَنْهَاكُمْ عَنْ ذَلِكَ } . وَأَحْمَدُ : { إنَّ مِنْ شِرَارِ النَّاسِ مَنْ تُدْرِكُهُمْ السَّاعَةُ وَهُمْ أَحْيَاءُ ، وَاَلَّذِينَ يَتَّخِذُونَ الْقُبُورَ مَسَاجِدَ } . وَأَحْمَدُ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَالْحَاكِمُ : { الْأَرْضُ كُلُّهَا مَسْجِدٌ إلَّا الْمَقْبَرَةَ وَالْحَمَّامَ } . وَالشَّيْخَانِ وَأَبُو دَاوُد : { قَاتَلَ اللَّهُ الْيَهُودَ اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ } . وَأَحْمَدُ عَنْ أُسَامَةَ ، وَأَحْمَدُ وَالشَّيْخَانِ ، وَالنَّسَائِيُّ عَنْ عَائِشَةَ وَابْنِ عَبَّاسٍ ، وَمُسْلِمٌ عَنْ أَبِي هُرَيْرَةَ : { لَعَنَ اللَّهُ الْيَهُودَ وَالنَّصَارَى اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ } . وَأَحْمَدُ وَالشَّيْخَانِ وَالنَّسَائِيُّ : { أُولَئِكَ إذَا كَانَ فِيهِمْ الرَّجُلُ الصَّالِحُ فَمَاتَ بَنَوْا عَلَى قَبْرِهِ مَسْجِدًا ، وَصَوَّرُوا فِيهِ تِلْكَ الصُّوَرَ أُولَئِكَ شِرَارُ الْخَلْقِ عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ } . وَابْنُ حِبَّانَ عَنْ أَنَسٍ : { نَهَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الصَّلَاةِ إلَى الْقُبُورِ } . وَأَحْمَدُ وَالطَّبَرَانِيُّ : { إنَّ مِنْ شِرَارِ النَّاسِ مَنْ تُدْرِكُهُمْ السَّاعَةُ وَهُمْ أَحْيَاءُ ، وَمَنْ يَتَّخِذُ الْقُبُورَ مَسَاجِدَ } . وَابْنُ سَعْدٍ : { أَلَا إنَّ مَنْ كَانَ قَبْلَكُمْ كَانُوا يَتَّخِذُونَ قُبُورَ أَنْبِيَائِهِمْ وَصَالِحِيهِمْ مَسَاجِدَ فَلَا تَتَّخِذُوا الْقُبُورَ مَسَاجِدَ فَإِنِّي أَنْهَاكُمْ عَنْ ذَلِكَ } . وَعَبْدُ الرَّزَّاقِ { إنَّ مِنْ شَرِّ النَّاسِ مَنْ يَتَّخِذُ الْقُبُورَ مَسَاجِدَ } . وَأَيْضًا : { كَانَتْ بَنُو إسْرَائِيلَ اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ فَلَعَنَهُمْ اللَّهُ تَعَالَى } . تَنْبِيهٌ : عَدُّ هَذِهِ السِّتَّةِ مِنْ الْكَبَائِرِ وَقَعَ فِي كَلَامِ بَعْضِ الشَّافِعِيَّةِ وَكَأَنَّهُ أَخَذَ ذَلِكَ مِمَّا ذَكَرْته مِنْ هَذِهِ الْأَحَادِيثِ ، وَوَجْهُ أَخْذِ اتِّخَاذِ الْقَبْرِ مَسْجِدًا مِنْهَا وَاضِحٌ ، لِأَنَّهُ لُعِنَ مَنْ فَعَلَ ذَلِكَ بِقُبُورِ أَنْبِيَائِهِ وَجُعِلَ مَنْ فَعَلَ ذَلِكَ بِقُبُورِ صُلَحَائِهِ شَرَّ الْخَلْقِ عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ ، فَفِيهِ تَحْذِيرٌ لَنَا كَمَا فِي رِوَايَةِ : { يُحَذِّرُ مَا صَنَعُوا } : أَيْ يُحَذِّرُ أُمَّتَهُ بِقَوْلِهِ لَهُمْ ذَلِكَ مِنْ أَنْ يَصْنَعُوا كَصُنْعِ أُولَئِكَ فَيُلْعَنُوا كَمَا لُعِنُوا ؛ وَاِتِّخَاذُ الْقَبْرِ مَسْجِدًا مَعْنَاهُ الصَّلَاةُ عَلَيْهِ أَوْ إلَيْهِ ، وَحِينَئِذٍ فَقَوْلُهُ " وَالصَّلَاةُ إلَيْهَا " مُكَرَّرٌ إلَّا أَنْ يُرَادَ بِاِتِّخَاذِهَا مَسَاجِدَ الصَّلَاةُ عَلَيْهَا فَقَطْ ، نَعَمْ إنَّمَا يُتَّجَهُ هَذَا الْأَخْذُ إنْ كَانَ الْقَبْرُ قَبْرَ مُعَظَّمٍ مِنْ نَبِيٍّ أَوْ وَلِيٍّ كَمَا أَشَارَتْ إلَيْهِ رِوَايَةُ : { إذَا كَانَ فِيهِمْ الرَّجُلُ الصَّالِحُ } وَمِنْ ثَمَّ قَالَ أَصْحَابُنَا : { تَحْرُمُ الصَّلَاةُ إلَى قُبُورِ الْأَنْبِيَاءِ وَالْأَوْلِيَاءِ تَبَرُّكًا وَإِعْظَامًا } فَاشْتَرَطُوا شَيْئَيْنِ أَنْ يَكُونَ قَبْرَ مُعَظَّمٍ وَأَنْ يَقْصِدَ بِالصَّلَاةِ إلَيْهِ - وَمِثْلُهَا الصَّلَاةُ - عَلَيْهِ التَّبَرُّكَ وَالْإِعْظَامَ ، وَكَوْنُ هَذَا الْفِعْلِ كَبِيرَةً ظَاهِرٌ مِنْ الْأَحَادِيثِ الْمَذْكُورَةِ لِمَا عَلِمْت ، وَكَأَنَّهُ قَاسَ عَلَى ذَلِكَ كُلَّ تَعْظِيمٍ لِلْقَبْرِ كَإِيقَادِ السُّرُجِ عَلَيْهِ تَعْظِيمًا لَهُ وَتَبَرُّكًا بِهِ ، وَالطَّوَافُ بِهِ كَذَلِكَ وَهُوَ أَخْذٌ غَيْرُ بَعِيدٍ ، سِيَّمَا وَقَدْ صَرَّحَ فِي الْحَدِيثِ الْمَذْكُورِ آنِفًا بِلَعْنِ مَنْ اتَّخَذَ عَلَى الْقَبْرِ سُرُجًا ، فَيُحْمَلُ قَوْلُ أَصْحَابِنَا بِكَرَاهَةِ ذَلِكَ عَلَى مَا إذَا لَمْ يَقْصِدْ بِهِ تَعْظِيمًا وَتَبَرُّكًا بِذِي الْقَبْرِ . وَأَمَّا اتِّخَاذُهَا أَوْثَانًا فَجَاءَ النَّهْيُ عَنْهُ بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { لَا تَتَّخِذُوا قَبْرِي وَثَنًا يُعْبَدُ بَعْدِي } أَيْ لَا تُعَظِّمُوهُ تَعْظِيمَ غَيْرِكُمْ لِأَوْثَانِهِمْ بِالسُّجُودِ لَهُ أَوْ نَحْوِهِ ، فَإِنْ أَرَادَ ذَلِكَ الْإِمَامُ بِقَوْلِهِ : { وَاِتِّخَاذُهَا أَوْثَانًا } هَذَا الْمَعْنَى اُتُّجِهَ مَا قَالَهُ مِنْ أَنَّ ذَلِكَ كَبِيرَةٌ بَلْ كُفْرٌ بِشَرْطِهِ ، وَإِنْ أَرَادَ أَنَّ مُطْلَقَ التَّعْظِيمِ الَّذِي لَمْ يُؤْذَنْ فِيهِ كَبِيرَةٌ فَفِيهِ بُعْدٌ (1)، نَعَمْ قَالَ بَعْضُ الْحَنَابِلَةِ : قَصْدُ الرَّجُلِ الصَّلَاةَ عِنْدَ الْقَبْرِ مُتَبَرِّكًا بِهَا عَيْنُ الْمُحَادَّةِ لِلَّهِ وَرَسُولِهِ ، وَإِبْدَاعُ دِينٍ لَمْ يَأْذَنْ بِهِ اللَّهُ لِلنَّهْيِ عَنْهَا ثُمَّ إجْمَاعًا ، فَإِنَّ أَعْظَمَ الْمُحَرَّمَاتِ وَأَسْبَابِ الشِّرْكِ الصَّلَاةُ عِنْدَهَا وَاِتِّخَاذُهَا مَسَاجِدَ أَوْ بِنَاؤُهَا عَلَيْهَا . وَالْقَوْلُ بِالْكَرَاهَةِ مَحْمُولٌ عَلَى غَيْرِ ذَلِكَ إذْ لَا يُظَنُّ بِالْعُلَمَاءِ تَجْوِيزُ فِعْلٍ تَوَاتَرَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَعْنُ فَاعِلِهِ ، وَتَجِبُ الْمُبَادَرَةُ لِهَدْمِهَا وَهَدْمِ الْقِبَابِ الَّتِي عَلَى الْقُبُورِ إذْ هِيَ أَضَرُّ مِنْ مَسْجِدِ الضِّرَارِ لِأَنَّهَا أُسِّسَتْ عَلَى مَعْصِيَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَنَّهُ نَهَى عَنْ ذَلِكَ وَأَمَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهَدْمِ الْقُبُورِ الْمُشْرِفَةِ ، وَتَجِبُ إزَالَةُ كُلِّ قِنْدِيلٍ أَوْ سِرَاجٍ عَلَى قَبْرٍ وَلَا يَصِحُّ وَقْفُهُ وَنَذْرُهُ انْتَهَى .

مذهب المالكية :
في المدونة (2/87): "وقال مالك: ومن قال: لله عليَّ أن آتي المدينة أو بيت المقدس أو المشي إلى المدينة أو المشي إلى بيت المقدس، فلا شيء عليه، إلا أن يكون نوى بقوله ذلك أن يصلي في مسجد المدينة أو في مسجد بيت المقدس. فإن كان تلك نيته وجب عليه الذهاب إلى المدينة أو إلى بيت المقدس راكباً". وانظر الكافي لابن عبد البر (1/458).
ويفهم من استثناء مالك الصلاة فقط من صور الأعمال التي يشملها نذر المشي إلى المدينة وإلى بيت المقدس، ومنها مثلاً زيارة قبر النبي  وقبور الشهداء في المدينة وقبر الخليل وسائر قبور الأنبياء في بيت المقدس، أنه لا يجب ولا يشرع شد الرحال إلى قبر نبينا محمد  ولا إلى قبر غيره من الأنبياء والصالحين ولا يجب ولا يستحب الوفاء بالنذر بالمشي إليها ولو كان يرى شيئاً من هذا لاستثناه كما استثنى الصلاة، وهذا يدل على قوة اتباعه للكتاب والسنة وتمسكه بهما وبعده عن الغلو والبدع التي قال الله في شأنها: {أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله} وقول رسول الله : "كل محدثة بدعة وكل بدعة ضلالة". وقوله: "من أحدث في أمرنا هذا ما ليس منه فهو رد". فليت أتباعه يقفون حيث وقف لأن الدين توقيفي.
مذهب الحنابلة :
قال ابن قدامة في المغني (10/16): "وإن نذر المشي إلى مسجد النبي ، أو المسجد الأقصى لزمه ذلك. وبهذا قال مالك والأوزاعي، وأبوعبيد، وابن المنذر، وهو أحد قولي الشافعي، وقال في الآخر: "ولا يبين لي وجوب المشي إليهما؛ لأن البر بإتيان بيت الله فرض والبر بإتيان هذين نفل".
مذهب الأحناف :
في البحر الرائق (3/81): "ولو قال عليَّ المشي إلى بيت الله الحرام، ولم يذكر حجاً ولا عمرة لزم أحد النسكين استحساناً، فإن جعله عمرة مشي حتى يحلق، إلا إذا نوى به المشي إلى مسجد المدينة أو مسجد بيت المقدس أو مسجد من المساجد، فإنه لا يلزمه شيء". ويفهم من موقفهم هذا ما يفهم من موقف مالك رحم الله الجميع ووفق الأمة لسلوك منهجهم.
قال شيخ الإسلام ابن تيمية :
412 - وقد ثبت في صحيح البخاري عن النبي  أنه قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصى الله فلا يعصه".
413 - وأما السفر إلى زيارة قبور الأنبياء الصالحين فلا يجب بالنذر عند أحد منهم لأنه ليس بطاعة.
فكيف يكون من فعل هذا كواحد من أصحابه؟ وهذا مالك كره أن يقول الرجل: زرت قبر رسول الله  واستعظمه.
وقد قيل: إن ذلك لكراهية زيارة القبور.
وقيل: لأن الزائر أفضل من المزور.
وكلاهما ضعيف عند أصحاب مالك.
أقول :
زيارة القبور مشروعة وكان رسول الله قد نهى عنها من باب سد الذرائع؛ لأن الأمم السابقة فتنت بقبور أنبيائها وصالحيها حتى أوقعهم الشيطان كرات ومرات في هوة الشرك بهم واتخاذهم أنداداً مع الله، وأول فتنة من فتن الشرك وقعت لقوم نوح إذ تعلقت قلوبهم بود وسواع ويغوث ويعوق ونسر، وهم رجال صالحون فجعلوهم أنداداً مع الله.
من أجل ذلك وأمثاله نهى رسول الله أولاً عن زيارة القبور، ولما رسخت عقيدة التوحيد في قلوب أصحابه الكرام وأمن عليهم الفتنة رخص لهم في زيارتها، وبين لهم الغاية من زيارتها وهي أنها تذكرهم الآخرة، هذه واحدة، والأخرى ليستفيد الأموات من دعاء إخوتهم الأحياء.
وإذا كان الأمر كذلك، والهدف الأول وهو تذكرة الآخرة، أمر يتحقق بزيارة القبور القريبة والمجاورة، حتى ولو كانت قبور قوم مشركين اكتفى الشارع الحكيم بالحد الأدنى الذي يحقق الغرض الشرعي مع تحفظات كثيرة تسد ذرائع الفتنة والشرك:
منها أن لا يقولوا هجراً، ومنها أن لا تتخذ مساجد، ومنها أن لا يبنى عليها، ولا تجصص، ولا يصلى عليها ولا إليها، اكتفى بالحد الأدنى مع هذه الاحتياطات والتحفظات. ولم يشرع أبداً السفر إليها وشد الرحال إليها، لا بقوله ولا بفعله.
وآية ذلك: أن هذا الأمر لم ينزل فيه قرآن، ولم يثبت فيه حديث من قول رسول الله أو فعله، فلو كان مشروعاً لتحقق فيه كل ذلك ولسن لنا رسول الله ذلك برحلات ورحلات إلى قبور الأنبياء والصالحين. ولملئت الدواوين برحلات الصحابة الكرام والتابعين لهم بإحسان، ونحن نجد دواوين الإسلام من صحاح وسنن ومسانيد وكتب فقه السلف الصالح قد سجلت كل حقوق الأموات من عيادتهم وهم مرضى إلى غسلهم وتحنيطهم وتشييعهم ودفنهم وزيارتهم والاستغفار لهم والدعاء لهم والنهي عن الجلوس على قبورهم، ومن جهة أخرى لحماية عقيدة الأحياء من المسلمين نهي عن البناء على قبور الأموات بأي شكل وبأي صورة لا مساجد ولا مطلق بناء ولا بتجصيص.
كل هذا قد طفحت به دواوين الإسلام التي نوهنا عنها، خالية خلواً كاملاً من حديث نبوي صحيح أو حسن، ومن أقوال الصحابة والقرون المفضلة، ومن أقوال أئمة الهدى من شيء له تعلق بقضية السفر إلى القبور، فهذا الإمام مالك لا تجد له كلمة في موطأه تشير إلى السفر وشد الرحال إلى قبر رسول الله  ولا إلى قبر غيره، وهذه كتب تلاميذه التي دونوا فيها فقه هذا الإمام لا نجد فيها باباً ولا فصلاً ولا حديثاً يحث المسلمين على شد الرحال والسفر إلى قبر النبي  أو غيره من الأنبياء والصالحين.
وهذا الإمام الشافعي يدون فقهه العظيم في الأم وغيرها، فلم يعقد باباً ولا فصلاً، ولم يذكر حديثاً واحداً بشأن السفر إلى قبور الأنبياء. وهذا الإمام أحمد بن حنبل وهذا مسنده العظيم ومسائله التي دونت في كتب لا تجد لهذه المسألة فيها أثراً ولا خبرا .
وهذان الصحيحان، وبقية الأمهات الست وأخواتها من دواوين الإسلام المعتبرة، خلت خلواً كاملاً عن قضية شد الرحال والسفر إلى قبر النبي  أو إلى قبور غيره من الأنبياء.
وهذه كتب أبي حنيفة وأصحابه أبي يوسف ومحمد نبحث فيها، فلا نجد فيها ذكراً لهذه المسألة.
فما هو السر إذن في عمل هؤلاء الصحابة والتابعين والأئمة من الفقهاء والمحدثين؟ ويجب أن يقف جميع العقلاء متسائلين: هل ينقصهم حب رسول الله ؟ هل كان هناك مادة خصبة وأحاديث وآثار ثرة أهملوها بل كتموها ودفنوها كما فعلوا بوصية علي في نظر الباطنية وغلاة الرفض؟ إن المنتسبين إلى السنة على اختلاف اتجاهاتهم بحمد الله لا يظنون بسفلهم هذا الظن السيئ، ولكنها الغفلة ودغدغة شياطين الإنس والجن لعواطف الحب العمياء التي لا تميز بين حق وباطل، وبين جفاء وإفراط وإطراء، إنه ليس بأيدي المتحمسين لهذه المسألة مسألة شد الرحال إلى القبور التي يبالغون فيها وقد يكفرون من يخالفهم إلا غثاء وسرابٌ من الأحاديث الباطلة لا يدعمها كتاب ولا سنة، ولا قول صحابي ولا إمام من أئمة الإسلام.
إنا نقول لهؤلاء ما نقتبسه من قول الله: {قل إنما أعظكم بواحدة أن تقوموا لله مثنى وفرادى ثم تتفكروا ما بصاحبكم من جنة}. نقول لكم: قوموا مثنى وفرادى وجماعات، وشكلوا لجانا واعقدوا مؤتمرات وفكروا في كل ذلك وقلبوه بطنا لظهر، لماذا أهمل سلفكم الصالح وأقصد بهم القرون المفضلة هذه القضية المهمة؟ ولماذا لم يحتفوا بها ويسجلوها في دواوينهم الفقهية والحديثية والعقائدية؟
هل أصابتهم جنة أو جفاء أو أن القضية لا أساس لها؟ لعل احترامكم لسادة هذه الأمة وسلفها الصالح وحسن ظنكم بهم يدفعانكم إلى الاعتراف بالحقيقة.
والواقع أن رسول الله  لم يفعل ولم يأمر بشيء من هذا، بل عمل عكس هذا تماماً من الاحتياطات والتحفظات التي ذكرناها، وما أروعها وأنصفها وأوضحها وأكثرها وأبركها على الأمة! ونؤكد هذا بقوله : "لا تجعلوا قبري عيداً". وفعل أصحابه تنفيذاً لهذا التوجيه السديد وأمثاله؛ حيث دفنوه في حجرته خشية أن يتخذ قبره مسجداً، كما قالته عائشة ورواه الشيخان وغيرهما.
وما كانوا يأتون قبره، كما روى ذلك عبد الرزاق عن معمر عن أيوب عن نافع قال: "كان ابن عمر إذا قدم من سفر أتى قبر النبي صلى الله عليه وسلم فقال : السلام عليك يا رسول الله السلام عليك يا أبا بكر السلام عليك يا أبتاه وأخبرناه عبدالله بن عمر عن نافع عن ابن عمر قال معمر فذكرت ذلك لعبيد الله ابن عمر فقال : ما نعلم أحداًًٌََُ من أصحاب النبي صلى الله عليه وسلم فعل ذلك إلا ابن عمر" .
فهذا الإمام عبيد الله بن عمر من كبار البيت العمري وكبراء علماء المدينة لا يعلم أن أحداًَُ من أصحاب النبي صلى الله عليه وسلم كان يفعل مثل فعل ابن عمر من إتيانه قبره صلى الله عليه وسلم للسلام عليه وذلك لأنهم كانوا يكتفون بالسلام عليه عند دخول مسجده وعند خروجهم منه وفي أثناء الصلوات المكتوبة والمسنونة في المساجد والبيوت وغيرها ويكتفون بالصلاة عليه في كل مكان ويعلمون أن من صلى على النبي صلى الله عليه وسلم صلاة واحدة في أي مكان أو زمان صلى الله عليه بها عشراً .
هذا بالإضافة إلى ما سمعوه من قول النبي صلى الله عليه وسلم: " لا تتخذوا قبري عيدا ولا تجعلوا بيوتكم قبورا وصلوا علي حيثما كنتم فإن صلاتكم تبلغني "
وسمعوه يقول : " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد " قالت عائشة : يحذر ما صنعوا .
وقال مالك إمام دار الهجرة لما سمع أن أناسا يترددون على قبر النبي صلى الله عليه وسلم : "ما علمت أحدا فعل ذلك ممن مضى ولا يصلح آخر هذه الأمة إلا ما أصلح أولها".
ولا يجوز للمسلمين أن يغلوا في قبر النبي صلى الله عليه وسلم ولا في قبر غيره فيتشبهوا باليهود والنصارى فيستحقون ما استحقوه من اللعن نعوذ بالله من ذلك
وفق الله الأمة الإسلامية للاحتكام إلى كتاب ربها وسنة نبيها واتباع وسلفها الصالح.
وصلى الله على نبينا محمد وعلى آله وأصحابه وسلم تسليماً كثيراً.

كتبه
ربيع بن هادي المدخلي
28/ذي القعدة/1425هـ

فهرس جميع المقالات


أهل البدع يدخلون في جرح أئمة الحديث دخولا أوليا

أهل البدع يدخلون في جرح أئمة الحديث دخولاً أولياً وغير أهل البدع يدخلون في تحذيرهم دون شك

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد:

فقد كتب من سمى نفسه السبيق الأثري مقالاً في شبكة الأثري تحت عنوان " الإمام ابن باز رحمه الله يوافق الشيخ فالح في مسألة التفريق بين جرح الرواة والتحذير من أهل البدع"

وهذا نص مقاله :

"بسم الله الرحمن الرحيم

لقد فرح الكثير ممن يكتب في شبكة سحاب الخراب وغيرهم من المميعة والحزبيين بقول الشيخ ربيع هداه الله في مسألة أن جرح أهل البدع كجرح الرواة وان أحكام جرح الرواة لابد(1) أن يعمل بها من أراد أن يتكلم في أهل البدع، ولقد تحامل الشيخ ربيع هداه الله على الشيخ فالح عندما قال بالتفريق في ذلك، وزعم الشيخ ربيع هداه الله أن الشيخ فالح هو أول من فرق بين جرح الرواة والكلام على أهل البدع،

والحق في المسألة لمن أراد الحق أن الشيخ ربيع هو أول من خلط بين جرح الرواة والتحذير من أهل البدع ولذلك تجد في رواة الحديث أنهم يقبلون حديث مبتدع قوي الحفظ لا ينصر بدعته في حديثه ويردون حديث صاحب سنة لسوء حفظه بينما تجد أهل السنة لا يجالسون رجلاً لمجرد تحذير الإمام احمد منه لأجل بدعةً ابتدعها في الدين(2)، فهناك فرق واضح والشيخ ربيع لابد أن يذكر لنا من وافقه في هذا الخلط الذي ذكره فنحن ننتظر من الشيخ ربيع أن ينقل لنا من وافقه في مقولته ( لا فرق بين التحذير من أهل البدع وجرح المجروحين من رواة الحديث فلابد من تطبيق قواعد جرح وتعديل الرواة عند التحذير من أهل البدع) وأما الشيخ فالح حفظه الله فقد وافقه أهل السنة في ذلك التفريق مع العلم أن الشيخ فالح ذكر لفظ جرح أهل البدع بدل لفظ التحذير من أهل البدع في بعض كلامه والصحيح انه لا مشاحة في الألفاظ(2) ولقد أشار إلى ذلك أخونا أبو شقران الجبري في رده البينات.

والذي أريد نقله الآن هو أن الإمام حماد ابن زيد رحمه الله قد وافق الشيخ فالح(3) في تفريقه بين التحذير من أهل البدع وجرح الرواة وهذا هو حال أهل السنة كما ذكرنا فلقد نقل الإمام أبو داود رحمه الله في حديث رقم3200 : (قال وسمعت احمد ابن إبراهيم الموصلي يحدث احمد ابن حنبل قال ما أعلم أني جلست من حماد ابن زيد مجلساً إلا نهى فيه عن عبد الوارث وجعفر ابن سليمان) انتهى.

والمعروف أن عبد الوارث وجعفر ابن سليمان من رواة الحديث الثقات ومن رواة الصحيحين فكان تحذير الإمام حماد ابن زيد رحمه الله منهما لأجل ما عندهما من بدع فانظر التفريق يا رعاك الله.

وإليك أيضا موافقة الإمام ابن باز رحمه الله للشيخ فالح في المسألة نفسها والذي سوف تسمعونه صوتياً بإذن الله ولكن اكتب منه هذه العبارة.

حيث يقول رحمه الله كما في شريطه (شرح كتاب العلم من صحيح البخاري ) الشريط الأول الوجه الأول كما في تسجيلات البردين الإسلامية في الرياض ما نصه:( المعرف، الأئمة عرفوا المجروحين،ومحذر من أهل البدع كذلك والناصح معروف كذلك مظهر الفسق والمستفتي... الخ كلامه رحمه الله.

فأنت ترى انه فرق رحمه الله بقوله الأئمة عرفوا المجروحين وقوله ومحذر من أهل البدع ولقد عرضت هذا الكلام على شيخنا الفاضل فالح الحربي فوافقني بأن هذا تفريق من الإمام ابن باز رحمه الله بين التحذير من أهل البدع وبين جرح الرواية وكذالك وافقني شيخنا عمر الحربي وقال هذا تفريق من الإمام ابن باز رحمه الله وهذا ما عليه أهل السنة."

التعليق:

أولاً:

قوله: " لقد فرح الكثير ممن يكتب في شبكة سحاب الخراب وغيرهم من المميعة والحزبيين بقول الشيخ ربيع هداه الله في مسألة أن جرح أهل البدع كجرح الرواة وأن أحكام جرح الرواة لابد أن يعمل بها من أراد أن يتكلم في أهل البدع"

أقول:

أ‌- إن هذه الحرب التي تشنونها على سحاب إنما هي حرب على أهل السنة ومنهجهم.

ب‌- أنتم أخرجتم أهل البدع عن قواعد أهل الحديث وعلومهم وهذا شيء لم تسبقوا إليه ودوافع هذا الإخراج رديئة جداً وقائمة على الجهل والهوى.

ج- لقد فرح العلماء برد هذا الباطل المفترى والانتصار لأهل الحديث ممن تنقصهم وحط من منزلتهم وهو فالح وزمرته الجهال المشبوهون وليست سحاب هي الوحيدة التي فرحت بما قام به ربيع تجاه هذا الباطل، والفرح بالحق من ميزات أهل الحق، والفرح بالباطل هو من ميزات أهل الباطل.

ثانياً:

قولك: " والحق في المسألة لمن أراد الحق أن الشيخ ربيع هو أول من خلط بين جرح الرواة والتحذير من أهل البدع"

أقول: لا دخل للجهال في الأحكام ولا سيما في القضايا العلمية، وأما العلماء السابقون ومؤلفاتهم وقواعدهم فهي مع ربيع، وكذلك كل من اطلع من أهل العلم على كتابة ربيع قد أيدوا ربيعاً ولم يؤيد فالحاً إلا الجهلاء ولا عبرة بتأييدهم؛ لأنه من باب شهادة الزور على طريقة الخطابية من الروافض، فهؤلاء يدخلون بأحكامهم الباطلة في حديث: " القضاة ثلاثة قاض في الجنة وقاضيان في النار، رجل علم الحق وقضى به فهو في الجنة، ورجل حكم بين الناس على جهل فهو في النار، ورجل علم الحق وقضى بخلافه فهو في النار".

فاتقوا الله في أنفسكم فقد حشرتموها فيمن يقضي بالجهل وقد عرفتم حكمه.

ثالثاً:

قوله: " فهناك فرق واضح والشيخ ربيع لابد أن يذكر لنا من وافقه في هذا الخلط الذي ذكره فنحن ننتظر من الشيخ ربيع أن ينقل لنا من وافقه في مقولته.. الخ"

أقول: نعم هناك فرق واضح بين أهل البدع وأهل السنة، ولكن نقد أهل البدع وتجريحهم بها داخل في صميم علم الجرح والتعديل وجزء منه بل هم الهدف الأول من جرح أئمة الحديث والنقد، ويكذب كذبا واضحاً مفضوحاً من يخرجهم من دائرة نقد أهل الحديث وجرحهم وينادي بجهله وكذبه على رؤوس الأشهاد.

فما كشف عوار أهل البدع وهتك أستارهم إلا أئمة الحديث، والعلماء من فقهاء وغيرهم تبع لهم وعيال عليهم في هذا الباب العظيم؛ لأنّ هذا اختصاصهم والمعول في كل فنّ على أهله المتخصصين فيه وهذا من البدهيات عند العلماء وعقلاء البشر.

وأقول :

أولاً - إن ما يتطلبه البيان قد قمت به على أكمل الوجوه المطلوبة في نصيحتيَّ المتعلقة بالتقليد الذي دعا إليه فالح والمتعلقة بالجرح والتعديل وفي كتابي : أئمة الجرح والتعديل هم حماة الدين، وبينت في الأخير مدى الاستخفاف والحط من أئمة الجرح والتعديل في الأصول الفاسدة التي اخترعها فالح وفيما بناه هو وغيره عليها فارجع إليها وتأملها إن كان لك عقل وفهم ونزاهة من الهوى والتعصب الأعمى للباطل فستجد أن الحق مع ربيع وأن فالحاً على الباطل هذا وليعلم الناس أولو النهى أن أول من أخرج أهل البدع عن قواعد أئمة الحديث ونقدهم هو فالح ومن أقواله الدالة على الجهل والهوى، قوله جواباً على سؤال هل يشترط بيان أسباب الجرح ؟.

فأجاب ما يشترط هذا بالنسبة لأسباب الجرح بيان أسباب الجرح والتعديل في علم الرواية وليس في كلام المخالفين في مناهجهم وسلوكياتهم.

فقال السائل : لأنهم قد يقولون قد يجرح الشيخ بما لا يعتبر جرحاً عند غيره.

فقال فالح : " لا لا هذه قاعدتهم أعوذ بالله، هذه قاعدة ظالمة ضللت الأمة هذه قاعدتهم هذه قاعدة ابتدعوها".

وهذا من أوضح الأدلة على أن فالحاً من أشد الناس جهلاً بعلم الجرح والتعديل وقواعد أهله.

فقال السائل: " إذن يكفي الجرح المجمل , فقال فالح من العالم ما فيه جرح ما تقول جرح ما هو من الجرح الرواية قد يكون عالماً إذا تكلم في أهل البدع ويتكلم في المنهج يتكلم في العقيدة يتكلم في الدين يكون إماماً في هذا.

وقد يكون لا تقبل روايته لأن ضوابط الرواية ما تنضبط(4) عليه , فرق بين هذا الذي هو علم آلة وعلم وسيلة وفن من فنون لحفظ الشريعة وبين الكلام في المذاهب وأهل البدع والنحل.

لقد اخترع فالح هذه القواعد الباطلة ولا يعرفها أهل الحديث ولا الفقهاء ولا غيرهم من علماء الأمة , ولقد بينت له بطلانها بلطف فذهب يعاند ويكابر ويصر على أباطيله , وهو رجل مسكين لا ناقة له ولا جمل في علوم الحديث وأكد ذلك بتخبطاته المفتعلة التي لم يسبقه إليها أحد.

وجاء من يسمي نفسه بأبي عبد الله ليقول بناء على هذا التأصيل الفاسد وتأكيداً له : " هل الجرح والتعديل الذي في علم المصطلح هو نفسه كلام الأئمة والعلماء في أهل البدع والأهواء ؟

أو بمعنى آخر : هل تنطبق قواعد هذا العلم في الكلام على أهل النحل ؟

ثم قال: إن علم الجرح والتعديل جانبي من علوم الشريعة له ضوابط وقواعد محددة معروفة يبينها أهل هذا العلم في كتبهم أما الكلام في الرجال غير الذين في الرواية فهذا يحتاج إلى عالم محيط بالشريعة , ينظر في الأصول ويستقرئ الأدلة ليخرج بعدها بحكم على هذا الرجل , وهل خالف منهج أهل السنة والجماعة أو لا ".

وفي هذا الكلام من هذا الجاهل طعن في علوم الحديث وإخراج لها من علوم الشريعة وطعن في أئمة الحديث وتجهيل لهم وإسقاط لكفاءتهم فهم عنده أقل من يحكموا بالبدعة على أحد، لأنهم لا يرقون عنده إلى درجة الآمرين بالمعروف والناهين عن المنكر ولا منكر بعد الكفر أعظم من البدع ولا يمتلكون أدوات النظر والاستدلال , ولا يستطيعون استقراء الأدلة بل المؤهل لذلك هو وأمثاله من مثل الشيخ فالح , فهم الذين أحاطوا بالشريعة وهم المؤهلون للنظر في الأصول والحكم على أهل البدع , وكفى بهذا التأصيل ضلالاً وخبثاً وحطاً على أئمة السنة, الأمر الذي لم يقله ولم يتجرأ عليه إلا فالح وفئته الجاهلة الشاذة عن السنة وأهلها والطاعنة فيهم.

وقد أيد فالح هذه الأباطيل ولا يبعد أنه هو ممليها على قائلها.

ثم مع هذا يتمسحون بأهل السنة والأثر وما أبعدهم عن السنة والأثر.

ولقد بينت فساد هذه الأصول الفاسدة في نصيحتي وكتابي أئمة الجرح والتعديل هم حماة الدين , فليرجع إليهما من يريد الحق.

ثانياً - أقول: لا حجة لك في كلام حماد بن زيد(5) - رحمه الله – لأنه ليس بنص ولا ظاهر في التحذير من بدعته فقط دون التحذير من روايته ولم يقل إنّ هناك فرقاً بين جرح الرواة والتحذير من أهل البدع ولم يوافق حماداً في هذا التحذير المطلق لا الإمام شعبة فقد كان يثني عليه ثناءً مطلقاً ولا يحذر منه ولا يحيى بن معين فإنه يجعله مثل حماد بن زيد في أيوب ويفضله على عبد الوهاب بن عبد المجيد الثقفي وابن علية في أيوب ولم يشر إلى بدعته ولم يحذر منه.

وهذا الإمام أحمد يقول: كان عبد الوارث أصح الناس حديثاً عن حسين المعلم وكان صالحاً في الحديث.

وهذا أبو حاتم يقول فيه : " ثقة صدوق ممن يعد مع ابن علية وبشر بن المفضل ووهيب يعد من الثقات هو أثبت من حماد بن سلمة , وقال النسائي ثقة ثبت , وقال محمد بن سعد كان ثقة حجة ولم يشر أحد منهم إلى أنه مبتدع ولم يحذر منه ومن بدعته.

وقال البخاري : قال عبد الصمد : إنه لمكذوب على أبي وما سمعته منه يقول في القدر قط وكلام عمرو بن عبيد ".

وكلام البخاري هذا وأمثاله أنه يرى أنه لا بد من بيان أسباب الجرح بالتبديع لا كما يقوله فالح ذلك القول المفتعل الذي لم يسبق إليه , انظر هذه الأقوال في تهذيب الكمال (18/481-483).

وانظر قول البخاري في تهذيب الكمال وفي تأريخه الكبير(6/118)رقم الترجمة (1891) وفيه : " وقال أبو جعفر حلف لي عبد الصمد إنه لمكذوب على أبي وما سمعت قط يعني القدر وكلام عمرو بن عبيد , قال أبو جعفر : وكان عند شعبة فلما قام قال شعبة يعرف الإتقان في هامة البصري , فهل تـثبت القواعد والفروق بينها بمثل هذه الدعوى التي لا يقولها إلا أهل الأهواء والجهل لنصرة الترهات والأباطيل. ومن عجائب تلونكم أنكم كنتم تقولون إن العلماء هم الذين يبينون حال أهل البدع لا أهل الحديث وهذا حماد من أئمة الحديث وإلى يومنا هذا لم تأتوا بعالم واحد من غير علماء أهل الحديث لإثبات دعواكم.

ثالثاً - ليس في كلام الشيخ ابن باز(6) أدنى شبهة فضلاً عن حجة في التفريق بين باب التبديع وباب جرح الرواة, فإذا ثبت هذا الكلام عن ابن باز فليس في قوله تفريق بين البابين أبداً فقوله: "الأئمة عرفوا المجروحين ومحذر من أهل البدع"، لا يريد إخراج أهل البدع من باب الجرح وحاشاه من ذلك بل واضح أنه عطف قوله: "ومحذر على المجروحين"، للتأكيد ومن عطف العام على الخاص فهو مثل قول الله تعالى: (حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى)(البقرة:238) )، فالصلاة الوسطى من الصلوات التي أمر المسلمون بالمحافظة عليها وعطفها لتمييزها وقد ورد في فضلها والأمر بالمحافظة عليها أحاديث، وعطف الخاص على العام أسلوب قرآني عربي لا يجهله إلا مثل هؤلاء ومنه قول الله تعالى : (مَنْ كَانَ عَدُوّاً لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ) (البقرة:98)

فجبريل وميكال من الملائكة وأفردهما ثم عطفهما من عطف الخاص على العام على الرسل والملائكة لقصد مهم وهو بيان فضلهما على الملائكة.

والشيخ ابن باز أخذ هذا الكلام من قول أحد العلماء:

القدح ليس بغيبة في ستــة متظلم ومعرف ومحذر

ومجاهر فسقاً ومستفت ومن طلب الإعانة في إزالة منكر

فهذه الأصناف الستة الكلام فيها قدح أي جرح ولكنها مستثناة من النصوص التي تذم الغيبة وأهلها لما في جرح هذه الأصناف(7) من النصيحة للمسلمين فأخذ الشيخ كلمة معرف ومحذر يعني من أهل البدع.

وكذلك من يستشار في خاطب فيحذر من الخاطب إذا كان يعلم فيه عيباً ولو كان من علماء أهل السنة فيشمله ومثله كلمة محذر وليس قصد الشيخ في هذا السياق بيان المصطلحات والتفريق بين قواعد الجرح وقواعد التبديع، الأمور التي لم تخطر ببال أحد من العلماء من محدثين وفقهاء وغيرهم.

وتشويه العلوم والعبث بالمصطلحات العلمية والتهويش عليها من أجل نصرة إنسان متخبط متبع لهواه، ومن أعجب عجائب هذا العصر أن يصدر من أناس يدعون السلفية ويحتكرونها لأنفسهم ويطاردون أهلها فأخلقوا السلفية وشوهوهها وأفرحوا أعداءها بهذه الأعمال التي يرتكبونها.

رابعاً :

قال المسكين : ولقد عرضت هذا الكلام على شيخنا الفاضل فالح الحربي فوافقني بأن هذا تفريق من الإمام ابن باز- رحمه الله- بين التحذير من أهل البدع وبين جرح الرواية وكذلك وافقني شيخنا عمر الحربي وقال هذا تفريق من الإمام ابن باز - رحمه الله - وهذا ما عليه أهل السنة.

أقول: لا يسعنا إلا أن نقول : إنا لله وإنا إليه راجعون من حال أناس غرباء على العلم والفهم يلصقون جهالاتهم بأهل السنة.

لقد جاء العلماء ومنهم الإمام ابن القيم بمائة دليل من الكتاب والسنة على أن أخبار الآحاد تفيد العلم رداً على أهل لأهواء وجاء بواحد وثمانين دليلاً لإبطال دعوى مشروعية التقليد وأن الأصل وجوب الاتباع ولا يستثنى إلا العاجز وأنتم ائتونا بعشرة أو خمسة أدلة على هذا التفريق لا أقول من الكتاب والسنة فإن هذا أِشد تعجيزاً لكم ولكن من كلام أئمة العلم فإن لم تفعلوا ولن تفعلوا فاتقوا الله وراقبوه وارجعوا إلى الصواب ولا تفرقوا أهل السنة بهذه التأصيلات الفاسدة ثم دعمها بتصيد الشبهات ثم الإدعاء العريض الذي ترده مؤلفات وقواعد ومصطلحات الاختصاص توبوا إلى الله من إلصاق أباطيلكم في أهل السنة.

واعلموا أن للسنة وعلومها رجالاً يحمونها من ترهات وغوائل أهل الباطل ويكشفون عوار المبطلين الأدعياء وإن أسرفوا في الدعاوى وفي الالتصاق بأهل السنة.

خامساً :

ولتأكيد بطلان هذه الترهات والجهالات أسوق لكم أمثلة من كلام الرسول صلى الله عليه وسلم ومن كلام أئمة هذا الشأن:

عقد الإمام مسلم باباً في مقدمته ترجم له النووي بقوله: باب النهي عن الرواية عن الضعفاء والاحتياط في تحملها

1- وساق إسناد مسلم إلى أبي هريرة -رضي الله عنه- عن رسول الله صلى الله عليه وسلم أنه قال : " سيكون في آخر أمتي أناس يحدثونكم مالم تسمعوا أنتم ولا آباؤكم فأياكم وإياهم ".

وهذا تحذير شديد يشمل أهل البدع والفساق والكذابين والمتهمين والضعفاء الشديدي الضعف الذين لا تنجبر رواياتهم بروايات غيرهم.

2- وساق إسناده إلى مسلم بن يسار أنه سمع أبا هريرة رضي الله عنه يقول : قال رسول الله صلى الله عليه وسلم: "يكون في آخر الزمان دجالون كذابون يأتونكم من الأحاديث بما لم تسمعوا أنتم ولا آباؤكم فإياكم وإياهم "، مقدمة مسلم ص12.

وهذا تحذير شديد من الدجالين الكذابين ومن أهل البدع.

لكن في أهل البدع من يروى عنه لصدقه وأمانته ويحذر من الرواية عن غير أهل البدع من الكذابين والفساق والمتروكين والمتهمين، وما أكثر الدجالين الآن الذين يأتون أهل السنة بقواعد وأصول وأقوال لم يسمعها أهل السنة ولا آباؤهم فيجب الحذر والتحذير منهم أشد التحذير.

التحذير من جلساء السوء.

3- قال رسول الله صلى الله عليه وسلم : " مثل الجليس الصالح والجليس السوء كحامل المسك ونافخ الكير فحامل المسك إما أن يحذيك وإما أن تبتاع منه وإما أن تجد منه ريحاً طيبة ونافخ الكير إما أن يحرق ثيابك وإما أن تجد منه ريحاً خبيثة".

فهذا فيه تحذير من كل أصناف جلساء السوء كالفساق الفجار وآكلي الربا والراشي والمرتشي والرائش والنمامين والمغتابين ويدخل فيهم أهل البدع.

فأين تخصيص التحذير بأهل البدع في هذا الحديث وكان السلف يحذرون من مجالسة هذه الأصناف بل قد يأخذون الحديث من أصناف أهل البدع غير الدعاة كالقدرية والمرجئة والشيعة والخوارج ولا يأخذون من أصناف أهل الفسق ويحذرون منهم.

4- كان بشير بن كعب يحدث عند ابن عباس فجعل ابن عباس لا يأذن لحديثه ولا ينظر إليه، فقال: يا ابن عباس مالي لا أراك تسمع لحديثي، أحدثك عن رسول الله صلى الله عليه وسلم ولا تسمع، فقال ابن عباس: إنا كنا مرة إذا سمعنا رجلاً يقول: قال رسول الله، ابتدرته أبصارنا وأصغينا إليه بآذاننا فلما ركب الناس الصعب والذلول لم نأخذ من الناس إلا ما نعرف ". مقدمة مسلم ص13، أي فلما سلك الناس كل مسلك مما يحمد ويذم لم نأخذ من الناس...الخ، وفي رواية مثلها: فلما ركب الناس الصعب والذلول فهيهات.

أقول: كيف لو رأى ابن عباس وأمثاله من الصحابة ومن السلف الصالح كيف تهافت أناس على أقوال باطلة وأصول ومناهج فاسدة يقدمها أناس من أفجر خلق الله وأكذبهم على دين الله وعلى أهله، كيف لو رأوا الحمقى والسفهاء يركضون وراء كل ناعق وجاهل متعالم.

بشير بن كعب من الثقات وعامله ابن عباس هذه المعاملة ليربي الناس على التثبت في أخذ السنة والدين وليحذرهم من الأخذ عن كل من هبّ ودبّ, فإلى الله المشتكى من أناس هان عليهم دينهم وهانت عليهم أنفسهم فصاروا ذيولاً للأفاكين والدجالين والتافهين.

5- ساق مسلم روايات ترجم لها النووي بقوله : " باب بيان أن الإسناد من الدين وأن الرواية لا تكون إلا عن الثقات وأن جرح الرواة بما فيهم جائز بل واجب وأنه ليس من الغيبة المحرمة بل من الذب عن الشريعة المكرمة "، من هذه الروايات قوله :

أ- قال ابن سيرين : " إن هذا العلم دين فانظروا عمن تأخذون دينكم"، وهذا تحذير من أهل البدع ومن غيرهم من الضعفاء والكذابين والمتهمين ممن لا يجوز أخذ الدين عنهم.

ب- وقال ابن سيرين أيضا : " لم يكونوا يسألون عن الإسناد فلما وقعت الفتنة قالوا سموا لنا رجالكم فينظر إلى أهل السنة فيؤخذ حديثهم وينظر إلى أهل البدع فلا يؤخذ حديثهم ".

وهذه حجة قاصمة على من يقول: إن أهل الحديث ليسوا أهلاً للتبديع وإنما المؤهل لذلك العلماء الذين أحاطوا بالكتاب والسنة وعندهم قدرة على الاستنباط وليس أهل الحديث كذلك وهذا عين الكذب.

ومن الأقوال القبيحة التي حذرنا منها رسول الله صلى الله عليه وسلم ومن أهلها بقوله: " يكون في آخر الزمان دجالون كذابون يأتونكم من الأحاديث بما لم تسمعوا أنتم ولا آباؤكم فإياكم وإياهم لا يضلونكم ولا يفتنونكم ".

وفيه التصريح بالتحذير من الأخذ عن أهل البدع وغيرهم من الكذابين.

جـ - وقال مسلم – رحمه الله - : حدثنا نصر بن علي الجهمضي حدثنا الأصمعي عن ابن أبي الزناد عن أبيه قال: "أدركت بالمدينة مائة كلهم مأمون ما يؤخذ عنهم الحديث , يقال ليس من أهله"، ص15من المقدمة.

وهذا فيه أن أهل العلم وطلابه في المدينة النبوية كانوا يتواصون فيما بينهم ويحذر بعضهم بعضاً من الأخذ عن هؤلاء الأفاضل المأمونين من أهل السنة لأنهم ليسوا من أهل الحديث.

وقال عبد الله بن المبارك: انتهيت إلى شعبة فقال: " هذا عباد بن كثير فاحذروه".

وعباد بن كثير ليس من أهل البدع وهو من أهل الصلاح ولكنه ليس من حفاظ الحديث فكان شعبة يحذر منه.

فسقط بهذا البيان وبغيره قول الجهال إن أهل الحديث يجرحون الرواة ويحذرون من أهل البدع.

وما يدري المسكين أن الجرح يتضمن التحذير وأن التحذير لا يكون إلا من المجروحين سواء كان الجرح بكذب أو فسق أو كفر أو ببدعة، كل هؤلاء يشملهم الجرح ويشملهم التحذير.

وتذكروا حديث الرسول صلى الله عليه وسلم: " سيكون في آخر أمتي أناس يحدثونكم بما لم تسمعوا أنتم ولا آباؤكم فإياكم وإياهم ".

وهذا يشمل الكذابين والدجالين ودعاة البدع الضالين ولا سيما المقَعِّدين منهم والمؤصلين الذين يأتون بأصول وقواعد باطلة مما لم يعرفه أهل العلم والسنة ولا آباؤهم ولا أسلافهم.

سـادساً :

قال أبو حاتم ابن حبان في مقدمة كتابه المجروحين:

"ذكر أنواع جرح الضعفاء،

ثم قال: أما الجرح في الضعفاء فهو على عشرين نوعاً يجب على كل منتحل للسنن طالب لها باحث عنها أن يعرفها لئلا يطلق على كل إنسان إلا ما فيه ولا يقول عليه فوق ما يعلم"

ثم قال: "النوع الأول من أنواع الجرح في الضعفاء فهم الزنادقة الذين كانوا يعتقدون الزندقة والكفر ولا يؤمنون بالله واليوم الآخر، كانوا يدخلون المدن ويتشبهون بأهل العلم ويضعون الحديث على العلماء... إلخ"

ثم ذكر النوع الثاني والثالث والرابع في الكذابين الوضاعين.

وذكر في النوع الخامس من غلب عليه الصلاح والعبادة وغفل عن الحفظ والتمييز، فإذا حدث رفع المرسل وأسند الموقوف وقلب الأسانيد.

ثم قال النوع السادس... ومنهم جماعة ثقات اختلطوا في أواخر أعمارهم.

وفي النوع السابع من كان يجيب عن كل شيء يسأل، سواء كان من حديثه أو من غير حديثه فلا يبالي أن يتلقن ما لقّن... إلخ.

ثم قال: النوع الثامن... ومنهم من كان يكذب ولا يعلم أنه يكذب إذ العلم لم يكن صناعته.

وذكر في هذه الأنواع فاحشي الغلط والمعلن بالفسق والمدلسين.

وفي النوع التاسع عشر قال: ومنهم المبتدع إذا كان داعية يدعو إلى بدعته حتى صار إماماً يقتدى به في بدعته ويرجع إليه في ضلالته كغيلان وعمرو بن عبيد وجابر الجعفي وذويهم.

وذكر في النوع العشرين: القصاص والسؤال الذين كانوا يضعون الحديث في قصصهم ويروونها عن الثقات".

وكل أئمة الجرح والتعديل على هذا المنهج يدخلون في الجرح كل أنواع المجروحين من الزنادقة والمبتدعين والكذابين وسائر الضعفاء على اختلاف أنواعهم.

وكل أصناف أهل العلم يتبعون أئمة الحديث ويقتدون بهم ويرجعون إليهم في جرح أهل البدع وغيرهم حتى جاء فالح فأخرج أهل البدع عن جرح أئمة الحديث وزعم المسكين أن الطعن في أهل البدع وتبديعهم لا يقوم به إلا العلماء أي فالح وأمثاله ومن لا وجود لهم.

سابعـاً:

قال الخطيب البغدادي : باب في أن السفه يسقط العدالة ويوجب رد الرواية، وساق ثلاث روايات عن شعبة ويحيى بن سعيد القطان وأبي عبد الرحمن بن بكار أحد الثقات أنهم ما كانوا يأخذون الحديث عن السفهاء أهل الفحش في الكلام.

ثم ساق إسناده إلى عطاف بن خالد قال قيل لزيد بن أسلم عمن يا أبا أسامة ؟ قال : ما كنا نجالس السفهاء ولا نتحمل عنهم، ثم ساق إسناده إلى إبراهيم بن المنذر قال : حدثني معن بن عيسى قال : كان مالك بن أنس يقول : " لا تأخذ العلم عن أربعة وخذ عمن سوى ذلك، لا تأخذ عن سفيه معلن بالسفه وإن كان أروى الناس ولا تأخذ عن كذاب يكذب في أحاديث الناس إذا جرب ذلك عليه وإن كان لا يتهم أن يكذب على رسول الله صلى الله عليه وسلم ولا من صاحب هوى يدعو الناس إلى هواه ولا من شيخ له فضل وعبادة إذا كان لا يعرف ما يحدث ". الكفاية (ص187-189).

ثامناً :

وقال الذهبي : "أبان بن أبي عياش فيروز وقيل دينار الزاهد أبو إسماعيل البصري أحد الضعفاء.

قال شعبة: لأن أشرب من بول حمار حتى أروى أحب إلي من أن أقول حدثنا أبان بن أبي عياش.

وقال أحمد بن حنبل: قال عباد بن عباد: أتيت شعبة أنا وحماد ابن زيد فكلمناه في أن يمسك عن أبان بن أبي عياش، قال فلقيهم بعد ذلك فقال : ما أراني يسعني السكوت عنه، قال أحمد: هو متروك الحديث.

ونقل عن يحيى بن معين أنه متروك ونقل الذهبي تضعيفه عن غيره،ونقل عن حماد ابن زيد أنه قال: كلمنا شعبة في أن يكف عن أبان بن أبي عياش لسنه وأهل بيته، فضمن أن يفعل ثم اجتمعنا في جنازة فنادى من بعيد : يا أبا إسماعيل إني قد رجعت عن ذلك، لا يحل الكف عنه لأن الأمر دين". الميزان (1/10-11).

وقال ابن أبي حاتم: نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد– يعني ابن حنبل – : لا تكتب عن أبان بن عياش شيئاً. قلت : كان له هوى ؟ قال : كان منكر الحديث، وقال: سمعت أبي يقول: أبان بن أبي عياش متروك الحديث وكان رجلاً صالحاً لكن بلي بسوء الحفظ.

ونقل عن ابن معين وأبي زرعة الكلام فيه " الجرح والتعديل (2/296).

فهذا أبان بن أبي عياش وصف بالزهد ووصف بالصلاح وليس من أهل البدع ومع هذا يحذر منه شعبة ويبالغ في التحذير منه ويطلب منه السكوت عن هذا الرجل فيأبى ويقول : لا يحل الكف عنه لأن الأمر دين، ويقره على ذلك حماد ابن زيد وأحمد بن حنبل بل يصرح أحمد بالتحذير منه وكل أهل الحديث يحمدونه على هذا النصح والتحذير.

فعلى منطق هؤلاء المحرفين لمنهج السلف عمداً الطاعنين في أئمة الحديث وقواعدهم المزحزحين لهم عن اختصاصهم ومنه جرح أهل البدع وتبديعهم على منطق هؤلاء، هذا كله ليس من باب التحذير لأن التحذير غير الجرح والجرح خاص بالرواة لا يتناول أهل البدع وهذا تماد في تلاعبهم وجهلهم وعنادهم وإلا فقد بينا ترهاتهم وأبطلناها وهي كثيرة في كتابنا أئمة الجرح والتعديل هم حماة الدين.

ألا فليعلم أن الجرح والتعديل وبيان ضلال طوائف البدع وضلال أفرادهم وبدعهم إنما قام به أئمة الحديث والناس تبع لهم وهذا يعترف به الفقهاء وهم متفقون على أن مرجعهم في الجرح والتعديل إنما هم أئمة الحديث.

تاسعاً-

قال الحافظ ابن حجر : " وقد كان الشيخ أبو الحسن المقدسي يقول في الرجل الذي يخرج عنه في الصحيح هذا جاز القنطرة يعني بذلك أنه لا يلتفت إلى ما قيل فيه , قال الشيخ أبو الفتح القشيري في مختصره وهكذا نعتقد وبه نقول ولا نخرج عنه إلا بحجة ظاهرة وبيان شاف يزيد في غلبة الظن على المعنى الذي قدمناه من اتفاق الناس بعد الشيخين على تسمية كتابيهما بالصحيحين , ومن لوازم ذلك تعديل رواتهما . قلت فلا يقبل الطعن في أحد منهم إلا بقادح واضح لأن أسباب الجرح مختلفة ومدارها على خمسة أشياء : البدعة أو المخالفة أو الغلط أو جهالة الحال أو دعوى الانقطاع في السند " مقدمة فتح الباري (ص384) .

فهل نأخذ بأقوال الرسول صلى الله عليه وسلم وأئمة الحديث والسنة أو نأخذ بأقوال أناس جهال مجهولين مشبوهين يتتبعون المتشابه من كلام بعض العلماء المعاصرين الذين لا يرضون هذا التعلق الباطل ويرفضونه لا سيما وهم يعارضون بأقوالهم المتشابهة أو التي لا شبهة فيها أصلاً كلام الرسول صلى الله عليه وسلم وأئمة السلف الصالح الذين عليهم مدار الجرح والتعديل .

وهل سيعترف هؤلاء الجهلة المفلسين من بدهيات العلم أو سيسلكون مسلك غلاة أهل البدع في التمادي في أباطيلهم، نحن ننتظر أي الطريقين سيسلكون.

وصلى الله على نبينا محمد وعلى آله وأصحابه وسلم تسليماً كثيراً.

كتبه
ربيع بن هادي عمير المدخلي
5/ذي الحجة/1425هـ

(1) أنا لم أقل إن جرح أهل البدع كجرح الرواة.. إلخ، ومن أراد أن يعرف قولي فليرجع إلى نصيحتي وإلى كتاب أئمة الجرح والتعديل هم حماة الدين.

(2) الإمام أحمد وغيره لا يقصرون التحذير على أهل البدع تجدهم أيضا يحذرون من الفساق والكذابين وحتى من الصالحين الذين ليسوا أهلاً للأخذ عنهم.

(3) هذا يقال في حق العلماء لا في أهل الجهل المتلاعبين بقواعد أهل العلم والسنة.

(4) كذا.

(5) يعني ما تنطبق.

(6) انظر نص كلام حماد في مقال السبيق الذي سقناه سلفاً.

(7) انظر نص كلام ابن باز في مقال السبيق.

(1) ومنهم المبتدع.

فهرس جميع المقالات


نصيحة الشيخ ربيع للسلفيين في فرنسا

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .
أما بعد- فإلى الأخ الكريم / محمد عبد الهادي إمام مسجد السنة بمرسيليا -فرنسا وفقه الله وسدد خطاه وزاده هدى وبصيرة .
السلام عليكم ورحمة الله وبركاته وعلى إخوانكم جميعاً في فرنسا وأشكر لكم مشاعركم النبيلة الواعية حول ما حصل من خلاف بين الشباب السلفي بسبب الخلاف بين فلان وفلان الأمر الذي يدل على عدم الوعي بمنهج السلف .
وبغض أهله للفرقة بل بغض الله ورسوله للتفرق والاختلاف .
فليس دين الله ومنهج السلف بهذه المنـزلة التي يتصورها كثير من الشباب أن يحصل التمزق والاختلاف والعداوة والبغضاء لأتفه الأسباب ، ومنها أن فلاناً تكلم في فلان فيتعصب طرف لفلان وطرف آخر لفلان ثم تقوم المعارك والصراعات بين الطرفين أو الأطراف ، هذا العمل يبرأ منه الله ورسوله ودين الإسلام إذ هذا من عمل الشيطان الذي يريد الفرقة والخلاف والعداوة والبغضاء بين المسلمين لأتفه الأسباب.
كما أنه من طرق أهل الأهواء والبدع والتحزب البعيدين عن منهج السلف وتعقل السلف وحكمتهم وبصيرتهم وبعد نظرهم وثباتهم وتماسكهم تجاه الأحداث واحترامهم للأخوة والمودة التي أمر الله باحترامها والحفاظ عليها .
وسأضرب لكم بعض الأمثلة من مواقف السلف التي تدل على حكمتهم وبعد نظرهم وتمسكهم بكتاب ربهم وسنة نبيهم تجاه الأحداث التي تزلزل أهل الأهواء وتدفعهم إلى التفرق والاختلاف وإلى الصراع والعداوة ، ولكنها لا تهز أهل السنة بل ما تزيدهم إلا ثباتاً وتماسكاً وتلاحماً ووقوفاً تجاه الفتن وأهلها .
1- فهذه الفتنة بين الصحابة في الجمل وصفين كيف كان موقف أهل الأهواء والفتن منها ؟ وكيف كان موقف أهل السنة منها ؟ .
أما أهل الأهواء تجاه هذه الفتن فقد تكشفت نواياهم وانكشفت أغراضهم وسوء مقاصدهم فمنهم من يتحزب لطرف ويطعن في طرف آخر كالشيعة يتعصبون لعلي ويطعنون في أهل الجمل وأهل الشام معاوية وعمرو بن العاص ومن يؤيدهما وكالنواصب يؤيدون معاوية وعمراً وجيشهما ويطعنون في علي وجيشه وأنصاره.
وآخرون كالخوارج والمعتزلة أو بعض رؤوسهم يطعنون في علي وأنصاره ومعاوية وأنصاره .
أما أهل السنة والجماعة -رحمهم الله- وعلى رأسهم باقي الصحابة والتابعين وأئمة الهدى كسعيد المسيب وعروة بن الزبير والقاسم بن محمد وسالم بن عبد الله بن عمر وغيرهم من أئمة التابعين وكمالك والأوزاعي وسفيان الثوري وسفيان بن عيينة وحماد بن زيد وحماد بن سلمة وغيرهم كثير من أئمة الأمصار الإسلامية في المدينة ومكة واليمن والبصرة والكوفة والشام ومصر والمغرب والأندلس وخراسان كانوا كلهم على منهج واحد وعقيدة واحدة تجاه أهل الأهواء وتجاه من يطعن في الصحابة ومنهم أهل الجمل وصفين فيتولون الجميع ويعتذرون للجميع ويعتبرونهم مجتهدين للمصيب أجران وللمخطأ أجر واحد .
2- وقد جرى خلاف قوي بين الإمامين البخاري ومحمد بن يحيى الذهلي -رحمهما الله- كاد يصدع أهل الحديث والسنة ولكنهم بوعيهم للإسلام وإدراكهم العميق لمخاطر الفرقة والخلاف وآثارهما السيئة في الدنيا والآخرة استطاعوا وأد هذه الفتنة ودفنها إلى يومنا هذا .
3- وفي عصرنا هذا كانت تحصل خلافات بين الشيخ الألباني وعدد من أهل السنة والحديث كالشيخ حمود التويجري والشيخ إسماعيل الأنصاري والشيخ نسيب الرفاعي بل قد يقع بينه وبين الشيخ ابن باز -رحم الله الجميع- ولكن الناس ولا سيما السلفيون لم يروا أي أثر لهذا الخلاف .
فما الذي دهى الشباب السلفي في هذه الأيام العصيبة التي يتكالب فيها الأعداء على اختلاف نحلهم ومناهجهم على الدعوة السلفية وأئمتها .
فاليهود والنصارى من جهة والروافض والصوفية والعلمانيون والأخوان المسلمون قد شكلوا جبهة أو جبهات لحرب الدعوة السلفية وإلصاق التهم الفاجرة بها ولا سيما ما يجري الآن من إرهاب وتدمير وتفجير .
أليس في هذه الخلافات بين الشباب السلفي ما يقوي أعداء الدعوة السلفية ويعطيهم أسلحة ماضية يوجهونها إلى نحر السلفية ونحور أهلها .
أليست هذه الخلافات مما يشوه الدعوة السلفية ويذهب رونقها وجمالها ويوقف مدها وانتشارها بل يا أخي ويا أبنائي الذين أكرمهم الله فهداهم لهذا المنهج العظيم الذي جهل بعض الشباب قدره وجهلوا نعمة الله عليهم وإكرامهم وهدايتهم لهذا المنهج العظيم .
لقد أدركت أنا وأدرك غيري أن هناك تيارين قد ضربا الدعوة السلفية في صميمها تيار الشدة والإفراط وتيار اللين الزائد عن المشروع والتفريط وكلاهما قد أثخن فيها وكادا أن يأتيا على البقية الباقية من أهلها .
وإن الله قد حرم كلاً من الإفراط والتفريط لما ينطويان عليه من الأضرار والشرور وشرع لهذه الأمة التوسط والاعتدال وذلك هو صراط الله المستقيم الذي أمرنا بأتباعه وفيه الخير كل الخير والسعادة كل السعادة والنجاة من المهالك.
ولما رأيت خطر هذين التيارين وجهت عدداً من النصائح إلى الشباب السلفي في كل مكان فأرجو أن تلقى ترحيباً وقبولاً لدى إخواننا وأبنائنا وأحبائنا السلفيين.
لقد ضمنت وبشدة تلك النصائح حث الشباب السلفي إلى نبذ كل أنواع الفرقة والخلاف وإلى التآخي في الله والتحاب فيه وإلى رفق بعضهم ببعض وإلى الحكمة والموعظة الحسنة لمن يقع في خطأ .
وإني لأؤكد الآن تلكم النصائح وأحثهم على المبادرة الجادة الصادقة في نبذ الخلاف وأسبابه واستبداله بالوفاق والتآخي ...الخ
وآمل أنا وكل السلفيين في المملكة واليمن وغيرها أن نسمع كل ما نصبوا إليه ونتطلع إليه من إنهاء هذا الخلاف المقيت ، ودفنه وإعلان المحبة والتآخي والإقبال على العلم النافع والعمل الصالح والتعاون على البر والتقوى والجد في نشر هذه الدعوة وإبراز جمالها عقيدةً ومنهجاً وأخلاقاً.
أخي محمد عبد الهادي أرجو المبادرة الجادة إلى إطفاء هذه الفتنة وذلك بأن تدعو العقلاء في باريس وليون وغيرهما ولا سيما أبو زيان إلى عقد اجتماع بينكم لتعرض عليهم خطابي هذا الذي أرجو أن يكون معيناً لكم على إنهاء الفتنة وإزالة أسبابها وإحلال ما يفرضه عليهم الإسلام من التآخي وتبادل المحبة والتعاون على البر والتقوى محل الفرقة في كل مجال ولا سيما في ميدان الدعوة إلى الله .
أخي الذي يظهر لي أن الاختلافات بينهم ليست في عقائد ولا في أصول الدعوة ولا في المنهج وإنما هو قيل وقال وخصومة وجدال في أشخاص بالغوا في تعظيمهم وهم لا يتجاوزون أن يكونوا من طلبة العلم .
أسأل الله أن يحقق ما نصبوا إليه جميعاً من جمع كلمة السلفيين وتآلف قلوبهم وأرواحهم على الحق والهدى .
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

كتبه : محبكم في الله
ربيع بن هادي عمير المدخلي
في 28/2/1425هـ

فهرس جميع المقالات


تكملة المقال السابق أهل البدع يدخلون في جرح أئمة الحديث

تكملة المقال السابق "أهل البدع يدخلون في جرح أئمة الحديث دخولاً أولياً وغير أهل البدع يدخلون في تحذيرهم دون شك"

بسم الله الرحمن الرحيم

الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين أما بعد:
فهذا المقال تكملة الرد على قاعدة فالح في التفريق بين جرح الرواة والتحذير من أهل البدع.
أقول:
ولتأكيد بطلان هذه الترهات والجهالات أسوق لكم أمثلة من كلام الله ومن كلام رسوله صلى الله عليه وسلم ومن كلام أئمة هذا الشأن:
وقال الله تعالى : (يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوّاً لَكُمْ فَاحْذَرُوهُمْ وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ) (التغابن:14- 15) في هاتين الآيتين يحذر الله تعالى المؤمنين عداوة بعض الأزواج والأولاد والأموال وفتنتهم لأن كلاً من ذلك قد يكون فيه ضرر على المؤمنين في دينهم وفي ذلك تحذير من كل ما يضر المؤمن في دينه , قال ابن زيد في تفسير (فاحذروهم): يعني على دينكم , وقال مجاهد ( إن من أزواجكم وأولادكم عدواً لكم ) قال: يحمل الرجل على قطيعة الرحم أو معصية ربه فلا يستطيع الرجل مع حبه إلا أن يطيعه, وقال ابن كثير تفسيراً لقول الله تعالى: ( إنما أموالكم وأولادكم فتنة والله عنده أجر عظيم )، يقول تعالى : " إنما الأموال والأولاد فتنة أي اختبار وابتلاء من الله لخلقه ليعلم من يطيعه ممن يعصيه ". انظر تفسير ابن كثير (4/401-402) .
فهذا تحذير من الله عزَّ وجل من غير أهل البدع فإن كان فيهم مبتدع فالتحذير أشد .
وقال تعالى: (وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ) (آل عمران:104) .
وقال تعالى: (كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ)(آل عمران: من الآية110).
وكل الآيات والأحاديث التي تحث على الأمر بالمعروف والنهي عن المنكر إنما هي دعوة للناس إلى كل خير وتحذير لهم من كل شر ومنكر وخطأ.
وقال رسول الله صلى الله عليه وسلم: " إنه لم يكن نبي قبلي إلا كان حقاً عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم وإن أمتكم هذه جُعل عافيتها في أولها وسيصيب آخرها بلاء وأمور تنكرونها وتجيء فتنة فيرقق بعضها بعضا وتجيء الفتنة فيقول المؤمن هذه مهلكتي ثم تنكشف وتجيء الفتنة فيقول المؤمن هذه هذه فمن أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر وليأت إلى الناس الذي يحب أن يؤتى إليه ومن بايع إماماً فأعطاه صفقة يده وثمرة قلبه فليطعه إن استطاع فإن جاء آخر ينازعه فاضربوا عنق الآخر ". [صحيح مسلم: 3/1472].
فهذا الحديث فيه دلالة للأمة إلى خير ما يعلمه لهم وتحذير من الفتن والشرور، ودلالة على طريقة القضاء على بعض الشرور.
وقال صلى الله عليه وسلم: "الدين النصيحة، قلنا: لمن؟، قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم".
فدعوة المسلمين إلى الخير وتحذيرهم من كل أنواع الشرور وأهلها تدخل في النصيحة التي جامعة لكل خير.
والحقيقة أن هذه القاعدة التي أتيتم بها من أشد القواعد فساداً وتدميراً ومواجهة للنصوص القرآنية والنبوية والأصول الإسلامية التي لا يقوم الإسلام إلا بها .
قاتل الله الجهل والهوى كيف يرديان أهلهما في مهاوي الهلاك.
وقال عبد الرحمن بن عوف لابن عباس رضي الله عنهما : لو شهدت أمير المؤمنين أتاه رجل قال: إن فلاناً يقول: لو مات أمير المؤمنين لبايعنا فلاناً، فقال عمر: لأقومن العشية فأحذر هؤلاء الرهط الذين يريدون أن يغصبوهم, قلت : لا تفعل، فإن الموسم يجمع رعاع الناس يغلبون على مجلسك, فأخاف أن لا ينـزلوها على وجهها ، فيطير بها كل مطير ، فأمهل حتى تقدم المدينة دار الهجرة ودار السنة فتخلص بأصحاب رسول الله صلى الله عليه وسلم من المهاجرين والأنصار فيحفظوا مقالتك وينـزلوها على وجهها ، فقال : والله لأقومن به في أول مقام أقومه بالمدينة , قال ابن عباس: فقدمنا المدينة, فقال: إن الله بعث محمداً صلى الله عليه وسلم بالحق وأنزل عليه الكتاب ، فكان فيما أنزل آية الرجم" صحيح البخاري (4/368) حديث رقم (7323) . وفي مسند الإمام أحمد (1/55).
وفي لفظ: " فغضب عمر ثم قال: إني إن شاء الله لقائم العشية في الناس فمحذرهم هؤلاء الذين يريدون أن يغصبوهم أمورهم". صحيح البخاري (4/ 257) حديث رقم (6830).
وقال أبو داود: حدثنا يزيد بن خالد بن يزيد بن عبد الله بن موهب الهمداني، حدثنا الليث، عن عقيل، عن ابن شهاب، أن أبا إدريس الخولاني عائذ الله أخبره, أن يزيد بن عميرة – وكان من أصحاب معاذ ابن جبل – أخبره, قال : كان لا يجلس مجلساً للذكر حين يجلس إلا قال: الله حكم قسط, هلك المرتابون، فقال معاذ بن جبل يوماً: إن من ورائكم فتنا يكثر فيها المال, ويفتح فيها القرآن حتى يأخذه المؤمن والمنافق والرجل والمرأة والصغير والكبير والعبد والحر، فيوشك قائل أن يقول: ما للناس لا يتبعوني وقد قرأت القرآن؟ ماهم بمتبعي حتى أبتدع لهم غيره , فإياكم وما ابتدع فإن ما ابتدع ضلالة ، وأحذركم زيغة الحكيم , فإن الشيطان قد يقول كلمة الضلالة على لسان الحكيم , وقد يقول المنافق كلمة الحق , قال : قلت لمعاذ : ما يدريني – رحمك الله – أن الحكيم قد يقول كلمة الضلالة , وأن المنافق قد يقول كلمة الحق ؟ قال : بلى, اجتنب من كلام الحكيم المشتهرات التي يقال لها ما هذه ولا يثنيك ذلك عنه, فإنه لعله أن يراجع, وتلقَّ الحق إذا سمعته فإن على الحق نوراً.
وفي لفظ لأبي داود: المشبهات مكان المشتهرات. (السنن/كتاب السنة: حديث 4611).
فهذا الخليفة الراشد يُحذِّر من أناس غير مبتدعين، فمن قال: إن التحذير لا يكون إلا من أهل البدع فقد أتى بما لا يعرفه المسلمون ولا آباؤهم، فهذا معاذ بن جبل رضي الله عنه الفقيه يحذر من البدع ويحذر من زيغة الحكيم، ويحذر من المشتهرات والمتشابهات من كلام الحكيم وهذا الحكيم قد يكون إماماً من أئمة السنة والحق.
وفي كلامه رد على من يقول: إنه لا يحذر إلا من أهل البدع ورد على من يقول بحمل المجمل على المفصل فإن المجمل من المتشابهات, ولا يبعد أن يكون معاذ رضي الله عنه تلقى هذا الكلام من الرسول الكريم صلى الله عليه وسلم فيكون له حكم الرفع .
وقال الحاكم أبو عبدالله النيسابوري في كتابه معرفة علوم الحديث(ص52- 5): "ذكر النوع الثامن عشر من علوم الحديث . هذا النوع من علم الحديث معرفة الجرح والتعديل .
وهما في الأصل نوعان كل نوع منهما علم برأسه وهو ثمرة هذا العلم والمرقاة الكبيرة منه وقد تكلمت عليه في كتاب المدخل إلى معرفة الصحيح بكلام شاف رضيه كل من رآه من أهل الصنعة ثم ذكرت في كتاب المزكين لرواة الأخبار على عشر طبقات في كل عصر منهم أربعة وهم أربعون رجلا فالطبقة الأولى منهم أبو بكر وعمر وعلي وزيد بن ثابت فإنهم قد جرحوا وعدلوا وبحثوا عن صحة الروايات وسقمها، والطبقة العاشرة منهم أبو إسحاق إبراهيم بن حمزة الأصبهاني وأبو على النيسابوري وأبو بكر محمد بن عمر بن سالم البغدادي وأبو القاسم حمزة بن علي الكناني المصري .
وقد ذكرت في كتاب المدخل إلى معرفة كتاب الإكليل أنواع العدالة على خمسة أقسام والجرح على عشرة أقسام وتكلمت في هذه الكتب على الجرح والتعديل مما يغنى عن إعادته واستشهدت بأقاويل الصحابة والتابعين وأئمة المسلمين.
وأصل عدالة المحدث أن يكون مسلماً لا يدعو إلى بدعة ولا يُعلن من أنواع المعاصي ما تسقط به عدالته، فإن كان مع ذلك حافظا لحديثه فهي أرفع درجات المحدثين وإن كان صاحب كتاب فلا ينبغي أن يحدث إلا من أصوله " .
تعــليق :
في هذا النص من الحاكم أن علم الجرح والتعديل نوعان :
أحدهما: علم التعديل وقد أُلِّف فيه كتب مثل: كتاب الثقات للعجلي، وكتاب الثقات لابن حبان، وكتاب الثقات لابن شاهين .
وعلم الجرح وقد أُلِّف فيه كتب منها: كتاب الضعفاء للبخاري والضعفاء والمتروكين للنسائي وكتاب المجروحين لابن حبان وكتب في الضعفاء للدارقطني وفيه تقسيم المجروحين إلى عشرة أقسام يأتي في طليعتهم الكذابون والزنادقة وأهل الأهواء والبدع ، وقد رضي عمله كل من رآه من أهل الصنعة في وقته، وأقول: وكذلك من أتى بعده من أهل العلم، ولم يخالفهم أحد في إدخال أهل البدع في علم الجرح والتعديل إلا فالح الذي لا ناقة له ولا جمل في هذا العلم بل لو جاء مليون فالح من أمثاله فلا قيمة لهم ولا وزن لكلامهم ولا يزيدهم اعتراضهم ومخالفتهم لعلماء الأمة إلا سقوطاً.
وانظر كيف بدأ الحاكم هنا في تعريف العدالة بأن يكون المحدث مسلماً لا يدعو إلى بدعة لأن البدعة جرح في صاحبها فإذا كان داعية سقط صاحبها.
ونأسف أننا أصبحنا تجاه قوم يجهلون البدهيات ويجادلون فيها بالترهات .
وقال الحاكم في كتابه المدخل إلى الإكليل: ذكر أنواع الجرح (ص:33-49):
ذكر معرفة أنواع الصحيح
والصحيح من الحديث منقسم إلى عشرة أقسام.
خمسة متفق عليها وخمسة مختلف فيها .
ثم ذكر الخمسة المتفق عليها والخمسة المختلف فيها .
فقال: "خامسها: روايات المبتدعة وأصحاب الأهواء ثم قال: "فإن رواياتهم عند أكثر المحدثين مقبولة إذا كانوا فيها صادقين"، وذكر بعض من قبل رواياتهم كالبخاري ومسلم وابن خزيمة .
ونقل عن مالك قوله: "لا يؤخذ حديث رسول الله صلى الله عليه وسلم من صاحب هوى يدعو الناس إلى هواه، ولا من كذاب يكذب في حديث الناس وإن كنت لا تتهمه أن يكذب على رسول الله صلى الله عليه وسلم".
ولم يذكر السفيه ولا من كان فيه صلاح ولكنه ليس من أهل الحديث.
وقد ذكرهما غيره كالخطيب في الكفاية والرامهرمزي في المحدث الفاصل (ص:403)، والشاهد منه ذكر المبتدع في المجروحين وبيان اختلاف أئمة الحديث فيه من أجل بدعته .
ثم قال الحاكم: "والمجروحون على عشرة طبقات".
ثم قال رحمه الله: أول أنواع الجرح وضع الحديث على رسول الله صلى الله عليه وسلم وقد صحت الرواية عنه صلى الله عليه وسلم أنه قال: "من كذب علي متعمداً فليتبوأ مقعده من النار"، ثم قال: وممن ارتكب هذه الكبيرة جماعة فمنهم:
(1) قوم من الزنادقة مثل المغيرة بن سعيد الكوفي وأبي عبد الرحيم الكوفي ومحمد ابن سعيد الشامي المصلوب في الزندقة تشبهوا بالعلماء فوضعوا الأحاديث وحدثوا بها ليوقعوا في قلوبهم الشك.
وذكر كلام العلماء فيهم.
(2) قال: ومنهم قوم وضعوا الحديث لهوى يدعون الناس إليه (يعني بهم أهل الأهواء والبدع) وذكر منهم شيخاً من الخوارج والجاحظ وأبا العيناء. قال عبدالله بن لهيعة: قال: سمعت شيخاً من الخوارج تاب ورجع وهو يقول: إن هذه الأحاديث دين فانظروا عمن تأخذون دينكم فإنا كنا إذا هوينا أمراً صيَّرناه حديثاً.
(3) قال: ومنهم جماعة وضعوا الحديث حسبة كما زعموا يدعون الناس إلى فضائل الأعمال مثل أبي عصمة نوح بن أبي مريم ومحمد بن عكاشة الكرماني وأحمد بن عبدالله الجوباري.
(4) قال: ومنهم جماعة وضعوا الحديث للملوك في الوقت مما تقربوا به إليهم وذكر منهم غياث بن إبراهيم وميسرة بن عبدربه وزياد بن ميمون وأبو البختري وأبو داود سليمان بن عمر النخعي وغيرهم.
(5) قال: ومنهم جماعة وضعوا الحديث في الوقت لحاجتهم إليه وذكر منهم سعد ابن طريف وذكر المتعصبين للمذاهب ومنهم مأمون بن أحمد الهروي الذي وضع حديثا في الطعن في الشافعي وفي مدح أبي حنيفة وذكر منهم محمد بن عكاشة الكرماني الذي وضع حديث (من رفع يده في الركوع فلا صلاة له).
(6) قال: ومنهم قوم من السؤّال .. والمتكدين يقفون في الأسواق والمساجد والمحافل فيضعون في الوقت على رسول الله بأسانيد صحيحة قد حفظوها فيذكرون الموضوعات بتلك الأسانيد.
ثم قال الحاكم: فهذه الطائفة بأنواعها كذبة على رسول الله صلى الله عليه وسلم.
ثم قال رحمه الله: الطبقة الثانية من المجروحين قوم عمدوا إلى أحاديث مشهورة على رسول الله صلى الله عليه وسلم بأسانيد معروفة ووضعوا إليها غير تلك الأسانيد فركبوها عليها ليستغرب بتلك الأسانيد، منهم إبراهيم بن اليسع وحماد ابن عمر النصيبي وبهلول بن عبيد وأصرم بن حوشب وغيرهم.
ثم قال رحمه الله: الطبقة الثالثة من المجروحين قوم من أهل العلم حملهم الشره على الرواية عن قوم ماتوا قبل أن يولدوا مثل إبراهيم بن هدبة وعبدالله بن إسحاق الكرماني، وهذا النوع من المجروحين فيهم كثرة .
ثم قال رحمه الله: الطبقة الرابعة من المجروحين قوم عمدوا إلى أحاديث صحيحة عن الصحابة رفعوها إلى رسول الله صلى الله عليه وسلم، كأبي حذافة أحمد بن إسماعيل السهمي ويحي بن سلام البصري.
ثم قال رحمه الله: الطبقة الخامسة من المجروحين قوم عمدوا إلى أحاديث مروية عن التابعين أرسلوها عن رسول الله صلى الله عليه وسلم فزادوا فيها رجلاً من الصحابة فوصلوها، مثل إبراهيم بن محمد المقدسي وعلى هذا النوع جماعة يستشهد به على الجملة.
ثم قال رحمه الله: الطبقة السادسة من المجروحين قوم الغالب عليهم الصلاح والعبادة لم يتفرغوا إلى ضبط الحديث وحفظه والإتقان فيه فاستخفوا بالرواية فظهرت أحوالهم، قال الحاكم رحمه الله: فيهم كثرة وأكثرهم زهاد عباد.
ثم قال رحمه الله الطبقة السابعة من المجروحين قوم سمعوا من شيوخ وأكثروا عنهم ثم عمدوا إلى أحاديث لم يسمعوها من أولئك الشيوخ فحدثوا بها ولم يميزوا بين ما سمعوا ومالم يسمعوا وورد خراسان جماعة من هذه الطبقة كإبراهيم بن إسحاق الغسيلي وأحمد بن محمد بن عمر المنكدري وغيرهما ..وقد رأينا في عصرنا منهم جماعة من أعيان الغرباء من أهل العلم فعلوا ذلك .
ثم قال رحمه الله: الطبقة الثامنة من المجروحين قوم سمعوا كتباً مصنفه من شيوخ أدركوهم ولم ينسخوا سماعاتهم عند السماع وتهاونوا بها إلى أن طعنوا في السن، وسئلوا عن الحديث فحملهم الجهل والشره على أن حدثوا بتلك الكتب من كتب مشتراة ليس لهم فيها سماع ولا بلاغ، وهم يتوهمون أنهم في رواياتهم صادقون وهذا النوع مما كثر في الناس .
ثم قال رحمه الله: الطبقة التاسعة من المجروحين قوم ليس الحديث من صناعتهم ولا يرجعون إلى أي نوع من الأنواع العشرة التي يحتاج المحدث إلى معرفتها فلا يحفظون حديثهم فيجيئهم طالب العلم فيقرأ عليهم ما ليس من حديثهم فيجيبون ويقرون بذلك وهم لا يدرون، ومثل بهذا بموسى بن دينار وقيس بن ربيع.
ثم قال رحمه الله: الطبقة العاشرة من المجروحين قوم كتبوا الحديث ورحلوا فيه وعرفوا به فتلفت كتبهم بأنواع من التلف: الحرق أو النهب أو الهدم أو الغرق أو السرقة فلما سئلوا عن التحديث حدثوا بها في كتب غيرهم أو من حفظهم على التخمين فسقطوا بذلك منهم عبدالله بن لهيعة المصري على محله وعلو قدره.
فهل هذا الأصناف والطبقات المجروحة لا يحذَّر منها على منهج هؤلاء؟! وهل يقول هذا إنسان يعقل أن العلماء لا يذكرون هؤلاء المجروحين على اختلاف أنواعهم إلا للتحذير منهم ومن زلاتهم وكذب من يكذب منهم على رسول الله صلى الله عليه وسلم.
وقال الحافظ ابن حجر – رحمه الله – في النزهة(ص:82-83): "وخبر الآحاد؛ بنقل عدل تام الضبط، متصل السند، غير معلل ولا شاذ: هو الصحيح لذاته"،
وشرح العدالة بقوله: "والمراد بالعدل: من له ملكة تحمله على ملازمة التقوى والمروءة".
وشرح التقوى بقوله: "والمراد بالتقوى: اجتناب الأعمال السيئة من شرك أو فسق أو بدعة".
فجعل في تعريف الصحيح المقبول، الشرك والفسق والبدعة من الأمور التي تنافي العدالة والتقوى، وهذا جرح شديد بالبدعة إذ هي مشتقة من الشرك وآيلة إليه.
وقال أيضاً في أسباب الطعن في الراوي – أي: الجرح- (ص:114-117): "ثم الطعن: إما أن يكون لكذب الراوي، أو تهمته بذلك، أو فحش غلطه، أو غفلته، أو فسقه، أو وهمه، أو مخالفته، أو جهالته، أو بدعته، أو سوء حفظه". فجعل البدعة من أسباب الطعن.

وقال أيضاً في (ص:136-138): "ثم البدعة: إما بمكفر، أو بمفسق: فالأول: لا يقبل صاحبها الجمهور. والثاني: يقبل من لم يكن داعية في الأصح؛ إلا إن روى ما يقوِّي بدعته، فيرد على المختار، وبه صرح الجوزجاني شيخ النسائي".
ثم ذكر في شرحه مذاهب أئمة الجرح والتعديل في قبول رواية المبتدع من ردها.

فانظر إلى ابن حجر لا تأتي مناسبة إلا ويذكر فيها أهل البدع في المجروحين وقد سبقه إلى ذلك أئمة الجرح والتعديل وأيدهم وتابعهم في ذلك كل علماء الأمة، وبهذه البيانات والإيضاحات التي سردناها يتبين للقارئ أن القرآن والسنة قد حذَّرا من كل ما يضر بالإسلام والمسلمين في دينهم بل ودنياهم وكذلك الصحابة والتابعون وأئمة الهدى وأئمة الحديث قد حذَّروا المسلمين من كل ما يضرهم في دينهم سواء من الرواة السالمين من البدع أو أهل البدع أو من الدجالين والكذَّابين، وكل ذلك يدخل في صميم منهج أئمة الجرح والتعديل.
وبكل هذا وذاك يسقط قول أهل الجهل والهوى: إن أهل البدع لا يدخلون في قواعد أهل الحديث ولا يدخلون في جرحهم وأن غير أهل البدع لا يدخلون في تحذيرهم .
ولا أعرف جهلاً وكذباً على أهل الحديث وأصولهم ومنهجهم يفوق هذا الجهل والكذب.

كتبه
ربيع بن هادي عمير المدخلي
16/12/1425هـ

فهرس جميع المقالات


من إنجازات موقع الأثري

بسم الله الرحمن الرحيم

الحمد لله رب العالمين والصلاة والسلام على أشرف ا لأنبياء والمرسلين نبينا محمد وعلى آله وصحبه وسلم أما بعد :
فإن للأثريين أهل السنة المحضة جهاداً عظيماً ,وذباً عن سنتهم المحضة وعلومها ,وهدماً وتدميراً لغير سنتهم وعلومها .
فمن هذا الجهاد :
1- أخرجوا بعبقريتهم أهل البدع عن قواعد أئمة الجرح والتعديل ، ومن أصولهم – أي أئمة أهل الجرح والتعديل - ماضلّت به الأمة
2- رأوا أن هؤلاء الأئمة ليسوا أهلاً لأن يبدعوا ، لأن ذلك للعلماء الذين أحاطوا بالشريعة ,وعندهم قدرة على الاستقراء والاستنباط .
ثم ترى إن هؤلاء الأثريين جادون في التبديع فهم إذن:
العلماء الذين أحاطوا بالشريعة وهم أهل الاستنباط والاستقراء والإمامة . ولذلك إذا بدع إمام منهم لا يجوز أن يسأل عن أسباب هذا التبديع .
3- أغلقوا بعبقريتهم باب الجرح والتعديل على غيرهم ، لأن عصر الرواية انتهى، وفتحوا أبواباً جديدة للجرح والتعديل .
ومن هذه الأبواب :
1- أن من وافقهم فهو : عدل ومن أهل الحق ,وصادق ولو كان من أكذب الناس وأفجرهم .
2- وأن من خالفهم وصدع بالحق فهو : كاذب وجاهل ولا يفهم ,وساقط الشهادة ومن أهل التبعية الحمقاء والعنصرية البلهاء وصاحب كذب وتجنٍ كما وصفوا بذلك الشيخ أحمد بن يحيى النجمي (1) (1) والحقوا به الشيخ زيد بن محمد بن هادي المدخلي والشيخ محمد بن هادي المدخلي ,ومن سكت عنهم فهو من الواقفة المبتدعة وعندهم شرك خفي .
ومن نصحهم وبيّن لهم الحق فهوجاهل وصاحب جهالات وسبع ومثل الكلب ومرجىء وشيخ ضال وطعون كثيرة كما فعلوا بالشيخ ربيع وكم وكم طعنوا بالأكاذيب والافتراءات في كتاب شبكة سحاب من علماء وطلاب وهذه البلايا كلها في منهجهم حق وصواب ,ويرون أن لهم الحق أن يردوا حجج الآخرين ولو من الكتاب والسنة وقواعد أئمة الإسلام وأقوالهم في قضايا الإيمان وغيره
فاعتبروا يا أولي الأبصار .
3- وفتحوا باباً جديداً -أيضاً - للجرح لم يسبقهم إليه علماء الأمة من أهل الحديث والفقهاء وغيرهم .
مثل : من سقطت عليه كلمة أو سطر عن طريق الغفلة فهو:
كذاب خائن مفتر إلى آخر طعنوهم (2) (2) لمن يحصل له شيء من هذا ولو كان نتيجة غفلة ولو من طابع ولو اعتذر وبين الناس عذره وعذر أمثاله فهو : كذاب خائن ولو دافع عنه فضلاء الناس بل لو قام الفقهاء والمحدثون يدفعون عنه هذه التهم الباطلة فهو : كذاب خائن رغم أنوفهم لأنه لا تبديل لكلماتهم ولا سيما إن صدرت من إمامهم .
وقد عقد علماء الحديث بحثاً لإصلاح السقط - الذي يقع من العلماء المؤلفين أو الناسخين للكتب - كيفية تخريج الساقط وسموه اللحق ولم يطعنوا به على أحد وعلموا الناس كيف يصلحون السقط في الصفحة اليمنى أو الصفحة اليسرى إن كان سطراً أو سطرين أو أكثر .
ولو تعدد السقط في صفحة واحدة بينوا له ماذا يصنع ولم يطعنوا فيمن يحصل منهم السقط لا من قريب ولا من بعيد , فعلى مذهب الأثريين الجدد أهل السنة المحضة أن يحذفوا هذا الباب ويستبدلوا به باباً جديداً يسمونه : باب الكذب والخيانة وليجهلوا العلماء قبلهم .
4- فتحوا باباً آخر للجرح لا يعرفه علماء الأمة لا أئمة الجرح والتعديل ولا فقهاء ولا غيرهم ألا وهو : الحكم على من خفيت عليه كلمة ولم يستطع أن يكتبها كما هي لشدة غموضها فإنه : كذاب مفتر (3) (3) في منهجهم الفذ (4) (4).
وقد عقد العلماء باباً بل ألفوا كتباً في التصحيف ذكروا عن أئمة أنهم وقعوا في التصحيف أي : في أشد مما وقع لبعض الباحثين المعاصرين ومثلوا بعدد من الأئمة الكبار فضلاً عن غيرهم مثل :
شعبة وقع في تصحيف في المتن والإسناد .
ومثل : وكيع بن الجراح وغندر ومحمد بن المثنى العنزي أحد شيوخ مسلم ومثل الإمام محمد بن جرير والصولي والإمام أبي بكر الإسماعيلي وغيرهم ممن حصل منه تصحيف .
فليسقط الأثريون أهل السنة المحضة بقيادة الإمام فالح هذا البابَ, وليسقطوا هؤلاء الأئمة ممن وقع منهم تصحيف ، وليطعنوا في أهل الحديث وأئمتهم, وليرموهم بالجهل والمجاملة وبما شاؤا ,وليعتبروا أعمالهم هذه من التجديد الذي لم تعرف الأمة تجديداً مثله, فما على الأمة إلا أن تفرح بهذا التجديد وأن تنقاد لهؤلاء الأئمة الأثريين الكبار .
ولا يجوز لأحد أن يعارض إمامهم في أي شيء ومن عارضه فقد كذّب الإسلام وكذّب القرآن والسنة ونسف رسالات الرسل والكتب جميعاً .

وكتبه
ربيع بن هادي عمير المدخلي
29 من ذي الحجة عام 1425 هـ

(1)انظر البينات النجدية ص 37 ــ 39 .
(2) انظر تعقبات المفرق على الناصح الصادق التي نشرت في شبكة الأثري ولا يبعد أن يكون فالحاً .
(3) انظر مقال المفرق تحت عنوان [ افتراء جديد من الدكتور الناصح الصادق لايفوتك.
(4) ولو بذل جهداً كبيراً في قراءتها وقلبّها على وحوه من الإحتمالات وكتب ما أدّى إليه اجتهاده.

فهرس جميع المقالات


هل يجوز التنازل عن الواجبات مراعاة للمصالح والمفاسد وعند الحاجات والضرورات

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وسلم .

أما بعد :

فقد كان فالح عبئاً ثقيلاً على الدعوة السلفية وأهلها منذ سلك نفسه في الدعاة إلى المنهج السلفي لا يراعي في تصرفاته ومواقفه وأحكامه مصالح ولا مفاسد ولا يأبه لها، بل كان زرَّاعاً للمشاكل في أوساط الشباب السلفي متعالماً واضعاً نفسه فوق منـزلته يطعن في العلماء من مثل العلامة الألباني والشيخ مقبل الوادعي وغيرهما ويهضم حقوقهم فيغرس شراً وخلافاً بين طلاب العلم الجزائريين والليبيين واليمنيين والسعوديين ممن يعرف لهم قدرهم وجهادهم ويعرف فشل فالح وأنه لا يقدم للسلفية إلا زرع هذه الفتن .

وكنا نحلم عليه كما نحلم على غيره ممن يشكل عبئاً ثقيلاً على الدعوة السلفية ولا سيما هذا البلاء فالح , وكنا نُصبِّر طلاب العلم عليه ونتلمس له التأويلات ثم على مر الأيام زاد تعالماً وتعاظماً فصار يجازف في أحكامه على السلفيين وغيرهم بالتبديع والتكفير فيُطَالَب بالأدلة على هذه الأحكام المجحفة فلا يجد دليلاً فيكون جوابه لمن طالبه بالأدلة ما عليك إلا التقليد وليس لك أن تسأل عن الأسباب وساقه هواه إلى التلاعب بأصول أهل السنة والحديث من مثل قوله : الكلام على أهل البدع لا يدخل في باب الجرح والتعديل فلا يسأل المبدع عن أسباب الجرح ويحكم على بعض الأصول بأنها مبتدعة وقد أضلت الأمة, ويحكم على بعض الأبرياء إذا لم ينقادوا لأحكامه بأنهم قد نسفوا رسالات الرسل جميعاً، وعلى بعض من بدعهم بعدم تقليدهم العلماء إذا خالفوا حكمه هو بأنهم قد كذبوا القرآن والسنة وكذبوا الإسلام، وهذا من أشد أنواع التكفير بالباطل ويتظاهر بأنه ما حكم عليهم بتلك الأحكام إلا لأنهم خالفوا علماء معينين كالنَّجمي وهم ممن أمر الله بالرجوع إليهم بقوله: ( فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ)(النحل: من الآية43)) .

ثم لما أدانه هؤلاء العلماء في أصوله الفاسدة وأحكامه الباطلة طعن فيهم وأسقطهم وأسقط أقوالهم التي كان يضلل بها أو يكفر من خالفهم , وقد كان من ورائه عصابة تتظاهر بتعظيمه وتقديسه وتقديس أصوله وأحكامه الباطلة فتطعن أشد الطعن فيمن طعن فيهم فالح وحكم عليهم بأحكامه البهلوانية .

فلما أدار ظهره لأولئك العلماء المنوَّه عنهم أسقطهم وأسقط أحكامهم تابعوه ونسوا التضليل والتكفير بمخالفتهم فأصبحوا يحاربونهم بعد أن كانوا يتظاهرون بتعظيمهم ويطعنون فيهم أشد ما يطعن صاحب هوى في أهل السنة ,لأنَّ هذا من أهدافهم التي جندوا لها وحتى هذا المتعالم الذي يتظاهرون بتقديسه لو خالفهم وخالف أهدافهم لأسقطوه .

ولما استفحل شره وبلغ السيل الزبى نصحته بنصيحتين بينت فيهما فساد أصوله وأحكامه وأيد ما تضمنتهما العلماء الذين كان يوجب تقليدهم ويرى أن من لا يقلدهم قد كذَّب الإسلام وكذَّب القرآن والسنَّة …الخ .

فنسي هو وعصابته تلك المنـزلة لهؤلاء العلماء ونسوا الحماس للتضليل من أجلهم فأصبحوا حرباً عليهم مما يدل دلالة واضحة أن هذه العصابة ليست من أهل السنة وإنما هم من أعدائها, جندوا لبث الفتن والصراعات بين السلفيين وواقعهم الذي يسيرون عليه من حرب السلفيين المستعرة أكبر شاهد عليهم فهنيئاً لفالح بالتفاف هذه العصابة حوله ومحاربتها لأهل السنة السلفيين حقاً فلقد تبوأ هو وعصابته عند أعداء السنة منـزلة عظيمة حيث فاقوا في حربهم لأهل السنة والكذب عليهم وتأليب الأعداء عليهم فاقوا كل أهل الباطل والأهواء .

ولما أصيب فالح في مقاتله وفضح بفساد تأصيله وأحكامه وظهر جهله ذهب يتعلق بأشياء ليست أساسية في النـزاع ليلهي الناس عن جهالاته الأساسية وتأصيلاته الفاسدة وخيل له الشيطان أنه إمام معصوم لا يمكن أن يخطئ وأن مخالفه جاهل ضال مرجئ هو وكل من يؤيده بل غلاة في الإرجاء بل هم خرافيون كل ذلك بأمور يفتعلها ويفتريها عليهم وأصبح هو وعصابته الجاهلة المدسوسة هم الأثريون وهم السلفيون حقاً وهم الذابُّون عن منهج أهل السنة والجماعة أي منهج فالح ولم يفتر هو ولا عصابته من الهذيان والإرجاف بهذه المسائل التي أفتعلها فالح لنصرة مناهج الحزبيين ولحرب أهل السنة ومنها :

1- جنس العمل .

2- التقليد الباطل لأمثاله أو لشخصه .

3- هل العمل شرط في صحة الإيمان أو في كماله وكلها مما بين فيها ربيع الحق ومنهج أهل السنة والجماعة فيها ولكنه يفتري هو وعصابته من الرويبضات ويقوِّلونه ومن أيَّده على الحق ما لم يقولوا فأصبحوا من أسوء الفرق كذباً وبهتاً وحرباً على السلفية وأهلها .

ومن ألاعيبهم التي يلهون بها الناس ويشغلونهم عن ضلالاتهم الأساسية والحقيقية هذا الأمر الذي سأناقشهم فيه اليوم ألا وهو قولهم: "لا يجوز التنازل عن الأصول"، وقد كتب أحدهم مقالاً متستراً باسمٍ مجهول ألا وهو ( أسامة سالم ) وقد يكون هو فالح بعنوان " جمع أقوال السلف في مسألة : عدم التنازل عن الأصول " وتخطئة الشيخ ربيع .

وإنَّ لجوءَهم إلى هذا الأسلوب وهو التستر تحت أسماء مجهولة لدليل على جبنهم وخورهم وإحساسهم بأنهم على باطل .

ومن أباطيلهم: أنهم يتلاعبون باسم السلف الذي إذا أطلق فلا ينصرف بداهة إلا إلى الصحابة والقرون المفضلة من التابعين للصحابة بإحسان .

فيبدأون من القرن الرابع عشر أو الخامس عشر بذكر أناس سلفيين لهم اجتهادات قد يصيبون فيها وقد يخطئون ويقعون في مخالفة السلف ,وقد يبدأون من أهل القرن الخامس كما في هذا المقال ثم يقفزون إلى أهل القرن الخامس عشر.

ومن ألاعيب شيخهم فالح أنَّه كان لا يعترف بالمصالح والمفاسد ويتنكَّر لها إذا ذكِّر بها ويرفضها ,والآن يدَّعي أنَّه يُراعي المصالح والمفاسد وينتصر بمن يُراعيها(!) .

ومن ألاعيبه أنَّه كان يدعوا إلى التقليد المذموم بطريقة فاق فيها غلاة الصوفية ودعاة التقليد, ثم أصبح يدَّعي أنَّه من الدعاة إلى الكتاب والسنَّة, والحداديون وراءَه أينما سار واتَّجه على طريقة صاحب غُزيَّة :

وما أنا إلاَّ من غزيَّة إن غوت * * * غويتُ وإن ترشد غزيَّة أرشد (!)

الشاهد أن عند القوم من التلبيس والتلاعب بالأصول والمصطلحات ما فاقوا فيه أهل الأهواء فلما لم يجدوا في كلام السلف في القرون المفضلة ما يسعفهم لنصر باطلهم لجأوا إلى كلام المتأخرين ولو كان في غير صالحهم، لماذا؟ لقصد التستر بهم وإذا كانوا يحتجون بمن يسمونهم السلف وهم في الحقيقة خصومهم فلماذا يسقطون علماء يعدون من أتباع السلف قد أيدوا ربيعاً وكانوا يضللون من خالفهم كما أسلفنا ألا يؤكد هذا أن القوم أهل شغب وفتن وتلاعب . قال كاتب المقال المتستر تحت اسم (أسامة سالم) :( قال ابن عبد البر في الاستذكار (6/65) : الذي ذهب إليه أكثر العلماء .

-ثم ساق كلاماً كثيراً- عن اللجنة الدائمة وعن الشيخ ابن باز وعن الشيخ صالح آل الشيخ وعن الشيخ عبيد ) مُؤدَّى كلامهم أن قصر الصلاة إنما هو سنة وأن صلاة ابن مسعود وراء عثمان بمنى أربعاً بعد أن أنكر الإتمام على عثمان إنما كانت لأن ابن مسعود يرى أن القصر سنة وكذلك إنما صلى الصحابة وراء عثمان أربعاً إلا لأنهم يرون أنه سنَّة ([1]) .

وأنَّ رسول الله صلى الله عليه وسلم إنما تنازل عن هدم الكعبة ثم عن بنائها على قواعد إبراهيم إنما كان من أجل أن ذلك سنة .

والقصد من النقل عن هؤلاء العلماء إنما هو لإثبات أنَّ التنازل إنَّما يجوز عن السنن فقط وأنَّ فالحاً إمام لا يُخطئ أبداً وأن الحق حليفه والصواب دائماً أليفه وأن كل من يخالف فالحاً فإنما حليفه الخطأ بل والضلال والجهل .

ونسي القوم أن فالحاً كان يستخف بالعلماء ويتهمهم بالكتمان والخيانة لأنهم يراعون المصالح والفاسد في مواقفهم وتصرفاتهم وأن فالحاً كان قد اندفع في تبديع جماعات في شتى البلدان تنتمي إلى السلفية بدون أدلة وبدون مراعاة المصالح والمفاسد التي يراعيها العلماء .

أ - قال أحد السائلين لفالح : " لكن يا شيخنا لو تلاحظون أنكم تنفردون بكثير من ..... "، وحذف مفرغ الشريط كلاماً صعب عليه إظهاره لعله من فتاوى التبديع أو الطعن في العلماء فأجاب فالح : " نحن لا يهمنا نحن ندين الله ونطبق أصول أهل السنة والجماعة , فما ندين الله نقول به نصحاً للأمة وحماية لهذا الدين, ( الدين النصيحة الدين النصيحة ), ( من رأى منكم منكراً ..) الحديث.

نحن نستطيع باللسان وإخوتنا يريدون منا .... "، وحذف المفرغ هنا كلاماً لعله في غاية السوء يسألوننا فلا نغشهم ونضللهم فيه أمور مختلفة فيه أمور في المنهج فيه أمور في العقيدة فيه أمور في العقيدة فيه أمور في السنن والأشياء التي لا يمكننا السكوت يمكن التأخير أما قضية العقائد والمناهج([2]) فيخدعكم من يقول نسكت في هذا الوقت .

فانظر كيف ينبهه السائل إلى تهوره وتفرده بالمجازفات في الطعن والتبديع لأناس ينتمون إلى السلفية .

فيجيبه نحن لا يهمنا يعني أنه لا يبالي بشذوذه عن العلماء وكثرة تهوره ومجازفاته ويقول نحن ندين الله ونطبق أصول أهل السنة والجماعة, يعني وغيره من العلماء لا يدينون الله ولا يطبقون أصول أهل السنة والجماعة , وهذه فيها إهانة للعلماء واتهام لهم , ثم هو لا يطبق أصول أهل السنة والجماعة وإنما يطبق أصوله الفاسدة التي اخترعها وطعن بها في أئمة الحديث والجرح والتعديل .

ومن أصول أهل السنة احترام العلماء ومراعاة المصالح والمفاسد وهو لا يقوم بذلك ، ثم ما هي القواعد والمناهج التي بينها للناس وخدع العلماء الناس فيها .

إن علماء السنة الذين يطعن فيهم هذا المتعالم المتهور هم الذين بينوا القواعد والمناهج وواجهوا أعتى طوائف البدع وبينوا فساد أصولهم ومناهجهم وعقائدهم.

إن فالحاً لا يجيد إلا السب والشتائم والتبديع الظالم بدون حجج ولا براهين .

ب- قال فالح للسائل : " لا تزنوا بموازين أهل الأهواء "، قال السائل: هي حقيقة نحن نزن – إن شاء الله- بموازين أهل السنة المحضة – إن شاء الله – إلا أن هنا بعض الأمور نطرحها عليكم حتى نجد تفسيراً مثل كثير منا يقول لماذا مثلاً كبار المشايخ لا يتكلمون ؟ !

فقال فالح: لا يهمني لا تسأل هذا ، قال السائل: صح، قال فالح: اسألني أنا ما دام عندي واحد ساكت ما تكلم أنا لا أتكلم .

هذا ما هو منهج هنا من نشر مثل هذه الأشياء ومن يحفظها يظن أنها هي منهج أهل السنة والجماعة وهذه مشكلة ) .

والواقف على هذه الأسئلة والأجوبة لا يرى علماً ولا قواعد ولا بيان مناهج وإنما ظلمات بعضها فوق بعض وغموض قاتل وحرب على مراعاة المصالح والمفاسد وإخراج لها عن منهج السلف وتجهيل لمن ينبهه عليها .

يقول فالح للسائل: " لاتزنوا بموازين أهل الأهواء "، والسائل جاهل ونفسه تتوق إلى سماع كلام العلماء، ومع ذلك يدعي أنه يزن بموازين أهل السنة وهو لا يعرف هذه الموازين وإنما يسمع موازين فالح الجائرة المنطلقة من الجهل والظلم والظاهر أنه يقصد بموازين أهل الأهواء مراعاة أهل العلم للمصالح والمفاسد .

2- يقول السائل مثل كثير منا يقول: لماذا مثلاً كبار المشايخ لا يتكلمون فيقول فالح لا يهمني لا تسأل.

ويؤخذ من هذا الكلام أن هناك كثير من السلفيين استنكروا فتاوى فالح وتهوره في الطعن والتشويه والتبديع لأهل السنة وتفرده من بين العلماء بهذه الأمور الخطيرة فيتطلعون إلى كلام أهل العلم في هذه القضايا لكن فالحاً لا يهمه هذا التهور ولا هذا التفرد الخطير ثم يغرس في نفوس من يتعلق به عدم المبالاة بالعلماء والاستهانة بهم ولو كان يحترم العلماء لأحال طلاب العلم إليهم ليتأكدوا من صحة فتاواه أو عدمها ولكنه يضرب السدود والحجب بينهم وبين العلماء بهذه الأساليب التي يشعرهم بها بأنه الإمام الوحيد الناصح .

فأين دعاواه الكاذبة أنه يدعوا إلى تقليد العلماء وأن من لا يقلدهم قد كذب القرآن والسنة وكذب الإسلام أو نسف رسالات الرسل جميعاً والكتب التي نزلت عليهم؟! .

ألا يدل هذا أن هذا الرجل المتعالم إنما يدعو إلى تقليد نفسه أو إلى اتباع أصوله الفاسدة والأخذ بأحكامه الجائرة وأنه لا يدعو من يجب عليهم التقليد في أمور الدين إلى تقليد العلماء لا السابقين ولا اللاحقين؟ .

ماذا يؤخذ من هذا الكلام؟ .

إن الناس في حالة استنكار لأحكام فالح ومنهجه وأساليبه فيتساءلون لماذا لا يقتدي فالح بغيره من العلماء ويراعي مصلحة الدعوة ؟ ،لأنهم أدركوا أن هذا الرجل قد أنهك الدعوة السلفية وأهلها ولا يرحم هذه الدعوة ولا يراعي مصلحتها ولا يرحم أهلها. فيجيب متعالياً مستخفاً بأعماله المهلكة وبمصلحة الدعوة السلفية ومستخفاً بالعلماء راكباً رأسه شأن المستكبرين المتجبرين قائلاً بدون مبالاة : ( يا أخي كل شاة معلقة بكراعها ) (!) إلى آخر كلامه الذي يمجد فيه نفسه وأنه يعرف الحق ويعرف منهج أهل السنة والجماعة وأنه وأنه لا يسعه ما وسع غيره وأنه يفرق بين الأصول والعقائد والمناهج .

وهو لم يبين شيئاً لا في فتنة أبي الحسن ولا من قبله ولا من بعده ، وسحق أناساً ظلماً وبغياً لم يخالفوا الأصول ولا العقائد ولا المناهج وإنما خالفوا أصوله الفاسدة فرأى أنه لابد من سحقهم وإسقاطهم بتبديعه الظالم ويدعي لنفسه حماية أصول أهل السنة والجماعة ولو كان صادقاً فيما يدعيه ليبين للناس كيف يراعي المصالح والمفاسد وأن فلاناً خالف العقيدة أو العقائد الفلانية , وكيف خالف الأصل أو الأصول الفلانية , وفاقد الشيء لا يعطيه .

ولعجزه وكسله اخترع قاعدة "لا يسأل عن أسباب جرح أهل البدع " , وأكثر الذين يصفهم بأنهم أهل بدع أفضل وأرسخ في السلفية منه , وإنما اصطنع هذه العكازة ليحمي بها نفسه من السقوط , وذهب الجهول يحط من شأن أئمة الجرح والتعديل وأصولهم ويحكم على بعض قواعدهم بأنها قاعدة ظالمة قاعدة ضللت الأمة[3] ، " رمتني بدائها وانسلت " , فأي احترام وتقدير عند هذا الأهوج المتهور للعلماء السابقين وقواعدهم ؛ فضلاً عن العلماء المعاصرين الذين ما أبقى أحداً منهم .

ثم مع ذلك لما بينت له فساد ما يدعو إليه من التقليد وأنه لا يدعو إلا إلى تقليد نفسه وفصلت فيه على طريقة أهل العلم وبينت أن أصل دعوة الأنبياء والمصلحين وأئمة السنة والجماعة إنما هو الدعوة إلى لكتاب والسنة ثم مع ذلك يستثنون العاجزين عن فهم نصوص الكتاب والسنة ذهب يفتري عليّ ويقولني ما لم أقل ويدعي أني خالفت الإمام أحمد والمسلمين وأئمة الدعوة ، كبرت كلمة تخرج من فيه والله ما يقول إلا الكذب.

جـ - وقال له سائل: لو سمحتم تكلم الذي معه علم يعني هو غير ملزم بالسكوت فأجاب فالح كيف له أن يسكت، أنصر أخاك ظالماً أو مظلوماً وساق آية (( ومن يشاقق الرسول من بعد ما تبين له الهدى ..... الآية و ( إن الذين يكتمون ما أنزلنا من البينات والهدى ) ثم قال : فكيف لهذا الإنسان يحاكم إلى الآخرين ويتبع الآخرين ويكون ذيلاً لهم ؟

ما يصلح هذا الكلام خصوصاً إذا كان الآخرين(4) لم يبينوا أو لم يعلموا . والظاهر أنه يتكلم عن أناس لم يقلدوه ولم يقبلوا أصوله وأحكامه الباطلة فاعتبرهم ممن شاق الرسول من بعد ما تبين له الهدى ، وفي الوقت نفسه يرمي العلماء بالكتمان أو الجهل لأنهم لم يبينوا أولم يعلموا أي لم يتهوروا مثله ويبدعوا الناس ظلماً وعدواناً .

فيا له من إمام علم ما لم يعلم العلماء ويبين ما لم يبينوا , وهكذا ينفخ في نفسه أمام الجهال ولا سيما بعيدي الديار الذين لا يعرفون حقيقته ، ثم يهين أمامهم العلماء فيصفهم بالكتمان أو الجهل فأين بيانك للناس وأين علمك الذي نشرته في الدنيا أيها العاجز الفقير من العلم والبيان .

فهذه بعض جذور الخلاف التي وقعت بيني وبين هذا الأهوج المتعالم الذي يقلب الأمور ويتعلق بمسائل يفتعلها يُلهي بها الناس عن جهالاته وظلماته وأصوله الفاسدة وأحكامه الجائرة .

ولم يأت بشيء صريح عن السلف وإنما أورد أقوال علماء من أتباع السلف المتأخرين , وهذا من إفساد هؤلاء القوم للمصطلحات السلفية , فإن المشهور عند الناس إذا قيل أقوال السلف في كذا أن المراد بالسلف الصحابة ثم التابعون ثم أئمة الهدى في القرون الأولى .

المهم نقل عن ابن عبد البر وهيئة كبار العلماء برئاسة الشيخ عبد العزيز بن باز والشيخ صالح بن عبد العزيز آل الشيخ والشيخ عبيد الجابري والشيخ فالح مع الأسف .

ثم بعد فالح شيخ الإسلام ابن تيمية والإمام ابن القيم وأظنه استحى من العلماء المعاصرين أن يقدم عليهم فالحاً ولم يستح من تقديمه على الإمامين ابن تيمية وابن القيم .

والحاصل أنه طول في النقل عن هؤلاء العلماء لإثبات حكم قضيتين الأولى صلاة الصحابة وهم مسافرون خلف عثمان –رضي الله عنه- بمنى أربع ركعات وذلك يدل أن قصر الصلاة في السفر سنة وليس بواجب ولو كان القصر واجباً لما صلوا وراء عثمان ولو ترتب على ذلك من المفاسد والهلاك ما ترتب .

والقضية الثانية : أن هدم الكعبة وبناءها على قواعد إبراهيم سنة، والدليل حديث عائشة - رضي الله عنها - ( لولا أن قومك حديثوا عهد بكفر لهدمت الكعبة

ولبنيتها على قواعد إبراهيم ) .

ولو كان هدمها وبناؤها من الواجبات لما تركه رسول الله صلى الله عليه وسلم ولو ارتدت قريش والعرب من ورائها .

والحق أنه ليس قصد أمثال هذا الرجل نصر دين الله ونصر السنة وإنما القصد نصر هذا الرجل العجيب فالح وما أدراك ما فالح ؟!!

أما القضية الأولى فقد نقل من كلام ابن عبد البر ما يفيد أن القصر سنة-وعزا ذلك إلى أكثر أهل العلم وأن ابن مسعود لو كان يرى أن القصر واجب لما صلى أربعاً خلف عثمان .

والجواب ما يأتي : قال أبو سليمان الخطابي المتوفى سنة 388هـ وهو من المعاصرين للدارقطني ومن شيوخ الحاكم أبي عبد الله ,قال في مسألة القصر في السفر : ( واختلف أهل العلم في هذه المسألة فكان أكثر مذاهب علماء السلف وفقهاء الأمصار على أن القصر هو الواجب في السفر وهو قول عمر وعلي وابن عمر وجابر وابن عباس وروي ذلك عن عمر بن عبد العزيز والحسن وقتادة وقال حماد بن أبي سليمان يعيد من صلى في السفر أربعاً , وقال مالك بن أنس يعيد ما دام في الوقت ، وقال أحمد بن حنبل السنة ركعتان , وقال مرة أنا أحب العافية من هذه المسألة ثم ذكر أن الشافعي قال بالخيار ) معالم السنن مع مختصر المنذري لأبي داود (2/47) .

فهل هؤلاء العلماء وهم أكثر علماء السلف وفقهاء الأمصار ومنهم عمر وعلي وابن عباس وغيرهم من الصحابة من القائلين بوجوب القصر على المسافر يعدون من السلف أو لا يعدون منهم لأنهم خالفوا مذهب فالح وعصابته .

فهؤلاء علي وابن عمر وجابر كانوا ممن يرى وجوب القصر ومع ذلك يصلون وراء عثمان درأً للفتن وسداً لأبوابها التي تؤدي إلى سفك الدماء وفشل الأمة وتسليط الأعداء عليها .

ألا يكون هذا من التنازل عن الأصول والواجبات من أجل هذه الغايات الكبرى عند من يرى أن الأصل هو القصر .

ويقول رسول الله صلى الله عليه وسلم : ( صل قائماً فإن لم تستطع فقاعداً فإن لم تستطع فعلى جنب ) فالقيام في الصلاة والقعود فيها ركنان من أركان الصلاة أي من الأصول والواجبات ,تسامح رب السماوات والأرض عنها لرفع الحرج عن الأمة فهو تسامح في أصول وواجبات لا في سنن ومستحبات ,ألا يكفي هذا وحده زاجراً لهذه العصابة عن الدعاوى الباطلة وزاجراً عن الكلام المتواصل بالجهل في المسائل العلمية ,ألا ترون أن قاعدتكم قد انهارت وخر عليكم السقف من حيث لا تشعرون .

وهذا شيخ الإسلام -رحمه الله- يرى غير هذا الرأي الذي يزعم هؤلاء أنَّه يرى أن التنازل لأجل المصالح والمفاسد لا يكون إلا في الأمور المستحبة .

فقد سئل عن أشياء اختلف العلماء في أيها الأفضل مثل الاستفتاحات والتشهدات فأجاب شيخ الإسلام بمشروعية العمل بالأمرين المختلف فيهما إذا كان النبي صلى الله عليه وسلم قد بيَّن الأمرين .

ثم انتقل إلى نوع آخر من الأمور المتفق عليها بين العلماء والاختلاف إنما هو في الأفضل منهما .

ثم انتقل إلى نوع آخر فقال : ( وقد تنازعوا - يعني العلماء - فيما إذا ترك الإمام ما يعتقد المأموم وجوبه مثل أن يترك قراءة البسملة والمأموم يعتقد وجوبها أو يمس ذكره ولا يتوضأ والمأموم يرى وجوب الوضوء من ذلك ,أو يصلي في جلود الميتة المدبوغة والمأموم يرى أن الدباغ لا يطهر أو يحتجم ولا يتوضأ والمأموم يرى الوضوء من الحجامة .

والصحيح المقطوع به أن صلاة المأموم صحيحة خلف إمامه وإن كان إمامه مخطئاً في نفس الأمر لما ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال يصلون لكم فإن أصابوا فلكم ولهم وإن أخطأوا فلكم وعليهم ) مجموع الفتاوى (22/267) .

فهذه عدد من الأمور يعتقد المأمومون وجوبها وهي تتعلق بالركن الثاني من الإسلام ألا وهو الصلاة .

يرى شيخ الإسلام أن على المأمومين أن يتنازلوا عما يرونه من أوجب الواجبات والتنازل عما يرونه من تحريم الصلاة وراء إمام فعل ناقضاً من نواقض الصلاة أو أخل بواجب من واجباتها أو أخل بشرط من شروطها " .

ولا يقول بهذا شيخ الإسلام وحده بل هناك أئمة يقولون بمثل قوله في هذه القضايا .

فما رأي من يرى أنه لا يُتَنَازَل إلا عن الأمور المستحبة ؟

- وقال ابن قدامة في المقنع (1/473) : ( ومن أحرم فحصره عدوٌّ ولم يكن له طريق إلى الحج ذبح هدياً في موضعه وحلَّ ) .

قال المحشي تعليقاً على هذا الكلام : ( ويباح أيضاً تحلل من إحرام لحاجة إلى قتال أو بذل مال كثير مطلقاً أو يسير لكافر لا لحاجة بذل يسير لمسلم ).

فهذا فيه تنازل عن واجب أداء النسك بأركانه كالوقوف بعرفة والطواف بالبيت والسعي بين الصفا والمروة إلى واجب الجهاد بل يتنازل عن هذه الواجبات تلافياً لدفع مال يسير إلى كافر أو مال كثير ولو لمسلم .

وقال شيخ الإسلام -رحمه الله- : ( فصل جامع في تعارض الحسنات، أو السيئات، أو هما جميعا :‏ إذا اجتمعا ولم يمكن التفريق بينهما، بل الممكن إما فعلهما جميعا وإما تركهما جميعا‏ ) .

وقال: ( قد أمر الله ورسوله بأفعال واجبة ومستحبة ...

-ثم قال- : وقيَّد الأمور بالقدرة والاستطاعة والوسع والطاقة وساق آيات في هذا المعنى منها قول الله تعالى : )فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ( (التغابن: من الآية16) ثم قال : قد ذكر في الصيام والإحرام والطهارة والصلاة والجهاد من هذا أنواعاً .

وقال في المنهيات :) وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ((الأنعام: من الآية119) وساق آيات فيها التخفيف والرخصة .

ثم قال : وقال في المتعارض : ) يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا((البقرة: من الآية219)

وقال : ) كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ ( (البقرة: من الآية216) وساق آيات في هذا المعنى .

ثم قال-رحمه الله- : التعارض إما بين حسنتين لا يمكن الجمع بينهما فتقدم أحسنهما بتفويت المرجوح وإما بين سيئتين لا يمكن الخلو منهما فيدفع أسوأهما باحتمال أدناهما وإما بين حسنة وسيئة لا يمكن التفريق بينهما بل فعل الحسنة مستلزم لوقوع السيئة وترك السيئة مستلزم لترك الحسنة فيرجح الأرجح من منفعة الحسنة ومضرة السيئة .

ثم ذكر تعارض الواجب والمستحب وفرض العين وفرض الكفاية وتعارض قضاء الدين وصدقة التطوع إلى أن قال : وتقديم الجهاد على الحج كما في الكتاب والسنة متعين على متعين ومستحب على مستحب .

أي لو تعارض الحج الواجب والجهاد العيني قدم الجهاد على الحج ، ولو تعارض الحج المستحب والجهاد المستحب قدم الجهاد المستحب على الحج المستحب .

ثم بعد مناقشات لأمور في هذا الباب قال -رحمه الله- : وأما سقوط الواجب لمضرة في الدنيا وإباحة المحرم لحاجة في الدنيا كسقوط الصيام لأجل السفر وسقوط محظورات الإحرام وأركان الصلاة لأجل المرض فهذا باب آخر يدخل في سعة الدين ورفع الحرج الذي تختلف فيه الشرائع بخلاف الباب الأول فإن جنسه مما لا يمكن اختلاف الشرائع فيه وإن اختلفت في أعيانه .

في هذا الكلام كما ترى تسقط واجبات عظيمة تظهر فيها سعة الدين ويظهر فيها رفع الحرج .

ثم قال: إذا ازدحم واجبان لا يمكن جمعها فقدم أوكدهما لم يكن الآخر في هذه الحال واجباً ولم يكن تاركه لأجل فعل الأوكد تارك واجب في الحقيقة .

أقول: ومثال تعارض الواجبين الحج والجهاد, وبر الوالدين والجهاد فيقدم الجهاد العيني على الحج العيني وعلى بر الوالدين .

والشاهد منه مشروعية ترك واجب لما هو أوجب منه وفيه إبطال دعاوى فالح وحزبه بأنه لا يتنازل عن الواجبات والأصول .

ثم قال-رحمه الله- : ( وكذلك إذا اجتمع محرَّمان لا يمكن ترك أعظمهما إلا بفعل أدناهما لم يكن فعل الأدنى في هذه الحال محرماً في الحقيقة ، وإن سمى ذلك ترك واجب وسمى هذا فعل محرم باعتبار الإطلاق لم يضر , ويقال في مثل هذا ترك الواجب لعذر وفعل المحرم للمصلحة الراجحة , أو للضرورة([5] ، أو لدفع ما هو أحرم ) مجموع الفتاوى (20/48-57) .

قال الكاتب أسامة سالم ناقلاً عن فالح : ( فالشيخ ربيع له فهم في المصالح والمفاسد ولا أحد ينازعه في فهمه ,ولكن الذي نفهمه نحن أن المصالح والمفاسد تتماشى مع الشريعة وأنها لا بد أن ينظر فيها على وفق منهج أهل السنة والجماعة وأن لا تخضع للاجتهاد الشخصي إذا خالف ما كانوا عليه وقد كنت مثلت بصلاة الصحابة خلف عثمان وأنهم صلوا أربعاً خلفه لما صلى أربعاً ، وقال ابن مسعود :( الخلاف شر )[6] ,وأيضاً كانوا قد صلوا خلف رسول الله ركعتين هذا في منى ,فالشيخ ربيع رأى ذلك من الأصول , وأن الرسول صلى الله عليه وسلم لم يهدم الكعبة مراعاة للمصالح والمفاسد , ولكن قلت أيضاً هذا ليس في الأصول وإنما هو في ما لم يكن فيه ترك واجب أو ترك أصل من أصول الدين وهذا ما صرح به أهل العلم , هذا ما رآه البخاري , وما رآه ابن حجر , وما رآه الشيخ عبد العزيز بن باز , وما رآه الشيخ حماد بن محمد الأنصاري[7] , وغير هؤلاء من أهل العلم ولا أعلم أحداً من أهل العلم يخالف في أن الشيخ ربيعاً في هذه المسألة وقع في قضية فيها في الحقيقة ما فيها من نظر ,وكان المفروض أنه ما يقع فيما وقع فيه ). ( الجواب المنيع 14/15) .

أقول: من المؤسف أن يعد هذا الرجل في كبار علماء السنة بعد أن تبيَّن للعقلاء جهله وأكاذيبه ويقدم على شيخيْ الإسلام ابن تيمية وابن القيم (!) وهذا من عجائب هذه الطائفة ومن علامات الساعة .

والجواب على هذا الكلام من وجوه :

1- من قال إنَّ المصالح والمفاسد لا تتماشى مع الشريعة وأن لا ينظر فيها لتوافق منهج أهل السنة ,وهل فالح يعمل وفق هذه المصالح التي تتماشى مع الشريعة كلا فما أعرف أحداً ينتمي إلى أهل السنة يضرب بمراعاة المصالح والمفاسد عرض الحائط مثل فالح ولا يراعيها ولا يسمع لنصح من يلزمه بمراعاتها , وكم قد غامر بالسلفية اتباعاً لهواه وعدم الالتفات إلى ما يجب عليه من مراعاة المصالح والمفاسد وكم أثقل كاهل السلفية وكواهل أهلها بتصرفاته الفوضوية التي لا تتقيد بأصول أهل السنة والجماعة ولا بالمصالح والمفاسد وكم أحدث من الفتن بين السلفيين في مشارق الأرض ومغاربها وكم بدع من السلفيين الأبرياء بظلمه وفوضويته , ولو كان يحترم السلف ومنهجهم ويحترم ما قرره السلف من وجوب مراعاة المصالح والمفاسد لما فعل واحداً في المائة مما ارتكبه في حق السلفية والسلفيين .

2- قال ابن مسعود-رضي الله عنه-: ( الخلاف شر ).

فهل استفاد فالح من فقه ابن مسعود فابتعد عن الخلاف لأنه شر أو أنَّه من أشد المسرفين في إثارة الخلافات والفتن ؟

3- قال : فالشيخ ربيع رأى ذلك من الأصول وأن الرسول صلى الله عليه وسلم لم يهدم الكعبة مراعاة للمصالح والمفاسد .

أقول: لقد سلك فالح في التهويش عليَّ مسالك أهل الأهواء والظلم فتجد أحدهم يقول: قال فلان كذا وقال فلان كذا ولا ينقل كلام خصمه بعينه ولا بمعناه الصحيح ولا يلخص الكلام تلخيصاً أميناً, وهكذا سلك فالح في كل ما ينسبه إليَّ ويكون كاذباً ظالماً فيما ينسبه إليَّ .

مثل : قضية التقليد لا ينقل كلامي فيه بنصِّه أو بمعناه وإنما يقول قال ربيع كذا وخالف أحمد وخالف أئمة الدعوة وخالف المسلمين ...(!)

وإذا رجع القارئ إلى كلامي يجده موافقاً لمنهج السلف ولمنهج أحمد وأئمة الدعوة وعلماء الإسلام ,ويدرك بطلان دعوى هذا الرجل .

ويقول عني إنِّي خالفت السلف في جنس العمل وفي قضايا الإيمان وهو الكذوب, وإذا رجع المسلم المنصف إلى كلامي يجده مطابقاً لمنهج السلف ولما قرَّرُوه ويجد في كلامي التصريح بأنَّ تارك العمل بالكلية كافر زنديق .

وإنما حذرت من لفظ: ( جنس العمل )، لأنه سلاح خبيث من أسلحة التكفيريين ليدعموا به منهجهم التكفيري وحذرت منه لما ينطوي عليه من الفتن ,فأنا أسلك فيه مسلك السلف في سد الذرائع وإغلاق أبواب الفتن وأسوق الحجج والقواعد التي تُبيِّن الحق المبين في التحذير من هذا اللَّفظ وأحضُّ مع ذلك على التمسك بتعريف السلف للإيمان بأنَّه : ( قول وعمل واعتقاد يزيد بالطاعة وينقص بالمعصية )، فلا يرفع فالح بذلك رأساً ولا يقبل تلك الحجج التي أوردها ومن حججي مواقف من رسول الله وأصاحبه في سد أبواب الفتن واجتناب الألفاظ أو الكلام الذي يؤدي إلى إثارة الفتن والشبهات .

ومن افتراءاته عليَّ أنني قلَّدت فلاناً في القول بأن العمل شرط كمال في الإيمان .

ويعلم الله أنني أول من حذر من هذا القول من قبل صدور كتاب خالد العنبري ونشره وأنني حذَّرت العنبري وطلبت منه حذفه من كتابه، ولما جرى فيه الأخذ والرَّد كنت ممن يحذر من استخدامه أو الخوض فيه وأحضُّ من يجادل فيه على التمسك بتعريف السلف للإيمان .

وما كان لفالح في هذه الأمور فيما أعلم - ناقة ولا جمل- وإنما أثارها هذه الأيام على الوجه الذي حكيته عنه للشغب والفتن والتبديع بالأكاذيب والأراجيف ومن أخف ظلمه وأراجيفه ما قاله عني هنا : " فالشيخ ربيع رأى ذلك من الأصول وأن الرسول صلى الله عليه وسلم لم يهدم الكعبة مراعاة للمصالح والمفاسد " .

وهو كلام غامض ,فهل يريد أنَّ رسول الله صلى الله عليه وسلم ترك هدم الكعبة لأمر آخر غير مراعاة المصالح والمفاسد أو يريد معنى آخر ؟

ولكني أسوق كلامه في قضية عدم هدم الكعبة وقضية صلاة الصحابة وراء عثمان أربعاً وهم في منى .

وأسوق مناقشتي له في هاتين القضيتين ليقف القارئ على الحقائق بنفسه ويصل إلى النتائج من كلامي نفسه كما وصل إليها العلماء الأجلاء وهاكم نص كلامه ثم نص مناقشتي له :

قلتم ( أي فالح ) : " وهناك أمورٌ الرسول صلى الله عليه وسلم صرَّح على أنه تركها, مثل:( لولا أن قومك ...) حديث عائشة, وكذلك لما الصحابة –رضي الله عنهم- صلَّوْا وراء عثمان –رضي الله عنه- وقد صلى خلف الرسول صلى الله عليه وسلم ركعتين وهو متِّم , وهكذا هذه الأمور ليست في الأصول وفي الأمور الحتمية والقطعية والعقائد فانتبهوا إلى هذا بارك الله فيكم " .

فقلت أنا - مناقشاً له -: ( أقول : إن ترك النبي صلى الله عليه وسلم بناء الكعبة من ترك مصلحة مرجوحة لدرء مفسدة كبيرة, درؤها هو الراجح والمقدم .

هذه المفسدة هي خشية أن ترتد قريش وغيرهم من العرب لمكانة الكعبة في نفوسهم , ونفوس آباءهم وأجدادهم , إذ هي مصدر فخرهم واعتزازهم .

فترك رسول الله صلى الله عليه وسلم هدم الكعبة وبناءها على قواعد إبراهيم لدرء هذه المفسدة .

فعمل الرسول هذا تقعيد لقاعدة عظيمة , وتأصيل متين لأمته ليواجهوا به الأحداث والمشاكل الدينية والسياسية والاجتماعية وغيرها .

وإذن فترك الرسول صلى الله عليه وسلم لهذا العمل ليس من باب ترك عمل فرعي , وإنما هو دفع لفتنة وتأصيل للأمة لتواجه به الأخطار والمشاكل والفتن .

ودرء المفاسد مقدم على جلب المصالح , وسد الذرائع المفضية إلى الأضرار والفاسد من الأصول العظيمة التي لا يقوم الإسلام وحياة المسلمين إلا عليها .

خذ مثلاً قول الله تعالى :

) وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ( (الأنعام: من الآية 108) .

فإن سب أوثان المشركين حقٌّ وقُربةٌ إلى الله وإهانة للأنداد , لكن لما كان يؤدي إلى مفسدة كبرى هي سب الله وجب تركه , فليس هذا العمل من باب الفروع وإنما هو من باب الأصول والعقائد .

وصلاة الصحابة وراء عثمان-رضي الله عنه- وهو يتم في صلاة كان يقصرها رسول الله صلى الله عليه وسلم وأبو بكر وعمر ليس من التنازل عن سنة أو عمل فرعي وإنما هو من باب درء المفاسد الكبرى فلو تركوا الصلاة خلف إمام المسلمين لأدى ذلك إلى الخلاف والتنازع وافتراق الأمة وسفك الدماء ) انتهى.

فهل يوجد أحد عنده شيء من الفقه لدين الله يقول : إنَّ كلام ربيع هذا باطل؟! ولو وقف العلماء - الذين استشهد بهم الكاتب – على كلامي لأقرُّوه ,وقد أقرَّه فعلاً عدد غيرهم ممن اطَّلع على كلامي هذا في مناقشاتي لفالح .

وأقول : " لقد اندفع فالح في الفتن وفي التبديع بالباطل والظلم فسحق كثيراً من السلفيين الأبرياء وكان بعض من يسأله يقول له ألا ترى أنك متفرد عن المشايخ وهم قد يراعون المصالح والمفاسد فلا يتكلمون فيما تتكلم فيه فيجيب كل شاة بكراعها معلقة وأنا وأنا, ويُعرِّض بالعلماء الذين لا يُجارونه في تهوره, ويُعرِّض بكتمانهم للعلم إلى أمور تشيب لها النواصي غير ملتفت للمصالح والمفاسد التي يراعيها العلماء ولا سيما علماء المنهج السلفي .

فنصحته وتوسعت في بيان المصالح والمفاسد وضربت له بعض الأمثلة فيها مراعاة رسول الله صلى الله عليه وسلم وأصحابه للمصالح والمفاسد وحكمته فيها ومنها صلح الحديبية وكيف تمَّ هذا الصلح وكيف راعى فيه رسول الله المصالح والمفاسد وكيف تسامح في أمور مهمة وماذا حقق الله بهذا الصلح من المصالح العظيمة ونقلت فيه كلاماً مهماً لابن القيم ولابن حجر-رحمهم الله- .

ومن ضمن كلامي في هذا الصلح ما يأتي ضمن كلامٍ طويل .

أقول: لقد تسامح رسول الله صلى الله عليه وسلم في هذا الصلح في أمور عظيمة من أصول وفروع فمن الأصول التي تسامح فيها عدم كتابة ( بسم الله الرحمن الرحيم ) والأخذ بما اقترحه سهيل بن عمرو " باسمك اللهم " مع غضب الصحابة وحلفهم بالله أنه لا يكتب إلا ( بسم الله الرحمن الرحيم ) وتسامح في عدم كتابة محمد رسول الله وهي الركن الثاني من أركان الشهادتين أصل الإسلام وكتابة ما أصر عليه سهيل بن عمرو مندوب قريش "محمد بن عبد الله" إلى شروط مجحفة ....الخ .

كتبت هذا وغيره نصيحة لفالح لعله يستفيد من هذه النصيحة فيرجع عن تماديه في الفتن فأبى إلا التمادي والشَّغب .

وقرأ عدد من العلماء هذا الكلام واستجادوه ونصروه وأيَّدُوه وحثَّه أقربهم إليه على الرجوع إلى الحق ولكنه أبى وعاند وأبى إلاَّ التمادي في الفتنة بالكذب الصرف وبإلقاء الشبه والتشويش على كلامي هذا وغيره مما تضمنته كتاباتي ومن الشبه التي ألقاها على بعض الأخوة وفي روعهم أنَّ كلامي يدلُّ على أن رسول الله صلى الله عليه وسلم تنازل عن الإيمان بأنَّ الرَّحمن الرَّحيم اسمان لله تبارك وتعالى دالان على صفة عظيمة له وهي الرحمة ويدل على أنه تنازل عن الرسالة .

وقال هذا البعض المشار إليه ومعلوم الفرق بين التنازل عن الكتابة والتنازل عن الرسالة والإيمان بأسماء الله وصفاته فدهشت لهذا الظلم وأقشعر جلدي ولا تزال الدهشة والقشعريرة تلاحقني بسبب هذا البهت الذي فعله فالح وشوش به الذي لا يخطر ببال مسلم فضلاً عن إنسان يُعظِّمُ اللهَ ويُجِلُّه ويُعنىَ بقضايا التوحيد ويُدَرِّسُه من أزيد من أربعين عاماً .

لقد عتبت على هذا البعض في كلام طويل ومن ضمنه قولي :( أما يكفيكم تصريحي بقولي : تسامح في عدم كتابة " بسم الله الرحمن الرحيم " وعدم كتابة " محمد رسول الله " تفريقاً – والله قصدته - بين التسامح بترك كتابة لفظ هذين الأصلين وبين ترك الأصلين نفسيهما والتنازل عنهما وذلك لا يخفى على مسلم ولو كان من أجهل الناس ).

ثم أما يكفيكم ما نقلته عن صحيح البخاري من جواب رسول الله صلى الله عليه وسلم على المشركين :( والله إنِّي لرسول الله وإن كذبتموني ) .

إنَّ ما قاله النووي[8] جيد في الجملة وقلت أنا ونقلت عن ابن القيم وابن حجر مثله في المصالح العظيمة التي ترتبت على هذا الصلح أو أقوى ,وهو يقول وافقهم رسول الله صلى الله عليه وسلم في محمد بن عبد الله وترك كتابة رسول الله .

وأنا قلت تسامح بعدم كتابة محمد رسول الله ,وهو قال وافقهم في ترك كتابة ( بسم الله الرحمن الرحيم ) وأنا قلت تسامح بعدم كتابة ( بسم الله الرحمن الرحيم ).

ولي وجهة نظر في قوله أما البسملة و ( باسمك اللهم ) فمعناهما واحد .

فأقول : لو كان معناهما واحداً فلماذا رفض سهيل بن عمرو كتابة ( بسم الله الرحمن الرحيم ) ورضي بكتابة باسمك اللهم , ولماذا غضب الصحابة من كتابة باسمك اللهم وحلفوا ألا يكتب إلا بسم الله الرحمن الرحيم .

وهل يجزئ كتابة ( باسمك اللَّهم ) في صدور سور القرآن بدل ( بسم الله الرحمن الرحيم ) وهل يجوز أن نقول حينما نقرأ سورة الفاتحة في صلاتنا أو في غيرها أن نقول باسمك اللهم وهل وهل ...؟!!

وكذا قوله: ( محمد بن عبد الله هو أيضاً رسول الله صلى الله عليه وسلم ) أي أن معناهما واحد فأقول : لو قال : كافر يريد الدخول في الإسلام أشهد أن لا إله إلا الله وأشهد أن محمد بن عبد الله أيدخل بهذا في الإسلام ؟! وإذا قال المؤذنون في أذانهم أشهد أنَّ محمد بن عبد الله أيصحُّ هذا منهم ؟! وهل يجزئ المصلي في تشهده أن يقول أشهد أن محمد بن عبد الله , إن قلت لا يصح شيء من هذا كله قلنا إذن بطل القول بأن المعنى فيها واحد .

ومما يؤكد أن رسول الله صلى الله عليه وسلم وأصحابه قد تنازلوا عن واجبات عظيمة مراعاة لمصالح كبرى , أن رسول الله وأصحابه كانوا قد أهلُّوا بالعمرة في غزوة الحديبية وساقوا هديهم من الإبل وغيرها ومن الواجب عليهم أن يتموا هذه العمرة ومن الواجب عليهم ألا ينحروا هديهم ويحلقوا رؤوسهم إلا بعد الطواف بالبيت وبعد السعي بين الصفا والمروة , والطواف والسعي ركنان في العمرة فمراعاة منهم للمصالح والمفاسد تنازلوا عن القيام بهذه الواجبات والأركان التي أوجبها الله بقوله: ) وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ( (البقرة: من الآية196) .

وقوله تعالى :)وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ ((البقرة: من الآية196) .

فمن يقول : إنه لا يجوز التنازل عن الواجبات فقد أبعد النجعة عن فقه كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم وفقه سيرته وفقه علماء الشريعة , وقد تقدمت أمثلة في هذا الباب من كلام شيخ الإسلام ابن تيمية-رحمه الله- وأضيف:

ذكر شيخ الإسلام ابن تيمية-رحمه الله- أنَّ المحرمات قسمان :

أحدهما : ما يقطع بأن الشرع لم يبح منه شيئاً لا لضرورة ولا لغير ضرورة كالشرك والفواحش والقول على الله بغير علم والظلم المحض واستشهد بقول الله

تعالى : ) قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ ...( (لأعراف: من الآية33) الآية .

ثم قال : ( فهذه الأشياء محرمة في جميع الشرائع وبتحريمها بعث الله جميع الرسل ولم يبح منها شيئاً قط ولا في حال من الأحوال .

ثم ذكر المحرمات الأخرى كالميتة والدم ولحم الخنـزير وذكر أنها تباح عند الضرورة وذكر محرمات أخرى كالميسر والربا وأن بعض أنواعها يباح عند الحاجة .

ثم قال-رحمه الله- : ( والمقام الثاني : أن يفرق بين ما يفعل الإنسان ، ويأمر به ويبيحه، وبين ما يسكت عن نهي غيره عنه وتحريمه عليه , فإذا كان من المحرمات ما لو نهى عنه حصل ما هو أشد تحريماً منه لم ينه عنه ولم يبحه أيضاً .

ولهذا لا يجوز إنكار المنكر بما هو أنكر منه , ولهذا حرم الخروج على ولاة الأمر بالسيف , لأجل الأمر بالمعروف والنهي عن المنكر , لأن ما يحصل بذلك من فعل المحرمات , وترك واجب أعظم مما يحصل بفعلهم المنكر والذنوب , وإذا كان قوم على بدعة أو فجور , ولو نهوا عن ذلك وقع بسبب ذلك شر أعظم مما هم عليه من ذلك ولم يمكن منعهم منه ,ولم يحصل بالنهي مصلحة راجحة لم ينهوا عنه ) اهـ من مجموع الفتاوى (14/470-472).

أقول : إنَّ إنكار المنكر من أعظم الواجبات ومن أصول الدِّين ,لكنَّه قد يجب التنازل عنه مراعاة للمصالح والمفاسد وهذا ما يراه علماء الإسلام ودلَّت عليه الشريعة وهذا ما يقرِّره شيخ الإسلام .

وقال-رحمه الله- : ( فينبغي للعالم أن يتدبر أنواع هذه المسائل وقد يكون الواجب في بعضها - كما بينته فيما تقدم -‏:‏ العفو عند الأمر والنهي في بعض الأشياء، لا التحليل والإسقاط‏.‏ مثل أن يكون في أمره بطاعة فعلا لمعصية أكبر منها فيترك الأمر بها دفعا لوقوع تلك المعصية مثل أن ترفع مذنبا إلى ذي سلطان ظالم فيعتدي عليه في العقوبة ما يكون أعظم ضررا من ذنبه ومثل أن يكون في نهيه عن بعض المنكرات تركا لمعروف هو أعظم منفعة من ترك المنكرات فيسكت عن النهي خوفا أن يستلزم ترك ما أمر الله به ورسوله مما هو عنده أعظم من مجرد ترك ذلك المنكر‏.‏ فالعالم تارة يأمر وتارة ينهى وتارة يبيح وتارة يسكت عن الأمر أو النهي أو الإباحة كالأمر بالصلاح الخالص أو الراجح أو النهي عن الفساد الخالص أو الراجح وعند التعارض يرجح الراجح -كما تقدم- بحسب الإمكان فأما إذا كان المأمور والمنهي لا يتقيد بالممكن‏:‏ إما لجهله وإما لظلمه ولا يمكن إزالة جهله وظلمه فربما كان الأصلح الكف والإمساك عن أمره ونهيه كما قيل‏:‏ إن من المسائل مسائل جوابها السكوت كما سكت الشارع في أول الأمر عن الأمر بأشياء والنهي عن أشياء حتى علا الإسلام وظهر‏.‏ فالعالم في البيان والبلاغ كذلك، قد يؤخر البيان والبلاغ لأشياء إلى وقت التمكن كما أخر الله سبحانه إنزال آيات وبيان أحكام إلى وقت تمكن رسول الله صلى الله عليه وسلم تسليما إلى بيانها ) اهـ المجموع (20/58-59) .

قلت : وهذا هو الفقه لدين الله فالعالم بدين الله تبارك وتعالى تارة يأمر بالمعروف إذا كانت مصلحة الكلام والأمر راجحة وتارة يسكت ويتنازل عن واجب الأمر بالمعروف إذا كان الكلام يُؤدي إلى مفسدة راجحة ,وهذه الأمور لا يُدركها فالح ولا يعمل بها ويُنبَّه إلى متابعة العلماء في هذا الفقه فيرفض ويستهين بالعلماء ويتَّهمهم بالجهل والكتمان .

وقال الإمام ابن قيم الجوزية -رحمه الله- : ( فإن الشريعة مبناها وأساسها على الحكم ومصالح العباد في المعاش والمعاد ، وهي عدل كلها ورحمة كلها ومصالح كلها وحكمة كلها , فكل مسألة[9] خرجت عن العدل إلى الجور , وعن الرحمة إلى ضدها , وعن المصلحة إلى المفسدة , وعن الحكمة إلى العبث , فليست من الشريعة وإن أدخلت فيها بالتأويل ) اهـ .

ثم قال :( المثال الأول : أن النبي صلى الله عليه وسلم شرع لأمته إيجاب إنكار المنكر ليحصل بإنكاره من المعروف ما يحبه الله ورسوله , فإذا كان إنكار المنكر يستلزم ما هو أنكر منه وأبغض إلى الله ورسوله فإنه لا يسوغ إنكاره[10] وإن كان الله يبغضه ويمقت أهله وهذا كالإنكار على الملوك والولاة بالخروج عليهم ، فإنه أساس كل شر وفتنة إلى آخر الدهر , وقد استأذن الصحابة رسول الله صلى الله عليه وسلم في قتال الأمراء الذين يؤخرون الصلاة عن وقتها ، وقالوا : أفلا نقاتلهم ؟ فقال " لا ما أقاموا الصلاة " وقال " من رأى من أميره ما يكرهه فليصبر ولا ينـزعن يداً من طاعته " ومن تأمل ما جرى على الإسلام في الفتن الكبار والصغار رآها من إضاعة هذا الأصل وعدم الصبر على منكر, فطلب إزالته فتولد ما هو أكبر منه فقد كان رسول الله صلى الله عليه وسلم يرى بمكة أكبر المنكرات ولا يستطيع تغييرها ، بل لما فتح الله مكة وصارت دار إسلام عزم على تغيير البيت ورده على قواعد إبراهيم , ومنعه ذلك - مع قدرته عليه - خشية وقوع ما هو أعظم منه من عدم احتمال قريش لذلك لقرب عهدهم بالإسلام وكونهم حديثي عهد بكفر ، ولهذا لم يأذن في إنكار على الأمراء باليد ,لما يترتب عليه من وقوع ما هو أعظم منه " .

إعلام الموقعين (3/14-16) .

قلت : فهل كلامي الذي أقام عليه فالح الدنيا ولم يُقعدها يختلف في شيء عن كلام الإمام ابن القيِّم هذا ؟!

ثم قال ابن القيِّم-رحمه الله- : " فإنكار المنكر أربع درجات :

- الأولى : أن يزول ويخلفه ضده .

- الثانية : أن يقل وإن لم يزل بجملته .

- الثالثة : أن يخلفه ما هو مثله .

- الرابعة : أن يخلفه ما هو شر منه .

فالدرجتان الأوليان مشروعتان، والثالثة موضع اجتهاد والرابعة محرمة فإذا رأيت أهل الفجور والفسوق يلعبون بالشطرنج كان إنكارك عليهم من عدم الفقه والبصيرة إلا إذا نقلتهم منه إلى ما هو أحب إلى الله ورسوله كرمي النشاب وسباق الخيل ونحو ذلك , وإذا رأيت الفساق قد اجتمعوا على لهو ولعب أو سماع مكاء وتصدية فإن نقلتهم عنه إلى طاعة الله فهو المراد وإلا كان تركهم على ذلك خيراً من أن تفرغهم لما هو أعظم من ذلك فكان ما هم فيه شاغلاً لهم عن ذلك , وكما إذا كان الرجل مشتغلاً بكتب المجون ونحوها وخفت من نقله عنها انتقاله إلى كتب البدع والضلال والسحر فدعه وكتبه الأولى، وهذا باب واسع ، وسمعت شيخ الإسلام ابن تيمية قدس الله روحه ونور ضريحه يقول: مررت أنا وبعض أصحابي في زمن التتار بقوم منهم يشربون الخمر ،فأنكر عليهم من كان معي ، فأنكرت عليه ،وقلت له : إنما حرم الله الخمر لأنها تصد عن ذكر الله وعن الصلاة ، وهؤلاء يصدهم الخمر عن قتل النفوس وسبي الذرية وأخذ الأموال فدعهم ) انظر إعلام الموقعين (3/16) .

أقول : وَا أسفا أن يتصدَّر فالح ورويبضاته(11) للجرح والتعديل والتقعيد والتأصيل والتبديع والتضليل وللأمر بالمعروف والنَّهي عن المنكر والدعوة إلى الله ,وهم من أبعد النَّاس عن العلم والبصيرة ,ومن أجهل النَّاس بدرجات الأمر بالمعروف والنَّهي عن المنكر فلا يُفرِّقون بين المشروع منها والمحرَّم(12) فيتكلَّم أحدهم باسم الإسلام بغير علمٍ ولا بصيرةٍ فيكون ضرره عظيماً وشرُّه خطيراً .

وإنَّني لآمل في الدعاة إلى المنهج السَّلفي بعلم وبصيرة وحكمة أن يهتمُّوا بهذه الأصول التي قرَّرها الإسلام وقرَّرها علماء الإسلام ومنهم شيخا الإسلام ابن تيمية وابن القيِّم سكوتاً حينما يلزم السكوت ,وكلاماً حينما يلزم الكلام مراعاةً منهم للمصالح والمفاسد على منهج العلماء الراسخين والأئمة المهديين .

وفَّق الله المسلمين وخاصَّةً السلفيين للنهوض بهذه الأصول العظيمة ووفقهم لمعرفة دينهم وثبَّـتهم عليه إنَّ ربنا لسميع الدعاء والحمد لله ربِّ العالمين وصلَّى الله وبارك على رسوله الكريم صلى الله عليه وسلم وعلى آله وصحبه أجمعين .

وكتبه : ربيع بن هادي عمير المدخلي

- عـفــا الله عـنـه -

في الثاني من شهر الله المحرَّم

لعام 1426من هجرة المصطفى صلى الله عليه وسلم

(1) : قرَّر فالح ثم قلَّده عصابته أنَّه لا يجوز التنازل إلا عن السنن ولا يجوز التنازل عن الأصول والواجبات بحال(!) و لم يستثنوا المكره على الكفر وما شاكله ولا من خاف في بعض البلدان والأوقات من الكفار والفجار فيتقيهم ظاهراً بلسانه فيسقط عنه وجوب دعوتهم وأمرهم بالمعروف ونهيهم عن المنكر .

(2) : والأمر بالمعروف والنَّهي عن المنكر من الأصول ومن أسس المنهج السلفي الحق ,بل من أصول الأنبياء ومع ذلك قد يُسكت عنه لمصلحة وقد يجب السكوت عن الأمر بالمعروف والنَّهي عن المنكر إذا ترتَّب عليه مفسدة أكبر من المصلحة التي يٌحققها الأمر والنَّهي أو لا يتحقق بها إلا مفسدة أو مفاسد .

(3) وإذا أخذ أستاذ بنهي أئمة السنة عن التقليد، يقول: إن هذه قاعدة قعّدها إبليس.

(4) : كذا .

([5] ) : مثل أن يُكره المسلم على قول الكفر كما قال تعالى :) إلا من أُكره وقلبه مطمئنٌ يالإيمان ( فقاله وقلبه مطمئنٌ بالإيمان .

(6) ابن مسعود- رضي الله عنه - الظاهر من حاله أنَّه يرى أنَّ قصر الصلاة واجب ولكن لدفع هذا الشرِّ صلَّى هو وغيره من الصحابة وراء إمام المسلمين الذي يرى الإتمام في السفر-رضي الله عنه-.

(7) رأوْا هذا في قضية معيَّنة ولم يضعوا قاعدة عامة ,ثمَّ هذه القضية لو علموا أنَّ مثلك يتعلق بكلامهم فيها لأحاطوها من كل جوانبها ، ألا ترى هذه التأصيلات الشاملة للسنن والواجبات والأصول من ابن تيمية ؟!.

( [8]) : أشير إلى كلام نقله عن النووي .

[9] : أي كمسائل فالح .

[10] : أي أنَّه يحرم إنكار المنكر إذا كان يُؤدي إلى مفسدة أعظم من المصلحة التي يُحققها وهذا أشدُّ من قولي :( يجوز التنازل عن الواجبات أحياناً ) وهل فالح وحزبه يرون الآن أنَّه لا يجوز التنازل عن الخروج على الحكَّام لأنَّ الأمر بالمعروف من الواجبات التي لا يجوز التنازل عنها ؟!!

(11) إشارة إلى حديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " إنها ستأتي على الناس سنون خداعة يصدق فيها الكاذب ويكذب فيها الصادق ويؤتمن فيها الخائن ويخون فيها الأمين وينطق فيها الرويبضة قيل وما الرويبضة قال السفيه يتكلم في أمر العامة " أخرجه أحمد (2/291) , (2/338) وابن ماجة من حديث أبي هريرة أيضاً في الفتن حديث 4036، وفيه: "وما الرويبضة قال: "الرجل التافه في أمر العامة". وأخرجه أحمد (3/220) من حديث أنس، والحديث حسن عن أبي هريرة ويزداد قوة بحديث أنس راجع سلسلة الأحاديث الصحيحة للألباني برقم 1887 , فهذه الصفات في هذا الحديث تصدق على الفئة الحدادية فهم يصدقون الكاذبين ويكذبون الصادقين ويأتمنون الخائنين ويخونون المؤتمنين وهم رويبضات فعلاً , فيهم السفه ... الخ .

(12) انظر درجات الأمر بالمعروف والنَّهي عن المنكر في كلام ابن القيِّم –رحمه الله- الذي سبق .

فهرس جميع المقالات


خطورة الحدادية الجديدة وأوجه الشبه بينها وبين الرافضة

خطورة الحدادية الجديدة وأوجه الشبه بينها وبين الرافضة [1]

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد :

فإنَّ من يستقرئُ أحوال الحدادية الجديدة وكتاباتهم ومواقفهم يُدرك أنَّهم يسيرون على منهج فاسد وأصول فاسدة يُشابهون فيها الروافض وسوف أَعرِضُ في هذا المقال ما تيسَّر منها نصيحةً للمسلمين وللسلفيين منهم بصفة خاصةٍ ليحذروهم وليحذِّروا منهم .

وممَّا ألجأني لبيان شيءٍ من أصول وأحوال هذه الفئة الضالَّة إسرافهم في السبِّ الشنيع والبُهت الفظيع الذي يُنشر في موقعهم المسمَّى بـ (الأثري !) الذي يخجلُ منه الروافض وكلُّ أهل الملل (!) ,ومن بُهتِهم الذي ينشرونه في هذا الموقع ما قاله أحدهم وهو الذي سمَّى نفسه بـ (السحيمي الأثري) (!) في مقال سمَّاه :

) لنا أعمالنا ولكم أعمالكم سلامٌ عليكم لا نبتغي الجاهلين (

بتاريخ 8/4/2005م ضمَّنه كلاماً قبيحاً لا يصدُرُ إلاَّ من أحطِّ البشر أخلاقاً ويصعبُ حكايته على النفوس الحيَّة ,ومنه العبارات الآتية :

1- قال طاعناً في علماء المنهج السلفي(!) :( شيوخ يكذبون , ويفترون , و يظلمون , ويصغون للنمامين الغشاشين الأفاكين ويبنون حكمهم على حكم هؤلاء وهم والله الذي أقسم به لا شريك له لا يعرفون في أي وادٍ سارت فتواهم أو أحكامهم الجائرة ) !!

- أقول : وهذا من أفرى الفِرى على هؤلاء العلماء الأفاضل .

2- وقال : ( يا قوم أأصبحتم رافضة وصوفية و.........(كلمة لا أستطيع حكايتها)!! ) !!

- أقول : وبهذا الأسلوب فاقوا الروافض في بُهتهم وقذارة كلامهم و بشاعته .أيليق بمسلم أن يسوق مثل هذا الفجور وقول الزور تحت الآية الكريمة التي عنون بها لهذه القبائح والمخازي ؟! .أليس هذا من تحريف كلام الله و الانحراف به عن مقاصده الشريفة ومنها تربية الأمَّة على الأخلاق العالية ؟! فوالله لو جاء بعنوانٍ من كلام الروافض لهان الأمر ,أما أن يسوقها تحت آية من كلام الله تبارك وتعالى فهذا أمرٌ-واللهِ-لا يُطاق ,وما أظنُّ مسلماً مهما بلغ من الضلال أن يحتمل مثل هذا الأسلوب (!) ومما يزيد الأمر فظاعةً أن يتلقاه أعضاء هذا الموقع بالترحيب والتأييد (!!).

وهاكم ما تيسَّر ذكره من أوجه الشبه بينهم وبين الروافض :

- الوجه الأول : التقية الشديدة ؛فالرافضي يعترف لك بأنَّه جعفري ويعترف ببعض أصوله وعقائده الفاسدة .وهؤلاء لا يعترفون بأنَّهم حدادية ولا يعترفون بشيءٍ من أصولهم وما ينطوون عليه .

- الوجه الثاني : السرية الشديدة في واقعهم وموقعهم في الشبكة المعروفة بالأثري بدرجة لا يلحقهم فيها أي فرقة سِرِيَّة حيث يكتبون تحت أسماء مجهولة مسروقة فإذا مات أحدهم فلا يُعرف له عينٌ ولا أثر (!) ؛وبهذا العمل فاقوا الروافض فإنَّهم معروفون وكتب التاريخ والجرح والتعديل مشحونة بأسمائهم وأحوالهم وإن كانوا يستخدمون التقية والتستر بحيث لا يظهر كثير من أحوالهم .

- الوجه الثالث : الرفض فالروافض رفضوا زيد بن علي لما تولَّى أبا بكر وعمر والحدادية رفضوا أصول أهل السنة في الجرح والتعديل وتنقصوا أئمة الجرح والتعديل وتنقصوا أصولهم فقالوا :

1- ( هل الجرح والتعديل الذي في علم المصطلح هو نفسه كلام الأئمة والعلماء في أهل البدع والأهواء ,أو بمعنى آخر هل تطبق قواعد هذا العلم في الكلام على أهل النحل ؟) (!)

2- ( إن علم الجرح والتعديل جانبي من علوم الشريعة له ضوابط وقواعد محددة معروفة بينها أهل هذا العلم في كتبهم . أما الكلام في الرجال غير الذين في الرواية فهذا يحتاج إلى عالم محيط بالشريعة ينظر في الأصول ويستقرأ الأدلة ليخرج بعدها بحكم على هذا الرجل وهل خالف منهج أهل السنة والجماعة أو لا ؟ ) (!)

3- ( علماء الجرح والتعديل قد يتكلمون في الراوي بسبب أمور لا تستدعي جرحه ,أما العلماء إذا تكلموا في شخص وبدَّعوه فبعد النظر في منهج أهل السنَّة والجماعة واستقراء الأدلَّة لأنَّهم يعلمون خطورة التبديع وفرق بين هذا وذلك ) (!)

4- ( علماء الجرح والتعديل قد يختلفوا في الحكم على راو معين فلا يكون سبباً للحكم على الآخرين ما لم يأخذوا بهذا الجرح ,أما العلماء إذا تكلموا في مبتدع فيجب اتباعهم وإلاَّ أُلحق بهم من لم يأخذ بقولهم بذلك المبتدع ) (!)

5- ( ولهذا فإنَّ قواعد علم المصطلح محدودة لا تتجاوز إطارها الذي وضعت فيه ,وإن وقع تشابه في بعضها بين كلام الأئمة في أهل البدع والأهواء فلا يكون ذلك حاملاً لتطبيق باقي القواعد في الحكم على الرجال الذين هم خارج الرواية . هذا الذي يدندن حوله الشيخ فالح ويريد من الشباب السلفي أن يتنبَّه إلى تلبيس أهل الأهواء في هذا الجانب فهم يريدون منهم أن تطبق قواعد المصطلح في الكلام على أهل البدع لكي يردُّوا أحكام العلماء فيهم ) (!)

وقد رددتُ على هذه الأصول الفاسدة التي أهانت علماء الجرح والتعديل وأهانت أصولهم العظيمة في كتابيه ( أئمة الجرح والتعديل هم حُماة الدِّين ).

- الوجه الرابع : رفضوا أصول أهل السنة في مراعاة المصالح والمفاسد .

- الوجه الخامس : رفضوا أصول أهل السنة في الأخذ بالرخص في الأصول والواجبات ورفضوا أقوال علماء السنة في بيان الأحوال التي يرخص فيها الشرع الحكيم وتجاهلوا النصوص القرآنية والنبوية في مراعاة المصالح والمفاسد والأخذ بالرخص وأرادوا تكبيل المنهج السلفي وأهله بآصارهم وأغلالهم المهلكة .

- الوجه السادس : إسقاطهم لعلماء السنة المعاصرين وتنقصهم لهم ورد أحكامهم القائمة على الأدلة والبراهين وخروجهم عليهم وطعنهم فيهم وفي مناهجهم وأصولهم القائمة على الكتاب والسنة ومنهج السلف الصالح .

- الوجه السابع : تسترهم ببعض علماء السنة مكراً وكيدا مع بغضهم لهم ومخالفتهم في أصولهم ومنهجهم ومواقفهم كما يفعل الروافض في تسترهم بأهل البيت مع مخالفتهم لهم في منهجهم وأصولهم وبغضهم لأكثرهم لماذا يفعلون هذا ؟

- الجواب : ليتمكنوا من إسقاط من يحاربونهم من أهل السنة وليتمكنوا من الطعن فيهم وتشويههم وتشويه أصولهم وليحققوا أهدافهم في تشتيت أهل المنهج السلفي وضرب بعضهم ببعض .

- الوجه الثامن : الدعوة إلى التقليد كما هو حال الروافض وغلاة الصوفية ؛وهذا ما أخترعه عبد اللطيف باشميل لما فشل محمود الحداد وعصابته في المواجهات الوقحة للعلماء والطعن الظاهر فيهم وأسقط الله الحداد. فأراد عبد اللطيف المضي قدماً بمنهج الحدادية في ثياب جديدة وخلف أسوار وتحت ظلمات المكر.

فأظهر-مكراً- احترام علماء نجد زعماً منه أنهم مقلدة ودعاة تقليد -وحاشاهم من ذلك- وقام هو وبعض عصابته بنشاط قوي في دعايات وكتابات استهدفوا بها أهل المدينة فأسقط الله كيدهم .

وتظاهر بالحماس للإمام محمد بن عبد الوهاب والدفاع عنه فافتعل بأكاذيبه وخياناته عدوًّا للإمام محمد بن عبد الوهاب ألا وهو الشيخ العلامة المحدث السلفي محمد ناصر الدين الألباني الموالي للإمام محمد بن عبد الوهاب والسائر على منهجه منهج السلف الصالح افتعل منه عدواً لدوداً لا نظير له للإمام محمد ودعوته ولآل سعود وربط أهل المدينة به وادعى للألباني منهجاً خاطئاً يسير عليه أهل المدينة .

لماذا اخترع هذا المنهج ؟ ليتمكن من إسقاط الألباني وجهوده خلال ستين سنة في خدمة التوحيد والسنة وإسقاط مواجهاته للبدع وأهلها ،كل البدع بما فيها الإرجاء وليغرس العداوة والبغضاء بين أهل السنة والتوحيد في نجد وبين إخوانهم من أهل التوحيد والسنة في المدينة والشام واليمن وكل مكان تنتشر فيه السنَّة وينتشر فيه التوحيد .

وكان فالح يسير مع عبد اللطيف في هذا الميدان بصورة خفية ماكرة تظهر علاماتها بين الفينة والفينة إلى سنوات قريبة ، ثم أظهر أصوله الفاسدة ومنهجه في الصورة الجديدة التي هي أخطر وأقبح من واقع الحدادية القديمة وبرزت فيها الأصول الباطلة المهلكة الهدامة للمنهج السلفي وأهله وأخيراً فضح الله هذا المنهج وأصحابه -بعد تستر طويل- أكثر وأكثر بدفاع فالح عن عبد اللطيف باشميل وأباطيله وأكاذيبه وافتراءاته على الألباني وأهل المدينة وتزكيته وبالدفاع عن الحدادية وعن غيرهم من أهل الباطل الذين واجههم الشيخ ربيع وبَيَّن الشيخ ربيع في مواجهتهم أباطيلهم وأوضح المنهج السلفي المضاد لتلك الأباطيل والأصول الفاسدة .

وبكل ما ذكرتُ يكون فالح وعصابته قد مَرَقُوا من المنهج السلفي وأصبحوا من ألدِّ خصومه ،ويظهر للعاقل أنهم أشد خطراً عليه وعلى أهله من كل خصوم وطوائف أهل الضلال .

- الوجه التاسع : أنهم يفترون على الشيخ ربيع ومن ينصره في الحق من العلماء وأعضاء شبكة سحاب السلفية بأنهم مرجئة وبأنهم صنف أخير من أصناف المرجئة وكذبوا ورب السماوات والأرض جملة وتفصيلا والشيخ ربيع وإخوانه مشهورون بمحاربة البدع جميعاً ومنها الإرجاء بكل أصنافه وأخيراً وصفوهم بالرفض والصوفية و....... ! (كلمة لا أستطيع حكايتها) (!!!) . وللقوم أكاذيب وافتراءات وخيانات وبتر متعمَّد لكلام من يريدون أن يُلصقوا به تهمة من التهم الكبيرة . وكذب وتحريف في الدفاع عن أعضائهم ومن يقودهم . وبهذه الخصال الشنيعة شابهوا الروافض والفئات والأحزاب الضالة .

- قال شيخ الإسلام ابن تيمية-رحمه الله- بعد ذكر مخازي الروافض ومنها موالاتهم للكفَّار ضد المسلمين قال :[ فهم أشد ضررًا على الدين وأهله، وأبعد عن شرائع الإسلام من الخوارج الحرورية؛ ولهذا كانوا أكذب فرق الأمة‏.‏ فليس في الطوائف المنتسبة إلى القبلة أكثر كذبًا ولا أكثر تصديقًا للكذب وتكذيبًا للصدق منهم، وسيما النفاق فيهم أظهر منه في سائر الناس، وهى التي قال فيها النبي صلى الله عليه وسلم‏:‏ ‏(‏آية المنافق ثلاث‏:‏ إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان‏)‏، وفى رواية‏:‏ ‏(‏أربع من كن فيه كان منافقًا خالصًا، ومن كان فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها‏:‏إذا حدث كذب، وإذا وعد أخلف، وإذا عاهد غدر، وإذا خاصم فجر‏)‏‏ ] اهـ.

فهؤلاء الحداديون يُشابهون الروافض في الكذب وتصديق الكذب وتكذيب الصدق فهناك مقالات وأقوال صادقة قائمة على الكتاب والسنَّة كذَّبوا مضمونها وردُّوها ومنها أقوال لعلماء فحول حرَّروها في قضايا الإيمان ومسائل الأصول ردُّوها ورفضوها. وهناك من الأقاويل والأباطيل والأكاذيب والتحريفات أيَّدوها ونصروها وكم فجروا في خصومتهم لأهل السنَّة هذا بالإضافة إلى صفاتهم التي سلفت .

- الوجه العاشر : التدرج الماكر على طريقة الباطنية وإن كنَّا لا نرى أنَّهم باطنية لكن نرى أنَّهم شابهوهم في التدرُّج والتلوُّن .

فقد كانوا إلى عهد قريب يتظاهرون باحترام مجموعة من العلماء ويرون أن من خالفهم فقد كذب الإسلام وكذب القرآن والسنة ,ونسف الإسلام ويدعون إلى تقليدهم بحماس فلما ظنوا أنهم قد قوي ساعدهم واشتد عودهم أعلنوا عليهم الحرب وسفهوا أقوالهم وجرَّأُوا عليهم الأوغاد , وهكذا يتدرجون في دعوتهم السرية , يبدأون بالتظاهر باحترام الإمام ابن باز إلى ابن تيمية , ثم يندرجون بالأغرار شيئاً فشيئاً إلى أن يعتقدوا أنهم قد أحكموا القبضة عليهم ،يبدأون في إسقاط العلماء بطريقتهم الماكرة واحداً تِلْوَ الآخر إلى أن يصلوا إلى ابن تيمية ثم هم كالروافض إذا خافوا تظاهروا باحترام الصحابة وحبهم والتَّرضِّي عنهم فإذا أَمِنُوا سبُّوا الصحابة وطعنوا فيهم ,وهؤلاء الحدادية يفعلون مثلهم إذا أَمِنُوا طعنوا في العلماء الطَّعن الذي ذكرنا بعضه في بداية هذا المقال .

وانظر ما يصنعون بالألباني فقد تظاهروا باحترامه والدفاع عنه ورمي من يصفه بالإرجاء بأنهم خوارج ,ثم تحولوا إلى الطعن فيه ورميه بالإرجاء والمخالفة لمنهج السلف .

وفي هذه الأيام تظهر لهم عناوين في شبكتهم ( الأشري )كالتالي :

1- التوحيد أولا يا دعاة الإسلام للعلامة الألباني .

2- اقتران العلم بالسيف في دعوة الإمام محمد بن عبد الوهَّاب للعلامة المحدِّث الكبير الألباني.

3- الشيخ الألباني يردُّ على الذين يعرفون الحق ويكتمونه . - قلتُ : ليطعنوا بذلك كذباً وزوراً في أهل السنة حيث لم ينصروهم ويؤيدوا أكاذيبهم وأصولهم الفاسدة المناهضة لأصول السلفية والمنهج السلفي .

4- الزكاة للعلامة الشيخ محمد العثيمين .

5- الزكاة وفوائدها للعلامة العثيمين .

- قلت : وهم يطعنون فيه وفي إخوانه كبار العلماء منذ قامت حركتهم الحدادية الأولى وفي المرحلة الجديدة التي تواجه المنهج السلفي وأهله ويَرُدُّون أقوالهم الصحيحة التي تُخالف منهجهم الفاسد ,وقد طعن شيخهم في الشيخين فكفى تلاعباً وذَرًّا للرَّماد في العيون .

- الوجه الحادي عشر: التعاون بينهم على الإثم والعدوان والبغي والتناصر على

الكذب والفجور والتأصيلات الباطلة .

- الوجه الثاني عشر : المكابرة والعناد والإصرار على الباطل والتمادي فيه والجرأة العجيبة على تقليب الأمور بجعل الحقِّ باطلاً والباطل حقًّا والصدق كذباً والكذب صدقاً وجعل الأقزام جبالاً والجبال أقزاماً ,وتعظيم ما حقَّر الله وتحقير ما عظَّم الله ورمي خصومهم الأبرياء بآفاتهم وأمراضهم المهلكة .

وهذه الأمور يدلُّ بعضُها فضلاً عن كلِّها على أنَّ هذه الفئة ما أُنشِئت إلاَّ لحرب السنَّة وأهلها مما يُؤكِّدُ هذا أنَّك في هذه الظروف العصيبة والمحنة الكبيرة التي تكالب فيها اليهود والنصارى والفرق الضالة على السنَّة وأهلها تجدُ هذه الفئة في طليعتهم في هذه الحرب الشرسة وأشدهم حرباً ,حيث لا شُغلَ لهم ولا لموقعهم المًُخصَّص للفتن إلاَّ حرب أهل السنَّة ومنهجهم وأصولهم وحرب موقعهم السَّلفي الوحيد (سحاب) الذي يرفع راية السنَّة ويذَّبِّ عنها وعن أهلها .

وما يذكرونه في موقعهم المسمَّى زوراً بـ (الأثري) (!) عن بعض العلماء ما هو إلاَّ ستراً لأنفسهم ,وإلاَّ للتَّقَوِّي بذلك على حربهم لأهل السنَّة .

وإنَّ بعض أعمالهم هذه في هذه الظروف العصيبة ليكشفُ كشفاً جليًّا على أنَّ هذه الفئة إنَّما هي دسيسة أُعدَّت لتحقيق أهداف وأهداف (!) .

فلا يغرنَّكم أيها السلفيون تباكيها الكاذب ودعاواها الباطلة التي تفضحُها أقوالهم وأصولهم ومواقفهم وأخلاقهم وأكاذيبهم الظاهرة المكشوفة لمن له أدنى بصيرة وإدراك.

- الوجه الثالث عشر : الولاء والبراء على أشخاص كما يفعل الروافض في ولائهم الكاذب لأشخاصٍ من أهل البيت ,لكنَّ هؤلاء يُوالون ويُعادون على أشخاصٍ من أجهل الناس وأكذبهم وأفجرهم وأشدهم عداوة للمنهج السلفي وعلمائه , وتقديس هؤلاء الجهال المغرقين في الجهل والمعدودين في الأصاغر بكل المقاييس ديناً وسناً ومنهجا وعقيدة ممن لا يعرفون بعلم ولا خلق إسلامي ولا أدب إسلامي ولا إنساني .

انظر كيف أقاموا الدنيا وأقعدوها لما انتقد الشيخ عبيد الجابري أحد قادتهم الأطفال فرفعوا من شأن هذا الطفل سنا وعلما وأخلاقا , وأوسعوا الشيخ عبيداً الجابري طعناً وتحقيراً بعد أن كانوا يبالغون في تعظيمه كعادتهم في العلماء غيره حيث كانوا يتظاهرون بتعظيمهم فلمَّا خالفوا أباطيل رمزهم الحالي وخالفوهم في أباطيلهم وجهالاتهم وأكاذيبهم أوسعوهم طعناً وتكذيباً وتحقيراً (!!).

فحالهم كحال اليهود مع عبد الله بن سلام أحد أحبار بني إسرائيل الذي أكرمه الله بالإسلام ,فقد أخرج البخاري في صحيحه (3151) بسنده إلى أنس رضي الله عنه قال: ( بلغ عبد الله بن سلام مقدم رسول الله r المدينة فأتاه فقال إني سائلك عن ثلاث لا يعلمهن إلا نبي ما أول أشراط الساعة ؟ وما أول طعام يأكله أهل الجنة ؟ ومن أي شيء ينزع الولد إلى أبيه ومن أي شيء ينزع إلى أخواله ؟ فقال رسول الله r خَبَّرَنِي بهن آنفا جبريل قال: فقال عبد الله : ( ذاك عدو اليهود من الملائكة ) ! فقال رسول الله r :( أما أول أشراط الساعة فنار تحشر الناس من المشرق إلى المغرب وأما أول طعام يأكله أهل الجنة فزيادة كبد حوت وأما الشبه في الولد فإن الرجل إذا غشي المرأة فسبقها ماؤه كان الشبه له وإذا سبق ماؤها كان الشبه لها ) قال: أشهد أنك رسول الله ثم قال: يا رسول الله إن اليهود قوم بهت إن علموا بإسلامي قبل أن تسألهم بهتوني عندك فجاءت اليهود ودخل عبد الله البيت فقال رسول الله r أي رجل فيكم عبد الله بن سلام قالوا أعلمنا وابن أعلمنا وأَخْيَرُنَا وابنُ أَخْيَرِنا فقال رسول الله r : ( أفرأيتم إن أسلم عبد الله قالوا أعاذه الله من ذلك فخرج عبد الله إليهم فقال: أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله فقالوا شرُّنَا وابن شَرِّنا ووقعوا فيه ) (!) .

قال الحافظ في الفتح (7/298) شرح حديث (3911) : ( في رواية يحيى بن عبد الله فقلت : يا رسول الله ألم أخبرك أنهم قوم بهت أهل غدر وكذب وفجور , وفي الرواية الآتية : " فنقصوه ، فقال : هذا ما كنت أخاف يا رسول الله ) .

والشاهد من هذا أنَّ اليهود لما ظنوا أن عبد الله بن سلام سيبقى على ضلالهم وباطلهم مدحوه وقالوا خيرنا وابن خيرنا , ولما أعلن الحق انقلبوا فوراً فذموه فقالوا شرنا وابن شرنا ووقعوا فيه .

وهكذا يفعل هؤلاء القوم كرَّات ومرَّات مع أفاضل أهل السنة والحق يمدحونهم لأغراض بيَّتوها في أنفسهم فلما واجهوا أباطيلهم وخالفوهم طعنوا فيهم واحداً تلو الآخر وحاربوهم , وكلما زاد العالم بياناً لباطلهم زادوا طغياناً وكذباً وبهتاً له وفجوراً في حربه إلى تصرفات ومقالات مُسِفَّة يخجل منها كل فرق الضلال .

ومع كل هذا الفجور والمخازي والضلال يَدَّعُون كذباً وزوراً مفضوحاً أنهم هم أهل السنة (!) ويتمادحون بذلك , فيقال لهم ما روي عن عمرو بن العاص-رضي الله عنه-أنه قال لمسيلمة لما ادَّعَى النبوة وشرع يقرأ على عمرو-رضي الله عنه-أكاذيبه التي يسميها قرآنا فقال له : ( والله إنك لتعلمُ أَنِّي أعلم أنَّك كاذب )

فكل السلفيين -لا عمرو واحد- يعلمون أنَّكم كذَّابون في كل ما واجهتم به أهل السنة ويعتقدون فيكم أنكم تعلمون أنَّكم كذَّابون ولن تضروا الإسلام بشيء ولن تضروا السلفية وأهلها بشيء وثِقُوا أنَّكم لا تُهلكون إلا أنفسكم في الدنيا والآخرة إن لم تتوبوا إلى الله توبة نصوحا وإن أفرحتم أعداء الله وأعداء المنهج السلفي فلن يضر ذلك هذا المنهج العظيم كما قال رسول الله r : ( لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم حتى يأتي أمر الله وهم كذلك ) صحيح مسلم (1920)

وقد بوَّب الإمام البخاري في صحيحه : (باب قول النبي r : ( لا تزال طائفة من أمتي ظاهرين على الحق ) وهم أهل العلم ) .

فهذا ما تيسَّر ذكره من أصول هذه الطائفة المشابهة لأصول الرافضة وأفعالهم ومنهجهم .

برَّأَ اللهُ الإسلام من أعمالها وأخلاقها وأصولها

إنَّ ربنا لسميع الدعاء

والله أعلم

وصلَّى الله على نبينا محمد

وعلى آله وصحبه

وسلَّم .

وكتب : ربيع بن هادي بن عمير المدخلي

ليلة 15 ربيع الأوَّل 1426هـ

([1]) : وإن كانت هذه الفئة تتحلَّى بمشابهة الروافض فيما ذكرناه من أوجه الشبه فإنَّا ومن منطلق الإنصاف لا نقول بأنَّهم روافض ولكن ما نقوله فمن باب قول النبي صلَّى الله عليه وسلَّم : ( إنَّك امرئٌ فيك جاهلية ) وإن كان من قال فيه رسول الله صلَّى الله عليه وسلَّم هذا القول قد تاب فوراً وأناب إلى الله تعالى ,فليتَ هؤلاء يتوبون إلى الله من هذه الخصال الذميمة .

فهرس جميع المقالات


سماحة الشريعة الإسلامية وحب الله تعالى أن تؤتى رخصه

سماحة الشريعة الإسلامية وحب الله تعالى أن تؤتى رخصه وحث رسول الله صلى الله عليه وسلم على ذلك

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد :
فيجب أن نعلم أنَّ هناك رخصاً في شريعة الإسلام تَدُلُّ على سعة رحمة الله تعالى بعباده المؤمنين وتدل على سماحة هذه الشريعة وعلى المسلمين أن يتقبَّلوها ويأخذوا بها لأن الله يُحِبُّ أن يتقبَّلَها المسلمون .
- قال تعالى:( يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ ( الآية (البقرة:185)
- و قال تعالى : ( مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ ( الآية (المائدة:6)
- و قال تعالى : ( هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ ( الآية
(الحج:78)
- و قال تعالى : ( يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الإِنْسَانُ ضَعِيفاً (
(النساء:28)
وقيَّد الله الأمور بالقدرة والاستطاعة والوسع والطاقة :
- فقال تعالى : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ( الآية (التغابن:16)
- وقال تعالى : ( لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ ( (البقرة:286)
- قال شيخ الإسلام-رحمه الله- (1) بعد أن ذكر هذه الآيات وغيرها- : ( وقد ذكر في الصيام والإحرام والطهارة والصلاة والجهاد من هذا أنواعاً ( يعني من الرخص عند وجود الأعذار والمشقات ) .
- ثمَّ قال- : ( وقال في المنهيات ‏:‏
( ‏وَقَدْ فَصَّلَ لَكُم مَّا حَرَّمَ عَلَيْكُمْ إِلاَّ مَا اضْطُرِرْتُمْ إِلَيْهِ (‏ ‏[‏الأنعام‏:‏ 119‏]‏
( ‏فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَلا إِثْمَ عَلَيْهِ ( ‏[‏البقرة‏:‏ 173‏]‏
‏( ‏فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَّحِيمٌ‏ (‏ ‏[‏الأنعام‏:‏ 145‏]‏
( ‏لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا (‏ ‏[‏البقرة‏:‏ 286‏]‏
( ‏وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُم بِهِ‏ (‏ ‏[‏الأحزاب‏:‏ 5‏]‏ ‏
( ‏وَلَوْ شَاء اللّهُ لأعْنَتَكُمْ‏ ( ‏[‏البقرة‏:‏ 220‏] ) اهـ .
يعني أنَّ الله تعالى حرَّم الميتة والدَّم ولحم الخنزير وما أُهِلَّ به لغير الله فإذا اشتدَّ الجوع بالمسلم فلم يجد ما يأكل ويسدُّ به رمقه فقد رخَّص الله له أن يأكل ما وجد منها ولا إثم عليه ولا حرج .
وإذا وقع المسلم في معصية خطأً منه أو مخالفة لنصٍّ في حال الاجتهاد فلا يُؤاخذ بذلك ويسعُه عفو الله ورحمته .
وذكر شيخ الإسلام أنَّ الإسلام جاء بتحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها وأنَّه يُرجَّحُ خير الخيرين ويُدفع شرُّ الشرَّين ,وتحصيل أعظم المصلحتين بتفويت أدناهما وتُدفع أعظم المفسدتين باحتمال أدناهما .
- أقول : ورسول الله ( يُحبُّ أن يتقبَّلَ المسلمون رُخَصَ اللهِ تعالى ويأخذوا بها : فقد بوَّب الإمام البخاري -رحمه الله- :[باب الدِّين يُسْرٌ وقول النبي ( : ( أَحَبُّ الدِّينِ إلى الله الحنيفية السمحة ) ] صحيح البخاري (1/23) .
أخرجه الإمام أحمد عن ابن عباس قال : ( قيل لرسول الله ( : أيُّ الدِّين أحبُّ إلى الله قال : ( الحنيفية السمحة ) .
من طريق يزيد قال أنا محمد بن إسحاق عن داود بن الحصين عن عكرمة عن ابن عباس-رضي الله عنهما- وذكره . المسند (1/236) .
وعن أبي أمامة -رضي الله عنه- أنَّ النبي ( قال : ( إنِّي لم أبعث باليهودية ولا بالنصرانية ولكني بُعثتُ بالحنيفية السمحة ) في حديث طويل أخرجه الإمام أحمد في المسند (5/266) .
وفي المسند أيضاً (6/116) عن عائشة -رضي الله عنها- قالت: ( وضع رسول الله ( ذقني على منكبيه لأنظر إلى زفن الحبشة حتى كنت التي مللت فانصرفت عنهم ) .
ثم ساق بسنده إلى عبد الرحمن عن أبيه قال : ( قال لي عروة أنَّ عائشة قالت : قال رسول الله ( يومئذ : ( لتعلم يهود أنَّ في ديننا فسحة إنِّي أُرسلتُ بحنيفية سمحة ) .
وهذه الأحاديث تتعاضد فتصل إلى درجة الحسن إن لم ترقَ إلى درجة الصِّحة .
وعن ابن عمر-رضي الله عنهما- أنَّ رسول الله ( قال :
( إنَّ الله يُحبُّ أن تُؤتى رُخَصُهُ كما يَكْرَه أن تُؤتَى معصيته )
رواه الإمام أحمد (2/10) وابن حبان وغيرهما انظر إرواء الغليل (3/9-13) .
ومن حديث ابن عباس-رضي الله عنهما- : ( أنَّ الله يُحِبُّ أن تُؤتَى رُخَصُهُ كما يُحِبُّ أن تُؤتى عزائمه )
ومن حديث ابن مسعود -رضي الله عنه-: ( إنَّ الله يُحبُّ أن تُقبَلَ رُخَصُه كما يُحبُّ أن تُؤتَى عزائمه ) انظر الإرواء أيضاً للألباني وقد صححه بمجموع طرقه.
وعن جابر بن عبد الله-رضي الله عنهما- :( أنَّ رسول الله ( مرَّ برجلٍ في ظل شجرة يُرَشُّ عليه الماء قال : ( ما بالُ صاحبكم هذا ؟ قالوا : يا رسول الله صائم قال :( إنَّه ليس من البِّرِ أن تصوموا في السَّفر وعليكم برخصة الله التي رخصت لكم فاقبلوها ) رواه النسائي في الصيام (4/176) والطحاوي (2/62) وانظر إرواء الغليل للعلامة الألباني(4/54-55) وقد صحَّح الحديث .
وعن عائشة-رضي الله عنها- قالت :( رخَّصَ رسول الله في أمر فتنـزَّه عنه ناسٌ من الناس فبلغ ذلك النبي ( فغضب حتى بَانَ الغضبُ في وجهه ثم قال: ( ما بَالُ أقوامٍ يَرغَبُون عمَّا رُخِّصَ لي فيه فواللهِ لأنَا أعلمهم بالله وأشدُّهم له خشية ) رواه مسلم في الفضائل (128) . وفي رواية له :( فقام خطيباً فقال : ما بَالُ أقوامٍ ) الحديث .
- والرُّخصةُ في اللُّغة هي : السهولة واليسر وقيل : النعومة واللِّين .
- وفي الاصطلاح لها تعاريف ومن أجودها:(هي الحكم الشرعي الذي غُيِّرَ من صعوبةٍ إلى سهولةٍ لعذرٍ اقتضى ذلك مع قيام سبب الحكم الأصلي ) (2)
ومُثِّلَ لها بالتلفظ بكلمة الكفر عند الإكراه عليها كما فعل عمار-رضي الله عنه- وأنزل الله تعالى : ( إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ ( ( النحل:106)
ومثل الفطر في شهر رمضان بعذرٍ شرعيٍّ وتيمم المريض الذي لا يُطيق استعمال الماء أو لا يجد الماء أو الذي لا يملك ثمن الماء فكل من الفطر والتيمم رخصة تزول بزوال سببها في هذه الأمور(3) وأمثالها .
والذي يتنـزَّهُ من الأخذ بالرخصة ويرغب عنها يأثم والذي يتتبع رخص العلماء والمذاهب يأثم والمنهج الحق أن يؤخذ برخص الله على الوجه الذي رُخِّصَ فيه .
1-ولقد رخص الله للمؤمن أن يقول كلمة الكفر في حال الإكراه قال الله تعالى : ( مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ(4) ( (النحل:106) .
- قال الحافظ ابن كثير-رحمه الله- في تفسير هذه الآية الكريمة : ( وأما قوله : ( إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ ( فهو استثناء ممَّن كفر بلسانه ووافق المشركين بلفظه مُكرَهاً لما ناله من ضرب وأذى .وقلبه يَأْبَى ما يقول وهو مُطمئنٌ بالإيمان بالله ورسوله ) اهـ ثم ذكر قصة عمار -رضي الله عنه- المشهورة وذكر أن الآية نزلت بسببها . تفسير القرآن العظيم ( 2/605 ) .
- وقال العلامة ابن الوزير-رحمه الله- : ( وقد أجمعت الأمة على العمل بمقتضى النصوص في الإكراه والنسيان فكذلك أخوهما وثالثهما وهو الخطأ إن شاء الله تعالى بل هو أكثر منهما ذكراً وشواهد في الكتاب والسنة والبلوى به أشد والرخصة إنما تكون على قدر شدة البلوى ) إيثار الحق على الخلق ( 439 ).
والحاصل أن في الآية الكريمة رخصة لمن أكره على الكفر أن يقول بلسانه كلمة الكفر لكن لابُدَّ أن يكون قلبه مطمئناً بالإيمان ولابُدَّ أن يُبغضَ الكفر وأهله .
ولو قالها بلسانه مختاراً لكان كافراً بالله لأنه لا يفعل ذلك إلا وقد شرح صدره بالكفر .
والشاهد أن المؤمن المستضعف المُكرَه يسقط عنه أصلٌ عظيمٌ ألاَ وهو إظهار التوحيد وإظهار العداوة والبغض للكفر والكافرين ويكفيه أن يكون قلبُه مطمئناً بالإيمان وأن يكون مبغضاً للكفر، كل ذلك رحمة من ربِّ العالمين الذي علمنا أن ندعوه فنقول : ( رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ ( (البقرة:286)
2- الأصل في باب الولاء والبراء إظهار العداوة للكافرين والبراءة منهم ومن معبوداتهم كما قال الله تعالى : ( قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ (
(الممتحنة:4).
وقال تعالى: ( لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلاَّ أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ ( (آل عمران:28).
- قال ابن كثير -رحمه الله- : ( نهى الله تبارك وتعالى عباده المؤمنين أن يوالوا الكافرين وأن يتخذوهم أولياء يسرون إليهم بالمودة ثم توعد على ذلك فقال : ( وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ ( أي : ومن يرتكب نهي الله في هذا فقد بَرِئَ من الله ) .
ثم ساق -رحمه الله- آيات ينهى الله فيها عن مولاة الكافرين والوعيد والذم لمن يفعل ذلك ثم قال: [ وقوله تعالى: ( إِلاَّ أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً ( أي : من خاف في بعض البلدان والأوقات من شرِّهم فله أن يتقيهم بظاهره لا بباطنه ونيته ،كما قال البخاري عن أبي الدرداء -رضي الله عنه- أنه قال : ( إنا لنكشر في وجوه أقوام وقلوبنا تلعنهم ) وقال الثوري قال ابن عباس :( ليس التقية بالعمل وإنما التقية باللسان ) ] تفسير القرآن العظيم (1/ 365 ) .
وفي هذه الآية تحريم موالاة الكفار وتكفير من يُواليهم باطناً وظاهراً إلا من خاف في بعض البلدان أو الأوقات من شرهم فله أن يتقيهم بظاهره لا بباطنه ونيته ومعنى ذلك : أنه يحل له إذا خافهم أن يظهر لهم ما يعصم به دمه من التقية باللسان وما تحصل به التقية .

- وقال العلامة السعدي في كتابه (تيسير الكريم الرحمن في تفسير كلام المنان: ص/128) عند تفسير هذه الآية : ( أي تخافوهم على أنفسكم فيحل لكم أن تفعلوا ما تعصمون دماءكم من التقية باللِّسان وإظهار ما به تحصل التقية ).
ومثل هذا لا يمكنه أن يظهر كثيراً من أعمال الإسلام ومن إظهار عداوة الكفر والكافرين ومثل الأمر بالمعروف والنهي عن المنكر والله لا يؤاخذه بترك هذه الواجبات والأصول .
3- هناك أعذار تسقط بها واجبات مثل حضور الجمعة والجماعات :
- قال الموفق ابن قدامة -رحمه الله- في المقنع (1/219-220): ( ويعذر في الجمعة والجماعة المريض ومن يدافع الأخبثين والخائف ضياع ماله أو فواته أو ضرر فيه أو موت قريبه أو على نفسه من ضرر سلطان أو ملازمة غريم ولا شيء معه أو فوات رفقته أو غلبة النعاس أو الأذى بالمطر والوحل والريح الشديد في الليلية المظلمة الباردة ) .
قال المُحَشِّي-وهو العلامة سليمان بن عبد الله بن الإمام محمد بن عبد الوهاب -رحمهم الله- : [ قوله : ( والخائف من ضياع ماله... الخ ) الخوف يتنوع ثلاثة أنواع :
أحدها : الخوف على نفسه بأن يخاف سلطاناً يأخذه أو لصاً أو سبعاً أو سيلاً أو نحو ذلك مما يؤذيه في نفسه أو يخاف غريماً يحبسه ولا شيء معه يعطيه فإن حبس المعسر ظلم واستثنى القادر على الأداء ومن عليه حد قذف أو حد لله.
ثم قال : الثاني : أن يخاف على ماله من لص أو سلطان أو نحوه أو يخاف على بهيمته من سبع أو شرود إن ذهب وتركها أو على منـزله أو متاعه أو زرعه.
وسرد عدداً من نحو هذه الأعذار ثم قال : فهذا وأشباهه عذر في التخلف عن الجمعة والجماعة لعموم قوله صلى الله عليه وسلم : ( أو خوف ) ولأن في أمره ( بالتخلف بالصلاة في الرحال لأجل الطين والمطر مع أن عذرهما أيسر من ذلك تنبيهاً على جوازه .
وقال : الثالث : الخوف على أهله وولده أن يضيعوا أو يخاف موت قريبه ولا يشهده فهذا عذر في ترك الجمعة والجماعة وبه قال عطاء والحسن والشافعي ولا نعلم فيه خلافاً وقد استصرخ ابن عمر-رضي الله عنهما- على سعيد بن زيد وهو يتجهز للجمعة فأتاه في العقيق وترك الجمعة ) ].
وساق الأدلة على هذه الأنواع وغيرها من الأعذار التي تحصل بها الرخصة .

وقد وُجِّه سؤالٌ فقهيٌ إلى أحد العلماء الأفاضل مضمونه أنَّ : ( بعض الناس يقول يجوز التنازل عن الاتجاه إلى القبلة في الصلاة على الدابَّة ) ما صحة هذا الكلام ؟
فأجاب هذا الفاضل بقوله : ( وأما صلاة النافلة على الراحلة إلى حيث توجهت به فهذا ليس بتنازلٍ عن القبلة لكن قبلة الراكب في النافلة هي حيث ما توجَّهت به راحلته وأما قبلة غير الراكب وفي الفريضة فلا بُدَّ أن تكون إلى الكعبة لأنَّ استقبال القبلة شرطٌ من شروط صحة الصلاة في الفريضة . وأمَّا النافلة فأمرها أوسع لأنَّ الله جلَّ وعلا يقول : ( ولله المشرق والمغرب فأينما تولُّوا فثمَّ وجه الله ( قال بعض المفسِّرين : هذه الآية نزلت في التنفُّل في السَّفر (5) ) اهـ .
- أقول : في هذه الإجابة تضييق لما وسَّع الله ورفع فيه الحرج عن أمَّة محمد ( فهناك حالات تجوز فيها صلاة الفريضة إلى غير القبلة نصَّ عليها القرآن والسنَّة وصرَّح بها المفسِّرون والفقهاء وأئمة الحديث .
- قال تعالى : ( وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذىً مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَاباً مُهِيناً ( ( النساء :102)
1- قال الإمام ابن كثير-رحمه الله- في تفسير (6) هذه الآية :
[ قوله تعالى :( وإذا كنت فيهم فأقمت لهم الصلاة ( الآية . لصلاة الخوف أنواع كثيرة (7) فإن العدو تارة يكون تجاه القبلة وتارة يكون في غير صوبها والصلاة تارة تكون رباعية وتارة تكون ثلاثية كالمغرب وتارة تكون ثنائية كالصبح وصلاة السفر ثم تارة يصلون جماعة وتارة يلتحم الحرب فلا يقدرون على الجماعة بل يصلون فرادى مستقبلي القبلة وغير مستقبليها ورجالا وركبانا ولهم أن يمشوا والحالة هذه ويضربوا الضرب المتتابع في متن الصلاة ومن العلماء من قال يصلون والحالة هذه ركعة واحدة لحديث بن عباس المتقدم وبه قال أحمد بن حنبل قال المنذري في الحواشي وبه قال عطاء وجابر والحسن ومجاهد والحكم وقتادة وحماد وإليه ذهب طاوس والضحاك وقد حكى أبو عاصم العبادي عن محمد بن نصر المروزي أنه يرى رد الصبح إلى ركعة في الخوف وإليه ذهب ابن حزم أيضا وقال إسحاق بن راهويه :( أما عند المسايفة فيجزيك ركعة واحدة تومئ بها إيماء فإن لم تقدر فسجدة واحدة لأنها ذكر الله ) وقال آخرون يكفي تكبيرة واحدة فلعله أراد ركعة واحدة كما قاله الإمام أحمد بن حنبل وأصحابه وبه قال جابر بن عبد الله وعبد الله بن عمر وكعب وغير واحد من الصحابة والسدي ورواه بن جرير ولكن الذين حكوه إنما حكوه على ظاهره في الاجتزاء بتكبيرة واحدة كما هو مذهب إسحاق بن راهويه وإليه ذهب الأمير عبد الوهاب بن بخت المكي حتى قال فإن لم يقدر على التكبيرة فلا يتركها في نفسه يعني بالنية رواه سعيد بن منصور في سننه عن إسماعيل بن عياش عن شعيب بن دينار عنه فالله أعلم ومن العلماء من أباح تأخير الصلاة لعذر القتال والمناجزة كما أخر النبي ( يوم الأحزاب الظهر والعصر فصلاهما بعد الغروب ثم صلى بعدهما المغرب ثم العشاء ... ] اهـ .
- أقول : في هذا الكلام مسائل :
1- جواز صلاة الخوف في بعض الحالات إلى غير القبلة .
2- جواز الاقتصار على ركعة عند الإمام أحمد وغيره في حال المسايفة وعند إسحاق ركعة يوميء فيها إيماء .
3- جواز الصلاة في حال الخوف على ظهر الدابَّة .
4- جواز المشي وضرب العدوّ أثناء الصلاة .
وفي هذه الصور تنازل عن واجبات وشروط وأركان في الصلاة التي هي الركن الثاني من أركان الإسلام ,وردٌّ لقول بعض الناس : لا يجوز الصلاة إلى غير القبلة إلاَّ في صلاة المتنفِّل على الراحلة .
2- وقال العلاَّمة السعدي-رحمه الله- في تفسيره ( ص106- مؤسسة الرسالة ) في تفسير قوله تبارك وتعالى :
( حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ * فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَانًا فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ ( ( البقرة 238-239) : ( يأمر بالمحافظة على الصلوات عمومًا وعلى الصلاة الوسطى، وهي العصر خصوصًا، والمحافظة عليها أداؤها بوقتها وشروطها وأركانها وخشوعها وجميع ما لها من واجب ومستحب، وبالمحافظة على الصلوات تحصل المحافظة على سائر العبادات، وتفيد النهي عن الفحشاء والمنكر خصوصًا إذا أكملها كما أمر بقوله(وَقُومُوا لِلَّهِ قَانِتِينَ( أي : ذليلين خاشعين، ففيه الأمر بالقيام والقنوت والنهي عن الكلام، والأمر بالخشوع هذا مع الأمن والطمأنينة .
( فَإِنْ خِفْتُمْ ( :لم يذكر ما يخاف منه ليشمل الخوف من كافر وظالم وسبع، وغير ذلك من أنواع المخاوف، أي: إن خفتم بصلاتكم على تلك الصفة فصلوها ( رِجَالاً ( أي: ماشين على أقدامكم ،( أَوْ رُكْبَانًا ( على الخيل والإبل وغيرها، ويلزم على ذلك أن يكونوا مستقبلي القبلة وغير مستقبليها، وفي هذا زيادة التأكيد على المحافظة على وقتها حيث أمر بذلك ولو مع الإخلال بكثير من الأركان والشروط، وأنه لا يجوز تأخيرها عن وقتها ولو في هذه الحالة الشديدة، فصلاتها على تلك الصورة أحسن وأفضل بل أوجب من صلاتها مطمئنا خارج الوقت ( فَإِذَا أَمِنْتُمْ ( أي:زال الخوف عنكم ( فَاذْكُرُوا اللَّهَ ( وهذا يشمل جميع أنواع الذكر ومنه الصلاة على كمالها وتمامها ( كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ ( فإنها نعمة عظيمة ومنة جسيمة، تقتضي مقابلتها بالذكر والشكر ليُبْقِي نعمته عليكم ويزيدكم عليها ) اهـ.
- أقول : في هذا الكلام مسائل :
1-أمر الله بالمحافظة على الصلاة في حالة الأمن بشروطها وأركانها وخشوعها
2- والرخصة في حال الخوف عند قتال العدو في الصلاة على حسب ما يستطيعه المؤمن ويتيسر له راجلاً وراكباً إلى القبلة وإلى غيرها .
3- في حال الخوف : أ- من ظالم . ج- من سبع .
ب- من كافر . د - من غير ذلك من أنواع المخاوف.
- أقول : وفي هذا الكلام دليل على سماحة الإسلام وتيسيره ودليل على سعة رحمة الله لهذه الأمة ولا سيما عند الشدائد فيعفيها من القيام ببعض الواجبات وفيه إبطال لقول بعض الناس الذين لا يجيزون التنازل إلا عن السنن فقط ولا يجوز عندهم التنازل عن الواجبات وأنه لا يجوز الصلاة لغير القبلة إلا للراكب المتنفل فقط.
3-وقال الإمام أبو داود السجستاني في سننه (8) ضمن أبواب صلاة الخوف:
( باب من قال يكبرون جميعا وإن كانوا مستدبري القبلة ثم يصلي بمن معه ركعة ,ثم يأتون مصافَّ أصحابهم ويجيء الآخرون فيركعون لأنفسهم ركعة ,ثم يصلي بهم ركعة ,ثم تُقبل الطائفة التي كانت مقابل العدوّ فيصلون لأنفسهم ركعة والإمام قاعد ثم يسلم بهم كلِّهم جميعا )
1240 حدثنا الحسن بن علي ثنا أبو عبد الرحمن المقرئ ثنا حيوة وابن لهيعة قالا أخبرنا أبو الأسود أنه سمع عروة بن الزبير يحدث عن مروان بن الحكم أنه سأل أبا هريرة هل صليت مع رسول الله ( صلاة الخوف قال أبو هريرة نعم قال مروان متى فقال أبو هريرة عام غزوة نجد قام رسول الله ( إلى صلاة العصر فقامت معه طائفة وطائفة أخرى مقابل العدو ظهورهم إلى القبلة فكبر رسول الله ( فكبروا جميعا الذين معه والذين مقابلي العدو ثم ركع رسول الله ( ركعة واحدة وركعت الطائفة التي معه ثم سجد فسجدت الطائفة التي تليه والآخرون قيام مقابلي العدو ثم قام رسول الله ( وقامت الطائفة التي معه فذهبوا إلى العدو فقابلوهم وأقبلت الطائفة التي كانت مقابلي العدو فركعوا وسجدوا ورسول الله ( قائم كما هو ثم قاموا فركع رسول الله ( ركعة أخرى وركعوا معه وسجد وسجدوا معه ثم أقبلت الطائفة التي كانت مقابلي العدو فركعوا وسجدوا ورسول الله ( قاعد ومن معه ثم كان السلام فسلم رسول الله ( وسلموا جميعا فكان لرسول الله ( ركعتان ولكل رجل من الطائفتين ركعة ركعة ) .
- أقول : في هذا الكلام من الفقه :
(1) جواز الصلاة في حال الخوف إلى غير القبلة .
(2) الذهاب مشياً في أثناء الصلاة لمواجهة العدوّ وكل ذلك من مبطلات الصلاة في حال الأمن لأنَّها شروط وواجبات وأركان للصلاة ، لكن الله تبارك يوسع على عباده المؤمنين في حال الشدائد والمعوقات عن استكمال القيام بالفرائض والواجبات .
وفي هذا إبطال لقول من يقول : إنه لا يجوز التنازل عن الواجبات بل فقط عن السنن المستحبات ذلكم القول الذي يخالف نصوص الكتاب والسنَّة وإجماع الأمَّة في التسامح في الأخذ بالرخص في الأصول والواجبات كما بيَّنا ذلك مراراً وتَكراراً . ونقلتُ فيه أقوال أئمة الإسلام مثل ابن تيمية وابن القيم وابن عبد الوهَّاب-رحمهم الله تعالى- .
4- وقال الإمام موفق الدين ابن قدامة المقدسي في (المقنع -مع حاشية الشيخ سليمان ابن عبد الله بن محمد بن عبد الوهاب-رحمهم الله-) / ص240-241):
(فصل : وإذا اشتدَّ الخوف صلوا رجالا وركبانا إلى القبلة وغيرها يُومِئُون إيماءً على قدر الطاقة (*) ... )
(*) : : قال المُحَشِّي (العلامة سليمان بن عبد الله -رحمه الله-) :( قوله "وإذا
اشتد الخوف -إلى قوله- قدر الطاقة" وجملة ذلك أنَّه متى اشتدَّ الخوف والتحم القتال فلهم الصلاة كيفما أمكنهم رجالا وركبانا إلى القبلة إن أمكنهم وإلى غيرها إن لم يمكنهم يومئون بالركوع والسجود ويجعلون سجودهم أخفض من ركوعهم على قدر الطاقة , ولهم التقدم والتأخر والطعن والضرب والكر والفرُّ ولا يؤخرون الصلاة عن وقتها في قول أكثر أهل العلم , وحكى ابن أبي موسى أنَّه يجوز تأخير الصلاة في رواية حال التحام القتال ,والأول أصح لقوله عزَّ وجلَّ ? فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً ( وقال ابن عمر -رضي الله عنهما- :( فإن كان خوف أشدَّ من ذلك صلوا رجالا قياما على أقدامهم وركبانا مستقبلي القبلة وغير مستقبليها ) متفق عليه (9) ولأنَّ النبيَّ ( صلى بأصحابه في غير شدَّة الخوف فأمرهم بالمشي إلى العدو وهم في الصلاة ثمَّ يعودون لقضاء ما بقي من صلاتهم وهذا عمل طويل ومشي كثير واستدبار القبلة ,فإذا جاز ذلك مع أنَّ الخوف ليس بشديد فمع شدَّته أولى ) اهـ.
- وقال ابن قدامة : ( ... فإن أمكنهم افتتاح الصلاة إلى القبلة فهل يلزمهم ذلك ؟ على روايتين (**) ....)
(**) : قال المُحشِّي : ( قوله " فإن أمكنهم افتتاح الصلاة الخ" إحداهما لا يجب اختارها أبو بكر لأنها جزء من الصلاة فلم يجب كبقية أجزائها , والثانية يجب لأنَّه أمكنه ابتداء الصلاة مستقبلا فلم يجز بدونه كما لو أمكنه ذلك في ركعة كاملة ) اهـ.
- وقال ابن قدامة : ( .. ومن هرب من عدو هربا مباحا أو من سيل أو من سبع ونحوه فله أن يصلي كذلك . وهل لطالب العدو الخائف فواته الصلاة كذلك على روايتين(***) .ومن أمن في الصلاة أتم صلاة آمن ومن ابتدأها آمنا فخاف أتمَّ صلاة خائف ,ومن صلى صلاة الخوف لسواد ظنِّه عدوا فبان له أنَّه ليس بعدو أو بينه وبينه ما يمنعه فعليه الإعادة ) اهـ.
(***) : قال المُحشِّي : (:"وهل لطالب العدو الخ" إحداهما واختاره الأكثر أنَّه له ذلك روي عن شرحبيل بن حسنة وقاله الأوزاعي لقول عبد الله بن أنيس ( بعثني النبيُّ ( إلى خالد بن سفيان الهذلي قال : اذهب فاقتله . ورأيته وقد حضرت صلاة العصر فقلتُ : إنِّي أخاف أن يكون بيني وبينه ما يؤخر الصلاة فانطلقت وأنا أصلي أُومئُ إيماء نحوه ) رواه أبو داود , وظاهر حاله أنَّه أخبر بذلك النبيَّ ( أو كان قد علم جوازه , فإنَّه لا يظَنُّ به أنَّه فعل ذلك مخطئا ولأنَّ فوات الكفار ضرر عظيم , والثانية لا يصلي إلا صلاة آمن صححها ابن عقيل وقاله أكثر العلماء لأنَّها مشروطة بالخوف وهو معدوم هنا , وكذا التيمم له , وقاله ابن أبي موسى إن خاف الطالب رجوع العدو صلى صلاة خائف وهو الذي في الشرح .
على قوله " فعليه الإعادة " كذا ذكره الأكثر لأنَّه لم يوجد المبيح أشبه من ظنَّ الطهارة ثمَّ علم بحدثه ,وسواء استند ظنُّه إلى خبر ثقة أو غيره ) اهـ كلام المُحَشِّي.
- قلتُ : في هذا الكلام ما يأتي :
1- في الصلاة حال الخوف من العدو تجوز الصلاة للمؤمنين رجالاً وركباناً إلى القبلة وغيرها يُومئون إيماءً .
2- وفي هذا تظهر سماحة الإسلام ,فاستقبال القبلة أصلٌ من أصول الإسلام من استجاز الصلاة إلى غير القبلة في حال الأمن وبغير عذرٍ فقد كفر . والقيام في الصلاة والركوع والسجود كلُّها أركان من أركان الصلاة من أخلَّ بواحدٍ منها بغير عذرٍ فصلاته باطلة. وفي هذا الظرف (الخوف من العدوّ) تسقط عنه هذه الأركان وما يتبعها من الواجبات .
3- ( وللمصلِّين في حال التحام القتال الكرُّ والفرُّ والطعن والضرب والتقدُّم والتأخر ) : وهذه الأعمال تُنافي الصلاة وتُبطلها لولا العذر أليس هذا التنازل عن هذه الواجبات من أدلِّ الأدلَّة على رحمة الإسلام وسماحته ؟!
4- وللهارب من عدوٍّ هرباً مباحاً أو من سيل أو سبع أو نحو ذلك فله أن يصلي صلاة الخوف ,يسقط عنه استقبال القبلة ويَجْتَزِئ بالإيماء عن الركوع والسجود ويُصلي إيماءً وهو على الدابَّة التي يهرب عليها إن كان هارباً على دابَّة أو غيرها .
5- أليس في القول بأنَّه لا يجوز التنازل عن الواجبات ولا يجوز التنازل إلاَّ عن السنن فقط حرجٌ وتضييق على المسلمين ؟ يُنافي ما تميَّزت به رسالة محمد ( من السماحة .
هذه السماحة التي تضافرت عليها نصوص الكتاب وتطبيق الرسول ( وأصحابه الكرام وبيَّنها وقرَّرها علماء الإسلام فكيف يُضلَّل من يُقرِّرُها إنَّ ذا لمن العَجَبِ العُجاب (!).
وكتب : ربيع بن هادي عُمير المدخلي
ليلة الجمعة 20 ربيع الأوَّل لعام 1426 من الهجرة النبوية
على صاحبها أفضل الصلاة
وأزكى التسليم

(1 ) : انظر مجموع الفتاوى ( 20/48-50) .
(2) : انظر ( مذكرة أصول الفقه /ص93-تحقيق العربي ) للشيخ العلاَّمة محمد الأمين الشنقيطي -رحمه الله- .
(3) : انظر ( الجهد المبذول ) للشيخ زيد بن هادي المدخلي-حفظه الله- / ص93 .
(4) يجوز للمسلم في هذه الصورة أن يأخذ بالعزيمة كما فعل سلمان رضي الله عنه بل الأخذ بالعزيمة فيها أفضل .
(5) : قُلتُ: ذكر ابن كثير في تفسير هذه الآية عدداً من الأقوال منها عن ابن عباس أنها أول ما نسخ ونقل نحوه عن أبي العالية والحسن وعطاء الخراساني وعكرمة وقتادة والسدي وزيد بن أسلم وقال ابن كثير وقال مجاهد :"( فأينما تولوا فثم وجه الله ) حيثما كنتم فلكم قبلة تستقبلوا بها الكعبة" تفسير القرآن العظيم ( 1/162-163) .
وعلى القول بنسخ هذه الآية تكون الصلاة إلى غير القبلة في الأحوال التي جوزها الله ثابتة بنصوص أخرى وسأذكر بعضها في هذا البحث .
(6) : تفسير القرآن العظيم ( 1/547-559) دار المعرفة .
(7) : أوصلها بعضهم إلى عشر صفات وبعضهم إلى خمس عشرة وذكر ابن القيم-رحمه الله- أنَّها ترجع إلى ستٍّ أو سبعٍ انظر ( زاد المعاد 1/531-532) .
(8) : (2/32-34 / الدعاس ) .
(9) : قلتُ : انظر صحيح البخاري باب ( فإن خفتم فرجالاً أو ركباناً ..) حديث(4535) ورواه كذلك في باب (صلاة الخوف ..) حديث (943) مرفوعاً إلى النبي ( وهذا تفسير للآية الكريمة . وعند مسلم (باب صلاة الخوف 839 : ( وقال ابن عمر : فإذا كان خوف أكثر من ذلك فصَلِّ راكباً ,أو قائماً تُومِئُ إيماءً ) .

فهرس جميع المقالات


تنبيه الدكتور القاري إلى خطورة قوله إن التصوف الصحيح هو عين التوحيد

تنبيه الدكتور عبد العزيز القاري إلى خطورة قوله إنَّ التصوف الصحيح هو عين التوحيد وإنَّه من مذاهب أهل السنَّة والجماعة

بسم الله الرحمن الرحيم

الحمد لله رب العالمين والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد:
فقد اطلعت على مقال نشر في ملحق جريدة المدينة المسمى بـ "الرسالة" للدكتور/ عبد العزيز قاري، بتاريخ الجمعة 20/ربيع الأول عام 1426هـ، الموافق 29/إبريل 2005م، تحت عنوان: د/عبدالعزيز قاري الصوفية مذهب من مذاهب أهل السنة والجماعة والتصوف الصحيح عين التوحيد .
قال المحرر ياسر عامر:
" اعتبر إمام مسجد قباء السابق بالمدينة المنورة وأستاذ علم الحديث الشيخ عبد العزيز قاري أن الصوفية مذهب من مذاهب أهل السنة والجماعة، ودعا عقلاء الصوفية والجيل الجديد منهم إلى نهج التصحيح لا التبرير ".
أقول :
1- أنا كنت أحد أعضاء هيئة التدريس في الجامعة الإسلامية المدرسين في كلية الحديث ورئيس قسم السنة سابقاً في هذه الجامعة وما علمت أن الدكتور عبد العزيز قاري كان أستاذ علم الحديث وما أظنه يدَّعي هذا ولعل هذا خطأ من المحرر.
2- إن مذهب أهل السنة والجماعة مذهب واحد فقط لا مذاهب، فأهل السنة والجماعة يقال لهم: أهل السنة والجماعة، ويقال: لهم أهل الحديث، ويقال لهم: السلفيون أو أتباع مذهب السلف، ولا يدخل فيهم الصوفية لا سابقاً ولا لاحقاً.
وقد حمل أئمة الإسلام حديث الطائفة المنصورة وحديث الفرقة الناجية على أهل الحديث وعلمائهم لا على الصوفية ولا على غيرها، ولا سيما بعد تشعب الصوفية إلى فرق كثيرة جداً كلها قائمة على عقائد ضالة ومناهج خرافية تصادم الكتاب والسنة وما عليه أهل السنة والجماعة .
ومن عقائدها: الحلول، ووحدة الوجود، وتقديس الأولياء، واعتقاد أنهم يعلمون الغيب ويتصرفون في الكون، وأنَّ فيهم أقطاباً وأوتاداً، ويدعون هؤلاء ويستغيثون بهم في الشدائد من دون الله، وأفضلهم من يقرر هذه الأفعال الخطيرة ولا ينكرها، والخصومة بينهم وبين أهل السنة قديمة ومستمرة إلى يومنا هذا فكيف يقال: إنهم من أهل السنة والجماعة؟!.
3- قوله: "ودعا عقلاء الصوفية إلى التصحيح لا التبرير".
أقول:
أ - هذا كلام مجمل لا يستفيد منه أحد لا صوفية ولا غيرهم، فمن النصيحة لهم أن يبين لهم القاري الجوانب التي تحتاج إلى التصحيح بياناً واضحاً.
ب – إن دعوتهم إلى التصحيح تدل أنهم شيء آخر غير أهل السنة .
ج – إن هذه الطريق غير طريق الأنبياء والمصلحين فإنهم ما كانوا يدعون الكافرين والمنحرفين إلى أن يصححوا ما عندهم من الضلال بأنفسهم وإنما يأتي التصحيح من الله ويُبلِّغ ذلك الأنبياء ثمَّ ورَّاثهم.
د – قد صحَّح علماء أهل السنة والجماعة كل ما فسد من دين الصوفية عقيدة وعبادة ومنهجاً، لأنهم يدركون أنهم لا رغبة لهم في التصحيح ولا قدرة لغلبة الجهل عليهم ولبعدهم وبُعد عقائدهم ومناهجهم عن الكتاب والسنة ومذهب أهل السنة والجماعة، فلم يقبلوا هذا التصحيح بل حاربوا أهل السنة الذين صححوا ونصحوا لهم، فهل بعد كل هذا سيسارعون إلى التصحيح الذي دعاهم إليه القاري؟!.
وأنا أطلب من القاري – إن كان يعتقد فيهم أنهم سيسرعون إلى تنفيذ نصيحته – أن يساعدهم بما يعينهم ويشجعهم على التصحيح الذي يرضي الله ويدخلهم في عداد أهل السنة والجماعة.
ونرجواأن يتحقق ما يصبو إليه القاري بل يصبو إليه أهل السنة والجماعة، ونرجو مرة أخرى أن يدخل القاري في قول رسول الله صلى الله عليه وسلم: "لأن يهدي الله بك رجلاً واحداً خير لك من حمر النعم".
4- قال المحرر: "وقال فضيلته في كلمته التي ألقاها في منتدى بجدة وحضرتها (الرسالة): إن أكثر من كتب في التصوف ارتكز على روايات المتأخرين من أحوال الزهاد والعُبَّاد، كإبراهيم بن أدهم، والفضيل بن عياض، ولم يرتكز على روايات القرون الأولى المفضلة.
وأكَّد فضيلته على ضرورة ربط التصوف بالرعيل الأول من السلف، والسلف في نظر الشيخ القاري هم الصحابة".
أقول :
إنَّ إبراهيم بن أدهم والفضيل بن عياض يُعدَّان من أهل القرون المفضَّلة فكلاهما من طبقة متوسطي أتباع التابعين ,وهما ليسا من الصوفية ,وإنما هما من أهل الدِّين والورع والزهد المشروع .
ويفيد كلام القاري أن أكثر مؤلفات الصوفية ارتكزت على روايات أناس جاءوا بعد القرون المفضلة، وإن الواقع ليؤكِّد ذلك، وهذا يدل على انفصام منهج الصوفية وعقيدتهم عن عقيدة ومنهج السلف الصالح: القرون المفضلة التي شهد لها رسول الله بأنها خير القرون " ثم يأتي بعدها قوم يشهدون ولا يستشهدون وينذرون ولا يوفون ويكثر فيهم السمن.
أما أهل السنة والجماعة أهل الحديث فهم امتداد للقرون المفضلة عقيدة ومنهجاً "لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي وعد الله تبارك وتعالى".
وبداية الصوفية وإن كان في عهد الحسن البصري وابن سيرين -رحمهما الله- اللذين أنكراها عليهم .
بداية كتابات الصوفية -فيما أعلم- هي كتابات الحارث بن أسد المحاسبي أحد تلاميذ يزيد بن هارون الذي يُعدُّ في أتباع التابعين آخر القرون المفضلة، وكان الحارث من المعاصرين للإمام أحمد وإخوانه من أئمة الحديث والسنة.
ألَّف الحارث كتباً للصوفية فأنكرها أهل السنة ومنهم الإمام الحافظ أبو زرعة، قال الحافظ الذهبي : ( قال الحافظ سعيد بن عمرو البردعي : شهدت أبا زرعة وقد سئل عن الحارث المحاسبي وكتبه فقال للسائل : إياك وهذه الكتب هذه كتب بدع وضلالات عليك بالأثر فإنك تجد فيه ما يغنيك قيل له في هذه الكتب عبرة فقال من لم يكن له في كتاب الله عبرة فليس له في هذه الكتب عبرة بلغكم أن سفيان ومالكا والأوزاعي صنفوا هذه الكتب في الخطرات والوساوس ما أسرع الناس إلى البدع مات الحارث سنة ثلاث وأربعين ومائتين وأين مثل الحارث فكيف لو رأى أبو زرعة تصانيف المتأخرين كـ ( القوت) لأبي طالب وأين مثل القوت كيف لو رأى بهجة الأسرار لابن جهضم , وحقائق التفسير للسلمي لطار لبه كيف لو رأى تصانيف أبي حامد الطوسي في ذلك على كثرة ما في الإحياء من الموضوعات كيف لو رأى الغنية للشيخ عبد القادر كيف لو رأى فصوص الحكم والفتوحات المكية بلى لما كان الحارث لسان القوم في ذاك العصر كان معاصره ألف إمام في الحديث فيهم مثل أحمد بن حنبل وابن راهويه ولما صار أئمة الحديث مثل ابن الدخميسي وابن شحانة كان قطب العارفين كصاحب الفصوص وابن سفيان(1) نسأل الله العفو والمسامحة آمين ) ميزان الاعتدال في نقد الرجال (2/166) .
وقال ابن الجوزي وبالإسناد إلى أبي يعقوب إسحاق بن حية قال: "قال: سمعت أحمد بن حنبل وقد سئل عن الوساوس والخطرات فقال : ما تكلم فيها الصحابة ولا التابعون , وقد روينا في أول كتابنا هذا عن ذي النون نحو هذا.
وروينا عن أحمد بن حنبل أنه سمع كلام الحارث المحاسبي ، فقال لصاحب له لا أرى لك أن تجالسهم ، وقال ابن الجوزي : وقد ذكر الخلال في كتاب السنة عن أحمد بن حنبل أنه قال : حذروا من الحارث أشد التحذير , الحارث أصل البلية يعني في حوادث كلام جهم ، ذاك جالسه فلان وفلان وأخرجهم إلى رأي جهم ما زال مأوى أصحاب الكلام حارث بمنـزلة الأسد المرابط ينظر أي يوم يثب على الناس , تلبيس إبليس (ص151) .
ثم نقل ما ذكره الذهبي عن أبي زرعة قوله عن كتب الحارث إنها كتب بدع وضلالات .. إلخ " , تلبس إبليس ( ص/150) .
فهذا هو موقف أئمة الإسلام الناصحين من التصوف وأهله إدانة لمؤلفاتهم وتحذير من ضلالاتهم وشطحاتهم.
وأما إلحاح القاري على ربط الصوفية بالسلف الصالح ولا سيما الصحابة؛ فهذا الربط يجب أن يكون شاملاً لكل الفرق المنتمية إلى الإسلام بما فيها الأحزاب السياسية التي تتهاون في أمر الصوفية والروافض وغيرهم، ويجب على كل عالم ناصح وغيور أن يسعى جاداً في إرجاع المنحرفين عن صراط الله المستقيم والمتبعين لغير سبيل المؤمنين إلى الكتاب والسنة وما كان عليه السلف الصالح.
5- قال المحرر: (وطالب الشيخ القاري في محاضرته التي كانت بعنوان: "التصوف الصحيح هو عين التوحيد"، بأنه ينبغي عند النظر في شئون التصوف والمتصوفة التطرق إلى جانبين: الإنصاف من جهتنا، والتصحيح من جهتهم.
واعتبر أن الإنصاف هو من منهج أهل السنة والجماعة، قائلاً: لا بد من إنصاف مذهب التصوف بين صحيحه وسقيمه، فالتصوف في جذوره كان صحيحاً، وهذا من كلام أهل السنة والجماعة، كشيخ الإسلام الإمام ابن تيمية، وهو مدرسة كبرى في حياة المسلمين لا يمكن إلغاؤها بجرَّة قلم.
وفي الجهة المقابلة طالب الشيخ القاري بضرورة الإصلاح، وذلك بتنقية ممارسات المتصوفة الحاصلة اليوم قائلاً: "ممارسات أكثر المسلمين في العالم الإسلامي اليوم من التصوف تجدهم يمارسون ممارسات لا تمتُّ إلى الصوفية الأولى – الرعيل الأول – فالتصوف في أصله التعلق الكامل بالخالق وقطع العلائق بالخلق".
وأضاف أن أخطر ما شوَّه التصوف هو دخول الفلسفة عليه).
أقول:
1- من سبقك من أئمة السنة إلى القول: بأن التصوف هو عين التوحيد، وحتى لو قالها أحد لردَّه واقع التصوف وعقائده ومناهجه، ولردَّه جهود أئمة الإسلام وأقوالهم في إدانته بالانحراف منذ ذرَّ قرنه.
ولو كان هو عين التوحيد ؛فكيف يحاربه أئمة الإسلام؟!.
2- مطالبتك من ينظر في شئون التصوف بالإنصاف، فهل ترى أيها الرجل أنك أتقى وأورع من أئمة الإسلام والسنة وعلى رأسهم الإمام أحمد، وأبو زرعة، والشافعي، وابن الجوزي، وابن تيمية، والذهبي، وابن القيِّم،وابن عبد الهادي وابن عبد الوهاب، والشوكاني، والصنعاني، وأئمة الدعوة السلفية، وغيرهم وأنهم قد ظلموا الصوفية وعلى رأسهم الحلاج، وابن عربي، وابن سبعين، والشعراني، والنبهاني، ودحلان، وطوائفهم كالرفاعية وكالتيجانية، والمرغنية، والنقشبندية، والسهروردية، والجشتية ؟!
فقولك : الإنصاف من جهتنا، أظن أن أهل السنة لا يوافقونك على هذا الاعتراف الضمني بأنهم قد ظلموا الصوفية، بل يجب أن يقال: إن الصوفية قد ظلموا الإسلام والمسلمين بنشر تصوفهم الذي من ثماره وآثاره ما يراه الناس من آلاف المشاهد في بلدان المسلمين وحتى في المساجد تُدعى من دون الله ويستغاث بهم في الشدائد وتُشدُّ إليها الرحال، ويقام لها الاحتفالات والموالد، ويُقدَّم لها النذور والذبائح والأموال الطائلة التي لا تسخى نفوس كثير من مقدميها أن يقدِّموها لله وفي سبيله.
أترى أن أهل السنة لم ينصفوهم وهذا حالهم ؟ بل لا يعرف الناس عنهم إلا أنهم يضعون السدود والحواجز بين الناس وبين الحق والنور الذي يقدِّمه لهم علماء السنة الناصحون من كتاب الله ومن سنة رسول الله ومن هدي السلف الصالح.
لماذا تريد أن يتعب أهل السنة في التفريق بين صحيح التصوف وسقيمه ؟!
فهل ألزم اللهُ تعالى الرسولَ ( وأصحابه أن يذهبوا إلى التوراة والإنجيل وقد بُدِّلت نصوصهما مع أنَّ جذورهما صحيحة بل وحي من الله فهل ألزمهم بأن يقوموا بالتمييز بين الحق والباطل ؟! أو أنَّ الله تبارك وتعالى بيَّن ما عندهم من الضلال وكفى المؤمنين هذا التمييز.
لقد جرى أهل السنة في نقد الفرق ومنها الصوفية على طريقة الكتاب والسنة في بيان الباطل ليحذره الناس، ولم يقولوا إن ما عندكم من حق فهو باطل حتى يُقال إنهم قد ظلموهم.
ولهم الحق أن يحذِّروا من التصوف والرفض والتجهم والاعتزال وسائر أنواع الضلال وإن كان يوجد عندهم شيء من الحق، لكن هذا الحق قد غمس بالباطل، ومعظم الناس لا يستطيع التمييز بين الحق والباطل، فمن الإنصاف للمسلمين ومن الحكمة والنصح أن يحذِّر من التصوف والصوفية والرفض والروافض، لأن سلامة الناس ونجاتهم لا تتحقق إلا بهذا الأسلوب.
أرأيت كيف حذَّر رسول الله صلى الله عليه وسلم من البدع وسماها شر الأمور؟!
أرأيت كيف ذمَّ رسول الله ( الخوارج ووصفهم بأنهم شر الخلق والخليقة، وقال: "اقتلوهم حيث وجدتموهم فإن لمن قتلهم أجراً عند الله"، مع أن عندهم من العبادة ما يجعل الصحابة -رضوان الله عليهم- يحقرون قراءتهم عند قراءتهم وصلاتهم عند صلاتهم، فهل كلَّف رسول الله الصحابة أن يذهبوا ليميِّزوا بين حق الخوارج وباطله حنى يكونوا منصفين؟!.
إن الرسول صلى الله عليه وسلم والصحابة وأئمة الإسلام أتقى الناس لله وأخشاهم له وأشدهم ورعاً وإنصافاً ونصحاً، ومن إنصافهم للناس ونصحهم لهم أن حذَّروهم من بدع الخوارج والروافض والتصوف وسائر البدع وأهلها.
وقولك: (الإنصاف هو منهج أهل السنة والجماعة).
أقول: هذا حق، وقد ميَّزهم الله بذلك، ومنهجهم في نقد الصوفية هو الحق والمنهج الذي ترى أنه هو الإنصاف، لا أصل له في شريعة الإسلام، ولو كان من الإسلام لسبقونا إليه.
وما نسبته إلى أهل السنة ومنهم ابن تيمية من أن التصوف في جذوره كانت صحيحة؛ أرى أنه لا أساس له، وما رأينا منهم إلا النقد لجذوره وفروعه، وقد سبق تحذير أبي زُرعة وكلام الذهبي المتضمِّن لمغايرة أهل السنة للصوفية ومنابذتهم لهم من عهد أحمد ومن معه والمحاسبي ومن معه، فإن قلت: أنا أقصد المعاصرين، فنقول: بيِّن اختلاف المنهجين والظلم الذي ترتب على مخالفة المعاصرين من أهل السنة لمنهج أسلافهم، وإلا فليعلم الناس أنك تتكلم بغير علم وبغير حجج.
وقوله: (وهو مدرسة كبرى في حياة المسلمين لا يمكن إلغاؤها بجرة قلم).
لا أدري أهذا وصف لشيخ الإسلام أم للتصوف ؟ وإذا كان وصفاً للتصوف؛ فمن قال من أهل السنة إنه يمكن إلغاؤه بجرة قلم، وكيف يقولون هذا وهم يعلمون ويدركون جهود أئمة الإسلام من فجر تاريخ التصوف إلى اليوم لم تلغه ، بل لعناد أساطين الصوفية ما يزداد على مرِّ الأيام والقرون إلا انتشاراً وتضخماً والعياذ بالله، والله يقول لرسوله: (إِنْ عَلَيْكَ إِلَّا الْبَلاغُ)(الشورى: من الآية48)، ويقول تعالى لرسوله: ( فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ * لَسْتَ عَلَيْهِمْ بِمُسَيْطِرٍ) (الغاشية:21-22)، ويقول:(لَيْسَ عَلَيْكَ هُدَاهُمْ)(البقرة:من الآية272)، ومع ذلك فرسول الله مكلَّف بالتبليغ والجهاد.
وأهل السنة ما عليهم إلا الدعوة والبلاغ والصبر على الأذى، ولا يجوزلهم السكوت عن باطل الصوفية ولا عن باطل غيرهم لأن الله تعالى يقول: (إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ) (البقرة:159).
وقوله: (وممارسات أكثر المسلمين في العالم الإسلامي اليوم من التصوف تجدهم يمارسون ممارسات لا تمتُّ إلى الصوفية الأولى – الرعيل الأول – فالتصوف في أصله التعلق الكامل بالخالق وقطع العلائق).
أقول:
في هذا الكلام حذر شديد من جرح مشاعر الصوفية وإيهام في الكلام لا يظهر منه فداحة ما عند الصوفية من البُعد السحيق عما كان عليه السلف من تحقيق التوحيد بأنواعه الثلاثة: توحيد الربوبية وتوحيد الألوهية وتوحيد الأسماء والصفات، والتمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم في كل جوانب الإسلام ومحاربة مظاهر الشرك ووسائله كلها.
وفي هذا الكلام إيهام الناس أن الرعيل الأول وهم الصحابة الكرام كانوا صوفية أعاذهم الله وأعاذ أتباعهم بحق من التصوف، وهذا باطل قطعاً، وأنكر ابن الجوزي على أبي نُعيم عدَّه بعض الصحابة من الصوفية حيث قال: وجاء أبو نعيم الأصبهاني فصنف لهم كتاب الحلية وذكر في حدود التصوف أشياء منكرة قبيحة ولم يستح أن يذكر في الصوفية أبا بكر وعمر وعثمان وعليا وسادات الصحابة رضي الله عنهم فذكر عنهم فيه العجب وذكر منهم شريحاً القاضي والحسن البصري وسفيان الثوري وأحمد بن حنبل, وكذلك ذكر السلمي في طبقات الصوفية الفضيل وابراهيم بن أدهم ومعروفا الكرخي وجعلهم من الصوفية بأن أشار إلى أنهم من الزهاد فالتصوف مذهب معروف يزيد على الزهد ويدل على الفرق بينهما أن الزهد لم يذمه أحد وقد ذموا التصوف على ما سيأتي ذكره). [تلبيس إبليس: ص/148].
ولقد حارب أئمة الإسلام التصوف وأهله وكتبه من أول ظهوره كما أسلفنا ذلك في هذا المقال.
وقال الشافعي: إذا دخل الرجل في التصوف أول النهار لا يأتي الليل إلا وقد ذهب عقله، أو كما قال.
وفيه: إيهام أن صوفية اليوم فقط هي التي خالفت الرعيل الأول، ويفيدنا هذا الكلام براءة صوفية ما قبل اليوم من هذه المخالفة.
وهذا فيه ما ينافي العهد الذي أخذه الله على أهل العلم وهو البيان، قال تعالى: (وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ)(آل عمران: من الآية187)، والرسول يقول: "الدين النصيحة، الدين النصيحة، الدين النصيحة، قال الصحابة: لمن ؟، قال: "لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم".

وقوله : (فالتصوف في أصله التعلق الكامل بالخالق وقطع العلائق بالخلق).
أقول : من قال هذا من الرعيل الأول أو من علماء الإسلام إنه كلام غامض هل يخص توحيد الربوبية أو يشمل أنواع التوحيد الثلاثة وغيرها من جوانب الإسلام ثم هل في القرآن والسنة أمر أو دعوة إلى قطع العلائق بالخالق كلا لقد قال تعالى : )وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً)، إلى قوله: (وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلا تُبَذِّرْ تَبْذِيراً).
وقال تعالى: )وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالاً فَخُوراً) (النساء:36) ولا يقطع العلائق مع هؤلاء إلا عاق الوالدين وإلا كل مختال فخور .
وقال تعالى ذاكراً صفات أهل االنار ومنها : " )وَالَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ) (الرعد:25)
وقال تعالى : )فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُم أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ)ْ) (محمد:22- 2).
وعن عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم : " الرحم معلقة بالعرش تقول : من وصلني وصله الله ومن قطعني قطعه الله ".
وعن جبير بن مطعم رضي الله عنه عن النبي صلى الله عليه وسلم قال : " لا يدخل الجنة قاطع رحم " . صحيح مسلم كتاب البر حديث رقم ( 2555- 2656 ).
فإن قال قائل: لا يقصدون هذا .
قلنا : هذا ظاهر كلامهم وليس لنا إلا الظاهر ويمكن أن يلجأ الصوفية إلى قولهم لعلماء الشريعة : أنتم علماء الرسوم ونحن علماء الباطن أو إلى الفرق بين علماء الشريعة وبين علماء الحقيقة .
6- قال المحرر :
وأكد الشيخ ضرورة أن يقوم أهل التصوف الصحيح والجيل الجديد منهم بالمبادرة بالمحاولات الإصلاحية لا التبريرية، وعليهم أن ينقوا صورة التصوف وإعادته إلى وجهه الصحيح وجذوره الأولى حتى لا يتخلفوا عن الدائرة الكبرى دائرة أهل السنة و الجماعة وهم أصلاً منهم'' مضيفاً :'' دائرة أهل السنة والجماعة لا يبقى خارجها إلا بعض الطوائف - كما يقول الشيخ قاري- ويؤكد الشيخ من جهته أن هناك جهوداً بذلت في هذا السياق ودلل على تجربة بعض علماء المتصوفة في الهند إلى التصحيح، وشدد بقوله ان شيوخ التصوف الصحيح في القرون الأولى وحتى المتأخرة قاوموا التصوف المنحرف وهم - أي شيوخ المتصوفة- أكثر من دافع ضد الشيعة كالحارث المحاسبي. وحينما سئل د.قارئ عن الداعية علي زين العابدين الجفري ، لم يشنع عليه بل ما زاد عن قوله :'' هو شاب مثقف ويحاول أن يقدم التصوف بأسلوب ما، والمطلوب أكثر من ذلك وهو يعتبر من الجيل الجديد الذي نريد منه الإصلاح لا التبرير''.
أقول :
من هم أهل التصوف الصحيح؟
ومتى كان التصوف في يوم من الأيام صحيحاً ؟!!
ولقد قدمت للقارئ كلام الإمام أحمد وأبي زرعة في المحاسبي وكتبه وأضيف هنا قول ابن الجوزي في مصنفاتهم، قال رحمه الله – بعد أن ذكر كلام بعض من نُسب إلى التصوف وتعريفه للتصوف قال: "وعلى هذا كان أوائل القوم فلبس إبليس عليهم في أشياء ثم لبس على من بعدهم من تابعيهم فكلما مضى قرن زاد طمعه في القرن الثاني فزاد تلبيسه عليهم إلى أن تمكن من المتأخرين غاية التمكن وكان أصل تلبيسه عليهم أنه صدهم عن العلم وأراهم أن المقصود العمل فلما أطفأ مصباح العلم عندهم تخبطوا في الظلمات فمنهم من أراه أن المقصود من ذلك ترك الدنيا في الجملة فرفضوا ما يصلح أبدانهم وشبهوا المال بالعقارب ونسوا أنه خلق للمصالح وبالغوا في الحمل على النفوس حتى إنه كان فيهم من لا يضطجع , وهؤلاء كانت مقاصدهم حسنة غير أنهم على غير الجادة وفيهم من كان لقلة علمه يعمل بما يقع إليه من الأحاديث الموضوعة وهو لا يدري .
ثم جاء أقوام فتكلموا لهم في الجوع والفقر والوساوس والخطرات وصنفوا في ذلك مثل الحارث المحاسبي وجاء آخرون فهذبوا مذهب التصوف وأفردوه بصفات ميزوه بها من الاختصاص بالمرقعة والسماع والوجد والرقص والتصفيق وتميزوا بزيادة النظافة والطهارة , ثم ما زال الأمر ينمي والأشياخ يضعون لهم أوضاعا ويتكلمون بواقعاتهم ويتفق بُعْدُهم عن العلماء لا بل رؤيتهم ما هم فيه أو في العلوم حتى سموه العلم الباطن وجعلوا علم الشريعة العلم الظاهر , ومنهم من خرج به الجوع إلى الخيالات الفاسدة فادعى عشق الحق والهيمان فيه فكأنهم تخايلوا شخصا مستحسن الصورة فهاموا به وهؤلاء بين الكفر والبدعة ثم تشعبت بأقوام منهم الطرق ففسدت عقائدهم فمن هؤلاء من قال بالحلول ومنهم من قال بالاتحاد وما زال إبليس يخبطهم بفنون البدع حتى جعلوا لأنفسهم سننا وجاء أبو عبد الرحمن السلمي فصنف لهم كتاب السنن وجمع لهم حقائق التفسير فذكر عنهم فيه العجب في تفسيرهم القرآن بما يقع لهم من غير إسناد ذلك إلى أصل من أصول العلم وإنما حملوه على مذاهبهم والعجب من ورعهم في الطعام وانبساطهم في القرآن".
ثم نقل الطعن في عدالة أبي عبد الرحمن السلمي.
ثم قال: "وصنف لهم أبو نصر السراج كتابا سماه لمع الصوفية ذكر فيه من الاعتقاد القبيح والكلام المرذول ما سنذكر منه جملة إن شاء الله تعالى وصنف لهم أبو طالب المكي قوت القلوب فذكر فيه الأحاديث الباطلة وما لا يستند فيه إلى أصل من صلوات الأيام والليالي وغير ذلك من الموضوع وذكر فيه الاعتقاد الفاسد وردد فيه قول قال بعض المكاشفين ,وهذا كلام فارغ وذكر فيه عن بعض الصوفية أن الله عز وجل يتجلى في الدنيا لأوليائه".
ونقل عن الخطيب بإسناده "أن أبا طالب دخل إلى البصرة بعد وفاة أبي الحسين بن سالم فانتمى إلى مقالته وقدم بغداد فاجتمع الناس عليه في مجلس الوعظ فخلط في كلامه فحفظ عنه أنه قال ليس على المخلوق أضر من الخالق".
قال: " وصنف لهم عبد الكريم بن هوزان القشيري كتاب الرسالة فذكر فيها العجائب من الكلام في الفناء والبقاء والقبض والبسط والوقت والحال والوجد والوجود والجمع والتفرقة والصحو والسكر والذوق والشرب والمحو والإثبات والتجلي والمحاضرة والمكاشفة واللوائح والطوالع واللوامع والتكوين والتمكين والشريعة والحقيقة إلى غير ذلك من التخليط الذي ليس بشيء وتفسيره أعجب منه .
وجاء محمد بن ظاهر المقدسي فصنف لهم صفوة التصوف فذكر فيه أشياء يستحي العاقل من ذكرها سنذكر منها ما يصلح ذكره في مواضعه إن شاء الله تعالى".
قال: " وجاء أبو حامد الغزالي فصنف لهم كتاب الإحياء على طريقة القوم وملأه بالأحاديث الباطله وهو لا يعلم بطلانها وتكلم في علم المكاشفة وخرج عن قانون الفقه ، وقال إن المراد بالكوكب والشمس والقمر اللواتي رآهن إبراهيم صلوات الله عليه أنوار هي حجب الله عز وجل ولم يرد هذه المعروفات وهذا من جنس كلام الباطنية , وقال في كتابه المفصح بالأحوال إن الصوفية في يقظتهم يشاهدون الملائكة وأرواح الأنبياء ويسمعون منهم أصواتا ويقتبسون منهم فوائد ثم يترقى الحال من مشاهدة الصورة إلى درجات يضيق عنها نطاق النطق".
ثم قال ابن الجوزي في (تلبيس إبليس): " وكان السبب في تصنيف هؤلاء مثل هذه الأشياء قلة علمهم بالسنن والإسلام والآثار وإقبالهم على ما استحسنوه من طريقة القوم".
إلى أن قال: " وقد كان أوائل الصوفية ينفرون من السلاطين والأمراء فصاروا أصدقاء".
ثم قال: "فصل وجمهور هذه التصانيف التي صنفت لهم لا تستند إلى أصل وإنما هي واقعات تلقفها بعضهم عن بعض ودونوها وقد سموها بالعلم الباطن" تلبيس إبليس (ص148-150) .
فهذه أصول الصوفية وجذورها: الجهل والوساوس والخطرات والعشق، - تعالى الله عما يقولون – وفساد العقائد بل الزندقة كالحلول ووحدة الوجود والورع القائم على الجهل والجرأة على تفسير كتاب الله بعقائدهم الباطلة ووساوسهم وخطراتهم إلى آخر ما عندهم من الضلال.
ثم جرأتهم على تفسير كتاب الله، فلا يرجعون إلى أصول أهل السنة في تفسير كتاب الله، كتفسير القرآن بالقرآن، وتفسيره بالسنة، وبفقه الصحابة الذين عرفوا مراد الله من جهة معرفتهم بأسباب النـزول ومعاصرتهم لنـزول الوحي، ومعاشرتهم لرسول الله صلى الله عليه وسلم وتطبيقه العملي لمعاني القرآن، وإنما يرجعون إلى أصولهم الفاسدة ومناهجهم الضالة.
فكيف يصحُّ القول بأن الصوفية من أهل السنة، وأن جذور التصوف صحيحة؟!
لقد توصل كثير من الباحثين إلى أن التصوف تسرب إلى الإسلام من النصرانية والمجوسية والهندوكية .
ونسأل القاري من هم أهل التصوف الصحيح والجيل الجديد ؟!.
أهم الرفاعية والتيجانية، والمرغنية، أم البريلوية، أم النقشبندية، أم السهروردية، أم البرهانية، أم الشاذلية، وكلُّها تلتقي في ابن عربي وأمثاله من أهل وحدة الوجود.
وأذكر أنني في رحلتي إلى السودان عام (1392 هـ) جمعت كتباً للطرق الصوفية التي يعيش أهلها في دول أفريقيا ودرستها دراسة مقارنة بينها، فوجدتها كلها تشترك في عقيدة الحلول ووحدة الوجود، والخرافات، والغلو في الأولياء، والشرك , ولقد ذكر لي أحد علماء أهل الحديث من أهل الهند أنه درس الطرق الصوفية في الهند وباكستان فوجدها كلها تلتقي في الحلول ووحدة الوجود والشرك .
وأذكر أنه دار نقاش بيني وبين عالم صوفي أزهري حول التصوف وما فيه من الضلال، ومن حلول ووحدة وجود إلخ، فذكرت له ما أعرفه عن الطرق الصوفية وما فيها من البلاء المشار إليه، وهو يجادل بالباطل.
فقلت له: اختر لي أفضل هذه الطرق لأبين لك ما فيها مما ذكرته.
فقال: الطريقة الشاذلية، وأنا عليها.
فجئته في اليوم الثاني بكتاب من كتب الشاذلية، وأوقفته على ما في الكتاب من القول بالحلول ووحدة الوجود والشرك، فبُهت فطلب مني الكتاب عارية، فذهب به ولم يُعده إليَّ – مع الأسف – ولم يُظهِر تراجعه عن التصوف.
ولا شك عندي أنَّ هذا الرجل على علاته أعلم وأفضل عندي من صوفية الجيل الذين يطلب منهم القاري التصحيح، ومنهم: الجفري، الذي لم يُشنِّع عليه القاري، بل ما زاد على قوله: "هو شاب مثقف ويحاول أن يقدِّم التصوف بأسلوب ما والمطلوب أكثر من ذلك، وهو يعتبر من الجيل الجديد الذي نريد منه الإصلاح لا التبرير".
ونقول للقاري: لقد عُرِفَ الجفري بأنه يدعو إلى الشرك الصريح ويكذب على رسول الله صلى الله عليه وسلم ويقص القصص الخرافي ويدعو إلى التعلق بالموتى ويطعن في أهل التوحيد والسنة ويسخر منهم .
وفي موقعه الالكتروني يقول :"إنه بعد البحث والتدقيق تبين لي أن الولي يستطيع أن يخلق طفلاً بلا أب ولكننا لا نستطيع أن نقول هذا أمام العامة حتى لا تدعي الزانية أن ما في بطنها من خلق الولي".
فهذا تصحيحه وتجديده , إنَّه الجد في إنعاش التصوف في الجزيرة العربية بعد أن كاد أن ينتهي وتخمد ناره , وعنده من البلايا والطوام المخزية ما عرف به أهل السنة خطره فدفعهم إلى التحذير منه ,وأما الروافض والصوفية فقد أفرحهم وأما عوام الناس فقد فتنوا به بعد أن خدعهم .
ومن أذكاره التي يرقص فيها على الطريقة الصوفية:
(حي ...حي )و(هو ...هو ) و( أح ...أح ) فهذه هي ثقافة الجفري!!
فهل يرجو عاقل من أمثال هذا الصوفي المحترق أن يقوم بتصحيح التصوف المزعوم له أنه صحيح الجذور .
أيا عبدالعزيز قاري أين النصيحة وبيان المنهج السلفي على حقيقته والتفصيل فيه، وبيان حقيقة التصوف من بداياته إلى اليوم؟.
فهل لي أن أقول: فيك: إن فاقد الشيء لا يعطيه، وإن لك عُذراً ألا وهو الضعف الشديد بمعرفة منهج السلف، والضعف الشديد بمعرفة الصوفية وعقائدها ومناهجها وآثارها المدمرة على الأمة الإسلامية؟.
وهذا أحسن شيء أعتذر به لك، فإن كنت أصبتُ الحقيقة في هذا الاعتذار، أو قاربت، فأرجو منك التحرك للدراسة الجادة للمذهبين: مذهب أهل السنة ومذاهب الصوفية.
وستجد الفروق الهائلة بين المذهبين بحيث يتبين لك ولكل دارس منصف أنه لا يجوز أن يقال: إن التصوف هو عين التوحيد كما لايجوز أن يُقال أنَّ الصوفية من أهل السنة بحال من الأحوال .
وإنه يجب أن يَسعى كل من عنده علم وغيرة على الإسلام والمسلمين إلى تطهير المجتمعات الإسلامية من عقائد التصوف ومناهجه وآثاره، وذلك لا يحصل إلا بالجهود المتواصلة في نشر العلم الصحيح، والتوحيد الذي جاء به جميع الأنبياء عليهم الصلاة والسلام ولا سيما خاتمهم محمد صلى الله عليه وسلم ولا تبرأ ذمة العلماء والدعاة الصادقين إلا بالنهوض الجاد المخلص في نشر التوحيد وما قام عليه من علوم وأعمال.
وأن يتجنبوا مثل هذا الأسلوب الميت الذي لا يحق حقاً، ولا يُبطل باطلاً، ولا يُنقذ غريقاً.
وأنصحك لوجه الله وأمثالك ولست – والله – متعالياً عليك أن تسلك طريق الأنبياء والمصلحين في بيان الحق والصدع به بالعلم والحجة والبرهان، مع الحكمة والصبر على الأذى، مع اعتقاد بأنك ستحاسب وتُسأل أمام الله عن الأمانة التي حملتها فأنصحك بالبُعد عن المجاملات السياسية وطلب السلامة، وطلب رضى الناس وتقديمه على رضى الله.
وأنصح كل من آتاه الله علماً بمثل ما نصحتُك به، وأسأل الله أن يهيئ لهذه النصيحة آذاناً صاغية وقلوباً واعية بعيدة عن سوء الظن بالناصحين وغمطهم .
إن ربي لسميع الدعاء
وصلى الله على نبينا محمد
وعلى آله وصحبه
وسلم.

وكتب : ربيع بن هادي بن عمير المدخلي
23/ربيع الأوَّل/1426هـ.

(1) كذا والصواب ابن سبعين

فهرس جميع المقالات


نصيحة نافعة من الشيخ ربيع إلى كتاب شبكة سحاب السلفية

نصيحة نافعة من الشيخ ربيع -حفظه الله- إلى كُتَّاب شبكة سحاب السَّلفية

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد :
فإلى الإخوة السلفيين من كتَّاب شبكة سحاب السلفية -وفَّقهم الله وسدَّد خُطاهم-

السَّلام عليكم ورحمة الله وبركاته

أما بعد : فكم مرَّة أعزم على توجيه نصيحة لكم بالكفِّ عن مجاراة كُتَّاب ( شبكة الأثري ) وعلى رأسهم فالح الحربي ثمَّ أرى منهم ما لا يسعُنا السُّكوت عنه .
ولا ترى منهم إلاَّ الرغبة في تطويل أمد الفتنة إلى غير حدٍّ لأنَّهم قد جنَّدوا أنفسهم لذلك .
فلو استمررنا في ردِّ مقالاتهم الباطلة والتي تدور حول أشياء افتعلوها قد بيَّنَّا مرَّات وكرَّات بُطلانها ,والقوم لا هَمَّ لهم إلاَّ مشاغلتنا عن أهدافنا السَّامية من نشر الدَّعوة السَّلفية عقيدةً وعملاً ومنهجاً وأخلاقاً مع سائر جوانب الإسلام العظيمة .
لو استمررنا في الردود عليهم لضيَّعنا كثيراً من هذه الأهداف .
فأوَدُّ من إخواننا الإعراض عنهم والإقبال بجِدٍّ على القيام بالدَّعوة السامية .
-وإن كان الإخوة -ولله الحمد- قائمين بذلك إلاَّ أنَّ المشاغلة بهم يُفوِّتُ ما تَكْمُلُ به دعوتهم- .
فدَعُوهُم وما رسموه لأنفسهم ولا يَضِيرُنا ولا يَضِير دعوتنا ذلك لا سيما والسَّلفيون في كلِّ مكان مقتنعون بأننا على الحقِّ وخصُومنا على الباطل .

وصلَّى الله على نبينا محمد وعلى آله وصحبه وسلَّم .

وكتبه :
ربيع بن هادي بن عمير المدخلي
في 26 من شهر ربيع الأوَّل
لعام 1426 هـ

فهرس جميع المقالات


ذكرى للمسلمين عموما ولعلمائهم وحكامهم خصوصا

ذكرى للمسلمين عموماً ولعلمائهم وحكامهم خصوصاً

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد :
فإنه لما يشرف المسلم ويملأ جوانحه سروراً واعتزازاً ما قام به المسلمون في مشارق الأرض ومغاربها من استنكار غاضب لما يرتكبه أعداء الإسلام في الغرب من إهانة للقرآن الكريم وللإسلام ونبي الإسلام ( قامت ردود الفعل الغاضبة في بلاد الإسلام وعواصمه من الشعوب والحكام والعلماء .
ومن تقر له عين ولو كان من أشد الناس ضعفاً في الإيمان تجاه هذه التصرفات الرعناء تجاه الإسلام ونبيه أعظم الأنبياء وكتابه أعظم الكتب السماوية ؟ .
هذه المواقف المشرفة تبعث في النفوس الأمل القوي في عودة المسلمين إلى كتاب ربهم وسنة نبيهم صلى الله عليه وسلم , وبهذه العودة الجادة الصادقة إلى تطبيق القرآن عقيدة وعملا ورفضا لكل ما خالفه من عقائد وعادات ودساتير وقوانين , بهذه العودة والرفض الجاد لما خالف القرآن يكون المسلمون قد حققوا نصراً وانتصارا عظيما للإسلام وقرآنه ونبيه وسنته .
ومن منطلق هذا الأمل الواسع القوي أوجه هذا النداء إلى المسلمين عموماً وإلى حكامهم وعلمائهم خصوصاً أسدي هذه الذكرى كما أمرنا ربنا بذلك فقال : ( وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ ( ( الذريات:55 )
وأزجي لكم هذه النصيحة كما قال رسول الله ( : ( الدِّين النصيحة الدين النصيحة الدين النصيحة قلنا لمن قال لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم ) رواه مسلم (1/74) وغيره.
ومما لا يمتري فيه اثنان ولا ينتطح فيه قرنان أن معظم هذه الأمة قد وقع في أمور منكرة عقائدياً ومنهجياً وسياسياً واقتصادياً يَصْدُق عليهم قول الرسول صلى الله عليه وسلم : ( لتتبعن سنن من كان قبلكم شبراً بشبر وذراعاً بذراع حتى لو دخلوا جحر ضب تبعتموهم قلنا يا رسول الله اليهود والنصارى قال فمن ؟) رواه البخاري (3269 ,6889) ومسلم ( 2669) .
ونتيجة لهذه التبعية العمياء نزل بالأمة من الرزايا والبلايا الشيء الكثير الذي يكفي بعضه لأن تستيقظ الأمة فتدرك خطورة ما وقعت فيه من مخالفات لكتاب ربها وسنة نبيها في عدد من المجالات وخطورة ما نزل بها من ويلات .
منها تسلط أعداء الإسلام عليها من قرون مصداقاً لقول رسول الله صلى الله عليه وسلم : ( يوشك الأمم أن تداعى عليكم كما تداعى الأكلة إلى قصعتها .فقال قائل : ومن قلة نحن يومئذ ؟ قال : بل أنتم يومئذ كثير ولكنكم غثاء كغثاء السيل ولينزعن الله من صدور عدوكم المهابة منكم وليقذفن الله في قلوبكم الوهن.فقال قائل : يا رسول الله وما الوهن ؟ قال : حب الدنيا وكراهية الموت(1) ) رواه أبو داود (4/111 - ح 4297) وأحمد (5/278) وغيرهما وهو صحيح.
حتى أصبح دين الله الحق في غربة كما قال رسول الله ( : ( بدأ الإسلام غريباً وسيعود غريباً كما بدأ فطوبى للغرباء ) رواه مسلم (1/130-ح145) وغيره
فيا أُمَّة الإسلام بادروا بالرجوع إلى دين الله الخالص كما أمركم رسول الله ( وأيقنوا أنه لا خلاص لكم مما نزل بكم إلا بالعودة الصادقة والإصلاح الشامل في كل الميادين العقائدية ،فالمخالفات العقدية كثيرة في باب أسماء الله وصفاته ،فكثير من الأمة لا تطابق عقائدها ما جاء في الكتاب والسنة وما كان عليه الصحابة الكرام والسلف الصالح من تعظيم الله بإثبات أسمائه وصفاته فعطلوها إلا من وفق الله تعالى .
وفي أبواب القدر مخالفات لما جاء في الكتاب والسنة فهم ما بين جبري وقدري إلا من ثبت الله تعالى.
وفي قضايا الإيمان ما بين خارجي ومعتزلي ومرجئي .
وفي أبواب التوحيد وإخلاص العبادة لله وحده مخالفات كثيرة لما جاء في الكتاب والسنة ولما جاء به الرسل جميعاً من الاستغاثة بغير الله في الشدائد ودعاء غير الله حتى في حال الرخاء والذبح والنذر لغير الله وهذه من الشرك الأكبر ، قال تعالى: ( وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ * وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ ( (الأحقاف : 5-6) .
فصرَّح الله تعالى بأن دعاء غيره ضلال وأنَّ دعاء غير الله عبادة لذلك المدعو وعبادة غير الله شرك بالإجماع .
وقال تعالى : ( وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً ( (الجـن:18)
والآيات في هذا الباب كثيرة .
( قال تعالى : فَصَلِّ لِرَبِّكَ وَانْحَرْ ( (الكوثر:2)
وقال تعالى : ( قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ * لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ ( (الأنعام : 162/163) .
وقال تعالى : ( يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً ((الإنسان:7)
فهذه العبادات صرفها لغير الله شرك به .
والبناء على القبور وشد الرحال إليها وذلك من وسائل الشرك والغلو في أهلها إلى درجة أن كثيراً من الناس يعتقدون فيهم أنهم يعلمون الغيب ويتصرفون في الكون فمن هذه الأمور ما هو شرك أكبر .
وفي الحياة الاجتماعية مخالفات لما شرعه الله من الحشمة والحياء وسائر ما أدبنا الله من الآداب والأخلاق التي تميز المسلمين من غيرهم ومن اختلاط الرجال بالنساء والتشبه بأعداء الإسلام والمبالغة في ذلك .
وفي مجال الاقتصاد انتشر الربا والرشوة والقمار وما جرى مجراها ،وهي من أعظم الكبائر ،وقد توعد الله بحرب المرابين ولعن الراشي والمرتشي .
وفي مجال السياسة والحكم تحكم الشعوب الإسلامية بغير ما أنزل الله من القوانين الغربية وغيرها إلا من سلم الله كبلاد الحرمين .
والوصول إلى الحكم والمجالس النيابية عن طريق الديمقراطية وما ينشأ عنها من الإيمان والعمل بالانتخابات القائمة على التعددية الحزبية التي حرمها الله ، والدعوة إلى مشاركة المرأة في الترشيح والانتخابات والبرلمانات .
وكل هذه الأعمال مخالفة لما جاء به الإسلام من الهدى والنور والعدل والإحسان وإلزام الأمة بأن تكون أمة واحدة تجمعهم الأخوة والمحبة في الله وتجمعهم العقيدة الواحدة .
والديمقراطية وما تفرَّع عنها تمزق الأمة وتغرس في نفوس الأحزاب والأفراد العداوة والبغضاء إلى جانب تبذير الأموال الطائلة لكسب الأصوات في حلبة الصراعات والإعلانات المزيفة القائمة على الكذب وفساد الأخلاق وتخريب الذمم .
ولهذا يسعى اليهود والنصارى وعلى رأسهم أمريكا لفرض هذه الديمقراطية وما يتبعها وحقوق المرأة المزعومة على الأمة الإسلامية .
وإني لأناشد بالله العلماء والحكَّام والمثقفين وأذكرهم أنا وكثير من المسلمين بقول الله تعالى : ( إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً ( (النساء:58)
ولا يوجد العدل إلا في شرع الله ، لا في الديمقراطية ولا في غيرها .
ويقول الله : ( إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ والإحسان وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ ( (النحل:90)
والديمقراطية ليس فيها العدل الذي شرعه الله ولا فيها النهي عن الفحشاء والمنكر بل البلدان التي تحكم بالديمقراطية وما تفرع عنها من قوانين هي مرتع خصب للفواحش والمنكرات ، بل تعتبر الديمقراطية ذلك من الحريات والمساواة واحترام الآخرين والأخريات .
ومن المصائب التي تزيد المسلمين بلاء على بلائهم أن تسمع أصوات باسم الإسلام تقول : إن الديمقراطية هي الإسلام أو روح الإسلام ، ونُذَكِّر هؤلاء بقول الله تعالى لأهل الكتاب : ( فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ وَرِثُوا الْكِتَابَ يَأْخُذُونَ عَرَضَ هَذَا الْأَدْنَى وَيَقُولُونَ سَيُغْفَرُ لَنَا وَإِنْ يَأْتِهِمْ عَرَضٌ مِثْلُهُ يَأْخُذُوهُ أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيثَاقُ الْكِتَابِ أَنْ لا يَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ وَدَرَسُوا مَا فِيهِ وَالدَّارُ الْآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلا تَعْقِلُونَ ( ( الأعراف:169 )
أين الديمقراطية التي وضعها شياطين الإنس لإرواء شهوات وأهواء البشر وإهمال حقوق الله وعدم مراعاتها وعدم مراعاة الرسل وما جاؤوا به من عند الله من عقائد وتشريعات قائمة على العدل والحكمة ومراعاة مصالح البشر ودرء المفاسد عنهم التي تفسد عقائدهم وعقولهم وأخلاقهم .
وأذكرهم بأن الانتخابات التي هي إحدى مقومات الديمقراطية تصادم هدي النبي صلى الله عله وسلم في اختيار الرجال الأكفاء علماً وتقوى وعدالة واستبعاد من يحرص على المناصب ويطلبها .
وعن عبد الرحمن بن سمرة قال : قال لي رسول الله ( : ( يا عبد الرحمن لا تسأل الإمارة , فإنَّك إن أعطيتها عن مسألة وُكِلْتَ إليها (!) , وإن أعطيتها عن غير مسألة أُعِنْتَ عليها ) متفق عليه .
ففي هذا الحديث ينهى رسول الله صلى الله عليه وسلم أمَّته عن سؤال الإمارة إذ العبرة بعموم الألفاظ لا بخصوص الأسباب والأشخاص , ويُبّيِّنُ رسول الله ( أنَّ سائلها يُوكَلُ إلى نفسه ومن وُكِلَ إلى نفسه هلك لأنه يُحرَمُ العون من الله , فما هو مصير من يحرم من عون الله ولطفه ؟!
ولافتقار العباد إلى عون الله تعبدنا الله أن نقول في كل صلاة : ( إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ ( (الفاتحة:5) وعلَّمنا رسول الله ( أن نقول : ( لا حول ولا قوة إلا بالله ) متفق عليه .
وإذا كان سائل الإمارة هذا حاله فما هو مصير من يرسخ نفسه للإمارة ويبذل الأموال الطائلة ويكثف الدعايات الكاذبة ويفعل الأفاعيل ليصل إلى قبة البرلمان أو ليكون عضواً في المجالس البلدية ، يفعل كل ذلك مخالفاً لهدي رسول الله صلى الله عليه وسلم ويتبع هدي اليهود والنصارى , ويدعي أن هذا من الإصلاح ومن أسباب النهوض بالأمة ومن تحقيق العدالة والحرية , ووالله إنه لمن الضلال والظلم والفساد ودفع الأمة إلى الهلاك والشقاء , قال تعالى : ( فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى * وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى * قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً * قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى ( (طـه: 123-126)
فهذان مصيران متنافيان أحدهما أبعد عن الآخر بعد المشرقين .
1- مصير من اتبع هدي الله وهدي رسوله أنه لا يضل في الدنيا ولا يشقى فيها ولا يشقى في الآخرة بسبب اهتدائه للحق وتمسكه بذكر الله أي بوحيه وإتباعه لهذا الوحي .
2- ومصير من أعرض عن ذكر الله أي وحيه وهو ما أنزله على رسوله محمد ( فإنَّ له معيشة ضنكا أي حياة نكد وضلال وشقاء وذل وهوان في الدنيا والآخرة .
أما إذا كان الرجل يتمتع بالكفاءة العلمية والأخلاق العالية ومنها الصدق والأمانة والنصح لله ولكتابه ولرسوله وللمؤمنين فأعطي الإمارة أو أي منصب من غير مسألة ولا حرص أو أكره عليها فقد وعده الصادق المصدوق بالإعانة من الله على القيام بما أسند إليه من المهام ونتيجة لذلك يأمن الناس من ظلمه وتعيش رعيته ومن تحت مسئوليته في أمان من جوره وعسفه .
وعن أبي موسى قال : ( دخلت على النبي ( أنا ورجلان من بني عمي ,فقال أحد الرجلين : يا رسول الله أَمِّرْنَا على بعض ما وَلاَّك الله عزَّ وجلَّ، وقال الآخر مثل ذلك , فقال رسول الله ( :(إنَّا والله لا نُوَلِّي على هذا العمل أحداً سأله ولا أحداً حَرِصَ عليه ) متفق عليه .
في حديث أبي موسى هذا تشريع للأمة وعلى رأسها الأئمة من خلفاء وغيرهم أن يحولوا بين من يسألون الولايات أو يحرصون عليها ولو كان السائل من أفضل الناس , فإن سائلها لا يوفق للنهوض بأعباء مسئولية الإمارة ويحرم من عون الله ولهذا كان أفاضل السلف يفرون من تولي المناصب كالقضاء وغيره , وكان بعض من يعطاها من غير سؤال أو يكره عليها من أروع الأمثلة للعدل والورع والدعوة إلى الله ونشر الخير في الأمة .
فإذا كان رسول الله صلى الله عليه وسلم يحرم من يسأل الولاية من أصحابه أو يحرص عليها وهم خير أمة أخرجت للناس فكيف بغيرهم ولو كان من أتقى الناس وأزهدهم ، بل وكيف ومن يسألها ويحرص عليها ويسعى في تحصيلها من الجهلة والمنحرفين والفساق ,ماذا ستكون النتائج وقد خذلهم الله فلم يمدهم بعونه , ماذا سيلحق بالأمة من الظلم والعسف وسلب الحقوق ومصادرة الحريات والاستئثار بالأموال والوظائف والمصالح , لا سيما إذا كان هناك في المجتمعات تكتلات وتحزبات سياسية وغيرها .
وهذا أمر ملموس ومشاهد في البلدان التي آثرت الحكم بالقوانين الأجنبية على الحكم بما أنزل الله وآثرت الديمقراطية وما يتبعها من التعددية الحزبية والانتخابات على منهج الإسلام في الوصول إلى الولايات والمناصب وغير ذلك مما يخالف منهج الإسلام القائم على مراعاة حقوق الله في الدرجة الأولى وعلى العدل ومراعاة المصالح والمفاسد وإسناد الأمور إلى الأكفاء .
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( إنكم ستحرصون على الإمارة وستكون ندامة يوم القيامة فنعمت المرضعة وبئست الفاطمة ) رواه البخاري (6729) وغيره .
قال الحافظ ابن حجر في شرح حديثي أبي موسى وحديث أبي هريرة -رضي الله عنهما- : " زاد في رواية شبابة : "وحسرة " ويوضح ذلك ما أخرجه البزار والطبراني بإسناد صحيح عن عوف بن مالك بلفظ ( أولها ملامة وثانيها ندامة وثالثها عذاب يوم القيامة إلا من عدل ) .
وقال الحافظ : " قال البيضاوي فلا ينبغي لعاقل أن يفرح بلذة يعقبها حسرات . قال المهلب: الحرص على الولاية هو السبب في اقتتال الناس عليها حتى سفكت الدماء واستبيحت الأموال والفروج وعظم الفساد في الأرض بذلك ووجه الندم أنه قد يقتل أو يعزل أو يموت فيندم على الدخول فيها لأنه يطالب بالتبعات وقد فاته ما حرص عليه بمفارقته ،قال : ويستثنى من ذلك من تَعيَّن عليه كأن يموت الوالي ولا يوجد بعده من يقوم بالأمر غيره ، وإذا لم يدخل في ذلك يحصل الفساد بضياع الأحوال " فتح الباري ( 13/135) .
وإذا كان الحرص على الولاية قد أدى إلى ما ذكر من سفك الدماء إلى آخره في الأزمنة الماضية فماذا ينتظر الآن من السياسيين وقيادات الأحزاب وطوائف أهل الضلال الذين بهرتهم الحضارة الغربية وعادات أهلها وتقاليدهم وقوانينهم وطرقهم للتوصل إلى الحكم ومنها الانتخابات وما يتبعها من دعايات وإنفاق الأموال الطائلة رشوة لكسب الأصوات فمن يستطيع أن يتصور الفساد الأخلاقي والديني في المجتمعات وشحن الصدور بالغل والعداوات ؟
أثر البطانة الصالحة والفاسدة
عن أبي سعيد الخدري-رضي الله عنه- عن النبي ( قال : ( ما بعث الله من نبي ولا استخلف من خليفة إلا كانت له بطانتان ، بطانة تأمره بالمعروف وتحضه عليه وبطانة تأمره بالشر وتحضه عليه فالمعصوم من عصمه الله ) البخاري في الأحكام حديث (7198).
ففي هذا الحديث بيان أن من سنن الله الكونية فيمن يتحمل مسئولية قيادة الأمة أن يبتليه ببطانتين :
إحداهما: خيرة تراقب الله وتخشاه وتريد للناس الخير فتشير على هذا الخليفة أو السلطان أو الملك بالمعروف من العدل والإحسان والبر والرحمة والتربية على العقائد الصحيحة والأخلاق الإسلامية العالية ونشر العلم الشرعي والرفق بالأمة أو من تحت سلطانه وتحضه على ذلك أي ترغبه في ذلك وتؤكده عليه ، فإن استجاب لهذه البطانة الخيرة التي تريد له وللناس الخير الشامل ساد الأمن والعدل بين الناس وقامت شرائع الدين وشعائره وسادت المحبة والوئام بين الأنام .
والثانية: البطانة الشريرة التي تأمره وتشير عليه بالشر من الظلم والتعسُّف والاستبداد وتزين له ذلك وتؤكد ذلك عليه ساد الظلم والتظالم وفساد العقائد والمناهج وساد التحاسد والتباغض والتدابر والفرقة والاختلاف والأثرة والأنانية بين أفراد الأمة وجماعاتها .
فعلى ولاة الأمور من الحكام والوزراء والأمراء والقضاة وأهل الفتوى وأعيان الناس ممن لهم رعايا وأتباع أن يختاروا البطانات الصالحة والجلساء الصالحين الأمناء الناصحين الذين يأمرونهم بالمعروف ويحضونهم عليه ويحبون للناس الخير وأن يحذروا من بطانات السوء الذين يأمرونهم بالشر ويحضونهم عليه ، فهؤلاء لا يريدون لأنفسهم ولجلسائهم ولأمرائهم وللناس إلا الشر ، فهم من شياطين الإنس الذين يصدون الناس عن الحق ويدعون إلى الباطل والظلم ، يوحي بعضهم إلى بعض زخرف القول غروراً .
فعلى من ولي شيئاً من أمور المسلمين أن يحذر هذا الصنف من البشر وألا يقبل لهم رأياً ولا مشورة ، وما ذكرهم رسول الله صلى الله عليه وسلم إلا ليحذرهم الناس وبالدرجة الأولى ولاة أمر المسلمين .
وقريب من هذا الحديث قول النبي ( حديث عائشة-رضي الله عنها- قالت : قال رسول الله صلى الله عليه وسلم : ( إذا أراد الله بالأمير خيراً جعل له وزير صدق إن نسي ذكَّره وإن ذكر أعانه ،وإذا أراد الله به غير ذلك جعل له وزير سوء إن نسي لم يذكره وإن ذكر لم يعنه ) رواه أبو داود (3/131) وهو حديث صحيح .
فالإمام العادل من السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله ، ولا يتسنى له القيام بالعدل إلاَّ بالأعوان الصادقين الناصحين الذين يذكرونه بما يجب عليه أن يقوم به تجاه ربه وتجاه رعاياه ، وإذا كان كذلك فعليه البحث والفحص عن المعادن الطيبة الخيار ليتخذ منهم الوزراء والأمراء والقضاة والإداريين ، وعلى هؤلاء أن يتحروا جلساء الخير من أهل العلم والعقل والفضل والنصح ، فهم كما قال رسول الله ( : ( مثل الجليس الصالح والجليس السوء كحامل المسك ونافخ الكير فحامل المسك إما أن يحذيك وإما أن تبتاع منه وإما أن تجد منه ريحا طيبة ونافخ الكير إما أن يحرق ثيابك وإما أن تجد ريحا خبيثة ) متفق عليه.
وأن يجتنبوا جلساء وقرناء السوء فهم كما قال رسول الله ( كنافخ الكير إن لم يحرقك لم تسلم من خبثه .
ويلحق بالإمام أهل المسئوليات الكبيرة من الوزراء والقضاة وأئمة الفتوى عليهم أن يختاروا البطانات والجلساء والنصحاء الأكفاء ، وأن يحذروا بطانات وجلساء الشر والغش والخيانات، وبذلك كله يسود العدل الذي قامت عليه السماوات والأرض ويسود الحق والخير والتوحيد والأمن ويعظم شأن الأمة ويرفع عنها الذل والهوان الذي جثم على صدرها من قرون .
وروى البخاري في كتاب الرقاق باب ( العزلة راحة ..) حديث (6131) بلفظ : ( إذا أسند الأمر إلى غير أهله فانتظر الساعة )
وعن أبي هريرة-رضي الله عنه- عن النبي ( قال : ( إذا ضُيِّعَتِ الأمانة فانتظر الساعة ، قال السائل كيف إضاعتها ؟ قال : إذا وسد الأمر إلى غير أهله فانتظر الساعة ) أخرجه البخاري في كتاب العلم حديث ( 59) وغيره .
- قال الحافظ في شرح هذا الحديث : ومناسبة هذا المتن لكتاب العلم أن إسناد الأمر إلى غير أهله إنما يكون عند غلبة الجهل ورفع العلم وذلك من جملة الأشراط ومقتضاه أن العلم ما دام قائماً ففي الأمر فسحة وكأن المصنف أشار إلى أن العلم إنما يؤخذ من الأكابر واستشهد بحديث أبي أمية الجمحي أن رسول الله ( قال : ( من أشراط الساعة أن يلتمس العلم عند الأصاغر ) .
وما تضمنه الحديث يوجد منه الكثير في حياة المسلمين ولا سيما بعد تسلط الغرب التسلط العسكري والفكري ولا سيما بعد محاولته فرض الديمقراطية ومشتقاتها في بلاد المسلمين حتى أصبح لا يطلق العلم إلا على ما اخترعه الأروبيون وأصبح لفظ العلماء إذا أطلق في الصحف والمجلات وغيرها لا ينصرف إلا إلى علماء الغرب ، فإلى الله المشتكى من غربة الإسلام حتى في أوطانه :(بدأ الإسلام غريباً وسيعود غريباً كما بدأ فطوبى للغرباء ) سبق تخريجه .
ومع كل هذا فلا نيأس من روح الله ونضرع إليه تعالى أن يوفق أمة الإسلام للعودة الصادقة الجادة إلى كتاب ربها وسنة نبيها وواقع سلفها الصالح لتخرج بذلك من دوامة الذل الذي نزل بأغلبها فإن ذلك لا يرفع عنها إلا بهذا الرجوع الذي أرشدنا إليه رسول الله صلى الله عليه وسلم بقوله : ( إذا تبايعتم بالعينة ورضيتم بالزرع واتبعتم أذناب البقر وتركتم الجهاد في سبيل الله سلط الله عليكم ذلاً لا ينـزعه عنكم حتى ترجعوا إلى دينكم ) رواه أبو داود (3/274) وغيره وهو صحيح .
وكل هذا وذاك وقع فعلاً في المسلمين ولا مخرج لهم ولا ينـزع عنهم هذا الذل المهين إلا بما أرشد إليه رسول الله صلى الله عليه وسلم بقوله حتى ترجعوا إلى دينكم .
نسأل الله أن يجعل من هذه الأمة -شعوباً وحكاماً وعلماء- آذاناً صاغية وقلوباً واعية لما قاله الرسول صلى الله عليه وسلم وأرشد إليه .
وفي هذه الحوادث والأحداث الكبيرة ما يحفزهم ويدفعهم إلى المخرج مما يعيشونه ألا وهو العودة الصادقة إلى دينهم الحق الذي رضيه لهم وشرفهم به .

نسأل الله أن يحقق ذلك منهم
إن ربنا لسميع الدعاء .

كتبه :
ربيع بن هادي بن عمير المدخلي
مكة في 10/ربيع الثاني/1426هـ

1 : وبسبب هذا الوهن والذل والغثائية في الأمة تسلط الأعداء عليهم وبسبب هذه الأمور تتكرر هذه الإهانات للإسلام ولنبي الإسلام ( ولكتاب الله تعالى .

فهرس جميع المقالات


عقيدة المليباري ومنهجيته الخطيرة في دراسة السنة وعلومها

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله ( وعلى آله وصحبه ومن اتبع هداه أما بعد :
فإنَّ التواضع وتقبل الحق والنصح من السمات الجليلة والصفات النبيلة ومن نعم الله لمن أراد الله به خيرا ويسره لسلوك طرق السعادة .
ومن علامات الخذلان والخزي في الدنيا والآخرة التعالي والاستكبار عن تقبل الحق والإذعان له ,بل الحرب لمن يرشده إلى الحق ويسدي له النصح.
وهذا البلاء قد استفحل في هذا العصر الذي اشتدت فيه حاجة الأمة إلى الرجال أعني الرجال ذوي الأخلاق العالية من الصدق والإخلاص والعلم بالكتاب والسنَّة والاعتقاد الصحيح والتواضع لله ربِّ العالمين ,فيداوون أمراض الأمة العقائدية والأخلاقية ويأخذون بأيديها إلى شاطئ النجاة بكتاب الله وسنة رسول الله ( وما كان عليه الصحابة الكرام ومن سار على نهجهم من أئمة الإسلام , فما أقل هذا الصنف وما أعزَّ وجودهم . نسأل الله أن يَمُنَّ على أمَّة الإسلام وأن يمدها بالكثير منهم , وأن يخلصها من أعداء الحقِّ والمتعالين عليه وعلى أهله من الأقماء المخذولين ,وما أحسب حمزة المليباري إلاَّ واحدا من هذا الصنف الذين ابتليت الأمة بهم فيخدعون شبابها بطرق من التلبيس والخداع والمكر ويغطون ذلك ببكاء التماسيح و التظلم من الناصحين وإظهار الحق في صورة الباطل وإظهار الباطل في صورة الحق ,بل وفي صور من التجديد تعيد الأمة -كما يزعمون- إلى سالف مجدها وسامق عزِّها .
والناس كإبل مائة لا تجد فيها راحلة ولو جاءهم من يدعي النبوة لوجدت الكثير منهم يركضون إليه سراعا (!).
ويُؤسفني أن أقول : إنَّ حمزة المليباري من أشدِّ الناس معاندة للحق النَيِّرِ الواضح وردًّا له وتباكيا منه , يرافق ذلك شكاوى وافتراءات وطعون ظالمة وجعل الباطل حقاً والحق باطلاً مع دعاوى كبيرة ومع التهرب من منهجه الذي وضعه لتدمير صحيح مسلم وطبَّقَه فعلاً على باب بكامله ثمَّ تطوير هذا المنهج إلى صورة أخرى ثمَّ تطويره إلى صورة ثالثة ثمَّ إنكار هذه الأفاعيل ورمي من يوضحها بالأدلة العملية والقولية من أقوال وتطبيقات هذا المليباري العجيب في الكذب والتلون والتظاهر بأنَّه مظلوم مفترى عليه وكتاباته بأيدي الناس ,فالمنصف يدرك بدون عناء انحراف هذا الرجل وتلونه وتلون كلامه وتأصيله وتطبيقه ,ويدرك كذبه في دعاواه وتصرفاته , أما من اتبع هواه فقد يعمى عن رؤية الحقِّ الواضح كالشمس ويعمى عن رؤية الباطل ولكن الله له بالمرصاد .
هذا ولابدَّ لي من إعطاء القارئ لمحة عن حال هذا الرجل وعقيدته وشيء من سيرته مستندا إلى واقعه وإلى ما ترجم به لنفسه وما فقهته من كتاباته وعلاقاته بالنَّاس :
أوَّلا : لماَّ جاءتني كتابته الأولى في وريقات أدركت منها انحرافه وسوء قصده ,وذلك أنَّه كان يحقق ويدرس قسما من "غاية المقصد في زوائد مسند الإمام أحمد" فجرَّتْهُ الدراسة -كما يزعم- إلى الاستشهاد بحديثين من صحيح مسلم أحدهما لابن عمر وثانيهما لابن عباس عن ميمونة ولكليهما عشر طرق ساقها مسلم في باب واحد أو دفعته نفسه إلى إثارة الفتنة على صحيح مسلم وعلى كتاب : "بين الإمامين" الذي يدفع الانتقادات عن صحيح مسلم ,وهذا الأخير هو الراجح عندي لأسباب منها :
1- أنَّه لم يأخذ هذا الشاهد من صحيح مسلم كعادة العلماء فضلا عن طلاب العلم ,بل ذهب يُشغِّبُ على هذا الحديث ويطعن فيه بالباطل حيث لم يكتف بما وجده من كلام بعض العلماء ولو كان خطأ بل ردَّ تصحيح مسلم له والنووي وغيرهما بل دفعه هواه إلى تضعيف أحاديث باب بكامله وتضعيف شواهده التي أدرجت بمجموعها في الأحاديث المتواترة.
والدليل من كلامه قوله بعد مغالطات كثيرة وتلبيسات : ( وهذا الذي ظهر لي في هذا الموضوع وليس فيه استحالة صحة رواية عبيد الله بل يحتمل صحته ,لكن هذا الاحتمال ضعيف لا يقال به في مقابل الراجح المؤيد بالأسباب ثمَّ فضيلة الشيخ ذكر شواهد للحديث ولا يحتاج إليها مع أنَّ بعضها منتقدة أيضا وقد بيَّنتُها في تعليق الحديث السَّابق والله أعلم ) ثمَّ علَّق بخط يده في الحاشية على قوله (بعضها منتقدة )بقوله:( قد أخطأتُ خطأ فاحشا في قولي : مع أنَّ الشواهد كلها منتقدة لأنَّ حديث أبي هريرة صحيح متفق عليه ,وحديث جبير بن مطعم حسن لغيره أما حديث جابر وابن الزبير فهما منتقدان كما في التعليق السابق(1) )
فقوله (كلها منتقدة) : يعني أنَّه هدم بابا كاملا من صحيح مسلم لأنَّ هذا الباب يقوم على عشر طرق صحيحة أوردها الإمام مسلم في صحيحه وأورد البخاري حديث أبي هريرة في صحيحه وقد رواه مسلم في صحيحه من خمس طرق وللحديث شواهد عدَّها بعض من ألَّف في الأحاديث المتواترة من المتواترات .
تجرّأ هذا المتهور على هذه الأحاديث كلها فنسفها نسفا بناءً على منهجه الخطير الفاسد المُؤدِّي إلى تدمير صحيح الإمام مسلم الذي تلقَّته الأمَّة بالقبول ,ثمَّ ادَّعَى أنَّها كلها منتقدة ثمَّ لماَّ أدرك هول ما ارتكبه عمدا خوفا من ملاحقته وإدانته بهذه الكارثة قال متخلصا من جريرته الشنعاء : ( قد أخطأت خطأ فاحشاً في قولي :" مع أنَّ الشواهد كلها منتقدة " ) .
وأسباب تبديل قوله : ( كلُّها منتقدة ) بقوله : ( بعضها منتقدة ) أنِّي طلبت هذا البحث منه بواسطة الأخ سيف الرحمن فاضطرَّ إلى هذا التبديل الذي لا دافع له إلاَّ الخوف من البشر لا من الله (!) ولو كان يُراقب الله لما فعل هذه الأفاعيل .
وأعتقد أنَّ رسالته مليئة بمثل هذه الأعمال وإلاَّ فلماذا أخفاها عن الناس على طريقة الفرق الضَّالة ؟
ثانياً : لم يكتفِ بهذه الأفعال الشنيعة بل تجاوز ذلك إلى وضع منهجٍ خطير لصحيح مسلم لا يخطر إلاَّ ببال من يريد الهدم (!) بل لم يسبقه إليه
أيُّ هدَّامٍ للسنَّة .
ذلكم المنهج-في زعمه- هو مراعاة الترتيب : فما أخَّره مسلم في الباب فإنَّما يخرجه للتنبيه على علَّته إذ ليس هو من الأصول ولا هو من المتابعات (!) واستدلَّ على هذا المنهج الفاسد بشبهات لا يتعلَّق بها إلاَّ من يريد الهدم للسنَّة النبوية ,فهذا طوره الأوَّل .
أخرج الإمام مسلم حديث ابن عمر وحديث ابن عباس من عشر طرقٍ من أصحِّ الطرق وأرقاها لا في الأصول -في زعمه- ولا في المتابعات ثمَّ كرَّ على أحاديث الباب كلها أصولها ومتابعاتها وما يُؤكدها ويشهد لها من روايات صحابة آخرين صحَّحها نحو من خمسةٍ وعشرين عالماً وإماماً من أئمة الحديث فضرب بتصحيحاتهم عرض الحائط وقال عنها : ( كلها منتقدة لا حاجة إليها ) !
ويرجف على الناس بقوله :( معي العلماء النَّقَدَة ) (!!)
وليس معه إلاَّ ثلاثة : البخاري والنسائي والدارقطني لم يتَّفقوا في النَّقد فالنَّسائي صرَّح بأنَّه لم يقف إلاَّ على روايةٍ واحدة فقط ,والبخاري ذكر بعض الطرق التي وقف عليها(2) ,والدارقطني وقف على طرق أكثر للحديث(3) وتابعهم القاضي عياض .
فضرب المليباري بأحكام خمسة وعشرين عالماً وإماماً عرض الحائط . وذهب يُرجف بقوله :( معي العلماء النَّقدة ) كذباً وتضليلاً للنَّاس والأسوأُ من ذلك وضعه لمناهج باطلة خطيرة لو وقف عليها العلماء الذين يزعم أنَّهم معه لحاربوه وضلَّلوه ونكَّلوا به .
راجع هذه الدراسة في كتابي ( بين الإمامين مسلم والدارقطني ) وبحثي الأوَّل الذي أسميته : ( الردُّ المُفحِم على من اعتدى على صحيح الإمام مسلم ) وسيخرج قريباً -إن شاء الله- وكتابي " منهج الإمام مسلم في ترتيب صحيحه " وكتاب ( التنكيل بما في توضيح المليباري من الأباطيل )
أمَّا الطور الثاني فسأذكره وافياً فيما سيأتي –إن شاء الله- وأذكر لك الآن
قطعة منه :
قال-بعد أن دندن حول ترتيب مسلم لأحاديث كتابه ,وأنَّ هذا الترتيب -في زعمه- قائمٌ على منهجٍ علمي- ثم قال : ( وعلى هذا فإذا قدَّم ما هو مستحق أن يُؤخره وإذا أخَّر ما هو مستحقٌ أن يُقدِّمه فمعناه أنَّه أدرك فيه شيئاً جعله يتصرَّف كذلك )
ثمَّ أطال النَّفس في تقرير هذا المنهج الثاني-إلى أن قال- :( وبيان العِلَّة في صحيح مسلم ليس على طريقة كتب العلَّة بأن يقول أثناء الكلام واختُلف على فلان أو خالفه فلانٌ مثلاً كما هو معروف في كتب العلل لابن أبي حاتم والدارقطني وغيرهما بل يكون البيان بذكر وجوه الاختلاف من غير أن يتعرَّض لقوله :( خالفه فلان أو اختلف على فلان مثلاً وإذا سمعه الحافظ يفهم بأنَّه اختلاف واضطراب ,وإذا سمعه أمثالنا فيعدُّوه تعدُّد الطرق ومثل هذا البيان كثيراً ما نجده في التاريخ الكبير إلاَّ في موضعين منه ) اهـ.
انظر مناقشتي لهذا المنهج المخترع الباطل الذي له دوافعه الرديئة وغايته الماكرة في كتابي ( منهج مسلم في ترتيب صحيحه ) وفي ( التنكيل بما في توضيح المليباري من الأباطيل ) .
- المنهج الثالث ( أوالطور الثالث ) : أطال النَّفَس فيه فأحيل القارئ إلى كتابي التنكيل وأسوق الآن منه قوله : ( يرتِّب الإمام مسلم-رحمه الله- الأحاديث في صحيحه تريباً علمياً فذًّا بحسب القوَّة والسَّلامة معتمداً في ذلك على ما فيها من الخصائص الإسنادية والحديثية سالكاً منهجاً علمياً فريداً امتاز به كتابه الصحيح عن سائر الكتب الحديثية حتى عن صحيح البخاري . ولهذا مال بعض الأئمة إلى ترجيح صحيح مسلم على صحيح البخاري فلمَّا كانت الخصائص الإسنادية كثيرة فقد اختصرتُ(4)(!) على ذكر الأشهر والأهم منها ممثِّلاً ومستدلاًّ )
وساق الأمثلة التي تعسّف فيها لإثبات ما يزعمه من الخصائص التي لم يذكرها غيره ولم يجعلها أحد مناط التقديم على البخاري فانظر كم الفرق بين هذا الطور والطور الأوَّل ؟!
ونسأله : أليس بعض المغاربة ومنهم ابن حزم ,وأبو علي النيسابوري هم الذين فضَّلوا صحيح مسلم على صحيح البخاري من حيث الصِّحة لا من حيث الترتيب الذي يُراعَى فيه بيان العلل والخصائص - وإن تأوَّل كلامهم الحافظ ابن حجر - ألاَ ترى أنَّك في وادٍ وهؤلاء في وادٍ آخر ؟!
ثالثاً : لمَّا وقفت على أعماله الخطيرة في بحثه الأوَّل والثاني وتأصيله المدمِّر وعرفت ذلك حقَّ المعرفة ظهر لي جلياً من أعماله ومن قرائن قوية أنَّ الرجل سيء المقاصد وأنَّ له دوافع يُخفيها تظهر على فلتات قلمه رُغم أنفه . وأنَّ وراءه من وراءه وأشياء .
أحدِّثكم عن أمرين مهمَّين منها وقعاَ كما تصوَّرتُ بل كما استقرَّ في نفسي :
أوَّلهما : أنِّي توقَّعتُ أنَّ وراءه فلان يدفعه ويشجعه في مكة . فدفعني هذا الأمر إلى أن أسأل عنه الواسطة بيني وبين المليباري ألاَ وهو سيف الرحمن-رحمه الله- فاتَّصلتُ به عبر الهاتف فسألته هل فلان هو المشرف على رسالة حمزة المليباري ؟ فقال لي : لا إنَّ مشرفه فلان المصري (!) .
فقلتُ له : وهل له صلة بفلان ؟ فقال : نعم وهو يستفيد منه جداً كما يذكر فأصبح هذا عندي أمراً محققاً .
الأمر الثاني : أنَّه استقرَّ في نفسي أنَّ هذا الرَّجل يسير في مواجهة السنَّة على طريقة محمد الغزالي وأحمد أمين المصري ومدرستهما ولكن بأسلوب ماكر غير أسلوب هذا الصنف الذي يواجه السنة بصراحة وهذه طريقة تفضح سالكها , فلابد من سلوك طريق أخرى ألا وهي طريقة حمزة المليباري ألا وهو الهدم تحت ستار المدح فهو يطري الإمام مسلما ويصف منهجه -الذي اخترعه المليباري- بأنَّه منهج فذٌّ وفريد وو..
ثمَّ يدمر صحيحه بهذا المنهج المفتعل المغطى بالمبالغات والمدح الذي يخدع به مرضى النفوس والأغبياء وأهل الأهواء , ولا ينطلي على الصادقين في حبهم للسنة من الأذكياء النبهاء , وتأكد هذا بعد تخرج المليباري وحصوله على الشهادة العالمية( الدكتوراه ) من جامعة أم القرى ,فماذا صنع المليباري ؟
إنَّه شدَّ الرِّحال إلى شيخه محمد الغزالي الذي يطعن في السُنَّة وفي أهلها وفي بعض أصحاب رسول الله ? ويمدح الروافض ,والذي يُؤمن بالمنهج العقلاني المُدمِّر ويُؤمن بالديمقراطية والاشتراكية وبمؤاخاة النصارى (!!) شدَّ المليباري المتخصص في السنة -ظاهراً وشهادةً- الرِّحال إلى شيخه الغزالي الذي يطعن في السنة النبوية وأهلها وقد باض هذا المليباري لفتنته وفرَّخ في الجزائر وفي غيرها وزادت فتنته بحملته الشعواء بالتفريق بين منهج المتقدمين ومنهج المتأخرين ,وهو لا على طريق المتقدمين ولا على طريق المتأخرين ,وإنَّما القصد من هذه الفتنة نسف جهود المتأخرين من القرن الخامس إلى القرن الرابع عشر وبداية القرن الخامس عشر الهجري بهدم قواعدهم وتطبيقاتهم العلمية في خدمة سنة محمد ( .
ثم سافر هذا الرجل من الجزائر إلى الأردن من أرض الشام و بها حامِلُ لواء السُّنَّة والتوحيد في تلك البلاد أَلاَ وهو المحدِّثُ الكبير العلامة الشيخ محمد ناصر الدين الألباني-رحمه الله- الذي تُشدُّ إليه الرِّحال فلم تسمح لحمزة المليباري نفسه أن يزوره أو يراه (!!) لماذا هذا التناكر بين روحه وروح الألباني ؟!
الجواب : لاختلافهما عقيدةً ومنهجاً فصدق عليه قول الرسول ( : ( الأرواح جنود مجندة ما تعارف منها ائتلف وما تناكر منها اختلف ) وفي المثل العربي : إنَّ الطيور على أشكالها تقع .
لذا تنسجم روح المليباري مع الغزالي وأمثاله ولا تقبل رؤية الألباني فضلا عن مجالسته والاستفادة منه والانسجام معه .
من هنا يجب أن يعرف أهل السُّنَّة وقد عرف الكثير منهم أنَّ مواقف هذا الرجل من صحيح مسلم وممن يذب عنه ليس لها غاية إلاَّ ما قدمته , ويفهم الذكيُّ من أوَّل دليل ما لا يفهم الغبي من ألف دليل .
ولا مناص لي من أن أتحدث عن عقيدته ممَّا صرَّح به هو وشهد به على نفسه من حيث يدري أو لا يدري (!) :
ترجم هذا الرجل لنفسه في حوالي تسع صحائف تحدث عن ولادته ونشأته وطلبه للعلم في الهند في بعض المدارس , ومنها الباقيات الصالحات ,ثمَّ في رحلته إلى مصر بعد محاولات فشلت , فسافر على حساب نفسه وتمَّ له الالتحاق بجامعة الأزهر في عام 1977م , وتحدَّث عن دراسته بهذه الجامعة بحديث مضطرب يخلط فيه بين المدح والذم ثمَّ تخرج من هذه الجامعة بدرجة الماجستير وذمَّ رسالته هذه لأنَّه كان يسير في الحكم على الأحاديث التي تضمنتها رسالته على طريقة أحمد شاكر المحدث السلفي وقد يكون فيها أشياء أخر .
ثمَّ ذكر أنَّه قد وفقه الله للالتحاق بجامعة أم القرى في مرحلة الدكتوراه وممَّا قاله في الحديث عن دراسته بهذه الجامعة : ( وكانت حياتي وعقيدتي وتكويني كلها قد بدأت تتحول إلى منحى جديد أثناء حياتي بجامعة أم القرى التي استغرقت ست سنوات ) .
قال هذا في الصحيفة الثانية من ترجمته لنفسه وفي الصحيفة الرابعة تحدَّث عن عقيدته بطريقة إجمالية فقال : ( أما عقيدتي فبفضل الله تعالى على منهاج سلف هذه الأمة الأبرار دون تغيير فيه أو تبديل أو إضافة شيء وإنِّي أكره البدعة في الدين أيًّا كان نوعها ومخالفة السلف ,كما أكره أشدَّ الكراهية أن أخوض فيما لم يخض فيه سلفنا الصالح من أمور العقيدة والإيمان , وإن كان في الهند من يصفني بالوهابية فإنِّي أجد خارج الهند من يصفني بالصوفية , والعجيب أنَّ هذه التهمة إنَّما يشيعها من لا يعرفني عن كثب في حدود علمي ) .
ولي على هذا الكلام وذاك تساؤلات :
- أوَّلا : ذكرت هنا في صحيفة (4) أنَّ عقيدتك عقيدة السَّلف دون تغيير أو تبديل وأنَّك تكره البدعة ... إلخ .
وقلت في صحيفة (2) :( وكانت حياتي وعقيدتي وتكويني كلها بدأت تتحول إلى منحى جديد أثناء حياتي بجامعة أم القرى ) .
فأنت سلفي من الهند وكان الناس يصفونك بالوهَّابية من أجل عقيدتك السلفية (!) ولماَّ التحقت بجامعة أم القرى في مكة المكرمة بدأت عقيدتك وحياتك وتكوينك كلها تتحول إلى منحى جديد , فعن أي عقيدة كان هذا التحول ؟ إن قلت عن السلفية التي كنت عليها وأنت بالهند فقد اعترفت على نفسك بالضلال .
وإن قلت تحولت من العقيدة الباطلة الضالة (التجهم والتصوف وغيرهما) إلى العقيدة السلفية صرت عند العقلاء من أكذب الكاذبين لأنَّك ادَّعيتَ أنَّك وأنت في الهند كنت تُعيَّرُ بالوهَّابية والوهَّابية هي السلفية ومن المُستبعد أن تُعيَّر بالوهَّابية وأنت على عقيدة الخلف (!) .
- ثانيا : ادَّعيتَ أنَّك لم تُغيِّر ولم تُبدِّل فما هو هذا التحوُّل في حياتك وعقيدتك وتكوينك ؟!
- ثالثا : ادَّعيتَ أنَّك تكره البدعة أيًّا كان نوعها , وهذه دعوى لا يسندها شيء من كتاباتك ولا من علاقاتك المريبة بخصوم الدعوة السلفية ( وكلُّ إناء بما فيه ينضح ) , فما ينضح إناؤك إلا بخصومة من يحارب البدع وأهلها وبموالاة خصومها , فقد سألت عنك السلفيين وكبارهم من أهل مليبار فأفادوا أنَّهم لا يعرفونك وأنت كذلك لا تعرفهم ومُؤدَّى هذا أنَّك غير سلفي دون شك فأنت من غيرهم .
ففي الجزائر والأردن والإمارات لا علاقة لك بالسلفيين وإنَّما علاقاتك بالآخرين والمرء على دين خليله فلينظر أحدكم من يخالل ,نعم لبست لباس السلفية في الجزائر فانخدع بك بعض السلفيين فأفسدتهم .
- رابعا : قلت : ( كما أكره أشدَّ الكراهية أن أخوض فيما لم يخض فيه السلف من أمور العقيدة والإيمان ) .
أقول : من طلب منك أن تخوض فيما لم يخض فيه السلف ؟! لكنَّ هناك أموراً عظيمةً دعا إليها الأنبياء عليهم الصلاة والسلام , ودعا إليها الصحابة والسلف , وتحملوا في سبيلها ألوان الأذى بل سلوا من أجلها السيوف والأقلام والألسنة , وبلادك والبلدان التي عشت فيها في أشد الحاجة بل الضرورة إليها .
فهل أنت أورع من الأنبياء عليهم الصلاة والسلام والصحابة والسَّلف الصالح رضوان الله عليهم فتكره ما أحبوه ؟! .
فكيف تكره شيئاً أرسل الله به الرسل وأنزل من أجله الكتب وشرع من
أجله الأمر بالمعروف والنهي عن المنكر, بل شرع من أجله الجهاد بالمال والنفس ؟ فلماذا لم يتحرك لسانك وقلمك بهذا الشيء الذي يحبه الله والأدهى من ذلك أنَّك تكره الخوض فيه مع ادِّعائِكَ أنَّك تكره البدعة وفي البدع ما هو شرك ومنها ما هو كفر, وبلادك تَعُجُّ بمظاهر الشرك والكفر الهندوكي وانحرافات وضلالات المنتسبين إلى الإسلام من تشييد القبور والذبح لها بل والطواف بها والسجود لأهلها عند عتباتها , وعندهم تعطيل صفات الله بل عندهم عقيدة الحلول ووحدة الوجود واعتقاد أنَّ الأولياء يعلمون الغيب ويتصرفون في الكون (!!)
وأنت مع هذا تكره أشدَّ الكراهية الخوض في أمور العقيدة والإيمان (!)
لو كنت سلفيا ولو ضعيفا لما كان هذا حالك أبداً .
فهل يُلام من درس أساليبك وكتاباتك وعلاقاتك وتأصيلاتك الفاسدة أن يصفك بأنَّك صوفي أشعريٌ لا سيما وهذا الاتهام أو الوصف قد وجه لك منذ سبع عشرة سنة , وطَلب منك هذا الذي تتباكى منه أن تُبيِّن عقيدتك فلم تُحرِّك ساكناً بالبيان طوال هذه المدة ثمَّ أخيرا تأتينا بهذه المجملات المتناقضة المذمومة التي لا تزيد الناقد إلا يقينا بما أنت عليه من عقائد فاسدة ويزداد يقينا أنَّك تلعب على الحبال -كما يقال- ,ثم إذا كنت تُحِبُّ السَّلامة -إن سلمنا لك بذلك- فلماذا هذه المعارك على السُنَّة وعلومها وأهلها وعلى من يخدمها من أفراد وجماعات ومؤسسات؟!!
ألاَ يدُلُّ هذا أنك من مدرسة معينة ؟!
وإذا كان لابدَّ من الحديث عن السنة وعلومها فلماذا لم تحرك ساكنا ضدَّ
الأفغاني وأحمد أمين والغزالي وأبي ريَّة والسير أحمد خان والقاديانية والقرآنية التي نشأت واستفحلت في بلدك ؟
والمستشرقين وأعداء الإسلام من خصوم السنة وعلومها ؟!
فماذا تريد بعد كلِّ هذه البلايا وماذا يريد من يمجدك ويعتبرك مجدداً ؟! فلا مرحبا بهذا التجديد المدَمِّر الذي تدفع إليه أَيادٍ لا تريد إلا الفتن والدمار ومشاغلة أهل الحق عن مواجهة الضلالات والأباطيل والمناهج الضالة والكافرة المعادية للإسلام .
قال المليباري في (ص4) من ترجمته : ( وأما الذي يتهمني بالصوفية والبهائية والاستشراق وهدم السنة وهدم صحيح مسلم مع استخدامه شتى ألفاظ الشتم والسبِّ فلأنِّي خالفته في مسألة علمية موضحا معنى كلام النُّقاد ومدافعا عمَّا ذهبوا إليه ) .
- أقول : أما الصوفية فقد ظهر لي أنَّك منهم ,وأما اتهامك بالبهائية والاستشراق فهات عباراتي بنصِّها مع بيان صفحاتها ليظهر صدقك أوكذبك .
وأما قولك : ( مع استخدام شتى ألفاظ السب والشتم فلأني خالفته في مسألة علمية موضحا معنى كلام النقاد ومدافعا عما ذهبوا إليه ) .
أقـول :
- أولا : من يسمع هذا الكلام والتباكي -مما يزعمه- من السبِّ والشتم ولا يعرف واقعه قد يظن أنَّ هذا الرجل من أعفِّ الناس لسانا وقلما وأبعدهم عن السبِّ والشتم وهو من أشدِّ الناس سبا وطعنا وغمزا ولمزا بالباطل , وهذه مناقشاتي له ومناقشاته لي فلينظر من هو السباب الطعان ظلما وبغيا .
نعم أنا قد أطعن فيه لسبب شرعي بياناً لواقعه من كذب وتلبيس ومكر أما هو فإساءاته فمن باب الظلم والبغي والبهت .
- ثانيا : وقوله ( فلأنِّي خالفته في مسألة علمية موضحا معنى كلام النقاد ومدافعا عمَّا ذهبوا إليه) .
- أقـول : إنَّ هذا كلام باطل فالأسباب كثيرة وعظيمة وبالرجوع إلى كتاباته وكتاباتي أو إلى بعضها يُدرك القارئ الفَطِن أنِّ هذه واحدة من كثير من مغالطاته وإخفائه للحقائق .
فمن تلكم المخالفات :
أ - تعدِّيهِ على صحيح مسلم ونسفه لباب كامل من أبوابه وإلحاق ما يشهد لأحاديث هذا الباب بها في التضعيف والإسقاط .
ب - ومنها وضعه منهجا خطيرا يهدم من كلِّ باب ما بعد الحديث الأول منه , بل هدم به باباً بكامله وألحق به شواهده , ولا دافع لوضع هذا المنهج ,وعمله وموضوعه خارج صحيح مسلم لا دافع له إلا غرض خبيث ,والأسباب كثيرة وحصرها في مسألة واحدة يعد من مكره المألوف للتغرير بالنّاس وإيهامهم أنّه مظلوم .
ج - ومنها تلوُّنه وقفزه من منهج إلى آخر ثمَّ إنكار كلِّ ذلك , ولا مجال لسرد الأسباب كلِّها وارجع لما مضى في هذا البحث واقرأ ما سيأتي مع قراءة بحوثي وبحوثه لتعرف من هو هذا الرجل وما هي أهدافه !
وأخيراً ما كنتُ أعرف من أيِّ مدرسة تلقَّى العلم هذا المليباري حتى صرَّح بأنَّه درس في مدرسة ( الباقيات الصالحات ) في ( ويلور ) بالهند ,فسألتُ عنها الثقات من أهل الحديث فأفادوني بأنَّها مدرسة صوفية خُرافية قبورية فيها قبر مقدَّس لمؤسسها الخرافي الصوفي (!) .
فليعرف هذا من كان مخدوعاً بهذا المليباري المتعالم المتلوِّن الذي يسعى بالفتن والشغب على السنَّة وعلومها ورجالها .

والحمد لله أوَّلاً وآخراً وظاهراً وباطناً
وصلَّى الله على نبينا محمد وعلى آله وصحبه وسلَّم

وكتب :
ربيع بن هادي بن عمير المدخلي
16/ربيع الثاني/1426 هـ

.../... ويتبع - إن شاء الله - .

(1) قال هذا الكلام في رسالته " غاية المقصد " في تعليق على حديث ابن الزبير في فضل الصلاة في مسجد رسول الله صلى الله عليه وسلم , رقم (498) في ملزمة طلبتها منه فأرسلها لي .
(2) : ولو وقف عليها لغيَّر حكمه فكيف تصحُّ دعواه العريضة أنَّ العلماء النَّقدة معه ) ! وهذا حال هؤلاء الأئمة الثلاثة , وكيف يستجيز هذا التعميم المُوهم أنَّ كلّ علماء النَّقد معه ,والواقع يُكذِّبُ دعواه لا سيما وقد خالفهم في تصحيح الحديث وشواهده نحو خمسة وعشرين عالماً ؟!!
3 : وقد ناقشتُ أدلَّة الجميع بالحجج والبراهين مستمداً ذلك من منهجهم الذي لا يُحابي صغيراً ولا كبيراً .
(4) أي اقتصرت .

فهرس جميع المقالات


المليباري يهدم مصرا ويعوض الناس بعرا

المليباري يَهدِم مِصْراً ويُعوِّضُ النَّاسَ بَعْراً (1)

بسم الله الرحمن الرحيم

الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين أما بعد:
فما أكثر هدم هذا الرجل على أساس الجهل والبغي والعدوان ومن المناسب لهذا المقال أن أذكر ثلاثة أنواع من أنواع هدمه :
الأول : هدمه لباب كامل من صحيح مسلم قائم على عشر طرق صحيحة في غاية من الصحة يتعلق بموضوع عظيم ألا وهو بيان فضل مسجد رسول الله ( مهبط الوحي ومنطلق الفتوحات الإسلامية التي أطاحت بعروش الجبابرة من الأكاسرة والقياصرة وغيرها (2) .
فهل في هدم هذا الباب من صحيح مسلم الذي يتبوأ أعلى مكانة في الصحة بعد كتاب الله تعالى وصحيح البخاري ،فهل هذا العمل تقرُّبٌ إلى جهات خفية يُشفي غليلها مثل هذا الهدم لا سيما وهو يقوم على تأصيل يهدم معظم أبواب صحيح مسلم .
الثاني : هدمه لعلوم الحديث باسم التفريق بين منهج المتقدمين والمتأخرين وتحت ستار الغيرة لمنهج المتقدمين مع الحطِّ الشديد على جهود المتأخرين من القرن الخامس إلى القرن الخامس عشر الهجري والتشويه لهذه الجهود العظيمة .
ويسعى جاداً لإحياء منهج المتقدمين -كما يزعم- ويُلوِّحُ بهذه الأعمال إلى التجديد ويُوهم الناس أنه حامل لواء التجديد ! وما أدراك ما هذا التجديد : إنَّه الهدم بكل تأكيد ! .
الثالث : هدمه لجهود المعاصرين في خدمة السنة النبوية بطريقة بهلوانية ومجازفات غوغائية لا ترى لها نظيراً في المجازفات والأكاذيب .
إنَّه هدمٌ لجهود الباحثين والمؤسسات والجامعات التي تُعنى بالسنة النبوية وعلومها وهذا عمل يُزعِجُ المستشرقين وأعداء الإسلام ولا سيما مثل جهود الفحول من أمثال العلامة المحدث محمد ناصر الدين الألباني والمحدث أحمد محمد شاكر -رحمهما الله- رَائدَيْ النشاط القوي والاتجاه العظيم إلى خدمة السنة النبوية واللَّذان يعتبران بأعمالهما المجيدة من مجددي الإسلام عقيدة وشريعة في هذا العصر .
وبهذا العرض لهدم هذا الرجل تتبين لك أهدافه ومراميه ويمكنك أن تدرك أن وراءه ما وراءه ونوعية مَن وراءه بأدنى قدر من الفهم والإدراك.
ولنعرض الآن صورة من صور هدمه الأثيم على أساس من التهور والمجازفات :
قال هذا المجازف الهدام في كتابه ( ما هكذا تورد يا سعد الإبل ) ص(8-9):( فهذا الذي أقدمه إليكم -إخواني الكرام- بعنوان:( ما هكذا تورد يا سعد الإبل ) تعقيب ،كتبته سنة 1407هـ 1986م حين كنت طالباً في مرحلة تحضير رسالة الدكتوراه(3)، بجامعة أم القرى بمكة المكرمة، ضمن حوار تحريري جرى بيني وبين أحد أساتذة الحديث بالجامعة الإسلامية بالمدينة المنورة، يُدعى الدكتور ربيع، حول بعض القضايا العلمية المتصلة بمنهج المحدثين النقاد في التصحيح والتعليل .
حين أرسلت إليه رسالة صغيرة في حدود سبع صفحات لأنبهه على أخطائه العلمية الفادحة في فهمه لنصوص النقاد ومصطلحاتهم الواردة في تعليل حديث ابن عمر في فضل الصلاة في المسجد النبوي، وذلك في كتابه (بين الإمامين: مسلم والدارقطني) ، ثار ثائره، ثم جاءني رده عليها بعد شهرين تقريباً تبلغ صفحاته إحدى وثمانين صفحة. وعلى الرغم من مخاطبتي له في تلك الرسالة بعبارات محترمة وبأسلوب علمي نزيه(4)، فإن الأستاذ أبى إلا أن يخاطبني في جميع ردوده بتكبر وعناد واستهزاء، ولسان حاله يقول :
أبت شفتاي اليوم إلا تكلما بسوء فما أدري لمن أنا قائله(5)
ماذا في هذا المقطع :
1- قوله :( لأنبهه على أخطائه العلمية الفادحة في فهمه لنصوص النُّقاد ومصطلحاتهم الواردة في تصحيح حديث ابن عمر ) .
سبحان الله ماذا أعطى هذا الرجل من العلوم وماذا بلغ من المنـزلة العلمية خلال مدَّة وجيزة من التحاقه بجامعة أم القرى ! فهل نقول : إِنَّ هذه المنـزلة العظيمة التي بلغها قد تكون من الكشوفات الصوفية ؟!!
أو نقول : إنَّ هذه تهاويل وأكاذيب ومبالغات, فأنت الذي تُخالف العلماء في مناهجهم ومصطلحاتهم وتسعى في هدمها بما تفتريه من اختلاف منهج المتقدِّمين والمتأخرين.
وأين هي الأخطاء الفادحة -أيها المُرجف- التي اكتشفتها وأنتَ حينذاك لا تستطيع النُّطق بالعربية وكتابتُك في غاية الرَّكاكة ؟!!
2- قوله : ( ثار ثائره، ثم جاءني رده عليها بعد شهرين تقريبا تبلغ صفحاته إحدى وثمانين صفحة. وعلى الرغم من مخاطبتي له في تلك الرسالة بعبارات محترمة وبأسلوب علمي نزيه ) .
قوله : ( بأسلوب علمي نزيه ): لا واللهِ ما هو بأسلوب علمي ولا نزيه, بل بأسلوب جاهل مُغرض كذوب يهدف إلى هدم صحيح مسلم بما وضعه من منهج هدَّام وبتطبيقه الأثيم لهذا المنهج .
3- وقال هذا المجازف : ( بما أنَّ هذه الردود التي رددتُ بها عليه قبل سبع عشرة سنة تحمل فوائد علمية جمَّة تتَّصل بتصحيح مفاهيم مغلوطة لدى كثير من الباحثين حول منهج المحدِّثين النُّقاد في تصحيح الأحاديث وتعليلها وحلولاً منهجية لكثير من الشبهات التي يتخبَّط فيها كثير من الدارسين اليوم في مجال الحديث وعلومه وما كان الأستاذ وكتابه ( بين الإمامين ) إلاَّ أنموذجاً واضحاً لذلك ) .
أقول:
انظر كيف يصِفُ عمله القائم على الجهل والهوى بأنَّه يحمل فوائد علمية يُصحِّحُ بها مفاهيم مغلوطة لدى كثير من الباحثين(6) وحلولاً منهجية لكثير من الشبهات, ومعنى هذا أنَّه قبل سبع عشرة سنة قد بلغ درجة الإمامة لعلَّها فوق درجة الإمام البخاري والإمام الدارقطني ومن قبلهما من الأئمة وأنَّه قد قرأ مؤلفات وتحقيقات كثيرة مُلِئت بالجهل والمفاهيم المغلوطة فلم يُدرك ما فيها من المفاهيم المغلوطة إلاَّ حَضرَتُه ذات العبقرية الفذَّة !
يجب أن ينتبه أهل العلم والعقل إلى ما ينطوي عليه هذا الرَّجل من روح هدَّامةٍ وعقلٍ مدمِّر وما تنطوي عليه جوانحه من كِبْر ( الكِبْرُ غمطُ النَّاس وردُّ الحقِّ ) فالرَّجل ينظر إلى جهود كثيرٍ من الدَّارسين اليوم في مجال الحديث وعلومه بعين الاحتقار والازدراء والتجهيل فيريد أن ينسفها فلا يبقى بأيدي النَّاس إلاَّ جهالاته وتحريفاته ومن قلَّده وسار على دربه المنحرف الهدَّام الذي يريد أن يهدم به علوم السنَّة ويُسقط علماءها الذين جاءوا بعد القرن الخامس بل قبلهم إلى يومنا هذا .
كما في تفرقته بين منهج المتقدِّمين والمتأخرين وهذيانه الكثير بهذه التفرقة ليُبرهن بذلك على جلالته وإمامته وعبقريَّته التي جاءت بما لم يستطعه الأوائل؛ وواقعه لا يمُتُّ إلى شيءٍ ممَّا يدَّعيه فلا علم ولا صدق ولا أمانة فيما يقوله ويدَّعيه .
انظر مرَّةً أخرى إلى جهله وظلمه وغمطه للجامعات الأكاديمية والمؤسسات العلمية وما قدَّمته من جهودٍ ومنها مئات الرسائل في خدمة السنَّة يريد أن يهدمها بما تحمله عقليته الفوضوية .
وانظر إلى قوله : ( وحلولاً منهجية لكثير من الشبهات ) وما عنده إلاَّ الجهالات والتخبطات وإثارة الكثير من الشبهات واختراع المناهج والقواعد المدمرات والتعالي على جهود الباحثين والمؤسسات العلمية والجامعات .
ثم انظر إلى قوله في هذا الكتاب : ( ما هكذا يا سعد تورد الإبل ص307) - بعد أكاذيب وافتراءات يفتريها على الأبرياء- قال: (حتى إذا قام الباحث المعاصر بتخريج حديث لم يكد يفقه منه ما يحتاج إليه في الحكم ويجعل التخريجات في جانب ثم يبتعد عنها ويقول: إنَّ الإسناد صحيح ورواته ثقات. وللأسف الشديد فإنَّ كثيراً من المؤسسات العلمية والجامعات الأكاديمية كانت تدرِّبُ في السنوات الماضية طلبتها في العلوم الشرعية على هذه الطريقة الرياضية. والدليل على ذلك هذا الكمُّ الهائل من الرسائل الجامعية التي تثقل بها رفوف مكتبات الجامعات ) .
1- هكذا يريد هذا الجاهل الأعجمي الأخرق أن يهدم جهود أمثال العالمين المحدِّثَين الألباني وأحمد شاكر-رحمهما الله تعالى- وجهود الباحثين الآخرين وجهود المؤسسات العلمية والجامعات الأكاديمية لتبقى جهوده التجديدية بل التخريبية على غرار جهود الترابي وجمال الدِّين الأفغاني ومدرستهما مع التباين الشديد بين الأفغاني والمليباري في الذكاء والغباء .
فالأفغاني جاء لينسف جهود العلماء السَّابقين من مفسِّرين ومن فقهاء وغيرهم والمليباري جاء لينسف جهود علماء الحديث السَّابقين واللاَّحقين بغبائه وجهله وكذبه .
2- هل مثل الألباني وأحمد شاكر وغيرهم يخرّجون الأحاديث ثم لم يكادوا أن يفقهوا ما يحتاجون إليه من الحكم ثم يبتعدون عن التخريج فيقولون: ( إن الإسناد صحيح ورواته ثقات ) .
إنَّ هذا الإفك يَرُدُّه جهود كثيرة فيها تضعيف أحاديث كثيرة وكثيرة في الرسائل العلمية بمنهج السَّلف نفسه ويرده جهود الشيخ الألباني في سلسلة الأحاديث الضعيفة التي بلغت ثلاثة عشر مجلداً وضعيف سنن أبي داود وضعيف سنن النسائي والترمذي وابن ماجة وضعيف الأدب المفرد وضعيف الجامع وجهودٌ أخرى في كتب أخرى, كل هذا وغيره يُبيِّنُ كذب هذا الرَّجل وتهوره ومجازفاته وعدم مبالاته بمن يتعقبه ويفضح افتراءاته ( إذا لم تستح فاصنع ما شئت )، يا مسكين أنت تنطح الجبال وأنت في غاية الهزال تترنح وتسقط بأدنى الأسباب في الأوحال لأنك لا تعرف قدر نفسك ولا أقدار الرجال .
هذا وللألباني جهود أخرى في التصحيح كسلسلة الأحاديث الصحيحة التي تبلغ أحد عشر مجلداً وصحيح السنن الأربع وصحيح الجامع الصغير وغيرها من مؤلفاته .
وهو كغيره يصيب ويخطئ وله أجر الاجتهادين الصواب والخطأ(7). والأئمة قبله يصيبون ويخطئون ولهم أجر المجتهدين ولا تحط أخطاؤهم من منازلهم فالترمذي وابن خزيمة والطحاوي والدار قطني والحاكم والبيهقي وغيرهم من المتقدمين والمتأخرين يصيبون ويخطئون وقد تكون أخطاؤهم كثيرة في التصحيح والتضعيف فلا يرجف عليهم ويقال فيهم إنهم سطحيون وما يعرفون المنهج ولا يصلحون للحكم على الأحاديث كما يقول المليباري في الألباني وأمثاله ممن سبقه ولحقه إلى آخر الترهات التي يقذف بها الجهلاء والمتهورون .
ومن الأدلَّة على كذبه ومجازفاته وتكذيبه للحقِّ أنَّه يحكم على جهود كثير من الجامعات والمؤسسات والكمِّ الهائل من الرسائل التي لا يُحيط بها وبما فيها إلاَّ الله تعالى-والحكم عليها يحتاج إلى دراسة كثير من العلماء الأذكياء وإلى زمن طويل(8)- فكيف تمكَّن هذا الجاهل في مدَّة وجيزة من دراسة هذه الأشياء التي لا يُحيط بها إلاَّ الله تعالى , وكيف توصَّل إلى هذه الأحكام الجريئة ؟!
ألاَ يصدُق عليه قول الله تعالى : ( بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ((يونس: من الآية39)
وقول الله تعالى : ( إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ ( (النحل:105)
ولو كان له دِينٌ يردعه وعقل يزجره عن هذه المجازفات لما رأيتَ منه هذه الأكاذيب والمجازفات .
وقول هذا المجازف : ( وما كان الأستاذ وكتابه ( بين الإمامين ) إلاَّ أنموذجاً واضحاً لذلك ) - أي للمفاهيم المغلوطة ولكثير من الشبهات التي يتخبَّط فيها كثير من الدارسين - .
وقد قام هذا الإمام الفذ العبقري بحلولها قبل سبع عشرة سنة! فكم رقى من الدرجات العلمية ؟! وإلى أيِّ مرتبة وصل الآن ؟! فما على الناس إلا أن يسلمُّوا بإمامته وعبقريته وعليهم أن يلغوا جهود العلماء من تسعة قرون إلى يومنا هذا تقديراً لإمامته العظمى و يتحسروا على ما نزل بالإسلام من الضياع حتى جاء هذا الإمام الفذ.
ألاَّ يدل طعنك أيُّها الأهوج في كتاب" بين الإمامين " الذي خدم صحيح الإمام مسلم وبينَّ ضعف الانتقادات التي وُجِّهَت إليه من الإمام الدارقطني -رحمه الله-(9) إلاَّ النـزر اليسير الذي سلم له .
- بيان المنهج الذي سرت عليه في مناقشة تتبعات الإمام الدارقطني للإمام مسلم : سأذكر هنا منها ما يناسب الحال , قلت في مقدمة كتابي ( بين الإمامين ) :
" ثالثا : تناول هذه الرسالة وما حوته من أحاديث وأسانيد بالدراسة والبحث وتتلخص هذه الدراسة فيما يلي :
أ- تفهم ما يقوله الدارقطني وليس هذا بالأمر اليسير دائما بسبب الإجمال في بعض المواضع , وعملي هنا الفهم والبسط والكشف عن مقصود الدارقطني حسب ما يظهر لي .

ب- فحص الدليل والرجوع إلى المصادر لتتبع الروايات من المتابعات والشواهد التي تُؤكِّد كلام الدارقطني أو تُعارضه وهنا لابدَّ من أن أذكر فقر المكتبات بمكة المكرمة في المصادر الضرورية للبحث(10) .
ج- الحكم على نقد الدارقطني بالموافقة أو المخالفة في ضوء قواعد علماء نقد الحديث " اهـ .
هذا ما قلته في هذه المقدمة وهو بيان صادق واضح للمنهج الذي سرت عليه في عملي : رسالتي ( بين الإمامين مسلم والدارقطني ) سير المتبصر على منهج أئمة النقد الفحول لا على السطحية وعلى المفاهيم المغلوطة ولا على الشبهات .
تلك الدعاوى الفارغة التي يفتريها دجال مليبار على كلِّ من خالف منهجه الفاسد .
ومما يؤكد أني سرت على منهج فحول أئمة النقد في كل مناقشاتي للإمام الدارقطني :
1- ما ذكرته أيضاً في مقدمة كتابي ( بين الإمامين مسلم والدار قطني )(11) حيث قلت : منهج الدار قطني في التتَّبُع : اعلم أن للعلماء مذاهب في تعارض الرفع والوقف والوصل والإرسال وزيادة الثقة فأهل الأصول والفقهاء يقدمون الرفع على الوقف والوصل على الإرسال وأكثر المحدثين على العكس يقدمون الوقف على الرفع والإرسال على الوصل وبعض العلماء يرجح بالكثرة وبعضهم بالحفظ والدار قطني قد اتبع في استدراكه على مسلم طريقاً آخر غير هذه الطرق, وهو أنه يدور مع القرائن ولا يلتزم طريقاً معينا فأحياناً يرجح بالكثرة وأحياناً بالحفظ.
وقد توخَّى بمسلكه هذا طريق فحول النقاد قبله مثل عبد الرحمن بن مهدي ويحيى القطان وأحمد بن حنبل والبخاري والنسائي وأبي حاتم وأبي زرعة وأمثالهم من فحول النقاد .
2- أنَّ الإمام الدارقطني انتقد الإمام مسلما في حديث بكلام يستفاد منه أنَّه أعلَّه بالإرسال فناقشته على طريقة أهل العلم, وممَّا قلته في هذه المناقشة: ( وعلى فرض وجود الروايات المرسلة وإمكان الإجابة على الأسئلة السابقة نترك أبا مسعود الدمشقي وابن الصلاح والنووي يجيبون: ( إنَّ الحديث الذي رواه بعض الثقات موصولا وبعضهم مرسلا فإنَّ الحكم لرواية الوصل سواء كان راويها أقل عدداً من رواية الإرسال أو مساوياً ).
وقال أبو مسعود والأشجعي ثقة مجود, وينسب النووي هذا المذهب للفقهاء والمحققين من المحدثين و قد سقطت لفظة (من المحدثين) ونقلي كان فيه اختصار فأحبُّ أن أنقل كلام النووي الآن وتعقبي عليه لأنَّ تعقُبي عليه هو المقصود :
قال النووي-رحمه الله-: ( قال الشيخ أبو عمرو بن الصلاح - رحمه الله- هذان الاستدراكان من الدارقطني مع أكثر استدراكاته على البخاري ومسلم قدح في أسانيدهما غير مخرج لمتون الأحاديث من حيز الصحة ) وقد ذكر هذا الحديث أبو مسعود إبراهيم بن محمد الدمشقي الحافظ فيما أجاب الدارقطني عن استدراكاته على مسلم -رحمه الله- أنَّ الأشجعي ثقة مجود, فإذا جود ما قصر فيه غيره حكم له به ,ومع ذلك فالحديث له أصل ثابت عن رسول الله ( ) اهـ .
ثمَّ واصل النووي مناقشته للدارقطني .
استفدت ممَّا قاله النووي ونقله فيما يتعلق بهذا الحديث ثمَّ قلت عقب هذه الاستفادة :
( ملاحظة : وما قاله هؤلاء من تقديم الوصل على الإرسال بحجة أنَّه زيادة ثقة وهي مقبولة يمكن تطبيقه هنا وفي كثير من المواضع ولكنه لا يطرد, قال البقاعي: (إنَّ للحذَّاق من المحدثين في هذه المسألة نظراً لم يحكه-يعني ابن الصلاح-وهو الذي لا ينبغي أن يعدل عنه وذلك أنَّهم لا يحكمون فيها بحكم مطرد وإنَّما يدورون مع القرائن(12) )
وأحلتُ هنا على توضيح الأفكار للصنعاني(1/340) وعلى (فتح المغيث) للسخاوي (1/166) ثمَّ قلت : ( وما يحكى عن الإمام البخاري أنَّه يقدم الوصل على الإرسال مطلقا ليس صحيحا إذ قد تبين أنَّه يدير ذلك على القرائن فتارة يقدم الوصل على الإرسال وأخرى يقدم الإرسال على الوصل بناء على ظهور القرائن المرجحة )(13) .
قلت هذا تلخيصا لكلام الحافظ ابن حجر عن مذهب البخاري في تعارض الوصل والإرسال وأحلت على توضيح الأفكار للصنعاني (1/342) والصنعاني إنَّما نقله عن الحافظ ابن حجر انظر ( النكت على مقدمة ابن الصلاح ) للحافظ (2/605-609) فمن أراد التوسع فليرجع إليه .
هذا هو المنهج الذي سرت عليه في كتابي ( بين الإمامين ) في زيادة الثقة وفي تعارض الوصل والإرسال وغيرهما أدور مع القرائن المرجحة لهذا أو ذاك وكنت أخالف النووي -رحمه الله- في مواضع من تقديمه الوصل على الإرسال أخالفه أخذاً بما عليه حذَّاق أهل الحديث , ولعلَّ المليباري ما عرف هذا أوَّل ما عرفه إلاَّ من كتابي, وسواء عرفه من كتابي أو من غيره فقد طار به فرحاً وطاش به مرحاً واتخذه مِعولاً يهدم به هنا وهناك يُفرِّقُ به بين مذهب المتقدمين والمتأخرين متظاهراً بأنَّه على مذهب المتقدمين وأنَّى له أن يكون على مذهب المتقدمين أو المتأخرين فهو شيء آخر .
وانطلق منه إلى الهذيان بزيادة الثقة ورمي العلماء بمخالفة منهج السَّلف فيها ممَّا أدَّى إلى فساد الناس في العقائد والأحكام .
ورأى نفسه مُجدداً بهذه الأعمال التي تهدم جهود العلماء في خدمة السنَّة من قرون .
وهذه خلاصة مناقشاتي للإمام الدارقطني :
قلتُ في خـاتمة كتابي ( بين الإمامين/ص:628) :
( يمكن إرجاع انتقادات الدارقطني وتتبعاته للإمام مسلم إلى الأقسام الآتية :
1- انتقاد موجه إلى أسانيد معينة : فيبدي لها عللاً من إرسال أو انقطاع أوضعف راوٍ أو عدم سماعه أو مخالفته للثقات في أمر ما , ويتبين في ضوء الدراسة والبحث أنّه غير مصيب فيما أبداه من علة ، وهذا النوع من الانتقاد لايكون له تأثير في متون تلك الأسانيد لعدم ثبوت العلل التي أبداها , ويبلغ عدد هذا القسم أربعين حديثاً.
2- انتقاد موجه إلى الأسانيد : فيبدي لها عللاً من انقطاع أوعدم سماع ...الخ ,ويكون مصيباً فيما أبداه من علة ,لكن تأثيره قاصر على ذلك الإسناد المعين ,والمتن يكون صحيحاً من طريق أوطرق أخرى ,وله من المتابعات والشواهد مايزيده قوة ,ويبلغ عدد هذا القسم خمسةً وأربعين حديثاً .
3- انتقاد موجه إلى المتن : كأن يدّعي في حديث ما أنّه لايصح إلا موقوفاً ولم يثبت رفعه, أويدّعي أنه من قول أحد التابعين ولا يصح رفعه, أو يدّعي أن جملة معينة قد زيدت في متن بسبب وهم أحد الرواة ويكون مصيباً في ذلك , ويكون لهذا الانتقاد أثره لثبوت دعواه, ولعدم المتابعات والشواهد لذلك المتن, وهذا النوع قليل جدا لا يجاوز ثمانية أحاديث .
4- انتقاد موجه إلى المتن : كأن يدّعي في حديث ما أنّه لايصح إلا موقوفا عن صحابي معين أو مرسلاً من قول فلان , وتبين في ضوء الدراسة أنّ دعواه لاتثبت, وهذا يكون بالبداهة لا أثر له في ذلك المتن الذي ادّعى فيه تلك العلة ,وقد وجدت منه حديثين ) اهـ .
ومن أراجيف المليباري عليَّ وعلى كتابي ( بين الإمامين مسلم والدارقطني ) :
أنَّني أعتمد في تراجم الرِّجال بل ومعرفة طبقاتهم على كتاب ( التقريب التهذيب )(14) لابن حجر فقط ! ؛ وهذا غير صحيح؛ فهذه مصادر رسالتي -(بين الإمامين)- من كتب التاريخ وكتب الرِّجال :
1-تاريخ بغداد للخطيب البغدادي
2-التاريخ الكبير للبخاري
3-تذكرة الحفاظ
4-تعجيل المنفعة للحافظ ابن حجر
5-تقريب التهذيب لابن حجر
6-تهذيب التهذيب
7-الجرح والتعديل لابن أبي حاتم
8-طبقات المدلسين لابن حجر
9-الكاشف للذهبي
10-المراسيل لابن أبي حاتم
11-ميزان الاعتدال للذهبي
أما جملة مصادر هذا الكتاب : فكتب الحديث من الصحاح والمسانيد والجوامع وكتب العلل والرجال والتاريخ وشروح الحديث فتبلغ اثنين وثمانين مصدراً .
ولقد بَنَيتُ تخريج الأحاديث وتراجم الرجال على الاختصار والضغط الشديد تفادياً لتضخيم الحواشي ولو توسعت في ذلك لربما وصلت رسالتي إلى أضعاف حجمها, والذي يحضر الرسائل العالمية من الماجستير والدكتوراة في السنة لا يقتصر في تراجم الرجال-غير الأئمة الحفَّاظ المشهورين- على التقريب فقط بل في الغالب يكون الباحث قد راجع عدداً من كتب الرجال فلا يجد نتيجة لدراسة من يدرسه من الرجال أفضل من النتيجة التي توصل إليها الحافظ ابن حجر الذي درسها بعلم وخبرة واسعة وحنكة عظيمة فيسجلها الباحث بعد دراسته التي توصل بها إلى مثل النتيجة التي وصل إليها الحافظ فيسجل ما قرره ابن حجر ولا يقول أنا درست الكتاب الفلاني والكتاب الفلاني ووصلت إلى مثل ما وصل إليه الحافظ . هذا ما أقوله عن نفسي وعن الأمناء الناصحين ممَّن أعرفهم .
ولا ندري شيئاً عن حال رسالتي المليباري ( الماجستير والدكتوراة ) ولا ندري ما أسباب حجبهما عن الناس أفلا يتفضل بهما !!(15) .
وعلى كلِّ حال فإنِّي قد تصديت لأباطيله في ثلاثة كتب كل ُّ واحد منها يكفي المنصف الطالب للحق في بيان فساد منهج هذا الرجل وبطلانه وبيان سوء قصده , فأحيل القارئ على هذه الكتب فليقرأها أو ما شاء منها .
إنَّ مناقشة هذا الرجل في كل أراجيفه مضيعة وإهدار لوقت الناقد والقارئ لا سيما وقد أسلفت أن قراءة ردودي السَّابقة أو بعضها يكفي القارئ في بيان جهل هذا الرجل وتلبيسه وكذبه وهدمه وتمويهه .
ألاَ ترى أنَّ هذا الرَّجل يهدِمُ أمصاراً ويُعوِّضُ النَّاس أبعاراً ؟!! .

(1) : والبعر : هو أفكاره الخطيرة ومنهجيته الهدَّامة .
(2) : الضمير هنا يعود إلى العروش .
(3) لم يخرج هذا التعقيب على صورته التي وضعها حينذاك , أتدري لماذا لم يخرج هذا التعقيب بنصه وفصه ؟ لأنه يخزيه ويظهر عند الغيورين الفطناء أهدافه الماكرة وهذا التعقيب لا يزال عندي .
(4) من أين جاءه العلم وجاءته النـزاهة ؟! .
(5) رمتني بدائها وانسلت (!) ثم أليس هذا من أقبح الشتم الناشئ عن الكِبْر والاستهزاء والكذب ؟!!.
(6) وهو الذي يثير الشبهات ويخترع المناهج المدمِّرات .
(7) وهو يرجع إلى الحقِّ إذا ظهر له كغيره من أهل السنَّة , وقد دُوِّنَت تراجعاته من التصحيح إلى التضعيف والعكس والذي يَقرأُ له في الضعيفة فكأنَّما أمامه الدارقطني وأمثاله . فتبًّا لأعداء السنَّة وأعداء أهلِهاَ .
(8) ثم قد تكون نتائج هذه الدراسة ضد ما يتقوله هذا الغر المتعالم
(9) : ومغزى كلامه الباطل أنَّ كلَّ الأحاديث التي دافع عنها صاحب كتاب ( بين الإمامين ) لا تزال ضعيفة ومعلولة لأنَّ الدفاع عنها ما كان إلاَّ بمفاهيم مغلوطة وتخبطات وشبهات ! وهذا أمرٌ يُفرح المليباري وأمثاله .
(10) : أي في ذلك الوقت .
(11) : ص 30-31 من المقدمة .
(12) و (13) : بين الإمامين مسلم والدار قطني ص13.
(14) : وكذلك يهذي بمثل هذا الكلام على كتبي التي ناقشته فيها وواقعها بدمغه بالكذب .
(15) : وقد عرفت أنا خياناته وتلاعبه في تراجم الرِّجال وما يُعطيه من الدرجات القائمة على الجهل والهوى من بحوثه التي ناقشته فيها في السنوات التي مضت .

فهرس جميع المقالات


مناقشة الهادي المختار ومن معه في ذبهم عن الصوفية

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .
أما بعد :
فقد اطلعت على مقال الهادي المختار الذي نشر في الرسالة عدد الجمعة الموافق 12ربيع الآخر عام 1426هـ والذي تضمن رداً على مقالي الذي نشر في الرسالة في يوم الجمعة 5ربيع الآخر 1426هـ الذي بينت فيه بالأدلة موقف كبار السنة والتوحيد والحديث من الصوفية وأرائها وزعمائها وكتبها مثل موقف الإمام أحمد وأبي زرعة وابن الجوزي والذهبي وغيرهم .
ومما يؤخذ على هذا الكاتب :
أولاً - إنه تجاهل الأئمة الذين اعتمدت على أقوالهم في نقد الصوفية والتصوف وعلى رأسهم الإمام أحمد .
ثانياً – ذكر من أئمة السلفية تحت العنوان السابق الدكتور يوسف القرضاوي والدكتور موسى الشريف وذكر سهل بن عبد الله التستري واستشهد بأقوال ابن عطاء الله الإسكندري وهو من كبار الصوفية القائلين بوحدة الوجود , وذكر أبا حامد الغزالي ونسي موقف علماء المغرب وعلى رأسهم القاضي عياض من كتابه الإحياء حيث قاموا بإحراقه، ونسي موقف علماء السنة من هذا الكتاب وصاحبه ،ومنهم ابن تيمية وابن الجوزي والذهبي وأئمة الدعوة في نجد , واستشهد بقول أحمد التيجاني الذي ملئت كتبه وكتب أتباعه بالأباطيل والافتراءات على رسول الله صلى الله عليه وسلم ، كما أنها قائمة على القول بالحلول ووحدة الوجود , فهؤلاء الصوفية كلهم يقولون: مذهبنا قائم على الكتاب والسنة ، فإذا سبر الناس كتبهم ومذاهبهم ومنهجهم وجدوا الفروق الكبيرة بينها وبين أقوالهم .

مواقف أهل السنة وعلمائها من الصوفية وزعمائها
وحيث إن ملحق الرسالة لا يتحمل التفصيل فسأذكر في هذا المقال ما يؤكد مقالي في الصوفية الذي رد عليه الهادي المختار وغيره ، منها:
أولاً - ما ذكره الشعراني في كتاب الطبقات ( 1/13-14)، حيث ذكر:
1- أنهم نفوا أبا يزيد البسطامي من بلده سبع مرات .
2- وذكر أنه وقع لذي النون المصري مثل ذلك ، ويزعم الشعراني أنه وشوا به إلى بعض الحكام وحملوه من مصر إلى بغداد مغلولاً مقيداً , ويؤخذ من كلامه أنهم كانوا يعتقدون فيه أنه زنديق , والذين عاملوه هذه المعاملة هم علماء الأمة وفقهاؤها وإن طعن فيهم الشعراني.
3- ذكر أنهم قتلوا الحسين الحلاج وقطعوا يديه ورجليه.
وهو معروف بأنه زنديق يقول بالحلول ووحدة الوجود ومعروف بالسحر والشعوذة واتفقت عليه كلمة العلماء.
4- قال : وشهدوا على الجنيد أنه كان يقرِّر علم التوحيد، ثم إنه تستر بالفقه واختفى.
5- وذكر أنهم أخرجوا الحكيم الترمذي إلى بلخ حين صنَّف كتاب علل الشريعة وكتاب ختم الأولياء فأنكروا عليه بسبب هذين الكتابين , وقالوا: فضلت الأولياء على الأنبياء ، وأغلظوا عليه فجمع كتبه كلها وألقاها في البحر فابتلعتها سمكة ثم لفظتها بعد سنين . هكذا يقول الشعراني!.
6- وذكر عدداً آخرين من زعماء الصوفية يُطردون من بلدانهم لما فيهم من الضلال ، منهم أبو بكر النابلسي وأبو الحسن الشاذلي، أخرجوه وجماعته من المغرب إلى الإسكندرية لأنهم اتهموه بالزندقة .
والذين يعاملون زعماء الصوفية هذه المعاملة التي ذكرها الشعراني هم علماء الإسلام وفقهاؤه.
ثانياً - ويؤكد هذا ما قاله ابن الجوزي في (تلبيس إبليس):
1- أن ذا النون هجره علماء مصر ورموه بالزندقة وكان من المنكرين عليه الإمام عبد الله بن عبد الحكم المالكي.
2- وقال : وأُخرج أبو سليمان الداراني من دمشق وقالوا إنه يزعم أنه يرى الملائكة .
3- وشهد قوم على أحمد بن أبي الحواري أنه يفضل الأولياء على الأنبياء فهرب من دمشق إلى مكة .
4- وذكر عن أبي يزيد البسطامي أنه يقول: لي معراج مثل معراج النبي صلى الله عليه وسلم فأخرجوه من بسطام .
فهذه مواقف أهل السنة من الصوفية الأوائل إلى عهد الشاذلي.
ثـالثاً - ومواقف ابن تيمية وابن القيم والذهبي وابن حجر وشيوخه وتلاميذه، والإمام المقري في اليمن، وغير هؤلاء من أهل السنة من الصوفية المتأخرين، ولا سيما أتباع ابن عربي، مثل مواقف علماء السلف وفقهائهم من الصوفية وزعمائها الأوائل.
وليرجع من شاء إلى (الفرقان بين أولياء الشيطان وأولياء الرحمن)، و(الفرقان بين الحق والباطل)، ومجموع الفتاوى لشيخ الإسلام ابن تيمية، و(إغاثة اللهفان) ، و(مدارج السالكين) لابن القيِّم، و(الميزان) للذهبي، و(تنبيه الغبي) للبقاعي - أحد تلاميذ الحافظ ابن حجر - جمع فيه أقوال العلماء في أهل وحدة الوجود.
ونأسف أن بعض المنتسبين إلى السنة يتعلقون بعبارات لابن تيمية وابن القيِّم والذهبي في بعض أفراد الصوفية الذين لا يُعدَّون قطرة في بحر التصوف والصوفية، يتعلقون بهذه العبارات ليدافعوا بها عن الصوفية وبلائها الجاثم على صدر الأمة منذ نشأ التصوف إلى يومنا هذا.
وأنا أسألهم: هل هذه الطرق الصوفية القائمة الآن مثل التيجانية والميرغنية والسهروردية والقادرية والجشتية والرفاعية والشاذلية والبرهانية وغيرها من الطرق الكثيرة، هل هم على عقيدة أهل السنة ومنهجهم؟! وهل هذه القبور المقدَّسة في مشارق العالم الإسلامي ومغاربه التي يُعتقد في أهلها أو في كثير منهم أنهم يعلمون الغيب ويتصرفون في الكون ويستجيبون الدعاء ويكشفون الكربات، هل هي قائمة على كتاب الله وسنة الرسول صلى الله عليه وسلم ومنهج السلف الصالح؟. ألا تعلمون أن أهم أسباب هذه البلايا في العالم الإسلامي إنما هم الصوفية؟.
أرى أنه من الواجب عليكم أن تتركوا مثل هذه الأساليب التي تقوم على التلبيس وأن تسلكوا مسلك الأنبياء عليهم الصلاة والسلام في محاربة الشرك ومظاهره ووسائله، وفي الجهر بالنصيحة لهذه الأمة، وتحذيرها من خطر الصوفية وعقابيلها، وأن تهتفوا بهم وبالأمة جميعاً إلى العودة إلى الكتاب والسنة وما كان عليه الصحابة الكرام وتابعوهم بإحسان، ذلكم هو الطريق النافع للأمة والذي يخلصها من الأوضاع المهلكة التي يعيشونها، والتي من أعظم أسبابها الفكر الصوفي وعقائده ومناهجه، (يا أيها الذين آمنوا اتقوا الله وقولوا قولاً سديداً ).
ثانيا ولقد فهمت من مقال الهادي المختار أنه من أتباع الطريقة التيجانية أو من المخدوعين بهذه الطريقة وأهلها فرأيت أن أسوق له أمثلة من عقائد هذه الطائفة وشيخها.
قولها بوحدة الوجود
1- قال صاحب جواهر المعاني (1/255) نقلاً عن شيخه التيجاني: " .. اعلم أن أذواق العارفين في ذوات الوجود أنهم يرون أعيان الموجودات " كسراب بقيعة " الآية . فما في ذوات الوجود كله إلا الله سبحانه وتعالى تجلى بصورها وأسمائها وما ثم إلا أسماؤه وصفاته فظاهر الوجود وصور الموجودات وأسماؤها ظاهرة بصورة الغير والغيرية، وهي مقام أصحاب الحجب الذين حجبوا بظاهر الموجودات عن مطالعة الحق فيها، والظاهر المحض إنما هو وجود الحق وحده في كل شيء.
2- وقال صاحب الجواهر (2/91-92) عن الشيخ التيجاني في شرح حديث باطل: " وتحقيق ما في هذا الحديث هو ما قلناه أولاً وهو أن جميع المخلوقات مراتب للحق يجب التسليم له في حكمه وفي كل ما أقام خلقه لا يعارض في شيء، ثم حكم الشرع من وراء هذا يتصرف فيه ظاهراً لا باطناً ولا يكون هذا إلا لمن عرف وحدة الوجود فيشاهد فيها الوصل والفصل ، فإن الوجود عين واحدة لا تجزؤ فيها على كثرة أجناسها وأنواعها ووحدتها لا تخرجها عن افتراق أشخاصها بالأحكام .والخواص وهي المعبر عنها عند العارفين أن الكثرة عين الوحدة والوحدة عين الكثرة فمن نظر إلى كثرة الوجود وافتراق أجزائه نظره عيناً واحدة على كثرته ، ومن نظر إلى عين الوحدة نظرة متكثر بما لا غاية له من الكثرة ، وهذا النظر للعارف فقط لا غيره من أصحاب الحجاب وهذا لمن عاين الوحدة ذوقاً لا رسما وهذا خارج عن القال ومعنى الفصل والوصل، فالوحدة هي الوصل والكثرة هي الفصل " أ.هـ
3- وحدة الوجود ووحدة الأديان
أ- قال التيجاني: " واعلم أن حضرة الحق سبحانه وتعالى متحدة من حيث الذات والصفات والأسماء والوجوه .
والوجود كله متوجه إليه بالخضوع والتذلل والعبادة والخمود تحت سلطان القهر وامتثال الأمر والمحبة والتعظيم والإجلال .
فمنهم المتوجه إلى صورة الحضرة الإلهية نصاً جليّا في محو الغير والغيرية .
ومنهم المتوجه إلى الحضرة العليَّة من وراء ستر كثيف، وهم عبدة الأوثان ومن ضاهاهم فإنهم في توجههم إلى عبادة الأوثان ما توجهوا لغير الحق سبحانه وتعالى، ولا عبدوا غيره لكن الحق سبحانه وتعالى تجلى لهم من تلك الستور بعظمته وجلاله وجذبهم بحسب ذلك بحكم القضاء والقدر الذي لا منازع لهم فيه وهذا هو التوجه إلى الله كرهاً ، يقول سبحانه وتعالى : ( ولله يسجد من في السماوات والأرض طوعاً وكرهاً ..). الآية.
فالوجود كله متوجه إلى حضرة الحق سبحانه وتعالى بصفة ما ذكرنا فرداً فرداً وأن الكفار والفجرة والمجرمين والظلمة ، فهم في ذلك التخليط الذي خالفوا فيه نصوص الشرع وصورة الأمر الإلهي فإنهم في ذلك ممتثلون لأمر الله تعالى ليسوا بخارجين عن أمره ومراده إلا أنهم خرجوا عن صورة الأمر الإلهي ظاهراً وغرقوا فيه باطناً " جواهر المعاني وبلوغ الأماني (1/239) .
ب - وقال أيضا ً :".. فكل عابد أو ساجد لغير الله في الظاهر فما عبد ولا سجد إلا لله تعالى لأنه هو المتجلي في تلك الألباس ، وتلك المعبودات كلها تسجد لله تعالى وتعبده وتسبحه خائفة من سطوة جلاله سبحانه وتعالى ولو أنها برزت لعبادة الخلق وبرزت لها بدون تجلية فيها لتحطمت في أسرع من طرفة العين لغيرته تعالى لنسبة الألوهية إلى غيره ، قال سبحانه وتعالى لكليمه موسى : ( إنني أنا الله لا إله إلا أنا فاعبدني ) والإله في اللغة هو المعبود بالحق وقوله : ( لا إله إلا أنا ) يعني لا معبود غيري وإن عبد الأوثان من عبدها فما عبد غيري ولا توجهوا بالخضوع والتذلل لغيري ..الخ .
ميدان الفضل والإفضال (ص/62) نقلاً عن كتاب (التيجانية) للأستاذ علي الدخيل الله (ص/84).

نماذج من كتاب: (الخلاصة الوافية الظريفة في شرح الأوراد اللازمة والوظيفة للطريقة التيجانية الشريفة)
تأليف: محمد سعد الرباطابي التيجاني
1- الطريقة التيجانية أخذها شيخها وإمامها أحمد التيجاني عن سيد الوجود صلى الله عليه وسلم (ص/5) حاشية .
2- ويقول محمد سعد الرباطابي التيجاني عن شيخ الطريقة أحمد التيجاني: "ورضي الله تعالى عن بهجة الأخيار ومعدن البركات والأسرار قطب الأقطاب وغوث الأغواث القطب المكتوم والكنز المطلسم قدوتنا وشيخنا وإمامنا ختام الأولياء وممدهم الشيخ أحمد بن محمد التيجاني الشريف الحسني وعن أصحابه المنتسبين إليه ومحبيه أجمعين (ص/ 3) .
فهل هذه العقيدة التي يؤمن أهلها بالأقطاب والأغواث والكنوز المطلسمة منبثقة من كتاب الله ومن سنة رسوله صلى الله عليه وسلم؟! ، وهل يعرف الناس وظيفة الغوث والقطب وأن من منها التصرف في الكون ؟!
3- ويقول عن كراماته أنها كثيرة شهيرة لا يحصرها العد ولا تستقصى
ومن لي بحصر البحر والبحر زاخر ومن لي بإحصاء الحصى والكواكب
ومن أعظم كراماته رضي الله عنه رؤيته لذات سيد الوجود وعلم الشهود سيدنا محمد رسول الله صلى الله عليه وسلم يقظة لا مناماً دائماً بحيث لا يغيب عنه طرفة عين ويسأله صلى الله عليه وسلم عن كل أمر يبدو له ويشاوره صلى الله عليه وسلم في كل شيء دق أو جل" . (ص/ 12-13).
فهل هناك مسلم أو عاقل يصدِّق هذه الدعاوى العريضة؟!
4- ويقول عن علمه : وكان رضي الله عنه يقول : لو سألني سائل أربع سنين وأنا أملي عليه وهو يكتب لم يفرغ يعني من غير تأمل ، ولا يستغرب ذلك وقد قال له صلى الله عليه وسلم : كل ما أمليت فأنت مترجم عني .
فهل يصدق هذا الرجل إذا قال إن ميزانه الكتاب والسنة؟! وهل يقول مثل هذا الكلام عاقل فضلاً عن إنسان يدعي أعلى مراتب الولاية؟!.
5- ويقول : الرباطابي التيجاني: " وتولى سيدنا وشيخنا القطبانية العظمى في شهر المحرم 1214 من هجرة سيد المرسلين وهو مقيم بفاس ، وهذا من خرق العادة وفي اليوم الثامن عشر من شهر صفر الخير من السنة المذكورة بلغ مقام الختم والكتم الخاصين بختم الولاية المحمدية الخاصة .
6- ويقول: "قال الشيخ رضي الله عنه : إن جميع الأولياء يدخلون في زمرتنا ويأخذون أورادنا ويتمسكون بها إلى يوم القيامة حتى الإمام المهدي المنتظر إذا قام في آخر الزمان الخ .
يأخذها ويكون من خلفاء الشيخ رضي الله عنه الوارثين لعلومها وأسرارها وقد نوه سيدنا الشيخ رضي الله عنه كثيراً بفضلها ولم يقل ذلك إلا عن رسول الله صلى الله عليه وسلم " (ص/ 38 ).
ويشيد الرباطابي بفضائل هذه الطريقة.
فمن هم هؤلاء الأولياء الذين يدخلون في زمرتهم ويأخذون أوراده؟ وهل الأولياء كلهم تيجانية ؟ ومن هو هذا المهدي المنتظر الذي يأخذ بطريقة أحمد التيجاني ويترك الكتاب والسنة، ويكون خليفة للتيجاني لا خليفة خلفاء رسول الله صلى الله عليه وسلم ؟
الظاهر أنه يريد بهذا المهدي المنتظر صاحب السرداب الذي ينتظر الروافض قيامه.
7- وينقل الرباطابي التيجاني عن إمام التيجانية قوله : طريقتنا تنسخ جميع الطرق وتبطلها " .
وهل في الطرق الصوفية ناسخ ومنسوخ؟! وما هو الحكم على الطرق القائمة؟! وهل يسلِّم أصحابها بهذه الدعوى؟! وهل يسلِّم أهل السنة بهذا أو ذاك؟!
8- ونقل الرباطابي عن إمامه أنه قال: "من ترك ورداً من أوراد المشائخ لأجل الدخول في طريقتنا هذه المحمدية الإبراهيمية الحنيفية أمَّنه الله في الدنيا والآخرة فلا يسوؤه شيء أبداً وهذا وعد صادق منه صلى الله عليه وسلم إلينا وأن كل من دخل زمرتنا وخرج منها إلى غيرها طرده الله من حضرته وسلبه ما منحه من محبتنا ويموت كافراً والعياذ بالله من مكر الله ولا يفلح أبداً .
هكذا يقول عن طريقته أنها محمدية إبراهيمية حنيفية ومن دخل فيها أمنه الله في الدنيا والآخرة ، وينسب هذا إلى رسول الله صلى الله عليه وسلم ، والرسول ما شهد بمثل هذا لمن دخل في الإسلام بمجرد دخوله ، (فمن يعمل مثقال ذرة خيراً يره ومن يعمل مثقال ذرة شراً يره ) والأمان المطلق له شروطه الصعبة.
9- ويقول : طريقتنا طريق محض الفضل أعطاها لي رسول الله صلى الله عليه وسلم منه إلي مشافهة من غير واسطة يقظة لا مناماً ، وقال لي رسول الله صلى الله عليه وسلم لا منة لمخلوق عليك من مشايخ الطرق وكان المصطفى صلى الله عليه وسلم شيخه ومربيه ووجهته وقدوته ". ص/37 .
سبحان الله ! بعث الله محمداً صلى الله عليه وسلم إلى العالمين بشيراً ونذيراً فبلَّغ الرسالة وأدى الأمانة وما مات حتى أكمل الله به الدين .
ثم يبعثه الله لأحمد التيجاني وحده فيعلمه ويربيه ويشاوره ويملي عليه كل شيء ولا يفارقه طرفة عين !!!
اللهم إننا نبرأ إليك من هذه الأباطيل ونشهد أنها أكاذيب على رسول الله صلى الله عليه وسلم .
ونؤمن بكتاب الله وسنة رسول الله صلى الله عليه وسلم ونتبعها ونتبع سبيل المؤمنين الذين مدحهم الله وزكاهم .
ونؤمن بقول رسول الله صلى الله عليه وسلم :" من كذب علي متعمداً فليتبوأ مقعده من النار " .
ولا أكذب من هذه الأقوال والدعاوى العريضة .
فهل ادعى أحد من الصحابة وعلى رأسهم الخلفاء الأربعة أو ادعى أحد من الصحابة أو زوجاته صلى الله عليه وسلم أو أهل بيته أنه رآه مرة واحدة في اليقظة؟ أو أنه سأله عن مسألة واحدة بعد موته؟!!!
إن روح رسول الله في الجنة وفي الرفيق الأعلى كيف يترك الجنة ويلازم أحمد التيجاني لا يغيب عنه طرفة عين يشاوره ويجيبه عن كل أمر يبدو له؟! سبحانك هذا بهتان عظيم .
وللطريقة التيجانية شروط تبلغ تسعة وعشرين شرطاً منها :
1- أن يكون المريد خالياً من أوراد المشائخ أو ينسلخ عنها وقد عاهد الله أن لا يعود إليها البتة .
2- عدم الزيارة لجميع الأولياء الأحياء منهم والأموات إلا من أذن له الشيخ في زيارتهم وهم الأنبياء والصحابة وإخواننا في الطريقة .
قال رضي الله عنه : كل من أخذ وردنا ودخل طريقتنا لا يزور أحداً من الأولياء الأحياء والأموات أصلاً .
وقال رضي الله عنه : قال لي سيد الوجود صلى الله عليه وسلم : " إذا مر أصحابك بأصحابي فليزوروهم وأما غيرهم من الأولياء فلا " . (ص/43).
ثم قال : والزيارة الممنوعة عندنا هي الزيارة بقصد التعلق وطلب الاستمداد لا الزيارة لله ومواصلة الأرحام وتعلم العلم وسماع الوعظ من العلماء".
أي أنهم يوجبون قصر التعلق والاستمداد على شيوخ التيجانية والصحابة للعداوة والتحاسد بينهم وبين شيوخ الطرق الأخرى وهذا التعلق والاستمداد(1) هو عين الشرك بالله فهم لا يحرمون هذا الشرك من أجل إخلاص الدين والتوحيد لرب العالمين ولا من أجل أنه شرك بالله وإنما من باب التحزب واحتكار المريدين.
صلاة الفاتح وجوهرة الكمال
عقد التيجاني محمد سيد الرباطابي فصلاً في فضل الأوراد اللازمة للطريقة ذكر فيه بعص الآيات والأحاديث في فضل الاستغفار ، وفضل الصلاة على النبي صلى الله عليه وسلم ، ثم فضل لا إله إلا الله ولم يذكر حديثاً واحداً من أحاديث الاستغفار الثابتة عن النبي صلى الله عليه وسلم ، ولم يذكر صيغة من صيغ الصلاة على النبي صلى الله عليه وسلم كالصلاة الإبراهيمية بل اقتصر على ذكر صلاة الفاتح وفضلها المفترى على رسول الله صلى الله عليه وسلم حيث قال :
" ويكفي في فضل صلاة الفاتح لما أغلق الخ قول الشيخ رضي الله عنه : إن سيد الوجود صلى الله عليه وسلم أخبره بأن المرة الواحدة منها تعدل كل تسبيح وقع في الكون ، وكل ذكر ، وكل دعاء صغير وكبير ستة آلاف مرة .
ثم قال( يعني الشيخ التيجاني ) :وخاصة صلاة الفاتح لما أغلق الخ أمر إلهي لا تَدخَّل للعقول فيه ، فلا يلتفت إلى تكذيب مكذب ، ولا قدح قادح فإن لله فضلاً خارجاً عن دائرة القياس ويكفيك قول الله تعالى: (ويخلق ما لا تعلمون ).
فما توجه متوجه بأحب إلى الله بعمل يبلغها وإن كان ما كان ولا توجه متوجه بأحب إلى الله منها ، ولا أعظم حظوة إلا مرتبة واحدة وهي : مرتبة من توجه إلى الله باسمه العظيم الأعظم لا غير ، وتكفيه صلاة الفاتح لما أغلق ولا يحصل هذا الخير إلا لمن صدَّق بما سمع وسلَّم لفضل الله تعالى ولا يأخذه الحد والقياس.
قال: واعلم أن كل ما تذكره من الأذكار والصلاة على النبي صلى الله عليه وسلم والأدعية لو توجهت بجميعها مائة ألف عام كل يوم مائة ألف مرة وجمع ثواب ذلك ما بلغ مرة واحدة من صلاة الفاتح لما أغلق الخ ولا يحصل فضلها إلا بشرطين :
الأول : الأذن الخاص من الشيخ أو مقدميه ولو تعددت الوسائط إلى آخر الدهر.
الثاني : أن يعتقد أنها ليست من تأليف مؤلف بل جاءت للقطب البكري من حضرة الغيب ، وهي من أقسام وحي الإلهام للأولياء رضي الله عنهم ويعتقد أنها من كلام الله كالأحاديث القدسية وليست من تأليف البشر وقد ذكرت جملة صالحة من فضلها في الجواهر العلية وفضلها أكبر من أن يحصر وأعظم من أن يسطر وفضل الله أوسع والله ذو الفضل العظيم " .
ونتساءل كيف ادخر الله صلاة الفاتح وفضلها للقطب البكري ثم للتيجاني والتيجانية فلم يعطها لأولى العزم من الرسل ومنهم سيد ولد آدم محمد صلى الله عليه وسلم ولم يعطها للأنبياء وسائر الرسل الكرام ولا الملائكة المقربين وأوحاها للقطب البكري ؟!!!
عن أنس رضي الله عنه قال : قال أبو بكر بعد وفاة رسول الله صلى الله عليه وسلم لعمر انطلق بنا إلى أم أيمن نزورها كما كان رسول الله صلى الله عليه وسلم يزورها ، فلما انتهيا إليها بكت ، فقالا لها ما يبكيك ؟ ما عند الله خير لرسوله صلى الله عليه وسلم .
فقالت : ما أبكي أن لا أكون أعلم أن ما عند الله خير لرسوله صلى الله عليه وسلم ، ولكن أبكي أن الوحي قد أنقطع من السماء فهيجتهما على البكاء فجعلا يبكيان " صحيح مسلم حديث (2454) .
فهؤلاء أصحاب رسول الله يعتقدان اعتقاداً جازماً أن الوحي قد انقطع من السماء لأن محمداً صلى الله عليه وسلم خاتم النبيين كما جاء بذلك الكتاب والسنة وقام عليه الإجماع فمن اعتقد أن الله يوحي بعد موت محمد صلى الله عليه وسلم إلى أحد فقد كذب الكتاب والسنة والإجماع .
وهل يجب على الناس أن يصدقوا التيجاني بأن صلاة الفاتح من أقسام وحي الله ؟
وأن الصوفية يوحي الله إليهم بما هو أفضل مما أوحاه الله إلى الأنبياء والرسل الكرام !!
وهل نصدق رسول الله صلى الله عليه وسلم إذ سئل عن أفضل الأعمال فأجاب: " الصلاة لوقتها فقال السائل : وهو عبدالله بن مسعود ثم أي ؟
قال : " بر الوالدين "فقال عبدالله ثم ماذا ؟ قال رسول الله : " الجهاد في سبيل الله " أو نصدق التيجاني بأن صلاة الفاتح أحب إلى الله من كل عمل يتوجه به متوجه إلى الله .
والاسم الأعظم ولعله يخترع لله اسماً يسميه هو الاسم الأعظم .
هل نصدق التيجاني أن المرة الواحدة تعدل كل تسبيح وقع في الكون وكل ذكر ودعاء صغير وكبير ستة آلاف مرة إلى آخر ما يدعيه .
وفي (جواهر المعاني) لعلي حرازم التيجاني ص/135 حاكياً عن إمامه الشيخ أحمد التيجاني قوله : ( فلما رأيت الصلاة التي فيها المرة الواحدة بسبعين ألف ختمة من دلائل الخيرات تركت الفاتح لما أغلق الخ واشتغلت بها وهي : اللهم صلى على سيدنا محمد وعلى آله صلاة تعدل جميع صلوات أهل محبتك وسلم على سيدنا محمد وعلى آله سلاما يعدل سلامهم لما رأيت فيها من كثرة الفضل ، ثم أمرني بالرجوع صلى الله عليه وسلم إلى صلاة الفاتح لما أغلق فلما أمرني بالرجوع إليها سألته صلى الله عليه وسلم عن فضلها أخبرني أولا بأن المرة الواحدة منها تعدل القرآن ست مرات ، ثم أخبرني ثانياً: أن المرة الواحدة تعدل من كل تسبيح وقع في الكون ومن كل ذكر ومن كل دعاء كبير أو صغير ومن القرآن ستة آلاف مرة لأنه من الأذكار " (ص/ 135-136 ) .
ويقول: ثم قال الشيخ رضي الله عنه : وأخبرني صلى الله عليه وسلم أنها لم تكن من تأليف البكري ( أي صلاة الفاتح ) ولكنه توجه إلى الله مدة طويلة أن يمنحه صلاة على النبي صلى الله عليه وآله وسلم فيها ثواب جميع الصلوات وسر جميع الصلوات ، وطال طلبه مدة ثم أجاب دعوته فأتاه الملك بهذه الصلاة مكتوبة في صحيفة من النور ثم قال الشيخ : فلما تأملت هذه الصلاة وجدتها لا تزنها عبادة جميع الجن والإنس والملائكة " .انظر (ص/137-138 ) .
وقال على حرازم : ( فائدة : قال الشيخ رضي الله عنه : عدد ألسنة الطائر الذي يخلقه الله من الصلاة على النبي صلى الله عليه وسلم الذي له سبعون ألف جناح إلى آخر الحديث ألف ألف ألف ألف ألف ألف ألف ألف إلى أن تعد ثمان مراتب وستمائة وثمانون ألف ألف ألف ألف ألف ألف ألف إلى أن تعد سبع مراتب وسبعمائة ألف ألف ألف ألف ألف إلى أن تعد خمس مراتب فهذا مجموع عدد ألسنة وكل لسان يسبح الله تعالى بسبعين ألف لغة في لحظة وكل ثوابها للمصلي على النبي صلى الله عليه وسلم في كل مرة ، هذا في غير الياقوته الفريدة وهي : الفاتح لما أغلق الخ وأما فيها فإنه في كل مرة ستمائة ألف طائر على الصفة المذكورة كما تقدم فسبحان المتفضل على من يشاء من عباده من غير منة ولا علة ، انتهى من خط سيدنا وحبيبنا وخازن سر سيدنا أبي عبدالله سيدي محمد بن المشري حفظه الله وأدام ارتقاءه ) (ص/143-144 من جواهر المعاني).
فهل سمع بشر بأكذب من هذا الكذب والافتراء على الله ؟!
فهذا هو واقع الطريقة التيجانية وواقع شيوخها؛ فهل يقال إنهم من أهل السنة؟!
واقرأ الطرق الأخرى مثل الرفاعية والشاذلية والنقشبندية والجشتية والمرغنية فستجد ما يهيلك ويذهلك من العقائد الإلحادية كالحلول ووحدة الوجود والشرك الأكبر والخرافات والأساطير ما يندى له الجبين .
فهل يقال إن أهل هذه الطرق وما شاكلها من أهل السنة والجماعة ؟!.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

كتبه
ربيع بن هادي عمير المدخلي
29/ربيع الآخر/1426هـ

(1) الاستمداد عند الصوفية : استمداد المريد من روحانية شيخه بكثرة رعاية صورته ليتأدب ويستفيض منه في الغيبة كالحضور ، وقيل الفناء في الشيخ مقدمة الفناء في الله وهذا من أهم المهمات وآكد الآداب في العبادة. وهذا الأمر لا يجحده إلا من كتب الله على جبهته الخسران واتسم والعياذ بالله بالمقت والحرمان أولئك هم الأخسرون أعمالا الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا. انظر نو ر الهداية والعرفان ص/55 وتنوير القلوب ص/ 518 كلاهما من كتب النقشبندية .
ونحن نرى أنه يجب الكفر بهذا الأمر ونرجو السعادة لمن يجحده .

فهرس جميع المقالات


موقف الإمامين ابن تيمية وابن القيم من الصوفية

موقف الإمامين ابن تيمية وابن القيم من الصوفية (1)

بسم الله الرحمن الرحيم

اطلعت على مقال عبد الحفيظ ملك عبد الحق المكي الصوفي الذي وصف نفسه بخادم الحديث الشريف ببلد الله الحرام (!) تحت عنوان :
( أئمة السُنَّة يردُّون ادِّعاءات الدكتور ربيع المدخلي عن التصوف والصوفية )
والذي نشر في ملحق جريدة المدينة يوم الجمعة الموافق جمادى الأولى عام 1426هـ وكان رداً على مقالي الذي ناقشت فيه الدكتور عبد العزيز القاريء في موضوع الصوفية .
ولي بعض الوقفات مع هذا المقال وصاحبه :

- الوقفة الأولى :
أنه وصف نفسه بأنه : ( خادم الحديث الشريف ببلد الله الحرام )!
وهذه منـزلة عظيمة ما كان يدَّعيها أئمة السنة والحديث مثل عطاء بن أبي رباح وسفيان بن عيينة ، والحميدي وغيرهم ، من علماء الحديث والسنة ببلد الله الحرام.
وأنا شخصياً سكنت مكة حوالي تسع سنوات من عام 1392هـ فلم أسمع بهذا الرجل في مكة ولا بخدمته للحديث ,وعدت إلى مكة عام 1419هـ وما زلت بها إلى أن وقفت على هذا المقال الذي نشر في 10/5/1426هـ فوالله ما سمعت به ولا علمت بوجوده في مكة ولا أعرف له طالباً واحداً ينتمي إلى الحديث وأهله ولا غير منتمٍ ولا عرفت له كتاباً في خدمة الحديث الشريف ولا حتى خدمة حديث واحد !
- فماذا يريد بهذا المدح لنفسه وماذا يريد بهذه التزكية ؟ لا شك أنه متشبع بمالم يعط .
- الوقفة الثانية : مع عنوان مقاله
وهو قوله : " أئمة السلفية يردون على ادعاءات الدكتور ربيع المدخلي عن التصوف والصوفية " هكذا بهذا العموم والشمول الذي يوهم القراء أن كل أئمة السنة وقفوا في وجه ربيع يدافعون عن كل أصناف التصوف والصوفية ويردون على ادعاءاته بالحجج والبراهين .
وأقول : إني أنا ربيع لا أعرف ادعاء واحداً ادعيته على الصوفية بل لا تجد في مقالي : إما نقلا ً عن أئمة موثوقين في نقلهم عند أهل السنة مثل الذهبي وقد حددت ما نقلته عنه بالجزء والصحيفة ,وكذلك نقلت نقده الشخصي ,ومثل ابن الجوزي وقد نقلت عنه نقوله ونقده للصوفية وأئمتهم في كتابه " تلبيس إبليس " وهو مشهور متداول بأيدي الناس وما عدا ذلك من أقوالي إنما هو بناء وتأكيد لما نقله وقاله هؤلاء الأئمة فيهم , فمن هو إذن صاحب الادعاءات الباطلة والافتراءات المشينة " رمتني بدائها وانسلت " .
- الوقفة الثالثة :
مع قوله : " وآلمني ما ورد فيه من ادعاءات باطلة وافتراءات مشينة حول التصوف والسادة الصوفية في زمن نحن أحوج ما نكون فيه إلى وحدة الصف وسعة الصدر وحسن الظن لأن قوى الكفر المتنوعة قد اتحدت وتناست الخلافات فيما بينها تتآمر ليل نهار بشتى الأساليب لإضعاف شوكة المسلمين وإبعادهم عن تعاليم دينهم الحنيف ونشر الخلاف والشقاق والنزاع فيما بينهم"
والجواب :
1- قد سبقت الإجابة عما يزعمه من الادعاءات الباطلة والافتراءات
المشينة.
2- هل الصوفية يحسنون الظن بأئمة الدعوة السلفية كابن تيمية وابن القيم وابن عبد الوهاب وأبنائه وأحفاده ومن سلك طريقهم في التمسك بالكتاب والسنة والدعوة إلى التوحيد ومحاربة الشرك والخرافات ,أو أنهم يسيئون بهم الظن ويحاربونهم ويشوهون دعوتهم ويألفون المؤلفات الكثيرة في تشويههم وتشويه دعوتهم وينشرون هذا التشويه في مدارسهم ومساجدهم لا يفترون عن ذلك من عهد السبكي وأتباعه والهيتمي والحداد الحضرمي وأتباعه ودحلان والنبهاني والبوطي وغيرهم ومؤلفاتهم تنشر في الآفاق تبث الأكاذيب والشركيات والخرافات وتصد الناس عن سبيل الله ,فهل كتبت مقالاً واحداً تردُّ فيه هذه الافتراءات والضَّلالات ؟! أو لا همَّ لك إلا نشر التلبيسات والدفاع عن هذا الضلال وأهله كما في مقالك هذا وكتابك الذي ذكرته في هذا المقال ؟.
على أي أساس تدعو إلى وحدة الصف ؟
أَعلَى أساس التمسك بالكتاب والسنة : عقيدة وعبادة وسياسة وأخلاقاًِ والدعوة إلى ذلك ووضع المناهج في المدارس والجامعات والتدريس في المساجد والكتابة في الصحف والمجلات و تسخير كل الوسائل الممكنة لتحقيق هذه الغاية (وحدة الصَّف) ؟ إذا كان على هذا الأساس فهذا أمرٌ يدعوا إليه السلفيون ويتعطشون لتحقيقه وهو أمر واجب لا عذر للمسلمين في التقصير فيه والتباطؤ والتقاعس عنه ، ونصوص القرآن والسنة الداعية إليه والحاثة بشدة عليه كثيرة منها قول الله تعالى : ( واعتصموا بحبل الله جميعاً ولا تفرقوا ( ، وقال سبحانه : ( وأن هذا صراطي مستقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ( ففي هذين النصين أمر للأمة جميعها أن تعتصم بحبل الله وهو الكتاب والسنة.
واتباع الصراط المستقيم هو اتباع الكتاب والسنة والاعتصام بهما وفيهما نهي عن التفرق في العقائد والعبادات والمناهج والسياسات وغيرها ونهيٍ عن اتباع السبل التي على كل سبيل منها شيطان يدعو إليه ,ومن هذه السبل المضلة الطرق الصوفية والرافضية والسياسية بما حوتها من عقائد ومناهج .
أو تريد الوحدة على الطريقة الأوربية في التجمعات والتحالفات على الضلال والجهل والخرافات التي لا تزيد المسلمين إلا خذلاناً وذلاً وهواناً ,فليس هذا هو العلاج أبداً ، إنما العلاج هو العودة الجادة إلى الكتاب والسنة وذلك هو الدِّين الصَّحيح الذي أمر رسول الله صلى الله عليه وسلم المسلمين بالرجوع إليه إذا هي عاشت في الهوان وعانت من الذل فقال صلى الله عليه وسلم : " إذا تبايعتم بالعينة ورضيتم بالزرع واتبعتم أذناب البقر وتركتم الجهاد في سبيل الله سلَّط الله عليكم ذلاً لا ينـزعه عنكم حتى ترجعوا على دينكم " .
أي الدِّين الحق الذي تضمنته النصوص القرآنية والنبوية ,لا دين الجهمية ولا المعتزلة ولا دين الحلاج وابن عربي وابن سبعين وابن الفارض ولا دين النقشبندية والسهروردية والتيجانية والمرغنية ونحوها من الطرق القائمة على الحلول ووحدة الوجود وعبادة القبور والخرافات فإن هذه هي السبب الرئيس في إضلال كثير أو أكثر المسلمين ورميهم في هوة الجهل بحقيقة الإسلام والتوحيد الذي جاءت به كل الرسالات ,والسبب الرئيس في ذلهم وجعلهم غثاء تتداعى عليهم الأمم كما تداعى الأكلة على قصعتها .
- الوقفة الرابعة :
أنه قال : " وبعد هذا كله أزيد الدكتور المدخلي علماً بفضل الله وتوفيقه أن شيخ الإسلام ابن تيمية كان بنفسه صوفياً قد لبس خرقة التصوف(2) ,وقد صرَّح هو بذلك وذكر سند خرقته في كتابه الشهير "منهاج السنة" فما رأي فضيلة الدكتور المدخلي الآن هل نبقي ابن تيمية في أهل السنة والجماعة أم نخرجه مثل غيره وننسبه إلى دين الصوفية عقيدة وعبادة ومنهجا ؟؟؟ " .
وجوابه : إني مع اهتمامي بدراسة كتب ابن تيمية لم أعرف أن ابن تيمية كان صوفياً ولا أعرف أنه لبس خرقة الصوفية ولم أسمع بهذا من أحد من علماء السنة ولا من زملائي المحبين لابن تيمية ,فأطلب من عبد الحفيظ خادم الصوفية أن ينص على هذا الكلام بالجزء والصحيفة من كتاب المنهاج الذي نسب إليه هذا الكلام .
وبعد وقوفي عليه أحتاج أن أعرف الطريقة الصوفية التي كان منتسباً إليها أهي الرفاعية أو القادرية أو النقشبندية ,وهل يؤمن بما فيها من عقيدة ومنهج وعبادة فأُحدِّدُ حينئذ موقفي منه .
فإن عجز عن إثبات ما نسبه إلى شيخ الإسلام ابن تيمية ظهر للناس افتراء هذا الرَّجل إلى إمام عظيم جاهد الصوفية جهاداً عظيماً في عدد من مؤلفاته وكشف عوارهم وهتك أستارهم , ولا سيما أهل الطريقة الرفاعية(3) وأتباع ابن عربي والتلمساني وابن الفارض وابن سبعين وغيرهم من أئمة الحلول ووحدة الوجود(4) والذين تنتمي إليهم جلُّ الطرق الصوفية التي جاءت بعدهم أو كلُّها ولا سيما الطرق القائمة الآن والجاثمة على صدر الأمة بضلالاتها الكبرى من الشرك في القبور واعتقاد الحلول ووحدة الوجود ونشر الخرافات .
ومن هذه الطرق الطريقة النقشبندية والسهروردية والقادرية والجشتية والتي أظنُّ أنَّ عبد الحفيظ يؤمن بها ويدافع عنها .
3- فإن كان ليس من أهلها فليتبرأ منها علانية ولِيُدِنْ أهلها بما فيها من الضلال البعيد.
- الوقفة الخامسة :
مع قوله :
" ويشتد الأمر مرارة وخطورة عندما يكون متعلقاً بالتصوف حيث إنَّ أكثر من 95% من علماء المسلمين ومشايخهم في العالم إما تجدهم منتسين إلى التصوف وبعض طرقه أو محبين ومؤيدين له ولمشايخه " .
والجواب :
1- إنه ليشتد الأمر جدًّا مرارةً وخطورةً ويكاد القلب يتقطع أن يكون هذا هو واقع المسلمين أن يكون 95% من علماء المسلمين ومشايخهم على الطرق الصوفية المسيطرة على عقول معظم المسلمين وعقائدهم ولعلَّ بعضهم لا يكتفي بطريقة واحدة بل يبايع على أربع طرق فيها الحلول ووحدة الوجود.
ويزداد القلب أسى وحسرة أن يكون هذا الكم الهائل من العلماء إما معتقدين للتصوف أو مؤيدين له فلا يُغيِّرون هذا الواقع المُرَّ بل يؤيدونه ويذبون عنه.
وأسألك لماذا يعتنق هؤلاء العلماء ويؤيدون التصوف وهم يرون آلاف القبور المشيدة يُصرف لها أنواع العبادات من الاستغاثات واللجوء إلى أهلها في الكربات والتقرب إليهم بالذبائح والنذور وإقامة الأعياد والاحتفالات فلا تجد من هؤلاء العلماء إلا التأييد والتأكيد ، فأين هم من قول الله تعالى : ( كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ( ألا يخافون أن ينطبق عليهم قول الله تعالى : ( كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون .
( الواجب عليك إن كنت من أهل السنة وتحتج بأقوال ابن تيمية أن تواجههم بالنصح والإنكار لا بالتهويل بكثرتهم فهل هذه الكثرة تجيز لك وأنت ( خادم الحديث ببلد الله الحرام ) ! أن تلمعهم وتدافع عنهم ؟!.
2- أنت تتمسح بابن تيمية وابن عبد الوهاب وابن القيم لتدافع بهم عن التصوف والصوفية فلماذا لا تتحف الناس بذكر جهادهم لمحو آثار التصوف وتطهير الأرض والعقول والعقائد منها .
3- أنت تريد وحدة الصف الذي قد يشمل الروافض والقاديانية والصوفية بطرقها والأحزاب السياسية على اختلاف ضلالاتها فهل أنت بهذا التجميع الأعمى على منهج الكتاب والسنة ومنهج ابن تيمية .
أما الكتاب والسنة فقد مضى من نصوصهما في هذا المقال ما مضى .
وأما شيخ الإسلام ابن تيمية -رحمه الله- فيرى أنَّ سبب تسلُّط الأعداء إنَّما يكمن في ظهور النِّفاق والبدع والفجور حيث قال : ( فلما ظهر النفاق والبدع والفجور المخالف لدين الرسول سُلِّطتْ عليهم الأعداء ،فخرجت الروم النصارى إلى الشام والجزيرة مرة بعد مرة، وأخذوا الثغور الشامية شيئًا بعد شيء إلى أن أخذوا بيت المقدس في أواخر المائة الرابعة، وبعد هذا بمدة حاصروا دمشق، وكان أهل الشام بأسوأ حال بين الكفار النصارى والمنافقين الملاحدة، إلى أن تولى نور الدين الشهيد، وقام بما قام به من أمر الإسلام وإظهاره والجهاد لأعدائه ،ثم استنجد به ملوك مصر بنو عبيد على النصارى فأنجدهم ،وجرت فصول كثيرة إلى أن أخذت مصر من بني عبيد أخذها صلاح الدين يوسف بن سادي وخطب بها لبني العباس ،فمن حينئذ ظهر الإسلام بمصر بعد أن مكثت بأيدي المنافقين المرتدين عن دين الإسلام مائة سنة‏ .‏
فكان الإيمان بالرسول والجهاد عن دينه سببًا لخير الدنيا والآخرة، وبالعكس البدع والإلحاد ومخالفة ما جاء به سبب لشر الدنيا والآخرة‏ .‏
فلما ظهر في الشام ومصر والجزيرة الإلحاد والبدع سلط عليهم الكفار ،ولما أقاموا ما أقاموه من الإسلام وقهر الملحدين والمبتدعين نصرهم اللّه على الكفار تحقيقًا لقوله‏: ( ‏يَا أَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُم مِّنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِّنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ )( ‏[‏الصف‏:‏10 ـ 13‏]‏‏.‏
وكذلك لما كان أهل المشرق قائمين بالإسلام كانوا منصورين على الكفار المشركين من الترك والهند والصين وغيرهم، فلما ظهر منهم ما ظهر من البدع والإلحاد والفجور سلط عليهم الكفار، قال تعالى‏:‏‏ ( ‏وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا فَإِذَا جَاء وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَادًا لَّنَا أُوْلِي بَأْسٍ شَدِيدٍ فَجَاسُواْ خِلاَلَ الدِّيَارِ وَكَانَ وَعْدًا مَّفْعُولاً ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُم بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا إِنْ أَحْسَنتُمْ أَحْسَنتُمْ لِأَنفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاء وَعْدُ الآخِرَةِ لِيَسُوؤُواْ وُجُوهَكُمْ وَلِيَدْخُلُواْ الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُواْ مَا عَلَوْاْ تَتْبِيرًا عَسَى رَبُّكُمْ أَن يَرْحَمَكُمْ وَإِنْ عُدتُّمْ عُدْنَا وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا (‏ ‏[‏الإسراء‏:‏ 4-8‏]‏‏‏ )(5) اهـ.
وقال شيخ الإسلام في كلامه عن ضلال الصوفية وبُعدهم عن حقيقة التوحيد :
( ومنهم(6) من لا يعرف ابتداء إلا طريقة الرياضة، والتجرد والتصوف، ككثير من الصوفية والفقراء الذين وقعوا في الاتحاد، والتأله المطلق، مثل‏:‏ عبد الله الفارسي، والعفيف التلمساني ونحوهما‏.‏
ومنهم من قد يجمع كالصدر القوْنَوِي ونحوه‏.‏ والغالب عليهم عالم التوهم‏.‏ فتارة يتوهمون ما له حقيقة، وتارة يتوهمون ما لا حقيقة له ،كتوهم إلهية البشر ،وتوهم النصارى ،وتوهم المنتظر ،وتوهم الغوث المقيم بمكة أنه بواسطته يدبر أمر السماء والأرض، ولهذا يقول التلمساني ‏:‏ ثبت عندنا بطريق الكشف ما يناقض صريح العقل‏.‏
ولهذا أصيب صاحب الخلوة بثلاث توهمات‏ :‏
أحدها‏ :‏ أن يعتقد في نفسه أنه أكمل الناس استعداداً‏.‏
والثاني‏ :‏ أن يتوهم في شيخه أنه أكمل من على وجه الأرض‏.‏
والثالث ‏:‏ أنه يتوهم أنه يصل إلى مطلوبه بدون سبب ،وأكثر اعتماده على القوة الوهمية ،فقد تعمل الأوهام أعمالا لكنها باطلة ،كالمشيخة الذين لم يسلكوا الطرق الشرعية النبوية ،نظراً أو عملاً ،بل سلكوا الصابئية‏.‏
ويشبه هؤلاء من بعض الوجوه‏ :‏ أكثر الأحمدية، واليونسية، والحريرية، وكثير من العدوية، وأصحاب الأوحد الكرماني، وخلق كثير من المتصوفة والمتفقرة بأرض المشرق؛ ولهذا تغلب عليهم الإباحة ،فلا يؤمنون بواجبات الشريعة ومحرماتها‏.‏ وهم إذا تألهوا في تألهٍ مطلقٍ ،لا يعرفون من هو إلههم بالمعرفة القلبية، وإن حققه عارفوهم الزنادقة، جعلوه الوجود المطلق ‏.‏
ومنهم من يتأله الصالحين من البشر، وقبورهم ونحو ذلك‏.‏
فتارة يضاهئون المشركين ،وتارة يضاهئون النصارى ،وتارة يضاهئون الصابئين وتارة يضاهئون المعطلة الفرعونية ،ونحوهم من الدهرية ،وهم من الصابئين ،لكن كفار في الأصل‏.‏ والخالص منهم يعبد الله وحده، لكن أكثر ما يعبده بغير الشريعة القرآنية المحمدية، فهم منحرفون، إما عن شهادة أن لا إله إلا الله، وإما عن شهادة
أن محمداً رسول الله، وقد كتبته في غير هذا‏ ) اهـ(7).‏
-أقول : وأهل البدع من الروافض والجهمية والصوفية معروف عنهم أنَّهم يتعاونون مع الكفَّار الغازين المحتلِّين في قديم الزمان وحديثه !!
وقصَّة تعاون الروافض مع التتار ومع اليهود والنصارى معروفة مذكورة في كتب التاريخ وغيرها ,وأظهر تعاون لهم مع التتار كان في إسقاط الخلافة العباسية وإدخالهم بغداد وقتلهم لأهلها .
وانظر تعاون الجهمية والصوفية مع التتار وغيرهم في كتابه ( الفرقان بين الحق والباطل ) قال شيخ الإسلام-رحمه الله- : ( فمنتهى الجهمية المجبرة إما مشركون ظاهرًا وباطنًا، وإما منافقون يبطنون الشرك؛ ولهذا يظنون باللّه ظن السوء، وأنه لا ينصر محمدًا وأتباعه، كما قال تعالى‏:‏ ( ‏وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءتْ مَصِيرًا‏ (‏ ‏[‏الفتح‏:‏6‏]‏
وهم يتعلقون بقوله‏:‏ ( ‏لاَ يُسْأَلُ عَمَّا يَفْعَلُ‏ (‏ ‏[‏الأنبياء‏:‏32‏]‏، وبأنه ‏( ‏يَفْعَلُ مَا يَشَاء‏ ( ‏[‏آل عمران‏:‏40‏]‏، ولذلك لما ظهر المشركون التتار وأهل الكتاب كثر في عبادهم وعلمائهم من صار مع المشركين وأهل الكتاب ،وارتد عن الإسلام إما باطنًا وظاهرًا، وإما باطنًا وقال‏:‏ إنه مع الحقيقة، ومع المشيئة الإلهية ،وصاروا يحتجون لمن هو معظم للرسل عما لا يوافق على تكذيبه بأن ما يفعله من الشرك والخروج عن الشريعة وموالاة المشركين وأهل الكتاب والدخول في دينهم ومجاهدة المسلمين معهم هو بأمر الرسول، فتارة تأتيهم شياطينهم بما يخيلون لهم أنه مكتوب من نور ،وأن الرسول أمر بقتال المسلمين مع الكفار ،لكون المسلمين قد عصوا‏.‏
ولما ظهر أن مع المشركين وأهل الكتاب خفراً (8) لهم من الرجال المسمين برجال الغيب -وأن لهم خوارق تقتضي أنهم أولياء اللّه- صار الناس من أهل العلم ثلاثة أحزاب‏ : حزب يكذبون بوجود هؤلاء ،ولكن عاينهم الناس ،وثبت ذلك عمن عاينهم، أو حدثه الثقاة بما رأوه ،وهؤلاء إذا رأوهم أو تيقنوا وجودهم خضعوا لهم‏.‏ وحزب عرفوهم ورجعوا إلى القدر، واعتقدوا أن ثم في الباطن طريقًا إلى اللّه غير طريقة الأنبياء‏.‏ وحزب ما أمكنهم أن يجعلوا أولياء اللّه خارجين عن دائرة الرسول، فقالوا‏:‏ يكون الرسول هو ممدًا للطائفتين لهؤلاء وهؤلاء، فهؤلاء معظمون للرسول، جاهلون بدينه وشرعه، والذين قبلهم يجوزون اتباع دينٍ غير دينه وطريق غير طريقه‏.‏ وكانت هذه الأقوال الثلاثة بدمشق لما فتحت عَكَّة، ثم تبين بعد ذلك أن هؤلاء من أتباع الشياطين، وأن رجال الغيب هم الجن، وأن الذين مع الكفار شياطين، وأن من وافقهم من الإنس فهو من جنسهم شيطان من شياطين الإنس أعداء الأنبياء، كما قال تعالى‏:‏ ( ‏وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوًّا شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا‏ (‏ ‏[‏الأنعام‏:‏112‏]‏‏.‏
وكان سبب الضلال عدم الفرقان بين أولياء الرحمن وأولياء الشيطان، وأصله قول الجهمية الذين يسوون بين المخلوقات، فلا يفرقون بين المحبوب والمسخوط ،ثم إنه بعد ذلك جرت أمور يطول وصفها‏.‏
ولما جاء قازان وقد أسلم دمشق انكشفت أمور أخرى، فظهر أن اليونسية كانوا قد ارتدوا وصاروا كفارًا مع الكفار‏ )(9) اهـ .
- أقول : هذه بعض مخازي أهل البدع من الروافض والصوفية وغيرهم في الأزمان الغابرة !
وفي تاريخنا الحديث تتكرر تلك المخازي منهم بأبشع صورها ؛فلا ينسى أحد تجنيد الاستعمار البريطاني للصوفية من أجل إسقاط دولة التوحيد التي أقامها الإمام المجاهد أحمد بن عرفان وإخوانه في ( بيشاور ) .
ومعروف عند الجميع تعاون الصوفية مع الحكومة الشيوعية في أرض (عدن) اليمنية.
ولا يخفى على من استقرأ التاريخ الحديث ما كان من علاقة وطيدة وحميمة بين الاستعمار الفرنسي وطرق الصوفية بأنواعها في أرض (الجزائر) وهو الذي كان يمدها بكل الوسائل المادية والمعنوية !!
فأيُّ وحدة إسلامية تقوم على كواهل مثل هؤلاء ؟!
وأيُّ نصرٍ للإسلام يتحقَّق بهم ؟!
ومن يريد نصرة الإسلام وعزَّته فليعلم هذه الحقائق ,وليبذل أقصى ما يمكن من جهدٍ لجمع المسلمين على كتاب ربهم تبارك وتعالى وسنَّة نبيِّهم صلى الله عليه وسلم على فهم سلفهم الصالح : عقيدةً ومنهجاً وعبادةً وسلوكاً ...
- الوقفة السادسة :
عند قوله : " وقد شدَّد الدكتور المدخلي على أن الصوفية ليسوا من أهل السنة والجماعة بل اتهمهم بما هو أقبح وأدهى من ذلك بقوله : " قد صحح علماء أهل السنة والجماعة كل ما فسد من دين الصوفية عقيدة وعبادة ومنهجا " .
فأقول : يتضمن كلامه هذا أمرين :
أحدهما : إنكار ما عند الصوفية من فساد عقائدي ومنهجي وعبادي .
وهذه مكابرة عظيمة وإنكار لواقع يمتد من عهد الأئمة أحمد بن حنبل وأبي زرعة وإخوانهم في ذلك العصر إلى عهد ابن تيمية وما بعده إلى عهد الإمام محمد بن عبد الوهاب والصنعاني والشوكاني ومن بعدهم إلى يومنا هذا ذلك الواقع الذي من آثاره مؤلفات من عهد الحارث المحاسبي إلى أبي عبد الرحمن السلمي وأبي طالب المكي إلى القشيري والغزالي إلى ابن عربي وابن سبعين وابن الفارض وإلى رؤوس الرفاعية والشاذلية والنقشبندية والسهروردية والتيجانية والمرغنية إلى الشعراني ودحلان والنبهاني والحداد وغيرهم وغيرهم .
ومن آثاره هذه القبور المنتشرة في العالم الإسلامي والتي تتجاوز الآلاف تقدسها الصوفية ومن انخدع بهم ولها سدنة وصناديق نذور ولها في بعض البلدان إدارة تدير شئون هذه القبور تعادل وزارات الأوقاف وريعها الشركي يصب في كروش الصوفية .
ولقد رأيت أنا وغيري من يطوف بهذه القبور ويسجد لها ويعتكف عندها وهم في غاية الخشوع والخضوع إلى أعمال يندى لها الجبين ويضحك منها اليهود والنصارى والهندوك .
أهذه الأعمال الشركية تُحافظ على الصوفية وتُبقيهم في دائرة أهل السنة والجماعة يا (خادم الحديث ببلد الله الحرام)!
لا يدَّعي هذا إلاَّ من لا يعرف عقيدة أهل الحديث أو يعرفها ويحاربُها دفاعاً عن هذه الضلالات .
وأنا أسألك ما رأيك فيمن يعطل صفة علو الله على عرشه وغيرها من صفات الله عز وجل التي ألف في شأنها العلماء كتباً وحرروا مقالات وساقوا لها الأدلة الشرعية والعقلية .
ما رأيك فيمن يقول بالحلول ووحدة الوجود ؟
ما رأيك فيمن يستغيث بغير الله ويذبح له وينذر له ويطوف بالقبور ؟
ما رأيك في طائفة البريلوية التي تشكل حوالي 80% في الهند وباكستان ؟
ما رأيك في الطرق التي مرَّ ذكرها ؟
هل هذه الأصناف وأعمالها وعقائدها تجعلهم في طليعة أهل السنة أو في طليعة أهل الضلال والبدع الكبرى ومنها البدع الشركية .
- الوقفة السابعة :
عند قوله : " ولا أدري عن الدكتور المدخلي ( ومعروف عنه أنه من غلاة
السلفية المبدعين المكفرين )(10) هل يجهل ما قاله أئمة السلفية كالإمام أحمد بن حنبل وشيخ الإسلام ابن تيمية والحافظ ابن القيم والإمام الشيخ محمد بن عبد الوهاب في مدح التصوف والصوفية وأنهم من صميم أهل السنة والجماعة أم أنه يعلم كل ذلك ولكن العناد والكبر والبغض المذموم هو الباعث لادعاءاته الباطلة وكلا الأمرين مصيبة .
الجواب :
1- عن قوله : " ومعروف عنه أنه من غلاة السلفية المبدعين المكفرين " .
أقول : المعروف عند أهل السنة السلفيين أنني أحارب الغلو في التبديع والتكفير وهذه كتبي وأشرطتي منتشرة فأثبت هذا منها ,وإلاَّ فأنت من غلاة الملبسين والمقاومين لأهل السنة الدعاة إلى توحيد الله والناهين عن الشرك والبدع والآمرين بالمعروف والناهين عن المنكر السائرين على طريقة الأنبياء والمصلحين في تغيير المنكرات البدعية والشركية .
والآيات القرآنية والأحاديث النبوية التي تكلفهم القيام بهذه الواجبات كثيرة والآيات والأحاديث التي تذم وتتوعد من يكتم الحق أو لا ينكر المنكر كثيرة ولا يتسع المقام لسردها وقد ذكرت بعضها فيما سلف وأذكرك بقول رسول الله صلى الله عليه وسلم :" من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان "
وفي الحديث الآخر : " وليس وراء ذلك من الإيمان حبة خردل " .
فهل سمعت بهذه الآيات والأحاديث التي أشرت إليها أو أنك تتجاهلها وتعاند ؟ والكبر هو غمط الناس ورد الحق لا الدعوة إلى الحق وإنكار المنكر ورد الباطل ,فافهم ولا أريد أن أتنازل معك إلى السب والاتهامات ولكني أذكرك لعلك تتذكر أو تخشى .
2- أما من ذكرت من الأئمة فلا تتمسح بهم .
وأنصحك أن تدرس عقائدهم ومناهجهم ومواقفهم من البدع ومن بدع الصوفية بالذات وجهادهم ضدها فإذا فعلت ذلك فسر على مناهجهم وعقائدهم ,ثم انقل عنهم وأنا واثق بأنك إن فعلت هذا وقمت به على الوجه المطلوب فستدرك أنك على خطأ جسيم في هذا النقل وهذه الدعاوى التي تصور فيها هؤلاء الأئمة المجاهدين ضد الصوفية وقبوريتهم بأنهم من جنود الصوفية يمدحونهم ويدافعون عنهم ويعدونهم من صميم أهل السنة والجماعة أيصِّحُ نقلك عنهم بهذا التعميم في مدح الصوفية والتصوف .
أَئِذَا ذكر ابن تيمية بعض أفراد الصوفية الذين لا يمثلون قطرة في بحر الصوفية في فترة معينة انتهت وانقضت ,قبل أن يولد بقرون تنسب إليه أنَّه يمدح الصوفية والتصوف بهذا العموم ؟!
ألاَ تعلم أنَّ الأحكام في شريعة الله إنَّما تُبنَى على الغالب لا على الأمور النادرة ؟!
بأي عقل وبأي لغة تخاطب الناس ؟ وبأي عقل وعلى أي أساس تلصق بأئمة السلفية هذه الدعاوى العريضة التي ينكرها كل من عرف هؤلاء الأئمة وعرف مناهجهم ومواقفهم من الصوفية وهدمهم لأباطيلهم وضلالاتهم ؟.
وأتحفك بشيء من نقد الإمام ابن القيم للصوفية وهو قليل من كثير قال : في "إغاثة اللهفان " : " فصل ومن كيده : ما ألقاه إلى جهال المتصوفة من الشطح والطامات وأبرزه لهم في قالب الكشف من الخيالات فأوقعهم في أنواع الأباطيل والترهات وفتح لهم أبواب الدعاوي الهائلات وأوحى إليهم : أن وراء العلم طريقا إن سلكوه أفضى بهم إلى كشف العيان وأغناهم عن التقيد بالسنة والقرآن فحسن لهم رياضة النفوس وتهذيبها وتصفية الأخلاق والتجافي عما عليه أهل الدنيا وأهل الرياسة والفقهاء وأرباب العلوم والعمل على تفريغ القلب وخلوه من كل شيء حتى ينتقش فيه الحق بلا واسطة تعلم فلما خلا من صورة العلم الذي جاء به الرسول صلى الله عليه وسلم نقش فيه الشيطان بحسب ما هو مستعد له من أنواع الباطل وخيله للنفس حتى جعله كالمشاهد كشفا وعيانا فإذا أنكره عليهم ورثة الرسل قالوا : لكم العلم الظاهر ولنا الكشف الباطن ولكم ظاهر الشريعة وعندنا باطن الحقيقة ولكم القشور ولنا اللباب فلما تمكن هذا من قلوبهم سلخها من الكتاب والسنة والآثار كما ينسلخ الليل من النهار ثم أحالهم في سلوكهم على تلك الخيالات وأوهمهم أنها من الآيات البينات وأنها من قبل الله سبحانه إلهامات وتعريفات فلا تعرض على السنة والقرآن ولا تعامل إلا بالقبول والإذعان
فلغير الله لا له سبحانه ما يفتحه عليهم الشيطان من الخيالات والشطحات وأنواع الهذيان وكلما ازدادوا بعدا وإعراضا عن القرآن وما جاء به الرسول كان هذا الفتح على قلوبهم أعظم " (1/139ـ 140) ط . الحلبي .
وقال رحمه الله في (1/249) : ( قال أبو بكر الطرطوشي : وهذه الطائفة (11) مخالفة لجماعة المسلمين لأنهم جعلوا الغناء دينا وطاعة ورأت إعلانه في المساجد والجوامع وسائر البقاع الشريفة والمشاهد الكريمة وليس في الأمة من رأى هذا الرأي .
- قلت : ومن أعظم المنكرات : تمكينهم من إقامة هذا الشعار الملعون هو وأهله في المسجد الأقصى عشية عرفة ويقيمونه أيضا في مسجد الخيف أيام منى وقد أخرجناهم منه بالضرب والنفي مرارا ورأيتهم يقيمونه بالمسجد الحرام نفسه والناس في الطواف فاستدعيت حزب الله وفرقنا شملهم ورأيتهم يقيمونه بعرفات والناس في الدعاء والتضرع والابتهال والضجيج إلى الله وهم في هذا السماع الملعون باليراع والدف والغناء .
فإقرار هذه الطائفة على ذلك فسق يقدح في عدالة من أقرهم ومنصبه الديني
وما أحسن ما قال بعض العلماء وقد شاهد هذا وأفعالهم :
ألا قل لهم قول عبد نصوح *** وحق النصيحة أن تستمع
متى علم الناس في ديننا *** بأن الغناء سنة تتبع
وأن يأكل المرء أكل الحمار *** ويرقص في الجمع حتى يقع
وقالوا : سكرنا بحب الإله *** وما أسكر القوم إلا القصع
كذاك البهائم إن أشبعت *** يرقصها ريها والشبع
ويسكره الناى ثم الغنا *** ويس لو تليت ما انصدع
فيا للعقول ويا للنهى *** ألا منكر منكم للبدع
تهان مساجدنا بالسماع *** وتكرم عن مثل ذاك البيع.اهـ
- قلتُ : فمن النصح للمسلمين أن تبين هذه الأدواء المهلكة حتى يحذروها ويسلموا من غوائلها ، فإن حماية الناس من الأمراض الفتاكة بالعقول والأديان أوجب من حمايتهم من الأمراض التي تفتك بالأبدان .
- الوقفة الثامنة :
- عند قوله : " إن من المتفق عليه بين أهل التصوف والسنة سلفاً وخلفا
شرقا وغربا في كل عصر ومكان أن الصوفي والسالك يجب عليه قبل أي أمر أن يصلح عقيدته حتى تكون موافقة لعقائد أهل السنة والجماعة وكتبهم ومقالاتهم مشحونة بهذا المعنى " .
- الجواب : هذه دعوى لا تستطيع إثباتها عمليا .أما أن زعماء الصوفية يضحكون على جهالهم بمثل هذا الكلام فهذا موجود وأما الحقيقة والواقع فإن عقائد الصوفية فمن أبعد العقائد عن عقائد أهل السنة والجماعة وهات كتب عقائدهم في مشارق الأرض ومغاربها من عهد القشيري والغزالي إلى عهد شيوخ البريلوية والديوبندية والتجانية والمرغنية إلى يومنا هذا ,هات كتبهم لنقارنها بكتاب الله وسنة رسوله صلى الله عليه وسلم ومؤلفات أهل السنة الموجودة في كتب العقائد كالسنة لعبد الله بن أحمد وأصول السنة لأحمد ولابن أبي حاتم والسنة للخلال والشريعة للآجري والإبانتين لابن بطة وشرح أصول اعتقاد أهل السنة للالكائي وكتب ابن تيمية وهي كثيرة وكتب ابن القيم وكتب أئمة الدعوة الإمام محمد بن عبد الوهاب ومن سار على نهجه فإن وافقتها في توحيد الأسماء والصفات وتوحيد العبادة وتوحيد الربوبية وفي الدعوة إلى التمسك بالكتاب والسنة سلمنا لك أنهم من أهل السنة والجماعة ثم نهضنا جميعاً إلى دعوة الطوائف الصوفية إلى التمسك بما حوته هذه الكتب من عقائد ,ودعوناهم إلى تطهير عقولهم وقلوبهم من العقائد الفاسدة المخالفة لما في هذه الكتب وبذلك يسهل علينا وعليهم تحقيق وحدة الصَّف .
وإن عجزتَ عن ذلك ولابد أن تعجز فلن تجد مؤلفات وعقائد ومناهج الصوفية موافقة لمؤلفات وعقائد ومناهج أهل السنة والجماعة وحينئذ فما عليك إلا أن تتوب إلى الله من هذه الدعاوى الباطلة وأن تنصح للمسلمين على طريقة الأنبياء والمصلحين بوجوب تصحيح عقائدهم ومناهجهم وعباداتهم وذلك لا يتم إلا بالاعتصام الجادِّ بالكتاب والسنة لا بالدعاوى الفارغة التي يدَّعيها حتى القاديانية والرافضة ولن تُغني عنهم شيئاً لا في الدنيا ولا في الآخرة ولا ينفعهم التلبيس ولا أقوال الملبسين بأنهم من صميم أهل السنة والجماعة .

وصلَّى الله وسلَّم على نبيِّنا محمد
وعلى آله وصحبه
وسلَّم

وكتب :
ربيع بن هادي عمير المدخلي
- كان الله له -
مكة : 14/5/1426 هـ

(1) : وقد ذكرنا موقف كبار أئمة السلف من الصوفية في مقالين سابقين .
(2) : انظر نقد شيخ الإسلام للباس الخرقة الصوفية وتكذيبهم في نسبة الخرقة إلى رسول الله صلى الله عليه وسلم وكذب الحديث الوارد بها ( مجموعة الرسائل والمسائل 1/148-150) .
(3) : انظر مجموع الرسائل والمسائل لشيخ الإسلام (1/121-146) , وقد بيَّن فيها ضلال هذه الطائفة بياناً شافياً.
(4) : انظر مجموع الرسائل (1/61-120) .
(5) : انظر الفرقان بين الحق والباطل ( ص115-116/ ط المؤيد ) .
(6) : إشارة إلى جمهور المتكلمين والجهمية والمعتزلة والأشعرية وغيرهم .
(7) : المجموع(2/57-58) .
(8) : أي يتعاونون معهم .
(9) : ( ص137-138- ط المؤيد) .
(10) : ما بين قوسين مأخوذ من موقع جريدة "المدينة - الرسالة " على الانترنت في نفس المقال ,وهي محذوفة من المقال المنشور !!
(11) : وهي الصوفية .

فهرس جميع المقالات


براءة الأمناء مما يبهتهم به أهل المهانة والخيانة الجهلاء

براءة الأُمنَاء
ممَّا يَـبـهـتُهم به أهلُ المَهَانَة
والخِيَانة الجُهلاَء

كتبه
رَبيع بنُ هاديّ عُمَير المَدخَليّ

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .
أما بعد :
فقد اطلعت على مقال لفالح الحربي نشرته شبكة الأثري أنزله الكاتب( سليمان الحربي) وهو جزء من بحث سماه فالح " تنبيه الألبَّاء " قام على الكذب والخيانة وتلفيق التهم الباطلة ,ولا يستغرب هذا من فالح فالشيء من معدنه لا يستغرب ,وكل إناء بما فيه ينضح .
هذا وإنَّ للجرح والتعديل شروطاً منها :
1- العلم : ولا سيما بأسباب الجرح والتعديل .
2- ومنها تقوى الله ومراقبته .
وهذان الشرطان لا يتوفران في فالح وزمرته .
فلا مكان للورع والتقوى ومراقبة الله في تصرفاته اتجاه السلفيين ,ولا سيما في طعنه في علمائهم الذين ثبتت عدالتهم وأمانتهم واستفاضت ,وشاع الثناء عليهم بين الناس من أمثال الشيخ ناصر الدين الألباني والشيخ محمد بن صالح العثيمين والشيخ أحمد بن يحيى النَّجمي والشيخ زيد بن محمد هادي المدخلي وربيع بن هادي والشيخ عبيد الجابري والشيخ صالح السحيمي , بل امتدَّ طعن أحد أفراد زمرته وهو فاروق الغيثي إلى مفتي المملكة العربية السعودية سماحة الشيخ عبد العزيز آل الشيخ وإلى الشيخ صالح اللحيدان وإلى الشيخ صالح بن فوزان الفوزان انطلاقاً من منهج فالح .
فهؤلاء أعلام السنة من طعن فيهم هوى على أم رأسه وبانت بدعته وعداوته للسنة وأهلها ولا سيما من أمثال فالح الحربي وحزبه المجهولين الذين اشتهروا بالهوى والكذب والجهل .
فهؤلاء لا يُقبل جرحهم في عوام الناس ولا تُقبل شهادتهم في أتفه الأمور فكيف يُقبل جرحهم في أعلام السنة والهدى ؟!! .
لقد أسرفت هذه الشرذمة الحدادية في الطعن والتجريح بالكذب والفجور في أعلام السنة
وعلى رأس هؤلاء الطاعنين محمود الحداد وعبد اللطيف باشميل وفالح الحربي , وهذا الأخير صار أسوأهم و أعظمهم شراً (!).
وقد تبيَّن كذب وفجور الأوَّلَيْن عند أهل السنَّة ببياني القائم على الأدلة الواضحة في كتابيَّ ( مجازفات الحدَّاد ) و ( إزهاق أباطيل عبد اللطيف باشميل ) .
وتبيَّن كذب وفجور فالح على أيدي بعض الكتاب السلفيين بالأدلة الواضحة .
ونحن اليوم مع فالح رائد الفتنة والشغب والكذب في مقاله هذا الذي أناقشه .

- أولاً : قال فالح في ( ص44 ) :
" ثبت بالدليل القاطع أن المدخلي كـ(الناصح الصادق) في بتر النصوص وغيره -مما بيناه- ثم يدعي على العلماء بمثل ما يدَّعيه (الناصح الصادق) ويحملهم نتائج تحريفه وكذبه عليهم ,وهذا عين ما فعله المدخلي في رده على أبي الحسن المأربي الذي سماه بـ ( إعانة أبي الحسن على الرجوع بالتي هي أحسن)،(طبعة مجالس الهدى في الجزائر ص 15) حيث جاء فيه نقل العبارة الآتية عن شيخ الإسلام ابن تيمية -بواسطة الاختيارات الفقهية من فتاوى شيخ الإسـلام ابن تيميـة للبعلي-: " ولا يجوز لأحد أن يترحم على من مات كافراً أو من مات مظهراً للفسق مع ما فيه من الإيمان كأهل الكبائر." .
هكذا بالتمييز: التسويد والخط التحتي ،مع عدم الفصل ،وإنما جعلها عبارة واحدة واضعاً نقطة عند آخرها مما يشير إلى أنَّ الكلام متصلٌ إلى تلك النقطة .
ورتب على هذا - بهتاناً وزوراً- أن شيخ الإسلام يمنع الترحم على من مات مظهراً الفسق فقال:" فهذا ابن تيمية يمنع الترحم على من مات مظهراً للفسق ،فمن مات مظهراً للفسق وداعية إلى الضلال أولى بهذا الحكم.
ثم يلاحظ أن ابن تيمية فَصَّل في قضية الصلاة على أهل الفسق ولم يفصل في الترحم على من مات مُظْهِراً للفسق" " اهـ .

- التعليق :
- أولاً : أقول : ماذا في هذا الكلام من الأمور العظيمة التي ثبتت بالدَّليل القاطع على ربيع المدخلي :
1- بتر النُّصوص وغيره : فهو كـ (النَّاصح الصادق) في هذا البتر وغيره ممَّا بيَّنه (الشيخ !) فالح .
2- ثمَّ يقول عن ربيع أنَّه يدَّعي على العلماء بمثل ما يدّعيه النَّاصح الصادق ويُحمِّلُهم نتائج تحريفه وكذبه عليهم .
3- ويُؤكِّد هذه الأمور التي ثبتت على ربيع بالدَّليل القاطع بقوله :" وهذا عين ما فعله المدخلي في ردِّه على أبي الحسن الذي طبعته مجالس الهدى في الجزائر-ص15" فربيع المدخلي إذن عنده أسوأ من النَّاصح الصادق إذْ له سوابق من الخيانات والبتر والادِّعاء على العلماء دعاوى كاذبة خائنة وتحميلهم نتائج تحريفه وكذبه!
والجديد في هذا المقال أنَّ فالحاً أصبح يُغاير بين ربيع المدخلي وبين النَّاصح الصادق بعد أن كان يُصرِّحُ هو وحزبُه بأنَّ النَّاصح الصادق هو ربيع . فربيع الآن أصبح غير النَّاصح الصَّادق ولكن له سوابق فهو عنده أسوأ من النَّاصح الصَّادق!!.
4- والآن نحن مع فالح الغيور الأمين ! ولنُسمِّهِ النَّاصح الصَّادق !! ليُثبت لنا بالدَّليل القاطع خيانة ربيع وتحريفه وبتره وكذبه فيقول-لا فُضَّ فوه !- :" حيث جاء فيه العبارة الآتية عن شيخ الإسلام ابن تيمية -بواسطة الاختيارات الفقهية من فتاوى شيخ الإسـلام ابن تيميـة للبعلي-:"ولا يجوز لأحد أن يترحم على من مات كافراً أو من مات مظهراً للفسق مع ما فيه من الإيمان كأهل الكبائر " " اهـ.
ثم بيَّن فالح النَّاصح الصادق الغيور (!) بذكائه وعبقريته (!) ما ارتكبه ربيع المدخلي من خيانة ومكر وتلبيس (!) بعد ارتكابه للخيانة بانتزاع هذه الفقرة من سياقها وسباقها فقال-لا فُضَّ فُوه- : " هكذا بالتمييز : التسويد والخط التحتي ،مع عدم الفصل، وإنما جعلها عبارة واحدة ،واضعاً نقطة عند آخرها مما يشير إلى أن الكلام متصلٌ إلى تلك النقطة . ورتَّب على هذا - بهتاناً وزوراً- أن شيخ الإسلام يمنع الترحم على من مات مظهراً الفسق فقال:" فهذا ابن تيمية يمنع الترحم على من مات مظهراً للفسق ،فمن مات مظهراً للفسق وداعية إلى الضلال أولى بهذا الحكم.
ثم يلاحظ أن ابن تيمية فصَّل في قضية الصلاة على أهل الفسق ,ولم يفصل في الترحم على من مات مظهراً للفسق " .
فهذه عددٌ من الأدلَّة ( القطعية !) على خيانة ربيع المدخلي وكذبه وبتره (!) لكلام شيخ الإسلام وتحميله شيخ الإسلام نتائج تحريفه وكذبه (!!) .
فهل لنا أن نناقش هذا ( الإمام العبقري !!) في هذه الأدلَّة القطعية والاكتشافات العبقرية ؟!
فإنَّ لكل جوادٍ كبوة أو كبوات !! فهو يرى أنَّ هذه الأمور من البتر والتحريف..إلخ ثبتت بالدَّليل القطعي (!!) ,وإنَّني لأخالفه في هذه الدَّعوى وأرى أنَّه قد ثبت بالدَّليل عندي أنَّه -مع عبقريته!- هو الذي خان وبتر وجازف في دعاواه وحكمه وأدلَّتي ما يأتي :
1- أنَّني نقلتُ كلاماً عن شيخ الإسلام يتكوَّن من خمس فقرات ؛ نقلتها بكل أمانة ودقَّة فقرة بفقرة وكِلْمَة بكِلْمَة وحرفاً بحرفٍ مُرتَّبة كما وجدتُها لم أغيِّر بداياتها ولا نهاياتها وإليك أخي القارئ الفقرات الخمس من كلام شيخ الإسلام كما هي في (ص131) التي نقلتُ منها من طبعة دار العاصمة بتعليقات العلامة ابن عثيمين -رحمه الله- :
" ومن مات وكان لا يزكي ولا يصلي إلا في رمضان ينبغي لأهل العلم والدين أن يَدَعوا الصلاة عليه عقوبة ونكالاً لأمثاله؛ لتركه ? الصلاة على القاتل نفسه وعلى الغالِّ والمدين الذي لا وفاء له . ولا بد أن يصلي عليه بعض الناس.
وإن كان منافقاً فمن علم نفاقه لم يصل عليه، ومن لم يعلم نفاقه صُليَ عليه.
ولا يجوز لأحد أن يترحم على من مات كافراً أو من مات مظهراً للفسق مع ما فيه من الإيمان كأهل الكبائر.
ومن امتنع من الصلاة على أحدهم زجراً لأمثاله عن مثل فعله؛ كان حسناً ومن صلى على أحدهم يرجو له رحمة الله، ولم يكن في امتناعه مصلحة راجحة؛ كان حسناً، ولو امتنع في الظاهر ودعا له في الباطن ليجمع بين المصلحتين كان أولى من تفويت إحداهما.
وترك النبي ? غسل الشهيد والصلاة عليه يدل على عدم الوجوب، أما استحباب الترك فلا يدل على تحريم الفعل." اهـ.
ففي أيِّ دينٍ وبأيِّ منطقٍ أكون بهذا العمل خائناً كاذباً ... إلى آخر ما ألصقه بي هذا الرَّجل ؟!
2- لي الحقُّ أن أقول إنَّه هو الذي كذب عليَّ وافترى ,وهو الذي خان وبتر بانتزاعه هذه الفقرة وحدها من بين أخواتها مُموِّهاً ومُوهماً النَّاس أنَّني لم أنقل عن شيخ الإسلام إلاَّ هذه الفقرة فقط ,ثمَّ أكَّد هذا التمويه والإيهام بعدم ذكر الصحيفة التي نقلتُ منها وأحلتُ عليها بـ(ص131) من كتاب ( اختيارات شيخ الإسلام ابن تيمية-رحمه الله- ) ط دار العاصمة التي عليها تعليقات وتصحيحات العلامة ابن عثيمين-رحمه الله-.
3- ارتكب خيانة أخرى ومكراً كُبَّاراً آخر ألاَ وهو حذفه لكلامي الآتي : " هناك علماء يقولون بمنع الصلاة على أهل البدع وعلى رأسهم رسول الله ? حيث قال: ( القدرية مجوس هذه الأمة المكذبون بأقدار الله إن مرضوا فلا تعودهم وإن ماتوا فلا تشهدوهم ) رواه أحمد (2/125)، (5/407) وابن ماجه (1/35 حديث 92) وابن أبي عاصم في السنة (ص 144) والآجري في الشريعة (190-191) ونقل السندي في تعليقه على ابن ماجه أن الحافظ ابن حجر صححه كما حسنه الألباني(1) في ظلال الجنة ص 144 وصحيح ابن ماجه (1/22،حديث 75) انظر "موقف أهل السنة والجماعة من أهل الأهواء والبدع " (1/412).
ومنهم ابن عباس وابن عمر ومجاهد ومالك والليث وأبو ثور قال هؤلاء في القدرية : " لا تعودوا مرضاهم ،ولا تصلوا على موتاهم وقال أبو ثور لا نصلي خلفهم " انظر موقف أهل السنة من أهل البدع للرحيلي (1/413) وقد أحال إلى مصادر هذه الأقوال .
وعن بشر بن الحارث في الجهمية " لا تجالسوهم ولا تكلموهم وإن مرضوا فلا تعودوهم وإن ماتوا فلا تشهدوهم " السنة لعبد الله بن أحمد (1/126) وعن محمد بن يحيى العدني " من قال القرآن مخلوق فهو كافر لا يصلى خلفهم ... ولا تشهد جنائزهم ولا تعاد مرضاهم " اللالكائي المجلد الأول (2/325) " اهـ.
حذف هذا الكلام كلَّه مكراً وخيانةً لأنَّه يهدم أراجيفه وأراجيف زميله في الحرب على أهل السنَّة ألاَ وهو أبو الحسن المأربي حيث يدَّعيان إجماع أهل السنَّة على جواز أو سنِّية الصلاة على أهل البدع . وفي النُّصوص التي حذفها إبطال هذه الدَّعوى .
وأمَّا رأيي سابقاً وحَالاً إنَّما هو مع جمهور أهل السنة القائلين بجواز الصلاة على مبتدعة أهل القبلة وفُسَّاقهم ما داموا في دائرة الإسلام .
- ثانياً :
قال فالح : ( ورتَّب على هذا -بهتاناً وزوراً- أنَّ شيخ الإسلام يمنع الترحم على من مات مظهراً الفسق فقال: " فهذا ابن تيمية يمنع الترحم على من مات مظهراً للفسق، فمن مات مظهراً للفسق وداعية إلى الضلال أولى بهذا الحكم ") اهـ.
- أقول :
1- إنَّ رميي بالزور والبهتان من أجل ما استفدته من كلام ابن تيمية الصريح لَيَدُلُّ على جهل هذا الرَّجل وجلافته وبُعده عن العلم وأهله ,فأنا لم أُحمِّل كلام شيخ الإسلام ما لا يحتمل ,بل كلامه ظاهرٌ فيما أخذته منه ,ولو أنِّي أخطأتُ في فهم كلام شيخ الإسلام ابن تيمية واطلع عليه من يُخالفني من أهلِ العلمِ والعقلِ والمروءةِ في هذا الفهم لما استجازوا بحالٍ من الأحوال أن يحكموا عليّ بأنِّي افتريتُ على شيخ الإسلام ابن تيمية وقلتُ عليه البهتان والزور , فقد يُخطِئُ العالِمُ في فهم كلام الله تعالى وكلام رسوله ( وكلام العلماء فلا يصفون فهمه إلاَّ بالخطإِ ويعتقدون أنَّ له أجراً واحداً نظير اجتهاده فإن أصاب الحقَّ فله أجران .
وقد أخطأ بعض الصحابة والأئمة في فهم كلام الله تعالى ورسوله ( فما يستجيز مسلم عاقلٌ أن يرميهم بالزور والبهتان . فكيف بمن لم يُخطِئ ؟!
2- أنَّ البعليَّ -رحمه الله- وغيره ممَّن ألَّف في اختيارات شيخ الإسلام ابن تيمية إنَّما ينقلون عنه المسائل المُختلف فيها لا المسائل المُجمع عليها .
وهذه المسألة من المسائل المُختلف فيها ,وقد قدَّمتُ لك نقل الخلاف الذي تهرَّب منه فالحٌ وأخفاه .
فما المانع شرعاً وعقلاً من أن يختار شيخ الإسلام رأياً مسبوقاً به كما ذكرتُ ذلك لأنَّ الذي يمنع من الصلاة على المبتدعة القدرية والجهمية إنَّما منع عنهم الترحُّم فلا مانع شرعاً وعقلاً أن يرى ابن تيمية عدم الصلاة وعدم الترحم -الذي يدخل في الصلاة- على من مات مُظهراً للفسقِ .
فإذا وُجد له رأيٌ آخر فيكون قد غيَّر رأيه باجتهادٍ آخر كما هو حال غيره من العلماء ,وسيأتي توضيح ذلك .
فحال شيخ الإسلام كحال العلماء من الصحابة-رضوان الله عليهم- وغيرهم يُبدي رأيه في مسألة ثم يُغيِّر رأيه في موقف آخر وفتوى أخرى .
فيثاب على اجتهاده في الحالين فله أجران فيما أصاب فيه الحقَّ ,وله أجر واحد فيما أخطأ فيه ويعذره الله تعالى في خطئه كما في حديث عمرو بن العاص أنه سمع رسول الله صلى الله عليه وسلم يقول: ( إذا حكم الحاكم فاجتهد ثم أصاب فله أجران وإذا حكم فاجتهد ثم أخطأ فله أجر ) متفق عليه .
وكم للأئمة غيره من أقوال مختلفة في مسائل، فقد يكون للعالم في المسألة قولان ،وقد يكون له أقوال ،وكتب العلم مليئة بهذا ؛ فالشافعي له مذهبان قديم وجديد ولأحمد أقوال في مسائل كثيرة معروفة ومدونة ولأبي يعلى كتاب في هذا .

بل قد يكون للإمام أحمد في قضية واحدة خمسة أقوال ،وكل ذلك دليل على خوفه من
الله وعلى تحرِّيه للحقِّ ،فتحريه للحقِّ لا يمنعه أن يُخالف اليوم ما قاله بالأمس إذا تبيَّن له أنَّ قوله الأول خطأ .
فمثلاً له خمسة أقوال في تكفير تارك المباني الأربعة .
قال شيخ الإسلام-رحمه الله- في المجموع (7/302) : (وقد اتفق المسلمون على أنه من لم يأت بالشهادتين فهو كافر، وأما الأعمال الأربعة فاختلفوا في تكفير تاركها، ونحن إذا قلنا‏:‏ أهل السنة متفقون على أنه لا يكفر بالذنب، فإنما نريد به المعاصي كالزنا والشرب، وأما هذه المباني ففي تكفير تاركها نزاع مشهور‏.‏ وعن أحمد في ذلك نزاع ،وإحدى الروايات عنه‏:‏أنه يكفر من ترك واحدة منها، وهو اختيار أبي بكر وطائفة من أصحاب مالك كابن حبيب‏. ‏وعنه رواية ثانية‏:‏ لا يكفر إلا بترك الصلاة والزكاة فقط، ورواية ثالثة‏:‏ لا يكفر إلا بترك الصلاة، والزكاة إذا قاتل الإمام عليها‏.‏ ورابعة‏:‏ لا يكفر إلا بترك الصلاة‏.‏ وخامسة‏:‏ لا يكفر بترك شيء منهن، وهذه أقوال معروفة للسلف‏ ) اهـ وانظر نحوه في (7/610-611) .
وأضيف الآن : أنَّ أبا حنيفة وأصحابه يمنعون الصلاة على البغاة . ومنعهم هذا يهدم الإجماع المزعوم (!) .
قال الإمام ابن عبد البَّر في ( التمهيد 14/44- ط الفاروق1420هـ) : " وذهبوا إلى أنَّ كل من كان من أهل القبلة لا تُترك الصلاة عليه وعلى هذا جماعة العلماء إلاَّ أبا حنيفة وأصحابَه فإنَّهم خالفوا في البغاة وحدهم فقالوا : لا نُصلِّي عليهم لأنَّ علينا منابذتهم واجتنابهم في حياتهم ؛قالوا:وبعد الموت أحرى لوقوع اليأس من توبتهم .
قال أبو عمر (ابن عبد البَّر) : ليس هذا بشيء , والذي عليه جماعة العلماء وجمهور الفقهاء من الحجازيين والعراقيين أنه يصلى على من قال لا إله إلا الله مذنبين وغير مذنبين مصرين وقاتلي أنفسهم وكل من قال لا إله إلا الله إلا أن مالكا خالف في الصلاة على أهل البدع فكرهها للأئمة ولم يمنع منها العامة وخالف أبو حنيفة في الصلاة على البغاة وسائر العلماء غير مالك يصلون على أهل الأهواء والبدع والكبائر والخوارج وغيرهم " اهـ.
فهذا رأيُ أبي حنيفة وأصحابه في البغاة . وأرجو أن يُخفِّف عنك ما نزل بك من الآلام والحسرات على المتظاهرين بالأفعال المُفسِّقات (!).
ونحن سابقاً ولاحقاً مع جماعة العلماء وجمهور الفقهاء في مشروعية الصلاة على من مات من أهل القبلة وإن كان من أهل البدع أو من العُصاة .
- ثالثا ً:
- قال فالح : " وإليك أخي القارئ نص عبارة الاختيارات الفقهية، لتعلم مبلغ خيانة هذا الرجل ومكره.
" ومن مات وكان لا يزكي ولا يصلي إلا في رمضان ينبغي لأهل العلم والدين أن يدعوا الصلاة عليه عقوبة ونكالاً لأمثاله، لتركه صلى الله عليه وسلم الصلاة على القاتل نفسه وعلى الغال والمدين الذي لا وفاء له، ولا بد أن يصلي عليه بعض الناس، وإن كان منافقاً فمن علم نفاقه لم يصل عليه، ومن لم يعلم نفاقه صلي عليه .
ولا يجوز لأحد أن يترحم على من مات كافراً .
ومن مات مظهراً للفسق مع ما فيه من الإيمان كأهل الكبائر .
ومن امتنع من الصلاة على أحدهم زجراً لأمثاله عن مثل فعله كان حسناً ،ومن صلى على أحدهم يرجو رحمة الله ،ولم يكن في امتناعه مصلحة راجحة كان حسناً ،ولو امتنع في الظاهر ودعا له في الباطن ليجمع بين المصلحتين كان أولى من تفويت إحداهما .
وترك النبي صلى الله عليه وسلم غسل الشهيد والصلاة عليه يدل عدم الوجوب أما استحباب الترك فلا يدل على تحريم الفعل ) .
قلت ( فالح ) : وكلام شيخ الإسلام -هنا- واضح لا يحتاج إلى تعليق، - أقول : قد عرف القارئ مذهبي في هذه القضية من نفس ردي على أبي الحسن وسيأتي توضيح ذلك من كتبي ومقالاتي .
وفالح يعلم هذا ويعلم هو وغيره أنني ناقشت الحداد والحدادية في تحريمهم للترحم على أهل البدع بالطريقة السفيهة التي سلكوها وما أحد تصدى لهم مثلي في هذه القضية وغيرها –ولله الحمد-.
ومن هنا لم تهدأ نفسُ الحداديِّ الغالي عبد اللطيف باشميل الصِّديق والولي الحميم لفالح لم تهدأ نفس هذا الحدادي ولم يكلَّ ولم يَملَّ من محاربة ربيع والتأليب عليه والسعي الحثيث في ما يرى أنه سعيٌ في إهلاكه (!) .
فأين إنكارك على الحدادية في هذه القضية ؟! وأين هذا التباكي والوقوف بجدٍّ في وجه الحدادية ؟!، وأين المقالات الفالحية في الرد عليهم في هذه القضية وغيرها ؟! .
وكيف تتخذ هذا الصنف جنداً لك في حرب السلفيين -ومنهم ربيع- تلك الحرب القائمة على الكذب والفجور؟!!! .
وإذن فتباكيك هذا كذب فلا ربيع يُحَرِّمُ التَّرحُّم على أهل البدع و لا على الفساق من المسلمين وإنما نقل رأياً لشيخ الإسلام فيما يخص الفاسق المتظاهر بالفسق ،ولا أنت صادق في تباكيك ولا في تعجبك ،وتقدم لك أيها القارئ مذهبي في الترحم. وسيأتي زيادة بيانٍ -إن شاء الله- .
- خامساً : قال فالح : " وانظر أخي كيف جعل المدخلي الكلام متصلاً والواو في (ومن مات مظهراً للفسق) عاطفة ، وهي ابتدائية في الكلام وليست عاطفة وحتى يرفع الاحتمال في أن لا تكون عاطفة جعل قبلها ألفاً مهموزة فصارت " أو " وبتر بهذا السياق عبارة ( ومن مات مظهراً للفسق ) عن سباقها ولحاقها فكانت بذلك معطوفة على عبارة ( ولا يجوز الترحم على من مات كافراً ) !!! وبهذا تأخذ حكمها ".
- التعليق :
- أقول :
1- سبحانك هذا بهتان عظيم ،و رب السماء والأرض إنه لم يخطر ببالي شيء من كل هذه الأمور التي بَهَتَنِي بها هذا الرجل ولا يُستَبعَدُ منه أنه يرتكب مثل هذه الأفاعيل المخزية .
2- أني نقلت كلام شيخ الإسلام من كتابه : (الاختيارات الفقهية) بنصِّه وفصِّه كِلْمَة كِلْمَة وحرفاً حرفاً على الوضع الذي وجدته بسياقه وسباقه ولحاقه لم أزد فيه شيئاً لا ألفا ولا همزة ولا غير ذلك ،ومن ضِمن كلام شيخ الإسلام هذه الفقرة الآتية :
" ولا يجوز لأحد أن يترحم على من مات كافراً أو من مات مظهراً للفسق مع ما فيه من الإيمان كأهل الكبائر " .
لم أُغَيِّر فيها شيئاً ولم أُبَدِّل ومن ضمن هذه الفقرة كلمة " أو " والطبعة التي نقلت منها كلام شيخ الإسلام هذا موجودة -والحمد لله- طبعة دار العاصمة بتحقيق أحمد الخليل مع تعليقات العلامة ابن عُثيمين-رحمه الله- ,فمن شاء المراجعة للتأكد وللوقوف على الحقيقة فليفعل ذلك مشكوراً .
- وقوله : " انظر كيف جعل المدخلي الكلام متصلاً والواو في ( ومن مات مظهراً للفسق ) عاطفة ,وهي ابتدائية في الكلام وليست عاطفة " .
- أقول : لم أتصرَّف في كلام شيخ الإسلام ؛فلم أصل منقطعاً ولا قطعت متصلاً ,ثم ما كان في الكلام الذي نقلته إلا كلمة " أو " لا الواو وما هي عندي في السياق الذي وقفت عليه إلا عاطفة ولو كانت الواو هي الموجودة في هذا السياق لما اعتبرتها إلا عاطفة لأن السياق عندي لا يوجد فيه مانع من العطف وإلى الآن لا أرى إلا هذا.
وقوله : " وحتى يرفع الاحتمال في أن لا تكون عاطفة جعل قبلها ألفا مهموزة فصارت " أو " وبتر بهذا السياق عبارة " ومن مات مظهراً للفسق عن سباقها ولحاقها فكانت بذلك معطوفة على عبارة " ولا يجوز الترحم على من مات كافراً " وبهذا تأخذ حكمها " .
- أقول :
قد تحدثت عن السياق والسباق واللِّحاق وأنه لم يقع مِنِّي أَيُّ تصرُّفٍ وأنَّ الموجود في هذا السياق إنَّما هو كِلْمَة " أو " بهذا اللفظ ، ووالله لم يخطر ببالي أي شيء مما افتراه هذا المُلَفِّق للتُّهَمِ الفاجرة ولا يبعد أنه يفعل مثل هذا فيقيس الناس على نفسه! .
وأبو الحسن المصري على فجوره لم يصل إلى هذا المنحدر في الإفك الذي وصل إليه هذا الأفاك الأثيم .
ولا أدري كم وقتاً قضاه في هذا التلفيق , ولا أستبعد أنه استعان بأمثاله من الفجار البارعين في تلفيق التهم والذين يحتاجون إلى محاكمات وعقوبات رادعة لهم ولأمثالهم؛ وما أجبن فالح من المحاكمات وما أحقه وحزبه بها (!!) .
- قال فالح : ( وواضح وضوح الشمس في كبد السماء ضاحية لا يحول دونها حائل أن المدخلي عمد إلى النقل عن الاختيارات ليستغل عبارة " ولا يجوز لأحد أن يترحم على من مات كافراً " وهي كذلك في الفتاوى الكبرى ج4/صـ445 وما قبلها وما بعدها مما يتصل بها معنى وحكماً – يدل أنها معترضة في الكلام وأن المعنى مفهوم من كلام شيخ الإسلام ,ونصوصه تزيد وضوحاً عندما يرجع إلى كتبه التي ضرب عنها المدخلي صفحا لغايته الفاسدة ) .
- أقول : إن الكذب والإرجاف في كلامك واضح وضوح الشمس في كبد السماء فما هي أدلتك على أن المدخلي عمد إلى النقل عن الاختيارات ليستغل عبارة " ولا يجوز لأحد أن يترحم على من مات كافراً " فو الله إن هذا لم يكن مني ولا أمر خطر ببالي وما الذي يدفعني إلى هذا الاستغلال وأنا أجيز الترحم في كتاباتي وجلساتي وإجاباتي على من يسألني وجرت حرب بيني وبين حزبك الحدادي حينما كانوا يُحرِّمُون التَّرحُّم على المبتدع ويُبدِّعُون من لا يُبدِّع المبتدع وحربهم لا تزال مستعرة ضدي وضدَّ المنهج السلفي .
إنَّ لشيخ الإسلام اختيارات وسُمِّي الكتاب بـ ( الاختيارات ) فهل من المستحيلات عليه أن يختار رأياً يُخالِفُ فيه الجمهور مثلاً ؟! وهل من المستحيل عليه أن يختار رأياً له فيه سلف ؟!.
ألاَ ترى أَنَّك تجهل البَدَهيات الواضحة وضوح الشمس ؟!
إنَّ لشيخ الإسلام مسائل تختلف فيها أقواله منها : هذه المسألة التي شغبت بها علينا .
ومنها : ما نقله الإمام البعلي عن شيخ الإسلام في ( الاختيارات الفقهية ص137- ط دار العاصمة ) قال :
( ولم يكن من عادة السلف إذا صلوا تطوعاً أو صاموا تطوعاً أو حَجُّوا تطوعاً أو قَرَؤُوا القرآن : أن يُهْدُوا ثواب ذلك إلى أموات المسلمين فلا ينبغي العدول عن طريق السلف فإنه أفضل وأكمل ) .
وقال البعلي : ( وقال أبو العباس في موضع آخر : الصحيح أنه ينتفع الميت بجميع العبادات البدنية من الصلاة والصوم والقراءة كما ينتفع بالعبادات المالية من الصدقة والعتق ونحوها باتفاق الأَئمة ) اهـ.
قلتُ : فهذه مسألة لشيخ الإسلام فيها قولان في أحدهما -على منهجكم- : يمنع عن أموات المسلمين الخير العظيم الذي يبذله لهم المسلمون الأحياء بالإضافة إلى مخالفته لاتِّفاق الأئمَّة (!!).
وأنا مع ما كان عليه السلف وأرجو أن يكون رأي شيخ الإسلام الأخير .
ولشيخ الإسلام -رحمه الله- في حياة الخضر قولان :
- أحدهما : يرى أنه حيٌّ .
- وفي الثانية : ينفي حياته بشدة .
وهذا عند الحدادية وفي مذهبهم تناقض رهيب يستوجب الطعن فيمن يحصل له مثل هذا (!!) .
- أمَّا عند العلماء : فهو مجتهد له أجران فيما أصاب فيه الحقَّ وأجرٌ واحدٌ فيما أخطأ فيه.
- سادساً : قال فالح : " وهي كذلك في الفتاوى الكبرى ج4 صـ 445 وما قبلها وما بعدها مما يتصل بها معنى وحكما يدل على أنها معترضة(2) في الكلام وأن المعنى مفهوم من كلام شيخ الإسلام ونصوصه تزيده وضوحاً عندما يرجع إلى كتبه التي ضرب عنها المدخلي صفحاً لغايته الفاسدة ".
- التعليق :
1- هذا الكلام الذي أَحَلْتَ عليه هو من " الاختيارات العلمية في اختيارات شيخ الإسلام ابن تيمية " الذي رتَّبه على الأبواب الفقهية الإمام أبو الحسن علي بن محمد بن عباس البعلي الدمشقي ولفظه :
" ومن مات وكان لا يزكي ولا يصلي إلا في رمضان ينبغي لأهل العلم والدِّين أن يدعوا الصلاة عليه عقوبة ونكالا لأمثاله لتركه صلى الله عليه وسلم الصلاة على القاتل نفسه وعلى الغالِّ والمدين الذي له وفاء ولا بدَّ أن يصلي عليه بعض الناس وإن كان منافقا كمن علم نفاقه لم يصل عليه ومن لم يعلم نفاقه صلى عليه ولا يجوز لأحد أن يترحم على من مات كافرا ومن مات مظهرا للفسق مع ما فيه من الإيمان كأهل الكبائر ومن امتنع من الصلاة على أحدهم زجرا لأمثاله عن مثل فعله كان حسنا ولو امتنع في الظاهر ودعا له في الباطن ليجمع بين المصلحتين كان أولى من تفويت إحداهما . وترك النبي صلى الله عليه وسلم غسل الشهيد والصلاة عليه يدل على عدم الوجوب أما استحباب الترك فلا يدل على تحريم الفعل .." اهـ.
وبالمقابلة بينه وبين ما في النسخة التي نقلت أنا منها والتي تمتاز بالتحقيق على ثلاث نسخ مخطوطة وعلى رابعة عليها تعليقات العلامة محمد بن صالح العثيمين -رحمه الله- وقد اعتنى
بها المحقق عناية جيدة تَفْقِدُهَا كل طبعات هذا الكتاب .
وبالمقارنة بين ما في الفتاوى الكبرى وهذه النسخة المتميزة وجدنا من الخلل والسَّقط في نص الفتاوى ما يأتي :
1- ففي نص الفتاوى الكبرى :( لِتَرْكِه صلى الله عليه وسلم الصلاة على القاتل نفسِهِ وعلى الغالِّ والمدين الذي له وفاء ) .
في قوله :( والمدين الذي له وفاء ) فساد المعنى فيه واضح وضوح الشمس ولم تدركه !
وفي النسخة المتميزة والتي عليها تعليقات للعلامة ابن عثيمين ص (131) : (... والمدين الذي لا وفاء له ) : وهذا هو المعنى الصحيح .
وفي مجموع الفتاوى (24/286) :( ... وعلى المدين الذي لا وفاء له ) وهو صحيح المعني وفيه زيادة " على " .
2- حصل سقط في نسخة الفتاوى الكبرى بمقدار سطر وزيادة ! وهو قوله : ( ومن صلى على أحدهم يرجو له رحمة الله ولم يكن في امتناعه مصلحة راجحة كان حسناً ).
3- وُجِد في نص الفتاوى الكبرى " ومن مات مظهراً للفسق " بالواو وفي النسخة التي نقلت منها " أو من مات مظهراً للفسق " .
والتحقيق العلمي يقتضي ترجيح النسخة التي نقلتُ منها والتي ذكرنا أنها متميزة على غيرها لأنها قُوبِلَتْ على ثلاث نسخ مخطوطة ونسخة رابعة تقدَّم الحديث عنها لا سيَّما ونسخة الفتاوى الكبرى رديئة الطبع والتحقيق , والفَطِن يدرك مدى رداءة تحقيقها ولا يرى الاعتماد عليها عند الاختلاف حيث حصل هذا السقط في موضعين في نص قصير فلا يؤمن أن يكون قد سقطت الألف المهموزة من كلمة (أو) فصارت (و) .
والعجب أنك تتخذها حجة وأنت لم تدرك ما أصاب النص الذي تصول به من بلاء ، تصول به وتجول في استعلاء وتُخَوِّن به الأمناء .
فهل على منطقك الأهوج تتهم محقق الفتاوى الكبرى ؟! .
وبالمقابلة بين نسخة الشيخ محمد حامد الفقي وبين النسخة المتميزة وجدنا في نسخة محمد حامد قوله : ( ومن صلى على أحدهم يرجو رحمة الله ) وفي النسخة المتميزة ( ومن
صلى على أحدهم يرجو له رحمة الله ) .
فماذا نقول في الشيخ محمد حامد وقد سقطت عليه كلمة " له " ؟! .
بل ماذا نقول فيه وقد ذكر محقق النسخة المتميزة أنه لم تكد تخلو صحيفة من الكتاب من خطأ أو نقص أو تحريف ؟! قال هذا في الصفحة " و " من مقدمة التحقيق وقال في الصفحة " ز" :
أ - يوجد نقص سطر أو أكثر وله أمثلة كثيرة جداً ، وذكر لذلك بعض الأمثلة .
ب - وذكر أن هناك نقص كلمة أو كلمتين وهو كثير جداً لا تكاد تخلو منه صحيفة .
ج‌- يحيل المعنى في كثير من المواضع .
فماذا يُحكم على الشيخ محمد حامد في محكمة الحدادية ؟! وكم من المطارق سيهوون بها على رأسه ؟!.
أما عند العلماء والعقلاء والنبلاء فسوف يعتذرون له ويترحمون عليه لا سيما وليس عنده إلا نسخة خطية واحدة ،ولا ينسون له جهوده -رحمه الله - في خدمة السنة ونصرتها.
2- ما هو دليلك على أن شيخ الإسلام كتب هذه الكلمة بالواو التي تصفها بالابتدائية وأن ربيعاً جاء فتجرَّأَ كذباً وخيانة فكتبها بـ (أو) ؟ .
ألا يجوز عند العقلاء أن يكون الخطأ في نسخة الفتاوى الكبرى ؟!.
3- من أين لك هذا القطع بأن ربيعاً هو الذي قام بهذا التحريف الذي قطعت به وبَنَيْتَ عليه أحكاماً تجعل العقلاء يترحمون على محمود الحداد الذي يتقاصر أن يَصِلَ إلى ما وصل إليه زعيم الحدادية الجديد – فالح الحربي -.
4- قولُكَ : " إن المعنى مفهوم من كلام شيخ الإسلام " .
- أقول : إنَّ في هذه الدعوى مجازفة ومكابرة فلا يَفهَمُ عربيٌّ ما تدَّعيه أنت على كلام شيخ الإسلام الذي نقلتُه أنا وإنما يفهم ما فهمتُه أنا ،وما قبل هذه الجملة وما بعدها لا يَدُلُّ على ما تدَّعي لا معنى ولا حُكْماً .
5 - وقولك : " ونصوصه تزيده وضوحاً عندما يُرجع إلى كتبه التي ضرب المدخلي عنها صفحاً لغايته الفاسدة " .
- أقول : من أين لك أنني ضربت صفحاً عن كتب شيخ الإسلام لغاية فاسدة ؟! .
ومن أين لك أنني عرفت أن هذه الجملة معترضة فحملتها ما لا تحتمل وأضربت عمداً عن مراجعة كتب شيخ الإسلام لأُمَشِّيَ المعنى الباطل الذي افتريتُه -كما تزعم- على شيخ الإسلام .
في ردِّي على أبي الحسن كنتُ بصدد الردِّ على شريط فيه ظلم لأهل السنة وأعلق ما تيسر على ما في هذا الشريط من الظلم والدعاوى .
وليس هذا الشريط مخطوطة أقوم بتحقيقها فأراجع نسخها وأقارن بينها ولا سيما عند اختلافها وأضيف إلى ذلك كتباً أخرى .
فهل أنت تقوم بمثل هذا ؟ أرني أعمالك الجليلة وتحقيقاتك الدقيقة أيها المحقق المدقق (!!).
- وأقول لك : إنَّ من تلوناتك الحربائية أنك كنت مع السلفيين في الإنكار على من يقول بحمل المجمل على المفصل ثم قادك الظلم والبغي والفجور في الخصومة أن تنضم إلى حزب سيد قطب في القول بحمل المجمل على المفصل و إذا كان هذا أصبح مذهباً لك فلماذا لم تحمل مجملي على مفصلي ؟! وإذا أبت نفسك ذلك فلماذا كل هذه الافتراءات عليَّ وقد صرتَ من أصحاب حمل المجمل على المفصل وما فائدتك وفائدة غيرك من مذهب تراه حقاً وعدلاً أولُ من يستفيد منه أهل البدع ثم لا تطبق هذا العدل .
والإسلام يأمرنا بالعدل مع المسلمين ومع الكفار من يهود ونصارى ومجوس .... إلخ .
ألاَ قاتل الله الأهواء ما أفسدها وما أشد خطرها على أهلها قبل غيرهم وكم كشف الله حقيقتهم وحقيقة ما يُضْمِرُون ويُكنُّون .

- سابعاً : قال فالح المحقق العظيم (!) : " وحتى ما رجع إليه منها ونقل هذه النصوص وغيرها منها وليس فيها تلك العبارة صاحب كتاب " موقف أهل السنة والجماعة من أهل الأهواء والبدع " قد رجع إليه المدخلي ونقل عنه وأحال عليه " (3) .

- أقول :
1- بهذه المناسبة أَذْكُر أنَّ فالحاً قد تلون في حق هذا الكتاب تلونات فهو يطعن في الكتاب وصاحبه ثم يعتذر ويعود إلى مدح الكتاب وصاحبه وذُكر لي أنه درّس في الكتاب
ثم عاد إلى الطعن في الكتاب وصاحبه وتبديعه ثم لا أدري على أي لون هو الآن ؟! .
2- نعم رجعت إلى هذا الكتاب ونقلتُ منه ما أحتاجه في هذه القضية ورجعت إلى كتابٍ لشيخ الإسلام ونقلت منه عبارته بنصها فماذا تطلب مني ؟ هل تطلب أن أراجع كتب شيخ الإسلام كلها وأراجع أصولها وأصول أصول أصول أصولها إلى عهد الإمام مالك والأوزاعي والثوري في تعليق على شريط ؟!!
إننا نريد منك عملاً واضحاً في هذا الميدان تكون فيه أسوة للأمة .
- ثامناً : قال فالح : " وكلام شيخ الإسلام نصه كما في مجموع الفتاوى ( 24/286) : " وأما من كان مظهراً للفسق مع ما فيه من الإيمان كأهل الكبائر ،فهؤلاء لابد أن يصلي عليهم بعض المسلمين ومن امتنع من الصلاة على أحدهم زجراً لأمثاله عن مثل ما فعله كما امتنع النبي صلى الله عليه وسلم عن الصلاة على قاتل نفسه وعلى الغالِّ وعلى المدين الذي لا وفاء له .
وكما كان كثير من السلف يمتنعون من الصلاة على أهل البدع كان عمله بهذه السنة حسناً .
إلى أن قال : ومن صلى على أحدهم يرجو رحمة الله ولم يكن في امتناعه مصلحة راجحة كان ذلك حسناً .
ولو امتنع في الظاهر ودعا له في الباطن ليجمع بين المصلحتين كان تحصيل المصلحتين أولى من تفويت إحداهما .
فانظر كيف انتزع الكلام من سياقه مبالغة في الخيانة وأضاف ألفاً من عنده قبل الواو فصارت " أو " فحسبنا الله وحسب شيخ الإسلام وكفى إسلامنا وأمتنا شر المتلاعبين بنصوص أهل العلم يزيدون فيها وينقصون منها وينسبون إليهم ما هم برءاء منه " .

- أقول :
إن الرجل بارع في تلفيق التهم ،لقد ذهب يجمع كل ما وصل إليه في هذه القضية من كتب شيخ الإسلام ليدين ربيعاً بالخيانة والكذب ... الخ .
وبهذا المسلك أول ما تُوَجَّهُ هذه التهمة لكل من حقَّق كتاب ( اختيارات ابن تيمية ) بل توجه إلى مؤلف الاختيارات الذي اقتصر على نص واحد في هذه القضية ولم يرجع إلى كتب شيخ الإسلام بل يكون - على منهجك - قد جنى على شيخ الإسلام لأنه ألَّف كتاباً في اختيارات شيخ الإسلام وترك ما عداها !!.
وتُوجَّه إلى محمد حامد الفقي الذي لم يرجع إلى مؤلفات شيخ الإسلام ومنها "المنهاج" وتُوجَّه إلى ابن عثيمين الذي وقف على هذا النص ورأى فيه كلمة " أو " الخطيرة فلم يرجع إلى مؤلفات شيخ الإسلام ليقتلع هذه الكلمة المدمرة من جذورها ويبدلها بالواو الرحيمة واو الحدادية التي تحولت من جحيمٍ على الأمة إلى جماعة سلام ورحمة كما يظهر هذا التحول من كلام زعيمها الرحيم فهو شديد الرحمة بالأمة ولا شدة عنده إلا على السلفيين فيُعذر !.
- تاسعاً : قال فالح متباكياً على واوه واو الابتداء وعلى الكلام المظلوم الذي انتزعه ربيع من سياقه : " فانظر كيف انتزع الكلام من سياقه مبالغة في الخيانة وأضاف ألفاً من عنده قبل الواو " اهـ.
- أقول : ففي هذا التصرف من ربيع كارثة عظيمة على إسلام الحدادية وأمتهم فإنَّ ربيعاً قد أصبح عدواً للأمة بسبب انتزاع هذا الكلام ,وبسبب زيادة الألف الظالمة التي اعتدت على الواو فحولتها إلى "أو" ولو علم الروافض والصوفية بما نزل بهذه الواو لأقاموا لها العزاء وشادوا لها القبور والبناء ولناصبوا لكلمة " أو " أو ألفها العداء !!!.
وأنا لابد أن أعتذر إلى الناس وأقول لهم إنني براء مما نسبه إليَّ فالح وأن المرتكب لهذا الفعل في الدرجة الأولى إنما هو علاء الدين البعلي وأقرَّه ابن عثيمين ومحقق هذا الكتاب فوجهوا خصومتكم واتهاماتكم إليهم (!) ،أما أنا فو الله ما تصرفت في هذا الكلام ولا انتزعته من موضعه بل لم انتزع حرفاً واحداً من موضعه ولم أزد حرفاً واحداً لا الألف ولا غيرها .
وأعتقد أن علاء الدين البعلي ومن بعده لم يتصرفوا في كلام شيخ الإسلام ابن تيمية لا في
ألف ولا في غيرها ،وأريد أن أهون على الناس وعلى فالح من هذه الكارثة فأقول :
إنه لا فرق في هذا السياق بين " أو " وبين "الواو" فكلاهما حرف عطف وهما أختان فلا خلاف ولا نزاع بينهما .
وليسامحني فالح إذا قلت له أنه قد أخطأ في جزمه بأن الواو هذه إنما هي ابتدائية وأقول له : إذا كانت ابتدائية فأين خبر كلمة "من " الواقعة بعدها ؟!.
وحتى لو كانت غير ابتدائية وحتى لو حلت " أو " محلها فأين خبر المبتدأ ؟!.
وحتى يظهر للناس بطلان كلام فالح أعيد الكلام كما قاله شيخ الإسلام ابن تيمية .
قال-رحمه الله-: " ولا يجوز لأحد أن يترحم على من مات كافراً أو من مات مظهراً للفسق مع ما فيه من الإيمان كأهل الكبائر " .
فإذا جعلنا قوله : " أو من مات مظهراً للفسق ... الخ " معطوفاً على ما قبله استقام الكلام وأخذ حكم المعطوف عليه .
وإذا قلنا إنه كلام مبتدأ أو مستأنف لا علاقة له بما قبله ولا ما بعده صار كلاماً مهملا لا فائدة له نَربَأ بشيخ الإسلام عنه .
ولو ربطناه بما بعده فقلنا :
" ومن مات مظهراً للفسق مع ما فيه من إيمان كأهل الكبائر ومن امتنع من الصلاة على أحدهم زجراً لأمثاله عن فعله كان حسناً ".
وجعلنا " من امتنع " معطوفاً على " من مات مظهراً للفسق " كان معنى باطلاً يتضمن تحسين الفسق وترغيباً فيه ,وحاشا مسلماً أن يخطر هذا بباله ،وإذاً فلا يصح هذا الكلام إلا أن يكون معطوفاً على ما قبله ويكون هذا رأياً من آراء شيخ الإسلام-رحمه الله- .
وما ذكره في غير هذا الموضع مخالفاً لهذا الرأي يجوز أن يكون رجوعاً منه عن هذا الرأي كما يفعل غيره من علماء هذه الأمة ومجتهديها ؛ يرى الرأي ثم يظهر له رأي آخر يرى أنه الحق فيرجع إليه .
لقد اجتهد فالح على خلاف عادته ومألوفاته أو اجتُهد له بواسطة الحاسوب فجمع كلام شيخ الإسلام من "مجموع الفتاوى" ومن "منهاج السنة" ليثبت أن ربيعاً قد خان وبتر إلى آخر طعونه واتهاماته وما أبعد عمله عن النصح للإسلام والمسلمين .
وبالتأمل في ما نقله وغيره يظهر أن شيخ الإسلام كان يتكلم في هذه القضية بحسب المناسبات فتارة يتكلم فيها إجابة على سؤال وتارة يتكلم فيها ابتداءً كما في الاختيارات وكما في مجموع الفتاوى (24/288-289) ,وتارة للرد على أهل الأهواء كما في "المنهاج" .
وتختلف في الصياغات والعبارات والطول والقصر .
فهذه الفتوى التي نقلتها بنصها من كتاب "الاختيارات الفقهية" واحدة منها ، ورأيه فيها هو ما ذكره لم أغير منها حرفاً كما يفتري عليَّ فالح ( ستُكتب شهادتهم ويُسأَلُون ) .
هذا ومما لا يفوتني هنا أن فالحاً يحتج عليَّ بكلام فيه سقط كما وضحته فيما سلف وأنه قد أسقط من قول شيخ الإسلام " ومن صلى على أحدهم يرجو له رحمة الله " كلمة " له" قبل كلمة "رحمة الله " فتغير المعنى فصار رجاء الرحمة للمُصلّي لا للميِّت .
وهذا على مذهبه خيانة وحرمان للميت من الرحمة !! .
أما على مذاهب أهل العلم والإنصاف فخطأٌ لا يُطعن به في عدالة ناقله ولا يتهم بخيانة. فما هو رأي فالح والحدادية ؟
والجواب أنه إن كان حدادياً فلا حرج عليه ولو خان في صفحات عمداً !!.
وأما إن كان من غير الحداديين فهو خائن كاذب ولو سقطت عليه كلمة خطأً بل يخوّن وإن لم يقع منه سقط لا خطأ ولا عمداً فاعتبروا يا أولي الألباب .
- عاشراً : قال فالح : " هذا وإن المدخلي بصنيعه هذا قد جنى على شيخ الإسلام جناية فظيعة بتحميله القول بخلاف ما أجمع عليه أهل السنة والجماعة واعتقاد ما يخالف عقيدتهم في تصرفه في كلام شيخ الإسلام وكذبه عليه هذا إلى بلايا وخيانات أخرى في هذا الموضع ليس هذا محل بيانها وإنما لها موضع آخر -إن شاء الله- وفعله يدلك على أمرين :
الأول : أن الرجل غير مأمون في نقله ونسبته الأقوال إلى أهل العلم فهو يبتر النصوص ويزيد فيها وينقص منها ما يراه يخدم تقريره ويوافق هواه وهذا مما يقوي أنه هو كاتب المنشور ، فالصنيع صنيعه والطريقة طريقته " .
- أقول :
هكذا يقول فالح بكل شجاعة وجرأة , والواقع أن كل ما قاله كذب صريح :
أ‌- فقد رأى كلامي الذي فيه حديث عن رسول الله صلى الله عليه وسلم يتضمن النهي عن عيادة مرضاهم والنهي عن شهود جنائزهم ,رواه الإمام أحمد (2/125) وابن ماجه (1/35) حديث ( 192) وابن أبي عاصم في السنة ص 144 والآجري في الشريعة (190-191) ونقل السندي عن الحافظ ابن حجر تصحيحه وحسنه الألباني في ظلال الجنة (ص144) وصحيح ابن ماجه (1/22).
ب‌- ومن الأئمة الذين منعوا الصلاة على القدرية ابن عباس وابن عمر ومجاهد ومالك والليث وأبو ثور " انظر موقف أهل السنة من أهل البدع للرحيلي ( 1 / 413 ) " وقد أحال إلى مصادر أخرى ، وعن بشر بن الحارث في الجهمية " لا تجالسوهم ولا تكلموهم وإن مرضوا فلا تعودوهم وإن ماتوا فلا تشهدوهم " السنة لعبدالله بن أحمد (1/126) وعن محمد بن يحيى العدني من قال القرآن مخلوق فهو كافر لا يصلى خلفهم ... ولا تشهد جنائزهم ولا تعاد مرضاهم ) اللالكائي (1/325) و انظر رسالتي إعانة أبي الحسن صـ(14-15).
وقد رأى فالح هذا الكلام بدليل أنه ذكر أَنِّي رجعت إلى كتاب الرحيلي موقف " أهل السنة من أهل البدع " فكتمه وخالف مضمونه بدعوى أن ربيعاً قد حمّل شيخ الإسلام القول بخلاف ما أجمع عليه أهل السنة والجماعة واعتقاد ما يخالف عقيدتهم وقد علمت كذبه في هذا مائة في المائة ، ومؤدى دعواه هذه أن يكون ابن عباس وابن عمر ومجاهد ومالك والليث وأبو ثور ومن نقلوا الحديث في القدرية مثل أحمد وابن ماجه وابن أبي عاصم وعبدالله بن أحمد أنهم ليسوا من أهل السنة والجماعة لأنه لم يعتد بهم ولا بأقوالهم في هذه القضية أو أنهم قد خالفوا إجماع أهل السنة إن كان يراهم منهم .
ج- إني أطالبه ببيان هذه البلايا والمظالم والخيانات ولا أدري كم بلغت فإن عجز فليعلم الناس إفكه ومن هو صاحب البلايا والمظالم والخيانات .
أنسيت تأصيلاتك الفاسدة وأحكامك الغليظة على أناس أبرياء أو عندهم أخطاء ؟! جازفت في الحكم عليهم فقلتَ في أحدهم بأنه:قد كذَّب القرآن والسنة وكذَّب الإسلام!
وتقول : فلان مشرك !! وفلان زنديق !!
وكم افتريت على أهل السنة من علماء ودعاة ؟!!
وحكمت على أستاذ بأنه قد نسف رسالات الرسل والكُتُب التي أُنزلت عليهم !! لأنه لم يُقلِّدْكَ في فتوى في الانتخابات تَذَكَّّر هذه الأمور وغيرَها وانظر هل رجعت عن شيء منها أو أنك لا تزال تزداد من البلايا والمظالم .
د ـ ماذا تريد بهذين الأمرين :
الأول : أن الرجل غير مأمون في النقل ونسبته الأقوال إلى أهل العلم فهو يبتر النصوص ... الخ ، ونقلك عن ابن المبارك والمعلمي في الكوثري ، أتريد أن تهدم كتبي وجهودي ومقالاتي في بيان عقيدة ومنهج أهل السنة والجماعة وفي بيان عقائد ومناهج أهل البدع والضلال انتصاراً لهم ، لقد كنت تشيد بكتبي وكتاباتي ثم صرت تشوهها وترمي صاحبها بأنه غير مأمون في النقل ... الخ .
- لطيفة : ألا يصدق عليك قول حذيفة -رضي الله عنه- : " إنّ الضَّلالة حقَّ الضَّلالة أن تَعْرِفَ ما كنتَ تُنكر وأن تُنكِر ما كنتَ تَعْرِف " ؟!!
وألا يَدُلُّ موقفك هذا الأعوج الأهوج أنّك جعلتَ نفسك ميزاناً من وافقك فهو الصادق المأمون ومن خالفك يُصبح خائناً مُجرماً يُحذَّرُ منه ومِن كُتُبِه ؟!
فهل من يفعل هذا يكون عند الناس مأموناً عدلاً ؟!! بل من أئمة الجرح والتعديل مثل يحيى بن سعيد القطان وعبدالرحمن بن مهدي ومالك وأحمد بن حنبل وابن معين ؟!!
أو أنَّ العقلاء لا يعبأون بقوله ولا يزداد عندهم إلا مهانة لا سيَّما وهم قد عرفوا كذبه واشتهر بالكذب والجَوْرِ الغليظ في الأحكام على الأبرياء .
إنَّ بلاياك على السلفية والسلفيين لعظيمة ولو لم يكن من بلاياك وأكاذيبك إلا ما حواه هذا المقال لكفى في إسقاط عدالتك وأن ينبذك أهل السنة نبذ النواة تنـزهاً من أفاعيلك الشنيعة التي تُشوِّهُ السُنَّة وأهلها .
ألا تستحيي من نقل أقوال العلماء في الكذب والكذَّابين لتنـزلها على أشد الناس بُعداً عن الكذب ومن أشد الناس تحذيراً من الكذب ومن أشد الناس بُغضاً للكذب والكذَّابين.
وتنسى نفسك وأنت الكذوب بشهادة الثقات عليك وبأقوالك وأحكامك القائمة على المجازفات ومنها مقالك هذا الذي يسود الوجوه .
ومن كلام النبوة الأولى " إذا لم تستحِ فاصنع ما شئت "
ومن أقوال العرب " رمتني بدائها وانسلَّت " .
- الحادي عشر : قال فالح : " وليعلم أصحاب هذه الطريقة أن الله عز وجل محيط بهم كاشف أمرهم .
يقول سفيان : " ما ستر الله أحداً يكذب في الحديث"
ويقول عبد الرحمن بن مهدي :" لو أنَّ رجلاً همَّ أن يكذب في الحديث لأسقطه الله" ويقول ابن المبارك: " لو همَّ رجل في السحر أن يكذب في الحديث لأصبح والناس يقولون فلان كذاب " "اهـ.
- أقول : يَنقل هذه النُّصوص في الكذب والكذابين مُوهماً للنَّاس أنَّه من المُحاربين للكذب وأنَّ خصومه يكذبون وممَّا عدَّه على ربيع من الكذب والخيانة ما رأيتم وتبيَّن لكم بُعْدَ ربيع وبراءته من كل ما ألصَقَ به فالح الكذَّاب الأَشِر .
أفلا يُنـزل فالح هذه النصوص على نفسه ويُدرِكُ أنَّه أحق من خصومه بأن تُنـزَّل عليه!
ويقول قال المعلمي معلِّقاً على هذه الآثار : " والمقصود هنا أن من لا يؤمن منه تعمد التحريف والزيادة والنقص على أيّ وجه كان فلم تثبت عدالته " .
- أقول : فكيف وقد ثبت عن فالح بالأدلة أنه تعمَّد الكذب والخيانة فماذا يقال فيه أتثبتُ له العدالة أو يُؤتَمَنُ على شيء من أمور الدِّين والدنيا ؟!! .
وقال -أيضاً-: " ومن خيف أن يغلبه ضرب من الهوى ...(4) في تعمد الكذب والتحريف لم يؤمن أن يغلبه ضرب آخر وإن لم نشعر به " .
- أقول : فكيف وقد سيطر على فالح الهوى فعلا فتعمد الكذب والخيانة فلو رأى المعلمي وغيره من العلماء أفعال فالح هذه بماذا سيحكمون عليه .
- الثاني عشر : قال فالح معلقاً على كلام المعلمي : " وهذا هو حال هذا الرجل والله المستعان " !! .
- وأقول أنا : بل هذا هو حالك وحال عبد اللطيف الذي حذف من كلام الألباني حوالي ست(6) صفحات في مدح دعوة الإمام محمد بن عبد الوهَّاب ودولة آل سعود ومع ذلك اعتبر الألباني عدواً للإمام محمد من كلمة قالها في البنَّا في الشريط الذي سُجِّل فيه كلام الألباني ,ومن كلمة أخرى اعتبر فيها الألباني الإمام محمداً شيخ الإسلام الثاني بعد ابن تيمية إلا أنه فرَّق بينهما في العناية بالحديث وكم للألباني من الثناء على الإمام محمد ودعوته والذَّبِّ عنها ,وقد رماه أهل البدع عن قوسٍ واحدةٍ لأنَّه عندهم وهَّابي (!).
- وهذا أمرٌ لا يُلحق فيه صديق فالح الذي فعل هذا الفعل . وله كتابٌ سمَّاه -كذباً- :( الفتح الربَّاني ) افترى فيه على ربيع وإخوانه السلفيين واعتبرهم حزباً سرياً خطيراً قائماً على منهج الألباني الخاطئ ! وتلاعب بكلام ربيع وادَّعَى عليه دعاوى كاذبة .
وقد عَلِمَ القارئ الكريم أكاذيب فالح في هذا المقال ثمَّ لا يخجل من الكلام على الكذب والكذَّابين في حقِّ أُناسٍ من أنزه عباد الله وأبعدهم عن الكذب .
فهذا لَمِنْ أعجب العجائب !!
- الثالث عشر : قال فالح : " وقال المعلمي في طليعة التنكيل صـ 46 في كلامه على الكوثري قلت : رأس مال العالم الصدق ،ومن استحل التحريف في موضع ترويجاً لرأيه لم يؤمن أن يُحرِّف في غيره " .
- أقول : كيف لو رأى المعلمي فالحاً وقد ارتكب الكذب والخيانات في مواضع عمداً ترويجاً لرأيه الفاسد ؟!.
- الرابع عشر : قال فالح : " وقال أيضاً ص51 : ومن فواقره تقطيع نصوص أئمة الجرح والتعديل يختزل منها القطعة التي توافق غرضه ، وقد يكون فيما يدعه من النص ما يبين أن معنى ما يقتطعه غير المتبادر منه عند انفراده ، ثم ذكر -رحمه الله- أمثلة كثيرة من كلام الكوثري على ذلك " .
- أقول : وأشنع من هذه الفواقر ما فعله فالح , فقد طعن في أئمة الجرح والتعديل و في بعض أصولهم , وهاهو يختزل من كلامي ويخفي منه ترويجاً لرأيه الفاسد .
الخامس عشر: قال فالح :( ثمَّ قال أيضاً (ص54) :" ومن عواقره أنه يعمد إلى جرح لم يثبت فيحكيه بصيغة الجزم محتجاً به وذكر أمثلة على ذلك " .
ثم قال فالح معلقاً - بدون خجل من أفاعيله ومن نقل هذا الكلام الذي لا ينطبق شيء منه على خصمه وهو وحزبه أحق به - قال : " أقول : ما أدري ماذا يقول المعلمي في ربيع وأتباعه لو اطلع على تلاعبهم بنصوص أهل العلم التي (55) سبق أن بيَّنـته(6) هل يستحق ربيع عنده وصف إمام الجرح والتعديل أو وصف ربيع السنة أو لقب الناصح الصادق أم يستحق لقباً أخر ".
- أقول : إن ربيعاً لا يُحِبُّ أن يُوصَفَ بهذه الأوصاف ,ولكنه هل يستحق أن يوصف بالكذب والخيانة وبتر النصوص وهل يُحذِّرُ من نقوله سلفي يحترم المنهج السلفي ؟!! لاسيما ونقول ربيع كلها في خدمة المنهج السلفي والذَّبِّ عنه وعن أهله وقد جهد خصوم الدعوة السلفية أن يجدوا عليه مآخذ في نقله فعجزوا بحمد الله تعالى .
وأعتقد أنهم مع خصومتهم لا يلحقون فالحاً في الجرأة على الكذب والتكذيب وأنَّ عندهم ما لا يوجد عند فالح من الحياء والمروءة .
- وأقول : ماذا سيقول المعلمي في فالح وحزبه وهم يحتقرون أئمة الجرح والتعديل ويرون أنهم ليسوا أهلاً للحكم على أهل البدع لأن التبديع للعلماء الذين عندهم إحاطة وقدرة على الاستنباط إلى آخر الطعنات فيهم والخروج على أصولهم في الجرح والتعديل والقول في بعض أصولهم : أنها أضلَّت الأمة .
ولو وقف المعلمي على مؤلفاتي في نصر السنة لأيَّدَها كما أيَّدَها إخوانه من أئمة السنَّة ولا سيما صديقه الألباني .
- ثم أقول :
ماذا سيقول المعلمي في فالح وحزبه الحدادي وهم يطعنون في علماء السنة والتوحيد والقامعين للبدع من أمثال الشيخ النجمي والشيخ زيد بن محمد هادي والشيخ ربيع بن هادي والشيخ عبيد الجابري والشيخ صالح السحيمي والشيخ محمد بن هادي وسائر القائمين بالمنهج السلفي في مكة والمدينة وجدة والرياض والشرقية واليمن والجزائر والمغرب وغيرها من البلدان ؟
ماذا سيقول المعلمي وابن باز والألباني وابن عثيمين ومن قبلهم في فالح وفي حزبه الحدادي وهم يفترون الكذب على المنهج السلفي وعلمائه وكتبه ويصدون الناس عنها بهذا الكذب والتشويه ؟
الجواب : سيقفون من فالح وحزبه أشد من الوقوف في وجه الكوثري لأن فالحاً وحزبه أجهل وأكذب من الكوثري ، فالكوثري قد شهد له المعلمي والألباني بالعلم .
وشهدا عليه بالتحريف ولكنه لم يبلغ مبلغ فالح في الكذب والتهور فيه ، وكفى بالكذب بدعة ولا سيما على أهل السنة ومنهجهم وكتبهم .
- السادس عشر : قال فالح : " ثانياً - إن القوم لم يفهموا عقيدة أهل السنة والجماعة ".
- أقول :
يريد بالقوم الذين لم يفهموا عقيدة أهل السنة والجماعة الشيخ ربيعا وعلماء أهل السنة المعاصرين الذين لم يؤيدوه في أباطيله وحتى الذين يتستر بهم الآن ينظر إليهم بعين الاحتقار والازدراء ويطعن في علم هذا ومنهج وعقيدة هذا وها هو اليوم يطعن في عقائدهم .
انظر أخي وأدرك الفرق بين فالح وبين من يطعن فيهم , فلهم مؤلفات تدعو إلى العقيدة السلفية وتذب عنها وفالح ليس له مؤلفات تذكر , ولما رفع رأسه متعالماً سقط على أم رأسه في الطعن في أهل السنة والكذب عليهم وانظر ما جُمِعَ له من أقواله في كتاب المصارعة ماذا فيه من التقعيد الفاسد والأحكام البهلوانية الجائرة وانظر طلائع كتابه الذي يحشد له من سنة أو أكثر ماذا في هذه الطلائع من الكذب والخيانات والحرب على أهل السنة والتشويه لكتب ربيع السلفية التي نفع الله بها السنة وأهلها يشوهها ليصد الناس عن الحق ويصرفهم إلى الباطل .
السابع عشر – قال فالح : " ولو كان الرجل يعرف عقيدة أهل السنة لما تلاعب بنصه هذا التلاعب الذي يخالف إجماع أهل السنة"
فربيع عنده جاهل بعقيدة أهل السنة وإذا كان جاهلاً بعقيدة أهل السنة فهو بغيرها من أمور الإسلام أجهل ولعله ينظر إلى سائر علماء أهل السنة بهذا المنظار والألباني عنده جاهل بعقيدة أهل السنة لأنه يقول بالإرجاء وبغيره وابن عثيمين لا يدري ما يخرج من رأسه فهو مجنون عنده !!.
ولو درس للمعلمي لوجده من أجهل الناس -في ضوء مذهبه هذا- ،وإذا أخطأ أي عالم عنده فهو بهذا المنهج والتقعيد جاهل.
فإن قال فالح بغير هذا فهو كذاب ، فهو إذا أراد إسقاط عالم يبدأ برميه ونحره بالجهل أما ما رماني به من التلاعب بنص شيخ الإسلام ومخالفته للإجماع فقد مضى الرد على هذا الإفك .
وأزيد فأقول : قال شيخ الإسلام نفسه-رحمه الله- :( والإجماع المدعَّى في الغالب إنَّما هو عدم العلم بالمُخَالِف . وقد وجدنا من أعيان العلماء من صاروا إلى القول بأشياء متمسكهم فيها عدم العلم بالمخالف . مع أنَّ ظاهر الأدلَّة عندهم يقتضي خلاف ذلك لكن لا يمكن العالم أن يبتدئ قولاً لم يعلم له قائلاً ,مع علمه بأنَّ النَّاس قد قالوا خلافه حتى إنَّ منهم من يعلق القول فيقول : " إن كان في المسألة إجماع فهو أحقُّ ما يتبع وإلاَّ فالقول عندي كذا وكذا ") اهـ انظر رفع الملام عن الأئمة الأعلام (40-41/ط5- الجامعة الإسلامية ) .
ومسألتنا هذه من أحقِّ المسائل التي تردُّ فيها دعوى الإجماع عند من يَعقِل ويُنصف .
- الثامن عشر : قال فالح : " فتخبطاتهم من تسليط الله عليهم وهي سبب كشفهم وفضحهم لأن أهل السنة إذا وجدوا نصاً منسوباً إلى إمام من أهل السنة يتضمن عقيدة تخالف عقيدتهم سيقفون عنده كثيراً ويفحصونه فحصاً دقيقاً لعلمهم أن مثله لا يصدر عن مثله ، وهذا ما حصل فأنا عندما قرأت ما نقله من سمى نفسه الناصح الصادق من نصوص أهل العلم وجدت أن هذه النصوص على الصورة التي نقلها لا تصدر عن مثلهم ، فلما رجعت إليها وجدت ما تقشعر منه الجلود وتشمئز منه النفوس السَّوِيَّة وكان ذلك سبباً في كشف تلاعبه .
وهكذا لما قرأت ما نسبه ربيع إلى شيخ الإسلام من القول بعدم جواز الترحم على من مات مظهراً للفسق تيقنت أن شيخ الإسلام لا يمكن أن يقول هذا القول لأنه يخالف ما يقرره شيخ الإسلام بل يخالف إجماع أهل السنة " .
- أقول :
إنَّ هذه التخبطات التي هي من تسليط الله على ربيع وكل من يُخالف فالحاً في أي شيء إنما يتصدى لها أهل السنَّة الفطناء الجهابذة ،ومن هم هؤلاء إنهم الحدادية العظماء فالح وحزبه ،فهم الذين رفعوا راية السنة في وجه ربيع ومن معه من المخالفين للإمام فالح !! .
ولذا ترى ما تصدَّى للطعن في ربيع والنجمي وزيد وعُبيد وغيرهم ممن ذكرناهم آنفاً إلا هذا الإمام الجهبذ وحزبه !! .
فإن قلت : لماذا تقول هذا الكلام في وصف فالح فإنه ليس بهذه المنـزلة ؟
فأقول : هو كذلك عندَكَ وعند كل من لا يُعظِّم فالحاً ولكنه عند الأئمة الحدادية فوق ما ذكرته لك سرَّك ذلك أو سَاءَك وأرغم أنفك !!.
فهو الجهبذ والمنقذ وشاهد عصره وحاوي العلوم والفنون و أطاب السنون وقد رضيه الأئمة الحداديون واتخذوه هادياً مهدياً !!! .
صرَّح بهذا الإمام توفيق الأزهري وأيَّده أئمة الحدادية وأعلنوا ذلك على الملإِ وزاد بعضهم أنه يستحق أكثر من هذه الأوصاف !! ،فما كان من الإمام فالح إلا أن يتخذهم أنصاراً وجنوداً لرفع راية السنة الحدادية ،وكلما بالغوا في مدحه وتمجيده ازدادوا منه قُرباً ورِفعة ومكانةً وكل ما يقولونه حقٌّ عنده ! .
ولعلَّك تقول : إذن ففالح عند أئمة الحدادية فوق ابن تيمية وأمثالُه ؟
- فأقول لك : وهل في ذلك غرابة واستبعاد ؟! ألا تعلم أن هؤلاء الأئمة قد فضلوا إمامهم الأوَّل الحداد على ابن تيمية وأنَّ طعنه وغمزه في ابن تيمية وابن القيم وابن أبي
العزِّ وغيرِهم لا يزيدهم إلا تعلقاً به ؟!!
وكان بعضهم يقول للعلماء المتخصصين في العقيدة عليكم أن تـثنوا ركبكم بين يدي أم عبد الله زوجة أبي عبد الله الحدَّاد !!.
فكيف تستغرب منهم أن يروا الإمام فالحاً الجهبذ المنقذ حاوي العلوم والفنون ... إلخ فوق ابن تيمية في العلوم وفوق أئمة الجرح والتعديل في أبواب الجرح والتعديل !!.
وأما أبواب التبديع فلا يلحقه الأولون ولا الآخرون (!!) .
فلهذه المنـزلة العظيمة للإمام فالح عند القوم لا يخالفونه في صغير ولا كبير ,ويؤيدونه ولا سيما الطعن في هؤلاء الجهال الضلال المرجئة ربيع ومن أيَّده في نصيحتيه لفالح ومن تأخر عن نصرة هذا الإمام فلا بُدَّ من الطَّعن فيه أيضاً والحكم عليه بأنَّه من الواقفة ! .
أتدري من هم الواقفة ؟
إنهم الذين توقفوا في القرآن فيقولون القرآن كلام الله ويأبون أن يقولوا غير مخلوق فيصفهم علماء السَّلف : الإمام أحمد وأئمة الحديث في عصره بأنهم واقفة ,ويقولون في الواقفة إنهم جهمية ,و بعض أهل السنة يُكفِّرُ هؤلاء الواقفة.
والذين توقفوا عن نصرة فالح وأصوله والوقوف إلى جانبه أطلق عليهم هذا الإمام ( الواقفة ) تشبيهاً بالواقفة الأولى وأيَّده أئمة الحدادية !!
وحيث إنَّ إمامة السنة في هذا العصر انتهت إلى هذا الجهبذ المنقذ الحاوي للعلوم والفنون فلا ترى أحداً يتصدَّى لأهل الضلال وتخبطاتهم إلا هو ,وهؤلاء الأئمة الحدادية من أنصاره فهم أهل السنة الذين إذا وجدوا نصاً منسوباً إلى إمام من أئمة السنَّة يتضمن عقيدةً تُخالِفُ عقيدتهم يقفون عنده كثيراً يفحصونه فحصاً دقيقاً لعلمهم أنَّ مثله لا يصدُر عن مثله ،لاعتقادهم أنَّه معصوم من الخطأ في الأصول والفروع !!!.
فإن قلتَ : إنَّ في هذا الكلام نظراً ,وأرى أنَّ هؤلاء الأئمة الحدادية مخطئون غالون في الشيخ فالح وأرى أنه دون هذا المستوى بكثير .
أقول لك : أين مؤلفاته وأين فحصه لضلالات الروافض والخوارج والمعتزلة والصوفية وأهل الحلول ووحدة الوجود والعلمانيين وسائر الأحزاب الضالة ؟!!.
بينما نرى أن السلف يتصدون لكل الفرق الضالة ويكشفون عوارهم ويبينون ضلالهم وابن تيمية تصدى لليهود والنصارى والروافض والخوارج والأشعرية والصوفية ولا سيما أهل وحدة الوجود وما ترك فرقة إلا رد عليها وهذه مؤلفاته العظيمة شاهدة بغزارة علمه وقوة حجته وكل من جاء بعده من أتباع المنهج السلفي فإنما يغترفون بعد كتاب الله وسنة رسول الله صلى الله عليه وسلم إنما يغترفون من بحر علمه .
ولا نرى للشيخ فالح شيئاً من مثل هذه الجهود والمؤلفات ولا نرى أنه يفحص أقوال الروافض ولا الخوارج ولا الصوفية ولا اليهود ولا النصارى ولا العلمانيين ولا الأحزاب الضالة ومؤلفاتهم وقنواتهم الفضائية . ومواقعهم على الشبكات العنكبوتية تهاجم الإسلام والمنهج السلفي بالذَّات فلا نرى ذلك يُحرِّكُ ساكناً من هذا الرجل فلا نرى فحصاً لطعونهم وهذه الطعنات تنهال على الإمام محمد بن عبدالوهَّاب ومؤلفاته وعقيدته فما نراها تُحرِّكُ منه ساكناً ولا تَهُزُّ وجدانه ومشاعره .
بل نراه يُحارب أتباع هذا الإمام الذين يَذُبُّون عنه وعن عقيدته ومنهجه ,بل رأيناه يَحُطُّ من مكانته .
فأقول لك : إن أئمة الحدادية لا يطيقون هذا الكلام وسيشنون عليك الغارات الشعواء . ثم أقول لك :
- أولاً : لا تستعجل فإنَّ القوم مشغولون الآن بربيع وأمثاله ولذكائهم وعبقريتهم يقفون عند النص الواضح طويلاً يفحصونه -ورغم اجتهادهم لا يفهمونه!- فيقعون في الأكاذيب والافتراءات من حيث يشعرون أو لا يشعرون !!.
- وثانياً : لا بُدَّ من تَلَمُّسِ الأعذار لإمامهم فإنه إما يخاف من مواجهة هذه الفرق أو يستحيي منهم أو أنَّه يُؤلِّف في الرد عليهم ويُخفِي ذلك إلى يوم القيامة وهناك يُعلِنُ ردودَه على هذه الفرق على رؤوس الأشهاد (!!).
فإن قلت : إني أرى غلواً شديداً في نظرة فالح إلى أقوال السلف وابن تيمية تشبه غلو الروافض في أئمتهم حيث يدَّعون لهم العصمة .
فأقول لك : نعم يُلمَس هذا منه ؛لكن فيما يوافق هواه ,فما وافق هواه فهو الحق عنده وعند حزبه.
وأعترف لك أن هذا يخالف الكتاب والسنة ومنهج السلف رضوان الله عليهم في التعامل مع أقوال السلف ذلك التعامل الواعي القائم على أنه لا عصمة إلا للأنبياء فيما يبلغونه بل يعتقدون أنه قد يحصل الخطأ من الأنبياء ,وميزتهم أن الله ينبههم إلى ذلك ولا يُقرُّهُم على الخطأ ،أما غير الأنبياء من الصحابة والتابعين وسائر الأئمة المجتهدين فإنهم عندهم يُصِيبون ويُخطِئون فما أصابوا فيه الحقَّ فلهم أجران وما أخطأوا فيه فلهم أجر واحد ,ويقولون كل يُؤخذ من قوله ويُردُّ إلا رسول الله صلى الله عليه وسلم .
ويقرر شيخ الإسلام أن العلماء قد يخطأون حتى في العلميات ( العقائد ) فيعذرون في أخطائهم ماداموا قد بذلوا أقصى وسعهم في طلب الحق.
ويقول شيخ الإسلام رحمه الله في القواعد النورانية تحقيق الشيخ محمد حامد الفقي ( صـ150) : " وقد بيَّنتُ أن التناقض واقعٌ من كل عالم غير النبيين " .
ونحن ندين الله أن الخطأ والتناقض يقع من العلماء : شيخ الإسلام أو غيره كما هو عقيدة أهل السنة .
ولكن فالحاً جعل نفسه هو الميزان فما خالفه فهو الباطل ومستعد أن يُهِين كل من يخالفه ويحقره كما فعل بأئمة الجرح والتعديل وكما فعل بكثير من العلماء المعاصرين وغير المعاصرين وما وافق هواه ولو كان خطأ أو باطلاً يبالغ في نصرته ولو بالأكاذيب والترهات وادعاء الإجماع وإن لم يكن هناك إجماع كما رأيت في هذا البحث ومنه ما تراه في مقاله هذا المليء بالأكاذيب والتهاويل والأراجيف , وقد تقدم لك آنفا كلام شيخ الإسلام في دعاوى الإجماع .
- التاسع عشر : قال فالح : " وكان محمود الحداد الذي تنسب إليه الفرقة الحدادية يمنع الترحم على المسلمين ،ويحمل من أجل ذلك على أهل السنة: شيخ الإسلام وغيره، وينكر عليهم الترحم على المسلمين، وما كان يكذب عليهم ويتصرف في كلامهم وينسب إليهم مالا يقولون به، وما لا يعتقدونه، فهل هذا الرجل حدادي أكثر من الحداد؟ الظاهر أنه يصدق عليه : وإني وإن كنتُ الأخيرَ زمانُهُ * * * لآتٍ بما لم تستطعه الأوائلُ " اهـ
هذا آخر كلام فالح الذي نقله عنه الكاتب سليمان الحربي من ( تنبيه الألبَّاء ) !!.
- أقول :
- أولاً : إنَّ هذا من البراهين الواضحة على كذب فالح وتمويهاته فالحدادية كما بلغني نبذوا محموداً الحداد لأنه لا يستطيع مجاراتهم في الغلو والفجور فوجدوا طلبتهم في فالح الحربي وهم في شر أحوالهم وفجورهم فاحتضنهم واحتضنوه .
ومن رؤوسهم ولا أريد أن أسميهم وأنا والله أعرفهم ، من رؤوسهم عبد اللطيف باشميل العدو اللدود لحملة المنهج السلفي وأهله وهو حامل لواء الحدادية منذ فتر الحداد وهو المطور والناشر لهذا المنهج الهدام للحق وأهله .
وهو المخترع لمذهب التقية والتلون ، أما الحداد فكان يواجه بوقاحة ويطعن في العلماء بصراحة .
أما عبد اللطيف فيستخدم التقية والتلبيس ولا يواجه في حربه وأكاذيبه ومكايده إلا من يستضعفهم أو أنهم في خارج هذه البلاد فإنه يتعامل معهم بخلاف منهجه .
ويتستر بموالاة بعض العلماء واحترامهم ليتمكن من ضرب خصومه من العلماء الآخرين وهو من أفجر الناس وأكذبهم في الخصومة ومن أشدهم وأوقحهم في بتر النصوص وقد بينت بعض مخازيه في كتابي " إزهاق أباطيل باشميل ".
وفالح اليوم والحدادية ومنهم عبد اللطيف باشميل على هذا المنهج الفاجر وحربهم القائمة امتداد لحربهم السابقة ولكنها أشد وأعمق من الأولى .
- ثانياً : إنَّ مذهب الحداد بكل مخازيه وآصاره وأغلاله باق إلى اليوم بل ما زاد إلا شدة وحدَّة ، فالمعروف عنهم أنهم لا يصلون مع المسلمين على موتاهم إلا تقية ولا يترحمون على أهل البدع , ومن أهل البدع عندهم أهل السنة الذين لا ينقادون لضلالهم وغلوهم .
وتظاهر فالح في هذا المقال وبهذا الكلام بالتباكي على فساق المسلمين إنما هو من ذر الرماد في العيون ، فهو الإمام الفعلي للحدادية الغالية .
وأسأله أليس ربيع هو الذي حارب الحدادية في غلوهم وفي هذه القضية بالذات ؟
فإن قلتَ : لا !
- أقول : كذبت وربِّ السماء والأرض ،فإنِّي والله لعلى منهج أهل السنة في الدقيق والجليل ما استطعتُ إلى ذلك سبيلاً ,وكل ما تنسبه إليَّ إنما هو من أكاذيبك وتلبيساتك وثق أن العاقبة للمتقين وأما الزبد فيذهب جفاء ولا سيما الكذب الذي تتحراه أنت وحداديتك .
وإنِّي أرى سابقاً وحالاً الترحم على أهل البدع وهذا معروف عني عند المنصفين ومنثور في كتاباتي ومجالساتي ولست كفالح أدَّعِي ما ليس لي .
وقد ناظرت الحدادية ومنهم عبد اللطيف باشميل وفريداً المالكي وخالد حمزة وحصلت منهم مشاكل وفتن بسبب مناقشتي لهم في هذه القضية .
وناقشت فيها محموداً الحداد في كتابي " مجازفات الحداد " الذي ألفته في عام 1414هـ فقلت في ص6 من هذا الكتاب :
" رابعاً – ومما شغب به الحداد ومن استخفهم فأطاعوه - فتنة الترحم على ابن حجر والنووي- وكانوا يشغبون بها ويمارون , ويوالون عليها ويعادون , ويهجرون ويقاطعون من أجلها ولا يزالون على ذلك .
وشرَّقت وغرَّبت وأَتْهَمَتْ وأَنْجَدَتْ هذه الفتنة وطار بها الركبان وبأخواتها إلى الشام واليمن ونزلت على أهل السنة بها وبأخواتها المحن فتراهم يشددون فيها ويوالون فيها ويعادون ويطعنون في السلفيين بسببها أشد الطعن " اهـ.
والحدادية في هذه القضية لا يسلكون مسالك أهل الحق إنما يشغبون بها ويشيعونها ويضللون ويبدعون بها من خالفهم ويزعمون للناس أن هذا مذهب أهل السنة والجماعة الوحيد ويا ويل من يرى غيره عندهم فهذا المسلك المشين هو الذي حاربناه ولا نزال ,ولا يقبله أهل العلم والعقل ولهم مشاغبات في أمور يخالفون فيها أهل السنة ,بل لهم أكاذيب يفترونها على أهل السنة ويُروِّجون لها بأساليبهم الفاجرة ،وما ارتكبه فالح في هذا المقال هو من هذا النمط .
وفي رَدِّي على أبي الحسن المصري في كتابي ( إعانة أبي الحسن بالرجوع بالتي هي أحسن ) قد صرَّحتُ بجواز الصلاة على أهل البدع الذي هو موضوع النِّـزاع فقلتُ : ( إنَّ هؤلاء يا أخي لا يحرمون الترحم ,وإنما يرون أن اللهج به على مثل سيد قطب قد يكون له آثار ضارَّة ) اهـ انظر ( ص13- هامش2) وانظر كذلك ص17(الهامش).
وقلتُ في الميزة الرابعة والخامسة (4) و(5) من مقالي ( مميزات الحدادية ) مُنكراً عليهم :
( 4- تحريم الترحم على أهل البدع بإطلاق لا فرق بين رافضي وقدري وجهمي وبين عالم وقع في بدعة .
5- تبديع من يترحم على مثل أبي حنيفة والشوكاني وابن الجوزي وابن حجر والنووي ) اهـ.
وكنَّا ولا نزال نُنكر على الحدادية الشَّغب بعدم التَّرحم على أهل البدع أو من ينسبونه إلى بدعة .
وقلتُ في كتابي (حقيقة المنهج الواسع عند أبي الحسن ) مناقشاً له : " الترحم على أهل البدع جائز عند أهل السنة ,وأنت تتكىء على هذا لكن تطبيقك بهذه الحرارة والمبالغة ينبىء عن دوافع غير سلفية ،فأهل السنة الصادقون لا تجد عندهم هذه الروح ولا هذه المبالغات التي قد لا يقولونها في كبار أهل السنة .وكأنَّك بهذا لأسلوب الحارِّ تنادي بأني لست من هؤلاء السلفيين المتشددين أنا رجل واسع الأفق وواسع المنهج . كيف لا وأنا أحارب السلفيين دفاعاً عنكم وأُدخلكم في دائرة أهل السنة رغم أنوفهم .) اهـ ( انظر ص21 - الهامش1 ) .
وأمَّا الفاسق المُظهر لفسقه فإنما نقلتُ فيه رأيَ شيخ الإسلام -رحمه الله-.
ومما يدفع عني طعن فالح - مع صراحة كلام شيخ الإسلام - في هذه القضية :
1- أن موضوع الكتاب وهو الاختيارات إنما هو المسائل الخلافية كما في هذه المسألة ومن هذه المسائل التي اختارها شيخ الإسلام ما هو مستغرب حتى يدعي خصومه أنه خالف الإجماع ، وهم مخطئون في ادعائهم الإجماع لكن قد تكون من المسائل المستغربة .
- قال العلامة برهان الدِّين إبراهيم بن محمد ابن قيم الجوزية -رحمه الله- (767هـ) صاحب اختيارات شيخ الإسلام ابن تيمية - ص121:
" لا نعرف له مسألة خرق فيها الإجماع ,ومن ادَّعى ذلك عليه فهو إما جاهل وإما كاذب , ولكن ما نسب إليه الانفراد به ينقسم إلى أربعة أقسام :
- الأول : ما يستغرب جداً فينسب إليه أنه خالف الإجماع لندور القائل به وخفائه على كثير من الناس ولحكاية بعض الناس الإجماع على خلافه .
- الثاني : ما هو خارج عن المذاهب الأربعة لكن قد قاله بعض الصحابة أو السلف أو التابعين والخلاف فيه محكي " وذكر القسمين الآخرين .
2- أنِّي لست أنا ولا شيخ الإسلام قلنا بكفر المظهر للفسق حتى تقام الدنيا ولا تقعد من أجله.
3- قد يكون هذا المظهر للفسق من تاركي الصلاة وقد قال جمهور الصحابة بكفره وتابعهم جمهور أهل الحديث ،فهل سيعجب فالح من الصحابة ومن وافقهم من منعهم من الصلاة عليه وتكفيره ويحكم عليهم بأنهم قد حرموه من الترحم ؟ .
4- قد امتنع رسول الله صلى الله عليه وسلم من الصلاة على الغال وقاتل نفسه فهل يقال في رسول الله صلى الله عليه وسلم إنه امتنع من الترحم عليهم وإن فالحاً أرحم من رسول الله صلى الله عليه وسلم ؟! .
5- وكان كثير من السلف يمتنعون من الصلاة على أهل البدع (7) وهي ترحم على الميت , فهل سيشن فالح الشديد الرحمة الغارة عليهم لأنهم امتنعوا من الترحم على مسلم لم يخرج من الإسلام ؟ .
وقوله عن الحداد : ( وكان محمود الحداد الذي تُنسب إليه الفرقة الحدادية يمنع الترحم على المسلمين ،ويحمل من أجل ذلك على أهل السنَّة : شيخ الإسلام وغيره ,وينكر عليهم الترحم على المسلمين ) .
- أقول : ماذا تريد أيُّها الذكي (!) بقولك :( الذي تُنسب إليه الفرقة الحدادية ) ؟!
أتريد أن تتخلَّص من المذهب الحدادي وأنت أخطر زعيم للحدادية رفع راية الحدادية وحارب السلفيين سابقهم ولاحقهم انطلاقاً من هذا المنهج المدمَّر .
أتضحك على النَّاس بهذا الأسلوب المموَّه ؟!
إنَّ السلفيين أنبهُ وأنبل من أن ينطلي عليهم هذا الأسلوب والتمويه الغبي الذي يُشبه أسلوب النَّعامة التي إذا خافت غطَّت رأسها في التراب وجسمها بادٍ وعورتُها مكشوفة للناظرين !!.
- وأقول : نعم إنَّ أمر الحدَّاد لكذلك ,وعنده مشاكل أخرى ولم يتحمَّس فالحٌ للردِّ عليه وذهب يتناوم ويتماوت عن الردِّ عليه حتى في هذه القضية !
لكنَّ ربيعاً هو الذي ردَّ عليه وقمعه بتوفيق الله تعالى نصراً لدين الله ,وذبًّا عن العلماء ومنهم شيخ الإسلام ابن تيمية -رحمه الله- وهل سَلِم منك شيخ الإسلام وابن القيِّم والذهبي وابن عبد الوهَّاب والألباني وابن عثيمين وغيرهم من العلماء ؟!!
- وأقول : لو كنت تحترم العلماء واشتهرت بهذه المنقبة لحُقَّ لك أن تُنكر على هذا الرَّجل ما أنكرت .
أمَّا وأنت شرٌّ منه منهجاً وأخلاقاً وأطول لساناً في العلماء وفي مناهجهم وعقائدهم واشتهرت بذلك فلا يُقبل منك هذا الكلام ولا يصدقك فيه إلا أجهل الناس وأغباهم .
ثم لماذا لم تُبيِّن من انحراف الحداد إلا هذه المسألة وتسكت عن أخطر منها ؟! .
ألأنَّ منهجك الفاسد أخطر من منهجه وأصولك أفسد من أصوله ,وحربك على أهل السنة وعلمائها أشد وأوسع وأطول .
الظاهر أنَّه لا يمنعك من الكلام على منهجه إلاَّ هذا فما رأيتُ أشدَّ تمويهاً وتلبيساً وقَلْباً للحقائق من الحدادية ,وعلى رأسهم فالح الحربي وعبد اللَّطيف باشميل .
وقولك عن الحدَّاد : ( وما كان يكذب عليهم ويتصرف في كلامهم وينسب إليهم ما لا يقولون به ،وما لا يعتقدونه ،فهل هذا الرجل حدادي أكثر من الحداد ؟ الظاهر أنه يصدق عليه : وإني وإن كنتُ الأخيرَ زمانُهُ * * * لآتٍ بما لم تستطعه الأوائلُ ) اهـ .
- أقول : لعلَّ هذا من أساليب الحدادية الماكرة ! كيف تنفي عنه الكذب وقد أُحصِيَ عليه مائة وعشرون كذبة ممَّا اتَّهم به أهل المدينة .
ثمَّ أما كان يُقرِّرُ أصولاً فاسدة وينسبُها إلى أهل السنَّة ؟! ويطعنُ في أهل السنَّة لأنَّهم خالفوه ؟!
ومع هذا فأنتَ أكذبُ منه وتنسبُ إلى الأبرياء ما لا يلحقُك فيه الحدَّاد ولا غيره .
وكلمة حدادي قليلة فيك .
وهذا البيت أنت أحقُّ من يترنَّم به لا غيرك ممَّن تكيل لهم الأكاذيب وأنتَ الذي جئتَ من الأصول ما لم يخطر ببال أهل العلم من المحدِّثين وغيرهم .
وفي المثل : " رمتني بدائها وانسلت " ! وفي الآخر " وعلى نفسها جنت براقش " !!
ولقد أبطل الله كيدكم ومكركم :
قال تعالى : ( ويمكرون ويمكر الله والله خير الماكرين ) .
وقال سبحانه : ( إنهم يكيدون كيداً وأكيد كيدا ) .

ولقد ردَّ الله كيدك وكيدَ حزبك في نحوركم وجعلكم عبرة للمعتبرين
وآخر دعوانا أَنِ الحمد لله ربِّ العالمين .
وصلَّى الله وسلَّم على نبينا محمد وعلى آله وصحبه أجمعين .

كتبه :
رَبيع بنُ هاديّ عُمَير المَدخَليّ
14 جمادى الثاني 1426هـ

(1) : مَنْ لم يأخذ بهذا الحديث من جمهور أهل السنَّة فلعلَّه لم يثبت عندهم ,أو ثبت عندهم أو عند بعضهم لكن وجدوا من الأدلَّة ما يُعارضه ظاهراً ممَّا هو أصحُّ وأرجح منه فقدَّموه .
(2) : الاعتراض من أنواع الإطناب ويؤتى به لأغراض منها :
1- التنـزيه , 2- والدعاء , 3- والتنبيه , 4- وزيادة التأكيد .
ويركب أحياناً من جملة وأحياناً من جمل , فمن أي أنواع الاعتراض هذا الكلام الذي تدَّعي أنه اعتراض ؟!! .
(3) هذا النص منه على هذا الكتاب دليل على أنه تعمد حذف كلام الأئمة الذي يدل على بطلان دعواه للإجماع فمن هو الخائن ؟! .
(4) : قوله : " ومن خيف أن يغلبه ضرب من الهوى في تعمد الكذب والتحريف لم يؤمن أن يغلبه ضرب آخر وإن لم نشعر به ":سقط على فالح في هذا الموضع جملة (!) :( فيُوقعه ) التي هي متعلَّقُ قولِه :( في تعمد الكذب ) وهذه زلَّة عظيمة أو خيانة خطيرة في مذهب الحدّادية ,ولو آمن الناس بهذا المنهج لكسروا أقلامهم رعبا من الوقوع في مثلها (!!) . انظر لزاماً " التنكيل " للشيخ المعلمي-رحمه الله- (1/48) .
(5) و(6) :كذا قال فالح !! والصواب : إن كان الضمير (الهاء) يرجع إلى ( التلاعب ) فتقول: الذي سبق أن بيَّنته. وإن كان الضمير راجعٌ إلى النصوص فتقول : التي سبق أن بيَّنتها . وعلى كلا الحالين فكلامه سقيم مبنى ومعنى !!
(7) : مجموع الفتاوى (24/286) .

فهرس جميع المقالات


طعن الحداد في علماء السنة

طعن الحداد في علماء السنة

مقدمة
بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه، أما بعد:

فهذا جزء من كتابي "مجازفات الحداد" الذي بيّنت فيه مخالفات الحداد لمنهج السلف وجهله وأكاذيبه وظلمه للسلفيين وعلمائهم وقد تبعه ثلّة من الجهلة الحاقدين ولا يزالون على منهجه ومنهم أصحاب شبكة الأثري الذين يعتبرون اليوم من شرار أهل الأهواء وأشدهم كذباً وفجوراً وطعنا في علماء السنة، فهم –بقيادة فالح وعبداللطيف باشميل- حربة مسمومة بأيدي أهل البدع تطعن السلفيين في ظهورهم، كلما قاموا بنصر السنة والذب عنها منذ أنشئت الحدادية إلى يومنا هذا وهي اليوم في أسوأ أحوالها تشن حرباً شعواء على السلفيين وعلمائهم تحت ستار السلفية شأن كل صاحب فتنة لابد أن يجعل له ستاراً ليغطي شره ومكره.
وبهذه المناسبة أنزلت هذا الجزء من "مجازفات الحداد" لأذكر الناس والحداديين بمنشأ فتنتهم ونهايتها وغاياتها.

كتبه
ربيع بن هادي عمير المدخلي
18/جمادى الآخرة/1426هـ

الفصل السابع
غمزه لشيخ الإسلام ابن تيمية – رحمه الله –
قال الحداد: "وعامة المسلمين من زمن على الإرجاء وعامة أهل الرأي عليه لأنه مذهب أئمتهم وما أدري كيف وقع بعض أهل السنة في هذين الخطأين.
1- قال ابن تيمية في كتابه ((الإيمان)): إن الإرجاء بدعة لفظية يعني أنَها ليست بدعة في المعنى وهذا تـهوين من شأنها, وليس بصواب بل هي بدعة حقيقة لفظاً ومعنى , ألا ترى أبا حاتم وأبا زرعة قد نقلا إجماع العلماء على إن المرجئة مبتدعة ضلال , ولذلك اشتد نكير أهل السنة منذ ظهرت حتَى قال سعيد بن جبير التابعي الإمام صاحب ابن عباس – رضي الله عنهما – لأيوب : (( ألم أرك تمشي مع طلق – وكان طلق مرجئاً ـ لئن رأيتك معه لا أكلمك أبداً )).
ومن ذلك من يقول ( مرجئة أهل السنة فاحذر الافتراء).
أتدري ماذا ارتكب الحداد في هذا الكلام القليل من الطعنات في شيخ الإسلام ابن تيمية وكل ذي ريبة يسلك هذه الطرق الملتوية. لقد طعنه ثلاث طعنات نجلاء.
1-طعن فيه بأن قوله هذا تهوين من شأن الإرجاء. وما أدراك ما نظرة القطبيين والتكفيريين إلى الإرجاء. إنها أخطر البدع عندهم وعلى رأسهم محمد قطب الذي يهذي به كثيراً لينال من أهل السنة ويرى أنه لا يقل عن العلمانية إن لم يكن شراً منها. وما رأيت أحداً يزيد على محمد قطب في الهذيان بالإرجاء إلا الحداد الماكر وكم مرة ذكره في هذا الكتاب وكم مرة ذكره في غيره , ليطعن به الأبرياء منه وقد وصم عامة الناس بالأرجاء الغالي في أول كتاب (عقيدة أبي حاتم وأبي زرعة )) فوصفهم بأنهم ظنوا أن الإسلام يجب ويهدم كل شرك أو بدعة تخالطه فما يضر المسلم مع الإسلام معصية ولو كانت الشرك أو الضلال أو الفسوق وهذا الإرجاء الذي فشا فيهم... )).
فالإرجاء أنواع شرها هذا الذي ذكره بل غلاة المرجئة يقولون لا ينفع مع الكفر طاعة ويحمل الحداد حملات شعواء على مرجئة الفقهاء موهماً أنهم قد ارتكبوا شر أنواع الإرجاء.
وبعد هذا التهويل بالإرجاء يأتي إلى شيخ الإسلام ابن تيمية فيطعن فيه بأنه يهون من الإرجاء أي هذا الإرجاء الذي يحذر وينذر من خطره الحداد الناصح الأمين , فأين ابن تيمية المهون من هذه الجريمة الكبيرة التي يرى المنغمسون فيها أنه لا يضر مع الإسلام ذنب ولو كان الشرك أو الفسوق , من الحداد الناصح الأمين والنذير العريان.
فإن قال الحداد وأولياؤه: إن الحداد المسكين لا يقصد ما ذكرت.
قلت : بلى لا يقصد إلا هذا وترداده للإرجاء وتَهويله به في هذا الكتاب وفي غيره لأوضح دليل أنه لا يقصد إلا هذا وما أورد ابن تيمية بعد كل هذا إلا ليطعن فيه، والله أن ابن تيمية ليرى الإرجاء بدعة ولكنه لعدله أراد التفريق بين الغلاة وغيرهم وما ألف كتابه " الإيمان " إلا لدحض الإرجاء.
2- الطعنة الثانية : هي طعنه في ابن تيمية بمخالفة إجماع العلماء فما يريد بقوله : (( ألا ترى أبا حاتم وأبا زرعة قد نقلا إجماع العلماء على أن المرجئة مبتدعة ضلال إلا ليطعن في ابن تيمية بأنه خالف إجماع العلماء وهو يردد هذا بين جلسائه ويزيد بأنه يخالف الأصول , وقد سمعنا هذا في بيتي أنا وغيري من أحد كبار أتباعه أي نسبته ابن تيمية إلى مخالفة الإجماع ومخالفته الأصول.كيف يكون ابن تيمية قد خالف الإجماع ؟ فمن انتقد البدع كلها بما فيها الإرجاء مثل ابن تيمية.
والإرجاء أنواع بينها ابن تيمية وغيره من المؤلفين في الفرق كأبي الحسن الأشعري والبغدادي والشهرستاني. ولكن لا تجد نقداً مثل نقد ابن تيمية.
فهل الحداد يجيد نقد أهل البدع نقداً علمياً أو عمله مجرد الشغب على ابن تيمية والسلفيين.
والمتتبع لسيرة أهل الحديث وموقفهم يرى التفريق بين دعاة أهل البدع وبين غير الدعاة فيهجرون الدعاة ويقاطعونَهم ويهينونَهم ويفتون بقتلهم ويعاملون غير الدعاة بغير هذه المعاملة. من أخذ العلم منهم ورواية سنة رسول الله صلى الله عليه وسلم عنهم ولا سيما المرجئة منهم فهل هم بعملهم هذا يهونون من شأن البدع عند الإمام الحداد الغيور ؟.
فهذا الإمام أحمد موقفه من المرجئة غير الدعاة يشبه ما يقرره شيخ الإسلام ابن تيمية.
قال ابن مفلح في " الآداب الشرعية " : (1/ 229) :
(( قال أحمد في رواية الفضل: وقيل له: ينبغي لأحد أنه لا يكلم أحداً ؟
فقال: نعم إذا عرفت من أحد نفاقاً فلا تكلمه لأن النبي صلى الله عليه وسلم خاف على الثلاثة الذين خلفوا فأمر الناس أن لا يكلموهم قلت: يا أبا عبد الله كيف يصنع بأهل الأهواء ؟ قال : أما الجهمية والرافضة فلا, قيل له فالمرجئة ؟ قال : هؤلاء أسهل إلا المخاصم منهم فلا تكلمه ونقل الميموني نهي الرسول صلى الله عليه وسلم عن كلام الثلاثة الذين تخلفوا بالمدينة حين خاف عليهم النفاق وهكذا كل من خفنا عليه , وقال في رواية القاسم بن محمد : إنه اتَهمهم بالنفاق وكذا من اتَهم بالكفر لا بأس أن يترك كلامه )).
وقال أبو داود (ص276) من مسائل أحمد : (( فلت لأحمد لنا أقارب بخراسان يرون الإرجاء فنكتب إلى خراسان نقرؤهم السلام ؟ قال: سبحان الله لم لا نقرؤهم )) ؟!.
وقال : (( قلت لأحمد : نكلمهم ؟ قال نعم إلا أن يكون داعياً ويخاصم فيه )). وقال إسحاق بن إبراهيم بن هانيء (1/61) من مسائل أحمد : ((سألته (يعني الإمام أحمد ) عمن قال : الإيمان قول يصلى خلفه قال : إذا كان داعية إليه لا يصلى خلفه , وإذا كان لا علم لديه أرجو أن لا يكون به بأس )).
فهل رواية السلف عن المبتدعة غير الدعاة تَهوين من شأن البدع. وهل تجويز أحمد إقراء السلام على المرجئة تهوين من شأن بدعة الإرجاء ؟
وهل تكليم المرجئة غير الدعاة وتجويز الصلاة خلف المرجئة غير الدعاة تهوين من الإمام أحمد لشأن هذه البدعة ؟
فما هو رأي العلامة محمود الحداد ؟
إن رأيه خلاف رأي السلف وخلاف رأي الإمام أحمد فقد اعترض على الإمام أحمد في تفريقه بين الداعية وغير الداعية وهذا مذهب السلف.
فقال في حاشية رقم (41) (ص68)من جزء من المسائل التي حلف عليها الإمام أحمد " : ((وتفرقته - رحمه الله – بين الداعي وغيره فيها نظر , وأدلة ذلك كله قد فصلتها في كتابي الكبير (( إزالة النكرة )) )). فهل الإمام أحمد والسلف وابن تيمية وأتباعهم خالفوا الأدلة التي لا يعلمها إلا الحداد أليس في هذا تضليل للسلف وتجهيل لهم بمخالفتهم للأدلة التي عرفها وجهلوها وأتبعها وخالفوها ؟
فماذا نصنع الآن بصلاة السلف خلف المرجئة وغيرهم من أهل البدع غير الدعاة وماذا نصنع بمن روى عن أهل البدع غير الدعاة من القدرية والشيعة والمرجئة بل الخوارج بل بعض السلف كان يروي عن المبتدعة الدعاة.
وماذا نصنع برواياتهم في الصحيحين وسائر الأمهات والمسانيد والجوامع إذا أخذنا بِهذا المذهب الحداد ي الذي فات الأمة وهدى الله إليه الحداد وشيعته العظماء.
وللعلامة الحداد قاعدة عظيمة جهلها سلف الأمة وعلمها الحداد وعمل بِها الحداد وشيعته وطبقوها – لشدة تمسكهم – على أهل السنة قبل غيرهم فطعنوا فيهم وبدعوهم وقاطعوهم وهاجروهم وشنوا عليهم من الدعايات الكاذبة بما لم يفعله ولم يسبقهم إليه ألد خصوم أهل السنة.
هذه القاعدة هي كما قال الحداد في شريط (( ماذا حدث )) وفي ( ص 12- 13)من الصفحات التي فرغ فيها الشريط : ((وقال لي الشيخ دع ابن حجر والنووي والشوكاني ورشيد رضا ولنتكلم كلنا في قطب )).
قلت له : (( يا شيخ نتكلم عنهم جميعاً وعن كل مبتدع , والقاعدة في التبديع واحدة , وخطر المبتدعين كلهم واحد وكله شديد على أهل السنة وعدم الكلام في واحد منهم يجعلنا كما قال رسول الله صلى الله عليه وسلم : (( إنما أهلك الذين من قبلكم أنهم إذا سرق فيهم الشريف تركوه وإذا سرق فيهم الضعيف أقاموا عليه الحد )) ويجعل لأهل البدع علينا حجة )).
وبهذه القاعدة التي اخترعها الحداد شغب شغباً شديداً على أهل السنة وخالف السلف كما رأيت وطعن في ابن تيمية كما قرأت وما يدرينا ما موقفه من السلف فالرجل كاذب ماكر لايبدي كل ما في نفسه ولا يستطيع كل مريب أن يجهر بما ينطوي عليه ويكنه من البلايا.
3- والطعنة الثالثة : الفاجرة الخبيثة وهي قوله : (( ومن ذلك من يقول مرجئة أهل السنة فاحذروا الافتراء )).
فمن يقصد الحداد بِهذا الكلام الظالم الجريء , إنه يقصد شيخ الإسلام ابن تيمية بالقصد الأول ثم علماء أهل السنة الذين يقولون بهذا القول من السابقين والمعاصرين )).
قد يساورك شك في أنه يقصد الإمام ابن تيمية لكن إذا تذكرت أن الحداد نقل كلام ابن تيمية هذا من كتاب الإيمان وإذا علمت أن ابن تيمية عدَّ مرجئة الفقهاء من أهل السنة في الموضوع نفسه الذي قال : إن الخلاف بين مرجئة الفقهاء وبين أهل السنة لفظي زال عنك الشك فاستمع إلى ابن تيمية ماذا يقول في كتاب (( الإيمان )) ( ص 281-282 ) الموضوع الذي أخفاه الحداد مكراً !.
((ومما ينبغي أن يعرف أن أكثر التنازع بين أهل السنة في هذه المسألة هو نزاع لفظي , و إلا فالقائلون بأن الإيمان قول , من الفقهاء كحماد بن أبي سليمان – وهو أول من قال ذلك , ومن اتبعه من أهل الكوفة وغيرهم متفقون مع جميع علماء السنة على أن أصحاب الذنوب داخلون تحت الذم والوعيد , وإن قالوا : إن إيمانهم كامل كإيمان جبريل فهم يقولون : الإيمان بدون العمل المفروض ومع فعل المحرمات يكون صاحبه مستحقاً للذم والعقاب , كما تقوله الجماعة , ويقولون أيضاً بأن من أهل الكبائر من يدخل النار كما تقوله الجماعة )).(1)
فهل زال الآن الشك عنك في قصد الحداد ثم انظر إلى ابن تيمية كيف وضع وجهة نظره في كون الخلاف لفظياً , ومن أي جهة تناول هذه القضية وهي جهة اتفاق مرجئة الفقهاء مع جميع علماء السنة على أن أصحاب الذنوب داخلون تحت الذم والوعيد واتفاقهم مع أهل السنة بأن الإيمان بدون العمل المفروض ومع فعل المحرمات يكون صاحبه مستحقاً للذم والعقاب.
ومع هذا فقد ناقش المرجئة بما فيهم مرجئة الفقهاء نقاشاً علمياً مبيناً بطلان ما ذهبوا إليه من أن الإيمان لايزيد ولاينقص ومبيناً بطلان حصر الإيمان في التصديق وغير ذلك ومع كل ذلك يتطاول عليه هذا الجاهل الظالم العاجز.عن مناقشة المرجئة من الفقهاء فضلاً عن غيرهم من غلاة المرجئة وسائر أهل البدع.
4- وطعنه رابعة في كتابه (( يوم لاظل إلا ظله )) (ص70) حيث يقول : ((وأما المرجئة فالمسلمون عندهم كلهم مؤمنون كإيمان جبريل وزيادة الإيمان ونقصه عندهم كفر, والأعمال ليست من الإيمان , وبعد هذا كله يقول قائل :
(بدعة لفظية ) لا حقيقية. فإن سلمنا قال صلى الله عليه وسلم : (( ثكلتك أمك وهل يكب الناس في النار على وجوههم إلا حصائد أنفسهم )).
فض الله فاه يقصد شيخ الإسلام، ثم قال : وبعد هذا يقول : مرجئة أهل السنة , فهل يقال (( جهمية أهل السنة)) !؟ المرجئة فرقة (2 ) غير أهل السنة فكيف يكونون منهم , ولهذا بسط يطول)).
فأنت تراه يلاحق شيخ الإسلام ويلح عليه كل ما وجد فرصة إلى طعنه أو غمزه بِهذا الأسلوب الماكر وهل المرجئة الذين. قال إن الخلاف بينهم وبين أهل السنة لفظي هم الذين يموه بهم الحداد على القراء ؟.
لقد بين شيخ الإسلام من يقصد كما نقلناه عنه آنفاً.
ثم انظر إلى مكره كيف ساق الحديث للطعن في شيخ الإسلام وأن قوله مما يكب الناس في النار على وجوههم.
ثم انظر إلى إلزامه الفاسد فهل يقال : جهمية أهل السنة.
فيقال له فهل الإرجاء مثل التجهم وهل إرجاء الفقهاء الذي عناه ابن تيمية مثل الإرجاء الغالي أو مثل التجهم ثم هل تنكر تسامح أحمد وغيره من السلف رحمهم الله مع مرجئة الفقهاء وغير الدعاة.
5-وطعنة خامسة في كتابه ((يوم لا ظل إلا ظله )) (ص 56- 57) قال الحداد في الموضوع المذكور متحدثاً عن المحبة في الله : (( أعني محبة الناس وكذلك محبة الأشياء الأخرى كالمساجد إلى أن قال فمن تقدم في قلبه محبة السوق على المسجد أو بلده على بلد الله الحرام أو بلد رسول الله صلى الله عليه وسلم أو البلاد التي هي خير من بلده فذلك منكوس القلب :
ثم قال : معرضاً بالإمام ابن القيم :
((ومن هذا الباب قول بعضهم حين يريد بيان زلة متصدر ( فلان حبيب إلى قلوبنا , ولكن الحق أحب إلينا منه)). فهل هو حبيب في الله لاتباعه السنة ودفاعه عنها وعن أهلها , وهذا الكلام مشهور عن ابن القيم قاله في أبي إسماعيل الهروي صاحب (( منازل السائرين )) ومع زلل الهروي فله دفاع مجيد عن السنة وعن أهلها فله في ذلك ذم الكلام والفاروق وكانت بينه وبين الأشعرية معارك عنيفة من أجلها قال ابن القيم تلك العبارة.
ثم قال الحداد : (( ومن ذلك ( أي من انتكاس القلوب ) فرقة جمعت بين الإرجاء والخوارج قال أئمتها نحب بقدر (( يعنون بذلك أن كل شخص نحبه لما فيه من حسنات ونبغضه بقدر ما فيه من سيئات وهذا ضلال مبين فعلى هذا هم يحبون إبليس بقدر إيمانه بأن الله رب العالمين....
والخمر يحبونها لما فيها من المنافع والتداوي المحرم )).
فأضاف إلى انتكاس القلوب الجمع بين الإرجاء ورأي الخوارج وأضاف إلى الكل الضلال المبين.
قد يقال إنه يقصد الإخوان والقطبيين الذين يدندنون حول الموازنات بين الحسنات والسيئات فنقول قد يقصدهم , ولكنهم يحتجون بكلام ابن تيمية الذي يقول إن الحب والبغض قد يجتعان في شخص واحد لأنه قد يجتمع فيه الخير والشر والحداد يعرف هذا ويقصد ابن تيمية بالدرجة الأولى كما عرفنا ذلك عنه وكما شاع الحط منه ومن عصابته في ابن تيمية.
وقد ظلم الطرفان ابن تيمية فالحزبيون يستغلون كلامه في الدفاع عن دعاة البدع غلواً منهم فيهم والحداد يغلو ويتظاهر بالغلو في محاربة أهل البدع فيرى أن المبتدع تضره حسانته(3).
وابن تيمية لا يريد هذا ولا ذاك وكتبه مليئة بالهجوم على أهل البدع والتحذير منهم بدون موازنات وإنما يقصد بكلامه في اجتماع الحسنات والسيئات الرد على الخوارج. الذين يكفرون بالذنوب وينكرون الشفاعة ويسقطون إيمان وأعمال العصاة بالكبائر إذا ماتوا مصرين عليها وهذا خلاف ما دل عليه الكتاب و السنة ويرد أيضاً على أناس تشددوا عل مثل الباقلاني و أبي ذر الهروي فكفروهم وهذه أبواب غير أبواب الجرح والتعديل والتحذير من البدع وباب النصيحة وغيرها مما أجمع عليه السلف من جواز بل وجوب ذكر القدح والجرح بدون ذكر الحسنات كما في كتب الجرح الخالصة للجرح وكما في كتب الجرح والتعديل الشاملة للنوعين.
وكما في كتب السنة وكتب العقائد وهو منهج سديد عادل منصف دل عليه الكتاب والسنة وقام عليه الإجماع وممن حكى الإجماع عليه شيخ الإسلام نفسه والنووي وقد برهنت على ذلك في كتاب (( منهج أهل السنة في النقد )) وسقت فيه أقوال علماء الإسلام وأئمته.
وهو منهج لا يتم صون الإسلام وحمايته إلا به ولا يتم حماية أهل السنة من غوائل البدع والشرور إلا به. وليس من الظلم أن تذكر الإنسان بما فيه من بدعة أو كذب أو غش نصحاً للمسلمين وتحذيراً لهم من البدع والشرور.
إنما الظلم أن تطعن في إنسان بما ليس فيه ولوكان كافراً، وهذا الفعل لايفعله إلاظالم جهول وكم يحصل هذا من أهل الأهواء والبدع يظلمون أهل السنة فيرمونهم ويطعنون فيهم بما هم منه برآء وقد فعله الحداد الظلوم الجهول.

الفصل الثامن
غمزه لشارح الطحاوية ورمية للطحاوي بالتجهم

قال الحداد ( ص70 ) : (( الطحاوية أحذر منها منذ سبعة عشر عاماً ولم يحدث يوماً أن أوصيت بها (4).
وفي الأصل بلايا غير الإرجاء وغير مقدمتها وفيها تعالى الله عن الأعضاء والجهات. وهذه جهمية تنفي اليد والوجه والساق بزعم أنها أعضاء وتنفي العلو بزعم أنه محال عليه تعالى الجهة وفيها غير ذلك كثير.
والشرح فيه لين (5) في مواطن كثيرة وفيه أشيا على طريقة أهل الكلام.
وقد قال أحمد في رسالة عبدوس – رحمه الله تعالى – (( صاحب الكلام وإن نصر بكلامه السنة لا يكون من أهل السنة حتى يدع الجدل ويسلم ))(6).
أقول : لا نعرف الطحاوية في العقيدة إلا مع شروح أهل السنة مثل شرح ابن أبي العز وقد حققه عالمان من أهل السنة.
الأول : أحمد شاكر العالم السلفي الشهير , والثاني : الشيخ محمد ناصر الدين الألباني.
ثم شرحه شرحاً موجزاً كل من : الشيخ محمد بن مانع ثم الشيخ عبد العزيز بن عبد الله باز ثم الشيخ الألباني , فلا يخشي على القراء الضرر منها.
وكل علماء أهل السنة والحديث يحترمون شرح ابن أبي العز للطحاوية ويعتزون به ويحترمون الشارح ولم نعرف الطعن في هذا الكتاب إلا من أهل البدع والضلال خصوم المنهج السلفي.
ثم وجدنا أشدهم طعناً فيه هذا الجاهل المتعالم المتظاهر بالسلفية مع حربه لأهلها وشغبه عليهم محمود الحداد (7).
ثم إن على الحداد في هذا الكلام مآخذ :
أولاً : رميه للطحاوي بالجهمية , وحمل كلامه على نفي الوجه واليد والساق بزعم أنها أعضاء ونفي العلو :
فهذه جرأة من هذا الإنسان لم يسبق إليها.
قال الشيخ ابن باز حفظه الله مبيناً مقصد المؤلف الطحاوي بهذا الكلام : (( هذا الكلام فيه إجمال قد يستغله أهل التأويل والإلحاد في أسماء الله تعالى وصفاته , وليس لهم بذلك حجة ؛ لأن مراده رحمه الله تنـزيه الباري سبحانه عن مشابهة المخلوقات لكنه أتى بعبارة مجملة فمراده بالحدود يعني التي يعلمها البشر فهو سبحانه لا يعلم حدوده إلا هو لأن الخلق لا يحيطون به علماً..
وأما الغايات والأركان والأعضاء والأدوات , فمراده رحمه الله تنـزيهه عن مشابهة المخلوقات في حكمته وصفاته الذاتية من الوجه واليد والقدم... وأهل البدع يطلقون مثل هذه الألفاظ لينفوا بها الصفات بغير الألفاظ التي تكلم الله بها وأثبتها لنفسه حتى لا يفتضحوا وحتى لا يشنع عليهم أهل الحق.
وقال الشيخ الألباني : (( مراد المؤلف بهذا الفقرة الرد على طائفتين :
الأولى : المجسمة والمشبهة الذين يصفون الله بأن له جسماً وجثة وأعضاء وغير ذلك تعالى الله عما يقولون علواً كبيراً.
والأخرى : المعطلة الذين ينفون علوه تعالى على خلقه.... )).
ونقل عن الشيخ محمد بن مانع ما يؤيد كلامه.
وأنه قال : ما كان أغنى الإمام المصنف عن مثل هذه الكلمات المجملة الموهمة المخترعة.
ولو قيل : إنها مدسوسة عليه وليست من كلامه لم يكن ذلك عندي ببعيد إحساناً للظن بهذا الإمام.... )) ثم أثنى على الطحاوي خيراً واعتبره من أكابر العلماء وأعاظم الرجال )).
راجع شرح الشيخ ابن باز ( ص10-11 ).
وشرح الألباني(ص28-29).
وأما ابن أبي العز شارح الطحاوية فقد أسهب في شرح هذه الألفاظ وتوجيهها بما يتمشى مع المنهج السلفي ووضع القواعد النافعة خلال ذلك ولا يخرج في مجموعه عما قرره العلماء السالف ذكرهم.
راجعه من (1/ 260-270 ).
أما الحداد فليس لديه إلا الشغب على أهل السنة وإثارة الفتن وما أبعده عن النصحية واحترام أهل السنة.
2-وأما رمي الحداد للطحاوي بنفي العلو عن الله تعالى فهذا من ظلمه وظلمة قلبه وعقله.
فالرجل على طريقة أهل السنة المثبتين لصفات الله ومنها العلو.
قال : في هذه العقيدة : (( والعرش والكرسي حق : هو مستـغن عن العرش وما دونه , محيط بكل شيء وفوقه , وقد أعجز عن الإحاطة خلقه ))(8) .
انظرها مع شرح الألباني ( ص37 ).
ومع شرح الشيخ ابن باز ( ص15 ).
3- قال الحداد : (( والشرح فيه لين في مواطن كثيرة )).
أقول : الرفق واللين أمر مطلوب شرعاً.
قال رسول الله صلى الله عليه وسلم : (( مهلاً يا عائشة عليك بالرفق وإياك والعنف والفحش )) هذا لما ردت على يهودي حينما قال السام عليكم فقالت عائشة :
(( عليكم ولعنكم الله وغضب عليكم )). البخاري (( الأدب )) (حديث6030).
ثم إن الرجل يطلق الكلام على عواهنه ويجازف في كثير من كلامه.
فأين هي المواطن الكثيرة التي يدعي أن ابن أبي العز شارح الطحاوية قد لان فيها وهل هو لين في بيان الحق أو هو لين يضيع الحق ؟.
هذا وقد قال الحداد في (( عقيدة أبي حاتم وأبي زرعة )) ( ص90 ) :
(( درج كثير من أهل السنة المعاصرين على الوصية بكتاب العقيدة الطحاوية وشرحه مع أن الأصل والشرح كلاهما فيه بلايا عظيمة من الإرجاء وغيره )).
وقد طولب هو وأشياعه ببيان هذه البلايا فعجزوا وعجز شيخهم وهذا العجز أكبر دليل على كذب الحداد وأن كلامه هذا من ضمن برنامجه الخطير في محاربة أهل السنة وكتبهم.
4- قول الحداد : والشرح فيه لين في مواطن وفيه أشياء كثيرة على طريقة أهل الكلام.
فهذا الكلام تلقاه عن أهل البدع والضلال فمنذ قُرِّرَ هذا الكتاب في الجامعة الإسلامية في حدود 1381هـ وهم يرجفون بهذا الكلام لإبعاد هذا الكتاب الذي يربي أبناء العالم الإسلامي على عقيدة أهل السنة والتوحيد ولا يوجد كتاب يسد مسده.
فشرقوا به ويثيرون عليه مثل هذه الضجة المغرضة فالحداد يردد كذباً. ما يقوله أعداء السنة في هذا الكتاب القائم على أدلة الكتاب والسنة في إثبات العقيدة والرد على أهل البدع بأصنافهم من مشبهه وجهمية معطلة ومرجئة وخوارج فلذلك ضاق أهل البدع به ذرعاً.
وقول الحداد : وفيه أشياء كثيرة على طريقة أهل الكلام.
يريد أن يطعن به في الشارح وأن يبدعه بل يريد فيما يبدو تبديع من اعتمد عليهم في الشرح مثل ابن تيمية وابن القيم فإن ابن أبي العز قد اعتمد على كلامهما لعله في جل كتابه وهذا أمر معروف عند أهل السنة ولعل الحداد يعرف ذلك. ولتحقيق هذا الهدف قال : (( وقد قال أحمد في رسالة عبدوس رحمه الله (( صاحب الكلام وإن نصر بكلامه السنة لا يكون من أهل السنة حتى يدع الجدل ويسلم )).
بهذا الأسلوب الماكر يريد أن يبدع ابن أبي العز السلفي الصادق، ويريد أن يبدع من ترسم خطاهم ونقل كلامهم من مجاهدي أهل السنة وأئمتها كابن تيمية وابن القيم. ثم نسأله هل ابن أبي العز من أصحاب الكلام حتى تنـزل عليه وعلى أئمته كلام الإمام أحمد رحمه الله.
إن الإمام أحمد يقصد بأهل الكلام خصوم السنة والمنهج الحق من المعتزلة والجهمية الذين أفسدوا عقائدهم وعقائد من تابعه تابعهم. فيرى أحمد أن هؤلاء حتى وإن نصروا السنة في ردودهم على الفلاسفة والنصارى و الملاحدة. فهم مع ذلك أهل بدع لأن عقائدهم وأصولهم قائمة على الفلسفة اليونانية المسماة بعلم الكلام فهؤلاء هم الذين عناهم احمد رحمه الله.
ولا ينطبق كلامه والعياذ بالله على أئمة الإسلام المجاهدين المناضلين عن كتاب الله وعن سنة رسول الله صلى الله عليه وسلم بأدلة الكتاب والسنة وبرا هبنهما.
ثم إن ابن أبي العز وابن تيمية وابن القيم أشد الناس عداوة لعلم الكلام و أشد الناس تحذيراً منه.
إن كلام الحداد في ابن أبي العز ثم عجزه عن سوق الأمثلة للبلايا الكثيرة التي ادعى أنها في الكتاب لمن البراهين الواضحة على افترائه لتشويه هذا الكتاب السلفي.
وإذا شئت أن تعلم براءة ابن أبي العز من علم الكلام وبغضه له ولأهله فاقرأ الكتاب لترى كيف حارب علم الكلام في هذا الكتاب من بدايته.
فقال رحمه الله في مقدمته ( 1/ 17 ) : (( فعن أبي يوسف – رحمه الله – أنه قال لبشر المريسي : (( العلم بالكلام هو الجهل، والجهل بالكلام هو العلم وإذا صار الرجل رأساً في الكلام قيل : زنديق أو رمي بالزندقة... وعنه أيضاً – من طلب العلم بالكلام تزندق...)).
وقال : وقال الإمام الشافعي- رحمه الله - : (( حكمي في أهل الكلام أن يضربوا بالجريد والنعال ويطاف بهم في القبائل والعشائر ويقال هذا جزاء من ترك الكتاب والسنة و أقبل على علم الكلام)).
قال: (( وذكر الأصحاب في الفتاوى أنه لو أوصى لعلماء بلده لا يدخل المتكلمون)).
وطعنه كثير في الكلام والمتكلمين في ثنايا الكتاب. فكيف يرميه هذا الجاهل بأن في كتابه أشياء عل طريقة المتكلمين وينـزل عليه كلام أحمد.
إن مواقفه الكثيرة من أهل السنة السابقين والموجودين لتدل على أن في قلبه غلاً وحقداً عليهم فبعداً وسحقاً لهذا الصنف الرديء من البشر وقطع الله دا برهم.

الفصل التاسع
من عجائب هذا الحداد

ما قاله في شريط (( ماذا حدث )) وفي الصحفية العاشرة من تفريغه (( ومع ذلك كان بيني وبين الشيخ يعني ربيعاً )) خلافات وذكر منها خلاف في أبي حنيفة رحمه الله.
ثم قال : (( في شريط العلم )) (( الشعب العراقي مظلوم )) فلما كلمته في ذلك و أن هذا القول مخالف للشرع , فإن الله تعالى يقول (وكذلك نولي بعض الظالمين بعضاً ) ويقول (وما كان ربك ليهلك القرى بظلم وأهلها مصلحون ).
وإن رسول الله صلى الله عليه وسلم أبي الدعاء للعراق , لأنها أرض فتن.
قال : كلا بل هم مظلومون وظلمهم صدام.
وهذا الكلام في ذلك الوقت وفي كل وقت خطير )).
وذكر الحداد أن في هذا الشعب فرقاً ضالة منهم الشيعة والصوفية واليزيدية وغير ها من فرق الضلال.
أقول : إني لا أذكر أنه جرى بيني وبينه خلاف في هذه المسألة بل لا أذكر إلا أن الرجل لا يستطيع أن يتكلم عندي جبناً منه لا أدبا.
وهب أنه حصل هذا الخلاف بيني وبينه. فهل قولي مخالف للشرع أو قوله ؟
إني لا أشك في أن في الشعب العراقي فرقاً ضالة من شيعة وصوفية وغيرها.
ومع ذلك فهل هناك مسلم يعتقد أن صداماً إمام عادل , وأن ما يفعله بالشعب العراقي من إذلال واضطهاد وقتل وتشريد عدل منبثق من شريعة الإسلام ؟
وهل أحد من المسلمين الصادقين أو العلماء الفاقهين يقول : إن من قال صدام ظالم ظلم الشعب العراقي بل والشعب الكويتي بل والألوف من المصريين الذين قتلهم والآلاف من البشر الذين قتلهم وشردهم أيام أزمة الخليج.
وأن الآلاف من الأكراد من رجال ونساء وأطفال الذين قتلهم وشردهم مظلومون ؟.
فهل يقول مسلم أو عالم أن هذا القول مخالف للشرع ؟.
وإن فعل صدام كل هذه الأفاعيل موافق ومنبثق من شريعة الإسلام ؟
وهل إذا مَلَّكَ الله الحداد رقاب شعب كالشعب العراقي سيفعل مثل صدام ويعتبر هذا ومن شريعة الإسلام ؟
أما أنا فأعتقد أن صداماً ظالم طاغية جبار عدو لله ولرسوله وللإسلام وما يفعله ظلم شنيع في نظر الإسلام والمسلمين. بل حتى في نظر غير المسلمين. وأنه لا يجوز قتل النساء والأطفال ولو كانوا كفاراً واضحين.
وإن الطريقة التي يقتل بها صدام رجال ونساء الشعب العراقي يبرأ منها الإسلام. فقتل الكافر لا يجوز إلا بطرق وشروط معينة بينها وشرطها الإسلام.
وأخذ الأموال في الإسلام لا يجوز إذا كان غنيمة أو فيئاً في جهاد إسلامي لإعلاء كلمة الله ولا من كفار أهل ذمة إلا بشروط يشرعها ويجيزها الإسلام لا بطريق صدام الفوضوي البعثي.
والآن نسأل ما سر إثارة الحداد لهذا المسألة وتردادها وإذا أعتها في الشريط وفي المذكرة التي أشاعها أصحابه ؟
هل الرجل من أولئك الذين أيدوا صداماً وشهدوا له بأنه بطل إسلامي في أزمة الخليج وأن جهاده إسلامي لما كان يستهدف ديار الإسلام والسنة و التوحيد ؟
إن هذا غير مستبعد فقد أيد صداماً وزكاه من تظاهر بالإسلام والجهاد أكثر من الحداد الغامض المتستر بالعزلة.
وقد يكون من الأدلة والشواهد طعنه في هيئة كبار العلماء وفتواهم إبان أزمة الخليج ذلك الطعن الخبيث الذي جرى به قلمه فقال : (( أما علماء السوء الذين يقولون مالا يفعلون بل في زماننا منهم الكثير ممن لا يقول الحق ولا يفعله ! فهؤلاء ليسوا بحكام إلا على شرار الجهال من العوام.
وهم عبيد السلاطين : اليوم يحرمون الحلال بأمرهم , وغداً يحللون الحرام بأمرهم , وهكذا ففتاويهم حاضرة حضور الدينار والدرهم والجاه والمنصب هان العلم عليهم فقبلوا المال عنه , فإنا لله وإنا إليه راجعون , فقد كان ما قال رسول الله صلى الله عليه وسلم : إن الله ينتزع العلم بانتـزاع العلماء حتى إذا لم يبق عالماً اتخذ الناس رؤوسا جهالا... )).
انظر كتاب (( الجامع في الحث على حفظ العلم )) تأليف العسكري والخطيب البغدادي وابن عساكر وابن الجوزي ( ص19 ) بتحقيق الحداد وقد فرغ من ا لقسم الأول منه في (7/2/ 1411هـ) في شدة الأزمة.
ثم ما معنى قوله تعالى ( وكذلك نولي بعض الظالمين بعضا ) [ الأنعام : 29]
ذكر ابن جرير فيها أقوالاً لأهل التفسير وهي :
1- أن المؤمن ولي المؤمن والكافر ولي الكافر وهو قول قتادة.
2- وقال بعضهم يتبع بعضهم بعضاً في النار من الموالاة وهو المتابعة.
3- وقال آخرون نسلط بعض الظلمة على بعض بما في ذلك الجن والإنس(9) . رجح ابن جرير الأول , وكلها تدل على جهل الحداد وسوء فهمه للقرآن.
فقد سمى الله الطرفين ظالمين. وفهم المفسرون ذلك ولم يقل أحد منهم أن قتل وظلم الجبابرة لشعوبهم عدل.
تعالى الله عن قول الحداد علواً كبيراً.
ولما قتل موسى صلى الله عليه وسلم القبطي الكافر الظالم قال : ( هذا من عمل الشيطان إنه عدو مضل مبين ) قال رب إني ظلمت نفسي فاغفر لي فغفر له إنه الغفور الرحيم ) القصص الآية 15-16.
ولام الله اليهود على الخيانة ولو للكافرين. وعلى أكل الربا والسحت ولو من أموال الكافرين. وقال ( وإذا الموؤدة سئلت ).
ولام المشركين على قتل أولادهم. والآيات في هذا كثيرة في تحريم الظلم ولو كان على الكافرين فضلاً عن المسلمين.

(1) وهو- رحمه الله – مع كلام هذا يرى إن الإرجاء بدعة وادرس " كتاب الإيمان " له.
(2 ) بل المرجئة فرق متفاوتة تفاوتا كبيراً ولكن الرجل يجعلها فرقة واحدة ليتمكن من الطعن في أهل السنة وفي شيخ الإسلام ابن تيمية بصفة خاصة.
(3) انظر : " يوم لا ظل إلا ظله ( ص57).
(4) انظر إلى هذه اللهجة كأنه شيخ الإسلام، وكأن الناس طوع بنانه مفتوحي الأعين و الآذان لنصائحه الغراء.
(5) عبارة الحداد في عقيدة أبي حاتم وأبي زرعة ( ص90) :" درج كثير من أهل السنة المعاصرين على التوصية بكتاب العقيدة الطحاوية وشرحه مع أن الأصل و الشرح كلاهما فيه بلايا عظيمة في الإرجاء وغيره ".
فلماذا يقول الآن و الشرح فيه لين ؟ لقد طلبنا منه ومن أتباعه بيان هذه البلايا في الشرح فعجز وعجزوا مما اضطر الحدادإلى القول : " والشرح فيه لين ".
وجاء بسوءة جديدة و هي قوله :وفيه أشياء على طريقة أهل الكلام.
ولكذبه عجز وسيعجزوا عن بيانها.
(6) ما رأيت من يجادل بالباطل و الكذب مثل الحداد.
(7) بل هو يحذر من شرحها العظيم تحت ستار الغيرة وهو لا يخدم بذلك إلا أهل الباطل و البدع.
(8) وقال الطحاوي - رحمه الله – في إثبات صفتي الغضب و الرضى " والله يغضب ويرضى لا كأحد من الورى "الطحاوية مع شرح الشيخ الألباني (ص 57).
فأين هو التجهم الذي رماه به الحداد والظالم المفتري.
(9) انظر تفسير ابن جرير (8/ 34) ط الحلبي.

فهرس جميع المقالات


الإحسان

الإحسان

بقلم
الشيخ ربيع بن هادي عمير المدخلي
حينما كان مدرساً بالمعهد الثانوي
بالجامعة الإسلامية للمدينة النبوية
عام 1392هـ

بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.
أما بعد:
يستهدف الإسلام أن يطبع حياة المسلمين بالطابع الجميل أن يسود الحياة الإسلامية وأن يجللها جو من الإحسان الشامل بكل أبعاده وآفاقه.
أن يعم الإحسان كل عمل وكل تصرف وكل قول على كل المستويات الفردية والجماعية وعلى مستوى الدولة والأمة في علاقة الفرد بخالقه وأسرته والمجتمع الذي يعيش فيه وعلاقة الأمة بالفرد وعلاقة الدولة بالأفراد والجماعات في العلاقة بالله.
فالمسلم حينما يؤدي حقا من حقوق الله في أي مجال من المجالات لا سيما مجالات العبادة فليؤدها وهو يتمثل فيها رؤية الله كأنما يرى الله ويشاهده، وإذا لم يصل إلى هذا المستوى فليستشعر أن الله يراه، وهذا الشعور أو ذاك سيدفعانه إلى إجادة العمل الذي يؤديه وإحسانه وإتقانه، والأمة الإسلامية بكاملها عليها أن تستشعر هذا الشعور "أعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك".

وفي علاقة المرء بأسرته ومجتمعه عليه أن تقوم معاملته إياهم وترتكز على أساس الإحسان {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ}.

فلو أن الأمة الإسلامية طبقت هذه التعاليم في حياتها، وكل فرد في الأمة الإسلامية عمل على تنفيذ هذا المبدأ مبدأ الإحسان وجعل أسرته نقطة انطلاق لهذا الإحسان –بعد إحسانه في عبادة الله- الإحسان بمعناه الشامل في القول والعمل وبالمال والجهد لكانت مضرب الأمثال في السعادة والرقى والسيادة.

وفي علاقة الأفراد والمجتمعات بعضهم ببعض وعلاقة الحاكمين بالمحكومين يأمر الله بالعدل والإحسان بكل أبعادهما، {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالأِحْسَانِ}.

إن الإحسان في نظر الإسلام بالمكانة العالية التي يأخذ الله على الأمة الإسلامية المواثيق الأكيدة في القيام به في جملة التكاليف التي يقوم عليها الإسلام وسعادة الأمة {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلاَّ اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْناً وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} إلزام بالإحسان في إطار الأسرة ومحيط المجتمع إحسان في الفعال والمقال.

والإسلام يريد أن يجعل من أخلاق الأمة الإسلامية صورة من أخلاق أهل الجنة {لا لَغْوٌ فِيهَا وَلا تَأْثِيمٌ} {وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنْزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلْإِنْسَانِ عَدُوّاً مُبِيناً} ورب فعلة قبيحة أدت إلى عواقب وخيمة مرة النتائج، والخروج بالأقوال والأفعال عن مجال الإحسان إلى مجال الفحش والتفحش يوقع المرء تحت طائلة سخط الله وغضبه الذي لا يطاق "إن الله يبغض الفاحش المتفحش" أخرجه أحمد.

فالفاحش كما يقول القرطبي الذي يتكلم بما يكره سماعه مما يتعلق بالدين أو الذي يرسل لسانه بما لا ينبغي وهو الجفاء في الأقوال والأفعال، والمتفحش المتعاطي لذلك المستعمل له.

ليست الأماني الكاذبة والمزاعم الباطلة والانتساب إلى دين أو نحلة سبيلا إلى الجنة إنما السبيل الأوحد إلى الجنة هو الإخلاص في الإسلام والإحسان بمتابعة رسول الله وشريعته الغراء.

{وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلاَّ مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}.

وإن أردت أن يحبك الله فاتخذ من الإحسان وسيلة تنل تلك الغاية {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} وإن كنت متطلعا إلى الخلود في جنات النعيم والنظر إلى الرب العظيم فعليك بالإحسان، {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} فالحسنى هي الجنة والزيادة هي النظر إلى وجه الرب الكريم.

ثم الإسلام يريد أن يشمل الإحسان كل ذي كبد رطبة قال رسول الله صلى الله عليه وسلم: "بينما رجل بطريق فاشتد به العطش فوجد بئرا فنـزل فيها فشرب ثم خرج فإذا كلب يلهث يأكل الثرى من العطش فقال الرجل لقد بلغ هذا الكلب من العطش مثل الذي كان بلغ مني فنزل البئر فملأ خفه فسقى الكلب فشكر الله فغفر له" قالوا يا رسول الله وإن لنا في البهائم لأجرا؟ فقال: "في كل ذات كبد رطبة أجر" ترى كيف يعلم الإسلام المؤمنين وكيف يربيهم ويدفع نوازع الخير وعواطف الرحمة إلى الإحسان والبر فتشمل كل ذي كبد رطبة ولو كان خسيسا في أحط وأدنى مراتب الحيوانات.

بينما نرى في الجانب الآخر يحرم الظلم "يا عبادي إني حرمت الظلم على نفسي فلا تظالموا"، "المسلم أخو المسلم لا يظلمه ولا يخذله" حتى ولو كان كافرا في ذمة المسلمين فيحرم الإسلام دمه وماله، "من قتل معاهدا لم يرح رائحته الجنة وإن ريحها ليوجد من مسيرة أربعين عاما" (أخرجه أحمد، والبخاري، ومسلم) وعن ابن عمر "من قتل عصفورا بغير حق سأله الله عنه يوم القيامة" (صحيح الترغيب والترهيب للألباني (1092)، "عذبت امرأة هرة حبستها حتى ماتت جوعا فدخلت فيها النار فلا هي أطعمتها ولا سقتها حين حبستها ولا تركتها تأكل من خشاش الأرض" (أخرجه البخاري ومسلم) فلا يجيز الإسلام الظلم بداية من الإنسان ونهاية بالطيور والحيوانات التي لا يؤبه لها، فهذه هي الحضارة الراقية التي يحتمى في ظلها آمنا في كنفها حتى من يعاديها، والعصفور يقتل بغير حق يعتبر صاحبه مسئولا عنه يوم القيامة، وسجن هرة حتى تموت يعذب من سجنها بالنار والإحسان يمتد من الإنسان إلى كل ذي كبد رطبة وكل ذي عرق ينبض بالحياة فأين الحضارة المادية التي قامت على أساس الكفر والإلحاد وعلى الجشع والطمع فتسحق شعوبا وأمما لتستأثر بثرواتها وتبتز خيراتها بعد أن تسلخها من مقومات حياتها الدينية والخلقية والاجتماعية ثم تتجاهل كل ما ترتكبه من جرائم فظيعة ووحشية شنيعة وترمي الإسلام بالتأخر والرجعية وبالظلم والوحشية (رمتني بدائها وانسلت).
المصدر : مجلة الجامعة الإسلامية ، العدد 15
في محرم/1392هـ
في (ص:116-133)

فهرس جميع المقالات


الكتاب والسنة أثرهما ومكانتهما والضرورة إليهما في إقامة التعليم في مدارسنا

الكتاب والسنة
أثرهما ومكانتهما والضرورة إليهما
في إقامة التعليم في مدارسنا

كتبه
الشيخ ربيع بن هادي عمير المدخلي
نشر في مجلة الجامعة الإسلامية في العدد (62) السنة (16)
1404هـ، في الصحيفة (175-191).

بسم الله الرحمن الرحيم
إن الحمد لله ـ نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله أرسله بالهدى ودين الحق ليظهره على الدين كله ولو كره الكافرون. اللهم صلي وسلم عليه وعلى آله وأصحابه.
وبعد: فإن الإسلام العظيم يحث على العلم ويشيد به ويمجد أهله ويرفع من شأنهم قال تعالى: ( هل يستوي الذين يعلمون والذين لا يعلمون ( [ الزمر: الآية 9]. وقال تعالى: ( إنما يخشى الله من عباده العلماء ( [سورة فاطر الآية 28]. وبين الرسول الكريم سيد العلماء وخاتم الأنبياء عليه الصلاة والسلام أن طلب العلم نوع من أنواع الجهاد فقال: (( من خرج في طلب العلم فهو في سبيل الله حتى يرجع )). وأن البحث عنه وتطلبه يفضي بصاحبه إلى الجنة (( من سلك طريقاً يلتمس فيه علماً سهل الله له طريقاً إلى الجنة )) (1) وللعلماء عند ربهم درجات رفيعة عالية قال تعالى: ( يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات والله بما تعملون خبير (
وبين تعالى الفرق الكبير بين العالم والجاهل فقال:
( هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولوا الألباب (.
وحكومتنا الرشيدة وفقها الله وثبت أركانها وسدد خطاها إدراكاً منها لمكانة العلم ومخاطر الجهل جندت إمكانيات هائلة ورصدت الميزانيات الضخمة ليشمل العلم والتعليم كل أفراد شعبها الكريم ذكوراً وإناثاً وصغاراً وكباراً تتدرج بهم في سلم العلم من المراحل الابتدائية إلى أعلى مراحل التعليم الجامعية وما بعد الجامعية (الدراسات العليا) في مختلف العلوم والفنون.
وهذه نعمة كبرى على هذا البلد العظيم مهبط الوحي ومنبع النور الذي أضاء العالم فبدد ظلمات الجهل والشرك والكفر فيجب على هذا البلد العظيم حكومة وشعباً أن يدرك قيمة هذه النعمة الكبرى ليبذل أقصى جهده في إرضاء ربه والقيام بواجب شكره حتى تدوم هذه النعمة الكبرى وتستمر قال تعالى:
( لئن شكرتم لأزيدنكم ولئن كفرتم إن عذابي لشديد (.
ويجب أن يدرك أنه لم يحتل هذه المكانة الرفيعة إلا بالعلم الذي أنزله على أفضل خلقه وأكرم رسله ألا وهو علم الكتاب والسنة والذي يحاول أعداء الإسلام بطرق خطيرة غاية الخطورة أن يحولوا بيننا وبينه فيضعون بيننا وبينه الحواجز والسدود الظاهرة والخفية حتى نعيش في ظلمات كثيفة من الجهل ونحيا حياة البهائم لا هم لنا إلا الأكل والشرب والمتاع الدنيوي.
إننا جميعاً حكومة وشعباً نعتز بالإسلام ونحبه ونجله ونفتديه بأموالنا وأرواحنا وكل غال ونفيس ومع كل هذا ـ ونحن في غمرة السباق مع أعدائنا في ميادين العلوم الدنيوية السباق الذي لا يمكن أن ندرك شأوهم فيه لأنهم قوم لا هم لهم إلا الارتواء من متع الدنيا وشهواتها وملذاتها ولا يبالون بما وراء ذلك من جنة أو نار أو حساب أو عذاب بل هم بذلك كافرون: ( بل هم في شك منها بل هم منها عمون (.
إن أكثرنا اليوم: يقفون على حافة هوة خطيرة من الجهل بالقرآن والسنة ويوشك أن يصدق فينا قول الرسول الكريم:
(( إن الله لا يقبض العلم انتزاعاً ينتزعه من الناس ولكن يقبض العلم بقبض العلماء حتى إذا لم يبق عالماً اتخذ الناس رؤوساً جهالاً.
فسئلوا فأفتوا بغير علم فضلوا وأضلوا )) (2) متفق عليه.
إن ما جاء به محمد صلى الله عليه وسلم غيث مغدق لا بد أن ينهل منه أبناؤنا حتى التضلع كأسلافهم وأتباعهم بإحسان إلى يومنا هذا.
قال رسول الله صلى الله عليه وسلم:
(( مثل ما بعثني الله به من الهدى والعلم كمثل غيث أصاب أرضاً فكانت منها طائفة طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير.
وكان منها أجادب أمسكت الماء فنفع الله بها الناس فشربوا وسقوا وزرعوا وأصاب طائفة منها أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأً فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلم وعلم.
ومثل من لم يرفع بذلك رأساً ولم يقبل هدى الله الذي أرسلت به )) (3).
إننا نريد أن يكون أبناؤنا من الطائفتين الأوليين ونعيذهم بالله أن يكونوا من الطائفة الثالثة ولا يتم ما نطمح إليه إلا بالتركيز على دراسة الكتاب والسنة لأننا والحمد لله قد رضينا بالله رباً وبالإسلام ديناً وبمحمد صلى الله عليه وسلم رسولاً فمن البدهي أن يكون أسمى أهداف حياتنا أن نعرف مصدر عزنا وسعادتنا في الدنيا والآخرة ألا وهو القرآن الكريم الذي لا يأتيه الباطل من بين يديه ولا من خلفه وبيانه وشرحه وتفصيله سنة رسول الله ( اللذين غيرا مجرى تاريخ البشرية على وجه الأرض بعد أن أحيا من رفاة الأمة العربية ولمّ من شتاتهم وأخرج منهم خير أمة أخرجت للناس. وما كانت الأمة الإسلامية والعربية إلا بهذا القرآن ولا كان لها دولة ولا صولة إلا به ولننظر إلى تأثير هذا القرآن.
1. تأثير القرآن الكريم في أنفس العرب:
لقد أحدث هذا القرآن المعجز أكبر تحول في حياة البشر فقلب عقائد الكهول والشباب وأخلاقهم وتقاليدهم وعاداتهم وحولها إلى ضدها علماً وعملاً بما لم يعهد له نظير في تأريخ الإنسانية.
فكان القرآن آية خارقة للمعهود من سنن الاجتماع البشري بتأثيره بالتبع لكونه آية معجزة للبشر في لغته وأسلوبه.
وبعد أن قلب حياة العرب في الجزيرة العربية من جهل إلى علم ومن شرك إلى توحيد ومن فرقة وفوضى إلى اجتماع وتنظيم اندفعوا كالسيل الآتي على الأقطار من نواحي الجزيرة كلها فأطاحوا بعروش الأكاسرة والقياصرة أعظم ملوك الأرض واقتلعوا جذور الشرك والظلم ونشروا التوحيد والحق والعدل ودخل الناس في دين الله أفواجاً مختارين الاهتداء بهذا القرآن.
لا جرم أن سبب هذا كله هو تأثير القرآن العظيم بهذا الأسلوب الذي نراه في المصحف فقد كان النبي ـ ( يجاهد به الكافرين كما أمره ( فلا تطع الكافرين وجاهدهم به جهاداً كبيراً ( ثم كان يربي المؤمنين ويزكيهم وبهدايته والتأسي بمبلّغِه ربوا الأمم وهذبوها وقلما يقرؤه أحد كما كانوا يقرأون إلا ويهتدي به كما كانوا يهتدون ثم حكموا الدنيا وساسوها بهذا القرآن إذ لم يكن عندهم شيء من العلم بسياسة الأمم وإدارتها إلا هذا القرآن والأسوة الحسنة بمبلغه ومنفذه الأول وبسنته المطهرة أقواله وأفعاله وتقريراته ( ولن يعود للمسلمين مجدهم وعزهم إلا إذا عادوا إلى هدايته لقد كان لهذا القرآن العظيم في حياة الناس مسلمهم وكافرهم تأثير بعيد الغور.
أما تأثيره في الكافرين فبنفوذ بلاغته، وعظمة نظمه وأسلوبه الجاذب لفهم دعوته والإيمان به إذ لا يخفى حسنها على أحد فهمها وكانوا يتفاوتون في الفهم تفاوتاً عظيماً لاختلاف درجاتهم في بلاغة اللغة وفهم المعاني العالية فهذا التأثير هو الذي أنطق الوليد بن المغيرة المخزومي بكلمته العالية فيه لأبي جهل التي اعترف فيها بأنه الحق الذي يعلو ولا يعلى عليه والذي يحطم ما تحته.
وهذا التأثير هو الذي كان يجذب رؤوس أولئك الجاحدين المعاندين ليلاً لاستماع تلاوة رسول الله صلى الله عليه وسلم في بيته على ما كان من نهيهم عنه ونأيهم عنه وتواصيهم وتقاسمهم بألا يسمعنّ له ثم كانوا يتسللون فرادى مستخفين ويتلاقون في الطريق متلاومين.
وهذا التأثير هو الذي حملهم على منع أبي بكر الصديق ـ ( من الصلاة والتلاوة في المسجد الحرام ليلاً لما كان لتلاوته وبكائه في الصلاة من التأثير الجاذب إلى الإسلام وعللوا ذلك بأنه يفتن نساءهم وأولادهم، بل هذا التأثير هو الذي حملهم على صد النبي صلى الله عليه وسلم بالقوة عن تلاوة القرآن في البيت الحرام وفي أسواق الموسم ومجامعه، وعلى نواصيهم بما حكاه الله عنهم في قوله:
( وقال الذين كفروا لا تسمعوا لهذا القرآن والغوا فيه لعلكم تغلبون ( (فصلت:26).
2. (( تأثير القرآن في أنفس المؤمنين ))
أما تأثيره في المؤمنين فكان كل من يدخل في الإسلام قبل الهجرة يلقن ما نزل من القرآن ليعبد الله بتلاوته ويُعلم الصلاة ولم يفرض في مكة من أركان الإسلام بعد التوحيد غيرها فيرتل ما يحفظه في صلاته اقتداء بالنبي صلى الله عليه وسلم إذا فرض الله عليه التهجد بالليل من أول الإسلام قال تعالى في أول سورة (( المزمل )): ( ياأيها المزمل قم الليل إلا قليلا نصفه أو انقص منه قليلا أو زد عليه ورتل القرآن ترتيلاً (.
ثم قال في آخرها: ( إن ربك يعلم أنك تقوم أدنى من ثلثي الليل ونصفه وثلثه وطائفة من الذين معك والله يقدر الليل والنهار علم أن لن تحصوه فتاب عليكم فاقرأوا ما تيسّر من القرآن (. (المزمل:20) أي في صلاة الليل وغيرها.
وقد قال تعالى في وصفهم: ( والذين يبيتون لربهم سجداً وقياماً ( (الفرقان: 64).
وقال تعالى: ( إنما يؤمن بآياتنا الذين إذا ذكروا بها خروا سجداً وسبحوا بحمد ربهم وهم لا يستكبرون تتجافى جنوبهم عن المضاجع يدعون ربهم خوفاً وطمعاً ومما رزقناهم ينفقون (. (السجدة 15-16).
ومما ورد في وصفهم ـ رضي الله عنهم ـ أن الذي كان يمر ببيوتهم ليلاً يسمع منها مثل دوي النحل من تلاوة القرآن.
وقد شدد بعضهم على أنفسهم فكان يقوم الليل كله حتى شكا منهم نساؤهم فنهاهم النبي صلى الله عليه وسلم عن ذلك فتزكية الصحابة وتربيتهم بهذا القرآن هي التي غيرت كل ما كان بأنفسهم من مفاسد الجاهلية وزكتها تزكية عالية وهي التي أحدثت أعظم تحول روحي واجتماعي في التاريخ هذا كله إنما كان بكثرة تلاوة القرآن في الصلاة وغير الصلاة وتدبره وربما كان أحدهم يقوم الليل بآية واحدة يكررها متدبراً لها وكانوا يقرأونه مستلقين ومضطجعين كما وصفهم الله.
( الذين يذكرون الله قياماً وقعوداً وعلى جنوبهم ( (آل عمران:191).
وأعظم ذكر الله تلاوة كتابه المشتمل على ذكر أسمائه وصفاته المقدسة وأحكامه وحكمه وسنته في خلقه وأفعاله في تدبير ملكه.(4)
(( منزلة السنة من القرآن ومكانتها في نفوس المسلمين ))
السنة المطهرة هي ما صدر من النبي صلى الله عليه وسلم من قول أو فعل أو تقرير وهي وحي إلهي قال تعالى: ( وما ينطق عن الهوى إن هو إلا وحي يوحى (. وهي بيان القرآن وتفسيره فهي تبين مجمله وتقيد مطلقه وتخصص عامه وهي واجبة الاتباع بنص القرآن الكريم.
قال تعالى: ( وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا ( (الحشر:7).
وقال تعالى: ( فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم ( (النور:93).
وقال تعالى: ( فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليماً ( (النساء:65).
وأمر الله في كثير من أيات القرآن بطاعة هذا الرسول الكريم قال تعالى: ( يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول صلى الله عليه وسلم (النساء:59).
وأخبر تعالى أن طاعة الرسول إنما هي طاعة الله قال تعالى: ( ومن يطع الرسول فقد أطاع الله (.
وقرر الله أنه ليس للمؤمنين أي خيار أمام قضاء رسول الله صلى الله عليه وسلم قال تعالى: ( وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمراً أن يكون لهم الخيرة من أمرهم ( (الأحزاب: 36).
والحياة الحقيقية والصحيحة إنما هي في الاستجابة لهذا الرسول.
قال تعالى: ( يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم واعلموا أن الله يحول بين المرء وقلبه وأنه إليه تحشرون ( (الأنفال:24).
من هذه التوجيهات القرآنية أدرك المؤمنون عظمة السنة ومكانتها وأدركوا أنه يجب عليهم التزامها في كل شأن من الشؤون الإسلامية العقائدية والعبادية والسياسية والاقتصادية والاجتماعية والأخلاقية لا فرق بينها وبين القرآن من حيث وجوب الالتزام والطاعة والانقياد والتصديق إن توجيهات وتعاليم القرآن والسنة المطهرة متمازجة متساندة في كل المجالات التي خاضها القرآن لا يعد مؤمناً من يفرق بينها في النواحي العقائدية أو العملية ذلك لأنه يستحيل تطبيق القرآن بفهم بدون هذه السنة المطهرة وكيف يفرق بينهما من يؤمن بقول الله تعالى: ( بالبينات والزبر وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم ولعلهم يتفكرون ( (النحل:44). وما جرى مجراها في بيان منـزلة الرسول صلى الله عليه وسلم وسنته.
من أين نعرف أعداد ركعات الصلوات الخمس وأوقاتها وهيآتها وأذكارها إذا كنا لا نعرف السنة.
وكيف نعرف شروط الزكاة ومقادير أنصبتها إذا لم تكن لدينا سنة محمد صلى الله عليه وسلم وبيانه. ومن أين نعرف حد شارب الخمر ورجم الزاني وقطع يد السارق إذا لم نرجع إلى السنة المطهرة هذه وغيرها من الأمور الكثيرة التي يتوقف الإيمان بالقرآن وتطبيقه على الإيمان بالسنة، ومعرفتها، وتطبيقها، والتزامها واتباعها. قال تعالى: ( فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليماً (.
(( مكانة السنة في نفوس الأمة ))
من هنا أدركت الأمة الإسلامية عظمة السنة ومكانتها فحفظوها كما حفظوا القرآن وصانوها كما صانوا القرآن ودونوا فيها الدواوين من الجوامع والمسانيد والمعاجم والأجزاء والمصنفات وألفوا في رجالها وأسانيدها الكتب التي لا تحصى وألّفوا الصحاح والسنن وفي الموضوعات والعلل بعد أن ميزوا الصحيح من الضعيف من الموضوع وألوف المحدثين جندوا أنفسهم لخدمتها وكابدوا في سبيلها المشاق والسهر والرحلات الطويلة إلى مختلف بلدان العالم الإسلامي من شرقه إلى غربه ومن شماله إلى جنوبه.
أما المؤلفات فهذه مكتبات الدنيا تزخر بها حتى مكتبات أوربا وأمريكا والهند حيث استحوذت على إعجابهم وأدركوا أنه أعظم كنز يتباهون به في مكتباتهم.
وأما الرحلات في سبيلها التي بذلها المسلمون في فجر تاريخهم فلا يحصيها إلا الله وكتب التاريخ والرجال حافلة بذلك.
إلا أننا نختار هنا أربعة نماذج للتدليل على تقدير الأمة الإسلامية لسنة نبيهم واهتمامهم بها ومكانتها في أنفسهم.
1. خرج أبو أيوب الأنصاري ـ ( ـ من المدينة النبوية إلى عقبة بن عامر بمصر يسأله عن حديث سمعه من رسول الله صلى الله عليه وسلم فلما أتى منزل مسلمة بن مخلد الأنصاري وهو أمير مصر فأخبر به فعجل فخرج إليه فعانقه وقال: ما جاء بك يا أبا أيوب؟ فقال: حديث سمعته من رسول الله صلى الله عليه وسلم لم يبق أحد سمعه غيري وغير عقبة بن عامر فابعث من يدلني على منزله قال: فبعث معه من يدله على منزل عقبة فأخبر عقبة به فعجل إليه فعانقه وقال: ما جاء بك يا أبا أيوب؟ فقال حديث سمعته من رسول الله صلى الله عليه وسلم لم يبق أحد سمعه غيري وغيرك في ستر المؤمن قال: نعم سمعت رسول الله صلى الله عليه وسلم يقول: (( من ستر مؤمناً في الدنيا على خزية ستره الله يوم القيامة )).
فقال له أبو أيوب صدقت ثم انصرف أبو أيوب إلى راحلته فركبها راجعاً إلى المدينة فما أدركته جائزة مسلمة بن مخلد إلا بعريش مصر )) (5).
2. قال جابر بن عبد الله ـ ( ـ بلغني عن رجل من أصحاب رسول الله صلى الله عليه وسلم حديث سمعه من رسول الله صلى الله عليه وسلم لم أسمعه منه قال: فابتعت بعيراً فشددت عليه رحلي فسرت إليه شهراً حتى أتيت الشام فإذا هو عبد الله بن أنيس الأنصاري قال: فأرسلت إليه أن جابراً على الباب قال: فرجع إلي الرسول فقال: جابر بن عبد الله فقلت: نعم.
قال: فرجع الرسول إليه فخرج فاعتنقني واعتنقته قال: قلت: حديث بلغني أنك سمعته من رسول الله صلى الله عليه وسلم في المظالم لم أسمعه فخشيت أن أموت أو تموت قبل أن أسمعه فقال: سمعت رسول الله صلى الله عليه وسلم يقول: (( يحشر الله العباد أو قال يحشر الله الناس قال: وأومأ بيده إلى الشام عراة غرلاً بُهْماً قلت: (وما بهماً) قال: (ليس معهم شيء) )) الحديث(6).
3. جاء رجل إلى الشعبي فقال: يا أبا عمرو إن أناساً عندنا يقولون:
(( إذا أعتق الرجل أمته ثم تزوجها فهو كالراكب بدنته )).
قال الشعبي: حدثني أبو بردة بن أبي موسى عن أبيه أن رسول الله صلى الله عليه وسلم قال: ((ثلاثة يؤتون أجرهم مرتين رجل من أهل الكتاب آمن بنبيه وأدرك النبي صلى الله عليه وسلم فآمن به واتبعه وصدقه فله أجران وعبد مملوك أدى حق الله وحق سيده فله أجران ورجل كانت له أمة فغذاها فأحسن غذاءها ثم أدبها فأحسن تأديبها وعلمها فأحسن تعليمها ثم أعتقها وتزوجها فله أجران )) خذها بغير شيء، فلقد كان الرجل يرحل في أدنى منها إلى المدينة.
4. قال شعبة: إن أبا إسحاق حدثني عن عبد الله بن عطاء عن عقبة بن عامر قال فقلت لأبي إسحاق: من عبدالله بن عطاء؟ قال: فغضب ومسعر بن كدام حاضر قال: فقلت له لتصححن لي هذا الحديث أو لأحرقن ما كتبت عنك فقال لي مسعر: عبد الله بن عطاء بمكة. قال شعبة فرحلت إلى مكة لم أرد الحج أردت الحديث فلقيت عبد الله بن عطاء فسألته فقال: (( سعد بن إبراهيم حدثني )).
فقال لي مالك بن أنس: (( سعد بن إبراهيم بالمدينة لم يحج العام )).
قال شعبة: فرحلت إلى المدينة فلقيت سعد بن إبراهيم، فسألته.
فقال: الحديث من عندكم زياد بن مخراق حدثني قال شعبة فلما ذكر زياداً. قلت: أي هذا الحديث بينما هو كوفي إذ صار مدنياً إذ صار بصرياً قال: فرحلت إلى البصرة فلقيت زياد بن مخراق فسألته؟.
فقال: ليس هو من يأتيك قلت: حدثني به قال: لا ترده قلت: حدثني به قال: حدثني شهر بن حوشب عن أبي ريحانة عن عقبة بن عامر عن النبي صلى الله عليه وسلم قال شعبة: (( فلما ذكر شهر بن حوشب قلت دمر علي هذا الحديث لو صح لي مثل هذا عن رسول الله صلى الله عليه وسلم كان أحب إلي من أهلي ومالي والناس أجمعين )) (7)
على أي شيء تدل هذه الرحلات الطويلة الشاقة من أجل حديث واحد ألا تدل على إيمان صادق وحب صادق لرسول الله صلى الله عليه وسلم وسنته وهديه ومعرفة بمكانتها وأنهم قوم يعرفون القيم الحقيقية للأشياء وأن حديثاً واحداً عندهم خير من الدنيا وما عليها لهذا استحقوا أن يعزهم الله وأن يبوءهم سنام المجد والعز والتمكين.
سمعوا قول الله ( اعلموا أنما الحياة الدنيا لعب ولهو وزينة وتفاخر بينكم وتكاثر في الأموال والأولاد (. وسمعوا قول رسول الله: (( لو كانت الدنيا تزن عند الله جناح بعوضة لما سقى منها كافراً شربة ماء )).
وسمعوا قوله (( لموضع سوط أحدكم في الجنة خير من الدنيا وما عليها )).
وسمعوا قوله (( لغدوة أو روحة في سبيل الله خير من الدنيا وما عليها )).
فهانت الدنيا وصغرت في أعينهم وعظم أمر الإسلام والقرآن والرسول وسنته في أعينهم ونحن قد كبرت وعظمت الدنيا وشهواتها وملاذها في أعيننا وصرنا نركض ونلهث لتحقيق أكبر متاع منها.
فهُنّا على الله وسلط علينا الأعداء وحاق بنا في الذل والهوان مالا ينزعه عنا إلا العودة الجادة إلى الله والاعتزاز بهذا القرآن وهذه السنة كما أخبرنا بهذا المصير رسول الله صلى الله عليه وسلم.
(( إذا تبايعتم بالعينة ورضيتم بالزرع واتبعتم أذناب البقر سلط الله عليكم ذلاً لا ينزعه عنكم حتى ترجعوا إلى دينكم )) وديننا هو القرآن والسنة وأول خطوة في طريق العودة إلى الله يتمثل في أمور:
1- إصلاح المناهج. 2- اختيار المدرس. 3- اختيار الطلاب الأذكياء
4- تهيئة الجو لتربية الطلاب تربية إسلامية صالحة.
أولاً: إصلاح المناهج.
لست بسبيل وضع خطة شاملة أو وضع مناهج تفصيلية لكل المراحل العلمية فهذه لها من يقوم بها وهم المسئولون عن هذه المناهج.
ولا شك أنهم حريصون على ما يسعد أمتهم ويرفع من شأنهم في الدنيا والآخرة. ولا شك أيضاً أنهم على استعداد لتقبل ما يقدم لهم من الاقتراحات النافعة.
وهم والحمد لله قد وضعوا مادة القرآن مادة أساسية ضمن المناهج المقررة في المدارس في مختلف المراحل ظناً منهم أن هذا الأمر كان لتربية أبنائهم تربية إسلامية.
غير أن الأيام أثبتت والتجارب برهنت أن نصيب القرآن في هذه المناهج غير كاف ولا مؤثر في أبنائنا التأثير المطلوب.إذن لا بد من إعادة النظر ولا بد من العمل الجاد في وضع منهج يخرج شباباً محمدياً يفهم الإسلام ويحفظ القرآن ويعتز بمبادئه ومثله ويطبق شعائره ويجاهد من أجلها حتى آخر رمق من حياته.
إن واقع المناهج الحالية يعجز أن ينجب هذا النوع الذي نتطلع إليه وهذا شيء لا نريده جميعاً ولا نرضاه ولكنه وقع من حيث لا نشعر فمثلاً لو استعرضنا منهج المرحلة الابتدائية لوجدنا أننا كلفنا أبناءنا وبناتنا فوق طاقاتهم وهي مرحلة أساسية في بنائهم فلا بد أن نراعي مداركهم واستعدادهم وأن يقدم إليهم ما يرغبهم ويشجعهم إلى المضي قدماً في طريق الإسلام عن فهم وحب ورغبة في العلم.
وليكون الأمر واضحاً أضع أمامكم منهج سنتين من سنوات المرحلة الابتدائية:
أولاً: مقرر السنة الثالثة ابتدائي:
1- مادة الرياضيات كتاب يقع في 181 صحيفة
2- مادة العلوم كتاب يقع في 104 صحيفة
3- أناشيد كتاب يقع في 84 صحيفة
4- مادة المطالعة كتاب يقع في 140 صحيفة
5- مادة القرآن يضاف إليها المجموع 509 صحيفة
ثانياً: مقرر السنة الخامسة ابتدائي للبنات:
1- الرياضيات في 211 صحيفة
2- المطالعة في 167 صحيفة
3- التربية النسوية في 165 صحيفة
4- الجغرافيا في 67 صحيفة
5- العلوم في 145 صحيفة
6- الحديث والتوحيد والفقه والتجويد في 186 صحيفة
7- القواعد اللغوية في 158صحيفة
8- التاريخ في 80 صحيفة
المجموع: 1179 صحيفة
إلى جانب مادة القرآن والخط.
كيف يستطيع هؤلاء البراعم أن يهضموا أو يفهموا هذه المواد التي قد يعجز كثير من أساتذتهم أن يفهموهم إياها وإذا واجه أحد الطلاب مشاكل لا يستطيع أهله ولا جيرانه أن يحلوها وربما الأمر أدهى فيما بعد المرحلة الابتدائية أما القرآن فحدث عنهم ولا حرج فإن الكثير أو الأكثر يتجاوزون المراحل كلها بما فيها الجامعية وهم لا يحسنون تلاوته من المصحف فضلاً عن حفظه وفهمه هذا حقيقة والواقع أكبر شاهد وهذه خسارة فادحة وإذن فما الحل وما هو الطريق الذي يجب أن نرسمه ونقيم حياتها عليه.
الحل الصحيح في نظري يتمثل فيما يأتي:
أولاً: تكثيف مدارس تحفيظ القرآن، تنصبُّ العناية فيها على تحفيظ القرآن ثم يضاف إليه ما يساعدهم على إجادة قراءته كالخط والإملاء إلى السنة الرابعة ثم تضاف مادة الحساب الجمع الطرح الضرب، الجمع في السنة الرابعة ـ الطرح في الخامسة الضرب في السادسة مع كتاب لطيف يشرح لهم العقيدة والصلاة.
وليكن التركيز في هذه المرحلة على حفظ نصف القرآن على الأقل.
ويشرف على اختبار الطلاب في نهاية كل سنة لجان من حفاظ القرآن الثقات بحيث لا ينتقل الطالب من صف إلى آخر إلا بعد التأكد من حفظ مقرر القرآن في الصف الذي ينتقل منه.
والطالب الذي يعجز عن حفظ المقرر يبقى في سنته تلك للقيام بواجب حفظه القرآن في سنته التي يبقى فيها ولا يجتاز هذه السنة إلا بعد التأكد من حفظه لمقررها.
ثم تستمر هذه المدارس في تحفيظ القرآن ودراسة علومه في المرحلة المتوسطة ولتكن هذه المرحلة خمس أو ست سنين.
ويكون التركيز في هذه المرحلة على حفظ النصف الباقي من القرآن مع مراجعة النصف الأول مراجعة جادة حتى لا ينساه الطلاب ثم يضاف إلى حفظ القرآن مادة التجويد ومادة التوحيد والفقه والحديث يختار لهم الأمور المهمة في العقيدة والفقه ويكلفون بحفظ أربعين حديثاً على الأقل في كل سنة.
ثم الجغرافيا في السنة الأولى والتاريخ في باقي السنوات.
ثم تستمر هذه المدارس في العناية الجادة بحفظ القرآن في المرحلة الثانوية ولتكن هذه المرحلة أربع سنوات أيضاً.
يعنى فيها بمراجعة حفظ القرآن عناية جادة مع دراسة علوم القرآن وعلوم الحديث والحديث والفقه والفرائض ويستمر اختبارهم في حفظ القرآن عن طريق اللجان المذكورة في كل سنة من السنوات على الوجه السابق.
ثم بعد اجتيازهم المرحلة الثانوية يوزعون على كليات الشريعة والحديث والقرآن الآتي ذكرها.
ثانياً: المدارس القائمة حالياً تكون المرحلة الابتدائية على غرار ما ذكرته في الابتدائية من مدارس تحفيظ القرآن في كل شيء.
ب ـ المرحلة الموسطة: لتكن ست سنوات ويعنى فيها بحفظ النصف الباقي من القرآن ويجري الامتحان في حفظ القرآن على غرار ما ذكرناه في مدارس تحفيظ القرآن والذي لا ينجح في مقرر السنة التي هو فيها يبقى فيها إلى أن يجتازها بنجاح ويقرر في هذه المرحلة مواد المرحلة الابتدائية الحالي مع استحسان تخفيفها باختصار بعض المواد الصعبة وتوضيحها وإبعادها عن الرموز والتعقيد وتصفيتها من الشوائب مع ربطها بالعقيدة الإسلامية الحقة.
ج ـ المرحلة الثانوية: لتكن أربع سنوات وفي هذه المرحلة يحسن تقسيمهم على حسب ميولهم واستعدادهم للتخصصات المستقبلة فقسم للطب وقسم للهندسة وقسم للقرآن وعلومه وقسم للحديث وعلومه وقسم للشريعة وقسم للاقتصاد الإسلامي وهكذا مع العناية بمراجعة حفظ القرآن والاختبار فيه في نهاية كل سنة يتقدم الناجح ويبقى الراسب إلى أن يجتاز سنته بنجاح.
ومع دراسة قضايا مهمة في العقيدة والفقه وشيء من حفظ الحديث في كل سنة من سنوات قسم الطب والهندسة والاقتصاد.
ثم يتخرج طلاب كل قسم إلى الكلية التي فيها اختصاصه.
المرحلة الجامعية:
ينبغي أن تقوم في كل جامعة من جامعات المملكة كليات.
(1) للقرآن (2) للحديث (3) للشريعة.
ثم يستمر في المرحلة الجامعية في كل الكليات كلية الطب كلية الهندسة. الخ.
في مراجعة حفظ القرآن وحفظ مقدار مناسب من الحديث.
في كل سنة من السنوات ويختبرون في الحفظ ولا يجتاز الطالب سنة إلى أخرى إلا بعد النجاح فيما يقرر مراجعة حفظه في القرآن ومقرر الحفظ من الحديث. مع إضافة شيء من علوم القرآن والحديث إلى المواد المقررة في كل كلية من الكليات.
وإضافة مادة للرد على شبهات المستشرقين وغيرهم من أعداء الإسلام.
الشبهات التي يوجهونها ضد الإسلام في كل سنة من سنوات جميع الكليات هذا مع إشعار الطلاب جميعاً وفي كل المراحل أنهم أخوة في الله وأن غايتهم جميعاً وفي كل المراحل أنهم أخوة في الله وأن غايتهم جميعاً واحدة وأنهم جميعاً جند في سبيل الله وأنهم لبنات في صرح مجتمع إسلامي واحد يشد بعضهم بعضاً وأن تزال كل أسباب التنافر الموجودة بينهم وأن يساوي بين خريجي مختلف الكليات في الرواتب والمراتب وأن توجه كل طاقاتهم ضد أعداء الإسلام الذين تكالبوا على الإسلام والمسلمين والذين تداعوا على المسلمين كما تتداعى الأكلة على قصعتها.
أعداء الإسلام على اختلاف أديانهم وعقائدهم من استعماريين وشيوعيين وصهيونيين ومبشرين الذين يجمعهم التعصب الأعمى والحقد المميت ضد الإسلام والمسلمين.
إن أعداء الإسلام الذين يدركون تمام الإدراك تأثير القرآن والسنة في حياة المسلمين فيحاولون بدهاء وخبث أن يفصلوا بين المسلمين وبين كتابهم الخالد وسنة نبيهم المطهرة اللذين يبعثان في المسلمين بين الفينة والأخرى الحياة الصحيحة حياة الإيمان الصادق ويبعثان فيهم روح الجهاد ويكسبانهم النصر على أعدائهم لأنهم حينما يعتصمون بكتاب ربهم وسنة نبيهم يكون الله معهم فيؤيدهم وينصرهم على أعدائهم.
فتحت شعار البحث العلمي وحرية الفكر تناول المبشرون والمستعمرون والصليبيون والصهيونيون والشيوعيون القرآن شر تناول.
وباسم الحضارة والمدنية قضوا على ما فيه من تشريع وعبادة.
وباسم حرية الفكر وإطلاقه من أغلال العقيدة زعزعوا قواعد دين الإسلام في نفوس المهزوزين.
وباسم البحث العلمي نزعوا عن القرآن قداسته من نفوس الضعفاء وهذا أشد وأنكى على الإسلام والمسلمين من الحروب العسكرية.
و لا يرد على هذا الكيد الخبيث والعمل الرهيب إلا أن نحصن أبناءنا بتعاليم الكتاب والسنة وأن نسلحهم بالحجج الدامغة المزهقة لباطل ومفتريات أعداء الإسلام و إلا أن نخرج الجندي المسلم والطبيب المسلم والمهندس المسلم والمحدث الواعي والفقيه المتبصر.
وكل ذلك سيحققه إن شاء الله المنهج الذي رسمناه وتحدثنا عنه.
ثانياً: اختيار المدرس:
المدرس له أثره البالغ على التلميذ فهو أسوته ومثله فيجب اختيار المدرس الرباني التقي.
قال تعالى: ( ما كان لبشر أن يؤتيه الله الكتاب والحكم والنبوة ثم يقول للناس كونوا عباداً لي من دون الله ولكن كونوا ربانيين بما كنتم تعلمون الكتاب وبما كنتم تدرسون (.
والعلماء هم ورثة الأنبياء في علمهم وأخلاقهم ودعوتهم إلى الله، ولا بد للمدرس أن يتمتع بحظ وافر من هذه الوراثة.
في علمه أن يكون عالماً بدينه وفي أخلاقه من الإخلاص والصبر والحلم وصدق الحديث والفعل إلى جانب الذكاء والحرص على تنشئة تلاميذه على الإسلام الحق وأخلاقه وآدابه ومثله.
ولا ينبغي بحال من الأحوال أن يكون الاعتماد في اختيار المدرس على الشهادات بل يجب أن يراعي في الدرجة الأولى عقيدته وأخلاقه الإسلامية وتمسكه بدينه. وهذا أمر مهم جداً ولا مناص من اعتباره.
فالمدرس الذي انجرف في عقيدته وفكره أو الضعيف الأخلاق والسلوك أو المتهاون في العبادة والصلاة أخطر على أبناءنا من الأمراض الفتاكة وما نشاهده من انحراف في سلوك كثير من الطلاب أو تهاونهم في أداء الصلوات بل استثقالها وما نراه من زهدهم في القرآن وتلاوته وحفظه وفهمه يعود معظم وزره على كثير من المدرسين الذين أثروا بسلوكهم في أبناءنا وفلذات أكبادنا.
فعلينا أن نشمر عن ساعد الجد لعلاج المصابين منهم في أخلاقهم وسلوكهم وعلينا أن نبذل كل ما نستطيع من طاقات لحمايتهم ووقايتهم من الأمراض الفكرية والخلقية أشد مما نبذله لعلاج أجسادهم وحمايتها.
فكما لا نثق بالطبيب الذي يقدم الإبر المسمومة والدواء الفاسد الذي قد يودي بحياتهم كذلك يجب أن نحميهم ممن يفتك بأخلاقهم وسلوكهم من المدرسين وكما يجب أن نختار الطبيب الأمين المخلص كذلك يجب أن نختار المدرس الأمين المخلص أكثر وأكثر وأهم وأهم.
ثالثاً: اختيار الطلاب الأذكياء:
الطلاب هم أبناء اليوم ورجال الغد وهم رجال المستقبل الذين سيكون منهم الأستاذ المسلم والقاضي المسلم والجندي المسلم والطبيب المسلم والمهندس المسلم.
وهذه أمور مهمة وعظيمة جداً فلا بد من دراسة مواهبهم واستعداداتهم ولا بد لكل ثغر من ثغور الإسلام أن يملأ برجال وأهل الكفاءات فيه فمن المراحل الثانوية يبدأ التقسيم، تقسيم الطلاب إلى الاختصاصات التي ذكرتها سابقاً لا بمجرد أن يختار كل طالب ما يريد.
بل لا بد من الاستعانة برأي الأساتذة الأذكياء المخلصين الذين يعرفون المواهب والاستعدادات بفراستهم وتوسمهم وخبرتهم وتجاربهم.
إن الأذكياء من أبناءنا اليوم ينصرفون عن العلوم الإسلامية من قرآن وحديث وتفسير وفقه لأسباب يعلمها الله.
والمعاهد العلمية والكليات الشرعية لا يوجد فيها إلا النادر من الأذكياء لقد كان الأذكياء والعباقرة في عهود الإسلام الزاهية يتجهون إلى دراسة العلوم الإسلامية وتدريسها والتأليف فيها خصوصاً علوم الحديث فوصلوا بالعلوم الإسلامية وبالأمة الإسلامية إلى مستوى لا يوجد له نظير في تاريخ الإنسانية كله.
ونحن اليوم بأشد الحاجة والضرورة إلى هذا النوع من عباقرة الرجال ليعيدوا لنا مجد الإسلام.
وليسددوا الضربات القاتلة بفكرهم وأخلاقهم إلى أعداء الإسلام من مبشرين وغيرهم من منطلق الهجوم إلى ثغرات الأعداء التي لا تحصى في عقائدهم وأخلاقهم وعاداتهم وتقاليدهم وتاريخهم.
إننا اليوم بخلو الميادين من أمثال هؤلاء في مركز دفاع هزيل عن الإسلام وأهله لا يحمي الأبناء ولا يصد هجوم الأعداء.
فلا بد إذن من ملء هذا المجال بالعباقرة والأذكياء بدل أن تضيع كثير من طاقاتنا أو تذهب إلى مجالات أخرى لا تفيد منها بل قد تضر بأمتها ودينها كما تحوّل كثير من أبناء الأمة الإسلامية إلى معاول بأيدي خصومنا وتوجههم لهدم كياننا وديننا.
رابعاً: تهيئة الجو لتربية الطلاب تربية إسلامية صالحة.
يجب أن يفهم الطلاب أن المدرسة معقل من معاقل الإسلام ومحضن يتربى فيه أبناء المسلمين ليؤدي كل واحد دوره في خدمة دينه وعقيدته.
وعلينا أن نفهمهم أنّ دينهم دين أخلاق عالية ومثل رفيعة وأن رسولهم خاتم الأنبياء وسيد ولد آدم قال: (( إنما بعثت لأتمم مكارم الأخلاق )) وقد قال الله في حقه: ( وإنك لعلى خلق عظيم (.
ويجب أن يكون مديرو المدارس والأساتذة على مستوى عال من الدين والخلق الرفيع.
كما يجب أن يحببوا الصلاة إلى نفوس الطلاب وأن يشعروهم أنها عماد الإسلام لن يقوم الدين إلا بها وأنها أهم شيء في حياتهم بعد الشهادتين فليقيموها جماعة في المسجد إن كان بجوار المدرسة مسجد وإلا ففي المدرسة حتى يتم بناء مسجد يجاورها ومما يؤسف له مرَّ الأسى أن بعض المدارس لا تقام فيها الصلاة وذلك يرجع في الأغلب إلى سوء الإدارة وتهاون بعض المديرين في أمر الصلاة كما يساهم إلى حد بعيد بعض المدرسين الذين لا يخافون الله في أنفسهم ولا في أمتهم ولا يدركون فداحة الجناية التي يرتكبونها في حق الأمة ودينها.
هذه الصلاة تركها كفر قال رسول الله: (( إن العهد الذي بيننا وبينهم الصلاة من تركها فقد كفر )) (8) وكان الصحابة لا يرون شيئاً من العمل كفراً سوى ترك الصلاة وقد اتفق العلماء أن من تركها جحداً فهو كافر ويقتل على هذا الكفر وإن تركها تكاسلاً وتهاوناً فبعضهم يرى أنه كافر وهو مذهب قوي وله أدلته والآخرون يرون أنه يقتل حداً ومن يرى السجن دون القتل مذهبه ضعيف.
ومن المحتم علينا أن نشعر الطلاب باحترامها وأهميتها والذي تحدثه نفسه بالتهاون بها فعلى المسؤلين أن يرغموه عليها إرغاماً كما قال رسول الله (: (( علموهم الصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع )).
والذي لا تنجح فيه وسائل الترغيب والترهيب والعقوبة فالواجب إبعاده عن المدرسة لأنه جرثومة فاسدة قد يسري بلاؤه فيمن حوله كما أن هذه الجدية والصرامة يجب أن تلاحقهم حتى في خارج الدوام كالأندية الرياضية ومما يؤسف له أشد الأسف أن كثيراً من الأندية تمر بهم الصلاة وهم في غمرة اللهو واللعب فلا يستحون من الله ولا يخجلون من الأمة.
وقد يكون فيهم بعض الأساتذة وقد يكون معهم بعض الشخصيات إن هؤلاء يجب أن تنالهم يد العدالة وأن تنكل بهم تنكيلاً شديداً يكون رادعاً لأمثالهم ممن تسول له نفسه الاستخفاف بشيء من تعاليم الإسلام كالصلاة.
إن التهرب من الصلاة واستثقالها من سمات المنافقين الذين همّ رسول الله بإحراقهم والذين قال الله فيهم: ( وإذا قاموا إلى الصلاة قاموا كسالى يراؤون الناس ولا يذكرون الله إلا قليلاً (.
ما يجري في الأندية الرياضية في العالم الإسلامي يجب على المسلمين أن يتخلصوا أو يخلصوا أبناءهم منه فإن له دوراً كبيراً في قتل الوقت وقتل الدين والخلق، وينبغي أن يكون فقط في حدود الإطار الذي أباحه الإسلام دون أن يصطدم بشيء من مبادئ الإسلام وأخلاقه ومثله.
كذلك وسائل الإعلام من إذاعة وصحافة من واجبها أن تقدم النافع من البرامج للأمة وأن تبتعد عما لا يتفق مع تعاليم الإسلام، وعلى الآباء أن يراقبوا أبناءهم في متابعة البرامج حتى لا تضيع أوقاتهم في ملاحقتها، فتصرفهم عن الدراسة الجادة وحفظ القرآن، وينبغي أن يكون هناك توعية وتنبيه الآباء والأمهات في متابعة أولادهم والمحافظة على وقتهم فلا يسمحون لأبنائهم في متابعة البرامج إلا بوقت محدود وبالنافع منها فقط وإبعادهم عن الضار إن كان هناك ما يضر بدينهم أو خلقهم.
هذا ما بدا لي حول ربط أجيالنا بالقرآن والسنة كما كان أسلافهم في أزهى عصور الإسلام. وأرجو أن أكون قد وفقت كما أرجو أن يجد آذاناً صاغية وأمة واعية مستعدة للعودة إلى ربها والتمسك بكتاب ربها وسنة نبيها وصلى الله على نبينا محمد وآله وصحبه وسلم.

(1) أخرجه البخاري 3 ـ كتاب العلم ـ بدون إسناد، وأخرجه مسلم ـ 48 ـ من كتاب الذكر والدعاء باب 11، حديث (2701) ضمن حديث طويل، وأبو داود 19 ـ العلم باب 1 ـ حديث (3641) ضمن حديث طويل، والترمذي 19 ـ كتاب العلم حديث (2682)، وأحمد في المسند (2/252).
(2) أخرجه البخاري 3ـ العلم، باب كيف يقبض العلم حديث (100)، ومسلم 47 ـ كتاب العلم 14 حديث (2673).
(3) أخرجه البخاري 3 ـ العلم. الحديث (79).
(4) راجع تفسير المنار (11/201-205).
(5) أخرجه الإمام أحمد في المسند مختصراً (4/153) والحميدي في المسند (رقم:384)، والرحلة للخطيب (ص/120).
(6) أخرجه أحمد في المسند (3/495) والبخاري في الأدب المفرد (2/433). وأخرجه في صحيحه تعليقاً بصيغة الجزم (1/22) والحاكم في المستدرك وصححه (2/427-428). ووافقه الذهبي. والرحلة في طلب الحديث للخطيب البغدادي (ص/111).
(7) الرحلة في طلب الحديث للخطيب البغدادي (ص/151)، وأصل الحديث في صحيح مسلم (1/144).
(8) أخرجه أحمد في المسند (5/346)، والنسائي: باب الحكم في تارك الصلاة (1/117).

فهرس جميع المقالات


ليبلوكم أيكم أحسن عملا

ليبلوكم أيكم أحسن عملا
لفضيلة الشيخ ربيع بن هادي عمير المدخلي
كتبه حينما كان في الدراسات العليا بمكة المكرمة

مقال نشر في مجلة الجامعة الإسلامية في العدد 24 في شهر ربيع الثاني لعام 1394هـ في الصفحة (101-110)

بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله إمام الموحدين وقائد الغر الميامين محمد بن عبد الله صلى الله عليه وآله وصحبه وسلم، وبعد:
فإن الله العليم الحكيم في خلقه وشرعه وقدره وفي أقواله وأفعاله قد خلق هذا الكون الكبير السموات والأرض وما فيها من آيات عظيمة مما يشاهد وما لا يشاهد وما يعلمه الإنسان وما لا يعلمه لحكمة عظيمة وغاية جليلة هي ابتلاء البشر في هذه الحياة الدنيا واختبارهم أيهم أحسن عملاً، كما ذكر ذلك في محكم ذكره {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}, وهذا الابتلاء هو المذكور في قوله: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} وهو المقصود في قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاّ لِيَعْبُدُونِ} ومن هنا يعلم الإنسان مكانته في هذا الوجود ويعرف قيمته.
وأن هذا الامتحان والابتلاء الذي أعده الله له أمر له خطره بحيث سخر من أجله هذا الكون العلوي والسفلي فالسماوات بأفلاكها وكواكبها وشمسها وقمرها قد سخرت لك أيها الإنسان لتقوم بأداء هذا الامتحان على أكمل الوجوه، قال الله تبارك وتعالى: {اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ)
وشكر الله المذكور في الآية يتحقق بالقيام بتلك الغاية التي خلقت من أجلها, والتفكير الجاد في هذا الكون والتدبر الواعي للقرآن والسنة يؤديان إلى القيام بهذا الشكر، والله تبارك وتعالى يلفت أنظار عباده إلى حسن عنايته بالإنسان {قُلْ لِعِبَادِيَ الَّذِينَ آمَنُوا يُقِيمُوا الصَّلاةَ وَيُنْفِقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلانِيَةً مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خِلالٌ}, فيها حض لعباده الواعين الذين أدركوا المهمة التي خلقوا من أجلها أن يغتنموا الفرصة التي أتيحت لهم فلا يضيعوها, ثم بيّن لهم أنه قد أعدّ لهم كل ما من شأنه أن يساعدهم على القيام بواجبهم على أتم الوجوه وأن لهم منزلة عظيمة عند الله بحيث أن ما يشاهدونه مما بين أيديهم وما خلفهم من السموات والأرض قد سخر لهم حتى يشعروا بعظم النعمة وجسامة المسؤولية {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الأَنْهَارَ وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا إِنَّ الإِنْسَانَ لَظَلُومٌ كَفَّارٌ).
إمكانية الإنسان
وإن الله سبحانه قد زود الإنسان بطاقات ومواهب ترفعه إلى مستوى المسؤولية التي ألقيت على كاهله وتؤهله للخلافة في الأرض فزوده بما يلي:
1_ بالعقل الذي يميز به بين الحق والباطل والضار والنافع وأناط التكاليف وربطها بوجوده ورفع التكاليف عند فقدانه.
2_ وهيأ تكوينه وتركيبه الجسمي أحسن تهيئة وأعده أحسن إعداد وخلقه في أحسن تقويم يتلاءم تمام التلاؤم والموافقة مع ما كلفه الله به من أعمال وواجبات فيزاولها ويقوم بها بسهولة ويُسر فهو يختلف عن سائر الحيوانات بهذا التركيب الجميل الممتاز والتقويم الأحسن، كلفه بالطهارة على اختلاف أنواعها وتكوينه الجسمي يساعده على القيام بها. وكلفه بالصلاة وهيئته قد أعدها الله أحسن إعداد للقيام بهذا الواجب فهو يستطيع كل أفعال الصلاة من قيام وركوع وسجود كما يستطيع أن يؤدي كل الأقوال من قراءة وتسبيح وسائر الأذكار.
3_ وزوده إلى جانب ما ركزت فيه من فطرة الاعتراف بالله بإرسال الرسل وإنزال الكتب التي فيها يترتب تفاصيل وبيان كل الواجبات والتكاليف التي يجب أن ينهض بها وما يترتب عليها من سعادة ونعيم وجزاء حسن إن هو قام بها وأداها على الوجه المطلوب، وقبل هذا زوده إلى جانب ما فُطر عليه من فطرة الله وما يؤيد هذه المعرفة من آيات كونية باهرة يشاهدها بعينه ويسمعها بأذنه فتوحي إلى قلبه بما فيها من روعة وجمال وعظمة وإبداع بقدرة خالقها الهائلة وعلمه المحيط الشامل وحكمته العليا التي تضع كل شيء في موضعه, زوده بما يعرف به من صفات خالقه ونعوت جلاله مما يزيده علماً وبصيرة ومحبة وتعلقاً بهذا الرب العظيم .
وعلى ضوء ما سبق من ذكر الخالق العظيم الموصوف بصفات الكمال ونعوت الجلال, ومن ذكر العبد الذي زوده الله بوسائل عظيمة تؤهله لمعرفة الله وعبادته والقيام بالخلافة في أرضه نستطيع أن نقول إن توحيد الله الذي جاءت به الرسل ودعت إليه ونزلت لبيانه الكتب السماوية نوعان:
1_ توحيد المعرفة والإثبات.
2_ توحيد الطلب والقصد.
فتوحيد المعرفة والإثبات _ وهو يشمل توحيد الربوبية وتوحيد الأسماء والصفات, هو إثبات حقيقة ذات الرب تعالى وأسمائه وصفاته وأفعاله على أساس تنزيهه عن مشابهة المخلوقين, وهذا المبدأ وهو مبدأ التنزيه يرتكز على أدلة وبراهين من القرآن العظيم مثل قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}, {هَلْ تَعْلَمُ لَهُ سَمِيّاً}, {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ).
وبتعبير آخر نقول إنه يجب الإيمان بما ورد في القرآن والسنة من صفات الله من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل, وهذا المنهج هو منهج السلف الصالح وهو الصراط المستقيم الذي يضمن للمؤمن السلامة من التخبط في ظلمات التشبيه والتعطيل .
إذا المشبه كما يُقال يعبد صنماً والمعطل يعبد عدماً, وأدلة هذا النوع من التوحيد كثيرة جداً نذكر ما يتيسر، قال تعالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ, هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ, هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ).
جمعت هذه الآية بين توحيد الربوبية وتوحيد الألوهية وتوحيد الأسماء والصفات،
وقال تعالى: {سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ, هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ, هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} الحديد.
وقال تعالى: {طه مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى. إِلاَّ تَذْكِرَةً لِمَنْ يَخْشَى. تَنْزِيلاً مِمَّنْ خَلَقَ الأَرْضَ وَالسَّمَاوَاتِ الْعُلَى. الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى. لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى. وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى. اللَّهُ لا إِلَهَ إِلاَّ هُوَ لَهُ الأَسْمَاءُ الْحُسْنَى).
وقال تعالى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ, يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ} السجدة.
وقال تعالى: {الم اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ} إلى قوله: {إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاءِ هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ).
وقال تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ).
دلت هذه الآيات على صفات كمال تليق بجلاله وعظمته وهي الإلهية وعلم الغيب والشهادة والرحمة والملك والقدوسية والهيمنة والعزة والجبروت والكبرياء وكونه السلام المؤمن الخالق البارئ المصور والمختص بالأسماء الحسنى وخضوع أهل السماوات والأرض له والعزة والحكمة والأولية والتفرد بالإحياء والإماتة والقدرة الشاملة والأولية المطلقة التي لم يسبقها شيء والآخرية التي ليس بعدها شيء والاستواء على العرش وكونه في السماء على الوجه اللائق به .
وله صفات أخرى مثل السمع والبصر والإرادة دلت عليها أدلة أخرى من الكتاب والسنة لا يتسع المقام لذكرها كلها يجب أن يكون موقف المؤمن إزاءها موقف الإيمان الكامل والتسليم المطلق وأن يتلقاها بصدر رحب ونفس مطمئنة لا يتسرب إليها حرج أو شك,
إلا أنه مع الأسف قد لعب الشيطان برؤوس أناس اختلفت نظراتهم ومواقفهم من هذه الصفات ما بين غال في الإثبات إلى أن انحدر إلى مستوى لا يليق به فشبه الله بخلقه ولم يقرأ مثل قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}, مما يفيد التنزيه وما بين معطل جريء جحد صفات الكمال ونعوت الجلال وهم ما بين شجاع أعلى هذا الجحد وأبدى صفحته غير هياب ولا متلعثم وما بين مختف وراء ستار من التحريفات سميت تأويلات, وبين ذلك الإفراط وهذا التفريط منهج السلف الصالح وعلى رأسهم رسول الله وصحابته الكرام والتابعون لهم بإحسان وأئمة الهدى, هذا المنهج هو كما قدمنا الإيمان بما وصف الله به نفسه ووصفه به رسوله من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل .
ولنذكر هنا ثلاث صفات يتجلى له من خلال الكلام عليها أن الحق كان فيها حليف أهل السنة والجماعة وأن طريقهم هو الطريق المستقيم الذي لا يجوز العدول والإنحراف عنه.
1_ صفتا العلو والاستواء على العرش،
أما صفة الاستواء فقد وردت في القرآن الكريم في سبعة مواضع,
1_ في سورة الأعراف
2_ وفي سورة يونس.
3_ وفي سورة هود.
4_ وفي سورة طه.
5_ وفي سورة السجدة.
6_ وفي سورة الرعد.
7_ وفي سورة الحديد.
وأما صفة العلو فقد دلت عليها نصوص كثيرة من الكتاب والسنة مثل :
قوله تعالى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِم).
وقوله: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ).
وقوله تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُه).
وقول الرسول صلى الله عليه وسلم للجارية "أين الله؟ قالت: في السماء, قال: اعتقها فإنها مؤمنة", وقصة معراج الرسول صلى الله عليه وسلم إلى الله في السماء،
وقد ألفت كتب في موضوع العلو والاستواء؛ مثل اجتماع الجيوش الإسلامية للإمام ابن القيم, والعلو للعلي الغفار للذهبي بلغت الأدلة فيها ما يقارب ألف دليل, والواقع أن القليل منها يكفي المؤمن الصادق ويقنعه ويفرض عليه الإيمان بهاتين الصفتين العلو والاستواء.
ثانيا: صفة الرحمة
قال بعض العلماء وهو ابن الوزير وقد أخذته الدهشة من موقف الأشاعرة كيف تجرؤوا على تأويل صفة الرحمة وقد وردت في القرآن أكثر من خمسمائة مرة بأسلوبي التأكيد التكرار, والتأكيد والتكرار عند علماء البلاغة يرفعان احتمال المجاز لو قلّ هذا التكرار والتأكيد فكيف لا يرتفع المجاز عن كلام الله وإن أكد وكرر بالمئين.
فمن ذينك الأسلوبين- التكرار والتأكيد- قوله تعالى في صدر كل سورة ما عدا سورة التوبة {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} مائة وثلاث عشرة مرة, وفي أثناء سورة النمل بعض آية {إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}, ثم اختتام كثير من الآيات القرآنية باسمه تعالى الرحيم
وإنه لموقف مدهش غريب ولون من التناقض غريب من قوم يدعون أنهم هم أهل السنة والجماعة, وقد ألفت كتب كثيرة جداً في بيان الطريق الصحيح في الإيمان بصفات الله والرد على المعطلة والمشبهة, منها كتاب التوحيد لإمام الأئمة ابن خزيمة, والسنة للإمام أحمد بن حنبل, والرد على بشر المريسي لعثمان بن سعيد الدارمي, والسنة للالكائي, وغيرها من المؤلفات, وفي تراجم أمهات السنة منها ما هو صريح في الرد على الجهمية وهم المعطلة فتجد مثل الإمام أبي داود يقول- عقب حديث أورده فيه ذكر صفة الاستواء والنزول-: "وفي هذا رد على الجهمية", وابن ماجه يقول في ترجمة في كتابه أورد تحت هذه الترجمة أحاديث في الصفات قال في الترجمة:"باب الرد على الجهمية" ويورد تحتها كثيراً من الأحاديث في الصفات ممّا يشجع طالب الحق على التمسك بكل ما ورد في الكتاب والسنة من الصفات, والعض عليها بالنواجذ.
وأما توحيد الربوبية وهو الإيمان بأن الله وحده هو الخالق الرازق المحي المميت والمدبر لشؤون الكون فأدلته كثيرة جداً, منها ما تقدم ذكره في الآيات السابقة ومنها قوله تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ}, {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ}, {أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأَرْض}, {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ}, {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً},{إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ}, {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللَّهِ رِزْقُهَا}, {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ).
والآيات الكونية السماوات وما فيها من كواكب وأفلاك وإبداع صنعها وروعة جمالها ونظم سير السيارات منها في دقة مدهشة والأرض وما فيها من جبال راسية, وبحار زاخرة وما فيها من حيوان وأشجار ونبات وأزهار من أعظم الأدلة على خالقها العليم القدير الحكيم وفي كل شيء له آية تدل على أنه واحد، وقال أعرابي حينما سئل عن الله: "إن البعرة تدل على البعير والسير يدل على المسير فسماء ذات أبراج وأرض ذات فجاج وبحار ذات أمواج ألا تدل على اللطيف الخبير".
فهذا النوع من التوحيد من الأمور البديهية المسلمة عند جميع الأمم وفي جميع النحل إلا من كابر عقله وفطرته, وقد قصّ الله علينا في القرآن موضوع رسالات جميع الرسل إنه توحيد العبادة, وإن الرسل إنما كانوا يدعون أممهم إلى عبادة الله وحده، قال الله تعالى:{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}, وحكى عن المشركين أنهم كانوا معترفين بوجود الله, وأنه خالق السماوات والأرض,{وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ}, {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ، فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلالُ فَأَنَّى تُصْرَفُونَ).
ومن الأدلة على هذا النوع وأن لهذا الكون خالقا أنشأه وأوجده؛ قانون السببية؛ وهو أنه لا بد لكل حادث من محدث، وإليه يرمز قوله تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ؟} أي أوجدوا من غير موجد أم هم أوجدوا أنفسهم؟ أي لا هذا ولا هذا بل الله أوجدهم، وظاهرة العناية والحكمة في هذا الكون تدل على الخالق الحكيم, وأنه لا مجال للمصادفة العمياء التي يزعمها عمي القلوب والأبصار الصم والبكم الذين لا يعقلون.
أما توحيد العبادة فهو محور جميع الرسالات السماوية ومعناه إفراد الله تعالى بجميع أنواع العبادة, والعبادة هي الخضوع المطلق لله وتوجيه العبادات والمطالب والرغبات كلها إليه, أو بتعبير آخر هي أمر جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة، كما قال شيخ الإسلام ابن تيمية, وتوجيه أيّ عبادة لغير الله المعبود الحق يعتبر شركاً به ومخالفة دنيئة لما فرضه الله على عباده وانحرافاً شنيعاً عن الغاية الرئيسية التي خلق الله الإنسان من أجلها وسخر له ما في السموات والأرض كي يتسنى له القيام بها على الوجه المطلوب، وإذا استعرضنا القرآن نجد أن مدار جميع الرسالات وهدفها الأصيل هو إرجاع الناس إلى هذه الغاية الخطيرة كلما انحرفوا عنها قال تعالى: {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ}، وقال:{وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ},وقال:{وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُه}, وقال تعالى:{وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُه}. وهذا النوع من التوحيد هو معنى لا إله إلا الله؛ فإن قولهم جميعاً {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} هو نفس معنى لا إله إلا الله, والمعنى الحقيقي لهذه الكلمة: لا معبود بحق إلا الله, وليس معناها لا خالق ولا رازق إلا الله,كما يتوهم بعض الناس ممن لا يفهم معناها, بل معناها ما ذكرنا لا معبود بحق إلا الله كما نقل ذلك عن ابن عباس وجماعة من أهل التفسير واللغة.
ونرى لزاماً علينا أن نكشف عن معنى العبادة وأنواعها التي هي مدلول لا إله إلا الله, وأن صرفها لغير الله يُعد شركاً به وإبطالاً لمضمون هذه الكلمة، فمنها الدعاء قال تعالى:{وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ}, وقال تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ}, وقال تعالى- زاجرا عن دعاء غيره من ميت وغائب-:{وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}, وقال تعالى:{وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}. وقال تعالى:{وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}, وقول الرسول صلى الله عليه وسلم: "من مات وهو يدعو من دون الله نداً دخل النار", ومنها الاستعانة {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} وقول الرسول صلى الله عليه وسلم: "إذا سألت فاسأل الله وإذا استعنت فاستعن بالله"
ومنها الاستغاثة وهي دعاء في حال الشدة, ومن الأدلة عليها ما تقدم في الدعاء ومنها قوله تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ).
ومنها الذبح قال تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ).
وقال تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} وقال رسول الله صلى الله عليه وسلم: "لعن الله من ذبح لغير الله".
ومنها الرجاء قال تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} ومنها الإنابة قال تعالى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ}، ومنها التوكل قال تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}, ومنها المحبة قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} ومنها الخشية والخوف {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ},{فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ}, وقال تعالى في مدح الأنبياء: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ}، ومنها الركوع والسجود قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ).
ومنها الخشوع قال تعالى:{وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَناً قَلِيلاً}. ونستخلص من الأدلة السابقة أن الدعاء عبادة كما قال رسول الله صلى الله عليه وسلم: "الدعاء هو العبادة".
والاستعانة بالمخلوق في الأمور التي لا يقدر عليها إلا الله عبادة والاستغاثة بالمخلوق فيما لا يقدر عليه إلا الله عبادة.
والصلاة والذبح والنحر والرجاء والإنابة والتوكل والمحبة والخشية والرغبة والرهبة والركوع والسجود والخشوع هذه الأمور كلها عبادات لا يجوز أن يتوجه بها العبد إلا لله ولا يصرفها إلا لجلاله, وإن صرفها لغير الله يعد شركاً به في خالص حقه, وإن منهاج جميع الرسل وهدف كل الرسالات هو إفراده سبحانه بالعبادة التي لم يخلقوا إلا لكي يقوموا بها لله وحده مخلصين له الدين، وصلى الله على نبينا محمد وآله وصحبه وسلم.

فهرس جميع المقالات


بيان سماحة الإسلام وما فيه من الرحمة

بيانُ سماحةِ الإِسلامِ
وما فيه من الرَّحمة

كـــتــبـه
ربـــيع بن هــادي عــمير المدخــلي

بسم الله الرحمن الرحيم
بيانُ سماحة الإسلام وما فيه من الرَّحمة

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .
أما بعد :
فإنِّي لماَّ رأيت المذهب الحدادي يقوم على الطعن في أهل السنة والتحريش بينهم والسعي الحثيث على تفريقهم وتشتيت شملهم وكان من أعظم أسلحتهم لتحقيق أهدافهم إظهار الشدة التي تصور الإسلام وكأنه آصار وأغلال لا رحمة فيه ولا سماحة ولا رخص عند الحاجة والضرورة ولا مراعاة المصالح والمفاسد لما رأيت هذه البلايا التي تُشوِّهُ الإسلام والمنهج السلفي بصفة خاصة وتنفر عن دين الله الحق كتبت بحثاً فيه بيان سماحة الإسلام وحب الله للأخذ بالرخص عند الضرورة والحاجة وغَضَبُ الرسول صلى الله عليه وسلم على من يرغب عن هذه الرُّخص التي تميز رسالة محمد صلى الله عليه وسلم على الديانات المحرَّفة وذكرت الأدلة من الكتاب والسنَّة وأقوال العلماء بل وإجماعهم على مشروعية الأخذ بالرخص ؛هذا موجزه :

- أولاً : في حال الإكراه ؛ وسقت الدليل من القرآن والسيرة على أخذ عمار بالرخصة في النطق بالكفر ومدح آلهة المشركين وسبه لرسول الله صلى الله عليه وسلم فعل ذلك مكرهاً وقلبه مطمئن بالإيمان أخذاً منه بالرخصة وأقره الله وأنزل في ذلك آية من القرآن , وأقره رسول الله صلى الله عليه وسلم , ولو قال ذلك إنسان في حال الاختيار لكفر بالله عز وجل , وهذه الرخصة في أعظم أصل من أصول الإسلام .

- ثانياً : الولاء والبراء تجاه الكفار أصل من أصول الإسلام ؛ يجوز للمسلم في حال الخوف أن يستخدم التقية فلا يظهر إسلامه ولا يدعو إليه ويسقط عنه أصل الأمر بالمعروف والنهي عن المنكر والجهاد كحال النجاشي ومن أسلم معه من قومه فلم يستطيعوا أن يظهروا إسلامهم ولا شيئاً من دينهم كالصلاة والجهاد والأمر بالمعروف والنهي عن المنكر والدعوة إلى دين الحق .
وفي مثل ذلك يقول الله تعالى : ( لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ ) (آل عمران:28)
فكان ذلك رخصة لكل من احتاج إلى ذلك من المسلمين بالنص والإجماع ولو أظهر الولاء للكفار .

- ثالثاً : الصلاة ركن من أركان الإسلام :
أ- يرخص للمسلم في حال السفر أن يصلي الرباعية ركعتين وأن يجمع بين فريضتين : الظهر والعصر ، والمغرب والعشاء .
ب- ويرخص له في شدة القتال والخوف أن يصلي راكباً وماشياً وإلى القبلة وإلى غير القبلة ويصلي ركعتين أو ركعة ويصلي إيماء دون ركوع وسجود .
وكذلك الخائف من عدو وسبع وغيرهما يصلي راكباً وماشياً إلى القبلة وغير القبلة وأدلة ذلك من الكتاب والسنة وأخذ به الفقهاء .
- رابعاً : الجهاد في سبيل الله أصل من أصول الإسلام وذروة سنام الإسلام ومن مات ولم يغز ولم يحدث نفسه بالغزو مات على شعبة من النفاق وفي وجوبه آيات وأحاديث كثيرة ومن الآيات : ( وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ) (لأنفال:39) .
ومع ذلك يرخص للمسلمين الجنوح إلى الصلح والتوقف عن الجهاد إذا جنح الكفار إلى السلم قال تعالى : ( وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ ) (الأنفال:61)
ويجوز للمسلمين أن يبدؤوا بطلب الصلح من الكفار عند حاجتهم إلى ذلك أو رأوا في ذلك مصلحة للإسلام والمسلمين .
- خامساً : الأمر بالمعروف والنهي عن المنكر أصل من أصول الإسلام يدخل فيه الأمر بالتوحيد وسائر شرائع الإسلام والنهي عن الشرك والضلال والبدع وسائر المعاصي ويتحقق بالقيام به عزة الإسلام والمسلمين .
وهو ثابت بالكتاب والسنة والإجماع وقد ميز الله هذه الأمة وفضلها على سائر الأمم لقيامهم بهذا الأصل العظيم .
وقد جعله رسول الله صلى الله عليه وسلم على مراتب على حسب حال المؤمنين من قوة وضعف فقد روى أبو سعيد الخدري-رضي الله عنه- عن النبي صلَّى الله عليه وسلَّم قال : " من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان " رواه مسلم وغيره .
وفي حديث آخر عن ابن مسعود -رضي الله عنه- فيه نص ٌ على تغيير المنكر على هذه المراتب وفي آخره : " وليس وراء ذلك من الإيمان حبة خردل " وهو في مسلم وغيره .
وعلى العالم البصير أن يراعي في ذلك المصالح والمفاسد فإذا كان النهي يؤدي إلى مفسدة أكبر من المفسدة التي يريد تغييرها فحرام عليه أن ينهي عن المفسدة الصغرى التي تؤدي إلى أكبر منها وله أن يسكت إذا ترجحت مصلحة السكوت على الكلام كما قرر ذلك شيخ الإسلام وغيره .
وللعلماء تفاصيل في الأمر بالمعروف والنهي عن المنكر قررها العلماء ولا سيما شيخ الإسلام ابن تيمية وابن القيم -رحمهما الله- فيها بيان متى يجب الكلام والتغيير ومتى لا يجب مما يظهر في الإسلام الحكمة ومراعاة المصالح والمفاسد واليسر في الإسلام وسماحته عند الحاجة والضرورة وقوته عندما تدعو الحاجة إلى القوة إذا تطلبها الواقع وتوفرت القوة ووسائلها .
واليوم المسلمون لا يقومون بجهاد الكفار لضعفهم وتفرقهم وضلال أغلبيتهم مما سلط الكفار عليهم بتفوقهم الهائل في أنواع الأسلحة الجوية والبرية والبحرية فلا يرى عالم واع وجوب الزحف على أوروبا وأمريكا والصين والروس لا سيما وهذه الدول تتكاتف وتتعاون ضد الإسلام والمسلمين ، ولذا يرى العلماء الواعون الأخذ بالرخصة في عدم الجهاد لهذه الأمم وفي الوقت نفسه يوجب الجهاد الدعوي في إصلاح المسلمين والعودة بهم إلى الكتاب والسنة وما كان عليه السلف الصالح .
وأخيراً , فَسَمِّ كُلَّ هذه الرَّحمة بالمسلمين عند حاجتهم وضرورتهم : سماحةً ورُخصاً أو تنازلاً ؛ فالأمور بمقاصدها .
فالمذهب الحدادي القائم على الفتن والشغب لا يرى أهله الأخذ بالرخص إلا في المستحبات فحسب , ويضللون ويحاربون من يخالفونهم فيقولون بالرخص في هذه الأبواب ويؤلبون عليهم الناس ويرجفون عليهم بالباطل وينسبون ذلك إلى الإسلام بل وإجماع المسلمين , وهذه جناية عظيمة على الإسلام وتشويه له وتنفير عنه .
أليس من الواجب التصدي لهذا المنهج الخطير والتصدي لأهله وقمعهم وإعلان البراءة منهم والتحذير منهم ومن فتنتهم ولهم مشاكل كبيرة وكثيرة ليس المقام مقام سردها .
كتبه :
ربيع بن هادي عمير المدخلي
ضحى يوم الإثنين
الموافق 1/شعبان /1426 هـ

فهرس جميع المقالات


إبطال دعوى عبد العزيز القارئ أنَّ (التصوف) هو (عين التوحيد) وأنَّ الصوفية من أهل السنَّة والجماعة (الحلقة الثانية)

إبطال دعوى عبد العزيز القارئ أنَّ (التصوف) هو (عين التوحيد) (الحلقة الثانية)

إبطال دعوى عبد العزيز القارئ أنَّ (التصوف) هو (عين التوحيد) وأنَّ الصوفية من أهل السنَّة والجماعة (الحلقة الثانية)

إبطال دعوى
عبد العزيز القارئ
أنَّ ( التصوف ) هو ( عين التوحيد) !
وأنَّ الصوفية من أهل السنَّة والجماعة ) !!

( الحلقة الثانية )

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه، أما بعد فقد اطلعت على مقال للدكتور عبد العزيز قارئ نشرته جريدة المدينة في ملحقها المسمى بالرسالة تحت عنوان "من يرى أن مذهب أهل السنة واحد فليخرج بقية المذاهب من هذه الدائرة " وبتاريخ 7رجب 1426هـ الموافق 12 أغسطس 2005 م .
وتخلل هذا المقال عنوانان ثانويان أولهما قوله : " نسبة كبيرة من شباب الصحوة مصابة بهزال عقلي وسذاجة في التفكير " .
وثانيهما – " التلطف مع الصوفية كان وصية الشيخ ابن باز لي ولغيري من طلبة العلم والدعوة " .
وسأقف مع هذه العناوين الثلاثة ثم أدلف إلى مناقشة ما يتيسر لي من مقاله .
أولاً – مع عنوانه الرأسي ألا وهو قوله :
" من يرى أن مذهب أهل السنة واحد فليخرج بقية المذاهب من هذه الدائرة "
أقول : لا تظن أيها الرجل أن هذا هو قول ربيع فأئمة الإسلام هم الذين قرروا أن أهل الحديث هم الطائفة المنصورة والفرقة الناجية من بين الفرق جميعاً وعلى رأسهم الإمام عبد الله بن المبارك وإمام أهل السنة بعده على الإطلاق الإمام أحمد ابن حنبل والإمام البخاري والإمام الترمذي والإمام ابن أبي عاصم والإمام محمد بن جرير والإمام الآجري والحاكم أبو عبد الله النيسابوري وشيخه الإمام ابن حبان وأبو القاسم الأصبهاني قوَّام السنة والخطيب البغدادي والإمام الحسن بن عبد الرحمن الرامهرمزي والإمام أبو الفتح نصر بن إبراهيم المقدسي وشيخ الإسلام ابن تيمية والإمام ابن القيم والإمام ابن رجب وابن كثير الشافعي وابن حجر العسقلاني الشافعي والعيني من أئمة الأحناف والإمام محمد بن أحمد السفاريني وشهاب الدين أحمد بن محمد القسطلاني وأبو الحسن محمد بن عبد الهادي الحنفي المعروف بالسندي , والإمام محمد بن عبد الوهاب وابنه الإمام عبد الله وغيرهم الكثير من العلماء المنصفين .
ونقول أن كل من وافق أهل الحديث من المنتسبين إلى المذاهب في عقيدتهم ومنهجهم وتولاهم فهو منهم ومن خالفهم ونابذهم من أهل المذاهب فليس منهم ولا سيما أهل الطرق الصوفية القبورية مثل الرفاعية والشاذلية والنقشبندية والسهروردية والجشتية والقادرية والتيجانية والمرغنية وغيرها من الطرق التي لا يتسع المقام لسردها ، فهذه مؤلفاتهم تدينهم بالضلال قبل مؤلفات أهل السنة في نقدهم ، فأهل هذه الطرق لا يشك مسلم عنده أدنى فهم وإدراك للإسلام أنهم خارجون عن أهل السنة بعيدون كل البعد عنهم ولا سيما من أصيب من أهل هذه الطرق بوحدة الوجود والحلول واعتقاد أن الأولياء يعلمون الغيب ويتصرفون في الكون .
فإذا كان القارئ يوافقنا على هذا التقرير فليعلن ذلك وإن كان يخالفنا فليصرح برأيه .
ثانياً – تدعي أن الشيخ ابن باز أوصى بالتلطف بالصوفية وغيرهم فهل من اللطف قولك "نسبة كبيرة من شباب الصحوة مصابة بهزال عقلي وسذاجة في التفكير " .
وما إخالك تقصد بها إلا الشباب السلفي فقط ولو كنت تقصدهم وغيرهم فأين هو اللطف الذي تدعيه ولماذا تخص به الصوفية فقط .
ونقول : إن الله رفيق يحب الرفق في الأمر كله وكان رسول الله صلى الله عليه وسلم رؤوفاً رحيماً ليناً متواضعاً يخفض جناحه للمؤمنين , فلم تترك طريقة العلماء في الاحتجاج بقال الله وقال رسول الله وتقول قال ابن باز على طريقة عوام المقلدين ، إن ابن باز كان ديدنه قال الله قال رسول الله صلى الله عليه وسلم ولا مانع أن تقول قال ابن باز وقال العالم الفلاني بعد الاحتجاج بالنصوص القرآنية والنبوية .
لماذا تحتج بابن تيمية وبابن باز فيما يوافق رأيك ولا تعرج على أقوالهما وجهادهما ومنهجهما فيما يخالف رأيك ، وأبشرك أن ابن تيمية وابن باز يخالفانك مع غيرهما من أئمة الإسلام في الاعتراف بأن أهل الحديث هم الطائفة المنصورة والفرقة الناجية آخذين ذلك من أقوال رسول الله صلى الله عليه وسلم وأقوال أئمة الهدى , ومن واقع أهل الحديث سابقاً ولاحقاً في التمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم ، وكم لشيخ الإسلام ابن تيمية من الأقوال العطرة في مدحهم والثناء عليهم .
وإلى مناقشة ما يمكن من أقوال القارئ في هذا المقال :
1- قال : " ودعوت علماء الصوفية اليوم وحكماءهم إلى إصلاح التصوف من داخله بدلاً من محاولات " التبرير " التي رفع لواءها بعضهم " .
أقول : وأنا أسأل القارئ :
أ- من هم علماء الصوفية اليوم وحكماءهم سمهم لنا لنعرفهم ولندرك أنك أحلت على مليء .
ب- بيّن لنا كيف يمكن إصلاح التصوف من داخله ؟ هل تريد بذلك من كتب التصوف ؟ إن كنت تريد ذلك فسم لنا كتب التصوف الكفيلة بإصلاح الصوفية وتصوفهم .
جـ- أنا أرى أن هذا المنطق غير صحيح , فالمصلحون في كل زمان يسعون إلى إصلاح الأمة بكتاب الله وسنة رسوله صلى الله عليه وسلم وبما كان عليه السلف الصالح من الصحابة ومن تبعهم بإحسان , والله أمرنا باتباع الكتاب والسنة والتحاكم عند التنازع إليهما ولم يأمر المختلفين أن ترجع كل طائفة إلى ما عندها وعند شيوخها .
فقولك : والإصلاح يكون بالعودة إلى التصوف الصحيح دعوى لا رصيد لها من واقع الصوفية .
ومن تسميهم صوفية وتصوفهم صحيح عندك لا يوافقك غيرك كابن الجوزي بأنهم من الصوفية كالفضل بن عياض وإبراهيم بن أدهم ومعروف الكرخي -رحمهم الله- فإنهم كانوا من صالحي أهل السنة عقيدة وعبادة وزهداً , فإذا سلم لك جدلاً بأنهم صوفية فإنه يقف أمامك عقبة كأداء وهي أنهم ليس لهم مؤلفات تقرر عقائد الصوفية ومنهجهم وفقههم , فإن كنت تعلم لهم مؤلفات لا نعلمها تكفل لهم التصحيح الذي يرضاه الله ويقرره الإسلام وعلماؤه , فاذكرها لنا حتى نستفيد منها ونضم صوتنا إلى صوتك في مطالبة الصوفية بالتصحيح منها وإلا فاسلك مسلك العلماء المصلحين في المناداة بالرجوع إلى الكتاب والسنة , وما كان عليه الصحابة الكرام ومن تبعهم بإحسان , فإن هذا أمر إن ناديت به وحثثت عليه ناديت بالحق وأحلت على مليء , فكتب عقائد أهل السنة ودواوين السنة تزخر بها المكتبات وهي في متناول أيدي الناس وجوداً ووضوحاً ليس فيها همهمات الصوفية ولا شطحاتهم الحلولية الوجودية .
2- قال القارئ : " والإصلاح يكون بالعودة إلى التصوف الصحيح الذي هو مذهب في السلوك مستنبط من الكتاب والسنة وملتزم بحدود الشريعة , وهو الذي أسسه الأوائل من مشايخ السلف كما يسميهم شيخ الإسلام ابن تيمية مثل إبراهيم بن أدهم , والفضيل بن عياض وأبي سليمان الداراني والسري السقطي ومعروف الكرخي والجنيد بن محمد وعبد القادر الجيلاني .

أقول :
في وصف التصوف(1) بهذه الأوصاف نظر ؛ ففيه عقائد ومناهج وأصول ليست مأخوذة من الكتاب والسنة ولا منضبطة بهما . ولا تجد عقائد وأصول منضبطة إلا عقائد وأصول أهل السنة والحديث ومن سار على نهجهم بخلاف الصوفية وغيرها من الفرق .
3- قال القارئ : " وهدفي كان توجيه الاهتمام ولفت الأنظار - خاصة أنظار إخواننا الصوفية – إلى التصوف الصحيح , ليرتبطوا بالكتاب والسنة ويظلوا داخل حدود الشريعة , ولنتكاتف جميعاً ضد الأخطار المحدقة بنا والتي تتهددنا نحن أهل السنة اليوم " .
أقول : هذا الكلام فيه ما فيه , والصوفية اليوم وقبل اليوم ومن عهد الإمام أحمد وإسحاق وأبي زرعة يتخبطون في البدع وكلما امتد بهم الزمان زادوا تخبطاً وبعداً عن منهج أهل السنة وعقائدهم ولقد أحلت الصوفية وغيرهم إلى غير مليء .
قال القارئ : " ولكن الإخوة الذين ردوا عليَّ صرفوا الاهتمام ولفتوا الأنظار إلى غير ذلك , وكادوا بتعجلهم يفسدون هذا الهدف , والعجيب أنهم اعترضوا بمجرد أن قرؤوا العناوين التي انتقتها جريدة " المدينة " من محاضرتي ونشرتها في ملحق " الرسالة " , فردوا على محاضرة لم يسمعوها , ولم يقرؤوا نصها وقد نشر نصها في موقع " الصوفية " , وبعض الأفاضل الذين يحترمون المنهج العلمي ويتأدبون بآداب العلماء طلبوا مني نص المحاضرة فلما قرءوه زال الإشكال وذهب الإنكار " .
أقول :
أ‌- إن كانت جريدة المدينة لم تنشر من كلامك إلا العناوين – وهذا غير صحيح – فلماذا لم تنكر عليها هذا التصرف في حينه وترسل بتواضع وأدب نص كلامك إلى الذين انتقدوك ممن لا هدف لهم إلا الذب عن الحق أو تنشره في صحيفة أخرى بكامله وتريح الناس من الأخذ والرد والقيل والقال .
ومن يدري أنك نشرت مقالك في موقع الصوفية ولماذا لم تنشره في مواقع أهل السنة ؟ .
ثم لماذا سكت طوال أكثر من ثلاثة أشهر ثم تقول الآن هذا الكلام العجيب ؟
ب‌- الذين ناقشوا مقالك الذي نشر في الرسالة وجدوا عناوين في هذه الرسالة مأخوذة من كلامك يعقبها كلامك , فما كان النقاش مقصوراً على العناوين فقط ، وإنما كان النقاش للكلام الذي قدمته الرسالة مع عناوينه المأخوذة من كلامك .
4- قال القارئ : " ولكن هذه الزوبعة التي أثيرت حول الموضوع كشفت عن أمور :
أولاً – المستوى الهزيل الذي غلب على الردود مما يدل على أن بعض من ينتسب إلى السلفية لا يقرؤون – لا يقرؤون حتى لابن تيمية وابن القيم – بل الملفت أنهم لم يقرؤوا المحاضرة التي يردون عليها " .
هكذا يقول القارئ الذي ينفذ وصية ابن باز باللطف يرمي ردود أهل السنة السلفيين القائم نقدهم على العلم الصحيح والمنهج الصحيح والنقل الصحيح بالهزال .
ويرى أنهم غير سلفيين ليس لهم من السلفية إلا الانتساب , لا يقرؤون حتى لابن تيمية بل ولا حتى محاضرته التي يردون عليها , ولا ندري ما هي مقاييس الهزال عند القارئ .
أهكذا يكون اللطف وهكذا يكون المنهج العلمي وأدب أهل العلم ؟ .
المنهج العلمي أن تسوق نصوصهم وتناقشها بلطف وأدب ومن خلال عرض نصوصهم ونقاشها يظهر الهزال والغثاء في أي الأطراف , أما هكذا تقذفهم وتحط منهم ومن كتابتهم , فهذا ليس من منهج أهل العلم .
ولا أريد أن أجاريك في الغلظة والجفاء وألتمس لك العذر لأن النقد العلمي ليس من شأنك ولا خبرة لك به وبأساليب أهله , وأنصحك بتحري الحق وبسلوك أهل العلم في النقاش ولو كنت تستفيد من منهج ابن تيمية وتقرأ له بوعي لعرفت طرق النقاش وقيمة المنهج السلفي وأهله وكيف تتعامل مع الصوفية وكيف تتعامل مع السلفيين وغيرهم .
5- قال القارئ :
" ثانياً – سوء الظن والمبادرة إلى الاتهام , بعضهم بشكل مباشر وسائرهم من ناحية ظنهم أنني مدحت " التصوف المنحرف " وهاتان الخصلتان : "سوء الظن والمبادرة إلى الاتهام " أصبحتا حرفة طائفة انتسبوا إلى " السلفية " وبعضهم أبعد ما يكونون عنها " .
أقول : أين هو اللطف الذي أوصاك ابن باز بالصوفية وغيرهم ؟ وأين هو الكلام الذي يحمل سوء الظن والمبادرة إلى الاتهام وأين هي هذه الطائفة التي انتسبت إلى السلفية وهي تحترف الاتهام وهي أبعد ما تكون من السلفية ؟ وما هي السلفية عندك ؟ وهل هم يتهمون العلماء ويقولون إنهم جواسيس وعملاء ولا يعرفون الواقع إلى آخر التهم والطعون وعملاء أمريكا وبوش .
أخي أنا أذكر أنني ناقشتك مناقشة علمية ومن يعرف التصوف ويعرف التوحيد لا يحتمل أن يقال : إن التصوف هو عين الوحيد , فالتصوف لا ينفك عن الانحراف ومن تعدهم من الصوفية وتصول بهم على من يناقشك ليسوا من الصوفية وإنما ألصق بهم الصوفية هذا التصوف الذي هم برءاء منه ولم يخجل رؤوس الصوفية حتى عدوا منهم الصحابة وأئمة الإسلام وحتى الإمام أحمد الذي حارب التصوف وغيره من البدع والترهات .
وأذكرك مرة أخرى بأنك من أبعد الناس عن المنهج العلمي في طريق المناقشة فلا تذكر نصوص خصومك ولا تلتزم بنصيحة ابن باز , فأين تقع هذه الاتهامات الغليظة من نصيحة ابن باز التي تعمل بضدها تجاه أهل الحق ؟ وهل يريد ابن باز وغيره ممن يأمر بالرفق هذه الطريقة التي تتعامل بها مع الصوفية والتصوف ؟ فأين هي النصيحة لله وللإسلام والمسلمين إذا كانت الصوفية قد استولت على عقول أكثر المسلمين وملأت عقولهم بالعقائد الفاسدة والخرافات والتعلق بالأموات ...إلخ .
اقرأ لابن تيمية وانظر كيف واجه صوفية عصره ولا سما الرفاعية , بل كيف واجه صوفية من قبله , فهل يكتفي بكلام مجمل مثل كلامك فيقول التصوف المنحرف ولا يبين ما هو هذا الانحراف ولا أهله وهل هو يطالب الصوفية وغيرهم بالعودة الجادة الصريحة إلى الكتاب والسنة ويسوق الأدلة والبراهين على ضلالاتهم التي ينقلها بنصوصها من كتبهم ثم يكر عليها بالنقد الواضح القوي .
أو هو مثل القارئ يكتفي في بعضهم بكلمات مجملة ميتة فإذا ناقشه أحد بعلم ذهب يكيل لهم التهم وأن مستواهم هزيل إلى آخر التهم والطعون التي يخترعها لهم .
6- قال القارئ :
" ثالثاً - أسلوب " الفظاظة " التي تميزت بها ردود بعض هؤلاء المنكرين كأنهم لم يقرؤوا قوله تعالى : ( ولو كنت فظاً غليظ القلب لانفضوا من حولك فاعف عنهم واستغفر لهم وشاورهم في الأمر ) حتى بلغت الفظاظة ببعضهم أن حكم على سائر الصوفية سابقاً ولاحقاً بأنهم خارج أهل السنة والجماعة " .
أقول :
1- أين هو اللطف الذي أوصاك به الشيخ ابن باز , وأين الاستفادة من هذه الآية , وألا ترى أن هذه الطريقة التي تسلكها قد جمعت بين الغلو في قضية التصوف والصوفية , والتفريط والإفراط تجاههم والغلظة والفظاظة على أهل السنة ؟ .
2- أنا الذي قال إن الصوفية سابقاً ولاحقاً ليسوا من أهل السنة وسقت لك كلام أئمة الإسلام الذين عاصروا سابقيها مثل الإمام أحمد وأبي زرعة وكلام الذهبي وكلام ابن الجوزي في الصوفية ومؤلفاتهم التي قامت على الجهل والضلال من الحارث المحاسبي إلى السلمي والقشيري والغزالي .
7- قال القارئ :
" ولو علم هذا المتسرع أن كلامه هذا يشمل كثيراً من أئمة الهدى لعض على أصبع الندم واغتسل وتاب , يقول شيخ الإسلام ابن تيمية عن الجنيد بن محمد الذي يسميه " سيد الطائفة " : " .. فإن الجنيد قدس الله روحه كان من أئمة الهدى ... " ( مجموع الفتاوى 11/239) .
أقول :
1- من هم أئمة الهدى الذين يشملهم كلامي ؟ سمهم لنا ودع الإجمال في الكلام , فإذا ذكرت أسماءهم فإن كانوا أئمة هدى حقاً كالإمام أحمد وإسحاق ومالك والشافعي والبخاري وأمثال هؤلاء تكون قد أسديت إليَّ معروفاً تشكر عليه .
2- لا أدري من أي أنواع الذنوب الذي ترى أني أغتسل منه فأخشى أن يكون ردة وهل الاغتسال عندك شرط في قبول التوبة .
3- أما الجنيد – رحمه الله – فمختلف فيه فابن جوزي ينقل القدح فيه وابن تيمية يزكيه ويحتاج الأمر إلى دراسة خاصة به ويرجح فيه ما يؤيده الدليل كما هي طريق أهل العلم .
8- قال القارئ عن شيخ الإسلام – رحمه الله - :
" ويسمي المتقدمين من أئمة التصوف " مشائخ السلف " وهم إبراهيم بن أدهم , والفضيل بن عياض , وأبو سليمان الداراني , والسري السقطي , ومعروف الكرخي , والجنيد بن محمد وبعدهم الشيخ عبد القادر الجيلي أو الجيلاني ويثني عليهم ويمدح أحوالهم , من أراد أن يعرف ذلك فليقرأ جزء التصوف وجزء السلوك من مجموع الفتاوى ويقول : " ..وفي المتسمين بذلك -أي التصوف- من أولياء الله وصفوته وخيار عباده ما لا يحصى عدده ... " ( مجموع الفتاوى 10/370) فكل هؤلاء ليسوا من أهل السنة والجماعة ؟ حقاً إنَّ من يقول هذا فقد ظلم نفسه ظلماً عظيماً . هذا الأسلوب أسلوب سقيم , فعلينا جميعاً أن نعود إلى أسلوب السلف الذي أصله أئمة السلف وشرحه شيخ الإسلام ابن تيمية وتلميذه ابن القيم , ولا يترك الأمر لأهواء المعاصرين , فإن الحي لا تؤمن عليه الفتنة . وقد لخص " ابن باز " – رحمه الله – أسلوب السلف بقوله : " المقصود الهداية وليس النكاية " .
أقول :
1- يعجبني قول القارئ : " فعلينا جميعاً أن نعود إلى أسلوب السلف الذي أصله أئمة السلف .. الخ , وهذا منهجنا الذي ندعوا إليه ونطلب من الأمة جميعاً أن يعودوا إليه ومن منهجهم التمسك بنصوص الكتاب والسنة وذلك هو الميزان الذي يجب أن توزن به المناهج والعقائد والمذاهب والأشخاص وأرجو للقارئ أن يوفق للالتزام به ولا سيما في موضوع التصوف والصوفية وأخاف عليه أن يخالف ما يقول .
2- قد ذكرت كلام أئمة السلف ومن أخذ بقولهم ممن بعدهم من العلماء في ردي على مقاله الأول فهل قرأه وهل يعتبر الإمام أحمد وأبا زرعة ومن أشار إليهم الذهبي من أئمة الحديث .
3- لا يسلم له أن الفضيل بن عياض وإبراهيم بن أدهم من الصوفية فلا يجوز التكثر بهم للصوفية .
4- نقل ابن الجوزي بإسناده عن أبي عبد الرحمن السلمي أن أول من تكلم في بلدته في ترتيب الأحوال ومقامات أهل الولاية ذو النون المصري فأنكر عليه ذلك عبد الله بن عبد الحكم وكان رئيس مصر وكان يذهب مذهب مالك وهجره علماء مصر , قال السلمي وأخرج أبو سليمان الداراني من دمشق وقالوا إنه يزعم أنه يرى الملائكة وأنهم يكلمونه , وشهد قوم على أحمد بن أبي الحواري أنه يفضل الأولياء على الأنبياء فهرب من دمشق إلى مكة , وأنكر أهل بسطام على أبي يزيد البسطامي ما كان يقول حتى أنه ذكر للحسين بن عيسى أنه يقول : لي معراج كما كان للنبي معراج , فأخرجوه من بسطام .
قال ابن الجوزي : وقال السلمي وحكى رجل عن سهل بن عبد الله التستري أنه يقول : إن الملائكة والجن والشياطين يحضرونه , وأنه يتكلم عليهم فأنكر عليه ذلك العوام حتى نسبوه إلى القبائح فخرج إلى البصرة فمات بها .
قال السلمي وتكلم أحمد على الحارث المحاسبي في شيء من الكلام والصفات فهجره أحمد بن حنبل فاختفى إلى أن مات .
قال ابن الجوزي : " وقد ذكر الخلال في كتاب السنة عن أحمد بن حنبل أنه قال : حذروا من الحارث أشد التحذير , الحارث أصل البلية – يعني في حوادث جهم – ذاك جالسه فلان وفلان وأخرجهم إلى رأي جهم " تلبيس إبليس ( ص150-151) " .
فهذا ما نقله السلمي ونقله عنه ابن الجوزي في كبار الصوفية وأئمتهم وليس هؤلاء من أئمة الحديث ولا من أئمة الفقه والتفسير , وهذه مواقف معاصريهم من العلماء وغيرهم , وأما عبد القادر فسيأتي الحديث عنه وعن كتابه الحلية .
وقال الذهبي :( قال الحافظ سعيد بن عمرو البردعي : شهدت أبا زرعة وقد سئل عن الحارث المحاسبي وكتبه فقال للسائل : إياك وهذه الكتب هذه كتب بدع وضلالات عليك بالأثر فإنك تجد فيه ما يغنيك قيل له في هذه الكتب عبرة فقال من لم يكن له في كتاب الله عبرة فليس له في هذه الكتب عبرة بلغكم أن سفيان ومالكا والأوزاعي صنفوا هذه الكتب في الخطرات والوساوس ما أسرع الناس إلى البدع مات الحارث سنة ثلاث وأربعين ومائتين وأين مثل الحارث فكيف لو رأى أبو زرعة تصانيف المتأخرين كـ ( القوت) لأبي طالب وأين مثل القوت كيف لو رأى بهجة الأسرار لابن جهضم , وحقائق التفسير للسلمي لطار لبه كيف لو رأى تصانيف أبي حامد الطوسي في ذلك على كثرة ما في الإحياء من الموضوعات كيف لو رأى الغنية للشيخ عبد القادر كيف لو رأى فصوص الحكم والفتوحات المكية بلى لما كان الحارث لسان القوم في ذاك العصر كان معاصره ألف إمام في الحديث فيهم مثل أحمد بن حنبل وابن راهويه ولما صار أئمة الحديث مثل ابن الدخميسي وابن شحانة كان قطب العارفين كصاحب الفصوص وابن سفيان(2) نسأل الله العفو والمسامحة آمين ) ميزان الاعتدال في نقد الرجال (2/166) .
أما شيخ الإسلام ابن تيمية – رحمه الله – فهو من أعظم أئمتنا وله جهاد عظيم في نصرة الإسلام والسنة قل من يلحقه فيه وله نقد شديد على الصوفية في عدد من كتبه كالفرقان والفرقان بين الحق والباطل والرد على أهل وحدة الوجود , كما له مؤلفات عظيمة في الرد على الأشاعرة والفلاسفة واليهود والنصارى والروافض , ولتلاميذه الكبار كابن القيم وابن عبد الهادي ردود على طوائف أهل البدع ولا سيما الصوفية .
ومع هذه المنازل العظيمة لهم ومع جهادهم العظيم فإننا نتعامل مع أقوالهم بتلك القاعدة الذهبية التي قررها السلف وعلى رأسهم الإمام مالك " كل يؤخذ من قوله ويرد إلا رسول الله صلى الله عليه وسلم " ونتعامل بما يقوله شيخ الإسلام " الرجال يحتج لهم ولا يحتج بهم " وبما يقوله : " إذ الأمة متفقة على أنه إذا اختلف مالك والأوزاعي والثوري وأبو حنيفة لم يجز أن يقال قول هذا هو صواب دون هذا إلا بحجة " مجموع الفتاوى (20/585) ولا نتعامل معهم كما يتعامل متعصبة أهل الأهواء فنسلم بكل ما يقولون ولا بقاعدة الصوفية " كن مع شيخك كالميت بين يدي الغاسل " وقاعدة " لا تعترض فتنطرد " بل نأخذ منهم ما وضح برهانه وقامت حجته وما ليس كذلك أو فيه مخالفة أو ضعف فلا نلتزمه بل نرده مع احترامنا لهم وإكبارنا لهم واعتقاد أنهم أئمة مجتهدون كغيرهم من أهل الاجتهاد للمصيب أجران وللمخطئ أجر .
وقول القارئ : ويقول – يعني ابن تيمية - : " .. وفي المتسمين بذلك – أي التصوف – من أولياء الله وصفوته وخيار عباده ما لا يحصى عدده .. "
أقول : أخذت من كلامه ما تحب وتركت منه ما تكره , فقد قال – رحمه الله – قبل هذا الكلام : " وقد تكلم به – يعني التصوف – أبو سليمان الداراني وغيره أما الشافعي فالمنقول عنه ذم الصوفية وكذلك مالك فيما أظن وقد خاطب به أحمد لأبي حمزة الخراساني وليوسف ابن الحسين الرازي ولبدر بن أبي بدر المغازلي .
وقد ذم طريقهم طائفة من أهل العلم ومن العباد – أيضاً من أصحاب أحمد ومالك والشافعي وأبي حنيفة وأهل الحديث والعباد ومدحه آخرون .
والتحقيق أنه مشتمل على الممدوح والمذموم كغيره من الطريق(3) .
وأن المذموم ما قد يكون اجتهادياً وقد لا يكون وأنهم في ذلك بمنـزلة الفقهاء في الرأي , فإنه قد ذم الرأي من العلماء والعباد طوائف كثيرة والقاعدة التي قدمتها تجمع ذلك كله , ثم ذكر الكلام الذي نقله عنه القارئ .
ثم قال : " وبهذا يتبين لك أن البدعة في الدين وإن كانت في الأصل مذمومة كما دل عليه الكتاب والسنة سواء في ذلك البدع القولية والفعلية وقد كتبت في غير هذا الموضع أن المحافظة على عموم قول النبي صلى الله عليه وسلم : " كل بدعة ضلالة " متعين وأنه يجب العمل بعمومه .
ثم أخذ ينتقد من يقسم البدع إلى حسن وقبيح -رحمه الله- مجموع الفتاوى (10/370-371) .
وأقول للقارئ لماذا لم تنقل هذا الكلام وهو من صميم البحث في التصوف وبه يظهر كلام أهل العلم من السلف الكرام وموقفهم من التصوف سلباً وإيجاباً .
ألا يصدق عليك القاعدة " إن أهل الأهواء يأخذون ما لهم ويدعون ما عليهم " .
1- نحن مع السلف الذين ذموا التصوف لأنه يقوم على البدع وكل بدعة ضلالة وكل ضلالة في النار .
2- نحن مع السلف الذين يأتي على رأسهم مالك والشافعي وأحمد بن حنبل وأتباعهم وأبو زرعة الذين أنكروه وذموه وبدعوا أهله وحذروا منهم ومنه , ونحن مع أئمة الإسلام والحديث الذين أشار إليهم الذهبي لأن معهم الحجج على ذمه .
بل نحن مع الإمام ابن تيمية وتلاميذه في ذم التصوف والرأي المذموم المخالف للكتاب والسنة وله كلام قوي في الرأي وأهله . انظره في كتابه " تحريم التحليل " واقرأ ما كتبه ابن القيم في " إعلام الموقعين " في ذم التقليد القائم على الهوى والتعصب الأعمى والآراء وذم ذلك وهو مذهب أهل الحديث الطائفة المنصورة ونرجوا أن يكون الإمام ابن تيمية من أئمة هذه الطائفة.
3- نحن لا نعرف أحداً من أئمة الحديث والفقه يمدح التصوف ولم يبينهم لنا شيخ الإسلام فليبينهم القارئ .
4- نقول لإمامنا ابن تيمية -رحمه الله- كل الطرق تشتمل على الممدوح والمذموم فعند الخوارج ما يمدح ومع ذلك وصفهم رسول الله صلى الله عليه وسلم بأنهم شر الخلق والخليقة وأمر بقتلهم وبين أن لمن قتلهم أجراً عند الله .
والروافض والشيعة والجهمية والقدرية والمرجئة والصوفية على تفاوت بينهم وكلهم عند الأئمة عندهم ما يمدح وما يذم ولم يمنعهم ما عندهم من الحق أن يذموهم ويذموا مذاهبهم ويحذروا منهم وينزلون كل طائفة منـزلتها ويبينون الأسوأ فالأسوأ ,ولا يمنعهم هذا التفاوت من ذم الكل وذم مذاهبهم والتحذير منها , وهذه كتب السلف مبثوثة منتشرة بين الناس كأصول السنة للإمام أحمد ولابن أبي حاتم والسنة للخلال والشريعة للآجري والإبانة لابن بطة وأصول اعتقاد أهل السنة للالكائي والحجة للأصفهاني وكتب مقالات الفرق ومنها مقالات الإسلاميين لأبي الحسن الأشعري , والفصل في الملل والنحل لابن حزم وغير ما ذكرنا كثير , وكلها تنطلق من النصح للأمة ولحمايتهم من غوائل أهل البدع .
وإن من أخطرها وأعمقها أثراً في الأمة لمذاهب الصوفية التي ملأت بلاد المسلمين بالخرافات والضلالات وعبادة القبور بالدعاء والذبائح والنذور والغلو في الأولياء واعتقاد أنهم يعلمون الغيب ويتصرفون في الكون وشحن كتبهم بترهات الحلول ووحدة الوجود .
وما أكثر طرق هذه الصوفية وما أخطرها ولا سما الرفاعية والشاذلية والقادرية والتيجانية والنقشبندية والسهروردية والجشتية والمرغنية وكلها تشترك في عقيدة الحلول ووحدة الوجود والغلو في أهل القبور .
فهل من النصح للإسلام والمسلمين أن نقوم بالدفاع عن الصوفية والتصوف في عصر نجد أشد المهلكات للأمة هذا التصوف بحجة أن هناك في العصور الأولى صالحين مثل فلان وفلان ممن حذر من بلائهم أعلام الأمة كالشافعي وأحمد وغيرهم والحق معهم , وجرحهم مقدم على تعديل من عدلهم والحجج معهم , ومن منهج السلف أن الجرح المفسر مقدم على التعديل .
ثم إن مؤلفات الصوفية تدينهم , تدين مؤلفيها وأتباعهم وواقعهم المرير يدينهم فماذا تريد أيها القارئ بإثارة موضوع الصوفية في هذا الوقت الذي تكالب فيه أهل الضلال على أهل السنة , ومن أشدهم على أهل السنة الصوفية والروافض , وانظر واقعهم وانظر قنواتهم الفضائية ومواقعهم على الشبكة العنكبوتية ومؤلفاتهم وكيف يتكالبون على ابن تيمية نفسه الذي تريد أن تجعل منه منطلقاً للذب عن الصوفية والتصوف وهيهات .
فوالله ما تعلمنا وغيرنا محاربة البدع ومنها التصوف إلا من هذا الإمام , فاتق الله وانصح لله وللإسلام والمسلمين ودع هذه الأساليب التي لا يستخدمها إلا الصوفية والتي لا تزيد المسلمين إلا بلاء على بلائهم .
واترك التمويه بابن باز فإنه نصحك باللطف بالصوفية ولم يأمرك بالدفاع عنهم ومحاربة من يقول كلمة الحق فيهم .
9- قال القارئ :
" رابعاً – التلطف مع الصوفية كانت وصية الشيخ ابن باز – رحمه الله –لي ولغيري من طلبة العلم وأهل الدعوة , بل كان يوصي بالتلطف مع الناس كافة حكاماً ومحكومين , والصوفية إخواننا , نشترك معهم في دائرة واحدة هي دائرة أهل السنة والجماعة , وما بيننا وبين بعضهم من اختلاف يجب أن نعالجه برفق ولين , ومن انحرف منهم عن الجادة نناصحه كما نناصح أي منحرف من أهل الإسلام , صوفياً كان أم سلفياً " .
أقول : متى كنت متشدداً على الصوفية حتى يهتم بك ابن باز فيوقف زحفك على الصوفية ويُهدِّئْ صولاتك عليهم ؟ .
أنت يا سيد كنت ولا تزال شديداً على السلفية في الوقت الذي كان ينصرهم ابن باز ويدافع عنهم ويشجعهم على نقد أهل الباطل من الأحزاب وغيرهم ، أنت كنت تحارب السلفيين على منبر مسجد قباء وتذمهم وتؤلب عليهم وتسميهم بالخلوف ولا تزال على هذا النهج , فشدتك وطول لسانك على أهل السنة والحق , فعليهم تصول وتجول لا على صوفية ولا على غيرهم ولا أريد أن أتوسع فأبين التزامك بنصائح ابن باز وعدمه .
وقولك : " وما بيننا وبين بعضهم من اختلاف يجب أن نعالجه برفق ولين " .
أقول : باسم من تتكلم ؟ وكم قدمت للصوفية من علاج ؟ وهل أنت مع غالبهم على وفاق ؟ لا أستبعد , وإلا فكيف تقول وما بيننا وبين بعضهم من اختلاف ؟ يا هذا للسنة رجالها , ولو وكلت إلى أمثالك لانتهت , وتذكر المثل القائل " وكل إناء بما فيه ينضح " .
وإذا كنت ترى أنك والبريلوية والتيجانية والمرغنية والنقشبندية والسهروردية وغيرهم على منهج واحد فأنت وشأنك , فأما أهل السنة والحديث في مشارق الأرض ومغاربها وعلى رأسهم ابن تيمية وتلاميذه وابن عبد الوهاب وابن باز وابن عثيمين والألباني وسائر علمائهم فيأبون ذلك .
وعلى سبيل المثال هذا الإمام ابن تيمية يدخل الأشاعرة في الجهمية ويقول فيهم كلاماً شديداً , ولا يستثني منهم إلا من قال منهم بما في كتاب الإبانة لأبي الحسن الأشعري فإنه يعده من أهل السنة بشرطين :
1- ألا يظهر مقالة تناقض ذلك .
2- وأن لا ينتسب إلى الأشعري فإن ذلك بدعة لأنه بذلك يفتح باب شر , انظر مجموع الفتاوى ( 6/358-360) .
هذا مع أن الأشعرية خير من الصوفية , ومن باب أولى أن يكون الانتساب إليها بدعة , والصوفية أولى من الأشعرية بالإبعاد عن دائرة أهل السنة لأنهم الآن يجمعون الأشعرية الجهمية إلى ضلالات التصوف التي منها الحلول ووحدة الوجود التي أصبحت لازمة من لوازم الغلو في التصوف ولا يخلو منه طريق من الطرق التي ذكرناها , وأما ابن باز فقد أخرج جماعة الإخوان المسلمين وجماعة التبليغ من دائرة أهل السنة.
وقوله : " ومن انحرف منهم عن الجادة نناصحه كما نناصح أي منحرف من أهل الإسلام , صوفياً كان أم سلفياً " .
أقول :
يبدو أن القارئ يرى أن الصوفية على الجادة , عقيدة ومنهجاً , ونحن نعتقد أنهم بعيدون عن الجادة التي كان عليها رسول الله صلى الله عليه وسلم وأصحابه في عقائدهم ومناهجهم وطرقهم وعبادتهم , والسلفي لا يؤمن عليه من الانحراف , فإذا وجد من أحد منهم انحراف تقدم له المناصحة ولكن من السلفيين المعروفين بالولاء لها ولأهلها .
وعلى كل أنا ما رأيت للقارئ مناصحات واضحة للصوفية قائمة على منهج السلف تردهم إلى جادتهم .
والكلام سهل جداً لكن العمل النافع والبيان الواضح صعب المنال على كثير من الناس , بل يضيقون ذرعاً بهذا العمل والبيان .
كتبه :
ربيع بن هادي عمير المدخلي
19 شعبان 1426
من هجرة المصطفى
صلَّى الله عليه وسلَّم

.../... يتبع إن شاء الله تعالى .

(1) والإسلام مع ذلك ليس محصوراً في السلوك .
(2) كذا والصواب ابن سبعين .
(3) : كذا ولعله " من الطرق " .

فهرس جميع المقالات


إبطال دعوى عبد العزيز القارئ أنَّ (التصوف) هو (عين التوحيد) وأنَّ الصوفية من أهل السنَّة والجماعة (الحلقة الثالثة)

إبطال دعوى عبد العزيز القارئ أنَّ (التصوف) هو (عين التوحيد) (الحلقة الثالثة)

إبطال دعوى عبد العزيز القارئ أنَّ (التصوف) هو (عين التوحيد) وأنَّ الصوفية من أهل السنَّة والجماعة (الحلقة الثالثة)

إبطال دعوى عبد العزيز القارئ
أنَّ ( التصوف ) هو ( عين التوحيد ) !
وأنَّ الصوفية من أهل السنَّة والجماعة !! )
( الحلقة الثالثة )

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد :
10- قال القارئ :
" وهؤلاء الذين أنكروا عليَّ التلطف مع الصوفية , وأطلقوا عليَّ ألسنة حدادا ونالني من شتائمهم نصيب يدعون أنهم سلفيون , فأين هم من إمام السلفيين في عصرنا سماحة الشيخ عبد العزيز ابن باز – رحمه الله – وموقفه من جماعة " التبليغ " مشهور , كان يوصيني – ويوصي غيري – فيقول : تلطفوا معهم فهم أهل دعوة وصدق في الغالب , كملوا نقصهم وناصحوهم بدلاً من أن تسبوهم , وهم لهم أثر عظيم في هداية العصاة , ولقد رأيت بنفسي كيف استقبل يوماً في بيته بالطائف الشيخ " إنعام الحسن " – رحمه الله – ومعه بعض شباب " التبليغ " استقبلهم هاشاً باشاً , وأظهر الأنس بهم ودعا لهم ونصحهم وتلطف معهم غاية التلطف , والشيخ إنعام الحسن وقتها هو رئيس جماعة التبليغ , ورؤساء التبليغ صوفيون نقشبنديون جشتيون وأتباعهم من أهل الهند والباكستان كذلك والشيخ ابن باز – رحمه الله – يعلم ذلك " .
أقول :
يبدو أن القارئ يعتبر المناقشات العلمية سباً وشتما , وأن من انتقده يخرج عن دائرة السلفية إلى دائرة الدعاوى , فماذا ينتظر ممن هذا حاله ؟ أهكذا يكون اللطف أيها الرجل ؟ وأين تأثرك بأخلاق ابن باز ؟ فهل كان ابن باز يخرج من انتقده من السلفية ويعتبر نقده سباً ؟ .
وقولك : " وموقفه من جماعة التبليغ مشهور , كان يوصي ...الخ " .
نعم موقفه من جماعة التبليغ مشهور كان يتلطف بهم وينصح لهم ويوصي بالتلطف بهم وربما يذهب في حسن التعامل معهم إلى أبعد مما ذكرت ولكن لم يستفيدوا من هذا التعامل الراقي والأخلاق العالية , وكانوا يخادعونه ويزعمون أنهم ينشرون الدعوة السلفية , ولقد قرأ عليَّ الأخ حسن الصايغ كتاباً وجهه إنعام الحسن إلى الشيخ ابن باز – رحمه الله – يثني فيه على الشيخ ابن باز ويدعي فيه أنهم وجماعته ينشرون الدعوة السلفية في العالم .
فناقشت الأخ حسن – رحمه الله – وأقنعته من واقعهم أن هذه دعوى باطلة.
وذكر في هذا الكتاب أن جماعة التبليغ قد تركوا كتاب تبليغي نصاب واستبدلوا به كتاباً آخر اسمه الفضائل , فقلت له هذه حيلة من إنعام الحسن وجماعته , وشاء الله أن أسافر إلى كشمير أنا والشيخ عبد الرزاق العباد وعبد الرب نواب ثم في عودتنا إلى أرض الحرمين مررنا في طريقنا بدهلي في قصة طويلة تدل على مكر جماعة التبليغ بكل من يثق بهم من العلماء وطلاب العلم العرب .
لا مجال لذكرها ومن هذه القصة أنني حرصت أن أشتري كتاب تبليغي نصاب فمررنا على عدد من المكتبات المجاورة لمسجد جماعة التبليغ المركزي نسألهم عن هذا الكتاب , فيجيبون أنه لا يوجد عندنا , حتى كدنا نيأس منه ثم أخيراً سألنا صاحب مكتبة عن كتاب تبليغي نصاب , فناولنا كتاباً باسم كتاب الفضائل , فقلنا نحن نريد كتاب تبليغي نصاب , فقال هذا هو كتاب تبليغي نصاب بعينه لم يغير منه إلا الاسم ( العنوان ) , فاشتريته ثم لما عدنا إلى المدينة سلمنا ما يسمى بكتاب الفضائل لوالد عبد الرب نواب ليقارنه بكتاب تبليغي نصاب فقام بهذا المطلب فوجد أن كتاب الفضائل هو بعينه كتاب تبليغي نصاب , فزدنا بصيرة بمكر وكذب وحيل هذه الفئة .
ولأسباب وأمور أدرك ابن باز مكر هذه الفئة وتأكد من فساد عقيدتهم ومنهجهم فأصدر عدداً من الفتاوى يبيِّن فيها عقائدهم ويحذر من الخروج معهم –إلا للعالم الذي يمكنه أن ينقلهم من ضلالهم إلى الهدى وهاكم بعض فتاواه في آخر حياته :
سئل سماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله تعالى - عن جماعة التبليغ فقال السائل:
نسمع يا سماحة الشيخ عن جماعة التبليغ وما تقوم به من دعوة، فهل تنصحني بالانخراط في هذه الجماعة، أرجو توجيهي ونصحي، وأعظم الله مثوبتكم ؟
فأجاب الشيخ بقوله:
(( كل من دعا إلى الله فهو مبلغ (( بلغوا عني ولو آية )) ، لكن جماعة التبليغ المعروفة الهندية عندهم خرافات، عندهم بعض البدع والشركيات، فلا يجوز الخروج معهم، إلا إنسان عنده علم يخرج لينكر عليهم ويعلمهم.
أما إذا خرج يتابعهم، لا.
لأن عندهم خرافات وعندهم غلط، عندهم نقص في العلم، لكن إذا كان جماعة تبليغ غيرهم أهل بصيرة وأهل علم يخرج معهم للدعوة إلى الله.
أو إنسان عنده علم وبصيرة يخرج معهم للتبصير والإنكار والتوجيه إلى الخير وتعليمهم حتى يتركوا المذهب الباطل، ويعتنقوا مذهب أهل السنة والجماعة)).أهـ
[[ فليستفد جماعة التبليغ ومن يتعاطف معهم من هذه الفتوى المبنية على واقعهم وعقائدهم ومناهجهم ومؤلفات أئمتهم الذين يقلدونهم ]].
-----------------
[فرغت من شريط بعنوان (فتوى سماحة الشيخ عبد العزيز بن باز على جماعة التبليغ) وقد صدرت هذه الفتوى في الطائف قبل حوالي سنتين من وفاة الشيخ وفيها دحض لتلبيسات جماعة التبليغ بكلام قديم صدر من الشيخ قبل أن يظهر له حقيقة حالهم ومنهجهم ]
وسئل سماحة الشيخ العلامة عبد العزيز بن باز - رحمه الله تعالى -:
أحسن الله إليك، حديث النبي -(- في افتراق الأمم: قوله: (( ستفترق أمتي على ثلاث وسبعين فرقة إلا واحدة )).
فهل جماعة التبليغ على ما عندهم من شركيات وبدع.
وجماعة الأخوان المسلمين على ما عندهم من تحزب وشق العصا على ولاة الأمور وعدم السمع والطاعة.
هل هاتين الفرقتين تدخل...؟
فأجاب - غفر الله تعالى له وتغمده بواسع رحمته -:
تدخل في الثنتـين والسبعين، من خالف عقيدة أهل السنة دخل في الثنتين والسبعين، المراد بقوله ( أمتي ) أي: أمة الإجابة، أي: استجابوا له وأظهروا اتِّباعهم له، ثلاث وسبعين فرقة: الناجية السليمة التي اتبعته واستقامت على دينه واثنتان وسبعون فرقة فيهم الكافر وفيهم العاصي وفيهم المبتدع أقسام.
فقال السائل: يعني: هاتين الفرقتين من ضمن الثنتين والسبعين؟
فأجاب:
نعم ، من ضمن الثنتين والسبعين والمرجئة وغيرهم، المرجئة والخوارج بعض أهل العلم يرى الخوارج من الكفار خارجين، لكن داخلين في عموم الثنتين والسبعين.
[ ضمن دروسه في شرح المنتقى في الطائف وهي في شريط مسجّل وهي قبل وفاته -رحمه الله- بسنتين أو أقل ]

وقولك :
" ورؤساء التبليغ صوفيون نقشبنديون جشتيون , وأتباعهم من أهل الهند والباكستان كذلك , والشيخ ابن باز – رحمه الله – يعلم ذلك " .
أقول :
قد تقدم أن جماعة التبليغ أهل مكر وأنهم يتظاهرون للشيخ ابن باز بأنهم يدعون إلى منهج السلف , هل حولهم حلم الشيخ عليهم ولطفه بهم ..الخ عن هذه الطرق النقشبندية والسهروردية والجشتية إلى آخر الطرق التي يخجل الصوفية جميعاً من الجمع بين هذه الطرق الأربع , هل رجع إنعام الحسن عنها أو رؤساء التبليغ أو أتباعهم أو بعضهم إلى الجادة ؟ .
وهل تعلم ماذا تحمل هذه الطرق من البلايا والرزايا ؟ إن من بلاياها القول بوحدة الوجود .
يقول بعض أكابر النقشبنديين في معنى " لا إله إلا الله " أحياناً يقول : " لا معبود إلا الله وأحياناً لا مقصود إلا الله وأحياناً لا موجود إلا الله " كتاب رشحات عين الحياة ( ص141) بواسطة كتاب حقائق خطيرة عن الطريقة النقشبندية لعبد الرحمن دمشقية (ص57) وكل هذه الأقوال تدندن حول وحدة الوجود .
2- تفضيلهم الذكر بقول " هو " على الذكر بقول لا إله إلا الله , فقد ذكروا أن ( لا إله إلا الله ) ذكر العوام و( الله ) ذكر الخواص و( هو ) ذكر خواص الخواص .
3- وعندهم أن شاه نقشبند يحي ويميت , انظر كتاب حقائق خطيرة السالف الذكر (ص38) .
ويتمثل شيخ نقشبند وأتباعه بأقوال الحلاج , منها هذا البيت :
كفرت بدين الله والكفر واجب لدي وعند المسلمين قبيح
(ص38) من المصدر السابق وعزاه لعدد من مصادر النقشبندية , وهم يعظمون الحيوانات ويعتبرونها من شيوخهم كالبازي والهرة والكلب والفهد والنحلة ويعتبرونها من شيوخهم " ( ص43) المصدر السابق .
فهذه واحدة من الطرق التي يبايع عليها جماعة التبليغ .
11- قال القارئ :
" خامساً - نحن الآن في زمن عصيب , طوقنا العدو المشترك وهو ذو ثلاث شعب : اليهود , وأمريكا , والروافض , وهذا العدو نبت من أحداث العراق الجسام وما وقع في لبنان انه يستهدف " أهل السنة " جميعاً , على اختلاف مذاهبهم , فهل يصح أن نتشاجر نحن أهل الدائرة الواحدة المستهدفة – دائرة أهل السنة والجماعة , ألا يجب أن نتكاتف ضد الأخطار التي تهددنا جميعاً ؟ ومن أهم عوامل التكاتف أن نبحث عن نقاط الاتفاق ، ويعذر بعضنا بعضاً في مسائل الاختلاف , مع وجوب الاحتكام فيها إلى الكتاب والسنة , طاعة لربنا عز وجل الذي قال : ( فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا ) " .
أقول :
إن هذا العدو المشترك نبت من فجر تاريخ الإسلام ومن أخطر مراحله الحروب الصليبية وحركات الاستعمار وهذا العدو ليس محصوراً فيمن ذكرت فدائرته أوسع يدخل فيها أوروبا بل هي أصل أمريكا ويدخل فيها روسيا والصرب والهند والصين .
ولكن العلاج الصحيح ليس هو هذا العلاج السياسي الإخواني الذي طرح منذ سبعين عاماً ليجمع الروافض والصوفية والنصارى وعلى مر الأيام لا تزيد مشاكل المسلمين إلا حدة وشدة ولا يزال الإخوان المسلمون يبتعدون عن الكتاب والسنة ومنهج السلف ولا تزال دائرة منهجهم تتسع حتى أصبحوا دعاة إلى وحدة الأديان وعقدوا لها مؤتمرات في دولتهم وبابهم مفتوح للتعاون مع الشيوعيين والعلمانيين والناصريين وغيرهم وأمرهم معلوم للعقلاء البصراء ، فهل أنت راض عن هذا المنهج وثماره وما أدى إليه ؟ إن الحل الصحيح الذي يؤهل الأمة لرضى الله ودخول جنة عرضها السماوات والأرض أعدت للمتقين ويؤهلها للنصر على هذه القوى التي تستهدف الإسلام الذي جاء به محمد صلى الله عليه وسلم أن تعود الأمة إلى كتاب ربها وسنة نبيها وإلى ما كان عليه رسول الله صلى الله عليه وسلم.
ولنضع نصب أعيننا نصوص الكتاب والسنة ( واعتصموا بحبل الله جميعاً ولا تفرقوا ) وحبل الله هو كتابه وسنة نبيه صلى الله عليه وسلم وقوله عز وجل: ( وأن هذا صراطي مستقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ) ولقد تفرقت بهم السبل التي قال عنها رسول الله صلى الله عليه وسلم إن على كل سبيل منها شيطان ولم ينج من هذا البلاء إلا من اعتصم بكتاب ربه وسنة نبيه وهم قليل ينتقدون هذه الفرق التي ندت وشذت عن الصراط المستقيم ويدعونها إلى الحق ومن النصوص النبوية قوله صلى الله عليه وسلم : " إذا تبايعتم بالعينة ورضيتم بالزرع واتبعتم أذناب البقر وتركتم الجهاد في سبيل الله سلط الله عليكم ذلاً لا ينـزعه عنكم حتى ترجعوا إلى دينكم " أي الدين الذي رضيه الله الذي جاء به محمد صلى الله عليه وسلم .
لقد بين رسول الله صلى الله عليه وسلم الداء وأسبابه وقدم لنا العلاج فإن كان هناك دعاة مخلصون فهذا هو العلاج الصحيح وهو الطريق الوحيد لإزالة الذل ورفعه ودفعه .
العلاج يا أخي هو الرجوع الصحيح الذي أراده الله وأراده الرسول في هذا التوجيه العظيم المنطلق من الوحي ( إن هو إلا وحي يوحى ) .
لا علاج الإخوان المسلمين الذي تبين ضلاله وخطؤه وفشله وسوء منقلبه .
انتبه أيها المسلم للحيل السياسية التي لا تزيد الأمة إلا خذلاناً وذلة تحت أقدام أعدائها , وكل هذا من ثمار البدع , وإذن فيجب أن يسبق الرجوع إلى الكتاب والسنة والتحاكم إليهما والتجمع عليهما بصدق وإخلاص لا التجمع السياسي المغفل والمستغفل الذي ظهرت ثماره الوخيمة كما أسلفنا ولقد جربنا أن أصحاب هذه الدعوة أول من ينفر عن التحاكم إلى الكتاب والسنة وينفر منها ومن أهلها ، ولقد بين الناصحون هذا الأمر العظيم من قبل أن يأتي هذا التجمع السياسي الأبله ومن بعده ولكن لا حياة لمن تنادي .
وينبغي أن أذكر هنا موقف شيخ الإسلام ابن تيمية عندما زحف التتار على دمشق والشام واستقبله أهل الشام الذين حطمهم التصوف فكانوا في هذه المواجهة يرددون هذين البيتين :
يا خائفين من التتر لوذوا بقبر أبي عمر
لوذوا بقبر أبي عمر تنجيكم من الضرر
فقال لهم شيخ الإسلام سوف تهزمون أنتم وأبو عمر أو كما قال ، قال وتخلف علماء لأنهم يرون أن هذا الجهاد غير شرعي .
وذهب شيخ الإسلام يربي شباباً ورجالاً على التوحيد والدين الصحيح حتى توفر له منهم من أطمأن إلى أنه لا بد أن ينتصروا على عدوهم فكان يقول لهم ولغيرهم النصر لنا مؤكد فيقولون له قل إن شاء الله فيقول إن شاء الله تحقيقاً لا تعليقا وكان يشبه حال هذا الجند بحال أهل الخندق ، وخاض المعركة مع أعتى قوة آنذاك ونصر الله جنده الموحدين كما وعدهم وهو تعالى لا يخلف الميعاد وكان هذا الجند على غاية من الثقة بإنجاز هذا الوعد . فإن كنت أيها القارئ تتعلق بابن تيمية فتعلق بمثل هذا في هذه الظروف العصيبة التي يجب أن يسبق فيها رجوع الأمة إلى كتاب ربها وسنة نبيها لا التجمع المضاد لما أراده الله ورسوله والذي لا نتيجة له إلا الخزي في الدنيا قبل الآخرة .
12- قال القارئ :
" وهنا مسائل تتعلق بموضوعنا تستحق الإشارة إليها ، وهي : أهل السنة والجماعة : هل هم على مذهب واحد ؟ هم على منهج واحد ، ومذاهب متعددة ، وهذا مبني على جواز تعدد الاجتهاد من المجتهدين ، فبعضهم مصيب وبعضهم مخطئ ، والجميع في ظل منهج واحد ، ولذلك هم دائرون بين الأجر والأجرين . وإلا كيف نفسر تعدد المذاهب الفقهية مثلاً وعلى رأسها المذاهب الأربعة ، أليست مذاهب متعددة داخل أهل السنة والجماعة " .
أقول :
يظهر أن القارئ لم يفقه منهج السلف ولم يقرأ التاريخ الصحيح لأهل السنة ولذا يخلط الحق بالباطل وبين أهل السنة وأهل البدع .
فنقول له الأصل الأصيل والواجب المحتم على الأمة أن تتبع الكتاب والسنة وأنه لا يجوز لأحد أن يتعمد مخالفة نص من نصوص الكتاب والسنة الثابتة عن رسول الله صلى الله عليه وسلم وهذا أمر مجمع عليه من الصحابة فمن بعدهم لكن هناك حالات يعذر فيها المجتهد المخلص الجاد في طلب الحق إذا خالف نصاً كأن لا يبلغه النص فيبذل جهده في الوصول إلى الحق لكنه لم يوفق للصواب فيقع في مخالفة النص أو بلغه النص من وجه ضعيف فعمل بخلافه على أساس قياس يراه صحيحاً فهذا يعذر ويثاب على خطئه الذي وقع فيه ويدخل في قول الله تعالى : ( ربنا لا تؤاخذنا إن نسينا أو أخطأنا ) وفي قول رسول الله صلى اله عليه وسلم : " إذا أجتهد الحاكم فأصاب فله أجران وإن اجتهد فأخطأ فله أجر " .
وهناك أعذار أخر ذكرها شيخ الإسلام في كتابه "رفع الملام عن أئمة الإسلام " فليرجع إليه من أراد معرفتها .
وانطلاقاً من هذا المنهج كان يرجع الصحابة عن أخطائهم والعلماء عن أخطائهم ومنه رجع أبو يوسف ومحمد بن الحسن من أصحاب أبي حنيفة عن ثلث أو ثلثي المذهب بعدما تبين لهم أن الحق في خلاف مذهب أبي حنيفة .
وأما من يعاند ويرد النصوص لأجل مذهبه فهذا مذموم وقد يقع في الكفر كما ذكر ذلك شيخ الإسلام ابن تيمية(1) .
وقد شدد العلماء النكير على متعصبي المذاهب وردوا عليهم في مؤلفات مثل أبي شامة الشافعي في كتابه " المؤمل في الرد إلى الأمر الأول " والسيوطي في " الرد على من أخلد " .
بل كم حارب هذه النوعيات شيخ الإسلام ابن تيمية في كتبه ولا سيما كتاب " بطلان بيان التحليل " وكذلك ابن القيم في كتابه " إعلام الموقعين " وكذلك ألف في هذا الباب الفلاني , والصنعاني , والشوكاني وانتقد الإمام محمد بن عبد الوهاب وتلاميذه هذا التعصب الأعمى للمذاهب بل سبق الأئمة أنفسهم إلى ذلك , كمالك والشافعي وأحمد وأبي حنيفة ونهوا عن الأخذ بأقوالهم دون نظر في أدلتهم هذا وليعلم أن الأئمة لم يسعوا في إنشاء مذاهب ليتعصب لها , وإنما وجدت بالصورة التي عليها المذاهب الآن وقبل الآن ، والتعصب لها ورد الحق من أجلها يسبب اتباع كثير منهم لأهوائهم وإرادة العلو وحب الظهور ، ومن هنا جاء نقد الأئمة الأعلام الصادقين المخلصين لهذه التعصبات التي أدت ببعض المتعصبين إلى أن يحرم التزاوج مع أهل المذاهب الأخرى بل أدت إلى القتال والتدمير للقرى كما حصل في الشرق بين الأحناف والشافعية وأدى إلى الطعن في المذاهب وأئمتها ، يطعن أهل المذاهب بعضهم بعضاً حتى يصل الطعن إلى الأئمة ، فهذا من أسرار بقاء المذاهب على هذه الصورة .
ولا شك أن هذه الصورة مخالفة لما كان عليه أهل القرون المفضلة بل مخالفة لمنهج أئمة المذاهب.
من خلط القارئ أنه لا يفرق بين أئمة الاجتهاد في الفقه ( الفروع ) وبين الاختلاف في الأصول ولا شك أن هناك أصولاً لأهل السنة من خالفها خرج عن دائرة أهل السنة إلى دائرة أهل البدع والأهواء .
13- قال القارئ :
" إن من يقول إن أهل السنة والجماعة مذهب واحد يلزمه أن يخرج هذه المذاهب الأربعة من دائرة أهل السنة والجماعة ، وهم فعلاً يعتقدون ذلك , ويعتبرون تعدد هذه المذاهب الفقهية مظهر انحراف .
الزهد الذي هو أساس التصوف الصحيح أعظم أنموذج له هو زهد النبي صلى الله عليه وسلم قال : " حبب إليَّ من دنياكم الطيب والنساء وجعلت قرة عيني في الصلاة " وقال : " .. أصلي وأنام وأصوم وأفطر وآكل اللحم وأتزوج النساء " وهذا يعطينا ضابطاً نضبط به زهد الصوفية فإذا ظهر فيه غلو أو رهبانية رددناه إلى الكتاب والسنة فأبطلناه ، وإذا ظل ملتزماً بحدود الشريعة ، وحكم الكتاب والسنة قبلناه ، هكذا أوصى أئمة الصوفية الممدوحون عند المسلمين " .
أقول :
1- لا تخلط بين قضايا الفروع والأصول ، فهناك أصول من التزمها فهو من أهل السنة ولو انتمى إلى أحد المذاهب الأربعة فهو من أهل السنة ومن خالفها فهو من أهل تلك الأصول المخالفة المبتدعة ، وقد ذكر هذه الأصول أئمة الإسلام في كتب العقائد فمن خالفها بدعوه ومن التزمها وثبت عليها اعتبروه من أهل السنة .
من هذه الأصول التوحيد بأنواعه توحيد الربوبية وتوحيد الألوهية وتوحيد الأسماء والصفات فمن خالف في واحد من هذه الأنواع بدعوه وقد خالفت الجهمية فعطلوا في باب الأسماء والصفات فعطلوا أسماء الله وصفاته فبدعهم السلف بل كفروهم ، وتابعهم في نوع التعطيل في هذا الباب المعتزلة فعطلوا الصفات وأثبتوا الأسماء دون معانيها .
وتابع الأشعرية والكلابية الجهمية في تعطيل الصفات الخبرية فجعلهم السلف من أصناف الجهمية وشاركت الصوفية هذه الفرق في تعطيل الصفات(2) وأوغلت في ذلك حتى وقعت في الحلول ووحدة الوجود من زمن الحلاج إلا أفراداً منهم وانحرفت في توحيد الربوبية فاعتقدت في الأولياء بأنهم يعلمون الغيب ويتصرفون في الكون .
وانحرفت الصوفية في توحيد العبادة فجعلوا مع الله أنداداً في الدعاء والاستغاثة في الشدة بالأموات والأحياء وفي تقديم القرابين لغير الله من الذبائح والنذور وشد الرحال إلى القبور والطواف بها وتشييد البنيان عليها وغير ذلك من الأفعال الشنيعة التي يأنف منها ويسخر منها اليهود والنصارى والهندوك ، واذهب إلى ما شئت من البلدان غير هذه البلاد لترى فيها هذه الشنائع والمخازي مثل الهند وباكستان والسودان ومصر وتركيا وسوريا والعراق وبخارى ثم احكم على الطرق الصوفية التي تفعل هذه الأفاعيل بما يستحقون هل هم من أهل السنة أو من شرار الضلال وأهل البدع الواقعين في الشرك الأكبر والضلال البعيد .
نحن لا نكفرهم لجهلهم إلا بعد إقامة الحجة أما التبديع وإخراجهم عن دائرة أهل السنة فلا يتقاعس عنه إلا أجهل الناس بالإسلام وأبعدهم عن السنة .
الأصل الثاني : الإيمان بالقدر خيره وشره من الله تعالى ، خالف فيه المعتزلة القدرية منهج أهل السنة والجماعة وأخرجوا أفعال العباد عن قدرة الله ومشيئته واعتقدوا أن العباد يخلقون أفعالهم ولا دخل لمشيئة الله وإرادته وقدرته في ذلك فضللهم أهل السنة وبدعوهم وبعضهم يكفرهم وبينوا ذلك بالأدلة من كتاب الله وسنة رسوله صلى الله عليه وسلم ، وقابلهم الجبرية فعطلوا قدرات العباد واختيارهم ومشيئتهم وقالوا إن العباد مجبرون على أفعالهم لا قدرة لهم ولا مشيئة ولا اختيار فهم كالريشة والأشجار تحركهم الرياح بدون إرادة ومشيئة ، ووقع الصوفية في هذا الضلال فلا شك أنهم مبتدعة ضلال بهذه العقيدة الخبيثة التي تهدر الشريعة الإسلامية وتعطل نصوص الأمر والنهي والوعد والوعيد .
الأصل الثالث : دل القرآن والسنة على أن الإيمان قول وعمل واعتقاد يزيد بالطاعة وينقص بالمعصية وأن مرتكب الكبيرة لا يخرج من الإيمان وخالفهم في ذلك الخوارج والمعتزلة والمرجئة ، فقالت الخوارج الإيمان قول وعمل واعتقاد لكن مرتكب الكبيرة المصر عليها يخرج من الإيمان وحكم الخوارج بكفره واستحلال دمه وماله وحكموا عليه بالخلود في النار وأخرجه المعتزلة من دائرة الإيمان ولم يدخلوه في الكفر بل جعلوه في منـزلة بين المنـزلتين ثم حكموا عليه بأنه من المخلدين في النار .
وقابلهم المرجئة فأخرجوا العمل من الإيمان فقال بعضهم إن الإيمان هو المعرفة فقط أو التصديق فقط وقالت معها مرجئة الفقهاء إن الإيمان قول باللسان وتصديق بالقلب والعمل ليس من الإيمان , وأنكر السلف هذه الأقوال الشنيعة وبدعوا أهلها ، ودخلت الصوفية في الإرجاء .
والأصل الرابع : أن القرآن كلام الله وكفر السلف من قال : إن القرآن مخلوق وبدعوا من قال لفظي بالقرآن مخلوق أو توقف فقال القرآن كلام الله ولا أقول مخلوق ولا غير مخلوق وقالت الأشاعرة إن كلام الله هو الكلام النفسي والقرآن الذي بين أيدينا مخلوق وتابعهم الصوفية في ذلك .
الأصل الخامس : دل الكتاب والسنة وإجماع أهل السنة على مكانة الصحابة ومنزلتهم عند الله ولقد أثنى الله عليهم وزكاهم وكذلك أثنى عليهم رسول الله صلى الله عليه وسلم وزكاهم وبين أن حبهم إيمان وبغضهم نفاق لأنهم آمنوا بالله ورسوله حق الإيمان وحازوا قصب السبق في العمل بأوامر الله واجتناب نواهيه وجاهدوا لإعلاء كلمة الله بأموالهم وأنفسهم وهدى الله على أيديهم أمماً وشعوباً إلى آخر فضائلهم التي لم يسبقهم غير الأنبياء سابق ولا يلحقهم لاحق فمن أبغضهم أو سبهم فهو ضال , وبغضه لهم من علامات نفاقه , ومن كفرهم فهو الكافر .
هذه لمحة موجزة ولا مجال لاستيفاء أصول أهل السنة التي من خالف فيها أو في بعضها حكموا عليه بالبدعة وأخرجوه من دائرة أهل السنة ولو انتمى إلى أهل الحديث أو إلى المذاهب الأربعة أو غيرها ولا شك أن للصوفية نصيباً وافراً من البدع ولا يغني عنهم شيئاً تسترهم بالمذاهب الأربعة .
والذي يتأمل كلام القارئ يدرك أنه يجهل منهج أهل السنة والجماعة أو هو يعرفه ، ويلجأ إلى التمويه والمغالطات التي تضره وتضر بالصوفية الذين يدافع عنهم ويحق لي أن أتمثل بالبيت الآتي :
فإن كنت لا تدري فتلك مصيبة وإن كنت تدري فالمصيبة أعظم
ونعوذ بالله من الحور بعد الكور ومن لبس الحق بالباطل .
وقول القارئ : " قال رسول الله صلى الله عليه وسلم : " حبب إليَّ من دنياكم الطيب والنساء ....... الحديث ، وقوله : " أصلي وأنام وأصوم وأفطر وآكل اللحم وأتزوج النساء " وهذا يعطينا ضابطاً نضبط به زهد الصوفية , فإذا ظهر فيه غلو أو رهبانية رددناه إلى الكتاب والسنة فأبطلناه , وإذا ظل ملتزماً بحدود الشريعة وحكم الكتاب والسنة قبلناه , هكذا أوصى أئمة الصوفية الممدوحون عند المسلمين " .
أقول :
قد ظهر في الصوفية الأوائل الغلو والرهبانية في ملابسهم وطهارتهم ومساكنهم وأربطتهم وفي طعامهم وشرابهم وتعبدهم بالجوع والعطش المهلك , وقع في ذلك كبار الصوفية ومنهم سهل بن عبد الله التستري وأبو يزيد البسطامي والشبلي .
وقد عقد ابن الجوزي في ذلك فصولاً في بيان حالهم وفصولاً في مناقشتهم انظر تلبيس إبليس (ص 156-166)
فغلوهم قد حصل فعلاً ، فقول القارئ " فإذا ظهر فيهم غلو ....الخ " مغالطة تتضمن أنه لم يظهر منهم شيء من ذلك في أسلاف الصوفية .
أقول :
وأما متأخروهم فقد تغيرت حالهم وصاروا طلاب دنيا وأكلة سحت .
قال ابن الجوزي : إنه كان أوائل الصوفية يخرجون من أموالهم زهداً فيها وذكرنا أنهم قصدوا بذلك الخير إلا أنهم غلطوا في هذا الفعل كما ذكرناه من مخالفتهم بذلك للشرع والعقل ، فأما متأخروهم فقد مالوا إلى الدنيا وجمع المال من أي وجه كان إيثارا للراحة وحباً للشهوات فمنهم من يقدر على الكسب ولا يعمل ويجلس في الرباط أو المسجد ويعتمد على صدقات الناس وقلبه معلق بطرق الباب , ومعلوم أن الصدقة لا تحل لغني ولا لذي مرة سوي ولا يبالون بمن بعث إليهم فربما بعث إليهم الظالم والماكس فلم يردوه وقد وضعوا في ذلك بينهم كلمات منها تسمية ذلك بالفتوح ، ومنها أن رزقنا لابد أن يصل إلينا ، ومنها أنه من الله فلا يرد ولا نشكر سواه .
وهذا كله بخلاف الشريعة وجهل بها وعكس ما كان السلف الصالح عليه .
وساق -رحمه الله- حديث النعمان بن بشير -رضي الله عنه- " إن الحلال بين والحرام بين وبينهما أمور متشابهات لا يعلمهن كثير من الناس ... الحديث .
ثم قال : وبلغنا أن بعض الصوفية دخل على بعض الأمراء الظلمة فوعظه فأعطاه شيئاً فقبله ، فقال الأمير كلنا صيادون ثم الشباك يختلف .
ثم قال : ولقد كان أوائل الصوفية ينظرون في حصول الأموال من أي وجه ويفتشون عن مطاعمهم , وقد سئل أحمد بن حنبل عن السري السقطي ، فقال الشيخ المعروف بطيب المطعم(3) ، قال السري صحبت جماعة إلى الغزو فاكترينا داراً فنصبت فيها تنوراً فتورعوا أن يأكلوا من خبز ذلك التنور .
فأما من يرى ما تجدد من صوفية زماننا من كونهم لا يبالون من أين أخذوا فإنه يعجب ، ولقد دخلت بعض الأربطة فسألت عن شيخه فقيل لي : قد مضى إلى الأمير فلان يهنئوه بخلعة قد خلعت عليه ، وكان ذلك الأمير من كبار الظلمة ، فقلت ويحكم ما كفاكم أن فتحتم الدكان حتى تطوفوا على رؤوسكم بالسلع يقعد أحدكم عن الكسب مع قدرته عليه معولاً على الصدقات والصِّلات ثم لا يكفيه حتى يأخذ ممن كان ثم لا يكفيه حتى يدور على الظلمة فيستعطي منهم ويهنئوهم بملبوس لا يحل وولاية لا عدل فيها والله إنكم أضر على الإسلام من كل مضر " .
ثم قال فصل : وقد صار جماعة من أشياخهم يجمعون المال من الشبهات ثم ينقسمون :
فمنهم من يدعي الزهد مع كثرة المال وحرصه على الجمع وهذه الدعوى مضادة للحال .
ومنهم من يظهر الفقر مع جمعه المال ، وأكثر هؤلاء يضيقون على الفقراء بأخذهم الزكاة ولا يجوز لهم ذلك .
وذكر عن شيخ لأحد الأربطة أنه كان يلبس الصوف صيفاً وشتاء ويقصده الناس يتبركون به ، فمات فخلف أربعة آلاف ديناراً .
قال : وهذا فوق القبيح وقد صح عن النبي صلى الله عليه وسلم أن رجلاً من أهل الصفة مات فخلف دينارين فقال صلى الله عليه وسلم : " كيتان " تلبيس إبليس ص(165/167) .
أقول :
هذا في صوفية زمانه فكيف لو رأى صوفية ما بعده إلى هذا الوقت ؟! وقد فسدت عقائدهم بالحلول ووحدة الوجود وأنواع العقائد الفاسدة وأنواع الشرك وعبادة القبور وسدانتها وأكل أموال الناس بالباطل وأكل النذور التي تقدم لهذه القبور ؟!
وإنشاء الإدارات والصناديق لنهب أموال الناس بالطرق الإجرامية والحيل فأفسدوا بهذه الأعمال عقول المسلمين وعقائدهم مما كان سبباً في تسليط الله عليهم أعداء الإسلام يدوسون كرامتهم ويستعمرون بلادهم فأي خدمة لأعداء الإسلام تفوق هذه الخدمة .
14- قال القارئ :
" قال الجنيد – رحمه الله – : " علمنا هذا مبني على الكتاب والسنة فمن لم يقرأ القرآن ويكتب الحديث لا يقتدى به في هذا الشأن " ( مجموع الفتاوى 10/412) " .
أقول :
هذا النقل عن شيخ الإسلام فيه خلل بل مغالطة من القارئ , إذ هو يتحدث عن مساوئ الصوفية التي تبين حقيقة ما هم فيه من جهل وضلال وأن الشيطان يزين لهم عباداتهم البدعية ويبغضهم في العلم والقرآن والحديث ويبغض إليهم الكتب , وكثير منهم ينفر ممن يذكر الشرع أو القرآن أو من معه كتاب أو يكتب , وهذا الداء واقع في الصوفية من عهد سهل التستري .
وكلام الجنيد يواجه واقعاً صوفياً فيدفعه واقعهم المر إلى هذا القول وإن كان لا يجدي فيهم كلامه ولا كلام غيره , وكلام الجنيد هذا لا يرفع شيئاً من شأن الصوفية والتصوف إذ حالهم النفور من العلم وأهله , وهذا كلام شيخ الإسلام الذي يعتبر من أقوى الحجج عليك وعلى الصوفية . قال – رحمه الله – كما في (10/411-412):( وأهل العبادات البدعية، يزين لهم الشيطان تلك العبادات، ويبغض إليهم السبل الشرعية حتى يبغضهم في العلم والقرآن والحديث، فلا يحبون سماع القرآن والحديث، ولا ذكره، وقد يبغض إليهم حتى الكتاب، فلا يحبون كتابا، ولا من معه كتاب، ولو كان مصحفًا أو حديثًا، كما حكى النصراباذي أنهم كانوا يقولون‏:‏ يدع علم الخرق، ويأخذ علم الورق، قال‏:‏ وكنت أستر الواحى منهم، فلما كبرت احتاجوا إلى علمي‏.‏
وكذلك حكى السري السقطي‏:‏ أن واحدًا منهم دخل عليه فلما رأى عنده محبرة وقلمًا خرج، ولم يقعد عنده، ولهذا قال سهل بن عبد اللّه التستري‏:‏ يا معشر الصوفية، لا تفارقوا السواد على البياض، فما فارق أحد السواد على البياض إلا تزندق‏.‏ وقال الجنيد‏:‏ علمنا هذا مبني على الكتاب والسنة، فمن لم يقرأ القرآن ويكتب الحديث لا يقتدى به في هذا الشأن‏.‏
وكثير من هؤلاء ينفر ممن يذكر الشرع، أو القرآن أو يكون معه كتاب أو يكتب، وذلك؛ لأنهم استشعروا أن هذا الجنس فيه ما يخالف طريقهم، فصارت شياطينهم تهربهم من هذا، كما يهرب اليهودي والنصراني ابنه أن يسمع كلام المسلمين حتى لا يتغير اعتقاده في دينه، وكما كان قوم نوح يجعلون أصابعهم في آذانهم، ويستغشون ثيابهم لئلا يسمعوا كلامه ولا يروه، وقال اللّه تعالى عن المشركين‏:‏ ‏{‏وَقَالَ الَّذِينَ كَفَرُوا لَا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ‏}‏ ‏[‏فصلت‏:‏ 26‏]‏، وقال تعالى‏:‏ ‏{‏فَمَا لَهُمْ عَنْ التَّذْكِرَةِ مُعْرِضِينَ‏.‏ كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ‏.‏ فَرَّتْ مِنْ قَسْوَرَةٍ‏}‏ ‏[‏المدثر‏:‏ 49 - 51‏]‏‏.‏ وهم من أرغب الناس في السماع البدعي، سماع المعازف‏.‏ ومن أزهدهم في السماع الشرعي سماع آيات اللّه تعالى‏‏".
فهذا حال الصوفية الأوائل الذي يعرفه شيخ الإسلام وغيره فلماذا يكتمه القارئ ويجتزئ بكلام الجنيد الذي لا يستفيد منه صوفية عصره فضلاً عمن بعدهم ولماذا يجعل القارئ من ابن تيمية مدافعاً عن الصوفية وهو يذمهم أشد الذم ؟ !!

كتبه
الشيخ ربيع بن هادي عمير المدخلي
27/شعبان/1426هـ

(1) انظر كتاب الإيمان (ص67) .
(2) بعض أفراد الصوفية قد يشارك أهل السنة في باب الأسماء والصفات كالسلمي ولكنه يأتي بطوام عظيمة في تصوفه وفي تفسيره المعروف بـ " حقائق التفسير" .
(3) يبدو أن هذا المدح من الإمام أحمد للسري قبل أن يعرف حاله فلما عرف حاله حذر منه .
انظر (ص150 ) من تلبيس إبليس .

فهرس جميع المقالات


مناقشة الهادي المختار في ذَبِّه عن الصُّوفية (الحلقة الثانية)

مناقشة
الهادي المختار
في ذَبِّه عن الصُّوفية
(الحلقة 2)

كتبه
ربيع بن هادي عمير المدخلي

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد :

فقد اطلعت على مقال بعنوان " أتمنى أن تقرأ التاريخ لتجد بنفسك حضور أهل التصوف " بتاريخ - الجمعة 2 جمادى الآخرة 1426 هـ - للمسمى بالهادي المختار نشرته جريدة المدينة في ملحقها : "الرسالة " يتضمن أقوالاً باطلة يدافع بها عن التصوف والغلاة فيه فرأيت لزاماً أن أفند تلك الأقوال وأن أبدأ بالعنوان .

فأقول وبالله التوفيق :

- أولاً : أفيدك أنني لي عناية بالتاريخ من صغري وأني أعرف الصوفية وتاريخها معرفة جيدة وأعرف مخابئها ومقاتلها وعندي كتب كثيرة من مؤلفات الصوفية وكتب كثيرة في نقدها وعندي عدد من مؤلفات الطائفة التيجانية مثل :
1 - جواهر المعاني في فيض أبي العباس التجاني : تأليف علي حرازم التجاني
2 - الفوز والنجاة : تأليف محمد السيد التجاني
3 – الخلاصة الوافية الظريفة في شرح الأوراد اللازمة والوظيفة للطريقة التجانية الشريفة
4 – أقوى الأدلة والبراهين على أن سيدي أحمد محمد التجاني خاتم للأقطاب المحمديين بيقين .
وفي هذه الكتب من الضلال ولا سيما القول بوحدة الوجود والحلول ووحدة الأديان ومن الكذب على الله وعلى رسوله صلى الله عليه وسلم ما يخجل منه شياطين الجن والأنس ولاسيما ما يتعلق بفضائل صلاة الفاتح واعتقاد التجانية أن هذه الطريقة تلقاها أحمد التجاني كلها من رسول الله صلى الله عليه وسلم يقظةً وأن رسول الله أخبره بفضل صلاة الفاتح أولاً أن المرة الواحدة منها تعدل القرآن ست مرات ، ثم أخبره ثانياً: أن المرة الواحدة تعدل من كل تسبيح وقع في الكون ومن كل ذكر ومن كل دعاء كبير أو صغير ومن القرآن ستة آلاف مرة ، لأنه من الأذكار .
وعندهم صلاة المرة الواحدة منها بسبعين ألف ختمة ( جواهر المعاني ص / 135 - 136).
ولهم أكاذيب أخرى حول هذه الصلاة المفتراة على رسول الله لا يتسع المقام لذكرها تعتبر أضعاف أضعاف هذه الأكاذيب ارجع إليها في المقال الأول .
- ثانياً :
1- قال الهادي المختار : " ذكر الدكتور المدخلي أنني تجاهلت الأئمة الذين اعتمد على أقوالهم في نقد الصوفية وأخشى أن يكون هذا التجاهل مما عمت به البلوى فازعم أن الدكتور, وفقه الله ,تجاهل هو أيضا كثيرا مما أوردت عن أئمة وعلماء ودعاة أنصفوا التصوف وتجاهل ما ذكرته من أعمال أهل التصوف في نشر الدعوة والإسلام في أنحاء المعمورة ويمكن للدكتور أن يراجع خريطة العالم الإسلامي ويقرأ التاريخ ليجد بنفسه حجم حضور أهل التصوف .
تجاهل الدكتور كل ذلك و اقتصر المسألة برمتها بوصفها بأنها عبارات لابن تيمية وابن القيم والذهبي في بعض أفراد الصوفية ,ومن رجع إلى كتب هؤلاء الأئمة وغيرهم سيجد, إن كان منصفا وينظر بتجرد, أن المسالة ليست عبارات في آحاد بل هي تقييم موضوعي لمنهج بأكمله .
والحقيقة أن كتب العلماء مليئة بمدح الصوفية ونقدهم النقد البنَّاء المجرد عن التعصب أمَّا من تعصب ضدَّهم أو تتبع الأخطاء فسيجد ما يكتب ويقول لأنه لا أحد منهم يدَّعي العصمة " اهـ.
- الجواب :
الأئمة الذين احتجت بأقوالهم فيها نقد علمي يحذر الناس من أباطيل وضلالات الصوفية ويربط الناس بكتاب الله وسنة رسوله صلى الله عليه وسلم .
والذين تعلقت أنت بكلامهم ما بين مغموص عليه في دينه كالقرضاوي وإبراهيم نياس زعيم التيجانية في هذا العصر وما بين مجهول لا يعرف ولعله من الصوفية وما بين من لا يُعَدُّ من العلماء .
فكلامهم لا يصلح لمعارضة كلام الإمام أحمد وأبي زرعة والذهبي وغيرهم ممن طعن في الصوفية ومنهجهم وكتبهم فليرجع المنصف إلى الكتب التي ذكرها الذهبي وابن الجوزي ليعرف صحة نقد العلماء الذين احتججت بأقوالهم وأنهم ناصحون للأمة وليعرف على الأقل خطأ من عارضت بأقوالهم أقوال هؤلاء الأئمة العالمين بكتاب الله وسنة رسوله صلى الله عليه وسلم وما كان عليه الصحابة الكرام رضي الله عنهم .
2- قال : " ذكر الدكتور أن علماء المغرب قاموا بإحراق كتاب الإحياء ولئن كان كتاب الإحياء قد أحرق بسبب فتنة معروفة فذلك حصل أيضا مع كتب ابن حزم ولسبب يختلف عن سبب إحراق الإحياء والمسألة كانت اجتهاداً ممن أقدم على ذلك لكنها لم تؤثر على انتشار الكتاب وقبوله بين المسلمين مشرقا ومغربا.
ولئن كان كتاب الإحياء قد احرق فإن كثيرا من أهل العلم لم تحترق بصائرهم فأنصفوا الغزالي ,يقول الإمام الذهبي عن الغزالي : '' الشيخ الإمام البحر حجة الإسلام أعجوبة الزمان زين الدِّين أبو حامد صاحب التصانيف والذكاء المفرط '' .
- أقول : وللذهبي في الغزالي نقد لاذع فلماذا لم تشر إليه ولم تنقل منه شيئاً وقد نقل نقده عن عدد من العلماء منهم المازري وابن العربي والقاضي عياض والطرطوشي وقاضي الجماعة محمد بن حمدين القرطبي ومما نقله عن ابن العربي قوله : " شيخنا أبو حامد بلع الفلاسفة وأراد أن يتقيأهم فما استطاع " السير (19/327) .
وذكر المازري عن أحد أصحاب الغزالي أن الغزالي كان له عكوف على رسائل إخوان الصفا التي ألفها ابن سينا وهي خمسون رسالة (19/341) وأنه عول في التصوف على أبي حيان التوحيدي ومعلوم زندقة ابن سيناء وأبي حيان التوحيدي ,ماذا يستفيد الغزالي من العكوف على رسائل إخوان الصفا وكتابات التوحيدي ولقد ظهرت آثارها عليه في فلسفته التي بلعها وفي تصوفه الذي سيطر عليه .
3- وقال الهادي : ويقول الإمام ابن الجوزي : ''صنف الكتب الحسان في الأصول والفروع التي انفرد بحسن وضعها وترتيبها و تحقيق الكلام فيها '' .
- أقول : قال الذهبي في السير (19/342) :
" قال أبو الفرج ابن الجوزي صنف أبو حامد الإحياء وملأه بالأحاديث الباطلة ولم يعلم بطلانها وتكلم على الكشف وخرج عن قانون الفقه وقال عن المراد بالكوكب والقمر والشمس اللواتي رآهن إبراهيم أنوار هي حجب الله عز وجل ولم يرد هذه المعروفات وهذا من جنس كلام الباطنية وقد رد ابن الجوزي على أبي حامد في كتاب الإحياء وبين خطأه في مجلدات سماه كتاب الأحياء "
4- قال الهادي : " وقد أثنى العلماء على كتاب الإحياء فنظروا إليه بموضوعية وإنصاف قال ابن السبكي : " وهو من الكتب التي ينبغي الاعتناء بها وإشاعتها ليهتدي بها كثير من الخلق " .
وقال: ولو لم يكن للناس في الكتب التي صنفها أهل العلم إلا الإحياء لكفاهم(1) "
وقال الهادي : قال ابن كثير : " وصنف في هذه المدة كتابه إحياء علوم الدين وهو كتاب عجيب يشتمل على علوم كثيرة من الشرعيات وممزوج بأشياء لطيفة من التصوف وأعمال القلوب ,لكن فيه أحاديث كثيرة غرائب ومنكرات وموضوعات كما يوجد في غيره من كتب الفروع " .
- أقول : لماذا لم تذكر ما نقله ابن كثير في هذا الموضوع نفسه من تشنيع العلماء على الغزالي وكتابه الإحياء ؟!!
حيث قال ابن كثير -رحمه الله- : " وقد شنع عليه أبو الفرج ابن الجوزي ثم ابن الصلاح في ذلك تشنيعا كثيرا . وأراد المازري أن يحرق كتابه إحياء علوم الدين وكذلك غيره من المغاربة وقالوا هذا كتاب إحياء علوم دينه ,وأما ديننا فإحياء علومه كتاب الله وسنة رسوله -صلَّى الله عليه وسلَّم- كما قد حكيت ذلك في ترجمته في الطبقات .وقد زيف ابن شكر مواضع إحياء علوم الدين وبين زيفها في مصنف مفيد وقد كان الغزالي يقول أنا مزجي البضاعة في الحديث ويقال إنه مال آخر عمره إلى سماع الحديث والتحفظ للصحيحين وقد صنف ابن الجوزي كتابا على الإحياء وسماه علوم الأحياء بأغاليط الإحياء قال ابن الجوزي ثم ألزمه بعض الوزراء بالخروج إلى نيسابور فدرس بنظاميتها ثم عاد إلى بلده طوس فأقام بها وابتنى رباطا واتخذ دارا حسنة وغرس فيها بستانا أنيقا وأقبل على تلاوة القرآن وحفظ الأحاديث الصحاح وكانت وفاته في يوم الإثنين الرابع عشر من جمادى الآخرة من هذه السنة ودفن بطوس رحمه الله تعالى وقد سأله بعض أصحابه وهو في السياق فقال أوصني فقال عليك بالإخلاص ولم يزل يكررها حتى مات رحمه الله " اهـ.
وقد رأيت ما نقله ابن كثير من نقد وتشنيع لما في كتاب الإحياء من عدد من العلماء الناصحين -رحمهم الله وجزاهم الله أحسن الجزاء على نصحهم للإسلام والمسلمين- .

- وأقول : فإن صحَّت توبته فأسأل الله أن يتقبلها -وليس اعتراضنا واعتراض العلماء على توبته- وإنَّما على كتبه وما دوَّنه في كتابه "الإحياء" وغيره من الضلالات الصوفية من الحلول ووحدة الوجود والفلسفة وكذا الأحاديث الموضوعة والضعيفة .
5- قال الهادي المختار : " وغير ذلك كثير من أقوال أهل العلم فيه مثل الحافظ العراقي ومن المعاصرين الشيخ يوسف القرضاوي ... يرجع إليه في مواقعه وخصوصا كتاب " الإمام الغزالي حجة الإسلام ومجدد المائة الخامسة لصالح أحمد الشامي " " اهـ .
- أقول : تقدَّم لك بطلان دعواه على العلماء ثمَّ إن كان هناك من يمدح الغزالي وكتبه فإنَّ القاعدة عند أئمة الحديث والفقه أنَّ الجرح المفسَّر مقدَّمٌ على التعديل وأمَّا القرضاوي فلا يحتج به إلاَّ مُفلسٌ من الحقِّ والحجج .
والذي يعتبر الغزالي مجدد المائة الخامسة فقد ظلم نفسه ولم ينصح للإسلام ولا للمسلمين .
- وأقول : جزى الله خيراً من أحرقوا الإحياء لما فيه من الضلالات ولو لم يكن فيه إلا وحدة الوجود والأحاديث الموضوعة لكَفَى ذلك مُوجِباً لإحراقه دع عنك الأباطيل الأخرى .
أما رواجه بعد ذلك فلا حجة في رواجه ولا في أقوال وأفعال مروجيه فهذا وذاك ليس فيهما دليل على أنه حق ولا أن مروجيه على الحق بل هم على الباطل وبعيدون عن النصح للأمة وأعتقد أن الله سوف يحاسبهم على ترويجهم لهذا الكتاب وفيه ما فيه .
ومن المناسب أن أذكر هنا ما يتعلق بوحدة الوجود .
- قال الغزالي :
فإن قلت : كيف يتصوّر أن لا يشاهد إلا واحداً وهو يشاهد السماء والأرض وسائر الأجسام المحسوسة وهى كثيرة, فكيف يكون الكثير واحداً ؟ فاعلم أن هذه غاية علوم المكاشفات . وأسرار هذا العلم لا يجوز أن تسطر في كتاب؛ فقد قال العارفون: إفشاء سر الربوبية كفر ,ثم هو غير متعلق بعلم المعاملة, نعم ذِكْر ما يكسر سورة استبعادك ممكن: وهو أن الشيء قد يكون كثيراً بنوع مشاهدة واعتبار, ويكون واحداً بنوع آخر من المشاهدة والاعتبار, وهذا كما أنّ الإنسان كثير إن التفت إلى روحه وجسده وأطرافه وعروقه وعظامه وأَحشائه, وهو باعتبار آخر ومشاهدة أخرى واحد إذ نقول إنه إنسان واحد؛ فهو بالإِضافة إلى الإنسانية واحد, وكم من شخص يشاهد إنساناً ولا يخطر بباله كثرة أمعائه وعروقه وأَطرافه وتفصيل روحه وجسده وأعضائه, والفرق بينهما أنه في حالة الاستغراق والاستهتار به مستغرق بواحد ليس فيه تفريق وكأنه في عين الجمع, والملتفت إلى الكثرة في تفرقة, فكذلك كل ما في الوجود من الخالق والمخلوق له اعتبارات ومشاهدات كثيرة مختلفة, فهو باعتبار واحد من الاعتبارات واحد, وباعتبارات أخر سواه كثير, وبعضها أشدّ كثرة من بعض, ومثاله الإنسان وإن كان لا يطابق الغرض ولكنه ينبه في الجملة على كيفية مصير الكثرة في حكم المشاهدة واحداً, ويستبين بهذا الكلام ترك الإنكار والجحود لمقام لم تبلغه وتؤمن به إيمان تصديق, فيكون لك من حيث إنك مؤمن بهذا التوحيد نصيب وإن لم يكن ما آمنت به صفتك كما أنك إذا آمنت بالنبوّة وإن لم تكن نبياً كان لك نصيب منه بقدر قوّة إيمانك, وهذه المشاهدة التي لا يظهر فيها إلا الواحد الحق تارة تدوم وتارة تطرأ كالبرق الخاطف وهو الأكثر, والدوام نادر عزيز, وإلى هذا أشار الحسين بن منصور الحلاج حيث رأى الخوّاص يدور في الأسفار فقال :
فيما ذا أنت ؟فقال: أدور في الأسفار لأصحح حالتي في التوكل وقد كان من المتوكلين؛ فقال الحسين: قد أفنيت عُمُرك في عمرانِ باطنك, فأين الفناء في التوحيد ؟ فكأن الخوّاص كان في تصحيح المقام الثالث في التوحيد, فطالبه بالمقام الرابع؛ فهذه مقامات الموحدين في التوحيد على سبيل الإجمال " الإحياء (4/ 306 – 307 ) .
فانظر كيف يقرر وحدة الوجود بهذا الأسلوب ويضرب الأمثال ليقنع الواقف على كلامه بهذه العقيدة وأكد ذلك باستشهاده بقول الحلاج الذي أفتى علماء الإسلام بقتله بعد تأكدهم من إلحاده وزندقته .
وللغزالي كتب أخرى مثل " الكتب المضنون بها على غير أهلها " سلك فيها مسلك الملاحدة في معنى الشفاعة .
قال شيخ الإسلام ابن تيمية في التوسل والوسيلة (ص37-39) :
" وقد أحدث قوم من ملاحدة الفلاسفة الدهرية للشرك شيئاً آخر ذكروه في زيارة القبور كما ذكر ذلك ابن سينا ومن أخذ عنه كصاحب الكتب المضنون بها وغيرها(2)، ذكروا معنى الشفاعة على أصلهم فإنهم لا يقرون، بأن الله خلق السموات والأرض في ستة أيام، ولا أنه يعلم الجزئيات ويسمع أصوات عباده ويجيب دعاءهم، فشفاعة الأنبياء والصالحين على أصلهم ليست كما يعرفه أهل الإيمان من أنها دعاء يدعو به الرجل الصالح فيستجيب الله دعاءه. كما أن ما يكون من إنزال المطر باستسقائهم ليس سببه عندهم إجابة دعائهم، بل هم يزعمون أن المؤثر في حوادث العالم هو قوى النفس أو الحركات الفلكية أو القوى الطبيعية. فيقولون: إن الإنسان إذا أحب رجلاً صالحاً قد مات لا سيما إن زار قبره فإنه يحصل لروحه اتصال بروح ذلك الميت فيما يفيض على تلك الروح المفارقة من العقل الفعّال عندهم أو النفس الفلكية، يفيض على هذه الروح الزائرة المستشفعة من غير أن يعلم الله بشيء من ذلك - بل وقد لا تعلم الروح المستشفع بها بذلك - ومثلوا ذلك بالشمس إذا قابلها مرآة فإنه يفيض على المرآة من شعاع الشمس، ثم إذا قابل المرآة مرآة أخرى فاض عليها من تلك المرآة، وإن قابل تلك المرآة حائط أو ماء فاض عليه من شعاع تلك المرآة، فهكذا الشفاعة عندهم، وعلى هذا الوجه ينتفع الزائر عندهم. وفي هذا القول من أنواع الكفر مالا يخفى على من تدبره، ولا ريب أن الأوثان يحصل عندها من الشياطين وخطابهم وتصرفهم ما هو من أسباب ضلال بني آدم، وجعل القبور أوثانًا هو أول الشرك. ولهذا يحصل عند القبور لبعض الناس من خطاب يسمعه وشخص يراه وتصرف عجيب ما يظن أنه من الميت وقد يكون من الجن والشياطين؛ مثل أن يرى القبر قد انشق وخرج منه الميت وكلمه وعانقه، وهذا يرى عند قبور الأنبياء وغيرهم، وإنما هو شيطان؛ فإن الشيطان يتصور بصور الإنس ويدعي أحدهم أنه النبي فلان أو الشيخ فلان ويكون كاذبًا في ذلك " اهـ.
وقال شيخ الإسلام ابن تيمية في التوسل والوسيلة (ص 168-171) : " فالحديث لو كان ثابتاً (3) كان معناه أنه خاطب العقل في أول أوقات خلقه وأنه خلق قبله غيره، وأنه تحصل به هذه الأمور الأربعة لا كل المصنوعات. و "العقل" في لغة المسلمين مصدر عقل يعقل عقلاً، ويراد به القوة التي بها يُعقل. وعلوم وأعمال تحصل بذلك، لا يراد بها قط في لغة جوهر قائم بنفسه فلا يمكن أن يراد هذا المعنى بلفظ العقل.
مع أنا قد بينا في مواضع أخر فساد ما ذكروه من جهة العقل الصريح، وأن ما ذكروه من المجردات والمفارقات ينتهي أمرهم فيه إلى إثبات النفس التي تفارق البدن بالموت، وإلى إثبات ما تجرده النفس من المعقولات القائمة بها، فهذا منتهى ما يثبتونه من الحق في هذا الباب.
والمقصود هنا أن كثيراً من كلام الله ورسوله يتكلم به من يسلك مسلكهم ويريد مرادهم لا مراد الله ورسوله، كما يوجد في كلام صاحب الكتب المضنون بها وغيره.
مثل ما ذكره في "اللوح المحفوظ" حيث جعله النفس الفلكية، ولفظ "القلم" حيث جعله العقل الأول .
قلت أنا ربيع وقريب من هذا ما قاله الغزالي في "الرسالة اللدنية" في (1/114 – 115) من القصور العوالي: " الطريق الثاني وهو التعليم الرباني على وجهين :
الوجه الأول، إلقاء الوحي، وهو أن النفس إذا كملت ذاتها يزول عنها دنس الطبيعة ودرن الحرص، والأمل في الفانية، وتقبل بوجهها على بارئها ومنشئها، وتتمسك بجود مبدعها، وتعتمد على إفادته، وفيض نوره. والله تعالى بحسن رعايته يقبل على تلك النفس إقبالاً كلياً، وينظر إليها نظراً إلاهياً، ويتخذ منها لوحاً، ومن النفس الكلي قلما، وينقش فيها جميع علومه، ويصير العقل الكلي كالمعلم، والنفس القدسية كالمتعلم، فيحصل جميع العلوم لتلك النفس، وينتقش فيها جميع الصور من غير تعلم وتفكر".
ويقول عن الإلهام (1/116) في القصور: "والذي يحصل عن الإلهام يسمى علماً لدنياً، والعلم اللدني هو الذي لا واسطة في حصوله بين النفس وبين الباري، وإنما هو كالضوء من سراج الغيب يقع على قلب صافٍ فارغ لطيف، وذلك أن العلوم كلها حاصلة معلومة في جوهر النفس الكلية الأولى الذي هو في الجواهر المفارقة الأولية المحضة بالنسبة إلى العقل الأول كنسبة حواء إلى آدم عليه السلام، وقد بين أن العقل الكلي أشرف وأكمل وأقوى وأقرب إلى الباري تعالى من النفس الكلية، والنفس الكلية أعز وألطف وأشرف من سائر المخلوقات، فمن إفاضة العقل الكلي يتولد الإلهام، ومن إشراق النفس الكلية بتولد الإلهام، فالوحي حلية الأنبياء، والإلهام زينة الأولياء".
إلى أن يقول في (ص 117): "وفرق بين الرسالة والنبوة؛ فالنبوة قبول النفس القدسية حقائق المعلومات والمعقولات عن جوهر العقل الأول".
والرسالة تبليغ تلك المعلومات والمعقولات إلى المستفيدين والقابلين.
إلى أن يقول: فإذا أراد الله تعالى بعبد خيراً، رفع الحجاب بين نفسه وبين النفس التي هي اللوح، فيظهر فيها أسرار بعض المكنونات وانتقش فيها معاني تلك المكنونات، فتعتبر النفس عنها كما تشاء لمن يشاء من عباده".
ولفظ "الملكوت" و"الجبروت" و "الملك" حيث جعل ذلك عبارة عن النفس والعقل، ولفظ "الشفاعة" حيث جعل ذلك فيضاً يفيض من الشفيع على المستشفع وإن كان الشفيع قد لا يدري، وسلك في هذه الأمور ونحوها مسالك ابن سينا كما قد بسط في موضع آخر " .
قال الغزالي في المضنون به (2/151): "وأما شفاعة الأنبياء والأولياء، فالشفاعة عبارة عن نور يشرق من الحضرة الإلهية على جوهر النبوة، وينتشر منها إلى كل جوهر استحكمت مناسبته مع جوهر النبوة؛ لشدة المحبة وكثرة المواظبة على السنن وكثرة الذكر بالصلاة عليه صلَّى الله عليه وسلَّم ،ومثاله نور الشمس إذا وقع على الماء ،فإنه ينعكس منه إلى موضع مخصوص من الحائط ،لا إلى جميع المواضع، وإنما اختص ذلك الموضع لمناسبة بينه وبين الماء في الموضع، وتلك المناسبة مسلوبة على سائر أجزاء الحائط ،وذلك الموضع هو الذي إذا خرج منه خط إلى موضع النور من الماء حصلت منه زاوية إلى الأرض مساوية للزاوية الحاصلة من الخط الخارج من الماء إلى قرص الشمس ،بحيث لا يكون أوسع منه ولا أضيق. مثال ذلك لائح، وهذا لا يمكن إلا في موضع مخصوص من الجدار، فكما أن المناسبات الوضعية تقتضي الاختصاص بانعكاس النور، فالمناسبات المعنوية العقلية أيضاً تقتضي ذلك في الجواهر المعنوية ،ومن استولى عليه التوحيد فقد تأكدت مناسبته مع الحضرة الإلهية ،فأشرق عليه النور من غير واسطة ،ومن استولت عليه السنن والاقتداء بالرسول ومحبة أتباعه ،ولم ترسخ قدمه في ملاحظة الوحدانية لم تستحكم مناسبته إلا مع الواسطة فافتقر إلى واسطة في اقتباس النار، كما يفتقر الحائط الذي ليس مكشوفاً للشمس إلى واسطة الماء المكشوف للشمس ،إلى مثل هذا ترجع حقيقة الشفاعة في الدنيا، فالوزير الممكن في قلب الملك المخصوص بالعناية قد يغضي الملك عن هفوات أصحاب الوزير يعفو عنهم لا لمناسبة بين الملك وأصحاب الوزير، لكن لأنهم يناسبون الوزير المناسب للملك، ففاضت العناية عليهم بواسطة الوزير لا بأنفسهم، ولو ارتفعت الواسطة لم تشملهم العناية أصلاً؛ لأن الملك لا يعرف أصحاب الوزير واختصاصهم به إلا بتعريف الوزير وإظهاره الرغبة في العفو عنهم..."
بَرَّأ الله الإسلام من هذا الضَّلال الذي دونه ضلال الجاهلية.
ومثل القصور العوالي ,يقول في معراج السالكين من القصور العوالي (3/159) : " وقد أخبر الشارع عليه السلام أن الخير من الملائكة ،والشر من الشيطان ،فلا بد من أثر يحصل على الملائكة ،ولما كانت النفس روحانية قبلت عن الروحاني، وتأثرت عنه، فلولا العقول المعبر عنها بالملائكة الممدة للنفوس من خارج لما عقلت معقولاً البتة ".
وأما تعلقك بعبارات قالها الذهبي وإغفالك لنقده للغزالي وكذلك إغفالك لنقد العلماء الذين انتقدوه بحق ونقله عنهم الذهبي (4) فهذه أمور غريبة بعيدة عن النصح للإسلام والمسلمين وفيها تغرير بالجهال والمغفلين .
- ثالثاً : قال : " ابتلاءات بعض أئمة التصوف :
أورد الدكتور المدخلي نماذج من أئمة التصوف ذكر منهم أبا يزيد البسطامي وذا النون المصري والجنيد والحكيم الترمذي وذكر أنهم تعرضوا للنفي أو غيره وعزا ذلك إلى الشعراني في طبقاته.
والمأخذ عندي على هذا الكلام من وجهين :
الأول : أخشى أن يكون الدكتور قد جانب إتباع الأمانة العلمية لأنه نقل كلاما عن الشعراني كان قصده منه أن يظهر أن أهل التصوف كانوا دائما يتعرضون للابتلاء وساق كلامه لمدحهم فوظف الدكتور الكلام الذي جاء لمدح الصوفية ليذمهم به و هذا لا يستقيم و لا ينهض و الدكتور يعرف معنى البحث العلمي وبهذا يكون الدكتور قد خدمهم بغير قصد.
الوجه الآخر أن الدكتور استخدم هذا الكلام لحاجة في نفس يعقوب وأضاف - من عنده - أن علماء الإسلام هم الذين عملوا هذا لأئمة التصوف لكن كلام الأئمة والعلماء في هؤلاء الأئمة لا يسند موقف الدكتور ربيع .
وتعريض الدكتور بفتنة بعض مشايخ التصوف يجعلنا نتساءل كيف سيكون موقف الدكتور مما حصل لسيدنا الحسين بن على رضي الله عنهما ومن بعده الأئمة مالك واحمد والبخاري والقاضي عياض والعز بن عبد السلام, سلطان العلماء, بل وابن تيمية وغيرهم فهل الابتلاء ذم أم اختبار يرفع الله به درجات العلماء والصالحين؟ بغض النظر عن تفاصيل كل حالة.
- أقول :
1- وقولك : " ابتلاءات الصوفية " هل تريد بهذا أنها من جنس ابتلاءات الأنبياء والمصلحين فكلا بل إنها من جنس مطاردة ونفي أهل الضلال لأن الذين فعلوا بهم هذا من علماء أهل السنة وليسوا بمشركين ولا مبتدعين حتى يعاملوهم هذه المعاملة من أجل دينهم وتمسكهم بالكتاب والسنة وإنما من أجل الضلال والزندقة التي أخذت من كلامهم .
2- وما قولك أخشى أن يكون قد جانب الأمانة العلمية لأنه نقل كلاماً عن الشعراني كان قصده منه أن الصوفية كانوا دائماً يتعرضون للابتلاء وساق كلامه لمدحهم فوظف الدكتور الكلام الذي جاء لمدح الصوفية ليذمهم به وهذا لا يستقيم ولا ينهض والدكتور يعرف معنى البحث العلمي وبهذا يكون قد خدمهم بغير قصد .
قوله : والمآخذ عندي على وجهين .....الخ
- أقول : إني قلت في مناقشة الهادي المختار :
- أولاً : ما ذكره الشعراني في كتاب الطبقات ( 1/13-14)، حيث ذكر:
1- أنهم نفوا أبا يزيد البسطامي من بلده سبع مرات .
2- وذكر أنه وقع لذي النون المصري مثل ذلك ، ويزعم الشعراني أنه وشوا به إلى بعض الحكام وحملوه من مصر إلى بغداد مغلولاً مقيداً , ويؤخذ من كلامه أنهم كانوا يعتقدون فيه أنه زنديق , والذين عاملوه هذه المعاملة هم علماء الأمة وفقهاؤها وإن طعن فيهم الشعراني.
3- ذكر أنهم قتلوا الحسين الحلاج وقطعوا يديه ورجليه.
وهو معروف بأنه زنديق يقول بالحلول ووحدة الوجود ومعروف بالسحر والشعوذة واتفقت عليه كلمة العلماء.
4- قال : وشهدوا على الجنيد أنه كان يقرِّر علم التوحيد، ثم إنه تستر بالفقه واختفى.
5- وذكر أنهم أخرجوا الحكيم الترمذي إلى بلخ حين صنَّف كتاب علل الشريعة وكتاب ختم الأولياء فأنكروا عليه بسبب هذين الكتابين , وقالوا: فضلت الأولياء على الأنبياء ، وأغلظوا عليه فجمع كتبه كلها وألقاها في البحر فابتلعتها سمكة ثم لفظتها بعد سنين . هكذا يقول الشعراني ) !
ويلاحظ القارئ أنَّني قلت :
1- ويزعم الشعراني أنه وشوا به إلى بعض الحكام ( أي بذي النون ) . وأريد أنَّ أبيّن بقولي: ( يزعم ) أن هذا القول: من الكذب ,لأن زعم مطية الكذب كما يقال .
2- إنني قلت : والذين عاملوه هذه المعاملة هم علماء الأمة وفقهاؤها وإن طعن فيهم الشعراني ، فالشعراني يطعن في العلماء والفقهاء من أجل صوفية الضلال ، فأين هي مجانبتي لاتباع الأمانة العلمية ؟ وأين هو توظيفي لكلام الشعراني الذي ساقه لمدح الصوفية فأوهمت الناس أن الشعراني ساق كلامه لذم الصوفية وقد طعنت فيه طعنتين ,وقلت : ( هكذا يقول الشعراني ) ؛لفتاً للنظر إلى تخريف الشعراني في قوله عن الحكيم الترمذي : (فجمع كتبه كلها وألقاها في البحر فابتلعتها سمكة ثم لفظتها بعد سنين ) كما ترى لماذا لأنه ساق قصص قتلهم ونفيهم للتباكي عليهم لأنه كما أعرف أنا ويعرف غيري أنه من غلاة الصوفية الخرافية ، فمن هو الخائن والمخون بالباطل والتجني ؟ .
3- وقوله : " والوجه الآخر أن الدكتور استخدم هذا الكلام لحاجة في نفس يعقوب ...الخ .
- أقول : أرجو أن يكون قصدي الحق ونصرة الإسلام ولي الشرف أن يشبه قصدي بقصد يعقوب نبي الله صلى الله عليه وسلم إن كان الهادي المختار يريد هذا وإلا فيكون قد أساء إلى نبي الله يعقوب عليه السلام من حيث لا يدري !
4- وقوله : " وأضاف من عنده أن علماء الإسلام هم الذين عملوا هذا لأئمة التصوف ، لكن كلام الأئمة والعلماء في هؤلاء الأئمة لا يُسند موقف الدكتور ربيع .
أقول : إن قوله : " وأضاف من عنده أن علماء الإسلام " هذا من نسج خيال المختار الصوفي وهاك ما يسند قولي والحمد لله :
قال الإمام ابن الجوزي في كتابه تلبيس إبليس (ص154) : اتفق علماء العصر في إباحة دم الحلاج فأول من قال إنه حلال الدم أبو عمرو القاضي ووافقه العلماء .
- أقول : والحلاج من المعظمين عند الصوفية ومنهم الغزالي والشعراني وقبلهم من ذكرهم ابن الجوزي .
قال ابن الجوزي : " أخبرنا محمد بن عبد الباقي نا أبو محمد رزق الله بن عبد الوهاب التميمي عن أبي عبد الرحمن السلمي قال : أول من تكلم في بلدته في ترتيب الأحوال ومقامات أهل الولاية ذو النون المصري فأنكر عليه ذلك عبد الله بن عبد الحكم وكان رئيس مصر وكان يذهب مذهب مالك وهجره لذلك علماء مصر لما شاع خبره أنه أحدث علماً لم يتكلم فيه السلف حتى رموه بالزندقة " تلبيس إبليس (ص150) .
وقال الشعراني : " وتعصب مرة فقهاء إخميم على ذي النون المصري ونزلوا في زورق ليمضوا إلى السلطان بمصر ليشهدوا عليه بالكفر فأعلموه بذلك فقال اللهم إن كانوا كاذبين فغرقهم فانقلب الزورق والناس ينظرون فغرقوا حتى رئيس المركب " طبقات الشعراني (ص13) .
- أقول : أما أن الفقهاء قد طعنوا في ذي النون وأرادوا الشهادة عليه فنعم وأما أنهم كذبوا عليه فحاشاهم ويشهد لصدقهم ونصحهم موقف الإمام ابن عبد الحكم والعلماء الآخرون من ذي النون وأما دعوى أن ذا النون دعا عليهم فغرقوا فهذا من أساطير الصوفية التي أضافوها إلى القصة .
ولا أريد أن أستقصي كلام العلماء ومواقفهم وفيما نقلته ما يبطل قول الهادي المختار إن كلام العلماء لا يسند الشيخ ربيعاً ، وقوله إني أضفت ذلك من عندي وأقول إن التقول والمجازفات والتعلق بالباطل إنما هو من أساليب الصوفية وغيرهم من أهل الضلال وفي مقال لي سابق بينت شيئاً من تقولات الصوفية على رسول الله صلى الله عليه وسلم ولا سيما التيجاني وطائفته ومع الأسف لم ينشر هذا البيان في ملحق جريدة المدينة المسمى بالرسالة بل حذف من مقالي الذي ضمنته هذا البيان ولا أدري لماذا هذا التصرف الغريب وهناك مؤلفات عديدة في كشف حال الصوفية التي تتقول على الله ورسوله ودينه .
وقوله : " وتعريض الدكتور بفتنة بعض مشايخ التصوف يجعلنا نتساءل كيف سيكون موقف الدكتور مما حصل لسيدنا الحسين بن علي -رضي الله عنهما- ومن بعده من الأئمة مالك وأحمد والقاضي عياض والعز بن عبد السلام -سلطان العلماء- بل وابن تيمية وغيرهم , فهل الابتلاء ذم أم اختبار يرفع الله به درجات العلماء والصالحين ؟ بغض النظر عن تفاصيل كل حالة " .
- أقول : إن موقفي مما حصل للحسين سبط رسول الله صلى الله عليه وسلم وريحانته هو موقف أئمة السنة من احترامه وحبه وأن الذي جنى عليه هم الشيعة حيث استخرجوه ثم خذلوه فأسلموه للفساق حتى قتلوه بل لعلَّ الشيعة شاركوا في قتله وأما الأئمة مالك ومن ذكر على تفاوتهم فما لقوه فهو من الابتلاء الذي قال عنه رسول الله صلى الله عليه وسلم : " أشد الناس بلاء الأنبياء ثم الصالحون ثم الأمثل فالأمثل "
كل بحسب حاله .
وأما ما لحق بزعماء التصوف الذين تباكى عليهم الشعراني وتبعه الصوفية ومنهم الهادي المختار فليس هو من هذا الباب بل هو من باب آخر وقياس زعماء الصوفية على مالك وأحمد وابن تيمية وأمثالهم قياس فاسد قائم على التمويه .
فهل يقاس الحلاج الحلولي الذي أجمع العلماء على قتله لزندقته على مالك وأحمد وأمثالهما ؟ .
وهل يقاس ذو النون الذي أدانه علماء السنة وفقهاؤهم بالضلال الكبير على هؤلاء الأئمة أعلام السنة وهداتها ؟ .
وهل يقاس عليهم أبو يزيد وحاله لا يقل عن حال ذي النون بل أشد ؟.
قال الذهبي -رحمه الله- : " وقد نقلوا عن أبي يزيد أشياء الشأن في صحتها عنه منها : سبحاني وما في الجبة إلا الله , ما النار لاستندن إليها غداً , وأقول اجعلني لأهلها فداء أو لأبلغنها (5) , ما الجنة ؟ لعبة صبيان , هب لي هؤلاء اليهود ما هؤلاء حتى تعذبهم ؟ .
ومن الناس من يصحح هذا عنه ويقول : قال هذا في حال سكره .
قال أبو عبد الرحمن السلمي : أنكر عليه أهل بسطام ونقلوا إلى الحسين بن عيسى البسطامي أنه يقول : لي معراج كما كان للنبي معراج فأخرجه من بسطام فحج ورجع إلى جرجان فلما مات الحسين رجع إلى بسطام ،قال الذهبي : قلت كان الحسين من أئمة الحديث وأبو يزيد من أهل ( الفرق )(6) فمسلم حاله له(7) والله يتولى السرائر ونتبرأ إلى الله من كل من تعمد مخالفة الكتاب والسنة مات أبو يزيد سنة إحدى وستين ومائتين " الميزان (2/346-347) .
وينظر بقية كلام أبي يزيد في ردي الثاني على الدكتور عبد العزيز القاري .

- رابعاً : قال الهادي المختار : " بعض أقوال أهل العلم في مسألة الاتحاد :
يقول السيوطي : والحاصل أن لفظ الاتحاد مشترك فيطلق على المعنى المذموم الذي هو أخو الحلول وهو كفر ويطلق على مقام الفناء (8) اصطلاحا -اصطلح عليه الصوفية- ولا مشاحة في الاصطلاح إذ لا يمنع أحد من استعمال لفظ في معنى صحيح لا محذور فيه شرعا ولو كان ذلك ممنوعا لم يجز لأحد أن يتفوه بلفظ الاتحاد وأنت تقول بيني وبين صاحبي زيدا اتحاد وكم استعمل المحدثون والفقهاء والنحاة وغيرهم لفظ الاتحاد في معان حديثية وفقهية.
وحيث وقع الاتحاد من محققي الصوفية إنما يريدون به معنى الفناء الذي هو صحو النفس وإثبات الأمر كله لله سبحانه لا ذلك المعنى المذموم الذي يقشعر له الجلد, وقد أشار إلى ذلك سيدي على بن وفاء فقال في قصيدة له :
يظنوا بي حلولا واتحادا *** وقلبي من سوى التوحيد خالي
فتبرأ من الاتحاد بمعنى الحلول.
(حياة الإمام جلال الدين السيوطي لمحمود شبي ص 509.)
قال الشيخ تاج الدين بن السبكي في كتاب معيد النعم ومبيد النقم :
" فالله الله في ألفاظ جرت من بعض سادات القوم لم يعنوا بها ظواهرها وإنما عنوا بها أمورا صحيحة .
ويقول في مواقع أخرى : فالواجب تسليم أحوال القوم وإنا لا نأخذ أحدا إلا بجريمة ظاهرة ومتى أمكننا تأويل كلامه وحمله على محمل حسن لا نعدل عن ذلك لا سيما من عرفناه من أهل الخير ولزوم الطريقة ثم برزت لفظة عن غلطة أو سقطة إنها لا تهدم ما مضى. (اجتماع الأولياء ص 246).
وقال اليافعي في كتاب الإسناد ما نقل ونسب إلى المشايخ رضي الله عنهم مما يخالف العلم الظاهر فله مجال :
الأول أن لا نسلم نسبته إليهم حتى يصح عنهم والثاني بعد الصحة يلتمس له تأويل عند أهل العلم الثالث صدور ذلك عنهم في حال السكر والغيبة والسكر إن كان مباحا غير مؤاخذ لأنه غير مكلف في ذلك الوقت فسوء الظن بهم بعد هذه المخارج من عدم التوفيق '' .
- أقول :
إن السيوطي -رحمه الله- مضطرب متناقض في مواقفه من أهل وحدة الوجود فهو يدين طائفة منها بالحلول ووحدة الوجود ويتأول وينقل التأويلات لطائفة أخرى لا تقل عنها في الضلال والوقوع في وحدة الوجود ,وما مرجع ذلك إلا إلى ما وقع فيه هو من التصوف فقد خُدِع بالطريقة الشاذلية فأحسن بها الظن ومدحها ومدح أهلها .
وهو يؤمن بخرافات الصوفية في الأبدال والأقطاب والأوتاد والنجباء وتصرفاتهم وأحوالهم وينقل في ذلك حكايات لا يقرها شرع ولا عقل . ( انظر الحاوي للفتاوي ص /441-447)
فتراه تارة ينقل عن بعض العلماء إدانة بعض الصوفية بالحلول ووحدة الوجود فيقول : ( 2 /ص 244 ) : " وقال صاحب كتاب (( منهج الرشاد , في الرد على أهل الوحدة والحلول والاتحاد )) :
حدثني الشيخ كمال الدين المراغي عن الشيخ تقي الدين بن دقيق العيد أنه قال له مرة : الكفار إنما انتشروا في بلادكم لانتشار الفلسفة هناك , وقلة اعتنائهم بالشريعة والكتاب والسنة , قال : فقلت له : في بلادكم ما هو شر من هذا , وهو قول الاتحادية , فقال : هذا لا يقوله عاقل ؛ فإن قول هؤلاء كل أحدٍ يعرف فساده " .
فترى أن العلامة ابن دقيق العيد لم يفرق بين أهل وحدة الوجود فلم يقل هؤلاء أهل وحدة الوجود وهؤلاء أهل فناء في ذات الله .. الخ كما يقول التفتازاني والسيوطي , تعالى الله عما يقول الصوفية علواً كبيرا .
ثم قال السيوطي في ( ص 245/ 246 ) :
" قال صاحب منهج الرشاد : " وما زال عباد الله الصالحون من أهل العلم والإيمان ينكرون حال هؤلاء الاتحادية , وإن كان بعض الناس قد يكون أعلم وأقدر وأحكم من بعض في ذلك " .
- وأقول : وإذن فما زال عباد الله الصالحون ينكرون حال أهل الاتحاد .
ثم قال : وقال الشيخ سعد الدين التفتازاني فى شرح المقاصد : وأما المنتمون إلى الإسلام فمنهم بعض غلاة الشيعة القائلون بأنه لا يمتنع ظهور الروحاني في الجسماني كجبريل في صورة دِحية الكلبي , وكبعض الجن أو الشياطين في صورة الأناسي, قالوا : فلا يبعد أن يظهر الله تعالى في صورة بعض الكاملين , وأولى الناس بذلك عليّ وأولاده , تعالى الله عن ذلك علواًّ كبيراً .
قال : ومنهم بعض المتصوفة القائلون بأن السالك إذا أمعن في السلوك , وخاض معظم لجة الوصول , فربما يحل الله فيه - تعالى الله عما يقول الظالمون علواًّ كبيراً -كالنار في الجمر بحيث لا تمايز , أو يتحد به بحيث لا اُثنينية ولا تغاير , وصح أن يقول (( هو أنا , وأنا هو )) .
قال : وفساد الرأيين غنى عن البيان .
قال : وههنا مذهبان آخران يوهمان الحلول أو الاتحاد , وليسا منه في شيء ؛ الأول : أن السالك إذا انتهى سلوكه إلى الله وفى الله يستغرق في بحر التوحيد والعرفان , بحيث تضمحل ذاتهُ في ذاتِهِ تعالى وصفاتُه في صفاته , وتغيب عن كل ما سواه , ولا يرى في الوجود إلا الله تعالى وهذا هو الذي يسمونه الفناء في التوحيد , وحينئذٍ ربما تصدر عنه عبارات تشعر بالحلول أو الاتحاد لقصور العبارة عن بيان تلك الحال , وبعد الكشف عنها بالمقال , ونحن على ساحل التمني نغترف من بحر التوحيد بقدر الإمكان , ونعترف بأن طريق الفناء فيه العيان دون البرهان , والله الموفق .
ثم ذكر في المذهب الثاني – وهو القول بالوحدة المطلقة – وقال : إنه غير الحلول والاتحاد وإنه أيضاً خارج عن طريق العقل والشرع , وإنه باطل وضلال . وقد سقت بقية كلامه فيه في الكتاب الذي ألفته في ذم القول بالوحدة المطلقة فإنه به أجدر , وذكر السيد الجرجاني في شرح المواقف نحو ذلك , وقد سقت أيضاً عبارته في الكتاب المشار إليه .
أقول : والمذهب الأول باطل وضلال أيضاً .
فهل تجد في كتاب الله وفي سنة رسوله وفي كلام الصحابة والتابعين لهم بإحسان وفي كلام أئمة الهدى أن البشر ولو كانوا أنبياء تضمحل ذواتهم في ذات الله وصفاتهم في صفاته ويغيبون عن كل ما سواه ولا يرى في الوجود إلا الله هذه هي وحدة الوجود والحلول والاتحاد التي لم يأت بها إلا ملاحدة الباطنية الصوفية , وليس لنا إلا الظاهر , فإذا أطلق صوفي عبارات الحلول ووحدة الوجود مع الله وجب علينا أن ندينه بهذا المذهب ولا يجوز أن نتأول هذا التأويل الباطل الذي نقله السيوطي عن التفتازاني , وهل يجوز للتفتازاني أن يقول : أن الصوفي تضمحل ذاته في ذات الله وصفاته في صفات الله ؟ فهل هناك اتحاد أشد منه ؟ تعالى الله وتنـزه وتقدس عما يقوله غلاة الصوفية علواً كبيراً .
وأرى أن هذه الصورة التي يمدحها أسوأ من الصورة التي أنكرها وأبطلها لأن الأولى يدعي فيها الرافضي والصوفي أن الله حل فيه .
وهذه الصورة تفيد أن الصوفي والرافضي والباطني قد اضمحل وذاب في ذات الله وصفاته وليس لذلك معنى إلا أقوى صور الاتحاد , وما معنى لا يرى في الوجود إلا الله ؟ أليس هذا هو قول أهل وحدة الوجود ؟ تعالى الله عن ذلك علواً كبيرا .
والحاصل أن من دخل في التصوف وخصوصاً تصوف المتأخرين يأتي بمثل هذه العجائب والغرائب من التناقضات والتأويلات ,فلا يجوز أن يحتج بتأويلاته الفاسدة ومداهناته الباطلة التي تفرق بين المتماثلات .
وقد رفض مثل هذه التأويلات السخيفة فحول العلماء الناصحين وأجمعوا أنه لا يتأول إلا كلام المعصوم , وأدانوا من سلك طريقة الحلاج وابن عربي أمثالهما بالزندقة ودحضوا أباطيلهم وضلالاتهم بالشرع المحمدي والعقل الفطري .
أين ذهب السيوطي عن شيخه الحافظ ابن حجر وتلاميذه مثل البقاعي الذي ألف " تنبيه الغبي " وجمع أقوال كبار العلماء في إدانة أهل وحدة الوجود وحكى ما يشبه إجماع العلماء على أن التأويل لا يكون إلا لنصوص المعصوم ,وأن الأصل هو الأخذ بالظاهر من كلام الناس , واستشهد بقول عمر بن الخطاب -رضي الله عنه- : إن الناس كانوا يؤخذون بالوحي ...الأثر , وسيأتي .
والتفريق بين الحقيقة والشريعة طريق الباطنية , فلا يجوز للمسلم أن يسلك مسالك الباطنية في هذا التفريق , فإذا لجأنا إلى تأويل كلام بعض غلاة الصوفية بمثل تأويل التفتازاني قال الآخرون لماذا تفرقون بيننا وبين إخواننا وظاهر كلام الجميع واحد والحال واحد وكلنا صوفية ولم تطلعوا على ما في قلوبنا ولا على ما في قلوبهم .
بل يفتح الباب للباطنية الإسماعيلية وغيرها من فرق الإلحاد .
والله أمرنا أن نكون قوامين بالقسط , ولا يقوم القسط إلا على ما يظهر للناس والبواطن توكل إلى الله , وحساب الناس وما يكنونه إلى الله .
قال الهادي المختار : " قال الشيخ تاج الدين بن السبكي في كتاب معيد النعم ومبيد النقم : " فالله الله في ألفاظ جرت من بعض سادات القوم لم يعنوا بها ظواهرها وإنما عنوا بها أمورا صحيحة " .
ويقول في مواقع أخرى : " فالواجب تسليم أحوال القوم وإنا لا نأخذ أحدا إلا بجريمة ظاهرة ومتى أمكننا تأويل كلامه وحمله على محمل حسن لا نعدل عن ذلك لا سيما من عرفناه من أهل الخير ولزوم الطريقة ثم برزت لفظة عن غلطة أو سقطة إنها لا تهدم ما مضى " (اجتماع الأولياء ص 246).
وقال اليافعي في كتاب " الإسناد " : " ما نقل ونسب إلى المشايخ رضي الله عنهم مما يخالف العلم الظاهر فله مجال :
- الأول : أنَّ لا نسلم نسبته إليهم حتى يصح عنهم .
- والثاني : بعد الصحة يلتمس له تأويل عند أهل العلم .
- الثالث : صدور ذلك عنهم في حال السكر والغيبة والسكر إن كان مباحا غير مؤاخذ لأنه غير مكلف في ذلك الوقت فسوء الظن بهم بعد هذه المخارج من عدم التوفيق" !
- أقول : إنَّ تاج الدِّين السبكي :
1- أشعري غال في تعطيل الصفات .
2- صوفي غال , يؤمن بخرافات الصوفية وإن شئت فانظر الجزء الثامن من كتابه " الطبقات " (ص 403-418) لتعرف غلوه في التصوف والخرافات .
3- فيه شدة زائدة على أهل السنة ولين زائد تجاه غلاة الصوفية كما رأيت بما فيهم أهل الحلول وحدة الوجود .
قال في ( طبقات الشافعية الكبرى5/191) : " أقول : للأشاعرة قولان مشهوران في إثبات الصفات هل تمر على ظاهرها مع اعتقاد التنـزيه أو تؤول .
والقول بالإمرار مع اعتقاد التنـزيه هو المعزو إلى السلف وهو اختيار الإمام في الرسالة النظامية وفي مواضع من كلامه فرجوعه معناه الرجوع عن التأويل إلى التفويض ولا إنكار في هذا ولا في مقابله فإنها مسألة اجتهادية أعني مسألة التأويل أو التفويض مع اعتقاد التنـزيه إنما المصيبة الكبرى والداهية الدهياء الإمرار على الظاهر والاعتقاد أنه المراد وأنه لا يستحيل على الباري فذلك قول المجسمة عباد الوثن الذين في قلوبهم زيغ يحملهم الزيغ على إتباع المتشابه ابتغاء الفتنة عليهم لعائن الله تترى واحدة بعد أخرى ما أجرأهم على الكذب وأقل فهمهم للحقائق ) اهـ !!.
- أقول :
1- من قال : إن مذهب السلف هو التأويل أو التفويض ؟!.
2- إن مذهب السلف الصالح هو الذي دلَّ عليه الكتاب والسنة وهو الإيمان بصفات الله وإثباتها له على الوجه اللائق بالله من غير تحريف ولا تعطيل ولا تكييف ولا تشبيه ولا تمثيل .
3- وهذا المذهب تجده مقرراً في كتب السنة الصحاح والسنن وفي كتب التفسير وفي كتب العقائد التي دونت لإثبات عقيدة السلف وللرد على المعطلة الجهمية وعلى المشبهة من قبل أن يأتي مذهب الأشاعرة .
4- لقد قرر العلماء أنه لا اجتهاد مع النص ، ونصوص الصفات الصريحة في إثبات علو الله على خلقه واستوائه على عرشه في الكتاب والسنة تجاوزت العشرات ودان به السلف الصالح وردوا تحريف المعطلة وغلو المشبهة بالحجج القاطعة والبراهين الساطعة وكذلك قرروا وجوب الإيمان بسائر صفاته على الوجه اللائق به من غير تحريف ولا تعطيل ولا تشبيه ولا تمثيل .
5- أنصح المغرورين بمذهب الأشاعرة أن يقرؤوا كتاب " الإبانة " وكتاب " مقالات الإسلاميين " وغيرهما من الكتب التي رجع فيها أبو الحسن إلى مذهب السلف ورد فيها على الجهمية المعطلة وغيرها . وأنصحهم بالرجوع إلى كتاب التوحيد من صحيح البخاري وخلق أفعال العباد للبخاري وإلى كتاب السنة من سنن أبي داود ومقدمة ابن ماجه لكتابه السنن وإلى مؤلفات أئمة السنة في بيان عقائد السلف بأدلتها .
وليرجع القاري إلى ما نقله الترمذي عن أئمة السلف :
قال -رحمه الله- في سننه (رقم 662) مُعلِّقاً على حديث : ( إنَّ الله يقبل الصدقة ويأخذها بيمينه فيربيها لأحدكم كما يربي أحدكم مهره حتى أن اللقمة لتصير مثل أُحُد ) هذا حديث حسن صحيح .
- قال الترمذي : " وقد قال غير واحد من أهل العلم في هذا الحديث وما يشبه هذا من الروايات من الصفات ونزول الرب تبارك وتعالى كل ليلة إلى السماء الدنيا قالوا قد ثبتت الروايات في هذا ويؤمن بها ولا يتوهم ولا يقال كيف . هكذا روي عن مالك وسفيان بن عيينة وعبد الله بن المبارك أنهم قالوا في هذه الأحاديث أَمِرُّوها بلا كيف .وهكذا قول أهل العلم من أهل السنة والجماعة . وأما الجهمية فأنكرت هذه الروايات وقالوا هذا تشبيه وقد ذكر الله عز وجل في غير موضع من كتابه اليد والسمع والبصر فتأوَّلت الجهمية هذه الآيات ففسَّروها على غير ما فسَّر أهل العلم وقالوا إنَّ الله لم يخلق آدم بيده وقالوا إنَّ معنى اليد ها هنا القوة . وقال إسحاق بن إبراهيم : إنما يكون التشبيه إذا قال : (يد كيد ) أو :( مثل يد ) أو ( سمع كسمع ) أو مثل سمع فإذا قال سمع كسمع أو مثل سمع فهذا التشبيه . وأما إذا قال كما قال الله تعالى يد وسمع وبصر ولا يقول كيف ولا يقول مثل سمع ولا كسمع فهذا لا يكون تشبيهاً وهو كما قال الله تعالى في كتابه : ( ليس كمثله شيء وهو السميع البصير ) " اهـ.
وأخرج البيهقي في الأسماء والصفات (ص408) عن الأوزاعي أنه قال :
( كنا والتابعون متوافرون نقول : إن الله تعالى ذكره فوق عرشه ,ونؤمن بما وردت السنة به من صفاته جلا وعلا ) .
وأثر مالك في ذلك مشهور لما سأله سائل عن الاستواء ,فقد أخرج البيهقي في الصفحة نفسها من الكتاب نفسه قول مالك رحمه الله : ( الاستواء غير مجهول ,والكيف غير معقول ,والإيمان به واجب ,والسؤال عنه بدعة ,وما أراك إلا مبتدعا فأمر به أن يُخرج )
- أقول : وقد أخذ الأشعرية بنصيب من مذهب الجهمية فأوَّلوا الاستواء والنـزول واليد وسائر الصفات الخبرية ويزعمون -كما تزعم الجهمية- أنَّ إثبات هذه الصفات يقتضي التشبيه ويدَّعون مع ذلك أنَّهم على مذهب السلف !!.
6- وقول السبكي : " فالواجب تسليم أحوال القوم وإنا لا نأخذ أحدا إلا بجريمة ظاهرة ومتى أمكننا تأويل كلامه وحمله على محمل حسن لا نعدل عن ذلك لا سيما من عرفناه من أهل الخير ولزوم الطريقة ثم برزت لفظة عن غلطة أو سقطة إنها لا تهدم ما مضى " .
أ- وأي جريمة أشد من التفوه بالحلول ووحدة الوجود .
ب- الغلطة والسقطة تغتفر للمسلم إذا كانت عن غير قصد وتعمد أما أن يتفوه الصوفي بالحلول ووحدة الوجود فلا يقال فيها غلطة أو سقطة بل نقول إن هذه عقيدة توارثها غلاة الصوفية جيلاً عن جيل من قبل عهد الحلاج ومن عهده إلى يومنا هذا وأنكرها وشدد النكير على الصوفية علماء الإسلام منذ بدرت بوادر التصوف إلى يومنا هذا فمن تأول لهم لا يقبل تأويله لأنه يخالف النصوص النبوية وأقوال وتطبيقات الصحابة والتابعين وأئمة الإسلام .
7- كيف يوجب السبكي على المسلمين التسليم بما ظاهره كفر وإلحاد ؟ .
بأي كتاب أو بأي سنة ؟
كان أصحاب محمد صلى الله عليه وسلم يَأخذُون ويُؤخَذُون بظاهر أقوالهم وأعمالهم ؟ وكذلك التابعون وتابعوهم بإحسان .
فمن حديث أبي سعيد الخدري رضي الله عنه قال قال صلى الله عليه وسلَّم : ( إني لم أومر أن أنقب قلوب الناس ولا أشق بطونهم ) رواه البخاري (4/1581) .
وعن أم سلمة رضي الله عنها أنَّ رسول الله صلى الله عليه وسلم قال : ( إنكم تختصمون إلي ولعل بعضكم أن يكون ألحن بحجته من بعض فأقضي له على نحو مما أسمع فمن قطعت له من حق أخيه شيئا فلا يأخذه فإنما أقطع له به قطعة من النار فلا يأخذها ) رواه البخاري (2/952) ومسلم (3/1337) واللفظ له .
وعن عمر بن الخطاب رضي الله عنه يقول : " إنَّ أناسا كانوا يؤخذون بالوحي في عهد رسول الله صلى الله عليه وسلم وإن الوحي قد انقطع وإنما نأخذكم الآن بما ظهر لنا من أعمالكم فمن أظهر لنا خيرا أمناه وقربناه وليس إلينا من سريرته شيء الله يحاسبه في سريرته ومن أظهر لنا سوءا لم نأمنه ولم نصدقه وإن قال إن سريرته حسنة " رواه البخاري (2/934) .
كيف تطبق هذه الأحكام على هذه الأمة كلها وعلى رأسهم الصحابة والتابعون ثم تسقط أحكام الشريعة المحمدية عن الصوفية ؟ لا يقبل هذا إلا أن يكون الصوفية مجانين أو أطفالاً.
7- يتعجب المسلم من دفاع السبكي عن أهل عقيدة الحلول ووحدة الوجود والتأدب معهم والدعوة إلى تأويل ضلالاتهم مع حملته الشعواء على أهل السنة والتوحيد والحديث وأئمتهم ووصفهم ظلماً بأنهم من أهل الزيغ ومجسمة عباد وثن ، وقوله عليهم لعائن الله تترى واحدة بعد أخرى وما أدري هل يُدرك السبكي أن الصحابة والتابعين داخلون في هذا الطعن واللعن .
وإذا كان هذا حاله فكيف نقبل دفاعه عن الصوفية وتأويلاته لضلالهم ؟
والظاهر أنه لا يستثنى منهم أمثال ابن عربي وابن سبعين وابن الفارض .
وهل يجوز للمسلم أن يقبل طعنه في أهل الحديث والسنَّة ولعنهم ؟!!
( فَاللَّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ ) (البقرة:113)
وأما اليافعي فهو صوفي غال وعلى عقيدة ومنهج السبكي , بل قد يكون أسوأ حالاً منه فهو يعظم ابن عربي إمام وحدة الوجود ويبالغ في ذلك , انظر الدرر الكامنة (2/354) والبدر الطالع للشوكاني (1/372) ويعظم الحلاج وغيره من غلاة التصوف , وله منظومة يتوسل فيها بالأنبياء والأولياء وبالطور والتين والزيتون وبالضحى والتراويح وبالصفا والمروة وبأشياء أخر وفي هذه المنظومة يقول :
بحق سهل بسهل بابن خضرويه *** بابن الخفيف بممشاد مع هرم
بحق ذي النون بالدقاق إن لهم *** في الأولياء شيمة تعلو على الشيم
بابن أسباط بل شاه وشيمته **** وبالرفاعي والحلاج نجمعهم
إلى أن يقول آمراً بالاستغاثة بغير الله :
واهتف بيوسف مهما كنت منتظراً فنعم غوث لملهوف ومهتضم
ويقول قبلها :
بحق قطب وأبدال هم أملي وهم لدى الخطب بعد الله معتصمي
ويقول في هذه المنظومة :
وفي ظفار رجال يستغاث بهم ويستعان بهم بالدفع في النقم
بحق شيخي وأشياخ له فهم غوثي وعوني ومقصودي ومعتصمي
انظر مرآة الجنان , تأليفه (4/364-366)
فيلحق تأويله بتأويل السبكي .
وإني أنصح الهادي المختار وأمثاله أن يتركوا التعلق بالتصوف وأباطيله والتعلق بخيوط العنكبوت وأنصحهم بالتوبة إلى الله والاعتصام بالكتاب والسنة واتباع السلف الصالح في عقيدتهم ومنهجهم وهديهم وسائر شئونهم فإن ذلك هو طريق النجاة والسعادة , وما خالفه من طرق الضلال والهلاك .
قال تعالى : ( واعتصموا بحبل الله جميعاً ولا تفرقوا ) وقال تعالى : ( وأن هذا صراطي مستتقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ) ومن شر السبل الطرق الصوفية لا سيما الطرق المعاصرة كالتيجانية والمرغانية والنقشبندية والسهروردية والقادرية والرفاعية والجشتية .
فليحذر المؤمن الناصح لنفسه وللإسلام والمسلمين من هذه الطرق وليحذر منها .

- خامساً : قال الهادي المختار : " إشكال ظاهر بعض النصوص :
أما إذا رجعنا إلى ظاهر بعض النصوص القرآنية والأحاديث الشريفة فقد نجد نحن معشر العوام صعوبة في مدلولاتها فلعل الدكتور يساعدنا في فهمها ,من ذلك مثلا قوله تعالى '' هو الأوَّل والآخر والظَّاهر والباطن '' - الحديد 3.
قال في شرح العقيدة الواسطية : واسمه جل وعلا الباطن أوجب أن لا يكون شيء دونه فلا شيء دونه باعتبار بطونه وفي هذا اللفظ معنى القرب والبعد من وجه ومعنى الاحتجاب والاختفاء من وجه وقوله '' وانت الباطن فليس دونك شيء '' نفى ان يكون شيء دونه كما نفى أن يكون فوقه فلو قدر فوقه شيء لكان اكمل منه في العلو والبيان إذ هذا شان الظاهر ولو كان دونه شيء لكان أكمل منه في الدنو والاحتجاب وهذا شأن الباطن وهذا يوافق قوله : ( أقرب ما يكون العبد من ربه وهو ساجد ) ''
إلى أن يقول : فأولية الله عز وجل سابقة على أولية كل ما سواه وآخريته ثابتة بعد آخرية كل ما سواه فأوليته سابقه لكل شيء وآخريته بقاؤه بعد كل شيء وظاهريته سبحانه فوقيته وعلوه على كل شيء ومعنى الظهور يقتضي العلو وظاهر الشيء ما علا منه وأحاط بباطنه وبطونه إحاطته بكل شيء بحيث يكون أقرب إليه من نفسه وهذا قرب غير قرب المحب من حبيبه , هذا لون وهذا لون .
فمدار هذه الأسماء الأربعة على الإحاطة وهي إحاطتان زمانية ومكانية '' .
فالزمانية في قوله ( هو الأول والآخر ) والمكانية في قوله (الظاهر والباطن).
( شرح العقيدة الواسطية من كلام شيخ الإسلام ابن تيمية لخالد المصلح ص43-44).
فتأمل فضيلة الدكتور هذا الكلام بدقة , فهل نبقي النصوص على ظاهرها فيلتبس في الأذهان ما قد يفضي إلى الاتحاد فلا مفر عندئذ من التأويل الذي لا أظن أن الدكتور يقبله فما هو المخرج في هذه المسألة ؟ .
- أقول : أنا لا أعرف هذا "المصلح" ,ولكن أنقل لك كلام أهل العلم في المعية ثمَّ في القرب وكلاهما لا يقتضي الحلول في المخلوقات تعالى الله عن ذلك علواً كبيراً. وهذا الذي دلَّ عليه كتاب الله تعالى وسنَّة رسوله صلَّى الله عليه وسلَّم في عشرات النصوص مثل :
قوله تعالى : ( الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى ) في سبعة مواضع من كتاب الله تعالى
ومثل قوله تعالى : ( إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ ُ) (فاطر:10) ومثل قوله تعالى : ( تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ ) (المعارج:4)
وقوله تعالى : ( وَهُوَ الْعَلِيُّ الْعَظِيمُ ) (البقرة:255)
وقوله تعالى : ( وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ ) (الأنعام:18)
وقوله تعالى : ( أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ ) (الملك:16)
وأحاديث معراج الرسول صلَّى الله عليه وسلَّم إلى ربه تبارك وتعالى .
وأدلة علو الله تعالى على عرشه كثيرة جدا حتَّى قال شيخ الإسلام ابن تيمية في "المجموع "(5/121): " قد وصف الله تعالى نفسه فى كتابه وعلى لسان رسوله بالعلو والاستواء على العرش والفوقية في كتابه فى آيات كثيرة حتى قال بعض أكابر أصحاب الشافعي في القرآن ألف دليل أو أزيد تدل على أنَّ الله تعالى عالٍ على الخلق وأنه فوق عباده " اهـ.
وإليك كلام الأئمة -رحمهم الله- في القرب والمعية :
1- قال شيخ الإسلام ابن تيمية في " العقيدة الواسطية " ص28-29 :
" وليس معنى قوله ( وهو معكم ) أنه مختلط بالخلق فإن هذا لا توجبه اللغة وهو خلاف ما أجمع عليه سلف الأمة وخلاف ما فطر الله عليه الخلق بل القمر آية من آيات الله من أصغر مخلوقاته وهو موضوع في السماء وهو مع المسافر وغير المسافر أينما كان وهو سبحانه فوق عرشه رقيب على خلقه مهيمن عليهم مطلع عليهم إلى غير ذلك من معاني ربوبيته . وكل هذا الكلام الذي ذكره الله من أنه فوق العرش وأنه معنا حق على حقيقته لا يحتاج إلى تحريف ولكن يصان عن الظنون الكاذبة مثل أن يظن أن ظاهر قوله في السماء أن السماء تقله أو تظله وهذا باطل بإجماع أهل العلم والإيمان فإن الله قد وسع كرسيه السموات والأرض وهو الذي يمسك السموات والأرض أن تزولا ويمسك السماء أن تقع على الأرض إلا بإذنه ومن آياته أن تقوم السماء والأرض بأمره .
فصل : وقد دخل في ذلك الإيمان بأنه قريب من خلقه مجيب كما جمع بين ذلك في قوله : ( وإذا سألك عبادي عني فإني قريب أجيب دعوة الداعي إذا دعان ) الآية . وقوله صلى الله عليه وسلم : ( إنَّ الذي تدعونه أقرب إلى أحدكم من عنق راحلته ) وما ذكر في الكتاب والسنة من قربه ومعيته لا ينافي ما ذكر من علوه وفوقيته فإنه سبحانه ليس كمثله شيء من جميع نعوته وهو علي في دنوه قريب في علوه " اهـ .
2- قال شيخ الإسلام ابن القيم -رحمه الله- في مدارج السالكين (2/265-267) :
( فصل : قال : الدرجة الثانية : حياء يتولد من النَّظر في علم القرب : فيدعوه إلى ركوب المحبة ويربطه بروح الأنس ويكره إليه ملابسة الخلق النظر في علم القرب تحقق القلب بالمعية الخاصة مع الله فإن المعية نوعان : عامة وهى معية العلم والإحاطة كقوله تعالى : ( وهو معكم أينما كنتم الحديد ) وقوله : ( ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أينما كانوا ) المجادلة 7
وخاصة وهى معية القرب كقوله تعالى : ( إنَّ الله مع الذين اتقوا والذين هم محسنون ) النحل 128 وقوله : ( إنَّ الله مع الصَّابرين ) البقرة 153 وقوله : ( وإنَّ الله لمع المحسنين ) العنكبوت 69 ؛فهذه معية قرب تتضمن الموالاة والنصر والحفظ وكلا المعنيين مصاحبة منه للعبد لكن هذه مصاحبة اطلاع وإحاطة وهذه مصاحبة موالاة ونصر وإعانة ف مع في لغة العرب تفيد الصحبة اللائقة لا تشعر بامتزاج ولا اختلاط ولا مجاورة ولا مجانبة فمن ظن شيئا من هذا فمن سوء فهمه أتي وأما القرب فلا يقع في القرآن إلا خاصا وهو نوعان قربه من داعيه بالإجابة وقربه من عابده بالإثابة فالأول كقوله تعالى : ( وإذا سألك عبادي عني فإني قريب أجيب دعوة الداعي إذا دعان ) البقرة 186 ؛ولهذا نزلت جوابا للصحابة رضي الله عنهم وقد سألوا رسول الله ربنا قريب فنناجيه أم بعيد فنناديه ؟
فأنزل الله تعالى هذه الآية .
والثاني قوله : ( أقرب ما يكون العبد من ربه وهو ساجد وأقرب ما يكون الرب من عبده في جوف الليل ) فهذا قربه من أهل طاعته
وفى الصحيح عن أبي موسى رضي الله عنه قال : ( كنا مع النبي صلَّى الله عليه وسلَّم في سفر فارتفعت أصواتنا بالتكبير فقال يا أيها الناس أربعوا على أنفسكم إنكم لا تدعون أصم ولا غائبا إن الذي تدعونه سميع قريب أقرب إلى أحدكم من عنق راحلته ) فهذا قرب خاص بالداعي دعاء العبادة والثناء والحمد وهذا القرب لا ينافي كمال مباينة الرب لخلقه واستواءه على عرشه بل يجامعه ويلازمه فإنه ليس كقرب الأجسام بعضها من بعض تعالى الله عن ذلك علوا كبيرا ولكنه نوع آخر والعبد في الشاهد يجد روحه قريبة جدا من محبوب بينه وبينه مفاوز تتقطع فيها أعناق المطي ويجده أقرب إليه من جليسه كما قيل :
ألا رُبَّ من يدنو ويزعم أنه *** يحبك والنائي أحب وأقرب
وأهل السنة أولياء رسول الله وورثته وأحباؤه الذين هو عندهم أولى بهم من أنفسهم وأحب إليهم منها يجدون نفوسهم أقرب إليه وهم في الأقطار النائية عنه من جيران حجرته في المدينة والمحبون المشتاقون للكعبة والبيت الحرام يجدون قلوبهم وأرواحهم أقرب إليها من جيرانها ومن حولها هذا مع عدم تأتي القرب منها فكيف بمن يقرب من خلقه كيف يشاء وهو مستو على عرشه وأهل الذوق لا يلتفتون فى ذلك إلى شبهة معطل بعيد من الله خلى من محبته ومعرفته والقصد أن هذا القرب يدعو صاحبه إلى ركوب المحبة وكلما ازداد حبا ازداد قربا فالمحبة بين قربين قرب قبلها وقرب بعدها وبين معرفتين معرفة قبلها حملت عليها ودعت إليها ودلت عليها ومعرفة بعدها هي من نتائجها وآثارها ) اهـ.
3- قال العلامة الزركشي في كتابه " البرهان في علوم القرآن 4/427-428 "
متحدثاً عن كلمة ( مع ) وما تقتضيه من المعاني :
" ( مع ) للمصاحبة بين أمرين لا يقع بينهما مصاحبة واشتراك إلا في حكم يجمع بينهما "
وقسَّم المعية إلى قسمين : الأوَّل يكثر في أفعال الجوارح وضرب له أمثلة .
ثمَّ قال : " والثاني يكثر في الأفعال المعنوية نحو آمنت مع المؤمنين وتبت مع التائبين وفهمت المسألة مع من فهمها ومنه قوله تعالى : ( يا مريم اقنتي لربك واسجدي واركعي مع الراكعين ) وقوله : ( وكونوا مع الصادقين ) ( وقيل ادخلا النار مع الداخلين ) ( إنني معكما أسمع وأرى ) ( إن معي ربي سيهدين )
( لا تحزن إن الله معنا ) : أي بالعناية والحفظ .
( يوم لا يخزي الله النبي والذين آمنوا معه ) : يعني الذين شاركوه في الإيمان وهو الذي وقع فيه الاجتماع والاشتراك من الأحوال والمذاهب وقد ذكروا الاحتمالين المذكورين في قوله تعالى : ( واتبعوا النور الذي أنزل معه ) قيل إنه من باب المعية في الاشتراك فتمامه الاجتماع في الزمان على حذف مضاف إما إن يكون تقديره أنزل مع نبوته وإما إن يكون التقدير مع اتباعه . وقيل لأنه فيما وقع به الاشتراك دون الزمان وتقديره واتبعوا معه النور.
وقد تكون المصاحبة في الاشتراك بين المفعول وبين المضاف كقوله : شممت طيبا مع زيد . ويجوز أن يكون منه قوله تعالى : ( قَالَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْراً ) (الكهف:67)
نقل ذلك أبو الفتح القشيري في " شرح الإلمام " عن بعضهم ثم قال : " وقد ورد في الشعر استعمال (مع) في معنى ينبغي أن يتأمل ليلحق بأحد الأقسام وهو قوله :
يقوم مع الرمح الرديني قامة *** ويقصر عنه طول كل نجاد
وقال الراغب : (مع) تقتضي الاجتماع إما في المكان نحو هما معاً في الدار أو في الزمان نحو وُلِدَا معاً أو في المعنى كالمتضايفين ؛ نحو الأخ والأب فإنَّ أحدهما صار أخاً للآخر في حال ما صار الآخر أخاه ,وإمَّا في الشرف والرتبة نحو : هما معاً في العلو وتقتضي (مع) : النصرة ,والمضاف إليه لفظ (مع) هو المنصور نحو قوله تعالى : ( لا تحزن إنَّ الله معنا ) ( إنَّ الله مع الذين اتَّقوا ) ( وهو معكم أين ما كنتم ) ( واعلموا أنَّ الله مع المتقين ) ( إنَّ معي ربي سيهدين ) انتهى " اهـ.
- أقول : قوله " آمنت مع المؤمنين " : المعية هنا معنوية لا تقتضي اختلاطاً في مكان معيَّن أو زمن معيَّن فهي تتناول كل مؤمن من عهد آدم إلى قيام الساعة وقل مثله في قوله : " مع التائبين " إلخ
ومثله قوله تعالى : ( ..وكونوا مع الصادقين ) وهي تقتضي النَّصر والتأييد كما في قوله تعالى : ( إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا )
وتقتضي الاطلاع والعلم والمشاهدة كما في قوله تعالى:( وهو معكم أينما كنتم ) بالإجماع وهذه معاني هذه النُّصوص والسياقات تقتضيها وليست من التأويل في شيء .
إذا سلَّمتَ بأنَّ الله سبحانه وتعالى فوق سماواته مستوٍ على عرشه من غير تحريف ولا تعطيل ,ومن غير تفويضٍ ولا تمثيل وأنَّه منزَّهٌ أن يكون في شيئٍ من خلقه سَهُلَ عليك الإيمان بمعية الله العامَّة والخاصَّة ,وبقربه من عباده على الوجه اللائق به جلَّ وعلا الذي قرَّره السَّلف الصالح رضوان الله عليهم .وأدركتَ بطلان ما يُقرِّره المعطلة والمشبِّهة وأهل الحلول ووحدة الوجود .
وإذا كان الكون كلُّه في قبضة الله جلَّ وعلا -وله المثل الأعلى- كخردلةٍ في يد أحدنا سَهُل على المؤمن أن يُؤمن بأنَّ الله تعالى -مع كونه فوق عرشه بائنٌ من خلقه- مع مخلوقاته المعية العامة والخاصَّة وقربه من خلقه مع إجلاله وتنـزيهه أن يكون في شيءٍ من مخلوقاته تعالى الله عمَّا يقول أهل الحلول ووحدة الوجود علوًّا كبيراً . لأنَّ الله ليس كمثله شيءٌ : لا في ذاته ولا في أسمائه وصفاته وأفعاله .

وأسأل الله أن يهيئ لهذه الكلمات آذاناً صاغية وقلوباً واعية .

إنَّ ربي لسميع الدعاء
وصلى الله على نبينا محمد
وعلى آله وصحبه
وسلم.

كتبه
ربيع بن هادي بن عمير المدخلي
28/ شعبان /1426هـ.

(1) : إن صح هذا الكلام عن السبكي فوالله ماأنصف ولا نصح , وفي الإحياء من الضلالات الصوفية والفلسفية وكثرة الأحاديث الموضوعة ما يوجب ذم هذا الكتاب والتحذير منه وانظر إلى السبكي كيف لم يشر من قريب ولا من بعيد إلى ما تضمنه كتاب الإحياء من المخاطر والمهالك لا سيما على ضعاف النفوس .
(2) : يقصد به الغزالي انظر ص (167).
(3) : يعني حديث " أول ما خلق الله العقل , قال له: أقبل، فأقبل. ثم قال: أدبر، فأدبر. فقال: وعزتي ما خلقت خلقاً أكرم عليَّ منك، فبك آخذ، وبك أعطي، وبك الثواب، وبك العقاب" وهو حديث باطل في إسناده ثلاثة من الكذابين .
(4) : انظر (ص4) من هذا البحث .
(5) : هكذا وفي السير " لأبلعنها " بالعين المهملة .
(6) : قال في الهامش : " ليس في خ " .
(7) : علَّق المحقق في الهامش بقوله : أخطأ الذهبي في قوله : " يسلم له حاله " ما يسلم حاله إلا إلى كتاب الله وسنة نبيه صلى الله عليه وسلم , أقول : الصواب مع هذا المحقق إذ ليس لنا إلا الظاهر والله يتولى السرائر .
(8) : هل لفظ الفناء بهذا المعنى الصوفي الذي ذكره التفتازاني والسيوطي ورد في القرآن والسنة ؟
وهل إطلاق لفظ الاتحاد عليه إطلاق واصطلاح صحيح يشبه استعمال المحدثين والفقهاء بهذا اللفظ في معانٍ لا محذور فيها ؟ ! فهذه من مغالطات الصوفية .

فهرس جميع المقالات


رد الصارم المصقول إلى نحر شاهره المخذول الجاهل العابث بالأصول (نقد لفالح الحربي)

رَدُّ الصَّارمِ المصقُولِ
إلى نَحْرِ شَاهِـــره المــخذُولِ
الجاهلِ العابثِ بالأصولِ
( نقــد لفالح الـحربي )

كـتبه
ربيع بن هادي عُمير المدخلي

بسم الله الرحمن الرحيم

الحمد لله والصلاة على رسول الله وعلى آله وصحبه ومن اتبع هداه .
أما بعد :
فقد اطلعت على مقال فالح المسمى بـ ( الصَّارم المصقول لمقارعة الصيَّال على الأصول ) ! الذي مُلِئَ بالظلم والأباطيل فقرَّرتُ الردَّ عليه في بعض المسائل التي تضمنها مقاله هذا :
- فأقول :
لقد سلك فالح مسلكاً رديئاً ظالماً في عرض كلامي ومناقشته فهو يعرض نُتَفاً من كلامي ويخفي مجموع سياقه وأدلته وقرائنه ثم يُرجف بما يوافق هواه ويؤكد عليه ويدندن حوله بما ينسبه إليَّ من التنازل المطلق عن الأصول ، وتنازل رسول الله صلى اله عليه وسلم عن رسالته ! ,تلك الفرية الكبرى التي افتراها عليَّ فالح وحزبه الأثيم , بل حتى النتف التي يختطفها لا يعول على شيئاً منها , بل يهدرها إهداراً ظالماً ولو كان عنده شيء من الإنصاف لخفف من ظلمه وشره .
قال بعد كذب وتجن مشين من بحثه الصارم المصقول ص (3-4 ) :
" فكتب إليَّ معترضاً على إجابتي - السالفة- منكراً عليَّ قولي: إن هذه الأمور التي تركها النبي صلى الله عليه وسلم ليست من الأصول والعقائد التي لا يتنازل عنها، فقال: وإذن فترك الرسول صلى الله عليه وسلم لهذا العمل ليس من باب عمل فرعي وإنما هو دفع للفتنة وتأصيل للأمة لتواجه به الأخطار والمشاكل والفتن.
وقال: "وصلاة الصحابة وراء عثمان وهو يتم في صلاة كان يقصرها رسول الله صلى الله عليه وسلم وأبو بكر وعمر ليس من التنازل عن سنة أو عمل فرعي ".
وقال: "وأضيف أليس المشركون أنفسهم قد اقترحوا على رسول الله صلى الله عليه وسلم أموراً يوم صلح الحديبية للتنازل عنها فلأجل المصالح والمفاسد التي راعاها استجاب لهم فيها وهي من أصول الأصول".
ثم قال - بعد أن استدل على مذهبه بالنهي عن سب أوثان المشركين وموافقة النبي صلى الله عليه وسلم على محو كتابة "الرحمن الرحيم" و" محمد رسول الله" من الصحيفة يوم الحديبية -: " فهل هذا التصرف وهذه الموافقة والتسامح كانت في أمور يسيرة أو كانت في أمور كبيرة وأصول عظيمة.."؟!!.
فأعرضت عنه رجاء أن يقف عند هذا الحد لأنني لا أريد أن أدخل معه في مجادلات ومكاتبات لا تجر إلا الفتن وتشويش الأذهان والجناية على الدين وأهله، وكنت أظن أن خطل هذا المذهب لا ينطلي على صغار طلبة العلم فضلاً عن كبارهم، ولكنني فوجئت بتأييد بعض من ينتسب إلى العلم لهذا المذهب حتى قال بعضهم: كلام ربيع كله حق وكلام فالح كله باطل ، وأخذ هذا المذهب ينتشر بين طلبة العلم، بل لج هؤلاء وجدوا في إغلاظ النكير على من يقول لا يتنازل عن أصول الإسلام وضللوه وبدعوه وأمروا بهجره، وبان أنهم كانوا من الضعف في فقه الدين على حال متدن -للأسف- أكثر مما كان يظن فيهم، فأدركت خطر هذا المذهب وأنه لا يجوز السكوت عليه، ، لأنه يفضي إلى الانسلاخ من الدين، فبدأت أكتب في الرد على ما وقع فيه ربيع من مخالفات لأهل السنة في الأوراق التي بعثها إلي، وذلك بعد إصراره على مذهبه، وعدم قبول نصح الناصحين، ومنها مناقشتي له شخصياً مباشرةً، ورفضه قبول الحق الواضح وإصراره على الباطل البيّن، ومن هذه المخالفات هذه القضية، وقضية أن الإيمان يصح بدون عمل، وقضية تحريم التقليد مطلقاً، وقد فرغت من ذلك في كتاب أسميته: " الغرر الجليات في الرد على المدخلي ومؤيديه بالعمومات والكليات".
ونظراً لطول الكتاب وحاجتي إلى مراجعته وتنقيحه حتى يخرج في صورة مناسبة عزمت على إخراج الفصل المتعلق بمسألة دعوى ربيع" جواز التنازل عن أصول الإسلام لأجل المصالح والمفاسد"، وقد أسميته: " الصارم المصقول لمقارعة الصيال على الأصول".
التعليق على هذا الكلام المليء بالأباطيل :
1- انظر إليه حيث لم يلتفت إلى قولي : " إنما هو دفع للفتنة من باب المستحبات وتأصيل للأمة لتواجه الأخطار والمشاكل " .
فهل التأصيل لمواجهة الأخطار ودفع الفتن من باب المستحبات؟ وهل تصرف الرسول صلى الله عليه وسلم في هذا الموقف ما كان إلا أمراً يسيراً مجرد تنازل عن سنة عابرة ؟ وكذلك يقال في صلاة الصحابة وراء عثمان متمين ليس هو مجرد تنازل عن سنة , بل كان لمراعاة المصالح والمفاسد العظيمة وكان فيه تنازل عن واجب على الراجح ألا وهو قصر الصلاة لأنهم مسافرون ولو فرضنا أن القصر في السفر سنة لكان قولي صحيحاً فإن القصر فيه تنازل عن ركعتين ركعتين من الصلوات الرباعية , وهذه الركعات المتنازل عنها تعد من الأصول لا من السنن , فتسامح الشارع الحكيم فأسقطها عن المسافرين مهما طال سفرهم مراعاةً لظروفهم ومراعاةً لمصالحهم ودرء للمشقة عنهم .
فهل يعتقد فالح أن هذه الركعات من الصلوات الرباعية هي من أصلها سنة وما حصل التنازل فيها إلا عن سنة , لو قال هذا هو وغيره فما حكمهم في الإسلام ؟ .
2- وانظر إلى نقله لقولي: " وأضيف أليس المشركون ...الخ
أتدري ماذا ارتكب فيه ؟ لقد ارتكب فيه خيانتين لا تسهلان إلا على من أهانهم الله .
الأولى – كانت تعليقاً على قوله : عندما اقترح المشركون على رسول الله صلى الله عليه وسلم لم يتنازل عنها ...الخ
حيث قلت : نعم كان المشركون ...الخ (ص11) من النصيحة الثانية .
والثانية- هي بداية تعليق آخر على قوله : عندما اقترح المشركون ...الخ
حيث قلت : " قد أجبت عن طرف منه وأضيف أليس المشركون ...الخ
فما الداعي إلى حذف هذه الجملة المهمة ؟ إنه الخيانة وسوء القصد .
فهل يحتاج صاحب الحق إلى ارتكاب مثل هذه الخيانات ؟ وليست هذه المرة هي الأولى له .
فقد ارتكب في كتابه " تنبيه الألباء " أسوأ منها وبينت له وللناس ذلك فلم يخجل هو ولا حزبه , لأن مثل هذه التصرفات والكذب هي من أصولهم الفاسدة التي لا يقوم منهجهم الفاسد إلا عليها .
3- وانظر إلى قولي : " وموافقة النبي صلى الله عليه وسلم على محو كتابة الرحمن الرحيم ومحمد رسول الله من الصحيفة يوم الحديبية حيث لم يردعه الكلام الواضح السليم الذي لا ينكره مسلم لم يردعه هذا عن فريته الكبرى عليَّ وتقويلي كلاماً أراه أنا وغيري كفراً أكبر , ألا وهو قوله : " هو تنازل رسول الله عن رسالته وزاد فرية أخرى ألا وهي ما نسبه إليَّ هو وشيعته كذباً وفجوراً من أني قلت أن رسول الله صلى الله عليه وسلم قد تنازل عن الإيمان بالاسمين الرحمن الرحيم وما دلا عليه من صفة الرحمة " ( كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلاَّ كَذِباً ) . (الكهف5)
4- وانظر إلى قوله : " فأعرضت عنه رجاء أن يقف عند هذا الحد إلى قوله فأدركت خطر هذا المذهب " .
انظر كيف يمدح نفسه بصفات يشهد الله ومن يعرف حقيقته من السلفيين أنه من أبعد الناس عنها وأنه من أسرع الناس إلى الشر والظلم والفتن .
5- وانظر إلى قوله : " وأخذ هذا المذهب ينتشر بين طلبة العلم ،بل لجَّ هؤلاء وجدَّوا في إغلاظ النكير على من يقول : لا يتنازل عن أصول الإسلام وضللوه وبدَّعوه وأمروا بهجره " .
انظر إلى هذا الفجور حيث جعل التنازل عن أصول الإسلام مذهباً لنا ينتشر بين طلبة العلم ويبدع ويضلل ويؤمر بهجر من لا يرى التنازل عن أصول الإسلام ومن يعمل هذه الأعمال الداعية إلى الكفر بالإسلام ؟ ويبدع ويضلل ويأمر بهجر من لا يسلم بهذا المذهب ؟ إنه ربيع وكل من أيده مثل الشيخ النجمي والشيخ محمد بن هادي والشيخ علي بن ناصر والشيخ وصي الله والشيخ بازمول وأخوه وغيرهم من السلفيين الذين أيدوا نصيحتي في اليمن والشام والجزائر والمدينة ومكة والرياض وغيرها من البلدان .
أيُّها الأفَّاك أثبت هذه الدعوى العظيمة بالأدلة على كل قائل من كلامه ودون ذلك خرط القتاد ,وهل سمع الناس مثل هذا الإفك العظيم ؟ وهل أنصارك المحاربون الأفاكون على شبكة الأثري معروفون حتى يؤمر بهجرهم أنتم يا فالح الذين تديرون المعارك بالأكاذيب والخيانات والسلفيون لا يردون إلا ظلمكم وكذبكم وخيانتكم ,وليسوا دعاة إلى التنازل عن أصول الإسلام ولا إلى الإيمان بأن رسول الله صلى الله عليه وسلم قد تنازل عن رسالته ، ولا.. ولا.. إلى آخر أكاذيبكم ومنها رميكم للسلفيين بالإرجاء على طريقة غلاة الخوارج .
6- وانظر إلى قوله :" فأدركت خطر هذا المذهب وأنه لا يجوز السكوت عليه "
حيث يضع نفسه في هذه المنـزلة وأنه يدرك ما لا يدركه العلماء الكبار لنصائح قرأوها وفهموها وأيدوها .
فاسألوا العلماء هل وجدوا في كلامي أني قلت إن رسول الله تنـازل عن رسالته ؟ .
وهل وجدوا في كلامي دعوة إلى التنازل عن " أصول الدين " أو عن أصول الإسلام , العبارتين اللتين افتراهما فالح ثم هبَّ يدافع عن الإسلام على حد قول القائل " حاميها حراميها " .
اخترع هاتين الفريتين وغيرهما لما بينت له جهله وبغيه على السلفية وأهلها وأصولها وأيدني العلماء فيما أدنته فذهب يكيل التهم الفاجرة التي منها هاتان الفريتان .
ولم يرجع عن شيء من أباطيله ووجد من فجار الحدادية من يؤيده في أباطيله فزاده ذلك بغياً وعُتواً وتمادياً في هذا البغي .
7- وقوله : " لأنه يفضي إلى الانسلاخ من الدين " .
- أقول : نعم ما افتريته أنت يفضي إلى الانسلاخ من الدين ,وأما ربيع فإن كتاباته ودروسه ومنها هذه النصائح التي وجهها لك فإنها إنما تدعو إلى التمسك الشامل بالدين , أصوله وفروعه , كلياته وجزئياته , ومراعاة ما يراعيه من المصالح والمفاسد والأخذ بالرخص التي يحبها الله والتي هي من آثار حكمته ورحمته ,وتشريعه في مراعاة المصالح والمفاسد في الظروف العصيبة وعند الحاجات والضرورات مما يدل على كمال الإسلام وسماحته ورحمته بأهله بخلاف منهج الحدادية القائم على الجهل والتعنت الكاذب وتصوير الإسلام بأنه آصار وأغلال.
8- وقوله : " وإصراره على مذهبه وعدم قبول نصح الناصحين " .
لم أصر على خطأ والحمد لله ,والذي قدَّم الملاحظات المعروفة كانت ملاحظاته خطأ وزلة من أفاضل ,ولو كان شيء منها صواباً لما رددته ,زد أنّ هؤلاء الملاحظين كانوا قد أيدوني تأييداً مطلقاً ,وبعضهم كان يقول : " إني قلت لفالح إن الصواب مع الشيخ ربيع 100% وأنا معه " .
ثم أنهم قدموا لفالح نصائح وهم محقون فيها ونصائح لشبكته المسمى بـ" الأثري " فما كان من فالح الجاهل وشبكته إلا التسفيه والطعن في هؤلاء الأفاضل , وفي النهاية فهم معنا ضد ظلم فالح وشبكته , فلماذا لم يشر إلى شيء من هذا ؟ .
9- وما ينسبه إلي بأني قلت : إن الإيمان يصح بدون عمل ,وقضية تحريم التقليد مطلقاً ،فمن افتراءاته الكبيرة الكثيرة , وقد دحضت أنا وغيري هذه الأكاذيب كرات ومرات ,فيصدق عليه الحديث " إذا لم تستح فاصنع ما شئت " .
10- قال فالح : في صارمه المخذول ص(4-5) :
" وليعلم طالب العلم أن باب المصالح والمفاسد باب واسع ،وأنه يختلف عن باب الضرورات والإكراه، هذه أبواب ضيقة تقدر بقدرها ،فلا يلبسن عليه المدخلي ويخلط هذه الأبواب بعضها ببعض ،فإنَّه لما رأى أنَّه وقع في ورطة بتأصيله هذا أدخل الضرورات والإكراه في هذا الباب(1) ،مع أنه لا يخفى الفرق بين هذه الأبواب ،فالضرورة والإكراه رخص فيهما الشارع بأدلة خاصة معلومة لكل طالب علم ،أما باب المصالح والمفاسد فهذا مرده لأنظار المجتهدين يوازنون فيه بين المصالح والمفاسد ،والرجل يأتي إلى كل حكم شرّع بنص يخصه من عموم فيجعله من باب المصالح والمفاسد ،مع أنني لا أظن أنه يخفى عليه أن هذا الخاص لو لم يرد فيه دليل خاص لا يستطيع أحد أن يخرجه من العموم باجتهاده ودعوى مراعاة المصالح والمفاسد في هذا الحكم العام الواجب أو المحرم " .
هذا الكلام المغمغم مشحون بالجهل والاضطراب والكلام عن أصول الإسلام بغير علم ولا هدى ولا كتاب منير .
- وأقول :
أ‌- هذا الخلط الذي تنبَّه له الإمام فالح (!) قد وقع فيه العلماء قبل ربيع ومنهم شيخا الإسلام ابن تيمية وابن القيم (!) وقالوا : إنَّ الدِّين كلَّه مبنيٌّ على مراعاة المصالح والمفاسد .
ثمَّ هل المُكره الذي يدفع عن نفسه الضرب والحبس والقتل بالتصريح بالكفر لم يدفع عن نفسه مفسدة ولم تحصل له مصلحة ؟! والمضطر الذي يدفع عن نفسه الموت بأكل الميتة ولحم الخنزير لم يدفع عن نفسه مفسدة ولم يجلب لنفسه مصلحة ؟! إن كابرتَ في هذه الأمور الجليَّة فالواجب الذهاب بك إلى مستشفى من مستشفيات الأمراض العقلية أو أن تُودع في السجن لحماية الدِّين من هذه الهلوسات والسفسطات .
ب‌- إذن أنتَ ترى أنَّ الشارع رخَّص في أبواب الضرورات والإكراه في التنازل عن الواجبات وتناول المحرمات لكنَّك تعارض في التنازل باسم المصالح وتفتح أبواباً للتنازل لكن باسم الرُّخص فكيف يحلُّ لك تجويز التنازل عن الأصول والواجبات وتناول المحرَّمات باسم الرُّخص وفي الوقت نفسه لا تُجيز عنها باسم مراعاة المصالح ؟!
ويكون الذي قال بمراعاة المصالح والمفاسد داعياً إلى التنازل عن أصول الدِّين ومفضياً قولُه إلى الانسلاخ من الدِّين ؟! . وأنتَ تقول بالتنازل مثل قوله لكنَّك لا تكون هادماً للدِّين بل من حُماته المجاهدين !!.
يا أيها الرَّجل إذا كان الدِّين كلُّه مبنياً على مراعاة المصالح والمفاسد فالرُّخص والعزائم داخلة فيها والمترخص يجلب لنفسه مصلحة ويدفع عنها مفسدة ثمَّ إنَّ مذهبك الأساس إنكار مراعاة المصالح والمفاسد ولمَّا أدركتَ بطلان تأصيلك القائم على الجهل والهوى لجأتَ إلى القول بأبواب الضرورات والإكراه وإدخالها في الرُّخص ثمَّ تتلاعب بعقول الجهلاء فتضع الفوارق والحواجز بين الرُّخص ومراعاة المصالح والمفاسد . فأتيتَ بما لم تستطعه الأوائل!!
ج- من سبقك من العلماء إلى تجريد الرُّخص من الحكم ومراعاة المصالح والمفاسد في شئون الأمة الإسلامية ودينها ,اللهم إلاَّ الجهمية الجبرية .
فهنيئاً لك بهذا المذهب وأهله فإنهم يُجرِّدون الشريعة ويُعطِّلُونها من الحِكَم والعِلَل والمصالح .
- قال شيخ الإسلام ابن تيمية -رحمه الله- في هذا المعنى في "الواسطية" /ص38 :
" والعباد فاعلون حقيقة والله خالق أفعالهم والعبد هو المؤمن والكافر والبر والفاجر والمصلي والصائم وللعباد القدرة على أعمالهم ولهم إرادة والله خالقهم وخالق قدرتهم وإرادتهم كما قال الله تعالى : ( لمن شاء منكم أن يستقيم وما تشاءون إلا أن يشاء الله رب العالمين ) وهذه الدرجة من القدر يكذب بها عامة القدرية الذين سماهم النبي صلى الله عليه وسلم مجوس هذه الأمة ويغلو فيها قوم من أهل الإثبات حتى سلبوا العبد قدرته واختياره ويخرجون عن أفعال الله وأحكامه حِكَمَها ومصالحها " اهـ.
- قال الشيخ خليل هراس -رحمه الله- في شرحه لكلام شيخ الإسلام :
( وضلَّ في القدر طائفتان كما تقدَّم :
- الطائفة الأولى : القدرية نُفاة القدر الذين هم مجوس هذه الأمة ...
- والطائفة الثانية : يُقال لها الجبرية وهؤلاء غلَوْا في إثبات القدر حتى أنكروا أن يكون للعبد فعلٌ حقيقةً بل هو في زعمهم ( لا حرية له ولا اختيار ولا فعل ) كالريشة في مهب الرياح إنَّما تُسند الأفعال إليه فيُقال صلَّى وصام ,وقتل وسرق كما يُقال : طلعت الشمس ,وجرت الريح ونزل المطر فاتَّهموا ربَّهم بالظلم وتكليف العباد بما لا قدرة لهم عليه ومجازاتهم على ما ليس من فعلهم واتَّهموه بالعبث في تكليف العباد وأبطلوا الحكمة من ( الأمر والنَّهي ) أَلاَ ساء ما يحكمون ) اهـ.
11- قال فالح : في صارمه المخذول (ص5) : " ليعلم ربيع ومن يؤيده ومن على شاكلته أنهم بذلك قد وقعوا في مخالفة الإجماع، ولن يستطيعوا أن يأتوا بسلف لهم في هذا المذهب، وبهذا يعلم طالب العلم مدى تطبيق ربيع لقاعدة أهل السنة والجماعة في وجوب الاحتكام إلى فهم السلف، ومدى حذرهم من القول بقول لا سلف لهم فيه، فالرجل لديه جرأة عجيبة على التقعيد والتأصيل والهجوم على نصوص الوحي دون الرجوع إلى فهم السلف، وقد أوقعه في ذلك مغالاته في محاربة التقليد، وترك تفصيل أهل العلم وتأصيلهم " اهـ.
- فأقول : " رمتني بدائها وانسلت " فهذا المذهب إنما اخترعه فالح صاحب الاختراعات المخالفة للسلف ,فهو المخالف للإجماع والمفتري لهذا الإثم الكُبَّار .
وفالح هو الذي اخترع إخراج أهل البدع عن أصول أئمة الجرح والتعديل .
وفالح هو الذي استصغرهم وحطَّ من منـزلتهم ولا سلف له في ذلك إلا الروافض والخوارج .
وفالح هو الذي يفتري الفرق بين باب الضرورات والإكراه وبين مراعاة المصالح والمفاسد ,فمن سلفه في تجريد الرخص من مراعاة الحِكَم والمصالح ؟! وهي إنما قامت عليها ,بل الشريعة كلها بعزائمها ورخصها قائمة عليها كما هو واضح من نصوص الكتاب والسنة وكما قرَّره فحول العلماء .
ولا بد من عودة لتوضيح بعض المسائل وبيان أنني على حق فيها وأن فالحاً وحزبه على ظلم فيها شنيع وكذب فظيع .
- المسألة الأولى : نسبته إليَّ أني قلت : إن الرسول تنازل عن رسالته ,وهذه فرية عظيمة يبوء بها من افتراها ألا وهو فالح وحزبه الذي يؤيده في كل باطل ,فالقول بأنَّ رسول الله صلى الله عليه وسلم تنازل عن رسالته رمي لرسول الله صلى الله عليه وسلم وأصحابه بالكفر ,وما قالها مسلم قط ولا يرضاها مسلم قط ,ومن يقول ويرضى أعظم أنواع الكفر بالله ؟ وأبرأ إلى الله من تكفير أي مسلم ولو كان مبتدعاً ,فكيف بأفضل النبيين والمرسلين والمؤمنين وبأصحابه الأكرمين .
والذي افترى هذا القول العظيم الذي لا تطيقه السماوات والأرض والجبال إنما هو فالح وهو الذي يتحمل مسئوليته في الدنيا والآخرة ويلحق به من أيده وشايعه ونشره .
أما الكلام الذي قلته في نصيحتي لفالح فهو ما يأتي :
(( أقول: لقد تسامح رسول الله صلى الله عليه وسلم في هذا الصلح في أمور عظيمة من أصول وفروع، فمن الأصول التي تسامح فيها عدم كتابة "بسم الله الرحمن الرحيم" والأخذ بما اقترحه سهيل بن عمرو "باسمك اللهم" مع غضب الصحابة وحلفهم بالله أنه لا يكتب إلا "بسم الله الرحمن الرحيم"
وتسامح في عدم كتابة " محمد رسول الله " ،وهي الركن الثاني من أركان الشهادتين ،أصل الإسلام ،وكتابة ما أصر عليه سهيل بن عمرو مندوب قريش " محمد بن عبد الله " . إلى شروط مجحفة منها أن محمداً صلى الله عليه وسلم يرد من جاءه من مكة مسلماً ،ولا ترد قريش من جاءها من المدينة ،مما زاد الصحابة حنقاً وغيظاً حتى قال عمر رضي الله عنه وهو يخاطب النبي صلى الله عليه وسلم:" ألست نبي الله حقاً؟ فقال رسول الله بلى، فقال عمر ألسنا على الحق وعدونا على الباطل؟، فقال رسول الله بلى، فقال عمر: فلم نعطي الدنية في ديننا؟.
فقال رسول الله صلى الله عليه وسلم: إني رسول الله ولست عاصيه وهو ناصري" .
لأن النبي صلى الله عليه وسلم يدرك ما لا يدركه عمر الفاروق العبقري ولا غيره.
- ثم أقول :
ما رأيكم في هذا التسامح الذي قام على جلب المصالح ودرء المفاسد، أليس لنا في رسول الله صلى الله عليه وسلم أسوة حسنة .
فلعل العلماء الذين ترى سكوتهم تنازلا وربما رأيته كتماناً وخيانةً أبعد نظراً منك وأعرف بالمصالح والمفاسد، وأعرف بالقواعد والأصول، وما يترتب على المواقف والتصرفات.
وإلى الله المشتكى من تسرعات ومبادرات ليس فيها أي التفات إلى هذه الأمور العظيمة فأذاقت الدعوة السلفية الأمرين وأوقعتها في غربة وكربة )).( النصيحة الثانية ص/34 )
فهذا الكلام الذي قلته هو أمر معروف لدى المسلمين وتناقله المسلمون في كتب السنة وكتب التأريخ والسير ولا غبار عليه .
انظر ما في هذا الكلام :
1- لقد قلت تسامح رسول الله بدلاً من ( تنازل ) إكراماً لرسول الله وأخذاً لهذا اللفظ من سماحة شريعته .
2- قلت : " تسامح في عدم كتابة بسم الله الرحمن الرحيم" قاصداً بذلك التفريق بين الكتابة وبين المكتوب وهو الله الرحمن الرحيم وصف الله بالألوهية والرحمة .
3- قلت : و" تسامح في عدم كتابة محمد رسول الله" قاصداً بذلك التفريق بين الكتابة والمكتوب ألا وهو ( محمد رسول الله ) صلى الله عليه وسلم الذي يعد التنازل عنه كفراً ، ولاسيما على ما يريده فالح وهو التنازل الأبدي ولا يخطر هذا إلا ببال الشيطان الرجيم فكيف بمسلم يذب عن دين الله وينافح عنه .
4- وأشرت بقولي " شروط مجحفة" إلى شدة الأمر الذي كان يواجهه رسول الله صلى الله عليه وسلم والظروف الصعبة التي واجهها والتي قد تكون أشد من الإكراه . وليعلم القاريء أنه ليس هدف قريش حينذاك كتابة محمد رسول الله أو عدم كتابتها وإنما هدفهم جحد رسالته صلى الله عليه وسلم والكفر بها .
وقل مثل ذلك في عدم كتابة بسم الله الرحمن الرحيم .
5- ولماذا سقت قولي " ممازاد الصحابة غيظاً " فهل يفيد هذا الكلام أن الصحابة قد تنازلوا عن شهادة محمد رسول الله ؟ أو أنهم أشد الناس تشبثاً برسالته ودينه ؟ .
6 - ولماذا سقت قول عمر " ألست بنبي الله حقاً وقول رسول الله بلى " ؟
فهل هذا الكلام فيه تأكيد للتنازل عن شهادة أن محمداً رسول الله ؟ أو هو تأكيد للتمسك بها من رسول الله صلى الله عليه وسلم ومن عمر ومن الصحابة رضي الله عنهم ؟!
7 - ولماذا سقت قول عمر : " ألسنا على الحق وعدونا على الباطل " وقول رسول الله صلى الله عليه وسلم (بلى) جواباً لعمر ؟ ألا يفيد هذا ضد ما يفتريه فالح ؟
8 - وماذا يفيد إيرادي قول رسول الله صلى الله عليه وسلم : " إني رسول الله ولست عاصيه وهو ناصري " ؟
هل يفيد تأكيد التنازل المفترى عليّ ؟ أو يفيد تأكيد أن رسول الله صلى الله عليه وسلم ثابت هو وأصحابه على الإيمان برسالته والإيمان بنصر الله لدينه ورسالته على الكفر وأهله ؟
9 - وماذا أقصد بقولي " لأن النبي صلى الله عليه وسلم : يدرك ما لا يدرك عمر الفاروق ولا غيره " ؟
ألست أرمي إلى المصالح والانتصارات لهذه الرسالة العظيمة التي ترتبت على هذا الصلح الذي كان فتحاً لهذه الرسالة ؟ .
هذه السياقة والقرائن كلها تدمغ فالحاً وفريته العظمى عليّ ! إذ المعروف والمعقول عند الناس عربهم وعجمهم مسلمهم وكافرهم أن الداعي إلى شيء إنما يأتي بما يزينه ويزخرفه ويغري الناس به فهل في هذه السياقات كلها والقرائن ما يؤكد ما يفتريه فالح ؟!
10 - وقولي : " ما رأيكم في هذا التسامح الذي قام على جلب المصالح ودرء المفاسد " ؟
ففالح لا يؤمن بهذا التسامح ولا بجلب المصالح ودرء المفاسد التي هي من أعظم أصول الإسلام وقوله بحصر المصالح في السنن - إن صدق فيه -يعطل مراعاة المصالح والتسامح في كل جوانب الإسلام إلا هذا الجانب .
11 - وماذا أقصد بقولي : " فلعل العلماء الذين ترى سكوتهم تنازلاً...الخ " ؟
فإذا كنت أنفي التنازل المذموم عن العلماء فكيف أجيز تنازل محمد صلى الله عليه وسلم عن رسالته العظيمة ؟! .
الأمر الذي يريد فالح أن يغرسه في عقول الناس ( كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلا كَذِباً ) (الكهف: من الآية5) وهناك أدلة أخرى في سياق هذا الكلام تركتها اختصاراً وكل ذلك يدين فالحاً بالكذب والافتراء الذي لا يلحق فيه .
وأخيراً فإنني من شبابي وأول حياتي العلمية أدعو الناس إلى التمسك بأصول الدين وفروعه وواجباته ومستحباته وأحذر من محرماته ومكروهاته ،وأنكر البدع صغيرها وكبيرها نصيحة لله ولكتابه ولرسوله وللمؤمنين وعامتهم ، وأوالي على ذلك وأعادي فيه وهذا دأبي ومنهجي في مؤلفاتي ، ومقالاتي ، ودروسي وأشرطتي ،وهي منتشرة بين خاصة الناس وعامتهم وأسأل الله الثبات على ذلك إلى أن ألقاه (2) .
وإنكاري على فالح وأمثاله وأعوانه ، إنما هو من هذا الباب من باب النصيحة ومن باب إنكار المنكر ومن باب الذب عن المنهج السلفي وحملته من العلماء السابقين والمعاصرين ، وكل ذلك شواهد واضحة على بطلان ما يدعيه ويلفقه هذا الرجل واتباعه .
- المسألة الثانية : نسبته إليَّ أَنِّي قلت : يجوز التنازل عن أصول الدِّين !!
فكلمة " الدِّين " لم ترد في كلامي أبداً ,وهذا الإطلاق لم يصدر مني ,وإنما قررت ما قرره الكتاب والسنة وقرره العلماء في ظروف وأمور تراعى فيها المصالح والمفاسد ولها أدلتها وبراهينها , قررت ذلك في نصيحتي وفي بحوث أخرى تؤكدها وتبين مصداقيتها ألا وهي:
1- التسامح في الشريعة الإسلامية .
2- وهل يجوز التنازل الواجبات عند الحاجات والضرورات .
3- وملخص للتسامح في الشريعة الإسلامية .
فجاء هذا الرجل فانتزع كلمة أصول من سياقها وسباقها وقرائنها وأدلتها , تلك الأمور التي تبين أن كلامي حق , انتزعها وضم كلمة " دين " إليها إرجافاً وتهويلاً ,فمثله كمثل رجل يجيء إلى قول الله تعالى ( أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ * فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ * وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ * فَوَيْلٌ لِلْمُصَلِّينَ * الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ * الَّذِينَ هُمْ يُرَاؤُونَ * وَيَمْنَعُونَ الْمَاعُونَ ) (سورة الماعون)
فينتـزع قوله تعالى :[ فويل للمصلين ]من هذا السياق والسباق واللحاق ,ليوهم المجرمين أن الله يتوعد المُصلِّين المؤمنين , فجعل بعمله هذا الصلاة جريمةً والمصلُّين مجرمين .
- قال الشاعر الماجن في هذا المعنى الفاجر :
دع المساجد للعُبَّاد تسكنها * * * وطف بنا حول خمَّارٍ ليسقينا
ما قال ربك ويلٌ للألى سكروا * * * وإنما قال : ويلٌ للمصلينــا !!
هكذا يفعل أهل الفتن والفساد والإفساد يقلبون الأمور فيجعلون الحق باطلاً والباطل حقاً والمبطلين محقين والمحقين مبطلين .
ولقد قطع فالح وحزبه شوطاً كبيراً في هذا المضمار ( وَلا تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأَبْصَارُ * مُهْطِعِينَ مُقْنِعِي رُؤُوسِهِمْ لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاء ٌ) ( إبراهيم 42-43 )
( وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً ) (الأحزاب58)
ولا سيما هذا الظلم الكبير الذي لا تطيقه السماوات والأرض .
ومن الأدلة التي تبطل فرية فالح وحربه لي بالباطل .
أولاً : أنني دعوت في مطلع نصيحتي له إلى التمسك بالكتاب والسنة وأن الله قد أوجب ذلك على الناس حيث قلت :
" أخي أنت تعلم وكل متمسك بالكتاب والسنة أن الله أوجب على الناس اتباع الأنبياء واتباع محمد صلى الله عليه وسلم ، واتباع ما جاء به من كتاب وسنة في نصوص كثيرة من القرآن والسنة، منها قوله تعالى: ( اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ ) ( الأعراف3 )
وقال سبحانه : ( وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ ) (الأنعام:153)
وقال تعالى:( وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ ) (آل عمران:103)
فهذه النصوص كلها تبطل التقليد وتحرمه.
وقال تعالى في ذم المقلدين:( وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ ) (البقرة:170)
وقال تعالى:( وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ ) (الزخرف:23)
وقد استدل أئمة السنة والإسلام بهذه الآيات ونظائرها على تحريم التقليد على من يستطيع أن يفهم نصوص الكتاب والسنة سواء كان من أهل الاجتهاد أو من أهل الاتباع.
وقرروا أن التقليد إنما يجوز للعاجر عن إدراك الحق من الكتاب والسنة وأن التقليد كالميتة أصلها حرام وإنما يجوز للمضطر أكلها.
ولقد علمت أن أئمة الإسلام حرموا على الناس أن يقلدوهم، وأن منهم من يقول لا يجوز لأحد أن يأخذ بقولي حتى يعلم من أين أخذت.
ويقول الإمام الشافعي:" إذا خالف قولي قول رسول الله فاضربوا بقولي عرض الحائط".
ويقول الإمام أحمد:" لا تقلدني ولا تقلد مالكاً ولا الأوزاعي وخذ من حيث أخذوا".
وقرر علماؤنا أئمة السنة القاعدة المعروفة المنسوبة إلى الإمام مالك:" كل يؤخذ من قوله ويرد إلا رسول الله صلى الله عليه وسلم".
وقالوا : "إذا جاء نهر الله بطل نهر معقل" ،كل ذلك منهم محاربة للتقليد .
( النصيحة الثانية ص/21)
ونقلت في هذا المعنى كلاماً لشيخ الإسلام ضمنه دعوة للكتاب والسنة وكلام الأئمة الأربعة في النهي عن التقليد .
ثم قلت : " أخي إن رسالات الرسل ما جاءت إلا بالتوحيد ومقتضياته وجاءت بهدم التقليد الذي هو أصل من أصول الشرك في أمم الضلال، كما دل على ذلك القرآن.
والعلماء في ديننا ما يتبعون إلا إذا استندت أقوالهم إلى نصوص الكتاب والسنة، فإذا خالفت أقوالهم النصوص وجب مخالفتها وردها، وإذا فقدت الأدلة لا يلزم أحداً اتباعهم.
والعلماء كما قال شيخ الإسلام ابن تيمية رحمه الله:" يحتج لهم ولا يحتج بهم ". ( النصيحة الثانية ص/23)
أفمن يدعو للتمسك بالكتاب والسنة بهذا الأسلوب ويرى وجوب ذلك على المسلمين يكون داعياً إلى التنازل عن أصول الدين ، أم الداعي إلى التقليد الباطل هو الذي يلزم الناس بالتنازل عن أصول الدين وعن النصوص الكثيرة في الكتاب والسنة الملزمة للناس باتباع محمد صلى الله عليه وسلم وما جاء به .
ثانياً : " قلت - مخاطباً لفالح ناقلاً لكلامه وراداً عليه - :
" 3- قلتم :" عندما اقترح المشركون على رسول الله صلى الله عليه و سلم لم يتنازل عن شيء منها ، و هناك أمور الرسول صلى الله عليه و سلم صرَّح على أنه تركها ، مثل : (( لولا أن قومك ..)) حديث عائشة ، و كذلك لما الصحابة صلوا وراء عثمان و قد صلى خلف الرسول صلى الله عليه وسلم ركعتين ، و هو متِّمٌ ، و هكذا ؛ هذه الأمور ليست في الأصول و في الأمور الحتمية والقطعيَّة والعقائد فانتبهوا إلى هذا بارك الله فيكم ".
فقلت راداً عليه :
- أقول : " نعم كان المشركون يقترحون إبطال دعوته إلى التوحيد من أساسها، وإقامة دولة الشرك على أنقاضها، وهذا مطلب لا يستجيب له أضعف الناس عقيدة وإيماناً، فضلاً عن الأنبياء عليهم الصلاة والسلام " ( النصيحة الثانية ص/ 11) .
وأيضاً فمن يقول هذا الكلام يكون داعياً إلى التنازل عن أصول الإسلام بهذا الإطلاق الذي يدعيه فالح ويلصقه بي ثم لا قيود بأحوال وظروف ولا مراعاة الضرورات والحاجات ولا مراعاة المصالح والمفاسد بل دعوة إلى التنازل عن أصول الدين من أجل التخلص من هذه الأصول ونبذها الأمر الذي يريد فالح أن يفهمه الناس . لقد انتزع فالح كلمة واحدة من وسط أدلتها وقرائنها وسياقها وسباقها مكراً وكيداً وخيانة ليوهم الناس أن ربيعاً يدعو المسلمين إلى ما يُشبه الردة فإن الدعوة مطلقة من كل ما ذكر لا معنى لها إلا دعوة المسلمين إلى الردة و ياَ لَهُ من بهت !!
إن كلمة أصول التي وردت في كلامي يسبقها ويقترن بها ويلحقها ما يبطل هذه الفرية العظيمة التي تنوء بها الجبال ومن يقرأ هذا الفصل الذي يشغل ست صحائف والذي اختطف منه فالح هذه الكلمة ضارباً عرض الحائط بما سقته من كلام العلماء وما ذكرته من مراعاة المصالح والمفاسد والنتائج العظيمة التي ترتبت على صلح الحديبية وما الذي حمل رسول الله صلى الله عليه وسلم على قبول شروط قريش المجحفة الظالمة وتسامحه في عدم كتابة بسم الله الرحمن الرحيم وعدم كتابة محمد رسول الله وكتابة ما اقترحه مندوب قريش وما أشرت إليه من نتائج عظيمة ترتبت على هذا التسامح من رسول الله صلى الله عليه وسلم يدرك فداحة ما ارتكبه فالح من خيانة وكتمان شنيع لأمر يسلم به كل ذي فقه ودين وخلق متين يؤمن بما تضمنته من حكم ومصالح شريعةُ رب العالمين وكيف طبقها الرسول الأمين .
وهاكم سياق كلامي وما حواه من أدلة وما بينت من تسامح الإسلام وما فيه من مراعاة المصالح والمفاسد التي بُني عليها الإسلام وكيف تحدثت عن هذه المصالح التي يحاربها فالح واستشهدت بكلام الإمام ابن القيم والحافظ ابن حجر وكلامهما عن المصالح العظيمة التي ترتبت على صلح الحديبية الذي قام على مراعاة المصالح والمفاسد الأمر الذي يدين هذا الرجل بالظلم والافتراء على طريقة فجار أهل البدع وغلاتهم المحاربين للسنة وأهلها حيث يرمونهم بالبوائق التي برأهم الله منها .
قلت في النصيحة الثانية ( ص/12) :
4- قلتم :" و هناك أمور الرسول صلى الله عليه و سلم صرَّح على أنه تركها ، مثل : (( لولا أن قومك ..)) حديث عائشة ، وكذلك لما الصحابة صلوا وراء عثمان و قد صلى خلف الرسول صلى الله عليه و سلم ركعتين ،و هو متِّمٌ و هكذا ؛هذه الأمور ليست في الأصول و في الأمور الحتمية والقطعيَّة والعقائد فانتبهوا إلى هذا بارك الله فيكم ".
- فقلت معلقاً : أقول : "إن ترك النبي صلى الله عليه وسلم بناء الكعبة من ترك مصلحة مرجوحة لدرء مفسدة كبيرة، درؤها هو الراجح والمقدم.
هذه المفسدة هي خشية أن ترتد قريش وغيرهم من العرب لمكانة الكعبة في نفوسهم ، ونفوس آباءهم وأجدادهم، إذ هي مصدر فخرهم واعتزازهم.
فترك رسول الله صلى الله عليه وسلم هدم الكعبة وبناءها على قواعد إبراهيم لدرء هذه المفسدة.
فعمل الرسول هذا تقعيد لقاعدة عظيمة، وتأصيل متين لأمته ليواجهوا به الأحداث والمشاكل الدينية والسياسية والاجتماعية وغيرها.
وإذن فترك الرسول صلى الله عليه وسلم لهذا العمل ليس من باب ترك عمل فرعي، وإنما هو دفع للفتنة وتأصيل للأمة لتواجه به الأخطار والمشاكل والفتن.
ودرء المفاسد مقدم على جلب المصالح ،وسد الذرائع المفضية إلى الأضرار والمفاسد من الأصول العظيمة التي لا يقوم الإسلام وحياة المسلمين إلا عليها.
خذ مثلاً قول الله تعالى : ( وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ ) (الأنعام 108)
فإن سب أوثان المشركين حق وقربة إلى الله وإهانة للأنداد، لكن لما كان يؤدي إلى مفسدة كبرى هي سب الله وجب تركه، فليس هذا العمل من باب الفروع، وإنما هو من باب الأصول والعقائد.
وصلاة الصحابة وراء عثمان وهو يتم في صلاة كان يقصرها رسول الله صلى الله عليه وسلم وأبو بكر وعمر ليس من التنازل عن سنة أو عمل فرعي، وإنما هو من باب درء المفاسد الكبرى، فلو تركوا الصلاة خلف إمام المسلمين لأدى ذلك إلى الخلاف والتنازع وافتراق الأمة وسفك الدماء.
وقولك : " عندما اقترح المشركون على رسول الله صلى الله عليه وسلم لم يتنازل عن شيء منها...".
قد أجبت عن طرف منه (3) .
- وأضيف : أليس المشركون أنفسهم قد اقترحوا على رسول الله صلى الله عليه وسلم أمورا (4) يوم صلـح الحديبـيـة للتنازل عنها ،فـلأجل المصـالح

والمفاسد (5) التي راعاها استجاب لهم فيها وهي من أصول الأصول (6) .
لأن من وراء ذلك مصالح عظيمة، منها النصر العزيز والفتح المبين واقتلاع جذور الشرك والكفر، وهو صلى الله عليه وسلم بهذا الصلح العظيم كان يشرع قواعد الصلح والسلم ، وقواعد المعاهدات بين الدولة الإسلامية وبين أعدائها.
قال تعالى إشادة بهذا الصلح : ( إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً * لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطاً مُسْتَقِيماً * وَيَنْصُرَكَ اللَّهُ نَصْراً عَزِيزاً * هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً) (الفتح 1-4)
لأنَّ المؤمنين كانوا قد نزل بهم من الغم والكرب بسبب الصلح ،الذي ظاهره ضيم وظلم، وباطنه العزة والنصر ،الأمر الذي هو فوق مدارك البشر، والذي اطلع الله عليه رسوله الكريم ،وكان صلى الله عليه وسلم يتلقى الشروط الظالمة المتغطرسة بصدر رحب ونفس مطمئنة ،وهو في غاية الثقة بإعلاء كلمة الله ونصر ربه.
روى البخاري في صحيحه في كتاب الشروط (حديث2731-2732) من حديث المسور بن مخرمة ومروان في قصة عزوة الحديبية أنه لما جاء مندوب قريش سهيل بن عمرو وقال هات اكتب بيننا وبينكم كتاباً فدعا رسول الله صلى الله عليه وسلم الكاتب فقال النبي صلى الله عليه وسلم :
" بسم الله الرحمن الرحيم"، فقال سهيل أما الرحمن فوالله ما أدري ما هي ولكن اكتب " باسمك اللهم" كما كنت تكتب، فقال المسلمون: والله لا نكتبها إلا "بسم الله الرحمن الرحيم"، فقال النبي :" اكتب باسمك اللهم"، ثم قال:" هذا ما قاضى عليه محمد رسول الله" فقال سهيل :" والله لو كنا نعلم انك رسول الله ما صددناك عن البيت ولا قاتلناك، ولكن اكتب " محمد بن عبد الله" فقال النبي صلى الله عليه وسلم:" والله إني لرسول الله وإن كذبتموني اكتب محمد بن عبد الله ".
فهل هذا التصرف وهذه الموافقة والتسامح كانت في أمور يسيرة ،أو كانت في أمور كبيرة ،وأصول عظيمة ،لكن لأجل أن وراءها ما لا يدركه العقل من نصر الإسلام وظهوره على الكفر والشرك .
- تعليق :
1 – هل ذكرت هذه المصالح العظيمة والنصر العزيز والفتح المبين واقتلاع جذور الشرك والكفر هل ذكرت هذه الأمور لأجل رسالة أَثْبَتُ من السماوات والأرض أو لرسالة قد تنازل عنها رسول الله وأصحابه ؟!
قاتل الله أهل الفجور والكذب العظيم .
2 – لماذا سقتُ هذه الآيات العظيمة التي تضمنت الفتح المبين والهداية إلى الصراط المستقيم ،وإنزال السكينة في قلوب المؤمنين وازديادهم إيماناً مع إيمانهم هل كل هذا من أجل رسالة تخلوا وتنازلوا عنها ؟!
3 – هل هذا العز والنصر الذي أقرره لرسالة قد حكمتُ بأن رسول الله صلى الله عليه وسلَّم تنازل عنها وأَدْعُو إلى ذلك كما يفتري عليَّ هذا الأفاك ؟!
4 – ما هي كلمة الله التي أُشيد بإعلائها إن كان رسول الله قد تنازل عن رسالته ومعه أصحابه ؟! ألا بعداً للقوم الظالمين !
5 – لماذا سُقْتُ هذا النص من صحيح البخاري وفيه قول رسول الله صلى الله عليه وسلم : ( والله إني لرسول الله وإن كذبتموني ) ؟!
هل سقته لِأُؤكِدَ أنَّ رسول الله صلى الله عليه وسلم ثابتٌ على رسالته هو وأصحابه أو لأُثبتَ تنازله عن رسالته كما يفتري ذلك المفترون ؟!.
6 – تأمل قولي حول هذا التسامح في أمور عظيمة ؛ألا وهو قولي " لكن لأجل أن وراها ما لا يُدركُه العقل من نصر الإسلام وظهوره على الكفر والشرك " .
ماذا يحمل من إيمان عميق برسالة محمد صلى الله عليه وسلم وبقائها ودوامها ونصرها وظهورها على كفر الكافرين وشرك المشركين ولا سيما على من اشترطوا عليه تلك الشروط الكافرة الجائرة ألاَ تعساً للمفترين على الأبرياء من المؤمنين .
كيف أسوق هذا النص وأنا أدعو إلى التنازل عن الأصول وأشهد على رسول الله صلى الله عليه وسلم أنه قد تنازل عن رسالته ؟
ألا تدل هذه الأمور على أن فالحاً من ألد الخصوم للحق وأهله ومن أشدهم افتراءً وبهتاً .
ومما قلت : إن فوائد هذا الصلح لعظيمة جداً ذكرها الإمام ابن القيم في زاد المعاد نختار منها ما يناسب هذا المقام .
قال ابن القيم في كتابه زاد المعاد (3/304-306) عن فوائد صلح الحديبية :
" منها: جواز ابتداء الإمام بطلب صلح العدو إذا رأى المصلحة للمسلمين فيه ولا يتوقف ذلك على أن يكون ابتداء الطلب منهم.
ومنها: احتمال قلة أدب رسول الكفار، وجهله وجفوته ولا يقابل على ذلك لما فيه من المصلحة العامة.
ومنها: أن مصالحة المشركين ببعض ما فيه ضيم على المسلمين للمصلحة الراجحة، ودفع ما هو شر منه، ففيه دفع أعلى المفسدتين باحتمال أدناهما".اهـ
وقال في موضع آخر (3/309-310):" في الإشارة إلى بعض الحكم التي تضمنتها هذه الهدنة: وهي أكبر وأجل من أن يحيط بها إلا الله الذي أحكم أسبابها فوقعت الغاية على الوجه الذي اقتضته حكمته وحمده.
فمنها: أنها كانت مقدمة بين يدي الفتح الأعظم الذي أعز الله به رسوله وجنده، ودخل الناس به في دين الله أفواجاً، فكانت هذه الهدنة باباً له، ومفتاحاً، ومؤذناً بين يديه، وهذه عادة الله في الأمور العظام التي يقتضيها قدراً وشرعاً، أن يوطئ لها بين يديها مقدمات وتوطئات تؤذن بها وتدل عليها.
ومنها: أن هذه الهدنة كانت من أعظم الفتوح، فإن الناس أمن بعضهم بعضاً، واختلط المسلمون بالكفار، وبادؤوهم بالدعوة، وأسمعوهم القرآن وناظروهم على الإسلام جهرة آمنين، وظهر من كان مختفياً بالإسلام، ودخل في مدة الهدنة من شاء الله أن يدخل، ولهذا سماه الله فتحاً مبيناً، قال ابن قتيبة: قضينا لك قضاء عظيماً، وقال مجاهد : هو ما قضى الله له بالحديبية " اهـ.
- قال الحافظ في الفتح (5/352) فيه : " فيه جواز بعض المسامحة في أمر الدِّين واحتمال الضيم فيه ما لم يكن قادحاً في أصله إذا تعيَّن ذلك طريقاً للسلامة في
الحال والصلاح في المآل،سواء كان ذلك في حال ضعف المسلمين أو قوتهم (7) ".
- أقول : لقد تسامح رسول الله صلى الله عليه وسلم في هذا الصلح في أمور عظيمة من أصول وفروع ،فمن الأصول التي تسامح فيها عدم كتابة "بسم الله الرحمن الرحيم" والأخذ بما اقترحه سهيل بن عمرو " باسمك اللهم" مع غضب الصحابة وحلفهم بالله أنه لا يكتب إلا " بسم الله الرحمن الرحيم".
وتسامح في عدم كتابة " محمد رسول الله"، وهي الركن الثاني من أركان الشهادتين، أصل الإسلام، وكتابة ما أصر عليه سهيل بن عمرو مندوب قريش " محمد بن عبد الله ".
إلى شروط مجحفة منها أن محمداً صلى الله عليه وسلم يرد من جاءه من مكة مسلماً، ولا ترد قريش من جاءها من المدينة، مما زاد الصحابة حنقاً وغيظاً حتى قال عمر رضي الله عنه وهو يخاطب النبي صلى الله عليه وسلم:" ألست نبي الله حقاً؟ فقال رسول الله بلى، فقال عمر ألسنا على الحق وعدونا على الباطل؟ فقال رسول الله بلى، فقال عمر: فلم نعطي الدنية في ديننا ؟.
فقال رسول الله صلى الله عليه وسلم: إني رسول الله ولست عاصيه وهو ناصري".
لأن النبي صلى الله عليه وسلم يدرك ما لا يدركه عمر الفاروق العبقري ولا غيره.
- ثم أقول :
ما رأيكم في هذا التسامح الذي قام على جلب المصالح ودرء المفاسد ؟ أليس لنا في رسول الله صلى الله عليه وسلم أسوة حسنة ؟!
فلعلَّ العلماء الذين ترى سكوتهم تنازلاً وربما رأيته كتماناً وخيانة أبعد نظراً منك وأعرف بالمصالح والمفاسد، وأعرف بالقواعد والأصول، وما يترتب على المواقف والتصرفات.
وإلى الله المشتكى من تسرعات ومبادرات ليس فيها أي التفات إلى هذه الأمور العظيمة فأذاقت الدعوة السلفية الأمرين وأوقعتها في غربة وكربة " .
وأحمدُ اللهَ الذي وفَّقني لاتِّباع الحق والتمسك بالكتاب والسنة ورد ما خالفهما في الأصول والفروع والدَّعوة إلى ذلك بكل الوسائل التي أستطيعها وإِنِّي لأدور مع هذا الحق حيث دار .
فأشتدُّ حيث تُطلب الشدة وأتسامح حيث يتسامح وأراعي المصالح والمفاسد وآخذ بالرخص التي يحبها الله ورسوله ويغضب الله ورسوله على من لا يأخذ بها وأراعي المصالح والمفاسد على طريقة الكتاب والسنة في أبواب الدين وعلى طريقة العلماء العاملين وأخالف الجهلة المتنطعين الذين لا يعترفون بسماحة هذا الدِّين بل أعتقد أنَّ من هؤلاء المتنطعين من هو مراء كاذب مثل فالح الجاهل وأمثاله الذين يضعون الشدة في غير موضعها.
ويترخصون ويميعون حيث يحارب الإسلام هذا التميع والترخص الباطل .
- المسألة الثالثة : بيان أن من مصائب فالح وجناياته على المنهج السلفي وأهله أنه لا يعترف بمراعاة المصالح والمفاسد في الإسلام ولا يلتزمها وقد أنكر عليه في ذلك فما يزيد إلا عناداً وتمادياً في جهله وظلمه وتشويه المنهج السلفي بعناده وتصرفاته.
وأخيراً صار يحصر مراعاة المصالح والمفاسد في المستحبات والمكروهات ، أما الواجبات والمحرمات فلا : قال في الصارم المصقول (ص/4) " الأول أن كلامي الذي اعترض عليه ربيع إنما هو في باب مراعاة المصالح والمفاسد وأن ذلك لا يترك فيه واجب ولا يفعل فيه محرم ، وإنما قد يتنازل فيه عن مستحب أو يفعل فيه مكروه،فأصول الإسلام وفرائضه وواجباته لا تترك مراعاة للمصالح والمفاسد"
وزاد الطين بلة بأن فرق بين المصالح والمفاسد وبين أبواب الرخص والضرورات
فيا ويل العلم والإسلام من المتطفلين على العلم وما أظن أن فالحاً يبلغ نصف عالم ولا ربعه .
وما يدري المسكين أن الرخص وغيرها داخلة في مراعاة المصالح والمفاسد التي بني عليها الإسلام كله .
فهذا من أوضح الأدلة على جهله بالبدهيات . وأنه ممن يهدم أصول الإسلام بجهله المُطبِق وبتأصيلاته الفاسدة .
ولبيان أهمية وضرورة مراعاة المصالح والمفاسد في الإسلام وأن شرائع الإسلام قائمة عليها أسوق هنا ما تيسر من كلام علماء الإسلام :
- الشريعة كلُّها مبناها على المصالح :
1- قال شيخ الإسلام ابن تيمية -رحمه الله-في منهاج السنة النبوية 6/118:
" والجهاد لا يقوم به إلا ولاة الأمور فإن لم يغز معهم لزم أن أهل الخير الأبرار لا يجاهدون فتفتر عزمات أهل الدِّين عن الجهاد فإما أن يتعطل وإما أن ينفرد به الفجار فيلزم من ذلك استيلاء الكفار أو ظهور الفجار لأن الدين لمن قاتل عليه
وهذا الرأي من أفسد الآراء وهو رأي أهل البدع من الرافضة والمعتزلة وغيرهم حتى قيل لبعض شيوخ الرافضة إذا جاء الكفار إلى بلادنا فقتلوا النفوس وسبوا الحريم وأخذوا الأموال هل نقاتلهم فقال لا المذهب أنا لا نغزو إلا مع المعصوم فقال ذلك المستفتى مع عاميته والله إن هذا لمذهب نجس فإن هذا المذهب يفضي إلى فساد الدين والدنيا .
وصاحب هذا القول تورع فيما يظنه ظلما فوقع في أضعاف ما تورع عنه بهذا الورع الفاسد وأين ظلم بعض ولاة الأمور من استيلاء الكفار بل من استيلاء من هو أظلم منه فالأقل ظلما ينبغي أن يعاون على الأكثر ظلما فإن الشريعة مبناها على تحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها بحسب الإمكان ومعرفة خير الخيرين وشر الشرين حتى يقدم عند التزاحم خير الخيرين ويدفع شر الشرين " اهـ
أ- انظر إلى تعميم شيخ الإسلام في قوله : " فإن الشريعة مبناها على تحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها " .
حيث لم يستثن الرخص ولا حصر المصالح والمفاسد في المستحبات والمكروهات .
ب- قارن بين فتوى هذا الشيخ الرافضي وبين تأييد فالح لأمريكا ضد المسلمين في أفغانستان .
2- قال الإمام ابن القيم في مفتاح دار السعادة -رحمه الله- (ج2/ص22) :
"وإذا تأملت شرائع دينه التي وضعها بين عباده وجدتها لا تخرج عن تحصيل المصالح الخالصة أو الراجحة بحسب الإمكان وإن تزاحمت قدم أهمها وأجلها وأن فاتت أدناهما وتعطيل المفاسد الخالصة أو الراجحة بحسب الإمكان وإن تزاحمت عطل أعظمها فسادا باحتمال أدناهما ، وعلى هذا وضع أحكم الحاكمين شرائع دينه دالة عليه شاهدة له بكمال علمه وحكمته ولطفه بعباده وإحسانه إليهم وهذه الجملة لا يستريب فيها من له ذوق من الشريعة وارتضاع من ثديها وورود من صفو حوضها وكلما كان تضلعه منها أعظم كان شهوده لمحاسنها ومصالحها أكمل ولا يمكن أحداً من الفقهاء أن يتكلم في مآخذ الأحكام وعللها والأوصاف المؤثرة فيها حقا وفرقا إلا على هذه الطريقة وأما طريقة إنكار الحكم والتعليل ونفي الأوصاف المقتضية لحسن ما أمر به وقبح ما نهى عنه وتأثيرها واقتضائها للحب والبغض الذي هو مصدر الأمر والنهي بطريقة جدلية كلامية لا يتصور بناء الأحكام عليها ولا يمكن فقيها أن يستعملها في باب واحد من أبواب الفقه كيف والقرآن وسنة رسول الله مملوآن من تعليل الأحكام بالحكم والمصالح وتعليل الخلق بهما والتنبيه على وجوه الحكم التي لأجلها شرع تلك الإحكام ولأجلها خلق تلك الأعيان ولو كان هذا في القرآن والسنة في نحو مائة موضع أو مائتين لسقناها ولكنه يزيد على ألف موضع بطرق متنوعة .. ".
أ- انظر إلى كلام الإمام ابن القيم حيث يقرر بعلم أن شرائع الإسلام كلها لا تخرج عن تحصيل المصالح الخالصة والراجحة ..الخ
وقارن بينه وبين فالح ومن وافقه في إنكار مراعاة المصالح والمفاسد في معظم وأعظم جوانب الإسلام وحصرها جهلاً وكذباً على الله في المستحبات والمكروهات وهذا الحصر إنما لجأ إليه فالح إلجاءً .
ب- فالح لا يقول بهذا الكمال والعلم والحكمة واللطف والإحسان بل يحارب من يقول بهذه المزايا العظيمة لهذه الشريعة الغراء .
جـ- فالح ليس له أدنى ذوق من الشريعة ولا يدرك ما فيها من حكم وتعليل بل هو سالك في هذا الميدان مسلك الجهمية الجبرية ، ونعوذ بالله من هذا الجهل والضلال .
د- فالح وحزبه الجهلة لا يدركون أن كتاب الله وسنة رسوله صلى الله عليه وسلم مملوآن من تعليل الأحكام بالعلل والمصالح ...الخ
ولا يفهمون ولا يعلمون هذه الأدلة التي تزيد على ألف موضع ، وأظن أنهم ليس عندهم قابلية لهذه العلوم بل يناصبون أهلها العداء والخصومة ، إلا أن يرزقهم الله التواضع والأدب ويوفقهم لإعلان التوبة من إعلان حربهم لهذه الأمور ولأهل السنة فذلك بيد الله مقلب القلوب .
3- وقال أيضاً في إعلام الموقعين -رحمه الله- ( ج3/ص14) :
" فإن الشريعة مبناها وأساسها على الحكم ومصالح العباد في المعاش والمعاد وهي عدل كلها ورحمة كلها ومصالح كلها وحكمة كلها فكل مسألة خرجت عن العدل إلى الجور وعن الرحمة إلى ضدها وعن المصلحة إلى المفسدة وعن الحكمة إلى العبث فليست من الشريعة وإن أدخلت فيها بالتأويل " اهـ.
تأمل كلام هذا الإمام الفقيه الذي أدرك بفقهه وعلمه أن الشريعة مبناها وأساسها على الحكم والمصالح في المعاش والمعاد وأنها عدل كلها ومصالح كلها وحكمة كلها .... إلى آخر كلامه .
وأسأل فالحاً وحزبه هل يؤمنون بهذا الشمول في المصالح والكمال في الشريعة كلها ؟ فإن قالوا : لا ، فهم جهمية جبرية ، وإن قالوا : نعم ، فقد هدموا مذهبهم وظهر أمر الله وهو كارهون أو راضون .
4- وقال الشاطبي -رحمه الله- وهو يتحدث عن قصد الشارع إلى المسببات وأخذ المكلف بالأسباب :
" وأيضا فإنما محصول هذا أن يبتغى ما يهيء الله له بهذا السبب فهو راجع إلى الاعتماد على الله واللجأ إليه في أن يرزقه مُسبَباً يقوم به أمره ويصلح به حاله وهذا لا نكير فيه شرعا وذلك أن المعلوم من الشريعة أنَّها شرعت لمصالح العباد فالتكليف كله إما لدرء مفسدة وإما لجلب مصلحة أو لهما معا فالداخل تحته مقتض لما وضعت له فلا مخالفة في ذلك لقصد الشارع والمحظور إنما هو أن يقصد خلاف ما قصده مع أن هذا القصد لا ينبني عليه عمل غير مقصود للشارع ولا يلزم منه عقد مخالف فالفعل موافق والقصد موافق فالمجموع موافق " الموافقات (1/318) تحقيق الشيخ مشهور حسن .
5- وقال -رحمه الله- :
" المسألة السابعة : إذا ثبت أن الشارع قد قصد بالتشريع إقامة المصالح الأخروية والدنيوية وذلك على وجه لا يختل لها به نظام لا بحسب الكل ولا بحسب الجزء وسواء في ذلك ما كان من قبيل الضروريات أو الحاجيات أو التحسينات فإنها لو كانت موضوعة بحيث يمكن أن يختل نظامها أو تنحل أحكامها لم يكن التشريع موضوعا لها إذ ليس كونها مصالح إذا ذاك بأولى من كونها مفاسد لكن الشارع قاصد بها أن تكون مصالح على الإطلاق فلا بد أن يكون وضعها على ذلك الوجه أبديا وكليا وعاما في جميع أنواع التكليف والمكلفين وجميع الأحوال وكذلك وجدنا الأمر فيها والحمد لله وأيضا فسيأتي بيان أن الأمور الثلاثة كلية في الشريعة لا تختص على الجملة وإن تنـزلت إلى الجزئيات فعلى وجه كلي وإن خصت بعضا فعلى نظر الكلي كما أنها إن كانت كلية فليدخل تحتها الجزئيات فالنظر الكلي فيها منـزل للجزئيات وتنـزله للجزئيات لا يخرم كونه كليا وهذا المعنى إذا ثبت دل على كمال النظام في التشريع وكمال النظام فيه يأبى أن ينخرم ما وضع له وهو المصالح " الموافقات (2/62) .
أ- انظر إلى قول الإمام الشاطبي : " فالتكليف كله إما لدرء مفسدة وإما لجلب مصلحة أو لهما معاً ...الخ .
وأسأل فالحاً الذي كان ينكر مراعاة المصالح والمفاسد ثم اضطر إلى القول بحصرها في المستحبات والمكروهات ، هل يؤمن بهذا الشمول الكلي في مراعاة المصالح والمفاسد في كل التكاليف والتشريعات أو سيستمر على جهله المطبق وعناده المهلك المضحك .
ب- وانظر مرة أخرى إلى قوله : " فلابد أن يكون وضعها على ذلك الوجه أبدياً وكلياً وعاماً في جميع أنواع التكليف والمكلفين وجميع الأحوال وكذلك وجدنا الأمر فيها والحمد لله " .
وأسأل فالحاً هل يعرف هذا أو سمع به هو وحزبه .
6- وقال -رحمه الله- بعد أن ساق عدداً من النصوص مبيناً مقاصدها :
" فهذا النظر يعضده الاستقراء أيضا , وقد مر منه أمثلة , وأيضا فقد قام الدليل على اعتبار المصالح شرعا وأن الأوامر والنواهي مشتملة عليها فلو تركنا اعتبارها على الإطلاق لكنا قد خالفنا الشارع من حيث قصدنا موافقته " الموافقات (3/415) .
7- وقال -رحمه الله- وهو يتحدث عن العامي هل له أن يتخير من الفتاوى إذا اختلفت عليه ما يوافق رغبته :
" والثاني ما تقدم من الأصل الشرعي وهو أن فائدة وضع الشريعة إخراج المكلف عن داعية هواه وتخييره بين القولين نقض لذلك الأصل وهو غير جائز فإن الشريعة قد ثبت أنها تشتمل على مصلحة جزئية في كل مسألة وعلى مصلحة كلية في الجملة أما الجزئية فما يعرب عنها دليل كل حكم وحكمته وأما الكلية فهي أن يكون المكلف داخلا تحت قانون مُعيَّن من تكاليف الشرع في جميع تصرفاته اعتقادا وقولا وعملا فلا يكون متبعا لهواه كالبهيمة المسيبة حتى يرتاض بلجام الشرع ومتى خيَّرنا المقلدين في مذاهب الأئمة لينتقوا منها أطيبها عندهم لم يبق لهم مرجع إلا اتباع الشهوات في الاختيار وهذا مناقض لمقصد وضع الشريعة فلا يصح القول بالتخيير على حال " الموافقات (5/77-78) .
8- وقال -رحمه الله- وهو يتحدث عن الاستحسان :
" وكثير ما يتفق هذا في الأصل الضروري مع الحاجي ,والحاجي مع التكميلي فيكون إجراء القياس مطلقا في الضروري يؤدي إلى حرج ومشقة في بعض موارده فيستثنى موضع الحرج وكذلك في الحاجي مع التكميلي أو الضروري مع التكميلي وهو ظاهر .
وله في الشرع أمثلة كثيرة كالقرض مثلا فإنه ربا في الأصل لأنه الدرهم بالدرهم إلى أجل ولكنه أُبيح لما فيه من المرفقة والتوسعة على المحتاجين بحيث لو بقي على أصل المنع لكان في ذلك ضيق على المكلَّفين .ومثله بيع العَرِيَّة بخرصها تمراً فإنه بيع الرطب باليابس لكنه أُبيح لما فيه من الرِّفق ورفع الحرج بالنسبة إلى المعرِي والمُعرَى ولو امتنع مطلقا لكان وسيلة لمنع الإعراء .كما أن ربا النسيئة لو امتنع في القرض لامتنع أصل الرِّفق من هذا الوجه .
ومثله الجمع بين المغرب والعشاء للمطر وجمع المسافر وقصر الصلاة والفطر في السفر الطويل وصلاة الخوف وسائر الترخصات التي على هذا السبيل فإن حقيقتها ترجع إلى اعتبار المآل في تحصيل المصالح أو درء المفاسد على الخصوص حيث كان الدليل العام يقتضى منع ذلك لأنَّا لو بقينا مع أصل الدليل العام لأدَّى إلى رفع ما اقتضاه ذلك الدَّليل من المصلحة فكان من الواجب رعيُ ذلك المآل إلى أقصاه . ومثله الإطلاع على العورات في التداوي والقراض والمساقاة وإن كان الدَّليل العام يقتضي المنع وأشياء من هذا القبيل كثيرة " اهـ ( الموافقات 5/194-195) .
تأمل هذه الأمثلة الكثيرة للرخص وكيف ربط هذا العالم بين الرخص وبين مراعاة المصالح والمفاسد ، الأمر الذي ينكره فالح بجهله المطبق .
تأمل مرة أخرى قوله بعد ذكر بعض الرخص في المعاملات : " ومثله الجمع بين المغرب والعشاء للمطر وجمع المسافر وقصر الصلاة والفطر في السفر الطويل وصلاة الخوف وسائر الترخصات التي على هذا السبيل " .
وكيف ربط بين هذه الترخصات وبين المصالح والمفاسد .
وأسأل فالحاً وحزبه هل يؤمنون بهذا الربط المحكم بين الرخص وبين المصالح والمفاسد ؟ إننا ننتظر الإجابة نحن وجميع المسلمين .
9 - قال العز بن عبد السلام -رحمه الله- في قواعد الأحكام في مصالح الأنام (1/225) وهو يتحدث عن المصالح والمفاسد ويسوق الأدلة من القرآن والسنة على كلياتها وجزئياتها :
" وقد تكون أسبابها خيورا ,فينهى عنها ؛لأدائها إلى الشرور ,لا لكونها خيورا . كما أن من أسباب المصالح ما يكون شرا ؛ فيؤمر به ,لا لكونه شرا ,بل لأدائه إلى المصالح والخيور ,وأمثلة ذلك كثيرة .وقد نص صلَّى الله عليه وسلَّم على النهي عن غصب قضيب من أراك ,وقال: ( إيّاكم ومحقرات الذنوب ) .
والكتاب والسنة يشتملان على الأمر بالمصالح كلها دقها وجلها إلاَّ مصالح المباح فإنَّها مأذونة غير مأمور بها ,وعلى النهي عن المفاسد كلها دقها وجلها فمنه ما يدل بصيغة الأمر والنهي ومنه ما يدل بالوعد والوعيد ,إذ لا يعد بالثواب إلا على فعل مأمور به تحصيلا لمصلحته , ولا يوعد بالعقاب إلا على فعل منهي عنه درءاً لمفسدته " ا هـ .
10- وقال الشوكاني -رحمه الله- في ( إرشاد الفحول ج1/ص314 ) :
( وفائدة نسخها ... قيل الحكمة ان هذا الخلق طبع على الملالة من الشيء فوضع في كل عصر شريعة جديدة لينشطوا في أدائها وقيل بيان شرف نبينا صلى الله عليه وسلم فانه نسخ بشريعته شرائعهم وشريعته لا ناسخ لها وقيل الحكمه حفظ مصالح العباد فاذا كانت المصلحة لهم في تبديل حكم بحكم وشريعة بشريعة كان التبديل لمراعاة هذه المصلحة ...) اهـ .
11- وقال بدر الدين الزركشي -رحمه الله- في البحر المحيط في أصول الفقه ( 4/111-112) : " فإن قلت إذا كانت كل شريعة انبنت على مصالح الخلق إذ ذاك فبماذا اختصت شريعتنا حتى صارت أفضل الشرائع وأتمها قلت بخصائص عديدة منها نسبتها إلى رسولها وهو أفضل الرسل ومنها نسبتها إلى كتابها وهو أفضل الكتب ومنها استجماعها لمهمات المصالح وتتماتها ولعل الشرائع قبلها إنما انبنت على المهمات وهذه جمعت المهمات والتتمات ولهذا قال عليه السلام بعثت لأتمم مكارم الأخلاق ومثل الأنبياء كمثل رجل بنى دارا إلى قوله فكنت أنا تلك اللبنة يريد عليه السلام أن الله عز وجل أجرى على يده وصف الكمال ونكتة التمام ويلزم من حصول نكتة الكمال حصول ما قبلها من الأصل دون العكس " اهـ.
12- قال الشيخ العلامة عبد الرحمن بن ناصر السعدي-رحمه الله- في كتابه "القواعد الفقهية" ص88 :( "وإن تزاحم مصلحتان بأن لا يمكن فعلهما معاً بل إن فعل إحداهما فاتت الأخرى قدَّم أرجحهما" : فإن كان أحدهما مسنوناً والآخر واجباً ,فإنَّه يُقدِّم الواجب ,ولهذا لا يصح النفل المطلق ممَّن عليه فوائت وإذا أقيمت الصلاة ,أو ضاق الوقت لم تصح النافلة ,وكذلك من عليه قضاء رمضان لا يصح أن يصوم غيره حتى يقضيه ,وكذلك من عليه حجة الإسلام لم يصح تنفله بالحج ,ولا أن يحج عن غيره .
وإن كانا واجبين قدَّم أوجبهما وآكدهما . فيقدم الواجب بأصل الشرع على الواجب بالنَّذر ويقدِّم حقَّ الله تعالى الواجب على طاعة من تجب طاعته من والد وزوج وأمير ونحوهم ,ويقدِّم حقَّ الزوج على حقِّ الوالدين ,ويُقدِّم فرض العين على فرض الكفاية .
وإن كانا مستحبين قدَّم أفضلهما ,فتقدم الرواتب على غيرها , ويقدم من العبادات ما فيه نفع متعدي على ما نفعه قاصر ) اهـ.
- أقول : وفي هذا الكلام أنَّ الواجبات والمستحبات وحقوق الله وحقوق العباد الواجبة يُراعى فيها المصالح والمفاسد وهذا عند أهل العلم والنُّهى .
13- ثم قال العلامة السعدي-رحمه الله- (ص89-91) : ( ومن أسباب التفضيل : أن يكون العمل المفضول مشتملاً على مصلحة لا تكون في الفاضل كحصول تأليف به ,ونفعٍ متعدي لا يحصل بالفاضل ,وفي المفضول دفع مفسدة يُظنُّ حصولها في الفاضل .
ومن أسباب التفضيل : أن يكون العمل المفضول أزيد مصلحة للقلب من الفاضل كما قال الإمام أحمد رضي الله عنه لمن سأله عن بعض الأعمال فقال : " أنظر لما هو أصلح لقلبك فافعله " وأسباب التفضيل كثيرة جدا ,وفيما أشرتُ إليه كفايةٌ تُنبِّه على ما وراءها .
" وإن تزاحم مفسدتان فافعل أهونهما " : أي أخفَّهما ,فإن تزاحم مكروه ومحرَّمٌ بأن يكون لا بُدَّ من فعل أحدهما فعل المكروه لدفع الحرام ارتكاباً لأهون
الشرَّين : مثل أن يشتبه مالٌ مشتبهٌ بمال حرام ,ولم يكن له بُدٌّ من أحدهما .
وإن تزاحم محرَّمان فعل أهونهما . فتقدم ثياب الحرير على الثياب المغصوبة ويقدم في المخمصة الميتة التي تحل بالذكاة كميتة الشاة ونحوها على الميتة التي لا تُحلُّها الذكاة كالكلب ونحوه .
وإن تزاحم مكروهان فعل أخفَّهما ,فالذي فيه حرامٌ يسير أخفُّ من المال الذي قد كَثُر فيه الحرام .وتقوى الكراهة وتضعف بحسب قلَّة الحرام وكثرته ) اهـ.
- أقول : وفي هذا الكلام أنَّه تُراعى في المحرمات والمكروهات المصالح والمفاسد بخلاف ما يقوله الجهلاء مثل فالح الذي يحصر مراعاة المصالح والمفاسد في المستحبات والمكروهات فقط .
وقد تقدَّم نقد هذا الكلام مفصَّلاً .
14- وقال العلامة السعدي في تفسيره -رحمه الله- (1/40) :
"[هدى للمتقين]: والهدى ما تحصل به الهداية من الضلالة والشبه وما به الهداية إلى سلوك الطرق النافعة وقال هدى وحذف المعمول فلم يقل هدى للمصلحة الفلانية ولا للشيء الفلاني لإرادة العموم وأنه هدى لجميع مصالح الدارين فهو مرشد للعباد في المسائل الأصولية والفروعية ومبين للحق من الباطل والصحيح من الضعيف ومبين لهم كيف يسلكون الطرق النافعة لهم في دنياهم وأخراهم .. " اهـ .
وأخيراً فأنت ترى أن العلماء يقررون أن الشريعة مبنية على مراعاة المصالح والمفاسد في كل جوانبها في الضروريات والحاجيات والكماليات وفي أوامرها ونواهيها فهل من رادع للهمج عن التوثب على الشريعة الإسلامية السمحة القائمة على الرحمة والحكمة ومراعاة المصالح والمفاسد في الكليات والجزئيات في الأصول والفروع ,يتوثب هؤلاء الهمج على شريعة الإسلام فيشوهونها ويشوهون أصولها ويصورونها على أنها آصار وأغلال لا رحمة فيها ولا مراعاة للمصالح والمفاسد وأنها لا ترفع الحرج والشدائد عن الأمة فإن تكرموا على الإسلام والأمة قالوا –تقية- : يجوز مراعاة المصالح في المستحبات (!) ,وياويل من يتجاوز هذا السور الحديدي الذي وضعوه فإن جاوزه قالوا -متظاهرين بالغَيْرة- هذا تنـازل عن أصول الدِّين !! .

وآخر دعوانا أَنِ الحمد لله ربِّ العالمين .
وصلَّى الله وسلَّم على نبينا محمد وعلى آله وصحبه أجمعين .

كتبه :
رَبيع بنُ هاديّ بن عُمَير المَدخَليّ
5 شـــوال 1426هـ

(1) الضرورات والإكراه وغيرها يُدخلها العلماء في باب مراعاة المصالح والمفاسد فما من باب من أبواب الدِّين أو شعبة من شعبه إلاَّ فيها تحصيل مصلحة أو دفع مفسدة دلَّ على ذلك الكتاب والسنَّة وآمن به العلماء ؛فهذا الذي أُومن به وأسير عليه متَّبعاً فيه كتاب الله تعالى وسنَّة رسوله صلى الله عليه وسلم وما عليه أهل العلم .
وأنتَ لا تعرف هذا بل تُنكره ! وهنا أخرجتَ أبواب الضرورات والإكراه والرُّخص كعادتك عندما تُدرك أنَّك تورَّطتَ تخترع من عندك أصولاً ؛كما أخرجتَ بعض أصول الجرح والتعديل عن أصول أئمة الجرح والتعديل (!) . فهذا من بوائقك ومنهجك ثمَّ لا تتورع عن قذف الناس ببوائق هُم من أبعد الناس عنها .
قال الله تعالى : ( وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْماً ثُمَّ يَرْمِ بِهِ بَرِيئاً فَقَدِ احْتَمَلَ بُهْتَاناً وَإِثْماً مُبِيناً ) (النساء 112) .
(2) وهذه المؤلفات تتضمن أصولأ كثيرة وعقائد عظيمة ومناهج سديدة يسعى فالح إلى هدمها كما أرجف على ذلك في كتابه القائم على الجهل والذي وسمه" بتنبيه الألباء " وأيده في ذلك حزبه الأثيم .
(3) أقصد قولي : " نعم كان المشركون يقترحون إبطال دعوته إلى التوحيد . . . ألخ .
(4) ومن الأمور التي حصلت في الحديبية أنه حل من إحرامه صلى الله عليه وسلم هو وأصحابه ونحروا هديهم قبل أن يبلغ محله وحلقوا روؤسهم ولم يقوموا بالطواف بالبيت ولا السعي بين الصفا والمروة وهما ركنان في الحج والعمرة ووالله ما تركوا ذلك تهاونا ولا لأجل أنها من السنن ولكنهم راعوا في ذلك المصالح والمفاسد وأخذوا برخصة الله لهم .فماذا يقول فالح في هذه الأمور هل هي من باب المستحبات والمكروهات أو هي من الأصول والواجبات .
(5) انظر إلى هذا التقييد بالمصالح والمفاسد الذي يهدره فالح كما أهدر الكثير والكثير من القيود والأدلة والسياقات التي تدينه بالظلم والافتراء .
(6) ومن ذلك ما مثلت به من التسامح في عدم كتابة " بسم الله الرحمن الرحيم " والتسامح في عدم كتابة " محمد رسول الله صلى الله عليه وسلم " وإن كان بعض الناس يهون من شأنهما ويرى أن ذلك إنما هو من السنن ويرى أنه لافرق بين محمد بن عبدالله وبين محمد رسول الله وقد رددت على هذا القول العجيب في بحث " هل يجوز التنازل عن الوجبات مراعاة للمصالح والمفاسد وعند الحاجات والضرورات "
وأزيد إن الإجماع قد انعقد على الرخصة للمكره أن يقول كلمة الكفر بشرط أن يكون قلبه مطمئناً بالإيمان وذلك داخل في سماحة الإسلام وقد ذكرت أصولاً أخرى في بحث سميته " سماحة الشريعة الإسلامية وحب الله تعالى أن تؤتى رخصه " ،وفي بحث آخر سميته " هل يجوز التنازل عن الوجبات مراعاة للمصالح والمفاسد وعند الحاجات والضرورات " . وملخص سميته بيان سماحة الإسلام وما فيه من الرحمة . فليرجع إليها من أحب معرفة الحق والتمييز بين المحق والمبطل .
(7) انظر إلى قولي : " تسامح في عدم كتابة بسم الله الرحمن الرحيم وعدم كتابة محمد رسول الله " لماذا عبَّرتُ بهذا التعبير ؟ إنه تنـزيه لرسول الله وأصحابه عن التنازل عن وصف الله بصفة الرحمة وتنـزيه لرسول الله وأصحابه عن التنازل عن الإيمان برسالة رسول الله صلى الله عليه وسلم مما يدمغ فالحاً وحزبه الأثيم بالكذب والافتراء عليّ ولا سيما وسياق نصيحتي من أوله إلى آخره وما تضمنه هذا الفصل خاصة يدمغهم بأنهم أشد الناس افتراءً وكذباً عليّ في أمر عظيم .

فهرس جميع المقالات


رد الصارم المصقول إلى نحر شاهره المخذول الجاهل العابث بالأصول (نقد لفالح الحربي) - الحلقة الثانية

رَدُّ الصَّارمِ المصقُولِ
إلى نَحْرِ شَاهِـــره المــخذُولِ
الجاهلِ العابثِ بالأصولِ
( نقــد لفالح الـحربي )
( الحلقة الثانية )

كـتبه
ربيع بن هادي بن عُمير المدخلي

بسم الله الرحمن الرحيم

الحمد لله والصلاة على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد :
فقد كنتُ كتبتُ نصيحة لفالح بتاريخ 24 صفر 1425هـ ضمَّنتُها عددا من المسائل من جملتها طلب الرِّفق بدعوة رسول الله صلى الله عليه وسلم -الدَّعوةِ السلفية- ,وأن يسير وراء علمائها في مراعاة المصالح والمفاسد وسدِّ الذرائع حمايةً لها ورفقاً بها وبأهلها ,وضمَّنتها مثالين :
- أحدهما : من القرآن وهو قول الله تعالى : ( وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ ) (الأنعام من الآية 108) وبيَّنتُ أنَّه أصلٌ في سد الذرائع .
- والثاني : ما حصل في صلح الحديبية من تسامحه صلى الله عليه وسلم بعدم كتابة (بسم الله الرحمن الرحيم) وعدم كتابة (محمد رسول الله) صلى الله عليه وسلم وما تضمنه هذا الصلح من المصالح ودرء المفاسد .
فأبى فالح هذه النصيحة بل أبـى نصح الناصحين غيري وتمادى في ظلمه وتعسفه ،ثم شرع يُقلِّبُ الأمور رأساً على عقب ,بل ارتكب أكبر من هذا فحوَّل النّاصحين إلى مجرمين منكرين لأصول الدِّين ,منكرين لرسالة سيِّد المرسلين فيا للهول بل الأهوال !
ما سمعنا بمنصوح يفعل بالنَّاصحين هذه الأفاعيل بل يثير حولهم الأعاصير ! .
وسأناقشه في هذه الحلقة في ثلاث مسائل :
- المسألة الأولى : دعواه أنِّي اعتبرتُ سبَّ الأوثان أصلاً وبيان بطلان هذه الدَّعوى :
- قال فالح في الصارم المصقول ( ص13-14 ) : " 2 - النهي عن سب أوثان
المشركين .
قال المدخلي ص7" خذ مثلاً قول الله تعالى :(( ولا تسبوا الذين يدعون من دون الله فيسبوا الله عدوا بغير علم )).
فإن سب أوثان المشركين حق وقربة إلى الله وإهانة للأنداد، لكن لما كان يؤدي إلى مفسدة كبرى هي سب الله وجب تركه، فليس هذا العمل من باب الفروع وإنما هو من باب الأصول والعقائد.
- والجواب :
كيف يقال إن سب أوثان المشركين أصل تسامح فيه الرسول صلى الله عليه وسلم؟ هذا شيء غريب!! ؛مجرد لفظ سبها أصل؟!! ،ولا شك أن هذا غير صحيح وغلط، بل إن سبها من الأمر الجائز أو المستحب الذي نهى الشرع عنه لما كان يؤدي إلى محرم ألا وهو سب الله تعالى فنهى عن ذلك لدرء مفسدة أكبر وهي سب الله عز وجل " اهـ.
- أقول :
1- أنا قلت : ( إن ترك النبي صلى الله عليه وسلم بناء الكعبة من ترك مصلحة مرجوحة لدرء مفسدة كبيرة، درؤها هو الراجح والمقدم.
هذه المفسدة هي خشية أن ترتد قريش وغيرهم من العرب لمكانة الكعبة في نفوسهم ،ونفوس آباءهم وأجدادهم، إذ هي مصدر فخرهم واعتزازهم.
فترك رسول الله صلى الله عليه وسلم هدم الكعبة وبناءها على قواعد إبراهيم لدرء هذه المفسدة.
فعمل الرسول هذا تقعيد لقاعدة عظيمة، وتأصيل متين لأمته ليواجهوا به الأحداث والمشاكل الدينية والسياسية والاجتماعية وغيرها.
وإذن فترك الرسول صلى الله عليه وسلم لهذا العمل ليس من باب ترك عمل فرعي ،وإنما هو دفع للفتنة وتأصيل للأمة لتواجه به الأخطار والمشاكل والفتن.
ودرء المفاسد مقدم على جلب المصالح ، وسد الذرائع المفضية إلى الأضرار والمفاسد من الأصول العظيمة التي لا يقوم الإسلام وحياة المسلمين إلا عليها.
خذ مثلاً قول الله تعالى :( وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ ) (الأنعام 108)
فإنَّ سبَّ أوثان المشركين حق وقربة إلى الله وإهانة للأنداد ،لكن لما كان يؤدي إلى مفسدة كبرى هي سب الله وجب تركه، فليس هذا العمل من باب الفروع، وإنما هو من باب الأصول والعقائد ) اهـ.
- وأقول :
أ - انظر إلى قولي : (فعمل الرسول هذا تقعيد لقاعدة عظيمة، وتأصيل متين لأمته ليواجهوا به الأحداث والمشاكل الدينية والسياسية والاجتماعية وغيرها.
وإذن فترك الرسول صلى الله عليه وسلم لهذا العمل ليس من باب ترك عمل فرعي، وإنما هو دفع للفتنة وتأصيل للأمة لتواجه به الأخطار والمشاكل والفتن ).
إذن فهذا تنويهٌ بعظمة الرسول صلى الله عليه وسلم وبما يُؤصِّله لهذه الأمة لمواجهة الأحداث والمشاكل والفتن وليس حديثاً عن الفروع .
ب- وانظر إلى قولي : ( ودرء المفاسد مقدم على جلب المصالح ، وسد الذرائع المفضية إلى الأضرار والمفاسد من الأصول العظيمة التي لا يقوم الإسلام وحياة المسلمين إلا عليها ) .
أَلاَ تراه إشادة عظيمة بمنهج الرسول صلى الله عليه وسلم في مراعاة المصالح والمفاسد وسد الذرائع وإشادة بأصوله العظيمة صلى الله عليه وسلم .
فسياق الحديث ليس عن الفروع وإنَّما لبيان عظمة التأصيل لهذا الدِّين الذي قام -كما يقول فحول العلماء- إنَّ الدّين الإسلامي وشرائعه قائمة كلُّها على مراعاة المصالح والمفاسد .
ج- ثمَّ ضربتُ مثالاً لتطبيق بعض هذه القواعد والأصول العظيمة بقولي : (خذ مثلاً قول الله تعالى : ( وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ ) (الأنعام 108)
فإن سب أوثان المشركين حق وقربة إلى الله وإهانة للأنداد، لكن لما كان يؤدي إلى مفسدة كبرى هي سب الله وجب تركه، فليس هذا العمل من باب الفروع، وإنما هو من باب الأصول والعقائد ) اهـ.
فقوله : "كيف يقال أن سب الأوثان أصل تسامح فيه رسول الله صلى الله عليه وسلم ... " .
- جوابه :
1- إنَّ الموضوع الأساسي إنَّما كان في تقرير جلب المصالح وترك المفاسد ومنه سد الذرائع الأمور التي كان ينكرها فالح .
فسقت الآية لبيان قاعدة سد الذرائع وكلامي واضح لا غبار عليه ولا يعترض عليه إلا جاهل .
2- أنا لم أقل إن سب أوثان المشركين أصل تسامح فيه رسول الله صلى الله عليه وسلم ، وإنما قلت : فإن سب أوثان المشركين حق وقربة وإهانة للأنداد ، لكن لما كان يؤدي إلى مفسدة كبرى هي سب الله وجب تركه لأن سابها يصير ساباً لله حيث كان سبباً في سب الله .
فهل ترك عمل يؤدي إلى سب الله , وسب الله كفر أكبر يعتبر من الفروع ؟ وهل سد الذريعة إلى ذلك يُعتبر عملٌ تطوعيٌ يُستحب تركه وللمسلم أن يفعله أو هو واجب وأصل ؟ ومن تعمد فعله فإنه سابٌ لله كما قال رسول الله صلى الله عليه وسلم " من الكبائر شتم الرجل والديه ، قالوا يا رسول الله : وهل يشتم الرجل والديه ؟ قال : نعم يسب أبا الرجل فيسب أباه ويسب أمه فيسب أمه " رواه مسلم حديث (90) .
قال النووي في شرح هذا الحديث : " ففيه دليل على أن من يتسبب في شيء جاز أن ينسب إليه ذلك وإنما جعل هذا عقوقاً لكونه يحصل منه ما يتأذى به الوالد تأذياً ليس بالهين ... وفيه قطع الذرائع فيؤخذ منه النهي عن بيع العصير ممن يتخذ الخمر ، والسلاح ممن يقطع الطريق ونحو ذلك " اهـ .
فالمتسبب في شتم والديه مرتكب كبيرة , والمتسبب في سب الله متسبب في الكفر .
- وأقول : إنَّ الآية الكريمة يؤخذ منها هذا الأصل العظيم وهو سد الذرائع في أبواب كثيرة .
3- لقد أهلك فالح نفسه بالكذب وتقليب الأمور وأهلك من وراءه ، فما أسهل الكذب وتقليب الأمور ورد الحق وتزيين الباطل عنده وعندهم ، ومن سن سنة سيئة فعليه وزرها ووزر من عمل بها إلى يوم القيامة .
ومن عجائب هؤلاء القوم أنهم مع هذه الرذائل والكبائر التي يرتكبونها يوهمون الناس أنهم أهل الحق والسنة .
4- قوله : كيف يقال أن سب الأوثان أصل تسامح فيه رسول الله صلى الله عليه وسلم .
أقول : من قال هذا حتى تستنكره ؟ إن هذا لهو عين الكذب الذي صار من طباعك .
5- قولي : فليس هذا العمل من باب الفروع : اسم الإشارة والمُبْدَل منه يَعُودان إلى التأصيل الذي قررته وهو سد الذرائع ومن أعاده إلى غيره فهو مكابر مباهت .
6- هذا الذي قرَّرتُه لا يخالف فيه أهل العلم ،بل هو أمر مقرر عندهم شائع ذائع بينهم .
فقولي : هذا كله حق والحمد لله وليس بِبِدْعٍ ،فالآية جاءت لبيان أصـل أصيل
آمن به علماء الأمة وقرَّرُوه .
وأنا ما قلت إن سب الأوثان أصل , وإنما قلت إنه حق وقربة ..الخ .
ولكن فالحاً افترى ذلك عليَّ ، ثم ذهب ينقل عن العلماء كلاماً يؤيد كلامي من حيث لا يشعر وهو حجة عليه لا له ،وخيل له جهله وهواه أنَّه له والواقع أنَّه عليه ! .
- قال فالح في صارمه ( ص14-16) : " قال ابن العربي (1) في أحكام القرآن (2/743- 744) عند قوله تعالى : ( ولا تسبوا الذين يدعون من دون الله فيسبوا الله عدوا بغير علم ..) :" اتفق العلماء على أن معنى الآية لا تسبوا آلهة الكفار فيسبوا إلهكم ... فمنع الله تعالى في كتابه أحداً أن يفعل فعلاً جائزاً يؤدي إلى محظور؛ ولأجل هذا تعلق علماؤنا بهذه الآية في سد الذرائع، وهو كل عقد جائز في الظاهر يؤول أو يمكن أن يتوصل به إلى محظور (2) ".
وقال:" هذا يدل على أن للمحق أن يكف عن حق يكون له إذا أدَّى ذلك إلى ضرر يكون في الدين".
وقال: " الحق إن كان واجباً فيأخذه بكل حال، وإن كان جائزاً ففيه يكون هذا القول".
وقال ابن القيم في إعلام الموقعين(3/177) : " فحرم الله سب آلهة المشركين -مع كون السب غيظاً وحمية لله وإهانة لآلهتهم-لكونه ذريعة إلى سبهم الله تعالى وكانت مصلحة ترك مسبته تعالى أرجح من مصلحة سبنا لآلهتهم ،وهذا كالتنبيه
بل كالتصريح على المنع من الجائز لئلا يكون سبباً في فعل ما لا يجوز (3) ".
فسب آلهة المشركين ليس من الأصول ولكن الأصل هو الكفر بآلهة المشركين (4) ،وهذا لا يمكن التسامح فيه, وهو جزء معنى لا إله إلا الله فهل تنازل النبي-صلى الله عليه وسلم- عنها مع أنها تتضمن أعظم السب لآلهتهم؟!!.
قال الحافظ ابن كثير في تفسيره(2-196):" يقول الله تعالى ناهياً لرسوله صلى الله عليه وسلم والمؤمنين عن سب آلهة المشركين وإن كان فيه مصلحة إلا أنه يترتب عليه مفسدة أعظم منها وهي مقابلة المشركين بسب إله المؤمنين وهو الله لا إله إلا هو" اهـ .
ونقل الحافظ ابن حجر (10/404) : عند حديث البخاري: " إنَّ من أكبر الكبائر أن يلعن الرجل والديه ... " الحديث . عن ابن بطال أن هذا الحديث أصل في سد الذرائع ويؤخذ منه أن من آل فعله إلى محرم يحرم عليه ذلك الفعل وإن لم يقصد إلى ما يحرم والأصل في هذا الحديث قوله تعالى : "ولا تسبوا الذين يدعون من دون الله " الآية .
وقال: "استنبط منه الماوردي منع بيع الثوب الحرير ممن يتحقق أنه يلبسه,..., والعصير ممن يتحقق أنه يتخذه خمراً ".
وقال العلامة ابن سعدي في تفسيره للآية (2-453) : " ينهى الله المؤمنين عن أمر كان جائزاً بل مشروعاً في الأصل وهو سب آلهة المشركين التي اتخذت أوثاناً وآلهة مع الله التي يتقرب إلى الله بإهانتها وسبها، ولكن لما كان هذا السب طريقاً إلى سب المشركين لرب العالمين الذي يجب تنـزيه جنابه العظيم عن كل عيب وآفة وسب وقدح نهى الله عن سب آلهة المشركين؛ لأنهم يتحمسون لدينهم ويتعصبون له، لأن كل أمة زين الله لهم عملهم فرأوه حسناً وذبوا عنه ودافعوا بكل طريق، حتى إنهم يسبون الله رب العالمين الذي رسخت عظمته في قلوب الأبرار والفجار إذا سب المسلمون آلهتهم " .
وقال الشيخ محمد الأمين الشنقيطي- رحمه الله- كما في العذب النمير(2/529) عند تفسير هذه الآية:" وهذه الآية الكريمة-من آيات الأحكام- أخذ العلماء منها أصل.. سد الذرائع؛ لأن سب الأصنام بالنسبة إلى ذاته جائز مطلوب, ولكن لما كان هذا الأمر المحمود الطيب-وهو سب الأصنام وتقبيحها- قد يؤدي إلى أمر آخر لا يجوز, وهو سب الله, منع هذا الشيء الطيب سداً للذريعة, وذريعة الشيء: أصلها الطريقة الموصلة إليه.
ومعروف عند علماء الأصول أن الذرائع ثلاثة أقسام: قسم منها يجب سده إجماعاً, كما دلت عليه هذه الآية الكريمة...، ودل عليه الحديث الصحيح المتفق عليه [ في سب الوالدين، وقد تقدم طرفه، وأورده الشيخ بعد هذا النقل].
وهذا القسم هو أن يكون هذا الأمر جائزاً أو مطلوباً, وليس في نفسه فساد في ذاته, أو فيه خير, إلا أنه يؤدي إلى شر عظيم, كسب الأصنام, فإنه في ذاته طيب مطلوب, إلا أنه لما كان يكون سبباً لسب الله كان محرماً...إلخ .
ونقل الألوسي في روح المعاني (7/252) عن أبي منصور قوله: "كيف نهانا الله-تعالى- عن سب من يستحق السب لئلا يسب من لا يستحقه, وقد أمرنا بقتالهم وإذا قاتلناهم قتلونا وقتل المؤمن بغير حق منكر؟ وكذا أمر النبي-صلى الله عليه وسلم- بالتبليغ والتلاوة عليهم وإن كانوا يكذبونه, وأجاب عنه بأن سب الآلهة مباح غير مفروض وقتالهم فرض وكذا التبليغ, وما كان مباحاً ينهى عما يتولد منه ويحدث, وما كان فرضاً لا ينهى عما يتولد عنه ".
- أقول :
كلام هؤلاء العلماء ,السعدي والآلوسي والشنقيطي يؤيد ما قررته أنا والحمد لله ولا اختلاف بين كلامي وكلامهم .
ولا تظن يا فالح أن العلماء يحصرون الذرائع في المباحات والمستحبات . فيكون كلامهم حجة لك ,وقد ضربت لك مثالين من الذرائع المحرمة .
ثم أقوال هؤلاء العلماء كلها حجج دامغة لك ولمنهجك الفاسد , ألا وهو رفض مراعاة المصالح والمفاسد التي كنت تُذكَّر بها فترفضها وتحتقر من يراعيها .
ثم إن أقوالهم تؤيد قولي إن سب الأوثان قربة إلى الله , وفيه إهانة لأوثان المشركين , لكن لما كان سبباً يؤدي إلى سب الله وجب تركه .
ثم قال فالح معلقاً على أقوال العلماء :[ هذا حق والحق يؤخذ ممن جاء به، ويرفض ما ليس بحق ] " .
أقول :
1- انظر إلى قوله : " هذا حق والحق يؤخذ ممن جاء به ويرفض ما ليس بحق " .
وهو مع الأسف من أشد الناس رداً للحق وحرباً لأهله , ومن أشد الناس عناداً وتشبثاً بالأكاذيب والأباطيل ونصراً لها ودعوة إليها .
2- ومن عجائبه أنه شن على السلفية والسلفيين حرباً ضروساً لا يراعي فيها مصالح ولا مفاسد , ويحكم على المصيب والمخطيء بأحكام لم يسبق إلى مثلها , مثل الحكم على من يأخذ بقول غيره بأنه كذَّب القرآن والسنة وكذَّب الإسلام .
والحكم على من لا يقلده من حملة العلم المدرسين والدعاة إلى الله بأنه قد نسف رسالات الرسل جميعاً والكتب التي نزلت عليهم وفلان زنديق وفلان مشرك وفلان يقول إن رسول الله تنازل عن رسالته ويدعو إلى التنازل عن أصول الدين يريد تكفيره بهذه الافتراءات .
ثم يقال له استنكاراً لأعماله هذه : ألا تسير وراء العلماء في الأخذ بالمصالح فيتعالى ويرفض الاستفادة من هذا التنبيه إلى الأخذ بالمصالح والسير وراء العلماء بل ويُهين العلماء بطرق ماكرة .
وأكبر أسباب حربه الضروس المستمرة عليَّ وعلى السلفيين إنما هو سير منه على منهجه في الاستخفاف بمراعاة المصالح والمفاسد والاستخفاف بالعلماء .
وتراه هنا ينقل كلام العلماء الذي يتضمن مراعاة المصالح والمفاسد وسد الذرائع كأنه من كبار الدعاة إلى مراعاة المصالح والمفاسد ، فهو تشبع منه بما لم يعط ، وبما يخالف سلوكه ومنهجه .
وقد ظهر جلياً للقاريء المسلم أن ما نقله من كلام العلماء إنما يتضمن تأييدي وهو نصر لي والحمد لله .
والله سبحانه الحكم العدل إنما يستدرجه -بسبب ظلمه وبغيه- إلى أن يستشهد بكلام العلماء ويستكثر منه ليكون من الحجج الواضحة عليه وعلى فساد منهجه الذي أهلك به نفسه وأهلك مقلديه وآذى به المسلمين الأبرياء.
- قال الشوكاني -رحمه الله- في تفسـير قول الله تعالى : ( وَلا تَسُـبُّوا
الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ ) (الأنعام 108)
: " الموصول عبارة عن الآلهة التي كانت تعبدها الكفار. والمعنى : لا تسب يا محمد آلهة هؤلاء الكفار التي يدعونها من دون الله، فيتسبب عن ذلك سبهم لله عدواناً وتجاوزاً عن الحق وجهلاً منهم. وفي هذه الآية دليل على أن الدَّاعي إلى الحقِّ والناهي عن الباطل إذا خشي أن يتسبب عن ذلك ما هو أشد منه من انتهاك حرم، ومخالفة حق ووقوع في باطل أشد كان الترك أولى به، بل كان واجباً عليه، وما أنفع هذه الآية وأجل فائدتها لمن كان من الحاملين لحجج الله المتصدين لبيانها للناس إذا كان بين قوم من الصم البكم الذين إذا أمرهم بمعروف تركوه وتركوا غيره من المعروف، وإذا نهاهم عن منكر فعلوه وفعلوا غيره من المنكرات عناداً للحق وبغضاً لاتباع المحقين وجراءة على الله سبحانه ، فإن هؤلاء لا يؤثر فيهم إلا السيف، وهو الحكم العدل لمن عاند الشريعة المطهرة وجعل المخالفة لها والتجرؤ على أهلها ديدنه وهجيراه كما يشاهد ذلك في أهل البدع الذين إذا دعوا إلى حق وقعوا في كثير من الباطل ،وإذا أرشدوا إلى السنة قابلوها بما لديهم من البديعة (5) ،فهؤلاء هم المتلاعبون بالدين المتهاونون بالشرائع، وهم شر من الزنادقة، لأنهم يحتجون بالباطل وينتمون إلى البدع ويتظهرون بذلك غير خائفين ولا وجلين، والزنادقة قد ألجمتهم سيوف الإسلام وتحاماهم أهله، وقد يتفق كيدهم ويتم باطلهم وكفرهم نادراً على ضعيف من ضعفاء المسلمين مع تكتم وتحرز وخيفة ووجل، وقد ذهب جمهور أهل العلم إلى أن هذه الآية محكمة ثابتة غير منسوخة، وهي أصل أصيل في سد الذرائع وقطع التطرق إلى الشبه "(6)
- أقول :
1- هذا كلام لا يدركه إلا العالمون النبلاء لا الغثاء الجهلاء .
وكثيراً ما يقرر مثل هذا شيخ الإسلام ابن تيمية وتلميذه ابن القيم من باب مراعاة المصالح ودرء المفاسد,فإذا كانت المفسدة أكبر من المصلحة التي يدعو إليها صاحب الحق يجب عليه أن يسكت لأن المفسدة هنا أكبر من المصلحة التي يريد تحقيقها ,ومثل هذا لا يفقهه فالح وحداديته ,بل هم حرب على من يُقرِّر هذا .
2- وهذا حال أهل البدع والأهواء والأحزاب المنحرفة إذا نهوا عن منكر زادوا عليه منكراً آخر عناداً لأهل الحق وكبراً وبطراً وغمطاً للحق وأهله , ومنهم الحدادية الشرسة المتخصصة لحرب أهل السنة ,والمسالمة أو لعلها الموالية لأهل البدع .
3- الشوكاني لا يكفر أهل البدع ولكنه يقصد أن أهل البدع أضر على الإسلام بسبب انتمائهم إليه بل الادعاء بأنهم هم المسلمون حقاً فيكون ضررهم على الإسلام والمسلمين أشد من ضرر الزنادقة المتسترين الخائفين من سيف الإسلام .
- المسألة الثانية : إبطال فرية عظيمة افتراها عليَّ فأوقعه الله فيها جزاء بَغْيِه :
7- قال فالح في ( الصارم المصقول ص/22) : ((4 - التنازل والتسامح عن كتابة " بسم الله الرحمن الرحيم، وكتابة: "محمد رسول الله".
قال المدخلي( في ص8) : "وقولك : " عندما اقترح المشركون على رسول الله صلى الله عليه و سلم لم يتنازل عن شيء منها... وأضيف أليس المشركون أنفسهم قد اقترحوا على رسول الله صلى الله عليه وسلم أموراً يوم صلح الحديبية للتنازل عنها ، فلأجل المصالح والمفاسد التي راعاها استجاب لهم فيها وهي من أصول الأصول".
وقال في ص9 : " فهل هذا التصرف وهذه الموافقة والتسامح كانت في أمور يسيرة، أو كانت في أمور كبيرة، وأصول عظيمة...".
ثم قال فالح : " قلت : التسامح عن كتابة " بسم الله الرحمن الرحيم" إلى " باسمك اللهم"و التسامح في كتابة محمد رسول الله ليس في ترك وصف الله -سبحانه وتعالى- بالرحمن الرحيم ما ينفي ذلك ،ولا على ترك وصفه -أيضاً- صلى الله عليه وسلم هنا بالرسالة ما ينفيها، فلا مفسدة فيما طلبه المشركون وإنما المفسدة لو طلبوا ما لا يحل من تعظيم آلهتهم ونحو ذلك.
ثم لم يتنازل الرسول صلى الله عليه وسلم عن شيء من الرسالة، وإنما تنازل عن لفظ الصفة، وكان ذلك مع أناس مشركين لا يعترفون به أصلاً.
أما كتابة " بسم الله الرحمن الرحيم" فكل ما هناك أنه استبدل لفظ (7) بلفظ مثله فـ"باسمك اللهم" هي مثل" بسم الله الرحمن الرحيم"، وتؤدي المقصود منها هو: تعظيم الله والتيامن باسمه الكريم ".
- أقول :
أ- إن ترك الوصف غير ترك الكتابة , فالذي ترك الكتابة لم يترك وصف الله بصفة الرحمة ولم يترك وصف الرسول صلى الله عليه وسلم بالرسالة وهو الذي حصل من رسول الله صلى الله عليه وسلم وأصحابه -رضوان الله عليهم- في الحديبية وهو الذي قررته أنا .
والذي ترك وصف الله بالرحمة جاحد لها على مذهب فالح من باب أولى .
والذي يترك وصف الرسول صلى الله عليه وسلم بالرسالة متنازل وجاحد له كافر به على مذهب فالح التكفيري ,لأنه جعل قولي تسامح رسول الله بعدم كتابة بسم الله الرحمن الرحيم ,وتسامح بعدم كتابة محمد رسول الله تنازلاً عن الرسالة , افترى عليَّ هذا ليُكَفِّرني , كيف وهو يُكَفِّر بأقل من هذا فيلزمه -على مذهبه- تكفير من ترك وصف الله بالرحمة ,ويلزمه تكفير من ترك وصف رسول الله صلى الله عليه وسلم بالرسالة ومع الأسف فإنه نسب هذا الترك إلى رسول الله وأصحابه فيلزمه على مذهبه التكفيري تكفير رسول الله وأصحابه , وهذا من ثمار جهله وتهوره في تقويل الناس ما لم يقولوه ولم يعتقدوه
ونتيجة لمنهجه الخارجي التكفيري .
كيف يرجف عليَّ هو وأتباعه بكلام هو حق ويدندنون حول تكفيري به ثم يجدون للأئمة كلاماً أشد منه على منهجهم فيمرون عليه مر الكرام ! بل يحتجون به عليَّ !! ،والقضية واحدة ،متعلقة برسالة محمد صلى الله عليه وسلم . ( فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ ) (الحشر:2)
أَياَ فالح : أنتَ نسبتَ ترك الوصف في الموضعين إلى رسول الله صلى الله عليه وسلم وأصحابه وهذا طعن فيهم وافتراء عليهم وتكفير لهم على مذهبك .
فهم لم يتركوهما وإنما تسامحوا في عدم الكتابة مع شدة تمسكهم بهذين الوصفين العظيمين لله جل وعلا ولرسوله صلى الله عليه وسلم ومع ثباتهم عليهما وشدة غضبهم على من طلب من المشركين تركهما وإحساسهم بالضيم من أجل عدم كتابتهما .
3- قولك : " ثم لم يتنازل الرسول صلى الله عليه وسلم عن شيء من الرسالة، وإنما تنازل عن لفظ الصفة، وكان ذلك مع أناس مشركين لا يعترفون به أصلاً " اهـ.
- أقول :
أ- من الذي قال إنَّ رسول الله صلى الله عليه وسلم تنازل عن شيءٍ من الرسالة أو تنازل عن الرسالة غير فالح !
ب- من قال : إنَّ رسول الله صلى الله عليه وسلم تنازل عن لفظ الصفة إلاَّ فالح فواللهِ ما تنازل رسول الله صلى الله عليه وسلم عن لفظة ( رسول الله ) وإنَّما تسامح بعدم كتابته ( محمد رسول الله ) مع تمسكه بالصفة لفظاً ومعنى حيث قال صلى الله عليه وسلم : ( والله إنِّي لرسول الله وإن كذَّبتموني )
فأنتَ كالمستجير من الرمضاء -ولا رمضاء- بالنَّار ! تبالغ في الإرجاف على ربيع لأنّه قال : تسامح في عدم الكتابة وتقذفه ظلماً بأنَّه قد قال : إنَّ رسول الله
تنازل عن رسالته !
وأنتَ تكرر وتؤكد أنَّ رسول الله صلى الله عليه وسلم تنازل عن وصفه بالرسالة وتنازل عن لفظ الصفة فأيُّهما الأشدّ ؟
القول بالتسامح بعدم الكتابة .
أو القول بأنَّ رسول الله صلى الله عليه وسلم قد تنازل عن وصف نفسه بالرسالة !
والرسول صلى الله عليه وسلم يُؤكِّد أنَّه رسول الله وإن كذَّبوه ونَفَوْا عنه وصف الرسالة بقولهم : ( لو نعلم أنك رسول الله لم نقاتلك ) فقال رسول الله صلى الله عليه وسلم مُؤكداً إثبات هذا الوصف لنفسه : ( والله إنِّي لرسول الله وإن كذَّبتموني ) .
فما رأيُ فالح وأنصاره المغاوير الغيورين ؟!
4 - قول فالح : " فلا مفسدة فيما طلبه المشركون وإنَّما المفسدة لو طلبوا ما لا يحلُّ من تعظيم آلهتهم " !!
- أقول : وهل طلَبُ المشركين من رسول الله صلى الله عليه وسلم أن لا يكتب ( بسم الله الرحمن الرحيم ) وأن لا يكتب : ( محمد رسول الله ) حلالٌ ؟!!
كلاَّ واللهِ إنَّها لجريمة كبرى من جرائم المشركين ومفسدة عظمى .
وهل في ذلك مصلحة للإسلام وللرسول صلى الله عليه وسلم وللمسلمين ؟!!
نعوذ بالله من الجهل وتحليل أشد أنواع الحرام والتهوين من الأمور العظام .
وأؤكد أنه لا مساواة أبداً بين ( بسم الله الرحمن الرحيم ) وبين ( باسمك اللهم ) إذ هذه المساواة تقوم على تجاهل اسمين عظيمين لله كان يكفر بهما قريش وينفرون منهما أشد النفور ،قال تعالى : ( وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تَأْمُرُنَا وَزَادَهُمْ نُفُوراً ) (الفرقان 60)
وقال تعالى : ( قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى ) الآية (الإسراء 110)
وأؤكد أنه لا مساواة بين (محمد بن عبد الله) وبين (محمد رسول الله) ,إذ أنَّ قريشاً والعرب كانوا يؤمنون بمحمد بن عبد الله ,وقد لبِث فيهم عُمُراً وهم يُسلِّمون بأنه ( محمد بن عبد الله ) ,وما زالوا على ذلك حتى بعد الرسالة وبعد قتالهم له في بدر وحنين والأحزاب ,وإلى أن مات منهم من مات ,وقتل منهم من قتل ,وهم على ذلك .
وأما ( محمد رسول الله ) فقد كفروا بها وكذَّبوه فيها ورموه بالسحر والكهانة وطعنوا فيه أشد الطعون ,وأخرجوه وأصحابه من مكة من أجلها وما يتبعها وأكَّدوا هذا الإنكار بشدة في صلح الحديبية ,ورفضوا أن يكتب ( بسم الله الرحمن الرحيم ) ,وأن يكتب ( محمد رسول الله ) ,وصمَّمُوا على ذلك ,وألجئ رسول الله صلى الله عليه وسلم إلجاءً إلى ما اقترحوه عليه ,وهو كارهٌ لذلك ,وألجئ أصحابه كذلك إلى ما اقترحته قريش وهم كارهون ,لا على أساس أنهم يؤمنون بالمساواة بين ما رضيه الكفار واقترحوه ,وبين ما بغضوه وحاربوه ورفضوه ولكن من أجل اعتبارات كثيرة,منها مراعاة المصالح والمفاسد .
ومنها : انتظار تحقيق ما وعد الله به من النصر والفتح العظيم الذي يعلو به الإسلام وتعلو به شهادة أنَّ محمداً رسول الله ,ويُظهِرُ الله دينه على دين قريش والعرب والأديان كلِّها .
وهو الأمر الذي أدركه رسول الله صلى الله عليه وسلم حينما قال له عمر-رضي الله عنه- : كيف نعطى الدنية في ديننا ؟ فيقول له رسول الله صلى الله عليه وسلم : ( إني رسول الله ,لست أعصيه ,وهو ناصري ) يريد ما وعده الله به من النصر العظيم والفتح المبين.
- وأقول : إن الذي يرى المساواة في هاتين القضيتين هو أحق بأن يقال فيه إنه تنازل عن وصف الله بالرحمة ,وتنازل عن وصف رسول الله صلى الله عليه وسلم بالرسالة ألا وهو فالح ,فعليه أن يتوب إلى الله توبة نصوحا من هذه المساواة الباطلة الخطيرة ,وأن يعلن ذلك ,وأن يعلن توبته مما رماني به من الفواقر ومنها أني قلت : إنَّ رسول الله تنازل عن رسالته ! .
5 - نقل فالح في صارمه عن النووي من شرحه على مسلم 6/383 الكلام الآتي: " قوله فقال : النبي صلى الله عليه وسلم لعلي رضي الله عنه اكتب بسم الله الرحمن الرحيم قال سهيل : أما بسم الله فما ندري ما بسم الله الرحمن الرحيم، ولكن اكتب ما نعرف باسمك اللهم. قال العلماء : وافقهم النبي صلى الله عليه وسلم في ترك كتابة بسم الله الرحمن الرحيم ،وأنه كتب باسمك اللهم وكذا وافقهم في محمد بن عبد الله ،وترك كتابة رسول الله صلى الله عليه وسلم وكذا وافقهم في رد من جاء منهم إلينا دون من ذهب منا إليهم ،وإنما وافقهم في هذه الأمور للمصلحة المهمة الحاصلة بالصلح مع أنه لا مفسدة في هذه الأمور ،أما البسملة وباسمك اللهم فمعناهما واحد ،وكذا قوله محمد بن عبد الله هو أيضا رسول الله صلى الله عليه وسلم ،وليس في ترك وصف الله سبحانه وتعالى في هذا الموضع بالرحمن الرحيم ما ينفي ذلك ،ولا في ترك وصفه أيضا صلى الله عليه وسلم هنا بالرسالة ما ينفيها فلا مفسدة فيما طلبوه ،وإنما كانت المفسدة تكون لو طلبوا أن يكتب مالا يحل من تعظيم آلهتهم " اهـ.
- أقول : قد أجبتُ على بعض هذا الكلام في بحثي ( هل يجوز التنازل عن الواجبات مراعاة للمصالح والمفاسد وعند الحاجات والضرورات )
فقلتُ : لو كان معناهما واحداً فلماذا رفض سهيل بن عمرو كتابة ( بسم الله الرحمن الرحيم ) ورضي بكتابة ( باسمك اللهم ) ؟! .
ولماذا غضب الصحابة من كتابة ( باسمك اللهم ) وحلفوا ألا يُكتَب إلا ( بسم الله الرحمن الرحيم ) لو كان معناهما واحداً ؟!
وهل يجزئ كتابة ( باسمك اللَّهم ) في صدور سور القرآن بدل ( بسم الله الرحمن الرحيم ) ؟!
وهل يجوز أن نقول حينما نقرأ سورة الفاتحة في صلاتنا أو في غيرها أن نقول باسمك اللهم . وهل وهل ...؟!!
وكذا قوله : ( محمد بن عبد الله هو أيضاً رسول الله صلى الله عليه وسلم ) أي أن معناهما واحد .
- فأقول : لو قال : كافر يريد الدخول في الإسلام أشهد أن لا إله إلا الله وأشهد أن محمد بن عبد الله أيدخل بهذا في الإسلام ؟! وإذا قال المؤذنون في أذانهم أشهد أنَّ محمد بن عبد الله أيصحُّ هذا منهم ؟! وهل يجزئ المصلي في تشهده أن يقول أشهد أن محمد بن عبد الله , إن قلت لا يصح شيء من هذا كله قلنا إذن بطل القول بأن المعنى فيهما واحد ) اهـ.
وأضيف الآن ما يأتي : إنَّ رسول صلى الله عليه وسلم رأى الفرق الهائل بين ( محمد بن عبد الله ) وبين ( محمد رسول الله ) ويرى أنَّ قريشاً قد كذَّبوه حين رفضوا كتابة ( محمد رسول الله ) فقال مؤكداً أنَّه رسول الله : ( والله إنِّي لرسول الله وإن كذَّبتموني )
والصحابة رضوان الله عليهم كانوا يرون الفرق بين ( محمد رسول الله ) وبين ( محمد بن عبد الله ) ولهذا أصرُّوا على كتابة ( محمد رسول الله ) .
وقال علي -رضي الله عنه- : ( والله لا أمحاه ) انطلاقاً من إيمانه بهذا الفرق . وانطلقت قريش من هذا التفريق .
ونسأله فنقول : إنَّ كثيراً من الناس يُسَمَّون بـ ( محمد بن عبد الله ) وإذا سُئل أحدٌ منهم عن اسمه يقول : ( أنا محمد بن عبد الله ) فهل يُـقال لهم إنَّكم قـد
ادَّعيتم الرسالة لأنَّه لا فرق بين ( محمد بن عبد الله ) وبين( محمد رسول الله ) ؟!
ولو وصف أحدٌ - غير رسول الله- نفسه بأنَّه ( محمد رسول الله ) فما مصيره ؟
لا يتردد مسلم في أنَّه قد كفر بالله وكذَّب رسوله صلى الله عليه وسلم . وكذلك من يصفه بهذا الوصف .
وبهذا البيان يظهر لطالب الحقِّ الفروق الهائلة بين ( بسم الله الرحمن الرحيم ) وبين ( باسمك اللَّهم ) ,وبين ( محمد رسول الله ) الذي يُنكره الكفَّار ويكفرون به وبين ( محمد بن عبد الله ) الذي يعترفون به ولا يُنكرونه بحال .
لقد قلت أنا : إنَّ الرسول صلى الله عليه وسلم تسامح بعدم كتابة ( محمد رسول الله ) تفريقاً مقصوداً أريد به التفريق بين عدم الكتابة وبين التنازل عن وصفه بالرسالة . وسقتُ في الوقت نفسه قوله صلى الله عليه وسلم : ( والله إنِّي لرسول الله وإن كذَّبتموني ) وذكرتُ هذا مرَّتين في السياق وأكَّدتُ ذلك بتأكيدات في السياق نفسه .ألاَ يرى كل مسلم مُنصف ظُلمَ هذا الرَّجل وافتراءَهُ عليَّ هذه الفرية العظيمة .
6- قال فالح معلقاً على كلام النووي مستفيداً منه : ( وهذا يدل على أنه لم يكن محو رسول الله من الكتابة محواً لرسالته فكيف يقال عنها إنها أصل من الأصول .. ) الخ .
- أقول :
1- من قال أنَّ محو ( رسول الله ) من الكتابة محوٌ لرسالته بيِّنه وأين هذا القول ؟
أُنقُلْه لنا بنصِّه وفصِّه وإلاَّ فقد برهنتَ على تعسُّفك وظلمك .
وأما قولي : إنَّ كتابة ( بسم الله الرحمن الرحيم ) وكتابة ( محمد رسول الله ) من الأصول فهذه وجهة نظر أرى أنَّها صحيحة لاعتبارات وقد سقتُ أدلَّتي على ذلك غير مرَّة ومنها أنَّ البسملة أصلٌ في كتابة سور القرآن لا بُدَّ منها وأنَّها أصلٌ في مكاتبة رسول الله صلى الله عليه وسلم إلى الملوك خلال دعوتهم إلى الإسلام والإيمان برسالته .
وكذلك كتابة محمد رسول الله في الكتب التي كان يبعث بها إلى ملوك الدنيا وجبابرتها ؛يدعوهم فيها رسول الله صلى الله عليه وسلم إلى الإسلام وإلى الإيمان برسالته صلى الله عليه وسلم ,فلا بدّ من كتابتها .
فأعتقد أن ذلك أصل في الإسلام يلزم من يراسل الملوك وغيرهم كتابيا أن يكتبها لا سيما إذا كان تبليغ الرسالة لا يحصل إلا عن طريق المكاتبة .
والعلماء يقولون : هذا الحديث أصل في كذا ,وهذه الآية أصل في كذا وكذا وهذا العمل من رسول الله صلى الله عليه وسلم أصل في كذا ... ولا يعترض عليهم أهل العلم .
فما بال الحدادية الجديدة تستشيط غضباً ,وتقيم الدنيا ولا تقعدها على اعتباري كتابة ( بسم الله الرحمن الرحيم ) وكتابة ( محمد رسول الله ) أصلين ؟!
ألا إنه الهوى والشغب .
وهبْ أنَّ هذا خطأٌ-وما هو بخطإ- ,فهل فيه تعظيم لاسم الله وصفته ولرسول الله صلى الله عليه وسلم ورسالته أو هو هدم لهما ؟!
إنَّك تبني من الحبَّة قُـبَّةً (!) لأنَّك فارغ العقل واليدين من الحجج على أباطيلك فتذهب ترمي الأبرياء بالبوائق .
- المسألة الثالثة : إبطال فرية أخرى :
- قال فالح في (الصارم المصقول ص24-27 ) : " قال الحافظ ابن حجر رحمه الله ضمن فوائد الحديث الوارد في صلح الحديبية : " وفي الحديث -أيضاً- فضل الاستشارة لاستخراج وجه الرأي واستطابة قلوب الأتباع، وجواز بعض المسامحة في أمر الدِّين(8) واحتمال الضيم ما لم يكن قادحاً في أصله إذا تعين ذلك طريقاً للسلامة في الحال والصلاح في المآل سواء كان ذلك في حال ضعف المسلمين أو قوتهم "
وقال ابن بطال في شرحه لصحيح البخاري (8/88) : " وقال القرطبي (كذا!) : وفي كتابه -عليه السلام- باسمك اللهم، ولم يأب عليهم أن يكتبه إذ لم يكن في
كتابة ذلك نقض شيء من شروط الإسلام، ولا تبديل شيء من شرائعه .. "
وقال الشيخ عبد العزيز بن باز -رحمه الله- ( في شرح كتاب التوحيد ص 37 ) عند حديث ذات أنواط، واستعظام الرسول للأمر وإنكاره له : " هذا يدل على أن الاعتبار بالحقائق لا بالألفاظ؛ لأنهم طلبوا شيئاً يعظمونه ويتبركون به كما فعل بنو إسرائيل، وإن اختلفت ألفاظ الفريقين فالباطل باطل وإن اختلفت الألفاظ".
فينبغي إمعان النظر في القيد الذي ذكره الحافظ : " ما لم يكن قادحاً في أصله" والمقارنة بينه وبين كلام المدخلي ومؤيديه، بل إن المدخلي بزعمه أنَّ محو " رسول الله " أصل(9) قد وافق الخوارج الحرورية في فهمهم ،فهذا هو عين ما احتجوا به على أمير المؤمنين علي -رضي الله عنه- حينما ناظرهم عبد الله بن عباس -رضي الله عنه- ،وهي المسألة الثالثة في احتجاجهم عليه إذ قالوا له : " إنه محا نفسه من أمير المؤمنين فهو أمير الكافرين ".
فحجهم بقوله صلى الله عليه وسلم : " اكتب يا علي هذا ما اصطلح عليه محمد ابن عبد الله" ثم قال: " فوالله لرسول الله خير من علي ،وما أخرجه من النبوة حين محا نفسه ".
فخصمت الخوارج المارقة ،وخرج من خصومتهم ،ابن عباس-رضي الله عنهما- ومعه أهل السنة.
قال ابن حزم -رحمه الله- في الإحكام في أصول الأحكام (ص1023) عند كلامه عن كون عمار تقتله الفئة الباغية وقول من قال إنما قتله من أخرجه فبلغ ذلك علي بن أبي طالب -رضي الله عنه- فقال : " فرسول الله صلى الله عليه وسلم إذاً هو قتل حمزة"، "...، وكذلك قصة علي -رضي الله عنه- يوم القضية بينه وبين أهل الشام إذ أراد أن يكتب علي (أمير المؤمنين) وأنكر ذلك عمرو ومن حضر من أهل الشام وقالوا : اكتب اسمك واسم أبيك ففعل، فقالت الخوارج لما محا أمير المؤمنين: قد خلعت نفسك. فاحتج عليهم بأن رسول الله صلى الله عليه وسلم فعل ذلك، إذ أنكر سهيل بن عمرو حين القضية يوم الحديبية أن يكتب في الكتاب (محمد رسول الله) فمحا "رسول الله" وكتب (محمد بن عبد الله) فقال علي: أترون رسول الله صلى الله عليه وسلم محا نفسه من النبوة إذْ محا (رسول الله) من الصحيفة ؟ قال أبو محمد : وهذا كالذي في قصة عمار سواء سواء، ولا مدخل للقياس ههنا، وإنما هو إيتساء بالنبي صلى الله عليه وسلم ،وكلا الأمرين محو من رقٍ ،ليس أحدهما مقيساً على الآخر ،وهكذا الأمر حديثاً وقديماً وإلى يوم القيامة ،وليس إذا كتبت (نار) ثم محي امتحت النار من الدنيا.
وهذا من جنون الخوارج وضعف عقولهم، إذ كانوا أعراباً جهالاً ،بل قولهم
في هذا هو القياس المحقق، لأنهم قاسوا محو الخلافة عن علي، على محو اسمه من الصحيفة! وهذا قياس يشبه عقولهم، وقد علم كل ذي مسكة عقل أنه إذا محيت سورة من لوح فإنها لا تمتحي بذلك من الصدور" اهـ.
- أقول : التعليق على هذا الكلام من وجهين :
1- الوجه الأول : ليتك استفدت من كلام علي ومن كلام ابن حزم هذا فرجعت عن غَيِّكَ ,والأسوأ من ذلك أنك تريد أن تجعل من كلامهما وفقههما حجة لك وهو عليك ,وهو حجة لربيع ومن أيده ,فعبارتهما "محا (رسول الله)" و"محا نفسه" أشد بكثير على مذهبك من قول ربيع : " تسامح رسول الله بعدم كتابة محمد رسول الله " ,فعلى مذهبك الذي ترجف به على ربيع هما كافران وأما عند المسلمين وعند ربيع وإخوانه لا ثم لا , لأن قصدهما واضح , وسياق كلامهما يبرؤهما ,كما أن سياق كلامي وما فيه من قيود واحتياطات وتوضيحات أكثر مما في سياق كلامهما , وذلك يبرؤني , ومع ذلك ترجف عليَّ أراجيف يخجل منها الخوارج وسائر أهل البدع ,وهذه الأراجيف القصد منها إقناع الناس بكذبك ومنهجك التكفيري .
أياَ فالح ! كيف تُغيِّرُ جلدكَ وتتلوَّن فتظهر للناس الآن بخلاف مذهبك ؟ فتمرُّ على كلامٍ أشدّ من كلامي- على مذهبك المدمِّر- مرَّ الكرام (!) ,ثمَّ لا تكتفي بهذا المرور فترتقي إلى درجة الاحتجاج به عليَّ ( إذا لم تستحِ فاصنع ما شئتَ ).
2- الوجه الثاني : إنَّ كلام ابن حزم حجة عليك ,وقياسك يشبه قياس الخوارج وأحكامك أشد من أحكامهم ,وعندك وعند حزبك من الجنون والجهل وضعف العقول شر مما عند الخوارج ,فالخوارج قاسوا محو الخلافة عن علي على محو اسمه من الصحيفة .
وفالح وحزبه سلكوا هذا الطريق في القياس , بل أسوأ منه حيث جعلوا قولي إن رسول الله تسامح بعدم كتابة محمد رسول الله محواً لرسالته وتنازلاً عنها .
ولجهل فالح وغبائه لم يدرك علة هذا القياس ووجه الشبه بينه وبين الخوارج.
ولقد أعماه الله عن إدراكه عقوبة له على ظلمه , وليشهد بنفسه وما خطته يداه على نفسه .
فلله الحمد على انتصاره لأنصار دينه والذابين عنه ,ونحن والناس كلهم يؤمنون أنه إذا محيت سورة من لوح فإنها لا تمحى من الصدور .
لكن مذهب فالح والخوارج المعاند يقتضي محوها ,ومن هنا قالوا ما قالوا من الظلم والباطل .
- قال فالح (في صارمه ص26) : ( وحال ربيع في جميع المسائل التي طبَّق جهله فيها عليّ وأصدر عليّ بها أحكامه الجائرة كما قال ابن حزم -رحمه الله- في جهل الخوارج وخواء عقولهم وسفاهة رأيهم ) اهـ.
- أقول : إنَّني لم أظلمك بشيء أبداً في جميع المسائل التي ناقشتُك فيها ولا في أحكامي ,وإنما نصحتُك عن ظلمك للناس وأحكامك الجائرة ,التي تنطوي على أشد أحكام التكفير ,ونصحتُك عن قواعد وأصول فاسدة ,فذهبت تحارب وتقلب الأمور وتتجنى بالباطل كما في كلامك هذا وغيره ,وأنت الذي تدعو إلى التقليد الأعمى وتتعصب لذلك ولأرائك الباطلة ,وأنت الذي ظلمتَ ربيعاً في كل ما تنسبه إليه ,وفي أحكامك عليه وعلى إخوانه السلفيين من علماء وطلاب علم ودعاة إلى الله ,وأنت وحزبك الجهال أشبه بالخوارج في خواء العقول وسفاهة الرأي ,والسعي في إسقاط المنهج السلفي وعلمائه .
- ثمَّ استدلَّ بأبياتٍ لابن القيم حيث يقول :
العلم معرفة الهدى بدليــله مـا ذاك والتقليد مستـويان
وتعر من ثوبين من يلبسهمـا يلقـى الردى بمذمـة وهوان
ثوب من الجهل المركب فوقه ثوب التعصب بئست الثوبان
وتحل بالإنصاف أفخر حلةٍ زينت بها الأعطاف والكتفان
- أقول : ومن العجب أن تحتج بأبيات ابن القيم-رحمه الله- وهي تنطبق عليك وعلى حزبك فلا تنـزلها على أهل السنة وعلمائهم الدعاة إلى الكتاب والسنَّة .
فأنت وحزبك الجهال الذين تلبسون ثياب الجهل والتعصب الأعمى ,وغيركم هو المتحلي بالعلم والإنصاف .
- ثمَّ قال فالح : ( وبهذا فإن الخوارج أفرطوا بما اعتقدوه أصلاً ،وعقدوا عليه ولاء وبراء فكفروا وربيع فرّط بما اعتقده أصلاً وعقد عليه هو ومن تبعه ولاءً وبراءً يضلل مخالفه ويجعل أصوله فاسدة!! ويأمر بهجره !! والحق بين هذين الطرفين المذمومين : الإفراط والتفريط : الغلو والتقصير :
ولا تغل في شيء من الأمر واقتصد كلا طرفي قصد الأمور ذميم
وإن ما ذكرناه لكاف في هذا المقام الهام الدقيق فهي حجج كثيرة ،وأدلة متظافرة ،وفيض من كلام أهل العلم، وكل ذلك يظهر بوضوح أن هذه المسائل ليست من الأصول كما يزعم المدخلي ومن معه فلا دليل لهم بها على مذهبهم في التنازل عن الأصول .
وفيما أوردناه مقنع لطالب الحق وناشد الصواب، ولو ذهبنا نستقصي كلام أهل العلم لكان بسطاً لا حاجة إليه، وهنا يقف القلم، ويحجم الفارس عن الإقدام ، والحمد لله على عظيم ألطافه ،وعميم توفيقه والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله.
إذا لم يكن عون من الله للفتى فأول ما يجني عليه اجتهاده ) ا هـ .
- أقول : الله أكبر
إنَّ في ما نقلتَه عن ابن حزم يُدينُك بأنَّك على منهج الخوارج والمشابهة بينك وبينهم في الشَّغب القائم على الجهل والهوى واضحة .
وبيان ذلك أنَّ أسلافك الخوارج شغبوا على الخليفة الراشد علي بن أبي طالب ومن معه من الصحابة وسائر المسلمين بأمور كفَّروهم بها ومنها : أنَّ عليًّا -رضي الله عنه- تسامح في عدم كتابة ( علي أمير المؤمنين ) تلبية لطلب أهل الشام بأن يكتب ( علي بن أبي طالب ) بدل ( علي أمير المؤمنين ) فوافقهم على هذا الطلب من أجل المصلحة وجمع الكلمة فكتب ( علي بن أبي طالب ) .
فشغب عليه الخوارج وقالوا : قد محوتَ نفسك من إمارة المؤمنين فأنتَ أمير الكافرين فتُب من هذا الكفر (!) .
ولمَّا ناظرهم ابن عباس-رضي الله عنهما- في هذه القضية (10) بيَّن لهم أنَّ عدم كتابة ( أمير المؤمنين ) أو محوها ليس معناه التنازل عن إمارة المؤمنين . كما أنَّ محو رسول الله صلى الله عليه وسلم يوم الحديبية كتابة ( رسول الله ) ,وأمره بكتابة ( محمد بن عبد الله ) بدلاً عنها ليس محواً لرسالته ؛فأدرك كثير منهم أو أكثرهم أنَّهم كانوا على باطل فتابوا إلى الله ورجعوا إلى الحقِّ والطاعة والجماعة.
وفالح والحدادية الجديدة سلكوا في التعامل معي ومع السلفيين مسلك الخوارج مع علي وأصحابه ! .
فقالت الحدادية : إنَّ قول ربيع ( إنَّ رسول الله صلى الله عليه وسلم تسامح في عدم كتابة محمد رسول الله ) معناه ( أنَّ رسول الله صلى الله عليه وسلم تنازل عن رسالته ) !! ونسبوا ذلك إليه بكل وقاحة ,قاصدين بذلك تكفيره وتكفير كل من يؤيده ,إلا أن الفرق بينهم وبين الخوارج أنَّ الخوارج - على ضلالهم وشرِّهم- عندهم شجاعة وصراحة ,فصرحوا بالتكفير ,والحدادية جبناء ,وأهل تقيَّة ,فلم يجرؤوا على التصريح بالتكفير .
- أقول : وفي مناظرة واحدة من ابن عباس تراجع أكثر الخوارج وتابوا إلى الله تعالى من ظلمهم وارتدعوا وأنابوا واقتنعوا بحجة ابن عباس أنّ محو الكتابة لا يعني إسقاط النبوَّة ,ولا إسقاط خلافة علي , وكان التائبون منهم كما في مصنف عبد الرزاق عشرون ألفاً .
والحدادية رأوْا أنَّ قول القائل :( إنَّ رسول الله صلى الله عليه وسلم قد تسامح بعدم الكتابة ) يعني إسقاط رسالته (!)
ولقد كتبتُ للحدادية مقالات تحوي حُججا كثيرة تبيِّن كذبهم وظلمهم فلم تُقنعهم ولم تردعهم ولم تُُحرِّك في ضمائرهم ساكناً من الباطل والهوى ولم ترجعهم عن ظلمهم الخطير الهادف إلى التكفير (!) .
هذا بالإضافة إلى أنَّ كتابتـي لهذا ( التسامح ) كانت محفوفة بأدلَّة وقرائن تردع المؤمن عن أي تفكير في أيِّ شيءٍ ممَّا أقدم عليه الحداديون ونسبوه إليَّ .
وقد بيَّنتُ ذلك مراراً وتَكراراً ممَّا يُؤكد أنَّ هذه الحدادية أسوأُ حالاً من الخوارج وأشدُّ ظُلماً وبُهتاً وإصراراً على الباطل والظلم .
وعلى كُلٍّ فقد تبيَّن لكلِ ذي لُبٍّ وإنصاف أنَّ ما احتجَّ به فالح من كلام ابن حزمٍ -رحمه الله- فإنَّما هو حجة وتأييد لي من حيثُ لا يُدرك فالح (!) وذلك من استدراج الله له وسوقه له إلى الحفر التي حفرها لغيره فارتطم فيها (!)
ثمَّ إنَّ طعن ابن حزم في الخوارج بالجهل وضعف العقل ... إلى آخره ينطبق على فالح وحزبه الحدادي ,بل لو أدركهم لقال فيهم شراً مما قال في الخوارج (!) لأنَّ الخوارج - على ضلالهم - أهل صدقٍ وعبادة .
وهؤلاء الحدادية أهل كذب وفجور ومساوئ أخرى منها سوء أخلاقهم .
ولي مأخذ على ابن حزم -رحمه الله- في هذا الكلام وهو إنكاره للقياس ( قياس قضية علي-رضي الله عنه- في محو الكتابة على قضية رسول الله صلى الله عليه وسلم في الحديبية ) في محو الكتابة أيضاً , فالقياس فيها واضح في كلام علي وكلام ابن عباس .
وقد أثنى ابن القيم على احتجاج ابن عباس على الخوارج , واعتبر قياسه أحسن القياس وأوضحه , انظر إعلام الموقعين (1/215) .
وقد تقبَّل فالح إنكار ابن حزم للقياس , فلا أدري عن معرفةٍ أو عن جهلٍ : وأحلى الأمرين مُرُّ (!!) .

وأخيراً : فقد تبيَّن للقارئ الكريم جهل فالحٍ وافتراءاته وعدم فهمه لما ينقله من كلام العلماء فهو كحاطب ليل (!) ينقل الكلام يظنُّ أنَّه له وهو عليه ويُضيف إلى ذلك رمي الأبرياء بمثالبه ومعايبه ويُحاول إضفاء هالات النَّزاهة والبعد عن نقائصه المعروفة وليس ذلك بنافعه عند الله تعالى وعند من يعرف واقعه وحقيقة حاله .
نسأل الله تعالى أن يُعافيَ المسلمين من هذه البلايا والرزايا المُهلكة
إنَّ ربَّنا لسميع الدُّعاء
وآخر دعوانا أَنِ الحمد لله ربِّ العالمين .
وصلَّى الله وسلَّم على نبينا محمد وعلى آله وصحبه أجمعين .

كتبه :
رَبيع بنُ هاديّ بن عُمَير المَدخَليّ
20 شـــوال 1426هـ

(1) ما قاله ابن العربي من أن العلماء قد اتفقوا على معنى الآية في سد الذرائع فحق وأما تخصيصه سد الذرائع بالعقود الجائزة فغير مُسلَّم , انظر كلام الشوكاني ( ص/9-10) والتعليق عليه .
(2) هذا المثال صحيح , ويصح أيضاً أن يقال : وكل سبب محظور يؤدي إلى محظور مثله أو أكبر منه فهو حرام مثل النظر إلى الأجنبية , فإنه محرم , لأنه قد يؤدي إلى الزنا , ومثل سب الرجل لأبي الرجل لأنه ذريعة إلى سب والد الساب , وهكذا فلماذا تهمل سد الذرائع المحرمة المؤدية إلى محرمة ؟.
(3) كلام ابن القيم حجة عليك لأنك لا تراعي المصالح والمفاسد ,ثم أي فرق بين قولي : فإن سب أوثان المشركين حق وقربة إلى الله , وبين قول الإمام ابن القيم : " مع كون السب غيظاً وحمية لله وإهانة لآلتهم " أليست هذه العبادات القلبية قربة إلى الله , نعوذ بالله من الجهل والهوى .
ثمَّ إنَّ منهج ابن القيِّم -رحمه الله- معروف أنَّه لا يحصر المصالح والمفاسد وسد الذرائع في المستحبات ؛كيف وهو يقول : " فإن الشريعة مبناها وأساسها على الحكم ومصالح العباد في المعاش والمعاد وهي عدل كلها ورحمة كلها ومصالح كلها وحكمة كلها ... " اهـ . من إعلام الموقعين (3/14) .
- وأقول لفالح : هل الشريعة كلها مستحبات فقط ؟!!
(4) أنا لم أقل : إن سب آلهة المشركين من الأصول ,وإنما الذي قاله وافتراه فالح .
ومن أنكر أنَّ الأصل هو التوحيد والكفر بالطواغيت ؟!
(5) هكذا والصواب : البدعة .
(6) فتح القدير (2/186) .
(7) كذا !
(8) كلام الحافظ عليك لأنَّه قال : ( وجواز بعض المسامحة في أمر الدِّين واحتمال الضيم ما لم يكن قادحاً في أصله .. ) . فلم يحصرها في المستحبات فقط كما تفعل أنت !
والحافظ -رحمه الله- من أعلم الناس بأنَّ رسول الله صلى الله عليه وسلم وأصحابه رضوان الله عليهم قد تحلَّلوا من نسكهم بحلق رؤوسهم ونحر هديهم وتركهم للطواف والسعي في عمرتهم لأنَّهم قد أُحصروا وصُدُّوا عن المسجد = = الحرام ؛وهذا فيه ترك واجبات هم معذورون في تركها ,وهذا داخل في قول الحافظ : ( وجواز بعض المسامحة في أمر الدِّين ..) . وقد قال تعالى : ( فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ ) ( البقرة 196) .
وقال ابن عباس رضي الله عنهما : ( قد أُحصِر رسول الله صلى الله عليه وسلم , فحلق رأسه , وجامع نساءه , ونحر هديه , حتى اعتمر عاماً قابلاً ) رواه البخاري (2/642-ح1714) .
وأنتَ يا فالح لا ترى المسامحة و مراعاة المصالح والمفاسد إلاَّ في المستحبات ! .
(9) أنا لم أجعل محو رسول الله أصلاً ,وإنما قلت تسامح بعدم كتابة بسم الله الرحمن الرحيم , وتسامح بعدم كتابة محمد رسول الله , فاخترعت أنت من هذه العبارة الصحيحة السليمة أن ربيعاً يقول بأن رسول الله تنازل عن رسالته فأنت الذي وافقتَ الخوارج -الذين جعلوا محو الكتابة تنازلاً من عليٍّ عن الخلافة وإمرة المؤمنين- حذوة القُذَّة بالقُذَّة ! فلا تُغالط ولا تُقلِّب الأمور ,فمالك من مخرج عن مذهب الخوارج ,بل أنت أشد منهم ,فهم لم يجعلوا تسامح رسول الله بعدم كتابة محمد رسول الله ,بل ولا جعلوا محوه لكتابة محمد رسول الله تنازلاً عن رسالته ,وإنما فالح هو الذي جعل التسامح بعدم الكتابة تنازلا ً.
(10) إشارة إلى الحديث الذي رواه الإمام أحمد في مسنده (1/342) من رواية أبي زميل قال حدثني عبد الله ابن عباس قال لما خرجت الحرورية اعتزلوا فقلت لهم : إن رسول الله صلى الله عليه وسلم يوم الحديبية صالح المشركين فقال لعلي اكتب يا علي هذا ما صالح عليه محمد رسول الله صلى الله عليه وسلم قالوا لو نعلم أنك رسول الله ما قاتلناك ،فقال رسول الله صلى الله عليه وسلم : امح يا علي ،اللهم إنك تعلم أني رسولك امح يا علي واكتب هذا ما صالح عليه محمد بن عبد الله ،والله لرسول الله خير من علي ،وقد محا نفسه ،ولم يكن محوه ذلك يمحاه من النبوة أخرجت من هذه ،قالوا نعم " وأخرجه عبد الرزاق في مصنفه(10/158-160) والنسائي في الكبرى (7/480-481) حديث (8522) ,والطبراني في الكبير (10/313-314) حديث (10598) ,والحاكم في المستدرك ( 2/150-152) ,والبيهقي في السنن الكبرى (8/179) والضياء في المختارة (10/410-411) .
فإن قال قائل : إن كلام ابن عباس الذي تداوله الأئمة محفوف بقرينة تمنع قصد المعنى الباطل , هذا بالإضافة إلى واقعه وإيمانه الذي لا يشك فيه .
قلت : وهذا ما أدين الله به , ويدين به كل مسلم , من وقت أن قالها ابن عباس إلى الآن ، لكن هذه القرينة لا تنفع ولا تجدي شيئاً في منهج فالح والحدادية المهلك الذي تسلطوا به على الشرفاء , الذي لا يلتفت إلى القرائن والذي لا يلتفت أهله إلى لدلائل الواضحة .
ولو قال هذا الكلام عالم معاصرٌ لأقاموا الدنيا عليه وأقعدوها ,انطلاقاً من منهجهم المدمر ,ولي على ذلك أدلة منها أنهم أقاموا الدنيا وأقعدوها على كلام قلته ,أخف مما قاله ابن عباس ,وتداوله العلماء ,مع أنه قد حفته قرائن كثيرة فلم تحجزهم براءة الكلام ,ولا ما حفه من قرائن ,ولا ما تلاه من تأكيدات وبيانات ,تدحض افتراءاتهم بل ما زادهم إلا عتواً وعناداً ,والأدهى والأمر أنهم ولَّدوا منه ما يقتضي أعظم أنواع الكفر ,فقالوا إن ربيعاً يقول : إن رسول الله صلى الله عليه وسلم تنازل عن رسالته ,( كبرت كلمة تخرج من أفواههم إن يقولون إلا كذباً ) .

فهرس جميع المقالات


نداء إلى الأمة الإسلامية

نداء
إلى الأمة الإسلامية

للشيخ:
ربيع بن هادي المدخلي

بسم الله الرحمن الرحيم
إن حل مشاكلكم – أيها المسلمون - لا يكمن في الديمقراطية , ولا في الدكتاتورية , وإنما يكمن والله الذي لا إله إلا هو في الإسلام , في عقائده وتشريعاته ومنهجه . قال الله تعالى مخاطباً أمة الإسلام : ( وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا ) (آل عمران من الآية 103)وقال تعالى: ( اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاء ) (الأعراف من الآية 3 ) ، وقال تعالى : ( إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُواإِلَّا إِيَّاهُ ) ، وقال تعالى : ( وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ ) ( الأحزاب من الآية 36 ) .
أيها المسلمون، يجب أن نفقه هذه النصوص وأن نطبقها عملياً في جميع المجالات الإسلامية : العقائدية والعبادية والسياسية والاجتماعية والاقتصادية ، ولا عزة ولا كرامة للمسلمين في الدنيا والآخرة إلا إذا نهضت بتعاليم الإسلام على الوجه الذي شرعه الله ورضيه.
وفي ديننا الوفاء بكل ما تطلبه الحياة، قال تعالى: ( الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلام دِيناً ) (المائدة: من الآية3).
وكل المسائل التي حلَّت بالمسلمين فإنما هي من ثمار تفريطهم في كثير من أمور دينهم، ولا حلَّ لهذه المشاكل إلا بالجد في الأخذ به جميعاً وتطبيقه.
الحق في الإسلام وحده ،والعقائد الصحيحة في الإسلام وحده , والعدل والإنصاف في الإسلام وحده ، والرحمة والبر والإحسان على الوجه الذي يرضي الله , إنما هي في الإسلام .
إنه لمن المؤسف جداً , أن ترى أن أكثر أصحاب الأقلام , من مفكرين وأحزاب سياسية لا تتحدث إلا عن الديمقراطية , ولا تحاسب ما تراه في نظرها من أخطاء , إلا من منطلقات الديمقراطية .
ولا تنصب حكومات وبرلمانات ,إلا بناء على أسس ديمقراطية وكثير من العلماء والقضاة في كثير من بلدان المسلمين , يجارون هذه الأوضاع ويؤيدونها .

يا معشر المسلمين : الديمقراطية من وضع وتأصيل أعداء الإسلام , واجهوا بها علماء ضلال ووثنية , وكهنة شر وفساد , وواجهوا بها دكتاتوريات بلغت غاية الاستبداد والظلم , سحقت تلك الدكتاتوريات شعوبها سحقاً بعد أن استعبدتها , وسلبتها حرياتها سلباً مهلكاً, وحولتها إلى قطعان أحطّ من الحيوانات .
وليس للمظلومين المنهوكين دين يواجهون به هذا الواقع , فاخترعوا ما يسمى ( الديمقراطية ) أي حكم الشعوب بالشعوب , لأنه ليس لهذه الشعوب أديان يوجد فيها العدل والإنصاف والعقائد الصحيحة .
فوجدوا فيها متنفساً , على فجورها وكفرها وظلمها وانحطاطها , وتحللها من الأخلاق الإنسانية .
فهل وصل واقع المسلمين في بلدان الإسلام إلى هذا المنحدر حكومات وشعوباً , حتى لا تجد خلاصها وحل مشاكلها إلا في الديمقراطية ؟ .
أو أن المصيبة تكمن في التبعية , والتقليد الأعمى ؟ .
لقد قامت ثورات وانقلابات فكرية وعسكرية في بلاد الإسلام باسم الديمقراطية على حكام مسلمين يحترمون الإسلام , ولا يريدون به بديلاً وعندهم ظلم لا شك , ولكن الفرق بين ظلمهم وبين الظلم الذي جرى في أوربا وغيرها من بلدان الكفر كالفرق بين الثرى والثريا, وكالفرق بين الإنسان والوحوش الكاسرة .
قامت هذه الثورات والانقلابات العسكرية باسم الديمقراطية , والحرية والمساواة , فماذا استفادت منها شعوب الإسلام ؟ .
لقد استفادوا منها سلب عقول وأخلاق وعقائد كثير من أبناء الإسلام .
استفادوا منها الظلم والاستبداد , الذي لم يسبق له نظير في بلدان المسلمين ولا يوجد له نظير في أوربا في عصور الظلمات في بلادهم .
استفادوا الإبادات الجماعية والمعتقلات والسجون والنفي والتشريد ، ومصادرات الممتلكات ومساواة الأغنياء بالفقراء ، الذين أنهكهم الفقر إلى غير هذه البلايا ، مما لا أعرفه ، وقد أعرف بعضه .
وكل هذه المخازي ترتكب باسم الإصلاح ، وتصحيح الأوضاع والقضاء على الدكتاتوريات.
أما تكفيكم هذه الثمار المرة أيها المسلمون حكومات وشعوباً وعلماء وسياسيون ومفكرون؟.
أما يكفيكم ما أُريق ويُراق في الجزائر والعراق ، وغيرهما من بلدان المسلمين باسم الديمقراطية ومطالبها ؟ .
أما يكفيكم ما يجري في كثير من بلدان المسلمين باسم الانتخابات الديمقراطية ، من ضياع المليارات من الدولارات ، من أجل إنجاح المرشحين للانتخابات ؟ .
فإذا نجح من نجح من الأحزاب ، لا يحقق للإسلام والمسلمين إلا الضياع وإنما يحقق مصالحه الدنيئة .
هذا بالإضافة إلى إفساد أخلاق المسلمين ، بالأكاذيب والغش والخيانات وعمليات التزوير ، ثم ضياع الأوقات في سبيل الشيطان ، والانتصارات للظلم والأباطيل , والشعارات الكاذبة .
فيا أيها المسلمون , لا يخدعنَّكم بريق الديمقراطية , لأنها لا تعترف إلا بحقوق الإنسان المزيفة , ولا تعترف بحقوق الله , الذي خلق السماوات والأرض وخلق الإنسان , وسخر له ما في السموات والأرض ، ليعبد ربه ويشكره , الذي سخر له ما في السماوات والأرض , ومنحه العقل والسمع والبصر , ليعرف حقوق ربه , التي شرعها وفرضها عليه , ووعده إن هو قام بها جنة عرضها السموات والأرض , فيها ما لا عين رأت , ولا أذن سمعت , ولا خطر على قلب بشر , وتوعده بالنار التي أعدت للكافرين , وقودها الناس والحجارة .
يا معشر المسلمين إن دينكم والله ليشتمل على حقوق الله مبيَّنة مفصلة، وعلى حقوق الإنسان مبينَّة مفصلة، وعلى حقوق الحيوان مبينَّة مفصلة .
والغرب الذي يقلده كثير من المسلمين , وكثير من مثقفيهم , لا يرفع عقيرته بحقوق الإنسان إلا إذا مسها غير الغرب , أما إذا أهانها , وداس كرامتها الغرب , أو إحدى دوله , فهنا تضيع كرامة وحقوق الإنسان .
وإن ارتفعت بعض الأصوات الهزيلة ضده , فلا يرفع بها رأساً , ويمضي قدماً ضارباً عرض الحائط بحقوق الإنسان .
إنه يتخذ حقوق الإنسان سلاحاً لتحقيق سيطرته , ولتحقيق مصالحه فقط لا لتحقيق حقوق الإنسان وكرامته , التي شرعها الله سبحانه وتعالى .

اقرأوا بالله هذا المقال ، وأدركوا ما فيه من بركات (!) وثمار الديمقراطية وتذكروا ماذا يجري في بلدان المسلمين مما هو أسوء حالاً من هذه الحال .
1- " الشرق الأوسط الاثنين 21/11/2005 - العدد 9855
( انتخابات مصر : قتيل ومائة مصاب في الجولة الثانية ) :
( القاهرة - الإسكندرية : صلاح الرشيدي وعبده زينة :
شهدت مصر أمس يوماً درامياً دامياً في المرحلة الثانية لانتخابات مجلس الشعب ( البرلمان ) . وقد استخدمت السيوف والمطاوي والسنج والأسلحة النارية على مرأى ومسمع من رجال الأمن فيما اكتفى بيان الشرطة الرسمي بالتأكيد بالتزام الحياد وتأمين الناخبين رغم وقوع قتيل ونحو 100مصاب بينهم مرشح منشق عن الحزب الوطني ووكيل مرشح للإخوان بالبحيرة فضلا عن اعتقال ما يقرب من 310 من المنتمين لجماعة الإخوان المحظورة قانونيا " .
2- " اشتباكات بكل أنواع الأسلحة بين مؤيدي {الوطني} و{الإخوان }
الخلافات الطائفية والبلطجة تفرض نفسها في جولة الانتخابات الثانية.
القاهرة - الإسماعيلية: جمال العمدة وعصام فضل ويسري محمد
شهدت محافظات القناة الثلاث، الإسماعيلية والسويس وبورسعيد اشتباكات عنيفة بكل أنواع الأسلحة بما فيها النارية، بين أنصار مرشحي الحزب الوطني الحاكم في مصر وجماعة الإخوان المسلمين في الجولة الثانية من الانتخابات التشريعية.
وسيطرت التحالفات العائلية على انتخابات محافظة القليوبية بدلتا مصر، حيث خرج عدد من قيادات الحزب الحاكم عن الالتزام الحزبي وأعلنوا تأييدهم لمرشحين مستقلين، فيما شهدت دائرة شبرا الخيمة تظاهرات متعارضة لأنصار مرشح الإخوان المسلمين ومرشح قبطي، وتدخل الأمن لاحتوائها قبل تحولها إلى فتنة طائفية.
وقالت مصادر طبية بمحافظة الإسماعيلية إن سبعة أشخاص على الأقل أصيبوا في مشاجرات عنيفة وقعت بين أنصار احمد أبو زيد مرشح الحزب الوطني، وصبري خلف الله مرشح الإخوان استخدمت فيها العصي والأسلحة البيضاء ".
3- وذكر في هذا المقال أنه تم الاعتداء على سيدتين من مؤيدات مرشح الجبهة الوطنية , وشوهد سيدات يحملن عصياً غليظة , يقفن أمام إحدى لجان السيدات .
4- " وقال شهود عيان إن مشاجرة عنيفة وقعت بين «بلطجية» الحزب الوطني ومرشحي الإخوان أمام مدرستي القابوطي وسعد زغلول نتيجة محاولة بعض «بلطجية» الحزب الوطني إدخال صناديق انتخابية إلى داخل اللجنة، مما أدى إلى سقوط عدد غير معروف من المصابين.
ودارت معارك بالعصي والسكاكين في مدارس أحد والقابوطي وسعد زغلول. وحاول مسلحون بالسيوف والسكاكين التأثير في أصوات الناخبين المؤيدين لمرشح الإخوان ، وأصيب عدد من الناخبين، فيما قام ضابط شرطة سحب التوكيلات من المندوبين عن مرشح الإخوان في ثلاث لجان في جزير الصبايحة ".
5- وذكرت معارك أخرى , هنا وهناك , بمختلف الأسلحة , كالعصي والحجارة والزجاجات , ومن حملة العصي الغليظة النساء . ووصفت هذه الأعمال بالبلطجية , في عدد من المقالات من عدة جهات .
الحلول المقترحة :
وتدعو منظمة حقوقية إلى تدخل الأمم المتحدة في شئون مصر , أي تريد هذه المنظمة أن تكون مصر , حكومة وشعباً , تحت وصاية الأمم المتحدة ليقف الشعب المصري أمامها موقف التلميذ أمام أستاذه القوي , خاضعاً ذليلاً لا يستطيع أن يتحرك إلا بإذنه , فإن خالف بأي حركة ألهب ظهره بسياط التأديب , فيالها من سخرية .
ومن أي بوابة تتدخل الأمم المتحدة في شئون المسلمين ولحل مشاكلهم إنه لمن بوابة الديمقراطية , التي ترعاها أمريكا ودول الغرب .
ويقف إلى جانب هذه المنظمة الحقوقية جمعية المساعدة القانونية لحقوق الإنسان , ليطالب بإعادة الانتخابات , التي سادتها البلطجة , لتكون هذه الانتخابات تحت إشراف حكومة محايدة – ولعلها إمريكا – أو تحت إشراف الأمم المتحدة .
أما آن لكم أيها المسلمون ، حكومات وشعوباً وعلماء وسياسيين أن ترجعوا إلى دينكم ، الذي لا حل لمشاكلكم إلا فيه كما ندبكم إلى ذلكم رسول الله - صلى الله عليه وسلم - الناصح الأمين في قوله : " إذا تبايعتم بالعينة وأخذتم أذناب البقر , ورضيتم بالزرع , وتركتم الجهاد , سلط الله عليكم ذلاً لا ينـزعه حتى ترجعوا إلى دينكم " رواه الإمام أحمد في مسنده , وأبو داود في سننه , والطبراني في الكبير , والبيهقي في السنن الكبرى , وغيرهم وهو صحيح , انظر الصحيحة للألباني رقم (11) .
ومما يؤيِّد معنى هذا الحديث قول الله تبارك وتعالى : ( فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى * وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى) (طـه 123-124) .
أما آن لكم - وأعداء الإسلام يستعبدونكم ويستذلونكم ، ويفرضون مبادئهم وأخلاقهم وديمقراطيتهم ووصاياتهم عليكم - أن تهبوا من نومكم ، وتستيقظوا من غفلتكم ، لتهرعوا إلى مصدر عزتكم وكرامتكم ، ألا وهو الإسلام كتاباً وسنة , فتحتشدوا عليه وتعتصموا به جميعكم , عقيدة وشريعة ومنهجاً في الحياة .
أيا حكام المسلمين , جندوا عقولكم , وإمكانياتكم المادية , والمعنوية لتحقيق هذه الغاية النبيلة , واعقدوا من أجل ذلكم المؤتمرات , وأعلنوها صريحة للغرب , والشرق , أن لا حكم إلا لله , ولا دستور لنا إلا القرآن والسنة ولا مصدر لعقائدنا ولأحكامنا إلا الإسلام وحده , لا ديمقراطية , ولا غيرها من المناهج الأرضية , التي تصادم الإسلام , ونصوصه العادلة , التي لا تسعد البشرية في الدنيا والآخرة إلا بالإيمان بها , والتزامها , وتطبيقها .
ويا علماء الإسلام ، وكُتَّاب الإسلام ، جندوا أقلامكم وصحفكم ومجلاتكم ومؤلفاتكم , ومؤتمراتكم , لتحقيق هذه الغاية العظيمة ، التي فيها عزكم وكرامتكم ، وسعادتكم في الدنيا والآخرة ، وتآخوا على ذلك وتناصروا ( إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُم ْ) (محمد من الآية 7 ) .
واعتبروا , أيها المسلمون , بماضي الإسلام والمسلمين الزاهر , حينما كان قائماً على الإسلام , واعتبروا في العصر الحاضر ببلاد الحرمين , التي كانت تعيش فوضى وبلطجية , وفقر وضنك عيش وجهل وسلب ونهب ، فبفضل الله , ثم بفضل تطبيق شرائع الإسلام , وعقائده , تحولت إلى أمن وأمان , وسعة ورغد عيش , واحترام لحقوق الله , وحقوق الإنسان واستبدلت بالجهل علماً , وبالفوضى والبلطجية نظاماً ( إِنَّ فِي ذَلِكَ لَعِبْرَةً لِأُولِي الْأَبْصَارِ ) ( آل عمران من الآية 13 ) .

ونسأل الله عز وجل , أن يحفظ هذه البلاد من الديمقراطية وعقابيلها وأن يخلص بلاد الإسلام والمسلمين منها .
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين

وكتبه :
ربيع بن هادي بن عمير المدخلي
27/10/1426هـ

فهرس جميع المقالات


الانتصار للرسول المختار

الانتصار للرسول المختار

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وسلم .
أما بعد :
فلقد نشرت وسائل الإعلام من صحف وغيرها تلك الأنباء المؤلمة الدامية التي تصدر من أعداء الإسلام الحاقدين الموتورين على الإسلام ونبي الإسلام .
تلك التصرفات التي تحمل في طياتها الطعن في رسول الله محمد صلى الله عليه وسلم والتشويه لرسالته من قبل أفراد ومنظمات نصرانية حاقدة ومن قبل بعض الكتاب الحاقدين المستهترين مثل كتاب الصحيفة الدانمركية (جيلاندز بوستن ) التي سخر كتابها من أفضل البشر وأكمل الرسل محمد عليه الصلاة والسلام الذي ما عرفت الأرض أنبل ولا أكرم منه أخلاقاً وعدلاً ورحمة ولا عرفت رسالة أكمل وأشمل وأعدل وأرحم من رسالته ، تضمنت هذه الرسالة الإيمان بجميع الأنبياء والرسل واحترامهم وحمايتهم من الطعن والتنقص وحفظت حقيقة تاريخهم ومنهم عيسى وموسى فمن كفر بمحمد وانتقصه فقد كفر بهم وانتقصهم جميعاً .
ولقد سخر منه الأوغاد المتوحشون ، حيث صوّروه في صور شتى .
(12) صورة مزرية وأحدى تلك الصور تظهر محمداً صلى الله عليه وسلم مرتدياً عمامة تشبه قنبلة فوق رأسه.
ونقول لهؤلاء المجرمين ولمن وراءهم من الحاقدين في أوروبا وأمريكا " رمتني بدائها وانسلت " .
فمحمد صلى الله عليه وسلم وخلفاؤه الراشدون وصحابته الأكرمون لم ينشؤوا مصانع حتى للأسلحة البدائية من السيوف والرماح فضلاً عن القنابل الذرية والصواريخ العابرة للقارات وسائر أسلحة الدمار الشامل .
لم ينشيء محمد صلى الله عليه وسلم مصنعاً واحداً لأنه بعث رحمة للعالمين ولهداية البشر أجمعين إلى ما يسعدهم في دنياهم وأخراهم وليقوموا بحق خالقهم الذي خلقهم لعبادته فمن أبى ذلك فهو مجرم يستحق العقوبة في الدنيا والآخرة من رب العالمين سيد هذا الكون وخالقه.
أما أنتم أيها الغربيون المُدّعون للحضارة فنقول: إن لديكم الدساتير والقوانين التي تدمر الأخلاق وتبيح ألوان المحرمات ومنها الزنا والشذوذ الجنسي ومنها الربا الذي يدمر اقتصاد الأمم ومنها إباحة أكل الميتة ولحوم الخنازير التي تورث الدياثة فلا يغار الرجل على زوجته وأخته وبنته فلها أن تزني وتخادن من شاءت وهذه من وسائل الدمار التي حرمتها كل الرسالات .
أما القنابل وسائر أسلحة الدمار ووسائلها من طائرات حربية ودبابات وصواريخ عابرات القارات فأنتم مهندسوها وصُنّاعها بعقولكم الشيطانية التي لا تفكر إلا في البغي والعدوان والظلم والبطش والطغيان والاستعلاء على أصناف البشر واستعبادهم وسفك دمائهم وابتزاز ثرواتهم ولا تفكر إلا في إبادة من ناوأكم ووقف في وجه مطامعكم وبغيكم وعدوانكم وكل ذلك مغلف باسم الحضارة وحقوق الإنسان والحرية والعدالة .
وكل عقلاء البشر يعرفون هذا عنكم وتاريخكم الأسود زاخر بأعمالكم الوحشية والإرهابية ذلكم التاريخ الذي سجله عليكم العدو والصديق .
ومن لا يعرف ذلك فليقرأ تاريخ استعماركم للأمم وليدرس على الأقل تاريخ حربيكم العالميتين وبعض نتائجها .
التي منها أنه قد بلغ عدد القتلى في الحرب العالمية الأولى في أوروبا " أكثر من عشرة ملايين كانوا زهرة شباب دولهم ، وأكثر من ضِعفهم كان قد سقط جريحاً وكتب عليه أن يعيش مقعداً أو عاجزاً حتى آخر حياته " انظر التاريخ المعاصر أوروبا من الثورة الفرنسية إلى الحرب العالمية الثانية (ص505 ) .
وبلغ عدد القتلى في الحرب العالمية الثانية " 17 مليوناً من الجنود و18 مليوناً من المدنيين قد قتلوا خلال خمسة أعوام ونصف ، الخبراء يقولون إن النفقات العسكرية وحدها قد بلغت 1100 مليار دولار ، أما الخسائر التي سببتها الحرب فقد بلغت 2100مليار دولار ، يضاف إلى ذلك المدن المخربة والأراضي المحروقة والحقول المغمورة بالمياه والمصانع والمناجم التي توقف العمل فيها ثم قطعان الماشية التي تمزقت وتبددت " اهـ . ( الحرب العالمية الثانية لـرمضان لاند / ص448-449) .
قنبلة هيروشيما
قال مؤلف كتاب الحرب العالمية الثانية (ص/ 446-447) : " وقد يكون من المناسب أن نتحدث قليلاً عن هذه القنبلة الذرية الأولى فنردد ما ورد على لسان أحد اليابانيين في حديثه مع مارسيل جونو , ممثل الصليب الأحمر , عن ماهية هذا الانفجار الرهيب قال : وفجأة ظهر في السماء ضياء وردي باهت اللون شديد جداً , يرافقه اهتزاز غير طبيعي ثم لحقت به مباشرة موجة من الحرارة الخانقة ورياح عاصفة كانت تجتاح كل ما تجده أمامها.
وفي ثوان قليلة أحترق الآلاف من الناس الذين كانوا يسيرون في الشوارع أو يجلسون في الشوارع العامة القائمة في وسط المدينة كثيرون قتلوا بالحرارة الهائلة التي انتشرت في كل مكان وآخرون كانوا يبقون فوق الأرض صارخين من الألم وقد انتشرت في أجسادهم حروق مميتة ، كل ما كان قائماً فوق منطقة الانفجار - جدران ، منازل ، مصانع وأبنية أخرى – قد أبيد إبادة تامة ، واندفع فتات هذه الأشياء نحو الفضاء في دوامة رهيبة ، الحافلات الكهربائية انتزعت من خطوطها الحديدية وانقذفت كما أنها لو أنها فقدت وزنها وتماسكها ، القطارات هي ارتفعت بدورها وكأنها مجموعة من لعب الأطفال، الخيول والكلاب والماشية أصابها ما أصاب البشر ، كل ما كان من الأحياء قد فقد حياته في وضع مؤلم يعز على الوصف واختفت الأشجار في اللهيب وفقدت شتلات الأرز خضرتها واحترق العشب الأخضر كما يحترق القش اليابس .
أما ما وراء منطقة الموت فقد انهارت المنازل وأصبحت أكواماً من الألواح الخشبية والقرميط والأعمدة الحجرية ، لقد انهار كل شيء كما تنهار بيوت الكرتون في دائرة قطرها عشرة كيلو متر ، أما الذين كتبت لهم النجاة من الموت فقد وجدوا أنفسهم محاطين بستار من اللهب ، أما الأفراد القليلون الذين استطاعوا اللجوء إلى مخبأ من المخابيء فقد ماتوا بعد عشرين أو ثلاثين يوماً من الألم بتأثير إشعاعات " غاما " المميتة وفي المساء بدأت النيران تنخفض ثم ماتت ، إذ لم يعد هناك شيء تأكله هذه النيران ، لقد انتقلت هيروشيما إلى العدم " اهـ .
هذه بعض معالم حضارتكم التي تتغنون وتتباهون بها وتتطاولون بها على الإسلام وعلى نبي الإسلام وما تزالون في الازدياد من كل ألوان الظلم والإفساد وما تزالون في ازدياد من اختراع وسائل الدمار والهلاك والإهلاك والبوار وتلك والله هي نهاية الوحشية والحيوانية قال تعالى : (أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلا كَالأنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً) (الفرقان:44) .
فاجعلوا قنابلكم ومنها قنبلة هيروشيما وأخواتها تيجاناً لكم ولزعمائكم واجعلوا سائر أسلحة الدمار الشامل أنياباً ومخالب لكم تفترسون بها الوحوش والبشر .
( وسيعلم الذين ظلموا أيّ منقلب ينقلبون ) .

كتبه : ربيع بن هادي عمير المدخلي
28/12/1426هـ

فهرس جميع المقالات


لا يا مفتي مصر ما هكذا تورد الإبل

لا يا مفتي مصر ما هكذا تورد الإبل

بسم الله الرحمن الرحيم

الحمد لله رب العالمين والصلاة والسلام على رسول الله وعلى آله وصحبه أجمعين .
أما بعد :
فقد نشرت صحيفة المدينة في عددها ( 15621) الصادر في يوم الأحد 29/12/1426هـ الموافق 29/1/2006م مقالاً تحت عنوان " مفتي مصر أكد التحرك لمقاضاة الصحيفة الدنماركية " هذا نصه :
[ علمت (المدينة) أن التصدي لحملة الصحافة الدنماركية المسيئة إلى نبي الإسلام عليه الصلاة والسلام تتصدر أجندة الوفد الإسلامي المسيحي الذي غادر القاهرة قبل أيام متوجهاً لإيرلندا في زيارة تستغرق خمسة أيام، وكشفت مصادر بدار الإفتاء المصرية لـ ''الرسالة'' أن مفتي الديار د. علي جمعة الذي يترأس الوفد أجرى عدة لقاءات بوسائل إعلام ايرلندية وأوروبية ونقل إليهم استياء العالم الإسلامي من هذه الهجمة الشرسة على نبي الإسلام وأنه وجد تفهما من بعض السياسيين والإعلاميين ورجال الدين المسيحي في إيرلندا واستنكاراً لتلك الحملة والتي تتصادم مع أبسط مبادئ الحرية لأنها تسيء إلى خاتم الأنبياء وأكثر من مليار ونصف المليار مسلم حيث قال مفتي مصر: إن الإسلام يؤمن بالحوار ومد جسور التعاون مع أتباع الديانات الأخرى ويؤمن باحترام المقدسات الدينية دون تمييز. مؤكداً حرص بلاده على تقديم النموذج المصري المتميز في العلاقات الإسلامية المسيحية إلى العالم الأوروبي والغربي. وأشار جمعة إلى أن الوفد الذي يضم رئيس الكنيسة الأسقفية في مصر وشمالي أفريقيا والقرن الأفريقي المطران منير حنا أنيس ورئيس لجنة حوار الأديان بالأزهر الشيخ فوزي الزفزاف ونائب رئيس اللجنة الدكتور علي السمان إلى أهمية توحيد الجهود الإسلامية المسيحية في مصر والعالم العربي ضد تيار الإلحاد في الغرب والذي يسخر بشدة من الأديان كافة سواء المسيحية أو الإسلام أو حتى اليهودية من خلال أعمال درامية أو مقالات ورسومات في الصحف وغيرها من وسائل التعبير. وقال إن حرية التعبير التي يتشدق بها الغرب يجب أن تكون حرية مسؤولة ولا تنتهك حرية الآخرين. وأشار مفتي الديار المصرية أن الزيارة تستهدف إيصال الإسلام الصحيح إلى العالم الغربي من خلال مد جسور الحوار والتأكيد على أن الإسلام يرفض الإرهاب بشدة ويسعى إلى نشر السلام وثقافة الحوار. ودعا الحكومات الغربية إلى عدم الدفاع عن ازدراء الأديان تحت دعوى حرية الرأي والتعبير كما حث المسلمين أن يسلكوا قنوات الشريعة عند تضررهم بما يسيء إلى عقيدتهم ونبيهم عليه الصلاة والسلام. وأكد مفتي مصر اللجوء إلى القضاء فيما يتعلق بانتهاكات الصحف الدنماركية للعقيدة الإسلامية لكنه قال إن هذه الأخطاء شخصية ولا يجب أن تعمم على كل أوروبا والعالم الغربي. وكانت رئيسة الجمهورية الأيرلندية ماري ماكليز قد أعلنت حرصها على ترتيب لقاء مع الوفد الإسلامي المسيحي واصفين الزيارة بأنها ''تاريخية''. وهي الزيارة التي تأتي بدعوة من الكنيسة الأسقفية في ايرلندا وبالتنسيق مع الحكومة الايرلندية وتجري في إطار تنفيذ اتفاقية الحوار التي وقعت بين الأزهر الشريف والكنيسة الأسقفية في بريطانيا عام 2002م] اهـ .
وسوف أناقش بعض هذه الفقرات التي نسبت إلى مفتي مصر من باب بيان موقف الإسلام الحق والصحيح من الديانات الأخرى قياماً بواجب النصيحة للإسلام والمسلمين , وقياماً بواجب الأمانة العلمية التي سنسأل عنها بين يدي الله يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم .
1- يقول المفتي : " إنّ الإسلام يؤمن بالحوار ومدّ جسور التعاون مع أتباع الديّانات الأخرى ويؤمن باحترام المقدسات الدينية دون تمييز " .
وأقول : لا ندري ما هي هذه الجسور ؟ ولا ندري ما هي المجالات التي يتم التعاون فيها بين الإسلام والديّانات الأخرى ؟ نرجو من مفتي مصر أن يبينها لنا ؟.
وأين في القرآن والسنة الإيمان باحترام المقدسات الدينية دون تمييز ؟ .
هل نحترم معابد البوذيين والهندوك ونؤمن بقداستها ؟
وهل الإسلام يؤمن باحترام الصلبان التي يقدسها النصارى ويعبدونها ؟ .
وهل نؤمن بقداسة الكنائس وما فيها من مظاهر الشرك ؟ .
وهل عقيدة : (أنّ عيسى هو الله أو ابن الله أو ثالث ثلاثة ): عقيدة مقدسة عند المسلمين؟.
إنها عقيدة كافرة كما قال تعالى : (لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ)(المائدة: من الآية17) وقال تعالى : (لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ)(المائدة: من الآية73) .
وهل نأخذ من قول المفتي : ( إنّ الإسلام يؤمن باحترام المقدسات الدينية دون تمييز ) :
أنّ الإسلام وهذه الديانات كلّها تقف على قدم المساوات سواء بسواء دون تمييز للإسلام على غيره ؟ فأين أنت أيّها الرجل من قول الله تعالى :(هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ) (الصف:9)
فالهدى ودين الحق خاصّان بالإسلام ,والأديان الباطلة تختص بالباطل والغي والضلال .
ويجب أن يكون الإسلام هو العالي وهو الظاهر ,وكلمة الكفر هي السفلى وكلمة الله هي العليا .
ونقول لأهل الإسلام ما قاله الله تعالى : (وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمُ الأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ) (آل عمران:139)
) .
إنّ الله ليأبى هذه المساواة وكذلك الإسلام والمسلمون قال تعالى : ( أفنجعل المسلمين كالمجرمين مالكم كيف تحكمون أم لكم كتاب فيه تدرسون ) .
فكيف يرضى الله والمؤمنون بالمساواة بين الإسلام دين الله الحق وبين الديانات الكافرة الباطلة ؟ فهل تستوي الظلمات والنور ؟ قال الله تعالى : ( وما يستوي الأعمى والبصير ولا الظلمات ولا النور ولا الظل ولا الحرور ) ، ( فاطر 19-20) .
2- قال المحرر : ( وأشار جمعة ( يعني المفتي ) ... إلى أهمّية توحيد الجهود الإسلامية المسيحية في مصر والعالم العربي ضد تيار الإلحاد في الغرب ,والذي يسخر بشدة من الأديان كافّة سواء المسيحية أو الإسلام أو حتى اليهودية من خلال أعمال درامية أو مقالات أو رسومات في الصحف وغيرها من وسائل التعبير ) .
أقول : وأنا أسأل المفتي عن توحيد الجهود الإسلامية المسيحية ...ضد تيار الإلحاد .
كيف يكون هذا التوحيد ؟ وكيف تُوحَّد هذه الجهود الإسلامية المسيحية ضد الإلحاد ؟
وأسأله ما هو موقفنا من جمعيات القساوسة التي تطعن في الإسلام ورسول الإسلام عليه الصلاة والسلام ؟!.
وما هو موقف هؤلاء المتوحدين من جمعيات التبشير والتنصير التي تنتشر في أرجاء العالم الإسلامي مشارقه ومغاربه - إلا ما شاء الله - ؟
ولعلَّ هؤلاء المنصّرين يبلغون الملايين ، وإذا سخر شخصٌ ملحد أو غير ملحد من أسطورة "الصلب " أيجب على المسلمين أن يتوحَّدوا مع الصَّليبيين فيهبُّ الجميع للدفاع عن هذه العقيدة ؟! .
وإذا طعن شخصٌ أو أشخاص أو صحفٌ في مظاهر الشرك في الكنائس أو طعن بحقٍ في عقيدة : " أنَّ عيسى هو الله أو ابن الله أو ثالث ثلاثة " فهل على المسلمين وعلمائهم أن يذبُّوا عن هذه العقائد الباطلة باسم المقدسات ؟! .
وهل يغضب النصارى إذا هاجم تيار الإلحاد الإسلام ونبي الإسلام ؟! وهل أنت متأكد أنَّ الصحف التي سخرت من رسول الله صلَّى الله عليه وسلَّم أنَّها صحف تيار الإلحاد الذي يسخر من الإسلام ونبيِّه وأنَّها تسخر من الديانة النصرانية ورموزها ؟!
أو أن هذه المقولة من ألاعيب النصارى خُدعتَ بها ، أما علمت أن كل الهيئات الحكومية في الدانمارك قد تضامنت - وهي نصرانية – مع الجريدة الساخرة من رسول الله صلَّى الله عليه وسلَّم ؟! وأن الرأي العام الدانماركي قد تفاعل مع هذه الجريدة وهم نصارى لا ملحدين كما يزعمون ؟! .
وهل اليهود مستعدون أن يُدافعوا عن الإسلام ونبي الإسلام ؟!
لا يمكن أيُّها الشيخ أن يفعلوا شيئاً من ذلك إلاَّ أن يتخلَّوا عن يهوديتهم قال تعالى : (لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى)(المائدة: من الآية82) .
فالذين وصفهم الله بهذا الوصف كانوا على النصرانية ثم أسلموا كما يدلُّ عليه سياق القرآن ؛ وليس المراد النصارى المتعصبين لدينهم المعادين للإسلام .
أيُّها المُفتي : ألاَ ترى خطورة هذا الأسلوب على شباب المسلمين الذين يقدِّرونك ويعتبرونك من أئمة الإسلام الذين لا يقولون إلاَّ الحقَّ فيقعون في الإيمان بأخوة الأديان أو وحدة الأديان ؟!
ويزداد الأسى أنَّ هذا المنحى الذي سار عليه مُفتي مصر قد سار عليه كثير من المؤسسات والكُتَّاب في صحف المسلمين .
وفي هذا الاتجاه من الأخطار والأضرار الكبيرة ما لا يعلمه إلاَّ الله والفائدة من ورائه ضئيلة جداً إذا قيست بحجم الأضرار والمكاسب الكبيرة لأعداء الإسلام الذين لا يخسرون إلا الاعتذار إن حصل منهم ,وهو حبر على ورق كما يُقال .
فالواجب على المسلمين أن يتمسَّكوا بدينهم وأن يعضُّوا عليه بالنَّواجذ ومن عنده منهم انحراف في عقيدته أو منهجه فليعد إلى الحق فإنَّ هذا هو أكبر نصرٍ للإسلام وأعظم نكايةً وغيظاً لأعدائهم وطريق للمسلمين إلى استعادة عزِّهم ومجدهم ومهابتهم .
3- قال المفتي : " إنَّ هذه الأخطاء شخصية ولا يجب أن تعمم على كل أوروبا والعالم الغربي "
- أقول : وهذه النتيجة غنيمة كبيرة على الأقل لحكومة الدانمارك إن لم تكن غنيمة لأوروبا كلها والغرب كله .
هذه هي النتيجة التي تمخضَّت عنها رحلة مفتي مصر والوفد المرافق له أن يُبرِّئ أوروبا والغرب من مسؤولية أكبر جريمة تُرتكب تحت سمع وبصر حكومة الدانمارك والنرويج وتحت سمع وبصر الرأي العام في الدولتين ,رُغم صيحات المسلمين في أوروبا والعالم الإسلامي وتنديدهم بهذا العمل الإجرامي والهُتاف بالمؤسسات والهيئات الدينية والسياسية للقيام باستنكار هذه الجريمة فتُقابل إمَّا بالرفض عن الاعتذار وأنَّ هذا العمل إنَّما يُعبِّر عن حرية الرأي وإمَّا بالسكوت وعدم المبالاة من كل هذه الجهات .
وهل نسيت أيُّها الرجل ما قامت به منظمة نصرانية من تشويه صورة النبي صلَّى الله عليه وسلَّم ووصفه بأبشع الصفات وسعي هذه المنظمة بدون كلل لوقف انتشار الإسلام هذه المنظمة تُسمَّى بـ " منظمة رابطة الرهبان لنشر الإنجيل " وتُدعَّم بالأموال الطائلة من الفاتيكان وهي منظمة كبيرة يبلغ عدد الناشطين فيها المليون (!!) .
كيف تُبرِّئ ساحة أوروبا وأمثل من فيها يعملون هذه الأعمال وهل يُوافقك المسلمون على هذه التبرئة ووصف الجريمة بأنَّها شخصية ؟!
هذه هي ثمرة الجهود الإسلامية المسيحية (!) ومدِّ جسور التعاون مع أتباع الديانات أو أخوة الأديان !
إنَّ خسارة الإسلام والمسلمين كبيرة جدا في هذا التآخي والتعاون والمكاسب كبيرة لمن يُجيدون التلاعب بعقول المسلمين وعواطفهم العمياء .
فعلى المسلمين أن يتفطَّنوا لمكائد الأعداء التي ترمي إلى إخراجهم من دينهم . قال تعالى : (وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ )(البقرة: من الآية109) .
وليعلم المسلمون وغيرهم أن الإسلام يكرم الأنبياء والرسل وما أنزل إليهم من كتب قال تعالى : ( آمن الرسول بما أنزل إليه من ربه والمؤمنون كل أمن بالله وملائكته وكتبه ورسله لا نفرق بين أحد من رسله ) الآية .
وقال تعالى : (قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ) (البقرة:136)
فيؤمن المسلمون بهؤلاء الرسل ويجلونهم ويوقرونهم ويعتقدون أن من كذَّب رسولاً منهم فقد كذب الرسل جميعاً ومن انتقص واحداً منهم فقد انتقصهم جميعاً وأن من كفر بكتاب واحد فقد كفر بالكتب جميعاً .
هذا هو موقف الإسلام والمسلمين من الأنبياء والرسل عليهم الصلاة والسلام وما أنزل إليهم من الكتب .
بل يؤمن المسلمون أن دين الأنبياء والرسل جميعاً واحد وهو الإسلام :
قال تعالى : (إن الدين عند الله الإسلام ).
وقال تعالى : (شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ) (الشورى:13)
وعن ‏ ‏أبي هريرة ‏ ‏- رضي الله عنه - قال : قال رسول الله ‏ ‏صلى الله عليه وسلم ‏ "‏أنا أولى الناس ‏ ‏بعيسى ابن مريم ‏ ‏في الدنيا والآخرة والأنبياء إخوة ‏‏ لعلاّت‏ ‏أمهاتهم شتى ودينهم واحد " (البخاري : 3443 ،مسلم :2365 ) .
فهل موقف اليهود والنصارى مثل موقف المسلمين ؟ الجواب : كلا فإنهم قد كذَّبوا التوراة والإنجيل قبل أن يكذِّبوا القرآن .
لقد بشرت التوراة والإنجيل بمحمد ورسالته فكذبوا هذه البشائر وكذبوا بالقرآن وكذبوا محمداً صلى الله عليه وسلم وكفروا به .
ووصفت التوراة والإنجيل محمداً صلى الله عليه وسلم وأصحابه الكرام بأجمل الصفات وأفضلها فكذبوا بذلك .
وقابلوا محمداً وأصحابه بالعداوة والبغضاء والتكذيب .
ودعت التوراة والإنجيل إلى عبادة الله وإخلاص الدين له فكفروا بعقيدة التوحيد واستبدلوا بها الشرك , قال تعالى : (وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ * اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ * يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ) ( التوبة : 30 -32).
فهذا هو موقف اليهود والنصارى من رسالات الإيمان والتوحيد ؛ جعلوا من الأنبياء والدعاة إلى توحيد الله وعبادته وحده وإخلاص الدين له أبناءً لله تعالى الله وتنزه عن هذا الكفر والتنقص لله رب العالمين .
اتخذوا أحبارهم ورهبانهم أرباباً من دون الله فماذا تركوا للبوذيين والوثنيين ؟!
وكذبوا محمداً ورسالته وجهدوا في إطفاء نور الله ولايزالون (ويأبى الله إلا أن يتم نوره ولو كره الكافرون ) وعلى رأسهم اليهود والنصارى .
فكيف تقرن هذه الديانات الكافرة بدين الله الحق ودين رسله وأنبيائه عليهم الصلاة والسلام ؟!

ومما يؤسف له أن مفتي مصر يرى أن المسلمين لا يستطيعون الانتصار لرسول الله إلا إذا ألصقت قضيته بالدفاع عن الأديان ومنها النصرانية واليهودية وإدخال قضية الرسول والإسلام تحت هذه العباءة .
يا مفتي مصر ليتك لم تذهب إلى ايرلندا وغيرها برفقة رئيس الكنيسة الأسقفية بمصر لتدعو إلى الدفاع عن الأديان الباطلة , ما هذا الدمج الغريب بين الإسلام والكفر والشرك . الواجب أيها المفتي أن تأتي الوفود النصرانية دينية وسياسية إلى المسلمين لتعتذر إليهم من هذه الإساءة والسخرية من رسول الله أفضل الخلق لا أن يذهب مفتي مصر إليهم في ديارهم ليدافع عن رسول الله صلى الله عليه وسلم بهذه الصورة المزرية التي تعترف بأخوة الأديان وتدافع عنها .
ألا تنـزه رسول الله صلى الله عليه وسلم عن مثل هذه الصورة المزرية من الدفاع والأخذ بحقه , أين أنت من قول الله تعالى : ( إن الدين عند الله الإسلام ) فالإسلام وحده هو دين الله , ألا تعلم أن القرآن مليء بذم اليهودية والنصرانية والحكم على أهلها بالكفر ؟ .
أين أنت من قول الله تعالى : ( ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم ) ؟
أين أنت من قول الله تعالى : (يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ) (المائدة:51) .
إن الواجب على مفتي مصر ومن يدور في فلكه من الكتّاب وغيرهم أن يدافعوا عن الرسول صلى الله عليه وسلم وعن رسالته وإكرامها وإبراز عظمتها ومكانتها وتميّزها عن الديانات الوثنية والمحرفة .
يجب أن يطالب المسلمون بحق الرسول وبحق الإسلام بطريقة إسلامية واضحة تنبع من القرآن والسنة , وأن يجتنبوا هذا الخلط الذي يفسد عقائد المسلمين ويقضي على الفوارق الكبيرة العظيمة بين الإسلام والكفر .
ولا يجوز لهم أن يفتحوا الأبواب للانتهازيين من العلمانيين واللبراليين ولليهود والنصارى أن يضللوا عوام المسلمين فيوقعوهم في الاعتقاد بأخوة الأديان الباطلة ومنها اليهودية والنصرانية ولا يجوز أن يمكنّ هؤلاء من نشر هذا الضلال في أوساط المسلمين وإقناعهم به .
ويجب أن يُبصَّر المسلمون بأن الإسلام وحده هو دين الله الحق وأنه ليس بعد هذا الحق إلا الضلال والكفر .
وأن الدعوة إلى حرية الأديان وأخوة الأديان أو وحدة الأديان إنما هي دعوة إلى الكفر وإلى إخراج المسلمين من دينهم .
إنها دعوة ماكرة ومكيدة للإسلام والمسلمين يرفضها القرآن والسنة النبوية كما يرفضها إجماع علماء الإسلام .
وكل الأديان لا تكنّ للإسلام والمسلمين إلا العداوة والبغضاء .
ومن واجب المسلمين ومن أصولهم وثوابتهم التي لا يجوز أن تُمَسّ هو اتباع الأنبياء عليهم الصلاة والسلام في معاداة وبغض الوثنيات وأهلها كما قال تعالى : (يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ ) إلى قوله تعالى : (قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ ) وهذه حقيقة ثابتة يعرفها ويعتقدها كل من المسلمين وأعداء الإسلام إلا من لُبِّس عليه .
وبعد معرفة حالهم كيف نتعامل معهم ؟
نتعامل معهم في حدود ما شرعه الله :
1 – أن ندعوهم إلى الإسلام فنقول لهم كما قال الله تعالى (قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ) (آل عمران:64).
2 – أن نعاملهم تجارياً فيما أباح لنا شرع الله من البيع والشراء والاقتراض الذي لا ربا فيه .
3 - أن تنشأ بيننا وبينهم علاقات سياسية في شكل سفارات من الجانبين .
4 - وأن نَفِي بالعهود التي تبرم بيننا وبينهم سواء كانوا أهل ذمة أو مستأمنين أو محاربين قام بيننا وبينهم عهد سلام ، قال تعالى : ( يا أيها الذين آمنوا أوفوا بالعقود ) وقال تعالى : ( وأوفوا بالعهد إن العهد كان مسؤولاً ) وغير ذلك من الآيات والأحاديث في هذا الباب .
5 - وأن نعاملهم بالعدل فلا نظلمهم في مال ولا دم ولا عرض قال تعالى : ( ولا يجر منكم شنآن قوم على أن لا تعدلوا ) .
وما وراء ذلك مما يروج له اليوم بعض الناس وبعض الصحف وبعض المواقع من الدعوة إلى إخوة الأديان والدفاع عن مقدسات الأديان. . . الخ .
فالإسلام منه براء ويجب على علماء الإسلام أن يتصدوا له نصحاً لله ولكتابه ولرسوله وللمسلمين , وقياماً بالعهد الذي أخذه الله عليهم والأمانة التي حملوها .
اللهم أعزّ دينك وأعل كلمتك وانتصر لنبيك ودينك إنك على كل شيء قدير
اللهم وفق هذه الأمة للتمسك بدينها والاعتزاز به إنك سميع الدعاء .
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليماً كثيراً .

كتبه
ربيع بن هادي عمير المدخلي
في 6/محرم/1427هـ

فهرس جميع المقالات


الذبّ عن رسالة محمد صلى الله عليه وسلم

الذب عن رسالة محمد
صلى الله عليه وسلّم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.
أما بعد:
فقد اطلعت على تصريح نشرته جريدة المدينة (العدد /15640) في ملحقها المسمّى بالرسالة في يوم الجمعة 18/محرم/1427هـ، الموافق 17/فبراير/2006م.
للمفكر الدكتور أحمد كمال أبو المجد نائب رئيس المجلس القومي لحقوق الإنسان، تحت عنوان "احترام الأديان ضرورة وعلى العرب التخلص من معاداة الإسلام ".
ومما قاله في هذا التصريح :
أولاً - قوله : " بضرورة فتح مجالات مختلفة وحديثة للحوار بين الإسلام والديانات الأخرى من خلال المفكرين والعلماء والباحثين من أجل التقارب وحل المشكلات والاختلافات ".
نسأل نائب رئيس المجلس القومي :
1- ما هي المجالات المختلفة التي تدعو إلى فتحها ؟ وما المراد بقولك حديثة ؟ وهل نصوص القرآن والسنة تدخل في هذه المجالات الحديثة ؟.
2- وما هي القواعد والأصول والضوابط التي يتحتم الرجوع إليها في القضايا الكبرى التي يختلف فيها أهل الديانات وتدور حواراتهم حولها ؟.
3- ما هو التقارب الذي تدعو إليه ؟ بيّنه لنا !.
ليدرك المسلمون هل الإسلام كتاباً وسنة وإجماعاً يسلم به ويقره أو يرفضه لأنه باطل -ولا يكون إلا كذلك-؟ لأنه لا يمكن إلا بالتنازل عن نصوص لا تحصى من الكتاب والسنة وعن أصول من الضروري في الإسلام التمسك بها والثبات عليها.
ثانياً – قوله : "إن الحوار يفتح الطريق أمام أهل الديانات السماوية في العالم للتعاون والحوار الهادئ البناء من خلال أنشطة مختلفة ومشتركة لمقاربة الأخطار التي تتعرض لها الإنسانية ومواجهة العنف والإرهاب ومشاكل ازدراء الأديان ".
أقول : إن المسلمين يؤمنون بكل الأنبياء وكل الكتب التي أُنزلت عليهم من السماء، وذلك من أركان دينهم التي من أخل بواحد منها لا يكون مؤمناً أبداً، ومن هذه الكتب (التوراة) التي أنزلها الله على موسى، و(الإنجيل) الذي أنزله الله على عيسى -عليهما الصلاة والسلام-، ونحن نسأل الدكتور أحمد كمال.
1- هل اليهود يؤمنون بمحمّد وعيسى -عليهما الصلاة والسلام- و(بالقرآن) المنزّل على محمد -صلى الله عليه وسلم-، و(بالإنجيل) المنـزّل على عيسى -صلى الله عليه وسلم-؟ أو هم كافرون جاحدون بمحمّد وبما أنزل عليه؟.
ما أخال الدكتور ومن يسير على دربه إلا أنهم سيعترفون بأن كلاً من اليهود والنصارى قد كفروا بمحمّد ورسالته السماوية، وأن اليهود قد كفروا بعيسى ورسالته السماوية.
وإذا كان هذا هو واقع أتباع الديانات؛ فما هو المرجع الذي يرجعون إليه في حل الخلافات العقائدية التي هي أساس كل الخلافات والعداوات والحروب؟ وما هو المرجع أيضاً في سائر الخلافات من سياسية واجتماعية واقتصادية... الخ.
2- هل يعرف الدكتور أو يعترف بأن كلاً من اليهود والنصارى قد كفروا بما في التوراة والإنجيل من توحيد الله وإخلاص الدين له وتنـزيهه عن الشركاء والأنداد، فجعلوا لله أبناء وأنداداً وشركاء؟.
قال تعالى : (وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ * اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ * يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ) ( التوبة : 30 -32).
3 – وهل يعترف بأن اليهود والنصارى قد كفروا كذلك بما في الكتابين من وجوب الإيمان بمحمّد -صلى الله عليه وسلم- ورسالته ووجوب اتباعه, بل تعدوا ذلك إلى الطعن فيه وتشويهه والطعن في رسالته وشن الحروب على أتباعه، حسداً منهم وعداوة وبغضاً؟.
4 - هل يعترف الدكتور بما جاء في القرآن والسنة من تحريف اليهود والنصارى للتوراة والإنجيل والتلاعب بكثير من نصوصهما في التوحيد وغيره ؟.
5- وهل يعرف ما سجله عليهم علماء الإسلام من كفر وشرك وتحريف في دواوين معروفة؟ بل بعض علماء النصارى يدينونهم بالتحريف!.
وإذا كان الأمر كذلك, فهل يصح شرعاً وعقلاً قوله عن اليهود والنصارى إنهم من أهل الديانات السماوية؟، أي أنهم على دين سماوي يقف مع الإسلام المحفوظ كتابه الذي لا يأتيه الباطل من بين يديه ولا من خلفه وبيانه السنة من التحريف والتبديل.
ثالثاً – قال الدكتور أحمد خلال استقباله لوفد مجلس الشيوخ الأسباني : " إن الاحترام بين الديانات ومقدساتها ضرورة ملحة وضمان لحقوق الأقليات الدينية، وحرية الاعتقاد وممارسة الشعائر الدينية والتخلص من ظاهرة معاداة الإسلام والتهجم على شخص الرسول والمسلمين المقيمين في أوربا".
أقول :
لا أدري عن هذا الوفد الأسباني هل جاء لمقابلة الدكتور وحده أو قصده بالزيارة مع آخرين يحملون اتجاه الدكتور!, ولا ندري عن أهداف هذا الوفد!, وكيف كان يدور الحوار بينهم إن كان هناك حوار!, وما أظن أنّ الدكتور حاول إقناع هذا الوفد بالإسلام!, لأن لهم ديناً سماوياً ومقدسات يجب احترامها كما صرّح بضرورة احترامها.
ونطلب من الدكتور أن يبين لنا بالتفصيل هذه المقدسات في هاتين الديانتين التي من الضروري احترامها، وما هو نوع هذا الاحترام الذي يجب على المسلمين تجاه هذه المقدسات؟ ولعل منها الصلبان والصور والقبور المعبودة.
ونسأل الدكتور: ما هي الطرق التي تخلّص اليهود والنصارى من ظاهرة معادات الإسلام؟ ألا يعلم أنّه لا يمكنهم التخلّص من هذا الداء المهلك إلا أن يتركوا ديانتهم المحرفة... الخ، ويعتنقوا الإسلام دين الله الحق؟ ألا يعلم الدكتور أن الله قال عن اليهود: (بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ) (الحشر: الآية 14)، وقال عن النصارى: (وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظّاً مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ وَسَوْفَ يُنَبِّئُهُمُ اللَّهُ بِمَا كَانُوا يَصْنَعُونَ) (المائدة:14).
فمن هذا حالهم فيما بينهم كيف يتخلصون من معادات الإسلام ويصبحون من المحبين للإسلام وأهله ؟!
لقد سرد لنا الدكتور في هذا التصريح الموجز عدداً من العبارات التي يطلقها كثير من المفكرين الذين يدعون أهل الديانات إلى وحدة الأديان ألا وهي :
1- الحوار بين الأديان.
2- التقارب بين الأديان
3- الديانات السماوية.
4- الديانات ومقدساتها.
5- حرية الاعتقاد.
ولهم عبارات أخرى لم يذكرها الدكتور.
ولا أدري هل هو ممن يقول بوحدة الأديان أو هو ممن يحاربها, ولكنّ التقليد والجهل بما يرمي إليه دعاة وحدة الأديان من إطلاق هذه العبارات دفعه إلى سردها خلال هذا التصريح.
وأخيراً:
أرى أن لي الحق أن أذبّ عن رسالة محمّد -صلى الله عليه وسلم-, بل أرى من الضروري الذبّ عنها، وأن ذلك من واجبي وواجب المسلمين جميعاً.
فكما هبّ الكثير من المسلمين للذبّ عن رسول الله -صلى الله عليه وسلم- يجب عليهم أن يذبّوا عن رسالته، ولا يجوز لهم السكوت عن تشويه هذه الرسالة العظيمة وتحقيرها بالتسوية بينها وبين الديانات الوثنية أو الديانات المحرّفة المبدّلة التي استحال فيها التوحيد إلى الشرك والكفر، واتخاذ البشر والأخشاب والصور أنداداً لله.
وتحولت المحرّمات فيها إلى الحلال والعذب الزلال، بالإضافة إلى ما فيها من كفر وتكذيب لمحمّد -صلى الله عليه وسلم- ولرسالته، إلى ضلالات وأعمال تنـزّه عنها رسالة محمّد -صلى الله عليه وسلم- وجميع الرسالات.
فهل يجوز المساواة بين الظلمات والنور؟! وبين الإيمان والكفر؟! وبين التوحيد والشرك؟!.
اللهم إننا نبرأ إليك مما يدور في الساحة وفي بعض الصحف ووسائل الإعلام الأخرى من هذا اللون من الفكر المدمّر والمدندن حول وحدة الأديان تحت ستار الدفاع عن الرسول الكريم -صلى الله عليه وسلم- وباسم الإسلام.
اللهم انصر دينك واحمه وأظهره على الدين كلّه، وانتصر لرسولك انتصاراً ظاهراً مؤزراً يا قوي يا عزيز.

كتبه :
ربيع بن هادي عمير المدخلي
في 19/محرم/1427هـ

فهرس جميع المقالات


الروافض بين تقديس المشاهد وتخريب المساجد

الروافض
بين تقديس المشاهد
وتخريب المساجد!

كتبه
الشيخ ربيع بن هادي عمير المدخلي

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله صحبه وسلم أما بعد :
فإنَّ تقديس المشاهد وتخريب المساجد لمن الشواهد على خطورة الغلو في الدِّين والأشخاص ولخطورة الغلو وآثاره المدمرة في حياة البشر بعث الله الرسل عليهم الصلاة والسلام لمحاربته وإنقاذ البشر من مخالبه .
وإنَّ أوَّل ظهورٍ الغلو كان في قوم نوح - عليه الصلاة والسلام- حيث غلوا في بعض الصالحين : ود وسواع ويغوث ويعوق ونسر ,فأوحى إليهم الشيطان أن ينصبوا لهم تماثيل, ثمَّ تدرَّج بهم حتى عبدوهم (!!) فأرسل الله إليهم نوحاً عليه الصلاة والسلام فدعاهم إلى الله وحذرهم وأنذرهم وأقام عليهم الحجج خلال ألف سنة إلا خمسين عاماً , فما آمن معه إلا قليل منهم ,فأهلك الله الكافرين بالطوفان العظيم ثم إدخالهم النار خالدين فيها أبداً .
قال تعالى فيهم:( مما خطيئآتهم أغرقوا فأدخلوا ناراً فلم يجدوا لهم من دون الله أنصاراً ).
وتتابعت الرسل الكرام لمحاربة الغلو في شتى مظاهره ,ومن أولئك الرسل الكرام أنبياء بني إسرائيل ,ومع كل ذلك فقد ظهر الغلو في بني إسرائيل ,فقالت اليهود عزير ابن الله (!) ,وقالت النصارى المسيح ابن الله (!) ,وقالت إن الله هو المسيح ابن مريم (!).
وقد كشف الله حالهم وأنذرهم وحذرهم من الغلو , فقال : ( يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق ) النساء (171) وقال تعالى : ( قل يا أهل الكتاب لا تغلوا في دينكم غير الحق ولا تتبعوا أهواء قوم قد ضلوا من قبل وأضلوا كثيراً وضلوا عن سواء السبيل ) المائدة : (77).
وفي هذا تحذير وإنذار للمسلمين أن يقعوا في الغلو فيهلكوا .
وحذَّر رسول الله صلى الله عليه وسلم أمَّته من الغلو وأنذرهم عاقبته ,فقال صلى الله عليه وسلم : " إياكم والغلو في الدِّين فإنَّه أهلك من كان قبلكم الغلو في الدِّين " صحيح رواه أحمد في مسنده ( 3154) وابن ماجه في المناسك (3048) واللفظ له وغيرهما .
وقال صلى الله عليه وسلم : " لا تطروني كما أطرت النصارى ابن مريم ,إنما أنا عبد فقولوا عبد الله ورسوله " رواه البخاري (3287-6473) .
ولما قال له صلى الله عليه وسلم بعض أصحابه أنت سيدنا وابن سيدنا قال : " قولوا بقولكم أو بعض قولكم ولا ‏‏يستجرينكم ‏ ‏الشيطان " رواه أحمد : (4/24-5) وأبودواد ( الأدب - كراهية التمادح 4806 ) .
وأخبر صلى الله عليه وسلم بما سيقع فيه الكثير من هذه الأمة فيما وقع فيه من قبلها من الغلو وغيره , فقال صلى الله عليه وسلم : " لتتبعن سنن من كان قبلكم شبراً بشبر وذراعاً بذراع , حتى لو دخلوا جحر ضب لتبعتموهم " رواه البخاري (6928) .
ولقد ظهر الغلو في هذه الأمة إلا من سلمه الله , فكثير منهم وقعوا في الغلو في الأولياء ,فاعتقدوا فيهم أنهم يعلمون الغيب ويتصرفون في الكون ولا سيما الروافض الذين غلوا في أهل بيت النبي صلى الله عليه وسلم فاعتقدوا فيهم :
1- أنهم يعلمون الغيب وأنَّهم يعلمون علوم الأوَّلين والآخرين .
2- واعتقدوا فيهم أنهم معصومون .
3- وفضلوهم على الأنبياء وعلى الملائكة .
4- واعتبروهم مشرعين ,يُحلُّون ويحرمون ويضعون لهم العقائد .
ومن عقائدهم أن للأئمة سلطة تكوينية على كل ذرة من ذرات الكون (!!!) ,وهذا غلو لم يصل إليه اليهود والنصارى .
وأهل البيت الذين غلوا فيهم -رضي الله عنهم- بُرءاء من كل هذا الإفك والضلال .
من مظاهر الغلو بناء المساجد والمشاهد على القبور
وقد غلا بنو إسرائيل في أنبيائهم فبَنَوْا عليهم القبور تعظيماً لهم وتعبيراً عن المحبة لهم فاستحقوا بذلك من الله اللَّعائن .
قال رسول الله صلى الله عليه وسلم : " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد " يحذر أمته أن يفعلوا مثل ما فعلوا كما قال ذلك ابن عباس وعائشة رضي الله عنهما.
وقد وقع في هذا الغلو والفتنة كثير من هذه الأمة ولا سيما الروافض ,فغلوا في أهل القبور ,وبنوا على قبورهم المساجد والمشاهد وقدَّموا لها النذور واستغاثوا بهم في الكروب والشدائد .
قال تعالى في بيان ضلال من يدعو غير الله : ( ومن أضل ممن يدعواْ من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين ) .
وقال تعالى : ( والذين تدعون من دونه ما يملكون من قطمير إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبؤك مثل خبير ) .
وأمر الله المؤمنين أن يدعوه وحده وأن يخلصوا له الدعاء فقال تعالى : ( فادعوا الله مخلصين له الدين ولو كره الكافرون ) .
والغلاة كما أسلفنا يعتقدون في الأولياء وأهل البيت أنهم يعلمون الغيب ويتصرفون في الكون ,وفي القرآن ما يكذب هذه العقائد الضالة .
قال الله لأفضل رسله وأكرم الخلق عنده : ( قل لا أملك لكم ضراً ولا رشداً )
وقال تعالى له : ( قل لا أملك لنفسي نفعاً ولا ضرا إلا ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء إن أنا إلا نذير وبشير لقوم يؤمنون ) الأعراف (188) .
فإذا كان هذا هو واقع سيد الرسل وأكرم الخلق فما بال الغلاة لا يرفعون رأساً بنصوص القرآن والسنة الزاجرة عن الغلو ,فيضفون على من لا يملكون لأنفسهم ضراً ولا نفعاً ولا موتاً ولا حياةً ولا نشوراً صفات الألوهية والربوبية فيعتقدون فيهم ما أسلفناه من أنهم يعلمون الغيب ويتصرفون في الكون ويستجيبون الدعاء ويكشفون الكروب ( أم من يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض أإله مع الله قليلاً ما تذكرون ) سورة النمل (62) .
من آثار هذا الغلو
1- تفضيل المشاهد على المساجد ولا سيما عند الروافض ومن على شاكلتهم .
وما يجري اليوم في الساحة ولا سيما في العراق وغيرها إنما هو من هذا الباب .
فقد أقاموا الدنيا وأقعدوها من أجل مشهد قام بتفجيره أناس مجهولون قد يكونون من الإرهابيين- ونحن والله ضد الإرهاب- وقد يكونون من الروافض أنفسهم عملوه مكيدة ليتخذوا منها مُسوِّغاً لسفك دماء أهل السنة وإذلالهم ,وتخريب مساجدهم ,وقد فعلوا ذلك بحجة الثأر لضريح رجل من أهل البيت , وبتحريض من بعض أئمة الرفض الغلاة .
ذلك لأن المشاهد عندهم أفضل من بيوت الله (المساجد) (!) .
والقرآن الكريم يكذّب هذه العقيدة الضالة ,قال الله تعالى : ( في بيوت أذن الله أن ترفع ويذكر فيها اسمه يسبح له فيها بالغدو والآصال رجال لا تلهيهم تجارة ولا بيع عن ذكر الله وإقام الصلاة وإيتاء الزكاة يخافون يوماً تتقلب فيه القلوب والأبصار ليجزيهم الله أحسن ما عملوا ويزيدهم من فضله والله يرزق من يشاء بغير حساب ) سورة النور (36-38)
وقال تعالى : ( ومن أظلم ممن منع مساجد الله أن يذكر فيها اسمه وسعى في خرابها أولئك ما كان لهم أن يدخلوها إلا خائفين لهم في الدنيا خزي ولهم في الآخرة عذاب عظيم ) سورة البقرة (114) .
وعن عثمان رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول : " من بنى لله مسجداً بنى الله له مثله في الجنة " أخرجه البخاري حديث (450) , ومسلم (533) وفيه زيادة " يبتغي به وجه الله " وأخرجه أيضاً ابن ماجه من حديث جابر بلفظ " من بنى لله مسجداً كمفحص قطاة أو أصغر بنى الله له بيتاً في الجنة " .
وقال صلى الله عليه وسلم : " صلاة الرجل في جماعة تزيد على صلاته في بيته وصلاته في سوقه بضعاً وعشرين درجة ، وذلك أن أحدهم إذا توضأ فأحسن الوضوء ثم أتى المسجد لا ينهزه إلا الصلاة لا يريد إلا الصلاة فلم يخط خطوة إلا رفع له بها درجة وحط عنه بها خطيئة حتى يدخل المسجد فإذا دخل المسجد كان في الصلاة ما كانت الصلاة هي تحبسه والملائكة يصلون على أحدكم ما دام في مجلسه الذي صلى فيه يقولون اللهم ارحمه اللهم اغفر له اللهم تب عليه مالم يؤذ فيه مالم يحدث فيه ) رواه البخاري ( كتاب البيوع ( 2119 ) و مسلم ( كتاب المساجد ومواضع الصلاة ) ( 649 ) واللفظ له .
فهذه هي منزلة المساجد في القرآن والسنة وعند المؤمنين الصادقين .
فما هي منـزلة المشاهد والمساجد المبنية على القبور ؟ .
منـزلتها أنها محرَّمة وأن فاعلي ذلك ملعونون عند الله تعالى ورسوله صلَّى الله عليه وسلَّم .
فعن عائشة -رضي الله عنها- عن النبي صلى الله عليه وسلم قال في مرضه الذي مات فيه : " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد " قالت ولولا ذاك أُبرز قبره , غير أنه خُشي أن يتخذ مسجداً " مسلم ( في المساجد 529 ) واللفظ له وأخرج نحوه من حديث أبي هريرة وابن عباس -رضي الله عنهما- (530-531) وأخرجه من حديث سمرة بن جندب -رضي الله عنه- بلفظ : " ... ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ,ألا فلا تتخذوا القبور مساجد إني أنهاكم عن ذلك " حديث (532) .
وعن عبد الله بن مسعود -رضي الله عنه- قال : سمعت رسول الله صلَّى الله عليه وسلَّم يقول : " إنَّ من البيان سحراً ,وشرار الناس الذين تدركهم الساعة أحياء والذين يتخذون قبورهم مساجد " رواه أحمد في مسنده (1/405-435-454) وابن خزيمة (789) وليس فيه : ( إنَّ من البيان سحراً ) .
وعن أبي هريرة - رضي الله عنه - مرفوعاً : ( اللهم لا تجعل قبري وثناً يُعبَد ،اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد ) أخرجه مالك في الموطأ 9- كتاب قصر الصلاة في السفر، 24- باب جامع الصلاة، حديث (85) مرسلاً، وأحمد (2/246) : ثنا سفيان عن حمزة بن المغيرة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم : " اللهم لا تجعل قبري وثناً ,لعن الله قوماً اتخذوا قبور أنبيائهم مساجد " .
ومن اتخاذها مساجد :
1- الصلاة عليها .
2- استقبالها بالصلاة والدعاء .
3- بناء المساجد عليها وقصد الصلاة فيها .
أما بناء المشاهد عليها فقد نهى عنه رسول الله صلى الله عليه وسلم مع دخولها في أحاديث النهي عن بناء المساجد على القبور :
1- فعن أبي سعيد الخدري -رضي لله عنه- أن رسول الله صلى الله عليه وسلم " نهى أن يبنى على القبور أو يقعد عليها أو يصلَّى عليها " رواه أبو يعلى في مسنده أورده الهيثمي في مجمع الزوائد (3/61) وقال رجاله ثقات ( وانظر تحذير الساجد للألباني ص/31) .
2- ‏عن ‏ ‏أبي هريرة -رضي لله عنه- ‏قال ‏قال رسول الله ‏ ‏صلى الله عليه وسلم :‏ " ‏لا تجعلوا بيوتكم قبورا ولا تجعلوا قبري عيداً ‏‏وصلوا عليَّ فإنَّ صلاتكم تبلغني حيث كنتم " ( رواه أبو داود باب زيارة القبور (2042) وأحمد في مواضع .
3- وعن جابر -رضي الله عنه- قال : ( نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يبنى عليه ) مسلم كتاب الجنائز ( 970) .
4- أمر رسول الله صلى الله عليه وسلم بهدم القبور المشرفة :
قال الخليفة الراشد أمير المؤمنين علي بن أبي طالب -رضي الله عنه- لأبي الهيَّاج الأسدي :( ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم ألاَّ تدع تمثالاً إلا طمسته ولا قبراً مُشْرِفاً إلا سوَّيته ) مسلم كتاب الجنائز (969) وغيره من الأئمة .
والأحاديث والآثار عن الصحابة من المهاجرين والأنصار في موقف الإسلام وموقفهم من البناء على القبور كثيرة جداً .
ومما يهمنا في هذا المقال موقف أئمة أهل البيت النبوي -رضي الله عنهم- :
1- عن علي بن حسين -رضي الله عنهما- ( أنه رأى رجلاً يجيء إلى فرجة عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو ,فدعاه قال ألا أحدثك بحديث سمعته من أبي عن جدِّي عن رسول الله صلى الله عليه وسلم : " لا تتخذوا قبري عيداً ولا بيوتكم قبوراً وصلُّوا عليَّ فإنَّ صلاتكم تبلغني حيث ما كنتم ) أخرجه ابن أبي شيبه في المصنف (7616) ، وأبو يعلى في مسنده (469/1) والضياء المقدسي في المختارة (428/2) وانظر تحذير الساجد للألباني (ص/140) . وفي إسناده انقطاع ويشهد له ما سبقه من أحاديث كما يشهد له أيضاً حديث :
2- حسن بن الحسن بن علي -رضي الله عنهم- قال رسول الله صلى الله عليه وسلم : ( لا تتخذوا قبري عيداً ولا بيوتكم قبوراً وصلُّوا عليَّ حيثما كنتم فإنَّ صلاتكم تبلغني ) أخرجه ابن أبي شيبه (3/366) و( 7617 )وانظر تحذير الساجد ص ( 140 /141) وهذا فيه انقطاعٌ أيضاً ولكن يشده ما قبله من أحاديث .
ثم إنَّ الصحابة -رضي الله عنهم-لم يَبْنُوا على قبر أحد من الأمة لا من الصحابة ولا من غيرهم ,وكذلك أهل البيت النبوي لم يبنوا على أحد منهم قبراً ولا مشهداً ،فلم يبنوا على قبر حمزة ولا العباس ولا أولاده ولا على جعفر بن أبي طالب ولا عقيل بن أبي طالب ولا على أي امرأة من نسائهم لا فاطمة ولا أخواتها ولا غيرهن .
ولما قتل علي -رضي الله عنه- لم يبنِ عليه بنوه وبنو هاشم لا مشهداً ولا قبراً ,ولما مات الحسن بن علي لم يبنِ عليه الحسين وأهل البيت شيئاً لا مسجداً ولا مشهداً .
ولما قتل الحسين -رضي الله عنه-لم يبنِ عليه بنو هاشم من أولاد عليٍّ وغيره مسجداً ولا مشهداً .
وكذلك لما مات محمد بن الحنفية لم يبنَ على قبره مسجدٌ ولا مشهدٌ .
ومات علي بن الحسين وأولاده وإخوانه وأحفاده ولم يبنِ أهل البيت عليهم لا مشاهد ولا مساجد ،وحاشاهم وبرَّأهم الله من مخالفة هدي نبيهم وجدِّهم رسولِ الله صلى الله عليه وسلم .
ولكن غلاة الروافض هم الذين سنُّوا بناء المساجد والمشاهد على أهل البيت وغيرهم وتابعهم أهل الضلال .
وأهل البيت الكريم برءاء من هذا الغلو فيهم ونصب القباب على قبورهم ,ولو كان لهم سلطان لقتلوا هؤلاء الغلاة فيهم كما قتل أمير المؤمنين علي -رضي الله عنه- أسلافهم .
بُعْدُ الروافض عن منهج الإسلام والمسلمين السابقين

ومضادتهم لما جاء به محمد صلى الله عليه وسلم وما عليه الصحابة الكرماء وأهل البيت النبوي العظماء -رضي الله عنهم جميعاً- ,وما كان بينهم وبين الصحابة والتابعين وتابعيهم إلا الأخوة والمحبة ,ومعرفة المسلمين لأهل بيت نبيهم حقهم من الاحترام والإجلال ,وكذلك نظرة أهل البيت إلى الصحابة وعلماء المسلمين نظرة إكبار وإجلال .
وإنما افتعل الخلاف والعداوة بينهم الروافض والزنادقة الحاقدون على الإسلام وأهله بل على أهل البيت أنفسهم وإن تظاهروا بالغلو فيهم لأغراض دنيوية وسياسية وعقائدية .
منـزلة المشاهد في الإسلام

قد تقدم الكلام والأدلة على ذلك وتقدَّم موقف الصحابة وأهل البيت منها –رضي الله عنهم- .
فما هو موقف الروافض الغلاة من المشاهد ؟
إنَّ موقفهم هو ما يعرفه عنهم التاريخ وما يشهده منهم العالم اليوم كل ذلك منهم باسم الإسلام والقرآن وباسم أهل البيت كذباً وزوراً كما هو حالهم في عقائدهم وسائر أعمالهم التي يخالفون فيها كتاب الله وسنة نبيِّه صلَّى الله عليه وسلَّم والصَّحابة وأهل البيت -رضوان الله عليهم جميعاً- والأمة الإسلامية .
إنَّهم ليقدسون المشاهد ويهينون ويخربون المساجد بيوت الله .
فمن أجل مشهد واحد أو مشهدين خربوا ونسفوا واحتلوا ما لا يقل عن مائة وسبعين مسجداً وسفكوا دماء مسلمين أبرياء لا ناقة لهم ولا جمل فيما نال مشهد الروافض ومعبودهم ,فقد فعلوا بالمسلمين ومساجدهم ما لم يفعله قوم النمرود في انتصارهم لآلتهم التي جعلها إبراهيم - عليه السلام- جذاذاً حيث اقتصر ظلمهم على إبراهيم .
أمَّا هؤلاء الهمج فقد فعلوا الأفاعيل التي لا يوجد لها نظير في التاريخ ولا حتى في الاضطرابات الهندية بين المسلمين والهندوك الوثنيين .
فأي سند لكم في الإسلام أيها الروافض في تقديس المشاهد ؟!
وأي سند لكم في سفك دماء مئات الأبرياء ؟
وأي سند لكم في الإسلام في هدم المساجد ؟ فإنَّ الله تعالى يقول : ( ولا تزروا وازرة وزر أخرى ) .
وأي سند لكم في إهانة المصاحف وإحراقها ؟
ولو فرضنا أن للمشاهد حرمة في الإسلام فما كان لكم في الإسلام إلا مطالبة من قام بتفجير الضريح وملاحقته ثم محاكمته إلى الشريعة الإسلامية العادلة . أما أن يحصل التفجير من أناس مجهولين في سامراء فتقومون بثورة عارمة في بغداد لتهلكوا الحرث والنسل وتسفكوا الدماء البريئة وتهدموا بيوت الله وتحرقوا المصاحف وتبثوا الرعب في كل أنحاء العراق ,وتقوموا بالمظاهرات في العراق والعالم وتحثوا العالم ليقوموا بالمسيرات والمظاهرات قياماً بحق الرسول صلَّى الله عليه وسلَّم وأهل البيت على زعمكم .
فهذه الهمجية المنقطعة النظير في التاريخ والواقع يرفضها الإسلام وأهل البيت والأمة الإسلامية بل حتى شرائع الغاب تخجل منها .
أتفعلون هذا باسم الإسلام وباسم الرسول صلَّى الله عليه وسلَّم وباسم أهل البيت , وتطالبون أهل الدنيا في مشارق الأرض ومغاربها أن يؤيدوكم ويقوموا بالمظاهرات من أجل قضية لا مكان لها في الإسلام ,بل الإسلام يحاربها .
لقد قرأت وسمعت وقرأ الناس وسمعوا هذه المخازي والفواجع التي ترتكب باسم الإسلام . سمع الناس حتى من المرجعيات الشيعية الذين يكفرون الصحابة ويطعنون في زوجات الرسول صلَّى الله عليه وسلَّم ولا يوالون من أهل البيت إلا من يتأكلون بهم ويتوصلون بهم إلى أهداف شيطانية يبرأ منها الإسلام وأهل البيت وكل ذي عقل وفطرة سليمة .
لقد نشرت " شبكة الشيعة العالمية " بياناً ومما جاء فيه :
1- " المرجعيات العليا في بيت السيد السيستاني وتجتمع به لبحث رد فعل مناسب " .
ولا ندري ما هو رد الفعل الذي يريدونه إن كان هذا الاجتماع بعد تلك المذابح الوحشية التـتارية التي نـزلت بأهل السنة في بغداد وغيرها وبعد تخريب المساجد وإحراق المصاحف وغير ذلك مما لاقاَه أهل السنة مع تيتيم أطفالهم وإرمال نسائهم وإتيانهم بما لا قبل لهم به ,إن كان هذا الاجتماع والبحث لرد فعل مناسب بعد كل هذه الويلات التي نـزلت بأهل السنة ومساجدهم ومصاحفهم ،فماذا يريدون بعد ذلك ؟!!.
ومما جاء فيه : " هذا وقد خرج آلاف العراقيين في شتى مدن العراق منها كربلاء و النجف و البصرة والديوانية و العمارة تنديدا بالعملية النكراء ،كما وقد عمَّت فورة الغضب العارمة لدى أتباع آل محمد (!) في شتى بقاع الأرض ؛ ففي إيران يتم تنظيم مسيرة مليونية إحتجاجاً على العمل التكفيري الجبان النابع من العقيدة الإرهابية كما و يتم تنظيم مسيرات في كل من البحرين و باكستان و الهند و بريطانيا . كما وقطع الصدر زيارته المرتقبة إلى لبنان إثر الحادث المؤلم الذي أوجع قلوب جميع محبي العترة النبوية و أرَّق مضاجعهم " اهـ.
هكذا : " عمَّت فورة الغضب العارمة ... مسيرة مليونية ... تنظيم مسيرات – في بلدان شتى - ... " : من أجل قبرٍ ولم يرد في هذا البيان أي استنكار لإهانة مائة وسبعين مسجداً من بيوت الله أو أكثر ,وإهانة المصاحف تمزيقاً وتحريقاً والتي تضم القرآن الكريم كلام الله الذي نزل به الروح الأمين على قلب سيِّد المرسلين ليكون من المنذرين .
وهذا يدل على حقيقة ما عند الروافض من دين وعقول وأخلاق (!!) .
لو كان هؤلاء صادقين في غضبهم لرسول الله صلى الله عليه وسلم ولآل بيته فلماذا لم تذرف لهم دمعة على كتاب الله يُهان ومساجد الله تهان وتخرَّب وأرواح بريئة تُزهق ,فإنَّ هذه الأعمال هي التي تُسيء إلى الله وإلى رسول الله وإلى أهل بيته حقاً وحقيقة وإلى جميع المسلمين .
ولو كان علي -رضي الله عنه – وأهل بيته أحياء لهدموا كل الأضرحة في بلاد الرفض وغيرها تنفيذاً لأمر رسول الله صلى الله عليه وسلم الذي بعثه لهدمها وهدم التماثيل في آن واحد .
هذا هو الذي يريده الله تعالى ,وهذا هو الذي قرَّره رسول الله صلَّى الله عليه وسلَّم وآمن به المسلمون حقاً ,ولو كان علي حياً هو وآل بيته لتبرَّؤوا من هذه الأعمال الرافضية الهمجية وحاربوا هذه المظاهرات الجاهلية ولحاربوا هذه الدعاوى الكاذبة والغلو الأهوج ولعاقبوهم بما يستحقونه من العقوبات الحاسمة .
ونحن لا نرضى هدم هذا الضريح لا لأنه من دين الله فدين الله ورسوله صلَّى الله عليه وسلَّم والمؤمنين بريئٌ من ذلك . وإنَّما لما يترتب وترتب عليه من المفاسد ,كما هو المنتظر من الروافض وكما حصل ؛فالمفسدة التي ترتبت على هدمه عظيمة جداً حيث أهدر بسبب هذا التصرف دماء وحرمات ومساجد ومصاحف ما قد شاع وذاع فهذا التصرف الذي أدَّى إلى هذه المفاسد سواء من إرهابيين أو من الروافض لا يقصد فاعله نصرة الإسلام ,وإنما يريد مثل هذه الفتنة العمياء الصمَّاء التي قادها قوم لا يحترمون شعائر الله وحرماته ,وإنما يحترمون ويقدسون ما حرَّمه الله ورسوله صلَّى الله عليه وسلَّم .
وأهل البيت -رضوان الله عليهم- الذين يتسترون بهم ليصلوا إلى كل ما يريدون من طعن وتكفير للصحابة ولأهل السنة إلى آخر أفاعيلهم بريئون من هذه الفتنة العمياء الصمَّاء وما نشأ عنها .
- ومما جاء في هذا البيان قوله : "من جهته بعث سماحة آية الله السيد هادي المدرسي برقية إلى شيخ الأزهر و سائر علماء المسلمين طالب الدفاع عن شرف رسول الله و أهل بيته و قائلا : "الاعتداء الآثم على قباب أئمة أهل بيت النبي في سامراء هو اعتداء صارخ على كرامة رسول الله و كرامة أهل بيته العظام . وإذا كانت الصور المسيئة لرسول الله تستدعي الإدانة ،دفاعا عن شرف النبي و قدسيته ،فإنَّ هذا الاعتداء الذي تطاول ضرائح أبناء رسول الله لحمه و دمه فيه إساءة أعظم للرسول الأكرم ويستدعي إدانة أكبر و دفاعاً أقوى ; فشرف أهل البيت هو من شرف جدِّهم المصطفى و شرف جدِّهم شرفهم أيضا .
حري بالذكر أن الإمام الهادي قتل كذلك ولده الإمام العسكري ولا يزال النواصب الذين يعادون أئمة أهل البيت و شيعتهم يصبون جام حقدهم على كل ما يمت إلى أهل البيت بصلة.
كما و طالب علماء الشيعة ،السنة في العالم بالخروج في مسيرات إستنكاراً للإساءة التي لحق ( كذا ) بذرية رسول الله ،كما استنكرت قضية الرسوم ،فالإساءة هنا مباشرة ضد شخص رسول الله و ذريته و هو الذي أوصى بأهل بيته خيراً " اهـ.
أقول : انظر إلى خطاب هذا الآية العجيب (!!) :
1- فما كفاه ما حصل من قتل المئات من أهل السنة وتخريب مساجد الله واحتلالها وإهانة المصاحف ,ويعتبر الاعتداء على ضريحٍ نهى رسول الله عن بنائه وأمر علياً -رضي الله عنه- بهدمه وأمثاله يعتبر هذا اعتداء صارخاً على كرامة رسول الله وكرامة أهل بيته (!!!) .
ولم يعتبر الاعتداء على مساجد الله تعالى وكلامه وسفك دماء المؤمنين بالله ورسوله صلَّى الله عليه وسلَّم والذين يحترمون أهل البيت بالطريقة التي شرعها الله ورسوله لم يعتبر ذلك كله اعتداء على الله تعالى وعلى رسوله صلَّى الله عليه وسلَّم وعلى المؤمنين وعلى أهل البيت (!!) ( فاعتبروا يا أولي الأبصار ) .
2- وانظر لهذا الآية العجيب (!) يعتبر الاعتداء على قبرٍ قائمٍ على مخالفة رسول الله صلَّى الله عليه وسلَّم وعلى المحادَّة له ولأهل بيته والمؤمنين يعتبر هذا الاعتداء أشدّ (1) من الاعتداء على رسول الله صلى الله عليه وسلم ويستدعي إدانة أكبر ودفاعاً أقوى (!!!) .
وإنَّ هذا لأوضح دليل على منـزلة رسول الله صلَّى الله عليه وسلَّم عند هؤلاء القوم الذين يخالفون رسول الله صلَّى الله عليه وسلَّم في عقيدته ودعوته ومنهجه كما يخالفون أهل البيت الكريم -رضوان الله عليهم-كذلك ,ولم يحرك ضميره تخريب بيوت الله وسفك دماء لا يحصيها إلاَّ الله التي قال الله في شأنها : ( من أجل ذلك كتبنا على بني إسرائيل أنَّه من قتل نفساً بغير نفس أو فسادٍ في الأرض فكأنما قتل الناس جميعاً ومن أحياها فكأنما أحيا الناس جميعاً ) المائدة : 32.
3- ولم يأبه بإهانة القرآن الكريم الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنـزيل من حكيم حميد .
وهذا يدل المسلمين ولا سيما علماءهم على ما يتمتع به الروافض من نفوس وعقول (!) ,وعلى ما يضمرونه للقرآن وبيوت الله التي يذكر فيها اسمه . ويدل على ما يريدون ويمكرون بالمسلمين .
ونحن نقول : نعم إنَّ شرف أهل البيت من شرف جدِّهم صلَّى الله عليه وسلَّم الذي شرَّفه الله بالوحي وبرسالة التوحيد والإيمان ,وبعثه لهدم الشرك والطغيان ,وهدم القبور المشيَّدة والأوثان ,فمن هنا جاء شرفهم برسول الله صلَّى الله عليه وسلَّم ,وبذلك يعتزُّون ,ويعترف لهم به المسلمون . ولم يأت شرفهم من القبور التي يشيدها لهم من يُحادُّ الله ورسوله من أهل الغلو والضلال وأهل المكر والاستغلال .
ونحن نسأل هؤلاء الغلاة انطلاقاً من عقائدهم فنقول : هل أهل البيت النبوي يرضون هذا الغلو والتقديس لهم وتشييد القباب عليهم بأموال تسلب وتنتهب من البلهاء والمغفلين باسم أهل البيت ؟!!!
ولماذا ترتكب هذه الضلالات باسمهم ؟
وهذا الهادي الذي أثيرت حول ضريحه هذه الفتنة العظمى ؛كان معروفاً بالزهد والورع والتقشف والعبادة فهل يرضى أن يُبنى عليه قبة ذهبية بأموال هي السُّحت ؟ كلا ثم كلا ! ولو بعثه الله تعالى لبدأ بهدمها قبل كل شيء تنفيذا لأمر جده رسول الله صلَّى الله عليه وسلَّم لجده عليٍّ -رضي الله عنه- بهدم كل قبرٍ مُشرفٍ ولو كان بناؤه من الطِّين فكيف إذا بُنِيت بالذَّهب واللُّجين ؟!!.

والحمد لله رب العالمين
وصلَّى الله على نبينا محمد وعلى آله وصحبه وسلم

كتبه
ربيع بن هادي عمير المدخلي
28 / محرم / 1427 هـ

(1) : ولعله بتخطيط من الروافض !!

فهرس جميع المقالات


المهدي بين أهل السُنَّة والروافض

المهدي
بين أهل السُنَّة
والروافض

كتبه
ربيع بن هادي بن عمير المدخلي

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله صحبه وسلم أما بعد :

ففي البيان الذي نشرته شبكة الشيعة العالمية فقرات ناقشتها في مقال سابق ومن تلكم الفقرات ما يأتي :
" تجدر الإشارة إلى أن المرجعية في العراق أعلنت الحداد لمدة أسبوع كامل تعبيراً عن حزنها العميق ومواساة لصاحب العزاء الإمام الحجة المهدي بن الإمام الحسن العسكري وحفيد الإمام الهادي والمالك الشرعي للبيت الذي دفن فيه أبوه وجده ".
- أقول :
إن الإسلام لم يشرع الحداد إلا للنساء المتوفى عنهن أزواجهن فعدتهن أربعة أشهر وعشرا إن كانت غير حامل فإن كانت حاملاً فبوضع الحمل ولو وضعته بعد موت زوجها بساعة وعدة المطلقات ثلاثة قروء أو بوضع الحمل واليائسات واللائي لم يحضن فعدتهن ثلاثة أشهر ،وإذا كان الميت غير زوج للمرأة فليس لها أن تحد على أحد أكثر من ثلاثة أيام ولو كان الميت أباها أو أخاها أو ابنها ،فمن أي شريعة استمدت المرجعية الشيعية هذا الحداد .
2 – ويقول البيان أن هذا الحداد يعبر عن الحزن العميق ومواساة لصاحب العزاء الإمام الحجة المهدي ابن الإمام الحسن العسكري .
ونقول كيف علمتم أن هذا الإمام على فرض وجوده قد حزن على هدم مشهد أمر جده رسول الله صلى الله عليه وسلم بهدمه وهدم أمثاله (1) ؟!
وكيف علمتم أنه يستقبل التعازي والتهاني ؟! إنها والله لخرافات قائمة على خرافات ودجل يعيش عليه ملايين من البشر باسم الإسلام وباسم أهل البيت وباسم المهدي الذي لم يوجد .
ولقد ترتب على إعلان هؤلاء المرجعية للحداد والعزاء والدعوة إلى المظاهرات بل وتحريض بعضهم على قتل أهل السنة وإحراق المساجد مآس دامية ذهب ضحيتها أرواح بريئة ومساجد يذكر فيها اسم الله ومصاحف أحرقت ومزقت ،وما أظن أن هذه الفظائع مست مشاعر ولا هزت ضمائر من هيجوا هذه الفتنة العمياء من الآيات الرافضية .

أهل السنة يؤمنون بأن هناك مهدياً يخرج في هذه الأمة في آخر الزمان
يملأ الدنيا عدلاً كما مُلِئَت جوراً :

وأنَّ هذا المهدي من أهل بيت النبي صلى الله عليه وسلم ,اسمه يوافق اسم النبي صلى الله عليه وسلم واسم أبيه يوافق اسم أبي النبي صلى الله عليه وسلم -أي أن اسمه محمد بن عبد الله لا ابن الحسن !-.
فهذا المهدي بهذه الصفات يؤمن به أهل السنة والجماعة ,لأن ذلك قد ثبت عن رسول الله صلى الله عليه وسلم ,ويكون عند خروج الدجال ونزول عيسى عليه الصلاة والسلام .
ولا يتميز للناس إلا بعمله وجهاده وعدله وانطباق الصفات التي ذكرها رسول الله صلى الله عليه وسلم عليه ,لا بالخرافات والأكاذيب التي يبرأ منها رسول الله صلى الله عليه وسلم والإسلام والمسلمون .
فهذا المهدي الذي دلَّت عليه الأحاديث الصحيحة وآمن به أهل السنَّة فلا يُؤمن به الشيعة (!) : لأنهم لا يُؤمنون بالسنَّة الصحيحة الثابتة عن النبي صلى الله عليه وسلم ,لأن مدارها على أصحاب محمد صلى الله عليه وسلم وأصحاب محمد عندهم كذابون ,بل كفار مخلدون في النار إلا عدداً قليلاً ,بل هم يعتبرون القرآن محرفاً حرفه أصحاب محمد صلى الله عليه وسلم وما يتظاهرون بالإيمان به يتلاعبون بمعانيه ,وانظر كتب تفاسيرهم للقرآن ترى العجب العجاب .
أما بخصوص المهدي الذي يزعمون بأنه الإمام الثاني عشر وأنه ابن الحسن العسكري الإمام الحادي عشر .
فهناك من روايات الروافض ما يدل أن هذا المهدي لم يولد ولا وجود له وذلك أن السلطات في ذلك الزمن(2) جاءت بنساء إلى جواري الحسن العسكري فذكر بعضهن أن هناك جارية بها حمل ,فجعلت في حجرة ووكل بها نحرير الخادم ( خادم الخليفة العباسي ) وأصحابه ونسوة معهم ... فلما دفن الحسن العسكري أخذ السلطان والناس في طلب ولده وكثر التفتيش في المنازل والدور وتوقفوا في قسمة ميراثه ,ولم يزل الذين وكلوا بحفظ الجارية التي توهم عليها الحمل لازمين حتى تبين بطلان الحمل ,فلما بطل الحمل عنهن قسم ميراثه بين أمه وأخيه جعفر " الأصول من الكافي لأبي جعفر الكليني " ( 1/505) (3) .
وهذا هو الواقع بأن الإمام الثاني عشر المزعوم لم يولد لا للحسن العسكري ولا لغيره .
مدة غيبة هذا المهدي المنتظر !!

هناك رواية عن علي بن جعفر عن أخيه موسى بن جعفر أنه قال : " إذا فقد الخامس من ولد السابع فالله الله في أديانكم لا يزيلكم عنها أحد ,يا بني إنه لا بد لصاحب هذا الأمر من غيبة حتى يرجع عن هذا الأمر من كان يقول به إنما هي محنة من الله عز وجل امتحن بها خلقه ,لو علم آباؤكم وأجدادكم ديناً أصح من هذا لاتبعوه .
قال : فقلت : يا سيدي من الخامس من ولد السابع ؟
فقال : يا بني عقولكم تصغر عن هذا ,وأحلامكم تضيق عن حمله ولكن إن تعيشوا فسوف تدركونه " الكافي للكليني (1/336) .
- أقول : وقد عاش ذاك الجيل ولم يدركوه وعاشت أجيال بعدهم قروناً ودهوراً تقارب مائتي سنة وألف سنة ولم يدركوه ولن يدركه أحد إلى يوم القيامة ,وكيف يدركون من لم يوجد .
وروى الكليني بإسناده إلى أصبغ بن نباتة قال أتيت أمير المؤمنين عليه السلام فوجدته متفكراً ينكت في الأرض ,فقلت : يا أمير المؤمنين مالي أراك متفكراً تنكت في الأرض أرغبة منك فيها ؟ فقال : لا والله ما رغبت فيها ,ولا في الدنيا يوماً قط ولكني فكرت في مولود يكون من ظهري ،الحادي عشر من ولدي هو المهدي الذي يملأ الأرض عدلاً وقسطاً كما ملئت جوراً وظلماً ,تكون له غيبة وحيرة ,يضل فيها أقوام ويهتدي فيها آخرون ,فقلت : يا أمير المؤمنين ! وكم تكون الحيرة والغيبة ؟ قال : ستة أيام أو ستة أشهر أو ست سنين ,فقلت : وإن هذا لكائن ؟ فقال : نعم كما أنه مخلوق وأنى لك بهذا الأمر يا أصبغ ! أولئك خيار هذه الأمة مع خيار أبرار هذه العترة ,فقلت : ثم ما يكون بعد ذلك ؟ فقال : ثم يفعل الله ما يشاء فإن له بداءات وإرادات وغايات ونهايات " الكافي (1/338) .
يبدو أن هذا النص افتراه الزنادقة عقب موت الحسن العسكري الذي(4) لم يولد له أحد لتخدير عقول الروافض حتى يجدوا لهم حيلة أخرى يمددون بها غيبته إذ الروافض لا عقول لهم ولا دين صحيح تتربى عليه عقولهم ثم استطاع الدهات أن يمددوا غيبته إلى يومنا هذا من عام مائتين وستين إلى سبعة وعشرين وأربعمائة وألف من الهجرة والروافض مستعدون لقبول التمديد إلى يوم القيامة التي يبعث فيها الناس ولا يبعث هذا المنتظر لأن الله لم يوجده .
ومن أكاذيب الروافض أن بعضهم يدعي أنه رآه -أي رأى المهدي- .
وانظر الكافي للكليني ( 1/ 328- 332) .
وهناك بعض الروايات تقول إنكم لا ترون شخصه ولا يحل لكم ذكره باسمه.
قال الكليني : " علي بن محمد عمن ذكره عن محمد بن أحمد العلوي ,عن داود ابن القاسم قال : سمعت أبا الحسن عليه السلام يقول : الخلف من بعدي الحسن فكيف لكم بالخلف من بعد الخلف ؟ فقلت : ولم جعلني الله فداك ,قال : إنكم لا ترون شخصه ولا يحل لكم ذكره باسمه ,فقلت فكيف نذكره ؟ فقال : قولوا الحجة من آل محمد عليهم السلام " الكافي للكليني (1/ 328 ) .
وهذا من المهازل ,إنسان لا يرى شخصه ولا يحل ذكر اسمه ويكون هو الحجة الوحيد من آل محمد الذين يعلمون الغيب ويتصرفون في الكون كما يزعم الروافض بل لهم سلطة تكوينية على كل ذرة من ذرات الكون في دين الروافض .
وقال الكليني : " عدة من أصحابنا عن جعفر بن محمد عن ابن فضّال عن الريان ابن الصلت قال : سمعت أبا الحسن الرضا عليه السلام يقول : وسئل عن القائم فقال: لا يرى جسمه ولا يسمى اسمه " .
وقال الكليني : "محمد بن يحيى عن محمد بن الحسين عن الحسن بن محبوب عن ابن رئاب عن أبي عبد الله قال : صاحب هذا الأمر لا يسميه باسمه إلا كافر " الكافي (1/333) .
انظر إلى هذه البلايا في دين الروافض ,إمامهم العظيم صاحب الأمر من بين أهل البيت بل من بين الأمة كلها لا يرى جسمه ولا يسمى اسمه بل لا يسميه إلا كافر .
فأي دين هذا الذي يؤمن أهله بهذه الترهات ويوالون ويعادون عليها ,بل يكفّرون الأمة ويستبيحون أعراضهم ودماءهم وأموالهم من أجلها ,فالأنبياء يذكرون باسمائهم فيقال آدم ونوح وموسى عليهم السلام وهكذا وهذا المعدوم المفترى لا يجوز ذكر اسمه بل لا يسميه إلا كافر عندهم .
شجاعة المنتظر !!
روى الكليني بإسناده إلى زرارة قال : " سمعت أبا عبد الله يقول : إن للقائم غيبة قبل أن يقوم ,قلت : ولم ؟ قال : إنه يخاف ,- وأومأ بيده - إلى بطنه ,يعني القتل " الكافي (1/338) .
وروى مرة أخرى بإٍسناد آخر إلى زرارة بن أعين قال : قال أبو عبد الله لابد للغلام من غيبة ,قلت : ولم ؟ قال يخاف وأومأ بيده إلى بطنه وهو المنتظر وهو الذي يشك الناس في ولادته فمنهم من يقول : حمل ومنهم من يقول مات أبوه ولم يخلف ومنهم من يقول ولد قبل موت أبيه بسنتين " الكافي (1/342) .
- أقول : فهل سمعت أذن أو رأت عين في تاريخ الإنسانية أجبن من هذا الرجل الذي استولى عليه الخوف والهلع قرابة ألف ومائتي عام مضيعاً لإمامته ,وأمانته ومسؤوليته فلا يحكم بما أنزل الله ولا ينهى عن منكر ولا يأمر بمعروف ولا يجهاد في سبيل الله ولا يدعو إلى الله ,وقد تفرقت الأمة إلى فرق متناحرة تسفك فيها الدماء وتنتهك الأعراض ويستولي عليهم النصارى واليهود والهنادك وقبلهم التتار وهو مختبئ في الظلام ترتعد فرائصه طوال هذه المدة خوفاً على نفسه .
هذا حاصل ما يعتقده الروافض في هذا المهدي المزعوم فهل هناك عقيدة تهين أهل البيت مثل هذه الإهانة ؛هذا لأنهم يزعمون أن هذا الرجل من أئمة أهل البيت .
برَّأ الله أهل البيت من هذا الهلع والجبن ,فإنهم من أشجع الناس ولا يفرون إذا لاقوا ,أليس في بعض هذه الغيبة ما يدل على أنَّ شيوخ الروافض أكذب الناس وأشدهم دجلاً وأن الأتباع من أحط الناس عقولا وإدراكاً وأن هذا المنتظر لم يوجد من الأساس .
ألا يكف شيوخ الرفض عن الضحك على البلهاء وأكل أموال الناس والسيطرة على عقولهم باسم أهل البيت .
الأرض كلها للإمام بل للروافض !!

قال الكليني : باب أن الأرض كلها للإمام عليه السلام وساق عدداً من الروايات ومنها بإسناده إلى أبي جعفر قال : " وجدنا في كتاب علي عليه السلام : أن الأرض لله يورثها من يشاء من عباده والعاقبة للمتقين ,أنا وأهل بيتي الذين أورثنا الله الأرض ونحن المتقون ,والأرض كلها لنا فمن أحيا أرضاً من المسلمين فليعمرها وليؤد خراجها إلى الإمام من أهل بيتي وله ما أكل منها ... " ( 1/407 ) .
- أقول : حاشا علياً -رضي الله تعالى عنه- أن يفتري على الله هذا الافتراء العظيم وبرأه الله من الروافض .
والقرآن ذكر الله فيه هذا النص من قول موسى عليه الصلاة والسلام ,والمقصود بالمتقين الأنبياء وأتباعهم قبل موسى ,وبعده ومنهم محمد صلى الله عليه وسلم وأصحابه الكرام ومنهم صالحوا أهل البيت وصالحوا سائر المؤمنين من هذه الأمة وحظ الروافض من هذا التقية لا التقوى لأنهم أعداء لأهل التقوى .
ثم لا ندري ما هو الواجب في الأراضي التي تكون بأيدي اليهود والنصارى والوثنيين وما هو سر السكوت عن حكمها ؟ .
قال الكليني : محمد بن يحيى ,عن محمد بن أحمد ,عن أبي عبد الله الرازي عن الحسن بن علي بن أبي حمزة عن أبيه ,عن أبي بصير ,عن أبي عبد الله عليه السلام قال : " قلت له : أما على الإمام زكاة ؟ فقال : أحلتَ يا أبا محمد أما علمت أن الدنيا والآخرة للإمام يضعها حيث يشاء ,ويدفعها إلى من يشاء ,جائز له ذلك من الله ,إن الإمام يا أبا محمد لا يـبيت ليلة أبداً ولله في عنقه حق يسأله عنه " .
(الكافي: 1/ 408-409).
هكذا يفتري الروافض على أبي عبد الله أنه يقول أما علمت أن الدنيا والآخرة للإمام يضعها حيث يشاء ويدفعها إلى من يشاء ,ولقد نزَّلوا الإمام منـزلة رب العالمين الذي يقول : ( وإنَّ لنا للآخرة والأولى ) ويقول تعالى : ( سبح لله ما في السماوات والأرض وهو العزيز الحكيم له ملك السماوات والأرض يحي ويميت وهو على كل شيء قدير ) سورة الحديد (1-2) ويقول سبحانه وتعالى : ( له ملك السماوات والأرض وإلى الله ترجع الأمور ) (الحديد :5) .
والقرآن مليء بتقرير هذه العقيدة العظيمة وعليه إجماع المسلمين الذين يؤمنون بالله وملائكته ورسله وكتبه واليوم الآخر والله يقول لرسوله صلى الله عليه وسلم ( قل لا أملك لكم ضراً ولا رشدا ) ويأمر رسوله أن يقول : ( قل لا أملك لنفسي نفعاً ولا ضرا إلا ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء إن أنا إلا نذير وبشير لقوم يؤمنون ) ولم يدع رسول الله صلى الله عليه وسلم ولا أحد غيره من الأنبياء هذه المنـزلة التي أعطاها الروافض لهذا الإمام المزعوم وبرأ الله علياً وذريته من هذا الإفك الذي يلصقه بهم هؤلاء الغلاة من الروافض .
وفي هذه الفرية الكبرى تأليه للإمام -تعالى الله عما يقول الظالمون علواً كبيراً- فالله هو الذي يغفر لمن يشاء ويعذب من يشاء ويعطي من يشاء ويمنع من يشاء لا شريك له في ذلك .
وهذا الحق لم يُعط لا لمحمد صلى الله عليه وسلم ولا لأحد غيره من الأنبياء فحتى الشفاعة يعتذر عنها آدم عليه الصلاة والسلام ونوح وإبراهيم وموسى وعيسى أولوا العزم وأفضل الرسل ويقول كل واحد منهم إن ربي قد غضب اليوم غضباً لم يغضب قبله مثله ولن يغضب بعده مثله اذهبوا إلى غيري .
ومحمد صلى الله عليه وسلم لا يشفع إلا بعد أن يأذن الله له ويحدَّ له حدا ثم بعد شفاعة محمد يأذن الله لمن شاء من أنبيائه والملائكة والمؤمنين ويحد لكل منهم حداً لا يتجاوزه ولا يقبل الله شفاعة أحد في الكافرين فهل الإمام أفضل من الأنبياء والملائكة ؟
عند الروافض: نعم !,وقد صرحوا بأن للأئمة منـزلة عند الله لا يبلغها ملك مقرب ولا نبي مرسل ,بل قالوا إن للإمام سلطة تكوينية لا يبلغها ملك مقرب ولا نبي مرسل وهذا من أغلظ أنواع الكفر ,وهذا يدلك أن دين الروافض دين مناقض للإسلام ومهدّم لأصوله وعقائده وقواعده وما قالوه في هذا النص "جائز له ذلك من الله ...الخ إنما هو من الخبث والخداع وذر الرماد في العيون وتغطية لاعتقادهم غلاتهم بألوهية الأئمة .
- قال الكليني : " محمد بن يحيى ,عن محمد بن أحمد ,عن محمد بن عبد الله بن أحمد عن علي بن النعمان عن صالح بن حمزة عن أبان بن مصعب ,عن يونس بن ظبيان أو المعلى ابن خنيس ,قال : قلت لأبي عبد الله عليه السلام ما لكم من هذه الأرض ؟ فتبسم ثم قال : إن الله تبارك وتعالى بعث جبرائيل عليه السلام وأمره أن يخرق بإبهامه ثمانية أنهار في الأرض ,منها سيحان وجيحان وهو نهر بلخ والخشّوع وهو نهر الشاش ومهران وهو نهر الهند ونيل مصر ودجلة والفرات ,فما سقت أو استقت فهو لنا وما كان لنا فهو لشيعتنا وليس لعدونا منه شيء إلا ما غصب عليه وإن ولينا لفي أوسع فيما بين ذه إلى ذه يعني بين السماء والأرض ,ثم تلا هذه الآية " قل هي للذين آمنوا في الحياة الدنيا ( المغصوبين عليها ) خالصة ( لهم ) يوم القيامة " بلا غصب " (ص409) .
نسأل الشيعة لماذا يتحدث الإمام عن البلدان التي فتحها الخلفاء الثلاثة الراشدون وبنو أمية وكلهم من قريش ولم يتحدث هذا الإمام عن أنهار أوروبا وإفريقيا وإمريكا وأستراليا بل لم يكتشف القارتين إمريكا وأستراليا للشيعة ؟!!
ولعلَّ هذا تسامح مع أصدقاء الشيعة (!) فلا يعد سُكَّان هذه البلدان مغتصبين وليس عليهم خراج (!!) .
ونسي كذلك أن يتحدث عن مناطق البترول أو هو تسامح من هذا الإمام وعليه فلا يجوز المطالبة بهذه المناطق (!!).
- ثمَّ أقول : إنَّ هذا لمن افتراء الروافض .
وحاشا أهل البيت ومنهم أبو عبد الله الصَّادق أن يفتري على الله هذا الافتراء الجسيم وأن يُفسِّر كتاب الله بهذا التفسير السخيف.
إنَّ هذا والله لمن افتراء الروافض الذين لا يُروى ظمؤهم من سفك دماء المسلمين وسلب أموالهم .
ومن الأدلة على أن هذا من إفكهم قولهم : " وما كان لنا فهو لشيعتنا ... " وهذا بيت القصيد .
وقولهم :" وإنَّ ولينا لفي أوسع فيما بين ذه وذه بين السماء والأرض ..." الخ
وهذا بيت القصيد أيضاً .
واعتقادهم أنَّ ما بأيدي المسلمين مغصوب منهم من أعظم دعاويهم الكاذبة الدَّلة على تكفيرهم المسلمين وحقدهم عليهم .
ما هذا الجشع يا شيوخ الروافض وما هذا الهوس والأنانية ؟!
أنهار الدنيا كلُّها التي افتتحتها قريش للإسلام تعتبرونها لكم !
بل تعتبرون أنَّ الأرض كلَّها وما بين السماء والأرض لكم ,وأنَّ المسلمين مغتصبون لأراضيكم وحقوقكم ،والظاهر أنكم تتسامحون مع غير المسلمين فلا تعتبرون ما بأيديهم من الأراضي مغصوبة منكم لأسرار تعلمونها (!!).
خروج القائم وماذا سيحصل منه من الانتقام المُهلك في نظر الروافض
-كما يصورونه - !!
- قال الشيخ إحسان إلهي ظهير-رحمه الله- في كتاب الشيعة و أهل البيت ص ( 218-220 ) : (( ومن أكاذيبهم على أهل البيت أنهم نسبوا إليهم الأقوال والروايات التي تنبئ بخروج القائم من أولاد الحسن العسكري الذي لم يولد له مطلقا في آخر الزمان وإحيائه أعداء أهل البيت وقتله إياهم حسب زعمهم .كما أورد الكليني - محدث القوم وبخاريهم- عن سلام بن المستنير قال : سمعت أبا جعفر عليه السلام يحدث إذا قام القائم عرض الإيمان على كل ناصب ,فان دخل فيه بحقيقة وإلا ضرب عنقه ،أو يؤدى الجزية كما يؤديها اليوم أهل الذمة ,ويشد على وسط الهميان ويخرجهم من الأمصار إلى السواد )) (292) . ولا هذا فحسب ,بل أورد الصافي مفسر القوم رواية عن جعفر أيضا أنه قال : إذا خرج القائم قتل ذراري قتلة الحسين عليه السلام بفعال آبائهم )) (5) . هذا ولا يكتفي على قتل ذراريهم ,بل يحيى آباءهم ويقتلهم كما روى المفيد كذبا على جعفر بن الباقر أنه قال : إذا قام القائم من آل محمد صلوات الله وسلامه عليهم فأقام خمسمائة من قريش فضرب أعناقهم ,ثم أقام خمسمائة فضرب أعناقهم ,ثم خمسمائة أخرى حتى يفعل ذلك ست مرات)) (6) . ولقد أورد العياشي أنه يقتل أيضا يزيد بن معاوية وأصحابه كما يقول : قال أبو عبد الله عليه السلام : إن أول من يكر إلى الدنيا الحسين بن على عليه السلام وأصحابه ويزيد بن معاوية وأصحابه ،فيقتلهم حذو القذة بالقذة )) (7) . ولم يقتنع القوم بهذه الأكاذيب ,ولم يشف غليلهم حتى بلغوا إلى أقصاه ,فافتروا على محمد الباقر أنه قال : أما لو قام قائمنا ردت الحميراء ( أي أم المؤمنين عائشة الصديقة رضي الله عنها ) حتى يجلدها الحد ,وحتى ينتقم لابنة محمد صلى الله عليه وآله فاطمة عليها السلام منها ,قيل : ولم يجلدها ؟ قال : لفريتها على أم إبراهيم ,قيل : فكيف أخره الله للقائم ( ع ) ؟ قال : إن الله بعث محمدا صلى الله عليه وآله رحمة ,وبعث القائم عليه السلام نقمة )) (8) كما أنهم حكوا روايات كثيرة باطلة ,ونسبوها إلى أئمتهم نذكر منها واحدا أن أبا جعفر الباقر قال : كأني بالقائم على نجف الكوفة قد سار إليها من مكة في خمسة آلاف من الملائكة جبرائيل عن يمينه وميكائيل عن يساره والمؤمنون بين يديه وهو يفرق الجنود في البلاد...وأول من يبايعه جبرائيل (9) )) (10) .

- التعليق على كلام الشيخ إحسان -رحمه الله- :
- أقول :
1- لا وجود لهذا المهدي الذي يفتريه الروافض ولكن لا بد من مناقشة هذا الفكر الشعوبي المجوسي الحاقد على الرسول صلَّى الله عليه وسلَّم وعلى الإسلام والحاقد على أهل بيت رسول الله صلَّى الله عليه وسلَّم وأصحابه وأزواجه والمسلمين : ذلكم الحقد الأسود الذي لا نظير له والذي يتستر أهله بأهل البيت.
2- قولهم : إذا قام القائم عرض الإيمان على كل ناصب ,فان دخل فيه بحقيقة وإلا ضرب عنقه ،أو يُؤدِّي الجزية كما يؤديها اليوم أهل الذمة ,ويشد على وسطه الهميان ويخرجهم من الأمصار إلى السواد.
- أقول : الذين يُسمِّهم الروافض : " بالنواصب " هم المسلمون حقاً ,ورفضهم لدين الروافض هو الحق الذي لا يجوز غيره .
3-وقتله المزعوم للذراري قتلة الحسين بعد مئات السنين بفعال آبائهم .
لا يجوز إلا في دين الروافض وهو من أكبر الأدلة على أن مفتريه رافضي حاقد متعطش لسفك الدماء وليس له أي صلة بالإسلام وأحكامه ,بل لا صلة له بالشرائع كلِّها . فالله تعالى يقول : ( ولا تزروا وازرة وزر أخرى ) وهذا في ملة إبراهيم ومن بعده من الأنبياء عليهم الصلاة والسلام ولا سيما محمد صلَّى الله عليه وسلَّم .
4- وقتله المزعوم لأكثر من ستة آلاف من قريش على رأسهم أبو بكر وعمر وعثمان -رضي الله عنهم- لا يجوز إلا في دين الروافض ,وهذا الكلام يدل على أنَّ واضعه رافضي شعوبي حاقد على رسول الله صلى الله عليه وسلم وأصحابه وعشيرته الأقربين.
وهذا ضد معاملة رسول الله صلى الله عليه وسلم لقريش ,لقد أكرمهم رسول الله صلى الله عليه وسلم يوم فتح مكة غاية الإكرام ,الأمر الذي دفعهم إلى الدخول في الإسلام عن بكرة أبيهم ,وأكرمهم يوم حنين غاية الإكرام ,ومع أنه فتح مكة عنوة لم يغنم أموالهم وعقارهم ولم يقسمها إكراماً لهم .
ولما ارتدَّ كثير من العرب كانوا من أثبت الناس على الإسلام ومن أشدِّ الناس على أهل الردة الذين يدافع عنهم الروافض ويطعنون في الصحابة وفي جهادهم للمرتدين .
فهذا الذي يقوله الروافض من أكبر الأدلة على عداوتهم لرسول الله صلَّى الله عليه وسلَّم وعشيرته ,وعلى حقدهم على الإسلام والمسلمين ,ولو كان لرسول الله صلَّى الله عليه وسلَّم عندهم أدنى احترام لما خطر على بالهم ولا تحركت شفاههم وأقلامهم بهذه الأفاعيل التي يريدون أن ينـزلوها بعشيرته الأقربين .
إنَّ تاريخ العبيديين والقرامطة والبويهيين والصفويين لَمِن أكبر الشواهد على عداوة الروافض للإسلام والمسلمين .
ولشدة مكرهم تراهم يُغطُّون هذه العداوة بتسترهم بأهل البيت . ووالله ما أساء أحد مثلهم إلى أهل البيت .
فهم الذين اخترعوا الرفض واخترعوا هذا المهدي ؛ثمَّ يُصوِّرُونه في هذه الصورة الهمجية تقصداً منهم للإساءة إلى أهل البيت وتشويههم .
فهذه الصورة الوحشية الانتقامية يرفضها ويُدِينُها أضلُّ الناس وأجهلهم فضلاً عن أهداهم وأعقلهم وما تُنسب إلى أهل البيت وإلى الإسلام إلا للتشويه الذي لا يفعله إلاَّ أشد الناس عداوة للإسلام ولأهل البيت .
5- وقولهم : أما لو قام قائمنا ردت الحميراء ( أي أم المؤمنين عائشة الصديقة رضي الله عنها ) حتى يجلدها الحد ,وحتى ينتقم لابنة محمد صلى الله عليه وآله فاطمة عليها السلام منها ,قيل : ولم يجلدها ؟ قال : لفريتها على أمِّ إبراهيم ,قيل : فكيف أخره الله للقائم ( ع ) ؟ قال : إن الله بعث محمدا صلى الله عليه وآله رحمة ,وبعث القائم عليه السلام نقمة "
- أقول :
عائشة -رضي الله عنها- المؤمنة الصادقة أم المؤمنين الشريفة الطيبة النـزيهة التي اختارها الله لرسوله فكانت أحب أزواجه إليه ومات في بيتها وبين حاقنتها وذاقنتها لحبه إياها وإكرامه لها ,برأها الله من فوق سبع سماوات في عشر آيات يتلوها المؤمنون من عهد نزولها في مشارق الأرض ومغاربها .
قال الله تبارك وتعالى :( إِنَّ الَّذِينَ جَاؤُوا بِالْإِفْكِ عُصْبَةٌ مِّنكُمْ لَا تَحْسَبُوهُ شَرّاً لَّكُم بَلْ هُوَ خَيْرٌ لَّكُمْ لِكُلِّ امْرِئٍ مِّنْهُم مَّا اكْتَسَبَ مِنَ الْإِثْمِ وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ * لَوْلَا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنفُسِهِمْ خَيْراً وَقَالُوا هَذَا إِفْكٌ مُّبِينٌ * لَوْلَا جَاؤُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاء فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاء فَأُوْلَئِكَ عِندَ اللَّهِ هُمُ الْكَاذِبُونَ * وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالْآخِرَةِ لَمَسَّكُمْ فِي مَا أَفَضْتُمْ فِيهِ عَذَابٌ عَظِيمٌ * إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ وَتَقُولُونَ بِأَفْوَاهِكُم مَّا لَيْسَ لَكُم بِهِ عِلْمٌ وَتَحْسَبُونَهُ هَيِّناً وَهُوَ عِندَ اللَّهِ عَظِيمٌ * وَلَوْلَا إِذْ سَمِعْتُمُوهُ قُلْتُم مَّا يَكُونُ لَنَا أَن نَّتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ * يَعِظُكُمُ اللَّهُ أَن تَعُودُوا لِمِثْلِهِ أَبَداً إِن كُنتُم مُّؤْمِنِينَ * وَيُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ * إِنَّ الَّذِينَ يُحِبُّونَ أَن تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآخِرَةِ وَاللَّهُ يَعْلَمُ وَأَنتُمْ لَا تَعْلَمُونَ * وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّه رَؤُوفٌ رَحِيمٌ )
الآيات (11-20) من سورة النور.
فالمؤمنون من عهد الصحابة إلى يومنا هذا يُحسنون الظن بأم المؤمنين قبل أنفسهم ويقولون فيما رميت به هذا إفك مبين ويقولون عند تلاوة هذه الآيات ردّاً على الأفَّاكين : ( سبحانك هذا بهتان عظيم ) .
أمَّا أعداء الله تعالى فيحبُّون أن تشيع الفاحشة في الذين ءامنوا ويُؤكدونها بافتراءاتهم على عرض رسول الله صلَّى الله عليه وسلَّم .
والمؤمنون من عهد نزول هذه الآيات إلى يومنا هذا يؤمنون ببراءة عائشة زوج رسول الله الطاهرة -رضي الله عنها- ويحبونها ويعتبرونها أم المؤمنين وأفضل زوجات رسول الله صلى الله عليه وسلم وأعلمهن وأتقاهن ,ويختلف العلماء أيهما أفضل عائشة أو خديجة -رضي الله عنهما- .
والله يقول في سورة النور : ( الخبيثات للخبيثين والخبيثون للخبيثات والطيبات للطيبين والطيبون للطيبات أولئك مبرؤون مما يقولون لهم مغفرة وأجر كريم )
سورة النور (26) فرسول الله صلى الله عليه وسلم سيد الطيبين وزوجه عائشة من أفضل السيدات الطيبات بشهادة الله لها وإبرائه إياها ,والذي يطعن فيها إنما يقصد الطعن في رسول الله ويقصد تكذيب الله وما أنزل الله في شأنها من قرآن .
ولا يطعن في عرض رسول الله إلا المنافقون أخبث الخبثاء والخبيثات .
فانظر هذا الحط على رسول الله صلى الله عليه وسلم ،والطعنُ فيه ,فعائشة -رضي الله عنها- طعن فيها المنافقون وبرأها الله ووراثهم يطعنون فيها .
- قال القمي في تفسيره (2/99) : " وأما قوله : (إِنَّ الَّذِينَ جَاؤُوا بِالْإِفْكِ عُصْبَةٌ مِّنكُمْ لَا تَحْسَبُوهُ شَرّاً لَّكُم بَلْ هُوَ خَيْرٌ لَّكُمْ ) فإنَّ العامة -( ويقصد بهم الصحابة وأهل السنة )- رَوَوْا أنَّها نزلت في عائشة وما رُمِيَت به في غزوة بني المصطلق من خزاعة.
قال : وأما الخاصة -( ويقصد بهم الروافض )- فإنَّهم رَوَوْا أنها نزلت في مارية القبطية وما رمتها به عائشة (والمنافقات) " اهـ.
والظاهر أنه يقصد بالمنافقات زوجات رسول الله صلى الله عليه وسلم وساق قصة مكذوبة على عائشة -رضي الله عنها- مدارها على زرارة الرافضي الأفاك عن أبي جعفر يعني محمد بن علي بن الحسين وحاشاه من هذه الفرية .
وأهداف الروافض من هذه القصة :
1- أن عائشة ما زالت متهمة بالزنا عند الروافض لأن هذه الآيات العشر لم تنـزل في براءتها وإنما نزلت في براءة مارية التي قذفتها عائشة كما يفتري عليها الروافض .
2- الطعن في رسول الله صلى الله عليه وسلم بالدرجة الأولى لأن عائشة بقيت في عصمته ست سنوات إلى أن مات في بيتها وهي في عصمته وهذا رمي من الخبثاء لعرض رسول الله صلى الله عليه وسلم وشرفه وكرامته ورسالته ورجولته إذ من عنده أدنى رجولة وشهامة لا يبقي في عصمته امرأة رميت بالزنا ولم تثبت براءتها وهذا ما يهدف إليه الروافض ,وهذا حالها عند الروافض فأي طعن خبيث في عرض رسول الله صلى الله عليه وسلم يفوق هذا الطعن .
3- وما اكتفى الخبثاء حتى افتروا على عائشة أنها قذفت مارية بالزنا ليصوروا للناس -بيت رسول الله صلى الله عليه وسلم أطهر بيت على وجه الأرض-بأنه شر بيت فيه شر النساء ألا ساء ما يزرون وما يأفكون . فزوجات رسول الله قال الله فيهن:( يا نساء النبي لستن كأحد من النساء إن اتقيتن ) فكنّ رضوان الله عليهن أفضل النساء تقوى وأخلاقاً وسماهن الله بأمهات المؤمنين تكريماً لهن قال تعالى : ( النبي أولى بالمؤمنين من أنفسهم وأزواجه أمهاتهم ) وقال تعالى فيهن ( يَا أَيُّهَا النَّبِيُّ قُل لِّأَزْوَاجِكَ إِن كُنتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحاً جَمِيلا وإن كنتن تردن الله ورسوله و الدار الآخرة فإنَّ الله أعدَّ للمحسنات منكن أجرا عظيماً ) الأحزاب (28-29). فما كان منهن رضي الله عنهن لما عرض عليهن رسول الله هذا التخيير إلا أن اخترن الله ورسوله والدار الآخرة ,وعلى رأسهن وفي مقدمتهن عائشة -رضي الله عنها-.
والروافض تغيظهم هذه المكرمة العظيمة لزوجات رسول الله الشريفات المطهرات ولا يعترفون بها .
وذكر رسول الله صلى الله عليه وسلم فضائل عائشة -رضي الله عنها- وأن فضلها على النساء كفضل الثريد على سائر الطعام ,وفضائلها كثيرة وكانت أعلم نساء العالمين وكان الصحابة يعظمونها ويعترفون بمنزلتها العلمية ويرجعون إليها فيما يشكل عليهم ويختلفون فيه ,ويثقون بحديثها عن رسول الله صلى الله عليه وسلم غاية الثقة .
4- مما يبطل فرية الروافض - في أن قول الله تعالى في سورة النور : ( إنَّ الذين جاؤُوا بالإفك عصبة منكم ...) الآيات العشر إنما نزلت في تبرئة مارية مما قذفتها به عائشة -(وحاشاها ألف مرة)- أن حديث الإفك ونزول هذه الآيات كان في غزوة بني المصطلق سنة أربع أو خمس أو ست على أقوال وأرجحها أنه كان في سنة خمس ،وأن بعث المقوقس بمارية القبطية إلى رسول الله كان عام مكاتبة رسول الله ملوك الأرض سنة سبع أو ثمان أرجحهما أنه كان سنة ثمان وذلك بعد غزوة بني المصطلق التي حصل فيها القذف والتي سلف آنفاً تاريخها فنزول الآيات في براءة عائشة كان قبل مجيء مارية بحوالي ثلاث سنوات فكيف ينـزل في شأنها قرآن وهي في مصر على دين قومها وكيف حصل هذا القذف المزعوم وهي في بلادها من وراء السهوب والبحار.
وإذاً فالقرآن والسنة والواقع التاريخي وإجماع الأمة كلها تفضح الروافض وترد كيدهم وإفكهم على أفضل رسول وأفضل وأطهر بيت عرفه التاريخ وعرفته الدنيا . فهذا موقف الإسلام وما يدين به المسلمون من تعظيم رسول الله صلى الله عليه وسلم وإكرامه وتنـزيه عرضه مما يدنسه أو يمسه من قريب أو بعيد وإكرام أهل بيته وأزواجه وصحابته الكرام .
وذلك ضد وخلاف ما يرتكبه الروافض من بهت وإفك وتشويه بالطرق الواضحة والخفية والملتوية ,والله لهم ثم المؤمنون بالمرصاد يفضحون مكائدهم وحربهم على الإسلام والمسلمين بشتى الطرق ومختلف الأساليب .
ولم يكتف الروافض بهذا البهتان العظيم بل أضافوا إلى ذلك أن جعلوا عائشة -رضي الله عنها- طاعنة في عرض رسول الله الآخر مارية أم إبراهيم ويهدفون من ذلك إلى رمي رسول الله صلى الله عليه وسلم بأنه يقر هذا الطعن ولا يقيم الحد لأنه كما زعموا جاء بالرحمة لتمرير طعنهم فيه ,وتناسوا أنه أشد الناس غيرة لمحارم الله وأقوم الناس لحدود الله على من يستحق أن يقام عليه الحد حتى قال لأسامة حِبه وابن حِبه أتشفع في حد من حدود الله والله لو أن فاطمة بنت محمد سرقت لقطعت يدها . ويزعم هؤلاء الروافض أن إمامهم المعدوم المزعوم أنه سيقيم الحد عليها الذي لم يقمه رسول الله صلى الله عليه وسلم ,فهل ترى أشدَّ منهم حقداً وافتراءً على رسول الله صلى الله عليه وسلم وأشد طعناً فيه وفي أهل بيته ؟! .
فقبح الله وأخزى الروافض الحاقدين على رسول الله والطاعنين فيه ,ووالله ما يقصدون بالطعن في أصحاب رسول الله وزوجاته بل الطعن في القرآن إلا الطعن في رسول الله ورسالته العظيمة .
وأما العداوة التي يفتعلها الروافض بين فاطمة وعائشة -رضي الله عنهما- فيدحضها موقف عائشة -رضي الله عنها- البريء الشريف من فاطمة -رضي الله عنها- وروايتها لفضائلها .
قال الإمام البخاري -رحمه الله- : حدثنا أبو نعيم حدثنا زكرياء عن فراس عن عامر الشعبي عن مسروق عن عائشة -رضي الله عنها- قالت : " أقبلت فاطمة تمشي كأن مشيتها مشي النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم : " مرحباً يا ابنتي ثم أجلسها عن يمينه – أو عن شماله- ثم أسر إليها حديثاً فبكت فقلت لها : لم تبكين ؟ ثم أسر إليها حديثاً فضحكت ,فقلت ما رأيت كاليوم فرحاً أقرب من حزن ,فسألتها عما قال فقالت ما كنت لأفشي سر رسول الله صلى الله عليه وسلم ,حتى قبض النبي صلى الله عليه وسلم فسألتها فقالت أسر إليَّ إن جبريل كان يعارضني القرآن كل سنة مرة وإنه عارضني العام مرتين ولا أراه إلا حضر أجلي وإنك أول أهل بيتي لحاقاً بي ,فبكيت فقال : أما ترضين أن تكوني سيدة نساء أهل الجنة - أو نساء المؤمنين - فضحكت لذلك " ،صحيح البخاري ،المناقب (3623) (3624) وأخرجه مسلم في فضائل الصحابة برقم (2450) وبالرقم الخاص 97-98-99 وأحمد في المسند (6/ص282) .
فانظر إلى هذه الفضائل العظيمة التي ترويها لنا عائشة -رضي الله عنها- عن رسول الله صلى الله عليه وسلم ومنها ما تصف به فاطمة عن قناعة بها .
كما روت عائشة -رضي الله عنها- فضائل خديجة ومن ذلك " بشرى رسول الله صلى الله عليه وسلم لها ببيت بالجنة من قصب لا صخب فيه ولا نصب " [رواه الترمذي المناقب عن رسول الله - فضل خديجة -رضي الله عنها- (3876) ] وقال هذا حديث صحيح ,وقال عقبه من قصب : إنما يعني به قصب اللؤلؤ .
فهذا من أعظم الأدلة على منـزلة فاطمة وأمها عند عائشة وحبها وتقديرها لهما ونقول مثل ذلك في فاطمة -رضي الله عنها- أنهل تحب عائشة وتقدرها .
ولا يفتعل العداوة بينهما إلا الروافض كما يفتعلون العداوة بين أهل البيت وبين الصحابة وتاريخ الجميع الصحيح يفضح الروافض أعداء الجميع ويكفي أصحاب محمد صلى الله عليه وسلم وأزواجه تزكية الله وتزكية رسوله لهم وشهادة الله لهم بالجنة والرضوان وتعظيم المسلمين حقاً لهم ولا يضرهم حقد وأكاذيب الأعداء ومن على نهجهم .
اللهم إنا نشهدك أننا نحب رسولك محمد صلى الله عليه وسلم وأصحابه الكرام وزوجاته الشريفات وأهل بيته الكرام فنسألك اللهم التوفيق لطاعة هذا الرسول الكريم صلَّى الله عليه وسلَّم في كل أمورنا وإتباعه في عقائدنا ومناهجنا وأخلاقنا .
ونسـألك أن تُـثبِّتنا على ذلك إنَّك جواد كريم وصلَّى الله على نبينا محمد وعلى آله وأزواجه وصحبه وسلم تسليماً كثيراً .

(1) استنكرت أنا في مقال السابق هدم مشهد الهادي من حيث مراعاة المصالح والمفاسد التي يجب مراعاتها عند إرادة الأمر بالمعروف والنهي عن المنكر ,ولا شك أن هدم هذا المشهد قد أدى إلى مفاسد عظيمة عرفها الناس .
(2) زمن وفاة الحسن العسكري .
(3) وهذا الكتاب عندهم بمنـزلة صحيح البخاري عند أهل السنة .
(4) ويذكر بعض المؤرخين أن مخترع اختفاء المهدي المنتظر هو محمد بن نصير الذي اتخذه النصيرية إماماً بعد افتراقهم عن الإمامية .
(5) ـ " الروضة من الكافي " ج 8 ص 227 .
(6) ـ " تفسير الصافي " سورة البقرة ج 1 ص 172 .
(7) ـ " الإرشاد للمفيدة " ص 364 .
(8) ـ " تفسير العياشي " ج 2- ص 280 تحت قوله تعالى : " ثم رددنا لكم الكرة عليهم " أيضاً البرهان " ج2 ص408 ,أيضاً " الصافي " ج1 ص959 .
(9) ما هذه المنـزلة التي حظي بها هذا الإمام المتستر خوفاً ما يقارب ألف ومائتي عام ولم يحظ بها الأنبياء عليهم الصلاة والسلام ولا علي -رضي الله عنه-.
(10) ـ " تفسير الصافي " سورة الأنبياء ج2 ص108 .
(10) – " روضة الواعظين " ج2 ص/365،364 "الإرشاد"ص364 .
أبقيت تعليقات الشيخ إحسان -رحمه الله- كما هي .

فهرس جميع المقالات


من هم الإرهابيون ؟ أَهُم السَّلفيون ؟! أم الروافـض ؟

من هم الإرهابيون ؟
أَهُم السَّلفيون ؟!
أم الروافـض ؟

كتبه
ربيع بن هادي بن عمير المدخلي

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله صحبه وسلم أما بعد :

- قال آية الله مجتبى المهدي الشيرازي بمناسبة تفجير مشهد علي بن محمد الهادي في شريط مسجل فيه صوته وقد بث هذا الشريط عبر شبكة المعلومات العالمية (الانترنت) قال فيه :
1 - " هذه مسألة مسألة أخرى قال الله تعالى في القرآن الكريم : ( إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الْآَخِرَةِ عَذَابٌ عَظِيمٌ )
إلا الوهابي الإرهابي الكافر الناصبي الوحشي لم يكن مصداق الآية الكريمة فمن يكون إذًا مصداق الآية الكريمة والذين يؤيدون الوهابيين الإرهابيين الكفرة النواصب الوحوش الذين يؤيدونهم مِن رجال الدين ومِن غير رجال الدين الذين يؤيدونهم بنحوٍ أو بآخر إن لم يكونوا مصاديق للآية الكريمة فمن يكون مصداقًا للآية الكريمة إذا كنا نكفر بالقرآن الكريم فلنكن شجعانًا نصرح بما نعتقد أما إذا كنا نؤمن بالقرآن الكريم فالوهابي الإرهابي الكافر الناصبي لوحشي يجب قتله وكل مَن يؤيده بنحوٍ أو بآخر من رجل دين أو بغير رجل دين يجب قتلُه ومن لا يقول بوجوب قتل هؤلاء وبوجوب قتل مؤيديهم فهو علانيةً يكفر بالقرآن الكريم و مشكلة الشيوعي أيضا يكفر بالقرآن الكريم ولكن الشيوعي يمتلك شجاعة أدبية فخليهم يمتلكون شجاعة أدبية ويقولون نحن نكفر بالقرآن الكريم شيء آخر "
- أقول : فتراه يلصق الإرهابيين بمن يصفهم بالوهابية ويكفر الوهابيين (1) الأبرياء من الإرهاب بل المحاربين له في كل الدنيا ويحرض على قتلهم وقتل من يؤيدهم ويكفر من لا يقول بوجوب قتلهم.
ويصف مراراً وتكراراً الوهابيين بأنهم كفرة ونواصب ووحوش .
ومن المعلوم عند المنصفين أن دعوة الإمام محمد بن عبد الوهاب دعوة إسلامية صحيحة سارت على منهج الصحابة الكرام والأئمة العظام في عقيدتها ومنهجها وسياستها وفي التزامها بكتاب الله وسنة رسول الله صلى الله عليه وسلم .
وفق الله للنهوض بها هذا الإمام المجدد وهيأ الله له أنصاراً ساعدوه في النهوض بهذه الدعـوة
رافعين راية التوحيد والتجديد وهادمين للشرك والضلال والتنديد حتى أقام الله لهم دولة عظيمة محى الله بها الشرك والجهل وقضى بها على السحر والكهانة والدجل ومحى الله بها الفوضى والإرهاب والسلب والنهب واستقر على أنقاض هذه الجاهليات التوحيد والإيمان والطمأنينة والأمان إلى درجة يحسدها كل دول الدنيا .
بل صارت مضرب الأمثال للأمن والإيمان والرخاء بسبب تمسكها بكتاب ربها وسنة نبيها وسيرها على طريقة السلف الصالح في العقيدة وتطبيق أحكام الشريعة الإسلامية .
وما تصفهم به من الأوصاف فقد والله افتريت عليهم افتراء عظيماً , فهم برآء من الكفر صغيره وكبيره ودعوتهم قائمة على محاربته صغيره وكبيره , واقرأ كتاب التوحيد وشروحه والأصول الثلاثة وشروحها واقرأ مؤلفاتهم وردودهم على أهل الضلال والشرك والبدع وعلى رأسهم الروافض .
واقرأ كتب ابن تيمية وابن القيم لترى التوحيد الذي جاءت به الرسل جميعاً وترى الإيمان وشعبه وتفاصيله .
واقرأ مسائل الجاهلية للإمام محمد بن عبد الوهاب لتخرج أنت والروافض من أنواع الجاهليات .
نعم هم يكفرون بالطواغيت ويؤمنون بالله ويحاربون الغلو الذي حاربه الأنبياء جميعاً .
ويحاربون غلو الروافض في أهل البيت حيث رفعوهم إلى درجة الإله من الاعتقاد فيهم بأنهم يعلمون الغيوب وما كان منها وما يكون , وأنهم يتصرفون في الكون ويدعونهم ويستغيثون بهم ويطوفون بقبورهم , ويرون أن بعض مشاهدهم أفضل من الكعبة ويحجون إليها وهذا هو الشرك والكفر وهذا هو التكذيب لكتاب الله ولسنة رسول الله , وهذا عين المحادة والمشاقة لله ولرسوله بل وللمسلمين وأهل البيت .
وما ترميهم به من أنهم نواصب فهذا عين الافتراء عليهم فهم يحاربون النصب والرفض واقرأ مقرراتهم الدراسية لتجدهم أنهم في أهل البيت وسط بين الروافض الذين يغلون فيهم ويؤلهونهم وبين النواصب الذين يناصبونهم العداء .
وأما الإرهاب فهم والله ضده وهذا تاريخ حكمهم المشرق وتاريخ أفرادهم وجماعتهم , فما وجد الناس من قرون عقيدة صحيحة وعبادة صحيحة وسياسة عادلة يتوفر فيها الأمن وتطبق فيها شريعة الله وحدوده ويتوفر فيها الأمن على الدماء والأموال والأعراض مثل ما وجد في الدولة التي قامت على هذه الدعوة .
وأن الإرهاب والقتل وسفك الدماء والضلال لتتوفر في الحكومات الرافضية سابقاً ولاحقاً وعند دعاتهم وأنت من أعنف الإرهابيين , وإن موقفك هذا وأمثالك وما ترتب عليه من مذابح وتخريب للمساجد وإهانة للمصاحف لمن أوضح الأدلة على أن الروافض من أخطر منابع الإرهاب والهمجية (2) ومنهم نبع الإرهاب المعاصر واتجه بعنف إلى السلفيين خاصة فبدأ بالشيخ جميل الرحمن الأفغاني فاغتالوه وأسقطوا إمارته القائمة على الكتاب والسنة عقيدة وجهاداً وتطبيقاً صحيحاً واتجهوا إلى الحكومة السعودية ووجهوا لها ضربات عديدة بدأت من سنوات وفي الوقت نفسه لم يمس هذا الإرهاب لا إيران إلى اليوم ولا العراق قبل سقوط حكومة البعث الصدَّامي بل إن رؤوس الإرهاب ليأوون إلى إيران ويجدون منها الحماية والرعاية وكم واجه السلفيون من هذا الإرهاب في الجزائر وفي السودان وغيرها من البلدان .
أرأيت لو كان منبع الإرهاب هو الوهابية أكان هذا الإرهاب يتجه رأساً وبداية إلى الوهابية ولا يحرك ساكناً نحو إيران ؟!! .
نريد من هذا الآية الشيرازي وإخوانه تحليل هذه الأسرار والرموز , وحيث لا ينتظر منهم الإجابة الصحيحة فلندع شيعياً يتمتع بشيء من الصراحة والصدق ليؤكد ما نقول .
قال الدكتور موسى الموسوي في كتابه الشيعة والتصحيح (ص /120-123):
الإرهاب لقد استغلت القيادات المذهبية الشيعة المسكينة عبر التاريخ فصنعت منها طائفة تعصف بها رياح البدع من كل جانب مستغلة سذاجتها وإيمانها بمراجعها الدينيين وحتى هذه اللحظة فالشيعة هي الطائفة الإسلامية الوحيدة التي سلمت نفسها بلا قيد و شرط وحدود وقيود وسؤال وجواب إلى قياداتها المذهبية تركلها بأقدامها في ساحات الوغى تارةً وساحات الإرهاب والغيلة تارةً أخرى، ولذلك أخذ المجتمع الإنساني في هذه السنوات الأخيرة ينظر إلى المذهب الشيعي وكأنه المذهب الذي يأمر أتباعه بشن الحروب وبالإرهاب والاغتيال وكثيراً ما كانت الأخبار التي تنشر حول الشيعة في الصحف وأجهزة الإعلام العالمية تتجاوز الطائفة وتلحق بسمعة الإسٍلام ضرراً بالغاً لعدم تمييز المجتمع الإنساني بين الشيعة وسواها من الفرق الإسلامية الأخرى فكان الإرهاب الذي يمارس يحسب على الإسلام ويعم المسلمين جميعاً.
إنَّ تاريخ الغيلة والإرهاب يعود إلى قرون خلت وليس بجديد في تاريخنا المعاصر ولكن ظهوره في
بلاد الشيعة وباسم الشيعة يعود إلى مئة عام أو أقل منها بقليل(3) ولكن المؤسف والمحزن أن الغيلة منذ ظهورها في العالم الشيعي والإرهاب الذي أضيف إليه في السنوات الأخيرة كلها كانت باسم المذهب ووراءها فقهاء أعلام ومجتهدون عظام (4) فقد اغتال " ميرزا رضا الكرماني " الشاه " ناصر الدين " في عام 1311 هجري وبأمر من أستاذه السيد " جمال الدين الأفغاني " ومنذ ذلك التاريخ وحتى يومنا هذا شهدت إيران بصفة خاصة اغتيالات مذهبية وإرهاباً متقطعاً حسب الظروف السياسية والأحوال وكان وراءها مجتهدون وفقهاء ،ولكن الجدير بالعبرة أن العدالة الإلهية تجسدت في هذه الدنيا لكي تعطي درساً لأولئك الذين غرسوا هذه الفكرة في النفوس باسم الدين فقد انقلب الإرهاب على الذين كانوا وراءه وبالاً ليس مثله وبال حيث مارس أعداء الفقهاء الطريقة نفسها في المواجهة معهم فاغتالوا من علماء المذهب وفقهاءه في غضون ست سنوات من عمر الزمان ( 1400 – 1406 ) هجري عدداً يتجاوز أضعافاً مضاعفة من الذين راحوا ضحية الغيلة والإرهاب والفتوى الدينية طيلة مئة عام، وهكذا انقلب الإرهاب وبالاً على الذين كانوا وراءه وجعل حياتهم جحيماً لا تطاق حدث كل هذا بعد أن استلم السلطة في إيران فقهاء المذهب الذين باركوا الإرهاب وكانوا دعامته.
ولكي أضع النقاط على الحروف أود القول بصراحة: إنني عندما رأيت الطوابع البريدية الجديدة التي أصدرتها الجمهورية الإسلامية الإيرانية وعليها صور الإرهابيين مثل " ميرزا الكرماني " و" مجتبى نواب صفوي (5) " زعيم جماعة ( فدائيان.إسلام ) التي اغتالت عدداً من رؤساء الوزارات وغيرهم بفتوى أحد المجتهدين ندبت حظ الشيعة الإمامية وحتى حظ الدولة التي تتظاهر بالتشيع وترى نفسها حامي حماها، وهنا أود أن أعلن بصراحة وبلا خوف ولا وجل أن كتابنا هذا ليس كتاباً سياسياً وليس الغرض منه المواجهة مع أية دولة أو جهة سياسية ولا المواجهة مع الجمهورية الإسلامية الإيرانية أو النظام الحاكم فيها، ولذلك أقول وأشهد الله أنني لم أقصد من هذه الرسـالة
إلا الإصلاح في العقيدة الشيعية المحدثة والمستحدثة (6) على السواء ولذلك تجنبت الدخول في المواجهة مع الأسماء والأشخاص ولكن الضرورة في بعض الأحيان تملي عليَّ أن أقول كلمة الحق والنصيحة وأوجهها حتى إلى دولة أو حكومة قد تستجيب لنداء الإصلاح وقد لا تستجيب ولكن كلمة الحق يجب أن توجه للجميع وكما قال الرسول الكريم:( الساكت عن الحق شيطان أخرس ) (7) فيا ترى كيف تستطيع دولة أن تكسب الاحترام الدولي والثقة العالمية وتحترمها الشعوب الآمنة الحرة وهي تتظاهر بأنها دولة عقائدية اتخذت المذهب الشيعي شعاراً لها وهي تفتخر بالإرهابيين وتتخذ صورهم رمزاً لنظامها؟ ثم قد تكون وطأة هذا الشعار شديدة على الملايين من الشيعة في العالم وهي لا ترتبط بتلك الدولة ولا تؤمن بنظامها أو سياستها وكيف تستطيع الشيعة أن تدافع عن عقيدتها وتنفي عنها الإرهاب عندما تكون الدولة الناطقة باسمها اتخذت الإرهاب شعاراً لها؟
وأرجو أن يسمع كلامي هذا الحاكمون في إيران ويعلموا جيداً أن نفوس الشيعة في إيران لا تشكل إلا ثلث الشيعة في العالم والبقية الباقية منتشرة في أرجاء الأرض الفسيحة ولكل فئة منهم هويتهم وجنسيتهم ولغتهم وإن الدولة الشيعية الإيرانية لا ولن تستطيع أن تتحدث باسم الشيعة جميعاً (8) بل وحتى باسم الشيعة في إيران، فلذلك يجب عليها أن لا تقوم بأعمال تسيء إلى سمعة الأكثرية من هذه الطائفة كما فعلت حتى الآن وأن تلطخ سمعتها أكثر مما فعلت، وندائي للحاكمين في إيران أن لا يسيئوا إلى الشيعة أكثر مما أساؤوا إليها فقد كفى الشيعة ذلاً.
ورجائي من الشيعة أن ينبروا للدفاع عن أنفسهم وكرامتهم أمام المجتمع البشري ويعلنوا براءتهم من الإرهاب الذي تمارسه عناصر على الأبرياء باسمها، وتارةً أحدث نفسي وأقول: أليست الفكرة الإرهابية التي ظهرت منذ مئة عام في إيران وباركها بعض فقهائنا هي من بقايا ( قلعة الموت ) التي اتخذها " حسن الصباح " في القرن السادس الهجري مقراً لنشر المذهب الإسماعيلي بالقوة تارةً وبالحشيش ومشتقاتها تارةً أخرى؟ وإنها امتداد للفرق الاغتيالية التي كانت تجوب البلاد الإسلامية لاغتيال أعداء الإسماعيليين، وكلنا نعلم أن الوزير " نظام الملك " قتل بطعنة إرهابي من تلك الجماعة وبأمر مباشر من رئيسها " حسن الصباح " وهناك وجه شبه كبير بين المقدمات والنتائج التي اتبعتها الفرق الاغتيالية الصباحية والفرق الاغتيالية المتطرفة عند بعض الشيعة (9) ، وهنا أخاطب الشيعة مرةً أخرى وأقول لهم: إذا كانت الهلوسة الصباحية وما رافقها من أعمال قام بها الحشاشون من جماعته في منتصف القرن السادس الهجري قد أحدثت في العالم الإسلامي فساداً ونكراً فإنها أيضاً قصص مفجعة تعود إلى استغلال فئة جهل السذج من الناس بالإسلام ومبادئه أما في عصر القفزات الكبرى نحو العلم ووضوح المفاهيم الإسلامية العليا للجميع فإن الحجة قائمة على الشيعة كي تسلك طريق الحق والعقل وأن لا تأتمر بأوامر فيها سخط الله ورسوله صلى الله تعالى عليه وآله وسلم.
إذا كان الإرهاب حسناً فلماذا لا يرتضيه المخططون لأنفسهم ولذويهم؟ وعندما ينكشف أمره يتبرؤون منه والإسلام بريء من الإرهاب وتعاليم الإسلام تناقضه فإذا كان للإرهابيين ولمن وراءهم أطماع سياسية يريدون تنفيذها فعليهم أن لا يستغلوا اسم الدين والمذهب وتكون لديهم الشجاعة الكافية لكي يتحملوا وزر أعمالهم لا أن يحملوها لمذهبهم ولدينهم (10) .
2- قال الشيرازي : شيء آخر " قال الله تعالى في القرآن الكريم {وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادًا لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلَّا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ - لَا تَقُمْ فِيهِ أَبَدًا لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ - أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ - لَا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ إِلَّا أَنْ تَقَطَّعَ قُلُوبُهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ} إخواني هذه الآيات الكريمات الواردات في مسجد ضرار تنطبق على المساجد التي الإرهابيون الوهابيون الكفرة النواصب الوحوش يتخذونها محاور لنشاطهم فكل هذه المساجد يجب أن تدمَّر وتهدَّم وتحرَق وإلا نكون كافرين بالقرآن الكريم خلي نكون صادقين مع الله تعالى ومع القرآن الكريم ومع أهل البيت عليهم الصلاة والسلام ومع المؤمنين والمؤمنات ومع غيرهم إذا هذه الآيات الواردة في مسجد ضرار لا تنطبق على المساجد الإرهابية الوهابية الكافرة الناصبية الوحشية فعلى أية مساجد تنطبق ؟! هل تريد هذه الآيات الكريمات تنطبق على المسجد لحرام والمسجد النبوي ومسجد الكوفة ومسجد البصرة هذه المساجد التي هي محاور نشاط الوهابيين الكفرة النواصب الوحوش هذه المساجد مصاديق بارزة للآيات الكريمة ويجب هدمها فورا ويجب إحراقها فورا ويجب تدميرها فورا إن كنا مسلمين وإن لم نكن مسلمين فخلي نمتلك نفس الشجاعة الأدبية التي يمتلكها الشيوعي فيقول الله تبارك وتعالى خرافة فخلي يقولون نحن لا نؤمن بالقرآن الكريم إخواني بقاء حانوت يبيع الخمر يعني أن الحكم الإسلامي لا يجرى في ذلك البلد وبقاء مسجد إرهابي وهابي يعني أن الحكم الإسلامي لا يجرى في ذلك البلد إخواني عيش وهابيا إرهابيا كافرا ناصبيا وحشيا في بلد بدون أن يقتل وعيش مؤيده بنحو أو بآخر بدون أن يقتل فهذا يعني أن الآية الكريمة إنما جزاء الذين يحاربون الله ورسوله .. إلى آخره لا يعمل بها شئنا أو أبينا والمساجد الوهابية الإرهابية بقاؤها لحظة يعني أننا لا نعمل بالآيات الكريمات حول مسجد ضرار إخواني "
- أقول : انظر كيف يعيد هذا التكفير وهذا السب وكيف يعتبر بيوت الله التي بنيت لله ولعبادته وذكره مساجد ضرار وينـزل عليها الآيات القرآنية , ويرى أن التقاعس عن تحريقها وتدميرها كفر بالقرآن وأنه وشيعته لا يكونون صادقين مع الله ومع القرآن الكريم ومع أهل البيت إلا بتحريقها وتدميرها .. الخ
ونقول على رسلك فحسينياتكم هي مساجد الضرار لأنها قامت على الشرك والكفر والضلال .
فأنتم تسمونها حسينيات لأنكم تعبدون فيها الحسين بن علي – رضي الله عنهما– وتسمونها باسمه .
والإسلام والحسين والمسلمون بريئون منكم ومن ضلالكم .
والقرآن الذي تحرفونه وتدعون أن الصحابة حرفوه وزادوا فيه ونقصوا بريء منكم .
واحتجاجك به وتظاهرك باحترامه والدعوة إلى تطبيقه على طريقتكم ومذاهبكم الضالة ، هذا القرآن العظيم بريء منكم لأنكم عاملتموه بأسوء من معاملة اليهود والنصارى للتوراة والإنجيل وهذه كتبكم فيها دعاوى التحريف وتكفير حملته أصحاب محمد صلى الله عليه وسلم فكيف يثبت عندكم القرآن ومبلغوه كفار عندكم والذي يعرف دينكم يدرك أن استشهادك بالقرآن ما هو إلا استغلال سياسي ماكر وتحريف شنيع لمعناه وتطبيق سيء له في غاية السوء , حيث تحتج به على وجوب إحراق وتدمير مساجد قامت إن شاء الله على تقواه وقامت على توحيده فما سُمعت فتوى أظلم وأفجر من هذه الفتوى , فكان الأحرى بك لو كنت تحترم القرآن ومن جاء به أن تستشهد به على الحسينيات التي هي مساجد الضرار فعلاً لأنها ما أسست على التقوى ولا خالصة لله وإنما بنيت لممارسة الشرك ولعن أصحاب محمد أئمة التوحيد وتكفيرهم وقامت على الأحقاد والتربص بالمسلمين وهذا شيء معروف مشهور عنكم واقعاً وتاريخا .
ولا أطلب منك الأمر بتدميرها وبتحريقها وإنما المطلوب شرعاً أن تطهر هذه الحسينيات من الشرك والبدع والطعن في أصحاب محمد صلى الله عليه وسلم لتصبح مساجد لله إما بواسطة سلطان قوي يحكم بشريعة الإسلام أو بواسطة علماء فحول مخلصين ينقذ الله بهم الروافض من هذا الضلال البعيد .
ومما يؤكد أن مساجدكم مساجد ضرار وأخطر واقعكم والكلام الآتي :
ورد في التحفة الاثني عشرية مختصر محمود الألوسي ( ص 298-301) ما يأتي :
" ولنذكر لك ههنا فائدة تتعلق بحالهم (أي الروافض) وتزيدك بصيرة في ضلالهم : إن مذهب الشيعة له مشابهة تامة ومناسبة عامة مع فرق الكفرة والفسقة الفجرة أعني اليهود والنصارى والصابئين والمشركين والمجوس .
أما مشابهتهم لليهود فلأن اليهود قالت : لا تصلح الإمامة إلا لرجل من آل داود عليه السلام , وقالت الرافضة : لا تصلح الإمامة إلا لرجل من ولد علي بن أبي طالب – رضي الله تعالى عنه – وقالت اليهود : لا جهاد في سبيل الله حتى يخرج المسيح الدجال وينـزل بسبب من السماء , وقالت الرافضة : لا جهاد في سبيل الله حتى يخرج المهدي وينادي مناد من السماء , واليهود تؤخر صلاة المغرب حتى تشتبك النجوم , وكذلك الرافضة
يؤخرونها , واليهود تنود (11) في الصلاة وكذلك الرافضة , واليهود لا ترى على النساء عدة , وكذلك الرافضة , واليهود حرفوا التوراة , وكذلك الرافضة حرفوا القرآن , واليهود يبغضون جبريل عليه السلام ويقولون هو عدونا من الملائكة , وكذلك صنف من الرافضة يقولون : غلط جبريل عليه السلام بالوحي إلى محمد صلى الله عليه وسلم وإنما بعث إلى علي كرَّم الله تعالى وجهه(12) . واليهود كانوا يبغضون الصحابة , وكذلك الرافضة إلى غير ذلك .
وأما مشابهتهم للنصارى فلأن النصارى أحدثوا كثيراً من الأعياد , وكذا الرافضة كيوم مقتل عمر وعثمان وما أشبه ذلك . والنصارى يصورون صورة عيسى ومريم ويضعون ذلك في كنائسهم ويعظمونها ويسجدون لها , فكذلك الرافضة فإنهم يصورون صور الأئمة ويعظمونها بل يسجدون لها ولقبورهم وما جرى مجرى ذلك .
وأما مشابهتهم للصابئين فلأن الصابئين كانوا يحترزون عن أيام يكون القمر بها في العقرب أو الطرف أو المحاق , وكذلك الرافضة .وكانت الصابئة يعتقدون أن جميع الكواكب فاعلة مختارة , وأنها هي المدبرة للعالم السفلي , وكذلك الرافضة .
وأما مشابهتهم للمشركين فلأنهم يعظمون قبور الأئمة ويطوفون حولها , بل ويصلون إليها مستدبرين القبلة , إلى غير ذلك من الأمور التي يستقل لديها فعل المشركين مع أصنامهم , وإن حصل لك ريب من ذلك فاذهب يوم السبت إلى مرقدي موسى الكاظم ومحمد الجواد رضي الله تعالى عنهما فانظر ماذا ترى , ومع ذلك فهذا معشار ما يصنعون عند قبر الأمير كرم الله تعالى وجهه ومرقد الإمام الحسين – رضي الله تعالى عنه – مما لا يشك ذو عقل في إشراكهم والعياذ بالله تعالى .
وأما مشابهتهم للمجوس فلأن المجوس يزعمون أن خالق الخير يزدان وخالق الشر أهرمن وكذلك الروافض يزعمون الله تعالى خالق الخير فقط , والإنسان والشيطان خالقان الشر . ولهذا قال الأئمة في حقهم " إنهم مجوس هذه الأمة " كما مر في الإلهيات . وكذلك تعظيمهم للنيروز وغير ذلك , أعاذنا الله تعالى من سلوك هاتيك المسالك .
ومن استكشف عن عقائدهم الخبيثة , وما انطووا عليه , علم أن ليس لهم في الإسلام نصيب وتحقق كفرهم لديه ورأى منهم كل أمر عجيب , واطلع على كل أمر غريب , وتيقن أنه قد أنكروا الحسيّ , وخالفوا البديهي الأوَّليَّ , ولا يخطر ببالهم عتاب , ولا يمر على أذهانهم عذاب أو عقاب . فإن جاءهم الباطل أحبوه ورضوه , وإذا جاءهم الحق كذبوه وردوه : " مثلهم كمثل الذي استوقد ناراً فلما أضاءت ما حوله ذهب الله بنورهم وتركهم في ظلمات لا يبصرون صم بكم عمي فهم لا يرجعون " ولقد غشى على قلوبهم الران فلا يعون ولا يسمعون فإنا لله وإنا إليه راجعون .
3 - قال الشيرازي :
إخواني هناك قضية أخرى العلماء البكريون الذين ليسوا بوهابيين إرهابيين ينبغي أن يكونوا صريحين مع أنفسهم ومع الله ومع القرآن ومع أهل البيت ومع المؤمنين والمؤمنات ومع غيرهم العالم البكري في مصر وفي السعودية وفي العراق وفي العالم العربي وفي العالم الإسلامي غير العربي وفي أي مكان آخر من الكرة الأرضية هذا إذا كان مؤيدا للوهابي الإرهابي الكافر الناصبي الوحشي وإذا كان ساكتًا عن أعمال الوهابي الإرهابي الكافر الناصبي الوحشي فهذا خلي يكون شجاع خلي يعترف بواقعه أما إذا لم يكن مؤيدا ولم يكن ساكتا فخليه يصرح فخليه .. فخليه يستنكر استنكار تفجير الحرم الطاهر في سامراء المقدسة أمر مجمع عليه حتى من الإنسان بما هو إنسان حتى من العلماني على الأقل الحرم الطاهر كان أثر من الآثار على الأقل كان أثر من الآثار وأي إنسان وفق إنحاء الآثار خصوصا الآثار الإلهية الإسلامية القرآنية النبوية الولائية المتعلقة بالمؤمنين والمؤمنات قضية أخرى ولا أقصد التهديد وإنما أقصد الخير فقط !!!!
أقول :
أ - اعتقد أنه يقصد بالبكريين نسبتهم إلى أبي بكر الصديق – رضي الله عنه – ولقد غلبت عليه تقيته فلم يكفرهم إذا كانوا مؤيدين كما كفر المؤيدين من الوهابيين .
وإذا كان إمامهم أبو بكر كافراً عند الروافض فكيف يعتقد فيهم أنهم مسلمون .
يا أيها الرجل التكفيريون من إنتاجكم وهناك إشارات إلى أن الذين قاموا بالتفجير من خالص الشيعة لا من التكفيريين المتشربين التكفير والإرهاب منكم , ثم هل تطلب من البكريين العلماء في كل مكان على وجه الكرة الأرضية أن يقوموا جميعاً بالاستنكار لهدم ضريح ليكونوا صريحين مع أنفسهم ومع الله ومع القرآن ومع أهل البيت ومع المؤمنين والمؤمنات (الروافض)وهذه الصراحة هي التي تخلصهم من الكفر وتجعلهم صرحاء مع الله إلى آخره .
ففي أي آية أمر الله بتشييد المشاهد وهدم المساجد وقتل أهلها وفي أي آية أن من لم يستنكر هدم المشاهد ويقر هدم المساجد فهو كافر .
أيها الرجل بعث الله محمداً صلى الله عليه وسلم بالتوحيد وهدم الشرك مع هدم المقابر والأوثان وجاء بعمارة المساجد ، قال الله تعالى : ( إنما يعمر مساجد الله من آمن بالله واليوم الآخر ) ، وقال تعالى : ( في بيوت أذن الله أن ترفع ويذكر فيها اسمه ) وقال تعالى : ( وأن المساجد لله فلا تدعوا مع الله أحداً ) ، فهذا الذي جاء به الإسلام .
وجئتم أنتم أيها الروافض ببناء المشاهد وجعلتم المساجد لغير الله تدعون فيها غير الله . . . الخ ولهذا يسهل عليكم تدمير المساجد ويصعب عليكم أي مساس بالمشاهد فمن أجل مشهد واحد يجب أن تثور الدنيا كلها وأن تقوم ولا تقعد وأن تهان من أجله المصاحف وتدمر وتحرق مئات المساجد وتزهق من اجله مئات الأرواح ولا يجوز لأحد أن يستنكر تهديم مساجد الله وسفك دماء المسلمين التي قال الله في القرآن الكريم : ( من قتل نفساً فكأنما قتل الناس جميعا ومن أحياها فكأنما أحيا الناس جميعا ) ، وقال تعالى : ( ومن يقتل مؤمناً متعمداً فجزاؤه جهنم خالداً فيها وغضب الله عليه ولعنه وأعد له عذاباً عظيما ) ، وقال صلى الله عليه وسلم " لقتل مؤمن أعظم عند الله من زوال الدنيا" .
فأي إسلام هذا وأي إيمان بالقرآن أيها الرجل عند من يكفر من على وجه الأرض من أجل مشهد حرَّم الله بناءه ويأمر بهدم المساجد وتحريقها وسفك دماء أهلها تلك المساجد المعظمة عند الله وتلك النفوس الحرمة التي يعتبر إزهاق واحدة منها أعظم من زوال الدنيا وما عليها من مشاهد ألا ترى أيها الرجل أن القرآن في واد وأنت في واد بعيد عنه واعتقد أن الدنيا ما عرفت مثلك ومثل أحكامك .
ب – وانظر إلى قوله " خصوصاً الآثار الإلهية الإسلامية القرآنية النبوية الولائية المتعلقة بالمؤمنين والمؤمنات "
- أقول : سبحانك هذا بهتان عظيم ما هذا الغلو المهلك كيف يعتبر المشاهد آثاراً إلهية إسلامية قرآنية نبوية . . . الخ
فهل أمر الله في كتابه ورسوله في سنته بتشييد المشاهد والطواف حولها والاستغاثة بأهلها والصلاة لها وشد الرحال والحج إليها والولاء والبراء من أجلها وتخريب المساجد وإهانة المصاحف غضباً لها .
أما تعلم أنَّ علياً رضي الله عنه قال لأبي الهياج الأسدي :" أَلاَ أبعثك على ما بعثني رسول الله صلى الله عليه وسلم ألا تدع قبراً مشرفاً إلا سويته ولا تمثالاً إلا طمسته ؟ أما تعلم أنَّ رسول الله نهى عن البناء على القبور وتجصيصها والصلاة عليها والصلاة إليها ؟ أما تعلم أن رسول الله صلى الله عليه وسلم قال: ( لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد ) ؟ .
أما نحن فنؤمن بهذه الأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم ,وأما الروافض فلا يسلمون بما خالف أهواءهم سواء جاء عن طريق القرآن أو عن طريق السنة النبوية وإنها لمصيبة وكارثة عليهم ولكنهم قوم لا يعقلون .
ونحن نخطّئ من قام بتفجير مشهد الهادي من أجل ما ترتب عليه من فتن ومشاكل لا من أجل أنه له مكانة وقداسة عند الله وفي الإسلام .
4 - قال الشيرازي :
فالإرهابيون الوهابيون الإرهابيون الكفرة النواصب الوحوش عملياتهم تحتاج إلى إعانة دول لا دولة فقط ولا تجار هذا هراء هذا نوع من الترهات إذا اعتقدنا أن هؤلاء يفعلون ما يفعلون بدعم التجار أبدا الدعم كبير في مستوى دول وحتى الدعم ليس في مستوى دولة فالاستعمار وراء هذا الأمر الاستعمار حسب الوثائق التاريخية أسس الديانة الوهابية والاستعمار حسب الوثائق التاريخية لا يزال مستمرا في دعم الوهابيين فلازم الاستعمار يعرف أنه إذا جوبه بنهضة شيعية شبابية متحمسة الاستعمار لازم يعرف مسبقا ما كو مرجع تقليد اللي يتمكن يكبح جماح هذه النهضة والاستعمار يجب أن يعرف مسبقا أن النهضة ما .. أن تكون صائبة في كل جزئياتها ولا شك أن الولايات الأمريكية المتحدة ولا شك أن الاستعمار وراء هؤلاء ولا شك أن الدول الاستعمارية وراء هؤلاء ولا شك أن الدول المستعمرة وراء هؤلاء هؤلاء لا يتحركون بإعانات التجار إعانات التجار أقل من عمليات هؤلاء وحتى دولة مستعمرة أقل من إعانات هؤلاء يسيرون بدعم الاستعمار والاستعمار المتنوع بواسطة دول مستعمرة متنوعة عديدة وهناك أدلة على هذا. الحكيم كرارا ومرارا صرح ما مضمونه أنه نحن قادرون على الوقوف أمام هؤلاء وتطهير العراق من الوهابيين الإرهابيين الكفرة النواصب الوحوش ولكن القوات الأجنبية لا تسمح لماذا القوات الأجنبية تدعو لمكافحة الإرهاب وفي نفس الوقت لا تسمح للعراقيين بمكافحة الإرهاب في بلادهم يعني أن الوهابي الإرهابي الكافر الوحشي عميل للاستعمار شرطي عند الاستعمار فدائي ضد الله وضد الإنسان ووفق مصالح الاستعمار راجعوا الفضائيات تجدون تصريحات الحكيم أكثر من مرة وهناك مدرك آخر وما أكثر هذه المدارك والمصادر المشاهِد السياسي أسبوعية سياسية مستقلة تصدر من البي بي سي يعني مجلة يعتمد عليها في عددها رقم 494 تنقل شيئا الخامنئي والخامنئي لا يمكن حسب ظروفه أن يكذب هذه الكذبة الكبيرة ولو كانت كذبة لما كانت تمر بسلام ولما كانت المشاهد السياسي تنقلها الخامنئي صراحة يقول اتهم المرشد الأعلى للجمهورية الإيرانية علي خامنئي دققوا النظر اتهم الاستخبارات الأمريكية بأنها تقف وراء تنفيذ العمليات الإرهابية في العراق إلا أنها تقول أن الخامنئي لا يعرف السياسة في الشرق الأوسط وتقدم الدعم لبعض الجماعات الإرهابية أكو تصريح أعظم من هذا أكو مصدر أعظم أكو شيء أعظم من هذا (13) وثم هناك شيء وهو أنه الولايات الأمريكية المتحدة ومعها دول أخرى أسقطوا نظام صدام في العراق بواسطة القاعدة الأمريكية بواسطة أية قاعدة أسقطوها بواسطة القاعدة الأمريكية في قطر ... الوهابيين الإرهابيين الكفرة النواصب الوحوش إلى الآن حتى لم يقوموا بعملية واحدة ضد تلك القاعدة في قطر ولا ضد الحكومة القطرية الآوية لتلك القاعدة لماذا يأتون إلى العراق صدام سقط بواسطة قطر لا بواسطة العراقيين لولا القاعدة الأمريكية في قطر ولولا الولايات الأمريكية المتحدة وحلفاؤها صدام ما كان يسقط كان يستمر عقود وعقود بنفسه وبابنيه عدي وقصي فالوهابي مو ضد أمريكا وإنما عميل أمريكا الوهابي ضد الله وضد الإسلام وضد القرآن وضد رسول الله وضد أمير المؤمنين وضد سيدة نساء العالمين وضد سائر المعصومين صلوات الله عليهم والوهابي يقتل المسلمين من الشيعة لأنهم موالون لله وللإسلام ولأهل البيت الوهابي لو كان صادق وليس صادق لكان يقوم على الأقل بعملية واحدة ضد القاعدة الأمريكية في قطر أو ضد إحدى مؤسسات الحكومة القطرية وفي نفس الوقت تشوفون فضائية الجزيرة أيضا في قطر ... استعمارية وبجانبها فضائية الجزيرة وفضائية الجزيرة تقوم عادة على أكتاف الوهابيين الإرهابيين الكفرة النواصب الوحوش الموضوع أهل البيت عليهم السلام في القرآن الكريم أعوذ بالله من الشيطان الرجيم بسم الله الرحمن الرحيم ومن يؤت الحكمة فقد أوتي خيرا . . .
- أقول : رمتني بدائها وانسلت !!
أ – فنحن لا نستبعد أن يكون من وراء الإرهابيين المعاصرين الذين استهدفوا الوهابيين (السلفيين)في بلدان شتى قبل غيرهم دُول معادية للإسلام كأمريكا وغيرها .
ونؤكد أن من تسميهم بالوهابيين هم أول من اكتوى بنار الإرهاب قبل غيرهم .
ب – إن ربطك للإرهاب بالوهابيين من أعظم الكذب ، كيف ومنبع الإرهاب في بلاد المسلمين سابقاً ولاحقاً إنما هو الرفض والروافض كما أسلفت . فجيش أبي طاهر القرمطي الذي سفك دماء الألوف المؤلفة من أهل البلد الحرام ومن حجاج عالم الإسلام وسبى ألوف النساء بما فيهم الهاشميات واقتلع الحجر الأسود ونهب الأموال الطائلة ما كانوا إلا روافض ، ولهم أفاعيل وحشية حيث أنهم كانوا يشنون الغارات على الحجاج ويقطعون عليهم الطرق ويسلبون أموالهم ويحولون بينهم وبين الحج ويسفكون دماءهم .
ج - التأريخ يشهد أنكم دائماً ضد المسلمين وأنكم مع أعداء الإسلام من فجر تأريخكم فأنتم الذين جلبتم التتار إلى بلاد الإسلام لإسقاط الخلافة العباسية وإبادة المسلمين وإهانة المساجد والمصاحف وإغراق ألوف الكتب الإسلامية في دجلة , وأنتم مع اليهود والنصارى في كل حرب تقوم بين المسلمين وبينهم أو تقفون موقف المتفرج وأنتم الذين جئتم بأمريكا , ودول التحالف إلى العراق ليقيموا لكم دولة الرفض التي من أعظم همومها إهلاك المسلمين وإذلالهم وما يتظاهر به بعضكم من كلام ضد أمريكا فإنما هو من الكذب ومن أقوى الشواهد على هذا الكذب تاريخكم وواقعكم الأسود المكشوف .
وما تلصقه بمن تسميهم بالوهابية فليس بأول أكاذيبكم فدينكم قائم على الكذب على الله وعلى رسوله وعلى القرآن وعلى أهل البيت فلا يستغرب أن تفتروا على المسلمين مثل هذا الافتراء .
- وقولك الوهابيين الإرهابيين الكفرة النواصب الوحوش إلى الآن حتى لم يقوموا بعملية واحدة ضد تلك القاعدة في قطر ولا ضد الحكومة القطرية الآوية لتلك القاعدة .."
- أقول : إن دولة قطر ليست وهابية ولو كانت وهابية لأغاروا عليها , وهل هناك دول وبلدان عانت من الإرهاب ما عانته البلاد الوهابية ؟ ولماذا لم يقم الإرهابيون بعملية واحدة ضد إيران ؟!!
- وقولك : " لماذا يأتون إلى العراق صدام سقط بواسطة قطر لا بواسطة العراقيين لولا القاعدة الأمريكية في قطر ولولا الولايات الأمريكية المتحدة وحلفاؤها صدام ما كان يسقط كان يستمر عقود وعقود بنفسه وبابنيه عُدَيّ وقُصيّ (14) " .
- أقول : الذي أسقط صداماً إنَّما هي خيانات الروافض , فهم الذين جلبوا أمريكا ودول التحالف على العراق وهم الذين غدروا به وخانوه من الداخل ؛هذا شيءٌ واضح لا ينتطح فيه قرنان .
- وقولك : " فالوهابي مو ضد أمريكا وإنما عميل أمريكا الوهابي ضد الله وضد الإسلام وضد القرآن وضد رسول الله وضد أمير المؤمنين وضد سيدة نساء العالمين وضد سائر المعصومين صلوات الله عليهم والوهابي يقتل المسلمين من الشيعة لأنهم موالون لله وللإسلام ولأهل البيت "
- أقول : الوهابي ضد كل عدو للإسلام ؛لأمريكا وغيرها وضد الخرافات والبدع .
والروافض هم الموالون لأمريكا ولليهود والنصارى في السابق واللاحق ,وهم ضد القرآن وضد رسول صلَّى الله عليه وسلَّم وزوجاته وأصحابه الكرام وعلى رأسهم أبو بكر وعمر وعثمان -رضي الله عنهم- وضد أمير المؤمنين علي رضي الله عنه وضد أهل البيت لأنهم ضد دينهم وعقائدهم ومنهجهم وكيف يرضون ولاءكم المزعوم وهذا حالكم ؟!!
والوهابيون ( السلفيون ) هم الموالون لله ولرسوله صلَّى الله عليه وسلَّم و للصحابة الكرام ولأهل البيت ولاءً ينبع من كتاب الله تعالى وسنَّة رسوله صلَّى الله عليه وسلَّم .
وولاء الروافض لأهل البيت مثل ولاء النصارى لعيسى صلَّى الله عليه وسلَّم ومثل ولاء اليهود لعزير صلى الله عليه وسلم (!!) ؛وهو ولاء شيطاني بغيض يرفضه جميع الرسل والرسالات ؛ولا يرضاه إلاَّ كل شيطانٍ مَرِيد وكل ضالٍ عنيد (!!).

اللهم إنَّا نُشهدك أننا نتولاَّك ونتولَّى رسلك وكتبك ونتولَّى أفضل رسلك محمداً صلَّى الله عليه وسلَّم وأزواجه وأصحابه وأهل بيته رضوان الله عليهم وكل مؤمن بالله صادقٍ ومتَّبعٍ لكتابك وسنَّة نبيِّك صلَّى الله عليه وسلَّم .

وصلَّى الله على نبيِّنا محمد وعلى آله وصحبه وسلَّم تسليماً كثيراً
وكتب : ربيع بن هادي بن عُمير المدخلي
في الخامس عشر من شهر صفر / 1427 هـ

(1) هذا الوصف " الوهابيون " نبزهم به خصوم الدعوة السلفية وما هم إلا سلفيون .
(2) إذ تلاحم حزب الإخوان المسلمين السياسي مع الروافض والخوارج وضمهم تحت جناحيه فكان من نتائج هذا التلاحم ما يشاهده الناس اليوم ويعانونه من الإرهاب والتدمير .
(3) بل وقديم فيها من أيام القرامطة والعبيديين وغيرهم .
(4) من أين يوجد في الروافض فقهاء أعلام ومجتهدون عظام ؟! .
(5) ووضعوا أيضاً طابعاً بريدياً للإسلامبولي الذي اغتال السادات وسموا شارعاً رئيسياً في إيران باسمه مما يدل أن الروافض هم وراء الإرهاب وهم مشجعوه في بلاد المسلمين كلها .
(6) إن دين الشيعة دائماً في تطور وما كان غلواً عندهم في السابق يكفِّرون به أصبح فيما بعد من ضرورات مذهبهم كتفضيلهم أهل البيت على الأنبياء وقولهم إن للإمام سلطة تكوينية عل كل ذرة من ذرات الكون .
(7) هذا ليس بحديث وإنما هو من كلام أبي علي الدقاق كما نسبه إليه النووي في شرحه على مسلم عند حديث : (‏من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت ) .
(8) أعتقد أنه يندر من الشيعة في العالم من يعارض حكومة الآيات في إيران بل لا يعرف عنهم إلا التأييد لهذه الحكومة الغالية .
(9) بل هذه الفكرة الإرهابية امتداد عقدي عملي للإرهاب القرمطي من قبل حسن الصباح ومن بعده فأصول الإسماعيلية وأصول الإمامية واحدة لا تفترق إلا في بعض الأمور ومن الأدلة تلاحم الروافض في هذا العصر مع الفرق الباطنية واعتزاز الباطنية بحكومة الرفض في إيران والتعاون معها واضح جلي .
(10) إن مذهبهم ودينهم قائم على مخالفة الإسلام وعلى عداوة حملته من الصحابة الكرام , ويحمل في طياته طبيعة البغي والعدوان ومن ثمار ذلك الإرهاب والتعطش لسفك دماء المسلمين واستحلال أموالهم مع التعاطف مع أعداء الإسلام من اليهود والنصارى وغيرهم .
(11) أي تتحرك .
(12) طريقة أهل السنة أن يقولوا رضي الله عنه أسوة بإخوته الصحابة رضي الله عنهم .
(13) انظر إلى غلوه السمج في خامئني فما يرى شيئاً أعظم منه ومن كلامه .
(14) لعل الرجل كانت له علاقات حميمة تربطه بصدام .

فهرس جميع المقالات


الذَّبِّ عن رسالة محمدٍ صلَّى الله عليه وسلَّم - الحلقة الثانية: حُرِيَّةُ الرَّأي

الذَّبِّ عن رسالة محمدٍ صلَّى الله عليه وسلَّم (الحلقة الثانية: حُرِيَّةُ الرَّأي)

الذَّبِّ عن رسالة
محمدٍ صلَّى الله عليه وسلَّم
( الحلقة الثانية : حُرِيَّةُ الرَّأي )

كتبه
ربيع بن هادي بن عُمير المدخلي

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى أله وصحبه ومن اتبع هداه ,أما بعد :
فقد كثر الكلام عن حوار الأديان وعن حرية التعبير وحرية التدين في الصحف والمواقع الفضائية وفى المجالس الخاصة والعامة .
وإذا بحث المسلم عن منشأ هذه الآراء فلا يجده إلا من أعداء الإسلام المتحللين من القيم والعقائد السماوية والأخلاق الرفيعة ،ولا يجد له على الأوجه التي يريدونها أي سند من القرآن والسنة ؛إلا ما يُلَبِّسُ به بعض هواة هذه الحريات الذين لا يفرقون بين ما شرعه الله وما منعه من الأقوال والأعمال ،ولا بين الحق والباطل ولا بين الهدى والضلال.
وأنا هنا لا أخاطب أعداء الإسلام ؛وإنما أخاطب من رضي بالله رباً ومشرعاً ورضي بالإسلام ديناً وبمحمد رسولاً أو من يدعي ذلك .
- فأقول :
1 - إن الحرية الصحيحة إنما هي في الإسلام دين الله الحق الذي جاء لإخراج الناس من الظلمات إلى النور ،من ظلمات الجهل والكفر والشرك والرذائل الأخلاقية إلى نور الإسلام الذي حوى التوحيد : إفراد الله الخالق الرازق المحيي المميت الذي له صفات الكمال ونعوت الجلال ،إفراده وحده بالعبادة والتوجه إليه بالمطالب كلها واللجوء إليه وحده عند الشدائد والكروب .
والكفر بالطواغيت التي اتخذها ضُلال الناس آلهة وأنداداً لله ,يعبدونها ويخضعون ويخشعون لها من البشر ومن الأحجار والأشجار والحيوانات ،وغيرها من المخلوقات سواء الأحياء منهم والأموات ،فهذه هي الحرية الصحيحة وهذا هو التحرير الصحيح ؛أن يتحرر الإنسان الذي كرمه الله من العبودية لكل ما سوى الله .
فهل من شرع للناس هذه الحريات وينادون بها ارتفعوا بالناس إلى هذا المستوى الرفيع الذي يليق بكرامة الإنسان ؟ .
- الجواب :
لا وكلا إنهم يريدون أن يبقى الناس يرسفون في أغلال هذه العبوديات المذلة يعبد كل
إنسان ما يريد ويتدين بما يهواه ،من الأديان الباطلة التي بعث الرسل كلهم لإبطالها وهدمها وتطهير الأرض وتحرير العباد والعقول والعقائد والأخلاق منها .
ولن يتحرر الناس شعوباً وحكومات ؛إلا باتباع دين الله وتشريعاته العادلة الحكيمة التي تحفظ للناس دينهم الذي شرعه الله ,وتحفظ لهم عقولهم وكرامتهم وأعراضهم ودماءهم وأنسابهم وأموالهم وتضمن لهم الأمن الحقيقي والسلام الحقيقي ،وتقضي على الفوضى في التشريعات والأخلاق الرذيلة المتحللة.
وتغرس في نفوس الناس العقائد الصحيحة والعبادات الصحيحة والسياسات العادلة .
وتغرس في نفوسهم الأخلاق الزكية ،من الصدق والأمانة والعدل والحلم والكرم والرجولة والشجاعة ،والأمر بالمعروف والنهي عن المنكر والدعوة إلى الله بالحكمة والموعظة الحسنة.
وتكرِّه إلى النفوس الكفر والفسوق والعصيان والفواحش بالأقوال والأفعال.
فهل تجد في الدعوات إلى هذه الحريات شيئاً من هذه التشريعات الربانية التي فيها الزكاء والنقاء والبناء .
وفيها التحرر من الشرك بالله والعبودية لغير الله ممن لا يملك لنفسه ضراً ولا نفعاً ولا موتاً ولا حياة ولا نشوراً ؟!
والتحرر فيها من الأخلاق الساقطة والأقوال الباطلة ،والتحرر من الفوضى والهمجية في الدين والأخلاق.
الأمور التي تشرعها وتقرها الدعوات إلى حرية التدين وإلى حرية التعبير وإلى أخوة الأديان:
أيها المسلمون خذوا دينكم بجد وقوة وعزيمة صادقة وعضوا عليه بالنواجذ,وارفضوا هذه الدعوات الباطلة التي اخترعها أعداء الله من شياطين البشر ،والتي لا هدف لها ولا غاية لها إلا هدم الإسلام ،وما فيه من عقائد عظيمة وأخلاق وعبادات زكية وإخراج الناس من عبادة الله وتعظيم رسالاته ورسله إلى عبادة الشيطان والهوى والأشجار والأحجار وغيرها من المخلوقات والمنحوتات وإلى اتباع الشهوات والسقوط في حمأة الرذائل فاعتصموا بالله جميعاً ،واعتصموا بحبل الله جميعاً ولا تفرقوا وكونوا عباد الله إخوانا وعلى الحق وضد الباطل أعوانا .
واجعلوا آيات التوحيد نصب أعينكم وغاية الغايات من حياتكم ،ومن هذه الآيات قوله تعالى : ( وَمَا خَلَقْتُ الجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُونِ * مَا أُرِيدُ مِنْهُم مِّن رِّزْقٍ وَمَا أُرِيدُ أَن يُطْعِمُونِ ) ( الذاريات : 56-57) .
وقوله تعالى : ( يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُم لَعَلَّكُمْ تَتَّقُونَ * الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ فَلاَ تَجْعَلُوا لِلَّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ ) (البقرة : 21-22) .
وقوله تعالى : ( وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ القَيِّمَةِ ) ( البينة : 5).
والآيات في هذا الباب كثيرة فاحفظوها ،وافقهوها وطبقوها في حياتكم واجعلوها دروعاً وسدوداً في وجه الدعوات الباطلة ؛بل ادعوهم ليؤمنوا ويعملوا بها وحرروهم وانتشلوهم من وهدة الضلال وظلماته ومخازيه ومن العبوديات لغير الله .
2 - يجب على جميع المسلمين أن يتذكروا وأن يعتقدوا في قرارة أنفسهم أن الله لم يخلقهم هملاً لا يأمرهم ولا ينهاهم فيختار كل إنسان ما يهواه .
قال تعالى : ( أَيَحْسَبُ الإِنسَانُ أَن يُتْرَكَ سُدًى ) (القيامة : 36) ,
وقال تعالى : ( أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لاَ تُرْجَعُونَ ) ( المؤمنون : 115) .
وقال تعالى : ( وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِّلَّذِينَ كَفَرُوا مِنَ النَّارِ ) (ص: 27) .
فلا يظن بالله هذا الظن السيء من أن الله خلقنا سدى وهملاً ،وأن الله خلق السماء والأرض وما بينهما بغير حكمة ولا غاية ،إلا الكفار الذين لا يتبعون رسله ولا يصدقون أخباره ووعده ووعيده ولا يحترمون تشريعاته ،ولا ينقادون لأوامره ولا يجتنبون نواهيه ولا يحرِّمون ما حرمه ،لا يظن هذا الظن السيء ولا يتمرد هذا التمرد إلا الكفار الذين أعد الله لهم النار خالدين فيها وبئس القرار ،فهل يعتبر ويعقل وينظر في العواقب من يركض وراءهم ويدعو إلى سلوك مناهجهم بل ويزهو بها ؟
أولئك الدعاة على أبواب جهنم الذين حذَّر منهم رسولنا الناصح الأمين صلى الله عليه وسلم ،فيجب على علماء الإسلام التحذير منهم ومن دعواتهم وأن يكشفوا عوارها ويهتكوا أستارها بالحجج والبراهين .
3 - يجب على الناس جميعاً أن يعتقدوا أنِّ حق التشريع لله وحده لا يملكه ولا شيئاً منه أحدٌ غيره
قال تعالى : ( إِنِ الحُكْمُ إِلاَّ لِلَّهِ أَمَرَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ ) (يوسف : 40) .
وقال تعالى : ( وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ) (الإسراء:23)
وقال تعالى ( وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ) (الشورى:10)
وقال تعالى :( أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ ) (الشورى:21)
وقال تعالى : ( قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الحَقِّ وَأَن تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَن تَقُولُوا عَلَى اللَّهِ مَا لاَ تَعْلَمُونَ )
(الأعراف :33)
وقال تعالى : ( الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ ) (لأعراف:157)
والديمقراطية - وما ينشأ عنها من القول بحرية التدين وحرية الرأي وحرية التعبير- تبيح التشريع لغير الله وتبيح الشرك بالله والكفر به وتبيح الفواحش ما ظهر منها وما بطن وتبيح الإثم والبغي إلى أبعد الحدود وتبيح القول على الله بغير علم وتبيح الجدال بالباطل ليدحضوا به الحق ،كما قال الله عن أسلافهم: ( كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَالأَحْزَابُ مِنْ بَعْدِهِمْ وَهَمَّتْ كُلُّ أُمَّةٍ بِرَسُولِهِمْ لِيَأْخُذُوهُ وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ ) (غافر:5).
ويجب على المسلمين أن يعتقدوا أن الله لم يشرع لهم إلا ما ينفعهم ويصلح قلوبهم وأحوالهم وحياتهم ويسعدهم في الدنيا والآخرة ،ولم يحرم عليهم من الأقوال والأعمال والأخلاق والمآكل والمشارب والمناكح إلا ما يضرهم ويفسد قلوبهم وأخلاقهم وحياتهم فما من خير وكمال إلا شرعه الله لهذه الأمة ،وما من شرٍّ وضرر وضلال وظلم وبغي إلا حرمه ,قال تعالى : ( مَّا فَرَّطْنَا فِي الكِتَابِ مِن شَيْءٍ ) ( الأنعام : 38)
وقال تعالى : ( اليَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً ) ( المائدة : 3 ) .
فماذا يريد من يدَّعي الإسلام ثم يركض وراء أعدائه مطالباً بالديمقراطية داعياً إلى حرية التعبير وحرية التدين ووحدة الأديان والمساواة بينها ،ولسان حاله يقول : إنَّ الكمال كل الكمال في غير الإسلام وعند أعدائه فتلك هي الحضارة الراقية والمبادئ السامية التي يجب على أمة الإسلام أن تستضيء بها ،وتدور في فلكها وتنسج على منوالها.
هذا مع العلم أن هؤلاء المغترون والغارون بها لا يأخذون من هذه الحضارة إلا الضار المهلك ؛الذي لا يزيدهم ومن يقلدهم إلا خساراً وبواراً وانحداراً .
فمن أكبر المهانات والصغار والذل والانحراف عن الإسلام وعقائده ومناهجه أن نقلد أعداء الله ورسله ودينه في تشريعاتهم وقوانينهم وقواعدهم وأخلاقهم ،بدلاً عن التمسك بديننا والاعتزاز بما تضمنه من عقائد صحيحة وتشريعات حكيمة ومناهج وأخلاق عالية .
وبدل أن ندعوهم إلى الارتفاع إلى ما تسنمه الإسلام وأهله الذين فهموه والتزموه وطبقوه من قمم عالية ؛يهبط كثير من المسلمين إلى حضيض جهلهم وضلالهم ومستنقعاتهم ،فيتعلق بالديمقراطية ويحاكم إليها وإلى ما انبثق عنها من قوانين وتشريعات جاهلية في أعظم قضايا الإسلام ويطلب مساواة الإسلام بالأديان الكافرة ،ويطلب إنصاف الرسول الكريم انطلاقاً من هذه الديمقراطية التي شرعها اليهود والنصارى والملاحدة لإذلال المسلمين وللقضاء على تشريع رب العالمين .
يا معشر المسلمين المبهورين ( ما لكم كيف تحكمون ) وأين عقولكم ؟!
ولماذا لا تسمعون لصيحات علمائكم وعقلائكم وحكمائكم ؟!
إن الأمر والله لخطير إن لم يتدارك الله هذه الأمة ،وإن لم يضاعف العلماء والحكماء والعقلاء جهودهم في صد هذه التيارات الجارفة التي تمتلك كل الوسائل الشريرة والمدمرة التي تهدف إلى اكتساح المجتمعات الإسلامية ،والقضاء على الإسلام والرمي بأمة الإسلام بعيداً عن دينهم .
4 – يجب على المسلمين أن يعتزُّوا بدينهم العظيم الذي شرع لهم ضبط الأقوال والأفعال في جميع شؤونهم الدينية والدنيوية ليُجَنِّبَهُمْ المخازي والرذائل والمهالك والظلم والبغي والعدوان .
قال تعالى : ( إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي القُرْبَى وَيَنْهَى عَنِ الفَحْشَاءِ وَالْمُنكَرِ ) أي : في الأقوال والأفعال ،فهل يوجد مثل هذا التشريع في حضارة الغرب وديمقراطيتها ؟ لا والله لا يوجد فيها العدل والإحسان والنزاهة وإنما الظلم والطغيان ولا يوجد فيها النهي عن الفحشاء والمنكر بل تشرع لهم ذلك وتحميه باسم حق الحريات .
وقال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ يَسْخَرْ قَوْمٌ مِّن قَوْمٍ عَسَى أَن يَكُونُوا خَيْراً مِّنْهُمْ وَلاَ نِسَاءٌ مِّن نِّسَاءٍ عَسَى أَن يَكُنَّ خَيْراً مِّنْهُنَّ وَلاَ تَلْمِزُوا أَنْفُسَكُمْ وَلاَ تَنَابَزُوا بِالأَلْقَابِ بِئْسَ الاسْمُ الفُسُوقُ بَعْدَ الإِيمَانِ وَمَن لَّمْ يَتُبْ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ * يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلاَ تَجَسَّسُوا وَلاَ يَغْتَب بَّعْضُكُم بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ ) الآية ( الحجرات:12).
انظر كيف يحمي الأعراض من السخرية والاستهزاء ومن التنابز بالألقاب وكيف يقبح هذه الأفعال ويذمُّها ,وكيف يحمي الأعراض من الغيبة ويشبه من يفعل ذلك بمن يأكل لحم البشر ميتاً تقبيحاً لها وتنفيراً منها .
فهل يوجد مثل هذا في حضارة الغرب وديمقراطيته وما نشأ عنها من تشريعات؟
لا والله لا يوجد ،كيف يوجد مثل هذا في ديمقراطية تبيح في تشريعاتها كلَّ المحرمات بما فيها الزنا واللواط والخمر والربا والتحلل من الأخلاق العالية !
وما هو شرٌّ من ذلك ,وتحارب دين الله الحق بل تكفر به وتسعى جاهدة للإجهاز عليه في عقر داره .
وقال تعالى : ( ذَلِكَ وَمَن يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَّهُ عِندَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الأَنْعَامُ إِلاَّ مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ * حُنَفَاءَ لله غَيْرَ مُشْرِكِينَ بِه وَمَن يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ * ذَلِكَ وَمَن يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِن تَقْوَى القُلُوبِ )
( الحج : 30-32)
فهل تجد في حضارة الغرب وديمقراطيتها تعظيماً لحرمات الله وتعظيماً لشعائره ؟
وهل فيها تشريعات صارمة باجتناب الرجس من الأوثان واجتناب قول الزور ؟!
وهل يوجد فيها أدنى تحذير من الشرك بالله وبيان خطورته ؟
كلا والله ما فيها إلا الدعوة إلى الكفر والشرك وحماية الرجس من الأوثان وإباحة قول الزور والكفر والفواحش باسم حرية التدين وقداسة الأديان وحرية التعبير !.
ومن عنده احترام للإسلام فليخجل من المناداة بالديمقراطية والتحاكم إليها باسم حرية الأديان وتقديس الأديان التي بعث الله الرسل بهدمها .
والشاهد أنَّ في الإسلام العدل في الأقوال والأعمال والمعتقدات وضبط أقوال العباد ومعتقداتهم وأعمالهم .
وفي حضارة الغرب وديمقراطيتها الفوضى الدينية والأخلاقية باسم الحريات والمساواة الكاذبة بين الحق والباطل ،بل بترجيح الباطل على الحق ! والكفر والشرك على التوحيد والإيمان ؛بل بالسعي الجاد في القضاء على التوحيد والإيمان وما يتبعهما !
ومما جاء في الإسلام من ضبط الأقوال ،قوله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ ) (الأحزاب70-71).
انظر إلى قوله تعالى : ( وقولوا قولاً سديداً ) وما فيه من الأمر بضبط الأقوال المناقض للفوضى الديمقراطية التي تبيح للإنسان أن يقول ويفعل ما يشاء باسم حرية التعبير ولو كان سبَّاً للأنبياء وسخرية بهم .
وقال رسول الله صلى الله عليه وسلم : " من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت " . (1)
وقال صلى الله عليه وسلم : " إنَّ العبد ليتكلم بالكلمة ما يتبين ما فيها يهوي بها في النار أبعد ما بين المشرق والمغرب " (2)
قوله: "ما يتبين ما فيها " معناه : لا يتدبرها ويفكر في قبحها ولا يخاف ما يترتب عليها وهذا كالكلمة عند السلطان وغيره من الولاة وكالكلمة تقذف ،أو معناه كالكلمة التي يترتب عليها إضرار بمسلم ونحو ذلك وهذا كله حث على حفظ اللسان " (3)
ونهى الرسول صلى الله عليه وسلم عن قيل وقال وكثرة السؤال .
وأمر رسول الله صلى الله عليه وسلم بحفظ اللسان وكفه ،فقال السائل وهو معاذ بن جبل - رضي الله عنه - : (وإنا لمؤاخذون بما نتكلم به؟) فقال رسول الله صلى الله عليه وسلم : " ثكلتك أمك وهل يكب الناس في النار على وجوههم أو على مناخرهم إلا حصائد ألسنتهم " (4)
وعن أنس -رضي الله عنه- قال رسول الله صلى الله عليه وسلم : " ما كان الفحش في شيء إلا شانه وما كان الحياء في شيء إلا زانه " (5) .
وعن أبي الدرداء - رضي الله عنه - أن النبي صلى الله عليه وسلم قال : " ما شيء أثقل في ميزان المؤمن يوم القيامة من خلق حسن وإن الله يبغض الفاحش البذيء " (6)
والآيات والأحاديث في هذه الأبواب كثيرة وفيها من الآداب الكريمة والتربية الراقية على الأخلاق العالية ما يزكي النفوس ويحفظ العقائد ويحمي الأعراض من الامتهان وما لا يعرف قدره إلا الشرفاء النبلاء أولو الألباب والنهي .
فهل يوجد مثل هذا الضبط لحماية الدين الحق والأخلاق الكريمة والأعراض الشريفة في حضارة الغرب وديمقراطيتها وتشريعاتها ؟؟!!.
أيها المسلمون: إنَّ الله أرسل الرسل بالآيات البينات للفرقان بين الإيمان والكفر والتوحيد والشرك والحق والباطل .
وسمى القرآن المنـزّل على خاتم الرسل فرقاناً ،قال تعالى : ( تَبَارَكَ الَّذِي نَزَّلَ الفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً ) ( الفرقان :1)
وفي الحديث : " ومحمد فرق بين الناس " وسمى الله معركة بدر فرقاناً .
قال تعالى : ( وَاعْلَمُوا أَنَّمَا غَنِمْتُم مِّن شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي القُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِن كُنتُمْ آمَنتُم بِاللَّهِ وَمَا أَنزَلْنَا عَلَى عَبْدِنَا يَوْمَ الفُرْقَانِ يَوْمَ التَقَى الجَمْعَانِ ) (الأنفال : 41) .
يعني يوم بدر الذي أعزَّ الله به الإسلام ونصره وأهله على الكفر والكافرين ،وقال تعالى عن هذا اليوم وهذه المعركة الحاسمة الفارقة بين الحق والباطل : ( وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَن يُحِقَّ الحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الكَافِرِينَ * لِيُحِقَّ الحَقَّ وَيُبْطِلَ البَاطِلَ وَلَوْ كَرِهَ المُجْرِمُونَ ) (الأنفال: 7-8).
وإحقاق الحق وإبطال الباطل أمر شرعه الله وأراده شرعاً في كل زمان ومكان .
وأعداء الله يريدون غير ما يريد الله وأنبياؤه ورسله والمؤمنون الصادقون المخلصون أولو البصائر والنهى الذين لا تنطلي عليهم حيل ومكائد أعداء الإسلام المجرمون ،والذين من أخطر مكايدهم الخلط بين الإسلام واليهودية والنصرانية والمجوسية بل والشيوعية ويحاربون هذا التفريق الذي شرعه الله لإحقاق الحق وإبطال الباطل ولو كره المجرمين .
فالثبات الثبات على هذا الحق وعلى هذا الفرقان
قال تعالى:( يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ ) (الأنفال:29)
وقال تعالى : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً ) (الطلاق:2)
وقال أيضا : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ ) (محمد 7)
وقال سبحانه وتعالى :( وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلاً عَظِيماً ) (النساء:27)
وأشد منهم وأخطر الدعاة إلى وحدة الأديان وأخوة الأديان ومساواة الأديان !.
وتذكروا قول الله تعالى لنبيه صلى الله عليه وسلم : ( وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً . إِذاً لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيراً ) ( الإسراء : 74-75) .
فماذا سيلقى من يركن إليهم ركوناً كثيراً ويميل إليهم ميلاً عظيماً والله يقول : ( قُلْ لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ فَاتَّقُوا اللَّهَ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تُفْلِحُونَ ) (المائدة:100)
ومع كل ذلك فلن يحاوركم الغرب حوار الند للند بل يحاوركم حوار السيد المتعالي للعبد الذليل ,بل حوار من يفرض ما يريد .
وقد ضرب الله مثالين فارقين بين التوحيد والشرك فقال عز وجل: ( أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ * تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ )
( إبراهيم 24-25)
الشجرة الطيبة هي: النخلة تؤتي ثمارها كل حين ضربها الله مثلاً للكلمة الطيبة ( لا إله إلا الله ) وما يقوم عليها من العقائد والأعمال الصالحة والأخلاق العالية .
ثم قال تعالى: ( وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِن فَوْقِ الأَرْضِ مَا لَهَا مِن قَرَارٍ ) ( إبراهيم : 26).
قال المفسرون إن هذه الشجرة الخبيثة هي: الحنظل لا أصل لها ولا قرار ضربها الله مثلاً للشرك والكفر الذي شرعه الشيطان ؛فاستجاب له من خذله الله وأخزاه من أهل الملل الضالة فلو عملوا من الأعمال ما عملوا لا يقبلها الله منهم .
كما قال تعالى : ( وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَّنثُوراً ) ( الفرقان 23) ومصيرهم إلى النار وبئس القرار.
بعد هذا التفريق الواضح الجلي من رب العالمين بين الإسلام والمسلمين وبين الكفر والكافرين ! يذهب أناس يدعون الإسلام يدعون إلى الخلط والمساواة بين الإسلام والنحل الكافرة ! ويطلبون من الأمم المتحدة والهيئات الدولية أن تصدر قرارات تسوي بين الأديان ولا مانع عندهم أن يكون الإسلام في ذيل الأديان ! عياذاً بالله من هذه المواقف الذليلة .
قال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقاً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ . وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ ) (آل عمران : 100- 101).
وقال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ . بَلِ اللَّهُ مَوْلاكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ )(آل عمران 149-150)
فعلى المخدوعين بقضايا الحوار وحرية الرأي وحرية التدين أن يدركوا أن الغرب الاستعماري إنما يريد فرض منهجه الفكري ويرفض الحوار إلا مع نفسه أو السائرين على نهجه اقرأ ما يقوله أحد فلاسفة الغرب وهو :
(( الكاتب الفرنسي ريجيس دوبريه في تعليقه على قضية الرسوم الكاريكاتيرية المسيئة للرسول الله صلى الله عليه وسلم معتبرا أنَّ النهج الفكري الأوروبي ما زال استعماريا. وطلب دوبريه في لقاء مع أسبوعية " لو نوفيل أوبسرفاتور " الفرنسية من الأوروبيين التخلي عن محاولات فرض أفكارهم على عالم يلعب فيه الدِّين الدور الأكبر .
ويقول : " لقد خلعنا الخوذة ،ولكن تفكيرنا بقي استعماريا " يقول دوبريه موضحا :
" نريد أن يكون العالم شبيها بنا وإلاَّ حكمنا عليه بالتخلّف والبربرية. ويضيف أن هذا العيب الحسّي التاريخي لدى الفوضويين والإباحيين في بلداننا يتحدَّر من ضمير محض استعماري ".
ويقول : " الغرب يفاخر بنظامه المتعدد النقدي ولكنه يرفض التحاور إلا مع نفسه أو مع شرقيين ذوي ثقافة غربية نُوكِّل إليهم مهمة إخبارنا بما نحب سماعه " )) اهـ . (7)
وأكبر شاهد لما يقول وقد أدركه قبله ذووا العقول واليقظة أنه منذ نادى رؤساء النصرانية من حوالي ثلاثين عاماً بحوار الأديان وعقدت مؤتمرات لحوار الأديان فلم يتحرك هؤلاء إلى الإسلام خطوة واحدة ،وإنما يتحرك إليهم وإلى مناهجهم من يحاورهم ويدعو إلى حوارهم ولو واجهوهم بحقائق الإسلام لتوقف الحوار ,ولفر الكنسيون فرار الأرانب من الأسود .
ويجب التنبه إلى ذوي الثقافة الغربية الحريصين على هذا الحوار ويجب أن تعرف أهدافهم كما انتبه لهم هذا الفيلسوف وبيَّن واقعهم .

وصلَّى الله على نبيِّنا محمد وعلى آله وصحبه وسلَّم تسليماً كثيراً
وكتب : ربيع بن هادي بن عُمير المدخلي
21/ صفر / 1427 هـ

(1) أخرجه البخاري في كتاب: الرقاق باب :حفظ اللسان ( 6475 ) ومسلم في كتاب: الإيمان باب: الحث على إكرام الجار والضيف ولزوم الصمت إلا عن الخير وكون ذلك كله من الإيمان ( 173 ) .
(2) أخرجه البخاري في كتاب: الرقاق باب :حفظ اللسان (6477) ومسلم في كتاب :الزهد والرقائق : باب : التكلم بالكلمة يهوي بها في النار ( 7481).
(3) ( انظر شرح صحيح مسلم للنووي 18/ 117) .
(4) " صحيح " أخرجه أحمد ( 6/305 رقم 21511 ) والترمذي في كتاب :الإيمان عن رسول الله صلى الله عليه وسلم 2616 ) وغيرهما ، وقال الترمذي : حسن صحيح وانظر صحيح سنن الترمذي ( 590 )وإرواء الغليل ( 2/138 رقم413 ) للعلامة الألباني -رحمه الله-.
(5) " صحيح " أخرجه أحمد (3/644 رقم 12279) والترمذي في كتاب: البر والصلة عن رسول الله صلى الله عليه وسلم باب: ما جاء في الفحش والتفحش (1974) و ابن ماجه في كتاب: الزهد باب: الحياء (4185) وغيرهم وقال الترمذي : هذا حديث حسن غريب وصححه الألباني في صحيح سنن الترمذي ( 449 ) و صحيح سنن ابن ماجه ( 695 ) .
(6) " صحيح " أخرجه الترمذي في كتاب البر والصلة عن رسول الله صلى الله عليه وسلم باب: ما جاء فيحسن الخلق ( 2002 ) وابن حبان في صحيحه في كتاب : البر والإحسان باب : ذكر البيان بأن الخلق الحسن من أثقل ما يجد المرء في ميزانه يوم القيامة ( 2/230 رقم 481 ) وقال الترمذي : "حسن صحيح ".
ولشطره الأخير شواهد من حديث عبد الله بن عمر وأسامة بن زيد وابن مسعود : راجع سلسلة الأحاديث الصحيحة للعلامة الألباني -رحمه الله - ( 2/536 – 537 رقم 876 ) .
(7) جريدة الوطن - الاثنين 21/محرم 1427هـ الموافق 20 فبراير 2006م العدد 1970 السنة السادسة- ص/27 ).

فهرس جميع المقالات


أبو الحسن المأربي يحامي بالخيانة والبهتان عمن يدعو إلى حرية وأخوة الأديان

أبو الحسن المأربي
يحامي بالخيانة والبهتان
عمن يدعو إلى حرية وأخوة الأديان

كتبه
ربيع بن هادي عمير المدخلي
12/1/1427هـ

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله صحبه وسلم أما بعد :
فإنَّ من أشدِّ الناس مخالفة لأهل السنة ومن أشد المنافحين والذَّابين عن أهل البدع والضلال ومن أشد وألد خصوم أهل السنة السلفيين بالكذب والفجور والخيانات وبتر الكلام أبو الحسن المأربي :
1- فقد أخذ بمنهج أهل الضلال المخالفين لإجماع الصحابة والتابعين وأئمة الهدى والحديث بأن أخبار الآحاد التي تلقتها الأمة بالقبول تفيد العلم اليقيني كما نقل ذلك عنهم فحول العلماء ومنهم ابن حزم وابن تيمية وابن القيم .
فذهب هذا المشاغب إلى مذاهب المعتزلة والخوارج والروافض إلى أن أخبار الآحاد تفيد الظن .
وذهب يشيد هذا المذهب المبتدع الباطل :
1- بالمراوغات والتلبيسات والبتر والخيانات .
2- وبحشد الشبه الكثيرة لنصرة الباطل وأهله وخذلان الحق وأهله ,ولم يسق حجة واحدة لنصرة المذهب الحق الذي قام على نصوص الكتاب والسنة وإجماع سلف هذه الأمة .
3- وحشد هو وحزبه عدداً من علماء السنة المعروفين بالقول بأن أخبار الآحاد المتلقاة بالقبول تفيد العلم ومنهم العلامة الألباني , الذي ألف وناظر ونافح عن أخبار الآحاد ومذهبه فيه معروف عند أهل العلم وطلابه ومشهور حتى عند خصومه , وذهب يتعلق بشيءٍ من كلامه لا يرضى أن يكون مذهباً له أبداً وتعلق بكلام ابن باز بعد أن خان هو وأصحابه في نقلهم لكلامه الموضح والمفصل بأدلته وبراهينه على أن أخبار الآحاد تفيد العلم وعدوا منهم الشيخ عبد المحسن العباد فكذبهم تصريحه بالقول بأن أخبار الآحاد تفيد العلم , وكم له في حربه الأولى من أكاذيب وخيانات ومكابرات ومغالطات وتأصيلات فاسدة يخجل منها أرذل الناس ولا يستحي أبو الحسن وأنصاره ولا يخجلون من هذه المخازي التي يحتقر أهلها اليهود والنصارى .
ثم إن من عجائب هذا الرجل أنه من أشد الناس تناقضاً ومخالفة لدعواه وأصوله التي أصلها للفتن والشغب .
فمن تناقضه أنه ظل سنوات يدافع عن سيد قطب لينفي عنه القول بوحدة الوجود ويطعن فيمن ينسب إليه القول بوحدة الوجود ويرميهم بالغلو وينـزل عليهم الأحاديث في الخوارج ومنها أنهم شر الخلق والخليقة وإنهم كلاب النار ...الخ .
وهم كوكبة من أعلام السنة منهم الشيخ الألباني والشيخ محمد بن صالح العثيمين والشيخ صالح الفوزان والشيخ محمد أمان .
وفي جلسته في مأرب مع الشيخ محمد الإمام والشيخ البرعي وآخرين دار النقاش في هذه المسألة فنافح أبو الحسن عن سيد قطب بشدة ثم قال لو تبين لي أن سيد قطب يقول بوحدة الوجود لكفرته ثم أوقف على بحث لي باسم أطوار سيد قطب في وحدة الوجود فلم يسعه إلا الاعتراف بأن سيد قطب يقول بوحدة الوجود(1) لكنه هل وفى بوعده ودفعته عنـتريته إلى تكفير سيد قطب بوحدة الوجود ؟ .
الجواب : لقد حاد وحاص عن ذلك فقال ولكني لا أكفره ولا أقول إنه في النار .
أما قواعده مثل قاعدة " حمل المجمل على المفصل " وقاعدة " نصحح ولا نهدم " وغيرهما فما رأيت أشد منه في مناقضتها حينما يخاصم فيصدق عليه إذا خاصم فجر فلقد ناقضها في خصومته لأهل السنة ومنهم ربيع والشيخ أحمد بن يحيى النجمي والشيخ عبيد والشيخ صالح السحيمي ومشايخ اليمن جميعاً وعلى رأسهم الشيخ محمد بن عبد الوهاب الوصابي ، بل لم يكتف بمناقضة قواعده فذهب يسب علماء اليمن السلفيين سباً شنيعاً يصفهم بالغثاء والأقزام ولا يصلحون في نظره حتى لرعاية الحمير وهذا هو الهدم ما سبب هذا التناقض ؟ .
الجواب : لأنه وضع أصوله للشغب والفتن ولحماية نفسه وأتباعه وحماية أهل البدع فإذا انتقد أهل السنة أهل البدع والباطل كسيد قطب وأمثاله وانتقدوه هو شهر في وجوههم هذه القواعد وإذا خاصم أهل السنة ذهبت قواعده أدراج الرياح العاصفة ومصداق هذا كل ما سجله في أشرطته وكل كتبه ومقالاته، فإنها كلها – حسب اطلاعي - قائمة على نقيض أصوله ومنها هذا الكتاب " الدفاع عن أهل الإتباع " الذي لم يكتف فيه بنقض أصوله وهدمها بل أضاف إلى ذلك أكاذيب وخيانات وتلفيقات تناسب تدينه وأخلاقه .
ومن عجائبه أنه لا يستطيع الانفكاك عن الدفاع عن سيد قطب وأمثاله ومن ذلك ما تراه في هذا الفصل فاقرأه واقرأ مناقشتي له ليظهر لك ما يتمتع به هذا الرجل من خلق وتدين .
أما عذري في عدم التصريح بتكفير سيد قطب بوحدة الوجود فهو والله التورع لقيام الاحتمالات ومنها احتمال توبته ، فموقفي مثل موقف العلماء الذين أدانوه بوحدة الوجود ولم يصرحوا بتكفيره وعلى رأسهم من ذكرناهم سلفاً .
وما أظن أبا الحسن إلا أنه يرميهم بالجبن والتناقض ولكنه يجبن عن التصريح بذلك .
وهذه الحرب يديرها أبو الحسن تحت شعار وستار أهل السنة وباسم العدل والإنصاف كبرت كلمة بل كلمات ومقالات تخرج من أفواههم إن يقولون إلا كذباً .
واليوم نحن مع أبي الحسن في أكاذيب وخيانات شنيعة يرتكبها دفاعاً عن أهل الضلال وتحت عنوان كتابه الذي سماه كذباً وزوراً بـ ( الدفاع عن أهل الاتباع ) (!!)
ومن هم أهل الإتباع عنده ؟ إنهم الإخوان المسلمون الخليط العجيب من الروافض والخوارج وغلاة الصوفية وعلى رأسهم القيادات الإخوانية فهم عنده أهل الاتباع , ومن يبين ضلالهم فهو غال وظالم إلى آخر الأكاذيب والاتهامات الفاجرة والطعون الظالمة .
وكل هذه الأفاعيل الشنيعة المخزية - في موازين أبي الحسن- شرف وعدل وحرب على الظلم ,فهاكم بعض خياناته ومراوغاته وقلبه للحقائق :
- قال في كتابه المسمى زوراً بـ ( الدفاع عن أهل الاتباع ) (2/436) :
فصل في موقف الشيخ ربيع من تكفير الشيخ حسن البنا والغزالي والمودودي
ومعلوم أن هؤلاء القادة وغيرهم من قادة الجماعات ,قد بين كثير من أهل السنة أخطاءهم وانحرافاتهم العقدية أو الدعوية (2) , لكن اتهامهم بكلمات تؤدي(3) إلى تكفيرهم ,أو وصفهم بما يدل على النفاق والزندقة ؛فهذا مما لا أعلمه عن أحد من العلماء الكبار .
وعلى كل حال : فالحق أعز علينا من كل أحد ,والباطل مردود على صاحبه كائناً من كان ,والعدل واجب ,والظلم حرام ,وإن ثبت أن أحداً منهم كذلك -وأرجو ألا يكون ذلك كذلك- فأبرأ إلى الله من كل قول ,أو فعل ,أو اعتقاد يخالف ما عليه أهل السنة والجماعة ,الذين أخذوا عقيدتهم من الكتاب المستبين ,والسنة الثابتة المشهورة ,والإجماع المتيقن ,ومن كنت لا أعرف حاله من هؤلاء وغيرهم ,واحتجت إلى معرفة ذلك ؛ أخذته من كلام أهل العلم والعدل ,وإلا فلا أدري(4) .
وعلى كل حال : فهذه بعض نصوص عن الشيخ ربيع في المذكورين آنفًا,مع بيان النقد العلمي لما فيها من مجازفات :
ففي شريط : (( التنظيمات والجماعات )) (1/ ب) ,قال الشيخ ربيع : (( أنا قلت : لو أحد من إخواني يجادلني في هذا الكلام ,قلت : والله ما كذب الروافض ,ولا الباطنية على الله مثل هذا الرجل -يعني حسن البنا- ما افتروا على الله مثل هذا الافتراء )) اهـ
ومعلوم أن من كذب الروافض وافترائهم على الله ما هو كفر صريح ,فإذا كان هذا دون كذب وافتراء البنا -حسب تعبير الشيخ ربيع وطريقته في الحكم على خصومه- فماذا عسى أن يكون حكم الشيخ حسن البنا عنده ؟ !!
فإذا قال أحد : هذا لازم قول الشيخ ربيع ,ولازم المذهب ليس بمذهب" .
- أقول : أتدري ماذا فعل أبو الحسن ههنا ؟! لقد ارتكب خيانة كبرى لا تصدر إلا من أمثاله من أهل المهانة والخزي -والعياذ بالله تعالى- وتلك الخيانة أنَّه حذف كلام البنَّا الذي بنيتُ عليه قولي : " والله ما كذب الروافض ,ولا الباطنية على الله مثل هذا الرجل ما افتروا على الله مثل هذا الافتراء " وحذف نقد سماحة الشيخ عبد العزيز بن باز -رحمه الله- مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء .
وهاكم كلام حسن البنَّا ونقد سماحة الشيخ عبد العزيز بن باز رحمه الله:
- قال المرشد العام للإخوان المسلمين حسن البنَّا في إحدى المناسبات الإخوانية :
" وليست حركة الإخوان موجهة ضد أي عقيدة من العقائد أو دين من الأديان أو طائفة من الطوائف ، إذ أن الشعور الذي يهيمن على نفوس القائمين بها أن القواعد الأساسية للرسالات جميعا قد أصبحت مهددة الآن بالإلحادية ، وعلى الرجال المؤمنين بهذه الأديان أن يتكاتفوا ويوجهوا جهودهم إلى إنقاذ الإنسانية من هذا الخطر، ولا يكره الإخوان المسلمون الأجانب النـزلاء في البلاد العربية والإسلامية، ولا يضمرون لهم سُوءاً، حتى اليهود المواطنين لم يكن بيننا وبينهم إلا العلائق الطيبة) (5)
وقبلها في عام 1946 اختطب أمام لجنة أمريكية بريطانية بشأن قضية فلسطين ، فقال :
" والناحية التي سأتحدث عنها نقطة بسيطة من الوجهة الدينية ، لأن هذه النقطة قد لا تكون مفهومة في العالم الغربي ، ولهذا فإني أحب أن أوضحها باختصار، فأقرر أن خصومتنا لليهود ليست دينية ، لأن القرآن الكريم حض على مصافاتهم ومصادقتهم ، والإسلام شريعة إنسانية قبل أن يكون شريعة قومية، وقد أثنى عليهم وجعل بيننا وبينهم اتفاقا {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلا بِالَّتِي هِيَ أَحْسَنُ}، وحينما أراد القرآن الكريم أن يتناول مسألة اليهود تناولها من الوجهة الاقتصادية والقانونية، فقال تعالى وهو أصدق القائلين : {فَبِظُلْمٍ مِنْ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا وَأَخْذِهِمْ الرِّبَا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ } ونحن حين نعارض بكل قوة الهجرة اليهودية، نعارضها لأنها تنطوي على خطر سياسي ، وحقنا أن تكون فلسطين عربية " اهـ (6).
وسئل سماحة الشيخ عبد العزيز بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء عن هذا الكلام :
ما حكم الشرع فيمن يقول : إن خصومتنا مع اليهود ليست دينية، وقد حث القرآن على مصافاتهم ومصادقتهم ، وجعل بيننا وبينهم اتفاقا فقال : {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلا بِالَّتِي هِيَ أَحْسَنُ}، والإسلام شريعة إنسانية قبل أن يكون شريعة قومية، وحينما أراد القرآن أن يتناول قضية اليهود تناولها من وجهة اقتصادية وسياسية فقال : {فَبِظُلْمٍ مِنْ الَّذِينَ هَادُوا ... إلى نهاية الآية } .
ما حكم الشرع في هذه المقولة يا شيخنا ؟
فأجاب سماحة الشيخ بقوله :
" هذه مقالة باطلة خبيثة، اليهود من أعدى الناس للمؤمنين ، هم من أشر الناس ، بل هم أشد الناس عداوة للمؤمنين مع الكفار، كما قال تعالي : {لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا} ، فاليهود والوثنيون هم أشد الناس عداوة للمؤمنين .
وهذه المقالة مقالة خاطئة، ظالمة، قبيحة، منكرة . . . والدعوة إلى الله بالحسنى ليست خاصة باليهود ولا بغيرهم ، بل الدعوة إلى الله مع اليهود ومع الوثنيين ومع الشيوعيين ومع غيرهم ، يقول الله جل وعلا{ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} ، هذا عام للكفار ولغير الكفار قال تعالى : {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلا بِالَّتِي هِيَ أَحْسَنُ}، ليس خاصا بهم ، ولكن من باب التنبيه على أنهم وإن كانوا يهودا أو نصارى فإنهم يجادلون بالتي هي أحسن ، لأن هذا أقرب إلى دخولهم في الإسلام وإلى قبولهم الحق ، إلا إذا ظلموا . . . {إلا من ظلم} ، الظالم له ما يستحق من الجزاء.
فالحاصل : أن الدعوة بالتي هي أحسن عامة لجميع الكفار ولجميع المسلمين ، الدعوة بالتي هي أحسن ليست خاصة باليهود ولا بالنصارى ولا بغيرهم .
فهذا الكلام الذي نقلته عن هذا الشخص، هذا غلط .
نسأل الله للجميع الهداية " (7) .
- وكذلك سئل الشيخ السؤال التالي :
هل يكفر من يدخل كنائس النصارى، ويحترمهم ، ويقول لهم : يا سماحة البابا، ويا قداسة البابا، ويقول لهم : يا صاحب السيادة لحاخام اليهود، ويقول إنه ليس بيننا وبين اليهود أية عداوة دينية، بل القرآن حث على حبهم ومصافاتهم ، أنبئونا عن ذلك جزاكم الله خيراً ؟
فأجاب-رحمه الله- : ( هذا جهل كبير، فلا يجوز هذا الكلام ، لكنه لا يكون ردة عن الإسلام عندما يسلم عليه أو يدخل عليه إنما معصية. أما إذا قال : ليس بين الإسلام وبين اليهود شيء ، فهذا كفر وردة، والله سبحانه وتعالي يقول : {لتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلذِينَ آمَنُوا الْيَهُودَ وَالذِينَ أَشْرَكُوا} ، فبيننا وبينهم عداوة عظيمة، فمن يقول : إن الدين واحد ولا بيننا وبينهم عداوة ، فهذا جاهل مركب ، وضال مضل كافر، فالذي بيننا وبينهم العداوة، واليهود من أكفر الناس وأضلهم وأخبثهم وأشدهم عداوة للمسلمين )(8).
- أقول : فهذا كلام حسن البنَّا وهذا نقد الشيخ ابن باز له وحكمه على هذه الضلالات التي صدرت من حسن البنَّا مع تعليقات كثيرة عليه قد تصل إلى سبع صحائف تقريباً .
لقد حذف أبو الحسن هذا الكلام كلَّه . فلماذا يفعل هذه الأفاعيل ولماذا يرتكب هذه الخيانات ؟!!
فكلام حسن البنَّا كذب على الله تعالى بلا شكٍّ ,ما كذبه لا الروافض ولا غيرهم ,وهو انطلاقٌ من اعترافه هو وأعيان الإخوان المسلمين بالدعوة إلى وحدة الأديان كما أكَّد ذلك في رسالته " نحو النور " ضمن " مجموعة رسائل حسن البنا " ص184 حيث قال : " إنَّ الإسلام الذي الذي قدَّس الوحدة الإنسانية العامة في قوله تعالى : ( يا أيُّها الناس إنَّا خلقناكم من ذكرٍ وأنثى وجعلناكم شعوباً وقبائل لتعارفوا ) " اهـ .
- أقول : إن كان البنَّا يريد بالوحدة الإنسانية أنَّ أصل النَّاس جميعاً واحد أبوهم آدم وأمُّهم حواء فهذا كلامٌ حقٌ ونحن معه إلى هنا فقط .
وإن كان يريد أنَّ هذا النَّص القرآني فيه تقديس لإنسانية الهندوك عباد البقر والقرود والفروج ,والبوذيين عُبَّاد الأوثان ,والمجوس عُبَّاد النيران واليهود المغضوب عليهم محرفي الأديان والنصارى الضالين عُبَّاد المسيح والصلبان فنبرأ إلى الله تعالى من هذا القول ونقول : تعالى الله وتنـزَّه عمَّا ينسبه إليه البنَّا .
- ثم قال : " ثمَّ قدَّس الوحدة الدينية العامة كذلك فقضى على التعصب (9) وفرض على أبنائه الإيمان بالأديان السماوية جميعاً في قوله تعالى : ( قولوا آمنا بالله وما أُنزل إلينا وما أُنزل إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى وما أوتي النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون ,فإن آمنوا بمثل ما آمنتم به فقد اهتدوا وإن تولَّوْا فإنَّما هم في شقاق فسيكفيكهم الله وهو السميع العليم ,صبغة الله ومن أحسن من الله صبغة ) " اهـ .
- أقول : نعم أمرنا الله تعالى أن نؤمن بالرسل وما أنزل عليهم من كتب ,ولم يأمرنا بالإيمان باليهودية المحرَّفة القائمة على الكفر والشرك ,ولا النصراينة المحرفة كذلك القائمة على الكفر والشرك ,وإنَّما فرض الله علينا عداوتهم وقرَّر في كتابه أنَّهم كفَّار أعداء الله والقرآن مليئٌ ببيان كفرهم وضلالهم وعداوتهم للمسلمين فأين هي الوحدة الدينية الني ينسبها البنَّا للإسلام ؟؟!
إنَّ هذا لمن التحريف لدِّين الله تعالى ويُخشى على أبي الحسن أن يكون على منهج البنَّا والإخوان المسلمين .
- ثمَّ قال : " ثمَّ قدَّس بعد ذلك الوحدة الدينية الخاصة في غير صلف ولا عدوان فقال تبارك وتعالى : ( إنَّما المؤمنون إخوة فأصلحوا بين أخويكم واتَّقوا الله لعلَّكم تُرحمون ) " اهـ.
- أقول : فهذه الأخوَّة للمؤمنين وهذه الوحدة حقٌ يجب على المسلمين أن يؤمنوا بها ويعملوا لتحقيقها . وأن يُوالوا وأن يُعادوا عليها قال الله تعالى : ( يا أيها الذين ءامنوا لا تتخذوا اليهود والنَّصارى أولياء بعضهم أولياء بعض ومن يتولَّهم منكم فإنَّه منهم ..) الآية
-
-
-
-
وقال تعالى : ( قل يا أيها الكافرون لا أعبد ما تعبدون ولا أنتم عابدون ما أعبد ولا أنا عابد ما عبدتم ولا أنتم عابدون ما أعبد لكم دينكم ولي دين ) .
وقال تعالى : ( لا تجد قوما يؤمنون بالله واليوم الآخر يوآدَّون من حاد الله ورسوله ولو كانوا ءاباءهم أو أبناءهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم ورضوا عنه أولئك حزب الله ألا إن حزب الله هم المفلحون ) .
فالمؤمنون أولياء الله وحزبه المفلحون والكفار أولياء الشيطان وحزبه الخاسرون فكيف يكون حزب الله أولياء لحزب الشياطين ؟!!! وكيف ينتظمون مع حزب الشيطان في وحدة دينية ؟!!!
- دعوة الغزالي إلى أخوَّة الأديان وإلى الوحدة مع اليهود والنَّصارى :
يقول محمد الغزالي : ( والواقع أن المسلمين -كأصحاب المثل- تطغى عليهم طيبة القلب وصفاء الطوية، فينشدون السلامة ويحسنون الظن ،ثم يفاجئهم ما ليس في الحسبان فيعلمون أنهم مهما أحبوا مكروهين .
ومن ثم يقول الله لهم : {هَاأَنْتُمْ أُوْلاءِ تُحِبُّونَهُمْ وَلا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلوْا عَضُّوا عَليْكُمْ الأَنَامِل مِنْ الغَيْظِ} ومع ذلك التأريخ السابق ، فإننا يجب أن نمد أيدينا وأن نفتح آذاننا وقلوبنا إلى كل دعوة تؤاخي بين الأديان وتقرب بينها ، وتنتزع من قلوب أتباعها أسباب الشقاق .
إننا نقبل مرحبين على كل وحدة توجه قوى المتدينين إلى البناء لا الهدم ، وتذكرهم بنسبهم السماوي الكريم وتصرفهم إلى تكريس الجهود لمحاربة الإلحاد والفساد وابتكار أفضل الوسائل لرد البشر إلى دائرة الوحي (10) بعد ما كادوا يفلتون منها إلى الأبد ) (11)
- أقول : لم يستفد الغزالي من توجيه الله للمسلمين في كتابه الحكيم ،ولم يستحضر آيات الولاء والبراء التي تجعل من يتولى اليهود والنصارى فهو منهم ،ولو في أقل من الصورة التي يدعو إليها الغزالي وأصغر منها .
فمتى دعا القرآن والسنة أو الصحابة أو علماء الإسلام -عياذا بالله- إلى هذه الأخوة بين أهل الديانات ،وإلى هذه الوحدة التي لا قدوة للغزالي فيها غير الماسونية الملحدة ؟
خلا لكِ الجوُّ فبيضي واصفري * * * ونقري ما شئت أن تنقري
فيا غربة الإسلام ؟! (12)
- ويقول سيِّد قطب : " إنَّ حرية الاعتقاد : هي أول حقوق الإنسان التي يثبت له بها وصف الإنسان . فالذي يسلب إنسانا حرية الاعتقاد إنما يسلبه إنسانيته ابتداء ... ومع حرية الاعتقاد حرية الدعوة للعقيدة (13) ،والأمن من الأذى والفتنة، وإلا فهي حرية بالاسم لا مدلول لها في واقع الحياة .
والإسلام وهو أرقى تصور للوجود وللحياة وأقوم منهج للمجتمع الإنساني بلا مراء - هو الذي ينادي بأن { لا إكراه في الدين } وهو الذي يبين لأصحابه قبل سواهم أنهم ممنوعون من إكراه الناس على هذا الدين ، فكيف بالمذاهب والنظم الأرضية القاصرة المتعسفة وهي تفرض فرضا بسلطان الدولة ولا يسمح لمن يخالفها بالحياة ؟ " اهـ. (14)
وهذه فتوى للشيخ محمد بن صالح العثيمين –رحمه الله- فيمن يجيز حرية الاعتقاد والتديُّن بما شاء من الأديان :
- سُئِل فضيلة الشيخ : نسمع ونقرأ كلمة (حرية الفكر) وهي دعوة إلى حرية الاعتقاد، فما تعليقكم على ذلك ؟
- فأجاب بقوله : ( تعليقنا على ذلك أن الذي يجيز أن يكون الإنسان حر الاعتقاد، يعتقد ما شاء من الأديان فإنه كافر، لأن كل من اعتقد أن أحدا يسوغ له أن يتدين بغير دين محمد صلى الله عليه وسلم ، فإنه كافر بالله عز وجل ، يستتاب ، فإن تاب وإلا وجب قتله .
والأديان ليست أفكارا، ولكنها وحي من الله عز وجل ، ينزله على رسله ، يسير عباده عليه ،وهذه الكلمة -أعني كلمة فكر- التي يقصد بها الدين ، يجب أن تحذف من قواميس الكتب الإسلامية، لأنها تؤدي إلى هذا المعنى الفاسد . . . وخلاصة الجواب : أن من اعتقد أنه يجوز لأحد أن يتدين بما شاء، وأنه حر فيما يتدين به فإنه كافر بالله عز وجل ، لأن الله تعالى يقول : { وَمَنْ يَبْتَغِ غَيْرَ الإسلام دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنْ الْخَاسِرِينَ } (15) ويقول : { إنَّ الدِّين عند الله الإسلام }، فلا يجوز لأحد أن يعتقد أن دينا سوى الإسلام جائز، يجوز للإنسان أن يتعبد به ، بل إذا اعتقد هذا، فقد صرح أهل العلم بأنه كافر كفرا مخرجا عن الملة " اهـ. (16)
- ويقول أيضاً : ( ولا بُدَّ للإسلام أن يحكم ،لأنه العقيدة الوحيدة الإيجابية الإنشائية التي تصوغ من المسيحية والشيوعية معا مزيجا كاملا يتضمن أهدافهما جميعا ويزيد عليهما التوازن والتناسق والاعتدال ) اهـ. (17)
- أقول : وهذا الكلام ليس ببعيد عن القول بوحدة الأديان .
- سيِّد قطب يُؤمن بفكرة العالمية أو الأخوة الإنسانية فيقول :
" والمجتمع الهندوكي بدوره يكاد يكون مجتمعا مقفلا كالمجتمع اليهودي ، لأن تقسيم البرهمية للطبقات في هذا المجتمع وعزلها كل طبقة عن الأخرى عزلا كاملا، بحيث لا يمكن اجتياز الفواصل الحديدية بين هذه الطبقات . . . لا يسمح لغير الهنود أن يعتنقوا الديانة الهندوكية ولا يسمح بفكرة الأخوة العالمية، التي تهيئ لقيام مجتمع عالمي مفتوح للجميع " اهـ.(18)
- أقول : وهكذا يرى أكبر نقص في المجتمع الهندوكي أنه مجتمع مقفل وكذلك المجتمع اليهودي ،وكأنه يشجعهما على الانفتاح ونشر ديانتهما في العالم انطلاقا من حرية الأديان! .
وكذلك يأخذ على الهندوكية أنها لا تسمح بفكرة الأخوة العالمية التي يدعو إليها سيد قطب , ومعلوم أن سيد قطب ممن يقول بوحدة الوجود , وقد أدانه علماء بذلك وعلى رأسهم الألباني وابن عثيمين وقد دافع عن عقيدة النيـرفانا الهندوكية وعن أهلها وهي تشتمل على وحدة الوجود ووحدة الأديان وعقيدة التناسخ في كتابه " كتب وشخصيات " .
- وقال عمر التلمساني :
" يجب احترام الرأي الحر للآخرين وليس من الحرية أن أحول بين الناس وبين آرائهم " (19)
- ويقول التلمساني في تصريح له :
" الإخوان جماعة عالمية للمسلم وغير المسلم والعلاقة بيني وبين الأب شنودة زعيم الأقباط في منتهى الوُّد " انظر ( الصحوة الإسلامية رؤية نقدية من الداخل ص123 ) .
- وقال الغنوشي :
" إنَّه يجب طرح الإسلام مثل غيره ويجب احترام إرادة الشعوب ولو طالبت بالإلحاد والشيوعية ) !! (20).
- دعوة الترابي إلى وحدة الأديان :
وقد دعا الدكتور الترابي إلى ضرورة الحفاظ على الديانات وإذكاء روح الدين في المجتمعات بما يؤدي إلى تحقيق توحد الأديان موضحا أن قوة الدين لها أثر فاعل في الحكم.
وطالب الدكتور الترابي بضرورة توفير العدل في الحياة بإزالة الفوارق الطبقية بين الناس.
وعول الدكتور الترابي كثيرا على علماء الدين المسيحي والإسلامي ودعاهم إلى دور فاعل ومتعاظم من أجل إنقاذ البشرية وإرساء دعائم السلام وتوفير الطمأنينة ، مؤكداً بأن العالم الحالي يتجه نحو التوحد الديني بمختلف أشكاله ، وهي رسالة ينبغي أداؤها على الوجه الأكمل ، وأوضح الدكتور الترابي أن هذا المؤتمر يمكن أن يلعب دورا فاعلا ومؤثرا في توحيد الأفكار ومن ثم التوحيد على أساس إنساني بين الديانات كافة من أجل إسعاد البشرية (21) ا هـ.
فإذا رأيت علاقة طوائف الإخوان المسلمين هنا وهناك بالأحزاب العلمانية ودخولها معها في تحالفات وولاءات.
وإذا رأيت دولة السودان الإخوانية تدعو إلى وحدة الأديان (22) وإلى قيام الحزب الإبراهيمي المكون من أدعياء الإسلام ومن اليهود والنصارى.
وإذا رأيت تكريم دولة الإخوان في السودان للنصارى وتعيينهم في أعلى المناصب مع تشييد كنائسهم وفتح الإذاعة لهم يذيعون منها ديانتهم الباطلة.
فلا تستغرب ،فإن كل هذا أو ذاك إنما هو تطبيق عملي لهذا المنهج الذي قام عليه تنظيم الإخوان من أول يوم ،وأكده سيد قطب في كتاباته ،وسار عليه الإخوان في كل مكان فإذا تحدثوا عن الولاء والبراء فإنما هو من ذر الرماد في العيون ومن التشبع بما لم يعطوه كلابس ثوبي زور.

----------------------------------

شريط " أثر الكتاب والسنة " وكان فيه مشاركة من الشيخ عبد الله بن جبرين وإقرار لما قلته في هذه الجلسة وهذا ملخص لمحتوياته :
1- ذكرت منهج الولاء والبراء عند السلف وكيف ضيع أتباع الإخوان هذا المنهج وكيف يتولون أهل البدع ويدافعون عنهم في مؤلفات .
2- وذكرت ولاء الإخوان المسلمين وأتباعهم للروافض ووقوفهم إلى جانب الخميني مؤيدين ثورته ثم وقوفهم ثمان سنوات في الحرب إلى جانب الروافض , وذكرتُ قول بعضهم في مدح ثورة الخميني : " إنَّ المصباح الذي أضاءه الإمام الخميني قد أنار قلوبنا , وأن فكر الخميني سيحل مشاكل الأمة الإسلامية , بل سيحل مشاكل العالم أجمع " . وكانوا يشهدون للخميني أنه من أهل السنَّة (!) وذكرت العلاقة القوية بين دولة الإخوان في السودان بقيادة حسن الترابي وكيف أنشأت إيران جامعة في السودان للإخوان وكيف انتشر الرفض في إفريقيا التي كانت دولة الإخوان في السودان معبراً لها إلى أفريقيا . بل كيف كان الإخوان جسراً في العالم لانتشار الرفض .
يؤيد كلامي تصريحات زعماء الإخوان المسلمين بمواقفهم من الروافض ,ومن ذلك ما يأتي :
ألَّف الدكتور عزُّ الدِّين إبراهيم كتاباً في بيان موقف الإخوان المسلمين ومن شابههم من الروافض سمَّاه ( موقف علماء المسلمين من الشيعة والثورة الاسلامية ) وسوف أنقل للقرّاء بعض ما قاله زعماء الإخوان المسلمين من هذا الكتاب :
- قال د / عزّ الدِّين :
1- وفي العصر الحديث كانت جماعة التقريب بين المذاهب الإسلامية التي شارك فيها الإمام الشهيد حسن البنَّا وشيخ الأزهر والمرجع الأعلى للإفتاء وقتها الإمام الأكبر عبد المجيد سليم والإمام مصطفى عبد الرازق والشيخ محمود شلتوت .
يقول الأستاذ سالم البهنساوي- أحد مفكري الإخوان المسلمين- في كتابه ( السُنَّة المفترى عليها)ص57: (( منذ أن تكوَّنت جماعة التقريب بين المذاهب الإسلامية والتي ساهم فيها الإمام البنَّا والإمام القمي والتعاون قائم بين الإخوان المسلمين والشيعة ,وقد أدَّى ذلك إلى زيارة الإمام نواب صفوي سنة 1954 للقاهرة )) ويقول في نفس الصفحة : (( ولا غرو في ذلك فمناهج الجماعتين تُؤدِّي إلى هذا التعاون )) .
وفي كتابه ( الملهم الموهوب - حسن البنا ) يقول الأستاذ عمر التلمساني المرشد العام ص 78 : (( وبلغ من حرصه (حسن البنَّا) على توحيد كلمة المسلمين أنَّه كان يرمي إلى مؤتمر يجمع الفرق الإسلامية لعلَّ الله يهديهم إلى الإجماع على أمر يحول بينهم وبين تكفير بعضهم ,خاصة وأنَّ قرآننا واحد وديننا واحد ورسولنا صلى الله عليه وسلم واحد وإلهنا واحد ولقد استضاف لهذا الغرض فضيلة الشيخ محمد القمي أحد كبار علماء الشيعة وزعمائهم في المركز العام فترة ليست بالقصيرة .كما أنه من المعروف أنَّ الإمام البنَّا قد قابل المرجع الشيعي آية الله الكاشاني أثناء الحج عام 1948 وحدث بينهما تفاهم يشير إليه أحد شخصيات الإخوان المسلمين اليوم وأحد تلامذة الإمام الشهيد الأستاذ عبد المتعال الجبري في كتابه ( لماذا اغتيل حسن البنا )(ط1-الاعتصام-ص32) ينقل عن روبير جاكسون قوله : (( ولو طال عمر هذا الرجل (يقصد حسن البنا) لكان يمكن أن يتحقق الكثير لهذه البلاد خاصة لو اتفق حسن البنا وآية الله الكاشاني الزعيم الإيراني على أن يزيلا الخلاف بين الشيعة والسنة ,وقد التقى الرجلان في الحجاز عام 48 ويبدو أنهما تفاهما ووصلا إلى نقطة رئيسية لولا أن عوجل حسن البنا بالاغتيال )) .
ويعلق الأستاذ الجبري قائلا : (( لقد صدق روبير وشم بحاسته السياسية جهد الإمام في التقريب بين المذاهب الإسلامية فما له لو أدرك عن قرب دوره الضَّخم في هذا المجال مما يتَّسع لذكره المقام )) .
وفي كتابه الأخير (ذكريات لا مذكرات)ط1- دار الاعتصام 1985 يقول الأستاذ عمر التلمساني ص249 و250: (( وفي الأربعينات على ما أذكر كان السيد القمي-وهو شيعي المذهب- ينزل ضيفا على الإخوان في المركز العام ووقتها كان الإمام الشهيد يعمل جاداً على التقريب بين المذاهب ,حتى لا يتخذ أعداء الإسلام الفرقة بين المذاهب منفذا يعملون من خلاله على تمزيق الوحدة الإسلامية ,وسألناه يوماً عن مدى الخلاف بين أهل السنة والشيعة ,فنهانا عن الدخول في مثل هذه المسائل الشائكة التي لا يليق بالمسلمين أن يشغلوا أنفسهم بها والمسلمون على ما نرى من تنابذ يعمل أعداء الإسلام على إشعال ناره ,قلنا لفضيلته : نحن لا نسأل عن هذا للتعصب أو توسعة لهوة الخلاف بين المسلمين ولكننا نسأل للعلم ,لأنَّ ما بين السنة والشيعة مذكور في مؤلفات لا حصر لها وليس لدينا من سعة الوقت ما يمكننا من البحث في تلك المراجع .
فقال رضوان الله عليه : " اعلموا أنَّ أهل السنة والشيعة مسلمون تجمعهم كلمة لا إله إلاَّ الله وأنَّ محمداً رسول الله وهذا أصل العقيدة ,والسنة والشيعة فيه سواء وعلى التقاء ,أما الخلاف بينهما فهو في أمور من الممكن التقريب فيها بينهما )) ( ص/13-15 )
2- قال د/ عزّ الدِّين : " قام الإمام الشهيد حسن البنَّا بجهد ضخم على هذا الطريق . يؤكد ذلك ما يرويه الدكتور إسحق موسى الحسيني في كتابه (الإخوان المسلمون .. كبرى الحركات الإسلامية الحديثة) من أنَّ بعض الطلاب الشيعة الذين كانوا يدرسون في مصر قد انضموا إلى جماعة الإخوان . ومن المعروف أنَّ صفوف الإخوان المسلمين في العراق كانت تضم الكثير من الشيعة الإمامية الإثني عشرية وعندما زار نواب صفوي سوريا وقابل الدكتور مصطفى السباعي المراقب العام للإخوان المسلمين اشتكى إليه الأخير أنَّ بعض شباب الشيعة ينضمون إلى الحركات العلمانية والقومية فصعد نواب إلى أحد المنابر وقال أمام حشد من الشبان الشيعة والسنة : (( من أراد أن يكون جعفرياً حقيقيا فلينضم إلى صفوف الإخوان المسلمين )) .( ص/ 15-16 )
3- وينقل عزُّ الدِّين عن الغزالي قوله عن الخلاف بين السنة والشيعة : (( .. فإنَّ الفريقين يقيمان صلتهما بالإسلام على الإيمان بكتاب الله وسنة رسوله ويتفقان اتفاقا مطلقا على الأصول الجامعة في هذا الدين فإذا اشتجرت الآراء بعد ذلك فإن مذاهب المسلمين كلها سواء في أن للمجتهد أجره إن أخطأ أم أصاب )) ثم يواصل قائلا :(( وعندما ندخل مجال الفقه المقارن ونعيش الشقة التي يحدثها الخلاف الفقهي بين رأي ورأي أو بين تصحيح حديث وتضعيفه نجد أن المدى بين الشيعة والسنة كالمدى بين المذهب الفقهي لأبي حنيفة والمذهب الفقهي لمالك أو الشافعي . . نحن نرى الجميع سواء في نشدان الحقيقة وإن اختلفت الأساليب )).( ص/21- 22 )
4- وقال د/عز الدين :أما موقف الجماعة الإسلامية في باكستان فقد تمثل في فتوى العلامة أبي الأعلى المودودي التي نشرت في مجلة الدعوة- القاهرة – عدد 39 أغسطس ( آب) 1979 رداً على سؤال وجهته إليه المجلة حول الثورة الإسلامية في إيران أجاب العالم المجتهد الذي أجمعت الحركة الإسلامية أنه واحد من أبرز روادها في هذا القرن ((وثورة الخميني ثورة إسلامية والقائمون عليها هم جماعة إسلامية وشباب تلقوا التربية في الحركات الإسلامية وعلى جميع المسلمين عامة والحركات الإسلامية خاصة أن تؤيد هذه الثورة وتتعاون نعها في جميع المجالات )) .
إذن هذا هوالموقف الشرعي من الثورة الإسلامية كما يطرحه المودودي وليس ما يطرحه وعاظ السلاطين السعوديين وغيرهم من آراء مخالفة لفتوى المجتهد الكبير فأيهم أولى بالا تباع أيها المسلمون مجاهد ورائد إسلامي عظيم كالمودودي أم من يقدمون البيعة والولاء لفهد بن عبدالعزيز ( إمام المسلمين وخادم الحرمين الشريفين !!!) .( ص/ 48 )
5- وقال د/عز الدين :وجاء في مجلة ( الدعوة ) المهاجرة التي يصدرها الإخوان في النمسا العدد 72 / رجب 1402هـ مايو/ أيار 1982 ص 20 :(( وفي العالم اليوم اليقظة الإسلامية التي كان من آثارها الثورة الإسلامية في إيران التي استطاعت ورغم عثراتها . . أن تقوّض أكبر الامبرا طوريات عراقة وأشدها عتواً وعداء للإسلام والمسلمين )) .
هذا موقف الدعوة حول إسلامية الثورة أما العقبات فليست أكثر من العقبات التي يحاول الاستعمار أن يضعها في طريق الثورة للتأثير على مسيرتها ,وواجب المسلمين الملتزمين أن يعوها ويبطلوها بقدر استطاعتهم ,هذا هو موقف الدعوة الذي يؤكده الأستاذ عمر التلمساني في حديث له مع ( مسلم ميديا ) الذي نشرته مجلة ( الكر سنت ) الإسلامية التي تصدر في كندا ) (16/ 12/1984 ) وقال فيه بالحرف الواحد :((لا أعرف أحدا من الإخوان المسلمين في العالم يهاجم إيران )) . ( ص /49-50 )
6- وقال د/ عز الدين :وفي كتاب ( الحركة الاسلامية والتحديث ) ينقل الأستاذ الغنوشي ص/ 21 عن الإمام قوله : ((إننا نريد أن نحكم بالإسلام كما نزل على محمد صلى الله عليه وسلم لا فرق بين السنة والشيعة لأن المذاهب لم تكن موجودة في عهد رسول الله صلى الله عليه وسلم ) .( ص- 50 )
7- وقال د/ عز الدين :وبعد فإن تاريخ الحركة الإسلامية المعاصرة والممتد على مدى القرن الأخير لم يعرف إلا الإخاء والتعاون وروح التوحيد فلماذا تنتشر بيننا اليوم كتب الفتنة والانقسام بدءاً من كتاب الأكاذيب : (( موقف الخميني من الشيعة والتشيع )) ومروراً بكتاب ( السراب ) وحتى كتاب الأضاليل (وجاء دور المجوس ) .( ص/ 51 )
8- وقال د/عز الدين :وبعد فإذا كان هذا رأي البنا وشلتوت وأبو زهرة والغزالي والتلمساني وفتحي يكن وأنور الجندى وعبدا لكريم زيدان والشكعة وخلاف والبهنساوي وسعيد حوى ووافي والأعظمي والمودودي ( كما سترى ) وحسن أيوب ومشايخ الأزهر وغيرهم من أعلام المسلمين وقادتهم فماذا تعني هذه الأصوات الغريبة التي نسمعها من وقت لآخر تدعو للتكفير وإشعال نار الفتنة وسكب مزيد من المرارة في الحلوق ومزيد من الحقد في الصدور . . ماذا يريد رسل البغضاء والوقيعة من أوراقهم ومحاضراتهم غير أن يتسع الحريق فيما سيف المستكبرين معلق فوق رقابنا . (ص / 34- 35 ) .
9- وقال الدكتور زيد العيص في كتابه الخميني والوجه الآخر في ضوء الكتاب والسنة
(ص: 196 ) : " وكم كنت أتمنى على قادة الحركات الإسلامية الكرام الذين قاموا ويقومون بزيارة إيران وعاصمتها طهران مراراً أن يسألوا عن هذا الموضوع ويذكروا القادة الإيرانيين به وليتهم عندما يكونون في طهران يسألون عن مسجد لأهل السنة بالصلاة فيه بدلاً من الذهاب إلى ضريح الخميني للصلاة عنده ".
أقول :هذه بعض أقوال زعماء الإخوان المسلمين وشهاداتهم للروافض وعقيدتهم ومذهبهم كما رأيت ولم نستوف أقوالهم ,فما رأي أبي الحسن في هذه الأقوال والشهادات ؟
وما رأيه فيمن ينتقدهم ؟
الذي تعودناه من أبي الحسن الغضب والثورة على من ينتقد الإخوان المسلمين أو يحكي أقوالهم ,ويعتبره ظالماً غالياً مُكفرا . فهل سيبقى على هذا المذهب أو سيتراجع عنه ؟
فهل سيبقى على هذا المذهب أو سيتراجع عنه ؟

3- وذكرت فيه موقف الإخوان في أزمة الخليج من غزو صدام للكويت وحشده الجنود لحرب المملكة العربية السعودية وكيف أيدوه ضد دول الخليج وشهدوا لجهاده بأنه جهاد إسلامي وأنه حامل لواء الإسلام وأنه عبد الله المؤمن , وعقدوا مؤتمراً لتأييده وأرسلوا وفداً لإيران يحرضونه للوقوف إلى جانب صدام وأوهموا الناس أن صدام قد تحول من -يعني- ملحد إلى إمام مسلم مجاهد يشبه صلاح الدين .
4- وكيف أصبح كثير من شباب المسلمين لعبة في أيديهم , أمس ضد صدام واليوم معه .
5- وذكرت فيه موقفهم من إمارة كنر السلفية وقتل اميرها المجاهد السلفي جميل الرحمن على يد جيش حكمة يار وأنصاره .
وأن الشباب أو أكثرهم وقفوا مع الفجار الخرافيين القتلة ضد السلفيين نتيجة لتلاعب الإخوان المسلمين بعقول الشباب وإفسادهم لعقولهم ومناهجهم وأنهم إذا حركهم الإخوان تحركوا وإذا اسكتوهم سكتوا .
6- ذكرت موفق الإخوان وولاءهم للروافض والصوفية وموقفهم من اليهود والنصارى وأنهم يقولون عن النصارى إنَّهم إخوانهم وعن اليهود ليس بينهم وبين اليهود ولا غيرهم عداوة دينية .
وأن الإخوان المسلمين يدعون إلى أخوة الأديان وحرية الأديان .
بل عقدوا مؤتمرات لوحدة الأديان كما حصل لحكومة الترابي آنذاك في السودان وبتجشيع الإخوان المسلمين ومنظماتهم العالمية لهذه المؤتمرات , وهذه أمور معروفة مشهورة عن الإخوان المسلمين تتجاوز حد التواتر .
7- بيان سلوك الإخوان مسالك سياسية يتبرأ منها الإسلام .
8- بيان حطِّهم على كلام علماء المنهج السلفي والتهوين منه وأنه لا يصلح لهذا العصر ثمَّ الإشادة بكلام زعمائهم كحسن البنَّا والترابي وفلان وفلان ,لأنه يصلح في هذا العصر لأنه ممزوج بالاشتراكية وغيرها (!) .
9- ذكرت في هذا الشريط بعض المصادر التي اعتمدتُ عليها في نقد البنَّا والإخوان المسلمين مثل : 1- كتاب " قافلة الإخوان المسلمين " لعباس السيسي .
2- وكتاب " الإخوان المسلمون أحداث صنعت التاريخ " لعبد الحليم محمود.
3- وكتاب " حوار مع الشيعة " لعبد المتعال الجبري .
لمن شاء أن يتأكد من صحة ما أنسبه إلى البنا والإخوان المسلمين وأنتقدهم فيه وذلك مما تجاهله هذا الخائن أبو الحسن وهذا الكلام الذي لخصته يستغرق سبع صحائف تقريباً اختطف منه أبو الحسن الكلام الآتي : " البنا يقف أمام المرغنية ...الخ.
ومن ينكر ضلال المرغنية وأنهم يقولون بوحدة الوجود ومنه ما أشرتُ إليه من قول أحد أئمتهم في أحد قصائده المليئة بالضلال :
وكنت عين وجود القدس في أزل * * * يسبح الكون تسبيحاً لإجلالي
فالعرش والفرش والأكوان أجمعها * * * الكل في سعتي مستهلك بالي
وكل فضل سما للكون مرتفعاً * * * فإنما هو من مني وإفضالي
وفاتني ذكر هذه الأبيات في هذا الشريط ولا يضر ذلك فالمذهب المرغني مشهور وأهله يعدون بالملايين في السودان وكتبهم مطبوعة ومنشورة .
وقال جعفر الصادق نجل محمد عثمان الميرغني :

ومع كل ذلك يهوش أبو الحسن ويهول ولم يُشِرْ إلى نقدهم ولا نقد البنَّا أدنى إشارة عند خطفه لهذه الأسطر .
10- ذكرت خطبة حسن البناء أمام اللجنة الأمريكية الأوربية التي شكلت لتقصِّي الحقائق في الخلاف بين اليهودي والفلسطينيين .
وذكرتُ تاريخها وذكرتُ المصدر الذي نَقَلْتُ عنه خطبة حسن البنَّا ألاَ وهو كتاب " أحداث صنعت التاريخ " وذكرت أن هذا الكلام في ( ص409-410) .
وذكرت تاريخ هذه القصة والخطبة وأنه كان سنة 1946م وقد تجاهل ذلك كله أبو الحسن المصري .
11- تعليق على خطبة البنا وبيان ما تنطوي عليه من الباطل .
12- ذكرت أن جماعة الإخوان المسلمين تضم في تنظيمها عدداً من الفرق كالروافض والخوارج والصوفية وهذا الأمر يعترفون به ويعتزون به ويذكرونه في مؤلفاتهم والواقع يؤكد ذلك .
وهذا ما صرح به عبد المتعال الجبري في كتابه " حوار مع الشيعة " حيث قال (ص10) : " وكان الإمام حسن البنَّا كثيراً ما ينصح إخوانه قائلاً : " اتِّهم نفسك وأحسن الظنَّ بأخيك " وكثيراً ما ردَّد في دروس الثلاثاء قول الإمام أحمد - في مسائل الخلاف الفقهي والاعتقادي- :" لو كان في إحدى مسائل الاختلاف وجهٌ واحد يمكن ألاَّ يكفر به إنسان وتسعٌ وتسعون وجهاً تحتمل الكفر لما حكمنا بالكفر ,ولبقى باب النُّصح بالرفق واللِّين مفتوحاً " ولهذا كانت دور الإخوان المسلمين ومراكزهم مفتوحة لكل أصحاب المذاهب وما يسمَّى بالفرق ,الكلُّ يعمل للإسلام المضيَّع والحرية المسلوبة من المسلمين : الإباضي والزيدي والسنِّي وغيرهم من علماء الهند وباكستان وإيران والعراق والشام وشمال وأواسط أفريقيا ,وشعارهم : نتعاون فيما اتفقنا عليه ويعذر بعضنا بعضاً فيما اختلفنا فيه .
ومن ثمَّ فقد كانت مواضع الخلاف لا تُثار بحال فكل أخٍ يحرص على مشاعر أخيه , وفي المتَّفق عليه من التكاليف والمعتقدات والتصورات الإسلامية ما يسمح للجميع بالكثير من اللقاءات والتعاون في كثير من المجالات .
إنَّ نعمة الإسلام التي ينعم بها كلٌّ من أهل السنَّة والشيعة والخوارج أو الإباضية هي إحدى حسنات الصحابة وثمرة من ثمرات جهادهم ,أفليسوا بهذا جديرين بأن ندعوا لهم أجمعين بالرحمة والمغفرة ." اهـ.
وأقول الآن وقد قلت : إنَّهم يدخلون النصارى في تنظيمهم بل يدعون إلى وحدة الأديان كما فعلوا ذلك في السودان .
ويتحالفون مع العلمانيين والإشتراكيين .
بل تحالفوا مع الشيوعيين والباطنية والعلمانيين في حربهم ضد حكومة طالبان ورضوا بالغزو الأمريكي وإسقاط حكومة طالبان على يدي أمريكا والروافض وهم الآن أعضاء في حكومة أفغانستان في ظل الهيمنة الأمريكية .
13- ذكرت طعن الإخوان في العلماء وفتاواهم في الأحداث بأنهم لا يفقهون الواقع ويدعون أنهم هم الذين يعرفون الواقع واقع الدول , ويتباكون على أهل البدع والخرافيين إذا نزلت بهم نازلة فإذا نزلت نكبة بالسلفيين قالوا ما نعرف الواقع كحادثة إسقاط إمارة كنر السلفية وقتل الشيخ جميل الرحمن وتشريد السلفيين وتقتيلهم على أيدي الخرافيين بقيادة حكمتيار الإخواني ، ومن يعترف منهم بالواقع يعتبر هذا البغي والظلم الأسود اجتهاداً , وبعضهم يدعو إلى التثبت ويعتبر من ينكر هذا الإجرام أشد ظلماً من المجرمين القتلة .
وقف أبو الحسن على هذه المحتويات لهذا الشريط فحذفها خيانة ومكراً .
وذهب يدافع عن البنا وغيره بتمويهاته وأكاذيبه ظناً منه أنه سيسقط الحق وأهله (!) .
بهذه الأساليب التي بلغت نهاية الخسة والانحطاط والمكر الدنيء وما يدري أن الله يمكر به كما قال تعالى ( ومكروا مكراً ومكرنا مكراً وهم لا يشعرون ) .
وكما قال تعالى ( سنستدرجهم من حيث لا يعلمون وأملي لهم إن كيدي متين ) .
والحق قوي دائماً والعاقبة لأهله كما قال تعالى : ( تلك الدارالآخرة نجعلها للذين لا يريدون علواً في الأرض ولا فساداً والعاقبة للمتقين ) .
وكيد الشيطان ضعيف كما قال تعالى ( إن كيد الشيطان كان ضعيفاً ) .
ولقد تبين ضعف كيد أبي الحسن مهما انتفش وانتفخ فإنه أكاذيب وأباطيل ونهايته زبد يذهب جفاء ( فأما الزبد فيذهب جفاء وأما ما بنفع الناس فيمكث في الأرض ) .
ونحن نعرف أنّه يُراوغ ويُناور ولكنَّ هذا لا ينطلي على السلفيين النبهاء .
فإذا قال : أنا وأنا وعندي وعندي .....!!
فنقول له : حدِّد موقفك منهم وحدِّد موقفك ممن ينتقدهم من العلماء .
- قال أبو الحسن : " انظر ما جاء في شريط " أثر الكتاب والسنة (ب) " ,فقد قال : (( البنا يقف أمام المرغنية ,ويقول : إننا مدينون لهؤلاء المرغنية ,الطائفة المرغنية ,تدرون من هي ؟ الفكر المرغني يقوم على الحلول ووحدة الوجود ,ويقول إمامهم وفي كتبهم المطبوعة ,يتغنون بها ,ويرددونها ,مسلمين لها أنها هي قمة الإسلام ,يقول لأحد زعماء المرغنية ,وما أكثر قصائدهم الكفرية ,التي فيها وحدة الوجود ,وأن الأولياء يعلمون الغيب ,ويتصرفون في الكون ,يقف أمام هذا المرغني ,بعد أن عرف كفره وإلحاده وزندقته ؛يقول نحن مدينون للطائفة المرغنية ,وإن دعوتنا قامت على كواهل المرغنية )) ا هـ.
فها هو يصرح بأن الشيخ حسن البنا يمدح الكفار ,ويثني عليهم ,ويظهر امتنانه بدعوتهم الكفرية عليه ,مع علمه بكفرهم ,وإلحادهم ,وزندقتهم ,كما قد صرح بذلك الشيخ ربيع ,فهل يكون هذا مسلماً عنده ؟ !! وهل أبقى هذا الرجل لمعتذر عنه باباً مفتوحاً ؟!
وإذا تناقض الشيخ -تاركاً أصوله وقناعته عن البنا- فلم يكفره ,ألا يكون بهذا قد فتح على الناس باب الفتنة والغلو ؟!! (( ومن سن سنة سيئة ؛ فعليه وزرها ,ووزر من عمل بها إلى يوم القيامة )) !!
- التعليق على هذا الكلام :
- أوَّلاً : أنا مضطرٌ لنقل موقف حسن البنَّا وكلامه عن المرغينية .
قال عباس السيسي : الإخوان يُكرمون السيد الميرغني الزعيم السوداني
في مساء أول شعبان المبارك 1367 هـ الموافق 9 يونيو 1948م احتفل المركز العام للإخوان المسلمين بالقاهرة بزيارة السيد : محمد عثمان الميرغني بمناسبة تشريفه القاهرة ووجَّه الدعوة إلى سمو الأمير عبد الكريم الخطابي وتكلَّم في الحفل الأستاذ المرشد العام مُرحِّباً فقال : " إنَّ دار الإخوان لتسعد أكبر السعادة وتأنس أعظم الإيناس إذ تستقبل هذه القلوب الطاهرة والنفوس الكريمة أعلام الجهاد وأبطال العروبة وأقطاب قادة السلام أتقدم إلى سماحة الزعيم السوداني الكريم السيد محمد عثمان الميرغني وإلى حضرات الذين أجابوا الدعوة بأجزل الشكر وأعظمه ,إذ تفضلوا بإجابة دعوة الإخوان المتواضعة وليس من المستطاع أن نُعبِّر للسيِّد محمد عثمان الميرغني جزاه الله خيراً عن مقدار الغبطة والسعادة التي تملأُ قلوب الإخوان إذ كان سماحته عند وعده لهم فجعل حفلهم هذا على تواضعه أوَّل حفلٍ يُجيب الدعوة إليه ولعلَّ الكثيرين ,أيُّها السَّادة لعلَّ الكثير لا يعلمون أننا نحن الإخوان مَدينون للسَّادة الميرغنية بدين المودة الخالصة والحفاوة البالغة التي غمرونا بها من قبل ومن بعد كلما ذهب مبعوثونا إلى السودان.. لا.. ولكنه دين قديم منذ نشأت الدعوة بالإسماعيلية فقد كان أول أنصارها والمجاهدون لتركيزها الإخوان الختمية الميرغنية وقد حضرت في سنة 1937م حفلاً للإسراء والمعراج في زاوية وخلوة السيد عثمان الميرغني الكبير بالإسماعيلية وهي لا تزال قائمة ولا زلت أذكر أخانا هناك فالقلب الختمي والتأييد الختمي يسير مع الدعوة منذ فجرها ،وسماحة السيد عثمان الميرغني الكبير ووارثه السيد محمد عثمان هو أول من حمل هذا اللواء وبشر به فهذا تاريخ قديم نتحدث عنه أيها السادة لنعبر لفرع الدوحة الكريمة السيد محمد عثمان عما يكنه الإخوان لسماحته من حب ومودة وتقدير لهذا الجميل الذي أسدوه للدعوة في فجر تاريخها " (23) اهـ
- أقول : تأمَّل بجدٍ ووعيٍ هذا المدح والإطراء للطريقة الميرغنية وزعيمها وقد عرفتَ سلفاً أن عند هذه الطائفة عقيدة الحلول ووحدة الوجود واعتقاد أن الأولياء يعلمون الغيب ويتصرفون في الكون ولهم قصائد في ذلك ودواوين وأذكر لكم أبياتاً من قصيدة طويلة قالها أحد زعمائهم وهو الحسن الميرغني حيث يقول :
وكنتُ عين وجود القدس في أزلٍ * * * يسبِّح الكون تسبيحاً لإجلالي
فالعرش والفرش والأكوان أجمعُها * * * الكُلُّ في سعةٍ مستهلَكٌ بالي
وكلُّ فضلٍ سما للكون مرتفعاً * * * فإنما هو من منِّي وإفضالي

فهذا المرغني الضال يدَّعي أنَّه هو الله في الأزل وأنَّ الكون يسبِّح لإجلاله وتعظيمه وأنَّ كلُّ فضلٍ يوجد في الكون فإنَّما هو من منِّه وإفضاله !!!
فهذا أطغى من فرعون ؛ ففرعون يدَّعي أنَّه إله مصر (!) وهذا الضال الملحد يدَّعي أنَّه هو الله ... !! تعالى الله عما يقول الظالمون علواً كبيراً .
وأضيف الآن إلى ما ورد في الشريط هذه الأبيات من كتاب (العقود الفائقة الدرية في بث قصة الإسراء بسيد ولد عدنان) ، تأليف: المسمى بجعفر الصادق نجل محمد عثمان الميرغني (ص:80):
مقامي فوق الفوق في درج العلا وما شئته في الكون كان بهمتي
وأمري على كل الخلائق نافـذ وكل الورى من أمر ربي رعيتي
فلي المنصب الأعلى وحكمي ماضي بكل أراض الله في كل بقـعة
وإسمي مكتوب على ساق عرشه وفي اللوح مثبوت فأتقن عبارتي
لفي خاطري من عالم الغيب جملة ولو ظهرت يوماً تُحير فكـرةِ
تراودني نفسي بإظهار بعضـها ويمنعها عقلي مناما ويقـظـةِ
فلله في أمري شؤون عجيـبة تدق على الأفهام معنى وصورةِ
لما وسعت رق الطروس لأنهـا عزيزة وصف لا تحد لكثـرةِ
ولو كان هذا العصر ياخلي قابلاً لقلت كلاماً ليس يفهم لدقـةِ
ولكنني أخفي أمـوراً كثيـرة جواهر لفظ لا تباع ببخسـةِ
ولكنني أرجو بكتمان ســره حناناً وتوفيقاً لأهل مــودةِ
أبى الله أن أحكي غوامض سره لحيرت أهل الصحو والسكرجملةِ
ولو يأذن الرحمن إفشاء بعضها لسطر أهل العصر ألف صحيفةِ
ولو أنها حلت على بحر مالـح لعاد هنـاك البحر ماء عذوبةِ
ولو أنها حلت على قصر شامخ لعاد هناك القصر حالاً رميدةِ
ولو أنها حلت على غصن بانةٍ لعاد قضيب البان يزهو بخضرةِ
ولو أنها حلت على الرمل والحصى لكانت تناجيني بأفصح كلمةِ
فاعجب لهذا التأله والسيطرة على الكون ! واعجب لهذه الأكاذيب والدعاوى العريضة والإلحاد الواسع !
ثم ألا يذكر هذا الجاهل أن الله تعالى قال لرسوله صلى الله عليه وسلم: ( ليس لك من الأمر شيء )
أما وقف هذا الجاهل الضال على قول الخضر لموسى عليهما السلام لما رأيا طيراً يأخذ بمنقاره من البحر: " والله ما علمي وما علمك في جنب علم الله إلا كما أخذ هذا الطائر بمنقاره من البحر" ؟! [البخاري/ كتاب التفسير، حديث:4726].
أما سمع بقول الله تعالى : (فلا تزكوا أنفسكم) ؟! أما سمع بالحكمة التي قال صاحبها: (من قال أنا عالم فهو جاهل)؟! وهل ادعى نبي من الأنبياء أن علمه بهذا الحجم العظيم؟! وأن له هذه التأثيرات؟!
وقال أيضاً في (ص:68):
صفوف السالكين وراء بابي إليهم أملأ الكاس وأُعلي
إذا ما جاء كل الخلق فيضاً أنا ميزابهم أعطي وأخلي
مدادي ليس تحصره طروس وفيضي فائض إكرع وملي
رأيت العرش والكرسي جميعاً وما في اللوح من خط وشكل
جميع عوالم الدنيا أراهـا كخردلة وذا من فضل فضلي
بلاد الله في حكمي وطوعي أقدم من أشا والقول قولـي
ولو أني إذا ألقيت سري على صخر لعاد الصخر رملي
ولو أني إذا ألقيت سري على ميت مشا ينطق ويمـلي
ولو أني إذا ألقيت سري على بحر حلا من ريق تفـلي
ولو أني إذا ألقيت سري على نار الورى خمدت لفـعلي
مريدي لا تخف الله حسبي عطاني رفعـة من قبل قبلـي
مريدي لا تخف إشرب وغني وافعل ما تشا أعطـي وخلي
فانظر إلى هذا الأفاك المتأله الذي يبيح لمريديه انتهاك حرمات الله فيشربون الخمر ويفعلون ما يشاءون ، أليست هذه إباحية؟!
فما رأي أهل السنَّة والتوحيد في أبي الحسن الذي يُدافع بحماس عمَّن يمدح ويُطري أهل هذه الطريقة ؟!! بل ويُدافع بحماسٍ عمَّن يدعو إلى وحدة الأديان ؟
- ثانياً : قول أبي الحسن : " فها هو يصرح بأن الشيخ حسن البنا يمدح الكفار , ويثني عليهم .. "
- أقول : إذا كان البنَّا قد أثنى على الميرغنية وحالهم وعقيدتهم هو ما ذكرته فمن الملوم أنا أو حسن البنَّا في ميزان الإسلام ؟
والجواب : أنَّ الملوم إنَّما هو حسن البنَّا .
لكن في ميزان أبي الحسن أنَّ اللَّوم إنَّما هو على من ينتقد الباطل والضَّلال ,ومع هذا يدَّعي أنَّه يجب العدل ويحرم الظلم !! ( فاعتبروا يا أولي الأبصار ) .
- وقال أبو الحسن :
" وفي شريط : (( الحث على الاجتماع والائتلاف )) (ب) ,قال : (( لهذا لما قرأه البنا – يعني كتاب (( معالم في الطريق ))!! (24) قرأه ؛ عرف ما فيه من الرفض ,وما فيه من طعن في أصحاب رسول الله صلى الله عليه وسلم ,وما فيه من الاشتراكية ؛ قال كلاماً معناه :
بأن هذه بضاعتنا ,ردت إلينا ,هذه دعوتنا ,ما استنكره الإخوان المسلمون ,بل رحبوا به وفرحوا به ,لماذا .؟!! الشيء من معدنه لا يستغرب ؛ لأن عقولهم تحمل الرفض ,وبغض أصحاب رسول الله عليه الصلاة والسلام ؛ وإلا لو كانوا مسلمين صادقين ؛ لكانوا أول من هاجم هذا الكتاب ,الذي يحمل الاشتراكية المدمرة ,ويشتمل على الرفض ...)) اهـ.
- ثم قال أبو الحسن : " وسيأتي بعد قليل نص كلامه في أن الشيخ حسن البنا من الروافض الباطنية !!
فهذا كلامه في الشيخ حسن البنا -رحمه الله- وعلى العقلاء أن يدركوا حقيقته,وإن تناقض الشيخ ربيع في كلامه !!!
- التعليق : لمحة تتعلق بموضوع هذا الشريط :
جاء الإخوان المسلمون إلى المملكة العربية السعودية من بلدان شتى غزاة ينشرون فكرهم الباطل ليزحزحوا أبناءها عن عقيدتهم ومنهجهم ،وبذلوا جهوداً عظيمة بطرق شتى في المدارس والجامعات والمخيمات والرحلات وبنشر الكتب بكثافة مثل كتب المودودي والبنَّا وسيد قطب والغزالي وكتب أحمد الراشد والندوي والطنطاوي ومحمد قطب ومحمد سرور وسعيد حوى وفتحي يكن مع حملات التشويه لعلماء المنهج السلفي ومنهجهم والتهوين من كتبهم وفتاواهم ومعارضاتهم عندما تُلم بهم الأحداث بالوقوف إلى جانب أعدائهم وتأليب أهل البدع عليهم على مستوى العالم فاستولوا على عقول معظم شباب المملكة يحركونهم في الأحداث ويسخرونهم للوقوف في جانب الأعداء بطرق ماكرة ضد حُكَّام هذه البلاد وضد علمائها وعقيدتها وأمنها .
فرأى بعض أهل العلم من السلفيين أنه يجب التصدي لهذا التيار الزاحف ولهذه الفتنة العظيمة فبذلوا ما استطاعوا في هذا السبيل وكنت واحداً منهم فكتبت عدداً من الكتب وتكلمت في محاضرات كثيرة سُجِّلت وكلُّها ترفع لواء السنة وتذب عنها وعن أهلها وتدحض الباطل بالحجج والبراهين ونفع الله بهذه الجهود المباركة .
وقد بذل الإخوان المسلمون والقطبيون جهوداً لمقاومتها ،لكن بالأعمال السرية والإشاعات المشوهة على طريقة الأحزاب الضالة ولكنهم لم يُؤلفوا في ذلك الكتب حتى برز محاميهم الفذ (!) : أبو الحسن المصري فأعلن الحرب على السلفيين باسم محاربة الحدادية ومحاربة الغلو فقذف في الساحة بما يزيد على مائة وعشرين شريطاً وبعدد من المقالات أنشأ لها موقعاً وألَّف هذا الكتاب الذي سماه بـ " الدفاع عن أهل الاتباع " يعني الإخوان المسلمين .
ولم يألُ جهداً في اختراع الأكاذيب التي لا يجرؤ عتاة الإخوان على التفكير فيها فضلاً عن الجهر بها ولم يألُ جهداً في بتر الكلام واختطاف بعض الجمل لتشويه كتبي وأشرطتي الداعية إلى التمسك بالكتاب والسنة واقتفاء أثر السلف الصالح ودعوة الشباب إلى الاجتماع والائتلاف ونبذ أسباب الخلاف ومنها هذا الشريط الذي هجم عليه واقتطع منه كلمات ليشوهه ويُنفِّر منه ومن صاحبه كما فعل بسائر الأشرطة المنوَّه عنها .
فهذا الشريط تضمن معاني عظيمة من الدعوة إلى الاعتصام بالكتاب والسنة والائتلاف عليها ونبذ الخلافات وأسبابها .
ثم في النهاية سُئلت سؤالاً عن أناس ( يعني الإخوان المسلمين ) يعتبرون البنَّا والمودودي والترابي والندوي وسيد قطب في مصاف شيخ الإسلام ابن تيمية وابن عبد الوهَّاب فأجبت إجابة طيبة تُبيِّنُ الفروق العظيمة بين شيخَيْ الإسلام المذكورَيْن وبين البنَّا والمودودي وسيد قطب وبيَّنتُ أن سلوك هذه الطرق من الحيل والمكائد إنما هو من أجل الاستيلاء على عقول الشباب وبيَّنتُ شيئاً من أحوال الإخوان وزعمائهم .
ونشأ عن هذا السؤال والإجابة عنه سؤال آخر عن سيد قطب خاصة فبيَّنْتُ عقيدته وجهله بمعنى ( لا إله إلا الله ) ,وطعنه في الصحابة وتركيزه على الخليفة الراشد عثمان بن عفان -رضي الله عنه- وتركيزه على بني أمية وخاصة الصحابة منهم وتفضيل منهج أصحاب ابن سبأ على منهج عثمان وتكفيره لحكام بني أمية وبني العباس ,وسكوته المطبق عن الروافض والباطنية والقرامطة والعبيديين حكومات وجماعات وأفراد ,بل مدح ثورة القرامطة واعتبرها من الثورات الإسلامية (!!) .
وقف أبو الحسن على هذه الفظائع والضلالات وأنواع المكر والكيد لهذه البلاد والطعن في الصحابة الكرام -رضوان الله عليهم- وتكفير بني أمية وبني العباس ومَدْحِ السبئيين والقرامطة والسكوت عن الروافض والباطنية دُوَلاً وجماعات وعقائد ومناهج ، فراغ عن كل ذلك روغان الثعلب ثم اختطف مقطعاً من آخرها ليُبرز البنَّا في صورة المظلوم وربيعاً في صورة الظالم المُكفِّر (!) فإن أبى ربيع عن التكفير سلَّ عليه أبو الحسن سيف الإرهاب إما أن تُكفِّر وإلا فأنت متناقض (!!) .
وأسألُ أبا الحسن : إنَّ عنوان هذا الفصل للدفاع عن البنَّا وسيد قطب والمودودي والغزالي فلماذا تهرَّبتَ عن الدفاع عنهم والسؤال والجواب تدور رحاهما عليهم ,والسؤال الثاني المتعلق بسيِّد قطب إنَّما هو ناشئٌ عن السؤال الأوَّل والإجابة عنه.
فلماذا تركتَ الدفاع عن هؤلاء جميعاً وذهبت تتباكى على حسن البنَّا فقط ؟ إن وراء الأكمة ما وراءها .
- وقال أبو الحسن : " وفي شريط : ((لقاء في منـزل أبي معاذ )) (أ) ,قال : (( البنا دعا الغزالي دعا إلى أخوة اليهود والنصارى ,نتآخى ونقف صفاً واحداً في وجه الإلحاد )) اهـ .
فإذا كان الرجل مقتنعاً بما يقول ؛فلماذا لا يصرح بكفره ؟ وقد سبق أن قال -كما في شريط : ((لقاء مع فضيلته بحائل )) (أ) : (( ما فيش أكفر من الدعوة إلى وحدة الأديان )) ا هـ . فإما أن يصرح الرجل بما يعتقده من تكفيره ,وإلا فهو متناقض(25) ,أولا يدري ما يخرج من دماغه !!! أم أن الدعوة إلى وحدة الأديان من الأمور الخفية التي تحتاج إلى إقامة حجة ؟!! وإذا كان الأمر كذلك ؛ فلماذا تصفها بقولك : ((ما فيش أكفر من الدعوة إلى وحدة الأديان(26) ))؟!! .
أقول : يظهر أن أبا الحسن راض عمن يدعو إلى وحدة الأديان وأنه لا يراها كفراً , ولذا يدافع عن دعاتها ويعتبرهم من أهل الاتباع ويشن الأراجيف والإرهاب على من ينتقد من يدعو إلى وحدة الأديان .
قال أبو الحسن وفي شريط : (( النقد منهج شرعي )) (2/ب) ذكر مكانة الحافظ ابن حجر ,وخدمته للسنة ,ثم قال : (( هل يقرن هذا بسيد قطب ,ولا بيجي سيد قطب إيش عنده؟! ما يجوز إذا ذكر سيد قطب ,ولا البنا ,والمودودي ,أن يذكر ابن حجر ,لا يجوز ,سيد قطب والبنا ,والمودودي إذا ذُكروا ؛ يذكر الخميني أخوهم ويذكر الروافض إخوانهم ,الذين شهدوا لهم ,وزكوا دينهم ,وقالوا : أصولنا وأصولهم واحدة ,فإذا قالوا : كيف تقرنهم بهؤلاء ؟ نقول : هم اعترفوا ,هم شهدوا على أنفسهم أن الروافض إخوانهم ,هاه وأنه دينهم ,أصولهم وأصولهم واحدة ,فبمن نقرنهم ؟ نقرنهم بابن حجر ,ولا بالخميني وأمثاله هه ؟ نقرنهم بهؤلاء ؛ لأنهم رضوا ,وهذه شهاداتهم بأنفسهم وكتاباتهم(27) ,(.... ) لا يجوز أبداً إذا ذكر البنا ,أو المودودي أو سيد قطب ,أو واحد من الإخوان المسلمين أن يذكر ابن حجر والنووي أبداً ,وهذه من المغالطات ,ما فيش أي نسبة بين الاثنين أبداً ذولا إخوان الروافض ,ويزكون الرفض ,والنووي يحارب الرفض ,الروافض دينهم الطعن في أصحاب رسول الله ,وهؤلاء يزكونهم ,الطعن في زوجات رسول الله ,تكفير أصحاب رسول الله ,رميهم بالنفاق ,رميهم بالردة ,الغضب ,اللعن ؛كله منصب على أصحاب رسول الله ,والإخوان المسلمون يقولون : أصولنا وأصولهم واحدة,وأنا أصدقهم أن أصولهم واحدة ,وأنهم روافض ... وهؤلاء يدافعون عن الأشعرية، ويدافعون عن القبورية، ويدافعون عن الرفض، ويدافعون عن كل البدع، ويقولون:
الروافض إخوانا، عرفت، ... البنا، والمودودي، سيد قطب، محمد قطب، إذا ذكروا؛ يقولوا: ابن حجر، قولوا الخميني ، الخميني، رفسنجاني، وشريعة مداري، وأمثالهم من إخوانهم، وهم يعترفون بهم، الآن هم إخوانهم في السودان، ويرسلون المنح إلى طهران شُفت وُلاّ لا؟ ومن زمان زمان هم والروافض إخوان)) اهـ. فهذا حكمه على البنا والمودودي ,ومحمد قطب ,بل على كل واحد من الإخوان المسلمين , لقوله :لا يجوز أبداً إذا ذكر البنا ,أو المودودي ,أو سيد قطب ,أو واحد من الإخوان المسلمين. . . ذولا إخوان الروافض . . )) ولقوله : ((وأنهم روافض )) اهـ .
أقول : هذه الأراجيف من هذا المحامي لا تغني عن الإخوان المسلمين شيئاً لا سيما وهم يقولون بأخوة الأديان وحرية الأديان وأخوة النصارى وأخوة الروافض وراجع ما تقدم , وهل يصح أن يقرن هؤلاء بالحافظ ابن حجر وهو يكفر أهل وحدة الوجود ويكفر من يقول بالرجعة التي يقول بها الروافض وأفنى حياته في خدمة السنة .
قال أبو الحسن وفي شريط : ((لقاء مع السلفيين الفلسطينيين )) ( 2/أ),قال : ((جاء سيد قطب الرافضي,الذي يسب أصحاب محمد ,وأهانهم ,وسب موسى ,وقال بالحلول ووحدة الوجود ,وحياته كلها تخبط وتأرجح ,يخرج من دوامة الضلال ,إلى دوامة أخرى ,ومن ضلال إلى ضلال ,ومن شيوعية إلى شكوك وأوهام ,إلى ,إلى ,إلى ,إلى رفض ,إلى اشتراكية إلى ,إلى ,إلى ,أخذ بمنهج المودودي ,خاف أن يقول بالإمامة ؛ فيُكشف أمره ,فقال : الحاكمية ؛ لأنه إذا سب الصحابة ,ونادى بالإمامة ؛ انفضحت الأمور ,وانكشف للناس ,فأبدلها بالحاكمية ,وغلا ,وغلا ,وغلا ,وغلا فيها . . . .)) اهـ .
قلت فهذا كلامه في المودودي ,وهو دال على رميه بالباطنية ,وأن سيداً نهج منهجه في ذلك ,إلا أن سيدًا لم يقل بالإمامة ,كما قال المودودي ,وأبدلها سيد بالحاكمية ؛ تعمية لأمره ,وتوعيرًا للوقوف على حاله ,كما هو مراد الشيخ ربيع !!! ولا شك أن هذا رمي للمودودي وسيد بالزندقة والباطنية ,وهذا كفر مجرد !!!
- التعليق :
الرجل مسكين لا يريد نقد سيِّد قطب ولا مجرد حكاية كلامه (!) فمجرد حكاية كلامه يُعتبر رميٌ له بالكفر والزندقة (!) .
وذكر تأثره بالمودودي في باب الإمامة واستبداله للإمامة بالحاكمية يُعتبر حُكماً عليه وعلى المودودي بالكفر والزندقة هكذا يفعل هذا المحامي البارع دون مناقشة ولو على طريقة أهل الضلال , ثم أين هو رميي للمودودي بالزندقة ؟ إن هذا لمن إفك هذا الرجل المحترف للكذب ورمي الأبرياء بالبوائق .
وهذا عند أبي الحسن من العدل والإنصاف ولو تضمَّن الاستهانة بالعقيدة والذبِّ عمَّن يقول بوحدة الوجود ,ولو تضمَّن الاستهانة بمكانة نبي الله موسى صلَّى الله عليه وسلَّم وبمكانة الصحابة رضوان الله عليهم .
كل ذلك لا يهم أبا الحسن صاحب الدفاع عن أهل الاتباع فكأنَّ الأنبياء والصحابة ليسوا من أهل الاتباع ؟!! والظلم المنصبُّ عليهم لا يجوز حتى مجرد ذكره فضلاً عن الدفاع عنهم (!!) .
وهذا المنهج عند أبي الحسن يجعل الناس يستصغرون فتنة الإخوان المسلمين والقطبيين وقد تضاءلت -والله- فتنتهم أمام فتنة أبي الحسن .
قال أبو الحسن وفي شريط : (( جلسة في الطائف )) (ب) ,قال : في حكمتيار وجماعته : (( ما عندهم توحيد ولا عقيدة )) اهـ فهل هؤلاء مسلمون ؟!!
والشيخ ربيع إذا كان واثقاً مما يقوله في هؤلاء القادة وغيرهم ؛ فلماذا لا يصرح بكفرهم حسبما تقتضيه أصوله وقواعده السابقة ,وحسب انتفاخه وشموخه بأنفه قائلاً : أنا لا أخاف من الإرهاب الفكري الدكتاتوري ؟! فإن لم يصرح بذلك ؛ فإما أن يتراجع عن قواعده السابقة ,وإما أن يكون متناقضاً ,أو أنه يخفي أمرًا مريباً ,والله عز وجل يقول : (واعلموا أن الله يعلم ما في أنفسكم فاحذروه ) البقرة :(235) ,والله المستعان .
- التعليق :
يُدافع أبو الحسن صاحب العدل والإنصاف والمحارب للظلم (!) عن حكمتيار قائد الخرافيين والمتباكي على هدم القبور المعبودة التي هدمها السلفيون في "كُنر" لأنَّ حكمتيار يعتبرها من رموز مجد الشعب الأفغاني (!) فما كان من حكمتيار إلاَّ أن يُجرّد جيشاً خرافياً ومن الإخوان المسلمين لهدم إمارة " كُنر " وتشريد أهلها وقتل جميل الرحمن السلفي الصادق المجاهد -رحمه الله- ,وارتباط حكمتيار بالروافض وبأمريكا معروف ومع ذلك يرمي جميل الرحمن النـزيه -رحمه الله- بالعمالة لأمريكا (!!) . وكل هذه الأعمال التي صدرت من حكمتيار لا يجوز ذكرها لأنَّ ذلك يُثير غضب أبي الحسن قائد الطائفة المنصورة في هذا العصر ورافع راية العدالة والمحارب للظلم (!!!) .
وكل هذه المراتب العالية لم يحصل عليها وهو نائم وإنَّما نالها بـ "البلطجية" و"السفسطة" و "الإرهاب الفكري" فلهذا لا يجوز لأحدٍ أن يُثير غضبه فينتقد الإخوان المسلمين الذين أدخلهم في جواره وتحت حمايته سواء منهم الأحياء والأموات .
وعند هذا الإمام العادل (!) لا يجوز الدفاع عن المنهج السلفي وأهله ولو سُفكت دماؤهم وهُدِّمت ديارهم وانتهكت أعراضهم (!) كما فعل حكمتيار بأهل " كُنر " .
- ثم قال أبو الحسن : " ( تنبيه ) : لو أن الشيخ ربيعاً ؛ ثبت على طريقة واحدة ,وأبرز أدلته ,ووثقها ,أو أحال القارئ على نص كلام مخالفيه ,وذكر المصادر التي نقل منها ,وناقش هذه المقالات بقواعد سلفية ,ووثق كلامه بالنقل عن علماء السنة ؛لاتَّبعه طلاب العلم ,فإنَّ الحقَّ عندهم أعزُّ عليهم (28) من كل أحد فرداً كان أو جماعة ,لكن الرجل خَبَطَ خَبْطَ عشواء ,في أرض بيَْْدا ,في ليلة ظلماء ,وراوغ ,وقدم رجْلاً ,ثم أخرها وجازف وهول ,ونقض ما قد كان أبرم ,وما عليه قد عول !!! فسقطت الثقة في كلامه ولا حول ولا قوة إلا بالله ". الدفاع عن أهل الاتباع (2/436-441)
- التعليق : كل هذ من تمويهات هذا الرجل وإلاَّ فأنا ثابت -ولله الحمد- على منهجٍ واحدٍ واجهتُ به أهل الضلال ومنهم الإخوان المسلمون انطلاقاً من كتاب الله تعالى وسنَّة رسوله صلى الله عليه وسلَّم ومنهج السلف الصالح . وكتاباتي موثَّقةٌ توثيقاً دقيقاً ومؤيَّدة من العلماء الكبار ,وأراجيفك بالأكاذيب والتمويهات لا تحطُّ من قدر الحقِّ وأهله شيئاً .
- أصدرت اللجنة الدائمة للبحوث العلمية والإفتاء برئاسة سماحة المفتي العام الشيخ عبد العزيز بن عبد الله بن باز-رحمه الله- فتوى في بطلان دعوى وحدة الأديان بيَّنت بطلانها من عشرة أوجه نذكر منها الأوجه الثلاثة الآتية :
- أولاً : أن من أصول الاعتقاد في الإسلام، المعلومة من الدين بالضرورة ،والتي أجمع عليها المسلمون : أنه لا يوجد على وجه الأرض دين حق سوى دين الإسلام، وأنه خاتمة الأديان، وناسخ لجميع ما قبله من الأديان والملل والشرائع، فلم يبقَ على وجه الأرض دين يُتعبد الله به سوى الإسلام، قال الله تعالى: (ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين) {آل عمران: 85}. والإسلام بعد بعثة محمد صلى الله عليه وسلم هو ما جاء به دون ما سواه من الأديان.
- ثانيًا : ومن أصول الاعتقاد في الإسلام أن كتاب الله تعالى : (القرآن الكريم) هو آخر كتب الله نزولاً وعهدًا برب العالمين، وأنه ناسخ لكل كتاب أنزل من قبل من التوراة والزبور والإنجيل وغيرها، ومهيمن عليها، فلم يبق كتاب منزل يُتعبد الله به سوى: (القرآن الكريم) قال الله تعالى : ( وأنزلنا إليك الكتاب بالحق مصدقا لما بين يديه من الكتاب ومهيمنا عليه فاحكم بينهم بما أنزل الله ولا تتبع أهواءهم عما جاءك من الحق ) {المائدة: 48}.
- ثامنًا : إن الدعوة إلى ( وحدة الأديان ) إن صدرت من مسلم فهي تعتبر ردة صريحة عن دين الإسلام ؛لأنها تصطدم مع أصول الاعتقاد فترضى بالكفر بالله -عز وجل-، وتبطل صدق القرآن ونسخه لجميع ما قبله من الكتب ،وتبطل نسخ الإسلام لجميع ما قبله من الشرائع والأديان؛ وبناء على ذلك فهي فكرة مرفوضة شرعًا محرمة قطعًا بجميع أدلة التشريع في الإسلام من قرآن وسنة وإجماع ) اهـ. رقم الفتوى 19402 بتاريخ 25/1/1418هـ.
- أقول : لقد عرف القارئ الكريم موقف الإخوان المسلمين من وحدة الأديان وأخوة الأديان وحرية الأديان من نصوص مقالاتهم الثابتة الموثَّقة بأقلام الإخوان المسلمين أنفسهم.
وعرف محاماة أبي الحسن عنهم ورميه من ينقل كلامهم وينتقدهم بالظلم والغلو .
ولقد وصف نفسه بأوصافٍ عظيمة تُبهر القارئ (!) وصرَّح بأنَّ العدل واجب والظلم حرام وأشار إلى أنَّه لا يقبل إلاَّ كلام أهل العلم والعدل .
وقد صرَّح العلماء بكفر من يدعو إلى وحدة الأديان .. إلخ .
فهل يقبل الآن أبو الحس فتوى اللجنة الدائمة وعلى رأسها العلامة ابن باز-رحمه الله- ؟
وهل يقبل فتوى العلامة محمد بن عثيمين -رحمه الله- ؟ أو سيرفض فتاواهم ؟ ويعتبرهم من الظلمة الغلاة كما حكم على ربيع بأنَّه غالٍ وظالم ومتناقض .. إلى آخر طعونه ,وإن لم يُصدر ربيع حكماً على الإخوان المسلمين ؟!!
وأخيراً فما حكم من يدافع عن أهل البدع خاصة إذا كانوا من هذا النوع الذين يدافع عنهم أبو الحسن ؟!
الجواب : لقد تحدث شيخ الإسلام – رحمه الله - عن أهل وحدة الوجود وبين ضلالهم وخطرهم ثم قال :
" ويجب عقوبة كل من انتسب إليهم، أو ذب عنهم، أو أثنى عليهم، أو عظم كتبهم، أو عرف بمساعدتهم ومعاونتهم، أو كره الكلام فيهم، أو أخذ يعتذر لهم بأن هذا الكلام لا يدرى ما هو، أو‏:‏ من قال‏:‏ إنه صنف هذا الكتاب، وأمثال هذه المعاذير، التي لا يقولها إلا جاهل، أو منافق، بل تجب عقوبة كل من عرف حالهم، ولم يعاون على القيام عليهم، فإن القيام على هؤلاء من أعظم الواجبات؛ لأنهم أفسدوا العقول والأديان على خلق من المشايخ والعلماء، والملوك والأمراء، وهم يسعون في الأرض فسادًا، ويصدون عن سبيل الله‏.‏
فضررهم في الدين أعظم من ضرر من يفسد على المسلمين دنياهم، ويترك دينهم كقطاع الطريق، وكالتتار الذين يأخذون منهم الأموال ويبقون لهم دينهم، ولا يستهين بهم من لم يعرفهم، فضلالهم وإضلالهم أعظم من أن يوصف، وهم أشبه الناس بالقرامطة الباطنية‏ " ا هـ ‏ (الفتاوى :2/132)

وكان الفراغ منه في الثاني عشر من شهر محرم عام 1427هـ

(1) ثم عاد مرة أخرى إلى نفي وحدة الوجود عن سيد قطب في مناقشة لهذا البحث، قامت مناقشته على الأكاذيب والمراغات ومسوغات الخيانات.
(2) من هم هؤلاء الكثير من أهل السنة ؟ وما هي مؤلفاتهم؟ وما هي انحرافات البنَّا ومن معه وما هي أخطاؤهم العقدية والدعوية ؟ لا تسمح نفس أبي الحسن ببيان ذلك !
(3) ليس هناك اتهامات وإنما هناك نقل صادق موثق ,وقد أدان العلماء أقوالهم عندما عرضت عليهم ,وهذه الإدانات تَسُوؤُك قطعاً ,ولو علمت أحكام العلماء الكبار لرفضتها .
(4) في هذا المقطع تمويهات ودعاوى يعرف بطلانها من يعرف حال أبي الحسن ودعاواه العريضة وتمويهاته =
= وهذا العمل منه إنما هو خط رجعة ومن باب المناورات السياسية .
(5) قافلة الإخوان للسيسي (1/311) .
(6) انظر ( الإخوان المسلمون أحداث صنعت التاريخ 1/409-410) لمحمود عبد الحليم .
(7) نقلاً عن شريط مسجل بتاريخ 28/7/1412هـ للشيخ عبد العزيز بن باز وقد نقلته في كتابي " العواصم مما في كتب سيد قطب من القواصم " وسقط عليَّ في الشريط آخر كلامه وهو التصريح بكفر من يقول بهذه المقولة البنائية .
(8) نقلا عن مجلة الدعوة، العدد رقم (1402 )، وتاريخ (17 صفر 1414 هـ).وانظر ( العواصم ص66-67).
(9) التمسك بالإسلام والاعتزاز به والولاء والبراء عليه ليس تعصباً كما يسميه أعداء الإسلام ويُقلِّدهم فيه البنَّا وأمثاله .
(10) يبدو أن الغزالي يرى أن الرجوع إلى اليهودية والنصرانية المحرفتين رجوع إلى دائرة الوحي .
(11) كتاب " من هنا نعلم " (ص 150) .
(12) انظر " العواصم مما في كتب سيد قطب من القواصم " ( ص 67-68).
(13) الظاهر أن سيدا يرى أنه لا مانع أن يدعو في ظل دولته كل أصحاب الديانات إلى أديانهم بكل حرية بما في ذلك دعوة المسلمين أنفسهم إلى هذه الديانات التي يعطي سيد لأهلها حرية الدعوة إلى دياناتهم ، فنعوذ بالله من هذا الهوس التحرري .
(14) في ظلال القرآن " (1/291) .
(15) آل عمران 85 .
(16) "مجموع فتاوى الشيخ ابن عثيمين " (3/99 رقم 459) .
(17) انظر "معركة الإسلام والرأسمالية" (ص 61) .
(18) انظر " نحو مجتمع إسلامي " ص132 . وانظر العواصم ( ص26) .
(19) " الطريق إلى الجماعة الأم " (ص 183) . وانظر " العواصم مما في كتب سيد قطب من القواصم " (ص76) .
(20) الطريق إلى الجماعة الأم " (ص 183 )
(21) انظر صحيفة السودان الحديث ، العدد 2 0 2 1 بتاريخ (9 2/ 4/ 1993 م) .
(22) انظر صحيفة السودان الحديث ، العدد 2 0 2 1 بتاريخ (9 2/ 4/ 1993 م ) (ص 2 وفيها دعوة واضحة إلى وحدة الأديان ).وانظر ( العواصم ) (ص77-78) .
(23) قافلة الإخوان المسلمون للسيسي (1/208-209).
(24) الحديث عن (العدالة الاجتماعية في الإسلام) لا عن ( معالم في الطريق ) ولا أدري ما هو سبب القفز من (العدالة الاجتماعية) إلى ( المعالم ) ؟!! لا بُدَّ من سببٍ . قد يكون القصد صرف الناس عن معرفة ما في كتاب = = العدالة من قول سيد قطب بالاشتراكية ومن طعنه في أصحاب رسول الله صلى الله عليه وسلَّم وغير ذلك من الضلال وإن كان كتاب ( المعالم ) ينطوي على شرور وتكفير للأمة . وما قلته فيما يتعلَّق بكتاب العدالة الاجتماعية وإعجاب الإخوان المسلمين به حقٌ وصدقٌ انظر كتاب "الشهيد (!) سيِّد قطب" ليوسف العظم ,وانظر كتاب "سيِّد قطب الأديب النَّاقد" لصلاح الخالدي ص (386-388) .
وقد نشر الإخوان المسلمون هذا الكتاب وروَّجوا له في العالم وحاربوا من ينتقده . وولاؤهم للروافض معروف . فأين احترامهم للصحابة وهذا حالهم ؟!! والحقيقة أنَّ أبا الحسن قصده إفساد هذا الشريط بل إفساد كل أشرطتي التي تشتمل على الدعوة إلى الكتاب والسنَّة ودحض أباطيل أهل الضلال عموماً والإخوان المسلمين وسيد قطب خصوصا .
(25) انظر (ص3 )وفيها بيان تناقضه .
(26) هذا يقوله علماء الإسلام حقاً ومنهم شيخ الإسلام ابن تيمية وأنت قد اعترفت بأن سيد قطب يقول بوحدة الوجود بعد أن كنت تدفعها عنه وتعد بتكفيره إن ثبت ذلك عنه وأنا ما وعدت بتكفيره فأي الفريقين شر وأولى بالتناقض القائم على الكذب والفجور .
(27) ستأتيك كتاباتهم وشهاداتهم للروافض .
(28) يقصد بطلاب العلم هنا نفسه الثائرة على الحق المجادلة بالباطل والعناد ويقصد أمثاله من أهل الأهواء المعاندين .

فهرس جميع المقالات


طريق الحوار الصحيح الهادف الموصل إلى الوحدة الإسلامية

طريق الحوار الصحيح الهادف الموصل إلى الوحدة الإسلامية

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وسلم .
أما بعد :
فقد نشرت جريدة المدينة ضمن ملحقها ( الرسالة ) في يوم الجمعة 2/ 3 / 1427هـ الموافق 31 مارس 2006م /العدد (15682) : مقالاً لمحمد عطية تحت عنوان " كتب الشيعة الروائية جميعها قابلة للعرض الدقيق والتمحيص والمراجعة ".
أولاً - جاء في هذا المقال : ثناء على خادم الحرمين – حفظه الله – الذي تبنى الحوار الوطني ويشجعه لحرصه على جمع كلمة الأمة وحرصه على ما يصلحها ويدفع عنها الفتن , وأثنى على علماء السنة الذين يدعون إلى الحوار بين السنة والشيعة .
ونحن نؤيد الدعوة إلى الحوار النـزيه , وأطلب من أطراف الحوار أن يضعوا الأصول الصحيحة التي يقوم عليها الحوار والتي توصلنا إلى النتائج المحمودة التي ينشدها كل مصلح مخلص , مع رجائي أن يتوفر الصدق والإخلاص والحرص على الوصول إلى الحق والأخذ به .
وخير مثال أضربه للحوار الجاد النـزيه :
أ- حوار الصحابة المهاجرين والأنصار في السقيفة حيث انتهى بجلسة واحدة فقط بتسليم الأنصار لمهاجرين بأن الخلافة في قريش , وبناءً على ذلك تمت البيعة لأبي بكر .
ب - حوار عمر والصحابة لأبي بكر في قتال أهل الردة , حيث انتهى هذا الحوار في جلسة واحدة إذ اقتنعوا بحجة أبي بكر على وجوب قتال أهل الردة , فاجتمعت كلمتهم على قتال أهل الردة وحفظ الله الإسلام وأظهره باجتماع كلمتهم على الحق والتصميم على نصرة الإسلام .
ج‌- حوار ابن عباس مع الخوارج حين أرسله علي – رضي الله عنه لمحاورتهم وكانوا في أصح الروايات أربعة وعشرين ألفا عرضوا عليه شبههم على علي – رضي الله عنه – في قضية التحكيم ففندها ابن عباس شبهة شبهة في ضوء الكتاب والسنة .
ولما كان جلهم صادقاً في دينه مخلصاً في طلب الحق فسرعان ما تبددت عنهم تلك الشبه وتهاوت أمام حجج الكتاب والسنة التي أدلى بها حبر الأمة ابن عباس – رضي الله عنهما – في جولة واحدة فرجع منهم إلى الحق عشرون ألفاً من أربعة وعشرين ألفا .
هذه أمثلة قليلة من كثير يرجع فيها أهل الإنصاف وطلاب الحق إلى الصواب والحق
فهل يتخذ متحاورونا هذه ألأمثلة نبراساً يحسم كثرة الجدال والمراء المذمومين شرعاً وعقلا .
يجب أن يكون أطراف الحوار من الجادين في الوصول إلى الحق وحسم الخلاف وإنهائه على الوجه الذي يرضي الله ، ولا يجوز بحال أن يكون الحوار من أجل الحوار الأمر الذي لا يقف عند حد .
ثانياً - جاء ضمن مقاله ما نسبه إلى الشيخ عبد المحسن العبيكان – حفظه الله – من أنه " ميز بين الأقوال والأفعال , فأفعال الناس التي لا تستند إلى دليل وقول وحجة شرعية لا تحسب على المذاهب ، ولكن المعتبر هو قول أرباب المذاهب , وتفهمه أن الشيعة ليس لديهم قاعدة الصحيح في كتبهم , فإن كتب الشيعة الروائية جميعها قابلة للعرض والتدقيق والتمحيص والمراجعة , فما وافق كتاب الله وثبت صدوره عن رسول الله صلى الله عليه وسلم بطريق معلوم سواء عن طريق أهل البيت عليهم السلام أو الصحابة المنتجبين رضوان الله عليهم قبل وما خالفه ضرب به عرض الجدار " .
أقول : إني أتفاءل بتسليم الشيخ محمد عطية بأن الشيعة ليس لديهم قاعدة الصحيح في كتبهم ، وكتب الشيعة الروائية جميعها قابلة للعرض والتدقيق والتمحيص والمراجعة " .
وأسأله :
1- هل علماء الشيعة كلهم على هذا الاعتقاد ؟ فإذا كانوا كلهم أو جلهم على هذا الاعتقاد فليثبت لنا ذلك بالأدلة .
2- أطلب منه بيان وسائل وطرق وموازين هذا التدقيق والتمحيص ...الخ .
3- جاء في كلامه قوله : " فما وافق كتاب الله وثبت صدوره عن رسول الله صلى الله عليه وسلم بطريق معلوم سواء عن طريق أهل البيت عليهم السلام أو عن طريق الصحابة المنتجبين رضوان الله عليهم قبل وما خالفه ضرب به عرض الجدار " .
وهذا كلام جيد نتفاءل به في الجملة .
لكن هل الشيعة مستعدون للالتزام بالأصول الصحيحة المعتبرة في نقد الأخبار وبيان صحيحها من سقيمها من باطلها وكذبها .
فمن تلك الأصول أن رواية الكذابين والمتهمين بالكذب وأهل الفسق لا تقبل وروايات المجهولين والروايات المرسلة والمنقطعة والمعضلة لا تقبل وروايات الضعفاء في الحفظ وفاحشي الغلط لا تقبل , والروايات الشاذة والمنكرة لا تقبل .
ويعرف العلماء المعتبرون الحديث الصحيح بأنه رواية عدل تام الضبط متصل السند غير معل ولا شاذ وأدلتهم على ذلك الكتاب والسنة .
وهل الشيعة مستعدون للالتزام بالمنهج الصحيح في تفسير القرآن ومن ذلك تفسير القرآن بالقرآن وتفسير القرآن بالسنة وتفسير القرآن بأقوال الصحابة الذين نـزل القرآن بلغتهم وعرفوا أسباب النـزول وشاهدوا تطبيق الرسول وعاصروا نزول الوحي على رسول الله صلى الله عليه وسلم .
وهل هم مستعدون للسير على المنهج الصحيح في التفقه في النصوص القرآنية والنبوية بحمل المجمل على المبين وحمل المطلق على المقيد ، والعام على الخاص ومعرفة الناسخ من المنسوخ وتقديم الناسخ على المنسوخ .
فإن كان الشيعة مستعدون للأخذ بهذه الأصول في نقد كتبهم وكتبنا فقد اختصرنا طريق الحوار الطويل بل وصلنا إلى ما نريده .
ثالثاً - قال ابن عطية :
" إن أطروحة الشيخ العبيكان وكما قلتها في اتصال هاتفي مع الأستاذ عبد العزيز قاسم بعد المكاشفة بان لها أثراً ودوراً إيجابياً في وحدة المسلمين من جهة ودعم الوحدة الوطنية من جهة أخرى . ان بلاد التوحيد يتسع قلبها لكل موحد يؤمن بالله رباً وبمحمد صلى الله عليه وسلم نبياً وبالكعبة قبلة وبالقرآن الكريم الذي برأه الله وضمن سلامته وصيانته من التحريف حيث يقول سبحانه وتعالى (إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ) والقائل بالتحريف يخالف شريعة السماء وقد اتفقت أقوال المذهب الشيعي المعتبرة على براءة القرآن وبراءتهم من ذلك القول وان قرآنهم قرآن سائر المسلمين ".
أقول : لو كانت الشيعة في كل زمان ومكان يقولون مثل ما قاله هنا محمد عطية لما وجدت هذه الفجوة الكبيرة والهوة السحيقة بين أهل السنة والشيعة , فالشيعة الإمامية يكفرون أصحاب محمد وعلى رأسهم أبو بكر وعمر وعثمان ويكفرون أهل السنة .
وكتبهم في التفسير وفي الرواية والعقائد مشحونة بذلك .
وكتبهم في التفسير والرواية تصرح بأن القرآن قد حرفه الصحابة وزادوا فيه ونقصوا ولا سيما ما يتعلق في زعمهم بذم الصحابة وما يتعلق بالإمامة وأهل البيت .
وقد جمع النوري الطبرسي في إثبات تحريف القرآن كتاباً ضخم الحجم سماه ( فصل الخطاب في إثبات تحريف كتاب رب الأرباب ) جمع فيه أكثر من ألفي رواية تنص على التحريف وجمع فيه أقوال جميع الفقهاء وعلماء الشيعة التصريح بتحريف القرآن الموجود اليوم بأيدي المسلمين حيث أثبت أن جميع علماء الشيعة وفقهاءهم المتقدمين والمتأخرين يقولون : إن هذا القرآن الموجود اليوم بين أيدي المسلمين محرف , انظر " كشف الأسرار وتبرئة الأئمة الأطهار" للسيد حسين الموسوي " ص79 وانظر كتاب " الشيعة والقرآن " للشيخ إحسان إلهي ظهير وانظر الكافي للكليني (2/627-633) .
فإن أردت أن ينجح الحوار وتتحد الأمة فعليك بالشجاعة والصراحة والاعتراف بواقع الشيعة وهو ما اعتقدوه ودونوه في كتبهم وتداولته أجيالهم واطلع عليه أهل السنة من أن الصحابة قد حرفوا القرآن وزادوا فيه ونقصوا , يابن عطية أرجو الابتعاد في الحوار عن إنكار البدهيات .

رابعاً - قال ابن عطية : " إن الوحدة الإسلامية قادمة وما كلام هؤلاء الأعلام إلا نور على الدرب و دعم لحركة الحوار الوطني ليأخذ دوره الحقيقي وبعده العميق في توثيق الصلة والروابط بين أبناء المسلمين وأبناء الوطن الواحد "
أقول :
1- إن القاري لهذا الكلام يجد رغبة قوية من قائله في تحقيق الوحدة الإسلامية وثناء عاطراً على قيادة هذه البلاد الحكيمة وعلى العلماء الذي فتحوا صدورهم للحوار فينبغي شكرهم والتعامل معهم بكل صراحة ووضوح ولا يشك أحد في رغبة القيادة والعلماء الصادقة في إزالة أسباب الفرقة والاختلاف والفتن وهذا أمر يشاركهم فيه كل مسلم ناصح لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم ولا سيما علماء هذا البلد فإنهم والحمد لله دعاة إلى جمع الكلمة واجتماع الأمة كلها على كتاب الله وسنة رسوله ، وما أجمل ذلك اليوم الذي تزول فيه كل أسباب الفرقة والخلاف وتقوم على أنقاضها الوحدة الصحيحة التي يتعطش لها ويرنو إليها كل من دان بكتاب الله وسنة رسوله صلى الله عليه وسلم عقيدة ومنهجاً ودان بقول الله تعالى : " فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلاً " وبقول الله تعالى : " وما اختلفتم فيه من شيء فحكمه إلى الله " وبقوله تعالى : " واعتصموا بحبل الله جميعاً ولا تفرقوا " وقوله تعالى : " إن الذين فرقوا دينهم وكانوا شيعاً لست منهم في شيء " وقوله صلى الله عليه وسلم : " تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك " وغير ذلك من النصوص القرآنية والسنة النبوية التي تحث الأمة على الوحدة وتحذرهم من الفرقة وتذم أهلها وتتوعدهم بالعذاب الشديد والهلاك المبيد .
2- إن ابن عطية ليصف القرآن بأنه قد برأه الله وضمن سلامته وصيانته من التحريف ويستشهد بقول الله تعالى : " إنا نحن نزلنا الذكر وإنا له لحافظون " وهذا حق لا غبار عليه وهو واقع القرآن فلا يستطيع أحد أن يزيد في نصوصه وكلماته المعجزة حرفاً ولا يستطيع أن ينقص منه حرفاً ومن حاول ذلك فضحه الله وأخزاه .
ولكن التحريف لمدلولاته ومقاصده قد حصل من بعض الفرق ولا سيما الشيعة ولا سيما في كتب تفسيرهم وكتب رواياتهم !!!
ولكن الله الذي ضمن حفظ هذا القرآن بين هذا التحريف والتبديل من نصوص القرآن نفسه وعلى أيدي العلماء الربانيين .
ولا ينكر هذا إلا مكابر وأنا أتحمل المسئولية عن إثبات ما أقول .
3- وقول ابن عطية : " والقائل بالتحريف يخالف شريعة السماء ... الخ .
أقول : ثم ما حكم من يدعي أن الصحابة حرفوه ويلعنهم ويكفرهم ؟!
أرجو من ابن عطية الإجابة على هذا السؤال بل أرجو الإجابة من كل من يحرص من الشيعة على الحوار ووحدة الكلمة بين أهل السنة والشيعة وغيرهم .
4- قول ابن عطية : وقد اتفقت أقوال المذهب الشيعي المعتبرة على براءة القرآن وبراءتهم من ذلك القول وأن قرآنهم قرآن سائر المسلمين " .
أقول : لا يسلم لابن عطية دعوى اتفاق الشيعة فإن كتبهم المعتبرة ترد دعوى هذا الاتفاق وعلماء السنة المطلعون على ما في خبايا كتب الشيعة يردون هذه الدعوى الكبيرة .
وعلماء الشيعة ومنهم الطبرسي الذي فتش كتبهم وفلاها صرح بإجماع علماء الشيعة على دعوى تحريف القرآن .
ولا نسلم بدعوى ابن عطية ولعل مرد قوله إلى عدم إطلاعه ، ومن علم حجة على من لم يعلم .
إن خلاص الشيعة من هذه الفاقرة العظمى يكمن في اعترافهم بها وإدانة هؤلاء بما يستحقون من الأحكام العادلة .
هذا هو الموقف الصحيح الذي يجب على من يحرص على الحوار وعلى وحدة الأمة .
5- قول ابن عطية : " إن الوحدة الإسلامية قادمة وما كلام هؤلاء الأعلام إلا نور على الدرب ودعم لحركة الحوار الوطني ليأخذ دوره الحقيقي وبعده العميق في توثيق الصلة والروابط بين أبناء المسلمين وأبناء الوطن الواحد " .
أقول : يجب أن نجتهد جميعاً في تحقيق هذه الطموحات وندعمها بالصدق والصراحة في الأقوال والشجاعة في الأفعال وتحطيم العقبات التي تقف في وجه هذه الوحدة .
وتلك العقبات الكثيرة هي : العقائد والأقوال والأعمال المخالفة لصريح القرآن والسنة فمن توجد عنده هذه المخالفات يجب أن يعترف بها في ضوء الكتاب والسنة وما كان عليه سلف الأمة التي زكاها الله في كتابه وزكاها رسول الله في سنته وشهد لهم عدول الأمة بالتزام نصوص الكتاب والسنة ونشرها والجهاد في إعلائها وهداية البشرية إليها .
فإن فعلنا ذلك تحقق ما نصبو إليه من وحدة الأمة وتوثيق الروابط المتينة بين المسلمين وبين أبناء هذا الوطن ونكون أسوة حسنة لغيرنا في سائر العالم الإسلامي وغيره .
خامساً - قال ابن عطية : " وإذا كانت هذه الوحدة بين المسلمين سوف تدعم وحدتنا الوطنية وقد باركتها القيادة الحكيمة من جهة , ومن قبل العلماء الأفاضل وأهل العلم من جهة أخرى وتبنى الإعلام الهادف لدوره الحقيقي في إيصال هذا الصوت ونقل هذه الصورة من الانسجام الإسلامي الوطني إلى الناس فإن القارب الذي كان لا يتسع إلا لفئة واحدة سوف يتسع لغيرهم لأنه بدأ يعذر تلك الفئات الأخرى فيما أختلف معها من الفروع التي هي أصلاً موضع لاجتهاد المجتهدين وتأمل المحققين واختلافهم لم يكن في مصدر التشريع ( القران الكريم والسنة ) بل في موضع أعذر العلماء بعضهم بعضا في اختلافهم فيه وهو فهم الدليل وقراءته وسوف تجمع السفينة كل تلك الأطياف ولن تغرق لاختلافهم في الفروع التي لا ضير في الاختلاف فيها طالما استندت إلى دليل وحجة وبرهان مع احترام دليل الآخر وطالما كانت القوة الدافعة لهذه السفينة أقوى من الفروع ألا وهي تلك الأصول القطعية التي لا مجال للاجتهاد فيها وكل من آمن بها دخل في إطار الإسلام.وستصل السفينة إلى بر الأمان فالاختلاف بين ركابها من المسلمين في البسملة في الصلاة من حيث وجوب الجهر بها أو الإخفات، أو قولها أو عدمه من فروع الصلاة وأن الأصل الإقرار بالصلاة وما من مسلم سني أو شيعي لا يقر بها ولا يصلي إلا إلى الكعبة المشرفة قبلة المسلمين جميعا، والاختلاف في الصوم وإفطاره عند سقوط قرص الشمس أو غياب الحمرة المشرقية أو الاختلاف في الخمس من حيث وجوبه في الغنائم فحسب أو أوسع من ذلك كل ذلك لا يضر في وحدتنا الإسلامية بعد الإقرار بقطعية الأصول. إن الأصول القطعية التي تجمع بين مذاهب المسلمين كافية لأن نتحد فيها ونعذر بعضنا البعض فيما اختلفنا فيه بدليل وحجة شرعية فليس للفروع حكم الأصول " .
أقول :
1- كل مسلم صادق يتطلع بشوق إلى اليوم الذي تتحقق فيه الوحدة الصحيحة الحية القائمة على كتاب الله وسنة رسوله وعلى احترام سلف هذه الأمة ولاسيما الصحابة الكرام .
2- يجب احترام القيادة الحكيمة لهذه البلاد وشكرها بعد الله على حرصها على وحدة الأمة وبذلها كل ما تستطيعه لتحقيق هذه الغاية من عهد الملك عبدالعزيز آل سعود – رحمه الله- الذي وحد الله أهل الجزيرة على يديه بعد شتات وتمزق وتناحر وتلاه أنجاله الكرام في الحفاظ على هذه الوحدة وتوسيع دائرتها لتحقيق الوحدة الشاملة للأمة الإسلامية وعقد المؤتمرات لتحقيق هذه الغاية النبيلة وبذل الأموال والنصح لأمة الإسلام والتعاطف معها في كل ما يواجهها من مشاكل فيجب على أطراف الحوار المبادرة بتحقيق ما تصبو إليه هذه القيادة وما يصبو إليه علماؤها الكرام ولا يتحقق ذلك إلا بحسن التجاوب والاستجابة للحق والخضوع لنصوص الكتاب والسنة وتحقيق قول الله تعالى : " فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليماً " .
ويجب أن تسود هذه الروح كل الفئات والطوائف ولن تتحقق الوحدة المنشودة إلا إذا وجدت هذه الرغبة وهذه الروح السلسة المنقادة لحكم الله وحكم رسوله صلى الله عليه وسلم .
فليبادر أطراف الحوار الوطني وغيره إلى الاستجابة لله ولما يحييهم حتى تنتقل صورة وحدتهم الصحيحة إلى العالم الإسلامي فيتأسى بهم وينسج على منوالهم .
3- إنني أعتب على ابن عطية في قوله : " فإن القارب الذي كان لا يتسع إلا لفئة واحدة سوف يتسع لغيرهم لأنه بدأ يعذر تلك الفئات الأخرى ....الخ "
أقول :
كان ينبغي أن تتذكر المعاملة الحسنة والعناية الطيبة التي تقوم بها قيادة هذه البلاد نحو الشيعة في هذا البلد وأن تنقل هذه الصورة إلى القيادات الشيعية في إيران والعراق لتعامل أهل السنة بمثلها أو بقريب منها .
4- أ - حصرك الخلاف بين أهل السنة والشيعة في الفروع وأنها من مواضع الاجتهاد.
ب- تمثيلك بالاختلاف في البسملة وبالاختلاف في الصوم والإفطار عند سقوط قرص الشمس وبالاختلاف في الخمس من حيث وجوبه في الغنائم فحسب وقولك : أو أوسع من ذلك كل ذلك لا يضر في وحدتنا الإسلامية بعد الإقرار بقطعية الأصول .
فهذا الحصر وهذا التمثيل غير صحيح فإن هناك خلافات جسيمة لا يجوز لك إغفالها لأنها معروفة عند ألوف من علماء المسلمين وطلاب العلم والمثقفين وحتى اليهود والنصارى بأنها خلافات جسيمة واقعة بين أهل السنة والشيعة .
وأنا أسألك :
1- هل تجهل موقف الشيعة الإمامية والإسماعيلية من الصحابة ؟
2- وأسألك هل الإمامة عند الشيعة من الفروع أو من الأصول ؟ .
3- وهل إيجاب معرفة الأئمة عند الشيعة من الفروع أو من الأصول ؟ .
4- وهل اعتقاد عصمة الأئمة عند الشيعة من الفروع أو من الأصول ؟ .
5- وهل الوصية لعلي بالخلافة والقول بأن الصحابة اغتصبوها منه عند الشيعة من الفروع أو من الأصول ؟ .
6- وهل الإيمان بالمهدي المنتظر عند الشيعة من الفروع أو من الأصول ؟ .
7- وهل الإيمان بالرجعة وما يتبعها وما يترتب عليها عند الشيعة من الفروع أو من الأصول ؟ . ؟
8- وهل ادعاؤهم على الصحابة أنهم حرفوا القرآن من الفروع عند الشيعة وأهل السنة ؟
9- وهل اعتقادهم في الأئمة أنهم يعلمون الغيوب بل إن لهم سلطة تكوينية على كل ذرة من ذرات الكون من الفروع عند أهل السنة والشيعة .
10- وهل التقية عند الشيعة والسنة من الفروع ؟
كيف تكون التقية من الفروع وهي عندهم تسعة أعشار الدين ولا دين لمن لا تقية له وينسبون إلى أبي جعفر أنه قال :" أبى الله عز وجل لنا ولكم في دينه إلا التقية "
وينسبون إليه أنه قال : التقية من ديني ودين آبائي ولا إيمان لمن لا تقية له " انظر الكافي للكليني (2/217-218 ) .
هذه العقائد يكفر بها الشيعة من لا يدين بها بل يكفرون بكل واحدة منها ؟
11- وهل تشييد القبور والطواف حولها والاستعانة بأهلها وتقديم الأموال الطائلة والنذور والقرابين لعتباتها من الفروع عند الشيعة ؟
12- نكاح المتعة رخص فيه النبي صلى الله عليه وسلم عند الحاجة والضرورة ثم نسخها الله على لسان رسوله صلى الله عليه وسلم ومن رواة تحريم المتعة علي رضي الله عنه فاستباحها الشيعة ورووا في فضلها روايات يرفضها الشرع والعقل مثل قولهم :
" من تمتع بامرأة مؤمنة كأنما زار الكعبة سبعين مرة "
وقولهم روى الصدوق عن الصادق عليه السلام قال : " إن المتعة ديني ودين آبائي فمن عمل بها عمل بديننا ومن أنكرها أنكر ديننا واعتقد بغير ديننا " (1) والمتعة بهذه الصورة عندهم من أعظم الأصول التي يكفر تاركها .
وهناك بعض الروايات عندهم ومنها : " من تمتع مرة كانت كدرجة الحسين عليه السلام ومن تمتع مرتين فدرجته كدرجة الحسن عليه السلام ومن تمتع ثلاث مرات كانت درجته كدرجة علي بن أبي طالب عليه السلام ومن تمتع أربع فدرجته كدرجتي " .
فإذا تمتع المرأ عشرات المرات فكم يكون التفاوت بينه وبين أعظم الرسل صلى الله عليه وسلم ؟ .
هذه الفواقر تشكل كل واحدة منها عقبة كأداء أمام الوحدة , فإما أن يدينها الشيعة ويتبرأون منها باطناً وظاهراً ويحكمون على قائليها ومعتقديها بما يستحقون فتحصل الغاية المنشودة وهي الوحدة وإما أن يصروا عليها فيكونون هم المسئولين عن الفرقة وهم الذين وضعوا العقبات في وجه الوحدة والذين ينشدونها ويحرصون عليها .
إن الوحدة الإسلامية التي يعتقد أهل السنة وجوبها لابد أن تقوم على أصول صحيحة مستمدة من الكتاب والسنة .
سادساً _ قال ابن عطية : " ولقد حذر الله تعالى في كتابه الكريم من الاختلاف المذموم الذي يؤدي إلى التفرقة ووهن الأمة وتفرق كلمتها وهذا الاختلاف عبر عنه القرآن الكريم في عدد من آياته الكريمة , وأما الاختلاف المحمود فذلك الاختلاف الذي يكون في المواضيع التي يجوز الاختلاف فيها وبدلالة الأدلة الشرعية وليس استناداً للهوى والعواطف ولقد فطرنا على ذلك الاختلاف ( ولا يزالون مختلفين ) سورة هود آية 118" .
أقول :
1- ليس في الإسلام اختلاف محمود ولا مرغب فيه وإنما يعذر المجتهد الذي استفرغ جهده للوصول إلى الحق فلم يتبين له الحق ولم يبلغه الدليل فيعذر ويتجاوز الله عن خطئه ويثيبه على اجتهاده فقط ، ولا مدح ولا ثواب على الخطأ وليس لأحد أن يقلده في خطئه ومن قلده في خطئه بعد ظهور خطئه بالدليل فإنه آثم وقد يكفر إذا عاند النص من القرآن أو السنة .
2- هل ترى أن المسائل التي مرت في الفقرة السابقة والتي يكفر بها الشيعة أهل السنة مع أنه لا دليل عليها من الكتاب والسنة بل هي معاول تهدم الإسلام والمسلمين .
هل هذا الاختلاف في هذه المسائل من الاختلاف المحمود إن قلت نعم فقد أخرجت أهل السنة والصحابة من الإسلام كما هو دين الشيعة .
وإن قلت لا بل هو من الاختلاف المذموم المهلك فيجب أن تعلن براءتك من هذه الدواهي وأنه لا يمكن الاجتماع مادام الشيعة يؤمنون بهذه الأصول ويكفرون بها الصحابة وأهل السنة ويستحلون دماءهم وأموالهم ويحكمون عليهم بالخلود في النار.
كيف يجتمع الكفار والمسلمون وبأي عقل ومنطق ؟.
3- إن استشهادك بالآية ( ولا يزالون مختلفين ) وأن الاختلاف أمر فطري غير صحيح فالله فطر الناس على الإسلام كما جاء بذلك القرآن والسنة قال تعالى ( فأقم وجهك للدين حنيفا فطرة الله التي فطر الناس عليها ) وفي السنة " كل مولود يولد على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه " وقوله صلى الله عليه وسلم "خلقت عبادي حنفاء فاجتالتهم الشياطين عن دينهم ... الحديث " .
وآخر الآية يرد قولك فإن الله استثنى المرحومين من المختلفين الهالكين .
فقال ( إلا من رحم ربك ) وهناك أقوال أخر هذا أرجحها .
سابعاً - قال ابن عطية : " ومع علم الله سبحانه وتعالى بذلك الاختلاف ولكن الله سبحانه وتعالى يأمرنا بأن نتحد في تلك المشتركات التي تمثل حبل الله فقال تعالى ( واعتصموا بحبل الله جميعاً ولا تفرقوا ) فاختلافنا المحمود لا يمنع اعتصامنا بحبله تعالى بعد أن توفرت شروط الاعتصام عندنا فكلنا نعتصم بالشهادتين والصلاة والزكاة والصوم والحج والأمر بالمعروف والنهي عن المنكر والجهاد والخمس والتولي لأولياء الله والتبري من أعداء الله كلنا سنة نتبع سنة رسول الله صلى الله عليه وسلم وإن كنا شيعة نحب آل بيت رسول الله صلى الله عليه وسلم وإن كنا سنة " .
أقول :
1- إن هذه الأمور الشهادتان والصلاة والزكاة والصوم والحج والجهاد والأمر بالمعروف والنهي هن المنكر ليست هي كل ما أمر الله بالاعتصام به وإنما هي من جملة ما أمر الله بالاعتصام به من أصول وفروع ومنها الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره وهناك محرمات أمر الله باجتنابها وأوامر كلفنا باتباعها لا يتسع المقام لسردها .
2- إن هذه الأمور التي ذكرتها لا يؤديها الشيعة كما أمر الله ومنها شهادة أن لا إله إلا الله حيث يدعون غير الله ويستغيثون بهم ويتوكلون عليهم وغير ذلك من مخالفاتهم وذلك ينافي شهادة أن لا إله إلا الله بل تجاوزوا ذلك إلى اعتقاد أن الأئمة يعلمون الغيب ويتصرفون في الكون بل لهم سلطة تكوينية على كل ذرة من ذرات الكون فهذا شرك عظيم في الربوبية .
وشهادة أن محمداً رسول الله قد أخلوا بها إذ أعطوا الأئمة حق التشريع وفضلوهم على الأنبياء والملائكة وهذه عقيدة باطنية كان أوائل الشيعة يكفرون بها الباطنية .
والجهاد عقيدة الشيعة فيه أنه لا جهاد إلى أن يقوم المهدي المزعوم .
والأمر بالمعروف والنهي عن المنكر قد قلب موضوعهما الشيعة فأصبح كثير من المعروف عندهم منكراً وعلى رأس ذلك التوحيد , والمنكر معروفاً وعلى رأس ذلك الشرك والخرافات والغلو في أهل البيت ...الخ .
والوحدة الإسلامية لا تقوم إلا على أسس صحيحة فإذا قامت على أسس خائرة متهاوية فسرعان ما تتهاوى وتسقط .
فمن كان ناصحا صادقا في نشدان الوحدة الإسلامية فليجتهد في إقامتها على الأسس المتينة الصحيحة التي قامت عليها في عهد الرسول صلى الله عليه وسلم والخلفاء الراشدين – رضوان الله عليهم - والقرون المفضلة وليجتنب الغش والخلل .
قال رسول الله صلى الله عليه وسلم " من غشنا فليس منا " قالها في بائع الطعام فكيف بمن يريد أن يقيم صرح الإسلام .
وصلى الله وسلم على سيدنا محمد .

كتبه
ربيع بن هادي المدخلي
7/3/1427هـ

(1) انظر من لا يحضره الفقيه ( 3/366 ) بواسطة كتاب لله ثم للتاريخ كشف الأسرار وتبرئة الأئمة الأطهار للسيد حسين الموسوي.

فهرس جميع المقالات


القول الواضح المبين في المراد بظل الله الذي وعد به المؤمنين العاملين

القول الواضح المبين
في المراد بظل الله
الذي وعد به المؤمنين العاملين

بقلم:
رَبِيع بن هَادي بن عُمَيْر الْمَدْخلِي

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد :
فقد حصل أخيراً اختلاف في حديث " سبعة يظلهم الله في ظله " وكثرت التساؤلات عن المراد منه فرأيت أن من واجبي أن أبين مراد رسول الله صلى الله عليه وسلم من هذا الحديث في ضوء النصوص النبوية والقواعد الشرعية المستمدة من كتاب الله وسنة رسوله صلى الله عليه وسلم أسأل الله أن ينفعني وينفع إخواني المسلمين بهذه الدراسة وأن يجعله في صحيفة حسناتي .
نص الحديث
عن أبي هريرة رَضِيَ اللَّهُ عَنْهُ عن النبي صلى الله عليه وسلمقال: (سبعة يظلهم اللَّه في ظله يوم لا ظل إلا ظله: الإمام العادل، وشاب نشأ بعبادة الله، ورجل قلبه معلق في المساجد، ورجلان تحابا في اللَّه اجتمعا عليه وتفرقا عليه، ورجل دعته امرأة ذات منصب وجمال فقال :إني أخاف اللَّه، ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه، ورجل ذكر اللَّه خالياً ففاضت عيناه " مُتَّفَقٌ عَلَيْهِ ( 1 )
هذا الحديث : صحيح اتفق الشيخان على تخريجه نسأل الله أن يجعلنا من أهله .
لكن ما المراد من قوله (: " يظلهم الله في ظله يوم لا ظل إلا ظله " .
والجواب : أن هذا الظل إنما هو ظل العرش وإضافته إلى الله إنما هو من باب إضافة المخلوق إلى خالقه إضافة تشريف مثل:
1- قول الله تعالى : {نَاقَةَ اللَّهِ وَسُقْيَاهَا }.
2- ومثل قوله تعالى : {وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ }.
3- ومثل قوله تعالى : {مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ}.
4- وقوله تعالى : {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ}.
فإضافة هذه الناقة إلى الله إضافة تشريف, وإضافة البيت إلى الله -والمراد به الكعبة- إضافة تشريف, وكذلك إضافة الرسول إلى الله إضافة تشريف, وكل أولئك مخلوقون وإضافتهم إلى الله إضافة مخلوق إلى خالقه إضافة تشريف وإلا فالعالمون كلهم مخلوقون .
وهناك قواعد عظيمة يجب مراعاتها عند تفسير كلام الله وكلام رسوله ( .
منها قاعدة عظيمة يذكرها شيخ الإسلام في المضاف إلى الله ينبغي للباحث في قضايا التوحيد وما يتصل بها أن يراعيها ويجعلها نصب عينيه ومن لم يراعها وقع في الخطأ مهما بلغ من العلم والفضل . وسألخص كلامه بحسب ما يقتضيه المقام :
قال -رحمه الله- في مجموع الفتاوى (9/290-291) وهو يتحدث عن الروح في الإنسان وأنها تدبر الجسم وتخاطب وأن نسمة المؤمن طائر تعلق من ثمر الجنة ثم تأوي إلى قناديل معلقة بالعرش .
وأن الأرواح أسودة عن يمين آدم وعن يساره، وأنها تقبض وترسل، وأنها تعرج إلى السماء، وأنها تسمى روحاً وتسمى نفساً باعتبارين .
ثم قال : " ولهذا تسمى الريح روحاً وقال النبي صلى الله عليه وسلم " الريح من روح الله" ، أي: من الروح التي خلقها الله .
ثم ذكر القاعدة العظيمة فقال : " فإضافة الروح إلى الله إضافة ملك لا إضافة وصف إذ كل ما يضاف إلى الله إن كان عيناً قائمة بنفسها، فهو مِلك له وإن كان صفة قائمة بغيرها ليس لها محل تقوم به، فهو صفة لله .
فالأول : كقوله: {نَاقَةَ اللَّهِ وَسُقْيَاهَا}، وقوله: {فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا}، وهو جبريل، {فَتَمَثَّلَ لَهَا بَشَراً سَوِيّاً . قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَن مِنكَ إِن كُنتَ تَقِيّاً . قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلَاماً زَكِيّاً } .
وقال : {وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِن رُّوحِنَا} .
وقال عن آدم: {فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِن رُّوحِي فَقَعُواْ لَهُ سَاجِدِينَ} .
قلت : يعني أن هذه الأمور المذكورة في هذه الآيات التي مثل بها هي أعيان قائمة بذاتها فإضافتها إلى الله إضافة ملك، أو قل إضافة تشريف وليست من باب إضافة الصفة إلى الموصوف تعالى الله عن ذلك .
ثم قال -رحمه الله- : " والثاني: كقولنا علم الله وكلام الله وقدرة الله وأمر الله " .
قلت : يعني أن هذه الصفات الجليلة صفات لله قائمة بذاته، فإضافتها إليه من إضافة الصفة إلى الموصوف .
ثم قال -رحمه الله - : " لكن قد يعبر بلفظ المصدر عن المفعول به، فيسمى المعلوم علماً والمقدور قدرة، والمأمور أمراً, والمخلوق بالكلمة كلمة، فيكون مخلوقاً كقوله: { أَتَى أَمْرُ اللّهِ فَلاَ تَسْتَعْجِلُوهُ }، وقوله : { إِنَّ اللّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِّنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهاً فِي الدُّنْيَا وَالآخِرَةِ }، وقوله: { إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِّنْهُ ... }, ومنه قوله في الحديث الصحيح للجنة: " أنت رحمتي أرحم بك من أشاء من عبادي " كما قال للنار " أنت عذابي أعذب بك من أشاء ولكل واحدة منكما ملؤها " .
قلت : أي إن الإضافات في هذه الأمثلة من إضافة المخلوق إلى الخالق عز وجل كقوله: {أَتَى أَمْرُ اللّهِ}، أي مأموره، وقوله عن عيسى: إنه كلمته وكلمة منه أي أنه كان وخلق بالكلمة التي هي كلمة الله التي يخلق بها، قال تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ }، {ثُمَّ اسْتَوَى إِلَى السَّمَاء وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ . فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ}. الآية .
وقوله للجنة: أنت رحمتي ، وللنار: أنت عذابي ، من إضافة المخلوق إلى الخالق .
وكل هذه الأشياء المذكورة أعيان قائمة بنفسها فإضافتها إلى الله من إضافة المخلوق إلى الخالق .
وذكر شيخ الإسلام هذه القاعدة العظيمة في موضع آخر(2) وجعل المضاف إلى الله في الكتاب والسنة ثلاثة أقسام ومثَّل لإضافة الصفة إلى الموصوف بقوله تعالى: {وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ} .
وقوله تعالى: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ }، وقوله ( " اللهم إني أستخيرك بعلمك وأستقدرك بقدرتك " .
قال وفي الحديث الآخر " اللهم بعلمك الغيب وقدرتك على الخلق " .
ومثَّل لإضافة المخلوقات إلى الخالق بقول الله تعالى: {نَاقَةَ اللَّهِ وَسُقْيَاهَا}، وقوله تعالى: {وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ}، وقوله‏:‏‏{‏رَّسُولُ اللَّهِ‏}‏ ‏[‏الفتح‏:‏29‏]‏ و‏{‏عِبَادَ اللَّهِ‏}‏ ‏[‏الصافات‏:‏40‏]‏،وقوله‏:‏ ‏{‏ذُو الْعَرْشِ‏}‏ ‏[‏البروج‏:‏15‏]‏، وقوله‏:‏‏{‏ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ‏}‏‏.
ثم قال -رحمه الله - فهذا القسم لا خلاف بين المسلمين في أنه مخلوق .
كما أن القسم الأول لم يختلف فيه أهل السنة والجماعة في أنه قديم وغير مخلوق ".
وقد لخص هذه القاعدة الشيخ عبد الرحمن بن حسن -رحمه الله- في (فتح المجيد)(3) .
ثانياً – ومن القواعد التي يجب مراعاتها عند تفسير كلام الله وعند شرح كلام رسول الله صلى الله عليه وسلم: حمل المبهم على المبين والمطلق على المقيد .
فإذا لم يراع هذه القواعد وقع في الزلل وفي القول على الله بغير علم .
ومن القواعد التي يجب مراعاتها في باب التوحيد وإثبات صفات الله: أن يثبت لله ما أثبت لنفسه وما أثبته له رسوله ( من غير تكييف ولا تمثيل ومن غير تحريف ولا تعطيل على أساس قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ }، وقوله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ{1} اللَّهُ الصَّمَدُ{2} لَمْ يَلِدْ وَلَمْ يُولَدْ{3} وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ{4} ، وقوله تعالى: {هَلْ تَعْلَمُ لَهُ سَمِيّاً}، أي: نظيراً وشبيهاً .
فإذا لم يراعِ العالم وطالب العلم هذه القواعد في أبواب تفسير كلام الله أو شرح وبيان حديث رسول الله صلى الله عليه وسلم وقع في الزلل والقول على الله بغير علم .
وسوف أسوق في هذا البحث بعض الأحاديث التي نصّ فيها رسول الله صلى الله عليه وسلم على إكرام الله بعض عباده المؤمنين العاملين بأن يظلهم الله في ظل عرشه منها:
1- حديث أبي هريرة
قال الإمام الترمذي في الجامع (2/ 575) حديث 1306) :
حدثنا أبو كريب, قال :حدثنا إسحاق بن سليمان الرازي, عن داود بن قيس, عن زيد بن أسلم, عن أبي صالح, عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم: (من أنظر معسراً أو وضع له, أظله الله يوم القيامة تحت ظل عرشه, يوم لا ظل إلا ظله).وفي الباب عن أبي اليسر, وأبي قتادة, وحذيفة, وابن مسعود وعبادة, وجابر .
حديث أبي هريرة حديث حسن صحيح غريب من هذا الوجه .
وأخرجه الإمام أحمد في مسنده (2/359) .
قال :حدثنا إسحاق بن سليمان حدثنا داود بن قيس عن زيد بن أسلم عن أبي صالح عن أبي هريرة وساق المتن مثله إلا أنه قال: (أظله الله في ظل عرشه يوم القيامة) .
وهو حديث حسن صحيح غريب من هذا الوجه, كما قال الإمام الترمذي .

2-3 حديث معاذ بن جبل وعبادة بن الصامت
قال الإمام أحمد في المسند (5/236-237) :
حدثنا وكيع حدثنا جعفر بن برقان, عن حبيب بن أبي مرزوق ,عن عطاء بن أبي رباح , عن أبي مسلم الخولاني قال أتيت مسجد أهل دمشق فإذا حلقة فيها كهول من أصحاب النبي صلى الله عليه وسلم وإذا شاب فيهم أكحل العين براق الثنايا كلما اختلفوا في شي ردوه إلى الفتى فتى شاب .
قال: قلت: لجليس لي: من هذا ؟ قال: هذا معاذ بن جبل، قال: فجئت من العشي, فلم يحضروا, قال: فغدوت من الغد قال: فلم يجيئوا, فرحت فإذا أنا بالشاب يصلى إلى سارية فركعت ثم تحولت إليه, قال: فسلم فدنوت منه فقلت: إني لأحبك في الله قال: فمدني إليه, قال :كيف قلت؟ قلت: إني لأحبك في الله, قال: سمعت رسول الله صلى الله عليه وسلم يحكى عن ربه, يقول: (المتحابون في الله على منابر من نور في ظل العرش يوم لا ظل إلا ظله) .
قال : فخرجت حتى لقيت عبادة بن الصامت فذكرت له حديث معاذ بن جبل, فقال : سمعت رسول الله صلى الله عليه وسلم يحكي عن ربه عز وجل يقول : (حقت محبتي للمتحابين فيَّ وحقت محبتي للمتباذلين فيَّ, وحقت محبتي للمتزاوين فيَّ, والمتحابون في الله على منابر من نور في ظل العرش يوم لا ظل إلا ظله) .
إسناد حديث معاذ وعبادة بن الصامت رجاله رجال الصحيحين إلا جعفر بن برقان فإنه من رجال مسلم والأربعة , وثقه ابن معين وابن نمير إلا في حديث الزهري فإنه ضعيف فيه, وقال الإمام أحمد: لأبأس به في غير حديث الزهري, وقال : أبو حاتم محله الصدق يكتب حديث ، وقال الحافظ: صدوق يهم في حديث الزهري, ونقل فيه الذهبي توثيق ابن معين فقط.
وإلا حبيب بن أبي مرزوق فإنه" ثقة فاضل" من رجال الترمذي والنسائي وبقية رجاله رجال الصحيحين, فالحديث حسن لذاته يحتمل الصحة ويزداد قوة وصحة بحديث أبي هريرة السابق وبما يأتي بعده .

وأخرج البغوي حديث " سبعة يظلهم الله في ظله "... الحديث, في شرح السنة (2/354-355) ثم قال : " قيل في قوله : يظلهم الله في ظله معناه إدخاله إياهم في رحمته ورعايته, وقيل : المراد منه ظل العرش" .
وروي عن شعبة عن خبيب بن عبد الرحمن عن حفص بن عاصم عن أبي هريرة في هذا الحديث" سبعة يظلهم الله تحت ظل عرشه يوم لا ظل إلا ظله "وعلق عليه المحقق بقوله: أخرجه البيهقي في الأسماء والصفات (ص371) وفي سنده جعفر بن محمد بن الليث ضعفه الدار قطني وقال : كان يتهم في سماعه .
وقال البغوي : وروي عن سلمان أنه قال : " التاجر الصدوق مع السبعة في ظل عرش الله يعني مع هؤلاء السبعة التي جاءت في الحديث .
وقال البغوي: " وروى أيضاً عن محمد بن سيرين عن أبي هريرة " .
وأورد البيهقي في الأسماء والصفات (ص371) حديث السبعة، قال: ومعناه عند أهل النظر إدخاله إياهم في رحمته ورعايته كما يقال : أسبل الأمير أو الوزير ظله على فلان بمعنى الرعاية، وقيل : المراد بالخبر ظل العرش " .
أقول : وتأويله بالرحمة والرعاية غلط وأهل النظر هنا - فيما يبدو - هم أهل الكلام الذين دأبهم التأويل .
والحق أن المراد به: ظل العرش، كما هو ثابت بالأحاديث الصحيحة .
ثم ساق البيهقي بإسناده رواية شعبة عن خبيب عن حفص بن عاصم عن أبي هريرة ورواية ابن سيرين عن أبي هريرة بدون إسناد .
وأخرجه الخطيب في تاريخه (9/253-254) والبيهقي في الشعب.
من طريق عبد الله بن عامر الأسلمي عن سهيل بن أبي صالح عن أبيه عن أبي هريرة مرفوعاً بلفظ " تحت عرشه " وعبد الله بن عامر ضعيف لكنه ليس بمتروك وحديثه حسن في المتابعات " قاله الحافظ في الفتح (2/147) .
ونقله عنه الألباني في الثمر المستطاب ( 2/631-632) .
وقال: يقويه الحديث الآخر المشار إليه حديث سلمان عند سعيد بن منصور بإسناد حسن موقوف عليه، قال الحافظ : " لكن له حكم الرفع " وهذا القول للحافظ في الفتح (2/147).

- حديث معاذ من طريق أخرى
وقال الإمام أحمد في المسند (5/233) :
حدثنا روح ثنا الحجاج بن الأسود عن شهر بن حوشب عن معاذ بن جبل أن رسول ( قال : ( المتحابون في الله في ظل العرش يوم القيامة ) .
حديث معاذ هذا فيه الحجاج بن أبي زياد الأسود, وثقه الإمام أحمد وقال: رجل صالح وقال أبو حاتم: صالح الحديث وفيه شهر بن حوشب, قال الحافظ ابن حجر: صدوق كثير الإرسال والأوهام, وضعفه شعبة ووثقه الإمام أحمد وابن معين, وقال أبو حاتم:" ليس بدون أبي الزبير 4" , وقرنه مسلم :راجع الكاشف (1/ 491 ) .
وروح بن عبادة ثقة فاضل روى له الجماعة .
وعلى كل حال فهو يتقوى بما قبله وبما بعده من الأحاديث الواردة في هذا البحث.
وأخرج حديث عبادة بن الصامت ومعاذ بن جبل -رضي الله عنهما- عبد الله بن أحمد في زوائد المسند (5/328) وأبو يعلى الموصلي في مسنده وابن حبان كما في الإحسان (2/338) .
قال عبد الله بن أحمد: ثنا أبو أحمد مخلد بن الحسن أبو زميل إملاء من كتابه ثنا الحسن بن عمر بن يحيى الفزاري ويكنى أبا عبد الله ولقبه أبو المليح الرقى عن حبيب بن أبي مرزوق به .
وساقه أبو يعلى بهذا الإسناد ورواه ابن حبان من طريق أبي يعلى به .
الحسن بن عمر الفزاري أبو المليح الرقى، قال فيه الحافظ الذهبي :"وثقه ابن معين وأحمد " وقال فيه الحافظ ابن حجر : " ثقة / بخ دس .
ومخلد بن الحسن قال فيه الذهبي : " وثقه النسائي " وقال الحافظ ابن حجر : " لا بأس به" .
فهذا الإسناد صحيح يحتمل التحسين ويقويه ما قبله وما بعده .
4- حديث العرباض بن سارية
قال الإمام أحمد في مسنده (4/ 128): حدثنا هيثم بن خارجة قال حدثنا ابن عياش يعني إسماعيل , عن صفوان بن عمرو وعبد الرحمن بن ميسرة عن العرباض بن سارية قال : قال رسول الله صلى الله عليه وسلم: قال الله عز وجل : ( المتحابون بجلالي في ظل عرشي يوم لا ظل إلاً ظلي)، قال عبد الله: وأحسبنى قد سمعته منه .
حديث العرباض رضي الله عنه في إسناده إسماعيل بن عياش الحمصي, قال فيه الذهبي: عالم الشاميين, قال يزيد بن هارون: ما رأيت أحفظ منه, وقال دحيم :هو في الشاميين غاية وخلط في المدنيين, وقال البخاري: إذا حدث عن أهل حمص فصحيح وقال أبو حاتم لين، الكاشف (1/ 249) .
وقال الحافظ ابن حجر: صدوق في روايته عن أهل بلده, مخلط في غيرهم .
أقول : والذي يترجح لي ما قاله فيه يزيد بن هارون و دحيم والبخاري, لاسيما ودحيم من أهل بلده فهو أعرف به من أبي حاتم وروايته هنا عن الشاميين الحمصيين .
صفوان بن عمرو السكسكي أبو عمرو الحمصي ثقة, وعبد الرحمن بن ميسرة الحضرمي مقبول من الرابعة, وفيه الهيثم بن خارجه الخراساني، قال فيه الذهبي: " الحافظ ببغداد وكان يسمي شعبة الصغير" . الكاشف (2/344)
وقال أبو حاتم: "صدوق" . الجرح والتعديل (9/ 86) .
وقال :الحافظ ابن حجر: "صدوق خ س ق ".
فالحديث صحيح يحتمل التحسين ويتقوى بما قبله وبما بعده .
وحسَّن الألباني إسناد حديث العرباض هذا في مختصر العلو (ص 106) ثم قال: أخرجه أحمد (4/128) وقال : قال المنذري في الترغيب (4/48): بإسناد جيد .

5- حديث أبي قتادة
قال الإمام أحمد في المسند (5/ 300 و 308 ) .
حدثنا يونس وعفان قالا ثنا حماد بن سلمة قال عفان في حديثه أنا أبو جعفر الخطمي عن محمد بن كعب القرظى ,عن أبي قتادة قال :سمعت رسول الله ( يقول : (من نفس عن غريمه أو محا عنه كان في ظل العرش يوم القيامة) .
ورواه الإمام أبو محمد عبد الله بن عبد الرحمن الدارمي في سننه ( 2/ 176) من طريق عفان به .
حديث أبي قتادة في إسناده حماد بن سلمة الإمام قال فيه الحافظ ابن حجر ثقة عابد أثبت الناس في ثابت وتغير حفظه بأخرة خت م 4 .
وقال فيه الذهبي : قال ابن معين إذا رأيت من يقع فيه فاتهمه على الإسلام" ثم قال الذهبي (قلت هو ثقة صدوق يغلط وليس في قوة مالك ) .
أقول: وكون حماد بن سلمة تغير بأخرة فإن تغيره لا يضر بكثير من أحاديثه .
ومنها هذا الحديث فإنه من رواية عفان عنه ,قال عبد الله بن أحمد سمعت يحيى بن معين يقول : من أراد أن يكتب حديث حماد فعليه بعفان بن مسلم .وقال النسائي: ( أثبت أصحاب حماد بن سلمة ابن مهدي وابن المبارك و عبدالوهاب الثقفي ) . الكواكب النيرات (ص461 ) .
أبو جعفر الخطمي هو عمير بن يزيد الأنصاري نزيل البصرة قال الحافظ ابن حجر ( صدوق )4."
وقال الحافظ الذهبي: ( ثقة ) . الكاشف ( 2/98 ) .
وقال ابن أبي حاتم: عن إسحاق بن منصور عن يحيى بن معين أنه قال: أبو جعفر الخطمي ثقة .
وفيه محمد بن كعب القرظى: " ثقة حجة " قاله الحافظ الذهبي في الكاشف ( 2/213) .
وقال الحافظ ابن حجر: " ثقة عالم " التقريب .
فهذا الحديث بهذا الإسناد صحيح يحتمل التحسين ويزداد قوة بما قبله .
وبالجملة فهذا الحديث صحيح في أقصى درجات الصحة حيث روي عن عدة من الصحابة وبعض طرقه صحيح لا غبار عليه وبعضها صحيح يحتمل التحسين وبمجموع طرقه يقرب من التواتر .
ورواه البغوى في شرح السنة (8/ 199) من طريق الدارمي به وقال هذا حديث حسن وصححه الألباني في الجامع الصغير ( 6452) .
6- حديث أبي اليسر
قال أبو بكر بن أبي شيبة ( 7/552 ) حديث (22484 ) : حدثنا حسين بن علي عن زائدة عن عبد الملك بن عمير عن ربعي قال : حدثني أبو اليسر قال : قال رسول الله صلى الله عليه وسلم: " من أنظر معسراً أو وضع له أظله الله في ظل عرشه " وهذا إسناد صحيح .
أبو بكر هو الإمام ورجال إسناده كلهم ثقات رجال الجماعة .

7- حديث سلمان رضي الله عنه :
قال البيهقي -رحمه الله- بعد أن نقل قول من قال: إن المراد بالخبر ظل العرش وإنما الإضافة إلى الله بمعنى الملك .
قال: واحتج من قال ذلك بما أخبرنا أبو الحسن بن بشران أنا إسماعيل الصفار حدثنا أحمد بن منصور حدثنا عبدالرزاق أنا معمر عن قتادة قال: إن سلمان: قال: " التاجر الصدوق مع السبعة في ظل عرش الله تعالى يوم القيامة"، ثم ذكر السبعة في الخبر المرفوع " الأسماء والصفات ( ص 371 ) ، وحسن ابن حجر إسناده في الفتح ( 2/144).
والحاصل أن حديث سلمان يتقوى بما قبله من الأحاديث، وهي تزداد به قوة وصحة لاسيما وحديث سلمان في درجة الحسن كما قال الحافظ .
ولقد تمنيت ألا يذكر البيهقي والحافظ هذا التأويل لاسيما وقد دلت الأحاديث الصحيحة على مراد رسول الله من قوله" في ظله" حيث بينتْ هذه الأحاديث أن هذا الظل المبهم في حديث السبعة أنه ظل عرش الله ، وإن كان يظهر من كلامهما ترجيح ما دلت عليه هذه الأحاديث بل صرح الحافظ بترجيح ما دلت عليه هذه الروايات.
ويظهر والله أعلم أن بعض العلماء حينما يسوقون حديث السبعة لا يستحضرون هذه الأحاديث .
ويحتمل أنها لم تبغلهم ولولا ذلك لما لجأوا إلى التأويل المذكور .

أقوال العلماء في إثبات أن هذا الظل
إنما هو ظل العرش
1- الإمام ابن حبان :
ابن حبان يرى أن الظل الوارد في حديث السبعة إنما هو ظل العرش ، قال –رحمه الله تعالى كما في الإحسان (2/332) :
(ذكر الخصال التي يرتجى لمن فعلها أو أخذ بها أن يظله الله يوم القيامة في ظل عرشه) .
ثم ساق حديث ( سبعة يظلهم الله في ظله يوم لا ظل إلا ظله ..) الحديث, من طريق حفص بن عاصم عن أبي سعيد أو عن أبي هريرة رضي الله عنهما مرفوعا .
فأنت ترى أنه أخذ هذه الترجمة التي فيها أن الظل إنما هو ظل العرش أخذها من هذا الحديث حديث السبعة الذين يظلهم الله في ظله، وهذا أمر واضح .

2- الإمام محمد بن إسحاق ابن منده -رحمه الله-
قال رحمه الله :
بيان آخر يدل على أن العرش(4) ظل يستظل فيه من يشاء الله من عباده
- أخبرنا علي بن الحسن بن علي ثنا إسحق بن الحسن بن ميمون ثنا شريح بن النعمان ثنا فليح بن سليمان عن عبد الله بن عبد الرحمن أبي طوالة عن سعيد ين يسار عن أبي هريرة قال : قال رسول (: (إن الله يقول يوم القيامة: أين المتحابون بجلالي اليوم أظلهم في ظل عرشي يوم لا ظل إلا ظلي) .
انظر كتاب التوحيد لابن منده (3/190-191) .
وساق هذا الحديث بإسناد آخر عن أبي هريرة -رضي الله عنه - مرفوعاً ثم أورد حديث : (سبعة يظلهم الله في ظله يوم لا ظل إلا ظله) من ثلاث طرق وفي الطريق الأخيرة عن أبي هريرة أو عن أبي سعيد .
وظاهر من ترجمة الإمام ابن منده لهذه الأحاديث أنه يعتقد أن الظل المذكور في حديث السبعة الذين يظلهم الله في ظله أن المراد منه ظل العرش .
3- الإمام أبوجعفر أحمد بن محمد بن سلامة الطحاوي رحمه الله
قال رحمه الله في شرح مشكل الآثار (15/73) بعد أن روى حديث أبي هريرة في السبعة الذين يظلهم الله في ظله من ثلاثة طرق في طريقين منها : (يظلهم بظله )، وفي الثالث : (يظلهم الله بظل عرشه) قال عقب ذلك :
(ثم نظرنا في الأصل المذكور في هذا الحديث مالمراد به ؟ فلم يكن في حديث مالك عن خبيب بن عبد الرحمن ما يدل على ذلك ما هو ؟ وهو قوله : (يظلهم الله في ظل عرشه) فأخبر بذلك أن الظل المراد في هذا الحديث هو ظل عرش الله عز وجل .
وقد روي في مثل هذا المعنى من الظل المذكور في كتاب الله عز وجل (وظل ممدود).
4-الإمام أبو عمر يوسف بن عبد البر -رحمه الله-
قال في التمهيد شرح الموطأ ( 17/431 ) :
في شرح حديث أبي هريرة : عن رسول الله صلى الله عليه وسلم: " إن الله تبارك وتعالى يقول يوم القيامة أين المتحابون لجلالي اليوم أظلهم في ظلي يوم لا ظل إلا ظلي ".
قال:" قال أبو عمر فمن الحب في الله: حب أولياء الله, وهم الأتقياء العلماء الفضلاء ومن البغض في الله: بغض من حاد الله وجاهر بمعاصيه, أو ألحد في صفاته, وكفر به وكذب رسله, أو نحو هذا كله .
وأما قوله: "في ظل الله" فإنه أراد- والله أعلم – في ظل عرشه, وقد يكون الظل كناية عن الرحمة كما قال: (إِنَّ الْمُتَّقِينَ فِي ظِلَالٍ وَعُيُونٍ وَفَوَاكِهَ ) يعني بذلك: ما هم فيه من الرحمة والنعيم , وقال: (أُكُلُهَا دَآئِمٌ وِظِلُّهَا) .
والظاهر أن ابن عبد البر يرجح ما دل عليه الحديث .
5 – الذين أشار إليهم البيهقي بقوله: فيما سبق "وقيل المراد بالخبر ظل العرش"
فإن هؤلاء الذين أشار إليهم وقد يكونون عدداً كثيراً من علماء أهل السنة وأئمتهم الموجودين قبل عصره.

6 - الإمام ابن القيم شمس الدين محمد بن أبي بكر رحمه الله
- قال رحمه الله في طريق الهجرتين (ص/ 293) طـ - دار الوطن :
"لا ريب أن الحب والأنس المجرد عن التعظيم والإجلال يبسط النفس، ويحملها على بعض الدعاوى والرعونات والأماني الباطلة وإساءَة الأدب والجناية على حق المحبة.
فإذا قارن المحبة مهابة المحبوب وإجلاله وتعظيمه وشهود عز جلاله وعظيم سلطانه، انكسرت نفسه له وذلت لعظمته واستكانت لعزته وتصاغرت لجلاله وصفت من رعونات النفس وحماقاتها ودعاويها الباطلة وأمانيها الكاذبة، ولهذا في الحديث: (يقول الله عَزَّ وجَلَّ: أين المتحابون بجلالى؟ اليوم أُظلهم في ظلي يوم لا ظل إلا ظلي) ، فقال: (أين المتحابون بجلالي)، فهو حب بجلاله [سبحانه] وتعظيمه ومهابته ليس حباً لمجرد جماله، فإنه سبحانه الجليل الجميل.
والحب الناشئ عن شهود هذين الوصفين هو الحب النافع الموجب لكونهم في ظل عرشه يوم القيامة. فشهود الجلال وحده يوجب خوفاً وخشية وانكساراً، وشهود الجمال وحده يوجب حباً بانبساط وإدلال ورعونة. وشهود الوصفين معاً يوجب حباً مقروناً بتعظيم وإجلال ومهابة. وهذا هو غاية كمال العبد. والله أعلم .1هـ.
فأنت ترى أن هذا الإمام قد فسر الظل هنا بظل العرش الذي يستظل به المتحابون.
وقال -رحمه الله- في الكتاب نفسه (ص354) :
"الطبقة الخامسة: أئمة العدل وولاته الذين تؤمَّن بهم السبل ، ويستقيم بهم العالم ويستنصر بهم الضعيف ، ويذل بهم الظالم ويأْمن بهم الخائف ، وتقام بهم الحدود ويدفع بهم الفساد ويأْمرون بالمعروف وينهون عن المنكر ويقام بهم حكم الكتاب والسنة وتطفأُ بهم نيران البدع والضلالة .
وهؤلاء الذين تنصب لهم المنابر من النور عن يمين الرحمن عز وجل يوم القيامة فيكونون عليها .
والولاة الظلمة قد صهرهم حر الشمس وقد بلغ منهم العرق مبلغه وهم يحملون أثقال مظالمهم العظيمة على ظهورهم الضعيفة في يوم كان مقداره خمسين ألف سنة ثم يُرى سبيل أحدهم إما إلى الجنة وإما إلى النار.
قال النبي صلى الله عليه وسلم: ((المقسطون على منابر من نور يوم القيامة عن يمين الرحمن تبارك وتعالى وكلتا يديه يمين ، الذين يعدلون في حكمهم وأهليهم وما ولوا))، وعنه (: ((إن أحب الخلق إلى الله وأقربهم منه منـزلة يوم القيامة إمام عادل، وإن أبغض الخلق إلى الله وأبعدهم منه منـزلة يوم القيامة إمام جائر)) أو كما قال. وهم أحد السبعة الأصناف الذين يظلهم الله في ظل عرشه يوم لا ظل إلا ظله وكما كان الناس في ظل عدلهم في الدنيا كانوا في ظل عرش الرحمن يوم القيامة ظلاً بظل جزاءً وفاقاً". 1هـ.ّ
وهنا ذكر حديث السبعة الذي قال فيه النبي صلى الله عليه وسلم : " سبعة يظلهم الله في ظله يوم لا ظل إلا ظله " ومع ذلك حمل هذا الظل على ظل العرش.
وقال -رحمه الله- في الوابل الصيب (ص/54-55 . ط:دار الكتاب العربي)
جاء في الحديث "من ستر مسلما ستره الله تعالى في الدنيا والآخرة ، ومن نفس عن مؤمن كربة من كرب الدنيا نفس الله تعالى عنه كربة من كرب يوم القيامة ، ومن يسر على معسر يسر الله تعالى حسابه ، ومن أقال نادما أقال الله تعالى عثرته ، ومن أنظر معسراً أو وضع عنه أظله الله تعالى في ظل عرشه " .
لأنه لما جعله في ظل الإنظار والصبر ونجاه من حر المطالبة وحرارة تكلف الأداء مع عسرته وعجزه نجّاه الله تعالى من حر الشمس يوم القيامة إلى ظل العرش " اهـ.
وهنا ذكر حديث: ( من أنظر معسرا أظله الله في ظل عرشه ) الذي رواه أبو هريرة وأبو قتادة وأقر ما دل عليه بل احتج به .
- وقال رحمه الله في الكتاب نفسه (ص65):
التاسعة والعشرون : أنه مع البكاء في الخلوة سبب لإظلال الله تعالى العبد يوم الحر الأكبر في ظل عرشه والناس في حر الشمس قد صهرتهم في الموقف وهذا الذاكر مستظل بظل عرش الرحمن عز وجل. اهـ
والإمام هنا يتكلم عن واحد من السبعة الذين يظلهم الله في ظله ومع ذلك ينص على أن الله يظله في ظل عرشه.

- وقال رحمه الله في روضة المحبين (ص/379-380ط:دار الحديث- القاهرة) :
التاسع والأربعون: أن مخالفة الهوى توجب شرف الدنيا وشرف الآخرة ، وعز الظاهر وعز الباطن ، ومتابعته تضع العبد في الدنيا والآخرة وتذله في الظاهر وفي الباطن ، وإذا جمع الله الناس في صعيد واحد نادى مناد ليعلمن أهل الجمع من أهل الكرم اليوم ألا ليقم المتقون فيقومون إلى محل الكرامة .
وأتباع الهوى ناكسو رؤوسهم في الموقف في حر الهوى وعرقه وألمه وأولئك في ظل العرش اهـ
وهنا ذكر –رحمه الله- أن من مخالفة الهوى توجب شرف الدنيا والآخرة ومن ذلك إظلالهم في ظل العرش جعلنا الله منهم وجنبنا الهوى وكل أسباب الردى.

- ثم قال الإمام ابن القيم –رحمه الله- :
الخمسون: أنك إذا تأملت السبعة الذين يظلهم الله عز وجل في ظل عرشه يوم لا ظل إلا ظله وجدتهم إنما نالوا ذلك الظل بمخالفة الهوى فإن الإمام المسلط القادر لا يتمكن من العدل إلا بمخالفة هواه والشاب المؤثر لعبادة الله على داعي شبابه لولا مخالفة هواه لم يقدر على ذلك ، والرجل الذي قلبه معلق بالمساجد إنما حمله على ذلك مخالفة الهوى الداعي له إلى أماكن اللذات ، والمتصدق المخفي لصدقته عن شماله لولا قهره لهواه لم يقدر على ذلك والذي دعته المرأة الجميلة الشريفة فخاف الله عز وجل وخالف هواه والذي ذكر الله عز وجل خاليا ففاضت عيناه من خشيته إنما أوصله إلى ذلك مخالفة هواه .
فلم يكن لحر الموقف وعرقه وشدته سبيل عليهم يوم القيامة .
وأصحاب الهوى قد بلغ منهم الحر والعرق كل مبلغ وهم ينتظرون بعد هذا دخول سجن الهوى فالله سبحانه وتعالى المسؤول أن يعيذنا من أهواء نفوسنا الأمارة بالسوء وأن يجعل هوانا تبعا لما يحبه ويرضاه إنه على كل شيء قدير وبالإجابة جدير. اهـ
وهنا يتحدث عن السبعة المشهورين والمشهور حديثهم ويصرح بأن الله يظلهم في ظل عرشه.

7- ابن قتيبة رحمه الله
قال ابن قتيبة رحمه الله:
" والظل هنا ظل من دخان نار جهنم سطع ثم افترق ثلاث فرق وكذلك شأن الدخان العظيم إذا ارتفع أن يتشعب فيقال : لهم كونوا فيه إلى أن يفرغ من الحساب كما يكون أولياء الله في ظل عرشه أو حيث شاء من الظل ثم يؤمر بكل فريق إلى مستقره من الجنة والنار " (5) .
8- الحافظ عماد الدين إسماعيل بن عمر بن كثير رحمه الله
قال رحمه الله في تفسيره (14/47) في تفسير قول الله تعالى: (إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُم بِالْغَيْبِ لَهُم مَّغْفِرَةٌ وَأَجْرٌ كَبِيرٌ) : يقول تعالى مخبرا عمن يخاف مقام ربه فيما بينه وبينه إذا كان غائبا عن الناس فينكف عن المعاصي ويقوم بالطاعات حيث لا يراه أحد إلا الله : بأنه له مغفرة وأجر كبير أي : يكفر عنه ذنوبه ويُجازى بالثواب الجزيل كما ثبت في الصحيحين(6) : (سبعة يظلهم الله في ظل عرشه يوم لا ظل إلا ظله ) فذكر منهم رجلا دعته امرأة ذات منصب وجمال فقال : إني أخاف الله ,ورجلا تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه .
9- قال أبو عبد الله محمد بن أحمد الأنصاري القرطبي في التذكرة في أحوال الموتى وأمور الآخرة (ص 264) .
" وروى الأئمة عن أبى هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال :(سبعة يظلهم الله في ظله يوم لا ظل إلا ظله :الإمام العادل ,وشاب نشأ في عبادة الله ورجل قلبه معلق بالمساجد ,ورجلان تحابا في الله اجتمعا عليه وتفرقا عليه ,ورجل دعته امرأة ذات منصب وجمال فقال : إني أخاف الله ,ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه ورجل ذكر الله خالياً ففاضت عيناه " .
فأنت تراه قد حمل معنى في ظله في حديث السبعة على معنى الأحاديث المصرحة بأن هذا الظل إنما هو ظل عرش الرحمن .

10- الإمام ابن رجب -رحمه الله-
وقال الإمام ابن رجب -رحمه الله- في نهاية شرحه لحديث: ( سبعة يظلهم الله في ظله ... ) في شرحه لصحيح البخاري :
" وهذا الحديث يدل على أن هؤلاء السبعة يظلهم الله في ظله, ولا يدل على الحصر ولا على أن غيرهم لا يحصل له ذلك ؛فإنه صح عن النبي صلى الله عليه وسلم: (من أنظر معسراً أو وضع عنه , أظله الله في ظله ,يوم لا ظل إلا ظله) . خرجه مسلم من حديث أبي اليسر الأنصاري عن النبي صلى الله عليه وسلم.
وخرّج الإمام أحمد والترمذي وصححه من حديث أبي هريرة عن النبي صلى الله عليه وسلم قال : " من نفس عن غريمه أو محا عنه كان في ظل العرش يوم القيامة(7) " وهذا يدل على أن المراد بظل الله : ظل عرشه . انظر فتح الباري لابن رجب (6/51) .

11- الحافظ أحمد بن علي بن حجر العسقلاني –رحمه الله- :
قال رحمه الله- في الفتح ( 2/144) في شرح حديث السبعة : قوله : " في ظله " قال عياض : إضافة الظل إلى الله إضافة مِلك وكل ظل فهو ملكه " كذا قال : وكان حقه أن يقول إضافة تشريف ليحصل امتياز هذا على غيره كما قيل : الكعبة بيت الله مع أن المساجد كلها ملكه .
وقيل المراد بظله: كرامته وحمايته كما يقال فلان في ظل الملك ، وهو قول عيسى بن دينار وقواه عياض .
وقيل المراد: ظل عرشه، ويدل عليه حديث سلمان عند سعيد بن منصور بإسناد حسن سبعة يظلهم الله في ظل عرشه فذكر الحديث ، وإذا كان المراد ظل العرش استلزم ما ذكر من كونهم في كنف الله وكرامته من غير عكس فهو أرجح ، وبه جزم القرطبي(8)، ويؤيده أيضاً تقييد ذلك بيوم القيامة كما صرح به ابن المبارك في روايته عن عبيد الله بن عمر وهو عند المصنف في كتاب الحدود ، وبهذا يندفع قول من قال : المراد ظل طوبى أو ظل الجنة لأن ظلهما إنما يحصل لهم بعد الاستقرار في الجنة ، ثم إن ذلك مشترك لجميع من يدخلهما والسياق يدل على امتياز أصحاب الخصال المذكورة ، فيرجح أن المراد ظل العرش)ا.هـ
فأنت ترى أن الحافظ يرجح في هذا السياق مرتين أن المراد بالظل في الأحاديث المضافة إلى العرش والتي لم يضف فيها الظل إلى العرش .
ومجموعها بلغ درجة التواتر والحافظ من أكثر العلماء اطلاعاً على هذه الأحاديث فقد ألف في ذلك رسالة سماها "معرفة الخصال الموصلة إلى الظلال" وأورد جملة منها في كتابه الأمالي وقد نقل بيتين في ذلك عن أبي شامة وهما:
وقال النبي المصطفى أن سبعة يظلهم الله الكريم بظلـه
محب عفيف ناشيء متصدق وباك مصل والإمام بعدله
....ثم تتبعت بعد ذلك الأحاديث الواردة في مثل ذلك فزادت على عشر خصال وقد انتقيت منها سبعة وردت بأسانيد جياد ونظمتها في بيتين تذييلاً على بيتي أبي شامة وهما : وزد سبعة : إظلال غاز وعونه وإنظار ذي عسر وتخفيف حمله
وإرفاد ذي غرم وعون مكاتب وتاجر صدق في المقال وفعله
فأما إظلال الغازي فرواه ابن حبان وغيره من حديث عمر , وأما عون المجاهد فرواه أحمد والحاكم من حديث سهل ابن حنيف , وأما إنظار المعسر والوضيعة عنه ففي صحيح مسلم كما ذكرنا , وأما إرفاد الغارم وعون المكاتب فرواهما أحمد والحاكم من حديث سهل بن حنيف المذكور , وأما التاجر الصدوق فرواه البغوي في شرح السنة من حديث سلمان وأبو القاسم التيمي من حديث أنس , والله أعلم , ونظمته مرة أخرى فقلت في السبعة الثانية :
وتحسين خلق مع إعانة غارم خفيف يد حتى مكاتب أهله
وحديث تحسين الخلق أخرجه الطبراني من حديث أبي هريرة بإسناد ضعيف , ثم تتبعت ذلك فجمعت سبعة أخرى ونظمتها في بيتين آخرين وهما
وزد سبعة : حزن ومشي لمسجد وكره وضوء ثم مطعم فضله
وآخذ حق باذل ثم كافل وتاجر صدق في المقال وفعله
ثم تتبعت ذلك فجمعت سبعة أخرى ولكن أحاديثها ضعيفة وقلت في آخر البيت : " تربع به السبعات من فيض فضله " وقد أوردت الجميع في الأمالي , وقد أفردته في جزء سميته معرفة الخصال الموصلة إلى الظلال " فتح الباري (2/143-144) .

12- الحافظ جلال الدين عبدالرحمن السيوطي
وقد صرح –رحمه الله – في كتابه تمهيد الفرش في الخصال الموجبة لظل العرش (ص/132) وعنوان كتابه يفيد هذا .

13- العلامة محمد عبد الرحمن المباركفوري
قال – رحمه الله - في تحفة الأحوذي (4/534) في شرح حديث أبي هريرة عند الترمذي: (من أنظر معسرا أو وضع له ,أظله الله يوم القيامة تحت ظل عرشه ,يوم لا ظل إلا ظله) : (أظله الله يوم القيامة تحت ظل عرشه) : أي أوقفه الله تحت ظل عرشه " .
14- العلامة عبد الرحمن بن ناصر السعدي رحمه الله
قال - رحمه الله - في تفسيره ( ص 409 ) عند ذكر العبر والفوائد الجليلة التي اشتملت عليها قصة يوسف عليه السلام .
" ومنها: أن الهمَّ الذي همَّ به يوسف بالمرأة ثم تركه لله، مما يقربه إلى الله زلفى ؛ لأن الهمّ داع من دواعي النفس الأمارة بالسوء، وهو طبيعة لأغلب الخلق، فلما قابل بينه وبين محبة الله وخشيته، غلبت محبة الله وخشيته داعي النفس والهوى . فكان ممن ( خاف مقام ربه ونهى النفس عن الهوى ) ومن السبعة الذين يظلهم الله في ظل عرشه يوم لا ظل إلا ظله، أحدهم: "رجل دعته امرأة ذات منصب وجمال، فقال: إني أخاف الله" وإنما الهم الذي يلام عليه العبد، الهم الذي يساكنه، ويصير عزماً، ربما اقترن به الفعل " .

15 - العلامة محمد ناصر الدين الألباني- رحمه الله تعالى- :
أورد – رحمه الله - في مختصر العلو (ص 105) حديث أبي هريرة - رضي الله عنه "سبعة يظلهم الله في ظله يوم لا ظل إلا ظله إمام عادل"، قال وساق الحديث - يعني الذهبي -وأخرجه البخاري ، ثم ساق حديث أبي هريرة : (إن الله تعالى يقول أين المتحابون بجلالي اليوم أظلهم في ظل عرشي يوم لا ظل إلا ظلي ) ، ثم قال الألباني : وقد ورد في ظل العرش أحاديث تبلغ التواتر .
وأورد الألباني في الإرواء (3/395) حديث أبي هريرة - رضي الله عنه – مرفوعاً "سبعة يظلهم الله في ظله يوم لا ظل إلا ظله .." الحديث ، خرجه من صحيح البخاري ومسلم وسنن النسائي وموطأ مالك ، ثم قال: وللحديث شاهد من حديث سلمان بلفظ سبعة يظلهم الله في ظل عرشه فذكر الحديث رواه سعيد بن منصور بإسناد حسن كما في الفتح (2/ 121) .
فقول الألباني –رحمه الله- :
(وقد ورد في ظل العرش أحاديث تبلغ التواتر ).
وقوله: ( وللحديث شاهد من حديث سلمان (يعني حديث السبعة) يفيد أن الألباني يرى أن الظل إنما هو ظل العرش ، ويرى أن معنى الأحاديث كلها معنىً واحد .
وما أعتقد أن أحداً من علماء السنة السابقين يخالف هؤلا العلماء .
وأخيراً:
فإن المتأمل المنصف في النصوص النبوية والقواعد الشرعية لا يخالجه شك في أن المراد من الظل الوارد في النصوص النبوية – التي مر ذكرها في هذا البحث- إنما هو ظل عرش الله عز وجل.
هذا ما يسره الله لي ووفقني له من هذا البحث الذي أرجو الله الرؤوف الرحيم أن ينفعني به وأن يجعلني ممن يظلهم بظل عرشه يوم لا ظل إلا ظله {يَوْمَ لَا يَنفَعُ مَالٌ وَلَا بَنُونَ * إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ }.
وصلى الله على نبينا محمد وإخوانه من النبيين والمرسلين وآله وصحابته أجمعين.

كتبه:
رَبِيع بن هَادي بن عُمَيْر الْمَدْخلِي
25/7/1427هـ

(1) أخرجه أحمد ( 9665) و البخاري في كتاب: الأذان باب : من جلس في المسجد ينتظر الجماعة ( 660) و( 1423) و( 6806) ، ومسلم في كتاب: الزكاة باب : فضل إخفاء الزكاة ( 1031 )، والترمذي في كتاب الزهد باب : الحب في الله ( 2391 ) وغيرهم .
(2) مجموع الفتاوى (6/144-145)
(3) (ص39-40) .
(4) كذا والصواب " أن للعرش " ولعل الخطأ من النساخ أوالطابع .
(5) انظر زاد المسير( 8/450 ) لابن الجوزي .
(6) كذا هنا ! (في ظل عرشه) في هذا الحديث المعزو إلى الصحيحين ويغلب على الظن أن هذا من سهو النساخ والطابعين ولقد ذكره الحافظ ابن كثير في تفسير سورة يوسف (8/39)طـ . دار عالم الكتب) كما هو في الصحيحين (في ظله) على أنه قد ورد في بعض طرق هذا الحديث بهذا اللفظ (في ظل عرشه ) .
(7) هذا نص حديث أبي قتادة –رضي الله عنه- وحديث أبي هريرة نحوه كما ترى لكن الترمذي لم يرو حديث أبي قتادة .
(8) يشير إلى كلام القرطبي الذي أسلفناه قريباً في هذا البحث .

فهرس جميع المقالات


مكانة الصَّحابة رضي الله عنهم في القرآن والسنَّة وعند أهل البيت والأمَّة الإسلامية (الحلقة الأولى)

مكانة الصَّحــــــابة
في القرآن والسنَّة
وعند أهل البيت والأمَّة الإسلامية
( الحلقة الأولـى )

تأليف :
فضيلة الشيخ
رَبِيع بن هَادي بن عُمَيْر الْمَدْخلِي

الْحَمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.
الْحَمد لله الذي بعث مُحَمَّداً ( رحْمَة للعالَمِين أرسله بالْهُدى ودين الْحَق ليظهره على الدين كله ولو كره الْمُشركون.
أرسله بأعظم كتاب وأعمه وأشْمَلِه، ضمَّ بيْن دفتيه أعظم العقائد وأجْمَل الأخلاق والْمَكارم وأكملها مثل الصدق والصبر والْحِلم والشجاعة والكرم، ونَهى عن الشرك والكفر والبدع والأخلاق القبيحة مثل: الكذب والكبر والعناد والبخل والْحَسد، لا سيما الكذب على الله والاستكبار على رسله ورسالاته وتكذيبها وتَحْريفها والبغي على أتباعها والطعن فيهم.
إنَّ أعظم رسول عرفته البشرية مُحَمَّد ( وإنَّ أعظم كتاب عرفته البشرية هذا القرآن الذي جاء به هذا الرسول صلى الله عليه وسلم قال تعالَى: (الم*ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ هُدًى لِّلْمُتَّقِينَ*الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ*والَّذِينَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ*أُوْلَـئِكَ عَلَى هُدًى مِّن رَّبِّهِمْ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ) .
وهذه الصفات لا تنطبق على أحد كما تنطبق على أصحاب مُحَمَّد (.
وقال تعالَى: (كتاب لَا يَأْتِيهِ الْبَاطِلُ مِن بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنزِيلٌ مِّنْ حَكِيمٍ حَمِيدٍ).
وما أحد من الأمة عرف قدر هذا الكتاب وحفظه وعمل بكل ما فيه واعتصم به مثل أصحاب مُحَمَّد ( فحماهم الله من الضلال والشرك والبدع ومساوئ الأخلاق وألوان الباطل فكانوا كما وصفهم عبد الله بن مسعود -رضي الله عنه- حيث قال: "إن الله تعالى نظر فِي قلوب العباد, فوجد قلب مُحَمَّد خيْر قلوب العباد, فاصطفاه لنفسه, وابتعثه برسالته, ثُمَّ نظر فِي قلوب العباد بعد قلب مُحَمَّد ( فوجد قلوب أصحابه خير قلوب العباد, فجعلهم وزراء نبيه, يقاتلون على دينه, فما رآه الْمُسلمون حسناً فهو عند الله حسن, وما رأوه سيئاً فهو عند الله سيء" أخرجه الإمام أحْمَد فِي مسنده (1/379) والطيالسي فِي مسنده, حديث (246) وذكره شارح الطحاوية (ص532) وحسنه الألبانِي فِي تعليقه ثُمَّ قال وصححه الْحَاكم ووافقه الذهبِي.
ولقد أثنى الله العزيز الْحَكيم عليهم وأشاد بِمَكانتهم ومنازلِهم فِي كتابه الْمُعجز الْمُحكم الذي لا يأتيه الباطل من بيْن يديه ولا من خلفه.
قال تعالَى: (مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْراً عَظِيماً).
ففي هذه الآيات الكريْمَات إشادة الله بأصحاب مُحْمد ( فِي التوراة والإنْجِيل والقرآن وبيان لصدق إيْمانَهم وإخلاصهم ونصرهم لنبيهم ( وتكفيْر لِمَن يكن الغيظ والبغضاء لَهُم.
وقال تعالى: (هُوَ الَّذِي أَنزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَّعَ إِيمَانِهِمْ).
وقال تعالَى: (لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحاً قَرِيباً).
وقال تعالى : (إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ).
وفِي هذا النص تزكية عامة لأصحاب مُحَمَّد (.
وقال تعالَى: (وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ).
فِي هذا النص بيان لرضى الله عن أصحاب مُحَمَّد ( من الْمُهاجرين والأنصار والذين اتبعوهم بإحسان.
وقال تعالَى: (لِلْفُقَرَاء الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِن دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً وَيَنصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ* وَالَّذِينَ تَبَوَّؤُوا الدَّارَ وَالْإِيمَانَ مِن قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِّمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ* وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ).
فهذا ثناء عظيم عليهم وبيان لِمَزاياهم وثناء على من يعرف منـزلتهم ويستغفر لَهُم.
وقال تعالى: (لَا يَسْتَوِي مِنكُم مَّنْ أَنفَقَ مِن قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِّنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ).
فهذا ثناء على أصحاب مُحَمَّد ( على تفاوت درجاتِهم ووعد شامل لَهُم جَميعاً بالْحُسنى.
وقال تعالى: (كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ).
فقد حازوا الْخَيرية من كل جِهاتِها بشهادة الله لَهُم.
فهذه التزكيات الكثيرة والشهادات العظيمة من رب العالَمِين يكفيهم بعضها ومن يعترض عليها فإنَّما هو مكذب بالله ولكتابه ولرسوله، وكفى بذلك تكذيباً وكفراً.
أضف إلَى هذه التزكيات العظيمة تزكيات رسول الله صلى الله عليه وسلم الصادق الْمَصدوق الذي لا ينطق عن الْهَوى إنْ هو إلا وحْي يوحى وتزكيات بعضهم لبعض وتزكيات أئمة أهل البيت لَهُم وتزكيات علماء الأمة.
- عن أبِي بردة عن أبيه -يعني أبا موسى الأشعري- أن رسول الله صلى الله عليه وسلم قال: "النجوم أمنة للسماء فإذا ذهبت النجوم أتى السماء ما توعد وأنا أمنة لأصحابِي فإذا ذهبت أتى أصحابِي ما يوعدون، وأصحابِي أمنة لأمتي فإذا ذهب أصحابِي أتى أمتي ما يوعدون" أخرجه مسلم فِي فضائل الصحابة حديث (2531) وأحمد (4/399).
- وعن أبِي سعيد الْخُدري -رضي الله عنه- عن النبي صلى الله عليه وسلم قال: "يأتي على الناس زمان؛ يغزو فئام من الناس, فيقال لَهُم: فيكم من رأى رسول الله (؟ فيقولون: نعم, فيفتح لَهُم. ثُمَّ يغزو فئام من الناس, فيقال لَهُم: فيكم من رأى من صحب رسول الله صلى الله عليه وسلم؟ فيقولون: نعم. فيفتح لَهُم. ثُمَّ يغزو فئام من الناس, فيقال لَهُم: هل فيكم من رأى من صحب من صحب رسول الله (؟ فيقولون: نعم. فيفتح لَهُم" متفق عليه واللفظ لِمُسلم, أخرجه البخاري فِي فضائل الصحابة, حديث (3649)، ومسلم فِي فضائل الصحابة, حديث (2532).
- وعن عبد الله بن مسعود -رضي الله عنه- قال: سئل رسول الله صلى الله عليه وسلم "أيُّ الناس خيْر؟ قال: قرنِي ثُمَّ الذين يلونَهُم ثُمَّ الذين يَلونَهم ثُمَّ يَجِيء قَوم تبدر شهادة أحدهم يَمِينه وتبدر يَمِينه شهادته" رواه البخاري فِي فضائل الصحابة حديث (3651)، ومسلم فِي الفضائل (2533).
وروى البخاري ومسلم نَحْوه من حديث عمران بن حصيْن.
وروى مسلم نَحْوه من حديث أبِي هريرة ومن حديث عائشة -رضي الله عنهم أجْمَعين-.
- واتَّفق العلماء على أنَّ خَيْر القرون قَرنه ( ثُمَّ الصحيح(1) أنَّ قرنه الصحابة والثانِي التابعون، والثالث تابعوهم.
- وعن أبِي سعيد الْخُدري -رضي الله عنه- قال النبي صلى الله عليه وسلم: "لا تسبوا أصحابِي فلو أنَّ أحدكم أنْفق مثل أحد ذهباً ما بلغ مدَّ أحدهم ولا نصيفه" رواه البخاري فِي فضائل الصحابة حديث (3673)، ومسلم فِي فضائل الصحابة حديث (2540).

من مناقب أبي بكر -رضي الله عنه-

عن أبِي سعيد الْخُدري -رضي الله عنه- قال: خطب رسول الله صلى الله عليه وسلم الناس وقال: إنَّ الله خَيْر عبداً بيْن الدنيا وبين ما عنده فاختار ذلك العبد ما عند الله، قال: فبكى أبو بكر فعجبنا لبكائه أن يُخْبر رسول الله ( عن عبد خُيِّر فكان رسول الله هو الْمُخَير وكان أبو بكر أعلمنا فقال رسول الله صلى الله عليه وسلم إن أمنَّ الناس عليَّ فِي صحبته وماله أبو بكر ولو كنت متخذاً خليلاً غير ربِي لاتَّخَذت أبا بكر خليلاًَ ولكن أخوة الإسلام ومودته لا يَبقين فِي الْمَسجد باب إلا سد إلا باب أبِي بكر". متفق عليه، رواه البخاري فِي فضائل الصحابة حديث (3654)، ومسلم فِي فضائل الصحابة حديث (2382)، وعند مسلم فبكى أبو بكر وبكى فقال: فديناك بآبائنا وأمهاتنا.
وعن عبد الله بن عباس -رضي الله عنهما- فال: عن النبي صلى الله عليه وسلم "لو كنت متخذاً خليلاً لاتَّخَذت أبا بكر، ولكن أخي وصاحبي" رواه البخاري فِي فضائل الصحابة حديث (3656)، ورواه مسلم فِي فضائل الصحابة من حديث عبد الله بن مسعود حديث (2383)، وروى البخاري نَحْوه من حديث عبد الله بن الزبير -رضي الله عنهما-.
عن عروة بن الزبيْر قال: سألت عبد الله بن عمرو عن أشد ما صنع الْمُشركون برسول الله صلى الله عليه وسلم قال: رأيت عقبة بن أبِي معيط جاء إلَى النبي صلى الله عليه وسلم وهو يصلي فوضع رداءً فِي عنقه فخنقه به خنقاً شديداً فجاء أبو بكر حتى دفعه عنه فقال: أتقتلون رجلاً أن يقول ربِي الله وقد جاءكم بالبنات من ربكم) أخرجه البخاري (3678).

من مناقب عمر بن الخطاب -رضي الله عنه-

الْحَمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .
أمَّا بعد :
وروى البخاري بإسناده إلَى ابن عباس -رضي الله عنهما – قال : إنِي لواقف فِي قوم فدعوا الله لعمر بن الْخَطاب وقد وضع على سريره إذ رجل من خلفي قد وضع مرفقه على منكبِي يقول : رحِمَك الله إن كنت لأرجو أن يَجْعلك الله مع صاحبيك لأنِي كثيرًا ما كنت أسْمَع رسول الله صلى الله عليه وسلم يقول كنت وأبو بكر وعمر وفعلت وأبو بكر وعمر وانطلقت وأبو بكر وعمر فإن كنت لأرجو أن يَجْعلك الله معهما فالتفت فإذا هو علي بن أبِي طالب " (البخاري –كتاب المناقب- /1377)
فهذه شهادة علي -رضي الله عنه- لأخويه أبِي بكر وعمر بِمَكانتهما ومنـزلتهما من رسول الله صلى الله عليه وسلم ينقلها عنه ابن عمه عبد الله بن عباس -رضي الله عنهما- .
فكيف يبغضهما وكيف يرفض بيعتهما حتى لا يبايعهما إلا مكرهًا شأن الْجُبناء وكيف يزوج ابنته أم كلثوم عمر -رضي الله عنه- حاشاه مِمّا ينسبه سلالات الْمَجُوس من الْحِقد والْجُبن والعداوة لإخوته الْمُؤمنين والْخُلفاء الراشدين الْمَهديين الفاتِحين بل كان علي من وزرائهم ومن كبار مؤازريهم ومستشاريهم فِي الْحُروب ومهام الأمور .
هؤلاء يصورون للناس أنه كان هناك معارك طاحنة بين رسول الله صلى الله عليه وسلم وأصحابه في ولاية علي وأهل بيته والقرآن ينـزل حول هذه المعارك ويلاحق أصحاب محمد الذين لا هم لهم إلا إزاحة علي عن هذه الولاية التي أقلقتهم وأقضت مضاجعهم وشحنت قلوبهم بالعداوة والبغضاء لعلي فهم يتآمرون فيما بينهم على ألا تكون لعلي وأهل بيته أبداً، والقرآن ينـزل بكفرهم ويعاقبهم ويفضح هذه المؤامرات .
حتى يُخَيَّل للقارئ أن مُحَمّداً صلى الله عليه وسلم ما بعثه الله إلا بِهذه الولاية.
وهذا الحسد لعلي وأهل بيته بدأ من آدم من عالم الذر وبسببه أخرج من الجنة وما قبل الله توبته إلا بعد أن توسل لعلي وأهل بيته.
عن جابر بن عبد الله -رضي الله عنهما- قال: قال النبي صلى الله عليه وسلم: "رأيتني دخلت الجنة فإذا أنا بالرميصاء امرأة أبِي طلحة وسَمِعت خشفة، فقلت: من هذا؟ فقال: هذا بلال ورأيت قصراً بفنائه جارية فقلت: لِمَن هذا؟ فقال: لعمر، فأردت أن أدخله فأنظر إليه فذكرت غيرتك فقال: عمر بأبِي وأمي يا رسول الله أعليك أغار" رواه البخاري (3679).
عن سعيد بن الْمُسيب أن أبا هريرة -رضي الله عنه- قال: "بينا نَحْن عند رسول الله صلى الله عليه وسلم إذ قال: بينا أنا نائم رأيتنِي فِي الْجَنَّة فإذا امرأة تتوضأ إلَى جانب قصر فقلت: لِمَن هذا القصر؟ قالوا: لعمر فذكرت غَيْرته فوليت مدبراً فبكى عمر وقال: أعليك أغار يا رسول الله ؟ " أخرجه البخاري (3680).
وعن الزهري عن حَمْزة عن أبيه أن رسول الله صلى الله عليه وسلم قال: "بينا أنا نائم شربت -يعني اللبن- حتى أنظر إلَى الري يَجْري فِي ظفري أو فِي أظفاري ثُمَّ ناولت عمر قالوا: فما أولته يا رسول الله؟ قال: العلم" أخرجه البخاري (3681).
وقال البخاري: حدثنا مُحَمَّد بن عبد الله بن نُمَير حدثنا مُحَمَّد بن بشر حدثنا عبيد الله قال: حدثني أبو بكر بن سالِم عن عبد الله بن عمر -رضي الله عنهما- أن النبي صلى الله عليه وسلم قال: " أريت فِي الْمَنام أنِّي أنزع بدلو بكرة على قليب فجاء أبو بكر فنـزع ذنوبا أو ذنوبيْن نزعا ضعيفا والله يغفر له ثُمَّ جاء عمر بن الْخَطاب فاستحالت غربا فلم أر عبقريا يفري فريه حتى روي الناس وضربوا بعطن" قال ابن جبيْر: العبقري عتاق الزرابِي وقال: يَحْيى الزرابِي الطنافس لَهَا خُمل رقيق مبثوثة كثيرة" أخرجه البخاري حديث (3682).
وعن مُحَمَّد بن سعد بن أبِي وقَّاص عن أبيه قال: استأذن عمر بن الْخَطاب على رسول الله ? وعنده نسوة من قريش يكلمنه ويستكثرنه عالية أصواتُهن على صوته فلما استأذن عمر بن الْخَطاب قمن فبادرن الْحِجاب فأذن له رسول الله ? فدخل عمر ورسول الله ? يضحك فقال: عمر أضحك الله سنك يا رسول الله فقال النبي ?: عجبت من هؤلاء اللاتي كنَّ عندي فلمَّا سَمِعن صوتك ابتدرن الْحِجاب فقال عمر: فأنت أحق أن يهبن يا رسول الله ثُمَّ قال عمر: يا عدوات أنفسهن أتَهَبنني ولا تَهَبْن رسول الله ? فقلن : نعم أنت أفظ وأغلظ من رسول الله ? فقال رسول الله ?: إيهاً يا بن الْخَطاب! والذي نفسي بيده ما لقيك الشيطان سالكًا فجًا قط إلا سلك فجًا غيْر فجك" أخرجه البخاري حديث (3683).
حدثنا مُحَمَّد بن الْمُثنى قال: حدثنا يَحيى عن إسْمَاعيل قال: حدثنا قيس قال: قال عبد الله: "ما زلنا أعزة منذ أسلم عمر" أخرجه البخاري، حديث (3684).
وعن ابن أبِي مليكة أنه سَمِع ابن عباس يقول: وضع عمر على سريره فتكنفه الناس يدعون ويصلون قبل أن يرفع وأنا فيهم فلم يرعنِي إلا رجل آخذ منكبي فإذا علي بن أبِي طالب فترحَّم على عمر وقال: ما خلفت أحدا أحب إلَي أن ألقى الله بِمِثل عمله منك وأيْمُ الله إن كنت لأظن أن يَجْعلك الله مع صاحبيك وحسبت أنِّي كثيرًا أسْمَع النبي ? يقول: ذهبت أنا وأبو بكر وعمر ودخلت أنا وأبو بكر وعمر وخرجت أنا وأبو بكر وعمر" أخرجه البخاري، حديث (3685).
عن أبِي هريرة -رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: "لقد كان فيمن كان قبلكم من بني إسرائيل رجال يكلمون من غير أن يكونوا أنبياء فإن يكن فِي أمتي منهم أحد فعمر" البخاري فضائل الصحابة حديث (3689).
وعن سعيد بن الْمُسيب وأبِي سلمة بن عبد الرحْمَن قالا: سَمِعنا أبا هريرة -رضي الله عنه- يقول: قال رسول الله ?: "بينما راع فِي غنمه عدا الذئب فأخذ منها شاة فطلبها حتى استنقذها فالتفت إليه الذئب فقال له: من لَهَا يوم السبع؟! ليس لَهَا راع غيري فقال الناس: سبْحان الله! فقال النبي ?: فإنِّي أومن به وأبو بكر وعمر وما ثَمَّ أبو بكر وعمر" أخرجه البخاري حديث (3690).
عن بن أبِي مليكة عن الْمِسور بن مَخْرمة قال: لَمَّا طعن عمر جعل يألَم فقال له ابن عباس وكأنه يَجْزعه يا أمير المؤمنين ولئن كان ذاك لقد صحبت رسول الله ? فأحسنت صحبته ثُمَّ فارقته وهو عنك راض، ثُمَّ صحبت أبا بكر فأحسنت صحبته ثُمَّ فارقته وهو عنك راض، ثُمَّ صحبتهم فأحسنت صحبتهم ولئن فارقتهم لتفارقنهم وهم عنك راضون قال : أما ما ذكرت من صحبة رسول الله ? ورضاه فإنَّما ذاك منٌّ مِنَ الله تعالَى منَّ به علي وأما ما ذكرت من صحبة أبِي بكر ورضاه فإنَّما ذاك منٌّ مِنَ الله جل ذكره مَنَّ به علي ،وأما ما ترى من جزعي فهو من أجلك وأجل أصحابك والله لو أن لِي طلاع الأرض ذهبا لافتديت به من عذاب الله -عز وجل- قبل أن أراه قال حَمَّاد بن زيد حدثنا أيوب عن بن أبِي مليكة عن بن عباس دخلت على عمر بِهَذا" أخرجه البخاري، حديث (3692).
وعن ابن عمر أن رسول الله صلى الله عليه وسلم قال: "اللهم أعز الإسلام بأحب هذين الرجلين إليك بأبِي جهل أو بعمر بن الْخَطاب" قال: فكان أحبهما إليه عمر بن الْخَطاب. أخرجه الإمام أحْمَد فِي الْمُسند (2/95) وفِي فضائل الصحابة بنفس الإسناد برقم (312) وإسناده حسن.
وعن ابن عمر عن النبي صلى الله عليه وسلم قال: "إن الله -عز وجل- جعل الْحَق على قلب عمر ولسانه". أخرجه الإمام أحْمَد فِي الْمُسند (2/95)، وفِي فضائل الصحابة بنفس الإسناد برقم (313)، والترمذي (5/617) وإسناده حسن.
وقال ابن عمر: "ما نزل بالناس أمر قط فقالوا فيه وقال فيه ابن الخطاب أو قال عمر إلا نزل القرآن على نَحْو مِمَّا قال عمر. أخرجه الإمام أحْمَد فِي فضائل الصحابة برقم (314) . وأخرجه الترمذي (5/618) من طريق أبِي عامر, وإسناده حسن.
وعن أبِي هريرة عن النبي صلى الله عليه وسلم قال: " جعل الْحَق على لسان عمر وقلبه ". أخرجه الإمام أحْمَد فِي الْمُسند (2/401)، وفي فضائل الصحابة برقم (315) وإسناده حسن.
وعن غضيف بن الحارث قال مررت بعمر ومعه نفر من أصحابه فأدركني رجل منهم فقال : يا فتى ادع لي بخير بارك الله فيك قال قلت ومن أنت رحمك الله قال أبو ذر قال قلت يغفر الله لك أنت أحق قال إني سمعت عمر يقول نعم الغلام وسمعت رسول الله صلى الله عليه وسلم يقول: "إن الله وضع الْحَق على لسان عمر يقول به". أخرجه الإمام أحْمَد فِي فضائل الصحابة برقم (316) وإسناده حسن.

من مناقب عثمان -رضي الله عنه -

قال البخاري -رحمه الله-: وقال النبي صلى الله عليه وسلم : " من حفر بئر رومة فله الجنة " فحفرها عثمان .
وقال : "من جهز جيش العسرة فله الجنة فجهزه عثمان " ذكرهما قبل حديث (3695) .
وقال البخاري وقال عبدان : أخبرني أبي عن شعبة عن أبي إسحاق عن أبي عبد الرحمن أن عثمان -رضي الله عنه- حين حوصر أشرف عليهم وقال : أنشدكم الله ولا أنشد إلا أصحاب النبي صلى الله عليه وسلم : ألستم تعلمون أن رسول الله صلى الله عليه وسلم قال : (من حفر رومة فله الجنة) فحفرتها ،ألستم تعلمون أنه قال : (من جهز جيش العسرة فله الجنة) قال : فصدقوه بما قال " . البخاري حديث ( 2778).
وقال الإمام أحمد في مسنده (1/59) ثنا أبو قطن ثنا يونس يعني ابن أبي إسحاق عن أبيه عن أبي سلمة بن عبد الرحمن قال : أشرف عثمان -رضي الله عنه- من القصر وهو محصور فقال أنشد بالله من شهد رسول الله صلى الله عليه وسلم يوم حراء إذ اهتـز الجبل فركله بقدمه ثم قال : اسكن حراء ليس عليك إلا نبي أو صديق أو شهيد وأنا معه فانتشد له رجال قال : أنشد بالله من شهد رسول الله ( يوم بيعة الرضوان إذ بعثني إلى المشركين إلى أهل مكة قال : هذه يدي وهذه يد عثمان -رضي الله عنه- فبايع لي فانتشد له رجال ، قال : أنشد بالله من شهد رسول الله صلى الله عليه وسلم قال : من يوسع لنا بهذا البيت في المسجد ببيت في الجنة فابتعته من مالي فوسعت به المسجد فانتشد له رجال ، قال : وأنشد بالله من شهد رسول الله يوم جيش العسرة قال : من ينفق اليوم نفقة متقبلة فجهزت له نصف الجيش من مالي قال : فانتشد له رجال وأنشد بالله من شهد رومة يباع ماؤها ابن السبيل فابتعتها من مالي لابن السبيل ، قال : فأنشد له رجال"رواه الترمذي في المناقب حديث (3699) من طريق أبي إسحاق عن أبي عبد الرحمن السلمي وقال : حديث حسن صحيح غريب من هذا الوجه من حديث أبي عبد الرحمن عن عثمان ورواه النسائي في الأحباس وقف المساجد حديث (3609) من حديث أبي إسحاق عن أبي سلمة ورواه من حديث الأحنف بن قيس ومن حديث ثمانة بن حزن القشيري .

من مناقب الخلفاء الثلاثة -رضي الله عنهم - :

حدثنا يوسف بن موسى حدثنا أبو أسامة قال حدثني عثمان بن غياث حدثنا أبو عثمان النهدي عن أبي موسى رضي الله عنه قال كنت مع النبي ? في حائط من حيطان المدينة فجاء رجل فاستفتح فقال النبي ? افتح له وبشره بالجنة ففتحت له فإذا أبو بكر فبشرته بما قال النبي ? فحمد الله ثم جاء رجل فاستفتح فقال النبي ? افتح له وبشره بالجنة ففتحت له فإذا هو عمر فأخبرته بما قال النبي ? فحمد الله ثم استفتح رجل فقال لي افتح له وبشره بالجنة على بلوى تصيبه فإذا عثمان فأخبرته بما قال رسول الله ? فحمد الله ثم قال الله المستعان " أخرجه البخاري ، حديث (3693) .

من مناقب علي -رضي الله عنه- :

قال البخاري -رحمه الله- : وقال النبي صلى الله عليه وسلم لعلي أنت مني وأنا منك ، وقال عمر توفي رسول الله وهو عنه راض .
وعن سهل بن سعد -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال : " لأعطين الراية غداً رجلاً يفتح الله على يديه فبات الناس يدوكون ليلتهم أيهم يعطاها فلما أصبح الناس غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها ، فقال أين علي بن أبي طالب ؟ فقالوا : يشتكي عينيه يا رسول الله قال : فأرسلوا إليه فأتوني به فلما جاء بصق في عينيه ودعا له فبرأ حتى كأن لم يكن به وجع فأعطاه الراية فقال علي يا رسول الله أقاتلهم حتى يكونوا مثلنا فقال أنفذ على رسلك حتى تنـزل بساحتهم ثم ادعهم للإسلام وأخبرهم بما يجب عليهم من حق الله فيه فوالله لأن يهدي الله بك رجلاً واحداً خير لك من حمر النعم" . أخرجه البخاري في المناقب حديث (3701) .
وساق البخاري حديثاً نحوه من حديث سلمة بن الأكوع وفيه : لأعطين الراية أو ليأخذن الراية غداً رجلاً يحبه الله ورسوله أو قال يحب الله ورسوله" انظر حديث (3702) .
وعن سعد بن عبيده قال : " جاء رجل إلى ابن عمر -رضي الله عنهما- فسأله عن عثمان فذكر من محاسن عمله قال : لعل ذلك يسوؤك؟ قال : نعم قال : فأرغم الله بأنفك ثم سأله عن علي فذكر من محاسن عمله قال : وهو ذاك بيته أوسط بيوت النبي صلى الله عليه وسلم ثم قال : لعل ذلك يسوؤك قال : أجل قاال : فأرغم الله أنفك انطلق فاجهد جهدك " أخرجه البخاري (3704) .
وعن إبراهيم بن سعد عن أبيه قال : قال النبي صلى الله عليه وسلم لعلي أما ترضى أن تكون مني بمنـزلة هارون من موسى (3706) ورواه البخاري في الغزوات عن مصعب بن سعد عن أبيه أن رسول الله صلى الله عليه وسلم خرج إلى تبوك واستخلف علياً فقال : أتخلفني في النساء والصبيان ؟ قال ألا ترضى أن تكون مني بمنـزلة هارون من موسى إلا أنه لا نبي بعدي " حديث (4416) .
وعن ابن سيرين عن عبيدة عن علي -رضي الله عنه- قال : اقضوا كما كنتم تقضون فإني أكره الاختلاف حتى يكون الناس جماعة أو أموت كما مات أصحابي " فكان ابن سيرين يرى أن عامة ما يروى عن علي كذب " البخاري ( 3707) .
وقول علي : أو أموت كما مات أصحابي يريد به الخلفاء الراشدين قبله ,وفي هذا كراهة على الاختلاف وحبه لاجتماع كلمة المسلمين ومن أجل ذلك يقدم اجتهاد إخوانه على اجتهاد نفسه .
عن عائشة -رضي الله عنها- أن فاطمة عليها السلام أرسلت إلى أبي بكر تسأله ميراثها من النبي صلى الله عليه وسلم مما أفاء الله على رسوله ( تطلب صدقة النبي صلى الله عليه وسلم التي بالمدينة وفدك وما بقي من خمس خيبر فقال أبو بكر : إن رسول الله صلى الله عليه وسلم قال لا نورث ما تركنا فهو صدقة إنما يأكل آل محمد من هذا المال - يعني مال الله- ليس لهم أن يزيدوا على المأكل : وإني والله لا أغير شيئاً من صدقات رسول الله صلى الله عليه وسلم التي كانت عليها في عهد النبي صلى الله عليه وسلم ولأعملن فيها بما عمل فيها رسول الله صلى الله عليه وسلم فتشهَّد عليٌّ ثم قال : إنَّا قد عرفنا يا أبا بكر فضيلتك -وذكر قرابتهم من رسول الله صلى الله عليه وسلم وحقهم- فتكلم أبو بكر فقال : والذي نفسي بيده لقرابة رسول الله صلى الله عليه وسلم أحب ُّإليَّ أن أصل من قرابتي ".
وعن ابن عمر " عن أبي بكر -رضي الله عنه- قال : ارقبو محمد صلى الله عليه وسلم في أهل بيته " أخرجها البخاري في المناقب (3711-3712-3713) وأخرج مسلم الأول في فضائل الصحابة (1759).

من مناقب الزبير بن العوام -رضي الله عنه- :

قال البخاري : وقال ابن عباس هو حواري النبي صلى الله عليه وسلم وفي حديث طويل يتعلق بعثمان -رضي الله عنه- قال في الزبير " : أما والذي نفسي بيده إنه لخيرهم ما علمت وإن كان لأحبهم إلى رسول الله صلى الله عليه وسلم .
وعن جابر -رضي الله عنه- قال النبي صلى الله عليه وسلم إن لكل نبي حوارياً وإن حواري(2) الزبير بن العوام " متفق عليه ، أخرجه البخاري في المناقب (3719) ومسلم في الفضائل (2415) بلفظ "عن محمد بن المنكدر عن جابر بن عبد الله قال سمعته يقول : ندب رسول الله صلى الله عليه وسلم الناس يوم الخندق فانتدب الزبير ثم ندبهم فانتدب الزبير ثم ندبهم فانتدب الزبير فقال النبي صلى الله عليه وسلم " لكل نبي حواري وحواري الزبير " .
وعن أبي هريرة -رضي الله عنه- : " أن رسول الله صلى الله عليه وسلم كان على حراء هو وأبو بكر وعمر وعثمان وعلي وطلحة والزبير فتحركت الصخرة فقال رسول الله صلى الله عليه وسلم : اهدأ فما عليك إلا نبي أو صديق أو شهيد " .

من مناقب سعد بن أبي وقاص-رضي الله عنه- :

عن عائشة -رضي الله عنها – قالت : أرق رسول الله صلى الله عليه وسلم ذات ليلة فقال: ليت رجلاً صالحاً من أصحابي يحرسني الليلة قالت : وسمعنا صوت السلاح فقال رسول الله صلى الله عليه وسلم من هذا ؟ قال سعد بن أبي وقاص يا رسول الله جئت أحرسك قالت عائشة فنام رسول الله صلى الله عليه وسلم حتى سمعت غطيطه .
وفي رواية فدعا له رسول الله صلى الله عليه وسلم ثم نام ،أخرجه البخاري في الجهاد حديث (2885) ومسلم في الفضائل (2410) .
وعن عبد الله بن شداد قال : سمعت علياً يقول : ما جمع رسول الله صلى الله عليه وسلم أبويه لأحد غير سعد بن أبي وقاص , فإنه جعل يقول له يوم أُحُد " ارم فداك أبي وأمي " . أخرجه مسلم في الفضائل (6127) والبخاري (2905) .
وقال سعيد بن المسيب سمعت سعداً يقول : جمع لي رسول الله صلى الله عليه وسلم أبويه يوم أحد" متفق عليه ،رواه البخاري في فضائل الصحابة حديث (3725) ومسلم (2412) .
وعن عامر بن سعد عن أبيه لقد رأيتني وأنا ثلث الإسلام.(رواه البخاري).
وعن سعيد بن المسيب قال : سمعت سعد بن أبي وقاص يقول ما أسلم أحد إلا في اليوم الذي أسلمت فيه ولقد مكثت سبعة أيام وإني لثلث الإسلام. أخرجهما البخاري برقم (3726-3727).

من مناقب طلحة بن عبيد الله-رضي الله عنه- :

قال البخاري : " قال عمر توفي النبي صلى الله عليه وسلم وهو عنه راض " .
عن أبي عثمان قال:لم يبق مع النبي صلى الله عليه وسلم في بعض تلك الأيام التي قاتل فيهن رسول الله صلى الله عليه وسلم غير طلحة وسعد ،عن حديثهما " أخرجه البخاري في فضائل الصحابة حديث (3723) ومسلم في فضائل الصحابة حديث (2414) .
وعن قيس بن أبي حازم قال : رأيت يد طلحة التي وقى بها النبي صلى الله عليه وسلم قد شلت " رواه البخاري في فضائل الصحابة حديث (3724) .
وعن الزبير قال : كان على رسول الله صلى الله عليه وسلم يوم أحد درعان فنهض إلى الصخرة فلم يستطع ، فاقعد تحته طلحة فصعد النبي حتى استوى على الصخرة ، قال فسمعت النبي صلى الله عليه وسلم يقول : أوجب طلحة " أحمد (1/165) والترمذي في المناقب (1692) وهو حسن
وخرجه غيرهما من الأئمة مثل أبي يعلى وابن حبان والحاكم .
وعن جابر بن عبد الله قال سمع رسول الله صلى الله عليه وسلم يقول : "من سره أن ينظر إلى شهيد يمشي على وجه الأرض فلينظر إلى طلحة بن عبيد الله " . صححه الألباني انظر الصحيحة (126).

منقبة عظيمة وبشرى كبيرة للعشرة ( :

عن عبد الرحمن بن عوف قال : قال رسول الله صلى الله عليه وسلم أبو بكر في الجنة وعمر في الجنة وعثمان في الجنة وعلي في الجنة وطلحة في الجنة والزبير في الجنة وعبد الرحمن بن عوف في الجنة وسعد بن أبي وقاص في الجنة وسعيد بن زيد بن عمر بن نفيل في الجنة وأبو عبيدة بن الجراح في الجنة " رواه الإمام أحمد في مسنده (1/193) والترمذي في المناقب حديث (3747) ورواه الترمذي من طريق عبد الرحمن بن حميد عن أبيه عن سعيد بن زيد ، وقال هذا أصح من الأول ونقل عن البخاري أنه أصح من الحديث الأول ، وصحح الألباني الحديثين .

موقف الصحابة من أبِي بكرٍ
وعمر وعثمان -(- :

عن نافع عن ابن عمر رضي الله عنهما قال: " كنا نخير بين الناس في زمن النبي صلى الله عليه وسلم فنخير أبا بكر ثم عمر بن الخطاب ثم عثمان بن عفان رضي الله عنهم " أخرجه البخاري في فضائل الصحابة (3655).
ولا شك أن هذا يبلغ رسول الله صلى الله عليه وسلم فيقره، ويؤكده مبايعة علي لعثمان راضيًا ومبايعته وثناؤه على عمر وأبي بكر رضي الله عنهما.

موقف علي -رضي الله عنه-
من أبي بكر وعمر وسائر الصحابة

عن أبي جحيفة قال: سمعت عليا رضي الله عنه يقول: ألا أخبركم بخير هذه الأمة بعد نبيها؟ أبو بكر، ثم قال: ألا أخبركم بخير هذه الأمة بعد أبي بكر؟ عمر رضي الله عنه " وعن الشعبي عن وهب السوائي قال: خطبنا علي رضي الله عنه فقال: من خير هذه الأمة بعد نبيها؟ فقلت: أنت يا أمير المؤمنين، قال : لا ،خير هذه الأمة بعد نبيها أبو بكر ثم عمر رضي الله عنه وما نبعد أن السكينة تنطق على لسان عمر رضي الله عنه .
عن الشعبي حدثني أبو جحيفة الذي كان عليٌّ يسميه وهب الخير قال قال علي -رضي الله عنه- : يا أبا جحيفة ألا أخبرك بأفضل هذه الأمة بعد نبيها؟ قال: قلت: بلى قال: ولم أكن أرى أن أحدا أفضل منه، قال: أفضل هذه الأمة بعد نبيها أبو بكر وبعد أبي بكر عمر رضي الله عنه وبعدهما آخر ثالث ولم يسمه .
وعن أبي جحيفة قال: قال على رضي الله عنه: خير هذه الأمة بعد نبيها أبو بكر وبعد أبي بكر عمر رضي الله عنه ولو شئت أخبرتكم بالثالث لفعلت.
وعن عون بن أبي جحيفة قال: كان أبي من شرط علي رضي الله عنه وكان تحت المنبر، فحدثني أبي انه صعد المنبر يعنى علياً رضي الله عنه فحمد الله تعالى وأثنى عليه وصلى على النبي صلى الله عليه وسلم، وقال: خير هذه الأمة بعد نبيها أبو بكر والثاني عمر رضي الله عنه، وقال: يجعل الله تعالى الخير حيث أحب.
انظر هذه الآثار في مسند الإمام أحمد (1/106).

وعن محمد بن الحنفية قال: قلت: لأبي أي الناس خير بعد رسول الله صلى الله عليه وسلم؟ قال: أبو بكر قلت: ثم من؟ قال: ثم عمر، وخشيت أن يقول: عثمان قلت: ثم أنت. قال: ما أنا إلا رجل من المسلمين.
انظر إلَى هذا الإنصاف والاحترام والتقدير لأبِي بكر وعمر، فيعلن عليٌّ أنَّهما خير منه وهذا هو الْحَق الذي دلَّت عليه أقوال رسول الله صلى الله عليه وسلم وأفعاله فهما وزيراه وصهراه وهُما أشد الناس حبًا له ونصرًا ونصحًا له.
كما دل عليه واقع الصحابة الذين اختاروهُمَا وقدموهُمَا على غيرهِمَا خليفتان لرسول الله صلى الله عليه وسلم الأفضل ثُم بعده الأفضل، وكذلك عثمان رضي الله عنه اختارته الأمة خليفة لعمر لأنَهم وجدوه أفضلهم رضي الله عنهم جَمِيعا.
وانظر إلَى هذا التواضع حيث يقول : " ما أنا إلا رجل من الْمُسلمين" وهذا فِي خلافته يقول: هذا وهو يعلم ويعلم الناس معه أنّه أفضل الْمَوجودين فِي وقته .
قارن بين هذا الأسلوب الشريف اللائق بالشرفاء وبين ما ينسبه إليه الروافض من التمدح والتعالِي بنحن ونَحن فِي دعاوى عريضة ومنازل فوق منازل الأنبياء بل بأمور لا تليق إلا برب العالَمِين وإله الناس أجْمعين، وتلك لا يقولَها إلا الدجاجلة الأفاكون برأ الله علياً وأهل بيته منها.
وسترى من هذه الدعاوى ما تَمُجه أسْمَاع الفضلاء النبلاء وهو كثير وكثير ومُخْجل وأول ما يَخْجل منه هم أهل البيت الشرفاء.

بيعة علي لعثمان -رضي الله عنهما- :

لَمّا فَرغ الصحابة من دفن عمر بن الْخَطاب -رضي الله عنه- اجتمع أهل الشورى الذين عيّنهم عمر بقوله : " ما أجد أحق بِهَذا الأمر من هؤلاء النفر أو الرهط الذين توفى رسول الله وهو عنهم راضٍ، فسمى عليًا وعثمان والزبير وطلحة وسعدًا وعبد الرحْمَن وقال: يشهدكم عبد الله بن عمر وليس له من الأمر شيئ كهيئة التعزية له لما اجتمعوا قال عبد الرحمن: اجعلوا أمركم إلَى ثلاثةٍ منكم. فقال الزبير: قد جعلت أمري إلَى علي. وقال طلحة: قد جعلت أمري إلَى عثمان وقال سعد: قد جعلت أمري إلَى عبد الرحْمَن بن عوف. فقال عبد الرحْمَن : أيكما تبرأ من هذا الأمر فنجعله إليه والله عليه والإسلام لينظرن أفضلهم فِي نفسه؟ فأسكت الشيخان فقال عبد الرحْمَن: أفتجعلونه إلَيَّ والله عليَّ أنْ لا آلو عن أفضلكم؟ قالا: نعم. فأخذ بيد أحدهِما فقال: لك قرابةٌ من رسول الله صلى الله عليه وسلم والقَدَمُ فِي الإسلام ما قد علمْت، فالله عليك لئن أمرتُك لتعدِلَنّ، ولئن أمرت عثمان لتسمعن ولتطيعن. ثُمَّ خلا بالآخر فقال له مثل ذلك. فلما أخذ الميثاق قال: ارفع يدك يا عثمان، فبايَعَه، فبايع له عليّ، وَوَلَجَ أهلُ الدار فبايَعوه , وقتل عثمان – رضي الله عنه - مظلوماً فبايع الصحابة علياً – رضي الله عنه – لأنه أفضل الموجودين في وقته .

موقف علي -رضي الله عنه- من طلحة والزبير :

وقد ورد عن علي -رضي الله عنه- إهانة قاتل الزبير وروايات عديدة عنه تتعاضد ومنها الصحيح أنه قال : إني أرجو أن أكون أنا وعثمان ممن قال الله تعالى فيهم : ( ونزعنا ما في صدورهم من غلٍّ إخوانا على سرر متقابلين ) وقال مثلها في طلحة وابنه حاضر وأهان من اعترض على قوله هذا , وقال مثلها في الزبير وأهان قاتله .
وانظر تفسير ابن جرير ( 14/36-37) والمستدرك للحاكم (2/353-354) والطبقات لابن سعد (3/168) وفي الرواة من وصف بالتشيع .

....... /// يتبع إن شاء الله

(1) إشارة إلى الاختلاف في المراد بالقرن .
(2) والحواريون هم الخلصاء .

فهرس جميع المقالات


مكانة الصَّحابة رضي الله عنهم في القرآن والسنَّة وعند أهل البيت والأمَّة الإسلامية (الحلقة الثانية)

الانتصار للصحابة الأخيار
(الحلقة الثانية من مكانة الصحابة)
للشيخ
ربيع بن هادي المدخلي

موقف أئمة أهل البيت
من أصحاب محمد صلى الله عليه وسلم ورضي عنهم

فهذا علي بن الحسين زين العابدين أفضل قريش وأهل البيت في عهده يقول فيه سعيد بن المسيب : ما رأيت أورع منه, ويقول فيه جويرية بن أسماء ( ما أكل علي بن الحسين بقرابته من رسول الله صلى الله عليه وسلم درهماً قط ) .
فكم من القناطير المقنطرة يأكلها الروافض باسم أهل البيت ؟!
وقال أبو حازم : ( ما رأيت هاشمياً أفقه من علي بن الحسين : سمعته وقد سئل :
كيف كانت منـزلة أبي بكر وعمر عند رسول الله فأشار بيده إلى القبر , فقال : بمنـزلتهما منه الساعة ) .
يحيى بن كثير عن جعفر بن محمد عن أبيه ,قال : جاء رجل إلى أبي فقال: أخبرني عن أبي بكر؟ قال: عن الصديق تسأل ؟ قال: وتسميه الصديق ؟ قال: ثكلتك أمك ! قد سماه صديقاً من هو خير مني ؛رسول الله صلى الله عليه وسلم والمهاجرون والأنصار , فمن لم يسمه صديقاً فلا صدق الله قوله .
اذهب فأحب أبا بكر وعمر وتولهما فما كان من أمر ففي عنقي ) .
وتكلم قوم عنده من أهل العراق فشتمهم .
وعن الحكم عن أبي جعفر قال : ( إنا لنصلي خلفهم-يعني الأموية- في غير تقية وأشهد على عليّ بن الحسين أنه كان يصلي خلفهم في غير تقية ) .الطبقات (5/213)
وروى عمر بن حبيب عن يحيى بن سعيد قال : قال علي بن الحسين : ( والله ما قُتل عثمان على وجه الحق ) الطبقات (5/216) .
وقال أبو نعيم : حدثنا عيسى بن دينار - ثقة - قال : سألت أبا جعفر عن المختار , فقال : إن علي بن الحسين قام على باب الكعبة فلعن المختار فقال له رجل : جعلني الله فداك تلعنه ,وإنما ذُبح فيكم ؟! قال: إنه كان كذّابا يكذب على الله وعلى رسوله ) الطبقات ( 5/213) .
1- قال ابن سعد في الطبقات ( 5/214) : أخبرنا عارم بن الفضل قال : حدثنا حماد بن زيد عن يحيى بن سعيد قال : سمعت علي بن حسين , وكان أفضل هاشمي أدركته يقول : يا أيها الناس أحبونا حب الإسلام فما برح بنا حبكم حتى صار علينا عاراً .
2- أخبرنا عفان بن مسلم قال : حدثنا حماد بن زيد قال : أخبرنا يحيى بن سعيد قال: قال : قال علي بن حسين أحبونا حب الإسلام فوالله ما زال بنا ما تقولون حتى بغّضتمونا إلى الناس .
3- أخبرنا قبيصة بن عقبة قال : أخبرنا سفيان عن عبيد الله بن عبد الرحمن بن موهب قال : جاء نفر إلى علي بن الحسين فأثنوا عليه فقال : ما أكذبكم وما أجرأكم على الله ! نحن من صالحي قومنا وبحسبنا أن نكون من صالحي قومنا .
قال الذهبي : ( وكان له جلالة عجيبة ,وحق له والله ذلك فقد كان أهلاً للإمامة العظمى لشرفه وسؤدده وعلمه وتألهه وكمال عقله ).
وانظر كل هذه النصوص في سير أعلام النبلاء ( 4/391-398) .
وقال ابن فضيل , عن سالم بن أبي حفصة : سألت أبا جعفر وابنه جعفراً عن أبي بكر وعمر فقالا لي: يا سالم تولهما وابرأ من عدوهما , فإنهما كانا إمامي هدى ) .
قال الذهبي : ( وكان سالم فيه تشيع ظاهر ومع هذا فيثبت هذا القول الحق ,وإنما يعرف الفضل لذوي الفضل ذو الفضل ,وكذلك ناقلها ابن فضيل شيعي ثقة ,فعثّر الله شيعة زماننا ما أغرقهم في الجهل والكذب فينالون من الشيخين وزيري المصطفى ويحملون هذا القول من الباقر والصادق على التقية ) . انظر السير (4/402-403) والطبقات لابن سعد (5/32)
وروى إسحاق الأزرق عن بسام الصيرفي قال : سألت أبا جعفر عن أبي بكر وعمر ، فقال : والله إني لأتولاهما واستغفر لهما وما أدركت أحداً من أهل بيتي إلا وهو يتولاهما ، السير (4/403) والطبقات لابن سعد (5/32 ).
وعن جابر الجعفي عن محمد بن علي قال : أجمع بنو فاطمة على أن يقولوا في أبي بكر وعمر أحسن ما يكون القول .
وإذن فأهل البيت يقولون أبا بكر وعمر أجمعوا على أن يقولوا فيها القول الحسن فما بال الروافض الغلاة فيهم يخالفونهم .
قال الذهبي : قلت: " أم فروة بنت القاسم بن محمد بن أبي بكر الصديق هي صاحبة أبي جعفر وأم ولده جعفر الصادق " انظر السير ( 4/406) .
عيسى بن يونس عن عبد الملك بن أبي سليمان : قلت لمحمد بن علي: (إنما وليكم الله ورسوله والذين آمنوا )، قال : هم أصحاب النبي صلى الله عليه وسلم ، قلت : إنهم يقولون : هو علي ، قال : علي منهم ) انظر السير (4/406) والحلية (3/185) .
شبابة أنبأنا بسام : سمعت أبا جعفر يقول : كان الحسن والحسين يصليان خلف مروان يتبادران الصف وكان الحسين يسبّ مروان وهو على المنبر حتى ينـزل أفتقية هذه؟! السير (4/407) .
أبو بكر بن عياش عن الأعمش ، عن أبي جعفر محمد بن علي قال: يزعمون أني المهدي وإني إلى أجلي أدنى مني إلى ما يدعون ) السير (4/407) .
أقوال جعفر الصادق - رحمه الله - :
1- علي بن الجعد عن زهير بن معاوية قال : قال أبي لجعفر بن محمد إن لي جاراً يزعم أنك تبرأ من أبي بكر وعمر . فقال جعفر : بريء الله من جارك , والله إني لأرجو أن ينفعني الله بقرابتي من أبي بكر ولقد اشتكيت شكاية فأوصيت إلى خالي عبد الرحمن بن القاسم .
2- وقال ابن عيينة: حدثونا عن جعفر بن محمد ولم أسمعه منه ، قال : كان آل أبي بكر يدعون على عهد رسول الله صلى الله عليه وسلم آل رسول الله صلى الله عليه وسلم ، وروى ابن أبي عمر العدني وغيره عن جعفر بن محمد عن أبيه نحو ذلك"
3- محمد بن فضيل عن سالم بن أبي حفصة قال : سألت أبا جعفر وابنه جعفراً عن أبي بكر وعمر فقالا : يا سالم تولهما وابرأ من عدوهما ، فإنهما كانا إمامي هدى ثم قال جعفر : يا سالم أيسب الرجل جده ؟ أبو بكر جدي ، لا نالتني شفاعة محمد يوم القيامة إن لم أكن أتولاهما وأبرأ من عدوهما " النصوص الثلاثة في السير (6/258) وتهذيب الكمال (5/80) .
4- وقال حفص بن غياث سمعت جعفر بن محمد يقول : "ما أرجو من شفاعة علي شيئاً إلا وأنا أرجو من شفاعة أبي بكر مثله لقد ولدني مرتين " تهذيب الكمال (5/82) .
قال الذهبي : وأمه ( أي جعفر الصادق ) هي أم فروة بنت القاسم بن محمد بن أبي بكر التيمي ، وأمها هي أسماء بنت عبد الرحمن بن أبي بكر ، ولهذا كان يقول ولدني أبو بكر الصديق مرتين ، سير أعلام النبلاء (6/255) وتهذيب الكمال (5/82) .
5- وساق الذهبي إسناده إلى الإمام الدارقطني ومنه إلى عبد الجبار بن العباس الهمذاني أن جعفر بن محمد أتاهم وهم يريدون أن يرتحلوا من المدينة فقال : إنكم إن شاء الله من صالحي أهل مصركم فابلغوهم عني: من زعم أني إمام معصوم مفترض الطاعة ، فأنا منه بريء، ومن زعم أني أبرأ من أبي بكر وعمر فأنا منه بريء " تهذيب الكمال (5/82) . وهذه الأقوال في تهذيب الكمال رواها المزي بأسانيده وعنه أخذ الذهبي .
6- وبه عن الدار قطني ، حدثنا إسماعيل الصفار حدثنا أبو يحيى جعفر بن محمد الرازي حدثنا علي بن محمد الطنافسي حدثنا حنان بن سدير سمعت جعفر بن محمد وسئل عن أبي بكر وعمر فقال : إنك تسألني عن رجلين قد أكلا من ثمار الجنة.
وبه حدثنا الحسين بن إسماعيل حدثنا محمود بن خداش حدثنا أسباط بن محمد حدثنا عمرو بن قيس الملائي سمعت جعفر بن محمد يقول : بريء الله ممن تبرأ من أبي بكر وعمر.
قلت : هذا القول متواتر عن جعفر الصادق وأشهد بالله إنه لبار في قوله غير منافق لأحد فقبح الله الرافضة. السير (6/259- 260) .
7- وروى المزي بإسناده إلى يحيى بن سليم عن جعفر بن محمد قال: إن الخبثاء من أهل العراق يزعمون أنَّا نقع في أبي بكر وعمر-رضي الله عنهما- وهما والداي " تهذيب الكمال (5/82) .
8- قال ابن سعد في طبقاته ( 5/319- 320) : أخبرنا شبابة بن سوار الفزاري قال أخبرني الفضيل بن مرزوق قال : سمعت الحسن بن الحسن يقول لرجل ممن يغلوا فيهم: ( ويحكم أحبّونا لله فإن أطعنا الله فأحبونا وإن عصينا الله فأبغضونا. قال فقال له رجل: إنكم قرابة رسول الله وأهل بيته، فقال: ويحك لو كان الله مانعا بقرابة من رسول الله أحدا بغير طاعة الله لنفع بذلك من هو أقرب إليه منا أبا وأما والله إني لأخاف أن يضاعف للعاصي منا العذاب ضعفين وإني لأرجو أن يؤتى المحسن منا أجره مرتين ويلكم اتقوا الله وقولوا فينا الحق فإنه أبلغ فيما تريدون ونحن نرضى به منكم .ثم قال لقد أساء بنا آباؤنا إن كان هذا الذي تقولون من دين الله ثم لم يطلعونا عليه ولم يرغبونا فيه! قال فقال له الرافضي: ألم يقل رسول الله رحمه الله لعلي:( من كنت مولاه فعلي مولاه) فقال أما والله أن لو يعني بذلك الإمرة والسلطان لأفصح لهم بذلك كما أفصح لهم بالصلاة والزكاة وصيام رمضان وحج البيت ولقال لهم: أيها الناس هذا وليكم من بعدي فإن أنصح الناس كان للناس رسول الله صلى الله عليه وسلم ولو كان الأمر كما تقولون: إن الله ورسوله اختارا عليًّا لهذا الأمر والقيام بعد النبي رحمه الله إن كان لأعظم الناس في ذلك خطيئة وجرما إذ ترك ما أمره به رسول الله صلى الله عليه وسلم أن يقوم فيه كما أمره أو يعذر فيه إلى الناس ) .
وهذا الكلام من هذا الهاشمي النبيل من الأدلة على أن ما يقوله الروافض عن أهل البيت من الولاية والإمامة وغيرهما كذب في كذب وأن ذلك ليس من دين الله وإنما هو من دين ابن سبأ وأتباعه ولو كان من دين الله لصرح به رسول الله صلى الله عليه وسلم والصحابة وأهل البيت ولقام عليه إجماع الأمة , ولو كان من دين الله لقاتل عليه عليٌّ من أول يوم ولما بايع الخلفاء قبله .
فهؤلاء هم أهل البيت الشرفاء وهذه أقوالهم اللائقة بهم وبشرفهم لا ما يفتريه عليهم أحط خلق الله وأكذبهم من الأقوال المرذولة والأماني الكاذبة والدعاوى الفارغة التي يستحي من التفوه بها ؛ بل ببعضها من لا يدانيهم شرفاً ومنزلة فضلاً عن هؤلاء النبلاء.
إن عقيدة الروافض في الأئمة أنهم معصومون وأنهم يعلمون الغيب ويعلمون ما كان وما يكون وأنَّ كل ما يقولونه حق لهي والله عقيدة فاسدة باطلة تأباها شريعة الإسلام وأهلها!
فأئمة البيت غير معصومين يذنبون كغيرهم من البشر ويصيبون ويخطئون ولا يعلمون شيئا من الغيب! ولا يملكون لأنفسهم ضراً ولا نفعاً ، فإن أحسنوا فلأنفسهم وإن أساؤا فعليها .
فهذا رسول الله أفضل البشر يأمره الله أن يقول: (وَلاَ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللّهِ وَلاَ أَعْلَمُ الْغَيْبَ وَلاَ أَقُولُ إِنِّي مَلَكٌ وَلاَ أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَن يُؤْتِيَهُمُ اللّهُ خَيْراً اللّهُ أَعْلَمُ بِمَا فِي أَنفُسِهِمْ إِنِّي إِذاً لَّمِنَ الظَّالِمِينَ)هود31.

تـنبيـه

ليعلم أن أسانيد الروافض إلى أئمة أهل البيت كلها مبنية على قواعد باطلة بالإضافة إلى أن معظم أسانيدهم قائمة على الكذَّابين.

العقيدة الباطنية عند أئمة الرفض
وانطلاقهم منها في تفسير كتاب الله

وسأذكر هنا بعض الأمثلة الدالة على باطنيتهم :
قال العياشي (1/42) :
1- " عن جابر الجعفي قال : سألت أبا جعفر عن تفسير هذه الآية في باطن القرآن ( وآمنوا بما أنـزلت مصدقاً لما معكم ولا تكونوا أول كافر به ) يعني فلاناً وصاحبه من تبعهم ودان بدينهم ، قال الله يعنيهم يعني ( ولا تكونوا أول كافر به ) .
وأحال المحقق على البحار والبرهان واثبات الهداة .
أقول : برأ الله أبا جعفر من هذا التفسير الباطني الذي يقصد به الباطنيون تكفير أبي بكر وعمر -رضي الله عنهما- ، إن الخطاب في الآية وما قبلها لبني إسرائيل يأمرهم الله ويحثهم على الإيمان بالقرآن الذي أنـزله الله مصدقاً لما معهم وهي التوراة التي نزلت على نبي الله موسى وينهاهم عن الكفر بهذا القرآن العظيم المصدق لما معهم فحرف الباطنيون كلام الله أشد من تحريف اليهود .
2- قال العياشي ( 2/16) :
" عن محمد بن منصور قال : سألت عبداً صالحاً عن قول الله ( إنما حرم ربي الفواحش ما ظهر منها وما بطن ) قال : إن القرآن له ظهر وبطن فجميع ما حرم به في الكتاب هو في الظاهر والباطن من ذلك أئمة الجور .
وجميع ما أحل في الكتاب هو في الظاهر والباطن من ذلك أئمة الحق .
وأحال المحقق على البحار والبرهان .
أقول : لا ندري من هو هذا العبد الصالح لكن الظاهر لنا أنه من كبار أئمة الباطنية ويقصد هذا الباطني بأئمة الجور أبا بكر وعمر وعثمان في الدرجة الأولى ! ويقصد بأئمة الحق أهل البيت الذين يتستر بهم الروافض الباطنية ليهدموا الإسلام ويحرفوا القرآن باسمهم.
والحق أن المراد بما ظهر من الفواحش ما يعلن من المعاصي وما بطن ما يعمل في الخفاء
والفواحش الخصال التي بلغت نهاية القبح مثل الزنى ونكاح المحارم .
وقال العياشي (2/50) : " عن جابر قال سألت أبا جعفر رحمه الله عن تفسير هذه الآية في قول الله (يُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِماتِهِ وَيَقْطَعَ دابِرَ الْكافِرِينَ ) .
قال أبو جعفر رحمه الله: تفسيرها في الباطن يريد الله ،فإنه شي‏ء يريده ولم يفعله بعد.
وأما قوله ( يُحِقَّ الْحَقَّ بِكَلِماتِهِ) فإنه يعني يحق حق آل محمد .
و أما قوله ( بِكَلِماتِهِ) قال كلماته في الباطن علي هو كلمة الله في الباطن.
وأما قوله (وَ يَقْطَعَ دابِرَ الْكافِرِينَ) فهم بنو أمية، هم الكافرون يقطع الله دابرهم.
و أما قوله ( لِيُحِقَّ الْحَقَّ) فإنه يعني ليحق حق آل محمد حين يقوم القائم .
وأما قوله (وَ يُبْطِلَ الْباطِلَ) يعني القائم فإذا قام يبطل باطل بني أمية وذلك قوله : ( لِيُحِقَّ الْحَقَّ وَ يُبْطِلَ الْباطِلَ وَ لَوْ كَرِهَ الْمُجْرِمُونَ ) " .
وأحال المحقق إلى البرهان والبحار وإثبات الهداة .
عن جابر عن أبي عبد الله جعفر بن محمد رحمه الله قال سألته عن هذه الآية في البطن ( وَ يُنَزِّلُ عَلَيْكُمْ مِنَ السَّماءِ ماءً لِيُطَهِّرَكُمْ بِهِ وَ يُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطانِ ولِيَرْبِطَ عَلى قُلُوبِكُمْ وَ يُثَبِّتَ بِهِ الأقْدامَ ) قال السماء في الباطن رسول الله، والماء علي رضي الله عنه جعل الله عليا من رسول الله صلى الله عليه وسلم فذلك قوله ( ماءً لِيُطَهِّرَكُمْ بِهِ ) فذلك علي يطهر الله به قلب من والاه.
وأما قوله (وَ يُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطانِ) من والى عليا يذهب الرجز عنه، و يقوى قلبه و ( لِيَرْبِطَ عَلى قُلُوبِكُمْ وَ يُثَبِّتَ بِهِ الْأَقْدامَ) فإنه يعني عليا، من والى عليا يربط الله على قلبه بعلي فثبت على ولايته .
أقول : انظر إلى هذا الفجور القائم على المنهج الباطني حيث :
1- جعل كلمات الله التي يحق بها الحق ويبطل بها الباطل جعلها عليّاً !
2- وفي الرواية الثانية السماء هي رسول الله والماء عليّاً يطهر الله به قلب من والاه !
والآيات أوردها الله في قضية بدر وكيف أعلى الله فيها كلمته ونصر دينه ورسوله والمؤمنين وعلى رأسهم رسول الله وأبو بكر وعمر وباقي العشرة المبشرين بالجنة وأظهر بكلمته الحق على الباطل وذكر الله من أسباب ومقدمات النصر:
1- أنه أنـزل من السماء والمراد به السحاب ماء لغاية وهي أن يطهرهم بهم .
2- ويذهب عنهم رجز الشيطان .
3- ويثبت به أقدامهم .
4- وإنزال الملائكة لنصرهم.
5- وإلقاء الرعب في قلوب الكافرين .
فيأبى الباطنيون إلا تحريف آيات كتاب الله وصرفها عن معانيها العالية العظيمة إلى عقيدتهم الباطنية !!
وقال العياشي (2/123) :
" عن جابر عن أبي جعفر عليه السلام قال سألته عن تفسير هذه الآية ( لِكُلِّ أُمَّةٍ رَسُولٌ فَإِذا جاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ) قال تفسيرها بالباطن أن لكل قرن من هذه الأمة رسولا من آل محمد يخرج إلى القرن الذي هو إليهم رسول ،وهم الأولياء وهم الرسل .
وأما قوله ( فَإِذا جاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ) قال معناه أن الرسل يقضون بالقسط وهم لا يظلمون كما قال الله .
وأحال المحقق على البرهان والبحار والصافي .
- أقول : انظر إلى هذا التحريف القائم على المنهج الباطني !
فالله سبحانه وتعالى يبين ما جرى للأمم الماضية من هلاك بسبب تكذيبها لرسلها مثل: قوم نوح وقوم هود وقوم صالح ,وغيرهم من الأمم التي كذبت رسلها ينـزل الله بهم عذابه بكل أمة عند الأجل الذي حدده لها فلا يستقدمون عنه ساعة ولا يستأخرون .
يذكر ذلك ليعتبر الناس بمصائر هؤلاء الهالكين ليتجنبوا أسباب الهلاك فيأتي الباطنيون فيحرفون كتاب الله بمنهجهم الباطني إلى عقائدهم فيجعلون الأئمة الذين هم من أفراد أمة محمد صلى الله عليه وسلم رسلاً ؛كل إمام رسول إلى القرن الذي عاشه !
وهذا فيه إبطال لختم النبوة والرسالات برسالة محمد صلى الله عليه وسلم بعد الإبطال لما دلت عليه الآية كما وضحناه .
وانظر مرة أخرى كيف أبطل دلالة قول الله ( فإذا جاء رسولهم قضي بينهم بالقسط) حيث جعل الرسل - أي الأئمة عنده- هم الذين يقضون بالقسط ! وإنما الذي يقضي بالقط بين الرسل وأممهم المكذبة هو الله فقضاؤه وحكمه على الأمم الكافرة بالهلاك والدمار هو عين القسط والعدل ،والأئمة وغيرهم لا يقضون بشيء لأنهم لا يملكون لأنفسهم ولا لغيرهم ضراً ولا نفعاً .

مكائد الروافض التي يجب التـنبه لها

من مكائد الروافض أنهم لشدة فجورهم وحقدهم على القرآن والصحابة قد امتدت أيديهم الخائنة إلى القرآن العظيم تبدل فيه وتحرف وتزيد وتنقص منه كما تشاء لهم أهواؤهم المستمدة من الحقد ومن المنهج الباطني المدمر !!
وفي كتابي هذا -أيّها القارئ- بين يديك سترى الكثير والكثير من هذه الجرائم والخيانات التي لم يسبقهم إليها سابق ولا يلحقهم فيها لاحق .
وما أكثر تباكيهم الفاجر من تحريف القرآن -وهم المحرفون- ثم يرمون أفضل البشر بعد الأنبياء وهم أصحاب محمد صلى الله عليه وسلم بالتحريف والزيادة والنقصان ، فيصدق عليهم المثل رمتني بدائها وانسلت .
ومن أوجب الواجبات على المسلمين جميعاً أن يدركوا أن الروافض الباطنية هم صناع التبديل والتحريف وسيرى القارئ الكريم هذا عياناً وسيلمسه بيده لمساً .
هذه حقيقة ما رأيت أحداً نبه عليها وهي خطيرة جداً وجريمة كبرى تخرج فاعليها من الإسلام وتطوح بهم بعيداً عن دائرة الإسلام .
أعني الفاعلين لهذه الجريمة ومن دان بدينهم وسار على نهجهم في رمي الصحابة بالكفر بالله وبتحريف كتابه وتبديله ورميهم بعداوة أهل البيت واغتصاب حقهم في الولاية والسلطان.
لقد ارتكب الروافض الباطنية كثيراً وكثيراً جداً من تحريف وتبديل لكتاب الله باسم الولاية والإمامة لأهل البيت وباسم أن الصحابة والأمة قد اغتصبوا حقهم وظلموهم في هذا الحق المزعوم المفترى الذي يقدمونه على حق الله وحق الأنبياء والرسل وما جاؤا به من عقائد وتشريعات .
وللشيعة عقائد كثيرة وكثيرة نشأت عن عقيدة الولاية والوصاية التي اخترعها لهم ابن سبأ الزنديق اليهودي .
وترى كثيراً من كتاب الروافض البارعين في المكر والحيل وكثيراً من السياسيين أصحاب المصالح المتعاطفين مع الروافض يهونون من شأن خلافهم.
ويقولون: إن الخلاف بيننا وبينهم إنما هو في الفروع كالخلاف بين أئمة الإسلام الشافعي ومالك وأحمد وأبي حنيفة .
وقد رددت على هذه المراوغات في بعض كتاباتي ومنها ما قلته لبعضهم في إحدى مقالاتي :
أ - حصرك الخلاف بين أهل السنة والشيعة في الفروع وأنها من مواضع الاجتهاد.
ب- تمثيلك بالاختلاف في البسملة وبالاختلاف في الصوم والإفطار عند سقوط قرص الشمس وبالاختلاف في الخمس من حيث وجوبه في الغنائم فحسب وقولك: أو أوسع من ذلك كل ذلك لا يضر في وحدتنا الإسلامية بعد الإقرار بقطعية الأصول .
فهذا الحصر وهذا التمثيل غير صحيح فإن هناك خلافات جسيمة لا يجوز لك إغفالها لأنها معروفة عند ألوف من علماء المسلمين وطلاب العلم والمثقفين وحتى اليهود والنصارى بأنها خلافات جسيمة واقعة بين أهل السنة والشيعة .
وأنا أسألك :
1- هل تجهل موقف الشيعة الإمامية والإسماعيلية من الصحابة ؟!
2- وأسألك هل الإمامة عند الشيعة من الفروع أو من الأصول ؟!
3- وهل إيجاب معرفة الأئمة عند الشيعة من الفروع أو من الأصول ؟!
4- وهل اعتقاد عصمة الأئمة عند الشيعة من الفروع أو من الأصول ؟!
5- وهل الوصية لعلي بالخلافة والقول بأن الصحابة اغتصبوها منه عند الشيعة من الفروع أو من الأصول ؟!
6- وهل الإيمان بالمهدي المنتظر عند الشيعة من الفروع أو من الأصول ؟!
7- وهل الإيمان بالرجعة وما يتبعها وما يترتب عليها عند الشيعة من الفروع أو من الأصول ؟!
8- وهل ادعاؤهم على الصحابة أنهم حرفوا القرآن من الفروع عند الشيعة وأهل السنة ؟!
9- وهل اعتقادهم في الأئمة أنهم يعلمون الغيوب بل إن لهم سلطة تكوينية على كل ذرة من ذرات الكون من الفروع عند أهل السنة والشيعة ؟!
10- وهل التقية عند الشيعة والسنة من الفروع ؟!
كيف تكون التقية من الفروع وهي عندهم تسعة أعشار الدين ولا دين لمن لا تقية له ؟! وينسبون إلى أبي جعفر أنه قال :" أبى الله عز وجل لنا ولكم في دينه إلا التقية " !!
وينسبون إليه أنه قال : التقية من ديني ودين آبائي ولا إيمان لمن لا تقية له " انظر الكافي للكليني (2/217-219 ) .
هذه العقائد يكفر بها الشيعة من لا يدين بها بل يكفرون بكل واحدة منها !
11- وهل تشييد القبور والطواف حولها والاستعانة بأهلها وتقديم الأموال الطائلة والنذور والقرابين لعتباتها من الفروع عند الشيعة ؟!
12- نكاح المتعة رخص فيه النبي صلى الله عليه وسلم عند الحاجة والضرورة ثم نسخها الله على لسان رسوله صلى الله عليه وسلم ومن رواة تحريم المتعة علي رضي الله عنه فاستباحها الشيعة ورووا في فضلها روايات يرفضها الشرع والعقل مثل قولهم :
( من تمتع بامرأة مؤمنة كأنما زار الكعبة سبعين مرة )
وقولهم روى الصدوق عن الصادق رحمه الله قال : (إن المتعة ديني ودين آبائي فمن عمل بها عمل بديننا ومن أنكرها أنكر ديننا واعتقد بغير ديننا) (1) .
والمتعة عندهم من أعظم الأصول التي يكفر تاركها .
وهناك بعض الروايات عندهم ومنها : " من تمتع مرة كانت كدرجة الحسين عليه السلام ومن تمتع مرتين فدرجته كدرجة الحسن عليه السلام ومن تمتع ثلاث مرات كانت درجته كدرجة علي بن أبي طالب عليه السلام ومن تمتع بأربع فدرجته كدرجتي " .
أقول :
فإذا تمتع المرأ عشرات المرات فكم يكون التفاوت بينه وبين أعظم الرسل صلى الله عليه وسلم ؟!!
هذه الفواقر تشكل كل واحدة منها عقبة كَأْدَاء أمام الوحدة ,فإما أن يدينها الشيعة ويتبرأون منها باطناً وظاهراً ويحكمون على قائليها ومعتقديها بما يستحقون فتحصل الغاية المنشودة وهي الوحدة, وإما أن يصروا عليها فيكونون هم المسئولين عن الفرقة وهم الذين وضعوا العقبات في وجه الوحدة والذين ينشدونها ويحرصون عليها .

ادّعاء الروافض ظلما وزورا أن الصحابة قد حرّفوا القرآن
وحذفوا منه كل ما يتعلق بأهل البيت !!

قال القمي (1/100) :
" وقوله (إِنَّ اللَّهَ اصْطَفى آدَمَ وَ نُوحاً وَآلَ إِبْراهِيمَ وَآلَ عِمْرانَ عَلَى الْعالَمِينَ) فلفظ الآية عام و معناه خاص و إنما فضلهم على عالمي زمانهم .
و قال العالم (ع) نزل ( وآل عمران و آل محمد على العالمين ) فأسقطوا آل محمد من الكتاب " .
وقال العياشي (1/168) : " عن هشام بن سالم قال سألت أبا عبد الله رحمه الله عن قول الله (إِنَّ اللَّهَ اصْطَفى آدَمَ وَ نُوحاً) فقال: هو آل إبراهيم وآل محمد على العالمين، فوضعوا اسما مكان اسم " وأحال المحقق على البحار والبرهان .
وقال (1/169) : " عن أيوب قال : سمعني أبو عبد الله رحمه الله وأنا أقرأ ( إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين ) فقال لي: وآل محمد كانت فمحوها وتركوا آل إبراهيم وآل عمران " .
وأحال المحقق على البحار والبرهان وإثبات الهداة, وأورد العياشي رواية ثالثة بهذا المعنى.
- أقول :
لقد زاد هذان الباطنيان لفظة ( آل محمد ) في هذه الآية ثم افتريا على أصحاب رسول الله صلى الله عليه وسلم أنهم أسقطوها وأيدهما صاحب البرهان وصاحب الصافي وصاحب إثبات الهداة وهاشم المحلاتي, فويل لهم مما كتبت أيديهم وويل لهم مما يكسبون !!

- قال العياشي (1/180) : " عن حبيب السجستاني قال سألت أبا جعفر رحمه الله عن قول الله (وَإِذْ أَخَذَ اللَّهُ مِيثاقَ النَّبِيِّينَ لَما آتَيْتُكُمْ مِنْ كِتابٍ وَحِكْمَةٍ ثُمَّ جاءَكُمْ رَسُولٌ مُصَدِّقٌ لِما مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَ لَتَنْصُرُنَّهُ ) فكيف يؤمن موسى بعيسى وينصره ولم يدركه ؟وكيف يؤمن عيسى بمحمد صلى الله عليه وسلم و ينصره ولم يدركه ؟
فقال : يا حبيب إن القرآن قد طرح منه آي كثيرة ولم يزد فيه إلا حروف أخطأت بها الكتبة و توهمها الرجال، وهذا وهم فاقرأها ( وإذ أخذ الله ميثاق أمم النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه).
هكذا أنزلها الله يا حبيب، فو الله ما وفّت أمة من الأمم التي كانت قبل موسى بما أخذ الله عليها من الميثاق لكل نبي بعثه الله بعد نبيها، ولقد كذبت الأمة التي جاءها موسى لما جاءها موسى ولم يؤمنوا به ولا نصروه إلا القليل منهم ولقد كذبت أمة عيسى بمحمد صلى الله عليه وسلم ولم يؤمنوا به ولا نصروه لما جاءها إلا القليل منهم.
ولقد جحدت هذه الأمة بما أخذ عليها رسول الله صلى الله عليه وسلم من الميثاق لعلي بن أبي طالب رضي الله عنه يوم أقامه للناس ونصبه لهم ودعاهم إلى ولايته وطاعته في حياته وأشهدهم بذلك على أنفسهم، فأي ميثاق أوكد من قول رسول الله صلى الله عليه وسلم في علي بن أبي طالب رضي الله عنه فو الله ما وفوا به بل جحدوا وكذبوا " .
وأحال المحقق على البحار والبرهان والصافي .
- أقول :
1- وهكذا يتهم الزنادقة أصحاب محمد صلى الله عليه وسلم الأمناء الصادقين يتهمونهم بأنهم قد
طرحوا من كتاب الله آيات كثيرة ، وبرأ الله أصحاب محمد الأمناء ، ولكن الزنادقة هم الذين يزيدون من عندهم زيادات تدفعهم إليها أحقادهم وزندقتهم ثم يقذفون أصحاب محمد صلى الله عليه وسلم بأنهم قد أسقطوا وطرحوا من القرآن آيات كثيرة ، فالويل لهم مما يصفون ، ويقولون إنه لم يزد في القرآن إلا حروف أخطأ فيها الكتبة وكذبوا ، فإن الله قد تعهد بحفظ كتابه من الزيادة والنقص وإذا امتدت يد باطنية خبيثة بالزيادة والنقص فضحها الله وفاء بوعده الصادق كما فعل بهؤلاء الروافض الباطنية .
2- ويفترون الولاية لعلي ويجعلون الميثاق بهذه الولاية أوكد من مواثيق الله للأنبياء عليهم الصلاة والسلام ، ويقذفون الصحابة بنكث هذا الميثاق ثم يكفرونهم به ألا ساء ما يزرون ويفترون .
والملاحظ على هؤلاء أنه لا تثبت فضيلة لرسول الله صلى الله عليه وسلم أو للأنبياء أو لغيرهم إلاَّ وزجوا بعلي وأهل البيت معهم وقد يرجحون كفتهم على المزحومين ووالله ما يرضى علي ولا أهل بيته بمثل هذا البغي والعدوان على كتاب الله وعلى رسله وأوليائه .

- قال القمي ( 2/285-286) :
" و قوله ( وَ لَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلًا إِذا قَوْمُكَ مِنْهُ يَصِدُّونَ )
قال فإنه حدثني أبي عن وكيع عن الأعمش عن سلمة بن كهيل عن أبي صادق عن أبي الأعز عن سلمان الفارسي رضي الله عنه قال بينما رسول الله صلى الله عليه وسلم جالس في أصحابه إذ قال إنه يدخل عليكم الساعة شبيه عيسى ابن مريم فخرج بعض من كان جالسا مع رسول الله صلى الله عليه وسلم ليكون هو الداخل، فدخل علي بن أبي طالب عليه السلام فقال الرجل لبعض أصحابه أ ما يرضى محمد أن فضل عليا علينا حتى يشبهه بعيسى ابن مريم والله لآلهتنا التي كنا نعبدها في الجاهلية أفضل منه، فأنزل الله في ذلك المجلس »و لما ضرب ابن مريم مثلا إذا قومك منه يضجون« فحرفوها يَصِدُّونَ وَ قالُوا أَ آلِهَتُنا خَيْرٌ أَمْ هُوَ ما ضَرَبُوهُ لَكَ إِلَّا جَدَلًا بَلْ هُمْ قَوْمٌ خَصِمُونَ إن علي إلا عبد أنعمنا عليه و جعلناه مثلا لبني إسرائيل فمحي اسمه عن هذا الموضع ".

- أقول :
1- برأ الله سلمان الصحابي الجليل من هذا الإفك والتحريف المخزي .
2- ألست قد صرحت بأن هذه السورة مكية ألا تعلم أنت وغيرك أن سلمان ما دخل في الإسلام إلا بعد هجرة النبي صلى الله عليه وسلم إلى المدينة ولكن الله يريد أن يفضحك .
3- ماذا يستفيد الصحابة الذين تقذفهم من تحريف يضجون إلى يصدون .
4- افتراؤك على الصحابة أنهم قالوا " لآلهتنا التي كنا نعبدها في الجاهلية أفضل منه" هل تريد به أنهم يفضلون الأوثان على رسول الله صلى الله عليه وسلم أو على علي ؟ .
5- عيسى غلا فيه النصارى وقالوا فيه أنه هو الله أو ثالث ثلاثة أو هو ابن الله فبين الله أنه عبد من عباده انعم عليه بالنبوة والرسالة والمعجزات العظيمة وليس كما يدعون أنه ابن الله .... الخ فيريد الباطنية تحويل هذه النعمة إلى علي–رضي الله عنه- .
6- مما يدفع فريتكم وتحريفكم أن المراد بقوله تعالى ( وجعلناه مثلاً لبني إسرائيل ) عيسى جعله الله مثلاً لبني إسرائيل أي آية ودلالة وحجة وبرهان على قدرة الله حيث خلقه من غير أب .
وقوله تعالى: ( وإنه لعلم للساعة ) يعني عيسى عليه السلام أنه ينـزل من السماء في آخر الزمان فيكون نزوله من علامات الساعة الكبرى ، أفتريدون سلب هذه المزايا عنه.
7- إن عيسى كان رسولاً إلى بني إسرائيل خاصة فجعله مثلاً لهم أي آية ودلالة ورسالة محمد إلى الناس كافة فكيف يكون علياً دون محمد وعيسى صلى الله عليهما وسلم مثلاً لبني إسرائيل فهلا كان مثلاً للعالمين .
8- لقد حرف الباطنيون معنى الآية ولفظها وزادوا فيها ثم يلصقون هذا الكفر بأصحاب محمد صلى الله عليه وسلم فاعتبروا يا أولي الأبصار .

- قال القمي ( 2/295) ساق إسناده إلى رجل مجهول : " عن أبي بصير عن أبي عبد الله عليه السلام قال قلت هذا كِتابُنا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ ، قال له إن الكتاب لم ينطق و لن ينطق و لكن رسول الله صلى الله عليه وسلم هو الناطق بالكتاب قال الله هذا بكتابنا ينطق عليكم بالحق فقلت إنا لا نقرؤها هكذا فقال هكذا و الله نزل بها جبرئيل على محمد و لكنه فيما حرف من كتاب الله " .
- أقول : برَّأ الله أبا عبد الله من هذا الإفك والتحريف .
إن الآية الكريمة من ضمن آيات يخبر الله فيها عما يحصل للكافرين المكذبين يوم القيامة من تقريرهم بأعمالهم وتقريعهم وتوبيخهم عليها وما يواجهون من الأهوال والكتاب هنا كتاب الأعمال الذي لا يغادر من أعمالهم صغيرة ولا كبيرة ، وليس المراد به القرآن أيها المحرفون الأفاكون ، قال تعالى : ( ولله ملك السماوات والأرض ويوم تقوم الساعة يومئذ يخسر المبطلون وترى كل أمة جاثية كل أمة تدعى إلى كتابها اليوم تجزون ما كنتم تعملون هذا كتابنا ينطق عليكم بالحق إنا كنا نستنسخ ما كنتم تعملون ) .
فيوم القيامة تدعى كل أمة إلى كتابها إلى كتب أعمالها التي سجلها عليهم الملائكة الكاتبون الحافظون ، وأكد ذلك بقوله: ( هذا كتابنا ينطق عليكم بالحق )، أي يستحضر جميع أعمالكم من غير زيادة ولا نقص كقوله تعالى: ( ووضع الكتاب فترى المجرمين مشفقين مما فيه ويقولون يا ويلتنا ما لهذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها ووجدوا ما عملوا حاضراً ولا يظلم ربك أحداً )، وقوله تعالى: ( إنا كنا نستنسخ ما كنتم تعملون )، أي كنا نأمر الحفظة أن تكتب أعمالكم عليكم ، انظر تفسير ابن كثير (12/366) .
انظر كيف قصد هذا الباطني إلى إبطال هذه المعاني التي تضمنتها هذه الآيات التي بين الله فيها ما يحصل للكفار من خسران وهوان وتوبيخ وذهب بها إلى عقيدته .
وقال الكليني في الكافي ( 1/228) باب أنه لم يجمع القرآن كله إلا الأئمة عليهم السلام وأنهم يعلمون علمه كله .
" محمد بن يحيى عن أحمد بن محمد عن ابن محبوب عن عمرو بن أبي المقدام عن جابر قال : سمعت أبا جعفر – رحمه الله- يقول : ما ادعى أحد أنه جمع القرآن كله كما أنزل إلا كذب وما جمعه وحفظه كما أنزله الله إلا علي ابن طالب والأئمة من بعده " .

أقول :
وأين هو هذا القرآن الكامل الذي ما جمعه إلا علي بن أبي طالب والأئمة من بعده.
وهل فات علياً منه أشياء ثم جمعها بعده الأئمة وهل يبقي كل إمام لمن بعده أشياء حتى يتم جمعه ، فنسأل متى تكامل جمعه ، وهل الإمام الغائب لا يزال مشتغلاً بجمعه ولماذا يتواطأ هؤلاء الأئمة على كتمانه عن أمة محمد ؟ وهل يجوز لهم هذا الكتمان وهل يحمدون عليه ؟ .
لا يسعنا إلا أن نقول برا الله أبا عبد الله والأئمة من هذا الإفك الذي يفتريه زنادقة الرفض على كتاب الله وعلى الأئمة ولا يقصدون بذلك إلا الطعن في القرآن بأنه ناقص ولا يقصدون إلا الطعن في علي وأهل بيته بأنهم خونة كاتمون لكتاب الله تلك الخيانة والكتمان والاحتكار التي يأنف من مثلها اليهود والنصارى .
وساق الكليني أساطير كثيرة حول القرآن ومصحف فاطمة والجفر وعلوم أهل البيت المكتومة .
وقال الكليني ( 2/627) : " عدة من أصحابنا عن سهل بن زياد وعلي بن إبراهيم وأبيه جميعاً عن ابن محبوب عن أبي حمزة عن أبي يحيى عن الأصبغ بن نباتة قال : سمعت أمير المؤمنين يقول : نزل القرآن أثلاثاً : ثلث فينا وفي عدونا , وثلث سنن وأمثال وثلث فرائض وأحكام " .
أقول :
وأين ذهب التوحيد والحديث عن الأنبياء ودعواتهم والجنة والنار ؟ وما المراد بالثلث المشترك بين أهل البيت وأعدائهم ؟ ولماذا لم يذكر فضائل الصحابة والثناء عليهم ومنهم علي –رضي الله عنه- وأبو بكر وعمر وعثمان ؟ فهل علي يجحد ذلك ؟ برأ الله علياً من هذا الإفك والافتراء على الله وعلى كتابه .
وقال الكليني ( 2/627) :
" عدة من أصحابنا عن أحمد بن محمد ، عن الحجال ، عن علي بن عقبة ، عن داود بن فرقد عمن ذكره عن أبي عبد الله قال : إن القرآن نزل أربعة أرباع ، ربع حلال وربع حرام , وربع سنن وأحكام , وربع خبر ما كان قبلكم ونبأ ما يكون بعدكم وفصل ما بينكم.
أقول :
وأين نصيب أهل البيت وأين الكلام في أعدائهم وأين التوحيد والبعث والجزاء ؟ وماذا نصنع في هذا الاختلاف الواضح بين قول علي رضي الله عنه وبين قول أبي عبد الله ؟ لا نقول إلا برأهما الله من هذا الإفك والبهتان .

وقال الكليني ( 2/628) :
" أبو علي الأشعري ، عن محمد بن عبد الجبار ، عن صفوان عن إسحاق بن عمار عن أبي بصير ، عن أبي جعفر قال : نزل القرآن أربعة أرباع : ربع فينا , وربع في عدونا وربع سنن وأمثال , وربع فرائض وأحكام .
أقول :
وأين نصيب التوحيد الذي هو محور دعوات الرسل جميعاً وأين نصيب المعاد والجزاء وأين وأين ؟ .
ثم كيف نوفق بين هذه الروايات المتضاربة ، رواية علي -رضي الله عنه- الأولى أن القرآن نزل ثلاثة أثلاث ثلث فينا وفي عدونا ، ورواية جعفر تفيد أن القرآن نزل أربعة أرباع ربع فينا وربع في عدونا .... إلخ ولم ينـزل الله في كتابه لا ربعاً ولا سدساً في أهل البيت ولا في عدوهم شيئاً من الطعن والتكفير .
ومقصود المفترى بالربع في عدو أهل البيت الصحابة لا المشركون واليهود والنصارى ولا المجوس والمسلمون لا يجدون كلمة تفيد أن الصحابة يكرهون أهل البيت أو ظلموهم حقهم ولا يجدون في القرآن إلا ثناء عاطراً عليهم وتزكيات عظيمة لهم ، ونقول لهؤلاء المفترين لماذا لم تذكروا نصيب التوحيد , ونصيب أعداء الصحابة من المشركين واليهود والنصارى والمجوس ؟ .
الجواب : لأنكم أعداء التوحيد وأهله وأولياء المشركين واليهود .. الخ وإن كابرتم وعاندتم .
وكيف تلومونهم على الشرك وأنتم أشد إغراقاً فيه منهم ، وكيف تلومونهم على الكذب على الله وتحريف دينه وآياته وأنتم قد برزتم عليهم في هذا الميدان تبريزاً لا يمكن أن يلحقوكم فيه .
وطامة الطوام ما جاء به الكليني الذي يقول في الكافي (2/634) :
"علي بن الحكم عن هشام بن سالم عن أبي عبد الله – رحمه الله- قال : إن القرآن الذي جاء به جبريل عليه السلام إلى محمد صلى الله عليه وسلم سبعة عشر ألف آية " .
ومؤدى هذه الرواية أن أصحاب محمد قد أسقطوا عشرة آلاف وثلاثمائة وأربع وثلاثين آية , إذ المشهور أن عدد آيات القرآن ستة آلاف وستمائة وستة وستين أي أنهم أسقطوا أكثر القرآن ، لماذا هذا كله لأجل العداوة لأهل البيت .
وكذب الروافض الباطنيون وما أكثر وأعظم كذبهم على الله وعلى رسوله وعلى أصحاب محمد صلى الله عليه وسلم .
وقد وثَّق شيخهم المجلسي هذه الرواية فقال في كتابه " مرآة العقول " ( 12/525)، فقال : " والحديث موثق ثم قال : فالخبر صحيح ولا يخفى أن هذا الخبر وكثير من الأخبار الصحيحة صريحة في نقص القرآن وتغييره وعندي أن الأخبار في هذا الباب متواترة المعنى " هذا بواسطة كتاب من (عقائد الشيعة) لعبد الله بن محمد السلفي (ص20) .
وأقول :
نسأل هذا المجلسي كيف تدعي التواتر على أن القرآن الذي جاء به جبريل سبعة عشر ألف آية ، فإذا كان القائل واحد والرواة عنه أفاكون فهل تصح هذه الدعوى حتى عند الكفار فضلاً عن المسلمين ؟
ثم نسأله أنتم تزعمون أن المصحف الكامل إنما هو عند أهل البيت , فإذا كان الله أرسل محمداً للعالمين فلماذا يكتمه أهل البيت بمجرد منذ وفاة النبي صلى الله عليه وسلم إلى يومنا هذا ؟ فأي كتمان يفوق هذا الكتمان والله يقول في كتابه: ( إن الذين يكتمون ما أنزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون ) .
ألا يدرك العقلاء أن الروافض يريدون بهذه الأكاذيب توجيه الطعن واللعن لأهل البيت الشرفاء الأبرياء , فهم يلعنون الصحابة صراحة ويلعنون أهل البيت ضمنا وبرأهم الله جميعاً وأحل رضاه عليهم ولعن أعداءهم .
ثم إن هذا التواتر المفترى إنما هو من جنس تواتر قتل المسيح وصلبه عند اليهود والنصارى ومن جنس تواتر أن عيسى ابن الله عند النصارى وأن عزيراً ابن الله عند اليهود إذ الجميع قائم على التواطؤ على الكذب وما من رواية للروافض إلا وهي من أكذب الكذب.
ثم إن مدار هذه الأكاذيب على اثنين أبي جعفر وأبي عبد الله, فهل هكذا يكون التواتر المسلم به ؟ وتعريف التواتر أنه رواية عدد كثير أحالت العادة تواطؤهم واتفاقهم على الكذب رووا ذلك عن مثلهم من الابتداء إلى الانتهاء وكان مستند انتهائهم الحس أي السماع أو الرؤية ، فالتواطؤ على الكذب من الروافض متوفر جداً ، وبقية الشروط مفقودة ، وأبو عبد الله وأبو جعفر يتبرآن من الروافض وغلوهم وأكاذيبهم على الله وعلى كتابه وأصحاب محمد صلى الله عليه وسلم .
وكما كذّب الله اليهود والنصارى في دعوى قتل المسيح وصلبه ، فكل آية من القرآن تكذب الروافض ، قال تعالى ( إنا نحن نزلنا الذكر وإنا له لحافظون ) وإجماع الصحابة ومنهم علي وأهل البيت وإجماع الأمة الإسلامية في مشارق الأرض ومغاربها من القرن الأول إلى القرن الخامس عشر الهجري يكذبهم .
والذين يدعون تحريف الصحابة للقرآن والحذف منه والزيادة عليه ليسوا من أمة الإسلام وعقائدهم الضالة وأعمالهم الفاسدة وأقوالهم الكاذبة على كتاب الله وعلى أصحاب محمد صلى الله عليه وسلم تدينهم بأنهم ليسوا من أهل الإسلام .
والأدهى من هذا الإفك ما فعله وقاله النوري الطبرسي .
قال السيد حسين الموسوي في كتابه كشف الأسرار وتبرئة الأئمة الأطهار (ص79) :
" والقرآن لا يحتاج لإثباته نص ولكن كتب فقهائنا وأقوال جميع مجتهيدينا تنص على أنه محرَّف , وهو الوحيد الذي أصابه التحريف من بين كل تلك الكتب .
وقد جمع المحدث النوري الطبرسي في إثبات تحريفه كتابا ضخم الحجم سماه : ( فصل الخطاب في إثبات تحريف كتاب رب الأرباب ) جمع فيه أكثر من ألفي رواية تنص على التحريف , وجمع فيه أقوال جميع الفقهاء وعلماء الشيعة في التصريح بتحريف القرآن الموجود اليوم بين أيدي المسلمين , حيث أثبت أن جميع علماء الشيعة وفقهاءهم المتقدمين منهم والمتأخرين يقولون : إن هذا القرآن الموجود اليوم بين أيدي المسلمين محرَّف .

وهذا الكتاب ( فصل الخطاب ) عندي منه نسخة ، فإذا قال بعض الروافض نحن لا نقول بأن الصحابة قد حرفوا القرآن فلا تصدقهم والذي ينكر منهم فإنما يستخدم التقية وهو شر ممن لا ينكر ، وأنا أقول : إن أيديهم القذرة هي التي امتدت إلى القرآن بالتحريف والتبديل والزيادة والنقص ، ولكن الله الذي وعد بحفظ كتابه يفضحهم ويخزيهم ويبين إفكهم على أيدي المؤمنين ويبقي كتابه بأيديهم كما أنزله غضاً طريا إلى أن يرفعه .

تنبيهات!

الأول - طريقة السلف عند ذكر رسول الله أو أحد الأنبياء أن يقال: -عليه الصلاة والسلام- أو: -صلى الله عليه وسلم-.
- وعند ذكر الصحابِي أن يقال: -رضي الله عنه- لا يفرقون بينهم وإن تفاوتوا فِي الفضل.
- وعند ذكر غير الصحابة من العلماء وغيْرهم من الْمُسلمين يقال: -رحمه الله-.
أما الشيعة: فعند ذكر الصحابِي لا ترى إلا الطعن أو التكفير، وأحيانًا اللعن إلا عددًا قليلاً فيقولون عند ذكر أبِي ذر مثلاً، أو الْمُقداد، -رحمه الله-.
وعند ذكر علي يقولون: -عليه السلام-!
وكذلك عند ذكر أيِّ واحد من الأئمة الإثني عشر عندهم يقولون: فلان -عليه السلام- ويلتزمون ذلك وجعلوه شعارًا لَهُم!
فأنا لا أجاريهم فِي ذلك فأقول عند ذكر علي -رضي الله عنه- أسوة بأخوانه الكرام من أصحاب رسول الله -صلى الله عليه وسلم- وإذا ذكر أحد من أئمة أهل البيت أقول عند ذكره -رحمه الله- وإن قال الرافضي -عليه السلام- فلا أجاريه فِي غلوه وشعاره بل أسويه بغيْره من علماء الْمُسلمين وفضلائهم وسائر الْمُسلمين.
فعلى هذا الأساس تعاملت مع غلو القوم وجفائهم فيما نقلته عنهم وناقشته .
الثاني - لاحظت فِي معظم تفسير القمي أنه إذا شرع فِي تفسير الآية يقول: (قوله) ثُمَّ يسوق الآية ولا يقول: قول الله تعالى أو قول الله -عز وجل- أو قول الله -تبارك وتعالى- مِمَّا يشعر القارئ أن الرجل لا يعظم الله -تبارك وتعالى-! بينما هو لا يذكر أحدًا من أئمة أهل البيت إلا ويقول -عليه السلام-!.
الثالث - أقصد بهذا الكتاب شيوخ الرفض القدامى الذين أسسوا مذهب الرفض الذي يهدم الإسلام ويتحرى هدم أصوله قبل فروعه وينشئ أصولاً مدمرة تدمر الإسلام -كتاباً وسنة- وحملته من سادة القرون والأمم وخيارها بعد الأنبياء ألا وهم أصحاب محمد النجباء الذين اختارهم الله لصحبة نبيه خاتم الأنبياء وسيد الرسل ونصرته وحمل رسالته وتبليغها ونشرها باللسان والحكمة والبيان, والسيف والسنان ، وملأوا الدنيا عدلاً وإيماناً وأخلاقاً بصورة لا نظير لها في التاريخ البشري .
أقصد بما تضمنه هذا السفر من دفاع عن الكتاب والسنة بيان حال أعدائهم الألداء وبيان دسهم ومكائدهم وافترائهم على الله وعلى كتابه الذي لا يأتيه الباطل من بين يديه ولا من خلفه .
وعلى رأس هؤلاء الأعداء من صال وجال على نصوص القرآن بالتحريف والإفك وصال وجال على أصحاب محمد صلى الله عليه وسلم بالطعن والتشويه والتكفير مثل علي بن إبراهيم القمي صاحب تفسير القمي المشهور المتوفي في حدود (307) ومثل أبيه وشيوخه في التحريف والإفك ومثل محقق هذا الكتاب ( تفسير القمي ) ألا وهو المسمى بالطيب الموسوي الجزائري وما هو بالطيب وما أبعده عن الطيب .
لقد غلا هذا الرجل في القمي وكتابه وأشاد به كما تراه في مقدمته الرافضية لهذا الكتاب.
ومن إطرائه لتفسير القمي قوله بعد طرة الكتاب " هو من أقدم التفاسير التي كشفت القناع عن الآيات النازلة في أهل البيت عليهم السلام " .
والحق أن القمي وشيوخه قد افتروا لأهل البيت هذه الآيات وشوهوا كتاب الله بهذه الافتراءات التي يرفضها كتاب الله ويرفضها المؤمنون على امتداد التاريخ الإسلامي .
وأقصد النضر بن محمد بن مسعود العياشي صاحب التفسير المشهور عند الروافض المتوفى (320) وشيوخه الأفاكين ومحقق كتابه المسمى بهاشم الرسولي المحلاتي ومن استقى من هذا الكتاب ما فيه من أكاذيب على أصحاب رسول الله صلى الله عليه وسلم وتحريفات لكتاب الله وطعن في أصحاب رسول الله صلى الله عليه وسلم مثل المجلسي صاحب كتاب "بحار الأنوار" أو الظلمات والحر العاملي صاحب "وسائل الشيعة" وهاشم البحراني صاحب كتاب "البرهان"، "والفيض الكاشاني" صاحب كتاب "الصافي" .
وأقصد محمد بن يعقوب الكليني الرازي المتوفى سنة (328-329) صاحب كتاب "الكافي" ومحقق هذا الكتاب والمعلق عليه علي أكبر الغفاري ومن دان بدينهم وسار على نهجهم من السابقين واللاحقين في تكفير أصحاب محمد صلى الله عليه وسلم وآمن بما يبهتهم به رؤوس الرفض من التحريف لكتاب الله وظلمهم لأهل البيت واغتصاب حقهم من الولاية والوصاية ، أقصد هؤلاء جميعاً وأعتقد أنهم كفار زنادقة، وقد كفر علماء الإسلام من يكفر أصحاب محمد صلى الله عليه وسلم فكيف إذا كفرهم وأضاف هذه العقائد والأفاعيل العظيمة من تحريف كتاب الله وغيره مما رأيته وستراه في هذا السفر الذي أسأل الله أن ينفع به المسلمين وأن يرفع به إفك الأفاكين وظلم الظالمين وأن يجعله في ميزان حسناتي إنه سميع الدعاء.
وهؤلاء الروافض يكفرون أهل السنة ويرون أنهم أكفر من اليهود والنصارى ويتعاونون مع كل عدو ضد المسلمين فهم الذين خدعوا الخليفة العباسي وخانوه وجلبوا التتار بطرقهم الماكرة لقتله وإسقاط خلافته فقتلوه وقتلوا الألوف من المسلمين وأحرقوا وأغرقوا الكتب الاسلامية ورفعوا من شأن الفلسفة وكتبها ورفعوا من شأن النصارى وغيرهم من الكفار.
ولهم مواقف في نصر النصارى على المسلمين.
وفي العصر الحديث ساعدوا الأمريكان ضد حكومة طالبان والشعب الأفغاني بجيوشهم وإمكاناتهم وهم يفخرون بهذا! وهم الذين جلبوا الجيوش الأمريكية لاحتلال العراق ثم لإقامة دولتهم فعلام يدل كل هذا؟!
وهم في هذه الأيام يذبحون في أهل السنة في العراق ويخربون مساجدهم ويستولون عليها وكم أبادوا من أهل السنة بطريقتهم الوحشية التي يأنف منها اليهود والنصارى.
وهم أشد حقدا على المسلمين من اليهود والنصارى ولهم مخططات هم ساعون وجادون في تنفيذها والعجب كل العجب من كثير من أدعياء السنة أنهم يتباكون على الحزب الرافضي المسمى بحزب الله! في لبنان الذي أوجد المبررات لليهود لقتل الشعب اللبناني وتشريده وتدمير بناه ومؤسساته ويتغافلون عن عمليات الإبادة التي يقوم بها الروافض من أشهر في العراق ضد أهل السنة ولم تقف مخططاتهم ولن تقف عند حد مهما تباكى لهم التائهون العميان الجاهلون بتاريخ الروافض وعقائدهم وواقعهم ومخططاتهم المهلكة ضد المسلمين لا ضد اليهود والنصارى ولا غيرهم.
ونحن ضد اليهود ونحث المسلمين على اجتماع كلمتهم على كتاب الله وسنة رسوله صلى الله عليه وسلم وعلى إعداد العدة لتحرير فلسطين بالإسلام الذي فتحت به لا بدين الروافض ولا بأيديهم الملوثة بالخيانات والغدر وبدماء المسلمين.

يتبع إن شاء الله تعالى

(1) انظر من لا يحضره الفقيه ( 3/366 ) بواسطة كتاب لله ثم للتاريخ كشف الأسرار وتبرئة الأئمة الأطهار للسيد حسين الموسوي (ص33).

فهرس جميع المقالات


دفع بهت وكيد الخائنين عن العلامة ابن عثيمين -رحمه الله-

دفعُ بهتِ وكيدِ الخـــــائنين
عن العـــلامة ابن عثيمين
-رحمه الله-

كتبه :
ربيع بن هادي بن عُمير المدخلي

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه . أما بعد فهذا :
موقف العلامة ابن عثيمين -رحمه الله- من أحاديث الظل

قال -رحمه الله تعالى- في شرح حديث سبعة يظلهم الله في ظله يوم لا ظل إلا ظله ينتقد من يقول إن الظل هو ظل الله نفسه ويدينهم بالجهل والضلال في كتابه شرح رياض الصالحين .
قال خلال كلامه وردِّه على هؤلاء : ( لكن الله يخلق شيئاً يظل به من يشاء من عباده يوم لا ظل إلا ظله ) .
ونحن نقول : إنَّ هذا الظل لاشكَّ أنه مخلوق لله فالله خالقه وخالق كل شيء ونأخذ عليه أنه لم يضفه إلى العرش كما ورد في الأحاديث الصحيحة .
ولقد تصدى له أناس فأنكروا عليه هذا الرد وركزوا على قوله : " إن الله عز وجل يخلق شيئاً يظلل به من شاء من عباده يوم لا ظل إلا ظله " وذهبوا يسألون بعض العلماء عن رأيهم في كلام ابن عثيمين هذا ،بل يسألون غير العلماء للتشهير به ،وقد تناول فالح الحربي كلام العلامة ابن عثيمين أسوأ تناوُل فحرف كلامه وبتره وقوَّله ما لم يقل ،فأساء إلى نفسه أيما إساءة قبل غيره بما ارتكبه في حق الشيخ ابن عثيمين وكلامه .
وسأنقل للقراء كلام فالح ثم أعقبه بكلام ابن عثيمين ليرى القراء ما يتمتع به فالح من الصدق والأمانة .
نشر موقع ما يسمى بـ (شبكة الأثري)! مقالاً باسم أبي حذيفة الليبي: بتاريخ 13/3/1427هـ الموافق12/4/2006م.
1- تحت عنوان "الفوزان يوافق الشيخ فالح في تخطئة ابن عثيمين في حديث (ظل الله) .
2 – وعنوان آخر نصه : رد سماحة الشيخ : عبد العزيز بن باز -رحمه الله- عَلى كَلام ِ الشِّيخ ِ ابنِ عُثيمين في قولِه -رَحِمه الله ُ- في حديث الظل ( إنّ الله يخلُق ظِلا ً يَوم َالقيامَة ِ يُظِّل ُ بهِ مَنْ يشَاءُ مِنْ خَلقهِ )
3 - وعنوان آخر نصه : رَّد الشيخُ فوزِي الأثَرِي عَلى كَلام ِ الشِّيخ ِ ابنِ عُثيمين في قولِه -رَحِمه ُ الله ُ- ( إنّ الله يخلُق ظِلا ً يَوم َالقيامَة ِ يُظِّل ُ بهِ مَنْ يشَاءُ مِنْ خَلقهِ )
وتحت هذه العناونين أسئلة وإجابات عليها كلها تدور حول الظل .
4- وكلام آخر للشيخ عبد العزيز الراجحي بدون عنوان يدور حول أحاديث الظل المذكور فلنعتبر هذا عنواناً له .
5 – وعنوان آخر نصه:
رَّد الشيخُ فالح الحَربي عَلى كَلام ِالشِّيخ ِ ابنِ عُثيمين في قولِه -رَحِمه ُ الله ُ- في حديث الظل : ( إنّ الله يخلُق ظِلا ً يَوم َالقيامَة ِ يُظِّل ُ بهِ مَنْ يشَاءُ مِنْ خَلقهِ ).
والمقصود من حشد هذه العناوين والأسئلة الواردة تحتها الإرجاف(1) على ابن عثيمين والحط من شأنه والتأليب عليه وليس المقصود معرفة الحق والاستفادة من الإجابات وهذا مسلك أهل هذه الشبكة في التعامل مع كل من يحاربونه ولو كان على الحق وهم على الباطل وكل ذلك ليس انتصاراً لله ولا لدينه ولا لأوليائه وإنما ذلك منهم انتصار وانتقام لشيخهم فالح الحربي المتسلط على علماء السنة سابقاً ولاحقاً بالكذب والظلم والجهل .

والمقصود هنا : الرد على فالح لإرجافه وافترائه عن ابن عثيمين وخيانته في عرض كلامه, وهاكم نص كلام فالح –والذي نشر في شبكة الأثري في التاريخ المذكور آنفاً- قال : ( فهمت فأنا أقف وهذا ما وقفه العلماء ووقفه الشيخ عبد العزيز بن باز من حديث الظل .والحقيقة أن الشيخ أحمد -حفظه الله- ورعاه يقول بأنني يُلْزِمُنِي بأنني قلت بأن هذا الحديث من الصفات ،أنا ما قلت هذا ؛الذي قاله الشيخ ابن عثيمين -رحمه الله- الشيخ ابن عثيمين هو الذي يفهم كلامه أنه من الصفات اقرأ عليكم كلام الشيخ ابن عثيمين -رحمه الله- يقول الشيخ ابن عثيمين -رحمه الله- : " والواجب على الإنسان أن يعرف قدر نفسه وأن لا يتكلم لا سيما في باب الصفات إلا بما يعلم من كتاب الله وسنة رسوله صلى الله عليه وسلم ) " شرح رياض الصالحين الجزء الخامس صفحة 305.

هذا كلام الشيخ ابن عثيمين يفهم منه أو يوهم على أنه من الصفات إشارة الشيخ ابن عثيمين وإن كانت ليست صريحة تماماً، أنا ما قلت ما قاله الشيخ أحمد، حتى الشيخ عبدالعزيز بن باز قال : " هذا تأويل يوقف عند ظاهره نقول الله أعلم " .
كذلك العلماء الآخرون علماء أهل السنة قالوا بهذا الحديث الذين -مثلاً- لم يأخذوا بحديث أن الظل هو ظل العرش مع أن ظل العرش جاءت فيه أحاديث صحاح صححها الشيخ الألباني وصححها غيره، وقال فيها علماء من علماء أهل السنة قال بها ابن مندة، وقال بها غيره من أهل العلم، قال بها الشيخ الألباني والشيخ حافظ الحكمي -رحمه الله- فهم على أنها صفات العرش التي تضاف إلى الله وأورد حديث السبعة الذين يظلهم الله في ظله ،وحديث الباب عند فضيلة الشيخ محمد بن صالح العثيمين هنا وعند الشيخ مقبل الوادعي -رحمه الله- حديث العرش أورده بما ليس في الصحيحين، فكيف يصح هذا التفسير الذي فسر به الشيخ ابن عثيمين ووافقه عليه الشيخ أحمد النجمي ولم يقل به أحد قال: بأن الله يخلق ظلاً.
حتى الذين أولوه قالوا ظل شجرة طوبى أو كذا أو كذا أولوه، لكن ما أحد قال بأن الله يخلق ضلاً(2) يضلل(3) به من يشاء (( الجواب المنيع ص22-23 )) اهـ.
نص كلام الشيخ ابن عثيمين :
- قال -رحمه الله- في شرح حديث "سبعة يظلهم الله في ظله "في كتابه شرح رياض الصالحين (3/261-262) ط/ مدار الوطن للنشر ، قال:
[ثم ذكر المؤلف(4) -رحمه الله تعالى- حديث أبي هريرة -رضي الله عنه- أنَّ النبي صلى الله عليه وسلم قال: "سبعة يظلهم الله في ظله يوم لا ظل إلا ظله: إمام عادل، وشاب نشأ في عبادة الله، ورجل قلبه معلق بالمساجد، ورجلان تحابَّا في الله، اجتمعا عليه وتفرقا عليه، ورجل دعته امرأة ذات منصب وجمال، فقال إني أخاف الله، ورجل ذكر الله خالياً ففاضت عيناه".
فهؤلاء سبعة وليس المراد بالسبعة العدد، يعني أنهم سبعة أنفار فقط ولكنهم سبعة أصناف؛ لأنهم قد يكونون عدداً لا يحصيهم إلا الله - عز وجل-.
ونحن لا نتكلم على ما ساق المؤلف الحديث من أجله، لأن هذا سبق لنا وقد شرحناه فيما مضى .
ولكن نتكلم على مسألة ضلَّ فيها كثير من الجهال ، وهي قوله: " سبعة يظلهم الله في ظله يوم لا ظل إلا ظله" حيث توهموا جهلاً منهم أن هذا هو ظل الله نفسه ، وأن الله تعالى يظلهم من الشمس بذاته عز وجل، وهذا فهم خاطئ منكر، يقوله بعض المتعالمين الذين يقولون: إن مذهب أهل السنة إجراء النصوص على ظاهرها فيقال أين الظاهر؟! وأين يكون ظاهر الحديث وأن الرب جل وعلا يظلهم من الشمس؟! فإن هذا يقتضي أن تكون الشمس فوق الله عز وجل ! وهذا شيء منكر لا أحد يقول به من أهل السنة ,لكن مشكلات الناس ولا سيما في هذا العصر ؛أن الإنسان إذا فهم ؛لم يعرف التطبيق ,وإذا فهم مسألة ؛ظن أنه أحاط بكل شيء علماً .
( والواجب على الإنسان أن يعرف قدر نفسه ,وألا يتكلم - لا سيما في باب الصفات- إلا بما يعلم من كتاب الله وسنة رسوله صلى الله عليه وسلم(5) ) وكلام الأئمة .
فمعنى (يوم لا ظل إلا ظله) أو (يظلهم الله في ظله) يعني الظل الذي لا يقدر عليه في ذلك الوقت ؛لأنه في ذلك الوقت لا بناء يبنى ،ولا شجر يغرس ،ولا رمال تقام ،ولا أحجار تصفف ،ولا شيء من هذا . قال الله عز وجل: ( وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنسِفُهَا رَبِّي نَسْفاً فَيَذَرُهَا قَاعاً صَفْصَفاً لا تَرَى فِيهَا عِوَجاً ولا أَمْتاً ) (طه: 105 -107)
ولا يظل الخلائق من الشمس شيء ؛لا بناء، ولا شجر، ولا حجر، ولا غير ذلك. لكن الله عز وجل يخلق شيئاً يظلل به من شاء من عباده ، يوم لا ظل إلا ظله، هذا هو معنى الحديث، ولا يجوز أن يكون له معنًى سوى هذا ]ا.هـ.

فماذا صنع فعل فالح بكلام ابن عثيمين هذا :
1- لقد حذف كلام ابن عثيمين -رحمه الله- الذي أنكر فيه إنكاره الشديد على من يعتقد أن هذا الظل إنما هو ظل الله نفسه وهو معظم كلامه وأهمه والذي يرى فيه -رحمه الله- أن كثيراً قد ضلوا في هذه المسألة وينكر عليهم اعتقادهم أن هذا هو ظاهر الحديث أي أن هذا الظل عندهم إنما هو ظل الله نفسه فهو ينكر أن يكون الظل من صفات الله عز وجل .
2- ثم بعد حذفه لمعظم كلام ابن عثيمين وأهمه -الذي يدل على ما سبق ذكره ومنه الإنكار على من يعتقد أن هذا الظل إنما هو ظل الله نفسه وصفة من صفاته- حمَّل كلام ابن عثيمين الذي اختطفه مالا يحتمل فقال زوراً : " هذا كلام الشيخ ابن عثيمين يفهم منه على أنه من الصفات إشارة الشيخ ابن عثيمين وإن كانت غير صريحة تماماً " .
وهذا افتراء كبير على العلامة ابن عثيمين فإنه كما علمتَ وكما قرأتَ كلامه أنه قد أنكر على من اعتقد أن هذا ظل الله نفسه وجهَّله ونسبه إلى الضلال .
3- إن هذه الفقرة من كلام ابن عثيمين إنما هي تأكيد لكلامه السابق الذي حذفه فالح كيداً وخيانة وهو تقرير لما قرره السلف الكرام من أنهم لا يثبتون لله من الصفات إلا ما أثبته الله لنفسه في كتابه أو أثبته له رسوله ( في سنته هذا هو معنى كلام ابن عثيمين -رحمه الله- .
وابن عثيمين -رحمه الله- فيما أعتقد أنه لو بلغته أحاديث ظل العرش الصحيحة لسلك مسلك أهل السنة في النصوص القرآنية والنبوية ولصدع بأن هذا الظل إنما هو ظل العرش وحيث لم تبلغه هذه الأحاديث الصحيحة فإنه كما اعتقد فيه أنه اجتهد في ضوء قاعدة السلف في تنـزيه الله عن مشابهة المخلوقين في ذواتهم وصفاتهم.
والظلال إنما هي مخلوقة ومن صفات المخلوقين ينـزه الله عنها .
بل هو تعالى كما وصفه رسوله الأمين " حجابه النور لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه ،وإن كان الله يخلق للمؤمنين في الآخرة قدرة على رؤيته تعالى بأبصارهم.
وموقف الشيخ أحمد النجمي يوافق موقف الشيخ ابن عثيمين وينطلق من القاعدة التي انطلق منها ابن عثيمين .

4- قول فالح : " فهمت فأنا أقف وهذا ما وقفه العلماء ووقفه الشيخ عبد العزيز بن باز من حديث الظل " .
- أقول :
أ - هات كلام العلماء الذين وقفوا موقفك واسلك مسالك أهل العلم في سرد كلام العلماء في القضايا المختلف فيها عقدية أو منهجية أو فقهية فإن عجزت فدع عنك الدعاوى الباطلة ودع عنك أراجيف أهل البدع.
ب‌- وضح مقصود ابن باز من هذا الكلام حتى نعرف موافقته لك أو موافقتك له وللعلماء أو عدم ذلك .
جـ - هل ابن باز ينكر أن هذا الظل مخلوق أو يعتبره من صفات الله ؟ تعالى الله عن ذلك , وإني لأستبعد ذلك من العلامة ابن باز – رحمه الله - .
د - قولك : كذلك العلماء الآخرون علماء أهل السنة الذين – مثلاً – لم يأخذوا بحديث أن الظل هو ظل العرش مع أن ظل العرش جاءت فيه أحاديث صحاح صححها الشيخ الألباني وصححها غيره .
- أقول : بين لنا هؤلاء العلماء من أهل السنة الذين قالوا بهذا الحديث ( أي حديث " سبعة يظلهم الله في ظله .. " .
وهل قالوا إن هذا ظل الله نفسه وليس هذا الظل بمخلوق ؟ وهل بلغهم الأحاديث الصحيحة في هذا الباب ؟ وما هي حججهم المعتبرة عندك وعند غيرك في عدم الأخذ بالأحاديث التي تثبت أن الله يظل أناساً بظل عرشه يوم القيامة ؟.
وما المانع من الأخذ بها عندهم ؟ فإن عجزت عن هذا البيان عرف الناس أنك تفتري على علماء السنة وتُقوِّلهم ما لم يقولوا .
5- قول فالح : "وقال فيها (6) علماء من علماء أهل السنة قال بها ابن منده وقال بها غيره من أهل العلم قال بها الشيخ الألباني والشيخ حافظ الحكمي -رحمهما الله- فهم على أنها صفات العرش التي تضاف إلى الله .
- أقول :لم تبين لنا أن قول هؤلاء العلماء من أهل السنة صواب أو خطأ !
وإذا كنت ترى أنهم على صواب !
فهل هم يعتقدون أن هذا الظل مخلوق ؟
فإن كانوا يعتقدون أنه مخلوق فقد وافقوا ابن عثيمين إلا أنهم أضافوا هذا المخلوق إلى العرش بناءً على الأحاديث التي بلغتهم وابن عثيمين لم يضفه إلى العرش لسبب من الأسباب ،إما أنه لم تبلغه هذه الأحاديث أو بلغه بعضها ولم يثبت عنده فيعذر في ذلك وإن كان هؤلاء العلماء الذين أخذوا بهذه الأحاديث يعتقدون أن هذا الظل غير مخلوق -وإن أضيف إلى العرش- فبين لنا ذلك من أقوالهم! وحينئذ يكون الخلاف بينهم وبين ابن عثيمين جوهرياً.
أما أنا فأستبعد منهم أن يعتقدوا فيه أنه غير مخلوق وأنه من صفات الله تعالى الله عن ذلك وحاشاهم من ذلك .
وأما فالح فيظهر من موقفه وكلامه وحماسه أنه يرى أنه غير مخلوق .
وإلا فلماذا هذا الحماس منه ومن أتباعه! ونشره مرات في موقعهم المسمى بـ (شبكة الأثري) وسؤال هذا العالم مرة وذاك أخرى ! وقصتهم طويلة مع ابن عثيمين بدأت من سنوات ولعلها لم تنته عندهم إلا أن يوقفوا عند حدهم وآخرها سؤال وجه إلى بعض العلماء في 12 ربيع الأول من هذا العام (1427) وآخر وجه إلى بعض المتعالمين في تاريخ (13 ربيع الأول من هذا العام 1427)(7) .
لماذا ؟! لأن المقصود هو الشغب وإثارة الفتن! وضرب علماء السنة بعضهم ببعض! ولا يهمهم صواب هذا وخطأ ذاك ،أو خطأ الجميع ،لأن من أهم أهدافهم تشويه و إسقاط علماء السنة ولو تستروا ببعضهم!.
6- قول فالح " وأورد حديث السبعة الذين يظلهم الله في ظله وحديث الباب عند فضيلة الشيخ محمد بن صالح العثيمين هنا وعند الشيخ مقبل الوادعي -رحمهم الله-.
حديث العرش أورده بما ليس في الصحيحين فكيف يصح هذا التفسير الذي فسر به الشيخ ابن عثيمين ووافقه الشيخ النجمي ولم يقل به أحد .
قال : " بأن الله يخلق ظلاً " .
أقول : لقد أصاب ابن عثيمين -رحمه الله- في شرحه لهذا الحديث من جهات وأخطأ من جهة .
أما صوابه ففيما يأتي :
1 – في تنـزيه الله عن أن يكون له ظل.
2 – وفي إنكاره الشديد على من يقول أن هذا الظل إنما هو ظل الله ووصفه لا ظل العرش ووصفه.
3 – طعنه في فهم هذا الصنف وبيانه لجهلهم وأن ما يقولونه منكر لا يقول به أهل السنة.
4- وأما خطؤه فإنه قد كبا به جواده في عدم بيان هذا الحديث بالأحاديث الصحيحة التي بينت أن هذا الظل إنما هو ظل العرش ، وشاركه في هذا الخطأ الشيخ أحمد بن يحيى النجمي وعذرهما عندي أنهما لم تبلغهما هذه الأحاديث الصحيحة أو بلغهما بعضها من وجه لم يصح عندهما.
وإني لأعلم أنا وغيري تعظيم الشيخين لكتاب الله ولسنة رسول الله صلى الله عليه وسلم وإتباعهما القوي لنصوصهما وأخذهما بذلك عقيدةً وعملاً ودعوةً -رحم الله من مضى منهما وحفظ ووفق من بقي منهما- .
وأرى أن استنكار فالح وصاحبه الذي نزل هذا المقال في شبكة الأثري على ابن عثيمين في قوله : إن الله يخلق ظلاً وهذا الاستنكار المتكرر لهذا القول يفيد أنهما يعتقدان أن هذا الظل غير مخلوق فيكونان من القائلين بأنه ظل الله نفسه أي غير مخلوق وهذا الذي لم يقله أحد من السلف وهو الذي شدد النكير عليه ابن عثيمين , وقد شهد عندي اثنان من الثقات أنه يقول بهذا القول.
ولا نستبعد هذا من فالح .
كما لا يستبعد منه أن يدعي موافقة من قال بأنه مخلوق وأنه ظل العرش فما أسهل التلون عليه وما أكثره ! وإلا فأين موقفه ممن يقول أن هذا الظل صفة من صفات الله وأين موقف حزبه من هؤلاء وأين حماسهم الذي لا نرى فيه إلا ما يحير القراء ولا يصل بهم إلى نتيجة ؟!
5- وما اختطفه فالح من كلام ابن عثيمين وهو قوله : ( والواجب على الإنسان أن يعرف قدر نفسه (8) ولا يتكلم في باب الصفات إلا بما يعلم من كتاب الله وسنة رسوله وكلام الأئمة ) فأقول لفالح أين أصل كلام ابن عثيمين بل معظمه الذي أصاب فيه من وجوه عديدة , وكلامه فيه حق لا غبار عليه لماذا أخفيته ؟ ولماذا نسبت إليه ما لم يقل وأنت الأولى بما نسبته إليه وكلامه هذا الذي اختطفته حق لا غبار عليه وإنما يريد به تقريع وتوبيخ من توهموا جهلاً منهم أن هذا الظل هو ظل الله نفسه وأن الله يظلهم بذاته فهم الذين جعلوا حديث ظل السبعة من أحاديث الصفات وهو ينكر عليهم بهذا الأسلوب القوي(9) ،فقول فالح : ( والحقيقة أن الشيخ أحمد -حفظه الله- ورعاه يقول بأنني يُلْزِمُنِي بأنني قلت بأن هذا الحديث من الصفات أنا ما قلت هذا؛ الذي قاله ابن عثيمين -رحمه الله- الشيخ ابن عثيمين هو الذي يفهم كلامه أنه من الصفات أقرأ عليكم كلام الشيخ ابن عثيمين -رحمه الله-).
أقول : هذا افتراء شديد على ابن عثيمين يرده كلامه الواضح ويدمغ فالحاً بالكذب والخيانة وقلب الحقائق !!
أما تعلم يا فالح أن رسول الله صلى الله عليه وسلم قال : " عليكم بالصدق فإن الصدق يهدي إلى البر وإن البر يهدي إلى الجنة وما يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقاً ،وإياكم والكذب فإن الكذب يهدي إلى الفجور وإن الفجور يهدي إلى النار وما يزال الرجل يكذب ويتحرى الكذب حتى يكتب عند الله كذاباً " .
أما تعلم أيها الرجل قول رسول الله صلى الله عليه وسلم الذي رواه عنه أبو هريرة -رضي الله عنه- : " آية المنافق ثلاث : إذا حدث كذب وإذا وعد أخلف وإذا ائتمن خان " متفق عليه .
وعن عبد الله بن عمرو بن العاص قال : قال رسول الله صلى الله عليه وسلم : " أربع من كُنَّ فيه كان منافقاً خالصاً ومن كانت فيه خلة منهن كانت فيه خلة من نفاق حتى يدعها إذا حدث كذب وإذا عاهد غدر وإذا وعد أخلف وإذا خاصم فجر " هذا لفظ الحديث عند مسلم في الإيمان (106)
وعند البخاري : " أربع من كن فيه كان منافقاً خالصاً ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها إذا أئتمن خان وإذا حدث كذب وإذا عاهد غدر وإذا خاصم فجر " خ الإيمان حديث(34) .
فلقد كذبت على ابن عثيمين وفجرت في خصومتك له وارتكبت الخيانة الكبيرة في حقه وقولته مالم يقل فانظر ماذا أخذت من خصال النفاق وماذا أبقيت منها هذا في خصومتك مع ابن عثيمين الذي تتظاهر باحترامه فكيف بالذي خاصمته باطناً وظاهراً وجاهرت بحربه ، لقد ارتكبت في حقه أسوأ مما ارتكبته في حق ابن عثيمين .
( ولا تحسبن الله غافلاً عما يعمل الظالمون إنما يؤخرهم ليوم تشخص فيه الأبصار مهطعين مقنعي رؤوسهم لا يرتد إليهم طرفهم وأفئدتهم هواء ) .
وللعلامة ابن عثيمين كلام آخر يتعلق بظل العرش ذكره في شرح الأربعين ( 299-300 ) لعله يخفف من وطأة الحملات عليه وهذا نص كلامه :
قال ابن عثيمين في شرحه لـ ( الأربعين النووية ص 299-300 ) بعد ذكره حديث : " سبعة يظلهم الله في ظله يوم لا ظل إلا ظله " :
" ومعنى الحديث : أنه في يوم القيامة ليس هناك شجر ولا مغارات ولا جبال ولا بناء يستظل به الناس إلا الظل الذي يخلقه الله عز وجل فيظل به عباده وهو إما ظل العرش كما قيل به أو غيره .
المهم أنه لا يجوز أن نعتقد أن المعنى : ظل الله تعالى نفسه فإن الله تعالى نور السموات والأرض وحجابه النور والظل يقتضي ثلاثة أشياء : مٌتَظَلَّل عَنْهُ وَظِلٌٌ وَمظَلَّلٌٌ .
والأعلى منها المظلل عنه ولا يمكن أن يكون فوق الله تعالى شيء بأن يكون الله تعالى هو الوسط بين الشمس وبين العباد فهذا شيء مستحيل.
وليس هذا من باب التأويل كما قيل به لأن جوابنا على هذا من وجهين :
- الوجه الأول : أن التأويل إذا دلَّ عليه الدليل فلا مانع منه فهاهم السلف أولوا المعية بالعلم خوفاً بأن يظن أن المعية بالذات في نفس الأرض .
وأوَّل الفقهاء قول الله عز وجل : ( فإذا قرأت القرءان فاستعذ بالله من الشيطان الرجيم ) بأن المراد : إذا أردت أن تقرأ .
فالتأويل الذي دلَّ عليه الدليل ليس تحريفاً بل هو : تفسير .
- الوجه الثاني : أن التأويل المذموم هو : التحريف بأن يصرف الكلام عن ظاهره إلى معنى يخالف الظاهر " .

فأنت ترى أن هدفه في النص السابق وهذا النص اللاحق الإنكار على الذين يقولون : إن هذا الظل إنما هو ظل الله وينكر على من جعل كلامه من باب التأويل ويؤيد ما ذهب إليه بتأويل السلف لآية المعية بالعلم خوفاً من أن يظن أن المعية بالذات في نفس الأرض.

أما كون هذا الظل هو ظل العرش فهو لا ينفيه بل هو عنده محتمل حيث قال :
" وهو إما ظل العرش كما قيل به أو غيره المهم أنه : لا يجوز أن يعتقد أن المعنى ظل الله نفسه ... الخ ".
فالذي يهمه في الدرجة الأولى هو : الإنكار على من يعتقد بأن هذا الظل هو ظل الله ووصفه وهذه هي القضية عنده .

وصلَّى الله على نبينا محمد وعلى آله وصحبه وسلَّم

وكتب :
رَبِيع بن هَادي بن عُمَيْر الْمَدْخلِي
12/شعبان/1427هـ

(1) وكم لهم من الأراجيف على ابن عثيمين وغيره من علماء السنة إلى درجة تكفير بعضهم .
(2) - كذا
(3) - كذا
(4) - يعني النووي مؤلف كتاب رياض الصالحين .
(5) مابين القوسين هو الذي اختطفه فالح من كلام العلامة ابن عثيمين ليجعله حجة له على ابن عثيمين وأخفى باقي كلامه الذي يدينه ويدين حزبه بل هذا الكلام المختطف يدينهم .
(6) يعني قالوا بمضمونها .
(7) وأنـزلوا مقالاً جديداً .
(8) وفالح وعصابته لم يعرفوا قدر أنفسهم ولو عرفوا قدرها لسكتوا وما فاهوا ببنت شفه في قضايا علمية كشف كلامهم فيها عن جهلهم وظلمهم وبغيهم .
(9) الظاهر أن الشيخ يقصد الحدادية الجهال الذين أكثروا الشنشنة حول هذه القضية , أما لو بلغه أن عالماً من علماء السنة قال بمقولتهم لما قابلهم إلا بالعذر كعادته وعادة العلماء .

فهرس جميع المقالات


نصيحة ودعوة للبابوات إلى الإسلام

نصيحة ودعوة للبابوات إلى الإسلام

كتبها
الشيخ ربيع بن هادي عمير المدخلي
24/شعبان/1427هـ
بسم الله الرحمن الرحيم

الحمد الله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد:
فقد أذيع وأشيع في وسائل الإعلام من إذاعات وصحف ومواقع فضائية بأن بابا الفاتيكان – بنديكت السادس عشر- قد طعن في الإسلام ورسول الله محمد عليه الصلاة والسلام ووصفه ورسالته بالشر ومجافاة العقل ! وهذا أمر عجيب ومذهل ومصادم للمنطق والعقل ولحقيقة الإسلام الناصعة ذلكم الإسلام الذي أخرج الله به البشرية من الظلمات إلى النور ومن جور الأديان إلى عدل الإسلام الذي شهد به عقلاء الأعداء ولا أطيل في مدح الإسلام ورسول الإسلام فإنه قد امتلأت به الدنيا وزخرت به المكتبات واختصر فأقول :
إن محمدًا رسول الله حقًا وصدقا أرسله الله رحمة للعالمين .
أرسله بشيراً ونذيراً وداعياً إلى الله وسراجاً منيراً .
جاء باحترام الأنبياء وكتبهم, بل جاء بحبهم والإيمان بهم وبكتبهم .
قال تعالى {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ } . (البقرة 285)
وقال تعالى آمراً محمداً صلى الله عليه وسلم وأمته {قُولُواْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِن رَّبِّهِمْ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ }. (البقرة 136)
وقال تعالى {قُلْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ عَلَيْنَا وَمَا أُنزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِن رَّبِّهِمْ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ } . (آل عمران 84 ).
جاء محمد صلى الله عليه وسلم بالعدل والإحسان ناهياً عن الفحشاء والمنكر والبغي {إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاء ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ } . (النحل 90 )
جاء بالجهاد لإعلاء كلمة الله وللقضاء على الكفر والشرك والفساد .
وقد سبقه إلى ذلك موسى عليه الصلاة والسلام وأنبياء بني إسرائيل من بعده .
وجاء بشرعية القصاص والحدود لحفظ الدين والأنفس والأعراض والأموال .
وقد سبقه إلى ذلك موسى وأنبياء بني إسرائيل من بعده, وذلك خير وإحسان وحفظ للأعراض والأموال .. الخ . ولإشاعة الأمن والأمان وجلب المصالح ودرء المفاسد .
ولا يصف محمداً ورسالته بالشر إلا كاذب كَفََّّار طاعن في موسى ورسالته وطاعن في الأنبياء بعده الذين كانوا يحكمون بالتوراة .
قال تعالى {إِنَّا أَنزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُواْ لِلَّذِينَ هَادُواْ وَالرَّبَّانِيُّونَ وَالأَحْبَارُ بِمَا اسْتُحْفِظُواْ مِن كِتَابِ اللّهِ وَكَانُواْ عَلَيْهِ شُهَدَاء فَلاَ تَخْشَوُاْ النَّاسَ وَاخْشَوْنِ وَلاَ تَشْتَرُواْ بِآيَاتِي ثَمَناً قَلِيلاً وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْكَافِرُونَ . وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنفَ بِالأَنفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَن تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَّهُ وَمَن لَّمْ يَحْكُم بِمَا أنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الظَّالِمُونَ } . (المائدة 44-45) .
وقال تعالى {وَلْيَحْكُمْ أَهْلُ الإِنجِيلِ بِمَا أَنزَلَ اللّهُ فِيهِ وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْفَاسِقُونَ } . (المائدة 47)
وقد كفر اليهود والنصارى بالتوراة والإنجيل فلم يعملوا بما فيهما من عقائد وأحكام .
وكذبوا محمداً صلى الله عليه وسلم الذي جاء مصدقاً للأنبياء وكتبهم ومنها التوراة والإنجيل .
كفروا بمحمد وما تضمنته رسالته من تصديق للأنبياء جميعاً وتصديق لما في التوراة والإنجيل وما فيهما من عقائد وأحكام إلا ما نسخه الإسلام .
وحاربوه أشد الحرب ولا سيما أحبارهم ورهبانهم وبابواتهم كبراً وبطراً وحسداً وبغياً بعد أن حرفوا كتبهم وتلاعبوا بنصوصها وحولوا ما فيها من عقائد وتوحيد وإيمان إلى شرك وكفران وعطلوا ما فيها من أحكام !!
فإذا كان هذا موقفهم من كتبهم التي يدَّعون الإيمان بها فكيف يصعب عليهم الكفر بمحمد وبما جاء به من قرآن لا يأتيه الباطل من بين يديه ولا من خلفه ؟!
يا أهل الكتاب توبوا إلى الله توبة نصوحا واتبعوا محمداً الذي بشرت به كتبكم وبشر به عيسى عليه الصلاة والسلام حيث قال {وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُم مُّصَدِّقاً لِّمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِن بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءهُم بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُّبِينٌ } . (الصف 6).
{قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللّهَ وَلاَ نُشْرِكَ بِهِ شَيْئاً وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِّن دُونِ اللّهِ فَإِن تَوَلَّوْاْ فَقُولُواْ اشْهَدُواْ بِأَنَّا مُسْلِمُونَ } . (آل عمران 64)
{يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنتُمْ تَعْلَمُونَ } (آل عمران 71 ) .
{قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَن سَبِيلِ اللّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجاً وَأَنتُمْ شُهَدَاء وَمَا اللّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ } . (آل عمران 99)
يا من يُسمَّى ببابا الفاتيكان أَسْلِم تَسْلِم يؤتك الله الأجر مرتين فإن أبيت فإنما عليك إثم أتباعك من النصارى الأوربيين وغير الأوربيين .
أسلم وليسلم أهل ملتك, يدخلكم الله جنة عرضها السماوات والأرض أعدت للمتقين, أتباع الرسل الصادقين . آمِنْ بهذا القرآن العظيم الذي هيمن على كل الرسالات وجاء بالعقائد الصحيحة والأحكام العادلة التي تؤيدها العقول الراجحة والفطر السليمة .
آمن أنت وأتباعك بهذا القرآن الذي تضمن ما ذكرت لكم وبلغ مرتبة من الإعجاز لا يلحقه إعجاز مادي ولا معنوي .
تحدّى الله الجن والإنس أن يأتوا بمثله فعجزوا أن يأتوا بمثله, بل عجزوا أن يأتوا بعشر سور من مثله بل عجزوا أن يأتوا بسورة من مثله .
عجزوا وعجزوا وعجزوا ولو كان بعضهم لبعض ظهيراً .
وفي هذا وحده ما يدعوا البابوات وأتباعهم إلى الإيمان لو كان عندهم حظ من العقل والتعقل والإدراك والإنصاف .
أسلموا أيها البابوات تسلموا وتغنموا جنة عرضها السماوات والأرض, وإلا فأيقنوا بالعذاب الشديد الخالد من نار أعدها الله للكافرين, حرها شديد, وقعرها بعيد, قال تعالى في القرآن العظيم وكتابه الحكيم { إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلاسِلا وَأَغْلالاً وَسَعِيراً } . (الإنسان 4) .
وقال تعالى في كتابه العظيم {وَذَرْنِي وَالْمُكَذِّبِينَ أُولِي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلاً إن لدينا أنكالا وجحيما وطعاما ذا غصة وعذابا أليما يوم يوْمَ تَرْجُفُ الْأَرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيباً مَّهِيلاً . إنا أرسلنا إليكم رسولا شاهداً عليكم كما أرسلنا إلى فرعون رسولا فعصى فرعون الرسول فأخذناه أخذا وبيلا} . (المزمل 11-14) .
أيها البابوات لا تغرنكم الحياة الدنيا ولا يغرنكم بالله الغرور, واعلموا أن أسلافكم قد حرفوا كتبكم وأفسدوا ملتكم وجعلوا من البشر آلهةً من دون الله وادعوا أن عيسى ابن الله أو ثالث ثلاثة تعالى الله عن ذلك علوا كبيرا .
قال الله في كتابه الخالد المعجز المحفوظ من التحريف والتبديل ( قل هو الله أحد الله الصمد لم يلد ولم يولد ولم يكن له كفوا أحد ) .
وقال تعالى في هذا الكتاب العظيم المعجز ( لقد جئتم شيئاً إدا تكاد السماوات يتفطرن منه وتنشق الأرض وتخر الجبال هدا أن دعوا للرحمن ولدا وما ينبغي للرحمن أن يتخذ ولداً إن كل من في السماوات والأرض إلا آتي الرحمن عبداً لقد أحصاهم وعدهم عدا وكلهم آتيه يوم القيامة فرداً ) . ( مريم 89-95)
يا أهل الكتاب ويا أيها البابوات لقد جاء كل الرسل بالتوحيد وحاربوا الشرك ومنهم عيسى عليه الصلاة السلام , قال تعالى {لَقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُواْ اللّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ } . (المائدة 72) .
فأمر عليه السلام بعبادة الله وحده وصرح بأن الله ربه ورب من خاطبهم وأُرْسِل إليهم, وأن من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار .
وقال تعالى {لَّقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللّهَ ثَالِثُ ثَلاَثَةٍ وَمَا مِنْ إِلَـهٍ إِلاَّ إِلَـهٌ وَاحِدٌ وَإِن لَّمْ يَنتَهُواْ عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُواْ مِنْهُمْ عَذَابٌ أَلِيمٌ } . (المائدة 73) .
فانتهوا أيها النصارى والبابوات عما حذركم الله من تأليه عيسى وغيره من المخلوقات وإلا فأنتم على الكفر والشرك, وجزاء ذلك أن يحرم الله عليكم الجنة وأن يجعل مأواكم النار .
ولا تغتروا بما وجدتم عليه أسلافكم وبابواتكم ورهبانكم فإنهم والله على الباطل والكفر ولقد حرفوا التوراة والإنجيل كما أسلفت لكم .
ولا تظنوا أن عيسى سيشفع لكم أو يدخلكم الجنة وينجيكم من النار؛ لأن هذا ليس بيده, ولأنكم قد خالفتموه وخالفتم عقيدته عقيدة التوحيد واتخذتموه إلها وهو يُكفّر من بفعل ذلك وسيتبرأ منكم ومن ضلالكم ومن اتخاذكم إياه وأمه إلهين من دون الله .
قال تعالى {وَإِذْ قَالَ اللّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَـهَيْنِ مِن دُونِ اللّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِن كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلاَ أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنتَ عَلاَّمُ الْغُيُوبِ . مَا قُلْتُ لَهُمْ إِلاَّ مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُواْ اللّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيداً مَّا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنتَ الرَّقِيبَ عَلَيْهِمْ وَأَنتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ . ِن تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِن تَغْفِرْ لَهُمْ فَإِنَّكَ أَنتَ الْعَزِيزُ الْحَكِيمُ } ( المائدة 116-118 ) .
فهذا عيسى يتبرأ من عقيدة النصارى واعتقادهم الباطل فيه وفي أمه أنهما إلهان من دون الله , ويصرح أمام الله أنه ما أمر الناس إلا بما أمره به ربه ( أن اعبدوا الله ربي وربكم ), فالله ربه ورب الناس وأنه من المستحيل أن يدّعي لنفسه ولأمه الإلهية وأن يأمر الناس بالشرك بالله .
فإن كذبتم بما تضمنه هذا الخطاب من حقائق وحاججتم وجادلتم في ذلك فإنني أدعوكم إلى المباهلة كما أمر الله رسوله الصادق الأمين فقال له {فَمَنْ حَآجَّكَ فِيهِ1 مِن بَعْدِ مَا جَاءكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْاْ نَدْعُ أَبْنَاءنَا وَأَبْنَاءكُمْ وَنِسَاءنَا وَنِسَاءكُمْ وَأَنفُسَنَا وأَنفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَل لَّعْنَةَ اللّهِ عَلَى الْكَاذِبِينَ } (آل عمران 61)
ولي ولكل مسلم في ذلك أسوة حسنة بمحمد صلى الله عليه وسلم .
والسلام على من اتبع الهدى .

(1) - أي في عيسى .

فهرس جميع المقالات


هل يجوز أن يُرمَى بالإرجاء من يقول : " إنَّ الإيمان أصل والعملَ كمال ( فرعٌ ) "؟

هل يجوز أن يُرمَى بالإرجاء من يقول :
" إنَّ الإيمانَ أصلٌ والعملَ كمالٌ ( فرعٌ ) "؟ (1)

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .
أما بعد :
فإن الله قال في محكم كتابه عن أهل الضلال :
( ومن الناس من يجادل في الله بغير علم ولا هدى ولا كتاب منير ثاني عطفه ليضل عن سبيل الله له في الدنيا خزي ونذيقه يوم القيامة عذاب الحريق ) سورة الحج(آية 9-10)
وقال تعالى : ( ومن الناس من يجادل في الله بغير علم ويتبع كل شيطان مريد كتب عليه أنه من تولاه فانه يضله ويهديه إلى عذاب السعير ) الحج (آية3-4) .
وقال تعالى في شأن أحزاب الكفر والضلال : ( وجادلوا بالباطل ليدحضوا به الحق فأخذتهم فكيف كان عقاب ) .
هذه في أعداء الرسل الذين كذبوهم وحاربوهم بأشد أنواع الحرب والأذى والكذب عليهم والافتراء .
ولأهل البدع والأهواء والضلال نصيب من العداوة للحق وأهله وحربهم بالأكاذيب والشائعات وجدالهم بالباطل ليدحضوا به الحق ، ومن جدالهم بغير علم ولا هدى ولا كتاب منير .
ولهم نصيب من الوعيد الذي توعد الله به أعداء الحق وأعداء الرسل ولهم نصيب من الذم الذي ذم الله به أهل الباطل والهوى .
ومن أهل الأهواء والضلال المحاربين للحق وأهله فرقة الحدادية التي أنشئت في الظلام لحرب أهل السنة السابقين واللاحقين ولحرب عقائدهم وأصولهم وهدمها .
وحربهم هذه لا تقوم على شيء من الحق ولا من العلم والهدى ,وإنما تقوم على الكذب والجهل والخيانات ,الأمور التي لا غبار عليها ولا مخرج لهم منها ,ولا عذر لهم فيها ؛فإنها أمور واضحة مكشوفة لكل ذي عقل وبصر وبصيرة ,ونحن لا نكفرهم -وإن كفرونا بغياً وعدواناً- (!!) ولكنهم عندنا من شر أهل البدع وأجهلهم .
ولقد اخترعوا أصولاً لا علاقة لها بالكتاب والسنة لا من قريب ولا من بعيد ,منها :
1- جنس العمل ؛ وهو لفظ لا وجود له في الكتاب والسنة ولا خاصم به السلف ولا أدخلوه في قضايا الإيمان ,اتخذوه بديلاً لما قرره السلف من أن العمل من الإيمان وأن الإيمان قول وعمل واعتقاد ,يزيد بالطاعات وينقص بالمعاصي .
وإذا أخذوا بهذا الكلام على مضض فلا يكفي عندهم أن يقول السلفي :
الإيمان قول وعمل واعتقاد ويزيد وينقص حتى لا يبقى منه إلا مثقال ذرة وأدنى أدنى من مثقال ذرة كما نطقت به الأحاديث النبوية الصحيحة .
بل أوجبوا على الناس أن يقولوا : (حتى لا يبقى منه شيء) والذي لا يقول بهذه الزيادة فهو عندهم مرجئ غال وحتى ولو قالها بعض أهل السنة فهم عندهم مرجئة رغم أنوفهم !!
فعلى عقيدتهم هذه يكون حوالي تسعة وتسعون بالمائة من أهل السنة وأئمتهم مرجئة
وإذا بين لهم خطورة تأصيلهم وفساده ازدادوا عناداً وحرباً على أهل السنة .
2- الذي لا يبدع من لا يكفر تارك جنس العمل فهو عندهم مرجئ غال رمزاً إلى تكفيره .
وحتى وإن كفر تارك جنس العمل فهو مرجئ عندهم لماذا ؟ .
لأنهم قد فصلوا ثوب الإرجاء ليقمصوا به أهل السنة شاءوا أم أبوْا !!
3- أئمة الجرح والتعديل والحديث عندهم ليسوا أهلاً للحكم على أهل البدع وقواعدهم لا تنطبق على أهل البدع ؛ لأن هذه المرتبة إنما هي للعلماء ؛ أي علماء الحدادية الجهلة المجهولين ,فإن هؤلاء لهم الحق أن يبدعوا وأن يكفروا بالجهل والظلم .
4- بعض أصولهم ضللت الأئمة وبعضها من صنع الشيطان .
5- أحكام في التكفير تفوق أحكام الخوارج .
فمن لم يقلد فالحاً وأمثاله فقد نسف رسالات الرسل والكتب التي نزلت عليهم .
والذي يرضَى غيرَهُ من العلماء حَكَماً فقد كذًّب القرآن والسنة وكذَّب الإسلام .
6- إلى افتراءات واتهامات بالكفر لمن ينصحهم أو يخالفهم في تلك الأمور التي انفردت بها هذه الطائفة ,وقد ناقشناهم فيها وبينا أكاذيبهم وأباطيلهم وجهالاتهم .
واليوم نحن مع أصل من أصولهم الهدامة ألا وهو أن من يقول إن الإيمان أصل والعمل كمال ( فرع ) فهو مرجئ !
وبهذا الأصل الهدام يهدمون أهل السنة وعلماءهم !
وسوف أسوق مقالات لعدد من فحول أئمة السنة وعظمائهم يقولون فيها : إن الإيمان أصل والعمل كمال أو تمام أو فرع أو فروع .
وننتظر من هؤلاء الحدادية إما إعلان ندمهم وتوبتهم من هذه المجازفات أو التمادي في أحكامهم وأباطيلهم فيعرف الناس مكانهم من السنة وأهلها .

لا يجوز أن يُرمى بالإرجاء من يقول :
" إنَّ الإيمان أصل وفرع " لأنَّ هذا يقتضي تضليل علماء الأمة
ومنهم الأئمة الآتي ذكرهم وأقوالهم :
وقبل أن أورد كلام الأئمة أسوق بعض الأدلة في هذا الشأن:
قال الإمام أحمد-رحمه الله- في مسنده ( 6/47, 99) :
حدثنا إسماعيل ثنا خالد الحذاء عن أبي قلابة عن عائشة رضي الله عنه قالت :قال رسول صلى الله عليه وسلم :"إن من أكمل المؤمنين إيماناً أحسنهم خلقاً وألطفهم بأهله" .
إسناد هذا الحديث صحيح إن سلم من إرسال أبي قلابة وأخرجه ابن أبي شيبة في الإيمان برقم ( 19 )قال حدثنا حفص عن خالد به .
و له شاهد من حديث أبي هريرة قال أبو داوود في سننه ( 5 /60 ): حدثنا أحمد بن حنبل حدثنا يحيى بن سعيد عن محمد بن عمر عن أبي سلمة عن أبي هريرة قال : قال رسول الله صلى الله عليه و سلم :" أكمل المؤمنين إيمانا أحسنهم خلقاً ".
وأخرجه أحمد في مسنده ( 2/250 و472 )وابن أبي شيبة في الإيمان من طريقين برقم (18و20 ) والترمذي (2/454 رقم 1162 ) وقال : حديث أبي هريرة هذا حديث : حسن صحيح .
وله شاهد آخر من حديث أبي أمامة مرفوعاً ولفظه " من أحب لله وأبغض لله وأعطى لله ومنع لله فقد استكمل الإيمان " أخرجه أبو داود(5/60 رقم 4681 )وشاهد آخر من حديث سهل بن معاذ عن أبيه ويروى من طريقين ضعيفين يقوي أحدهما الآخر .
وكتب عمر بن عبدالعزيز – رضي الله عنه – إلي عدي بن عدي :
" أن للإيمان فرائض وشرائع وحدوداً وسنناً فمن استكملها استكمل الإيمان ومن لم يستكملها لم يستكمل الإيمان فإن أعش فسأبينها لكم حتى تعملوا بهاوإن أمت فما أنا على صحبتكم بحريص " أخرجه ابن أبي شيبة في الإيمان ( 45رقم 135 ) بإسناد
"صحيح" وأورده البخاري في كتاب الإيمان معلقاً (1/19 ).
أقول:
وهذه الأحاديث تدل على أن للإيمان أصلاً وكمالاً إذ الكمال لا يقوم إلا على أصل.

كلام الأئمة
1- قال الإمام محمد بن إسحاق بن منده في كتابه الإيمان (1/331-332) بعد أن ذكر أقوال الطوائف في الإيمان :
" وقال أهل الجماعة: الإيمان هو الطاعات كلها بالقلب واللسان وسائر الجوارح غير أن له أصلا وفرعا .
فأصله المعرفة بالله والتصديق له وبه وبما جاء من عنده بالقلب واللسان مع الخضوع له والحب له والخوف منه والتعظيم له ,مع ترك التكبر والاستنكاف والمعاندة ,فإذا أتى بهذا الأصل فقد دخل في الإيمان ولزمه اسمه وأحكامه ,ولا يكون مستكملا له حتى يأتي بفرعه وفرعه المفترض عليه أو الفرائض واجتناب المحارم ,وقد جاء الخبر عن النبي صلى الله عليه وسلم أنه قال: ( الإيمان بضع وسبعون أو ستون شعبة أفضلها شهادة أن لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان ) .
فجعل الإيمان شعبا بعضها باللسان والشفتين ,وبعضها بالقلب ,وبعضها بسائر الجوارح " .
وقال أيضا في كتاب الإيمان (1/350) : " قال الله عز وجل ( ألم تر كيف ضرب الله مثلا كلمة طيبة كشجرة طيبة أصلها ثابت وفرعها في السماء تؤتي أكلها كل حين بإذن ربها ) .
فضربها مثلاً لكلمة الإيمان وجعل لها أصلا وفرعا وثمرا تؤتيه كل حين " .
أقول : بيَّن الإمام ابن منده عقيدة أهل السنة والجماعة في الإيمان وأنه أصل وفرع وبيَّن أن أصل الإيمان محله القلب وأنه يكون بأمور منها:
المعرفة بالله والتصديق لله و به وبما جاء من عنده بالقلب واللسان مع الخضوع والحب والخوف والتعظيم الخ .
وذكر أنه لا يستكمله العبد إلا إذا أتى بفروعه المفروضة عليه مع اجتناب المحارم واستدل على ذلك بحديث شعب الإيمان .
وفي النص الثاني ساق الآية الكريمة : ( ألم تر كيف ضرب الله مثلا كلمة طيبة كشجرة طيبة أصلها ثابت وفرعها في السماء ) الآية .
ثم قال فضربها مثلاً لكلمة الإيمان وجعل لها أصلا وفرعا وثمراً .
فما رأي أهل الشغب في أهل السنة والجماعة الذين حكى عقيدتهم ومذهبهم هذا الإمام وساق بعض أدلتهم أهم مرجئة ؟! أم هم أهل السنة حقاً ؟
نريد الإجابة الصادقة الصريحة .
2- وقال الإمام محمد بن نصر المروزي – رحمه الله- خلال مناقشته للمرجئة : "فلما أقرت المرجئة بأن الإقرار باللسان هو إيمان يكمل به تصديق القلب , ولا يتم إلا به , ثم بيَّن الله تعالى لنا , والرسول صلى الله عليه وسلم : أنه أول الإسلام , ثبت أن جميع الإسلام من الإيمان , فإن يكن شيء من الإسلام ليس من الإيمان , فالإقرار الذي هو أول الإسلام ليس من الإيمان ، فبإيجابهم أن أول الإسلام بجارحة اللسان هو من الإيمان بالله , يلزمهم أن يجعلوا كلما بقى من الإسلام من الإيمان بعد ما سمى الله عز وجل , والرسول الإقرارَ باللسان إيماناً , ثم شهدت المرجئةُ أن الإقرار الذي سماه النبي صلى الله عليه وسلم إسلاماً هو إيمان , فما بال سائر الإسلام لا يكون من الإيمان , فهو في الأخبار من الإيمان , وفي اللغة , والمعقول كذلك , إذ هو خضوع بالإخلاص , إلا أن له أصلاً وفرعاً , فأصله الإقرار بالقلب عن المعرفة , وهو الخضوع لله بالعبودية , والخضوع له بالربوبية , وكذلك خضوع اللسان بالإقرار بالإلهية بالإخلاص له من القلب , واللسان , أنه واحد لا شريك له ثم فروع هذين الخضوع له بأداء الفرائض كلها , ألم تسمع قول النبي صلى الله عليه وسلم : " الإسلام شهادة أن لا إله إلا الله وأن محمداً رسول الله , وإقام الصلاة , وإيتاء الزكاة " وما عدا من الفرائض , فَلِمَ جَعَلَتِ المرجئةُ الشهادةَ إيماناً , ولم تجعل جميع ما جعله النبي صلى الله عليه وسلم من الإسلام إيماناً ؟! وكيف جعلتْ بعض ما سماه النبي صلى الله عليه وسلم إسلاماً إيماناً , ولم تجعل جميعه إيماناً وتبدأ بأصله , وتتبعه بفروعه , وتجعله كله إيماناً ؟! " تعظيم قدر الصلاة (2/701-702) .
أ - انظر إلى قوله عن الإيمان : " إلا أن له أصلاً وفرعاً , فأصله الإقرار بالقلب عن المعرفة , وهو الخضوع لله بالعبودية , والخضوع له بالربوبية ... الخ .
ب – وانظر إلى قوله : " ثم فروع هذين الخضوع له بأداء الفرائض كلها " أي أعمال الجوارح " .
جـ - وإلى قوله : " وكيف جعلت بعض ما سماه النبي صلى الله عليه وسلم إسلاماً إيماناً , ولم تجعل جميعه إيماناً وتبدأ بأصله , وتتبعه بفروعه , وتجعله كله إيماناً ؟! " .
– وقال أيضاً : " وقالت طائفة أخرى أيضاً من أصحاب الحديث بمثل مقالة هؤلاء (2) إلا أنهم سموه مسلماً لخروجه من ملل الكفر، ولإقراره بالله، وبما قال، ولم يسموه مؤمناً، وزعموا أنه مع تسميتهم إياه بالإسلام كافرٌ، لا كافر بالله، ولكن كافر من طريق العمل، وقالوا: كفر لا ينقل من الملة، وقالوا: محال أن يقول النبي صلى الله عليه وسلم (( لا يزني الزاني حين يزني وهو مؤمن))، والكفر ضد الإيمان، فلايزول(3) عنه اسم الإيمان إلا واسم الكفر لازم له، لأن الكفر ضد الإيمان إلا أن الكفر كفران: كفر هو جحد بالله، وبما قال، فذلك ضد الإقرار بالله، والتصديق به، وبما قال، وكفر هو عمل ضد الإيمان الذي هو عمل، ألا ترى ما روي عن النبي صلى الله عليه وسلم أنه قال: (( لا يؤمن من لا يأمن جاره بوائقة))، قالوا : فإذا لم يؤمن فقد كفر، ولا يجوز غير ذلك إلا أنه كفر من جهة العمل [ إذ لم يؤمن من جهة العمل ] لأنه لا يضيع المفترض عليه , ويركب الكبائر إلا من خوفه(4), وإن ما يقل خوفه من قلة تعظيمه لله, ووعيده, فقد ترك من الإيمان التعظيم الذي صدر عنه الخوف والورع عن الخوف, فأقسم النبي صلى الله عليه وسلم أنه (( لا يؤمن إذا لم يأمن جاره بوائقه )).
ثم قد روى جماعة عن النبي صلى الله عليه وسلم أنه قال :(( قتال المسلم كفر )), وأنه قال :(( إذا قال المسلم لأخيه )):( يا كافر ) ولم يكن كذلك فقد باء بالكفر فقد سماه النبي صلى الله عليه وسلم بقتاله أخاه كافراً, وبقوله له: يا كافر؛ كافراً وهذه الكلمة دون الزنا, والسرقة, وشرب الخمر.
قالوا: وأما قول من احتج علينا, فزعم أنا إذا سميناه كافراً, لزمنا أن نحكم عليه بحكم الكافرين بالله, فنستتيبه, ونبطل الحدود عنه, لأنه إذا كفر, فقد زالت عنه أحكام المؤمنين, وحدودهم, وفي ذلك إسقاط الحدود, وأحكام المؤمنين عن كل من أتى كبيرة, فإنا لم نذهب في ذلك إلى حيث ذهبوا .
ولكنا نقول: للإيمان أصل وفرع, وضد الإيمان الكفر في كل معنى, فأصل الإيمان: الإقرار والتصديق, وفرعه إكمال العمل بالقلب, والبدن, فضد الإقرار والتصديق الذي هو أصل الإيمان : الكفر بالله, وبما قال, وترك التصديق به, وله.
وضد الإيمان الذي هو عمل، وليس هو إقرار، كفر، ليس بكفر بالله [ينقل عن الملة ،] ولكن كفر يضيع العمل كما كان العمل إبماناً، وليس هو الإيمان الذي هو إقرار بالله، فكما كان من ترك الإيمان الذي هو إقرار بالله كافراً يستتاب، ومن ترك الإيمان الذي هو عمل مثل الزكاة، والحج، والصوم، أو ترك الورع عن شرب الخمر، والزنا، فقد زال عنه بعض الإيمان، ولا يجب أن يستتاب عندنا، ولا عند من خالفنا من أهل السنة، وأهل البدع ..." [تعظيم قدر الصلاة (2/517-519)] .
والشاهد في قول هذه الطائفة من أهل السنة ( ولكنا نقول: للإيمان أصل وفرع, وضد الإيمان الكفر في كل معنى, فأصل الإيمان: الإقرار والتصديق, وفرعه إكمال العمل بالقلب, والبدن) .
3- قال شيخ الإسلام ابن تيمية رحمه الله :
أ-" ثم هو في الكتاب بمعنيين(2)‏ :‏ أصل ،وفرع واجب ،فالأصل الذي في القلب وراء العمل ؛ فلهذا يفرق بينهما بقوله‏:‏ ‏( آمَنُوا وَعَمِلُوا الصَّالِحَاتِ‏ )‏ ‏[‏البينة‏:‏7‏]‏ والذي يجمعهما كما في قوله‏:‏ ‏( ‏إِنَّمَا الْمُؤْمِنُونَ‏ ) ‏[‏الأنفال‏:‏2‏]‏، و( ‏لاَ يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ‏ ) ‏ ‏[‏التوبة‏:‏44‏]‏‏.‏ وحديث الحياء، ووفد عبد القيس،وهو مركب من أصل لا يتم بدونه، ومن واجب ينقص بفواته نقصًا يستحق صاحبه العقوبة، ومن مستحب يفوت بفواته علو الدرجة، فالناس فيه ظالم لنفسه ومقتصد وسابق، كالحج وكالبدن والمسجد وغيرها من الأعيان، والأعمال والصفات، فمن سواء أجزائه ما إذا ذهب نقص عن الأكمل ومنه ما نقص عن الكمال، وهو ترك الواجبات أو فعل المحرمات، ومنه ما نقص ركنه وهو ترك الاعتقاد والقول، الذي يزعم المرجئة والجهمية أنه مسمى فقط، وبهذا تزول شبهات الفرق، وأصله القلب وكماله العمل الظاهر، بخلاف الإسلام فإن أصله الظاهر، وكماله القلب‏ ".‏ (6)
- أقول :
ففي هذا النص جعل الشيخ الإسلام للإيمان معنيين أصلاً وفرعاً و أشار إلى كون العمل كمالاً للإيمان بقوله "فمن سواء أجزائه ما إذا ذهب نقص عن الأكمل ومنه ما نقص عن الكمال وهو ترك الواجبات أو فعل المحرمات إلخ وأكد هذا التقرير بقوله عن الإيمان :"وأصله القلب وكماله العمل الظاهر .
وقال عن الفرق بينه وبين الإسلام : ( بخلاف الإسلام ) فإن أصله الظاهر ,وكماله القلب " .
فماذا يقول المتطفلون على علوم الإسلام وعقائده في هذا الإمام الجهبذ وفي تقريره هذا
عن الإيمان والعمل ؟!!.
ب- وقال -رحمه الله- : " والدين القائم بالقلب من الإيمان علمًا وحالًا هو الأصل، والأعمال الظاهرة هي الفروع، وهي كمال الإيمان‏ .‏
فالدين أول ما يبنى من أصوله ويكمل بفروعه، كما أنزل اللّه بمكة أصوله من التوحيد والأمثال التي هي المقاييس العقلية، والقصص، والوعد، والوعيد، ثم أنزل بالمدينة ـ لما صار له قوة ـ فروعه الظاهرة من الجمعة والجماعة، والأذان والإقامة، والجهاد، والصيام، وتحريم الخمر والزنا، والميسر وغير ذلك من واجباته ومحرماته‏.‏
فأصوله تمد فروعه وتثبتها، وفروعه تكمل أصوله وتحفظها، فإذا وقع فيه نقص ظاهر فإنما يقع ابتداء من جهة فروعه ؛ ولهذا قال صلى الله عليه وسلم‏:‏ ‏( ‏أول ما تفقدون من دينكم الأمانة، وآخر ما تفقدون من دينكم الصلاة‏ ) .(7)
صرح شيخ الإسلام هنا بأن الإيمان هو الأصل والأعمال الظاهرة هي الفروع وهي كمال الإيمان وأن أصوله تمد فروعه وتثبتها وأن فروعه تكمل أصوله .
ج- وقال -رحمه الله- : " وأما قولهم :إن الله فرق بين الإيمان والعمل في مواضع ,فهذا صحيح . وقد بينا أن الإيمان إذا أطلق أدخل الله ورسوله فيه الأعمال المأمور بها .
وقد يقرن به الأعمال ,وذكرنا نظائر لذلك كثيرة ؛ وذلك لأن أصل الإيمان هو ما في القلب .والأعمال الظاهرة لازمة لذلك . لا يتصور وجود إيمان القلب الواجب مع عدم جميع أعمال الجوارح ,بل متى نقصت الأعمال الظاهرة كان لنقص الإيمان الذي في القلب ؛فصار الإيمان متناولاً للملزوم واللازم وإن كان أصله ما في القلب ؛ وحيث عطفت عليه الأعمال ,فإنه أريد أنه لا يكتفي بإيمان القلب بل لا بد معه من الأعمال الصالحة " .(8)
وهنا ذكر شيخ الإسلام أن أصل الإيمان هو ما في القلب وأن الأعمال الظاهرة لازمة له.
ولا يريد بهذا التلازم إلا التلازم بين الأصل وفروعه .
د- وقال -رحمه الله- : " وكذلك يذكر الإيمان أولاً لأنه الأصل الذي لا بد منه .
ثم يذكر العمل الصالح فإنه أيضاً من تمام الدين لا بد منه ,فلا يظن الظان اكتفاءه بمجرد إيمان ليس معه العمل الصالح " .(9)
وهنا بين شيخ الإسلام عن الإيمان هو الأصل الذي لا بد منه وأن العمل الصالح من تمام الدين لا بد منه ".
فأنت ترى أنه أعتبر العمل من تمام الدين يعنى الإيمان ,وهذا أمر يبِّدع به أهل الفتن فهل من مدكر ".
هـ- وقال -رحمه الله- : " ثم أكثر المتأخرين الذين نصروا قول جهم يقولون بالاستثناء في الإيمان ,ويقولون :(( الإيمان في الشرع )) هو ما يوافي به العبد ربه ,وإن كان في اللغة أعم من ذلك ,فجعلوا في ((مسألة الاستثناء )) مسمى الإيمان ما ادعوا أنه مسماه في الشرع ,وعدلوا عن اللغة ,فهلا فعلوا هذا في الأعمال . ودلالة الشرع على أن الأعمال الواجبة من تمام الإيمان لا تحصى كثرة ,بخلاف دلالته على أنه لا يسمى إيمانا ؛ إلا ما مات الرجل عليه فإنه ليس في الشرع ما يدل على هذا ,وهو قول محدث لم يقله أحد من السلف " .(10)
انظر إلى شيخ الإسلام كيف صرح أن دلالة الشرع على أن الأعمال الواجبة من تمام الإيمان لا تحصى كثرة أي أنها من كمال الإيمان فقد جعل الأعمال الواجبة من تمام الإيمان.
وهذا أمر منكر وإرجاء خطير عند جهال أهل الفتن والشغب فماذا يقول فيهم من يهون من شأنهم و من خطر فتنتهم؟" ويرى أنه يجب السكوت عنهم .
و- وقال -رحمه الله- : " وإذا ذكر اسم الإيمان مجرداً، دخل فيه الإسلام والأعمال الصالحة،كقوله في حديث الشعب‏ : ‏‏( ‏الإيمان بضع وسبعون شعبة، أعلاها‏:‏ قول لا إله إلا اللّه، وأدناها‏:‏ إماطة الأذى عن الطريق ‏)‏‏.‏ وكذلك سائر الأحاديث التي يجعل فيها أعمال البر من الإيمان‏.‏
ثم إن نفي ‏‏الإيمان‏ عند عدمها ،دل على أنها واجبة ،وإن ذكر فضل إيمان صاحبها -ولم ينف إيمانه- دلَّ على أنها مستحبة ؛فإن اللّه ورسوله لا ينفي اسم مسمى أمر - أمر اللّه به ورسوله -إلاَّ إذا ترك بعض واجباته ،كقوله ‏: ‏‏( ‏لا صلاة إلا بأم القرآن‏ ) ‏،وقوله‏ : ‏‏( ‏لا إيمان لمن لا أمانة له ،ولا دين لمن لا عهد له ‏)‏ ونحو ذلك‏.‏
فأما إذا كان الفعل مستحباً في العبادة لم ينفها لانتفاء المستحب ،فإن هذا لو جاز ،لجاز أن ينفي عن جمهور المؤمنين اسم الإيمان والصلاة والزكاة والحج ؛لأنه ما من عمل إلا وغيره أفضل منه‏ .‏ وليس أحد يفعل أفعال البر مثل ما فعلها النبي صلى الله عليه وسلم ؛بل ولا أبو بكر ولا عمر‏.‏ فلو كان من لم يأت بكمالها المستحب يجوز نفيها عنه، لجاز أن ينفي عن جمهور المسلمين من الأولين والآخرين، وهذا لا يقوله عاقل‏.
فمن قال‏:‏ إن المنفي هو الكمال، فإن أراد أنه نفي الكمال الواجب الذي يذم تاركه ويتعرض للعقوبة ،فقد صدق‏.‏ وإن أراد أنه نفي الكمال المستحب ،فهذا لم يقع قط في كلام اللّه ورسوله ،ولا يجوز أن يقع ؛فإن من فعل الواجب كما وجب عليه ،ولم ينتقص من واجبه شيئاً ،لم يجز أن يقال ‏:‏ ما فعله لا حقيقة ولا مجازاً‏ .‏ فإذا قال للأعرابي المسيء في صلاته ‏:‏‏( ‏ارجع فَصَلِّ ،فإنك لم تُصَلِّ‏ ) ‏،وقال لمن صلى خلف الصف-وقد أمره بالإعادة - ‏: ‏‏( ‏لا صلاة لفَذٍّ خلف الصف‏ )‏ كان لترك واجب، وكذلك قوله تعالى‏:‏ ‏( إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللَّهِ أُوْلَئِكَ هُمُ الصَّادِقُونَ ) ‏[‏الحجرات‏:‏15‏]‏،يبين أن الجهاد واجب، وترك الارتياب واجب " ‏.(‏11)
ذكر شيخ الإسلام هنا حديث" الإيمان بضع وسبعون شعبة ,وذكر أن أعمال البر من الإيمان ,وذكر ما يفيد أن للإيمان كمالا واجبا وكمالا مستحبا ,وأنه إذا نفي الإيمان عن المسلم فإنما يراد بهذا النفي نفي الكمال الواجب لا الكمال المستحب .
مثل " لا صلاة لمن لم يقرأ بأم القرآن " ,فنفي الصلاة هنا عن من لم يقرأ بأم القرآن دليل على وجوب قراءة الفاتحة لا استحبابها وبعض العلماء يقول إن النفي هنا نفي للكمال الواجب لا نفي لحقيقة الصلاة .
ونفي الإيمان عن من لا أمانة له يدل على أن الأمانة من الواجبات وهي من كمال الإيمان ,وليس المراد بنفي الإيمان عنه أنه كافر خارج من ملة الإسلام .
وننبه القارئ هنا على أن هذا الحديث ضعيف ,وقد يكون عند شيخ الإسلام صالحاً للاحتجاج به ,وعلى كل حال فإن قصد شيخ الإسلام من التمثيل به في مثل هذا السياق بيان أن مثل هذا النفي إنما يراد به نفي الكمال الواجب لا نفي حقيقة الإيمان ولا نفي الكمال المستحب .
ويلتحق بهذا مثل قول النبي صلى الله عليه وسلم : " لا يزني الزاني حين يزنى وهو مؤمن ولا يسرق السارق حين يسرق وهو مؤمن ولا يشرب الخمر حين يشربها وهو مؤمن ولا ينتهب نهبة ذات شرف يرفع الناس إليه فيها أبصارهم وهو مؤمن "متفق عليه .
ومثل قوله صلى الله عليه وسلم :" والله لا يؤمن والله لا يؤمن والله لا يؤمن قيل: ومن يا رسول الله قال : الذي لا يأمن جاره بوائقه " متفق عليه واللفظ للبخاري .
فليس المراد هنا تكفير هؤلاء العصاة بالكبائر التي ارتكبوها ولا إخراجهم من الإسلام كما يعتقد الخوارج وليس المراد نفي كمال الإيمان المستحب عنهم وإنما المراد نفي الكمال الواجب .
فالذي لا يجيز أن يقال إن للإيمان كمالا وتماما ماذا يقول في نفي الإيمان عن الزاني والسارق وشارب الخمر والمنتهب ومؤذي جاره ؟ .
إن قال المراد نفي الكمال الواجب تبين بطلان مذهبه في رمي من يقول بأن الإيمان أصل والعمل كمال .
وإن قال إن المنفي عن العاصي : الزاني وغيره إنما هو الإيمان المقابل للكفر الأكبر المخرج من الإسلام ,فقد نادى على نفسه بأنه من الخوارج المكفرين بالذنوب .
ح- وقال رحمه الله تعالى في المجموع (13/157-159) : " وقال‏:‏‏( ‏ضَرَبَ اللّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاء تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللّهُ الأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ وَمَثلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِن فَوْقِ الأَرْضِ مَا لَهَا مِن قَرَارٍ يُثَبِّتُ اللّهُ الَّذِينَ آمَنُواْ بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللّهُ الظَّالِمِينَ وَيَفْعَلُ اللّهُ مَا يَشَاء )‏ ‏[‏إبراهيم‏:‏24-27‏]‏ .
والأصول مأخوذة من أصول الشجرة وأساس البناء ؛ولهذا يقال فيه ‏:‏ الأصل ما ابتنى عليه غيره ،أو ما تفرع عنه غيره‏ .‏
فالأصول الثابتة هي أصول الأنبياء ،كما قيل‏:‏
أيها المغتدي لتطلب علمــا ** كل علم عبد لعلم الرســول
تطلب الفرع كي تصحح حكما ** ثم أغفلت أصل أصل الأصـول
واللّه يهدينا وسائر إخواننا المؤمنين إلى صراطه المستقيم ،صراط الذين أنعم اللّه عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقًا‏.‏
وهذه الأصول ينبني عليها ما في القلوب ،ويتفرع عليها‏.‏
وقد ضرب اللّه مثل الكلمة الطيبة التي في قلوب المؤمنين، ومثل الكلمة الخبيثة التي في قلوب الكافرين‏.‏ و‏‏الكلمة‏ هي قضية جازمة وعقيدة جامعة، ونبينا صلى الله عليه وسلم أوتي فواتح الكلام،وخواتمه وجوامعه، فبعث بالعلوم الكلية والعلوم الأولية والآخرية على أتم قضية، فالكلمة الطيبة في قلوب المؤمنين -وهي العقيدة الإيمانية التوحيدية- كشجرة طيبة أصلها ثابت وفرعها في السماء، فأصل أصول الإيمان ثابت في قلب المؤمن كثبات أصل الشجرة الطيبة وفرعها في السماء‏ ( ‏إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ‏ )‏ [‏ فاطر‏:‏10‏]‏ واللّّه -سبحانه- مَثَّل الكلمة الطيبة ،أي‏ :‏ كلمة التوحيد ،بشجرة طيبة أصلها ثابت وفرعها في السماء‏ " .‏
وهنا استدل شيخ الإسلام بهذه الآية التى ضرب الله فيها المثل للكلمة الطيبة كلمة التوحيد والإيمان بالشجرة الطيبة لها أصل ثابت وفرعها في السماء فكما أن لهذه الشجرة الطيبة أصل يقوم عليها فروع ولها ثمار طيبة كذلك شجرة الإيمان لها أصل ثابت ولها فروع وثمار طيبة والأصل كما قال ما انبنى عليه غيره أو ما تفرع عنه غيره .
هكذا يفهم العلماء الراسخون القرآن وأمثاله المضروبه وتلك الأمثال نضربها للناس وما يعقلها إلا العالمون .
وقال شيخ الإسلام ابن تيمية – رحمه الله- :
" قال عمر بن عبد العزيز : " من عبد الله بغير علم كان ما يفسد أكثر مما يصلح " فأما العمل الصالح بالباطن والظاهر : فلا يكون إلا عن علم ، ولهذا أمر الله ورسوله بعبادة الله والإنابة إليه ، وإخلاص الدين له ونحو ذلك ، فإن هذه الأسماء تنتظم العلم والعمل جميعاً : علم القلب وحاله ، وإن دخل في ذلك قول اللسان وعمل الجوارح أيضاً ، فإن وجود الفروع الصحيحة مستلزم لوجود الأصول ، وهذا ظاهر ، ليس الغرض هنا بسطه " مجموع الفتاوى (2/382) .
وقال أيضاً : " والدين القائم بالقلب من الإيمان علماً وحالاً هو " الأصل " والأعمال الظاهرة هي " الفروع " وهي كمال الإيمان " مجموع الفتاوى (10/355) .
4- قال الإمام ابن القيم رحمه الله في إعلام الموقعين (1/171-174):
" ومنها ( أي الأمثال ) قوله تعالى : ( ألم تر كيف ضرب الله مثلا كلمة طيبة كشجرة طيبة أصلها ثابت وفرعها في السماء تؤتي أكلها كل حين بإذن ربها ويضرب الله الأمثال للناس لعلهم يتذكرون ) فشبه سبحانه وتعالى الكلمة الطيبة بالشجرة الطيبة ؛ لأن الكلمة الطيبة تثمر العمل الصالح ,والشجرة الطيبة تثمر الثمر النافع ,وهذا ظاهر على قول جمهور المفسرين الذين يقولون: الكلمة الطيبة هي شهادة أن لا إله إلا الله فإنها تثمر جميع الأعمال الصالحة الظاهرة والباطنية ؛فكل عمل صالح مرضي لله ثمرة هذه الكلمة ,وفي تفسير علي بن أبي طلحة عن ابن عباس قال: (كلمة طيبة) شهادة أن لا إله إلا الله (كشجرة طيبة) وهو المؤمن (أصلها ثابت) قول لا إله إلا الله في قلب المؤمن (وفرعها في السماء) يقول: يرفع بها عمل المؤمن إلى السماء .
وقال الربيع بن أنس: ( كلمة طيبة) هذا مثل الإيمان ؛فالإيمان الشجرة الطيبة وأصلها الثابت الذي لا يزول الإخلاص فيه وفرعه في السماء خشية الله ,والتشبيه على هذا القول أصح وأظهر وأحسن ؛فإنه سبحانه شبه شجرة التوحيد في القلب بالشجرة الطيبة الثابتة الأصل الباسقة الفرع في السماء علوا التي لا تزال تؤتي ثمرتها كل حين ,وإذا تأملت هذا التشبيه رأيته مطابقا لشجرة التوحيد الثابتة الراسخة في القلب التي فروعها من الأعمال الصالحة صاعدة إلى السماء ,ولا تزال هذه الشجرة تثمر الأعمال الصالحة كل وقت بحسب ثباتها في القلب ومحبة القلب لها وإخلاصه فيها ومعرفته بحقيقتها وقيامه بحقوقها ومراعاتها حق رعايتها .
فمن رسخت هذه الكلمة في قلبه بحقيقتها التي هي حقيقتها واتصف قلبه بها وانصبغ بها بصبغة الله التي لا أحسن صبغة منها فعرف حقيقة الإلهية التي يثبتها قلبه لله ويشهد بها لسانه وتصدقها جوارحه ونفى تلك الحقيقة ولوازمها عن كل ما سوى الله وواطأ قلبه لسانه في هذا النفي والإثبات وانقادت جوارحه لمن شهد له بالوحدانية طائعة سالكة سبل ربه ذللا غير ناكبة عنها ولا باغية سواها بدلا كما لا يبتغي القلب سوى معبوده الحق بدلا فلا ريب أن هذه الكلمة من هذا القلب على هذا اللسان لا تزال تؤتي ثمرتها من العمل الصالح الصاعد إلى الله كل وقت ,فهذه الكلمة الطيبة هي التي رفعت هذا العمل الصالح إلى الرب تعالى وهذه الكلمة الطيبة تثمر كلماً كثيراً طيباً يقارنه عمل صالح فيرفع العمل الصالح الكلم الطيب كما قال تعالى : ( إليه يصعد الكلم الطيب والعمل الصالح يرفعه ) .
فأخبر سبحانه أن العمل الصالح يرفع الكلم الطيب ,وأخبر أن الكلمة الطيبة تثمر لقائلها عملا صالحا كل وقت .
والمقصود أن كلمة التوحيد إذا شهد بها المؤمن عارفا بمعناها وحقيقتها نفيا وإثباتا متصفا بموجبها قائما قلبه ولسانه وجوارحه بشهادته ,فهذه الكلمة الطيبة هي التي رفعت هذا العمل من هذا الشاهد أصلها ثابت راسخ في قلبه وفروعها متصلة بالسماء وهي مخرجة لثمرتها كل وقت .
ومن السلف من قال : إن الشجرة الطيبة هي النخلة ويدل عليه حديث ابن عمر الصحيح ,ومنهم من قال : هي المؤمن نفسه كما قال محمد بن سعد حدثني أبي حدثني عمي حدثني أبي عن أبيه عن ابن عباس قوله : ( ألم تر كيف ضرب الله مثلا كلمة طيبة كشجرة طيبة ) يعني بالشجرة الطيبة المؤمن ويعني بالأصل الثابت في الأرض والفرع في السماء يكون المؤمن يعمل في الأرض ويتكلم فيبلغ عمله وقوله السماء وهو في الأرض . وقال عطية العوفي في قوله: ( ضرب الله مثلا كلمة طيبة كشجرة طيبة ) قال: ذلك مثل المؤمن لا يزال يخرج منه كلام طيب وعمل صالح يصعد إلى الله . وقال الربيع بن أنس : ( أصلها ثابت وفرعها في السماء ) قال ذلك المؤمن ضرب مثله في الإخلاص لله وحده وعبادته وحده لا شريك له ( أصلها ثابت ) قال أصل عمله ثابت في الأرض ( وفرعها في السماء ) قال ذكره في السماء ,ولا اختلاف بين القولين ,والمقصود بالمثل المؤمن والنخلة مشبهة به وهو مشبه بها وإذا كانت النخلة شجرة طيبة فالمؤمن المشبه بها أولى أن يكون كذلك ومن قال من السلف إنها شجرة في الجنة فالنخلة من أشرف أشجار الجنة .

حكمة تشبيه المؤمن بالشجرة
وفي هذا المثل من الأسرار والعلوم والمعارف ما يليق به ويقتضيه علم الذي تكلم به وحكمته .
فمن ذلك أن الشجرة لا بد لها من عروق وساق وفروع وورق وثمر فكذلك شجرة الإيمان والإسلام ليطابق المشبه المشبه به ,فعروقها العلم والمعرفة واليقين ,وساقها الإخلاص وفروعها الأعمال وثمرتها ما توجبه الأعمال الصالحة من الآثار الحميدة والصفات الممدوحة والأخلاق الزكية والسمت الصالح والهدى والدل المرضي فيستدل على غرس هذه الشجرة في القلب وثبوتها فيه بهذه الأمور " .
- أقول :
1- انظر إلى قوله : لأن الكلمة الطيبة تثمر العمل الصالح والكلمة الطيبة عند الجمهور هي شهادة أن لا إله إلا الله تثمر الأعمال الصالحة الظاهرة والباطنة ، كل عمل صالح مرضي لله ثمرة هذه الكلمة .
2- وانظر إلى قوله : والتشبيه على هذا القول أصح وأظهر وأحسن فإنه سبحانه شبه شجرة التوحيد في القلب بالشجرة الطيبة الثابتة الأصل الباسقة الفرع في السماء علواً .... إلى قوله : وإذا تأملت هذا التشبيه رأيته مطابقاً لشجرة التوحيد الثابتة الراسخة في القلب التي فروعها من الأعمال الصالحة صاعدة إلى السماء ولا تزال هذه الشجرة تثمر الأعمال الصالحة .... الخ .
3- وإلى قوله : " وفي هذا المثل من الأسرار والعلوم والمعارف ما يليق به ويقتضيه علم الذي تكلم به وحكمته فمن ذلك أن الشجرة لا بد لها من عروق وساقٍ وفروع ووَرق وثمر ,فكذلك شجرة الإيمان والإسلام ؛ليطابق المشبه به فعروقها العلم والمعرفة واليقين ,وساقهاَ الإخلاص ,وفروعُها الأعمال وثمرتهُاَ ما توجبه الأعمال الصالحة من الآثار الحميدة والصفات الممدوحة والأخلاق الزكية والسَّمتِ الصالح والهدي والدل المرضي ,فيستدل على غَرْسِ هذه الشجرة في القلب وثبوتها فيه بهذه الأمور ".
فتراه هنا اعتبر الإخلاص والتوحيد شجرة في قلب المؤمن وفروعها الإعمال الخ .
والشرك والكذب والرياء شجرة في قلب الكافر وذكر أن ثمارها في الدنيا الخوف وثمارها في الآخرة الزقوم و العذاب الأليم وأحال بالمثليين إلى القرآن سورة إبراهيم .
فهل هذا الإمام مرجئ عند أجهل الفرق ؟!
بل أهل السنة كلهم مرجئة على أصلهم ومذهبهم ,ومنهم جمهور المفسرين ،لكن القرآن والسنة يبرآن أهل السنة وأئمتهم مما يقذفهم به الحدادية : خوارج ومرجئة العصر تبعاً للخوارج الأولين .
وقال -رحمه الله- في كتابه الفوائد (ص179-180) طـ دار مكتبة الصفا ) :
" والإخلاص والتوحيد شجرة في القلب ؛ فروعها الأعمال وثمرها طيب الحياة في الدنيا والنعيم المقيم في الآخرة ,وكما أن ثمار الجنة لا مقطوعة ولا ممنوعة فثمرة التوحيد والإخلاص في الدنيا كذلك .
والشرك والكذب والرياء ؛ شجرة في القلب ثمرها في الدنيا الخوف والهم والغم وضيق الصدر وظلمة القلب ,وثمرها في الآخرة الزقوم والعذاب المقيم ,وقد ذكر الله هاتين الشجرتين في سورة إبراهيم " .
5- وقال الحافظ ابن رجب -رحمه الله- في جامع العلوم والحكم (1/151) .
" وقد ضرب العلماء مثل الإيمان بمثل شجرة لها أصل وفروع وشعب فاسم الشجرة يشمل ذلك كله ,ولو زال شيء من شعبها وفروعها لم يزل عنها اسم الشجرة ,وإنما يقال: هي شجرة ناقصة أو غيرها أتم منها.
وقد ضرب الله مثل الإيمان بذلك في قوله تعالى ( ضرب الله مثلا كلمة طيبة كشجرة طيبة أصلها ثابت وفرعها في السماء توتي أُكلها كل حين بإذن ربها ) (إبراهيم :24 ).
والمراد بالكلمة كلمة التوحيد ,وبأصلها التوحيد الثابت في القلوب ,وأكلها : هو الأعمال الصالحة الناشئة منه.
وضرب النبي صلى الله عليه وسلم مثل المؤمن والمسلم بالنخلة ولو زال شيء من فروع النخلة أومن ثمرها لم يزل بذلك عنها اسم النخلة بالكلية ,وإن كانت ناقصة الفروع أو الثمر.

-وقال أيضاً في فتح الباري شرح صحيح البخاري (1/27-28 ) :
وقد ضرب الله ورسولُه مثل الإيمان والإسلام بالنخلة ,قال الله تعالى : ( ضرب الله مثلا كلمةً طيبة كشجرةٍ طيبة أصلها ثابت وفرعُهَا في السماء تؤتي أُكُلَهَا كل حيٍن بإذنِ ربها ) ( إبراهيم 23-24 ) .
فالكلمة الطيبة هي كلمة التوحيد وهي أساس الإسلامِ ,وهي جاريةُ على لسانِ المؤمنِ وثبوتُ أصلها هو ثبوتُ التصديق بها في قلب المؤمن ,وارتفاعُ فرعها في السماء هو علو هذه الكلمةِ وبُسُوقها وأنها تخرق الحجب ولا تتناهى دونَ العرش ِ ,وإتيانُها أكلها كل حينٍ :
هو ما يرفع بسببها للمؤمن في كل حينٍ من القولِ الطيبِ والعملِ الصالح ِ ؛ فهو ثمرتها .
وجعل النبي صلى الله عليه وسلم مثل المؤمنِ أو المسلمِ كمثلِ النخلةِ .
وقال طاوس : مثل ( الإسلام ) كشجرة أصلها الشهادةُ ,وساقُهَا كذا وكذا ,وورقُهَا كذا وكذا ,وثمرُهَا :الورعُ ,ولا خيَر في شجرةٍ لا ثمرَ لها ,ولا خير في إنسانٍ لا ورَعَ فيه .
ومعلوم أن ما دخل في مسمَّى الشجرةِ والنخلةِ من فروعها وأغصانها وورقِهاَ وثمرها إذا ذهب شيء منه لم يذهب عن الشجرةِ اسمُهَا ؛ولكن يقال : هي شجرةُ ناقصةُ ,وغيرها أكمل منها ,فإن قطع أصلُها وسقطت لم تبق شجرةً ؛وإنما تصير حَطباً ,فكذلك الإيمان والإسلام إذا زالَ منه بعض ما يدخل في مسماه مع بقاء أركان بنيانه لا يزولُ به اسمُ الإسلامِ والإيمانِ بالكليةِ ,وإن كان قد سُلِبَ الاسم عنه لنقصه بخلافِ ما انهدمت أركانُهُ وبنيانُهُ فإنه يزول مسماه بالكليةِ ,واللهُ أعلمُ .
أقول : وهذا المثل القرآني من أقوى وأوضح الأمثلة والأدلة على أن للإيمان أصلاً وفروعاً وهذا المثل وتفسيره من أقوى ما يرد به على الخوارج الذين يكفرون المؤمن بارتكاب الكبيرة ويخرجونه من الإسلام ,لأن عقيدتهم الفاسدة تقول : إن الإيمان إذا ذهب بعضه ذهب كله .
وهو أيضاً رد على المرجئة الذين يعتقدون أن العمل ليس من الإيمان ,ويعتقدون أيضاً أنه إذا ذهب بعضه ذهب كله ,وينكرون أن يكون العمل من الإيمان .

6- قال الإمام عبد الرحمن بن حسن -رحمه الله- في فتح المجيد (ص8-9) :
" وأما كتابه (12) المذكور فموضوعه في بيان ما بعث به الله رسله من توحيد العبادة وبيانه بالأدلة من الكتاب والسنة ، وذكر ما ينافيه من الشرك الأكبر أو ينافي كماله الواجب ، من الشرك الأصغر ونحوه ، وما يقرب من ذلك أو يوصل إليه " .
أقول : إن توحيد العبادة هو مضمون شهادة أن لا إله إلا الله أصل الإيمان وأن الشرك الأكبر ينافي هذا التوحيد والشرك الأصغر ينافي كماله وإذن فللإيمان أصل وكمال عند هذا الإمام وهذا سير منه على طريق السلف .
ونقل عن الإمام ابن القيم -رحمه الله- قوله : " فإن القرآن إما خبر عن الله وأسمائه وصفاته وأفعاله وأقواله ،فهو التوحيد العلمي الخبري ،وإما دعوة إلى عبادته وحده لا شريك له وخلع ما يعبد من دونه ،فهو التوحيد الإرادي الطلبي ،وإما أمر ونهي وإلزام بطاعته وأمره ونهيه ،فهو حقوق التوحيد ومكملاته ،وإما خبر عن إكرام أهل التوحيد وما فعل بهم في الدنيا وما يكرمهم به في الآخرة ،فهو جزاء توحيده ،وإما خبر عن أهل الشرك وما فعل بهم في الدنيا من النكال وما يحل بهم في العقبى من العذاب ،فهو جزاء من خرج عن حكم التوحيد ،فالقرآن كله في التوحيد وحقوقه وجزائه ،وفي شأن الشرك وأهله وجزائهم " انتهى .(13)
انظر كيف جعل للتوحيد بأنواعه حقوقاً ومكملات وهي الأوامر والنواهي والطاعات فما حكم ابن القيم والشيخ عبد الرحمن هل قالوا هنا بقول المرجئة .
فما أكثر سعي الحدادية لهدم أهل السنة وأصولهم العظيمة بجهالاتهم ووساوسهم .
قال الإمام محمد -رحمه الله- في كتاب التوحيد في باب من الشرك لبس الحلقة والخيط ونحوهما ... الخ ،ساق في الباب بعض الأدلة ,ثم قال : ولابن أبي حاتم عن حذيفة
أنه رأى رجلاً في يده خيط من الحمى فقطعه وتلا قوله تعالى ( وما يؤمن أكثرهم بالله إلا وهم مشركون ) .
قال الشيخ عبد الرحمن بن حسن في فتح المجيد (ص104-105) : " قوله ( وتلا قوله " وما يؤمن أكثرهم بالله إلا وهم مشركون " ) استدل حذيفة -رضي الله عنه- بالآية على أن هذا شرك ، ففيه صحة الاستدلال على الشرك الأصغر بما أنزله الله في الشرك الأكبر لشمول الآية ودخوله في مسمى الشرك ، وتقدم معنى هذه الآية عن ابن عباس وغيره في كلام شيخ الإسلام وغيره ، والله أعلم ، وفي هذه الآثار عن الصحابة ما يبين كمال علمهم بالتوحيد وما ينافيه أو ينافي كماله " .
فهنا يثني الإمام عبد الرحمن على الصحابة بكمال علمهم بالتوحيد وما ينافيه وينافي كماله وهذا حق فمن أعلم بالله وبدينه من الصحابة الكرام رضوان الله عليهم .
7- وقال الشيخ سليمان بن عبدالله بن محمد بن عبدالوهاب -رحمه الله- في كتاب تيسير العزيز الحميد في شرح كتاب التوحيد (ص 114) :
" فإن كمال الإسلام هو الأمر بالمعروف والنهي عن المنكر وتمام ذلك بالجهاد في سبيل الله ,ومن نشأ في المعروف ,فلم يعرف غيره ,فقد لا يكون عنده من العلم بالمنكر وضرره ما عند من علمه ,ولا يكون عنده من الجهاد لأهله ما عند الخبير بهم " .
وهنا يثبت الشيخ سليمان بن عبد الله أن للإسلام كمالاً هو الأمر بالمعروف والنهي عن المنكر وتمام ذلك بالجهاد في سبيل الله .
8- وقال الإمام عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ – رحمه الله – في رده على افتراءات عثمان بن منصور على الإمام محمد بن عبد الوهاب : " فمحا الله بدعوته (أي الإمام محمداً) شعار الشرك ومشاهده ، وهدم بيوت الكفر والشرك ومعابده ، وكبت الطواغيت والملحدين ، وألزم من ظهر عليه من البوادي وسكان القرى بما جاء به محمد صلى الله عليه وسلم من التوحيد والهدى ، وكفَّر من أنكر البعث واستراب فيه من أهل الجهالة والجفاء ، وأمر بإقامة الصلاة وإيتاء الزكاة وترك المنكرات والمسكرات ، ونهى عن الابتداع في الدين ، وأمر بمتابعة سيد المرسلين والسلف الماضين ، في الأصول والفروع من مسائل الدين ، حتى ظهر دين الله واستعلن . واستبان بدعوته منهاج الشريعة والسنن وقام قائم الأمر بالمعروف والنهي عن المنكر ، وحُدّت الحدود الشرعية ، وعزرت التعازير الدينية ، وانتصب علم الجهاد ، وقاتل لإعلاء كلمة الله أهل الشرك والعناد ، حتى سارت دعوته وثبت نصحه لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم وجمع الله به القلوب بعد شتاتها ، وتألفت بعد عداوتها ، وصاروا بنعمة الله إخوانا " مصباح الظلام في الرد على من كذب الشيخ الإمام (ص17) .
وقال الإمام عبد اللطيف أيضاً خلال مناقشته لعثمان بن منصور وبيان جهله وضلاله : " ولذلك رد على أهل التوحيد والإيمان بما رد به على المتكلمين من أهل منطق اليونان فظن أن البحث في التوحيد وتحقيقه . والنهي عن الشرك وسد ذرائعه ، وقطع وسائله وتبين حقيقته . والفرق بين أصغره وأكبره هو من جنس أبحاث المتكلمين المخالفين للسلف في خوضهم في مسألة الجوهر والعرض ، وبقية المقولات العشر . ولذلك رد على المسلمين بما رد به ابن عقيل على المتكلمين . وذكر أن تحقيق التوحيد وذكر أصوله وفروعه وثمراته وبيان الشرك وذكر أصوله وفروعه ووسائله وذرائعه من جنس بدعة المتكلمين وانفتح بها البثق .
فقف هنا واعتبر واعرف بعد هذا الضرب من الناس عن طريق العلم والهدى واعرف ما تضمنه قوله تعالى : ( إن هم إلا كالأنعام بل هم أضل سبيلا ) " مصباح الظلام (ص378).
وعندهم الآن وأمام أعينهم تشاد في الجامعات كليات باسم كليات أصول الدين , وكليات الشريعة أي الفروع .
فعلى أي أساس قامت هذه التسميات على أيدي علماء السنة والتوحيد ؟ على مذهب الإرجاء عند الحدادية وعلى مذهب أهل السنة عند أهل السنة .
وأقولها صريحة لو قال عالم أن في الأعمال أصولاً مثل الأركان الأربعة الصلاة والزكاة والصوم والحج لقلت وغيري نعم ولا حرج في ذلك .
ومع ذلك فهي مرتبطة بأعمال القلوب وقائمة على أساسها كما قرر ذلك علماء السنة وقد ذكرنا أقوالهم وأدلتهم في هذا المقال , فلا تخالف ولا تصادم بين هذا القول وذاك .
9- قال العلامة الشيخ عبد الرحمن بن ناصر السعدي -رحمه الله- في ( تيسير الكريم الرحمن في تفسير كلام المنان : ص 425 ) :
يقول تعالى ( ألم تر كيف ضرب الله مثلا كلمة طيبة ) وهي شهادة أن لا إله إلا الله وفروعها ( كشجرة طيبة ) وهي النخلة ( أصلها ثابت ) في الأرض ( وفرعها ) منتشر (في السماء) وهي كثيرة النفع دائماً ,( تؤتي أكلها ) أي : ثمرتها ( كل حين بإذن ربها ) فكذلك شجرة الإيمان ,أصلها ثابت في قلب المؤمن ,علماً واعتقاداً .وفرعها من الكلم الطيب ,والعمل الصالح ,والأخلاق المرضية ,والآداب الحسنة ,في السماء دائماً ,يصعد إلى الله منه من الأعمال والأقوال التي تخرجها شجرة الإيمان ,ما ينتفع به المؤمن وينفع غيره ( ويضرب الله الأمثال للناس لعلهم يتذكرون ) ما أمرهم به ونهاهم عنه ,فإن في ضرب الأمثال تقريباً للمعاني المعقولة من الأمثال المحسوسة ,ويتبين المعنى الذي أراده الله غاية البيان ويتضح غاية الوضوح ,وهذا من رحمته وحسن تعليمه . فلله أتم الحمد وأكمله وأعمه ,فهذه صفة كلمة التوحيد وثباتها في قلب المؤمن .
- وقال رحمه الله في القول السديد ( المجموعة الكاملة 3/13-14) في شرح باب : من حقق التوحيد دخل الجنة بغير حساب :
" وهذا الباب تكميل للباب الذي قبله وتابع له ,فإن تحقيق التوحيد تهذيبه وتصفيته من الشرك الأكبر والأصغر ,ومن البدع القولية الاعتقادية ,والبدع الفعلية العملية ,ومن المعاصي وذلك بكمال الإخلاص لله في الأقوال والأفعال والإرادات ,وبالسلامة من الشرك الأكبر المناقض لأصل التوحيد ,ومن الشرك الأصغر المنافي لكماله ,وبالسلامة من البدع والمعاصي التي تكدر التوحيد وتمنع كماله ,وتعوقه عن حصول آثاره " .
فهنا صرح الشيخ السعدي بأن للتوحيد أصلاً ينافيه الشرك الأكبر وله كمال ينافيه الشرك الأصغر وأن البدع والمعاصي تمنع من كمال الإيمان .
فماذا يريد من ينكر أن للإيمان أصلاً وكمالاً (فرعاً) وبأي حق يضلل من يثبت ما أثبته الله ورسوله وقال به علماء السنة وأئمتها .
- وقال رحمه الله في كتاب التوضيح والبيان لشجرة الإيمان (87/88 ) :
" أما بعد : فهذا كتاب يحتوي على مباحث الإيمان التي هي أهم مباحث الدين ,وأعظم أصول الحق واليقين ؛مستمداً ذلك من كتاب الله الكريم - الكفيل بتحقيق هذه الأصول تحقيقاً لا مزيد عليه - ومن سنة نبيه محمد صلى الله عليه وسلم :التي توافق الكتاب وتفسره وتعبر عن كثير من مجملاته ,وتفصل كثيراً من مطلقاته . مُبتدِئاً بتفسيره ,مُثْنِياً بذكر أصوله ومقوماته ,ومن أي شيء يستمد ؟ مُثلِّثاً بفوائده وثمراته ,وما يتبع هذه الأصول .
قال الله تعالى : ( ألم تر كيف ضرب الله مثلاً كلمة طيبة كشجرة طيبة أصلها ثابت وفرعها في السماء تؤتي أكلها كل حين بإذن ربها ويضرب الله الأمثال للناس لعلهم يتذكرون ) ( 14/ 24-25 ) .
فمثل الله كلمة الإيمان - التي هي أطيب الكلمات- بشجرة هي أطيب الأشجار ,موصوفة بهذه الأوصاف الحميدة : أصولها ثابتة مستقرة ,ونماؤها مستمر ,وثمراتها لا تزال ,كل وقت وكل حين ,تغل على أهلها وعلى غيرهم المنافع المتنوعة ,والثمرات النافعة .
وهذه الشجرة متفاوتة في قلوب المؤمنين تفاوتاً عظيماً ,بحسب تفاوت هذه الأوصاف التي وصفها الله بها .
فعلى العبد الموفق أن يسعى لمعرفتها ,ومعرفة أوصافها وأسبابها ,وأصولها وفروعها ؛ويجتهد في التحقق بها : علماً وعملاً . فإن نصيبه من الخير والفلاح ,والسعادة العاجلة والآجلة بحسب نصيبه من هذه الشجرة " .
انظر قوله عن شجرة الإيمان وتفاوتها : " فعلى العبد أن يسعى لمعرفتها ومعرفة أوصافها وأسبابها وأصولها وفروعها ... الخ " .
وحاصل ما دل عليه الكتاب والسنة وكلام الأئمة أن للإيمان أصولاً وفروعاً وكمالاً وأن الإيمان كالشجرة الطيبة لها أصل وفروع وثمار وتلك الفروع والثمار من تلك الشجرة .
فأين هذا المذهب الأصيل القائم على الكتاب والسنة وآمن به أساطين الأمة من مذهب الإرجاء الذي لا يعتبر العمل من الإيمان وأنه لا يزيد ولا ينقص ,أي أنه ليس من شجرة الإيمان ،وأهل السنة يعتبرون العمل من الإيمان وفرع وكمال للإيمان ومن شجرة الإيمان .
وهذا ما تيسر نقله من كلام الأئمة العلماء والتعليقات الموجزة عليه وأسأل الله أن ينصر دينه ويعلي كلمته وصلى الله على نبينا محمد وآله وصحبه وسلم .
وكـتـبه ربيع بن هادي بن عمير المدخلي
10 /شوال/ 1427هـ

(1) الجواب : لا . لماذا ؟ لأنه يقتضي تضليل أئمة الإسلام .
(2) الطائفة الأولى هي من أهل السنة والحديث الذين يقولون القول المشهور في مرتكب الكبيرة إنه مؤمن فاسق أو مؤمن ناقص الإيمان.
(3) - في الأصل فيزيل والتصحيح من كتاب الإيمان لابن تيمية (307) .
(4) - والظاهر أنه حصل هنا سقط ولعل أصل الكلام إلا من قلة خوفه والسياق يرشد إلى هذا .
(5) يعني الإيمان .
(6) مجموع الفتاوى (7/637).
(7) مجموع الفتاوى (10/355-356) .
(5) مجموع الفتاوى (7/198) .
(6) مجموع الفتاوى (7/199) .
(10) مجموع الفتاوى (7/143) .
(11) مجموع الفتاوى (7/14-15) .
(12) يعني كتاب التوحيد للإمام محمد بن عبد الوهاب -رحمه الله - .
(13) فتح المجيد (ص15-16) وانظر مدارج السالكين ( 3/449 ).

فهرس جميع المقالات


تكملة لبحث سماحة الإسلام

تكملة لبحث سماحة الإسلام

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد :
فكلمة سماحة ومشتقاتها كلها تدور على المدح .
قال ابن منظور في لسان العرب :" سمح : السماح والسماحة : الجود .سمح سماحة وسموحة وسماحاً : جاد ، ورجل سمح وامرأة سمحة من رجال ونساء سماح وسمحاء فيهما ، حكى الأخيرة الفارسي عن أحمد بن يحيى .
ورجل سميح ومسمح ومسماح : سمح ، ورجال مساميح ونساء مساميح ، قال جرير :
غلب المساميح الوليد سماحة وكفى قريش المعضلات وسادها
وقال آخر :
في فتية بسط الأكف مسامح عند الفضال نديمهم لم يدثروفي الحديث : يقول الله عز وجل : ( أسمحوا لعبدي كإسماحه إلى عبادي ) (1) الإسماح : لغة في السماح ، يقال : سمح وأسمح إذا جاد وأعطى عن كرم وسخاء ، وقيل : إنما يقال في السخاء سمح ، وأما أسمح فإنما يقال في المتابعة والانقياد ، ويقال : أسمحت نفسه إذا انقادت ، والصحيح الأول ، وسمح لي فلان أي أعطاني ، وسمح لي بذلك يسمح سماحة ، وأسمح وسامح ، وافقني على المطلوب ، أنشد ثعلب :
لو كنت تعطي حين تسأل سامحت لك النفس واحلولاك كل خليل
والمسامحة : المساهلة ، وتسامحوا : تساهلوا .وفي الحديث المشهور : " السماح رباح " أي المساهلة في الأشياء تربح صاحبها .وسمح وتسمَّح : فعل شيئاً فسهَّل فيه ، أنشد ثعلب :
ولكن إذا ما جل خطب فسامحت به النفس يوماً كان للكره أذهبا
ابن الأعرابي : سمح له بحاجته وأسمح أي سهَّل له .وفي الحديث : أن ابن عباس سئل عن رجل شرب لبناً محضاً أيتوضأ ؟ قال : اسمح يُسمح لك ، قال شمر : قال الأصمعي معناه سهِّل يُسهَّل لك وعليك " لسان العرب ( 2/489) مادة سمح .
وإذن فمعاني السماحة والسماح تدور كلها حول هذه المعاني الجميلة ؛الجود والكرم والسخاء والمسامحة والمساهلة .
ومن هنا وصف رسول الله صلى الله عليه وسلم شريعته بأنها سمحة ومن هنا نفى الله عنها الآصار والأغلال والحرج .
فنقول للحدادية : هل تعترفون أن في الإسلام سماحة ؟ .
إن قلتم: لا سماحة فيه كذبتم وشوهتم الإسلام .
وإن قلتم نعم فبينوا ما هو مجال هذه السماحة ؟ أهو الأصول أم الفروع ثم في السنن فقط كما حصرتم المصالح والمفاسد في السنن ؟!فهات الأدلة الواضحة من كتاب الله وسنة رسوله صلى الله عليه وسلم على هذا التفريق والحصر في السنن .
أما أنا فقد بينت ذلك فيما سلف بالأدلة والبراهين ،وأن هذه السماحة شاملة للأصول والفروع ويؤيدني في ذلك العلماء الربانيون السابقون واللاحقون.والقضايا الشرعية لا يناقش فيها بالأكاذيب والافتراءات والتهويشات إلا أهل الضلال .لا تحاربوا شريعة الإسلام وما فيه من سماحة تميز بها على سائر الشرائع وأجمع عليها علماء الإسلام .لا تحاربوا هذه السماحة بالأكاذيب والافتراءات التي لم تسبقوا إليها .وكونوا صرحاء في رفض نصوص الكتاب والسنة وإجماع علماء الأمة أوبيِّنوا خطأ العلماء في فهم النصوص التي استدلوا بِها على سماحة الإسلام ودون ذلك خرط القتاد (!) .
ونضيف اليوم أدلة أخرى في سماحة الإسلام مع كلام العلماء عليها وتطبيقهم لها :
- قال الإمام أحمد في مسنده (4/173-174) : ثنا سريج بن النعمان ثنا عمر بن ميمون بن الرماح عن أبي سهل كثير بن زياد البصري عن عمرو بن عثمان بن يعلى بن مرة عن أبيه عن جده " أن رسول الله صلى الله عليه وسلم انتهى إلى مضيق هو وأصحابه وهو على راحلته والسماء من فوقهم والبِلَّة من أسفل منهم فحضرت الصلاة فأمر المؤذن فأذَّن وأقام ثم تقدم رسول الله صلى الله عليه وسلم على راحلته فصلى بهم يومئ إيماء يجعل السجود أخفض من الركوع أو يجعل سجوده أخفض من ركوعه "
- وقال الإمام الترمذي في سننه (411- تح بشَّار عواد) : حدثنا يحيى بن موسى حدثنا شبابة بن سوار حدثنا عمر بن الرماح عن كثير بن زياد عن عمرو بن عثمان بن يعلى بن مرة عن أبيه عن جده : " أنهم كانوا مع النبي صلى الله عليه وسلم في سَفَرٍ ,فانتهوا إلى مضيقٍ فحضرت الصلاة ,فمُطِرُوا, السماء من فوقهم والبِلَّة من أسفل منهم ,فأذَّن رسول الله صلى الله عليه وسلم وهو على راحلته ,وأقام ,فتقدَّم على راحلته فصلَّى بهم ,يُومئُ إيماءً : يجعلُ السجودَ أخفضَ من الركوعِ" .قال أبو عيسى : هذا حديث غريب تفرد به عمر بن الرماح البلخي لا يُعرَفُ إلا من حديثه .وقد روى عنه غيرُ واحد من أهل العلم .
وكذلك روي عن أنس بن مالك أنه صلى في ماء وطين على دابته .
والعمل على هذا عند أهل العلم ,وبه يقول أحمد وإسحاق .
- أقول : فهذا الحديث وإن كان ضعيف الإسناد فالعمل عليه عند أهل العلم, وهذا مما يُقوِّي الحديث . وله نظائر مثل حديث : " الماء طهور لا ينجسه شيء إلا ما غير طعمه أو لونه أو ريحه " .
- وقال سعيد بن منصور في سننه (3/926-ط دار الصميعي) : حدثنا هشيم قال : أخبرنا مغيرة قال : سألت إبراهيم عن قوله ( فرجالاً أو ركباناً ) قال : " عند المطاردة يصلي حيث ما كان وجهه ؛راكبا أو راجلا ركعتين ,يُومئ إيماءً يجعل السجود أخفض من الركوع ".
- وقال عبد الرزاق في مصنفه (ج2ص573-574) : عن هشام بن حسان عن أنس بن سيرين قال :" كنت مع أنس بن مالك في يوم مطير حتى إذا كنا بأطيط والأرض فضفاض صلى بنا على حماره صلاة العصر يومىء برأسه إيماء وجعل السجود أخفض من الركوع " .
- وقال ابن أبي شيبة في مصنفه (2/516-أثر4998) : حدثنا عبدة عن سعيد عن قتادة عن جابر بن زيد في الرجل تدركه الصلاة في الماء والطين قال : " يُومِئُ إيماءً ويجعل السجود أخفض من الركوع ".
وقال حدثنا أبو أسامة عن هشام عن أنس بن سيرين قال : " أقبلت مع أنس بن مالك من الكوفة حتى إذا كنا باطط وقد أخذتنا السماء قبل ذلك والأرض ضحضاح فصلى أنس وهو على حمار مستقبل القبلة وأومأ إيماء وجعل السجود أخفض من الركوع " .
- أقول : فهذه الآثار عن أئمة السلف في تطبيق سماحة الإسلام في أعظم ركن من أركان الإسلام بعد الشهادتين ألا وهو الصلاة فما هو رأي المخالفين الذين يحصرون سماحة الإسلام في السنن فقط ؟!!.
- وقال الحافظ ابن كثير في تفسيره (10/99-100) : - عند تفسير قوله تعالى ( وما جعل عليكم في الدين من حرج )
- : " أي : ما كلَّفكم ما لا تطيقون ,وما ألزمكم بشيء فشق عليكم إلا جعل الله لكم فرجا ومخرجا ؛فالصلاة-التي هي أكبر أركان الإسلام بعد الشهادتين- تجب في الحضر أربعاً وفي السفر تقصر إلى ثنتين ,وفي الخوف يصليها بعض الأئمة ركعة كما ورد به الحديث ,وتصلى رجالاً وركباناً مستقبلي القبلة وغير مستقبليها . وكذا في النافلة في السفر إلى القبلة وغيرها والقيام فيها يسقط بعذر المرض ,فيصليها المريض جالسا ,فإن لم يستطع فعلى جنبه ,إلى غير ذلك من الرخص والتخفيفات في سائر الفرائض والواجبات ولهذا قال عليه السلام : ( بعثت بالحنيفية السمحة ) وقال لمعاذ وأبي موسى حين بعثهما أميرين إلى اليمن : ( بشرا ولا تنفرا ويسرا ولا تعسرا ) والأحاديث في هذا كثيرة, ولهذا قال بن عباس في قوله : ( وما جعل عليكم في الدين من حرج ) : يعني من ضيق " اهـ .
- أقول : انظر إلى قول ابن كثير –رحمه الله- :
1- "وما ألزمكم بشيء يشق عليكم إلا جعل الله لكم فرجا ومخرجا" .
2- وإلى قوله :"فالصلاة – التي هي أكبر أركان الإسلام بعد الشهادتين تجب في الحضر أربعا وفي السفر تقصر إلى اثنتين وفي الخوف يصليها بعض الأئمة ركعة" .
3- وإلى قوله :"وتصلى (أي في الخوف) رجالا وركبانا مستقبلي القبلة وغير مستقبليها وكذا في النافلة في السفر إلى القبلة وغيرها" .
4- وإلى قوله :"والقيام فيها (أي الصلاة) يسقط بعذر المرض فيصليها المريض جالساً فإن لم يستطع فعلى جنبه" .
5- وانظر إلى قوله : ( إلى غير ذلك من الرخص والتخفيفات في سائر الفرائض والواجبات ولهذا قال عليه السلام : (بعثت بالحنيفية السمحة) وقال لمعاذ وأبي موسى: "... يسراَ ولا تعسراَ " ).
- أقول : وفي هذا كله مراعاة لمصالح عباده ولدفع المضار والمفاسد عنهم وعلى هذا المنهج علماء الإسلام وأئمته . وقارن هذا بمنهج الحدادية القائم على الجهل والهوى والعناد فكلمة (يسقط) التي قالها ابن كثير لعلها أعظم وأشد من كلمة (تسامح) أو (تنازل).وقوله: إلى غير ذلك من الرخص والتخفيفات في الفرائض والواجبات أشد عليهم من الصواعق !
كيف يقول ابن كثير هذا الكلام الذي يخالف منهجهم الذي يريد للناس التعسير والتضييق والآصار والأغلال والهلاك ؟! - وقال العلامة الشوكاني -رحمه الله- في فتح القدير (3/575-576) في تفسير قوله تعالى : ( هو اجتباكم وما جعل عليكم في الدين من حرج )- : " ثم لما كان في التكليف مشقة على النفس في بعض الحالات قال : ( وما جعل عليكم في الدين من حرج ) أي من ضيق وشدة .
وقد اختلف العلماء في هذا الحرج الذي رفعه الله فقيل : هو ما أحله الله من النساء مثنى وثلاث ورباع وملك اليمين, وقيل: المراد قصر الصلاة والإفطار للمسافر والصلاة بالإيماء على من لا يقدر على غيره وإسقاط الجهاد عن الأعرج والأعمى والمريض, واغتفار الخطأ في تقديم الصيام وتأخيره لاختلاف الأهلة وكذا في الفطر والأضحى, وقيل: المعنى أنه سبحانه ما جعل عليهم حرجا بتكليف ما يشق عليهم, ولكن كلفهم بما يقدرون عليه ورفع عنهم التكاليف التي فيها حرج فلم يتعبدهم بها كما تعبد بها بني إسرائيل, وقيل: المراد بذلك أنه جعل لهم من الذنب مخرجا بفتح باب التوبة والاستغفار والتكفير فيما شرع فيه الكفارة والأرش أو القصاص في الجنايات ورد المال أو مثله أو قيمته في الغصب ونحوه والظاهر أن الآية أعم من هذا كله فقد حط سبحانه ما فيه مشقة من التكاليف على عباده : إما بإسقاطها من الأصل وعدم التكليف بها كما كلف بها غيرهم أو بالتخفيف وتجويز العدول إلى بدل لا مشقة فيه أو بمشروعية التخلص عن الذنب بالوجه الذي شرعه الله .
وما أنفع هذه الآية وأجل موقعها وأعظم فائدتها ومثلها قوله سبحانه : ( فاتقوا الله ما استطعتم ) قوله : ( يريد الله بكم اليسر ولا يريد بكم العسر ) وقوله : ( ربنا ولا تحمل علينا إصرا كما حملته على الذين من قبلنا ربنا ولا تحملنا ما لا طاقة لنا به ) وفي الحديث الصحيح أنه سبحانه قال : قد فعلت كما سبق بيانه في تفسير هذه الآية والأحاديث في هذا كثيرة " اهـ.
- أقول : انظر إلى قول الشوكاني -رحمه الله- :
1- ثم لما كان في التكليف مشقة في بعض الحالات قال :( وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ ) أي من ضيق وشدة .
2- وانظر إلى حكايته الأقوال في الحرج الذي رفعه الله عن الأمة واختياره عموم رفع الحرج .
3- وانظر إلى قوله: وقيل: المراد قصر الصلاة والافطار للمسافر والصلاة بالإيماء على من لا يقدر على غيره .
4- وانظر قوله :وإسقاط الجهاد عن الأعرج والأعمى والمريض .وكلمة إسقاط عظيمة جداً عند الحدادية كيف يجرؤ عليها هذا الشوكاني, ولكننا نريد أن يعلمونا الألفاظ التي يعبر بها عن هذه المعاني ونخاف أن لا يحدوا لأنهم لا يسلمون بهذه المعاني التي تخالف منهجهم المضاد لسماحة الإسلام !!
5- وانظر إلى الأقوال التي نقلها في معنى رفع الحرج وليس بينها شيء يشبه منهج الحدادية .
6- وانظر قوله : "والظاهر أن الآية أعم من هذا كله؛ فقد حط سبحانه ما فيه مشقة من التكاليف على عباده .إما بإسقاطها من الأصل وعدم التكليف بِها كما كلف بِها غيرهم أو بالتخفيف وتجويز العدول إلى بدل لا مشقة فيه ...."
7- وانظر إلى قوله : (وما أنفع هذه الآية وأجل موقعها وأعظم فائدتها) ثم ساق الآيات التي تماثلها في رفع الحرج عن هذه الأمة وفي الرأفة بِها وأن الله لا يكلفها مالا طاقة لها به, وكل علماء الإسلام النبلاء الذين فقهوا هذا الدين السمح وميزاته العظيمة يؤمنون بهذا؛ فلا آصار ولا أغلال في هذا الدين يؤمنون بذلك من أعماق قلوبهم, وما أشد هذه السماحة والرحمة في الإسلام على الحدادية وأنها لتضيق ذرعاً بذكرها وتمتلئ همًّا وغمًّا وغيظاً بِها ونقول لهم: ( قُل مُوتُواْ بِغَيْظِكُمْ إِنَّ اللّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ ) .هذا حسب ما عرفناه عنهم فإن تابوا ورجعوا فليعلنوا ذلك وإلا فإن حالهم كما ذكرنا.
- وقال العلامة عبد الرحمن بن ناصر السعدي -رحمه الله- في تفسيره (ص86-87-ط الرسالة ) في تفسيره لسورة البقرة آية الصيام ومنها قوله تعالى :( يريد الله بكم اليسر ولا يريد بكم العسر )- : " أي : يريد الله تعالى أن ييسر عليكم الطرق الموصلة إلى رضوانه أعظم تيسير, ويسهلها أشدّ تسهيل ,ولهذا كان جميع ما أمر الله به عباده في غاية السهولة في أصله .وإذا حصلت بعض العوارض الموجبة لثقله سهله تسهيلا آخر, إما بإسقاطه, أو تخفيفه بأنواع التخفيفات .
وهذه جملة لا يمكن تفصيلها لأن تفاصيلها جميع الشرعيات, ويدخل فيها جميع الرخص والتخفيفات " اهـ.
- أقول : أنظر إلى قوله رحمه الله :
1- " ولهذا كان جميع ما أمر الله به عباده في غاية السهولة في أصله " وهذا ما لم يخطر ببال من يريد أن يجعل الشريعة آصاراً وأغلالاً .
2- وإلى قوله :" وإذا حصلت بعض العوارض الموجبة لثقله سهله تسهيلا آخر, إما بإسقاطه ,أو تخفيفه بأنواع التخفيفات " أي مثل الجهاد عند عجز الأمة إلى حين توفر القدرة عليه واستكمال الشروط ,أو عن المريض والأعمى والأعرج .والتخفيف : كالمريض إذا عجز عن القيام في الصلاة يصلي جالساً ويسقط عنه وجوب القيام وهو ركن في الصلاة ,وإذا عجز عن القعود صلَّى على جنبٍ ,والمسافر تسقط عنه ركعتان من الرباعية .وإذا كان الناس بأرض وحلة صلَّوا على دوابهم في هذه الحال ويُومؤون بركوعهم وسجودهم إيماءً إلى كثير من التخفيفات ...وهذا ما لا يجيزه الحداديون لأنَّ السهولة عندهم لا تحصل إلا في السنن !!
3- انظر إلى قوله :" وهذه جملة لا يمكن تفصيلها لأن تفاصيلها جميع الشرعيات, ويدخل فيها جميع الرخص والتخفيفات " وهذا ما يزعج دعاة الفتن والشغب الذين لا يرون التسامح ومراعاة مصالح العباد وظروفهم ودفع المضار عنهم إلا في السنن التي يُثاب فاعلها ولا يعاقب تاركها !!و ( الصائم المتطوع أمير نفسه إن شاء صام وإن شاء أفطر ) . والذين لا يطيقون كلمة ( تسامح ) أو ( تنازل ) كيف يتحملون كلمة ( إسقاط ) ؟!! وهي لا شك أشدّ من كلمة ( تسامح ) أو ( تنازل ) .
والله أعلم
وصلَّى الله على نبينا محمد وعلى آله وصحبه وسلَّم
وكتبه
ربيع بن هادي بن عمير المدخلي
16/10/1427هـ

(1) هذا الحديث إسناده ضعيف فيه: (والان) وهو لا يُعرف .

فهرس جميع المقالات


الإسناد خصيصة هذه الأمة والجرح والتعديل قائم في الرواة ما بقي هذا الدين

الإسناد خصيصة هذه الأمة
والجرح والتعديل قائم في الرواة
ما بقي هذا الدين

كتبه
الشيخ ربيع بن هادي عمير المدخلي
22/4/1428هـ

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد :
فقد سبق أن كتبت ثلاث مقالات في الجرح والتعديل، وبينت فيها أن أهله القائمين به لحفظ رسالة الإسلام وصونها من الكذابين والمبتدعين هم أئمة الحديث والجرح والتعديل المُسَلَّمْ لهم بهذا الشأن والمُقتدى بهم فيه.
وأنه أصل مستمرٌ في هذه الأمة ما دام هناك حقّ وباطل، وضلال وهدى وكفر وإيمان، وكل مقتضيات الجرح والتعديل.
وذلك ردّ على بعض أهل الجهل والأهواء في مقالات لهم نشروها في أحد مواقع الفتن التي أُنشِئت لحرب السنة وأصولها، وحملتها السابقين واللاحقين !! واليوم أضيف مقالة جديدة لعلها تقضي بأذن الله على كلّ أباطيلهم وتقطع ألسنتهم بحول الله الحافظ لدينه والناصر لأنصاره.
قال أبو محمد ابن حزم :
" ونحن إن شاء الله تعالى نذكر صفة وجوه النقل الذي عند المسلمين لكتابهم ودينهم ثم لما نقلوه عن أئمتهم حتى يقف عليه المؤمن والكافر والعالم والجاهل عياناً إن شاء الله تعالى فيعرفون أين نقل سائر الأديان من نقلهم فنقول وبالله تعالى التوفيق إن نقل المسلمين لكل ما ذكرنا ينقسم أقساماً ستة :
أولها: شيء ينقله أهل المشرق والمغرب عن أمثالهم جيلاً جيلاً لا يختلف فيه مؤمن ولا كافر منصف غير معاند للمشاهد وهو القرآن المكتوب في المصاحف في شرق الأرض وغربها لا يشكون ولا يختلفون في أن محمد بن عبد الله بن عبد المطلب أتى به وأخبر أن الله عز وجل أوحى به إليه وأن من اتبعه أَخذه عنه كذلك ثم أَخذ عن أولئك حتى بلغ إلينا ومن ذلك الصلوات الخمس فإنه لا يختلف مؤمن ولا كافر ولا يشك أحد أنه صلاها بأصحابه كل يوم وليلة في أوقاتها المعهودة وصلاها كذلك كل من اتبعه على دينه حيث كانوا كل يوم هكذا إلى اليوم لا يشك أحد في أن أهل السند يصلونها كما يصليها أهل الأندلس وأن أهل الأرمينية يصلونها كما يصليها أهل اليمن وكصيام شهر رمضان فإنه لا يختلف كافر ولا مؤمن ولا يشك أحد في أنه صامه رسول الله صلَّى الله عليه وسلَّم وصامه معه كل من اتبعه في كل بلد كل عام ثم كذلك جيلاً جيلاً إلى يومنا هذا وكالحج فإنه لا يختلف مؤمن ولا كافر ولا يشك أحد في أنه عليه السلام حج مع أصحابه و أقام المناسك ثم حج المسلمون من كل أفق من إلا فاق كل عام في شهر واحد معروف إلى اليوم وكجملة الزكاة وكسائر الشرائع التي في القرآن من تحريم القرائب والميتة والخنـزير وسائر شرائع الإسلام وكآياته من شق القمر ودعاء اليهود التي تمنى الموت وسائر ما هو في نص القرآن مقروء ومنقول.
وليس عن(1) اليهود ولا عند النصارى في هذا النقل شيء أصلاً لأن نقلهم لشريعة السبت وسائر شرائعهم إنما يرجعون فيها إلى التوراة ويقطع نقل ذلك ونقل التوراة أطباقهم على أن أوائلهم كفروا بأجمعهم وبرؤُا من دين موسى وعبدوا الأوثان علانية دهوراً طوالاً ومن المحال أن يكون ملك كافر عابد أوثان هو وأمته كلها معه كذلك يقتلون الأنبياء ويخنقونهم ويقتلون من دعا إلى الله تعالى يشتغلون بسبب أو بشريعة مضافة إلى الله سبحانه تعالى عن هذا الكذب الذي لا شك فيه.
ويقطع بالنصارى عن مثل هذا عدم نقلهم إلا عن خمسة رجال فقط وقد وضح الكذب عليهم إلى ما أوضحنا من الكذب الذي في التوراة والإنجيل القاضي بتبديلهما بلا شك.
والثاني: شيء نقلته الكافة عن مثلها حتى يبلغ الأمر كذلك إلى رسول الله صلَّى الله عليه وسلَّم ككثير من آياته ومعجزاته التي ظهرت يوم الخندق وفي تبوك بحضرة الجيش وككثير من مناسك الحج وكزكاة التمر والبر والشعير والورق والإبل والذهب والبقر والغنم ومعاملته أهل خيبر وغير ذلك مما يخفى على العامة وإنما يعرفه كواف أهل العلم فقط وليس عند اليهود والنصارى من هذا لنقل شيء أصلا لأنه يقطع بهم دونه ما قطع بهم دون النقل الذي ذكرنا قبل من إطباقهم على الكفر الدهور الطوال وعدم ايصال الكافة إلى عيسى عليه السلام.
والثالث: ما نقله الثقة عن الثقة كذلك حتى يبلغ إلى النبي صلَّى الله عليه وسلَّم يخبر كل واحد منهم بإسم الذي أخبره ونسبه وكلهم معروف الحال والعين والعدالة والزمان والمكان على أن أكثر ما جاء هذا المجيء فإنه منقول نقل الكواف إما إلى رسول الله صلَّى الله عليه وسلَّم من طرق جماعة من الصحابة رضي الله عنهم وإما إلى الصاحب وأما إلى التابع وإما إلى إمام أخذ عن التابع يعرف ذلك من كان من أهل المعرفة بهذا الشأن والحمد لله رب العالمين وهذا نقل خص الله تعالى به المسملين دون سائر أهل الملل كلها وبناه عندهم غضاً جديداً على قديم الدهور مد أربعمائة عام وخمسين عاماً في المشرق والمغرب والجنوب والشمال يرحل في طلبه من لا يحصى عددهم إلا خالقهم إلى الآفاق البعيدة ويواظب على تقييده من كان الناقد قريباً منه قد تولى الله تعالى حفظه عليهم والحمد لله رب العالمين فلا تفوتهم زلة في كلمة فما فوقها في شيءٍ من النقل إن وقعت لأحدهم ولا يمكن فاسق أن يقحم فيه كلمة موضوعة ولله تعالى الشكر وهذه الأقسام الثلاثة التي نأخذ ديننا منها ولا نتعداها إلى غيرها والحمد لله رب العالمين "(2). وذكر بقية الأقسام فلا نطيل بذكرها.
وقال أبو بكر الخطيب البغدادي :
" أخبرنا محمد بن عيسى بن عبد العزيز البزاز بهمذان قال حدثنا صالح ابن أحمد الحافظ قال سمعت أبا بكر محمد بن أحمد يقول بلغني أن الله خص هذه الأمة بثلاث أشياء لم يعطها من قبلها الإسناد والأنساب والإعراب
أخبرني أبو بكر محمد بن المظفر بن علي الدينوري المقرىء قال حدثنا إبراهيم بن محمد بن يحيى المزكي قال سمعت أبا العباس محمد بن عبد الرحمن الدغولي السرخسي يقول سمعت محمد بن حاتم بن المظفر يقول : إن الله أكرم هذه الأمة وشرفها وفضلها بالإسناد وليس لأحد من الأمم كلها، قديمهم وحديثهم، إسناد وإنما هي صحف في أيديهم، وقد خلطوا بكتبهم أخبارهم، وليس عندهم تمييز بين ما نزل من التوراة والإنجيل مما جاءهم به أنبياؤهم، وتمييز بين ما ألحقوه بكتبهم من الأخبار التي أخذوا عن غير الثقات.
وهذه الأمة إنما تَنُصّ الحديث من الثقة المعروف في زمانه، المشهور بالصدق والأمانة عن مثله حتى تتناهى أخبارهم، ثم يبحثون أشد البحث حتى يعرفوا الأحفظ فالأحفظ والأضبط فالأضبط، والأطول مجالسة لمن فوقه ممن كان أقل مجالسة.
ثم يكتبون الحديث من عشرين وجهاً وأكثر حتى يهذبوه من الغلط والزلل، ويضبطوا حروفه ويعدوه عداً فهذا من أعظم نعم الله تعالى على هذه الأمة.
نستوزع الله شكر هذه النعمة، ونسأله التثبيت والتوفيق لما يقرب منه ويزلف لديه ويمسكنا بطاعته إنه وَليّ حميد"(3).
قال الشيخ عبدالحي الكتاني :
"وفي شرح الاسم الثاني عشر ومائة من سراج المريدين للقاضي أبي بكر بن العربي المعافري ما نصه : والله أكرم هذه الأمة بالإسناد،لم يعطه أحد غيرها، فاحذروا أن تسكلوا مسلك اليهود والنصارى فتحدثوا بغير إسناد فتكونوا سالبين نعمة الله عن أنفسكم، مطرّقين للتهمة إليكم وخافضين لمنـزلتكم، ومشتركين مع قوم لعنهم الله وغضب عليهم، وراكبين لسنتهم. اهـ ، ومن نسخة عليها خطه نقلت.
وأورد أيضاً في شرح الاسم الحادي والعشرين والمائة "من سراج المريدين" قصة تضمنت كرامة لحافظ الإسلام بقي بن مخلد اتصل به من طريق أهل العراق فقال: أما غرابة سندها فرجل -يعني نفسه- رحل من إشبيلية فلقي بمدينة السلام رجلا حدثه عن رجل من أهل تيناعورا أخبره عن رجل كان بالأندلس، وهذا من مفاخر هذه الأمة، فالعلم حدثنا وأخبرنا وما سوى ذلك وسواس الشيطان اهـ.
قال بعض الأعلام في صدر ثبت له: وكفى الراوي المنتظم في هذه السلسلة شرفاً وفضلاً وجلالةً ونبلاً أن يكون اسمه منتظماً مع اسم المصطفى في سطر واحد، على رغم أنف الحاسد المعاند، وبقاء سلسلة الإسناد من شرف هذه الأمة المحمدية، واتصالها بنبيها خصوصية لها بين البرية.
وقال الأستاذ أبو سعيد ابن لب: وحسبك بها شرفاً تتعلق به لذوي الآمال، وتبذل في تعاطيه مع الأموال. ثم قال: والعجب بن مسلم ينكر الرواية وهي نور الإسلام، ثم أنشد:
وما انتفاع أخي الدنيا بناظره
إذا استوت عنده الأنوار والظلم
وقال الحافظ أبو عمر بن عبد البر : الإجازة في العلم رأس مال كبير أو كثير . اهـ
وقال ابن حجر الهيثمي: لكون الإسناد يعلم به الموضوع من غيره كانت معرفته من فروض الكفاية اهـ.
وقال ابن رحمون في "الدر والعقيان": كان من سنة علماء الحديث، طلب الإجازة في القديم والحديث، حرصاً على بقاء الإسناد، ومحافظة على الشريعة الغراء إلى يوم التناد، وهي التي نسيت في مغربنا بهذه الأعصر، واكتفى أهله عن البسط بالحصر، وأهملوا السند والإجازة، وحسبوا أن العلم بمجرد التدريس والحيازة اهـ.
ونقل ابن حجر الهيثمي في فتاويه الحديثية عن الحافظ العراقي قال: نقل الإنسان ما ليس لديه به رواية غير سائغ بإجماع أهل الدراية.
وعن الحافظ ابن خير الإشبيلي قال: أجمع العلماء على أنه لا يصح لمسلم أن يقول: قال النبي صلَّى الله عليه وسلَّم كذا، حتى يكون عنده ذلك القول مروياً ولو على أقل وجوه الرواية. وتعرض للجمع بين الأقوال بحمل الجواز على ما إذا كان لمجرد االاستنباط وعدمه على ما إذا كان للرواية عن القائل اهـ.
قلت: ولنا في المعنى رسالة اسمها "رفع الضير عن إجماع الحافظ ابن خير" انظر فيها بسط ماله وعليه.
وفي مقدمة "فتح الباري" عن بعض مشايخ الحافظ: الأسانيد أنساب الكتب.
وقال الحافظ أبو الفضل مرتضى الزبيدي في إجازته لأهل قسمطينة: ثبت عند أهل هذا الفن أنه لا يتصدى لاقراء كتب السنة والحديث قراءةَ دراية أو تبرك ورواية إلا من أخذ أسانيد تلك الكتب عن أهلها ممن أتقن درايتها وروايتها، ورحل إلى البلدان فظفر بعوالي المرويات، وباحث الأقران فأحاط بمدارك الدرايات، وجلس في مجالس الإملاءات على الركب، وتردد إلى المشايخ بالخضوع والأدب، وهذا الآن أقل من قليل، فحسبنا الله ونعم الوكيل، اهـ ونحوه لصاحب بذل النحلة (انظر صحيفة: (138) من عقد اليواقيت الجوهرية وانظر كتابنا "الإجازة إلى معرفة أحكام الإجازة" ورسالتنا المسماة "بالردع الوجيز لمن أبى أن يجيز ترَ عجباً"(4).
قال ابن الصلاح في مقدمته لعلوم الحديث:
" أعرض الناس في هذه الأعصار المتأخرة عن اعتبار مجموع ما بينا من الشروط في رواة الحديث ومشايخه فلم يتقيدوا بها في رواياتهم لتعذر الوفاء بذلك على نحو ما تقدم، وكان عليه من تقدم.
ووجه ذلك: ما قدمناه في أول كتابنا هذا من كون المقصود المحافظة على خصيصة هذه الأمة في الأسانيد والمحاذرة من انقطاع سلسلتها، فَليعتَبر من الشروط المذكورة ما يليق بهذا الغرض على تجرده، وليُكتف في أهلية الشيخ بكونه مسلماً، بالغاً، عاقلاً، غير متظاهر بالفسق والسخف، وفي ضبطه بوجود سماعه مثبَتاً بخط غيِر مُتَّهم وبروايته من أصل موافق لأصل شيخه.
وقد سبق إلى نحو ما ذكرناه الحافظ الفقيه أبو بكر البيهقي -رحمه الله- فإنه ذكر فيما روينا عنه توسع من توسع في السماع من بعض محدثي زمانه الذين لا يحفظون حديثهم ولا يحسنون قراءته من كتبهم ولا يعرفون ما يقرأ عليهم بعد أن تكون القراءة عليهم من أصل سماعهم.
ووُجّهَ ذلك: بأن الأحاديث التي قد صحت أو وقعت بين الصحة والسقم قد دُوِنت وكتبت في الجوامع التي جمعها أئمة الحديث، ولا يجوز أن يذهب شيء منها على جميعهم، وإن جاز أن يذهب على بعضهم لضمان صاحب الشريعة حفظها.
قال: البيهقي فمن جاء اليوم بحديث لا يوجد عند جميعهم لم يقبل منه. ومن جاء بحديث معروف عندهم فالذي يرويه لا ينفرد بروايته والحجة قائمة بحديثه برواية غيره. والقصد من روايته والسماع منه أن يصير الحديث مسلسلاً "بحدثنا وأخبرنا" وتبقى هذه الكرامة التي خُصت بها هذه الأمة شرفاً لنبينا المصطفى صلَّى الله عليه وعلى آله وسلَّم،والله أعلم"(5).
أقول :
لقبول الرواية والتحديث شروط معروفة أشار إليها ابن الصلاح هنا وهي :
1- أن يكون الراوي مسلماً بالغاً عاقلاً سالماً من أسباب الفسق وخوارم المروءة متيقظاً غير مغفل حافظاً إن حدث من حفظه ضابطاً لكتابه إن حدث من كتابه وإن كان يحدث بالمعنى اشترط فيه مع ذلك أن يكون عالماً بما يحيل المعاني.
2- هذه الشروط قد كانت ضرورية كلها في الرواة في عهد السلف فلا يحتج برواية أي راو اختلت فيه هذه الشروط أو بعضها إلى أن دونت أحاديث رسول الله صلى الله عليه وسلم في الدواوين المعروفة المشهورة من الصحاح والسنن والمسانيد والمصنفات والمعاجم.
ثم بعد هذه المرحلة أصبح هم الأمة الحفاظ على ما حوته تلكم الدواوين من أحاديث رسول الله صلى الله عليه وسلم ودراسة ما فيها وروايتها وتداولها بالأسانيد من شيخ إلى شيخ ومن جيل إلى جيل إلى يومنا هذا والعمل بما فيها.
ومن ضمن من تصدى لرواية هذه الدواوين علماء لا تتوفر فيهم كمال الحفظ والضبط فلجأ العلماء إلى التسامح بالتخفيف من تلك الشروط لا إلغائها واكتفوا بما يليق بهذا الغرض منها وسبب هذا التخفيف هو ما يرمون إليه من الحفاظ على خصيصة هذه الأمة وهو الإسناد والحرص على بقائه واستمرار سلسلته والمحاذرة من انقطاعها ما بقيت أمة الإسلام.
من أجل ذلك اكتفى العلماء في أهلية الشيخ المحدث بأن يكون مسلماً بالغاً عاقلاً غير متظاهر بالفسق والسخف.
وفي ضبطه بوجود سماعه مثبتاً بخط ثقة(6) غير متهم وبروايته من أصل موافق لأصل شيخه لأن القصد من روايته والسماع منه أن يصير الحديث مسلسلاً (بحدثنا وأخبرنا) وتبقى هذه الكرامة التي خُصت بها هذه الأمة شرفاً لنبينا المصطفى صلَّى الله عليه وعلى آله وسلَّم.
أقول تعليقاً على كلام البيهقي: ويالها من خصيصة وياله من شرف تبذل لهما النفوس والمُهج ويبذل للحفاظ عليهما كل الأسباب الكفيلة بحفظهما بعد حفظ الله لهما.
واختلال هذه الشروط أو بعضها يعتبر جرحاً في أهلية من يتصدى للرواية والتحديث.
فمن توفرت فيه هذه الشروط فهو أهل لرواية سنة رسول الله ما سمعه منها من شيوخه وما أجيز فيها وأهل للتحديث بها.
ومن اختل فيه شرط أو شروط فهو مجروح فاقد لأهلية الرواية والتحديث بسنة رسول الله صلى الله عليه وسلم وروايتها.
ولخص الحافظ ابن كثير كلام ابن الصلاح السابق في مختصره، وعلق عليه أحمد محمد شاكر في الباعث الحثيث (1/321-322) فقال :
" الشروط السابقة في عدالة الراوي إنما تُراعى بالدقة في المتقدمين، وأما المتأخرون – بعد سنة ثلاثمائة تقريباً (7)– فيكفي أن يكون الراوي مسلماً بالغاً عاقلاً، غير متظاهر بفسق أو بما يخل بمروءته، وأن يكون سماعه ثابتاً بخط ثقة غير متهم وبرواية من أصل صحيح موافق شيخه،لأن المقصود بقاء سلسلة الإسناد، وإلا فإن الروايات استقرت في الكتب المعروفة وصارت الرواية في الحقيقة رواية للكتب فقط".
وعلق الحافظ السخاوي على كلام الحافظ البيهقي السابق فقال : " وقد سبق البيهقي إلى قوله شيخُه الحاكمُ ونحوه عن السلفي، وهو الذي استقر عليه العمل، بل حصل التوسع فيه أيضاً إلى ما وراء هذا.. " فتح المغيث ( 2/108).
وانظر هذا الموضوع في التقريب للنواوي مع تدريب الراوي للسيوطي (ص228) وانتبه لتسمية السيوطي المتوفى في أوائل القرن العاشر كتابه بتدريب الراوي أي لمن سيأتي بعده ممن يشتغل بسنة رسول الله وعلومها.
وإذن فهذا الأصل الأصيل الجرح والتعديل قائم ومستمر ما بقي هذا الدين.
وفي هذا رد حاسم على من يقول إنه قد انقطعت الرواية وبانقطاعها انقطع الجرح والتعديل، فالرواية مستمرة ما بقي هذا الدين ولله الحمد.

الجرح والتعديل في أبواب الشهادات
بأنواعها(8) مشروع إلى يوم القيامة

قال الإمام موفق الدين عبد الله بن أحمد بن قدامة – رحمه الله –: " باب شروط من تقبل شهادته وهي ستة " وسأذكرها باختصار.
قال :
أحدها: البلوغ فلا تقبل شهادة الصبيان(9).
الثاني: العقل فلا تقبل شهادة معتوه ولا مجنون (10).
الثالث: الكلام فلا تقبل شهادة الأخرس (11) ويحتمل أن تقبل فيما طريقه الرؤية إذا فهمت إشارته.
الرابع: الإسلام فلا تقبل شهادة كافر (12) إلا أهل الكتاب في الوصية في السفر إذا لم يوجد غيرهم.
الخامس: أن تكـون ممن يحفظ فلا تقبل شهادة مغفل ولا معروف بكثرة الغلط والنسيان.
السادس: العدالة وهي استواء أحواله في دينه، واعتدال أقواله وأفعاله، وقيل العدل من لم تظهر منه ريبة، ويعتبر لها شيئان :
الصلاح في الدين، وهو أداء الفرائض واجتناب المحارم وهو أن لا يرتكب كبيرة ولا يدمن على صغيرة(13).
وقال في العدة، باب من ترد شهادته : " ولا تقبل شهادة صبي ولا زائل العقل ولا أخرس ولا كافر(14) ولا فاسق(15) ولا مجهول(16)ولا جار إلى نفسه نفعا...الخ.
وقال الموفق ابن قدامة – رحمه الله - :
" ومن شهد بشهادة يتهم في بعضها(17) ردت كلها، ولا يسمع الجرح والتعديل والترجمة ونحوها إلا بشهادة اثنين(18) وإذا تعارض الجرح والتعديل قدم الجرح (19)".

آيات وأحاديث في الجرح والتعديل

قال الإمام البخاري - رحمه الله -:
"بَاب ما قِيلَ في شَهَادَةِ الزُّورِ لِقَوْلِ اللَّهِ عز وجل : ?وَالَّذِينَ لاَ يَشْهَدُونَ الزُّورَ?، وَكِتْمَانِ الشَّهَادَةِ ?ولا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فإنه آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ? تَلْوُوا أَلْسِنَتَكُمْ بِالشَّهَادَةِ.
حدثنا عبد اللَّهِ بن مُنِيرٍ سمع وَهْبَ بن جَرِيرٍ وَعَبْدَ الْمَلِكِ بن إبراهيم قالا حدثنا شُعْبَةُ عن عُبَيْدِ اللَّهِ بن أبي بَكْرِ بن أَنَسٍ عن أَنَسٍ رضي الله عنه قال سُئِلَ النبي صلَّى الله عليه وسلَّم عن الْكَبَائِرِ قال الإِشْرَاكُ بِاللَّهِ وَعُقُوقُ الْوَالِدَيْنِ وَقَتْلُ النَّفْسِ وَشَهَادَةُ الزُّورِ تَابَعَهُ(20)غُنْدَرٌ وأبو عَامِرٍ وَبَهْزٌ وَعَبْدُ الصَّمَدِ عن شُعْبَةَ (الشهادات حديث 2653).
حدثنا مُسَدَّدٌ حدثنا بِشْرُ بن الْمُفَضَّلِ حدثنا الْجُرَيْرِيُّ عن عبد الرحمن بن أبي بَكْرَةَ عن أبيه رضي الله عنه قال : قال النبي صلَّى الله عليه وسلَّم ألا أُنَبِّئُكُمْ بِأَكْبَرِ الْكَبَائِرِ ثَلاَثًا قالوا بَلَى يا رَسُولَ اللَّهِ قال الإِشْرَاكُ بِاللَّهِ وَعُقُوقُ الْوَالِدَيْنِ وَجَلَسَ وكان مُتَّكِئًا فقال ألا وَقَوْلُ الزُّورِ قال فما زَالَ يُكَرِّرُهَا حتى قُلْنَا لَيْتَهُ سَكَتَ وقال إِسْمَاعِيلُ بن إبراهيم حدثنا الْجُرَيْرِيُّ حدثنا عبد الرحمن. (الشهادات حديث 2654).
وقال الإمام البخاري - رحمه الله -:
"باب شهادة القاذف والسارق والزاني، وقول الله : ?وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ?".
وساق أقوال العلماء في رد شهادة القاذف إذا لم يتب.(الصحيح بعد حديث رقم 2647).
فما رأى القائلين بانقطاع الجرح والتعديل ؟.
هل ارتفع الذم والجرح في العصور المتأخرة عن المشركين، وشهود الزور، والقاذفين للمؤمنين والمؤمنات المحصنات، وعن السرُّاق، والزناه؟!.
وهل تقبل شهادتهم في الدماء، والأموال، والأعراض، لأنه أصبح الحال فوضى لا جرح، ولا تعديل؟!.
وقال الإمام البخاري - رحمه الله -:
"بَاب الشُّهَدَاءِ الْعُدُولِ، وَقَوْلِ اللَّهِ تَعَالَى: ?وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ? و ?مِمَّنْ تَرْضَوْنَ من الشُّهَدَاءِ?.
حدثنا الْحَكَمُ بن نَافِعٍ أخبرنا شُعَيْبٌ عن الزُّهْرِيِّ قال حدثني حُمَيْدُ بن عبد الرحمن بن عَوْفٍ أَنَّ عَبْدَ اللَّهِ بن عُتْبَةَ قال سمعت عُمَرَ بن الْخَطَّابِ رضي الله عنه يقول إِنَّ أُنَاسًا كَانُوا يُؤْخَذُونَ بِالْوَحْيِ في عَهْدِ رسول اللَّهِ صلَّى الله عليه وسلَّم وَإِنَّ الْوَحْيَ قد انْقَطَعَ وَإِنَّمَا نَأْخُذُكُمْ الْآنَ بِمَا ظَهَرَ لنا من أَعْمَالِكُمْ فَمَنْ أَظْهَرَ لنا خَيْرًا أَمِنَّاهُ وَقَرَّبْنَاهُ وَلَيْسَ إِلَيْنَا من سَرِيرَتِهِ شَيْءٌ الله يُحَاسِبُهُ في سَرِيرَتِهِ وَمَنْ أَظْهَرَ لنا سُوءًا لم نَأْمَنْهُ ولم نُصَدِّقْهُ وَإِنْ قال إِنَّ سَرِيرَتَهُ حَسَنَةٌ. (الشهادات حديث 2641.)
وقال - رحمه الله -:
"حدثنا محمد بن كَثِيرٍ أخبرنا سُفْيَانُ عن مَنْصُورٍ عن إبراهيم عن عَبِيدَةَ عن عبد اللَّهِ رضي الله عنه عن النبي صلَّى الله عليه وسلَّم قال خَيْرُ الناس قَرْنِي ثُمَّ الَّذِينَ يَلُونَهُمْ ثُمَّ الَّذِينَ يَلُونَهُمْ ثُمَّ يَجِيءُ أَقْوَامٌ تَسْبِقُ شَهَادَةُ أَحَدِهِمْ يَمِينَهُ وَيَمِينُهُ شَهَادَتَهُ قال إِبْرَاهِيمُ وَكَانُوا يَضْرِبُونَنَا على الشَّهَادَةِ وَالْعَهْدِ". الشهادات حديث رقم (2652) و أخرجه الإمام مسلم في الفضائل حديث(2533).
وقال الإمام البخاري في فضائل الصحابة :
"حدثني إسحاق : حدثنا النضر أخبرنا شعبة عن أبي جمرة سمعت زهدم بن مضرب سمعت عمران بن حصين - رضي الله عنهما - يقول : قال رسول الله صلى الله عليه وسلم : " خير أمتي قرني ثم الذين يلونهم ثم الذين يلونهم قال عمران : فلا أدري : أذكر بعد قرنه قرنين أو ثلاثاً - ثم إن بعدكم قوماً يشهدون ولا يستشهدون ويخونون ولا يؤتمنون وينذرون ولا يفون ويظهر فيهم السمن " (3650) وأخرجه الإمام مسلم (2535) والترمذي (2222).
ففي هذين الحديثين تعديل للقرون المفضلة وجرح لمن يأتي بعدهم من القرون ممن هذا حالهم وهذا لا يمنع من وجود أهل العلم والفضل والأمانة والعدالة والصدق وعلى رأسهم الطائفة الناجية المنصورة المذكورة في أحاديث كثيرة ليس هذا موضع سردها.
وأقول : إن الجرح والتعديل استمر في هذه الأمة إلى يومنا هذا قام به رجال من أعلام هذه الأمة بعد القرون الثلاثة المفضلة وبعد تدوين السنة في كتب التاريخ والتراجم مثل الخطيب في تاريخه والحافظ الذهبي في التاريخ، والسير، والميزان وسائر كتبه في الرجال من الرواة وأهل البدع وابن الجوزي في المنتظم، وتلبيس إبليس وغيرهما وصلاح الذين الصفدي في كتابه الوافي بالوفيات وابن كثير في بداية والنهاية وابن حجر في لسان الميزان والدرر الكامنة والسخاوي في الضوء اللامع والشوكاني في البدر الطالع، وفي كتب العقائد التي فيها نقد طوائف البدع وغيرهم مثل كتب أبي القاسم الأصبهاني في كتاب الحجة واللالكائى في شرح اعتقاد أهل السنة والآجري في الشريعة وابن بطة في الإبانتين وغيرهم من أئمة السنة.
وعبد الغني المقدسي في اعتقاده وابن قدامه في " تحريم النظر في كتب أهل البدع " وابن تيمية في كتبه مثل المنهاج، واقتضاء الصراط المستقيم والحموية والتدمرية وتلبيس الجهمية وغيرها.
وابن القيم في الصواعق المرسلة وفي إعلام الموقعين وإغاثة اللهفان والنونية.
وابن عبد الوهاب وتلاميذه وأبناؤه وأحفاده إلى يومنا هذا.
والشوكاني والصنعاني وعلماء الحديث في الهند وباكستان وأحمد شاكر ومحمد حامد الفقي في أواخر القرن الرابع عشر وابن باز والألباني والعثيمين وأهل السنة في اليمن وفي كل مكان.

استمرار وجود الحفاظ وارتباطهم وتشبثهم بالأسانيد
جيلاً بعد جيل والحرص على ربط الطلاب بشيوخهم

صنف الحافظ الذهبي - رحمه الله - كتابه "المعين في طبقات المحدثين والمسندين" انتهى إلى سنه بضع وعشرين وسبعمائة وكان آخر من ترجم له مسند الآفاق أبو العباس المتوفي سنة ثلاثين وسبعمائة (730هـ) وكانت وفاة الحافظ الذهبي سنة ( هـ748) وكتابه معجم الشيوخ يعدل فيه ويجرح، فكيف يصح القول بأن الرواية انتهت بانتهاء عصر التدوين.
وألف الحافظ الذهبي أيضاً كتاب "تَذْكِرَةُ الحفّاظ" قسم فيه الحفاظ إلى طبقات بلغت إحدى وعشرين طبقة ختمها بالحافظ المزي - رحمه الله - حيث قال في ترجمته :
" المزي شيخنا الإمام العالم الحبر الحافظ الأوحد محدث الشام جمال الدين أبو الحجاج يوسف بن الزكي عبد الرحمن بن يوسف القضاعي ثم الكلبي الدمشقي الشافعي ولد بظاهر حلب سنة أربع وخمسين وست مائة ونشأ بالمزِّة وحفظ القرآن وتفقه قليلا ثم أقبل على هذا الشأن سمع من أول شيء كتاب الحلية كله على بن أبي الخير سنة خمس وسبعين ثم أكثر عنه وسمع المسند والكتب الستة ومعجم الطبراني والأجزاء الطبرزذية والكِندية وسمع صحيح مسلم من الإربلي ورحل سنة ثلاث وثمانين فسمع من العز الحراني وأبي بكر بن الأنماطي وغازي وهذه الطبقة وسمع بالحرمين وحلب وحماة وبعلبك وغير ذلك"(21).
وألف الذهبي أيضاً - رحمه الله - كتاباً سماه "بالمعُجَمُ المخُتَصّ بَالمحَدِثينَ" جمع فيه أسماء شيوخه من المحدثين ومن طلبة الحديث وقد يغمز منهم من يجد فيه مغمزاً وهم قلة إبراء للذمة ونصحاً للمسلمين وسيراً على نهج السلف في هذا النصح.
وبلغ شيوخه في هذا الكتاب واحد وثمانون وثلاثمائة شيخ (381) تقريباً.
قال في مقدمته (ص5) : " وبعد فهذا معجم مختص بِذكر من جالسته من المحدثين أو أجاز لي مروياته من طلبة الحديث وبعضهم أميز في هذا الشأن مِن غيره كما أُنبِّهُ عليه بِنُعُوتِهم.
وإلى الله أَلْجَأَ في الإخلاص والتوفيق،وبه الاستعانة ".
وألف الحافظ ابن عبد الهادي كتاباً في "طبقات المحدثين" انتهى بترجمة شيخ الإسلام ابن تيمية المتوفي سنة (728هـ) حيث قال: "شيخُنا الإمام الرَّباَّني، إمام الأئمة،ومُفتي الأُمة، وبحر العلوم،سَيِّد الحُفاَّظ،وفارس المعاني والألفاظ، فريدُ العصر، وقريع الدَّهر،شيخ الإسلام قُدوة الأنام،عَلاَمة الزَّمان، وتَرجُمان القرآن،عَلَمُ الزُّهَّاد،وأوحد العُبَّاد،قامعُ المبتدعين وآخر المُجتهدين" وكانت وفاة الحافظ ابن عبدالهادي سنة (744هـ).
وصنف السيوطي "طبقات الحفاظ" أوصلها إلى أربع وعشرين طبقة ختم الطبقة الرابعة والعشرين الحافظ ابن حجر المتوفي سنة (852هـ) وقال فيه: "شيخ الإسلام وإمام الحفاظ في زمانه وحافظ الديار المصرية بل الحافظ الدنيا"، ومما ذكره في ترجمته قوله: "ثم طلب الحديث من سنه أربع وتسعين وسبعمائة فسمع الكثير ورحل ولازم شيخه الحافظ أبالفضل العراقي وذكر مؤلفاته وخدمته الحديث وعلومه".
وألف العلامة محمد بن سليمان الرَّوداني كتاب "صِلَة الخَلف بموصُول السّلف" جمع فيه أسانيده إلى كتب الحديث والتفسير والفقه والأدب وغيرها عن طريق شيوخه إلى المؤلفين ومن شيوخه بقية المسندين بالشام أبو عبد الله محمد بن بدر الدين البَلْبَانِي الصالحي المتوفى (1083هـ).
والشيخ المعمر نادرة الدهر كما يقول أبو مهدي عيسى بن عبد الرحمن السكتاني الروداني المتوفى (1062هـ) ومن مؤلفات الروداني "جمع الفوائد من جامع الأصول ومجمع الزوائد".
وألف الشيخ عبد الحي بن عبد الكبير الكتاني المتوفى سنة (1382هـ) كتاباً سماه "فهرس الفهارس والأثبات ومعجم المعاجم والمشيخات والمسَلسَلات" جمع فيه من هذه الأصناف فأوعى، وهو كما قيل: قاموس لتراجم المؤلفين في الحديث، من القرن الثامن إلى الآن وذيلاً على طبقات الحفاظ والمحدثين للحافظين ابن ناصر والسيوطي التي وقفاً فيها على أواسط القرن التاسع.
وهو على صوفيته اعتنى بالحديث وعلومه عناية كبيرة كما اعتنى بغيره من الفنون.
قال في (1/58): "تسمية بعض من رويت عنه في هذه العجالة من أهل المشرق والمغرب ولم أقصد استيفاءهم أو حصرهم؛ فإن عدد من رويت عنه أو كتبت أو كاتبته على البعد نحو الخمسمائة نفس بين رجال ونساء بمكة والمدينة وبيت المقدس ومصر والاسكندرية ودمشق والرملة وفلسطين وبعلبك وبيروت وطندتا ودمياط ونابلس واصطنبول وبغداد وبلاد الهند والسند واليمن وفاس ومراكش وزرهون ومكناس وسلا والرباط وأسفى وطنجة وبجعد وجبال الهبط والقصر ودمنات وسوس وشنقيط وبلاد الصحراء ووجدة وتازا وتلمسان ومازونة ومعسكر ومستغانم والبليدة والمدية والجزائر وبوسعادة وبرج بوعويرج وقسمطينة وتونس والقيروان والمنستير وسلمان وغيرها من بلاد الله شرقا وغربا وهذه أسماء غالب من رويت عنه في كتابي هذا ( فهرس الفهارس ) مرتبة على حروف المعجم أيضا".
وقال في حد الحافظ والمحدث والمسند :
"اعلم أن أدنى درجات الثلاثة - كما في التدريب - المسند بكسر النون وهو من يروي الحديث بإسناده، سواء كان له علم به أو ليس له إلاّ مجرد الرواية وقد صار اليوم يطلق على من توسع في الرواية، وحصل الكثير من المسانيد والفهارس، واتصل بها عن أيمة المشرق والمغرب من أهل هذا الشأن.
وأما المحدث فهو أرفع منه وقد عرفه المنلا إلياس الكردي في حواشيه على النخبة بقوله : حدُّهُ أنه العالم بطرق الحديث وأسماء الرجال والمتون لا من اقتصر على السماع المجرد.
وفي القول الجميل لولي الله الدهلوي : نعني بالمحدث المشتغل بكتب الحديث بأن يكون قرأ لفظها وفهم معناها وعرف صحتها وسقمها ولو بإخبار حافظ أو استنباط فقيه"(22).
وقال الشيخ عبد الحي الكتاني ردًا على إبراهيم الباجوري الذي قال كلاماً معناه لا يوجد الحافظ في زماننا:
" وهو عجيب لأن الحافظ ما دام كما وصفه به الحافظ ابن الجزري من روى ما يصل إليه ووعى ما يحتاج إليه اهـ ؛ وكما وصفه به الخفاجي من أنه من أكثر من رواية الحديث وأتقنها، فغير منقطع(23).
ولم يختم بالسيوطي والسخاوي، فمن طالع وتوسع في تتبع تراجم الشاميين والمصريين واليمنيين والهنديين والمغاربة من القرن التاسع إلى الآن لم يجد الزمان خلا عمن يتصف بأقل ما يشترط فيمن يطلق عليه اسم الحافظ في الأعصر الأخيرة.
وغاية ما يشترط فيه عندي الآن أن يكون على الأقل قد اشتهر بالتعاطي والإتقان لهذه الصناعة فأخذ فيها وأخذ عنه، وأذعن من يعتبر إذعانه لقوله فيها بعد تجريبه عليه الصدق والتحري فيما ينقل أو يقول وبعد الغور، وتم له سماع مثل الكتب الستة والمسانيد الأربعة على أهل الفن المعتبرين، وعرف الاصطلاح معرفة جيدة، ودرس كتاب ابن الصلاح وحواشيه وشروح الألفية وحواشيها، وترقى إلى تدوين معتبر في السنة وعلومها أو عرف فيه بالإجادة قلمه، والاطلاع والتوسعة مذهبه، والاختيار والترجيح في ميادين الاختلاف نظره، مع اتساع في الرواية بحيث أخذ عن شيوخ إقليمه ما عندهم ثم شره إلى الرواية عمن هم في الأقاليم الأخر بعد الرحلة إليهم وعرف العالي والنازل والطبقات والخطوط والوفيات، وحصل الأصول العتيقة والمسانيد المعتبرة والأجزاء والمشيخات المفرقة، وجمع من أدوات الفن ومتعلقاته أكثر ما يمكن أن يحصل عليه مع ضبطه وصونه لها واستحضاره لأغلب ما فيها وما لا يستحضره عرف المظان له منها على الأقل، ويشب ويشيخ وهو على هذه الحالة من التعاطي والإدمان والانقطاع له ؛ فمن حصل ما ذكر أو تحقق وصفه ونعته به جاز أن يوصف بالحفظ عندي بحسب زمانه ومكانه.
فلذلك أردت أن أرشدك إلى من وقفت على وصفه من الأئمة المعتبرين بالحفظ والإتقان وانه من كبار محدثي الزمان، ووجده مع الحافظ ابن حجر وبعده إلى الآن، لتعلم أن فضل الله لا ينحصر بزمان أو مكان أو جهة من الجهات، فهو سبحانه يعطي بلا امتنان ولا تحجير عليه من أهل الزمان :
فمن أهل القرن التاسع :
سليمان بن إبراهيم العلوي اليمني، ابن إبراهيم الوزير اليمني، التقي ابن فهد المكي ابن قطلوبغا المصري الحنفي أحمد الشرجي اليمني يحيى ابن أبي بكر العاملي اليمني محمد بن عبد الجليل التنسي.
ومن أهل القرن العاشر:
السخاوي المصري، السيوطي المصري، البرهان الناجي الشامي ، عثمان الديمي المصري ، الديمي الصغير المصري ، يوسف بن شاهين المصري، النجم ابن فهد المكي العز ابن فهد، البرهان القلقشندي ، القسطلاني المصري ، الداودي المصري، أبو الفتح الاسكندري، ابن الديبع اليمني ، محمد بن علي الشامي المصري، ابن الشماع الحلبي ، يوسف بن عبد الهادي الصالحي الدمشقي، ابن طولون الدمشقي، سقين العاصمي الفاسي ، الغيطي المصري.
ومن أهل القرن الحادي عشر :
المناوي المصري، محمد حجازي الواعظ المصري، أحمد المقري الفاسي أحمد بن يوسف الفاسي، عبد الله بن علي بن طاهر السجلماسي، النجم الغزي الدمشقي، البابلي المصري عيسى الثعالبي المكي، ابن سليمان الروداني، يحيى الشاوي الجزائري دفين مصر، فرخ شاه الهندي.
ومن أهل القرن الثاني عشر :
الزرقاني المصري شارح المواهب، عبد الله بن سالم البصري المكي، يوسف الهندي يحيى بن عمر مقبول الأهدل اليمني، ابن الطيب الشركي، ابن إسماعيل الأمير الصنعاني أبو العلاء العراقي، الفاسي عبد القادر بن خليل المدني، محمد البخاري النابلسي ابن سنة الفلاني السوداني.
ومن أهل القرن الثالث عشر :
أبو الفيض مرتضى الزبيدي المصري، الجلال السباعي دفين مصر، صالح الفلاني المدني ابن عبد السلام الناصري الدرعي، أوراس المعسكري الجزائري، الشوكاني اليمني عابد السندي المدني الشيخ السنوسي دفين جغبوب.
وقد ترجمت هنا جميع هؤلاء ترجمة واسعة مناسبة فانظر كلاً في حرف اسمه أو نسبته أو حرف أول اسم فهرسته إن كان لها اسم تعرف به"(24).
أقول :
ونذكر هنا الإمام شيخ الإسلام المجدد محمد بن عبدالوهاب - رحمه الله - وابنه الشيخ عبد الله وأحفاده الشيخ عبدالرحمن بن حسن والشيخ سليمان بن عبد الله بن الإمام محمد، والشيخ عبداللطيف بن عبدالرحمن، والشيخ سليمان بن سحمان والشيخ حمد بن علي بن عتيق وغيرهم، ممن لهم عناية بالحديث وتجديد للإسلام وجهاد عظيم في نصرة الإسلام وإعلائه وإعلاء كلمة التوحيد ومنهج السلف الصالح ونشر العمل بسنة والدعوة القوية إلى ذلك وإحياء علوم السنة ومحاربة الشرك والبدع والفساد في الأرض مما كان له أعمق الآثار وأبعدها في حياة المسلمين.
وجرى مجرى هؤلاء علماء في الشرق والغرب مثل العلامة نذير حسين وصديق حسن خان ومحمد بشير السهسواني.
والعظيم آبادي محمد شمس الحق وعبدالرحمن المبارك فوري وثناء الله الأمر سترى هؤلاء من القارة الهندية.
وجرى مجرى مجراهم في نصرة السنة وإعلانها والذب عنها ونشر علومها الشيخ محمد بن إبراهيم والشيخ عبدالله القرعاوي، والشيخ عبدالرحمن السعدي والشيخ حافظ الحكمي، والشيخ عبدالعزيز بن باز، والشيخ عبدالرحمن المعلمي، والشيخ محمد بن عثيمين، والشيخ حمود التويجري، وهؤلاء من بلاد الحرمين.
والشيخ محمد ناصر الدين الألباني وبهجت البيطار من الشام.
والشيخ أحمد محمد شاكر والشيخ محمد عبد الرزاق حمزة والشيخ محمد حامد الفقي والشيخ أبو السمح وهؤلاء من أهل مصر.
والشيخ محمد الجاندلوي والشيخ محمد إسماعيل السلفي والشيخ بديع الدين السندي وهم من باكستان.
والشيخ مقبل بن هادي الوادعي في اليمن.
وللكل أو المعظم اهتمام بالأسانيد والأثبات والإجازات و نقد وتحذير وجرح لأهل البدع وجهاد عظيم في إعلاء السنة ومن آثارهم إنشاء المعاهد والكليات والمدارس والجامعات في الجزيرة وفي الهند وباكستان وبنجلاديش وذلك من تحقيق وعد الله بحفظ هذا الدين.
نسأل الله أن يثيبهم جميعاً على هذا الجهاد في خدمة السنة والنصح لله ولكتابه ولرسوله صلَّى الله عليه وسلَّم ولأئمة المسلمين وعامتهم وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

(1) كذا ولعل الصواب عند.
(2) الفصل في الملل والأهواء والنحل (ص:81-83).
(3) انظر شرف أصحاب الحديث (ص40) رقم (76) للخطيب البغدادي وفتح المغيث ( 3/331 ) للسخاوي بتحقيق وتعليق الشيخ علي حسين علي.
(4) فهرس الفهارس والأثبات ومعجم المعاجم والمشيخات والمسَلسَلات (1/ 80-82).
(5) (ص108-109) الرابعة عشر من مسائل الجرح والتعديل.
(6) انظر لم يكتفوا بتلك الشروط فأضافوا شرطين في ضبطه بوجود سماعه أن يكون مثبتا بخط ثقة، وفي روايته أن تكون من أصل موافق لأصل شيخه.
(7) أقول : وقد بقي في أجيال الأمة من الحفاظ من يرقى إلى مستوى كبار الحفاظ في القرون الثلاثة الأولى ومن يقرأ التاريخ وطبقات الحفاظ يدرك ذلك وكلام أحمد شاكر وغيره لا ينفي وجود هذا الطراز من الأمة بعد القرون الثلاثة.
(8) في الدماء والأموال والفروج وغيرها في أي زمن ففي عدم اعتبار التعديل والتجريح في الشهود والرواة ونقله الأخبار تضييع الدين والدنيا
(9) واستُدلَّ لذلك بقوله تعالى : ?واستشهدوا شهيدين من رجالكم?، والصبيان ليسوا من رجالنا، وقوله تعالى: ?ممن ترضون من الشهداء? والصبي ممن لا يرضى.
(10) لأن قولهما على أنفسهما لا يقبل فعلى غيرهما أولى.
(11) لا تقبل شهادة الأخرس بالإشارة لأنها محتملة... ويحتمل أن تقبل فيما طريقه الرؤية إذا فهمت إشارته.
(12) والدليل قوله تعالى ?وأشهدوا ذوي عدل منكم? وقوله تعالى : ?ممن ترضون من الشهداء? والكافر ليس بعدل ولا مرضي ولا هو منا.
(13) المقنع مع شرحه للشيخ سليمان بن عبد الله آل الشيخ (3/687-690)، وانظر الأم للشافعي (7/88) ( الشهادات. باب شرط الذين تقبل شهادتهم )، ومختصر المزني (ص407)، والمنهاج للنووي مع شرحه السراج الوهاج (ص603).
(14) تقدم بيان أسباب رد شهادة هذه الأصناف.
(15) ترد شهادة الفاسق لقوله تعالى ( وأشهدوا ذوي عدل منكم ) لأن الفاسق ضد العدل ولأنه لا يؤمن منه شهادة الزور وقول الباطل.
(16) لأن العدالة شرط في قبول الشهادة لقوله تعالى ( وأشهدوا ذوي عدل منكم ) وقال ( ممن ترضون من الشهداء ) وهذا غير مرضي وغير معلوم العدالة فلا تقبل شهادته كالفاسق " انظر العدة مع شرحها للعلامة بهاء الدين عبد الرحمن بن إبراهيم المقدسي (2/433-434).
(17) قال الشارح بهاء الدين : " كشهادة الشريك لشريكه لأنه شهد لنفسه وشهادته لنفسه لا تصح كذا هاهنا.
(18) قال الشارح بهاء الدين – رحمه الله - : " وعنه ( يعني الإمام أحمد ) تقبل من واحد وهو مذهب أبي حنيفة لأنه خبر يعتبر فيه لفظ الشهادة فتقبل من واحد كالرواية.
قال بهاء الدين : " ولنا أن الجرح والتعديل إثبات صفة من يبني الحاكم حكمه على صفته فاعتبر فيه العدد كالحصانة وفارق الرواية لبنائها على المساهلة ، ولا نُُسلِّم أنه لا يفتقر إلى لفظ الشهادة ويعتبر في الجرح والتعديل اللفظ فيقول في التعديل : أشهد أنه عدل ويكفي هذا... قال تعالى : ( وأشهدوا ذوي عدل منكم ) فإذا شهد أنه عدل ثبتت عدالته عليه وله، ودخل في عموم الآية، وأكد أن الترجمة عند الحاكم لكلام المتخاصمين من العجم لا بد فيها من اثنين عدلين .
(19) ورجح الشارح بهاء الدين تقديم الجرح على التعديل لأن الجارح مثبت لوجود الجرح والمعدل ناف والإثبات مقدم على النفي ولأن الجارح يقول : رأيته بفعل كذا وكذا ومستند المعدل أنه لم يره يفعل ذلك العدة مع شرحها (2/438-439).
(20) ولعل الأصل تابعهما.
(21) تذكرة الحفاظ ( 4/1498).
(22) فهرس الفهارس والأثبات ومعجم المعاجم والمشيخات والمسَلسَلات ص:71-72).
(23) يعني الوصف بالحافظ.
(24) فهرس الفهارس والأثبات ومعجم المعاجم والمشيخات والمسَلسَلات (1/77-79).

فهرس جميع المقالات


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين (المقدمة)

تذكير النابهين
بسير أسلافهم حفاظ الحديث
السابقين واللاحقين

تأليف
الشيخ ربيع بن هادي عمير المدخلي

المقدمة
إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له، ومن يضل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله صلَّى الله عليه وسلَّم " أرسله بالهدى ودين الحق ليظهره على الدين كله ولوكره المشركون ".
وليخرج الناس من الظلمات إلى النور، من ظلمات الشرك والكفر والجهل إلى النور التوحيد والإيمان والعلم.
جاء بأعظم رسالة وأعلاها مكانة، ولهذه العظمة وهذه المكانة وعد الله وعداً قاطعاً بحفظها فقال: ( إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ ).
ولتحقيق هذا الوعد القاطع الصادق كان كل ما قامت به الأمة الإسلامية من جهود عظيمة واهتمام بالغ لا يعرف الأقل منه لأمة من الأمم ولا لدين من الأديان بحفظ القرآن العظيم في الصدور والمصاحف وتلاوته آناء الليل وأطراف النهار في الخلوات والجلوات وفي البيوت والمساجد والمعاهد.
والاهتمام بدراستة وتفسيره واستنباط أحكامه والاعتبار بقصصه وأمثاله وعظاته، والتأليف في شتى العلوم التي تخدمه، وتبين بلاغته وإعجازه، من لغوية وبلاغية وتاريخية وغيرها.
فما من سورة من سوره، ولا آية من آياته، ولا كلمة من كلماته إلا وقد دار حولها بحث وكان لها شأن ونبأ.
وقد شرف الله محمدا خاتم النبيين وأكرم الرسل -صلوات الله وسلامه عليهم- وأعلا مكانته، وأنزله المنـزلة الكريمة التي يستحقها ، فأسند إليه مهمة بيان ما في القرآن من إجمال ، وشرح ما يحتاج إلى شرح وتفصيل.
قال تعالى ( وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ ) الآية(1).
فقام صلَّى الله عليه وسلَّم بما أسند إليه من واجب أكمل قيام بأقواله وأفعاله وأحواله وجهاده العظيم وسيرته العطرة حتى ترك الناس على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك.
وأسند تبليغ تلك الرسالة العظيمة، إلى خير أمة أخرجت للناس، فقال صلَّى الله عليه وسلَّم: " بلغوا عني ولو آية (2)"، " فليبلغ الشاهد الغائب (3)".
فقام الصحابة الكرام بتبليغ تلك الرسالة وأداء تلك الأمانة، على أحسن الوجوه وأقومها وتلقت ذلك الأمة الإسلامية جيلا عن جيل حتى وصلت إلينا غضة طرية، ولن تزال كذلك حتى يأذن الله لهذا العالم بالزوال، ولشمس حياة البشرية بالأفول.
ولقد حظيت السنة المطهرة : بيان الرسول وشرحه للقرآن، بحظها الوافر من وعد الله لتنـزيله وذكره بالحفظ، فإنها والقرآن الكريم من مشكاة واحدة وضياع شئ منها وهي بيانه وشرحه ينافي ما وعد الله به من حفظ للقرآن الكريم.
وإذن فالسنة داخلة في ذلك الوعد الصادق بالحفظ والضمان الأكيد.
فكان من مظاهر تنفيذ ذلك الوعد ما نراه ونلمسه من جهود بذلت لحفظها وصيانتها والذود عن حياضها.
سرح طرفك في ذلك التراث العظيم، وقلب صفحاته لترى العجب العجاب، وما يدهش الألباب.
وخذ ما شئت من نصوص هذه السنة المطهرة وتابعه في عشرات الكتب فستجد أنه ما من نص إلا وله شأن وأي شأن، ودراسة وتحليل واستنباط وتعليل وتمحيص وتحقيق وأخذ وإعطاء .
ولقد أعد الله لحفظ هذه السنة المطهرة وصيانتها رجالا صنعهم على عينه وأمدهم بشتى المواهب النفسية والعقلية، والذكاء المتوقد، والحفظ المستوعب مما يبهر العقل، ويستنفد العجب، ويجعل في المطلع على أخبارهم وأحوالهم ما يملأ قلبه يقينا بأن هؤلاء العباقرة ما أعدوا هذا الإعداد العجيب إلا لغاية سامية هي إنفاذ وعد الله الكريم (إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ ).
فكان من آثار هؤلاء العظماء ما تزخر به المكتبات الإسلامية اليوم وقبل اليوم من مؤلفات قيمة مختلفة المناهج والمواضيع متحدة الغاية وهي خدمة السنة المطهرة.
فمؤلفات وضعت على المسانيد، وجوامع وسنن على الأبواب العقائدية والتاريخية والفقهية ومستخرجات وأجزاء وتخريجات وشروح، وتأليف في الموضوعات وفي الناسخ والمنسوخ، وفي تواريخ الرجال وجرحهم وتعديلهم، وفي طبقات حفاظهم وبيان منازلهم وذكر شيوخهم ومن أخذ عنهم مع ذكر وفيات من عاصرهم من الحفاظ والمسندين وأهل العلم في الجملة، ومعاجم ومشيخات ومسلسلات، وأخرى في غريب الحديث وأخرى في علل الأسانيد من حيث الإرسال والوصل والرفع والوقف(4).
إن المسلم الصادق ليحب لهذه الأمة كل ما يرفع من شأنها في الدنيا والآخرة ويسعى بكل ما يستطيع إلى ما يدفع هذه الأمة إلى تحقيق هذه الغاية، ويدرك أنه لا شيء أوجب عليهم وأحرى بأن يحقق لهم هذه الغاية هو العودة الجادة إلى التمسك بكتاب ربهم وسنة نبيهم والاحتفاء بهما علماً وعملاً واعتقاداً، والسير على طريقة أسلافهم في كل ذلك ومن ذلك الاهتمام بهذه السنة العظيمة وحفظها في صدورهم وفقهها والعمل بها في كل شئون حياتهم فيخرج منها الفقهاء والعباد والمحدثون الحفاظ.
فما هي الوسائل التي ينبغي البدء بها والسعي لتحقيقها؟.
الجواب :
1- حفز الهمم للحاق بأعلام الحديث وحفاظه في الاهتمام بحديث رسول الله صلى الله عليه وسلم وحفظه والتفقه فيه والعمل به، وتعليمه الناس ونشره ليتسنم المسلمون مكانة أسلافهم فيخرج منهم الأعلام الحفاظ والجهابذة النقاد.
2- إبعاد شبح الكسل والخمول عن شباب الأمة الذي ينفث سمومه الكسالى وعميان البصائر وقاصري الهمم وأهل الأهواء الذين يوهمون الناس أن زمان الاهتمام بحفظ الحديث والعناية بدراسة أسانيده ونقد رواته وجرحهم وتعديلهم بل وجرح غيرهم وتعديلهم قد ولى من قرون، فعلى الأمة عند هذه الأصناف أن تنام وألا تفكر في سلوك الميادين التي كان السلف يسلكونها لأنها أصبحت في نظر هؤلاء من الميادين المهلكة أو من المستحيلات فيجب الحجر والحظر على من يسلكها أو يفكر في سلوكها.
3- ولا يتحقق هذا إلا بتوفير وتهيئة البيئات الصالحة والحرص الشديد على تحقيق هذه الغاية.
ومن السبل إلى ذلك اختيار أصحاب المواهب والذكاء من كليات الحديث وأصول الدين ودور الحديث وغيرها وتوجيههم للعناية القوية بحفظ سنة رسول الله صلى الله عليه وسلم والدراسة الجادة لعلومها وتفريغهم لذلك مع الإشراف الدقيق عليهم ومتابعتهم الجادة بالاختبارات لمدة لا تقل عن عشر سنوات وهي المدة التي يستغرقها محضري الماجستير والدكتوراة، وكم ستكون الفروق العلمية بين هذه الفئات المهتمة بدراسة السنة وعلومها وبين محضري الرسائل واضحة بادية، ولا يشغل هذه الفئات بغير ما فرغوا وهيئوا له.
4- تهيئة عامة لسائر المسلمين لينخرط شتى أصناف الناس وخاصة الأذكياء منهم في طلب السنة وعلومها وآلاتها على حساب أنفسهم عن طريق المدارس والمساجد ويجددون النشاط في الرحلات إلى علماء السنة والتوحيد وتسهل لهم هذه الرحلات ابتغاء وجه الله وحباً في نشر الإٍسلام والسنة في أرجاء العالم.
ولتحقيق هذه الغاية أزجي إلى طلاب الحديث والسنة وغيرهم من أهل العزائم بحثاً أرجو أن يحفزهم إلى الجد في طلب العلم والعناية الكبيرة بسنة نبيهم وعلومها اقتفاءً لآثار أسلافهم الكرام من أئمة الحديث وحفاظ السنة السابقين واللاحقين القائمين بها علماً وعملاً واعتقاداً ومنهجاً ومن باب الذكرى (وذكر فإن الذكرى تنفع المؤمنين).
هذا البحث اخترته لهم من " تذكرة الحفاظ(5) " للحافظ الذهبي، ذلكم الكتاب العظيم الذي دون فيه تراجم حفاظ السنة وأئمتها على طبقات بلغت إلى عصره إحدى وعشرين طبقة يذكر فيها أحوالهم ومروياتهم وشيوخهم وتلاميذهم.
حيث اخترت من كل طبقة أربعة أو خمسة من الحفاظ ليسهل على طلاب العلم والسنة تصور هذه الطبقات على اختلاف وامتداد عصورها.
وليدركوا مدى ترابط وتسلسل هذه الطبقات واتصال وتسلسل أسانيدها إلى يومنا هذا على قلة وغربة في الطبقات الأخيرة.
وهذا الاتصال والتسلسل مصداق لقول رسول الله صلى الله عليه وسلم:
" لا يزال الله يغرس في هذا الدين غرسا يستعملهم في طاعته " ولا يتحقق هذا الوصف والثناء إلا لمن يعتني بالقرآن والسنة علماً وعملاً واعتقاداً.
ولقوله صلى الله عليه وسلم: " لا تزال طائفة من أمتي على الحق ظاهرين حتى يأتي وعد الله ".
وهذا لا يكون إلا لأهل الحديث بشهادة علماء الأمة السابقين واللاحقين.
قمت بذلك تسهيلاً على القراء ولعل ذلك يقودهم إلى الاطلاع الشامل على كل ما دونه الذهبي وغيره من الطبقات المستوعبة لجميع حفاظ الأمة.
الطبقات.
ومن المناسب أن أسرد في طليعة هذا البحث ما يتيسر ذكره من المؤلفات في هذا النوع
1- الطبقات للإمام مسلم بن الحجاج.
2 - الطبقات للإمام أبي عبد الرحمن النسائي.
3 - الطبقات الكبرى لأبي عبد الله محمد بن سعد.
4 - وطبقات التابعين لأبي حاتم محمد بن إدريس الرازي.
5 - طبقات الرواة لأبي عمرو خليفة بن خياط.
6 - وطبقات القراء لأبي عمرو عثمان بن سعيد بن عثمان الأموي مولاهم القرطبي.
7 - وطبقات الأصفهانيين لأبي الشيخ ابن حيان.
8 - طبقات الرجال في ألف جزء لأبي الفضل علي بن الحسين الفلكي.
9 - طبقات الحفاظ للذهبي.
10 - طبقات علماء الحديث لابن عبدالهادي.
11 - طبقات الحفاظ للسيوطي،وغيرها مما يكثر.
انظر الرسالة المستظرفة: ص(104-105).
تعريف الطبقة:
والطبقة هم القوم المتشابهون وقد يكونان من طبقة باعتبار ومن طبقتين باعتبار كأنس وشبهه من أصاغر الصحابة هم مع العشرة في طبقة الصحابة وعلى هذا الصحابة كلهم طبقة والتابعون ثانية وأتباعهم ثالثة، وهلم جرا، وباعتبار السوابق تكون الصحابة بضع عشرة طبقة كما تقدم، ويحتاج الناظر فيه(6) إلى معرفة المواليد والوفيات، ومن رووا عنه وروى عنهم.
أقول:
وقد جعل الذهبي الصحابة الكرام كلهم طبقة واحدة هي الأولى وعلى رأسهم أبو بكر الصديق وعمر وعثمان وعلي وباقي العشرة -رضي الله عنهم أجمعين-.
وجعل التابعين ثلاث طبقات كبرى ووسطى وصغار التابعين، وأدمج بعضهم في أتباع التابعين.
فعلى رأس الكبرى من التابعين علقمة بن قيس وأبي مسلم الخولاني ومسروق بن الأجدع وعبد الرحمن بن غنم وسعيد بن المسيب.
والطبقة الثالثة عنده هي: الوسطى من التابعين وعلى رأسهم الحسن البصري وأبو الشعثاء جابر بن زيد، وإبراهيم التيمي وإبراهيم النخعي وعلي بن الحسين وسعيد بن جبير ومحمد بن سيرين -رحمهم الله جميعاً-.
والطبقة الرابعة وهي: الثالثة من التابعين وعلى رأسهم مكحول والزهري وأبو إسحاق السبيعي والحكم بن عتيبة، وعمر بن عبد العزيز، وعمرو بن مرة والقاسم بن مخيمرة وقتادة بن دعامة وأبو جعفر الباقر –رحم الله الجميع-.
والطبقة الخامسة وهي: الكبرى من أتباع التابعين وهو نيف وسبعون إماماً وعلى رأسهم عبيد الله بن عمر بن حفص ابن عاصم بن عمر بن الخطاب، وعقيل بن خالد الأموي من موالي عثمان -رضي الله عنه – ويونس بن يزيد ومحمد بن الوليد الزُّبيدي، وهشام الدستوائي ومحمد بن عجلان وجعفر الصادق، وأبو حنيفة، وابن جريج والأوزاعي، وشعبة بن الحجاج وسفيان الثوري ومالك بن أنس الإمام.
والطبقة السادسة (7) وهي الوسطى من أتباع التابعين وهم تسعة وسبعون إماماً وأدمج فيهم من رأى الواحد والاثنين من الصحابة، وعلى رأسهم الفضيل بن عياض وعبد الرحمن بن أبي الزناد، وهشيم بن بشير وأبو الأحوص سلام بن سليم وإسماعيل بن أبي كثير وإبراهيم بن سعد بن إبراهيم بن عبد الرحمن ابن عوف، وإسماعيل بن عياش ويزيد بن زريع وخالد بن عبد الله الطحان وسفيان بن عيينة وأبو بكر بن عياش وعبد الله بن المبارك ويزيد بن هارون.
والطبقة السابعة وهي: الصغرى من أتباع التابعين وعددهم كثير وعلى رأسهم عبد الرحمن ابن مهدي ويعلى بن عبيد الحافظ، ووهب بن جرير وعبد الصمد بن عبد الوارث وحجاج ابن محمد الأعور وأبو عامر العقدي، وحسين الجعفي وأبو داود الطيالسي وعبد الرحمن بن القاسم والإمام محمد بن إدريس الشافعي.
والطبقة الثامنة وعدتهم مائة وعشرون نفساً وهم: كبار الآخذين عن تبع الأتباع وعلى رأسهم الإمام أحمد وعبد الله بن الزبير الحميدي ويحيى بن يحيى التميمي النيسابوري وسعيد بن منصور، وأبو عبيد القاسم بن سلام، ونعيم بن حماد، ويحيى بن بكير ومسدد بن مسرهد، ومحمد بن سعد صاحب الطبقات، وحيوة بن شريح وعلي بن المديني ويحيى بن معين وأبو بكر بن أبي شيبة وإٍسحاق بن إبراهيم.
والطبقة التاسعة وهي: الوسطى من الآخذين عن تبع الإتباع وعدتهم مائة وستة أنفس وعلى رأسهم محمد بن يحيى الذهلي وعبد الله بن عبد الرحمن الدارمي، ومحمد بن أسلم الطوسي، وأحمد بن سعيد بن صخر، وحجاج بن الشاعر، ومحمد بن إسماعيل البخاري وأبو زرعة الرازي، وأبو حاتم الرازي، ومسلم بن الحجاج، وأبو داود السجستاني.
والطبقة العاشرة وهم: صغار الآخذين عن تبع الأتباع ومن عاصرهم أورد منهم الحافظ الذهبي تسعة وتسعين نفساً منهم بقي بن مجلد ومحمد بن عيسى بن سورة الإمام الترمذي وأبو عبد الله محمد بن يزيد بن ماجة، والحافظ أحمد بن سلمة رفيق مسلم، والحافظ أبو بكر بن أبي عاصم والحافظ صالح بن محمد جزرة، ومحمد بن نصر المروزي وأبو بكر البزار -رحم الله الجميع-.
ولا شك أن أهل هذه العصور أفضل ممن جاء بعدهم لقول النبي صلى الله عليه وسلم : " خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم يأتي بعدهم قوم يشهدون ولا يستشهدون وينذرون ولا يوفون ويكثر فيهم السمن ".
ووجود هذه الأصناف الرديئة في المتأخرين لا ينفي وجود كثيرين من الأخيار والعلماء الفقهاء والحفاظ الكبار بدليل قوله صلى الله عليه وسلم: " لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي وعد الله تعالى ".
ففي كل عصر منهم كثرة وقد ذكر الحافظ الذهبي وغيره الكثير والكثير منهم والحمد لله رب العالمين.
وهنا لا بد من بيان أمرين:
1- بيان أهمية الإسناد وأنه خصيصة من خصائص هذه الأمة المحمدية.
2- بيان من هو الحافظ عند أهل الحديث.
والإسناد هو الطريق الموصلة إلى المتن، والمتن هو غاية ما ينتهي إليه الإسناد من الكلام وهو إما أن ينتهي إلى النبي صلى الله عليه وسلم أو إلى غيره من صحابي أو تابعي فالأول المرفوع والثاني الموقوف والثالث المقطوع، ومن دون التابعي فيه مثله أي من أتباع التابعين فمن بعدهم، انظر النـزهة لابن حجر (ص57-58).
والإسناد من خصوصيات هذه الأمة في حديث رسول الله صلى الله عليه وسلم وغيره والجرح والتعديل من لوازمه.
وقد نوه عدد كثير من العلماء بأهمية الإسناد، وكونه من خصوصيات هذه الأمة.
قال أبو محمد ابن حزم مبيناً وجوه النقل عند المسلمين:
" ونحن إن شاء الله تعالى نذكر صفة وجوه النقل الذي عند المسلمين لكتابهم ودينهم ثم لما نقلوه عن أئمتهم حتى يقف عليه المؤمن والكافر والعالم والجاهل عياناً إن شاء الله تعالى فيعرفون أين نقل سائر الأديان من نقلهم فنقول وبالله تعالى التوفيق.
إن نقل المسلمين لكل ما ذكرنا ينقسم أقساماً ستة:
أولها: شيء ينقله أهل المشرق والمغرب عن أمثالهم جيلاً جيلاً لا يختلف فيه مؤمن ولا كافر منصف غير معاند للمشاهد وهو القرآن المكتوب في المصاحف في شرق الأرض وغربها لا يشكون ولا يختلفون في أن محمد بن عبد الله بن عبد المطلب أتى به وأخبر أن الله -عز وجل- أوحى به إليه وأن من اتبعه أَخذه عنه كذلك ثم أَخذ عن أولئك حتى بلغ إلينا ومن ذلك الصلوات الخمس فإنه لا يختلف مؤمن ولا كافر ولا يشك أحد أنه صلاها بأصحابه كل يوم وليلة في أوقاتها المعهودة وصلاها كذلك كل من اتبعه على دينه حيث كانوا كل يوم هكذا إلى اليوم لا يشك أحد في أن أهل السند يصلونها كما يصليها أهل الأندلس وأن أهل الأرمينية يصلونها كما يصليها أهل اليمن، وكصيام شهر رمضان فإنه لا يختلف كافر ولا مؤمن ولا يشك أحد في أنه صامه رسول الله صلَّى الله عليه وسلَّم وصامه معه كل من اتبعه في كل بلد كل عام ثم كذلك جيلاً جيلاً إلى يومنا هذا، وكالحج فإنه لا يختلف مؤمن ولا كافر ولا يشك أحد في أنه عليه السلام حج مع أصحابه و أقام المناسك، ثم حج المسلمون من كل أفق من إلا فاق كل عام في شهر واحد معروف إلى اليوم وكجملة الزكاة، وكسائر الشرائع التي في القرآن من تحريم القرائب والميتة والخنـزير وسائر شرائع الإسلام وكآياته من شق القمر ودعاء اليهود التي تمنى الموت وسائر ما هو في نص القرآن مقروء ومنقول.
وليس عن(8) اليهود ولا عند النصارى من هذا النقل شيء أصلاً؛ لأن نقلهم لشريعة السبت وسائر شرائعهم إنما يرجعون فيها إلى التوراة ويقطع نقل ذلك ونقل التوراة إطباقهم على أن أوائلهم كفروا بأجمعهم وبرؤُا من دين موسى وعبدوا الأوثان علانية دهوراً طوالاً ومن المحال أن يكون ملك كافر عابد أوثان هو وأمته كلها معه كذلك يقتلون الأنبياء ويخنقونهم ويقتلون من دعا إلى الله تعالى يشتغلون بسبب أو بشريعة مضافة إلى الله سبحانه تعالى عن هذا الكذب الذي لا شك فيه.
ويقطع بالنصارى عن مثل هذا عدم نقلهم إلا عن خمسة رجال فقط وقد وضح الكذب عليهم إلى ما أوضحنا من الكذب الذي في التوراة والإنجيل القاضي بتبديلهما بلا شك.
والثاني: شيء نقلته الكافة عن مثلها حتى يبلغ الأمر كذلك إلى رسول الله صلَّى الله عليه وسلَّم ككثير من آياته ومعجزاته التي ظهرت يوم الخندق وفي تبوك بحضرة الجيش وككثير من مناسك الحج وكزكاة التمر والبر والشعير والورق والإبل والذهب والبقر والغنم ومعاملته أهل خيبر وغير ذلك مما يخفى على العامة وإنما يعرفه كواف أهل العلم فقط وليس عند اليهود والنصارى من هذا لنقل شيء أصلا لأنه يقطع بهم دونه ما قطع بهم دون النقل الذي ذكرنا قبل من إطباقهم على الكفر الدهور الطوال وعدم ايصال الكافة إلى عيسى عليه السلام.
والثالث: ما نقله الثقة عن الثقة كذلك حتى يبلغ إلى النبي صلَّى الله عليه وسلَّم يخبر كل واحد منهم بإسم الذي أخبره ونسبه وكلهم معروف الحال والعين والعدالة والزمان والمكان على أن أكثر ما جاء هذا المجيء فإنه منقول نقل الكواف إما إلى رسول الله صلَّى الله عليه وسلَّم من طرق جماعة من الصحابة رضي الله عنهم وإما إلى الصاحب وأما إلى التابع وإما إلى إمام أخذ عن التابع يعرف ذلك من كان من أهل المعرفة بهذا الشأن والحمد لله رب العالمين وهذا نقل خص الله تعالى به المسملين دون سائر أهل الملل كلها وأبقاه عندهم غضاً جديداً على قديم الدهور مذ أربعمائة عام وخمسين عاماً في المشرق والمغرب والجنوب والشمال يرحل في طلبه من لا يحصى عددهم إلا خالقهم إلى الآفاق البعيدة ويواظب على تقييده من كان الناقد قريباً منه قد تولى الله تعالى حفظه عليهم والحمد لله رب العالمين فلا تفوتهم زلة في كلمة فما فوقها في شيءٍ من النقل إن وقعت لأحدهم ولا يمكن فاسقاً أن يقحم فيه كلمة موضوعة ولله تعالى الشكر وهذه الأقسام الثلاثة التي نأخذ ديننا منها ولا نتعداها إلى غيرها والحمد لله رب العالمين "(9). وذكر بقية الأقسام فلا نطيل بذكرها.
وقال أبو بكر الخطيب البغدادي :
" أخبرنا محمد بن عيسى بن عبد العزيز البزاز بهمذان قال حدثنا صالح بن أحمد الحافظ قال سمعت أبا بكر محمد بن أحمد يقول بلغني أن الله خص هذه الأمة بثلاث أشياء لم يعطها من قبلها الإسناد والأنساب والإعراب ".
أخبرني أبو بكر محمد بن المظفر بن علي الدينوري المقرىء قال حدثنا إبراهيم بن محمد بن يحيى المزكي قال سمعت أبا العباس محمد بن عبد الرحمن الدغولي السرخسي يقول سمعت محمد بن حاتم بن المظفر يقول: إن الله أكرم هذه الأمة وشرفها وفضلها بالإسناد وليس لأحد من الأمم كلها، قديمهم وحديثهم، إسناد وإنما هي صحف في أيديهم، وقد خلطوا بكتبهم أخبارهم، وليس عندهم تمييز بين ما نزل من التوراة والإنجيل مما جاءهم به أنبياؤهم، وتمييز بين ما ألحقوه بكتبهم من الأخبار التي أخذوا عن غير الثقات.
وهذه الأمة إنما تَنُصّ الحديث من الثقة المعروف في زمانه، المشهور بالصدق والأمانة عن مثله حتى تتناهى أخبارهم، ثم يبحثون أشد البحث حتى يعرفوا الأحفظ فالأحفظ والأضبط فالأضبط، والأطول مجالسة لمن فوقه ممن كان أقل مجالسة.
ثم يكتبون الحديث من عشرين وجهاً وأكثر حتى يهذبوه من الغلط والزلل، ويضبطوا حروفه ويعدوه عداً فهذا من أعظم نعم الله تعالى على هذه الأمة.
نستوزع الله شكر هذه النعمة، ونسأله التثبيت والتوفيق لما يقرب منه ويزلف لديه ويمسكنا بطاعته إنه وَليّ حميد"(10).
قال الشيخ عبدالحي الكتاني :
"وفي شرح الاسم الثاني عشر ومائة من سراج المريدين للقاضي أبي بكر بن العربي المعافري ما نصه:والله أكرم هذه الأمة بالإسناد،لم يعطه أحد غيرها، فاحذروا أن تسلكوا مسلك اليهود والنصارى فتحدثوا بغير إسناد فتكونوا سالبين نعمة الله عن أنفسكم، مطرّقين للتهمة إليكم وخافضين لمنـزلتكم، ومشتركين مع قوم لعنهم الله وغضب عليهم وراكبين لسنتهم ".
أقول :
وفي الإسناد العالي والنازل.
قال الحافظ ابن حجر: " والمسند مرفوع صحابي بسند ظاهره الاتصال، فإن قل عدده فإما أن ينتهي إلى النبي صلى الله عليه وسلم أو إلى إمام ذي صفة علية.
فالأول العلو المطلق والثاني النسبي.
وفيه الموافقة وهي الوصول إلى شيخ أحد المصنفين من غير طريقه.
وفيه البدل وهو الوصول إلى شيخ شيخه كذلك، وفيه المساواة وهي استواء عدد الإسناد من الراوي إلى آخره مع إسناد أحد المصنفين، وفيه المصافحة وهي الاستواء مع تلميذ ذلك المصنف، ويقابل العلو بأقسامه النـزول " انظر نزهة النظر (ص57-59).
وانظر تدريب الراوي على تقريب النواوي (ص358-367) والباعث الحثيث مع اختصار علوم الحديث لابن كثير (2/443-453).
قال ابن كثير: " ولما كان الإسناد من خصائص هذه الأمة وذلك أنه ليس أمة من الأمم يمكنها أن تسند عن نبيها إسنادا متصلا غير هذه الأمة، فلهذا كان طلب الإسناد العالي مرغبا فيه.
قال الإمام أحمد بن حنبل: الإسناد العالي سنة عمن سلف، قيل ليحيى بن معين في مرض موته: ما تشتهي؟ قال : بيت خالي وإسناد عالي.
ولهذا تداعت رغبات كثير من الأئمة النقاد والجهابذة الحفاظ إلى الرحلة إلى أقطار البلاد طلباً لعلو الإسناد " اختصار علوم الحديث (2/441-445).
نظرات قاصرة من بعض الناس إلى جهود المتأخرين في العناية بالسنة وأسانيدها وعلومها.
قال الحافظ الذهبي -رحمه الله- في مقدمة الميزان في نقد الرجال (1/4) وهو ممن توفي (748) أي في منتصف القرن الثامن.
قال بعد أن بين عبارات الجرح والتعديل ومراتبها:
" وكذلك من قد تكلم فيه من المتأخرين لا أورد منهم إلا من قد تبين ضعفه واتضح أمره من الرواة إذ العمدة في زماننا ليس على الرواة بل على المحدثين والمفيدين والذين عرفت عدالتهم وصدقهم في ضبط أسماء السامعين، ثم من المعلوم أنه لا بد من صون الراوي وستره، فالحد الفاصل بين المتقدم والمتأخر هو رأس سنة ثلاثمائة ".
أقول:
فهم أناس من قوله فالحد الفاصل بين المتقدم والمتأخر هو رأس ثلاثمائة أن عصر الرواية انتهى بنهاية القرن الثالث، أي بانتهاء هذا العصر انتهى الجرح والتعديل، فالجرح الآن غيبة لانتهاء أسبابه، وما علم هؤلاء أنهم يرددون فكر الصوفية في اعتراضهم على أئمة النقد والجرح والتعديل -كالإمام أحمد بن حنبل- بأن هذا الجرح من باب الغيبة.
فيجيبهم الإمام احمد وغيره بأن هذا من باب النصيحة لا من باب الغيبة.
وذهب أناس إلى أن وضع الأمة والمحدثين قد انقلب رأساً على عقب وأن منهج المتأخرين من المحدثين مخالف لمنهج المتقدمين، وأحدثوا ضجة كبرى بالفرق بين منهج المتقدمين والمتأخرين، وكلا الصنفين لم يفهموا كلام الحافظ الذهبي ومقصوده ولم يعلموا بجهود المتأخرين.
1- انظر إلى قوله: " من قد تكلم فيه من المتأخرين لا أورد منهم إلا من قد تبين ضعفه واتضح أمره من الرواة " فهذا يفيد أن النقد مستمر من المتأخرين في المتأخرين وأنه لا يزال هناك رواة يروون الحديث ونقاد من أهل الحديث يلاحقونهم مبتدعة كانوا أو غير مبتدعة، وأن الذهبي لا يورد من هذا الصنف إلا من قد ظهر أمره وتبين ضعفه، أي أنه يعرض عن كثير من المتكلم فيهم وهذا يدل على أن المتأخرين سائرين في مضمار النقد في مضمار أسلافهم.
2- وانظر إلى قوله: " إذ العمدة في زماننا ليس على الرواة بل على المحدثين والمفيدين " فإنه يدل على أن الرواية مستمرة وإن كان كثير من الرواة ليس على المستوى المطلوب فإنه يجبر هذا النقص فيهم وجود المحدثين والمفيدين من العدول الصادقين الذين يضبطون سماع السامعين من أولئك الرواة وغيرهم لأن هؤلاء السامعين سيصبحون مستقبلاً من الرواة ومن المحدثين والمفيدين لأن أهل الحديث لا يقبلون دعاوى السماع من الراوي فلان والراوي فلان بل لا بد من ثبوت سماعهم، وثبوت سماعهم يحصل بما قيده وضبطه المفيدون والمحدثون العدول الضابطون.
والرواة المشار إليهم لا بد من صونهم وسترهم فلا يظهر منهم فسق ولا ما يخل بالمروءة، فلا مجال للفساق والمستهترين بالأخلاق في رواية حديث رسول الله صلى الله عليه وسلم.
أي أن المتأخرين سائرون على منهج المتقدمين في اشتراط العدالة والضبط، وإن لم يبلغ الرواة كمال الضبط المشترط عند المتقدمين فهذا النقص فيهم يجبره وجود المحدثين والمفيدين الذين تتوفر فيهم العدالة والضبط وهم كثرة في كل زمان والحمد لله رب العالمين ومن أعمالهم ضبط سماعات السامعين فالعبرة بهؤلاء لا بالرواة القاصرين.
أقول:
وهذا الفهم الخاطيء لهذين الصنفين المشار إليه سلفاً هو من أعظم الأسباب التي دفعتني إلى القيام بهذا البحث ليدرك هؤلاء وغيرهم الاهتمام القوي بسنة رسول الله صلى الله عليه وسلم وأسانيدها دراسة وحفظاً ورواية أمر استمر في هذه الأمة وسوف يستمر إلى أن يرفع القرآن من صدور الناس والمصاحف إنذاراً بقيام الساعة.
ومما يؤكد ما نقول ويحبط ما يزعمون أن الذهبي، -وهو واحد من الحفاظ النقاد الذين ظلوا رافعين راية السنة وعلومها- قد كتب في شتى فنونها.
1- فكتب في إبراز أعلام السنة وحفاظها " تذكرة الحفاظ " إلى عهده، وهو يروي عشرات الأحاديث بإسناده من شيوخه إلى رسول الله صلى الله عليه وسلم.
2- ألف " معجم الشيوخ الكبير " أي شيوخه، حيث بلغ عددهم ألفاً وأربعين شيخاً، يروي في هذا المعجم عن كل شيخ حديثاً من شيخه إلى رسول الله صلى الله عليه وسلم.
وقد يبين درجة علوه في بعض الروايات، وهذا العدد من شيوخه وفي عصره يدل على عناية كبيرة بالسنة النبوية.
3- وألف المعجم المختص بالمحدثين بلغ عدد رجال هذا المعجم تسعين وثلاثمائة شيخ، وهو في هذا الكتاب يبين حال الشيخ من عدالة أو جرح.
وقال في آخره: وأنا معتذر مستغفر من الثناء والذم، عارف بالتقصير، غفر الله للكل بمنه.
وألف " الميزان في نقد الرجال " و " المغني " و "ديوان الضعفاء " بين فيها ما في الرواة من جرح بالبدعة أو بغيرها.
وألف " سير أعلام النبلاء " من رواة وغيرهم في سبعة عشر مجلداً، يذكر أهل العدالة بعدالتهم، والمجروحين من رواة ومبتدعين بما فيهم من جرح.
فهذه الأعمال الكبيرة تدل على استمرار العناية بالسنة النبوية أسانيد ومتونا ورواة وما يتبع ذلك من جرح وتعديل.
وهناك من قام بخدمة السنة من حفاظ الأمة وأعلامها من رأس القرن الثالث إلى عهد الحافظ ابن حجر وشيوخه ومدرسته، قاموا بذلك في معاجم ومشيخات ومؤلفات أخر.
فهناك معجم ابن الأعرابي ت(341)، بلغ عدد شيوخه فيه (1277) ومعجم أبي بكر ابن المقريء(11) ومعاجم الطبراني الثلاثة ت (260) ومعجم الإسماعيلي ت(371) والسنن والعلل للدار قطني ت (385) والسنن الكبرى والصغرى والمعرفة والبعث ودلائل النبوة للحافظ البيهقي ت (458) والمختارة للضياء المقدسي ت (642)، يروي كل هؤلاء وغيرهم ممن لم أذكرهم الأحاديث بأسانيدهم إلى رسول الله صلى الله عليه وسلم، وهذا وغيره يدحض ما يدعيه الصنفان السابقان وقول بعضهم، إنه لم يبق إلا رواية الكتب (12).
ومن المعاجم: معجم الشيوخ للحافظ أبي القاسم ابن عساكر ت (571) بلغ عدد شيوخه فيه واحدا وعشرين شيخاً وستمائة وألف شيخ (1621) يروي فيه عن كل شيخ بإسناده إلى رسول الله صلى الله عليه وسلم.
وللحافظ أبي طاهر السلفي ت(576) ثلاثة معاجم، معجم لمشيخته بأصبهان، ومعجم لمشيخته ببغداد وهو كبير في خمسة وثلاثين جزءا.
ومعجم السفر بلغ شيوخه فيه (1593) يروي فيه عن بعض شيوخه بأسانيد لنفسه إلى رسول الله صلى الله عليه وسلم.
أورد الحافظ ابن حجر في المعجم المفهرس اسم اثنين وعشرين معجما غير المعاجم على أسماء الصحابة.
ومن المشيخات:
1- الفوائد المنـتخبة العوالي عن الشيوخ الثقات المعروفة بالغيلانيات تأليف أبي بكر محمد بن عبد الله الشافعي ت (354).
2- مشيخة أبي طاهر بن أبي الصقر الأنباري ت (476).
3- ومشيخة أبي عبد الله محمد بن أحمد الرازي ت (525).
4- والمشيخة الكبرى المسماة بـ " أحاديث الشيوخ الثقات " للقاضي أبي بكر محمد بن عبد الباقي الأنصاري ت (525) تضمن من شيوخه الثقات ستة وثلاثين وسبعمائة شيخ حسب ترقيم المحقق يروي فيها عن هؤلاء الشيوخ أحاديث بأسانيد منهم إلى رسول الله صلى الله عليه وسلم وبعض الآثار وتضمنت ستة وثلاثين وسبعمائة حديث وأثر.
5- ومشيخة ابن الجوزي ت (597) التي تضمنت ستة وثمانين شيخا وثلاث من الشيخات يروي عنهم الأحاديث بأسانيده إلى رسول الله صلى الله عليه وسلم ، وقد يبين علوه ببعض هذه الأسانيد.
6- ومشيخة ابن البخاري علي بن أحمد بن عبد الواحد المقدسي ت (690) تخريج جمال الدين أحمد بن محمد الظاهري الحنفي ت (696) يروي فيها الأحاديث بأسانيده من شيوخه إلى رسول الله صلى الله عليه وسلم، بلغ عدد شيوخه ثمانية وستين شيخا وبلغ عدد شيخاته ستا من النسوة، وهو يكثر من الطرق عن شيوخه -رحمه الله-.
7- ومشيخة قاضي القضاة بدر الدين بن جماعة ت (733) بلغ عدد شيوخه ثلاثة وسبعين شيخاً يروي عنهم الأحاديث منهم إلى النبي صلى الله عليه وسلم ويتوسع في ذكر طرق الحديث.
وبقى مشيخات ومعاجم كثيرة ليس هنا محل استيفائها.
ومن أراد الاستزادة فليرجع إلى المعجم المفهرس للحافظ ابن حجر -رحمه الله- فقد ذكر فيه عدداً كبيراً من المعاجم والمشيخات والأربعينات والمسلسلات وكذا من الأجزاء والفوائد ما يقارب ألف جزء وفائدة، وكلها في خدمة السنة النبوية، وهناك أحاديث الأربعينات:
1- الأربعون حديثاً من المساوات مستخرجة عن ثقاة الرواة، تخريج الحافظ ابن عساكر ت (571) لشيخه الفراوي.
2- الأربعون في الحث على الجهاد للحافظ ابن عساكر.
3- الأربعون الأبدال العوالي للحافظ ابن عساكر أيضاً.
4- كتاب الأربعين البلدانية للحافظ أبي طاهر السلفي ت ( 576).
5- كتاب الأربعين في الجهاد والمجاهدين تأليف عفيف الدين أبي الفرج محمد بن عبد الرحمن المقريء ت (618).
6- الأربعون لشيخ الإسلام ابن تيمية ت (728).
7- كتاب الأربعين العشارية للحافظ أبي الفضل العراقي ت (806).
8- الامتاع بالأربعين المتباينة بشرط السماع للحافظ ابن حجر ت (852) -رحم الله الجميع- وكلهم يروي أحاديث أربعينه بأسانيده من شيوخه إلى رسول الله صلى الله عليه وسلم مع تأخر زمنهم وقد يختار بعضهم الأسانيد العوالي،.
وقد عقد الحافظ ابن حجر فصلاً في " كتابه المعجم المفهرس " في الأربعينات بلغت خمسة وخمسين كتاباً.
وقد بينت للقاريء منهج أصحاب المعاجم والمشيخات التي استعرضتها، وغالب مناهج المعاجم والمشيخات والمسلسلات لا تبعد عن هذا المنهج.
وألف الحافظ عبد الغني ت (600) مؤلفات عدة بأسانيدها كما يستفاد من كلام الذهبي منها:
1- كتاب نهاية المراد في السنن في نحو مائتي جزء لم يببضه.
2- كتاب المواقيت في مجلد.
3- كتاب الجهاد في مجلد.
4- الروضة في أربعة أجزاء.
5- فضائل خير البرية في مجلد.
6- الذكر جزءان.
7- الإسراء جزءان.
8- كتاب الصفات جزءان.
9- كتاب فضل مكة في أربعة أجزاء.
كتاب المصباح في ثمانية وأربعين جزءاً مشتمل على أحاديث الصحيحين(13).
10- قال الذهبي: و تصانيف كثيرة جزء جزء .
قال الذهبي ومما ألفه بلا إسناد:
1- العمدة جزءان.
2- الأحكام ستة جزاء.
3- الكمال عشرة مجلدات.
4- درر الأثر تسعة أجزاء.
قال الذهبي: وكان أمير المؤمنين في الحديث، انظر تذكرة الحفاظ (4/1374). ابن تيمية قال عنه الذهبي في ترجمته (4/1496): " وعني بالحديث ونسخ الأجزاء ودار على الشيوخ وخرج وانتقى وبرع في الرجال وعلل الحديث وفقهه وفي علوم الإسلام وعلم الكلام وغير ذلك ".
أقول:
إن شيخ الإسلام من أشد الناس على أهل الكلام والمنطق وكتبه مليئة بالرد عليهم، إنما اطلع على علم الكلام ليعرف فساده وفساد أصوله ليهدمها عن معرفة، ومع الأسف لم يذكر الذهبي تخريجاته وانتقائه.
وقد ذكرت له الأربعين التي خرجها بأسانيده إلى النبي صلى الله عليه وسلم.
وقال الذهبي في ترجمة المزي (4/1498):
" ... وأما معرفة الرجال فهو حامل لوائها والقائم بأعبائها،لم تر العيون مثله عمل كتاب " تهذيب الكمال " في مائتي جزء وخمسين جزءاً، وعمل كتاب الأطراف في بضعة وثمانين جزءاً، وخرج لنفسه وأملى مجالس وأوضح مشكلات ومعضلات ما سبق إليها في علم الحديث ورجاله " وليت الذهبي بين بعضها ".
أقول:
وهو في تهذيب الكمال قد يخرج أحياناً أحاديث بأسانيده إلى رسول الله صلى الله عليه وسلم، ويبين ماله فيها من علو: موافقة كانت أو بدلا عاليا، والظاهر أن المجالس التي أملاها إنما يرويها بأسانيدها إلى رسول الله صلى الله عليه وسلم.
قال الحافظ السيوطي في " تدريب الراوي " (ص342) وهو يتحدث عن الإملاء:
" وقد كان الإملاء درس بعد ابن الصلاح إلى أواخر أيام الحافظ أبي الفضل العراقي فافتتحه سنة ست وتسعين وسبعمائة، فأملى أربعمائة مجلس وبضعة عشر مجلساً إلى سنة موته سنة ست وثمانمائة.
ثم أملى ولده إلى أن مات سنة ثنتين وخمسين أكثر من ألف مجلس وكسراً؟.
ثم أملى شيخ الإسلام ابن حجر إلى أن مات سنة ثنتين وخمسين أكثر من ألف مجلس(14)
ثم درس تسع عشرة سنة فافتتحته أول سنة ثنتين وسبعين، فأمليت ثمانين مجلساً ثم خمسين أخرى. وأملى السخاوي ستمائة مجلس . انظر فتح المغيث ( 3/252)
أقول:
وكل هذه الجهود التي قامت بعد القرن الثالث، ناطقة شاهدة باستمرار احتفاء علماء الحديث بسنة نبيهم وأسانيدها حفظاً ودراية وتأليفا في مجالات شتى.
ولإثبات هذا كتبت هذه المقدمة التي تلقي ضوءاً على هذه الجهود العظيمة واتبعتها بموضوع هذا البحث الذي اخترت فيه جملة من الحفاظ من كل طبقة من طبقات الحفاظ بدأً من الطبقة الحادية عشرة إلى الطبقة الرابعة والعشرين فما بعدها لأن الغمط إنما تناولها والإجحاف إنما نزل بها.
أسأل الله أن ينفع بهذا الجهد الضعيف وأن يجعله سبباً في دفع طلاب العلم إلى شدة الاهتمام بسنة نبيهم حفظاً لها ولأسانيدها والتمييز بين صحيحها وسقيمها والعمل بما تضمنته من عقائد وعبادات ومعاملات ومناهج إكمالاً لمسيرة أسلافهم الكرام.
ثانياً – تعريف الحافظ:
قد أطلق المحدثون ألقاباً على العلماء بالحديث.
فأعلاها أمير المؤمنين في الحديث وهذا لقب لم يظفر به إلا الأفذاذ النوادر الذين هم أئمة هذا الشأن والمرجع إليهم فيه.
كشعبة بن الحجاج وسفيان الثوري وإسحاق بن راهويه وأحمد بن حنبل والبخاري والدار قطني...
ثم يليه الحافظ، وقد بين الحافظ المزي الحد الذي إذا انتهى إليه الرجل في هذه الأعصار جاز أن يطلق عليه " الحافظ " فقال:
" فأقل ما يكون أن يكون الرجال الذين يعرفهم ويعرف تراجمهم وأحوالهم وبلدانهم أكثر من الذين لا يعرفهم ليكون الحكم للغالب ".
وقال أبو الفتح ابن سيد الناس: " فأما المحدث في عصرنا فهو من اشتغل بالحديث رواية ودراية، وجمع رواته واطلع على كثير من الرواة والروايات في عصره وتميز في ذلك حتى عرف حظه واشتهر ضبطه.
فإن توسع في ذلك حتى عرف شيوخه وشيوخ شيوخه طبقة بعد طبقة بحيث يكون ما يعرفه من كل طبقة أكثر مما يجهله، فهذا هو الحافظ " انظر تدريب الراوي (ص10-11) والباعث الحثيث (2/432-433).
وقال الحافظ ابن حجر: " للحافظ شروط في عرف المحدثين إذا اجتمعت في الراوي سموه حافظاً وهي:
1- الشهرة بالطلب والأخذ من أفواه الرجال لا من الصحف.
2- والمعرفة بطبقات الرواة ومراتبهم.
3- والمعرفة بالتجريح والتعديل وتمييز الصحيح من السقيم حتى يكون ما يستحضره من ذلك أكثر مما لا يستحضره مع استحضار الكثير من المتون " النكت على كتاب ابن الصلاح للحافظ ابن حجر (ص268).
منهجي في هذا العمل :
أ - أورد في كل ترجمة ما قاله ونقله الذهبي في صاحب الترجمة مع ذكر شيوخه الذين تلقى عنهم وتلاميذه الذين أخذوا عنه، ومع ذكر وفيات الأعلام من المحدثين والمسندين وغيرهم الذين توفوا عام وفاته(15).
ليحصل للقاريء تصور في الجملة للعصر الذي عاش فيه المترجم له ومن شاركه في ذلك العصر من شيوخ وطلاب وأقران.
أسأل الله أن يوفق الأمة وعلماءها وحكامها للتمسك بكتاب ربهم وسنة نبيهم والسير وراء أسلافهم الكرام وإحياء منهجهم في الاهتمام بالسنة وعلومها.
ب - أرمز لكل طبقة بحرف الطاء مع ذكر رقمها هكذا ط (11)، ط (12) ..الخ أي الطبقة الحادية عشرة والطبقة الثانية عشرة وهكذا.
ج - أذكر الجزء والصحيفة من تذكرة الحفاظ ليسهل رجوع القاريء إلى أي ترجمة شاء، وكذا أفعل في النقل من طبقات الحفاظ للسيوطي وغيرها.
د - من عادة الحافظ الذهبي أنه يروي في كل ترجمة حديثاً(16) بإسناده من شيخه مروراًَ بصاحب الترجمة وأحد الكتب المشهورة كالصحيحين وغيرهما إلى أن يصل إلى النبي صلَّى الله عليه وسلَّم.
ويقصد في الغالب بيان علوه النسبي إلى أحد الأئمة.
فأقوم ببيان هذا العلو وما تضمنه من موافقة له ولشيخه الذي روى عنه ذلك الحديث وقد أصرح أحيانا بأن هذه الموافقة تسمى بدلاً وأحيانا لا أصرح بذلك لوضوح الأمر وأبين درجة الحديث من صحة أو ضعف.
أسأل الله جل وعلى أن يرزقني الإخلاص في القول والعمل والثبات على الحق والسنة، إن ربي لسميع الدعاء.
كتبه
ربيع بن هادي عمير المدخلي
مكة المكرمة
14/جمادي الآخرة 1428هـ

(1) - سورة النحل آية (44) .
(2) - خ الأنبياء حديث رقم (3461)، ت (7/314)، دي (1/111)، حم (2/159-202-214) .
(3) - خ في العلم، حديث رقم (67) .
(4) أخذت هذا المطلع من مقدمتي لكتاب " بين الإمامين مسلم والدارقطني ".
(5) وأكملت هذا البحث من ذيل طبقات الحفاظ للحسيني وطبقات الحفاظ للسيوطي وغيرهما.
(6) - الضمير يعود إلى نوع الطبقات.
(7) قال الذهبي : وعددهم كثير اقتصرت منهم الأعلام وعدتهم مائة نفس .
قال العلامة المعلمي: المسمون في هذه الطبقة مائة وستة، لكن ثلاثة منهم ليسوا من حفاظ الحديث وهم هشام ابن الكلبي، وأبو عبيدة، والفراء، واثنان لم يترجم لهما وهما شبابة، وأبو حذيفة وواحد ضعيف ولم يستوف ترجمته وهو الواقدي.
(8) كذا ولعل الصواب عند.
(9) الفصل في الملل والأهواء والنحل (ص:81-83).
(10) انظر شرف أصحاب الحديث (ص40) رقم (76) للخطيب البغدادي وفتح المغيث ( 3/331 ) للسخاوي بتحقيق وتعليق الشيخ علي حسين علي.
(11) - بلغ عدد شيوخه ألف وثلاثمائة وسبعة وستين شيخا .

(12) - نعم إن المتأخرين يهتمون برواية الكتب بأسانيدهم ولهم الأثبات الكثيرة بروايات كتب السابقين من صحاح ومسانيد ومعاجم ومشيخات وأجزاء ومع ذلك هم ما زالوا يروون الأحاديث من شيوخهم إلى رسول الله صلى الله عليه وسلم ومؤلفاتهم من مشيخات وغيرها مليئة بذلك. وسيري القارئ فيما أجتزؤه من تذكرة الحفاظ نموذجا لذلك.
(13) - أقول:ولعله كالمستخرج عليهما.
(14) ومن أمالي الحافظ نتائج الأفكار في تخريج أحاديث الأذكار، وقد بلغت عشرين ومأتي مجلس، استغرقت مجلدين والأمالي المطلقة بلغت خمسين ومائة مجلس في مجلدين.
(15) - وقد أحذف من بعض التراجم ما لا يخل بالترجمة وما لا تدعو الحاجة إليه وهو قليل.
(16) - وقد يورد في بعض التراجم حديثين فأقتصر على دراسة واحد منهما.

فهرس جميع المقالات


الفتوى العصرية لمفتي الديار المصرية

الفتوى العصرية
لمفتي الديار المصرية

كتبه
الشيخ ربيع بن هادي عمير المدخلي

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه:
أما بعد : فقد قرأت مقالة نشرتها جريدة المدينة في ملحقها (الرسالة) في عددها الصادر في يوم الجمعة الموافق (13رجب عام 1428هـ ) الموافق ( 27يوليو 2007م ) حول فتوى مفتي مصر في إجازة ردة مسلمين جدد للمسيحية :
ومن فقرات هذه المقالة :
1-" رفعت فتوى مفتي الديار المصرية الدكتور علي جمعة والتي أفتى فيها بجواز الردة عن الإسلام الجدلَ داخل المؤسسة الدينية بمصر والتي تسيطر عليها ثلاث جهات هي الأزهر كأعلى هيئة إسلامية مستقلة في البلاد ، ووزارة الأوقاف التي تشرف على القطاع الدعوي والسيطرة على المنابر، ثم دار الإفتاء التابعة لوزارة العدل .
2- وقال مفتي الديار المصرية -كما نقلت الصحيفة -: " إنّ تخلي الشخص عن دينه إثم يعاقبه الله عليه يوم القيامة وإذا كان الأمر يتعلق بشخص يرفض الإيمان فحسب ، فإنه ليس هناك عقاب دنيوي لكن إذا كان اعتناق ديانة أخرى من شأنه تقويض أمن واستقرار المجتمع، فإن الأمر ينبغي أن يحال إلى القضاء" .
3- وقال في فتواه كما - في الصحيفة - : " إنّ هؤلاء المسيحيين وإن كانوا مرتدين عن الإسلام من الناحية الفقهية إلا أن الحقوق المدنية المترتبة على ارتدادهم عن الإسلام تجاه الدولة والهيئة الاجتماعية أمر يرجع إلى جهة الإدارة وليس إلى الرأي الشرعي بحساب المنافع والمضار ومدى موافقة هذا التصرف للدستور والقوانين المعمول بها ومدى تأثيره على الأمن القومي والاجتماعي وكلّ ذلك يتعلق بالحياة المدنية التي تعدّ الإدارة مسؤولة عنها بغضّ النظر عن الحكم الديني في المسألة ".
4- وقال الكاتب في الصحيفة المذكورة ناقلاً موقف مؤيدي الفتوى :
" واتفق عدد من الفقهاء والمفكرين الليبراليين والقانونيين بالقاهرة مع الفتوى الجديدة التي ترى أن ليس هناك حد الردة " وأن الحديث النبوي الشريف الذي يشير إلى قتل المرتدين المقصود منه عقاب سياسي على الخيانة الوطنية وليس عقاباً على المعتقد " .
أقول : إنّ من عجائب هذا الزمن أن تصدر هذه الفتوى وأمثالها من مفتي بلد إسلامي كبير كمصر ، وأن تجد هذه الفتوى مؤيدين من فقهاء ومفكرين ولبراليين وقانونيين بحجة أنه ليس هناك حد للردة .
وتزداد الكارثة فظاعة أن تأتي هذه الفتوى في حالة ردة جماعية (أربعمائة مسلم) ارتدوا إلى النصرانية فتجد هذه المجموعة الباب مفتوحاً أمامها ولمن يريد أن يرتد عن الإسلام في بلد مسلم .
والذي فتح هذا الباب هو المفتي ومؤيدوه من الأصناف المذكورة، ومستندهم أنه ليس هناك حد للردة ، وغالب هؤلاء يتحدث باسم الإسلام .
وعند المفتي أن الردة لا تعالج من ناحية إسلامية وإنما من ناحية أمنية ، ولا أدري أهذا منهم جهل بشريعة الإسلام أم تجاهل وأحلاهما مرّ .
إنّ كلام المفتي - إن صح عنه - صريح في أنه ليس لله ولا لرسوله ولا لدينه حكم على المرتدين في الدنيا، وأنّ الحكم في ذلك للدستور والقوانيين التي وضعها البشر المتأثرون بالديموقراطية والقوانيين والدساتير الغربية الكافرة التي تمنح الإنسان الحرية في دينه وتصرفاته ما لم يصطدم بهذه القوانيين الضالة المحاربة للشريعة الإسلامية الخاتمة للرسالات، وبذلك يكون قد خالف هذا المفتي ومن أيده النصوص القرآنية والنبوية وإجماع علماء الأمة.
قال تعالى مبينا مكانة نبيه محمد -صلى الله عليه وسلم- : ?فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً? (النساء:65)، وقال تعالى : ?وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا? (الحشر:7)، وقال تعالى : ?فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ? (النور : 63)، وقد أمر الله في آيات كثيرة بطاعته وطاعة رسوله واتباع رسوله وما أنزل إليه.
فأين أنت أيها المفتي ومن يؤيدك من هذه الآيات العظيمة الحاسمة في وجوب طاعة النبي -صلى الله عليه وسلم- واتباعه والأخذ بأحكامه ؟! ومنها الحكم على المرتدين بالقتل في عدد من الأحاديث الصحيحة عنه .
أين أنت أيها المفتي ومن يؤيدك من قول خاتم الأنبياء -صلى الله عليه وسلم- الذي رواه عدد من أصحابه الأمناء منهم :
1- ابن عباس الذي روى حديثه عدد من الأئمة منهم الإمام البخاري حيث قال في صحيحه في كتاب استتابة المرتدين والمعاندين وقتالهم ، حديث (6923) ، والإمام الشافعي في الأم تحت عنوان المرتدين عن الإسلام ( 1/257 ) وتكلم عن حكم المرتد ، وأنه القتل بعد الاستتابة ، وساق آيات ، وأحاديث تتعلق بالردة والمرتدين ، والحميدي في مسنده حديث ( 533 ) ، و أبو داود في كتاب الحدود باب الحكم فيمن ارتد ، والنسائي في باب حكم المرتد حديث (4059 ) ، والترمذي في الحدود باب ما جاء في المرتد وهاك نص الحديث بتمامه :
قال الإمام البخاري – رحمه الله – : حدثنا أبو النعمان محمد بن الفضل حدثنا حماد بن زيد، عن أيوب عن عكرمة، قال : أتيَ علي -رضي الله عنه- بزنادقة فأحرقهم ، فبلغ ذلك ابن عباس فقال : لو كنت أنا لم أحرقهم ؛ لنهي رسول الله -صلى الله عليه وسلم -: "لا تعذبوا بعذاب الله"، ولقتلتهم لقول رسول الله -صلى الله عليه وسلم- " من بدل دينه فاقتلوه"، ورواه الترمذي من طريق أخرى إلى أيوب عن عكرمة به، ثم قال عقبه : هذا حديث حسن صحيح ، والعمل على هذا عند أهل العلم في المرتد واختلفوا في المرأة إذا ارتدت عن الإسلام ، فقالت طائفة من أهل العلم : " تقتل " وهو قول الأوزاعي وأحمد وإسحاق ، وقال طائفة تحبس ولا تقتل وهو قول سفيان الثوري وغيره من أهل الكوفة ".
وقول الترمذي : "والعمل على هذا عند أهل العلم" فيما يتعلق بالمرتد من الرجال ،ولم يذكر في ذلك خلافاً وإنما ذكر الخلاف في المرأة يفيد أن العلماء قد أجمعوا على قتل المرتد من الرجال .
2- أين أنت أيها المفتي ومن يؤيدك من قول الرسول صلى الله عليه وسلم الذي رواه الصحابي الجليل ابن مسعود -رضي الله عنه- : " لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث النفس بالنفس ، والثيب الزاني ، والمفارق لدينه التارك للجماعة " أي المرتد عن الإسلام .
حديث متفق عليه ، أخرجه البخاري في كتاب الديات ، باب قول الله تعالى : ( النفس بالنفس والعين بالعين ) الآية ، حديث ( 1878 ) قال :
حدثنا أبو بكر بن أبي شيبة ، ثنا حفص بن غياث وأبو معاوية ووكيع عن الأعمش عن عبد الله بن مرة عن مسروق عن عبد الله ( يعني ابن مسعود ) قال : قال رسول الله صلى الله عليه وسلم : " لا يحل دم امرئ مسلم " به .
وأخرجه مسلم في باب ما يباح به دم المسلم ، حديث (1676 ) من طرق إلى ابن مسعود به .
وأخرجه أبو داود في الحدود ، باب حكم المرتد ، حديث (4352 ) .
وأخرجه النسائي في سننه في كتاب تحريم الدم ، باب ما يحل به دم المسلم ، حديث ( 4016 ) من حديث ابن مسعود .
وأخرجه الترمذي في أبواب الديات ، باب ما جاء لا يحل دم امرئ مسلم إلا بإحدى ثلاث حديث(1402 ) .
وأخرجه النسائي في باب القود حديث (4721) بإسناده إلى شعبة عن سليمان ( يعني الأعمش ) ، قال سمعت عبد الله بن مرة عن مسروق عن عبد الله ( يعني ابن مسعود ) عن رسول الله صلى الله عليه وسلم به .
وأخرجه النسائي في سننه ، قال : أخبرنا إسحاق بن منصور ، قال : أنبأنا عبد الرحمن ، عن سفيان عن الأعمش ، عن عبد الله بن مرة ، عن مسروق ، عن عبد الله به .
قال النسائي : فحدثت به إبراهيم فحدثني عن الأسود عن عائشة بمثله .
3- ثم قال : أخبرنا عمرو بن علي ، قال : حدثنا يحيى ، قال : حدثنا سفيان ، قال : حدثنا أبو إسحاق عن عمر بن غالب ، قال : قالت عائشة أما علمت أن رسول الله صلى الله عليه وسلم قال : "لا يحل دم امرئ مسلم إلا رجل زنى بعد إحصانه ، أو كفر بعد إسلامه ، أو النفس بالنفس " وقفه زهير .
أقول : زهير هنا خالف سفيان الثوري في روايته عن أبي إسحاق فوقفها، ورواية سفيان هنا المرفوعة أرجح من رواية زهير ؛ لأن سفيان أثبت وأقدم رواية عن أبي إسحاق من زهير ؛ لأن زهيراً سمع من أبي إسحاق أخيرا بعد تغيره ، ولو لم يكن ذلك ، فلا يقدم على سفيان الثوري الذي يقدم على شعبة في أيّ خلاف ، فكيف بزهير .
4- ثم روى حديث عثمان في هذا الموضوع ، فقال :
أخبرني إبراهيم بن يعقوب ، قال : حدثني محمد بن عيسى ، قال : حدثنا حماد بن زيد قال : حدثنا يحيى بن سعيد ، قال : حدثني أبو أمامة بن سهل ، وعبد الله بن عامر بن ربيعة قال : كنا مع عثمان وهو محصور ، وكنا إذا دخلنا مدخلا نسمع كلام من بالبلاط ، فدخل عثمان يوماً ثم خرج فقال : إنهم ليتواعدوني بالقتل ، قلنا يكفيكهم الله ، قال : فلم يقتلوني ؟ سمعت رسول الله صلى الله عليه وسلم يقول : " لا يحل دم امرئ مسلم إلا بإحدى ثلاث : رجل كفر بعد إسلامه ، أو زنى بعد إحصانه أو قتل نفساً بغير نفس ، فو الله ما زنيت في جاهلية ولا إسلام ، ولا تمنيت أن لي بديني بدلا منذ هداني الله ولا قتلت نفساً ، فلم يقتلوني " وهذا حديث صحيح وإسناده صحيح .
5- حديث معاذ بن جبل وأبي موسى الأشعري -رضي الله عنهما-.
قال الإمام البخاري في صحيحه في كتاب استتابة المرتدين حديث ( 6923 ) : حدثنا مسدد حدثنا يحيى ، عن قرة بن خالد قال : حدثني حميد بن هلال ، قال : حدثنا أبو بردة ، عن أبي موسى قال : أقبلت إلى رسول الله صلى الله عليه وسلم وساق قصة من طلبوا العمل من رسول الله صلى الله عليه وسلم ، وقول رسول الله صلى الله عليه وسلم لن أو لا نستعمل على عملنا من أراده ، ولكن اذهب أنت يا أبا موسى أو يا عبد الله بن قيس إلى اليمن ثم أتبعه معاذ بن جبل ، فلما قدم عليه ألقى له وسادة ، قال : انزل ، فإذا رجل عنده موثق قال : ما هذا؟ قال : كان يهوديا فأسلم ، ثم تهود قال : اجلس ، قال : لا أجلس حتى يقتل قضاء الله ورسوله ثلاث مرات ، فأمر به فقتل ".. الحديث.
وأخرجه مسلم في الإمارة حديث (1733 ) ، قال : حدثنا عبد الله بن سعيد ومحمد بن حاتم قالا: حدثنا يحيى بن سعيد القطان به .
فهذه جملة من الأحاديث الصحيحة الثابتة فيها حكم الله ورسوله بقتل المرتد ، وقد عمل بها الأمة وسيأتي ذكر الإجماع على ذلك .
فهل نأخذ بحكم الله ورسوله وإجماع الأمة أو نأخذ بفتوى مفتي مصر المخالفة لذلك كله والمعتمدة على الدستور والقوانيين المعمول بها؟!.
قال تعالى : ?وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً?(الأحزاب:36)

إجماع الصحابة على قتال المرتدين
قال البخاري -رحمه الله- في كتاب استتابة المرتدين : "باب قتل من أبى قبول الفرائض وما(1) نسبوا إلى الردة " حديث (6924) : حدثنا يحيى بن بكير ، حدثنا الليث ، عن عقيل ، عن ابن شهاب أخبرني عبيد الله بن عبد الله بن عتبة أن أبا هريرة قال : لما توفي النبي صلى الله عليه وسلم واستخلف أبو بكر ، وكفر من كفر من العرب قال عمر : يا أبا بكر كيف تقاتل الناس ، وقد قال رسول الله صلى الله عليه وسلم أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله ، فمن قال : لا إله إلا الله عصم مني ماله ونفسه إلا بحقه(2) ، وحسابه على الله قال أبو بكر: والله لأقاتلن من فرق بين الصلاة والزكاة والله لو منعوني عناقاً كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها ، قال عمر : فوالله ما هو إلا أن رأيت أن قد شرح الله صدر أبي بكر للقتال فعرفت أنه الحق ".
ورواه الإمام مسلم في كتاب الإيمان ، باب الأمر بقتال الناس حتى يقولوا : لا إله إلا الله ويقيموا الصلاة ويؤتوا الزكاة ويؤمنوا بجميع ما جاء به النبي صلى الله عليه وسلم وأنّ من فعل ذلك عصم نفسه وماله إلا بحقها ووكلت سريرته إلى الله تعالى وقتال من منع الزكاة أو غيرها من حقوق الإسلام واهتمام الإمام بشعائر الإسلام حديث(20) قال : حدثنا قتيبة بن سعيد ، حدثنا ليث بن سعد ، عن عُقيل عن الزهري قال : أخبرني عبيد الله بن عبد الله بن عتبة بن مسعود عن أبي هريرة ( به .
وأخرجه الترمذي في أبواب الإيمان ، باب ما جاء أمرت أن أقاتل الناس حتى يقولوا : لا إله إلا الله حديث (2607) بإسناد مسلم ومتنه .
وأخرجه النسائي في كتاب الجهاد ، باب وجوب الجهاد ، حديث ( 3091، 3092 ،3093) من طرق إلى الزهري به .
وأخرجه النسائي أيضاً في كتاب تحريم الدم ، حديث (3970 ، 3971 ) بإسناد مسلم .
والترمذي بإسناده إلى سفيان عن الزهري به .
وأبو داود في كتاب الزكاة ، حديث (1556) بإسناد مسلم والترمذي وأخرجه أئمة آخرون .
نقل النووي شرح الخطابي لهذا الحديث وخلاصته أن المرتدين الذين قاتلهم الصحابة على أقسام : قسمان ارتدوا عن الإسلام فمنهم من عاد إلى عبادة الأوثان ، وقسم تابعوا مسيلمة والأسود العنسي وصدقوهم في ادعاء النبوة .
وقسم ثالث : وهم الذين فرقوا بين الصلاة والزكاة ، فأقروا بالصلاة وأنكروا فرض الزكاة ، وكان في ضمن هؤلاء المانعين للزكاة من كان يسمح بالزكاة ولا يمنعها إلا أن رؤساءهم صدوهم عن ذلك وقبضوا على أيديهم في ذلك كبني يربوع فإنهم جمعوا صدقاتهم وأرادوا أن يبعثوا بها إلى أبي بكر ( فمنعهم مالك بن نويرة من ذلك ، وفرقها فيهم وفي أمر هؤلاء عرض الخلاف ووقعت الشبهة لعمر ( فراجع أبا بكر ( ، وناظره واحتج عليه بقول النبي صلى الله عليه وسلم أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فمن قال لا إله إلا الله فقد عصم نفسه وماله . . ." إلى أن قال : " وكان في ذلك دليل على أنّ قتال الممتنع من الصلاة إجماع من الصحابة " .
أقول :
فمعارضة عمر إنما كانت من أجل هذا الصنف أي مانعي الزكاة وما عداهم من المرتدين فلم يعارض فيهم عمر ولا غيره ، وذلك إجماع منهم على قتال المرتدين ، وإذا صح إجماعهم على قتال تاركي الصلاة ، ومانعي الزكاة فإجماعهم على قتال المرتدين أولى .

إجماع علماء الإسلام على قتل المرتد
قال الإمام أبو بكر محمد بن إبراهيم بن المنذر المتوفى سنة( 318) في كتاب الإجماع ص ( 186) كتاب المرتد :
أجمع أهل العلم على أن شهادة شاهدين يجب قبولها على الارتداد ، ويقتل المرتد بشهادتهما إن لم يرجع إلى الإسلام .
وانفرد الحسن فقال لا يقبل في القتل إلا شهادة أربعة ، فالحسن معهم في هذا الإجماع إلا في عدد الشهود.
وقال الإمام موفق الدين ابن قدامة المقدسي الحنبلي المتوفى سنة (620) في كتاب المغني (12/264) كتاب المرتد :
المرتد : هو الراجع عن دين الإسلام إلى الكفر ، قال الله تعالى : (ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت أعمالهم في الدنيا والآخرة وأولئك أصحاب النار هم فيها خالدون ) (البقرة:217).
وقال النبي -صلى الله عليه وسلم-: ( من بدل دينه فاقتلوه ) ، و أجمع أهل العلم على وجوب قتل المرتدين وروي ذلك عن أبي بكر ، وعثمان ، وعليّ ، ومعاذ ، وأبي موسى ، وابن عباس ، وخالد وغيرهم ، ولم ينكر ذلك ، فكان إجماعاً " .
وقال أبو الوليد ابن رشد المتوفى سنة ( 595) في بداية المجتهد (2/459) :
"والمرتد إذا ظفر به قبل أن يحارب ، فاتفقوا على أنه يقتل الرجل لقوله -عليه الصلاة والسلام- ( من بدل دينه فاقتلوه ) ، واختلفوا في قتل المرأة وهل تستتاب قبل أن تقتل ؟ فقال الجمهور: تقتل المرأة وقال أبو حنيفة: لا تقتل وشبهها بالكافرة الأصلية ، والجمهور اعتمدوا العموم الوارد في ذلك ، وشذ قوم فقالوا: تقتل وإن راجعت الإسلام ".
وقال محمد حسين العقبي في تكملة المجموع للنووي في المذهب الشافعي (18/10) :
وقد انعقد الإجماع على قتل المرتد :
"وإن ارتدت امرأة حرة أو أمة وجب قتلها" ثم ذكر الخلاف في قتل المرأة المرتدة ورجّح قتلها.
فهذا حكم الله ورسوله – أيها المسلمون - في المرتدين عن الإسلام .
وقام على ذلك إجماع الصحابة وإجماع علماء الأمة من كل المذاهب ، كما تقدم بيان ذلك .
فيا علماء الإسلام وعقلاءهم وحكامهم أدركوا خطر الديموقراطية ، وأدركوا آثارها الخطيرة وأدركوا ماذا يريد أعداء الإسلام من يهود ونصارى وشيوعيين وعلمانيين من هدم الإسلام والقضاء عليه وعلى عقائده وأحكامه ، وماذا يريدون بنشر مناهجهم وأفكارهم في أوساط المسلمين .
إن يريدوا إلا ردّة المسلمين عن دينهم وجعلهم أذناباً لهم في كل الميادين العقائدية ، والعملية ، والأخلاقية ، وأدركوا خطر الراكضين وراءهم باسم حرية الأديان ، وأخوّة الأديان ، وتقديس الأديان .
ولقد حذرنا الله من مكايد الكفار وبيَّن أهدافهم وسوء نواياهم فقال : ( ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم قل إن هدى الله هو الهدى ولئن اتبعت أهواءهم بعد الذي جاءك من العلم ما لك من الله من ولي ولا نصير ) ( البقرة :120) .
وقال تعالى : ( ود كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفاراً حسداً من عند أنفسهم من بعد ما تبين لهم الحق فاعفوا واصفحوا حتى يأتي الله بأمره إن الله على كل شيء قدير ) (البقرة : 109)
وقال تعالى : ( يا أيها الذين آمنوا إن تطيعوا فريقاً من الذين أوتوا الكتاب يردوكم بعد إيمانكم كافرين ) (آل عمران : 100) .
على الأمة الإسلامية حكومات وشعوب أن يتمسكوا بالإسلام العظيم المهيمن على الرسالات والجامع لكل ما تحتاج البشرية من خيري الدنيا والآخرة والمشتمل على أكمل العقائد والمناهج والذي ( لا يأتيه الباطل من بين يديه ولا من خلفه تنـزيل من حكيم حميد ) (فصلت : 42) .
أيها المسلمون اعتزوا بهذا الدين الكامل في كل نواحيه ، واعتصموا به جميعاً وارفعوا بذلك رؤوسكم ولا تستكينوا لحملات أعداء الإسلام وكيلهم للشبهات السخيفة ضد دينكم .
واسعوا في تحقيق أسباب العزة والكرامة وجماع ذلك التمسك بالإسلام وتحكيمه في كل الشؤون والميادين من عقائد وأحكام وأخلاق .
اللهم أعز دينك واعل كلمتك ياسميع الدعاء .

كتبه
ربيع بن هادي عمير المدخلي
20/7/1428هـ

(1) ما مصدرية .
(2) أي بحق الإسلام .

فهرس جميع المقالات


مكانة الصلاة في الإسلام وآثارها الطيبة

مكانة الصلاة في الإسلام وآثارها الطيبة

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.
أما بعد-
فإن للصلاة شأناً عظيماً في الإسلام ومكانة رفيعة عند الله ورسله والمؤمنين، إذ هي الركن الثاني من أركان الإسلام بعد الشهادتين.
عن ابن عمر- رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال:" بُني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت لمن استطاع إليه سبيلا".
وقد حث الله المؤمنين على إقامتها في آيات كثيرة، منها، قوله تعالى:
(منيبين إليه واتقوه وأقيموا الصلاة ولا تكونوا من المشركين من الذين فرقوا دينهم وكانوا شيعاً كل حزب بما لديهم فرحون ) سورة الروم، الآية(31).
وقال تعالى:
( وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة) سورة البينة، الآية(5).
وقال تعالى: ( قل لعبادي الذين آمنوا يقيموا الصلاة وينفقوا مما رزقناهم سراًَ وعلانية من قبل أن يأتي يوم لا بيع فيه ولا خلال) سورة إبراهيم(31).
ومن دعاء خليل الرحمن إبراهيم عليه وعلى نبينا الصلاة والسلام( رب اجعلني مقيم الصلاة ومن ذريتي ربنا وتقبل دعاء) سورة إبراهيم(40).
فرضها الله على كل مسلم بالغ عاقل.
وشرع تربية الصغار عليها" علموا أولادكم الصلاة لسبع واضربوهم عليها لعشر".
وأمر بصلاتها في جماعة في بيوت الله ألا وهي المساجد ، وأشاد بذكر المصلين فيها وذكر صفاتهم الحميدة وما أعده لهم من الجزاء العظيم، قال تعالى: ( في بيوت أذن الله أن ترفع ويذكر فيها اسمه يسبح له بالغدو والآصال رجال لا تلهيهم تجارة ولا بيع عن ذكر الله وإقام الصلاة وإيتاء الزكاة يخافون يوماً تتقلب فيه القلوب والأبصار ليجزيهم الله أحسن ما عملوا ويزيدهم من فضله والله يرزق من يشاء بغير حساب) سورة النور(36-38).
وقال تعالى: ( إنما يعمر مساجد الله من آمن بالله واليوم الآخر وأقام الصلاة وآتى الزكاة ولم يخش إلا الله فعسى أولئك أن يكونوا من المهتدين) التوبة(18).
وقال تعالى: ( قل أمر ربي بالقسط وأقيموا وجوهكم عند كل مسجد وادعوه مخلصين له الدين كما بدأكم تعودون) الأعراف(29).
فأمر عباده بالقسط وهو العدل والاستقامة واستقبال القبلة في أي مسجد كان.
وقال تعالى: ( يا بني آدم خذوا زينتكم عند كل مسجد وكلوا واشربوا ولا تسرفوا إنه لا يحب المسرفين).
والمراد بالزينة ما يستر العورة في الصلاة جماعة في المساجد كانت أو غير جماعة، بل ستر العورة واجب في كل حال" والله أحق أن يستحيا منه".
والشاهد من هذه الآيات كلها بيان أهمية المساجد التي أمر الله برفعها للصلاة فيها جماعة، فالمساجد من أعظم شعائر الإسلام، والصلاة فيها جماعة والنداء لها من أعظم شعائر الإسلام، والتخلف عن إقامتها في الجماعة من علامات النفاق والعياذ بالله.
قال تعالى عن الصلاة:
( واستعينوا بالصبر والصلاة وإنها لكبيرة إلا على الخاشعين الذين يظنون أنهم ملاقوا ربهم وأنهم إليه راجعون) سورة البقرة(45-46).
عن أبي هريرة - رضي الله عنه- قال:قال رسول الله- صلى الله عليه وسلم-: " إن أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر لو يعلمون ما فيهما لأتوهما ولو حبواً ولقد هممت أن آمر بالصلاة فتقام ثم آمر رجلاً فيصلي بالناس، ثم أنطلق معي برجال معهم حزم الحطب إلى قوم لا يشهدون الصلاة، فأحرق عليهم بيوتهم بالنار" متفق عليه، أخرجه البخاري في فضل صلاة العشاء في جماعة، حديث (657)، ومسلم في المساجد، حديث (651).
وعن عبد الله بن مسعود – رضي الله عنه- قال: " لقد رأيتنا وما يتخلف عن الصلاة إلا منافق قد علم نفاقه أو مريض، إن كان المريض ليمشي بين رجلين حتى يأتي الصلاة، وقال: إن رسول الله علمنا سنن الهدى، وإن من سنن الهدى الصلاة في المسجد الذي يؤذن فيه" أخرجه مسلم في المساجد، حديث(654).
وبيَّن رسول الله – صلى الله عليه وسلم- فضل الصلاة في جماعة، فعن أبي هريرة – رضي الله عنه- عن النبي -صلى الله عليه وسلم- قال: "تفضل صلاة الجميع على صلاة الرجل وحده خمساً وعشرين درجة، قال ويجتمع ملائكة الليل وملائكة النهار في صلاة الفجر" قال أبو هريرة – رضي الله عنه - : اقرأوا إن شئتم: ( وقرآن الفجر إن قرآن الفجر كان مشهوداً)،أخرجه مسلم في المساجد حديث(649)، وأخرجه البخاري نحوه، حديث(648).
وعن ابن عمر- رضي الله عنهما- أن رسول الله – صلى الله عليه وسلم- قال:" صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة" متفق عليه، أخرجه البخاري في فضل صلاة الجماعة، حديث(645)، ومسلم في المساجد، حديث(650).
وعن أبي هريرة – رضي الله عنه- قال: قال رسول الله- صلى الله عليه وسلم-:
" صَلاةُ الرَّجُلِ في الْجَمَاعَةِ تُضَعَّفُ على صَلاتِهِ في بَيْتِهِ وفي سُوقِهِ خمسة وَعِشْرِينَ ضِعْفًا وَذَلِكَ أَنَّهُ إذا تَوَضَّأَ فَأَحْسَنَ الْوُضُوءَ ثُمَّ خَرَجَ إلى الْمَسْجِدِ لا يُخْرِجُهُ إلا الصَّلاةُ لم يَخْطُ خَطْوَةً إلا رُفِعَتْ له بها دَرَجَةٌ وَحُطَّ عنه بها خَطِيئَةٌ فإذا صلى لم تَزَلْ الْمَلَائِكَةُ تُصَلِّي عليه ما دَامَ في مُصَلاهُ اللهم صَلِّ عليه اللهم ارْحَمْهُ ولا يَزَالُ أحدكم في صَلاةٍ ما انْتَظَرَ الصَّلاةَ". متفق عليه، أخرجه البخاري في فضل صلاة الجماعة، حديث(647)، ومسلم في المساجد، حديث(649).
والصلاة تكفر بها الخطايا، فعن أبي هريرة – رضي الله عنه- أنه سمع رسول الله – صلى الله عليه وسلم- يقول: " أرأيتم لو أن نهراً بباب أحدكم يغتسل منه كل يوم خمس مرات، هل يبقى من درنه شيء؟ قالوا: لا يبقى من درنه شيء، قال:: " فذلك مثل الصلوات الخمس يمحو الله بهن الخطايا" أخرجه البخاري، حديث(528) ومسلم، حديث(667).
وعن جابر بن عبد الله – رضي الله عنهما- قال: قال رسول الله -صلى الله عليه وسلم-: " مثل الصلوات الخمس كمثل نهر جار غمر على باب أحدكم يغتسل منه كل يوم خمس مرات" أخرجه مسلم، حديث(668)، وأحمد(2/426) من حديث جابر وأبي هريرة - رضي الله عنهما- .
إطلاق اسم الكفر على من ترك الصلاة
عن جابر بن عبد الله الأنصاري- رضي الله عنه-قال: سمعت النبي -صلى الله عليه وسلم- يقول:" إن بين الرجل وبين الشرك والكفر ترك الصلاة" أخرجه مسلم في الإيمان، حديث (82)، وأبو داود في كتاب السنة، حديث (4678) بلفظ: " بين العبد وبين الكفر ترك الصلاة".
وأخرجه الترمذي في أبواب الإيمان، حديث (2618) بلفظ: " بين الكفر والإيمان ترك الصلاة"، وحديث (2619) بلفظ: " بين العبد وبين الشرك أو الكفر ترك الصلاة".
وأخرجه ابن ماجة بلفظ: " بين العبد وبين الكفر ترك الصلاة"، حديث (1078).
وعن عبد الله بن بريدة عن أبيه قال: قال رسول الله – صلى الله عليه وسلم-: " العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر" أخرجه الترمذي في أبواب الإيمان، حديث (2621)، وقال عقبه: هذا حديث حسن صحيح غريب.
وفي إسناده حسين بن واقد وثقه ابن معين وتكلم فيه الإمام أحمد، وقال الحافظ: ثقة له أوهام فحديثه حسن.
وأخرج هذا الحديث من هذا الوجه ابن ماجة في الصلاة، حديث (1079)، وأخرجه الإمام أحمد في مسنده (5/346) والنسائي في الصلاة، حديث (463).
واختلف العلماء في المراد بكفره، فمنهم من يرى أنه الكفر الأكبر المخرج من الملة، وحجة من كفره هذا الحديث وقول عبد الله بن شقيق: كان أصحاب رسول الله لا يرون شيئا من العمل تركه كفر إلا الصلاة وأدلة أخرى.
ومنهم من يرى أنه الكفر الأصغر الذي لا يخرج صاحبه من الملة إلا إذا استحل تركها فإنه يكفر الكفر الأكبر بالإجماع، وحجة من لا يكفره قول الله تعالى: ( إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء) وعمومات أخرى.
والجماهير من السلف والخلف أنه يستتاب فإن تاب وإلا قتل.
وذهب أبو حنيفة وبعض العلماء إلى أنه لا يقتل بل يعزر ويحبس حتى يصلي.

وجوب تسوية الصفوف في الصلاة وسد الخلل فيها
قال الإمام أحمد في مسنده (2/97) حديث رقم( 5724): " ثنا هَارُونُ بن مَعْرُوفٍ ثنا عبد اللَّهِ بن وَهْبٍ عن مُعَاوِيَةَ بن صَالِحٍ عن أبي الزَّاهِرِيَّةِ عن كَثِيرِ بن مُرَّةَ عن عبد اللَّهِ بن عُمَرَ أَنَّ رَسُولَ اللَّهِ ? قال: " أَقِيمُوا الصُّفُوفَ فَإِنَّمَا تَصُفُّونَ بِصُفُوفِ الْمَلاَئِكَةِ وَحَاذُوا بين الْمَنَاكِبِ وَسُدُّوا الْخَلَلَ وَلِينُوا في أيدي إِخْوَانِكُمْ وَلاَ تَذَرُوا فُرُجَاتٍ لِلشَّيْطَانِ وَمَنْ وَصَلَ صَفًّا وَصَلَهُ الله تَبَارَكَ وَتَعَالَى وَمَنْ قَطَعَ صَفًّا قَطَعَهُ الله".
وقال – رحمه الله- في مسنده ( 5/262): " ثنا هَاشِمٌ ثنا فَرَجٌ ثنا لُقْمَانُ عن أبي أُمَامَةَ قال: قال رسول اللَّهِ ? : " إن اللَّهَ وَمَلاَئِكَتَهُ يُصَلُّونَ على الصَّفِّ الأَوَّلِ قالوا يا رَسُولَ اللَّهِ وَعَلَى الثاني قال إن اللَّهَ وَمَلاَئِكَتَهُ يُصَلُّونَ على الصَّفِّ الأَوَّلِ قالوا يا رَسُولَ اللَّهِ وَعَلَى الثاني قال وَعَلَى الثاني قال رسول اللَّهِ ? سَوُّوا صُفُوفَكُمْ وَحَاذُوا بين مَنَاكِبِكُمْ وَلِينُوا في أيدي إِخْوَانِكُمْ وَسُدُّوا الْخَلَلَ فان الشَّيْطَانَ يَدْخُلُ بَيْنَكُمْ بِمَنْزِلَةِ الْحَذَفِ يَعْنِى أَوْلاَدَ الضَّأْنِ الصِّغَارَ"، حسن بشواهده.
وقال الإمام أبو داود في سننه (1/178) حديث(666): "حدثنا عِيسَى بن إبراهيم الْغَافِقِيُّ ثنا ابن وَهْبٍ ح وحدثنا قُتَيْبَةُ بن سَعِيدٍ ثنا اللَّيْثُ وَحَدِيثُ ابن وَهْبٍ أَتَمُّ عن مُعَاوِيَةَ بن صَالِحٍ عن أبي الزَّاهِرِيَّةِ عن كَثِيرِ بن مُرَّةَ عن عبد اللَّهِ بن عُمَرَ قال قُتَيْبَةُ عن أبي الزَّاهِرِيَّةِ عن أبي شَجَرَةَ لم يذكر ابن عُمَرَ أَنَّ رَسُولَ اللَّهِ ? قال أَقِيمُوا الصُّفُوفَ وَحَاذُوا بين الْمَنَاكِبِ وَسُدُّوا الْخَلَلَ وَلِينُوا بِأَيْدِي إِخْوَانِكُمْ لم يَقُلْ عِيسَى بِأَيْدِي إِخْوَانِكُمْ ولا تَذَرُوا فُرُجَاتٍ لِلشَّيْطَانِ وَمَنْ وَصَلَ صَفًّا وَصَلَهُ الله وَمَنْ قَطَعَ صَفًّا قَطَعَهُ الله، قال أبو دَاوُد أبو شَجَرَةَ كَثِيرُ بن مُرَّةَ قال أبو دَاوُد وَمَعْنَى وَلِينُوا بِأَيْدِي إِخْوَانِكُمْ إذا جاء رَجُلٌ إلى الصَّفِّ فَذَهَبَ يَدْخُلُ فيه فَيَنْبَغِي أَنْ يُلِينَ له كُلُّ رَجُلٍ مَنْكِبَيْهِ حتى يَدْخُلَ في الصَّفِّ "، صحيح بشواهده .
وعن أنس بن مالك – رضي الله عنه- أن النبي – صلى الله عليه وسلم- قال: سوّوا صفوفكم فإن تسوية الصف من تمام الصلاة" أخرجه أحمد (3/177)، والبخاري(732) ومسلم (433) وغيرهم.
وعنه – رضي الله عنه- قال: كان رسول الله – صلى الله عليه وآله وسلم- يقبل علينا بوجهه قبل أن يكبر فيقول: " تراصوا واعتدلوا" متفق عليه.
وعن النعمان بن بشير، قال: كان رسول الله- صلى الله عليه وآله وسلم- يسوي صفوفنا كأنما يسوي بها القداح حتى رأى أنا قد عقلنا عنه، ثم خرج يوماً فقام حتى كاد أن يكبر، فرأى رجلا باديا صدره من الصف، فقال عباد الله لتسوّنَّ صفوفكم أو ليخالفن الله بين وجوهكم"، رواه الجماعة إلا البخاري، فإن له منه" لتسوّنَّ صفوفكم أو ليخالفن الله بين وجوهكم" ولأحمد وأبي داود في رواية قال: فرأيت الرجل يلزق كعبه بكعب صاحبه وركبته بركبته ومنكبه بمنكبه" المنتقى للمجد ابن تيمية، حديث(1479) والحديث أخرجه أحمد(4/276) ومسلم حديث(436) والترمذي(2027) وأبو داود(663) والنسائي(810).
وعن جابر بن سمرة- رضي الله عنه- قال:
" خرج علينا رسول الله- صلى الله عليه وآله وسلم-، فقال: " ألا تصفون كما تصف الملائكة عند ربها؟ فقلنا: يا رسول الله كيف تصف الملائكة عند ربها؟ قال: يتمون الصف الأول ويتراصون في الصف" رواه أحمد في مسنده (5/106) ومسلم(430) وأبو داود (661) والنسائي(816).
وعن أبي مسعود – رضي الله عنه-، قال: كان رسول الله – صلى الله عليه وسلم- يمسح مناكبنا في الصلاة ويقول: استووا ولا تختلفوا فتختلف قلوبكم، ليلني منكم أولو الأحلام والنهى ثم الذين يلونهم ثم الذين يلونهم، قال أبو مسعود: فأنتم اليوم أشد اختلافا".
وعن ابن مسعود – رضي الله عنه- قال: قال رسول الله – صلى الله عليه وسلم- : " ليلني منكم أولو الأحلام والنهى ثم الذين يلونهم( ثلاثا) وإياكم وهيشات الأسواق" رواهما مسلم، حديث(432)، وحديث ابن مسعود في الترمذي(228).
وختاماً أقول:
إن من آثار الصلاة التي تقام على الوجه المشروع والتي يتوفر فيها الإخلاص وتستكمل فيها شروطها وأركانها وخشوعها الفلاح وهو الفوز بالمطلوب الأعظم عند الله، قال تعالى: ( قد أفلح المؤمنون الذين هم في صلاتهم خاشعون والذين هم عن اللغو معرضون والذين هم للزكاة فاعلون).
ومن آثار هذه الصلاة أنها تنهى عن الفحشاء والمنكر وأن يذكرك الله في الملأ الأعلى، قال تعالى: ( إن الصلاة تنهى عن الفحشاء والمنكر ولذكر الله أكبر والله يعلم ما تصنعون).
وقصدي من هذا المقال تذكير إخواني المسلمين بأهمية هذه الصلاة العظيمة ومكانتها في الإسلام، وحثهم على إقامتها في بيوت الله، وحثهم على ما أرى أن كثيراً من المسلمين المصلين أئمة(1) ومأمومين لا يهتمون به ألا وهو تسوية الصفوف، وإلصاق المناكب بالمناكب، والكعاب بالكعاب، وسد الفرج التي يتخللها الشيطان، الأمور التي كان يلتزمها أصحاب محمد - صلى الله عليه وسلم- تنفيذاً لأوامره وتوجيهاته، فلقد رأيت كثيراً من المصلين يتساهلون في هذه الأمور، ولا يدركون ما يترتب على التساهل فيها، وهو ما حذر منه رسول الله – صلى الله عليه وسلم- بقوله: " لتسوّنَّ صفوفكم أو ليخالفن الله بين وجوهكم "، وهذه النتيجة المرة ملموسة في حياة المسلمين بما يبثه بينهم الشيطان من التقاطع والتدابر والتباغض والتفرق.
ومن أهم الأسباب لهذه المعضلات مخالفتهم لهديه –صلى الله عليه وسلم- وهدي أصحابه في إقامة الصلاة على الوجه الذي بينه رسول الله – صلى الله عليه وسلم- وحذَّر من مخالفته.أسأل الله أن يوفق المسلمين للتمسك بكتاب ربهم وسنة نبيهم والسير في منهج السلف الصالح في عقائدهم وعباداتهم وسائر شئوون حياتهم، وأن يجعلنا من المفلحين الذين تنهاهم صلاتهم عن الفحشاء والمنكر، إن ربي لسميع الدعاء.
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
كتبه
ربيع بن هادي عمير المدخلي
24/11/ 1428هـ

(1) وذلك أن كثيراً من الأئمة يكتفون بقولهم: "استووا، سووا صفوفكم" ونحو هذا، ولا يُذكرون المصلين بما كان يقوله- صلى الله عليه وسلم- : "لتسونَّ صفوفكم أو ليخالفن الله بين وجوهكم"، ولا يؤكدون على سد الخلل إلى آخره.

فهرس جميع المقالات


رسالة إلى شيخ الأزهر

رسالة إلى شيخ الأزهر

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه. أما بعد:
فقد اطلعت على ما نشرته جريدة الشرق الأوسط في الصحيفة السابعة من العدد (10655) الصادر في يوم الأربعاء 21من شهر المحرم الحرام لعام (1429).
عن لقاء تم بين شيخ الأزهر الدكتور محمد سيد طنطاوي وبين رئيس مجلس الشورى الإيراني غلام علي حداد الذي يزور مصر حالياً.
بحثا في هذا اللقاء سبل تدعيم العلاقات الثقافية والتقريب بين السنة والشيعة، فاتفقا على التعاون العلمي بين الأزهر والمركز الإسلامي العالمي بطهران في مجال تبادل البحوث والمؤلفات.
وذكرت الصحيفة تصريحات عن شيخ الأزهر محمد سيد طنطاوي: بأنه لا يوجد خلاف عقائدي في الأصول بين السنة والشيعة، وأنّ الخلافات جميعها خلافات اجتهادية في الفروع، وقال: " إنَّ الخلاف في الأمور الفرعية لا يمنع من التعاون لخدمة الإسلام وتوحيد الصف الإسلامي في مواجهة التحديات التي تواجه الأمة الإسلامية في الوقت الراهن.
مشيراً إلى أن التعاون بين الأزهر وإيران في مجال تبادل المؤلفات والأبحاث سيؤدي إلى تدعيم العلاقات الثقافية والتقريب بين السنة والشيعة".
أقول :
وقد سبق لشيخ الأزهر نحو هذا الموقف الأليم، ولا أدري هل درس عقائد الشيعة من كتبهم المعتبرة عندهم والتي يستمدون منها عقائدهم، مثل الكافي للكليني (بخاريهم)، ومثل تفسير القمي والعياشي، وما كتبه آياتهم في السابق وفي العصر الحاضر، فتوصل إلى هذه النتيجة: أنّ أصول أهل السنة وأصول الشيعة ( الرافضة ) واحدة، وأن الخلاف بينهم إنما هو في الفروع فقط ؟!!!
وهل درس كتب أئمة السنة في العقائد وغيرها فوجد فيها ما يؤيد ما صرح ويصرح به بأن أصول أهل السنة وأصول الرافضة واحدة، وأن الخلاف بينهما إنما هو في الفروع؟.
وما مراد شيخ الأزهر بأهل السنة؟
هل يريد الصحابة وخيار التابعين وأئمة الإسلام مثل: مالك والأوزاعي والثوري والسفيانين والشافعي والحمادين وأحمد بن حنبل وعلي بن المديني والبخاري ومسلم وأبي حاتم وأبي زرعة وأمثالهم من أئمة الإسلام، فهو يرى أن هؤلاء أصولهم وأصول الروافض واحدة ؟، أو يريد غيرهم؟، وحتى غيرهم من الصوفية والأشاعرة والماتريدية ممن خالف في عقائده السلف الصالح هل تجد عندهم أو قالوا: إن أصولنا وأصول الرافضة واحدة ؟
وأسأل الدكتور الطنطاوي: هل يعتقد أهل السنة (حاشاهم) ما يعتقده الروافض من أن الصحابة وعلى رأسهم أبو بكر وعمر قد ارتدوا إلا ثلاثة منهم؟ وهل يوافق أهل السنة الروافض في لعن الصحابة ؟
وهل يعتقد أهل السنة (حاشاهم) ما يعتقد الروافض من أن الصحابة قد حرفوا القرآن وزادوا فيه ونقصوا، وأن عدد آيات القرآن الذي جاء به جبريل إلى محمد -صلى الله عليه وسلم- كان سبعة عشر ألف آية ( يقصدون أن الصحابة حذفوا قرابة ثلثي القرآن ولم يبقوا منه إلا ستة آلاف وستمائة وستين آية )؟.
وقد جمع المحدث النوري الطبرسي في إثبات تحريف القرآن كتابا ضخم الحجم سماه: (فصل الخطاب في إثبات تحريف كتاب رب الأرباب) جمع فيه أكثر من ألفي رواية تنص على التحريف، وجمع فيه أقوال جميع فقهاء وعلماء الشيعة في التصريح بتحريف القرآن الموجود اليوم بين أيدي المسلمين، حيث أثبت أن جميع علماء الشيعة وفقهاءهم المتقدمين منهم والمتأخرين يقولون: " إن هذا القرآن الموجود اليوم بين أيدي المسلمين مُحَرَّف ".
انظر كتاب " لله ثم للتاريخ" للسيد حسين الموسوي ص(79).
أهذه الكفريات العظيمة المدمرة من الفروع أم هي من الأصول ؟
لا أعتقد في شيخ الأزهر أنه سيصر على أنها من الفروع الاجتهادية، بل أظن به أنه سيصرح بأنها من الأصول الرافضية الكفرية، وأنه وشيوخ الأزهر سوف يرفضون التعاون والتقارب الثقافي بين الأزهر وغيره وبين الروافض، وسوف يرفضون التعاون العلمي وتبادل المؤلفات والأبحاث، وأنهم سيدركون أن التقريب بين السنة والشيعة لن يكون أبداً ولاسيما من جانب الروافض، وأنه لعبة وخدعة منهم افتعلوها من قرابة قرن من الزمان فلم يزدادوا على مر الأيام إلا بعداً وعناداً وإصراراً على ضلالهم البعيد وسعياً في إهلاك أهل السنة وتضليلهم، فكم من الأعداد الهائلة في البلاد العربية والإسلامية قد تحولوا عن السنة إلى الرفض تحت ستار دعوة التقريب وأن الخلاف بين أهل السنة والشيعة في الفروع كالخلاف بين أئمة الإسلام مالك والشافعي وأحمد وأبي حنيفة، مع أن أبواب إيران دائماً مغلقة في وجوه علماء السنة ودعاتهم.
يا شيخ الأزهر إن للشيعة أصولاً وفروعاً يؤمنون بها ولا يمكن أن يتزحزحوا عنها، ويكفرون أهل السنة بكل أصل من هذه الأصول.
منها بالإضافة إلى ما سلف:
1- اعتقادهم أن رسول الله -صلى الله عليه وسلم- أوصى بالخلافة من بعده لعلي -رضي الله عنه- وأن أبا بكر والصحابة ظلموه واغتصبوا منه هذا الحق، ثم كفروا الصحابة بذلك.
2- أن الإمامة خاصة بأهل البيت وحصروها في اثني عشر منهم على رأسهم علي -رضي الله عنه- وكفَّروا بها الصحابة وكل من يخالفهم فيها من أهل السنة وغيرهم.
3- ومنها إيجاب معرفة هؤلاء الأئمة ويكفرون من لا يعرفهم .
4- ومنها أن لأئمتهم منـزلة عند الله لا يبلغها ملك مقرب ولا نبي مرسل، وهذا أصبح من ضرورات مذهبهم.
5- ومنها أن لأئمتهم سلطة تكوينية على كل ذرة من ذرات الكون، وهذه عقيدة لا يقولها اليهود ولا النصارى ولا الوثنيون.
6- ومنها أن أئمتهم معصومون ويعلمون الغيوب ولهم حق التشريع، وجل دينهم مبني على الكذب والبهت والضلال، وينسبون كل ذلك إلى الأئمة ولاسيما جعفر الصادق.
7- ومن أهم أصولهم الإيمان بالمهدي المنتظر والمختفي في السرداب من أكثر من مائتين وألف سنة، ويكفرون من لا يؤمن به، وأن هذا المهدي سيخرج وسيقتل ذراري قتلة الحسين ويقتل يزيد، وأصحابه، وأنه يقيم خمسمائة من قريش فيضرب أعناقهم، ثم خمسمائة أخرى يقتلهم يفعل ذلك ست مرات، ويقتل أبا بكر وعمر، وهذا ما يسمونه بالرجعة وهي من أعظم أصولهم.
8- ومن أهم أصولهم التقية وهي عندهم تسعة أعشار الدين، ولا دين عندهم لمن لا تقية له، وينسبون إلى أبي جعفر أنه قال: التقية من ديني ودين آبائي.
فهذه بعض أصولهم التي يكفرون بها، بل بكل واحدة منها، وما أظن أن شيخ الأزهر يعتقد أن هذه العقائد الكفرية - والتي يكفرون بها المسلمين – من الفروع التي الخلاف فيها سهل ولا تقف سداً في وجه التبادل الثقافي والتآخي والوحدة بين أهل السنة وبين الروافض .
ليعلم شيخ الأزهر أنه من المستحيلات أن يتخلى الروافض عن واحدٍ من هذه الأصول فضلاً عن جميعها.
وأن الدعوة إلى التقريب بينهم وبين أهل السنة ما هي إلى من مكائدهم الكبيرة التي كادوا ويكيدون بها أهل السنة.
وقد تظاهروا قبل مائتي سنة بالرجوع إلى السنة وعن الطعن في الصحابة على يدي العلامة السويدي العراقي، ثم ظهر للناس مكرهم وكذبهم.
ودعوا إلى التقريب في عهد محمد رشيد رضا وأسسوا في مصر -مع الأسف- داراً للتقريب، ثم تبين لرشيد رضى كذبهم ومكرهم، وأنهم لم يخطوا خطوة واحدة إلى التقريب بل ما ازدادوا إلا بعداً، فألف في ذلك كتاباً تحذيراً من مكرهم، ثم خلفه محب الدين الخطيب وعدد من كتاب أهل السنة في الشام والعراق في الرد على الروافض، وألف محب الدين كتابه الشهير " الخطوط العريضة للأسس التي قام عليها دين الشيعة الإمامية الإثنى عشرية"، بيَّن فيه بعض أصولهم الكفرية، وصرح بأنه لا يمكن الاتفاق بين أهل السنة وبين الروافض؛ لأن الاختلافات بينهم جذرية وفي الأصول العقدية، وحقق العواصم والقواصم للعلامة ابن العربي المالكي والمنتقى من منهاج السنَّة للحافظ الذهبي، وبيَّن للناس كذب الروافض ومكرهم.
وألف بعده إحسان إلهي ظهير عدة كتب في بيان عقائدهم، وألف غيره في ذلك عدة كتب، وألف السيد حسين الموسوي كتابه " لله ثم للتاريخ "، بيَّن فيه بعض أصول الروافض، وبيَّن خطرهم وأهدافهم المدمرة لأهل السنة.
لقد تبين للعقلاء أيها الشيخ كيد الروافض وتخطيطهم لتحويل أهل السنَّة في العالم العربي والإسلامي إلى روافض ودولة واحدة رافضية.
ثم من ينسى كيد الروافض وتمالأهم مع التتار على إسقاط الخلافة العباسية في بغداد واجتياح العالم الإسلامي والمذابح الرهيبة التي جرت في بغداد وغيرها والتي ذهب ضحاياها ألوف المسلمين وإغراق ألوف الكتب من التراث الإسلامي في نهر دجلة ومكَّنوا النصارى من السيطرة على مساجد المسلمين.
ثم من جاء بجيوش الولايات المتحدة الأمريكية ودول التحالف النصراني إلى العراق غير الروافض لإقامة دولة الرفض في العراق ولتكون سنداً قوياً لدولة الرفض في إيران.
ومن ينسى مذابح الروافض الرهيبة في أهل السنَّة في العراق وتخريب العشرات من مساجدهم والاستلاء عليها وتشريد الملايين منهم من ديارهم وتعذيب آخرين بأخبث وأبشع أنواع التعذيب التي لا تستدعي عطف واستنكار المسلمين فقط، بل تستدعي عطف واستنكار اليهود والنصارى والوثنيين!
أيا شيخ الأزهر كيف تقبل دعوة الروافض الماكرة إلى التقريب والتعاون وتبادل المؤلفات والأبحاث مع طائفة عرف الناس تاريخها الأسود ومكايدها وأفاعيلها بأهل السنَّة؟؟
وأسألك: هل هم يشعرون الآن بالخجل والعار من عقائدهم وعقائد أسلافهم الضالة ؟ ومن أحقادهم القاتلة ؟ هل هم مستعدون لإتلاف كتبهم وكتب أسلافهم التي امتلأت بالروايات المكذوبة وبالطعن في الصحابة وتكفيرهم وتكفير الأمة بعدهم واستباحة دمائهم وأموالهم ؟
هل هم مستعدون لإدانة أسلافهم والبراءة مما ارتكبوه من تكفير للصحابة والأمَّة وغلوٍ في أهل البيت ؟ وتحريفهم الشنيع لمعاني القرآن وإلصاق ذلك بالصحابة ؟
هل هم مستعدون للتخلي عن أصلهم الخطير (التقية) التي يسترون بها ضلالهم وخداعهم لأهل السنَّة ؟!
هل هم مستعدون لفتح أبواب إيران لدعاة السنة ليقوموا بدعوة الشعب الإيراني إلى الحق وإلى والتمسك بالكتاب والسنة وما كان عليه رسول الله -صلى الله عليه وسلم- وأصحابه؟
إن فعلوا ذلك كله وتأكَّدتَ أنت والنَّاس من صدقهم ونصحهم فاقبل دعوتهم إلى التقريب والتعاون .. الخ

أمَّا أنا وغيري ممَّن عرفهم فنقطع بأنَّ ذلك أو بعضه لن يكون منهم.
إنَّ القوم لا يحرصون على مصلحة الأزهر ومصر ولا على مصالح المسلمين ولا على ما يُصلح أحوالهم في العالم.
وإنَّما هم غزاة وحريصون أشدَّ الحرص إلى تحويل بلاد الإسلام كلِّها إلى الرفض. ومنها: بلدة مصر التي وجدوا لهم فيها موطىء قدم ولهم مطامع فيها لكي يعيدوا دولة أسلافهم العبيديين أو على الأقل أن تتحوّل إلى مثل لبنان أو مثل العراق بفتنها ومذابحها ودمائها، وتشريد وتقتيل من لا يترفَّض من المصريين وغيرهم.
وإنِّي على ضعفي لأنصح لمصر حكومة وشعباً وللأزهر وعلى رأسه شيخ الأزهر وهيئة علمائه أن يكونوا على غاية من اليقظة والحذر من مكر الروافض سياسيين أو هيئات علمية، فكلهم من غلاة الدعاة إلى باطلهم يبذلون في سبيل ذلك كل غالٍ ونفيس.
وعلى شيخ الأزهر وأهل مصر وغيرهم من المسلمين أن يأخذوا العبرة من واقع لبنان والعراق وأفغانستان، وعبرة من تاريخ الروافض ولاسيما من أعمال العبيديين في مصر والمغرب والشام.
وإنِّي بهذه المناسبة لأوجِّه نصيحتي لأهل مصر حكومة وشعباً وللعالم الإسلامي أن يعتصموا بكتاب ربِّهم وسنَّة نبيِّهم في عقائدهم ومناهجهم وعباداتهم وسياستهم واقتصادهم وأخلاقهم، وأن يطهروا مجتمعاتهم من كل ما يخالف الإسلام في كل مجالاته العقائدية والمنهجية .. الخ
وأن يَجدِّوا في انتشال المسلمين من أوحال الذلِّ والهوان التي نزلت بهم بسبب مخالفاتهم الصعبة لما جاء به محمد -صلى الله عليه وسلم-.
وأن يدركوا أن لا سبيل لعزَّتهم وخروجهم من دوَّامة الذلِّ والهوان إلاَّ بالتمسك بالإسلام والاعتزاز بعقائده وشعائره.
وأهيب بالعلماء وطلاب العلم والمثقفين في العالم الإسلامي أن يبادروا بجدٍّ إلى تحقيق هذه الغايات النبيلة.
وفق الله الجميع لما يحب ويرضى وللقيام بأسباب العِزَّة والسيادة والسعادة في الدنيا والآخرة تلك الأمور العظيمة التي تحققت لأسلافهم الكرام بسبب تمسكهم بالإسلام واعتزازهم به، إنَّ ربي لسميع الدعاء، وصلَّى وسلَّم على نبيِّنا محمد وعلى آله وصحبه وسلَّم.
كتبه
ربيع بن هادي عمير المدخلي
رئيس قسم السنة بالجامعة الإسلامية بالمدينة النبوية سابقاً
في 23 من شهر محرَّم الحرام لعام 1429 هـ .

فهرس جميع المقالات


رسالة ثانية إلى شيخ الأزهر - حول مناصب المرأة وعملها

رسالة ثانية إلى شيخ الأزهر (حول مناصب المرأة وعملها)

رسالة ثانية إلى شيخ الأزهر
( حول مناصب المرأة وعملها )

اطلعت على فتوى لشيخ الأزهر د/محمد طنطاوي نشرتها جريدة عكاظ في عددها (15139) الصادر في يوم الخميس الموافق 29محرم (1429هـ) في (ص39) تحت عنوان " مناصب الولايات العامة والقضاء...هل تحق للمرأة؟ " وعنوان آخر" تولي المرأة رئاسة الدولة لا يخالف الشريعة".
ثم ذكرت الجريدة في طليعة الفتوى:
1- أن طنطاوي صرح لـ ( الدين والحياة) بأن عمل المرأة في الإسلام يتوقف على مدى ملاءمة ومواءمة هذا العمل لطبيعتها ومدى اتفاقه مع تكوينها وتركيبها الفسيولوجي والعضوي فلم تحدد الشريعة الإسلامية عملاً خاصاً بالمرأة والرجل.
أقول: إن قول الدكتور طنطاوي إن عمل المرأة في الإسلام يتوقف على مدى ملاءمة ومواءمة هذا العمل لطبيعتها .... الخ كلام جيد لكنه لا ينسجم مع قوله فلم تحدد الشريعة الإسلامية عملاً خاصاً بالمرأة والرجل .
فقد ميز الإسلام بين مجالات الأعمال للرجل والمرأة، قال تعالى آمراً للنساء ( وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى ) الأحزاب(33)، فأشرف مكان للمرأة وأعزه أن تقر في بيتها وأن تتنـزه عن التبرج تبرج الجاهلية الأولى.
ومن أوجب أعمالها وأحقها أن تكون راعية لبيت زوجها، طائعة له، قائمة بحقوقه، قال – صلى الله عليه وسلم-: " كلكم راع وكلكم مسئول عن رعيته فالإمام راع ومسئول عن رعيته والرجل راع في بيته ومسئول عن رعيته والمرأة راعية في بيت زوجها ومسئولة عن رعيتها "، هذا أهم أعمالها ومسئولياتها.
ومما خص الله به الرجال النبوة والإمامة، والرسول – صلى الله عليه وسلم- خاطب أصحابه الذين لا يفهمون من كلمة الإمام راع إلا إمامة الرجال، والرجل راع لبيته، وزوجته تحت رعايته وقوامته.
ثم بين مجالها أنها راعية في بيت زوجها، فهي ترعى أبناءها وأبناءه، وهذا عملها الأساسي، وعملها في رئاسة الدولة أو الوزارة أو القضاء يصادم هذه الوظيفة الأساسية التي حددها رسول الله – صلى الله عليه وسلم- في بيت زوجها.

كما أن مثل هذه الأعمال غالباً ما تتصادم مع قوله تعالى للنساء ( وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى )، وقوله تعالى: ( وإذا سألتموهن متاعاً فاسألوهن من وراء حجاب ذلكم أطهر لقلوبكم وقلوبهن ) الأحزاب(53)، هذا قاله الله في شأن أمهات المؤمنين زوجات رسول الله – صلى الله عليه وسلم- الطاهرات، وفيه تربية وتأديب للأمة رجالها ونسائها.
ويترتب على تولي المرأة رئاسة الدولة مفاسد:
منها- مخالطتها للوزراء والأمراء والجنود، فإذا شكلت وزراء وأمراء ومستشارين من الجنسين زاد الفساد والبلاء بهذا الاختلاط، لا شك في ذلك، فالمرأة تقبل في صورة شيطان وتدبر في صورة شيطان، والرسول – صلى الله عليه وسلم- يقول: " ما تركت بعدي فتنة أَضر على الرجال من النساء " ، وقال رسول الله – صلى الله عليه وسلم- محذراً هذه الأمة: " أول فتنة بني إسرائيل النساء".
فإذا وصل الحال بالأمة إلى هذه الدرجة صار حالها أخطر من فتنة بني إسرائيل بالنساء.
ومنها- أن النساء ناقصات عقل ودين، فالمرأة تعجز غالباً عن رعاية بيت زوجها وتربية وتأديب أطفالها، وهذا أمر واقع وملموس.
فإذا كان هذا هو حالها فكيف تسند إليها قيادة الأمة وإمامتها وتدبير شئونها الدينية والسياسية والاجتماعية والعسكرية، هذا مما يأباه الشرع والعقل.
2- قال الدكتور: " إن الشريعة الإسلامية ساوت بين المرأة والرجل في عدة أمور هي أصل الخلقة والتكاليف الشرعية والعمل وطلب العلم فلم تفرق أحكام الشريعة الإسلامية بين الرجل والمرأة في العمل، وإنما يحق لكل منهما أن يعمل في أي وظيفة أو منصب طالما اتفق ذلك مع طبيعته الخاصة".
أقول:
أ- إن في هذا الكلام غموضاً وإجمالاً وخللاً، فالله لم يسوِ بين الرجل والمرأة في أصل الخلقة ( وليس الذكر كالأنثى)، ولا يجوز لها أن تلبس مثل لباس الرجل، قال رسول الله- صلى الله عليه وسلم-: " لعن الله المتشبهات من النساء بالرجال، والمتشبهين من الرجال بالنساء ".
فالمرأة وإن شاركت الرجل في الإنسانية فهما مفترقان في أصل الخلقة والتركيب العضوي، وهو يعترف بهذا، فقد قال: " إن عمل المرأة في الإسلام يتوقف على مدى ملاءمة ومواءمة هذا العمل لطبيعتها ومدى اتفاقه مع تكوينها وتركيبها الفسيولوجي والعضوي ".
فهذا تفريق بينها وبين الرجل في هذه الأمور وبيان للاختلاف بينهما، ولا ينكر هذه الفروق عاقل.
ب- ولم تسوِ الشريعة بين الرجل والمرأة في التكاليف الشرعية، فقد فرض الله الجهاد والإنفاق في سبيل الله على الرجال دون النساء.
وفرض الجمعة والجماعة على الرجال دون النساء.
وفضل رسول الله – صلى الله عليه وسلم- للنساء الصلاة في بيوتهن ومخادعهن مما يحقق قول الله( وقرن في بيوتكن).
وكلف الرجال بالمهور دون النساء.
وكلف الرجال بالإنفاق على الزوجات والأولاد دون النساء.
وكلف الرجال بتأمين السكن للزوجات والأولاد.
وجعل القوامة للرجال على النساء.
ولم تسوِ الشريعة الإسلامية بين الرجال والنساء.
بل فرقت بينهما في أمور كثيرة:
منها- الميراث للذكر مثل حظ الانثيين سواء كانت أختاً أو زوجة أو أماً.
ومنها- أن دية المرأة على النصف من دية الرجل بالإجماع.
ومنها- العقيقة، فيعق عن الغلام بشاتين وعن الجارية بشاة.
ج- ولم تساوِ الشريعة الإسلامية بين الرجال والنساء في العمل، وكان رسول الله – صلى الله عليه وسلم- يسند قيادة الجيوش والسرايا إلى الرجال دون النساء.
وكان يولي في الإمارات والقضاء الرجال دون النساء، وكان يسند جباية الزكاة من المواشي والثمار إلى الرجال دون النساء.
والسنة هي قول النبي وفعله وتقريره، وسار على هذه السنن الرشيدة خلفاؤه الراشدون، بل وغيرهم من الخلفاء والعلماء.
د- أما طلب العلم فلها أن تطلب العلم، لكن شد الرحال في طلب العلم من خصائص الرجال، قال تعالى: ( فلولا نفر من كل فرقة منهم طائفة ليتفقهوا في الدين ولينذروا قومهم إذا رجعوا إليهم لعلهم يحذرون) التوبة (122).
فكان الرجال دون النساء في عهد رسول الله وفي عهود الخلفاء ومن بعدهم يشدون الرحال لطلب العلم من بلد إلى بلد وإلى بلدان.
ذلك لأن رسول الله- صلى الله عليه وسلم- قال : " لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر فوق ثلاث إلا مع ذي محرم" وفي رواية" أن تسافر يوماً وليلة إلا مع ذي محرم" وحتى الحج الذي هو ركن من أركان الإسلام لا يجب عليها أداؤه إلا إذا توفر لها المحرم.
هذا ولا يجوز اختلاط الرجال بالنساء في طلب العلم لما في ذلك من المفاسد الراجحة والملموسة في بلدان الاختلاط.
وقول الدكتور: " وإنما يحق لكل منهما أن يعمل في أي وظيفة أو منصب طالما اتفق ذلك مع طبيعته الخاصة" يتناقض مع ما سبق من كلامه، وفصلت القول فيه على مقتضى الشريعة الإسلامية، ويتناقض مع ما سيأتي من كلامه.
3- قالت الصحيفة: " وأوضح طنطاوي أن تولي المرأة رئاسة الدولة لا يخالف الشريعة الإسلامية؛ لأن القرآن الكريم أشاد بتولي المرأة لهذا المنصب في الآيات التي ذكرها المولى عز وجل عن ملكة سبأ، وأنه إذا كان ذلك يخالف الشريعة الإسلامية لبين القرآن الكريم ذلك في هذه القصة، وحول نص حديث رسول الله – صلى الله عليه وسلم- : " لن يفلح قوم ولوا أمرهم امرأة" قال طنطاوي: إن هذا الحديث خاص بواقعة معينة وهي دولة الفرس ولم يذكره الرسول – صلى الله عليه وسلم- على سبيل التعميم".
أقول: إن تولي المرأة لرئاسة الدولة يخالف الشريعة الإسلامية ويخالف سنته العملية بل والقولية.
ولو كان من الشريعة الإسلامية لوجدت رسول الله – صلى الله عليه وسلم- قد بينه بياناً شافياً، قال تعالى: ( يا أيها الرسول بلغ ما أنزل إليك وإن لم تفعل فما بلغت رسالته) المائدة(67)، وقال رسول الله – صلى الله عليه وسلم- : " تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك".
وقال – صلى الله عليه وسلم- : "ما بعث الله من نبي إلا كان حقاً عليه أن يدلهم على خير ما يعلمه لهم وأن ينذرهم شر ما يعلمه لهم".
ولو كان تولي المرأة رئاسة الدولة والوزارة والقضاء وقيادة الجيوش من حقوق النساء لبين ذلك رسول الله – صلى الله عليه وسلم- بياناً شافياً بأقواله وأفعاله، وقد تحدث عن حقوق النساء وما يجب لهن وما يجب عليهن، وتحدث عما يتعلق بها من الأحكام في الحيض والنفاس والاستحاضة وما شاكلها، فكيف لا يتحدث عن استحقاقها لرئاسة الدولة وقيادة الأمة، وهي من كبار المسائل ومن الأمور العظيمة ذات الشأن التي لا يغفل عنها المسلم العادي فضلاً عن أفضل الرسل عليه الصلاة والسلام.
هذا وقد قال رسول الله – صلى الله عليه وسلم- : " عليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ وإياكم ومحدثات الأمور".
والخلفاء الراشدون قد أسندوا أمر الخلافة وهي رئاسة الدولة إلى الرجال دون النساء.
وقد أوصى أبو بكر بالخلافة لعمر بن الخطاب- رضي الله عنهما-، وجعل عمر الشورى بين ستة من الرجال ليختاروا واحداً منهم، ولم يجعل من بين الستة امرأة لا عائشة ولا حفصة ولا أم سلمة ولا غيرهن من الصحابيات الفاضلات، ولو كان للنساء حق لعين من النساء امرأتين أو امرأة على الأقل.
فاختار الستة واحداً منهم، وأيدهم الصحابة والتابعون، وكان عثمان قد عزم على العهد بالخلافة إلى رجل من الصحابة ألا وهو الزبير، لا إلى عائشة ولا إلى غيرها.
وبعد عثمان اختار الصحابة الموجودون في المدينة علياً.
هذا ولم يعين أحد من الخلفاء الراشدين أي امرأة للوزارة ولا للقضاء ولا لقيادة الجيوش في حروب الردة ولا في الفتوحات الإسلامية.
تالله إنه لو كان للنساء حق في هذه الأمور العظيمة أو عندهن أهلية لها لقام به الصحابة خير قيام ولا سيما الخلفاء الراشون.
ورسول الله –صلى الله عليه وسلم- أمرنا باتباع سنته وسنة الخلفاء الراشدين، ومن سنتهم تخصيص الرجال بهذه المناصب دون النساء، فمن قال : إن للنساء حقاً في هذه المناصب، أو قال: إن تولي المرأة لهذه المناصب لا يخالف الشريعة الإسلامية فقد قال قولاً عظيماً يجب عليه الرجوع عنه.
فقصر الرسول –صلى الله عليه وسلم- هذه الأعمال على الرجال من الشريعة الإسلامية ومن سننه العملية.
وقصر الخلفاء الراشدين هذه الوظائف على الرجال من الشريعة الإسلامية ومن سبيل المؤمنين.
والله يقول: ( ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيراً ) النساء (115)، وسبيل المؤمنين هنا هو تولية هذه المناصب رئاسة الدولة والقضاء وقيادات الجيوش وسائر الأعمال التي قصرت في الشريعة على الرجال دون النساء.
فمن نادى بما يخالف سبيلهم النير وسنة نبيهم فقد عرض نفسه للوعيد وللوصف بالمشاقة للرسول- صلى الله عليه وسلم-.
هذا وقد قال الرسول الكريم – صلى الله عليه وسلم- : " من أحدث في أمرنا هذا ما ليس منه فهو رد".
وفي رواية: " من عمل عملاً ليس عليه أمرنا فهو رد".
ولا يشك عاقل أن تقرير أن رئاسة الدولة أو غيرها من المناصب التي قصرها رسول الله – صلى الله عليه وسلم- وخلفاؤه الراشدون على الرجال دون النساء لا يشك عاقل أنه حدث مخالف ما عليه أمر الرسول وخلفائه الراشدين، وذلك مردود عند الله وعند من يعلم منهج الرسول وخلفائه الراشدين
4- وقوله: " لأن القرآن الكريم أشاد بتولي المرأة لهذا المنصب في الآيات التي ذكرها المولى عز وجل عن ملكة سبأ وأنه إذا كان ذلك يخالف الشريعة الإسلامية لبين القرآن الكريم ذلك في هذه القصة".
أقول: إن القرآن الكريم ليس فيه أي إشادة بتولي المرأة لهذا المنصب ( رئاسة الدولة).
وإنما جاءت قصة ملكة سبأ وقومها خلال عرض القرآن لقصة نبي الله سليمان وما منحه الله من الملك العظيم، وبيان أن جنده يتشكل من الجن والإنس والطير، الملك الذي لا ينبغي لأحد من بعده، ومنها معرفته بمنطق الطير، ومنها إحضار عرش ملكة سبأ من بلدها سبأ إلى القدس في طرفة عين.
لهذا العرض السامي حول ملك هذا الرسول ومعجزاته سيقت القصة، وبهذا الملك العظيم وما فيه من معجزات كانت الإشادة.
وعلى كل لم تسق هذه الآيات لبيان حكم تولي المرأة لرئاسة الدولة من قريب ولا من بعيد، ولم يفهم هذا الفهم الغريب أحد من الصحابة والتابعين وأئمة الهدى ولا من أئمة التفسير ولا من غيرهم، ولو كان هذا هو مدلول الآيات الكريمات لوجدت بيان ذلك عند أئمة التفسير وغيرهم، ولنفذه رسول الله – صلى الله عليه وسلم- والصحابة والسلف.
ولا يصلح آخر هذه الأمة إلا بما صلح به أولها، وشر الأمور محدثاتها.
وكل خير في اتباع من سلف وكل شر في ابتداع من خلف
أما تخصيص الدكتور لحديث: " لن يفلح قوم ولوا أمرهم امرأة" بواقعة معينة هي دولة الفرس فمن العجائب لأنه يخالف ما فهمه الصحابي الراوي للحديث.
ومن القواعد تقديم تفسير الصحابي للحديث على غيره لأنه أعلم بمراد رسول الله – صلى الله عليه وسلم- من غيره، ولأنه يخالف القاعدة العظيمة عند العلماء وهي أن العبرة بعموم الألفاظ لا بخصوص الأسباب، وقد فسرت كثير من الآيات والأحاديث بناء على هذه القاعدة المأخوذة من الكتاب والسنة.
ومن هنا حمل جمهور أهل العلم الحديث على عمومه وأن المرأة لا تلي الإمارة ولا القضاء فضلاً عن رئاسة الدولة.
وعن أبي حنيفة أن المرأة تلي الحكم فيما تجوز فيه شهادة النساء، وحكى العيني في " عمدة القارىء " (4/204) في شرح هذا الحديث قول الجمهور بعموم الحديث، وحكى عن الطبري أنه خالف فقال: " يجوز أن تقضي المرأة فيما تقبل فيه شهادتها، قال وأطلق بعض المالكية "، كأنه يقصد في عموم الشهادات.
5- وقالت الصحيفة: " وأضاف طنطاوي: للمرأة أن تتولى رئاسة الدولة والقاضية والوزيرة والسفيرة و وأن تصبح عضواً في المجالس التشريعية إلا أنه لا يجوز لها مطلقاً أن تتولى منصب شيخ الأزهر لأن هذا المنصب خاص بالرجال فقط لأنه يحتم على صاحبه إمامة المسلمين للصلاة وهذا لا يجوز شرعاً للمرأة ".
أقول:
أما كون المرأة تتولى رئاسة الدولة والقضاء والسفارة، فقد بينت بطلان ذلك فيما سلف من هذه المناقشة.
وأضيف هل إذا تولت المرأة رئاسة الدولة أو القضاء أو الوزارة أو السفارة هل تبقى تحت قوامة زوجها فلا تخرج من بيته ولا تسافر إلا بإذنه وو...الخ أو تسقط هذه القوامة ويصبح زوجها تحت قوامتها؟
وهل لها إذا كانت رئيسة أن تخلو بمن تشاء الخلوة به من وزرائها وموظفيها وتسقط عنها حرمة الخلوة بالرجال؟
وإذا كانت سفيرة في بلد أجنبي بعيد فهل يسافر زوجها تبعاً لها؟ وهل لها أن تخلو بمن تشاء الخلوة به من السفراء؟
وأما كونها يصح لها أن تكون عضواً في المجالس التشريعية فمن الغرائب المحزنة، إذ عندنا في الإسلام أن التشريع من حق الله فقط والرسول مبين ومنفذ، وقال - صلى الله عليه وسلم-: " فإني لا أحل حراماً ولا أحرم حلالاً "، والله يقول ( أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله ) الشورى (21).
ولا شك أن المجالس النيابية في كثير من البلدان الإسلامية تقوم في الأغلب على القوانين الأجنبية المخالفة للشريعة الإسلامية، فيجب على شيخ ومشيخة الأزهر وعلماء المسلمين أن يدعوا بجد إلى إصلاح هذه المجالس، وأن يطلبوا من أهلها بجد الالتزام الكامل بالشريعة الإسلامية في كل المجالات وتطبيقها في هذه المجالات.
وأنا وغيري نريد أن نفهم هل يجوز أن تسمى هذه المجالس بالمجالس التشريعية ؟ وهل لها حق في التشريع للأمة الإسلامية؟
وهل للمرأة أن تشاركهم في سن التشريعات ؟ وهل لها أن تجالس رجال هذه المجالس كما تجالس زوجها ومحارمها؟
لقد أخذ الله على أهل العلم ألا يقولوا على الله إلا الحق.
أما قول شيخ الأزهر: " إلا أنه لا يجوز لها مطلقاً أن تتولى منصب شيخ الأزهر...الخ ، فمن غرائب هذه الفتوى.
كيف يجيز للمرأة أن تتولى رئاسة الدولة والقضاء... الخ ولا يحرم عليها إلا تولي منصب شيخ الأزهر.
أليس من حق رئيس الدولة أو إمامها أن يؤم الناس في صلاتهم، وكذلك القاضي من حقه أن يؤم الناس في صلاتهم، وقد كان رسول الله – صلى الله عليه وسلم- يؤم الناس وخلفاؤه هم الذين يؤمون الناس في صلاتهم.
والقضاة وأئمة المساجد إنما هم نواب عن ولاة الأمور.
وشيخ الأزهر إنما هو تابع لرئيس الدولة، فلرئيس الدولة أن يقر شيخ الأزهر على منصبه وإمامته في الصلاة، وله أن ينيب شخصاً آخر يصلي بالناس بدل شيخ الأزهر.
فإذا كنت ترى أن للمرأة أن تتولى رئاسة الدولة فيلزمك الاعتراف بسلطاتها الكاملة على الأزهر ومنها الإمامة في الصلاة.
فإن قلت: لا، قيل لك: فإذا كانت لا تصلح لمنصب شيخ الأزهر وللصلاة بالناس فعدم صلاحيتها لرئاسة الدولة وللوزارة ...الخ من باب أولى.
فإذا رجعت عن فتواك فيما أعطيت المرأة من الصلاحيات وافقت الرسول - صلى الله عليه وسلم- والخلفاء الراشدين وعلماء الإسلام، وأخرجت نفسك من هذه الإشكالات، وأسأل الله أن يوفقك لذلك ولكل خير، إن ربي لسميع الدعاء.

كتبه
ربيع بن هادي عمير المدخلي
11/2/1429هـ

فهرس جميع المقالات


كشف أكاذيب وتحريفات وخيانات فوزي البحريني - الحلقة الأولى

( الحلقة الأولى ) من كشف أكاذيب وتحريفات وخيانات
فوزي البحريني ؛ الموصوف زورًا بـ ( الأثري ) !
نقد للمسمى بـ ( فوزي الأثري البحريني )

 تأليف : فضيلة العلامة د. / ربيع بن هادي بن عمير المدخلي

بسم الله الرحمن الرحيم

الحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله وصحبه ومن اتبع هداه ، أما بعد :

فقد اطلعت على مقال لمن يُسَمَّى بفوزي ( الأثري ! ) تحت عنوان :
" الرعود الصواعقية لصعق ألفاظ ربيع المدخلي البدعية " !

 - حوار مع ربيع المدخلي في رميه أهل السنة والجماعة بـ ( الباطنية ) ، و ( الرافضية )
و ( الخارجية ) ، و ( اليهودية ) ، و ( الحدادية ) ، و ( الصوفية ) -

ثم قال : ( تأليف فضيلة الشيخ فوزي بن عبد الله بن محمد الحميدي الأثري ) .

ملأ هذا المقال بالكذب ، وتحريف أقوال أئمة السنة وعلمائها بتنزيلها في غير منازلها ؛ ثم بتكرار هذه الأقوال في مقاله الهزيل لينفخ فيه ويضخمه ليقول الحدادية عنه : أنه عالم واسع الإطلاع .

وقبل مناقشة هذا المقال : أرى أن من حق القراء : أن أعطيهم فكرة موجزة عن الحدادية الجديدة ، وأصولها ، ومدى ارتباطها بالحدادية القديمة حتى يتبين زيفها وتمويهاتها للناس :

(1) أعظم أصول الحداد رمي أهل السنة بالإرجاء . والحدادية الجديدة حاربوا أهل السنة - بالإرجاء - أشد ، وعشرات المرَّات من حرب سلفهم الحدادية الأولى .

(2) من أعظم أصول الحدادية القديمة حرب أهل السنة ، والحدادية الجديدة أشد حربًا وأطول أمدًا .

(3) تبديع من وقع في أي بدعة من أهل السنة ، وهؤلاء الجدد يشاركونهم في هذا الأصل ويبدعون بغير مبدع ، بل بالكذب والفجور .

(4) الحدادية الأولى كانوا يبدعون ابن حجر والنووي ، ويبدعون من لا يبدعهم .

وهؤلاء لا يستبعد منهم تبديع من ذُكر إلاَّ أنَّهم يستخدمون التَّقية ، ثمَّ إنَّ هؤلاء يُبدِّعون من لا يبدِّع من وقع في بدعة ، يبدعون علماء المدينة من أهل السنة ، وعلماء مكة السلفيين ، والشيخ النجمي والشيخ زيد ، بل ويكفرون بعض علماء السنة ، ويحاربون علماء اليمن ، ولا يذكرونهم بخير ، ويحاربون علماء الجزائر وشبابهم ، ولا علاقة لهم بأهل السنة على مستوى العالم .

(5) وهؤلاء يحصرون أهل السنة في الحدادية الجديدة ! في أناس اشتهروا بالكذب والفجور ، وفي المجهولين الكذَّابين مثل : فكاري والمفرق وخالد العامي ، وأمثالهم من المجهولين الذين لا يعرفون بعلم ولا بطلبه ، ومع ذلك يسمونهم أهل السنة والجماعة وأهل الحديث .

ومن يرد أكاذيب هؤلاء ، وجهالاتهم ، وضلالاتهم ، وأباطيلهم يقولون : إنَّهم يحاربون أهل السنة .

وعلمهم هذا امتداد خبيث لعمل أسلافهم الحدادية الأولى ، حيث كانوا يحصرون أهل السنة وأهل الحديث في حزبهم فقط ، ولا يعدون من سواهم من أهل السنة ، مع أن الحدادية ليسوا من أهل الحديث والسنَّة ، بل هم من أضدادهم .

(6) كان من يدخل فيهم يصفونه بالأثري ، وهو يصف نفسه بذلك فيقول : ( فلان الأثري ) .

وهكذا فعلت الحدادية الجديدة سموا شبكتهم بـ " الأثري " ، ويسمون أنفسهم بالأثريين ، وأهل السنة .

ومن رموزهم : ( فوزي البحريني ) الذي يصف نفسه بـ ( الأثري ) ! وبحوثه البهلوانية بـ ( الأثرية ) .

وهم من أبعد الناس عن الأثرية ، ومن أسوئهم لها فهمًا وتطبيقًا والتزامًا ، ومن أبعد الناس عنها صدقًا وأخلاقًا .

(7) التقليد المقيت والتعصب الأعمى لأشخاص معروفين عند أهل السنة بالكذب والخيانة والظلم ، والموالاة والمعاداة على أشخاصهم وأباطيلهم ، وهذه صفات الحدادية القديمة والجديدة .

ومع هذا الخزي يرمون أهل السنة والحق بالتعصب والتقليد ، وكذبوا ، فأهل السنة يسيرون على منهج السلف في الاحتكام إلى الكتاب والسنة والتمسك بهما ، ووزن أقوال الرجال بالكتاب والسنة بفهم السلف الصالح ؛ فما كان حقًا وموافقًا للكتاب والسنة قبلوه وأيدوه ونصروه ، وما كان مخالفًا ردوه .

أما هؤلاء الحدادية ؛ فعلى مذهب القائل الجاهلي :

وما أنا إلا من غزية إن غوت ... غويت ، وإن ترشد غزية أرشد

وللحدادية القديمة أصول أخرى ذكرتها في مقالي : " منهج الحدادية " ، والذي نشرته قبل ظهور الحدادية الجديدة . قد تكون عند الحدادية الجديدة ، ولكنهم يُخفونها تقيَّة ، ولا يستبعد ذلك منهم .

وعندهم من التعصب الأعمى والتقليد المقيت ما يخجل منه غلاة أهل البدع .

ومن أصول الحدادية الجديدة التي زادوها على الحدادية القديمة ما يأتي :

(1) التقية الشديدة التي تفوق تقية الرافضة ؛ فالحدادية الأولى كانوا ظاهرين واضحين في كلامهم ومواقفهم بخلاف الحدادية الجديدة ؛ فإنها تستخدم هذا الأصل الرافضي .

(2) السرية ، والعمل في الظلام ، ومن هنا يحاربون أهل السنة والحق تحت أسماء مجهولة .

(3) الكذب والخيانات ، وتحريف النصوص عن مواضعها ، وتنزيلها في غير منازلها .

(4) تضليل من يقول : ( أن الخلاف بين أهل السنة وبين مرجئة الفقهاء لفظي ) ، وهذا يقتضي تضليل من قال به من السلف ، وتضليل شيخ الإسلام ابن تيمية ، وأئمة الدعوة السلفية في نجد ، والأدهى من ذلك أنهم يلصقون ذلك كذبًا منهم بمن لا يقوله ، ثم يبدعونه ، ويشهرون به بناء على كذبهم وبهتانهم .

(5) التعلق بالألفاظ المتشابهة ، ومنها التعلق بلفظ " جنس " الذي يحتمل عدة معان ، وزعموا كذبًا على السلف بأنهم جعلوا جنس العمل ركنًا في تعريف الإيمان . (1)

وقد حذر السلف من استعمال الألفاظ المتشابهة ، والتزموا الألفاظ الشرعية الواردة في الكتاب والسنة ، وبدَّعوا من يستخدم الألفاظ المتشابهة في المعاني الشرعية .

ولفظ " جنس " لم يرد في الكتاب والسنة ، ولا في لغة الصحابة ، ولا استعمله السلف في قضايا الإيمان ، وهو من الألفاظ المتشابهة .

ويتعلقون بألفاظ بعض أهل السنَّة المتأخرين ، ولا حجة لهم فيها ؛ لأنَّهم لا يريدون ما يتقوَّله عليهم الحدادية .

وقد بينا لهم هذا بيانًا شافيًا لطلاب الحق ، وحذر منه العلامة ابن عثيمين - رحمه الله - وبيّن خطورته ، وأن الهدف من استخدامه ، واستخدام لفظ " شرط كمال " ، و " شرط صحة " يراد بهما سفك الدماء ، واستحلال الأموال ، فأصرت الحدادية الجديدة على استعمالهما كعادتهم في رفض أقوال العلماء التي لا توافق أهواءهم ، وما وقفوا عند هذا الحد ؛ فشرعوا في التشهير بالعلامة ابن عثيمين في شبكتهم " الأثري " مدة طويلة ، ويحكمون على خطأ وقع فيه بأنه بدعة ، وأجلبوا عليه بأقوال بعض العلماء " فلان يخالف ابن عثيمين ، ويوافق الشيخ فالحًا " ، و " فلان يخطئ ابن عثيمين ويوافق الشيخ فالحًا " ، رفعًا من شأن فالح المبطل والخائن في نفس القضية ، ومحاولة لإسقاط ابن عثيمين - رحمه الله - .

(6) رميهم بالبدعة لمن يقول : بأن الإيمان أصل والعمل فرع مخالفين النصوص القرآنية والنبوية ، ومخالفين لأقوال أئمة كبار من أهل السنة (2) ، وقولهم - هذا - يقتضي حتمًا تبديع هؤلاء الأئمة المستمدة أقوالهم من الكتاب والسنة ، وأرجفوا - بهذا - زمنًا طويلاً في شبكتهم قصدًا إلى حرب أهل السنة وتضليلهم ، ولا سيَّما هذا ( الأحمق ) فوزي البحريني الذي سترى من عناده ، وتحريفه لكلام العلماء ما لم يخطر ببالك ، ولا يدور بخيالك ! وأيَّده حزبه في ذلك .

(7) وهم مع جهلهم وانحطاطهم ، وخباثاتهم وكذبهم من أشدِّ النَّاس عنادًا واستكبارًا وردًّا للحقِّ الثابت بالكتاب والسنَّة ، وإيمان العلماء به وتقريرهم وتوضحهم له مثل : سماحة الإسلام ومراعاته للمصالح والمفاسد في الدِّين كله أصوله وفروعه .

قرَّر هذه الشمولية عدد من أئمة السنَّة والإسلام بسطت أقوالهم في كتابي " سماحة الشريعة الإسلامية وحب الله أن تُؤتَى رخصه " ، وفي " رد الصارم المصقول " ، فلم يرفعوا بذلك رأسًا ، وحصر ( زعيمهم ) فالح الحربي المصالح والمفاسد في المستحبات والمكروهات - بعد أن كان يحصرها في المستحبات ! - عنادًا ومكابرةً لأدلَّة الشريعة .

وممَّا نقلته قول الإمام ابن القيِّم في " إعلام الموقعين " : ( فإنَّ الشريعة مبناها وأساسها على الحِكَمِ ، ومصالح العباد في المعاش والمعاد ؛ وهي عدلٌ كلُّها ورحمة كلُّها ، ومصالح كلُّها ، وحكمةٌ كلُّها ) ا.هـ . ثمَّ مضى يتكلَّم - رحمه الله - عن مزايا هذه الشريعة الغرَّاء .

وتحدَّث - رحمه الله - في " مفتاح دار السعادة " : (2/22) عن محاسن الشريعة ، ومراعاتها للمصالح والمفاسد بكلامٍ عظيم يدلُّ على عظمة الشريعة المحمدية . ثمَّ قال : ( والقرآن وسنة رسول الله مملوآن من تعليل الأحكام بالحكم والمصالح ، وتعليل الخلق بهما ، والتنبيه على وجوه الحكم التي لأجلها شرع تلك الإحكام ولأجلها خلق تلك الأعيان ، ولو كان هذا في القرآن والسنة في نحو مائة موضع أو مائتين لسقناها ، ولكنه يزيد على ألف موضع بطرق متنوعة ) ا.هـ .

فردُّوا كلام هؤلاء العلماء القائم على أكثر من ألف دليل من الكتاب والسنَّة ، وزخرت به كتب الفقه والأصول ، واستمروا في طغيانهم إلى اليوم يحاربون ربيعًا بما يسمونه " التنازل عن الأصول " ، والأمر العجيب الذي ارتكبوا فيه من الخيانات والبتر ، وحذف سياق كلامي وسباقه وأدلَّته وقيوده ! وهذا عين الخيانة والفجور .

ودخلوا في ظلمات من الجهل والباطل - ظلمات بعضها فوق بعض - لا ينقذهم منها إلاَّ الله إن أراد بهم خيرًا ، ونعوذ بالله من ضلالهم ومن سوء حالهم .

(8) وإمعانًا منهم في الفجور وحرب أهل السنة لم يكتفوا بتعريف أهل السنة للإيمان بأنه : ( قول وعمل واعتقاد يزيد بالطاعة وينقص بالمعصية ) ، فزادوا عليه : ( وينقص حتى لا يبقى منه شيء ) ! وجعلوا هذا جزءًا أو شرطًا في تعريف الإيمان من لم يقله ؛ فهو مرجئ .

ومع ذلك ينكرون أنهم حدادية ، ويرمون أهل السنَّة بـ ( الحدادية ) ، وغيرها كذبًا وفجورًا ، ويتظاهرون بالطعن في محمود الحداد ، فمن يصدقهم ؛ وهم يمتطون بدعه ، ويؤكدونها ، ويزيدون عليها أصولاً أخبث من أصوله ؟!

ثم لو كانوا صادقين في حرب الحداد ؛ فلماذا لم ينتقدوا أصوله ومنهجه ، بل لماذا يصرون على التشبث بها ؟ إلا أنه الكذب والتقية الخبيثة .

وقد بينتُ في إحدى مقالاتي مشابهة الحدادية للروافض من ثلاثة عشر وجهًا ، فكفاهم هذا وذاك بدعة وشرًا .

• • • • • • • • • •

وأبدأ بمناقشة عنوان مقاله " الرُّعُود الصَّوَاعِقِيّة لِصَعْقِ أَلْفَاظ رَبِيع المَدْخَلِي البَدْعِيّة " .

(1) انظر أولاً إلى هذا التهويل في العنوان : " رعود وصواعق لصعق ألفاظ ربيع البدعية " .

(2) ثانيًا : انظر إلى ما في هذا العنوان من الجهل والكذب :

(أ‌) وصف ألفاظ ربيع بأنها بدعية ، وهذا من الفجور .

(ب‌) قوله : ( حوار مع ربيع المدخلي في رميه أهل السنة والجماعة بالباطنية والرافضية ... ) الخ .

وهذا كذب غليظ من جهتين :

• الأولى : قوله : ( في رميه أهل السنة والجماعة ) ، والله يعلم أني أعظِّمُ أهل السنة والجماعة وأجلهم ، وأذب عنهم أكثر مما أذب عن نفسي وأولادي وعشيرتي ، وأرى أن الطرق التي تخالف عقيدتهم ومنهجهم طرق ضلال وهلاك .

ولي - والحمد لله - مؤلفات قديمة وحديثة في بيان منهج السلف الكرام ، والذب عنه ، وبيان ضلال أهل الضلال ، ونقد أصولهم ومناهجهم ، ولي محاضرات ودروس كثيرة جدًا ومستمرة ، وقد طارت هذه الجهود في مشارق الأرض ومغاربها .

ومن هنا ترى كلَّ أو جُلَّ فرق الضلال تحاربني سرًا وجهارًا في مجالسهم ومواقعهم ودروسهم .

• الثانية : جعله الحدادية التي لا شغل لها إلا حرب أهل السنة والجماعة ، وهي منذ نشأتها إلى يومنا هذا لا شغل لها إلا هذا ، أضف إلى ذلك جهله وكذبه أني رميت أهل السنة والجماعة - أي : الحدادية الحاقدة على أهل السنة - بـ ( الباطنية ) ، و ( الرافضية ) ، و ( الخارجية ) ، و ( اليهودية ) ... الخ ، وهذا عين الكذب .

فأنا كتبت مقالاً بيّنت فيه أوجه الشبه بين الحدادية والروافض ، ولم أصفهم بأنهم : روافض وباطنية ، وصرحت بنفي ذلك عنهم في المقال نفسه .

فهذا الرجل لجهله باللغة العربية ، وبمدلولات الألفاظ واصطلاحات العلماء ، وأن المشبه لا يلزم أن يكون مثل المشبه به .

بل هذا الرجل يجهل السنة ، وقصد الرسول - صلى الله عليه وسلم - من قوله مثلاً : ( إنك امرؤ فيك جاهلية ) ، وقوله : ( أبدعوى الجاهلية ، وأنا بين أظهركم ) ، ردًا على من قال : ( يا للمهاجرين ! ) ، وعلى من قال : ( يا للأنصار ! ) .

• • • • • • • • • •

منهج هذا الرجل في هذا المقال كله :

• أولاً : لقد احتج بآيات قرآنية وأحاديث نبوية في غير مواضعها ، ونزلها في غير منازلها .

• ثانيًا : احتج بمقالات لعلماء أهل السنة من مثل الإمام الصابوني ، والإمام حرب بن إسماعيل ، وشيخ الإسلام ابن تيمية في ذم وبيان أحوال أهل البدع من روافض وخوارج ومرجئة وغيرهم ، وينزلها على ربيع ! وعلى من ينصره في الحق ! وبالحق ضد أهل الأهواء ، ومنهم الحدادية .

وهذه الأعمال من أشد أنواع التحريف لكلام الله ، وكلام رسوله - صلى الله عليه وسلم - ، وكلام أئمة السنَّة - رحمهم الله - .

• ثالثًا : رمي ربيع وإخوانه في الحق بأنواع البدع .

(1) قال في ( ص 10 - 11 ) من مقاله المليء بالافتراء والتحريف : " قال شيخ الإسلام ابن تيمية - رحمه الله - في " الفتاوى " : (10/9) : ( المبتدع الذي يتخذ دينًا لم يشرعه الله ، ولا رسوله قد زين له سوء عمله ؛ فرآه حسنًا ، فهو لا يتوب ما دام يراه حسنًا . لأن أول التوبة العلم بأن فعله سيء ليتوب منه ، أو بأنه ترك حسنًا مأمورًا به أمر إيجاب ، أو استحباب ليتوب ويفعله ؛ فما دام يرى فعله حسنًا ، وهو سيء في نفس الأمر ؛ فإنه لا يتوب ) ا.هـ .

قلت : فالبدع خطيرة ، وعليها وعيد الشديد ، وإذا كثرت ؛ فإنها تغطي القلب ، وتغلفه ، ويختم عليه ، فلم يعد يعرف الخير من الشر كما قال تعالى : ﴿ كَلاَّ بَلْ رَانَ عَلَى قُلُوبِهِم مَّا كَانُوا يَكْسِبُونَ ﴾ . [ المطففين : 14 ] .

قلت : فتتجارى الأهواء والبدع بأصحابها حتى تنقلب مفاهيمهم وتنعكس أمورهم ؛ فيرون الحسنة سيئة ، والسيئة حسنة ، والسنة بدعة ، والبدعة سنة اللهم غفرًا .

إذن ؛ فربيع المدخلي أولى بهذه الأسماء والألقاب ، فهو ( المرجىء ) ، و( الخارجي ) ، و ( الحدادي ) ، وأتباعه هم : ( المرجئة ) ، و ( الخوارج ) ، و ( الحدادية ) ، وهذا منهج السلف الصالح في الذي يرمي أهل السنة والجماعة بشيء ، وهو ليس فيهم ؛ فَيرُدّون هذا الاسم إليه ، ويصنفونه (3) فيه جزاء وفاقًا اللهم غفرًا " .ا.هـ.

أقول :

(أ‌) انظر ماذا تضمنت هذه الصحيفة من إفك على ربيع وإخوانه ؟

(ب‌) انظر إلى قوله : ( إذن ؛ فربيع المدخلي أولى بهذه الأسماء والألقاب ، فهو ( المرجىء ) ، و ( الخارجي ) و ( الحدادي ) ، وأتباعه هم ( المرجئة ) ، و ( الخوارج ) ، و ( الحدادية ) ... ) .

(ت‌) كلام شيخ الإسلام في وصف أهل البدع ينطبق على الحدادية ، وبرأ الله منه أهل السنة الذين يحاربهم هذا الحدادي ، وينـزل هذا النص عليهم .

(2) وقال في ( ص 26 - 27 ) : " قلت : وهذا من أعظم الأدلة على خطورة البدعة ، أن أهلها ومروجيها ، ومن أشربوا حبها يكرهون الحق وأهله ، ولا سيما من يدعوهم إلى السنة واتباع الهدى ، فيصفونهم بأوصاف لا تليق بهم ، بل العكس هو الصحيح ؛ فالمبتدعة أحق بتلك الأوصاف ، ولكنهم رموا أهل السنة بتلك العظائم ، والألقاب التي هم بريئون منها براءة الذئب من دم يوسف ، والمثل السائر يقول : ( رمتني بدائها وانسلت ) .

فهذه الألقاب ما زال أهل البدع والضلال يلقبون بها أهل السنة والجماعة حتى في هذا العصر ، وقد تزعم هذه الفرقة المرجئية الحدادية التي امتلأت قلوب أهلها حقدًا وغيظًا على أهل السنة والجماعة - رجل تولى كبرها في هذا العصر ، وهو ربيع بن هادي المدخلي الذي أخذ على عاتقه حمل لواء المرجئة العصرية بما سطره في مقالاته التي كفانا مؤنتها وتتبع سمومها ، وكشفها علماء الحرمين .

فإن ربيع (4) عهد إلى أسلوب خطير قد يروج على ضعاف الإيمان والعلم ، وعلى من لم يتمكنوا من فهم عقيدة السلف المستمدة من الكتاب والسنة ؛ فشوهها ، وعلق عليها تعليقات خبيثة بدعية في مقالاته على طريقة مذهب المرجئة .

وحشاها بسمومه ، وعصارة فكره المريض ، وأظهر بها حقده الدفين ، فوصف أهل السنة والجماعة بتلك الألقاب الشنيعة التي هو أحق بها في الواقع كتلقيبهم بـ ( الخوارج ) ، و ( الحدادية ) ، و ( الرافضة ) ، و ( الباطنية ) ، بل سبهم وشتمهم بها ، وله أتباع ينشرون زبالة عقله المريض ، ويتبنون أفكاره الداعية إلى إحياء بدعة المرجئة ، وإماتة السنة في " شبكة سحاب " البدعية وغيرها .

قلت : بل يرى سوء عمله هذا حسنًا ، والله المستعان .

قال شيخ الإسلام ابن تيمية - رحمه الله - في " الفتاوى " (10/9) : ( المبتدع الذي يتخذ دينًا لم يشرعه الله ، ولا رسوله قد زين له سوء عمله فرآه حسنًا ؛ فهو لا يتوب ما دام يراه حسنًا . لأن أول التوبة العلم بأن فعله سيء ليتوب منه ، أو بأنه ترك حسنًا مأمورًا به أمر إيجاب ، أو استحباب ليتوب ويفعله ، فما دام يرى فعله حسنًا ، وهو سيء في نفس الأمر ؛ فإنه لا يتوب ) . ا.هـ.

قلت ( فوزي ) : فالبدع خطيرة ، وعليها وعيد (5) الشديد ، وإذا كثرت ؛ فإنها تغطي القلب ، وتغلفه ، ويختم عليه ، فلم يعد يعرف الخير من الشر كما قال تعالى : ﴿ كَلاَّ بَلْ رَانَ عَلَى قُلُوبِهِم مَّا كَانُوا يَكْسِبُونَ ﴾ . [ المطففين : 14 ] . " ا.هـ .

أقول : تأمل هاتين الصحيفتين ، وما تضمنتا من إفك ودعاوى باطلة :

(1) فهو يوهم في هاتين الصحيفتين وغيرهما - يوهم - الناس أن الحدادية الجهلة المجهولين الذين يحاربون السلفيين بالأكاذيب والخيانات أنهم هم أهل السنة .

(3) تأمل ظلمه وفجوره في قوله : ( فإن ربيع (6) عهد إلى أسلوب خطير قد يروج على ضعاف الإيمان والعلم ، وعلى من لم يتمكنوا من فهم عقيدة السلف المستمدة من الكتاب والسنة ؛ فشوهها ، وعلق عليها تعليقات خبيثة بدعية في مقالاته على طريقة مذهب المرجئة .

وحشاها بسمومه ، وعصارة فكره المريض ، وأظهر بها حقده الدفين ، فوصف أهل السنة والجماعة (7) بتلك الألقاب الشنيعة التي هو أحق بها في الواقع كتلقيبهم بـ ( الخوارج ) ، و ( الحدادية ) ، و ( الرافضة ) ، و ( الباطنية ) ، بل سبهم وشتمهم بها ، وله أتباع (8) ينشرون زبالة عقله المريض ، ويتبنون أفكاره الداعية إلـى إحيـاء بدعة المرجئة ، وإماتة السنة في " شبكة سحاب " البدعية وغيرها ) .

أقول : فربيع عنده أحق بأن يكون رافضيًا وباطنيًا ؛ لأنه حارب الرفض والباطنية في دروسه ومقالاته ومؤلفاته ، ومنها كتاب " الانتصار لكتاب العزيز الجبار وللصحابة الأخيار على أعدائهم الأشرار " ، و " كشف زيف التشيع " ، و " مكانة الصحابة " .

و ( فوزي الأشري ) الذي يعيش بين ظهراني الروافض والصوفية ؛ فلم يرَ الناس ، ولم يسمعوا منه - طول حياته وإلى يومنا هذا - أي موقف سني شريف ينصر فيه السنة ، ويقمع فيه البدع والضلال .

فهل المانع له من القيام بهذا الواجب هو تواطؤه معهم على أهل السنة أو الجبن والهلع ؟

لا نرى جهوده موجهة إلاَّ إلى أهل السنة بالكذب والجهل والتحريف ، فقد ألفَّ أربعة كتب منها : " الرعود الصواعقية " ، و " البركان " ، و " القاصمة الخافضة " ، و " الفرقان " ، كلها حرب بالأكاذيب والخيانات على ربيع وإخوانه من أهل السنة .

ولا نرى نشاطه إلا ضد أحاديث من " صحيح مسلم " مثل : حديث صوم يوم عرفة ، وأحاديث الشفاعة ، ألفَّ في ذلك كتابين ! مع أراجيف على " صحيح الإمام مسلم " ، ورميه بكثرة الأحاديث الشاذَّة !

• أين أنت من أهل السنة في بيان ضلال الروافض ، ومنهم : محمد مال الله البحريني - رحمه الله - الذي بذل جهودًا عظيمة في بيان ضلال الروافض وخبثهم ؟

• أين أنت من ردود أهل السنة على الصوفية وعباد القبور ؟

• أين أنت من الكتب التي تدافع عن " صحيح مسلم " ، وعن سنة رسول الله - صلى الله عليه وسلم - عمومًا ، وترد عنها أكاذيب وأراجيف المستشرقين ، وأذنابهم ؟

• أين أنت من الردود على الحدادية التي تحارب أهل السنة باسم أهل السنة ، وكيف تحاربها ، وأنت من رؤوسها ، والمنافحين عنها ؟

• بل أين أنت من المرجئة الحقيقية الذين تستعيض نقدهم بحرب أهل السنة الذين تفتري عليهم ، وتكيل لهم التهم الفاجرة ؟

• أين أنت من حرب الخوارج السابقين والمعاصرين أيها الخلفي ! المتخلف عن الجهاد الحقيقي - جهاد أهل الضلال - الذي هو أشد من الضرب بالسيوف ؟

ألا لا عاش الخونة الجبناء .

أسد عليّ وفي الحروب نعامة ... رقطاء تنفر من صفير الصافر

توجه سهامك الفاجرة إلى ربيع ؛ فترميه بالرفض والباطنية ، وترميه وإخوانه من أهل السنة بأنهم خوارج ومرجئة وحدادية ، وتؤكد ذلك بالآيات والأحاديث التي يستدل بها أهل السنة على أهل البدع والضلال ، وتستدل على أهل السنة بأقوال أئمة السنة في الروافض والخوارج والباطنية والمرجئة .

وتدعي كذبًا وزورًا - في أفاعيلك هذه - بأنك متمسك بالكتاب والسنة ، وعلى منهج السلف ؛ فأي زور وإفك ، وأي فجور ترتكبه في حق أهل السنة أيها الحدادي الغالي ؟

محمود الحداد حارب أهل السنة بالإرجاء ، وهو الكاذب في ذلك ، وأنت تحارب أهل السنة باسم الإرجاء ، وترجف عليهم بذلك أكثر من إرجاف الحداد .

واخترعت أنت وحزبك الحدادي الجديد من الأصول لحرب أهل السنة ما لم يخطر ببال محمود الحداد .

• منها : التعلق بلفظ " جنس " في رمي أهل السنة بالإرجاء ، ذلكم اللفظ الغريب الذي لا وجود له في الكتاب والسنة ، والذي لا ذكر له في ردود أهل السنة على المرجئة الحقيقية في قضايا الإيمان .

• ومنها : عدم قناعتكم بما عرَّف به أهل السنة الإيمان بأنه : ( قول وعمل واعتقاد ) ، وما جرى مجراه من العبارات : وأنه ( يزيد وينقص ) - يزيد بالطاعات ، وينقص بالمعاصي - فزدتم على تعريفهم المستمد من الكتاب والسنة أنه : ( ينقص ، وينقص حتى لا يبقى منه شيء ) .

فالذي يقول : بقول السلف ، ومنهم مئات الأئمة في شتى البلدان والأعصار الإسلامية كما ذكرهم البخاري ، وأبو زرعة ، وأبو حاتم ، بل أجمعوا على هذا التعريف ؛ فزدتم على تعريفهم ( حتى لا يبقى منه شيء ) تعطشًا إلى التكفير ، وإلى تضليل أهل السنة الذين لا يلتزمون بهذا القول من السابقين واللاحقين ، بل كثير منهم لعله لم يسمع به .

• ومنها : رميكم بالإرجاء من يقول : ( إن الإيمان أصل ، والعمل فرع كمال ) ، وهذا رمي لأهل السنة السابقين واللاحقين بالإرجاء .

وقد أرجف بذلك دهرًا موقعكم المسمى زورًا بـ " الأثري " إلى أصول أخرى ، وطرق وأساليب استخدمتموها في حرب أهل السنة لم يصل إليها ، ولم تخطر ببال الحداد وفئته الحدادية القديمة ، بل لم تخطر على بال الخوارج وأهل البدع !

ومع هذه الدواهي ترمون السلفيين بالحدادية والإرجاء وغيرهما ، فأي سفسطة هذه ، وأي مكابرة سخيفة هذه ؟

سُئل الإمام أحمد عن من قال : الإيمان يزيد وينقص ، قال : ( هذا بريء من الإرجاء ) ، كتاب " السنة " للخلال : (3/581) .

وقال الإمام أبو محمد الحسن بن علي البربهاري : ( ومن قال : الإيمان قول وعمل يزيد وينقص ؛ فقد خرج من الإرجاء أوله وآخره ) ، " شرح السنة " للبربهاري : ( ص 80 ) .

فرفضتم قول هذين الإمامين المستمد من الكتاب والسنة ، والقائم على معرفة الإرجاء والسنة حق المعرفة .

ورفضتم الوقوف عند تعريف السلف وما يؤكده ، وهذا يكشف زيف انتمائكم إلى السلف ، وعدم احترامكم لهم ، ولما قرروه .

ويؤكد هذا أنكم لا ترون أئمة الحديث أهلاً للحكم على أهل البدع ، وأن المبتدعة لا يدخلون في جرحهم ، وقول زعيمكم الجديد في بعض قواعدهم العظيمة بأنها : أضلت الأمة .

فهل نأخذ بأقوال السلف القائمة على الكتاب والسنة ، والفقه الصحيح للإيمان والإرجاء ، أو نأخذ بأقوال الجهلة الأفاكين الذين لا تقبل شهادتهم في أحقر الأشياء ؛ فضلاً عن قضايا العلم والإيمان ؟

ومن منهجه : أنه يقول ما لا يفعله ولا يلتزمه ؛ فمن ذلك ما قاله في ( ص 2 ) : " فقد اطّلعتُ على مقالات كتبها ربيع المدخلي ، حول ما كتبه دعاة السنة ؛ فوجدتها مقالات سيئة مشينة ، ذكر فيها مقدمات وأصولاً في بعض المسائل على طريقة أهل البدع ، وبَيِّن فيها محاذير وألفاظ سيئة للغاية ، وتوسع فيها ، وحيث يترتب عليها تكفير أهل السنة .

وكان اللائق به ، بل المتعين عليه أتباع ما قالوه لأنه موافق للكتاب والسنة ، وآثار السلف ، وأقوال علماء السنة ، بدلاً من التوسع في إطلاق هذه الألفاظ عليهم ، حتى أنه استوعب ألفاظ رؤوس الضلالة من الفرق الضالة التي أطلقوها على أهل السنة والجماعة كما سوف يأتي ذكرها .

واعلم أن العصمة والنجاة بالوقوف مع الألفاظ الشرعية التي تطلق على الأشخاص الموافقة للكتاب والسنة وآثار السلف ، وأئمة الدين ، فهي الكفيلة بكل هُدىً وبيانٍ ، العاصمة من كل خطأٍ ، أو زلل .

وأما الألفاظ التي تطلق على الأشخاص ، وليس عليها دليل من الكتاب ، والسنة وآثار السلف ، وأئمة الدين ؛ فإن تعليق الجرح والتعديل عليها يجرُّ إلى منهج باطل ، ويتولد من الشر بسببها على الذي أطلقها ، والذي اتبعه على ذلك ما لا يعلمه إلا الله .

قلت : فيحمل وزره ، ووزر من اتبعه على هذه الألفاظ البدعية .

قال تعالى : ﴿ لِيَحْمِلُواْ أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُم بِغَيْرِ عِلْمٍ أَلاَ سَاء مَا يَزِرُونَ ﴾ . [ النحل : 25 ] .

قال مجاهد في " تفسيره " : ( ص 421 ) عن الآية : ( حملهم ذنوب أنفسهم ، وذنوب من أطاعهم ، ولا يخفف ذلك عمن أطاعهم من العذاب شيئًا ) " .

أقول : ماذا في هذه الصحيفة ؟

(1) وصفه لغلاة الحدادية الجهلة المجهولين الأفاكين بأنهم دعاة السنة ؛ فهو يسمي الأشياء بغير مسمياتها تمويهًا وكذبًا .

(2) قوله عن مقالاتي التي ترد إفك هذه الفئة بأنها : ( مقالات سيئة مشينة ) ؛ لأنها ترد أقوالهم الباطلة .

(أ‌) من الدعوة إلى التقليد الأعمى الباطل الذي خالفوا فيه الكتاب والسنة ، ومنهج السلف الصالح .

(ب‌) ثم انتقلوا إلى الطعن في علماء السنة في المدينة ومكة وجنوب المملكة واليمن والجزائر وغيرها ؛ لأنهم أيدوا الحق القائم على الكتاب والسنة ومنهج السلف ، ووصفهم لأهل السنة بأنهم : روافض وصوفية و ... - كلمة لا أستطيع حكايتها - ، ويريدون إتباع أكاذيبهم ، وفجورهم ، وبغيهم على أهل السنة ، وهذا ما يريده ( فوزي ) من أهل السنة ، ومن ربيع أن يقلدوا الأفاكين المجهولين ، وأن يسيروا وراءهم في متاهات الباطل وظلماته ، وأن ينساقوا وراء المجهولين الذين لا يعيشون إلا في الظلام والظلم .

(4) ثم أكد كلامه المظلم بقوله : " وكان اللائق به ، بل المتعين عليه إتباع ما قالوه ؛ لأنه موافق للكتاب والسنة ، وآثار السلف ، وأقوال علماء السنة ، بدلاً من التوسع في إطلاق هذه الألفاظ عليهم ، حتى أنه استوعب ألفاظ رؤوس الضلالة من الفرق الضالة " .

أقول : رمتني بدائها وانسلت ! ففوزي وحزبه أبوا إتباع الحق ، وتمردوا عليه ، وعلى علماء السنة ، وحاربوهم حربًا قذرة ، وهو الذي توسع في ألفاظ أهل الباطل وحرب أهل السنة ، وهو الذي وصف أهل السنة بأنهم : خوارج ، ومرجئة ، وحدادية مؤكدًا ما وصفهم به أهل " شبكة الأثري " - المزعومة - بأنهم : روافض ، وصوفية ، و ... - كلمة لا أستطيع حكايتها - ، أمور لم يسبق لها نظير من حرب أهل البدع لأهل السنة .

فلما بلغ سيل طغيان الحدداية الزبى ، وتمادوا في هذا الطغيان ، استخرجتُ من مقالاتهم ومواقفهم من أهل السنة أوجه الشبه بينهم وبين الروافض ، ولا ينكر هذا التشابه الذي أخذته من أعمالهم وأقوالهم إلا مكابر مسفسط ، ومع كل هذا ؛ فقد قلتُ في مقالي من باب الإنصاف والعدل : ( أني لا أقول أهم روافض ) .

قال شيخ الإسلام ابن تيمية - رحمه الله - في " منهاج السنة " : (5/133) : ( والرافضة سلكوا في الصحابة مسلك التفرق ؛ فوالوا بعضهم ؛ وغلوا فيه ، وعادوا بعضهم ؛ وغلوا في معاداته ، وقد يسلك كثير من الناس ما يشبه هذا في أمرائهم وملوكهم وعلمائهم وشيوخهم ؛ فيحصل بينهم رفض في غير الصحابة تجد أحد الحزبين يتولى فلانًا ومحبيه ، ويبغض فلانًا ومحبيه ، وقد يسب ذلك بغير حق ، وهذا كله من التفرق والتشيع الذي نهى الله عنه ورسوله ، فقال تعالى : ﴿ إِنَّ الَّذِينَ فَرَّقُواْ دِينَهُمْ وَكَانُواْ شِيَعًا لَّسْتَ مِنْهُمْ فِي شَيْءٍ ﴾ . [ الأنعام : 159 ] ) ، وساق آيات في هذا المعنى ، انظر " المجموع الواضح " : ( ص 488 ) .

فهذا شيخ الإسلام يقول هذا الكلام في بعض أهل البدع ممن قد يكون أخف شرًا ، وأقل حربًا لأهل السنة من الحدادية الذين ذكرت أوجه الشبه بينهم وبين الرافضة .

(5) انظر إلى قوله في هذه الصحيفة : " واعلم أن العصمة والنجاة بالوقوف مع الألفاظ الشرعية التي تطلق على الأشخاص الموافقة للكتاب والسنة وآثار السلف ، وأئمة الدين ، فهي الكفيلة بكل هُدىً وبيانٍ ، العاصمة من كل خطأٍ ، أو زلل .

وأما الألفاظ التي تطلق على الأشخاص ، وليس عليها دليل من الكتاب ، والسنة وآثار السلف ، وأئمة الدين ؛ فإن تعليق الجرح والتعديل عليها يجرُّ إلى منهج باطل ، ويتولد من الشر بسببها على الذي أطلقها ، والذي اتبعه على ذلك ما لا يعلمه إلا الله " .

وقال في ( ص 6 ) : " واعلم أخي المسلم الكريم : أن البدعي جعل دينه ما قال عقله ورأيه ، فلا يبالي ما يخرج من رأسه أهو حق ، أم باطل .

وبعض من تمكن الجهل والتعصب والهوى منه يعظم هذه الألفاظ البدعية التي أطلقها رؤوس الضلالة ، بل والقواعد البدعية ، ويغضب لها إذا بين ما فيها من خطأٍ أو زلل .

والواجب على هؤلاء أن يجعلوا ما أنزله الله تعالى من الكتاب والسنة أصلاًً في جميع أمور الدين ، ثم يردوا ما تكلّم فيه الرؤوس إلى ذلك ، ثم يبيِّنوا ما في هذه الألفاظ من موافقة للكتاب والسنة ؛ فتقبل ، أو ما فيها من مخالفه للكتاب والسنة ؛ فترد ، فهذا هو طريق العلم .

قلت : والألفاظ التي تطلق على الأشخاص الثابتة بالكتاب والسنة ، وآثار السلف يجب إثباتها ، والألفاظ التي تطلق على الأشخاص المنفية بالكتاب والسنة يجب نفيها . فهذا طريق السلف الصالح في الردود على الأشخاص .

ومن تأمل في تاريخ الأمة الإسلامية ؛ وجد أن منهج رؤوس الضلالة الإتيان بألفاظ بدعية ، ليست في الكتاب والسنة يطلقونها على أهل الحديث والأثر ؛ ليتوصلوا بها إلى إبطال منهج أهل الأثر مثل : ( حشوية ) ، و ( خوارج ) ، و ( حدادية ) ، و ( ممثلة ) ، و ( مشبهة ) ، و ( ناصبية ) ، و ( نابتة ) ، و ( جبرية ) ، و ( باطنية ) ، و ( مرجئة ) ، وغير ذلك " .

أقول : إني من أشد الناس مخالفة لهذه الأصول ، والألفاظ البدعية ، ومن أشد الناس احترامًا لأهل السنة السابقين واللاحقين ، وأصولهم بخلاف ( فوزي البحريني ) الذي يقول ما لا يفعل ، بل يصادم هذه الأصول وغيرها أشد المخالفة ، وعلى منهجه طائفته الحدادية ، فهم يتعلقون بألفاظ وأصول مخترعة إمعانًا منهم في حرب أهل السنة ، والكيد لهم ، والسعي بكل ما أوتوا من حب الباطل والكذب والخيانة والبتر للنصوص ؛ ليتوصلوا بذلك إلى حرب أهل السنة وتبديعهم ، ومن ذلك تعلقهم بلفظ " جنس " الذي لا وجود له في الكتاب والسنة ، مع تعلقهم بأصول فاسدة أخرى (9) ، ورفعوا لواءها حربًا على أهل السنة .

وفوزي يصف ربيعًا - وإخوانه أهل الحق ودعاته - : بأنهم مرجئة ، وخوارج وحدادية ، فأي مناقضة ومحاربة أشد لما يتظاهر به كذبًا من تأصيل للتمسك بالكتاب والسنة وإتباع السلف .

وقال في ( ص 7 ) : " قال الإمام أبو حاتم الرازي - رحمه الله - : ( علامة أهل البدع الوقيعة في أهل الأثر ، وعلامة الزنادقة : تسميتهم أهل السنة حشوية يريدون إبطال الآثار ، وعلامة الجهمية : تسميتهم أهل السنة مشبهة ، وعلامة القدرية : تسميتهم أهل الأثر مجبرة ، وعلامة المرجئية : تسميتهم أهل السنة مخالفة ونقصانية ، وعلامة الرافضة : تسميتهم أهل السنة ناصبة ، ولا يلحق أهل السنة إلا أسم واحد ويستحيل أن تجمعهم هذه الأسماء ) " .

أقول : فكم عند فوزي وحزبه الحدادي الحاقد على أهل السنة كم عندهم من العلامات ؟

هو يريد تنزيل هذا الكلام على ربيع وإخوانه من أهل السنة وأنصارها والذابين عنها .

ويريد أن يوهم الناس : أن الفرقة الحدادية الضالة هم أهل السنة والجماعة ، وأن من ينتقد ضلالهم إنما ينتقد أهل السنة والجماعة ، وهذا من الدجل بمكان .

فمن أحق أن ينزل عليه هذا الكلام ؟ أهو من يرد الأباطيل والضلالات ؟ أم هم الحدادية ورؤوسها ؟ ومنهم فوزي البحريني الذي يصف أهل السنة حقًا بأنهم : خوارج ومرجئة وحدادية ؟

عن عائشة - رضي الله عنها - قالت : قال رسول الله - صلى الله عليه وسلم - : ( إن أبغض الرجال إلى الله الألد الخصم ) . [ رواه مسلم في " العلم " ، حديث : 2668 ] .

والألد الخصم : هو الشديد الخصومة ، وما أشد الحدادية في الخصومة ، ولا سيما هذا البحريني الأفاك .

وقال فوزي البحريني في ( ص 21 - 23 ) : " وقال أبو عثمان الصابوني - رحمه الله - في " عقيدة السلف " : ( ص 305 ) : ( أنا رأيت أهل البدع في هذه الأسماء التي لقبوا بها أهل السنة سلكوا معهم مسلك المشركين مع رسول الله - صلى الله عليه وسلم - ؛ فإنهم اقتسموا القول فيه : فسماه بعضهم ساحرًا ، وبعضهم كاهنًا ، وبعضهم شاعرًا ، وبعضهم مجنونًا ، وبعضهم مفتونًا ، وبعضهم مفتريًا مختلفًا كذابًا ، وكان النبي - صلى الله عليه وسلم - من تلك المعائب بعيدًا بريئًا ، ولم يكن إلاّ رسولاً مصطفى نبيًا ، قال الله عز وجل : ﴿ انظُرْ كَيْفَ ضَرَبُواْ لَكَ الأَمْثَالَ فَضَلُّواْ فَلاَ يَسْتَطِيعُونَ سَبِيلاً ﴾ . [ الإسراء : 48 ] .

وكذلك المبتدعة خذلهم الله اقتسموا القول في جملة أخباره ، ونقلة آثاره ، ورواة أحاديثه ، المقتدين بسنته ، فسماهم بعضهم حشوية ، وبعضهم مشبهة ، وبعضهم نابتة ، وبعضهم ناصبة ، وبعضهم جبرية .
وأصحاب الحديث عصامة من هذه المعائب برية ، نقية ، زكية ، تقية ، وليسوا إلاّ أهل السنة المضية ، والسيرة المرضية ، والسبل السوية ، والحجج البالغة القوية ، قد وفقهم الله - جل جلاله - لاتباع كتابه ، ووحيه وخطابه ، والاقتداء برسوله - صلى الله عليه وسلم - في أخباره ، التي أمر فيها أمته بالمعروف من القول والعمل ، وزجرهم فيها عن المنكر منها ، وأعانهم على التمسك بسيرته ، والاهتداء بملازمة سنته ، وشرح صدورهم لمحبته ، ومحبة أئمة شريعته ، وعلماء أمته .

ومن أحب قومًا ؛ فهو منهم يوم القيامة بحكم قول رسول الله - صلى الله عليه وسلم - : ( المرء مع من أحب ) .

وإحدى علامات أهل السنة : حبهم لأئمة السنة وعلمائها ، وأنصارها وأوليائها ، وبغضهم لأئمة البدع ، الذين يدعون إلى النار ، ويدلّون أصحابهم على دار البوار .

وقد زين الله سبحانه قلوب أهل السنة ، ونوّرها بحب علماء السنة ، فضلاً منه جل جلاله ومنه ) ا.هـ .

قلت : وعلى هذا فقد جمع ربيع المدخلي الغالي سوأتين في رميه أهل السنة والجماعة بـ ( الخوارج ) ، و ( الحدادية ) ، و ( الرافضة ) ، و ( الباطنية ) ، وغير ذلك .

الأولى : فقد سلك مسلك أهل الشرك في رميهم الرسول - صلى الله عليه وسلم - ، وهو - صلى الله عليه وسلم - من تلك المعائب بعيدًا بريئًا .

الثانية : وسلك مسلك أهل البدع في رميهم أهل السنة والجماعة ، وهم من تلك المعائب بعيدين بريئين . (10)

فقد أحدث ربيع المدخلي المبتدع أسماء شنيعة قبيحة ؛ فسمى بها أهل السنة يريد بذلك عيبهم ، والطعن عليهم ، والوقيعة فيهم والازدراء بهم عند أتباعه المرجئة .

فربيع تشبه بالمشركين والمبتدعين في رميه أهل السنة بهذه المعائب التي إذا لم يوجد لها مكان فيهم ردت عليه .

بحكم قول رسول الله - صلى الله عليه وسلم - : ( لا يرمي رجلٌ رجلاً بالفُسوق ، ولا يرميه بالكفر ، إلا ارتدّتْ عليه ، إن لم يكن صاحبُهُ كذلك ) .

وقول رسول الله : - صلى الله عليه وسلم - : ( إذا قال الرجلُ لأخيهِ : يا كافر ؛ فقد باءَ به أحدُهُما ) .

وقول رسول الله - صلى الله عليه وسلم - : ( أيما رجلٍ قال لأخيه : يا كافر ؛ فقد باء بها أحدُهُما ) .

وقول رسول الله - صلى الله عليه وسلم - : ( ومن رمى مؤمنًا بكفرٍ ؛ فهو كقتله ) " .

أقول : إنه ( صحَّف ) بعض الكلمات من كلام الصابوني تصحيفًا يدل على غبائه .

(1) نقل الإمام الصابوني ما يطعن به المشركون في رسول الله - صلى الله عليه وسلم - فقال : ( فسماه بعضهم ساحرًا ، وبعضهم كاهنًا ، وبعضهم شاعرًا ، وبعضهم مجنونًا ، وبعضهم مفتونًا ، وبعضهم مفتريًا مختلقًا كذابًا ) ، ثم برأ رسول الله - صلى الله عليه وسلم - من هذه المعايب ، فجاء فوزي ؛ فصحَّف كلمة ( مختلقًا ) إلى مختلفًا ؛ فجعل القاف فاءًا .

(2) وذكر الإمام الصابوني طعون المبتدعة في حملة أخباره ونقلة آثاره ؛ فصحف قوله : ( حملة أخباره ) إلى جملة أخباره ؛ فجعل الحاء من حملة جيمًا .

تكرر منه هذا التصحيف في ( ص 7 ) ، وفي ( ص 21 ) .

(3) كل ما قاله الإمام الصابوني هنا مدح في أهل السنة ؛ فهو منطبق - إن شاء الله - على أهل السنة حقًا في هذا العصر ، وكل ما قاله من طعن في أهل البدع ؛ فهو منطبق على الفئة الحدادية الباغية المحاربة لأهل السنة بالكذب والفجور ، وإن أهل السنة السابقين واللاحقين لبراء من الحدادية وفجورها .

قال فوزي البحريني هنا - معلقًا على كلام شيخ الإسلام الصابوني - في الحاشية : ( وأهل السنة والجماعة في هذا العصر عصامة من هذه المعائب التي رماها بها ربيع المدخلي ، ومن قلده من المتعصبين له ، والله المستعان ) .

أقول : لقد كذبت وكذبت ، فالحدادية أعداء أهل السنة والجماعة ومتمردون عليهم ، ولهم أصول خبيثة ترميهم بعيدًا وبعيدًا عن أهل السنة والجماعة ، وما قاله فيهم ربيع وإخوانه حق ، وهم أحق به وأهله .

وما قاله الإمام الصابوني: ( ومن أحب قومًا ؛ فهو منهم يوم القيامة بحكم قول رسول الله - صلى الله عليه وسلم - : ( المرء مع من أحب ) .

وقوله : ( وإحدى علامات أهل السنة : حبهم لأئمة السنة وعلمائها ، وأنصارها وأوليائها ، وبغضهم لأئمة البدع ، الذين يدعون إلى النار ، ويدلّون أصحابهم على دار البوار .

وقد زين الله سبحانه قلوب أهل السنة ، ونوّرها بحب علماء السنة ، فضلاً منه جل جلاله ومنه ) .

أقول : هذه العلامات إنما تنطبق على أهل السنة حقًا ، فهم يحبون أهل السنة وعلمائها وأنصارها من السابقين واللاحقين في كل بقاع الأرض مشارقها ومغاربها .

والحدادية أعداؤهم وأعداء علمائهم ، وهم من أشد الناس حربًا على أهل السنة وخذلانًا لهم في الشدائد ، كحال المنافقين في مواقفهم في الشدة .

وأهل البدع يستمدون طعونكم في أهل السنة ، ينقلونها من موقعكم إلى مواقعهم ، فأنتم وإياهم في خندق واحد في حرب أهل السنة .

بل هم ينزلون مقالات الصوفية التي يفترون فيها على ربيع وعلى أهل السنة .

(4) أن الأحاديث التي استشهد بها لا تنطبق إلا على فوزي البحريني وطائفته الحدادية .

قال فوزي في ( ص 12 - 13 ) : " قال ابن القيم - رحمه الله - في " إعلام الموقعين " : (4/192) مبيِّنًا حقيقة هذا المخالف في ألفاظه الكتاب والسنة : ( وتارة تُورَدُ عليه المسألة الباطلة في دين الله في قالب مزخرف ، ولفظ حسن ، فيبادر إلى تسويغها ، وهي من أبطل الباطل ، وتارة بالعكس ، فلا إله إلا الله ، كم هَهُنَا من مزلة أقدام ، ومحل أوهام ، وما دَعَى (11) محقٌّ إلى حَقٍّ ، إلاَّ أخرجه الشيطان على لسان أخيه ، ووليِّهِ مِنَ الإنس في قالب تنفر عنه خفافيش البصائر ، وضعفاء العقول ، وهم أكثر الناس ، وما حذر أحد من باطل ، إلا أخرجه الشيطان على لسان وليِّه من الإنس في قالب مزخرف يستخف به عقول ذلك الضرب من الناس ، فيستجيبون له ، وأكثر الناس نظرهم قاصر على الصور ، لا يتجاوزونها إلى الحقائق ، فهم محبوسون في سجن الألفاظ ، مقيدون بقيود العبارات ، كما قال تعالى : ﴿ وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوّاً شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاء رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُواْ مَا هُم مُّقْتَرِفُونَ ﴾ . [ الأنعام : 112 - 113] ا.هـ.

قلت : ومن أجل هذا كُلِّه ، ترى أقوال أهل السنة والجماعة المقتفين لأثر الصحابة الكرام ، والتابعين الكرام مطابقة لألفاظ الكتاب والسنة في ردودهم على المخالفين ، يتحرون ذلك غاية التحري ، فحصلت لهم السلامة ، ومن حاد عن سبيلهم ؛ حصل له الخطأ ، والزلل ، والتناقض ، والاضطراب في منهجه " .

أقول :

• أولاً : إن كلام الإمام ابن القيم إنما ينطبق على فوزي البحريني وحزبه الحدادي ، فكم وكم شوهوا الحق وأهله ؟ وكم لهم من زخارف للباطل بالكذب والخيانة والبتر ، ثم التلصق بالعلماء وأقوالهم ؟ ومن هذا التشويه للحق وأهله ، ومن هذه الزخرفة للباطل ما ارتكبه هذا الحدادي الغالي فوزي الأثري في هذا المقال ، ولا سيما تنزيله لأقوال أئمة السنة في أهل البدع والضلال على ربيع وإخوانه من أهل السنة .

فإنه والله أشبه بتنزيل الروافض لنصوص القرآن على أصحاب محمد - صلى الله عليه وسلم - ، طعنًا فيهم ، وتكفيرًا لهم ، حيث ينزلون الآيات في اليهود والنصارى والمشركين والمنافقين على أصحاب محمد - صلى الله عليه وسلم - ، ولا سيما أبا بكر وعمر - رضي الله عنهما - ، وينزلون كذبًا نصوص الوعيد للكفار بالنار والخلود فيها على أصحاب محمد - صلى الله عليه وسلم - ، وآيات الذم واللعن على أصحاب محمد - صلى الله عليه وسلم - .

وهكذا سلك فوزي هذا المسلك الإجرامي لتنزيل نصوص أئمة السنة في الطعن في أهل البدع ، وبيان إفكهم على أهل السنة المعاصرين ، السالكين سبيل المؤمنين والصالحين ؛ في التمسك بكتاب رب العالمين وسنة خاتم النبيين .

ولن يصرفهم عن الحق زخارف وتهاويل المبطلين ، وأكاذيب وخيانات الضالين .

• ثانيًا : انظر إلى قوله عقب كلام ابن القيم قال : ( قلت : ومن أجل هذا كُلِّه ، ترى أقوال أهل السنة والجماعة المقتفين لأثر الصحابة الكرام ، والتابعين الكرام مطابقة لألفاظ الكتاب والسنة في ردودهم على المخالفين ، يتحرون ذلك غاية التحري ، فحصلت لهم السلامة ، ومن حاد عن سبيلهم ؛ حصل له الخطأ ، والزلل ، والتناقض ، والاضطراب في منهجه ) .

أقول : هذا واقع أهل السنة السابقين واللاحقين ، وأما الحدادية ومن رؤوسهم وغلاتهم ( فوزي ) ، فهم على النقيض من واقع أهل السنة السابقين واللاحقين .

فهم لا يتحرون في أصولهم ولا في ألفاظهم ولا في أخلاقهم ولا في ردودهم الكتاب والسنة ، فلهم أصول تخالف الكتاب والسنة ، ولهم مواقف شنيعة من أهل السنة السابقين واللاحقين ، ومواقف من أصولهم وأخلاقهم .

فمن أصولهم ما قد بيناه سلفًا .

ومن أخلاقهم الردود على أهل السنة بالكذب والخيانة ، وبتر النصوص وتحريفها ، وتحقير علماء السنة وتشويههم ، فهم بأعمالهم هذه ضد الكتاب والسنة ومنهج السلف ، ومن الصادين عن ذلك .

ومن عجائب هذا الرجل وتلبيساته التظاهر بالتزام منهج السلف والتمسك بالكتاب والسنة ، وواقعه وواقع حزبه بخلاف ذلك ، فما يدعيه في واد ، وهو وحزبه في واد بعيد .

سارت مشرقة وسرت مغربًا ... شتان بين مشرق ومغرب

ولقد تبين للقارئ الكريم : واقع هذا الرجل وتناقضه ومخالفته لدعاواه العريضة لما يتظاهر به كذبًا وزورًا من التمسك بالكتاب والسنة ، والتزام ألفاظهما ومعانيهما ، والسير على منهج السلف هو وحزبه الذين يسميهم كذبًا وزورًا ومكابرةً بأهل السنة والجماعة .

إن ذلك كله منه ومن أتباعه أباطيل وأكاذيب ، وتضليلات للهمج والأغمار ، فبئس ما يصنعون ويزخرفون .

• ثالثًا : انظر إلى قوله في الحاشية من هذه الصحيفة ( ص 13 ) : " قلت : وأنت لو ترى ما يحدث في " شبكة سحاب " الحزبية من زخارف الأقوال من التشويش على أهل العلم والطعن فيهم ، والبراءة من المسلمين ، والطعن في الأبرياء ، ونشر المخالفات الشرعية في الاعتقاد وغيره ، ودخول أعداء أهل السنة فيها تعرف حقيقة هذا الأمر اللهم سلم سلم .

قلت : فذرهم ؛ وما يفترون على مذهب أهل السنة والجماعة ؛ فإلى الله الموعد .

قال الله تعالى : ﴿ بَلْ إِن يَعِدُ الظَّالِمُونَ بَعْضُهُم بَعْضًا إِلاَّ غُرُورًا ﴾ . [ فاطر : 40 ] " .

أقول : فهذا الكلام من أكذب وأفجر ما يقوله البشر ، وهذه صفاته وصفات حداديته ومواقعهم ، التي ما أنشئت إلا لتشويه السنة وأهلها وعلمائها ، فقد شوهوا علماء السنة في كل مكان ، وشوهوا المنهج السلفي بأصولهم القائمة على الجهل والكذب ومحاربة أصول أهل السنة ، وشوهوا علماء السنة حقًا أئمة الجرح والتعديل ، وشوهوا قواعدهم .

كل ذلك من أجل زعميهم فالح الحربي الذي نصحه علماء السنة من المدينة ومكة وجيزان ، واستنكر أفاعيله وأصوله علماء السنة في كل مكان .

واستنكروا أحكامه مثل قوله : فيمن يُحكِّم غيره في بعض القضايا التي يخالف فيها أهل الباطل أهل الحق : ( هذا كذَّب الكتاب والسنة والإسلام ) .

وقوله فيمن أبى تقليده في الانتخابات : ( هذا نسف الرسالات والكتب السماوية كلها ) .

ومثل دعوته إلى التقليد الأعمى الباطل الذي خالف فيه الكتاب والسنة وأئمة السلف .

وكم صدرت لهذا الرجل من الخيانات والكذب في خصومته لأهل الحق ؟

وأهل السنة ، وأهل " سحاب " هم الذين يتولون علماء السنة انطلاقًا من منهج السلف ، ومنهج الكتاب والسنة ، ويجلون علماء السنة ويحترمونهم ، وينشرون كتبهم ومقالاتهم وأشرطتهم ، ويذبون عن عقيدتهم ومنهجهم ، ويلتزمون أن لا ينشروا في " سحاب " إلا ما يوافق الكتاب والسنة ، ومنهج السلف الصالح ، ومن خاتلهم ، وأنزل مقالاً يخالف منهج السلف حذفوا مقاله ، وطردوه من المشاركة في " شبكتهم " السلفية حتى بلغت المحذوفات مئات المقالات .

وأما شبكة " الأثري " الحدادية ؛ فهي المعادية لعلماء السنة ، والمحرشة بينهم ، والساعية في تفريقهم وتمزيقهم وتشتيت شملهم .

ولا يغرنك ما تراه من تعلقهم ببعض العلماء المعاصرين ، فإن ذلك من كيدهم ومكرهم ؛ لأنهم يعتقدون أنهم لو أسقطوا كل علماء السنة لفضحوا ، وظهرت عداوتهم لأهل السنة وضوح الشمس ، وإذن ؛ فلا بد من الإبقاء على قليل منهم ، والتظاهر باحترامهم حتى تنجح خططهم ومكايدهم .

وهؤلاء القلة من العلماء كانوا الهدف الأول لسلفهم الحدادية الأولى ، فكم طعنوا فيهم ؟ وكم شوهوهم ؟ فلما سلكوا هذا المسلك سقطوا على أم رأسهم ، فاخترعوا ؛ واخترع رؤوسهم التظاهر باحترام هذه القلة من العلماء حتى لا يسقطوا مرة أخرى . (12)

وعندما يقول هؤلاء العلماء الحق الذي يخالف منهج هؤلاء الحدادية يسقطون أقوالهم ، ولا يقيمون لها وزنًا ، كما هي حالهم مع أقوال الإمام أحمد وإخوانه خاصة في قضية : " الإيمان والإرجاء " ، فهم لا يسيرون على طريقتهم فيهما ، ولا يسيرون على طريقتهم في احترام أهل السنة ، واحترام منهجهم ، والذب عنه وعنهم .

• رابعًا : قال فوزي البحريني في ( ص 19 ) : " قال الإمام حرب بن إسماعيل الكرماني - رحمه الله - في " المسائل " : ( ص 366 ) : ( أما الخوارج ؛ فإنهم يسمون أهل السنة والجماعة مرجئة ، وكذبت الخوارج ، بل هم المرجئة يزعمون أنهم على إيمان دون الناس ، ومن خالفهم كفار ) ا.هـ. " .

أقول : لو كان لهذا الرجل عقل لما نقل هذا النص الذي يفضحه وحداديته .

فهم يسلكون مسلك الخوارج في رمي أهل السنة بالإرجاء ، ويؤلفون لمحاربة أهل السنة المؤلفات القائمة على الكذب والتحريف لكلام أهل العلم والسنة .

فنقول : كذبت الحدادية ورثة الخوارج في حرب أهل السنة ووصفهم بالإرجاء ، فهم المرجئة ؛ لأنهم يرون أنهم هم على السنة ومن خالفهم من أهل السنة مرجئة ، وخوارج ، وروافض ، وباطنية ، فالخوارج أعقل وأكثر إنصافًا من فوزي البحريني ، وعصابته الحدادية الأثيمة .

• خامسًا : قال البحريني الظالم في سياق تنـزيله نصوص أئمة السنة على أهل السنة حقًا في ( ص 19 ) : " وقال الإمام حرب بن إسماعيل الكرماني - رحمه الله - في " المسائل " : ( ص 364 ) : ( أما الخوارج ؛ فمرقوا من الدين ، وفارقوا الملة ، وشردوا على الإسلام ، وشذوا عن الجماعة ، وضلوا عن سبيل الهدى ، وخرجوا على السلطان والأئمة ، وسلوا السيف على الأمة ، واستحلوا دماءهم وأموالهم ، وكفَّروا من خالفهم إلا من قال بقولهم ، وكان على مثل رأيهم ، وثبت معهم في دار ضلالتهم ... ) ا.هـ. " .

أقول : إن هذا البحريني ينزل هذا الكلام على أهل السنة المعاصرين الذين يحاربون الخوارج الذين هذه صفاتهم ليكفرهم ، وقد ظهر منه ، ومن فئته تكفير من هو بريء من البدع والكفر ، والتكفيريون الإرهابيون في العراق يستمدون هذا التكفير والرمي بالإرجاء من شبكة الحدادية ، ثم يكفرون أهل السنة في العراق ، ويستحلون دماءهم .

انظر إليه كيف ينزل هذا الكلام على أهل السنة ؟ وهو الآتي :

(1) قد مرقوا من الدين .

(2) وفارقوا الملة .

(3) وشردوا على الإسلام .

(4) وشذوا عن الجماعة .

(5) وضلوا عن سبيل الهدى .

(6) وخرجوا على السلطان والأئمة ، وسلوا السيف على الأمة ، واستحلوا دماءهم وأموالهم ، وكفَّروا من خالفهم إلا من قال بقولهم ، وكان على مثل رأيهم ، وثبت معهم في دار ضلالتهم .

فهذا بعض شره وفجوره ، فاعتبروا يا أولي الأبصار .

• سادسًا : قال البحريني في حاشية ( ص 19 ) : " والخوارج والمرجئة وقعوا في بدعة الولاية والبراءة . قال الإمام حرب بن إسماعيل الكرماني - رحمه الله - في " المسائل " : ( ص 365 ) : ( والولاية بدعة ، والبراءة بدعة : وهو (13) يقولون : نتولى فلانًا ، ونتبرأ من فلان ، وهذا القول بدعة فاحذروه ) . ا.هـ. " .

ثم قال هذا الأهوج الظالم : " فهؤلاء يتولون أهل البدعة ، ويتبرءون من أهل السنة " .

وأقول : ﴿ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِن يَقُولُونَ إِلاَّ كَذِبًا ﴾ . [ الكهف : 5 ] .

وأقول : إن الحدادية تأتي في هذا العصر في طليعة من يحارب ويعادي أهل السنة بضراوة وشراسة ، وسوء أخلاق وأكاذيب ، ويتبرأ منهم .

• سابعًا : قال البحريني في ( ص 19 - 20 ) من مقاله " الرعود الصواعقية " : " وقال الإمام حرب بن إسماعيل الكرماني - رحمه الله - في " المسائل " : ( ص 362 ) : ( ولأصحاب البدع نبز وألقاب وأسماء لا تشبه أسماء الصالحين ، ولا الأئمة ، ولا العلماء من أمة محمد - صلى الله عليه وسلم - ، فمن أسمائهم المرجئة : وهم الذين يزعمون أن الإيمان قول بلا عمل ، وأن الإيمان هو القول ، والأعمال شرائع ، وإن الإيمان مجرد ... ) . ا.هـ. " .

أقول : حكى الإمام حرب قول المرجئة في تعريف الإيمان ، ونقله عنه هذا الأهوج ؛ فلم يرتدع به هو ولا عصابته الحدادية عن رمي أهل السنة المحاربين للإرجاء وغيره من البدع بالإرجاء بل وبالرفض والتصوف والباطنية ، بل والتكفير لبعض علمائهم ، بل الرمي لبعضهم بالزندقة .

أيها الحاقدون أنتم مسالمون لأهل البدع بما فيهم الروافض والصوفية والعلمانيين والحزبيين ، وإن ذكرتم بعضهم ببدعة ؛ فإنما هو من ذر الرماد في العيون .

وأما هدفكم الأساسي والأول والأخير ؛ فهم أهل السنة حقًا ، فأنتم حرب عليهم ، لا تنقطع هذه الحرب ، ولا تقف عند حد .

وهي حرب قائمة على الكذب والخيانة ، والفجور والتمرد على الأخلاق الإسلامية والآداب الشرعية .

فلا توقرون علماء السنة وكبارهم ، ولا ترحمون صغارهم .

أيها الحاقدون على أهل السنة والجماعة : إن أهل السنة والجماعة من أبرز صفاتهم الإنصاف والعدل ، فهم يصفون المرجئة بأنهم مرجئة بحق ؛ حيث يخرجون العمل من الإيمان ، والإيمان عند بعضهم مجرد المعرفة ، وعند بعضهم الإيمان قول بلا عمل .

وعند مرجئة الفقهاء : الإيمان هو تصديق بالقلب ونطق باللسان ، والجميع يخرجون العمل من الإيمان ، وأن الإيمان عندهم لا يزيد ولا ينقص ، وأن إيمان أفسق الناس كإيمان جبريل وكإيمان محمد - صلى الله عليه وسلم - وأن الإيمان لا يتفاضل .

فهل وجدتم هذه العقيدة الضالة عند أهل السنة الذين تحاربونهم ، وتصفونهم بالإرجاء والإرجاء الغالي .

أهل السنة يحاربون الإرجاء بأصنافه ، ويقولون ويعتقدون قبل أن تولدوا : ( إن الإيمان قول وعمل واعتقاد ، يزيد بالطاعة وينقص بالمعصية ) ، وهو الاعتقاد الذي أجمع عليه الصحابة ، والتابعون ، وأهل السنة على مدار القرون الإسلامية إلى يومنا هذا .

وأنتم معشر الحدادية الجاهلين الظالمين لم تقتنعوا بهذا التعريف المجمع عليه احتقارًا وازدراءً وتجهيلاً للسلف ، ولو كان لهم ولأقوالهم عندكم قيمة ووزن لما تجاوزتموها .

فزدتم شرطًا في تعريف الإيمان ، وهو : ( أنه ينقص وينقص حتى لا يبقى منه شيء ) ، وضللتم ورميتم بالإرجاء من لا يقول ويشترط ما اشترطتموه ، فكان شرطكم هذا متضمنًا التبديع للسلف ، ومتضمنًا لمخالفة إجماعهم ، وهذه هي البدعة العظيمة والفتنة الكبيرة ، ومن جهلكم وخبث طواياكم لا تدركون هذه البدعة ولا ما تنطوي عليه .

ستقولون : إن سفيان ابن عيينة قال : ( إن الإيمان ينقص حتى لا يبقى منه شيء ) .

فنقول : إن سفيان مع أهل السنة والجماعة يقول طوال عمره بما يقولون ، وفي مجلس واحد من مجالسه قرر عقيدة السلف من أن الإيمان يزيد وينقص ، فاستنكر أخوه ذكر النقصان من الإيمان ، فرد عليه في حالة الغضب ، وقال : ( إنه ينقص حتى لا يبقى منه شيء ) ، ولم يجعل ذلك شرطًا ، ولا ألزم به أحدًا .

فجئتم أنتم متقدمين بين يدي الله ورسوله ، وبين يدي إجماع الصحابة ، ومن بعدهم ؛ فاشترطتم أنه لا بد أن يقول القائل : ( الإيمان يزيد وينقص حتى لا يبقى منه شيء ) .

ونقول لكم يا أيها الجهال الفتانون : ما قاله رسول الله - صلى الله عليه وسلم - : ( كل شرط ليس في كتاب الله ؛ فهو باطل ، وإن كان مائة شرط ) .

ستقولون : قال به غير سفيان من علماء السلف .

أقول : لم يثبت ذلك عنهم ، وإن ثبت ذلك عنهم ؛ فلم يلتزموه ، ولا جعلوه جزءًا من تعريف الإيمان ولا شرطًا .

وقد أقوله أنا أحيانًا ، ولا أجعله جزءًا من تعريف الإيمان ولا شرطًا ، وكنت أقوله قبل فتنة الحدادية ، ومن عجائب هذا الحدادي الغالي فوزي البحريني : أنه ينسب إليَّ أني قلت في درس من شرحي لـ " كتاب الإيمان من صحيح البخاري " : ( الإيمان قول وعمل واعتقاد ، ويزيد وينقص حتى لا يبقى منه إلا مثقال ذرة ، وأدنى أدنى من مثقال ذرة ) ، ويرميني مع هذا بالإرجاء ؛ لأني في زعمه لم أقل : ( حتى لا يبقى منه شيء ) ، انظر كتابه " القاصمة الخافضة " : ( ص 99 ) .

فالسلف الأولون ومن خلفهم كلهم يقولون : ( الإيمان قول وعمل يزيد وينقص ) ، ولا يقولون بهذه الزيادة ، وقليل من يأتي بها ، ولا يشترطها ، فالسلف في مذهب الحدادية مرجئة ؛ لأنهم جميعهم لا يقولون بهذه الزيادة ، ومن قالها في النادر ، وهم قليل لم يشترطوها ، ولم يلتزموها .

ثم إني في هذا الشريط الذي نسب إليَّ فيه هذا القول لم أقتصر على ما ذكره ، بل إني قلت : ( إن الإيمان ينقص ، وينقص حتى يصل إلى مثقال ذرة ، وقد يخرج من الإسلام ) ، فافترى عليَّ أني لم أقل بهذه الزيادة ، وحكم عليَّ بأني مرجئ ، فأي فجور هذا ، وأي كذب ومجازفة ؟

لا سيما إذا بلغ هذه الدرجة ، وهي تضليل أهل الحق والسنة من الصحابة ومن تبعهم بإحسان إلى يومنا هذا ؛ لأنهم لم يقولوا بهذه الزيادة التي ما فرضها إلا الحدادية .

ثم مع هذا البلاء العظيم زدتم إمعانًا في حرب أهل السنة أن من قال : ( الإيمان أصل والعمل فرع " كمال " ؛ فهو مرجئ ) ، فتضمن هذا رد نصوص من الكتاب والسنة ، وتضمن تضليل من قال بهذا من أئمة السلف الكبار ، وما كفاكم هذا الإمعان في الفتن حتى تعلقتم بلفظ " جنس " ، ولم تكتفوا بأقوال السلف في هذا الميدان ، فمنهم من يكفر تارك الصلاة ، ومنهم من يكفر تارك الصلاة ومانع الزكاة ، ومنهم من لا يكفر إلا تارك الأركان ، ومنهم من لا يكفر تارك الأركان ، ومنهم من يكفر تارك العمل بالكلية .

فضاقت عليكم هذه الأقوال كلها ، وتعلقتم بلفظ " جنس" الذي لا وجود له في الكتاب والسنة ، وحتى من أئمة اللغة من يراه دخيلاً على اللغة ، تعلقتم به لأجل الشغب والفتن والطعن في أهل السنة ، وتعلقتم به مثل تعلق أهل الأهواء ، فتقولون قال به فلان ، وقال به فلان ، وفلان ، وفلان بريئون من ظلمكم وباطلكم ، فهم ما أرجفوا به ، ولا حاربوا من أجله .

ومرادهم من إطلاقه غير مرادكم ، فإذا قال بعضهم : ( جنس الناس ، وجنس الدراهم ، وجنس الدنانير ، وجنس الحبوب ، وجنس العمل ) ، ومرادهم بعض هذا الجنس ، قلتم فلان ذكر لفظة " جنس العمل " ، وجعلتم من ذلك سيفًا مُسلطًا على أهل السنة .

فهذه بعض فتنكم وشغبكم على أهل السنة .

دع عنك الأصول الأخرى والأكاذيب والخيانات في النقل ، الأمور التي يأنف منها اليهود والنصارى ، ويسقطون بها كبراءهم من الوزراء ، ويهينون بها الرؤساء .

• ثامنًا : وقال في ( ص 20 ) : " وقال الإمام حرب بن إسماعيل الكرماني - رحمه الله - في " المسائل " : ( ص 355 ) : ( هذا مذهب أئمة العلم أصحاب الأثر وأهل السنة المعروفين بها ، المقتدى بهم فيهم ، وأدركت من أدركت من علماء أهل العراق والحجاز والشام وغيرهم عليها ، فمن خالف شيئًا من هذه المذاهب ، أو طعن فيها ، أو عاب قائلها ؛ فهو مبتدع خارج من الجماعة زائل عن منهج السنة وسبيل الحق ، وهو مذهب أحمد ، وإسحاق بن إبراهيم بن مخلد ، وعبد الله بن الزبير الحميدي ، وسعيد بن منصور ، وغيرهم ممن جالسنا وأخذنا عنهم العلم ؛ فكان من قولهم : الإيمان قول وعمل ونية وتمسك بالسنة ، والإيمان يزيد وينقص ، الاستثناء في الإيمان سنة ماضية عن العلماء ، وإذا سُئِلَ الرجل أمؤمن أنت ؟ فإنه يقول : أنا مؤمن - إن شاء الله - ، أو مؤمن أرجوا ، أو يقول : آمنت بالله ، وملائكته ، وكتبه ، ورسله ، ومن زعم : أن الإيمان قول بلا عمل ؛ فهو مرجئ ، ومن زعم : أن الإيمان هو القول والأعمال شرائع ؛ فهو مرجئ ، وإن زعم : أن الإيمان لا يزيد ولا ينقص ؛ فهو مرجئ ، وإن قال : إن الإيمان يزيد ولا ينقص ؛ فقد قال بقول المرجئة ، ومن لم الاستثناء (14) في الإيمان ؛ فهو مرجئ ، ومن زعم أن إيمانه كإيمان جبريل أو الملائكة ؛ فهو مرجئ ، وأخبث من المرجئ ؛ فهو كاذب ، ومن زعم أن الناس لا يتفاضلون في الإيمان ؛ فقد كذب ، ومن زعم أن المعرفة تنفع في القلب ، وإن لم يتكلم لها ؛ فهو جهمي ، ومن زعم أنه مؤمن عند الله مستكمل الإيمان ؛ فهذا من أشنع قول المرجئة وأقبحه ... ) ا.هـ. " .

أقول :

(1) انظر إليه ، وهو ينقل أقوال أهل السنة : ( إن الإيمان قول وعمل ويزيد وينقص ) ، فلم يردعه هذا النقل عن هؤلاء الأئمة عن فرض وإيجاب ( حتى لا يبقى منه شيء ) ، وتبديع من لا يقول به ، فهؤلاء الأئمة ، ومن قبلهم حتى الصحابة مبتدعة مرجئة في حكم الحدادية وعقيدتهم ، قاتل الله أهل الجهل والبغي والهوى .

(2) نحن نقول بما قاله أئمة العلم والأثر ، وأهل السنة المعروفين بها المقتدى بهم من الذين أدركهم الإمام حرب ، والذين سبقوه في كل عقائدهم من الإيمان بالله ، وملائكته ، وكتبه ، ورسله ، واليوم الآخر ، والجنة ، والنار ، وعذاب القبر ، ونعيمه ، ونؤمن بأسماء الله وصفاته وأفعاله نثبتها كما جاءت في الكتاب والسنة ، ونؤمن بما دلت عليه هذه النصوص من غير تشبيه ولا تمثيل ولا تحريف ولا تعطيل .

نؤمن بهذا ، وغيره من عقائد الصحابة والسلف الصالح .

ونؤمن بأن الإيمان قول وعمل ؛ قول القلب واللسان ، وعمل القلب والجوارح ، ولا نخالفهم في شيء ، ونقول كما قال الإمام حرب : ( فمن خالف شيئًا من هذه المذاهب ، أو طعن فيها ، أو عاب قائلها ؛ فهو مبتدع خارج من الجماعة زائل عن منهج السنة وسبيل الحق ، وهو مذهب أحمد ، وإسحاق بن إبراهيم بن مخلد ، وعبد الله بن الزبير الحميدي ، وسعيد بن منصور ) .

ونزيد : ومحمد بن إسماعيل البخاري ، ومسلم بن الحجاج ، وأبا حاتم وأبا زرعة الرازيين ، وعبد الله بن أحمد ، والخلال جامع علم أحمد وغيرهم ، ومن تلاهم على نهجهم على مر العصور إلى يومنا هذا .

ونقول بقولهم : ( إن الإيمان قول وعمل ، ونية ، وتمسك بالكتاب والسنة ، وأن الإيمان يزيد وينقص ، والاستثناء في الإيمان سنة ماضية عن العلماء ) ... الخ .

ونقول : ( ومن زعم أن الإيمان قول بلا عمل ؛ فهو مرجئ ، ومن زعم أن الإيمان هو القول والأعمال شرائع ؛ فهو مرجئ - أي : لأنهم يقصدون بهذا القول : أن العمل ليس من الإيمان ) .

ونقول : إن من زعم أن الإيمان لا يزيد ولا ينقص ؛ فهو مرجئ ، وأن من زعم أن الإيمان يزيد ولا ينقص ؛ فقد قال بقول المرجئة .

وأخيرًا نقول : ونؤمن بكل ما قاله الإمام حرب هنا وبكل حرف منه ، ومن نسب إلينا أو إلى إخواننا أهل السنة حقًا من هذه الأقوال الباطلة التي أدان أهلها الأئمة ؛ فقد كذب علينا ، وافترى علينا افتراءً مبينًا .

ومن العجائب أن يسوق هذا الأهوج المجازف هذه النصوص عن الإمام حرب وغيره إيهامًا للناس : أننا على خلاف عقيدة السلف في الإيمان وأحكامهم على أهل البدع ومنهم المرجئة .

ولا يقف عند هذا الحد الباطل الظالم ، بل يتجاوز ذلك إلى رمينا بأننا روافض ، وخوارج ، وباطنية ، ومرجئة .

فتجاوز التكفيريين بمراحل .

فأين هي السلفية من الحدادية ؟

وأين عدل أهل السنة وإنصافهم واحترامهم لأهل السنة وموالاتهم من هذه الفئة الباغية .

 الهوامش :
(1) صرح بهذا ( شيخهم ) فالح الحربي ؛ فأيده الحداديون ، ونشروه ، وحاربوا به أهل السنة .
(2) ومن البدهيات عند العلماء وطلاب العلم تسمية العقائد بأصول السنة ، أما العبادات ومنها : الصلاة والزكاة والصوم والحج والمعاملات والحدود بالفروع ، وهي موضوعات كتب الفقه ، وإن كان بعض أهل العلم قد يطلق كلمة " أصول " على أركان الإسلام ؛ فهذا لم يمنع العلماء من عدها من الفروع بالنسبة لأصول الاعتقاد ، ومنها الإيمان .
(3) كذا ( ! ) .
(4) كذا ( ! ) .
(5) كذا ( ! ) .
(6) كذا ( ! ) .
(7) يقصد بأهل السنة والجماعة الحدادية مثل : فكاري والمفرق والعامي ، وغيرهم من المجهولين وغيرهم من المحاربين لأهل السنة من وراء جدر ( ! ) .
(8) ليس لي أتباعٌ ولا مقلدون ، وإنَّما هم أتباع الكتاب والسنة ، وهم أهل علمٍ ونبل ، ويحاربون التبعية والتقليد الأعمى ، ولا أستبعد أنَّه يرميهم بالرفض والباطنية .
(9) انظر أصولهم في ( ص 1 - 4 ) من هذا الرد .
(10) كذا ( ! ) .
(11) كذا ( ! ) .
(12) أقول : لو كان عند هذا المعتوه ذرة من الإنصاف لوجه سهام النقد إلى أهل البدع الذين يجاورونه وإلى الحدادية وشبكتهم الأثيمة المحاربة لأهل السنة والمشوهة لعقيدتهم ومنهجهم .
(13) كذا ( ! ) .
(14) ولعله ( ومن لم يرَ الاستثناء ) .

فهرس جميع المقالات


كشف أكاذيب وتحريفات وخيانات فوزي البحريني - الحلقة الثانية

( الحلقة الثانية ) : من " كشف أكاذيب وتحريفات وخيانات

فوزي البحريني الموصوف زورًا بـ ( الأثري ) "

وقال فوزي البحريني في ( ص 15 ) من رعوده الصواعقية المزيفة : " ذكر جملة ألفاظ ربيع المدخلي البدعية الشنيعة التي رمى بها أهل السنة والجماعة " : " قال ربيع المدخلي في " المجموع الواضح " : ( ص 479 ) وهو يرمي أهل السنة والجماعة : ( فإن من يستقرئ أحوال الحدادية الجديدة ، وكتاباتهم ، ومواقفهم يدرك أنهم يسيرون على منهج فاسد وأصول فاسدة يشابهون فيها الروافض !!!. ا.هـ. .

وقال ربيع المدخلي في " المجموع الواضح " : ( ص 480 ) : " وهاكم ما تيسر ذكره من أوجه الشبه بينهم وبين الروافض :

· الوجه الأول : التقية الشديدة ، فالرافضي يعترف لك بأنه جعفري ، ويعترف ببعض أصوله ، وعقائده الفاسدة ، وهؤلاء لا يعترفون بأنهم حدادية ، ولا يعترفون بشيء من أصولهم ، وما ينطوون عليه .

· الوجه الثامن : الدعوة إلى التقليد كما هو حال الروافض ، وغلاة الصوفية ... ) .ا.هـ .

وقال ربيع المدخلي في " المجموع الواضح " : ( ص 484 ) : " وبهذه الخِصال الشنيعة شابهوا الروافض ، والفئات ، والأحزاب الضالة ) . ا.هـ " .

أقول :

(1) انظر إليه : أنا أتحدث عن واقع فرقة ضالة مخاصمة لأهل السنة والجماعة ولأصولهم ، وهم الحداديون ، وهو يفتري عليَّ ؛ فيقول عني : ( وهو يرمي أهل السنة والجماعة ) ، فإذا قال القائل : " أهل السنة والجماعة " انصرف قوله إلى الصحابة والتابعين لهم بإحسان ثم من بعدهم ، من مثل مالك ، والأوزاعي ، والشافعي ، وأحمد بن حنبل ، وأمثالهم ، لا إلى الحدادية الباغية على أهل السنة والجماعة ، المتمردة على أصولهم ومنهجهم وأخلاقهم .

(2) انظر إلى قولي : ( فإن من يستقرئ أحوال الحدادية الجديدة ، وكتاباتهم ، ومواقفهم يدرك : أنهم يسيرون على منهج فاسد وأصول فاسدة يشابهون فيها الروافض ) ، ولم أقل : إنهم روافض .

(3) وقلت في عنوان هذا المقال : ( خطورة الحدادية الجديدة ، وأوجه الشبه بينها وبين الرافضة ) .

(4) وقلت في " الحاشية " تعليقًا على عنوان مقالي السابق : ( وإن كانت هذه الفئة تتحلى بمشابهة الروافض فيما ذكرناه من أوجه الشبه ؛ فإنَّا ومن منطلق الإنصاف لا نقول بأنهم : روافض ، ولكن ما نقوله فمن باب قول النبي - صلى الله عليه وسلم- : ( إنك امرؤ فيك جاهلية ) ، وإن كان من قال فيه رسول الله - صلى الله عليه وسلم - هذا القول قد تاب فورًا ، وأناب إلى الله تعالى ، فليت هؤلاء يتوبون إلى الله من هذه الخصال الذميمة ) .

(5) وأزيد الآن أن النبي - صلى الله عليه وسلم - لما سمع قائلاً يقول : ( يا للمهاجرين ) ، وآخر يقول : ( يا للأنصار ) ، قال رسول الله - صلى الله عليه وسلم - : ( أبدعوى الجاهلية ؛ وأنا بين أظهركم ) ، وقال - صلى الله عليه وسلم – : ( دعوها ؛ فإنها منتنة ) ، فلم يعتقد الرسول - صلى الله عليه وسلم - ، ولا غيره من الصحابة ، ولا غيرهم من علماء الإسلام في هذين الصحابيين أنهما قد صارا من أهل الجاهلية ، ولم يعتقد رسول الله - صلى الله عليه وسلم - ، ولا أصحابه ، ولا العلماء بعدهم أنّ من تشبّه بالكفار في بعض أعمالهم وأخلاقهم أنه قد صار كافرًا .

ومع كل هذا فقد تجاوز هذا الجاهل منهج السلف في فهم هذه الألفاظ وما شاكلها ، ومنها قولي : ( إن هناك أوجه شبه بين الحدادية والرافضة ) ، ومع التنبيه السابق على قصدي من سوق أوجه الشبه بين الحدادية وبين الرافضة بما يتفق مع فقه السلف ومنهجهم وتنزيلهم للألفاظ منازلها ، فذهب هذا الجاهل المتهور مع هذا كله ويقول : ( إني رميت أهل السنة والجماعة (1) بـ ( الباطنية ) ، و ( الرافضية ) ، و ( الخارجية ) ، و ( اليهودية ) ، و( الحدادية ) ، و ( الصوفية ) ... ) .

وهذا منه ناشئ عن الجهل بمنهج السلف في فهم الألفاظ وتنزيلها منازلها . وناشئ من الجهل بلغة العرب ؛ لغة القرآن والسنة والصحابة الكرام .

فإذا قيل : إن زيدًا كالأسد في قوته وشجاعته ، فلا يفهم عربي مسلم أنه صار حيوانًا مفترسًا .

وإذا قيل : عمرو كالبحر في العلم أو في الجود ، لا يفهم من هذا القول أنه بحر متلاطم الأمواج المائية تمخره السفن ، وتعيش فيه ملايين الأسماك وغيرها من المخلوقات .

وإذا قال رسول الله - صلى الله عليه وسلم - في الصحابي الجليل خالد بن الوليد - رضي الله عنه - : ( إنه سيف من سيوف الله ) ، فلا يفهم الصحابة إلا أنه فارس شجاع وقائد محنك ، ينتصر على أعداء الله بحسن قيادته للجيوش وحسن تدبيره .

فلو كان عند هذا المسكين أدنى علم بأساليب العرب وفهم الصحابة والسلف لها لما افترى عليَّ أني أقول عن الحدادية : إنهم رافضة ، وباطنية ، وخوارج ، وصوفية ، ولما جاء برعوده الصواعقية .

ولو كان عنده أدنى فهم ، ومرؤة ، وسير على منهج السلف وأخلاقهم وإنصافهم لما رماني بالباطنية ، والرافضية ، والخارجية ، والإرجاء ، والحدادية ، فهذه أو بعضها إذا اجتمعت في شخص كان من أشد الناس كفرًا ، ولما رمى إخواني بالخارجية ، والمرجئة ، والحدادية ، إذ نحن برآء من مشابهة هذه الطوائف والحمد لله ، فضلاً عن نكون منهم .

ويزيد الطين بلة : أنه يكرر رمينا بهذه الألقاب الخبيثة .

ثانيًا : قال البحريني تحت العنوان السابق ( ص 15 ) : " وقال ربيع المدخلي في " المجموع الواضح " : ( ص 480 ) : ( وهاكم ما تيسر ذكره من أوجه الشبه بينهم وبين الروافض :

الوجه الأول : التقية الشديدة ، فالرافضي يعترف لك بأنه جعفري ، ويعترف ببعض أصوله ، وعقائده الفاسدة ، وهؤلاء لا يعترفون بأنهم حدادية ، ولا يعترفون بشيء من أصولهم ، وما ينطوون عليه ... " .

ولم يناقش البحريني شيئًا من هذا الوجه ، فعلام يدل هذا ؟ إنه لا يستطيع إنكار هذه التقية الخطيرة .

كيف يدافع عن أناس يختفون ويطعنون في الظلام ، لا يعرفهم أحد ، فيطعن أحدهم ويكذب تحت اسم فكاري ، وآخر المفرق ، وآخر خالد العامي ، وآخر السحيمي الأثري ، وآخرون تحت أسماء أخرى مجهولة .

اسألوه : لماذا قفز عن الوجه الثاني والثالث - مثلاً - من أوجه الشبه ؛ فلم يذكرهما ولم يناقشهما ؟ ، حيث قلت : ( الوجه الثاني : السرية الشديدة في واقعهم وموقعهم في الشبكة المعروفة بـ " الأثري " بدرجة لا يلحقهم فيها أي فرقة سِرِيَّة حيث يكتبون تحت أسماء مجهولة مسروقة ؛ فإذا مات أحدهم ؛ فلا يُعرف له عينٌ ولا أثر ! وبهذا العمل فاقوا الروافض ؛ فإنَّهم معروفون وكتب التاريخ ، والجرح والتعديل مشحونة بأسمائهم وأحوالهم ، وإن كانوا يستخدمون التقية والتستر بحيث لا يظهر كثير من أحوالهم ) .

وأقول : فمن يعرف لنا من أهل السنة والجماعة وغيرهم : المفرق ، وفكاري ، وخالد العامي ، والسحيمي الأثري ، وغيرهم من المجهولين ؟

من أي بلد هُمْ ، ومن أي قبيلة ، وماذا يحملون من الشهادات العلمية ، أو على أي العلماء درسوا ؟

أليست الشهادة لهؤلاء وأمثالهم بأنهم أهل السنة والجماعة من أخبث شهادات الزور ، ومن أكذب الكذب والفجور ؟

أليس رمي أهل السنة والجماعة حقًا وعلمائهم - بعد إسقاطهم وإسقاط منهجهم - بأنهم : خوارج ، ومرجئة ، وحدادية من أخبث شهادات الزور وأفجر الفجور ؟

وقلت في ( ص 481 - 483 ) من " المجموع الواضح " : ( الوجه الثالث : الرفض : فالروافض رفضوا زيد بن علي لما تولَّى أبا بكر وعمر ، والحدادية رفضوا أصول أهل السنة في الجرح والتعديل ، وتنقصوا أئمة الجرح والتعديل وتنقصوا أصولهم ؛ فقالوا :

(1) هل الجرح والتعديل الذي في علم المصطلح هو نفسه كلام الأئمة والعلماء في أهل البدع والأهواء ، أو بمعنى آخر هل تطبق قواعد هذا العلم في الكلام على أهل النحل !؟

(2) إن علم الجرح والتعديل جانبي من علوم الشريعة له ضوابط وقواعد محددة معروفة بيّنها أهل هذا العلم في كتبهم ، أما الكلام في الرجال غير الذين في الرواية ؛ فهذا يحتاج إلى عالم محيط بالشريعة ينظر في الأصول ويستقرىء الأدلة ليخرج بعدها بحكم على هذا الرجل ، وهل خالف منهج أهل السنة والجماعة أو لا !؟

(3) علماء الجرح والتعديل قد يتكلمون في الراوي بسبب أمور لا تستدعي جرحه ، أما العلماء إذا تكلموا في شخص وبدَّعوه ؛ فبعد النظر في منهج أهل السنَّة والجماعة واستقراء الأدلَّة لأنَّهم يعلمون خطورة التبديع وفرق بين هذا وذلك !

(4) علماء الجرح والتعديل قد يختلفون في الحكم على راو معين ؛ فلا يكون سببًا للحكم على الآخرين ما لم يأخذوا بهذا الجرح ، أما العلماء إذا تكلموا في مبتدع ؛ فيجب إتباعهم ، وإلاَّ أُلحق بهم من لم يأخذ بقولهم بذلك المبتدع !

(5) ولهذا ؛ فإنَّ قواعد علم المصطلح محدودة لا تتجاوز إطارها الذي وضعت فيه ، وإن وقع تشابه في بعضها بين كلام الأئمة في أهل البدع والأهواء ، فلا يكون ذلك حاملاً لتطبيق باقي القواعد في الحكم على الرجال الذين هم خارج الرواية، هذا الذي يدندن حوله الشيخ فالح ويريد من الشباب السلفي أن يتنبَّه إلى تلبيس أهل الأهواء في هذا الجانب ؛ فهم يريدون منهم أن تطبق قواعد المصطلح في الكلام على أهل البدع لكي يردُّوا أحكام العلماء فيهم ). انتهى من كلام فاورق الغيثي.

وقد رددتُ على هذه الأصول الفاسدة التي أهانت علماء الجرح والتعديل ، وأهانت أصولهم العظيمة في كتابي : " أئمة الجرح والتعديل هم حُماة الدِّين " .

· الوجه الرابع : رفضوا أصول أهل السنة في مراعاة المصالح والمفاسد في الأصول والواجبات والمحرمات ، الأمور التي قامت عليها مئات الأدلة من الكتاب والسنة ، ودان بها أهل السنة ، بل وغيرهم .

ورفضوا أقوال علماء السنة في بيان الأحوال التي يراعي فيها الشرع الحكيم المصالح والمفاسد ، وتجاهلوا هذه النصوص القرآنية والنبوية في مراعاة المصالح والمفاسد ، وأرادوا تكبيل المنهج السلفي وأهله بآصارهم وأغلالهم المهلكة (2) .

· الوجه الخامس : إسقاطهم لعلماء السنة المعاصرين وتنقصهم لهم ورد أحكامهم القائمة على الأدلة والبراهين ، وخروجهم عليهم ، وطعنهم فيهم وفي مناهجهم وأصولهم القائمة على الكتاب والسنة ومنهج السلف الصالح .

· الوجه السادس : تسترهم ببعض علماء السنة مكرًا وكيدًا مع بغضهم لهم ومخالفتهم في أصولهم ومنهجهم ومواقفهم كما يفعل الروافض في تسترهم بأهل البيت مع مخالفتهم لهم في منهجهم وأصولهم وبغضهم لأكثرهم ، لماذا يفعلون هذا ؟

الجواب : ليتمكنوا من إسقاط من يحاربونهم من أهل السنة ، وليتمكنوا من الطعن فيهم وتشويههم ، وتشويه أصولهم ، وليحققوا أهدافهم في تشتيت أهل المنهج السلفي وضرب بعضهم ببعض .

أقول : فأوجه الشبه هذه كلها موجودة فيهم وفي منهجهم حقيقة لا غبار عليها ، ولهذا تهرب البحريني من ذكرها ومناقشتها .

قال البحريني فوزي عني في ( ص 15 ) من رعوده الصواعقية : " الوجه الثامن : الدعوة إلى التلقيد كما هو حال الروافض ، وغلاة الصوفية " .

أقول : لماذا هذه القفزة من الوجه الأول إلى الوجه الثامن ، فأين بقية الوجوه من الثاني إلى السابع ؟

ولم يناقش حتى هذا الوجه (3) ، ويثبت لنا أنهم : علماء وأئمة مجتهدون ، لهم مؤلفاتهم ومقالاتهم في الدعوة إلى التمسك بالكتاب والسنة ، وأن العلماء يشهدون لهم بالعلم والفضل ، ويثبت لنا أنهم : يحذرون من التقليد الباطل الذي حذر منه القرآن والسنة والسلف وأئمتهم ، وأن لهم في ذلك مؤلفات ومقالات في ذم التقليد الأعمى والتحذير منه ، ولا يسمحون بالتقليد إلا للعاجز عن فهم الكتاب والسنة .

وإذن ؛ فهذا الرجل متعالم أهوج ، لا يعرف الطرق العلمية في النقد ، والأخذ والرد بالحجج والبراهين .

ثم قال بعد هذه القفزة الهائلة في ( ص 15 ) من رعوده الصواعقية : " وقال ربيع المدخلي في " المجموع الواضح " : ( ص 484 ) : ( وبهذه الخِصال الشنيعة شابهوا الروافض ، والفئات ، والأحزاب الضالة " .

أقول : أتدري أين قلت هذا المقطع من الكلام ؟ إنه في أثناء الكلام في الوجه التاسع ، حيث قلت : ( الوجه التاسع : أنهم يفترون على الشيخ ربيع ومن ينصره في الحق من العلماء ، وأعضاء " شبكة سحاب السلفية " بأنهم مرجئة ، وبأنهم صنف أخير من أصناف المرجئة ، وكذبوا ؛ ورب السماوات والأرض جملةً وتفصيلاً ، والشيخ ربيع وإخوانه مشهورون بمحاربة البدع جميعًا ، ومنها الإرجاء بكل أصنافه ، وأخيرًا وصفوهم بالرفض والصوفية و ... ! - كلمة لا أستطيع حكايتها - !!! وللقوم أكاذيب وافتراءات وخيانات وبتر متعمَّد لكلام من يريدون أن يُلصقوا به تهمة من التهم الكبيرة . وكذب وتحريف في الدفاع عن أعضائهم ومن يقودهم ) . " خطورة الحدادية الجديدة وأوجه الشبه بينها وبين الرافضة " : ( ص 484 ) من " المجموع الواضح " .

أقول : اسألوا - هذا الرجل - لماذا يقفز من الوجه الأول إلى الثامن ؟ ولماذا حذف كلامي هذا في الوجه التاسع الذي تضمن من خبث أقوالهم وأفعالهم ما يسوغ لي أن أقول : ( وبهذه الخصال الشنيعة شابهوا الروافض والفئات والأحزاب الضالة ) ؟

ألا إنه الغش والخيانة والظلم ، وهو من طرق أهل البدع والضلال الذين يأخذون ما يرون أنه لهم ، ويدعون ما عليهم .

وبهذه المناسبة سأذكر للقارىء سببًا واحدًا من أسباب كثيرة حملتني على عقد وجوه الشبه بين الحدادية الجديدة والرافضة ألا وهو : أنه نشر مقال في موقع الحدادية المسمى زورًا بـ " شبكة الأثري " في 8/4/2005 م لحدادي متستر سمى نفسه بـ ( السحيمي الأثري ) تحت عنوان الآية الكريمة : ﴿ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ ﴾ . [ القصص : 55 ] .

ضمّن هذا المقال كلامًا قبيحًا ، لا يصدر إلا من أحط البشر أخلاقًا ، وتصعب حكايته على النفوس الحية ، منه العبارات الآتية :

· قال طاعنًا في علماء المنهج السلفي ! : ( شيوخ يكذبون ، ويفترون ، ويظلمون ، ويصغون للنمامين الغشاشين الأفاكين ، ويبنون حكمهم على حكم هؤلاء ، وهم - والله الذي أقسم به لا شريك له - لا يعرفون في أي وادٍ سارت فتواهم أو أحكامهم الجائرة ) !

أقول : وهذا من أفرى الفِرى على هؤلاء العلماء الأفاضل .

· ثم قال : ( يا قوم أأصبحتم رافضة ، وصوفية ، و ... - كلمة لا أستطيع حكايتها - !! ) .

أقول : وبهذا الأسلوب ؛ فاقوا الروافض في بُهتهم وقذارة كلامهم وبشاعته . أيليق بمسلم أن يسوق مثل هذا الفجور وقول الزور تحت الآية الكريمة التي عنون بها لهذه القبائح والمخازي ؟!

أليس هذا من تحريف كلام الله والانحراف به عن مقاصده الشريفة ، ومنها تربية الأمَّة على الأخلاق العالية ؟! فوالله لو جاء بعنوانٍ من كلام الروافض لهان الأمر ، أما أن يسوقها تحت آية من كلام الله - تبارك وتعالى - ؛ فهذا أمرٌ –واللهِ - لا يُطاق ، وما أظنُّ مسلمًا مهما بلغ من الضلال أن يحتمل مثل هذا الأسلوب ! ومما يزيد الأمر فظاعةً أن يتلقاه أعضاء هذا الموقع بالترحيب والتأييد !! " . انظر " خطورة الحدادية الجديدة وأوجه الشبه بينها وبين الرافضة " : ( ص 480 ) من " المجموع الواضح " .

وأقول : لقد رأى فوزي هذا الكلام القبيح جدًا عند الأمم كلها ، فلم يستنكره ، ويرى ويشاهد كيف يسير هذا الموقع على مدى سنوات على الحرب الفاجرة والتهم الظالمة لربيع وأهل السنة وعلمائهم مثل : الشيخ زيد ، والشيخ النجمي ، وربيع ، والسحيمي ، وعبيد ، وغيرهم في داخل المملكة وخارجها ، ولا يرى هذا خطأ ، فضلاً عن أن يرى أنه من أنكر المنكرات .

بل الأدهى من ذلك : أن فوزيًا البحريني وفالحًا الحربي يمدحان هذا الموقع ، ويريان أن كل ما يصدر منه من ظلم وفجور هو الحق ، وأنه دفاع عن السنة وعن أهل السنة والجماعة .

وأخيراً : لقد رأى فوزي هذا الكلام الذي رُمينا فيه أنا وإخواني من علماء السنة وطلاب العلم من أهل السنة بأننا صرنا روافض ، وصوفية ، و .... ، وذكر لفظة أخجل كثيرًا من حكايتها ، ولا يرى فوزي هذا منكرًا ، بل يكتمه ويقفز عنه خيانة منه وظلمًا ؛ ليتباكى على فئته الحدادية الفاجرة التي يسميها بأهل السنة والجماعة ، وينكر أنها حدادية .

فأهل السنة والجماعة اليوم على وجه الأرض في زعمه هم هذه الفئة التي عُرفت هي وزعماؤها بالكذب والخيانة في نقل الكلام إذا حاربوا أهل السنة .

لقد برعوا في تسمية الأشياء بغير أسمائها ، وجعل الحق باطلاً والباطل حقًا .

ودأبوا على تحريف النصوص في سوقها في غير مواضعها ، وعلى غير مراد قائليها .

فلهم نصيب من قول الله – تعالى - : ﴿ كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ ﴾ . [ المائدة : 79 ] .

قال فوزي البحريني في ( ص 16 ) : " وقال ربيع المدخلي في " المجموع الواضح " : ( ص 485 ) : ( فهؤلاء الحداديون يشابهون الروافض في الكذب ، وتصديق الكذب وتكذيب الصدق ) ا.هـ. " .

أقول : وهذا المقطع اختطفه من الوجه التاسع ، وقد عرفت ما فيه .

ثم هل يستطيع أن ينفي عن حداديته ما في هذا المقطع ؟ فما قلته فيهم حق ، فكم من كذب وباطل قبلوه ، ودافعوا عنه بالكذب ؟ وكم من صدق كذبوا به وردوه وطعنوا في قائله ، ومقالاتهم ؟ وردودي وردود إخواني تشهد بذلك .

وقال فوزي البحريني في ( ص 16 ) من رعوده الصواعقية : " وقال ربيع المدخلي في " المجموع الواضح " : ( ص 485 ) : ( الوجه العاشر : التدرج الماكر على طريقة الباطنية ، وإن كنا لا نرى أنهم باطنية !!! ؛ لكن نرى أنهم يشابهوهم في التدرج والتلُّون !!! ) . ا.هـ. " .

أقول : إنه تعامل مع هذا الوجه على طريقته البدعية ؛ من إخفاء ما هو عليه ، وإظهار ما يرى أنه له ولحزبه ، والواقع أنني قلت ما ذكره ، وسقت حجتي على هذا القول ، فقلت بعده : ( فقد كانوا إلى عهد قريب يتظاهرون باحترام مجموعة من العلماء ، ويرون أن من خالفهم ؛ فقد كذب الإسلام وكذب القرآن والسنة ، ونسف الإسلام ، ويدعون إلى تقليدهم بحماس ؛ فلما ظنوا أنهم قد قوي ساعدهم واشتد عودهم أعلنوا عليهم الحرب وسفهوا أقوالهم وجرَّأُوا عليهم الأوغاد ، وهكذا يتدرجون في دعوتهم السرية ، يبدأون بالتظاهر باحترام الإمام ابن باز إلى ابن تيمية ، ثم يندرجون بالأغرار شيئًا فشيئًا إلى أن يعتقدوا أنهم قد أحكموا القبضة عليهم ، يبدأون في إسقاط العلماء بطريقتهم الماكرة واحدًا تِلْوَ الآخر إلى أن يصلوا إلى ابن تيمية ثم هم كالروافض إذا خافوا تظاهروا باحترام الصحابة وحبهم والتَّرضِّي عنهم ؛ فإذا أَمِنُوا سبُّوا الصحابة وطعنوا فيهم ، وهؤلاء الحدادية يفعلون مثلهم إذا أَمِنُوا طعنوا في العلماء الطَّعن الذي ذكرنا بعضه فيما سلف ( ص 45 ) ، وانظر ما يصنعون بالألباني ؛ فقد تظاهروا باحترامه والدفاع عنه ورمي من يصفه بالإرجاء بأنهم خوارج ، ثم تحولوا إلى الطعن فيه ورميه بالإرجاء والمخالفة لمنهج السلف .

ثم في هذه الأيام تظهر لهم عناوين في شبكتهم " الأشري " كالتالي :

(1) " التوحيد أولا يا دعاة الإسلام " للعلامة الألباني .

(2) " اقتران العلم بالسيف في دعوة الإمام محمد بن عبد الوهاب " للعلامة المحدِّث الكبير الألباني .

(3) " الشيخ الألباني يردُّ على الذين يعرفون الحق ويكتمونه " .

قلتُ : ليطعنوا بذلك كذبًا وزورًا في أهل السنة حيث لم ينصروهم ويؤيدوا أكاذيبهم وأصولهم الفاسدة المناهضة لأصول السلفية والمنهج السلفي .

(4) " الزكاة " للعلامة الشيخ محمد العثيمين .

(5) " الزكاة وفوائدها " للعلامة العثيمين .

قلت : وهم يطعنون فيه وفي إخوانه كبار العلماء منذ قامت حركتهم الحدادية الأولى وفي المرحلة الجديدة التي تواجه المنهج السلفي وأهله ، ويَرُدُّون أقوالهم الصحيحة التي تُخالف منهجهم الفاسد ، وقد طعن شيخهم في الشيخين ؛ فكفى تلاعبًا وذَرًّا للرَّماد في العيون ) . " خطورة الحدادية الجديدة وأوجه الشبه بينها وبين الرافضة " : ( ص 485 - 486 ) من " المجموع الواضح " .

أقول : لماذا أخفى هذا البيان الواضح والأمثلة الجلية التي تشهد بمشابهة الحدادية الجديدة للروافض من هذا الوجه .

ولماذا اختطف المقطع السابق ؟

الجواب : لأنه يُبطل كيده ، ويسقط دعاواه وتباكيه .

وقل مثل ذلك في النصوص التي يخفيها بعد أن يخطف قطعة منها .

ولقد أغفل هذا الرجل أوجهًا أخرى ، وهي : الوجه الحادي عشر والثاني عشر والثالث عشر ؛ لعجزه عن دفعها ، حيث قلت : ( الوجه الحادي عشر : التعاون بينهم على الإثم والعدوان ، والبغي والتناصر على الكذب والفجور ، والتأصيلات الباطلة .

الوجه الثاني عشر : المكابرة والعناد ، والإصرار على الباطل ، والتمادي فيه ، والجرأة العجيبة على تقليب الأمور بجعل الحقِّ باطلاً والباطل حقًّا ، والصدق كذبًا والكذب صدقًا ، وجعل الأقزام جبالاً والجبال أقزامًا ، وتعظيم ما حقَّر الله وتحقير ما عظَّم الله ، ورمي خصومهم الأبرياء بآفاتهم وأمراضهم المهلكة .

وهذه الأمور يدلُّ بعضُها فضلاً عن كلِّها على أنَّ هذه الفئة ما أُنشِئت إلاَّ لحرب السنَّة وأهلها ، مما يُؤكِّدُ هذا أنَّك في هذه الظروف العصيبة والمحنة الكبيرة التي تكالب فيها اليهود والنصارى والفرق الضالة على السنَّة وأهلها تجدُ هذه الفئة في طليعتهم في هذه الحرب الشرسة وأشدهم حربًا ، حيث لا شُغلَ لهم ولا لموقعهم المًُخصَّص للفتن إلاَّ حرب أهل السنَّة ومنهجهم وأصولهم ، وحرب موقعهم السَّلفي الوحيد " سحاب " الذي يرفع راية السنَّة ، ويذَّبّ عنها وعن أهلها .

وما يذكرونه في موقعهم المسمَّى زورًا بـ " الأثري " ! عن بعض العلماء ما هو إلاَّ ستراً لأنفسهم ، وإلاَّ للتَّقَوِّي بذلك على حربهم لأهل السنَّة .

وإنَّ بعض أعمالهم هذه في هذه الظروف العصيبة ليكشفُ كشفاً جليًّا على أنَّ هذه الفئة إنَّما هي دسيسة أُعدَّت لتحقيق أهداف وأهداف !

فلا يغرنَّكم أيها السلفيون : تباكيها الكاذب ودعاواها الباطلة التي تفضحُها أقوالهم وأصولهم ، ومواقفهم وأخلاقهم ، وأكاذيبهم الظاهرة المكشوفة لمن له أدنى بصيرة وإدراك .

الوجه الثالث عشر : الولاء والبراء على أشخاص كما يفعل الروافض في ولائهم الكاذب لأشخاصٍ من أهل البيت ، لكنَّ هؤلاء يُوالون ويُعادون على أشخاصٍ من أجهل الناس ، وأكذبهم وأفجرهم ، ومن أشدهم عداوة للمنهج السلفي وعلمائه ، وتقديس هؤلاء الجهال المغرقين في الجهل والمعدودين في الأصاغر بكل المقاييس دينًا وسنًا ، ومنهجًا وعقيدةً ممن لا يعرفون بعلم ولا خلق إسلامي ، ولا أدب إسلامي ولا إنساني .

انظر كيف أقاموا الدنيا وأقعدوها لما انتقد الشيخ عبيد الجابري أحد قادتهم الأطفال ؛ فرفعوا من شأن هذا الطفل سنًا وعلمًا وأخلاقًا ، وأوسعوا الشيخ عبيدًا الجابري طعنًا وتحقيرًا بعد أن كانوا يبالغون في تعظيمه كعادتهم في العلماء غيره حيث كانوا يتظاهرون بتعظيمهم ؛ فلمَّا خالفوا أباطيل رمزهم الحالي وخالفوهم في أباطيلهم وجهالاتهم وأكاذيبهم أوسعوهم طعنًا وتكذيبًا وتحقيرًا !!

فحالهم كحال اليهود مع عبد الله بن سلام أحد أحبار بني إسرائيل الذي أكرمه الله بالإسلام ) . " خطورة الحدادية الجديدة وأوجه الشبه بينها وبين الرافضة " : ( ص 487 - 488 ) من " المجموع الواضح " .

أقول : لقد رأى القارئ الكريم أننا ما ظلمنا الحدادية في أوجه الشبه بينهم وبين الروافض ، ورأى أننا سقنا الحجة على كل وجه من وجوه الشبه ، وبيّنا وجه الشبه بينهم وبين اليهود بالدليل ، فجاء هذا المتباكي على الحدادية - وهو منهم - يجادل عنهم بالباطل ؛ ليدحض به الحق .

فكتم البحريني هذا الكلام المتين الذي يظهر حقيقة ما عليه الحدادية الجديدة ، واختطف في ( ص 16 ) من صواعقه المقطع الآتي : " وقال ربيع المدخلي في " المجموع الواضح " : ( ص 488 ) : ( فحالهم كحال اليهود مع عبد الله بن سلام أحد أحبار بني إسرائيل الذي أكرمه الله بالإسلام ) . ا.هـ. " .

وأقفل على هذا المقطع على هذا الوجه بعد خياناته السابقة كما ترى موهمًا القارىء أنه أخذ النص المتعلق بقصة عبد الله بن سلام مع اليهود كاملاً .

والواقع أنه أخفى حجتي على هذا الوجه كما أخفى ما سلف ذكره حيث احتججت بالحديث الذي رواه البخاري في " صحيحه " : ( 3151 ) بسنده إلى أنس - رضي الله عنه – قال : بلغ عبد الله بن سلام مقدم رسول الله -صلى الله عليه وسلم – المدينة ، فأتاه ؛ فقال : إني سائلك عن ثلاث لا يعلمهن إلا نبي : ما أول أشراط الساعة ؟ وما أول طعام يأكله أهل الجنة ؟ ومن أي شيء ينزع الولد إلى أبيه ، ومن أي شيء ينزع إلى أخواله ؟ فقال رسول الله صلى الله عليه وسلم - : ( خَبَّرَنِي بهن آنفا جبريل ) ، قال : فقال عبد الله : ذاك عدو اليهود من الملائكة ، فقال رسول الله - صلى الله عليه وسلم - : ( أما أول أشراط الساعة ؛ فنار تحشر الناس من المشرق إلى المغرب ، وأما أول طعام يأكله أهل الجنة ؛ فزيادة كبد حوت ، وأما الشبه في الولد ؛ فإن الرجل إذا غشي المرأة ؛ فسبقها ماؤه كان الشبه له ، وإذا سبق ماؤها كان الشبه لها ) . قال : أشهد أنك رسول الله ، ثم قال : يا رسول الله إن اليهود قوم بهت إن علموا بإسلامي قبل أن تسألهم بهتوني عندك ، فجاءت اليهود ودخل عبد الله البيت ؛ فقال رسول الله صلى الله عليه وسلم - : ( أي رجل فيكم عبد الله بن سلام ؟ ) قالوا : أعلمنا وابن أعلمنا ، وأَخْيَرُنَا وابنُ أَخْيَرِنا ، فقال رسول الله - صلى الله عليه وسلم - : ( أفرأيتم إن أسلم عبد الله ) قالوا : أعاذه الله من ذلك ، فخرج عبد الله إليهم فقال : أشهد أن لا إله إلا الله ، وأشهد أن محمدًا رسول الله ؛ فقالوا شرُّنَا وابن شَرِّنا ، ووقعوا فيه !

قال الحافظ في " الفتح " : (7/298) شرح حديث : ( 3911 ) : ( في رواية يحيى بن عبد الله فقلت : يا رسول الله ألم أخبرك أنهم قوم بهت أهل غدر وكذب وفجور ) . وفي الرواية الآتية : فنقصوه ، فقال : هذا ما كنت أخاف يا رسول الله ) " .

ثم قلت : ( والشاهد من هذا : أنَّ اليهود لما ظنوا أن عبد الله بن سلام سيبقى على ضلالهم وباطلهم مدحوه وقالوا : أعلمنا وابن أعلمنا ، وخيرنا وابن خيرنا ، ولما أعلن الحق انقلبوا فورًا ؛ فذموه ؛ فقالوا : شرنا وابن شرنا ووقعوا فيه .

وهكذا يفعل هؤلاء القوم كرَّات ومرَّات مع أفاضل أهل السنة والحق يمدحونهم لأغراض بيَّتوها في أنفسهم فلما واجهوا أباطيلهم وخالفوهم طعنوا فيهم واحدًا تلو الآخر وحاربوهم ، وكلما زاد العالم بيانًا لباطلهم زادوا طغيانًا وكذبًا وبهتًا له وفجورًا في حربه إلى تصرفات ومقالات مُسِفَّة يخجل منها كل فرق الضلال ) . " خطورة الحدادية الجديدة وأوجه الشبه بينها وبين الرافضة " : ( ص 488 - 489 ) من " المجموع الواضح " .

وهكذا يفعل هذا الرجل لصغر عقله وهزال أمانته ، وضآلة فكره وعدم إنصافه .

فحذف من هذا الوجه ما عرضته عليك ، والذي يبين وجه الشبه بين ما فعله اليهود بعبد الله بن سلام ، وما يفعله الحداديون بعلماء السنة ، يتظاهرون باحترامهم ، فإذا قالوا في رمزهم كلمة الحق قلبوا لهم ظهر المجن ، وطعنوا فيهم بأخبث أنواع الطعن كما صنع اليهود بعبد الله بن سلام .

ثم إن بداية النص في الوجه الثالث عشر قولي : ( الولاء والبراء على أشخاص كما يفعل الروافض في ولائهم الكاذب لأشخاصٍ من أهل البيت ن لكنَّ هؤلاء يُوالون ويُعادون على أشخاصٍ من أجهل الناس وأكذبهم وأفجرهم ، وأشدهم عداوة للمنهج السلفي وعلمائه ، وتقديس هؤلاء الجهال المغرقين في الجهل والمعدودين في الأصاغر بكل المقاييس دينًا وسنًا ومنهجًا وعقيدةً ممن لا يعرفون بعلم ولا خلق إسلامي ولا أدب إسلامي ولا إنساني ) . انظر "خطورة الحدادية الجديدة وأوجه الشبه بينها وبين الرافضة " : ( ص 488 ) من " المجموع الواضح " .

فهذا حالهم وموقعهم يشهد عليهم بذلك ، وقد سحبنا منه ملفات تدينهم وتخزيهم .

وقال في ( ص 16 ) من رعوده الصواعقية بعد خطفه للنص السابق المتعلق بعبد الله بن سلام ، وقصته مع اليهود : ( قلت : وغير ذلك من الألفاظ الشنيعة التي رمى بها ربيع المدخلي أهل السنة والجماعة زورًا وبهتانًا في الكتاب " المجموع الفاضح " !!! الذي فضح ربيع المدخلي في تلفيق التهم الباطلة على أهل السنة والجماعة ، ولا يستغرب هذا من ربيع ، فالشيء من معدنه لا يستغرب ، وكل إناء بما فيه ينضح ويفضح !

ومن هذا يتبين بأن ربيع المدخلي لا يعتد بأقواله وعلمه الآن ، ولا يوثق به لأنه لا يدري ما يخرج من رأسه اللهم سلم سلم ) .

أقول :

(1) لم أقل في الحدادية الحاقدة على أهل السنة ومنهجهم إلا بعض ما يستحقون ، وبعض صفاتهم حقيقة لا دعاوى تحذيرًا من شرهم وبيانًا لخطورتهم نصحًا لله ولرسوله وللإسلام والمسلمين ، ولي أسوة في السلف الصالح في بيان حال أهل الأهواء ، والتحذير من شرهم ومناهجهم الفاسدة .

(2) انظر كيف يصف كتابي بالمجموع ( الفاضح ) بدلاً من ( الواضح ) على طريقة أعداء الحق حيث يسمون الأشياء والأشخاص بغير أسمائها ، فالصادق يقولون عنه : كاذب وساحر ، ويصفون ما جاءت به الرسل بأنها كذب وسحر وأساطير ، فهؤلاء وأهل البدع الذين يلقبون أهل السنة بألقاب شنيعة هم برآء منها هم سلف هذا الحدادي وزمرته .

(3) انظر إليه يصف حداديته الفجرة الحاقدين على أهل السنة بأنهم أهل السنة والجماعة ، وهذا من تسمية الأشياء بأضدادها ، ويرى أنّ ما قلته فيهم بحق تهمًا باطلة على أهل السنة ﴿ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلا كَذِبًا ﴾ . [ الكهف : 5 ] ، ﴿ وَاللهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ ﴾ . [ البقرة : 220 ] ، والعقلاء المنصفون سيدركون من هذا البحث من هو الصادق المحق والكاذب المبطل .

وانظر إلى قوله : ( ولا يستغرب هذا من ربيع ، فالشيء من معدنه لا يستغرب ، وكل إناء بما فيه ينضح ويفضح !

ومن هذا يتبين بأن ربيع (4) المدخلي لا يعتد بأقواله وعلمه الآن ، ولا يوثق به لأنه لا يدري ما يخرج من رأسه اللهم سلم سلم ) .

أقول : يريد هذا الجاهل الكذاب أن يسقط مؤلفاتي في سادته من الروافض والصوفية وأحزاب الفتن ، ومؤلفاتي في بيان عقيدة أهل السنة والجماعة ، ومؤلفاتي في الذب عن " صحيح مسلم " الذي جلب عليه بخيله ورجله .

وهذا الهوس ، وهذا الخبث من أوضح الأدلة على خبث طويته ، وشدة عداوته للحق وحربه عليه ، ودليل على تزلفه للروافض وأهل الأهواء ، ولهذا تراه لا تروج كتاباته إلا عند أهل الأهواء ؛ لأنها تروي ظمأهم ، وتشفي غليلهم من كتب ربيع التي أحرقت أكبادهم ، وكشفت ضلالاتهم .

فهنيئاً لرئيس أهل الضلال الحدادية .

ثم هنيئًا له بتحقيق هذه الغاية التي يتطلع لها أهل الأهواء من أمثال هذا المتهور المتهوك .

وإن شاء الله لا نرى إلا خيبة آمالهم ، وسقوط أكاذيبهم وتهاويلهم .

وقال البحريني في ( ص 16 – 17 ) من رعوده الصواعقية : " فعن معن بن عيسى قال : قلت لمالك بن أنس : يا أبا عبد الله كيف لم تكتب عن الناس ، وقد أدركتهم متوافرين ؟ قال مالك : ( أدركتهم متوافرين ، ولكن لا أكتب إلا عن رجل يعرف ما يخرج من رأسه ) " .

أقول : هذا الأثر ينطبق عليك ، ومن الأدلة على ذلك أقوالك المتهافتة ، ونقولك التي تحرفها عن مواضعها ، ومن يعرف ما يخرج من رأسه لا يفعل هذه الأفاعيل .

وقال البحريني في ( ص 17 ) من رعوده الصواعقية : " وعن معن بن عيسى قال : كان مالك بن أنس يقول : ( لا تأخذ العلم من أربعة ، وخذ ممن سوى ذلك : لا تأخذ من سفيه معلن بالسفه ، وإن كان أروى الناس ، ولا تأخذ من كذاب يكذب في أحاديث الناس ؛ إذا جُرِّب ذلك عليه ، وإن كان لا يتهم أن يكذب على رسول الله - صلى الله عليه وسلم - ، ولا من صاحب هوى يدعو الناس إلى هواه ، ولا من شيخ له فضل وعبادة ؛ إذا كان لا يعرف ما يحدث به ) ... " .

أقول : وهذا الأثر عن مالك ينطبق على الحدادية الأشرية .

(1) فلا يُعرف الآن أسْفه منهم حيث إنهم يعلنون هذا السفه من الطعن في العلماء ورفض أقوالهم وأدلتهم ، والأكاذيب والخيانات التي تصدر منهم ، ومن رؤوسهم الجهلة المبطلين ، يعلنون ذلك في شبكاتهم .

(2) وهم من أشد الناس كذبًا على المنهج السلفي وأهله ، ومن هذا شأنه لا يأنف من الكذب في أحاديث الناس ، بل لا يأنف من الكذب على الله .

(3) وهم من أصحاب الأهواء الذين يدعون الناس إلى أهوائهم ، ويصدون الناس عن الحق وأهله .

(4) وليس فيهم شيخ له فضل وعبادة ، فلو كان فيهم مثل هذا ما انحدروا إلى هذه المهاوي والمخازي .

ومن هذا ، ومما سلف من أقوال هذا الرجل وأكاذيبه ونقوله التي يحرفها وينزلها في غير مواضعها تظهر حقيقة هذا الرجل ، وما ينطوي عليه من جهل وحماقات وأهواء قاتلة .

وليعتبر أولي الدين والعقول والنهى .

انتهى الرد على ما تضمنه كتاب " الرعود الصواعقية " المليء بالأكاذيب والخيانات والتحريفات الفوزية البحرينية ، ويليه الرد على " البركان " ، وما حواه من أكاذيب وتحريفات مما زينه ونفثه الشيطان في روع البحريني الفتان .

كتبه فضيلة العلامة د. ربيع بن هادي بن عمير المدخلي

28 رجب 1429 هـ

(1) يعني الحدادية ، يصفها كذبًا وزورًا بأهل السنة والجماعة .

(2) وذلك أنهم : رفضوا ما قررته ونقلته من نصوص وأصول وتطبيق هذه النصوص والأصول في كتابي : " سماحة الشريعة الإسلامية " ، منذ أن صدر وإلى يومنا هذا ومن قبله ، رفضوا ما في نصيحتيّ لفالح ، وذهبوا إلى اليوم يحاربوني كذبًا وزورًا باسم التنازل عن الأصول .

(3) أي الوجه الثامن .

(4) كذا ( ! ) .

فهرس جميع المقالات


البيان لما اشتمل عليه البركان وما في معناه من زخارف وتزيين الشيطان - الحلقة الأولى

البيان لما اشتمل عليه البركان

وما في معناه من زخارف وتزيين الشيطان

(رد على فوزي البحريني المنعوت زوراً بالأثري)

(الحلقة الأولى)

كتبه

الشيخ ربيع بن هادي عمير المدخلي

8/8/1429هـ

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد:

فقد دأبت الفرقة الحدادية الفاجرة على حرب أهل السنة من سنين، -لا يكلّون ولا يملّون- بالأكاذيب والخيانات وبتر النصوص، وتحريفها عن مواضعها وعن مراد قائليها من العلماء الهداة وتنـزيلها في غير منازلها.

وقد بينتُ ذلك من واقعهم المخزي في غير ما مقال.

ثم قد سبق لي قبل أيام أن رددت على فوزي البحريني مفتريات ضمّنها بحثه الموسوم بـ "الرعود الصواعقية"، ونُشر هذا الرد في شبكة سحاب السلفية، ولم يقف هذا البحريني عند مفترياته الصواعقية، بل ألّف ثلاثة بحوث أو سمِّها رسائل تدور كلها على محاور معينة، متحدة المضامين، وهي "البركان لنسف مقالات ربيع المدخلي في مسائل الإيمان" ثم "القاصمة الخافضة لفرقة المرجئة الخامسة داحضة" ثم "الفرقان في بيان الفرق بين مذهب السلف وبين مذهب ربيع المدخلي في مسائل الإيمان" وكلها من تزيين وزخرفة الشيطان.

يكذب فيها ويحرِّف كلام العلماء، وينـزله في غير منازله في كل محور على نمط واحد وطريقة واحدة.

هذا ولم يصل إليَّ كل من القاصمة والفرقان إلا بعد أن أوشكت على الانتهاء من الرد على البركان، فلما وجدتهما لا يخرجان عن محاور البركان، اكتفيت بالرد على البركان؛ لأنّ هذا الرَّد يأتي على كل ما بناه فيها وزخرفه من الأباطيل والأكاذيب والتحريفات، فينسفها نسفاً.

فيصدق عليها قول الله تعالى : ﴿بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ﴾ (الأنبياء:18).

وقد كان ذلك بفضل الله وتوفيقه ونصره للحق وأهله.

هل يعتبر مرجئاً من يقول: "الإيمان قول وعمل يزيد وينقص"

ولم يقل: "ينقص حتى لا يبقى منه شيء" ؟

لقد بيّن علماء السنة كعبد الله بن أحمد والخلاَّل والآجري واللالكائي وابن بطة وغيرهم منهج أهل السنة وغيرهم في الإيمان غاية البيان.

وأنه عند أهل السنة قول وعمل واعتقاد، يزيد بالطاعة وينقص بالمعصية، ونحن ندين الله بما قالوه ونقلوه واعتقدوه منذ نعومة أظفارنا في العلم، ونقرر ذلك في مؤلفاتنا ودروسنا ومحاضراتنا، ونوالي على ذلك ونعادي.

حتى جاء الأفاكون الحاقدون المدسوسون على أهل السنة لحربهم نيابة عن أهل الأهواء، فطعنوا فينا بشتى الطعون الفاجرة.

منها: رميهم لنا بأننا مرجئة، ووضعوا لذلك أصولاً باطلة ظالمة، يحاربوننا بها، كلما هدمناها أعادوها بدون حياء ولا خجل،

ومنها: قولهم: الإيمان قول وعمل يزيد وينقص وينقص حتى لا يبقى منه شيء، والذي لا يذكر هذه الزيادة (حتى لا يبقى منه شيء) فهو عندهم مرجئ.

وأوجبوها على الناس، وحاربوا أهل السنة من أجلها، وبدعوهم من أجلها(1)، ولا يدري هؤلاء الأغمار أن هذا التبديع ينطبق على السلف الصالح الذين لم يلتزموها وإن قالها بعضهم، ولقد بدعوني أنا، وحكموا عليَّ بالإرجاء، وأرجفوا بها عليَّ كثيراً في عدد من مقالاتهم، ولا سيما مقالات فوزي البحريني، مع أني أقولها وأعيدها من قبل أن تولد الحدادية القديمة والجديدة، لكن لا ألتزمها؛ لأن الصحابة والتابعين لم يقولوها؛ ولأنه لا دليل على وجوب القول بها، ولم يقلها جمهور السلف، ومن قالها لم يلتزمها، ولم يُلزم بها غيره، ومع ذلك فأنا أقولها أحياناً، فمن ذلك أقوالي الآتية :

أولاً- قلت في شرح الحديث الثاني عشر من مذكرة الحديث النبوي التي ألفتها في عام 1406هـ: "جهاد المنحرفين عن هدي الأنبياء :

عن عبد الله بن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال :

« ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ، ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون فمن جاهدهم بيده فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل » ( أخرجه مسلم في كتاب الإيمان : حديث رقم (80) ، (1/69،70)، وأحمد (1/458،461)).

شرحت هذا الحديث وقلت خلال شرحه في (ص44): " ويبقى في كل أمة علماء مخلصون أوفياء لدينهم يجاهدون ويناضلون عن تعاليم أنبيائهم ، كل على حسب طاقته ومنـزلته من الإيمان؛ فمجاهد بلسانه ومجاهد بيده ومجاهد بقلبه وذلك أضعف الإيمان. وليس وراءه شيء من الإيمان".

واستخرجت منه عدداً من المسائل منها:

"8- وفيه بيان مراتب الجهاد والأمر بالمعروف والنهي عن المنكر وأنه على حسب طاقة أصناف المجاهدين فمن يستطيع الجهاد وإزالة المنكر بيده فعليه أن يقوم بهذا الواجب ، ومن عجز عن هذه المرتبة واستطاع أن يقول كلمة الحق فعليه أن يقولها ، ومن عجز عن ذلك فعليه أن يقوم بما يستطيعه وهو الجهاد بالقلب وإنكار الباطل بقلبه ، فإن فاته هذا فليس بمؤمن وقد مات قلبه.

9- وفيه أن الإيمان يتفاوت ويزيد وينقص « وليس وراء ذلك حبة خردل من إيمان »" مذكرة الحديث النبوي (ص46).

ثانياً- وقلت في الشريط الأول من دروس الشريعة عام 1422هـ قبل قيام فتنة الحدادية الجديدة عندما ذكرت أقوال أهل العلم في حكم تارك الصلاة : " فبعضهم وافق الصحابة أو جلهم في تكفير تارك الصلاة، ولم يكفروا تارك الزكاة أو الصوم أو الحج أو جميعها، لكن يقولون: هو فاسق ناقص الإيمان وإيمانه ينقص إلى مثقال ذرة بل إلى حد الزوال ".

ثالثاً- قلت في شرح كتاب الإيمان من صحيح البخاري في دورة الرياض عام 1426هـ المسجلة صوتياً قلت : " وهناك أحاديث دلّت على أن الإيمانَ ينقص: "يَخرجُ من النار من قال: لا إله إلا الله، وعنده أدْنَى مثقال ذرة من الإيمان"؛ فهذا يدُلّ على أن الإيمان ينقص وينقص، من دينار إلى درهم إلى كذا، ويزيد إلى أن يصِلَ إلى أمثال الجبال؛ فهذا فيه رد على المرجئة الذين يقولون الإيمان: التصديق، كالأشاعرة، أو الإيمان: التصديق والنطق بالشهادتين، والعمل عندهم لا يدخل في الإيمان، ولا يزيدُ الإيمان ولا ينقص، فردَّ عليهم السلف وضلّلوهم وبيّنوا انحرافهم عن كتاب الله وسنة الرسول ... "

ثم قلت : " وعند المرجئة : الإيمان لا يتجزأ؛ لأنه إذا نقص عندهم؛ حل محله الكفر والشك، فلهذا ما ينقص!! لا، نحن عندنا الإيمان يتجزأ ويتجزأ، كالجبل (وبعدين) ينقص وينقص حتى يصير كالذرة. الخوارج يقولون: الإيمان لا يزيد ولا ينقص، إذا ارتكب الكبيرة خرج من الإيمان! والمرجئة يقولون: الإيمان لا ينقص؛ فإنه لا ينقص إلا بالكفر والشك، فإذا دخله الشك و الريب، أو الكفر انتهى. فلهذا يقولون: الإيمان لا يزيد ولا ينقص، لأننا إذا قلنا بنقصانه معناه أنه خرج من الإيمان، بالنقصان أنت تخرج من الإيمان!"

ثم قلت: " ﴿وَزِدْنَاهُمْ هُدًى﴾[الكهف: 13]، كانوا على هدًى؛ فزادهم الله هدى، والهدى: هو الإيمان؛ وهذا من الأدلة على أن الإيمان يزيد، ومنه نأخذ أن ما يَقبلُ الزيادة يقبل النقص قطعا؛ هذا من ناحية العقل. ومن ناحية الشرع (ننظر) في الأحاديث التي تدل على أن الإيمان ينقص وينقص وينقص وينقص حتى لا يبقى منه إلا مثل حبة خردل، أو أدنى من مثقال ذرة من الإيمان أو من (العمل). "

ثم قلت: " ﴿أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا﴾: هم المؤمنون كامِلو الإيمان، يدل على أن الإيمان الكامل لا يكون حقًّا وكاملاً إلا إذا وُجدت أعمال القلوب وأعمال الجوارح، بخلاف ما يقولُه المرجئة؛ فكثير منهم قد يُدخلون أعمال القلوب في الإيمان - كما قال شيخ الإسلام ابن تيمية -، وكثير منهم لا يدخلون أعمال القلوب في الإيمان، لكن أعمال الجوارح؛ (مرجئة الفقهاء) لا يدخلون فيها أعمال الجوارح، والآيات كلها تدمغهم، وأن الأعمال من صميم الإيمان، وأن الإيمانَ بدونِها قد يضيع، وقد يُخْرِجُ من الإسلام وقد لا يبقى منه إلا مثقال ذرة ".

رابعاً- ذكر الإمام الصابوني عشرة من الأئمة منهم سفيان بن عيينة أنهم يقولون: "الإيمان قول وعمل"، أقول: لم يذكروا لفظ "يزيد وينقص".

وذكرت في شرحي لكلامه أن الإمام البخاري لقي أكثر من ألف شيخ، كلهم يقولون: الإيمان قول وعمل، ولم يذكروا لفظة الزيادة والنقصان من الإيمان.

ثم قلت : "سأل ابن أبي حاتم أبا زرعة وأباه عن مذاهب أهل السنة في أصول الدين وما يعتقده علماء الأمصار وما يعتقدانه هما فقالا : أدركنا العلماء في جميع الأمصار حجازاً وعراقاً ومصراً وشاماً ويمناً فكان من مذهبهم أنَّ : الإيمان قول وعمل يزيد وينقص .

علماء الأمصار جميعا وقبلهم الصحابة ,ما قالوا: (ينقص ,ينقص حتى لا يبقى منه شيء)!

إذا قال الإنسان : (ينقص ,ينقص حتى لا يبقى منه شيء) فلا بأس ,لكن هل لابد أن يقول هذا وإذا لم يقل فهو مرجئ ؟! هذا حكم مجرم على الصحابة وعلى التابعين وعلى أئمة الإسلام جميعا فإنه يلزم على منهجهم هذا أنهم مرجئة !!".

ثم قلت : " نعم قل: (حتى لا يبقى منه شيء) لكن هل هذا يطرد في جميع الناس ؟ كل من نقص إيمانه كفر ؟! هذا مذهب الخوارج ؛ مذهب تكفيري وأظنهم يريدون هذا ! فقد ينقص إيمانه ويبقى منه شيء ؛ يبقى مقدار دينار , مقدار نصف دينار , يبقى أكثر من ذلك , يبقى مقدار درهم , مقدار نصف درهم , مثقال حبة شعير إلى أدنى أدنى مثقال ذرة من إيمان, وقد لا يبقى منه شيء.

والخلاف أصله بيننا وبين الخوارج في تكفير مرتكب الكبيرة ؛الخوارج يقولون كفر خرج من الإسلام ! ونحن نقول : لا يخرج مهما أذنب مادام لم يقع في الشرك بالله تبارك وتعالى كما قال : ( إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ).

يعني : زنا وسرق وقتل و..وإلى آخره ,ولكن يعتقد حرمة هذه الأشياء ,هذا ينقص إيمانه حتى لا يبقى معه إلا مثقال ذرة .

وقد يحصل لبعض الناس أن يخرج من الإسلام ويرتد قد يحصل لكن ليست قاعدة مضطردة في جميع الناس ؛هم كأنهم يريدون قاعدة مضطردة أي : أنَّ كل من نقص إيمانه خرج من الإيمان ! يعني خبث !! وهذا مذهب الخوارج !!.

الشاهد: إن هذا المذهب الخبيث أُنشئ لحرب أهل السنة وإسقاط علمائهم، وتشويه منهجهم ومخالفته في كثير من القضايا" انظر شرح عقيدة السلف أصحاب الحديث للإمام الصابوني (ص171-175).

ترى أني أقول بهذه الزيادة ولا أنكرها كما يفتري عليَّ شيخ الحدادية الجهول الظلوم، ولكني لا أرى وجوب القول بها، ولا ألزم بها الناس؛ لأن إيجاب القول بها يؤدي إلى إيجاب حكم لم يوجبه الله تعالى ولا رسوله صلى الله عليه وسلم، ويؤدي إلى تضليل أهل السنة حتى تضليل من يقولها من الأئمة؛ لأنهم لا يقولونها في غالب أمرهم ثم هم قلة.

ومن أقوالي القديمة والحديثة يرى القارئ الكريم أني أقول بهذه الزيادة ولا أنكرها.

وسأنقل من أقوال العلماء أئمة الإسلام ما يبين أننا نسير على نهجهم، ونترسم خطاهم، ولم نخالفهم في شيء أبداً.

بيان عقيدة أهل السنة والجماعة في الإيمان

قال الإمام اللالكائي-رحمه الله- المتوفى سنة (418هـ) في كتابه "شرح أصول اعتقاد أهل السنة والجماعة" ( 5/1028-1031): "ط دار طيبة، الطبعة الثالثة "، بعد أن ساق أقوال الصحابة والتابعين في الإيمان، وأنهم يقولون: الإيمان قول وعمل يزيد وينقص، قال -رحمه الله -:

" قول الطبقة الثالثة من الفقهاء في الزيادة والنقصان:

سفيان الثوري وابن جريج ومعمر والأوزاعي ومالك بن أنس وسفيان بن عيينة ومالك ابن مغول وابن أبي ليلى وأبي بكر بن عياش وزهير بن معاوية وزائدة وفضيل بن عياض وجرير بن عبد الحميد وحماد بن سلمة وحماد بن زيد وابن المبارك وأبي شهاب والحناط(2) وعبثر بن القاسم ويحيى بن سعيد القطان ووكيع وشعيب بن حريث وإسماعيل بن عياش والوليد بن مسلم والوليد بن محمد ويزيد بن السائب والنضر بن شميل والنضر بن محمد المروزي ومفضل بن مهلهل والشافعي وأحمد وإسحاق وأبي عبيد وعلي بن المديني.

وقال سهل بن المتوكل : " أدركت ألف أستاذ أو أكثر كلهم يقولون: "الإيمان قول وعمل يزيد وينقص".

وقال يعقوب بن سفيان: "أدركت أهل السنة والجماعة على ذلك"، وذكر أسامي جماعة نذكرهم في آخر المسألة إن شاء الله.

1735- أنا أحمد بن محمد بن عروة، نا عبد الله بن سليمان، نا سلمة بن شبيب قال: نا عبد الرزاق قال: سمعت سفيان الثوري وابن جريج ومالك بن أنس ومعمر بن راشد وسفيان بن عيينة يقولون: "إن الإيمان قول وعمل يزيد وينقص".

1736- أنا عيسى بن علي، أنا عبد الله بن محمد البغوي قال: نا ابن زنجويه قال: نا عبد الرزاق قال: سمعت سفيان وابن جريج ومعمراً يقولون: "الإيمان قول وعمل يزيد وينقص" فقيل لعبد الرزاق: ما تقول أنت؟ فقال: ما لقيت أحداً من طرق إلا هذا قوله.

وقال عبد الرزاق وقال سفيان: "نحن مؤمنون عند أنفسنا فأما عند الله فلا ندري ما حالنا".

1737- ذكر محمد بن الحسن قال: حدثني بشر بن علي القاضي قال: حدثني أبو عبد الغني الحسن بن علي نعمان(3) قال: نا عبد الرزاق قال: لقيت اثنين وستين شيخاً منهم معمر والأوزاعي والثوري والوليد بن محمد القرشي ويزيد بن السائب وحماد بن سلمة وحماد بن زيد وسفيان بن عيينة وشعيب بن حرب ووكيع بن الجراح ومالك بن أنس وابن أبي ليلى وإسماعيل بن عياش والوليد بن مسلم ومن لم نسمه كلهم يقولون: "الإيمان قول وعمل يزيد وينقص".

1738- أنا محمد بن الحسين الفارسي قال: نا أحمد بن سعيد الثقفي قال: نا محمد بن يحيى الذهلي قال: نا أبو أحمد الزبيري، قال: سمعت سفيان يعني الثوري غير مرة يقول: "الإيمان يزيد وينقص".

1739- أنا محمد بن الحسين، أنا أحمد بن سعيد الثقفي قال: نا محمد بن يحيى الذهلي قال: نا فديك بن سليمان قال: سئل الأوزاعي عن الإيمان فقال: "الإيمان يزيد وينقص فمن زعم أن الإيمان يزيد ولا ينقص فهو صاحب بدعة".

1740- وأنا محمد بن أحمد الطوسي قال: نا محمد بن يعقوب قال: نا العباس بن الوليد البيروتي قال: نا أبو قدامة الجبيلي قال: سمعت عقبة بن علقمة قال: سألت الأوزاعي عن الإيمان أيزيد؟ قال: نعم حتى يكون كالجبال، قلت: فينقص؟ قال: نعم حتى لا يبقى منه شيء، وسئل العباس: أتقول بقول الأوزاعي؟ قال: نعم(4).

1741- وأنا أحمد بن عبيد، أنا محمد بن الحسين، نا أحمد بن زهير قال: نا التميمي قال نا أبو مسهر قال: حدثني بقية قال: سمعت الأوزاعي يقول: "الإيمان يزيد وينقص".

1742- أنا محمد بن عبيد الله بن الحجاج قال: نا أحمد بن الحسن قال: نا عبد الله بن أحمد قال: حدثني أبو الحسن بن القطان محمد بن محمد قال: سمعت سريج بن النعمان يقول: سألت عبد الله بن نافع قال: قال مالك : "الإيمان قول وعمل يزيد وينقص"" .

أقول :

أما أهل السنة على امتداد تاريخ الإسلام إلى يومنا هذا فيرون أن هذا القول حق وصدق ومستمد من كتاب الله وسنة رسوله -صلى الله عليه وسلم- ،وفيه رد كاف على الخوارج والمرجئة على اختلاف أصنافهم.

وأما على رأي الحداديين الحاقدين الأفاكين على أهل السنة فإن هذا التعريف من أهل السنة للإيمان لا يكفي والقائلون به يعتبرون مرجئة ضلالاً ؛ لأنهم قصّروا في تعريف الإيمان على مذهب الحدادية؛ لأنهم لم يقولوا بقول الحدادية الذي أوجبوه، وهو أن الإيمان يزيد وينقص حتى لا يبقى منه شيء؛ لأن هذا عندهم جزء من تعريف الإيمان، فمن لم يأت به في تعريف الإيمان فهو مرجئ ضال، ولا بد من حربه وتضليله (!).

تأمل أخي قول سهل بن المتوكل: "أدركت ألف أستاذ أو أكثر كلهم يقولون: "الإيمان قول وعمل يزيد وينقص".

وانظر إلى من سرد الإمام اللالكائي أسماءهم ممن لا يساوي الحدادية كلهم أخمص قدم واحد منهم كيف يقولون: إن الإيمان يزيد وينقص، ولا يزيدون ما يشترطه الحدادية الغالية الكاذبة في غلوها المفتعل لإدامة الحرب على أهل السنة.

ونقل الإمام اللالكائي في كتابه "شرح أصول اعتقاد أهل السنة والجماعة" (5/959) بإسناده عن الإمام البخاري أنه قال: "كتبت عن ألف نفر من العلماء وزيادة ولم أكتب إلا عن من قال: "الإيمان قول وعمل، ولم أكتب عن من قال: الإيمان قول".

فيا ويل البخاري وشيوخه من بطش الحدادية كيف يقولون: الإيمان قول وعمل، ولم يقولوا: يزيد وينقص حتى لا يبقى منه شيء.

فهؤلاء الأئمة كلهم -في نظر الحدادية وعلى رأسهم فالح وفوزي البحريني- من غلاة المرجئة؛ لأنهم خالفوا ما يشترطه الحدادية ويوجبونه من أنه لا بد أن يقال: الإيمان يزيد وينقص حتى لا يبقى منه شيء.

فهل يستطيع أهل السنة السابقون واللاحقون أن ينجوا من بطش هؤلاء الحدادية الغيورين أو المغاوير.

وهذا شيخ الإسلام ابن تيمية يقول في مجموع الفتاوى (7/223-224): "وأما قول القائل إن الإيمان إذا ذهب بعضه ذهب كله، فهذا ممنوع، وهذا هو الأصل الذي تفرعت عنه البدع في الإيمان فإنهم ظنوا أنه متى ذهب بعضه ذهب كله لم يبق منه شيء، ثم قالت "الخوارج والمعتزلة": هو مجموع ما أمر الله به ورسوله، وهو الإيمان المطلق كما قاله أهل الحديث؛ قالوا: فإذا ذهب شيء منه لم يبق مع صاحبه من الإيمان شيء فيخلد في النار وقالت "المرجئة" على اختلاف فرقهم: لا تذهب الكبائر وترك الواجبات الظاهرة شيئاً من الإيمان إذ لو ذهب شيء منه لم يبق منه شيء فيكون شيئاً واحداً يستوي فيه البر والفاجر، ونصوص الرسول وأصحابه تدل على ذهاب بعضه وبقاء بعضه كقوله: "يخرج من النار من كان في قلبه مثقال ذرة من إيمان". ولهذا كان "أهل السنة والحديث" على أنه يتفاضل، وجمهورهم يقولون: يزيد وينقص، ومنهم من يقول: يزيد ولا يقول: ينقص، كما روى عن مالك في إحدى الروايتين، ومنهم من يقول: يتفاضل كعبد الله بن المبارك، وقد ثبت لفظ الزيادة والنقصان منه عن الصحابة ولم يعرف فيه مخالف من الصحابة".

والظاهر من حماس الحدادية أنهم ينطلقون من هذا الأصل الذي تفرعت عنه البدع ألا وهو أن الإيمان إذا ذهب بعضه ذهب كله.

وإلا فما هو السر في إصرارهم وإلحاحهم على إيجاب هذا القول على الناس أن يقولوا: الإيمان ينقص حتى لا يبقى منه شيء، ثم يبدعون من لم يقل بما أوجبوه.

وقال في المجموع (18/270): " فهكذا يقول جمهور السلف وأهل الحديث: إن من ترك واجباً من واجبات الإيمان الذي لا يناقض أصول الإيمان فعليه أن يجبر إيمانه إما بالتوبة وإما بالحسنات المكفرة، فالكبائر يتوب منها والصغائر تكفرها الصلاة والصيام والصدقة والأمر بالمعروف والنهى عن المنكر، فإن لم يفعل لم يحبط إيمانه جملة. وأصلهم أن الإيمان يتبعض فيذهب بعضه ويبقى بعضه...الخ".

فوزي الأشري ينقل من مصادر أهل السنة ما يوافق هواه ويكتم ما عداه

لم ينقل فوزي شيئاً مما أسلفناه عن مئات من أئمة أهل السنة، بل كتم ذلك مكراً وكيداً؛ ليصول ويجول باسم أهل السنة على أعدائه من أهل السنة.

1- قال البحريني في (ص2) من بركانه : " وأبتدئ السؤال عن مقال ربيع المدخلي الذي تكلم فيه من فترة قصيرة ويقرر فيه مذهب المرجئة ويريد كثير من الإخوان أن نجيب عليه إجابات أثرية.

فأولاً أقول : السؤال هو من وضع ربيع، ثم أجاب عليه بكلام مخلط وخبط كعادته في الإجابة على بعض مسائل الإيمان، وخالف السلف فيها، فالسؤال يختلف عن الإجابة، والإجابة تختلف عن السؤال تماماً، وأنا اطلعت على جميع ما كتبه، ثم رجعت إلى المراجع التي ذكرها بأكملها من قول ابن منده في كتابه الإيمان، وكذلك قول شيخ الإسلام ابن تيميه وابن رجب وغيرهم من علماء الأمة".

أقول: السؤال إنما هو من وضع الحدادية، هم وضعوه للشغب والفتنة، وأرجفوا به في موقع الأثري مدة طويلة، فرددت عليه بأقوال أئمة عظماء، لا يرفض كلامهم وأدلتهم إلا أهل البدع الذين يرفضون أقوال أئمة السنة وأدلتهم.

وليس في كلامي خلط ولا خبط، ولم أخالف السلف، والحدادية هم الذين يخالفون السلف، وإجابتي تطابق السؤال ولا تخالفه؛ كما يفتري هذا البحريني.

2- قال البحريني في (ص2) من بركانه: "فالسؤال الذي وضعه ربيع ثم أجاب عنه : هو هل يجوز أن يُرْمى بالإرجاء من يقول إن الإيمان أصل والعمل كمال (فرع)؟ ثم ذكر الآيات، وهي في الحقيقة عليه لا له؛ لأن أهل العلم أهل التوحيد وأهل العقيدة ردوا عليه في هذه المسألة وغيرها، وبينوا خطأه في مسائل الإيمان وغيرها، بل ردوا عليه في مسألة التنازل عن الأصول، وعدم تأدبه مع الله - سبحانه وتعالى -، ولا مع الرسول r، ولا مع الصحابة، وخطؤه كذلك في مسائل في الصفات، ومسألة نصيحة أهل البدع، والجلوس معهم للنصح - زعم-، ومسألة سفر وسلمان والقرني، وغير ذلك مما بينه أهل العلم بالأدلة من الكتاب والسنة، وأقوال السلف في تبيين خطئه ومع هذا كله ما زال يجادل في الله بغير علم ولا هدىً ولا كتاب منير ليضل عن سبيل الله سبحانه وتعالى، بل جادل بالباطل ليدحض به المنهج السلفي الأثري".

أقول: الآيات التي سقتها في ذم من يجادل بالباطل إنما تنطبق على فوزي البحريني وفرقته الحدادية ومن جرى مجراهم في الجدال بالباطل، ويؤكد انطباقها عليهم واقعهم في شبكتهم ومؤلفات فوزي الأثري "الرعود الصواعقية" و "البركان" و "القاصمة الخافضة" و "الفرقان" التي ملأها بالجدال بالباطل وبالأكاذيب والتحريف لكلام العلماء بتنـزيله لها في غير منازلها، وصرفها عن مراد قائليها.

3- وقوله: "لأن أهل العلم أهل التوحيد وأهل العقيدة ردوا عليه في هذه المسألة وغيرها".

أقول: وأهل العلم وأهل التوحيد وأهل العقيدة من إخوانهم أيدوني، وأخذوا بأقوال أئمة الإسلام؛ أهل العلم وأهل التوحيد والسنة والعقيدة.

وكذبت أنت في قولك عن أهل العلم والتوحيد والعقيدة أنهم قد ردوا عليَّ، فإنهم أجابوا على هذا السؤال وهو سؤال الحدادية قبل كتابتي بأكثر من سنة، ولم يسوقوا أدلتهم على إجاباتهم، ولا ساقوا كلام أئمة الإسلام في الإجابات على هذا السؤال، ونحن نسلم بعلمهم، وأنهم أهل التوحيد والعقيدة، ونحبهم ويحبوننا، ونحن وإياهم يجمعنا المنهج السلفي وأخوة الإسلام الصحيح.

ونحن على طريقة السلف نقول: كلام العلماء يحتج له و لا يحتج به، وكل يؤخذ من قوله ويرد.

وهؤلاء الصحابة يرد بعضهم على بعض، ويرجع المردود عليه إذا كانت الحجة مع أخيه.

وهذا أحمد يرد على الشافعي وإسحاق وغيرهم من إخوانه، ويرد على سفيان الثوري ومالك، ويخالفهم في كثير من المسائل.

وهذا الشافعي يرد على مالك، والليث يرد على مالك.

والبخاري ومسلم وغيرهم مجتهدون لا يلتزمون مذهب أحد من الأئمة.

وهذا ابن تيمية يرد ويأخذ ويعطي من أقوال الأئمة.

وكذلك الإمام محمد بن عبد الوهاب وتلاميذه يأخذون من أقوال الأئمة الكبار ما يوافق الدليل ، ويردون ما خالف ذلك.

فهذا هو منهج السلف بخلاف منهج الحدادية الذين يأخذون ما يوافق هواهم، ويردون ما خالف هواهم، ولو اجتمع عليه السلف واستند إلى الكتاب والسنة.

وأنتم أيها الحدادية لا تقبلون من أقوال العلماء إلا ما يوافق أهواءكم، وتردون أقوال العلماء الواضحة القائمة على الكتاب والسنة، فميزانكم فيما تأخذون وتردون إنما هو أهواؤكم، لا كتاب الله ولا سنة رسوله، وأدلتنا على فساد منهجكم هذا كثيرة.

ومنها: ردُّكم لأقوال أئمة الإسلام وأدلتهم من الكتاب والسنة في هذا الموضوع و غيره.

4- قوله: "وبينوا خطأه في مسائل الإيمان وغيرها، بل ردوا عليه في مسألة التنازل عن الأصول، وعدم تأدبه مع الله -سبحانه وتعالى-، ولا مع الرسول صلى الله عليه وسلم، ولا مع الصحابة".

أقول : لم أُخطئ في مسائل الإيمان, وإنَّ الذين أشار إليهم من أهل التوحيد والسنَّة لم يبينوا لي خطأً، فهذا من بهتانك وكذبك.

أما مسألة التنازل عن الأصول فأنتم معشر الحدادية تكذبون عليَّ فيها فتبترون كلامي عن سياقه وسباقه وشروطه وأدلته وقيوده، ثم ترجفون عليَّ بهذه الأكاذيب والخيانات والبتر، ولا تفترون عن هذه الأراجيف، وقد كشفت هذه الجرائم التي ترتكبونها مراراً وتكراراً بعدد من الكتابات، وبينتُ هذه المسألة بياناً شافياً بالأدلة والبراهين من الكتاب والسنة وأقوال أئمة الإسلام في كتابي "سماحة الشريعة الإسلامية وحب الله أن تؤتى رخصه" في الأصول والفروع.

مما ألجأ زعيم الحدادية الجاهل فالحاً الحربي إلى القول بالتنازل عن الأصول، لكنه جعل هذا التنازل باسم الرخص وباسم الضرورات والإكراه(5)، ولا يُدرك هذا الجاهل أنَّ الضرورات والإكراه داخلان تحت مراعاة المصالح والمفاسد.

1- قال فالح في (ص4) من "صارمه المصقول"، وهو يناضل عن الأصول -في زعمه-، ويكابر في مراعاة المصالح والمفاسد :

"وليعلم طالب العلم أن باب المصالح والمفاسد باب واسع، وأنه يختلف عن باب الضرورات والإكراه، هذه أبواب ضيقة تقدر بقدرها، فلا يلبسن عليه المدخلي ،ويخلط هذه الأبواب بعضها ببعض(6)، فإنه لما رأى أنه وقع في ورطة بتأصيله هذا أدخل الضرورات والإكراه في هذا الباب، مع أنه لا يخفى الفرق بين هذه الأبواب، فالضرورة والإكراه رخص فيهما الشارع بأدلة خاصة معلومة لكل طالب علم، أما باب المصالح والمفاسد فهذا مرده لأنظار المجتهدين يوازنون فيه بين المصالح والمفاسد (7) " اهـ.

2- ويقول في الصارم المصقول (ص8) ناقلاً ومقرراً لكلام الشيخ عبيد ومن معه(8):

" قولكم استجاب لهم فيها، وهي من الأصول": نرى أنه غير لائق؛ لأنه يفهم منه جواز التنازل عن الأصول في حال الاختيار، ومعلوم أن الأصول لا يحل تركها إلا في حال الإكراه بشرط بقاء طمأنينة القلب بالإيمان كما قال تعالى : ( إلا من أكره وقلبه مطمئن بالإيمان )".

فقد قالوا بجواز التنازل عن الأصول في حال الإكراه، فلا فرق إذن بين قولي وقولهم إذ يجمعهما مراعاة المصالح والمفاسد، فحال الإكراه تدخل في مراعاة المصالح والمفاسد، وبذلك ينتهي شغب الحدادية عند أولي العقول والنُّهى.

لأني لم أقل تنازل رسول الله صلى الله عليه وسلم عن الأصول في حال الاختيار -والعياذ بالله من ذلك- ولا يُفهم ذلك من كلامي في النصيحة ولا في غيرها، بل بينتُ في النصيحة الظروف الصعبة التي اضطرت رسول الله صلى الله عليه وسلم إلى عدم كتابة "بسم الله الرحمن الرحيم"، وعدم كتابة "محمد رسول الله"، وزدت ذلك توضيحاً وتأكيداً في كتاباتي ومنها كتاب "سماحة الشريعة الإسلامية" الذي لم يترك مجالاً لقائل ومعاند، حيث بينتُ سماحة الإسلام في الرخصة للمكره أن يقول كلمة الكفر المناقضة لأصل أصول الإسلام، بشرط أن يكون قلبه مطمئناً بالإيمان، وفي قصر الصلاة الرباعية في السفر وإن طال، وفي الجهاد اختصار الصلاة إلى ركعة في حال اشتداد القتال، وفي حال الهرب من العدو يُومىء الهارب في صلاته إيماءاً ،والرخصة للمريض يصلي عند العجز والمشقة قاعداً، فإن لم يستطع فعلى جنب ،وكذا في الصيام يرخص للمسافر والمريض أن يُفطِر في شهر رمضان، وكذا في الحج إذا حصره العدو عن أداء الحج يجوز له التحلل من الإحرام بالحج والعمرة، وكل هذه من أصول الإسلام، ولا يشترط الإكراه في أكثرها، ولا يخفى أن هذه الرخص كلها روعي فيها مصالح العباد، ومن شاء التفاصيل والأدلة فليرجع إلى كتابي "سماحة الشريعة الإسلامية"، وإلى كتابي "رد الصارم المصقول"، وإلى كتب الفقه وشروح الأحاديث في هذا المجال.

وأقول : لو كان خصومي في هذه المسائل من الروافض أو غيرهم من أهل الضلال لاقتنعوا وسكتوا، ولكن الحدادية الشريرة المسفسطة لا تسكت ولا تخجل من المكابرة والشغب، فهم على مذهب : عنـز ولو طارت (!).

أمّا مسألة عدم التأدب مع الله تعالى ورسوله صلى الله عليه وسلَّم فمِنْ أكاذيب أبي الحسن المصري وأنصاره وخياناتهم، وقد رددت أنا وغيري هذه الافتراءات بالأدلَّة والبراهين على كذبه وكذب حزبه، وقد نشرت هذه الردود في مقالين لي، أحدهما: "الكر على أهل الخيانة والبتر"، وثانيهما: "إدانة أبي الحسن في تصديقه الكذب وتطاوله بالأذى والمن"، بيّنتُ فيهما خيانات أبي الحسن وصاحبه (يزن)، ورد ثالث لأبي عمر العتيبي، سماه "إرواء الغليل في الدفاع عن الشيخ العلامة ربيع المدخلي حامل لواء الجرح والتعديل" . بيّن فيه أكاذيب وافتراءات أبي الحسن وأعوانه المبطلين، وتراجع أبو الحسن عما يتعلق بالله، وأصرَّ ظلماً على كذباته الأخرى، وكنتم معنا ضد هذه الأكاذيب فلماذا انقلبتم على أعقابكم عن منهج السلف، وأوغلتم في الفتن أكثر من أبي الحسن، وصرتم ترددون أكاذيب أبي الحسن بين الحين والآخر أكثر منه رغم علمكم بأنها كذب ، " مَنْ حَدَّثَ عَنِّي بِحَدِيثٍ يُرَى أَنَّهُ كَذِبٌ فَهُوَ أَحَدُ الْكَاذِبِينَ " .

فأنتم كذابون في هذه المسألة وغيرها، فلا يهمنَّكم نقلكم للكذب ورمي الأبرياء، وأنا ولله الحمد ممن يذبُّ عن الله تعالى ودينه ورسوله -صلى الله عليه وسلَّم- والصحابة الكرام وعن أهل السنة والجماعة، وأعظم الله حق تعظيمه ،وأحب الله ورسوله، وأُجِّلُّ هذا الرسول وأوقره، وأحب كتاب الله وسنة رسوله، وأتمسك بكل ما جاء به محمد -صلى الله عليه وسلَّم- من عقيدة ومنهج وعمل وأخلاق، وهذه عقيدتي، وعلى ذلك أوالي وأعادي، وإلى ذلك كله أدعو، وعنه أذب، وردودي على من يخالف هذه العقيدة وهذا المنهج كثيرة ومنتشرة، ومن قال فيِّ غير هذا فهو أفَّاك مبين، ومن وقف على هذه الافتراءات من أهل الحقِّ والهدى يقول : (سبحانك هذا بهتان عظيم).

وردودي على من يطعن في الله تعالى أو في كتابه أو سنة رسوله -صلى الله عليه وسلَّم- أو يطعن في الصحابة الكرام أو يكفرهم مشهورة ومنشورة في الآفاق، وليس للحدادية من ذلك شيء، بل هم حرب على أهل السنة السابقين واللاحقين، وسِلْمٌ لأهل البدع والضلال أجمعين.

قال البحريني في (ص2) من بركانه : "ومسألة نصيحة أهل البدع، والجلوس معهم للنصح -زعم-، ومسألة سفر وسلمان والقرني، وغير ذلك مما بينه أهل العلم بالأدلة من الكتاب والسنة، وأقوال السلف في تبيين خطئه ومع هذا كله ما زال يجادل في الله بغير علم ولا هدىً ولا كتاب منير ليضل عن سبيل الله سبحانه وتعالى".

أقول: مسألة نصيحة أهل البدع والجلوس معهم للنصح فأنا لا أذهب إلى بيوتهم ومجالسهم، فإذا جاءني أحد منهم إلى بيتي ناصحته وبينتُ له الحق، وهذا ليس بعيب.

فقد كان المنافقون يحضرون مجالس النبي -صلى الله عليه وسلم-، فيناصحهم، ويبين لهم الإسلام والحق.

وهذا الشيخ ابن باز – رحمه الله- يأتيه أهل البدع وأهل التحزب إلى مجلسه، فيناصحهم، ويبين لهم الحق، وهذا المفتي وهيئة كبار العلماء يأتيهم أهل البدع في رابطة العالم الإسلامي وفي مجالسهم أيضاً وينصحونهم فيما أعتقد، ولا أعرف أحداً من العلماء قال لي: أنت تجالس أهل البدع، ولا أحد رد عليَّ من العلماء في هذا الأمر، فهذا من كيسك المشحون بالأكاذيب.

ولعل هذا من عادتك تخالط أهل البدع لجمع الأموال؛ لتأكلها باسم الإسلام أو باسم غيره.

ومسألة سفر وسلمان والقرني لا أدري ما هي إلا الخصومة التي وقعت بيننا وبينهم، وردي على سلمان وردي على سفر مشهوران، وردودي على شيخهم سيد قطب مشهورة، وخصومتهم وخصومة حزبهم لنا مشهوران.

لكن أين ردود الحدادية القديمة والجديدة على سيد قطب وعلى هؤلاء؟ "رمتني بدائها وانسلت".

وكيف يرد عليهم من هم أسوأ حالاً منهم، وأغرق في عداوة أهل السنة وحربهم؟، ومتى بيَّن أهل العلم هذه الأشياء التي تفتريها عليّ؟، متى بينوها ضدي من الكتاب والسنة وأقوال السلف؟ ومتى جادلتهم أنا بغير علم ولا هدى ولا كتاب منير؛ لأدحض المنهج السلفي؟

بل أنت وحداديتك تجادلون بالباطل لتدحضوا به المنهج السلفي.

ما رأت عيناي، ولا سمعت أذناي أكذب من هذا الأهوج.

وكل من يعرف ربيعاً يرفض هذه الأكاذيب، ويرمي بها في وجه هذا الأصيل في الكذب، وفي وجه من ينشرها من الحدادية الأثيمة التي لا يمكن لها أن تعيش ويستمر موقعها إلا على الكذب وبالكذب.

ولهذا الرجل هذيان كثير بالأكاذيب والتشبع بما لم يُعط عشر معشاره تركته إبعاداً للقارئ عن سماعه ورؤيته؛ لأنه تمجه الطباع الشريفة والعقول الزكية، ويقبله أمثاله في الإفك، فالأرواح جنود مجندة،وإن الطيور على أشكالها تقع.

5- قال البحريني في (ص4) من بركانه : "ولذلك ترى شيعته وأتباعه على هذا الفهم السقيم، بل ترى من منهجهم المنحرف تعاونهم الآن مع الإخوانية، ومنهم من يتعاون مع السرورية، ومنهم من يتعاون مع التراثية، ومنهم من يتعاون مع اللادينية وهكذا، فمن أصولهم الآن التمييع، ورأيناهم، وضربنا أمثلة وأدلة على ذلك في الدروس أو في الإنترنت، وهذا المنهج المميّع جرهم إلى مخالفات كثيرة لمنهج السلف الصالح والآن مع ذكر مناقشه(9) في مسائل الإيمان".

أقول:

رمتني بدائها وانسلت، فالسلفيون بريئون مما رماهم به هذا الجهول.

وقد نقل بعض تلاميذ فوزي مناصرته للروافض والإخوان المسلمين والصوفية، ونشروا هذا في موقعهم "أهل الأثر"، ثم لا يُرى التعاون مع الفرق المذكورة إلا بين موقعهم وشبكتهم الأشرية وبين الحزبيين والصوفية، فهم يتبادلون المعلومات الطاعنة ظلماً في السلفيين، وينقلون عن شبكة الحدادية، والحدادية تنقل عنهم؛ بل يدافعون عن صوفية الجزائر في شبكتهم، ويحاربون أهل السنة من أجلهم، وكتب وأشرطة فوزي البحريني لا تروج إلا في أوساط الحزبيين وأهل البدع، والحدادية يعرفون ذلك، والحزبيون وأهل الضلال فرحون جداً بفتنة الحدادية ضد السلفيين.

وقال البحريني في (ص4-5 ) من بركانه: " فقوله: (الإيمان قول وعمل واعتقاد ويزيد وينقص) إلى هاهنا وافق السلف، أما قوله: (حتى لا يبقى منه إلا مثقال ذرة) فهذا تضليل ليس في(10) تفصيل، وهو مخالف لمنهج السلف، فهو لا يقول كما قال السلف: (حتى لا يبقى منه شيء) كما نطقت الآثار في ذلك، وبينَّا هذا الأمر في الرد عليه، وربيع المدخلي في ذلك لم يتبع الآثار السلفية، والأقوال الأثرية، وهو يدعي إتباع الأثر وأقوال السلف، فما باله هنا يخالف ولا يريد أن ينظر في قول السلف في هذا بأن الإيمان قول وعمل واعتقاد ويزيد وينقص، وينقص حتى لا يبقى منه شيء؛ لأن الإيمان أما (11) أن يبقى منه شيء، وهذا بالنسبة كما بينَّا للمسلم، إن بقي من إيمانه شيء فهو مسلم، فممكن أن يبقى منه ذرة أو أدنى من ذلك كما نطقت الأدلة بذلك، وبينت هذا في كتابي ((القناعة في شذوذ زيادة لم يعملوا خيراً قط في حديث الشفاعة))، ونقلت عن السلف في هذا، وأقوال أهل العلم.

فالروايات تبين بأن هؤلاء العباد من المسلمين الذين دخلوا النار؛ بسبب ذنوبهم، وضعف إيمانهم، ومنهم من يكون إيمانه بقدر الذرة من الخير بقلبه، وهذا لا يكن(12) إلا من المسلم، ثم يخرجون من النار لبقاء شيء من الخير فيهم (13) ".

أقول: انظر أولاً إلى حكمه على قولي: الإيمان قول وعمل يزيد وينقص حتى لا يبقى منه إلا مثقال ذرة بأنه تضليل، وأدرك خطر هذا الرجل ومنهجه على السلف وعلى أحاديث الشفاعة وقائلها –عليه والصلاة-.

ثانياً- إذا كان هذا حكمه على قولي: "الإيمان قول وعمل ويزيد وينقص..الخ" فما حكمه على من يقول: إن الإيمان قول وعمل، ولم يقولوا: يزيد وينقص، وهم ألف ويزيدون من شيوخ البخاري؟، ولا يزيدون ما أوجبه الحدادية، ويرى هذا البحريني أن تركه تضليلاً؟

وما حكمه على من يقول مثل قولي هنا: الإيمان قول وعمل واعتقاد، يزيد وينقص...الخ، ولا يزيدون عليه ما اشترطه الحدادية، وهم مئات الأئمة، أليس مقتضى قوله أن يحكم على هؤلاء الأئمة بالضلال والتضليل؟

1- وقوله: "وهو مخالف لمنهج السلف، فهو لا يقول كما قال السلف: (حتى لا يبقى منه شيء) كما نطقت الآثار في ذلك".

أقول: قوله: "وهو مخالف لمنهج السلف، فهو لا يقول كما قال السلف: (حتى لا يبقى منه شيء)" وهذا افتراء منه على السلف ومنهجهم، فالصحابة والتابعون أجمعوا على القول: بأن الإيمان قول وعمل ويزيد وينقص، ولم ينقل عن أحد من الصحابة ولا من التابعين أنه قال: "وينقص حتى لا يبقى منه شيء".

ثم إن سفيان أصل كلامه هنا ما يقوله من قبله من الصحابة والتابعين، وللتوضيح ننقل أقوال سفيان بن عيينة في الإيمان:

1- قال أبو بكر الحميدي في أصول السنة (ص41):

"وسمعت سفيان بن عيينة يقول: "الإيمان قول وعمل ويزيد وينقص"، فقال له أخوه إبراهيم ابن عيينة: يا أبا محمد لا تقل: ينقص، فغضب وقال: اسكت يا صبي، بل حتى لا يبقى منه شيء".

2- قال الخلال في السنة (3/583): " وأخبرنا أبو داود سليمان بن الأشعث قال سمعت أبا عبد الله وذكر ابن عيينة قال سمعته يقول: الإيمان يزيد، وسمعت أبا عبد الله قال: سمعت سفيان يقول: لا يعنف من قال: الإيمان ينقص".

3- وقال الخلال في السنة (3/592): " أخبرنا عبد الله بن أحمد قال: حدثني أبي قال: سمعت سفيان قال: الإيمان قول وعمل ويزيد".

وقال اللالكائي في شرح أصول اعتقاد أهل السنة والجماعة (1/155-156):

" اعتقاد - سفيان بن عيينة -رضي الله عنه-:

316- أخبرنا عبيد الله بن محمد بن الوجي قال: حدثنا محمد بن إسحاق بن عباد التمار قال: حدثنا عبد العزيز بن معاوية قال: حدثنا محمد بن عبد الجبار السلمي قال: حدثنا بكر بن الفرج أبو العلاء قال: سمعت سفيان بن عيينة يقول: السنة عشرة فمن كن فيه فقد استكمل السنة، ومن ترك منها شيئاً فقد ترك السنة:

إثبات القدر، وتقديم أبي بكر وعمر، والحوض، والشفاعة، والميزان، والصراط، والإيمان قول وعمل، والقرآن كلام الله، وعذاب القبر، والبعث يوم القيامة، ولا تقطعوا بالشهادة على مسلم".

أقول:

انظر أولاً- ما حكاه أبو بكر الحميدي عن سفيان أنه قال: "الإيمان قول وعمل ويزيد وينقص"، حيث اقتصر سفيان على ما قاله الصحابة والتابعون، ولم يزد عليه شيئاً، لكن لما أغضبه أخوه، وقال له: لا تقل: ينقص، زاد على ذلك "بل حتى لا يبقى منه شيء" في حال غضبه، ولعله لم يقل هذه الزيادة طول عمره.

ثانياً- قال الإمام أحمد وهو أبو عبد الله أنه سمع ابن عيينة يقول: الإيمان يزيد، وأنه سمعه يقول: " لا يُعنف من قال: الإيمان ينقص".

1- فلم يذكر الزيادة التي رواها عنه الحميدي في حال غضبه، وهي قوله: "بل ينقص حتى لا يبقى منه شيء".

بل اقتصر على قوله: الإيمان يزيد، فيا ويله من بطش الحدادية.

2- وسمعه الإمام أحمد يقول: "لا يُعنف من قال: الإيمان ينقص"، وكأنه يشير إلى من يتورع من أئمة السنة عن ذكر النقص، ويعبر بدلاً عنه بالتفاضل؛ كابن المبارك وعبد الرحمن بن مهدي.

ثالثاً- سمع الإمام أحمد سفيان بن عيينة مرة أخرى يقول: "الإيمان قول وعمل ويزيد".

ولم يذكر كلمة "وينقص".

رابعاً- سمعه عبد الرزاق يقول: "الإيمان قول وعمل يزيد وينقص".

خامساً- سمعه بكر بن الفرج أبو العلاء يقول: "والإيمان قول وعمل"، ولم يذكر الزيادة ولا النقص.

فما هو حكم الحدادية عليه، ومنهم فالح وفوزي البحريني؛ حيث لم يقل مرات: "وينقص حتى لا يبقى منه شيء"، بل يقتصر في بعض أقواله على قوله: "الإيمان قول وعمل"، ولا يذكر الزيادة ولا النقص؟

فهل بقي للحدادية متعلق لحربهم على أهل السنة سنوات أخرى إذا اقتصروا على ما أجمع عليه الصحابة والتابعون، بل أتباع التابعين، ومنهم سفيان ابن عيينة وأكثر من ألف شيخ من شيوخ البخاري، ولم يلتزموا هذه الزيادة، ولم يلزموا بها غيرهم-رحم الله الجميع-.

ألا يرى القارىء أن تبديعهم لمن لا يقول بهذه الزيادة التي أوجبوها جريمة كبرى منهم، تنسحب على أهل السنة السابقين واللاحقين، وعلى رأسهم الصحابة والتابعون؟

اللهم إنا نعوذ بك من الجهل والبغي والغلو المفتعل، ومن مسلك الخوارج في رمي أهل السنة كذباً وزوراً بالإرجاء.

2- قوله عني: "وهو يدعي إتباع الأثر وأقوال السلف، فما باله هنا يخالف ولا يريد أن ينظر في قول السلف في هذا بأن الإيمان قول وعمل واعتقاد ويزيد وينقص، وينقص حتى لا يبقى منه شيء".

أقول: إني والحمد لله وإخواني متبعون للكتاب والسنة وآثار السلف وأقوالهم في كل أبواب الدين، وبالأخص الإيمان والعقائد والمناهج، ندعوا إلى ذلك، ونوالي على ذلك ونعادي، والذي يخالف أقوالهم ومنهجهم هم أهل البدع، ومنهم الحدادية الذين يخالفون السلف في كثير من أصولهم، ومنها هذا الأصل قد خالفوهم فيه، وهذه المخالفة تقتضي تبديع السلف حتماً.

3- قوله معللاً لما ادعى أنه منهج السلف، -وهو كاذب في دعواه-: " لأن الإيمان أما أن يبقى منه شيء، وهذا بالنسبة كما بينَّا للمسلم، إن بقي من إيمانه شيء فهو مسلم، فممكن أن يبقى منه ذرة أو أدنى من ذلك كما نطقت الأدلة بذلك، وبينت هذا في كتابي ((القناعة في شذوذ زيادة لم يعملوا خيراً قط في حديث الشفاعة))".

أقول:

انظر إلى هذا الجاهل كيف يخالف السلف في قضايا الإيمان وغيرها بجهل، وكأن الخلاف بين أهل السنة والخوارج والجهمية إنما هو في الكفار والمرتدين.

إن الخلاف بين أهل السنة وبين الخوارج ومن تابعهم إنما هو في عصاة المسلمين الموحدين الذين ماتوا على الإسلام، لكن ماتوا وهم مصرون على الكبائر، لا في الكفار.

فالخوارج والمعتزلة يقولون: مصيرهم إلى النار خالدين فيها أبداً.

وأهل السنة يقولون: إنهم تحت مشيئة الله؛ إن شاء عذبهم على قدر ذنوبهم، ثم يخرجهم الله بشفاعة الشفعاء وبرحمته، حتى يخرج من دخل النار منهم، ولو كان عنده مثقال ذرة من إيمان، أو أدنى من مثقال ذرة، وإن شاء عفا عنهم، وأدخلهم الجنة بدون عذاب، كما قال تعالى: ﴿إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ﴾(النساء:48)، إلى غير ذلك من الأدلة لأهل السنة في هذا الباب.

ثم الخلاف بين أهل السنة والخوارج والمرجئة في زيادة الإيمان ونقصانه، إنما هو في زيادة إيمان المؤمن ونقصانه، لا في زيادة إيمان الكافر ونقصانه، إذ هو كافر، فلا يقال: إيمانه يزيد وينقص، والخلاف أيضاً إنما هو في مصير عصاة المسلمين.

وكلام هذا الرجل يوحي أن هذه المعارك التي يديرونها على السلفيين إنما هو في الكافر، وقاتل الله الجهل والكذب.

وقد عرف مذهب السلف ومنهم الصحابة والتابعون أن الإيمان يزيد وينقص، ولم يقل أوائلهم: وينقص حتى لا يبقى منه شيء، ومن بعدهم منهم من يقول: الإيمان قول وعمل، ومنهم من يضيف: يزيد وينقص، ومنهم وهم القليل قد يقول: يزيد وينقص حتى لا يبقى منه شيء، ولكنه لم يقل بوجوب القول بهذه الزيادة، ولا يشترط القول بها، ولا يبدع من لا يقول بها.

وهؤلاء القلة يقولون في غالب أحوالهم: "الإيمان قول وعمل، ويزيد وينقص"، ولا يذكرون هذه الزيادة التي يوجبها الحدادية.

ومن يشترط القول بها، ويوجبه، ويبدع من لا يقول بهذه الزيادة كالحدادية، فليأتوا بأدلتهم على ذلك من الكتاب أو السنة أو الإجماع، وإلا فهم أهل ضلال وفتن، وهم يسيرون على طريقة الخوارج في رمي أهل السنة بالإرجاء، وفي التعنت والغلو.

وتضعيفه لزيادة: (لم يعملوا خيراً قط)، وحكمه عليها بالشذوذ من جهله وجرأته على سنة رسول الله -صلى الله عليه وسلم- وعلى صحيح الإمام مسلم الذي تلقته الأمة بالقبول، وحكموا بصحته إلا قليلاً منهم تكلموا عليها بأدب، ولم يرجفوا عليها وعلى مسلم مثل أراجيف وتهاويل هذا المتهور، وليست هذه الزيادة مما انتقده أولئك العلماء الأدباء النبلاء.

وقد بيّن جهله وتهوره أخونا محمد موسى أبو سلمان في رد رصين، بيّن فيه جهل هذا الرجل ومجازفاته.

وقوله: "فالروايات تبين بأن هؤلاء العباد من المسلمين الذين دخلوا النار؛ بسبب ذنوبهم، وضعف إيمانهم، ومنهم من يكون إيمانه بقدر الذرة من الخير بقلبه، وهذا لا يكن إلا من المسلم، ثم يخرجون من النار لبقاء شيء من الخير فيهم"، لا يغني عنه شيئاً، وهو يشترط زيادة "حتى لا يبقى منه شيء".

فهذا من تلبيساته التي يستر بها سوأة غلوه وتهوره ، والحمد لله الذي فضحه وفرقته بهذا البحث وغيره.

ثم ذهب يذكر أحاديث الشفاعة كأنه يخاصم قوماً ينكرون الشفاعة، أو يستر عورته في إرجافه على حديث من أحاديث الشفاعة.

ساق هذا البحريني شيئاً من أحاديث الشفاعة، ثم قال في (ص7) من بركانه:

"وهذه الأحاديث تدل على أن الله تعالى يعذب قوماً من أهل الإيمان ثم يخرجهم بالشفاعة، وهذه بالنسبة للمسلمين بنقص إيمانهم حتى يبقى في قلوبهم ذرة أو أدنى من ذلك من إيمان كما في الروايات الأخرى، وبين ذلك ابن رجب وغيره من العلماء كما في كتابه (التخويف من النار)، لكن ممكن أن لا يبقى من إيمان العبد شيء كما بين السلف، فكان مثلاً مسلماً فارتد فلم يبقى من إيمانه شيء لتركه العمل كاملاً، والذي يقول بخلاف ذلك فهو على مذهب المرجئة؛ لأنه يقول بأن الإيمان لا ينتهي من قلب العبد فمهما يفعل العبد سيبقى إيمانه وهذا خلاف مذهب السلف بأن الإيمان ينقص ينقص حتى لا يبقى منه شيء، فالإيمان يمكن أن يزول بالكلية، وهذا مذهب السلف وأهل السنة والجماعة".

أقول:

1- انظر إلى قوله: " يعذب قوماً من أهل الإيمان ثم يخرجهم بالشفاعة"، فلم يقل يعذب قوماً من أهل الكبائر الذين ماتوا وهم مصرون عليها.

2- وانظر إلى قوله: "وهذه بالنسبة للمسلمين ...الخ".

فهل هناك من يعتقد من المسلمين أن هناك شفاعة للكافرين والمرتدين والمنافقين.

3- وانظر إلى قوله: "لكن ممكن أن لا يبقى من إيمان العبد شيء كما بين السلف، فكان مثلاً مسلماً فارتد فلم يبقى من إيمانه شيء لتركه العمل كاملاً".

أقول: وهل هناك خلاف بين أهل السنة وغيرهم في المرتدين وأنهم أشد كفراً من الكفار الأصليين وفي الغالب تحصل الردة دفعة واحدة بدون تدرج كما حصل للمرتدين الذين قاتلهم أبو بكر والصحابة -رضوان الله عليهم-.

وقوله: "لتركه العمل كاملاً"، يعني المرتد، وكأن هذا المرتد لم يترك الإيمان.

4- وانظر قوله: " وهذا خلاف مذهب السلف بأن الإيمان ينقص ينقص حتى لا يبقى منه شيء".

أقول: "إن كلامه هذا يفيد أن السلف جميعاً يقولون: إن الإيمان ينقص وينقص حتى لا يبقى منه شيء، وأنهم يلتزمون ذلك ويشترطونه كما هو مذهب الحدادية، وقد عرفت مما سلف أن معظمهم لا يلتزمون القول بأن الإيمان ينقص وينقص حتى لا يبقى منه شيء، ولا يشترطونه.

وانظر إلى قوله: "فالإيمان يمكن أن يزول بالكلية وهذا مذهب السلف وأهل السنة والجماعة".

أقول: ومن ينكر أن الإيمان يمكن أن يزول بالكلية، فحتى المرجئة لا يقولون لا يمكن أن يزول الإيمان بالكلية، وعندهم في كتبهم أحكام الردة، ويكثرون من هذه الأحكام، أما الخوارج فإنهم يغلون في دينهم حتى يحكموا بالكفر على عصاة المسلمين، ويحكموا بخلودهم في النار.

ومن يتأمل هذا الكلام يدرك أن الرجل جاهل غبي، ويهرف بما لا يعرف، ومع هذا يزعم بأنه قائم بمذهب أهل السنة والجماعة.

لقد هزلت حتى بدى من هزالها كلاها وحتى سامها كل مفلس

ولقد اتخذ الحدادية هذا الجاهل وأمثاله رؤوساً، فيصدق عليهم قول النبي -صلى الله عليه وسلم- : "إن الله لا يقبض العلم انتزاعاً ينتزعه من العباد ولكن يقبض العلم بقبض العلماء حتى إذا لم يبق عالماً اتخذ الناس رؤوساً جهالاً فسئلوا فأفتوا بغير علم فضلوا وأضلوا".

ثم ساق قولاً لابن عثيمين وقولاً للفوزان وقولاً لفالح الحربي لإثبات أنه يمكن زوال الإيمان بالكلية، ومن المهازل عده فالحاً من العلماء المعتد بأقوالهم، وهو يرد أقوال الأئمة الكبار ويرد حججهم.

قال فوزي في بركانه بعد أن رد على قولي: "إن الإيمان يزيد وينقص" وبعد أن أوهم الناس أني أقول: إن العمل شرط كمال في الإيمان، وبعد سوقه لكلام يزعم أنه رد من العلماء لقولي.

قال في (ص8) من بركانه: "فأما إنكاره لفظ (ينقص حتى لا يبقى منه شيء) فنرد عليه من أقوال السلف وهو يدعي بأن السلف قالوا وقرروا بأن العمل من الإيمان، وأن الإيمان قول وعمل واعتقاد يزيد بالطاعات وينقص بالمعاصي، وهو يقول بذلك فقط، لأن ذلك من أقوال السلف، نقول كذلك: (بأن الإيمان ينقص ينقص حتى لا يبقى منه شيء) من أقوال السلف، فلماذا لا يأخذ بهذه الآثار، وهو في الحقيقة لا يريد أن يقول قد أخطأت في ذلك وأتوب(14) إلى الله سبحانه وتعالى".

أقول:

وفي هذا الكلام من الكذب ما لا يجرؤ عليه إلا كبار محترفي الكذب.

1- فأنا أوّل من حارب القول بأن العمل شرط كمال في الإيمان أو شرط صحة في الإيمان، وكررت إنكار ذلك سنوات وإلى يومي هذا.

2- وأنا قلت وأقول: إن الإيمان قد ينقص حتى لا يبقى منه شيء(15)، وقلت هذا أو معناه في الشريط الذي ناقشه في بركانه هذا، ولكني لا أعلم أحداً من السابقين ولا من اللاحقين اشترطه في تعريف الإيمان إلا الحدادية الجاهلة الحاقدة على أهل السنة.

والذي من مقتضاه تضليل السلف كلهم، فحتى الذين قالوه من السلف يقتصرون في معظم أحوالهم على القول بأن الإيمان قول وعمل يزيد وينقص، ولا يزيدون، وبعضهم يقتصر على القول بأن الإيمان قول وعمل، كما نقل ذلك البخاري عن ألف شيخ وزيادة من شيوخه.

3- أنا لم أنكر هذه الزيادة، ولا أنكر على من يقولها، فقوله عني: "فأما إنكاره لفظ (ينقص حتى لا يبقى منه شيء) ...الخ " فمن أكاذيبه، وصرحتُ بهذه الزيادة أو معناها في درس حضره المئات من أهل السنة من طلاب العلم، وسجل في الشريط الذي ناقشه هذا الأفاك الأثيم .

هذه الأكاذيب والخيانات تسقط قائليها وفاعليها عند المسلمين واليهود والنصارى، إلا عند الحدادية فإنها من المميزات والفضائل، ويرتفع شأن من يقولها ويفعلها عندهم، ومع ذلك فهم أهل السنة والجماعة عند أنفسهم وعند فوزي وفالح رغم أنوف أهل السنة وأهل الإسلام.

نقل فوزي الأشري في (ص9-10) من بركانه عن عدد من العلماء أنهم قالوا: بأن الإيمان ينقص حتى لا يبقى منه شيء، فقال: " فيقول الإمام إسحاق -رحمه الله-: (الإيمان قول وعمل يزيد وينقص ينقص حتى لا يبقى منه شيء) وهذا الأثر أخرجه الخلال في السنة (ج3 ص582) وغيره بإسناد صحيح، وكذلك وافق الإمام إسحاق بن منصور قول إسحاق -رحمه الله- بقوله: (وأنا أقول بها) كما في مسائله (ج2 ص589)".

أقول: بل إسناده ضعيف؛ لأن في إسناده محمد بن حازم لا يُعرف، ولم أقف له على ترجمة، وأظن أن هذا الأشري يعرف هذا.

ثم من عجائب هذا البحريني أنه رأى نصين للإمام أحمد قبل قول إسحاق مباشرة:

أحدهما- رواه الخلال بإسناده إلى إسماعيل بن سعيد قال: "سألت أحمد عن من قال: الإيمان يزيد وينقص؟ قال: هذا بريء من الإرجاء"، السنة للخلال (3/581).

وثانيهما- قال الخلال في السنة (3/582): "وأخبرنا أبو بكر المروذي وعبد الملك الميموني وأبو داود السجستاني وحرب بن إسماعيل الكرماني ويوسف بن موسى ومحمد بن أحمد بن واصل والحسن بن محمد كلهم يقول: إنه سمع أحمد بن حنبل قال: الإيمان قول وعمل يزيد وينقص".

ولم يردع هذان النصان هذا الأهوج عن التعلق بكلام إسحاق الذي لم يثبت عنه.

الإمام أحمد يقول قولاً أجمع عليه الصحابة ومن تبعهم بإحسان من أئمة الهدى، فتركه هذا الظالم لنفسه، وينقل عن إسحاق قولاً لم يثبت عنه؛ ليحكم به على خصومه ربيع وإخوانه بأنهم مرجئة، ولا يبالي بذلك ولو عاد حكمه على أصحاب محمد –صلى الله عليه وسلم- ومن تبعهم بإحسان.

ألا يدل هذا التصرف وهذا التعامل مع نصوص أهل العلم والإيمان على أن هذا الرجل من أهل الأهواء، يأخذ ما يوافق هواه، مهما كانت نتائجه وآثاره، ويخفي ما يخالف هواه ولو قام عليه الإجماع، ودل عليه الكتاب والسنة.

وقال فوزي الأشري في (ص9): "وكذلك قول سفيان بن عيينة -رحمه الله-: (بأن الإيمان ينقص حتى لا يبقى منه شيء) كما أخرج ذلك الحميدي في أصول السنة (ص41) والصابوني في الاعتقاد (ص270) واللالكائي في الاعتقاد (ج5 ص1032) والعدني في الإيمان (ص94) وغيرهم بإسناد صحيح".

أقول:

إن هذا صحيح عن سفيان بن عيينة، ولكن هل التزم هذا القول: إن الإيمان ينقص حتى لا يبقى منه شيء، وهل ألزم به الناس، وهل أهل السنة التزموا ذلك؟

الجواب: لا، وكلا.

إذ كيف يلزمون الناس بأمر لم يقم أي دليل على وجوبه؟ وكيف يلزمون الناس بأمر يتضمن تضليل السلف من الصحابة ومن تبعهم بإحسان؟.

فهذا اللالكائي ينقل عن عدد من الأئمة منهم سفيان بن عيينة أنهم يقولون: "إن الإيمان قول وعمل، ويزيد وينقص"، ولم ينقل عنهم "حتى لا يبقى منه شيء"، انظر "شرح أصول اعتقاد أهل السنة والجماعة" (5/1028).

وينقل اللالكائي مرة أخرى بإسناده إلى عبد الرزاق أنه قال: سمعت سفيان الثوري وابن جريج ومالك بن أنس وسفيان بن عيينة يقولون: "إن الإيمان قول وعمل يزيد وينقص".

وبإسناد آخر إلى عبد الرزاق قال: سمعت سفيان وابن جريج ومعمر يقولون: "الإيمان قول وعمل يزيد وينقص".

وينقل اللالكائي بإسناد آخر إلى عبد الرزاق أنه قال: "لقيت اثنين وستين شيخاً منهم معمر والأوزاعي والثوري والوليد بن محمد القرشي ويزيد بن السائب وحماد بن سلمة وحماد بن زيد وسفيان بن عيينة وشعيب بن حرب ووكيع بن الجراح ومالك بن أنس وابن أبي ليلى وإسماعيل بن عياش والوليد بن مسلم ومن لم نسمه كلهم يقولون: الإيمان قول وعمل يزيد وينقص" انظر "شرح أصول اعتقاد أهل السنة والجماعة" (5/1028-1029).

وقال اللالكائي في "شرح أصول اعتقاد أهل السنة والجماعة" (5/1035-1036): "قول جماعة حفظ عنهم يعقوب بن سفيان:

أنا علي بن محمد بن أحمد بن بكر قال: نا الحسن بن محمد بن عثمان قال: نا أبو يوسف يعقوب بن سفيان قال: الإيمان عند أهل السنة الإخلاص لله بالقلوب والألسنة والجوارح وهو قول وعمل يزيد وينقص".

وهذا الصابوني ينقل في اعتقاد أهل السنة (ص83)، نشر مكتبة الغرباء، عن عدد من الأئمة منهم سفيان بن عيينة أنهم قالوا: "إن الإيمان قول وعمل"، فحسب، ولم يزيدوا على هذا.

فهؤلاء في ميزان الحدادية من غلاة المرجئة بما فيهم ابن عيينة؛ لأنهم لم يلتزموا شرطهم، ولا يغني ذلك عن ابن عيينة شيئاً، كما لم يغنِ عنا شيئاً قولنا أحياناً ينقص حتى لا يبقى منه شيء، نقول ذلك أكثر من سفيان، ومع ذلك فنحن مرجئة عند الحدادية، فكيف بسفيان الذي لعله لم يقله إلا مرة واحدة في حال غضب.

قال البحريني الأشري في ص(9): " وأقر الإمام أحمد بن حنبل -رحمه الله- ابن عيينة على ذلك: (بأن الإيمان ينقص حتى لا يبقى منه شيء) كما ذكر ذلك الخلال في السنة (ج3 ص583) بإسناد صحيح.

وذكر الإمام أحمد كذلك من نسبته للإيمان: (يزيد حتى يبلغ أعلى السماوات السبع وينقص حتى يصير إلى أسفل السافلين السبع) كما ذكر عنه ابن أبي يعلى في طبقات الحنابلة (ج2 ص210) وهو صحيح".

أقول:

أ‌- نعم أقر الإمام أحمد سفيان على قوله، لكن هل أوجبه الإمام أحمد أو غيره على الناس؟

ب‌- وقوله: " وذكر الإمام أحمد كذلك من نسبته للإيمان: (يزيد حتى يبلغ أعلى السماوات السبع وينقص حتى يصير إلى أسفل السافلين السبع) كما ذكر عنه ابن أبي يعلى في طبقات الحنابلة (ج2 ص210) وهو صحيح".

أقول: هذه مجازفة إذ كيف يصح وفيه علل:

1- أن القاسم هذا لم يوثقه ابن أبي يعلى، ولم نقف له على ترجمة.

2- أن في إسناده إعضال؛ حيث قال ابن أبي يعلى: وقال القاسم.

3- أن رواة مسائل الإمام أحمد المعتبرين لم ينقلوا هذا النص الذي يعتبر غريباً على الإمام أحمد وأساليبه.

4- هات لنا ترجمة القاسم، وأثبت أنه من ثقات أصحاب الإمام أحمد

قال الخلال في "السُنة" (3/583): "وأخبرنا أبو بكر المروذي أن أبا عبد الله قيل له: كان ابن المبارك يقول: يزيد ولا ينقص، فقال: كان يقول: الإيمان يتفاضل، وكان سفيان يقول: ينقص حتى لا يبقى منه شيء".

فانظر كيف أقر الإمام أحمد قول ابن المبارك: الإيمان يتفاضل، مع أنه لم يقل بالنقص، وأقر سفيان على قوله: "ينقص حتى لا يبقى منه شيء".

ولم يزجر موقف الإمام أحمد هذا المعتوه عن غطرسته وغلوه المفتعل عن الإرجاف على من يقول: الإيمان يزيد وينقص، وينقص حتى لا يبقى منه إلا مثقال ذرة، كما يقول: ينقص وينقص حتى لا يبقى منه شيء.

فإذا كان يرمي من يقول هذا بالإرجاء ويحاربه، فكيف بابن المبارك الذي لا يصرح بالنقص، ويعدل إلى قوله: "يتفاضل".

قال شيخ الإسلام في مجموع الفتاوى (7/506-507): " وكان بعض الفقهاء من أتباع التابعين لم يوافقوا في إطلاق النقصان عليه؛ لأنهم وجدوا ذكر الزيادة في القرآن، ولم يجدوا ذكر النقص، وهذا إحدى الروايتين عن مالك، والرواية الأخرى عنه وهو المشهور عند أصحابه كقول سائرهم: إنه يزيد وينقص، وبعضهم عدل عن لفظ الزيادة والنقصان إلى لفظ التفاضل، فقال: أقول الإيمان يتفاضل ويتفاوت، ويروى هذا عن ابن المبارك(16)، وكان مقصوده الإعراض عن لفظ وقع فيه النـزاع إلى معنى لا ريب في ثبوته".

فانظر كيف أقر الإمام أحمد ابن المبارك على عدوله عن ذكر النقصان، ويروي ذلك للناس.

قال الخلال في السنة (3/581): " أخبرنا محمد بن علي قال: ثنا صالح أن أباه قال: الإيمان بعضه أفضل من بعض يزيد وينقص، وزيادته في العمل، ونقصانه في ترك العمل؛ لأن القول هو مقربة(17)".

وغير الإمام أحمد مئات من الأئمة يقولون: "إن الإيمان قول وعمل يزيد وينقص"، ولا يقولون: "حتى لا يبقى منه شيء".

وكثير منهم جداً من يقول: "الإيمان قول وعمل"، ولا يزيدون، ولم يوجد في وقتهم حدادية يشغبون عليهم ويبدعونهم(18).

وهذا الإمام أحمد يقول كما نقل عنه الخلال (3/581) فيمن يقول: "الإيمان يزيد وينقص": "هذا بريء من الإرجاء"، وقال نحوه البربهاري.

قال البحريني في (ص10) من البركان: " وكذلك قال الإمام البربهاري -رحمه الله- في شرح السنة (ص67): (بأن الإيمان قول وعمل وعمل وقول ونية وإصابة يزيد وينقص يزيد ما شاء الله، وينقص حتى لا يبقى منه شيء)".

أقول : لا يعترض أهل السنة على قول الإمام البربهاري، وأهل السنة وأنا منهم يدرسونه ويقرونه ولا يعترضون عليه، وأنا واحد منهم، وقد درَّستُ كتابه كله وأعتز به، ثم هو لا يقصد الاعتراض ولا الاستدراك على أئمة السنة الذين يعرف أنهم يقتصرون على قولهم: "الإيمان قول وعمل يزيد وينقص"؛ بل هو يقول: ومن قال: الإيمان قول وعمل يزيد وينقص، فقد خرج من الإرجاء أوله وآخره"، شرح السنة له (ص80)، نشر مكتبة العلوم والحكم بمصر.

ولم يرجف عليهم -وحاشاه- بالرعود الصواعقية ولا البراكين الفوزية الأشرية.

فما رأي الحدادية في قول الإمام البربهاري هذا؟

ثم هذا الإمام أحمد يقول في أصول السنة (ص58): " الإيمان قول وعمل يزيد وينقص"، ولم يذكر هذه الزيادة "حتى لا يبقى منه شيء".

وإلى جانبه مئات من أئمة السنة، ومثلهم الصحابة والتابعون لا يأتون بهذه الزيادة.

ونقل اللالكائي بإسناده في شرح السنة (2/198) ط "دار طيبة"، عن ابن أبي حاتم أنه قال: "سألت أبي وأبا زرعة عن مذاهب أهل السنة في أصول الدين وما أدركا عليه العلماء في جميع الأمصار، وما يعتقدان من ذلك، فقالا: أدركنا العلماء في جميع الأمصار حجازاً وعراقاً وشاماً ويمناً فكان من مذهبهم: الإيمان قول وعمل يزيد وينقص".

وهذا الحافظ أبو أحمد الحاكم ينقل في كتابه " شعار أصحاب الحديث" (ص27-29) ينقل بإسناده عن عمير بن حبيب، وابن عباس، وأبي هريرة، وأبي الدرداء، وعن مالك والأوزاعي وابن جريج والثوري ومعمر ومحمد بن مسلم ومحمد بن عبد الله بن عمرو بن عثمان والمثنى وسفيان الثوري أن هؤلاء كلهم يقولون: "إن الإيمان قول وعمل ويزيد وينقص"، إلا عن بعضهم فإنه يقول: "إن الإيمان قول وعمل".

قال البحريني في بركانه في (ص10): " وكذلك قال الإمام ابن منده -رحمه الله- في كتابه الإيمان (ج1 ص345): (ذِكْرُ خبرٍ يدل على أن الإيمان ينقص حتى لا يبقى في قلب العبد مثقال حبة من خردل، وأن المجاهد(19) بالقلب واللسان واليد من الإيمان)، فهذا الإمام ابن منده يذكر هذا الأمر، وربيع ينقل منه ما يشاء ويترك من كتاب الإيمان لابن منده ما يشاء، فلماذا لا يقول بقول ابن منده هذا؟!".

أقول:

1- ما كان ردي على الحدادية إلا في قضية معينة من قضايا الإيمان، وهو أنهم أرجفوا في موقعهم في شبكة ما يسمى بالأثري ببعض الفتاوى بأن من قال: "إن الإيمان أصل والعمل فرع (كمال)" فهو مرجىء، وكانت هذه الفتاوى إجابات على أسئلة منهم متكررة عن من يقول: "الإيمان أصل والعمل فرع"، فتأتي الإجابات بأن من قال: "الإيمان أصل والعمل فرع" فإنه مرجىء (!) ،وأرجفوا بهذا في شبكتهم مدة طويلة تزيد على السنة، فجمعت أقوال بعض العلماء بأدلتها من الكتاب والسنة في هذه القضية المعينة، وهؤلاء العلماء هم: الإمام ابن منده والإمام محمد بن نصر المروزي وشيخ الإسلام ابن تيمية، وأطلت النفس في النقول عنه، ومنهم الإمام ابن القيم والحافظ ابن رجب والإمام عبد الرحمن بن حسن آل الشيخ وسليمان بن عبد الله آل الشيخ محمد بن عبد الوهاب –رحمهم الله جميعاً-.

جمعت هذه الأقوال في هذه القضية في مقال عنوانه: "هل يجوز أن يرمى بالإرجاء من يقول: إن الإيمان أصل والعمل فرع".

فهل في هذا العمل خيانة عند الأمناء العقلاء؟ وهل يلزمني أن أنقل كل أو جل كتاب الإيمان لابن منده، وهو في ثلاثة أجزاء كبار، وما أكثر عناوينه عن الإيمان؟

وهل يلزمني والواقع ما ذكرته أن أتحدث عن تعريف الإيمان وزيادته ونقصانه عند أهل السنة وأدلتهم على ذلك، ونقل الخلافات فيه بين الفرق، في حين لا يهمني إلا قضية معينة، أرجف عليها الحدادية حيناً من الدهر.

ثم هذا الإمام ابن منده يقول في كتاب الإيمان (2/341): "ذكر خبر يدل على أن الإيمان قول باللسان واعتقاد بالقلب وعمل بالأركان يزيد وينقص".

فهذا تعريف الإيمان الذي أجمع عليه الصحابة والسلف، وهو في صميم الموضوع، يتركه فوزي البحريني، وينقل ما يهواه؛ ليشغب به على أهل السنة.

فأي خيانة وأي مكر يرتكبه هذا الرجل؟

لقد رماني هذا الأهوج بذنبه الذي يلازمه في نقوله، فيأخذ ما يهواه، ويترك ما هو حجة عليه.

3- يقول البحريني: "فلماذا لا يقول بقول ابن منده هذا؟".

أقول: بل أنت لماذا لم تقل بما أجمع عليه السلف، ولم تقتنع به أنت وحداديتك؟

ثم أقول: ومتى خالفت ابن منده وغيره في هذا ؟

3- ويقول البحريني الأفاك: "ومن هنا يتبين بأن ربيع(20) المدخلي لا يقول بقول السلف في هذه المسألة".

وأقول: ومتى خالفت السلف في هذه المسألة وفي غيرها، أثبت هذا بالنقول عني من كتبي وأشرطتي، وناقشني بأقوال السلف وأدلتهم، وتجنب في بحثك الخيانات والأكاذيب والتهاويل.

ثم لي الحق أن أقول: إنك أنت وحزبك المخالفون المشاقون للسلف؛ حيث لم ترضوا بما أجمعوا عليه، وهو قولهم: "الإيمان قول وعمل يزيد وينقص"، ولم تقتنعوا به، فأنتم توالون وتعادون على شيء لم يقله الصحابة ولا التابعون، ولا خطر ببالهم، ومن قال به بعدهم لم يشترطوه، ولم يلتزموه، ولم يلزموا به غيرهم ، فأنتم المخالفون لهم حقاً.

وقال الإمام ابن قدامة في لمعة الاعتقاد (ص174) مع شرح الشيخ صالح الفوزان: " والإيمان قول باللسان وعمل بالأركان وعقد بالجنان يزيد بالطاعة وينقص بالعصيان".

وقال شيخ الإسلام في الواسطية (ص134) مع شرح الشيخ الفوزان: "ومن أصول أهل السنة والجماعة أن الدين والإيمان قول وعمل، قول القلب واللسان، وعمل القلب واللسان والجوارح، وأن الإيمان يزيد بالطاعة وينقص بالمعصية".

وشرح العلامة الفوزان قول هذين الإمامين، ولم يشر من قريب ولا من بعيد إلى هذه الزيادة التي يوجبها الحداديون على أهل السنة، ويبدعون من لم يقلها.

قال البحريني في بركانه (ص10): " وهكذا قال الإمام الأوزاعي -رحمه الله-: (نعم حتى يكون مثل الجبال، وينقص حتى لا يبقى منه شيء) كما ذكر عنه الأصم في حديثه (ص153)، وكذلك اللالكائي في الاعتقاد (ج5 ص1030)، وابن عساكر في تاريخ دمشق (ج11 ص41) وإن كان في سنده ضعف(21)، لكن هذا الأثر يشهد له الآثار الأخرى للسلف".

أقول: مع اعترافك بضعف هذا الإسناد إلى الأوزاعي، فقد نقل عنه اللالكائي في (ص1030) نفسها أنه قال: "الإيمان يزيد وينقص"، ونقل عنه اللالكائي في الصحيفة نفسها بإسناد آخر " أن الإيمان يزيد وينقص".

ولم يذكر في هذين النصين الزيادة التي توجبها أنت وحزبك .

ألا يدرك القارىء أنك على منهج أهل البدع؛ تأخذ ما تزعم أنه لك، وتترك ما يدينك، ويدمغك بالفجور في الخصومة

نعم، نقل هذا القول اللالكائي في كتابه "شرح أصول اعتقاد أهل السنة والجماعة" عن الأوزاعي، ونقل عنه وعن واحد وستين شيخاً غيره بإسناده في (5/1029) بأنهم والأوزاعي يقولون: "الإيمان قول وعمل ويزيد وينقص".

فهذه ثلاثة نقول عن الأوزاعي، يقول فيها بما يقول به أهل السنة جميعاً من أن الإيمان قول وعمل ويزيد وينقص، ولا يزيد على ذلك.

ثم كل هذا لا يردعك عن الأقوال الظالمة الباطلة، ولا يوقفك عن اللدد في الخصومة.

فهل سبقكم أيها الحدادية أحد من السلف إلى الخصومة بهذه الجملة وتبديع من لم يقلها؟

فلماذا تخرج الذي تراه أنه لك بالمناقيش، وتخفي الذي هو عليك وإن كان مثل الشمس في الظهور والوضوح وإن كان القائلون به أمثال الجبال الشامخة علماً وإيماناً، وإن كان يقول بقولهم إخوانهم الذين ترجف بهم.

وقال البحريني في (ص10) من بركانه:

" وكذلك قول بشار الخفاق(22) -رحمه الله- : ( الإيمان قول وعمل ونية يزيد وينقص، حتى يكون أعظم من الجبل وينقص حتى لا يبقى منه شيء )، كما أخرج ذلك حرب في المسائل (ص370) بإسناد صحيح عنه".

أقول: إن بشاراً الخفاف نفسه ضعيف.

قال البخاري في التاريخ (1/130): "منكر الحديث".

قال ابن عدي في الكامل ( 2/ 457) : "وكان أحمد يحسن القول فيه" .

قال الذهبي: "وقال البخاري: تركت حديثه"، وقال يحيى والنسائي: "ليس بثقة" .

وقال أبو زرعة: ضعيف، وقال ابن عدي: "قال عثمان: بلغني أن علي بن المديني كان يسيء القول في بشار الخفاف هذا".

ونقل الذهبي هذا النص بقوله: "كان علي بن المديني حسن الرأي فيه"، فالله أعلم أي النقلين أصح، وقال أبو داود: كان أحمد حسن الرأي فيه ويكتب عنه، وأنا لا أحدث عنه.

ونقل ابن عدي عن البخاري أنه قال: "بشار الخفاف كان ببغداد منكر الحديث".

وقال ابن عدي بعد حكاية الأقوال فيه : "ويروي عن قوم ثقات، وأرجو أن لا بأس به، وقال: "وقد حدث عنه الناس، ولم أرَ في حديثه شيئا منكراً، وقول من وثقه أقرب إلى الصواب ممن ضعفه".

وقال الحافظ في التقريب : "ضعيف، كثير الغلط، كثير الحديث " .

قال أبو حاتم في الجرح (2/417) " يتكلمون فيه وينكر عن الثقات، أنكر عن يزيد بن زريع عن شعبة عن عمرو بن مرة حديث الأشتر، وهو شيخ "

أقول: والذي يترجح لي ضعفه كما قال الحافظ؛ لأنه قد جرحه جرحاً قوياً عدد من الأئمة، وما ذكر عن الإمام أحمد ليس توثيقا واضحاً، فلم يصفه بحفظ ولا ضبط، وما نقل عن ابن المديني لا يثبت إسناده، فهذان القولان لا يقاومان ذلك الجرح القوي من عدد من الأئمة، وهم المذكورون هنا وغيرهم مثل الحاكم أبي أحمد والخليلي وغيرهما، راجع تهذيب التهذيب (1/441-442) .

وقد أجرينا على أسانيد من قال بهذه الزيادة "ينقص حتى لا يبقى منه شيء" الدراسة قبل سنين فلم يصح منها إلا قول سفيان بن عيينة، ولو كانت هذه الزيادة ضد ما يهواه هذا الرجل لدمرها بالرعود والصواعق والبراكين .

وقال البحريني في (ص10) من بركانه: " وهذا كذلك قول الإمام ابن المديني -رحمه الله- عند ما سئل عن الإيمان فقال: (قول وعمل ونية، ثم قال: يزداد وينقص حتى لا يبقى منه شيء)، كما ذكر عنه الثعلبي في تفسيره (ج3 ص213)".

أقول: أين إسناده، وقد روى اللالكائي بإسناده (5/1034-1035) إلى حنبل قال: "سمعت علي بن عبد الله بن جعفر بالبصرة سنة إحدى وعشرين يقول: الإيمان قول وعمل على سنة وإصابة ونية، والإيمان يزيد وينقص، وأكمل المؤمنين إيماناً أحسنهم خلقاً وترك الصلاة كفر، ليس شيء من الأعمال تركه كفر إلا الصلاة، من تركها فهو كافر، وقد حل قتله".

فلماذا تترك كلام ابن المديني الذي ليس فيه ما تهواه، وهو مروي بإسناده في كتاب من كتب العقائد، أتنقل ما تهواه، وتترك ما لا تهواه؟، وتذهب إلى تفسير الثعلبي الذي لم يذكر إسناد قول علي بن المديني.

قال البحريني في (ص10) من بركانه: "وكذلك قول عمر الواسطي -رحمه الله- هذا كما ذكر عنه الثعلبي في تفسيره (ج3 ص213)".

أقول: أين إسناده؟، والثعلبي يروي بعض الأحاديث الضعيفة والموضوعة بدون أسانيد.

الفرق الهائل بين أهل السنة وبين الحدادية في الأخلاق والتراحم والعدل والإنصاف واحترام أهل السنة.

1- نقل الخلال في السنة (3/580) بإسناده إلى محمد بن أبان قال: "قلت لعبد الرحمن بن مهدي: الإيمان قول وعمل؟ قال: نعم، قلت: يزيد وينقص؟ قال: يتفاضل، كلمة أحسن من كلمة".

وقال الخلال في السنة (3/583): " وأخبرنا أبو بكر المروذي أن أبا عبد الله قيل له: كان ابن المبارك يقول: يزيد ولا ينقص، فقال: كان يقول: الإيمان يتفاضل، وكان سفيان يقول: ينقص حتى لا يبقى منه شيء".

ونقل الخلال في السنة (3/581) عن إسماعيل بن سعيد قال: "سألت أحمد عن من قال: الإيمان يزيد وينقص؟ قال: هذا بريء من الإرجاء".

فعلى مذهب الحدادية يكون عبد الرحمن بن مهدي وعبد الله بن المبارك مبتدعة مرجئة؛ لأنهما لا يقولان: الإيمان ينقص؛ بل ابن المبارك يصرح بنفي النقص، ويستعيض عن النقص بذكر التفاضل، ويستعيض ابن مهدي عن الزيادة والنقصان بلفظ التفاضل ويراه أحسن.

وعلى منهجهم: "من لا يبدع المبتدع فهو مبتدع"، ولو كان من بدعوه من كبار أهل السنة.

وعلى منهجهم هذا يكون الإمام أحمد مبتدعاً، وحاشا الجميع من البدعة والابتداع.

وبرأ الله الإمام أحمد وأهل السنة من الحدادية الحاقدة، ومن منهجهم الفاسد المدمر.

أنقل هذا وأنا أدين الله بأن الإيمان قول وعمل وسنة، يزيد بالطاعة، وينقص بالمعصية، ولكني أنقل هذا ليرتدع الحدادية عن غلوهم وتنطعهم على أهل السنة ورميهم بالإرجاء، ولو قالوا بملء أفواههم: إن الإيمان قول وعمل، يزيد بالطاعة، وينقص بالمعصية، وينقص حتى لا يبقى منه إلا مثقال ذرة، ولو قالوا: حتى لا يبقى منه شيء.

من منهج الحدادية أنهم إذا وقعوا في باطل لا يرجعون عنه، ويدافعون عنه بالباطل والكذب، ويحاربون من ينكر عليهم هذا الباطل أشد الحرب وأشرسها، بل ويريدون أن يرغموا الناس على التسليم بباطلهم.

(1) انظر هذا الأصل الهدام في "القاصمة الخافضة" (ص99) فما بعدها، وانظر "الفرقان"، الجزء الثاني (ص1) فما بعدها.

(2) كتابة الواو خطأ، وأبو شهاب الحناط هنا هو موسى بن نافع أو أخوه عبد ربه بن نافع.

(3) هكذا في الأصل.

(4) إسناده ضعيف، فيه عقبة بن علقمة، قال فيه الحافظ في التقريب: "صدوق، لكن كان ابنه محمد يدخل عليه ما ليس من حديثه"، وقال الذهبي في الكاشف: "صدوق يغرب"، وفيه أبو قدامة الجبيلي تمام بن كثير، لم أقف له على ترجمة إلا في تاريخ دمشق، ولم يذكر فيه ابن عساكر جرحاً ولا تعديلا، تاريخ دمشق المصورة (3/521)، ومختصره (5/304).

(5) وهذا القول حصل منه بعد مدة طويلة من فتنته وحربه، وكان هذا نصراً من الله لربيع وإخوانه على فالح وحداديته.

(6) قد سبقني إلى ما تسميته خلطاً علماء الإسلام (!) فأنت تفرِّق بين ما جمعه الله تعالى، وسلَّم به العلماء .

(7) هذا قول الجهلاء ،أمَّا العلماء فيقولون : إنَّ الشريعة الإسلامية كلها مبنية على مراعاة المصالح والمفاسد، وأما نظر العلماء فإنَّما هو في تطبيق النصوص . وهل هذه الحالة المعيَّنة وتلك تشملها النصوص الدَّالة على مراعاة المصالح والمفاسد أو لا تشملها ؟!!.

(8) ولا أستبعد أنه من مكر فالح وأمثاله دسوه على الشيخ عبيد ومن معه.

(9) كذا.

(10) كذا.

(11) كذا.

(12) كذا.

(13) وإذا كان الأمر كذلك، فلماذا توجب أنت وفرقتك الحدادية زيادة "حتى لا يبقى منه شيء"، وتبدعون وتحاربون من لا يقولها ؟!

(14) انظر إليه كيف يعتبر عدم ذكر "حتى لا يبقى منه شيء" خطأً يستوجب التوبة إلى الله، واعرف اعتقاده في وجوب هذه الجملة، وأدرك مراوغاته حولها.

(15) انظر أقوالي في هذا (ص64-67) من هذا الرد.

(16) نقل الخلال في السُنة (3/580)، بإسناده إلى محمد بن أبان، قال: "قلت لعبد الرحمن بن مهدي: الإيمان قول وعمل؟ قال: نعم، قلت: يزيد وينقص؟ قال: يتفاضل كلمة أحسن من كلمة".

(17) كذا.

(18) وعقيدتنا فيهم أنهم يقولون: يزيد وينقص.

(19) كذا، وابن منده إنما قال: "وأن المجاهدة".

(20) كذا.

(21) بسبب أن في إسناده فديك بن سليمان، قال فيه الحافظ في التقريب: "مقبول"، وليس هذا القول من كلام رسول الله -صلى الله عليه وسلم- حتى نبحث له عن الشواهد والمتابعات.

(22) كذا، مع الأسف، وهو بشار الخفاف؛ بفاء مكررة.

فهرس جميع المقالات


البيان لما اشتمل عليه البركان وما في معناه من زخارف وتزيين الشيطان - الحلقة الثانية

البيان لما اشتمل عليه البركان وما في معناه من زخارف وتزيين الشيطان

رد على فوزي البحريني المنعوت زوراً بالأثري

( الحلقة الثانية )

بسم الله الرحمن الرحيم

هل من ينكر استعمال لفظ "جنس" الذي لم يرد في الكتاب ولا في السنة ولا أدخله السلف في تعريف الإيمان يكون مرجئاً ؟ أو المتشبث به يكون هو المبتدع ؟

1- قال فوزي البحريني في (ص11) من بركانه :

"وأما قوله عن جنس العمل: فأخرجه من الإيمان بقوله: (جنس العمل: وهو لفظ لا وجود له في الكتاب والسنة ولا خاصم به السلف ولا أدخلوه في قضايا الإيمان)، انظروا أخرج العمل من الإيمان أو عن الإيمان بقوله (ولا أدخلوه في قضايا الإيمان)، وهذا هو الإرجاء، وهذا هو الإرجاء، فهو أخرج العمل عن الإيمان، والسلف أدخلوه في الإيمان، وقالوا: هو جزء من الإيمان "(1) .

أقول:

1- إني أكفر تارك العمل بالكلية؛ لكني أنهى عن استعمال لفظ "جنس"؛ لما يسببه من الفتن من باب سد ذرائع الشر والفساد.

وإذا كان لابد من التلفظ بلفظ "جنس" في التكفير، فما مصير الصحابة والسلف الذين لم يتلفظوا به في تكفير تارك العمل بالكلية؟

الجواب: هو مرجئ في منهج الحدادية.

وإذا كان النهي عن جنس العمل إخراجاً للعمل من الإيمان، فالذي لا يكفر تارك الصلاة مخرج هذا العمل العظيم من الإيمان، والذي لا يكفر تارك الزكاة والصيام والحج يكون مخرجاً لهذه الأعمال العظيمة من الإيمان.

فهؤلاء أولى أن يرموا بالإرجاء؛ لأنهم يخرجون -على منهج الحدادية- هذه الأعمال الكريمة ومباني الإسلام العظيمة من الإيمان، ونعوذ بالله من منهجهم وتأصيلاتهم الباطلة التي تنعكس بالشرور والتبديع والبلايا على أهل السنة والجماعة وأئمتهم الكبار.

والذي يروي أحاديث الشفاعة، ومنها أنه يخرج من النار من قال: لا إله إلا الله، وعنده أدنى أدنى أدنى مثقال ذرة من إيمان، يكون مرجئاً مخرجاً للعمل من الإيمان؛ لأنه لا يكفر من ترك الأعمال كلها إلا هذا المقدار الضئيل من الإيمان والعمل.

2- إنني من أول حياتي العلمية دراسة وتدريساً وكتابات أقول وأقرر وأدين الله من أعماق نفسي: بأن الإيمان قول وعمل، قول القلب واللسان، وعمل القلب والجوارح، وأنه يزيد بالطاعات، وينقص بالمعاصي، وأزيد أحياناً أنه ينقص وينقص إلى أن لا يبقى منه إلا مثقال ذرة، وأحياناً أقول: وينقص وينقص حتى لا يبقى منه شيء .

واستخرج أحد الأصدقاء عقيدتي في الإيمان في كتيب، وسينشر في شبكة سحاب، وكتبت في جنس العمل ثلاث مقالات في عام 1425هـ .

بينتُ فيها مقاصد خصومة من استخدم هذا اللفظ من أربعة وجوه، ومنها: قصدهم رمي أهل السنة بالإرجاء، وأنهم رموا أعلام العصر مثل ابن باز والألباني وابن عثيمين -رحمهم الله- بأنهم ثالوث الإرجاء.

ثم قلت بعد ذلك:

" وأنصح السلفيين أن يلتزموا بقول السلف الشائع المتواتر من أول عهد السلف إلى يومنا هذا.

ألا وهو قولهم : إن الإيمان قول وعمل ، قول بالقلب واللسان وعمل بالقلب والجوارح.

أو إن الإيمان قول باللسان واعتقاد بالجنان وعمل بالأركان يزيد بالطاعة وينقص بالعصيان.

أو كما قال الإمام أحمد -رحمه الله- : " الإيمان قول وعمل يزيد وينقص " .

أو كما قال البخاري : " كتبت عن ألف شيخ وزيادة ولم أكتب إلا عمن يقول الإيمان قول وعمل " ، ونحو هذه العبارات الموروثة عن السلف التي لا تخرج عن هذا المعنى.

فالتزام عبارات السلف فيه رد لضلال المرجئة ، وهو رد كاف شاف، وفيه أمان وضمان للسلفيين من الاختلاف والقيل والقال، وحماية من استغلال التكفيريين لإطلاق بعض السلفيين لجنس العمل .

ومن أصول أهل السنة وجوب سد الذرائع ، ووجوب درء المفاسد ، وتقديم درء المفاسد على جلب المصالح.

فإطلاق جنس العمل فيه مفاسد لما فيه من الإجمال الموقع في اللبس ولما يثيره من الاختلاف والفرقة فيجب اجتنابه .

قال الإمام ابن القيم رحمه الله زاجرا عن إطلاق الألفاظ المجملة :

فعليك بالتفصيل والتبيين فالـ إطلاق والإجمال دون بيان

قد أفسدا هذا الوجود وخبطا الـ أذهان والآراء كل زمـان

وهنا ملاحظة مهمة ينبغي لفت النظر إليها وهي أن الصورة التي ذكرها الأخ حمد -وفقه الله- لا يجوز لمسلم أن يتردد في تكفير صاحبها إن وجد ، ولكنها في الوقت نفسه هي نظرية غير واقعية ولا عملية إذ لا يتصور وقوعها من مسلم ، والشرائع لم تبن على الصور النادرة كما قال الإمام ابن القيم – رحمه الله -.

فكيف نزج بدعوتنا وشبابنا في الصور المستبعدة أو المستحيلة وتشحن النفوس وتضيع الأوقات في القيل والقال بل توقع الشباب في الشبكة التي نصبها لهم التكفيريون ، فإذا كان لابد من الكلام فيها فيكون من العالم الفطن عند الحاجة كأن يسأله تكفيري عن كفر تارك جنس العمل فيقول له هذه كلمة مجملة فماذا تريد بها فبين لي ما تقصده ، فإن ذكر له صورا باطلة ردها عليه بالحجة والبرهان، وإن ذكر الصورة السابقة قال له هذا حق وأنا معك ولكني أحذرك من التلبيس على الناس بذكر غير هذه الصورة .

فهذا ما أقوله وأنصح به السلفيين في هذه المسالة وأنصحهم بشدة عن تعاطي أسباب الخلاف ومثيراته.

والحرص على ما يؤلف القلوب ويجمعها على الحق بالحكمة والرفق .

أسأل الله الكريم -تبارك وتعالى- أن يجمع كلمة أهل السنة والمسلمين عموماً على الحق والهدى وأن يجنبهم أسباب الخلاف والفتن"، انظر "كلمة حق حول جنس العمل" (ص417-419) من "المجموع الواضح" .

فانظر بعد هذا كله كيف يحاربني الحدادية، ومنهم هذا الأفاك، كيف يحاربوني ويرموني بالإرجاء، ويرموني كذبا وزوراً بأنني أخرج العمل من الإيمان، كما ترى في قول هذا الأهوج .

فإذا كنت أرشدهم إلى التمسك بتعاريف السلف للإيمان، وأحثهم على ذلك، وأبيّن لهم أن من أصول السلف: وجوب سد الذرائع، ووجوب درء المفاسد.

وأبيّن لهم ما في لفظ جنس أو جنس العمل من الإجمال المؤدي إلى المفاسد، فلا يقبلون كل ذلك، ويستمرون في التعلق به رغبة في الفتن، واستهانة بمنهج السلف في سد الذرائع ودرء المفاسد، واستهانة بما قرره السلف في تعريف الإيمان.

ولو كان عندهم احترام للسلف ومنهجهم والتزام بمقرراتهم لما تعلقوا بجنس العمل، ولا زادوا على تعريفهم للإيمان اشتراط أنه لا بد أن يزاد فيه: ينقص حتى لا يبقى منه شيء.

ولما استمر الحدادية في الإرجاف بجنس العمل خلفاً للتكفريين، وجعل زعيمهم فالح الحربي جنس العمل ركناً في تعريف الإيمان، اضطررت أن أرد عليه هذا القول الذي لم يقله، ولم يفعله السلف، ومما قلته في هذا المقال :

" وقولك في جنس العمل إنه أحد أركان تعريف الإيمان، فأقول لك : إن السلف لما عرَّفوا الإيمان؛ قالوا في تعريفه: الإيمان قول وعمل, وبعضهم يقول: قول وعمل واعتقاد...الخ , وأنا عرَّفت الإيمان بما عرَّفه به السلف, وبيّنتُ مذهب المرجئة الذين لا يُدخلون العمل في الإيمان, ولم أجد من ذكرَ لفظ جنس العمل في تعريف الإيمان, فأسألك: هل السلف الذين لم يدخلوا لفظ "جنس" في تعريف الإيمان يكونون مرجئة عندك ؟

وقولك: "هرب لما رأى الردود وأدرك خطأه"، من أنبأك أنني هربت وكيف أدركت أني أخطأت؟!

فوالله ما ازددت إلا يقينا بصواب كل ما ضمته النصيحتان وبأهمية الأسئلة التي لم ترد عليها, وأنا متأكد أنك عاجز عن الرد عليها, ووالله ما هربت عن مساءلتك عن الإيمان والإرجاء وجنس العمل, ولم يخطر ببالي -والعياذ بالله- هذا الهروب, ولو كان عندي خطأ ما خجلت ولا ترددت عن إعلان الرجوع عنه وأعوذ بالله من الاستكبار والعناد.

ولقد هوشتم عليّ بموضوع تارك جنس العمل وأنا لم أتعرض في نصيحتي لتارك جنس العمل من حيث إنه كافر أو ليس بكافر, وإنما استنكرت قولكم بأن من لم يكفره يكون موافقاً للمرجئة في القول بنقص الإيمان الذي لم يقل به المرجئة , فإذا كان هذا الذي لم يكفره ممن يدخل العمل في الإيمان ويقول إنه يزيد وينقص، فكيف يصح قياسه على المرجئة وإلحاقه بهم وهم لا يدخلون العمل في الإيمان ولا يقولون بزيادته ونقصه ؟

وإذن فمناط الإلحاق وعلته وهو القول بنقص الإيمان لا يوجد في الأصل وهو قول المرجئة المعروف .

هذا هو وجه نقدي لكم ولا شك أنكم مخطئون في هذا الإلحاق الذي يفقد ركنا من أركان القياس .

والآن أوجه لك أسئلة عن الإيمان إلى آخره .

أولاً - قلت أنا في نصيحتي في تعريف الإيمان بعد نهيي عن الخوض في جنس العمل:

" 1- والأولى التزام ما قرره وآمن به السلف من أن الإيمان قول وعمل قول القلب واللسان وعمل القلب والجوارح .

وأنه يزيد وينقص, يزيد بالطاعة وينقص بالمعصية, ثم الإيمان بأحاديث الشفاعة التي تدل على أنه يخرج من النار من قال لا إله إلا الله وفي قلبه مثقال ذرة من إيمان أو أدنى أدنى مثقال ذرة من إيمان.

2- مذهب غلاة المرجئة في الإيمان أنه هو المعرفة، وعند بعضهم أن الإيمان هو التصديق ومنهم الأشاعرة وعند مرجئة الفقهاء الإيمان تصديق بالقلب وإقرار باللسان .

وعند كل هذه الأصناف أن العمل ليس من الإيمان وأن الإيمان لا يزيد ولا ينقص".

وقال الإمام أحمد: " الإيمان قول وعمل يزيد وينقص .

وقال الإمام البخاري: " كتبت عن ألف شيخ وزيادة ولم أكتب إلا عمن قال: الإيمان قول وعمل .

السؤال هنا: بين لي هنا كيف خالفت الإمام أحمد والإمام البخاري وشيوخه الأئمة حتى صرت من غلاة المرجئة ؟

ألا ترى أن رميك لي بالإرجاء يعتبر رميا للإمامين وأهل السنة جميعا بالإرجاء ؟

فإن قلت: أنت نهيت عن الخوض في جنس العمل .

قلت لك: لو كان واجباً ذكره والخوض فيه وهو ركن في تعريف الإيمان , فلماذا أغفل أئمة السنة لفظة " جنس " وحيث أغفلوها ولم يأمروا بالخوض فيها فهل ترى أنهم من غلاة المرجئة ؟ وأرجو أن تعرف لي بعد هذا جنس العمل تعريفاً جامعاً مانعاً , ولا يقبل منك هذا التعريف إلا إذا نقلته نقلاً موثقاً(2).

ولما ذكر أحد الأخوة السلفيين صورة لجنس العمل وافقته على تكفير صاحبها دون تردد ولا يجوز لمسلم أن يتردد فيها .

لكني لا أزال أنصح الشباب عن الخوض فيه لأنه لفظ مجمل يحتمل معاني متعددة ولفظ لم يرد في الكتاب والسنة .

فإن استطعت أن تنقل لنا تعريفاً يبدد هذه الاحتمالات ولا يعرض السلفيين للمهاترات فأبرز هذا التعريف السلفي فإن لنا في سلفنا أسوة .

يؤيد ما ذهبت إليه من ترك الخوض في جنس العمل ما صرح به العلامة الشيخ محمد بن صالح العثيمين -رحمه الله – في لقاء نظمته إدارة الدعوة بوزارة الأوقاف والشئون الإسلامية بدولة قطر(3) .

أجاب الشيخ - رحمه الله - في هذا اللقاء على مجموعة من الأسئلة منها:

س: " تارك جنس العمل كافر , تارك آحاد العمل ليس بكافر " ما رأيكم في ذلك ؟

ج: من قال هذه القاعدة ؟ من قائلها ؟! هل قالها محمد رسول الله ؟! كلام لا معنى له نقول من كفره الله ورسوله فهو كافر ومن لم يكفره الله ورسوله فليس بكافر، هذا هو الصواب، أما جنس العمل أو نوع العمل أو آحاد العمل فهذا كله طنطنة(4) لا فائدة منها.

س: هل أعمال الجوارح شرط في أصل الإيمان وصحته أم أنها شرط في كمال الإيمان الواجب ؟

ج: تختلف، فتارك الصلاة مثلاً كافر , إذاً فعل الصلاة من لوازم الإيمان، وإني أنصح إخواني أن يتركوا هذه الأشياء والبحث فيها وأن يرجعوا إلى ما كان عليه الصحابة – رضوان الله عليهم – والسلف الصالح لم يكونوا يعرفون مثل هذه الأمور المؤمن من جعله الله ورسوله مؤمناً والكافر من جعله الله ورسوله كافراً , وانتهى .

س: سائل يقول: ما قول الشيخ – حفظه الله – في تدريس هذا الكتاب للناشئة وهو مشتمل على العناوين الآتية المكتوبة بالخط البارز سنذكرها لكم:-

يقول: " لا يكفر المسلم حتى يترك أصل الإيمان القلبي " .

ج: أنا قلت في هذا اللقاء إن تارك الصلاة كافر ولو كان مقراً بوجوبها .

السائل يقول في موطن آخر: " جمهور العلماء وليس المرجئة يقولون بنجاة تارك ........

قاطعه الشيخ - رحمه الله تعالى – قائلاً:

هؤلاء يريدون سفك الدماء واستحلال الحرام, لماذا صاحب هذا الكتاب ما أصل أصول أهل السنة والجماعة كما أصلها شيخ الإسلام ابن تيمية في العقيدة الواسطية, أما أن لا يكون لهم هم إلا التكفير(5) ( جنس العمل – نوع العمل – آحاد العمل ) وما أشبه ذلك لماذا ....( كلمة غير واضحة للشيخ – حفظه الله - ) .

فهذا العلامة ابن عثيمين ينهى عن الخوض في جنس العمل وما شاكله مما لم يكن معروفاً عند السلف, وهذا انطلاق من توجيه الرسول r وانطلاق مما قرره السلف الصالح .

ويا أخي إني أراك مولعاً بالغرائب والألفاظ المتشابهة المشكلة , وهذا أمر مذموم, لأن الله ذم من يتبع المتشابه, ولأن رسول الله r نهانا عن عضل المسائل, وقال علي t : " حدثوا الناس بما يعرفون أتحبون أن يكذب الله ورسوله " , البخاري ( 49 – باب من خص في العلم قوماً دون قوم كراهية أن لا يفهموا ).

وقال ابن مسعود t: " ما أنت محدثاً قوماً حديثاً لا تبلغه عقولهم إلا كان لبعضهم فتنة " مقدمة مسلم (ص 11) .

وكان السلف ينكرون تتبع الغرائب ويقولون: إن الدين ما جاءك من هنا , وهنا يريدون الأحاديث المشهورة في الناس وبها يعملون .

وأنت تتعلق بلفظ " جنس " وهو لا ذكر له في القرآن ولا في السنة , ولا أدخله السلف في تعريف الإيمان ولم يذكر في أقوال القرون المفضلة حسب علمي , ولا يبعد أن يكون مما أدخله الفلاسفة على الإسلام .

وإذا رجعت إلى كتب اللغة تجد اضطراباً في تفسيره .

ويقال: إن أول من أدخله على اللغة الأصمعي .

قال: ابن فارس في مقاييس اللغة عن الأصمعي: إنه أول من جاء بهذا اللقب وقال مثل هذا صاحب القاموس.

وبعض أهل اللغة يقول عن الجنس: إنه الضرب من الشيء .

وبعضهم يقول: إنه أعم من النوع, وهؤلاء متأثرون بكلام الفلاسفة .

وبعضهم يقول: الجنس هو الأصل والنوع, فيجعل معنى الجنس والنوع واحداً, وهو صاحب المعجم الوسيط وقال بعد هذا التعريف: "وفي اصطلاح المنطقيين ما يدل على كثيرين مختلفين بالأنواع, فهو أعم من النوع " يعني عند المنطقيين, وهذا يشير إلى أنه من وضع أهل المنطق(6).

ومن مضار استخدام هذا اللفظ أن بعض من حملوا لواءه يقولون عن الشيخ ابن باز والشيخ الألباني والشيخ ابن عثيمين: " إنهم ثالوث الإرجاء " .

وأنت ترى أن ربيعاً يقول: بقول غلاة المرجئة وتشيع ذلك , ونعوذ بالله من المجازفات فمن يسلم منك ؟ .

وهنا كلام مهم لشيخ الإسلام ابن تيمية – رحمه الله – في قضية اتباع الصحابة -رضوان الله عليهم- .

قال -رحمه الله– خلال رده على أهل الأهواء والبدع :

" لكن المقصود أن يعرف أن الصحابة خير القرون وأفضل الخلق بعد الأنبياء, فما ظهر فيمن بعدهم مما يظن أنها فضيلة للمتأخرين ولم تكن فيهم فإنها من الشيطان(7), وهي نقيصة لا فضيلة, سواء كانت من جنس العلوم, أو من جنس العبادات, أو من جنس الخوارق والآيات, أو من جنس السياسة والملك, بل خير الناس بعدهم أتبعهم لهم, قال عبد الله بن مسعود t : من كان منكم مستنا فليستن بمن قد مات , فإن الحي لا تؤمن عليه الفتنة , أولئك أصحاب محمد أبر هذه الأمة قلوباً, وأعمقها علماً , وأقلها تكلفاً , قوم اختارهم الله لصحبة نبيه وإقامة دينه , فاعرفوا لهم حقهم , وتمسكوا بهديهم فإنهم كانوا على الهدى المستقيم " , مجموع الفتاوى (27/394-395).

وقال أيضاً – رحمه الله - : " فالعلم المشروع والنسك المشروع مأخوذ عن أصحاب رسول الله r, وأما ما جاء عمن بعدهم فلا ينبغي أن يجعل أصلاً[8] (2) ,وإن كان صاحبه معذوراً , بل مأجوراً لاجتهاد أو تقليد .

فمن بنى الكلام في العلم: الأصـول والفـروع على الكتـاب والسنة والآثار المأثورة عن السابقين فقد أصاب طريق النبوة(9) , وكذلك من بنى الإرادة والعبادة والعمل والسماع المتعلق بأصول الأعمال وفروعها من الأحوال القلبية والأعمال البدنية على الإيمان والسنة والهدى الذي كان عليه محمد r وأصحابه فقد أصاب طريق النبوة , وهذه طريق أئمة الهدى ", مجموع الفتاوى (10/362-363) .

وقال - رحمه الله- : " فطريقة السلف والأئمة أنهم يراعون المعاني الصحيحة المعلومة بالشرع والعقل.

ويرُاعون أيضاً الألفاظ الشرعية(10)، فيعبرون بها ما وجدوا إلى ذلك سبيلا. ومن تكلم بما فيه معنى باطل يخالف الكتاب والسنة ردوا عليه.

ومن تكلم بلفظ مبتدع يحتمل حقاً وباطلاً نسبوه إلى البدعة أيضا، وقالوا: إنما قابل بدعة ببدعة وردَّ باطلا بباطل "[11] (2) .

أقول:

في هذا النص بيان أمور عظيمة ومهمة يسلكها السلف الصالح للحفاظ على دينهم الحق وحمايته من غوائل البدع والأخطاء منها:

1 - شدة حذرهم من البدع ومراعاتهم للألفاظ والمعاني الصحيحة المعلومة بالشرع والعقل، فلا يعبرون - قدر الإمكان- إلا بالألفاظ الشرعية ولا يطلقونها إلا على المعاني الشرعية الصحيحة الثابتة بالشرع المحمدي.

2- أنهم حراس الدين وحماته، فمن تكلم بكلام فيه معنى باطل يخالف الكتاب و السنة ردوا عليه.

ومن تكلم بلفظ مبتدع يحتمل حقاً وباطلاً نسبوه إلى البدعة ولو كان يرد على أهل الباطل، وقالوا إنما قابل بدعة ببدعة أخرى، ورد باطلاً بباطل، ولو كان هذا الراد من أفاضل أهل السنة والجماعة، ولا يقولون ولن يقولوا يحمل مجمله على مفصله لأنا نعرف أنه من أهل السنة.

ثم قال -رحمه الله- بعد حكاية هذه الطريقة عن السلف والأئمة : " ونظير هذا القصص المعروفة التي ذكرها الخلال في كتاب " السنة"(12) هو وغيره(13) في مسألة اللفظ ومسألة الجبر ونحوهما من المسائل ".

أقول :

يشير -رحمه الله تعالى- إلى تبديع أئمة السنة من يقول : " لفظي بالقرآن مخلوق" لأنه يحتمل حقاً وباطلاً، وكذلك لفظ "الجبر" يحتمل حقاً وباطلاً وذكر شيخ الإسلام أن الأئمة كالأوزاعي وأحمد بن حنبل ونحوهما قد أنكروه على الطائفتين التي تنفيه والتي تثبته.

وقال -رحمه الله-:" ويروى إنكار إطلاق "الجبر" عن الزبيدي وسفيان الثوري وعبد الرحمن بن مهدي وغيرهم.

وقال الأوزاعي وأحمد وغيرهما:" من قال إنه جبر فقد اخطأ ومن قال لم يجبر فقد أخطأ بل يقال إن الله يهدي من يشاء ويضل من يشاء ونحو ذلك .

وقالوا ليس للجبر أصل في الكتاب والسنة(14) وإنما الذي في السنة لفظ "الجبل" لا لفظ الجبر؛ فإنه قد صح عن النبي -صلى الله عليه وسلم- أنه قال لأشج عبد القيس: "إن فيك لخلقين يحبهما الله: الحلم والأناة فقال: أخلقين تخلقت بهما أم خلقين جبلت عليهما؟، فقال: "بل خلقين جبلت عليهما"، فقال: الحمد لله الذي جبلني على خلقين يحبهما الله(15)".

وقالوا إن لفظ " الجبر" لفظ مجمل.

ثم بين أنه قد يكون باعتبار حقاً وباعتبار باطلاً، وضرب لكل منهما مثالاً.

ثم قال:" فالأئمة منعت من إطلاق القول بإثبات لفظ الجبر أو نفيه، لأنه بدعة يتناول حقاً وباطلاً " .

وقال - رحمه الله - في " درء تعارض العقل والنقل " ( 1/271): "والمقصود هنا أن الأئمة الكبار كانوا يمنعون من إطلاق الألفاظ المبتدعة المجملة المشتبهة , لما فيها من لبس الحق بالباطل مع ما توقعه من الاشتباه والاختلاف والفتنة(16) , بخلاف الألفاظ المأثورة والألفاظ التي بُيِّنت معانيها , فإن ما كان مأثوراً حصلت به الألفة , وما كان معروفاً حصلت به المعرفة , كما يروى عن مالك -رحمه الله- أنه قال: " إذا قل العلم ظهر الجفاء , وإذا قلت الآثار كثرت الأهواء " .

فإذا لم يكن اللفظ منقولاً ولا معناه معقولاً ظهر الجفاء والأهواء " .

وإذن فعلينـا التزام ما كان عليه رسـول الله r وأصحـابه, ولا سيما خلفاؤه الراشدون - رضوان الله عليهم – في كل الميادين العلمية والعبادية وغيرها من ميادين الإسلام"، انظر "المجموع الواضح" (ص421-430). .

وانظر أخي إلى قولي لفالح :

1- " وأنت تتعلق بلفظ "جنس"(17)، وهو لا ذكر له في الكتاب والسنة، ولا أدخله السلف في تعريف الإيمان، ولم يذكر في أقوال القرون المفضلة حسب علمي، ولا يبعد أن يكون مما أدخله الفلاسفة على الإسلام ....الخ

2- وتأكد من تعاريف الإيمان التي نقلتها عن السلف الصالح؛ هل ترى أني خالفتهم فيها .

وهل من يؤمن بهذه التعاريف، ويدعو إليها، ويحث على التزامها يكون مرجئاً عند الله وعند أهل السنة؟ اللهم إلا عند الخوارج والفرقة الحدادية الحاقدة .

وانظر هل استطاع هذا الرجل المعاند لمنهج السلف، ويصر على التعلق بجنس العمل والحرب به، هل استطاع أن يثبت هذا اللفظ (جنس) من القرآن والسنة ومن كلام السلف في القرون المفضلة؟

وهل استطاع أن ينقل عن السلف في تعريفهم للإيمان أنه قول وجنس عمل؟

وهل استطاع أن يثبت عن السلف أنهم خاصموا بهذا اللفظ "جنس العمل"؟

ألا يدل عجزه عن الإتيان بشيء من هذه المطالب أنه يسير على غير منهج السلف، وأنه ينطلق في حربه من الهوى واللدد في الخصومة؟

وهل مثل هذا اللفظ وهذا واقعه يتعلق به مسلم عاقل وسلفي صادق؟

انظر فجور هذا الرجل حيث يقول في (ص11) من بركانه: "وأما قوله عن جنس العمل: فأخرجه من الإيمان بقوله: (جنس العمل: وهو لفظ لا وجود له في الكتاب والسنة ...الخ

أنا أقول منذ نعومة أظفاري في العلم، وقبل أن يولد هذا البحريني وحداديته: إن الإيمان قول وعمل واعتقاد، يزيد بالطاعة، وينقص بالعصيان، أقول ذلك في دروسي وفي مجالسي وفي كتاباتي، فيجيء هذا الرجل؛ ليفتري عليَّ أني أخرج العمل من الإيمان، فأنا أقصد لفظ "جنس" فقط، بقولي جنس العمل، ولا أقصد العمل، كيف وأنا أبدع المرجئة بإخراجهم العمل من الإيمان طول عمري العلمي والدعوي.

انظر أخي كيف يجترئ هذا الرجل على الإفك فيقول كذبه السابق:

"وهذا هو الإرجاء، وهذا هو الإرجاء، فهو أخرج العمل عن الإيمان، والسلف أدخلوه في الإيمان، وقالوا: هو جزء من الإيمان".

لتدرك إلى أي مرحلة من الكذب وصل إليها هذا الرجل، ولا يستغرب هذا من رجل يعيش بين ظهراني الروافض ويتخلق بأخلاقهم، فالشيء من معدنه لا يستغرب، ومن هنا تجده شديد الحقد على أهل السنة، وحريصاً على تفريق شملهم وتمزيق صفوفهم، معتمداً على الأكاذيب والدعاوى الباطلة.

2- قال فوزي البحريني في (ص11) من بركانه: "وكلمة (جنس العمل) لا يبنى عليها أشياء، ونافح عنها ربيع كثيراً، وطعن في أهل العلم عندما تلفظوا (بجنس العمل)، وهذا الأمر تلفظ به بعض علماء أهل السنة والجماعة: (كشيخ الإسلام ابن تيمية، والشيخ ابن باز، والشيخ ابن عثيمين، والشيخ الفوزان، والشيخ عبد العزيز آل الشيخ، والشيخ الغديان، والشيخ فالح الحربي وغيرهم)".

أقول: الجواب على هذا المقطع من وجوه.

الأول- على قوله: "وكلمة (جنس العمل) لا يبنى عليها أشياء".

فأقول: إن هذا لمن أكذب الكذب.

فأنت وفئتك الحدادية تحاربون عليها أهل السنة منذ ما يزيد على أربع سنوات، وتريدون فرضها على أهل السنة.

ثانياً- أنتم ترمون بالإرجاء(18) من لا يلتزم بلفظ "جنس العمل" عند تكفيره تارك العمل بالكلية، ولو صرح بتكفير تارك العمل مراراً إلا أنه يقول: اتركوا كلمة جنس لإجمالها، ولما في هذا الإجمال من المفاسد والفتن، ترمون هذا بالإرجاء.

وأنت إلى هذه الساعة تدافع عنه(19)، فتقول: "وأما قوله عن جنس العمل: فأخرجه من الإيمان بقوله: (جنس العمل: وهو لفظ لا وجود له في الكتاب والسنة ولا خاصم به السلف ولا أدخلوه في قضايا الإيمان".

ثم بنيتَ عليه قولك: "وهذا هو الإرجاء، وهذا هو الإرجاء، فهو أخرج العمل عن الإيمان".

فانظر إليه كيف ينافح عنه، وكيف يبني عليه الحكم بالإرجاء على من لم يقل به؛ لتدرك كذب الرجل وقلبه للحقائق، فما مصير الصحابة والسلف الذين لا يعرفون جنس العمل؟

وأما قوله: "وهذا الأمر (يعني جنس العمل) تلفظ به بعض علماء أهل السنة والجماعة: (كشيخ الإسلام ابن تيمية، والشيخ ابن باز، والشيخ ابن عثيمين، والشيخ الفوزان، والشيخ عبد العزيز آل الشيخ، والشيخ الغديان، والشيخ فالح الحربي وغيرهم".

أقول: فهذا من التلبيس، فمن ذكرهم من العلماء لم يدخلوه في قضايا الإيمان، ولم يجعلوه ركناً في تعريف الإيمان؛ كما فعل فالح الجاهل الذي يعده هذا الأفاك من العلماء.

إن هؤلاء العلماء قد يقولون: جنس كذا، وجنس كذا، وجنس العمل، ولكن على غير منهجكم، وعلى غير ما تريدون، ولا يحاربون من أجله، وإذا عرَّفوا الإيمان قالوا: الإيمان قول وعمل، ولا يدخلون لفظ جنس في تعريف الإيمان، ولا جعلوه ركناً في تعريف الإيمان كما افترى عليهم فالح، وكما تُوهم أنت أن العلماء مع الحدادية.

فأنتم تفسرون جنس العمل بترك العمل كله، فلا يكفر إلا من ترك العمل كله، والعلماء الذين زعمتم أنهم معكم يكفرون بترك الصلاة وحدها، فإذا كفروا تارك جنس العمل فإنما يريدون بإطلاق لفظ "الجنس" بعضه، وهو الصلاة.

ثم إن العالم من المتأخرين إذا قال: جنس الدينار وجنس الدرهم وجنس الحبوب وجنس البشر، لا يريد الكل من هذه الأجناس، وإنما يريد ما يصدق عليه جنس الدرهم وجنس الدينار وجنس الحبوب ولو قليلاً، فلا يصح بحال دعوى أن العلماء معكم.

ثم أنتم لا تريدون من التعلق بجنس العمل إلا حمل راية الحرب والشغب على أهل السنة، أي تريدون الخصومة لأجل الخصومة، ومن أجل التنفيس عن حقدكم عليهم.

ومن تلبيس هذا الرجل إدخال ابن عثيمين مع العلماء في التلفظ بجنس العمل.

ومعروف ومشهور عن ابن عثيمين تحذيره من استعماله، وقوله فيمن يستخدمونه: إنهم يريدون به سفك الدماء واستحلال الأموال، وقد مر بك موقفه قبل قليل.

انظر أخي ماذا ارتكب هذا الرجل من شنائع الكذب والتلبيس، بل ماذا ارتكب في بركانه من الأكاذيب.

والكذاب عند أهل السنة فاسق، لا تُقبل أخباره ولا شهادته في أحقر الأشياء، وهو تحت أهل البدع في باب الأخبار والشهادة، لكن الحدادية لا يضر عندهم الأكاذيب والخيانات والفجور في الخصومة، بل يرتفع عندهم من يفعل هذه الأفاعيل، ويوالون ويعادون من أجله، فكفاهم هذا خزياً وضلالاً، فهم يشابهون غلاة المرجئة في قولهم: "لا يضر مع الإيمان ذنب"، هذا من جهة، ومن أخرى يشابهون الخوارج؛ في أنهم يدندنون حول التكفير، وتفوح من مواقفهم روائح الخوارج والدندنة حول أصولهم.

3- قال البحريني في بركانه (ص11) -بعد أكاذيبه حول جنس العمل-: " فهو لماذا يتشدد في هذه المسألة ويقول لا وجود لها وما شابه ذلك؟!؛ كل ذلك يريد أن يقرر مذهب الإرجاء فمن لم يتلفظ به فله، ومن قال به فلا بأس في ذلك، وسؤاله واضح في جعل الإيمان أصل والعمل كمال أو فرع، وبهذا يريد أن يقول بأن العمل شرط كمال في الإيمان(20)، ثم إن سؤاله يختلف عن الإجابة، خاصة نقله عن ابن منده وابن تيمية وابن القيم وغيرهم، فالسؤال يقول: (إن الإيمان أصل والعمل كمال (فرع)".

أقول: الجواب عليه من وجوه:

أ‌- أنا قلت لفظ "جنس" لا وجود له في الكتاب والسنة، ولا أدخله السلف في تعريف الإيمان؛ لحسم الفتنة التي ثارت على أهل السنة بسببه، يؤكد هذا نهي العلامة ابن عثيمين عنه، وقوله في المتعلقين به وبشرط الكمال والصحة في الإيمان بأنهم يريدون سفك الدماء واستحلال الأموال، وهذا من فقهه- رحمه الله-.

والسلفيون وربيع ما تشددوا في هذه المسألة، وإنما أنكروا على الحدادية -ومنهم فوزي- التشبث به وبالقول هل العمل شرط صحة أو شرط كمال.

ب‌- من أكذب الكذب القول عليَّ أني أريد أن أقرر مذهب الإرجاء، فأنا على عقيدة أهل السنة والجماعة في الإيمان وبحوثه كلها، وأنا أبغض الإرجاء وأهله، وأنتقدهم بنصوص الكتاب والسنة وبفقه أهل السنة وأقوالهم الصحيحة القائمة على الكتاب والسنة وفقه الصحابة، كل ذلك عن دين وإيمان صادق بمعتقد أهل السنة.

والحدادية ينطلقون من منهج الخوارج في حرب أهل السنة بالإرجاء وغيره، وينطلقون من أهوائهم.

وعندهم من العناد والمكابرة والتعصب لأباطيلهم وحقدهم القاتل على أهل السنة، وعدم الرجوع إلى الحق ما يفوقون فيه كثيراً من أهل الأهواء.

ج‌- من الكذب قوله: "فمن لم يتلفظ به فله، ومن قال به فلا بأس في ذلك".

والدليل على كذبه أن إمام الحدادية فالحاً قال في جنس العمل: إن السلف جعلوه ركناً في تعريف الإيمان، ورمى من لا يقول به بالإرجاء الغالي، وأقره الحدادية، ومنهم فوزي البحريني هذا، ومرت عليهم سنوات، وهم يرجفون به على أهل السنة، ومن ذلك إرجافه به عليَّ هنا، ورميي بالإرجاء؛ لأني قلت: لا وجود للفظ "جنس" في القرآن والسنة، ومع عجزه هو وحزبه عن إثبات وجوده في الكتاب والسنة يدندن حوله بالأكاذيب، ويرميني بالإرجاء.

4- قال البحريني في (ص39) من بركانه: "وهو الذي لا يكفر (بجنس العمل)، بل هو متناقض في ذلك ويتهرب من لفظ (جنس العمل)، بزعمه بأن السلف لم يقولوا به، فالرجل خبط وخلط في مسائل الإيمان، ولا يريد أن يعترف بذلك".

أقول: إن هذا لمن أكذب الكذب، فقد صرحت مراراً بتكفير تارك العمل(21)، ولكن الحدادية لهم أصل خبيث، وهو أنهم إذا ألصقوا بإنسان قولاً هو بريء منه ويعلن براءته منه، فإنهم يصرون على الاستمرار على رمي ذلك المظلوم بما ألصقوه به، فهم بهذا الأصل الخبيث يفوقون الخوارج.

أنا قلت مراراً: إن تارك العمل بالكلية كافر زنديق، لكني نهيت عن التعلق بلفظ جنس لما فيه من الإجمال والاشتباه المؤدي إلى الفتن، وبينتُ أنه لا وجود له في الكتاب والسنة ولا وجود له في كلام الصحابة الكرام -رضي الله عنهم- ولا أدلة أهل السنة والجماعة في قضايا الإيمان، وبينت غرابته على اللغة العربية واضطراب أقوال أهل اللغة في معناه.

بينتُ ذلك بياناً شافياً لمن يريد الحق، ويتنـزه عن الفتن والشغب، ولكن الحدادية لإفلاسهم من الحجج التي يخاصمون بها أهل السنة استمروا في التشبث به شأن أهل الأهواء في التعلق بالمقالات الباطلة والألفاظ التي لم ينطق بها الكتاب والسنة.

فلفظ "جنس" مثل لفظ "الجوهر" و "العرَض" و "الجبر" و "الحيز" ونحوها من الألفاظ الباطلة التي أوقعت أهل الكلام على اختلاف أصنافهم في الضلال وتعطيل صفات الله ذي الكمال والجلال.

وهكذا لفظ "جنس" وغيره من العبارات الباطلة التي تعلق بها الحدادية فأوقعهم في البدع وعداوة أهل السنة وتضليلهم.

هل يعتبر مرجئاً من يقول: إن الخلاف بين أهل السنة ومرجئة الفقهاء لفظي أو النـزاع بينهم وبين أهل السنة أكثره لفظي

قال البحريني في كتابه "القاصمة الخافضة لفرقة المرجئة الخامسة داحضة"(22) في (ص160): "ذكر الدليل على تفنيد دعاوى ربيع المدخلي بقوله عن الخلاف الذي بين أهل السنة والجماعة وبين مرجئة الفقهاء في مسائل الإيمان بأنه لفظي صوري، وليس حقيقياً معنوياً".

ثم قال في الحاشية من هذه الصحيفة أي (ص160): "قال ربيع المدخلي ذلك في شريط مسجل بصوته (شرح صحيح البخاري) كتاب الإيمان، دورة الرياض سنة (1426هـ)".

أقول: إنه قد كذب عليَّ هذا الأفاك، فلم أقل في حياتي كلها: إن الخلاف بين أهل السنة ومرجئة الفقهاء صوري لفظي، لا في هذا الشريط ولا في غيره.

انظر إلى قوله: " ذكر الدليل على تفنيد دعاوى ربيع المدخلي بقوله عن الخلاف الذي بين أهل السنة والجماعة وبين مرجئة الفقهاء في مسائل الإيمان بأنه لفظي صوري".

فكم عدد هذه الدعاوى وفي أي مؤلفاتي أو محاضراتي أو دروسي صرحت بها؟ فلا دعاوى ولا دعوى عندي، وإنما هي الأكاذيب الجريئة والمجازفات الشنيعة التي لا تصدر إلا من أمثال هذا الأفاك، وسيأتي ما يكذبه من الشريط الذي زعم أني قلت فيه: إن الخلاف المذكور لفظي صوري، انظر (ص227-228) من هذا الرد.

والواقع أنه لا يريد إلا شيخ الإسلام ابن تيمية وابن أبي العز كما سبقه إلى ذلك محمود الحداد مؤسس المذهب الحدادي الخبيث المحارب لأهل السنة وعلمائهم.

قال البحريني في (ص38) من بركانه:

"قال شيخ الإسلام ابن تيمية رحمه الله في (ج13 ص40): (الذين رموا بالإرجاء من الأكابر مثل طلق بن حبيب وإبراهيم التيمي ونحوهما، كان إرجاؤهم من هذا النوع)".

أقول : ما هو النوع الذي أشار إليه شيخ الإسلام ؟ وما هو نظره وحكمه على أهل هذا النوع ؟

لقد أخفى هذا الإرجاء الذي أشار إليه شيخ الإسلام، وأخفى أثره وحكمه لألا يفضح غلوه وغطرسته وتهاويله على أهل السنة الأبرياء من هذا الإرجاء وغيره من أنواع الإرجاء.

أولاً- قال شيخ الإسلام في مجموع فتاواه(13/38):

"وحدثت المرجئة وكان أكثرهم من أهل الكوفة ولم يكن أصحاب عبد الله من المرجئة ولا إبراهيم النخعي وأمثاله فصاروا نقيض الخوارج والمعتزلة فقالوا: إن الأعمال ليست من الإيمان، وكانت هذه البدعة أخف البدع، فإن كثيراً من النـزاع فيها نزاع في الاسم واللفظ دون الحكم، إذ كان الفقهاء الذين يضاف إليهم هذا القول مثل حماد بن أبى سليمان وأبى حنيفة وغيرهما هم مع سائر أهل السنة متفقين(23) على أن الله يعذب من يعذبه من أهل الكبائر بالنار، ثم يخرجهم بالشفاعة، كما جاءت الأحاديث الصحيحة بذلك، وعلى أنه لابد في الإيمان أن يتكلم بلسانه، وعلى أن الأعمال المفروضة واجبة، وتاركها مستحق للذم والعقاب، فكان في الأعمال هل هي من الإيمان وفى الاستثناء ونحو ذلك عامته نزاع لفظي فإن الإيمان إذا أطلق دخلت فيه الأعمال لقول النبي -صلى الله عليه وسلم-: " الإيمان بضع وستون شعبة أو بضع وسبعون شعبة أعلاها قول لا اله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان ".

فيرى شيخ الإسلام هنا أن النـزاع بين أهل السنة ومرجئة الفقهاء عامته لفظي.

واستطرد -رحمه الله- في بيان علاقة العمل بالإيمان.

واستطرد إلى مثل البر والتقوى والمعروف والإثم والعدوان والمنكر، وأن هذه الألفاظ تختلف دلالتها في الإفراد والاقتران، إلى أن قال في (ص40) :

" وفى الجملة الذين رموا بالإرجاء من الأكابر، مثل طلق بن حبيب وإبراهيم التيمي ونحوهما كان إرجاؤهم من هذا النوع، وكانوا أيضاً لا يستثنون في الإيمان، وكانوا يقولون: الإيمان هو الإيمان الموجود فينا، ونحن نقطع بأنا مصدقون، ويرون الاستثناء شكاً، وكان عبد الله بن مسعود وأصحابه يستثنون ".

ويكرر شيخ الإسلام أن أكثر النـزاع بين أهل السنة ومرجئة الفقهاء إنما هو نزاع لفظي بل يعد مرجئة الفقهاء من أهل السنة.

ثانياً- فيقول في (7/297) من مجموع الفتاوى: " ومما ينبغي أن يعرف أن أكثر التنازع بين أهل السنة في هذه المسألة هو نزاع لفظي، وإلا فالقائلون بأن الإيمان قول من الفقهاء -كحماد بن أبى سليمان وهو أول من قال ذلك ومن اتبعه من أهل الكوفة وغيرهم- متفقون مع جميع علماء السنة على أن أصحاب الذنوب داخلون تحت الذم والوعيد، وإن قالوا: إن إيمانهم كامل كإيمان جبريل.

فهم يقولون: إن الإيمان بدون العمل المفروض ومع فعل المحرمات يكون صاحبه مستحقاً للذم والعقاب كما تقوله الجماعة.

ويقولون أيضاً بأن من أهل الكبائر من يدخل النار كما تقوله الجماعة.

والذين ينفون عن الفاسق اسم الإيمان من أهل السنة متفقون على أنه لا يخلد في النار.

فليس بين فقهاء الملة نزاع في أصحاب الذنوب إذا كانوا مقرين باطناً وظاهراً بما جاء به الرسول، وما تواتر عنه أنهم من أهل الوعيد، وأنه يدخل النار منهم من أخبر الله ورسوله بدخوله إليها، ولا يخلد منهم فيها أحد، ولا يكونون مرتدين مباحي الدماء.

ولكن الأقوال المنحرفة قول من يقول بتخليدهم في النار، كالخوارج والمعتزلة. وقول غلاة المرجئة الذين يقولون: ما نعلم أن أحداً منهم يدخل النار؛ بل نقف في هذا كله.وحكي عن بعض غلاة المرجئة الجزم بالنفي العام " اهـ.

أقول : انظر إلى قول شيخ الإسلام عن إرجاء الفقهاء :

1- وكانت هذه البدعة أخف البدع.

2- وقوله : فإن كثيراً من النـزاع فيها نـزاع في الاسم واللفظ دون الحكم.

3- وقوله عن حماد وأبي حنيفة وغيرهما من هذا النوع من المرجئة: " هم مع سائر أهل السنة متفقون على أن الله يعذب من يعذبه من أهل الكبائر بالنار، ثم يخرجهم بالشفاعة".

4- وقوله: "وعلى أنه لابد في الإيمان أن يتكلم بلسانه"، أي أنهم يخالفون مرجئة الجهمية الذين يقولون: الإيمان معرفة بالقلب، فيحصرون الإيمان في هذه المعرفة.

5- وعلى أن الأعمال المفروضة واجبة، وتاركها مستحق للذم والعقاب.

ثم نفذ من هذه الحيثيات الخمس التي يشاركون فيها أهل السنة والجماعة ويفارقون فيها الخوارج والمعتزلة وغلاة المرجئة إلى النتيجة الآتية، وهي قوله:

6- "فكان في الأعمال هل هي من الإيمان وفى الاستثناء ونحو ذلك عامته نزاع لفظي".

ثالثاً- ونقل البحريني في كتابه "القاصمة" ص(164) عن شيخ الإسلام ابن تيمية -رحمه الله- من كتاب الإيمان (ص337) الكلام الآتي : ( إنَّه لم يكفر أحد من السلف أحدا من مرجئة الفقهاء بل جعلوا هذا من بدع الأقوال والأفعال لا (من) بدع العقائد فإن كثيرا من النـزاع فيها لفظي لكن اللفظ المطابق للكتاب والسنة هو الصواب " اهـ.

وعلَّق عليه البحريني بقوله : " قلت : وهذا يدل على أنَّه -رحمه الله- يخطئ المرجئة لمخالفتهم للكتاب والسنَّة في مسائل الإيمان, والقول الحق مع أهل السنَّة والجماعة " .

- أقول :

1- ومَن مِن أهل السنَّة السابقين واللاحقين يقول عن مرجئة الفقهاء: إنهم لم يخطئوا وأنَّ قولهم صواب ؟!

2- استخرج البحريني من كلام شيخ الإسلام خلاف مقصوده إذ قصده أن يبيِّن حكم السلف الأوَّلين على إرجاء الفقهاء بأنه من بدع الأقوال والأفعال لا من بدع العقائد، فجاء هذا البحريني فصرف كلام شيخ الإسلام والسلف عن مقصودهم، وهذا تحريف شنيع إمَّا عن جهلٍ وإمَّا عن هوى .

3- وأنا أظنُّ أنَّه ينظر إلى قول شيخ الإسلام هذا الذي حكاه عن السلف بمنظار الحدادية الأسود، فهم يقيمون الدنيا ولا يقعدونها على أقلَّ من هذا القول وهذا الموقف من السَّلف الذين جعلوا إرجاء الفقهاء من بدع الأقوال والأفعال لا من بدع العقائد .ولا أدري بماذا سيحكم الحدادية على قول شيخ الإسلام الآتي :

رابعاً- قال شيخ الإسلام في مجموع الفتاوى (3/357) -بعد أن بيَّن ضلال الخوارج والقرامطة والإسماعيلية والقدرية بإيجاز- قال : " وأما المرجئة فليسوا من هذه البدع المغلظة بل قد دخل في قولهم طوائف من أهل الفقه والعبادة وما كانوا يعدون إلا من أهل السنة حتى تغلظ أمرهم بما زادوه من الأقوال المغلظة.

ولما كان قد نسب إلى الإرجاء والتفضيل قوم مشاهير مُتَّبَعون تكلَّم أئمة السنة المشاهير في ذم المرجئة المفضلة تنفيراً عن مقالتهم كقول سفيان الثوري: "من قدم علياً على أبي بكر والشيخين فقد أزرى بالمهاجرين والأنصار وما أرى يصعد له إلى الله عمل مع ذلك " أو نحو هذا القول قاله لما نسب إلى تقديم علي بعض أئمة الكوفيين، وكذلك قول أيوب السختياني: "من قدم علياً على عثمان فقد أزرى بالمهاجرين والأنصار" قاله لما بلغه ذلك عن بعض أئمة الكوفيين وقد روي أنه رجع عن ذلك. وكذلك قول الثوري ومالك والشافعي وغيرهم في ذم المرجئة لما نسب إلى الإرجاء بعض المشهورين ) اهـ.

أقول: تضمن كلام شيخ الإسلام هذا ما يأتي:

أ‌- أن الإرجاء ليس من البدع المغلظة، والظاهر أنه يريد إرجاء الفقهاء لا إرجاء الغلاة، كإرجاء الجهمية والكرامية.

ب‌- أن أوائل أهل السنة ما كانوا يعدون مرجئة الفقهاء إلا من أهل السنة حتى تغلظ أمرهم بما زادوه.

ج- ومما زاده بعض المرجئة وتغلظ به أمرهم تفضيل علي على الشيخين، وتقديمه عليهما، وهذا نوع من الرفض انضم إلى الإرجاء، فاشتد عليهم النكير من مثل الإمامين سفيان الثوري وأيوب السختياني.

فما رأي الحدادية الجديدة وعلى رأسهم فوزي البحريني : هل سيطعنون في شيخ الإسلام ابن تيمية كما كان شيخهم محمود الحداد يطعن في شيخ الإسلام بأنه :

أ- يهوِّن من شأن الإرجاء .

ب- وأنَّه خالف إجماع أهل السنَّة عندما قال عن بدعة مرجئة الفقهاء إنَّها بدعة لفظية .

ج- رميه لشيخ الإسلام بالافتراء حيث قال : " ومن ذلك من يقول "مرجئة أهل السنة" فاحذروا الافتراء ".

د- وقال الحداد في كتابه (( يوم لا ظل إلا ظله )) (ص70) : ((وأما المرجئة فالمسلمون عندهم كلهم مؤمنون كإيمان جبريل وزيادة الإيمان ونقصه عندهم كفر, والأعمال ليست من الإيمان , وبعد هذا كله يقول قائل :

(بدعة لفظية ) لا حقيقية. فإن سلمنا قال -صلى الله عليه وسلم- : (( ثكلتك أمك وهل يكب الناس في النار على وجوههم إلا حصائد ألسنتهم )).

فض الله فاه يقصد شيخ الإسلام .

ثم قال : وبعد هذا يقول : مرجئة أهل السنة , فهل يقال (( جهمية أهل السنة)) !؟ المرجئة فرقة[24] (1) غير أهل السنة فكيف يكونون منهم , ولهذا بسط يطول)).

فأنت تراه يلاحق شيخ الإسلام ويلح عليه كل ما وجد فرصة إلى طعنه أو غمزه بِهذا الأسلوب الماكر، وهل المرجئة الذين قالوا: إن الخلاف بينهم وبين أهل السنة لفظي هم الذين يموه بهم الحداد على القراء ؟.

لقد بيَّن شيخ الإسلام من يقصد كما نقلناه عنه آنفاً.

ثم انظر إلى مكره كيف ساق الحديث للطعن في شيخ الإسلام وأن قول شيخ الإسلام مما يكب الناس في النار على وجوههم.

ثم انظر إلى إلزامه الفاسد فهل يقال : جهمية أهل السنة.

فيقال له فهل الإرجاء مثل التجهم؟ وهل إرجاء الفقهاء الذي عناه ابن تيمية مثل الإرجاء الغالي أو مثل التجهم، ثم هل تنكر تسامح أحمد وغيره من السلف -رحمهم الله- مع مرجئة الفقهاء غير الدعاة " اهـ.

وقد رددت على طعون الحداد الفاجرة في شيخ الإسلام ابن تيمية ردًّا مفصلاً يدحض افتراءاته الجريئة . انظر مقالي " طعن الحداد في علماء السنَّة " من (ص2-7) .

فهذه الطعنات الخطيرة التي طعن بها الحداد في شيخ الإسلام ناشئة عن الأصل الذي يطعن به الحدادية الجديدة، ومنهم فوزي البحريني في أهل السنة، وذلكم الأصل هو تبديع من يقول: إن الخلاف بين مرجئة الفقهاء وبين أهل السنة خلاف لفظي، بل يلصقونه بمن لم يقل به إطلاقاً مثل ربيع ليبدعوه ويحاربوه.

أقول :

وقد نازع ابنَ أبي العز شارح الطحاوية في قوله: " إن النـزاع لفظي أو صوري" المشايخُ الأجلاء ابن باز والألباني والفوزان ولم يتعرضوا لشيخ الإسلام - فيما أذكر-، ثم هذا الاعتراض منهم كان على طريقة أهل العلم النبلاء من الاحترام والتقدير، والابتعاد عن التبديع والتشهير والتهويش ,بخلاف الحدادية الجهلة الذين يفترون على ربيع وأهل السنة الأكاذيب ويحركون الفتن ويصعدونها بالتبديع، بل وبالتكفير والحروب المستمرة التي لا تقف عند حد من الأخلاق ولا عند حد من الوقت.

ثم لبيان كذب هذا الرجل وحداديته وأني لم أقل أبداً في يوم من الأيام إن الخلاف بين أهل السنة وبين مرجئة الفقهاء لفظي أو صوري، بل أنا –والحمد لله- مع المشايخ الثلاثة في أن الخلاف بين أهل السنة ومرجئة الفقهاء حقيقي لأنهم خالفوا نصوص الكتاب والسنَّة الدَّالة على أن العمل من الإيمان وعلى زيادة الإيمان ونقصانه ،لكن هؤلاء وأنا معهم لا نعد من يقول مثل قول شيخ الإسلام وابن أبي العز إنه مرجئ، ولا يصفه بالإرجاء إلا الخوارج.

وأسوق للقرَّاء قولي في "شرح كتاب الإيمان من صحيح البخاري" وهو مسجل في الشريط بصوتي.

قلت ما يأتي عن الألباني : " ويحارب الإرجاء في عدد من كتبه، ويقرر طريقة أهل السنة الإيمان قول وعمل، يزيد بالطاعة وينقص بالمعصية، وينكر على من يقول: إن الخلاف بيننا وبين مرجئة الفقهاء صوري منهم حتى شيخ الإسلام ابن تيمية وقلّده ابن أبي العز بارك الله فيك .الشيخ ابن باز يعني يوافق الألباني في أن الخلاف حقيقي ما هو ما هو لفظي الشيخ الفوزان أظنّه كذلك لكن مع هذا ما عندهم هذه الفتن نشاط الألباني الألباني مرجئة الفقهاء ، هذه فتنة " اهـ.

ذكرته على سبيل التصويب والتقرير والثناء على هؤلاء المشايخ، وأنا أقول بقولهم في مجالس عديدة عندما تدعو الحاجة إلى ذلك.

وبهذا البيان يظهر كذب هذا البحريني الذي يردد هذا الإفك في كتاباته بدون حياء ولا خجل.

ومع هذا وذاك ترى أئمة الدعوة السلفية في نجد يحترمون أبا حنيفة ولا يثيرون ضجة حول إرجاء الفقهاء .

قال الإمام محمد بن عبد الوهاب -رحمه الله- في "الدرر السنية " (1/63-64)، خلال رسالة له إلى بعض الأشخاص :

" ثم بعد هذا يذكر لنا : أن عدوان الإسلام الذين ينفرون الناس عنه؛ يزعمون : أننا ننكر شفاعة الرسول صلى الله عليه وسلم فنقول : سبحانك هذا بهتان عظيم ؛ بل نشهد أن رسول الله -صلى الله عليه وسلم الشافع المشفع-، صاحب المقام المحمود ؛ نسأل الله الكريم رب العرش العظيم : أن يشفعه فينا، وأن يحشرنا تحت لوائه .

هذا اعتقادنا، وهذا الذي مشى عليه السلف الصالح، من المهاجرين والأنصار، والتابعين، وتابع التابعين، والأئمة الأربعة -رضي الله عنهم أجمعين- وهم أحب الناس لنبيهم، وأعظمهم في اتباعه وشرعه، فإن كانوا يأتون عند قبره يطلبونه الشفاعة فإن اجتماعهم حجة، والقائل : إنه يطلب الشفاعة بعد موته ؛ يورد علينا الدليل من كتاب الله أو من سنة رسول الله، أو من إجماع الأمة ، والحق أحق أن يتبع".

وقال -رحمه الله- في "الدرر السنية" (1/64-65):

"من محمد بن عبد الوهاب، إلى من يصل إليه من المسلمين : سلام عليكم ورحمة الله وبركاته ؛ وبعد : أخبركم أني - ولله الحمد - عقيدتي، وديني الذي أدين الله به، مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين ؛مثل الأئمة الأربعة، وأتباعهم، إلى يوم القيامة ؛ لكني بينت للناس : إخلاص الدين لله، ونهيتهم عن دعوة الأنبياء والأموات، من الصالحين، وغيرهم، وعن إشراكهم في ما يعبد الله به من الذبح، والنذر، والتوكل، والسجود، وغير ذلك مما هو حق الله، الذي لا يشركه فيه ملك مقرب، ولا نبي مرسل ؛ وهو الذي دعت إليه الرسل، من أولهم إلى آخرهم ؛ وهو الذي عليه أهل السنة والجماعة".

فما حكم الحدادية - فضّ الله أفواههم- على الإمام محمد -رحمه الله- ؟

وقال الإمام عبد الله بن الإمام محمد بن عبد الوهاب- رحمهما الله تعالى- في "الدرر السنية" (1/227-228):

"ونحن أيضاً : في الفروع، على مذهب الإمام أحمد بن حنبل، ولا ننكر على من قلد أحد الأئمة الأربعة، دون غيرهم لعدم ضبط مذاهب الغير ؛الرافضة، والزيدية، والإمامية، ونحوهم ؛ ولا نقرهم ظاهراً على شيء من مذاهبهم الفاسدة، بل نجبرهم على تقليد أحد الأئمة الأربعة ولا نستحق مرتبة الاجتهاد المطلق، ولا أحد لدينا يدعيها، إلا أننا في بعض المسائل، إذا صح لنا نص جلي، من كتاب، أو سنة غير منسوخ، ولا مخصص، ولا معارض بأقوى منه، وقال به أحد الأئمة الأربعة : أخذنا به، وتركنا المذهب، كإرث الجد والأخوة، فإنا نقدم الجد بالإرث، وإن خالف مذهب الحنابلة .

ولا نفتش على أحد في مذهبه، ولا نعترض عليه، إلا إذا اطلعنا على نص جلي، مخالفاً لمذهب أحد الأئمة ، وكانت المسألة مما يحصل بها شعار ظاهر، كإمام الصلاة، فنأمر الحنفي، والمالكي مثلاً، بالمحافظة على نحو الطمأنينة في الاعتدال، والجلوس بين السجدتين، لوضوح دليل ذلك ؛ بخلاف جهر الإمام الشافعي بالبسملة، فلا نأمره بالإسرار، وشتان ما بين المسألتين ؛ فإذا قوي الدليل : أرشدناهم بالنص، وإن خالف المذهب، وذلك يكون نادراً جداً، ولا مانع من الاجتهاد في بعض المسائل دون بعض، فلا مناقضة لعدم دعوى الاجتهاد، وقد سبق جمع من أئمة المذاهب الأربعة إلى اختيارات لهم في بعض المسائل، مخالفين للمذهب، الملتزمين تقليد صاحبه " وانظر "الضياء الشارق" للعلامة ابن سحمان (ص172-173) حيث نقله بتصرف يسير.

انظر إلى قول الإمام عبد الله: "ولا ننكر على من قلد أحد الأئمة الأربعة، دون غيرهم، لعدم ضبط مذاهب الغير؛ الرافضة، والزيدية، والإمامية، ونحوهم؛ ولا نقرهم ظاهراً على شيء من مذاهبهم الفاسدة".

كيف يعتبر أبا حنيفة من أئمة الإسلام، ويرد المذاهب الأخرى، ويصفها بالفساد، وأنه لا يقرهم ظاهراً على شيء من مذاهبهم؛ بل يقول: " نجبرهم على تقليد أحد الأئمة الأربعة".

ومنهم أبو حنيفة ...الخ، والشاهد هنا من كلامه ما ذكرناه.

وقال العلامة الشيخ صالح الفوزان في "التعليقات المختصرة على متن العقيدة الطحاوية" (25-26):

"وهذا من حفظ الله تعالى لهذا الدين، وعنايته بهذا الدين، أن قيض له حملة أمناء يبلغونه كما جاء عن الله وعن رسوله، ويردون تأويل المبطلين وتشبيه المشبهين، وصاروا يتوارثون هذه العقيدة خلفًا عن السلف .

ومن جملة السلف الصالح الذين كانوا على الاعتقاد الثابت عن رسول الله -صلى الله عليه وسلم- وأصحابه والتابعين، من جملتهم الأئمة الأربعة الإمام أبو حنيفة، والإمام مالك، والإمام الشافعي، والإمام أحمد، وغيرهم من الأئمة الذين قاموا بالدفاع عن العقيدة وتحريرها، وبيانها وتعليمها للطلاب.

وكان أتباع الأئمة الأربعة يعتنون بهذه العقيدة، ويتدارسونها ويحفظونها لتلاميذهم، وكتبوا فيها الكتب الكثيرة على منهج الكتاب والسنة، وما كان عليه المصطفى -صلى الله عليه وسلم-، وأصحابه -رضي الله عنهم- والتابعون، وردوا العقائد الباطلة والمنحرفة، وبينوا زيفها وباطلها ، وكذلك أئمة الحديث: كإسحاق بن راهويه، والبخاري، ومسلم والإمام ابن خزيمة، والإمام ابن قتيبة، ومن أئمة التفسير: كالإمام الطبري، والإمام ابن كثير، والإمام البغوي، وغيرهم من أئمة التفسير .

وألفوا في هذا مؤلفات يسمونها بكتب السنة ، مثل كتاب السنة لابن أبي عاصم ، وكتاب السنة لعبد الله بن أحمد بن حنبل، والسنة للخلال، والشريعة للآجري، وغير ذلك .

ومن جملة هؤلاء الأئمة الذين كتبوا في عقيدة السلف: الإمام أبو جعفر أحمد بن محمد بن سلامة الأزدي الطحاوي من علماء القرن الثالث بمصر، وسمي بالطحاوي نسبة لبلدة في مصر ، فكتب هذه العقيدة المختصرة النافعة المفيدة".

والمعروف عن أئمة الدعوة السلفية في نجد أنهم يحترمون أبا حنيفة وشيخه وأمثالهما ولا يطعنون فيهم ولا يحاربونهم، بل يعتبرون أبا حنيفة من أئمة السنة، بخلاف الحدادية الذين يحاربون أهل السنة حرباً شعواء مستمرة بدون ذنب إلا نصحهم لفالح الحربي، وليس عندهم ذرة من الإرجاء، وهؤلاء يكذبون عليهم ويبهتونهم بالإرجاء وغيره شفاءً لغيظ قلوبهم وانتقاماً من أهل السنة لأهل البدع.

فسلفهم في هذه العداوة والحرب على أهل السنة إنما هم أهل البدع من الخوارج والقبوريين والحزبيين، فهم اليوم مع هؤلاء في خندق واحد، بل هم في طليعتهم، وأشرس وأكذب منهم.

1- وسئل الشيخ العلامة صالح بن فوزان الفوزان كما في "سلسلة شرح الرسائل للإمام محمد بن عبد الوهاب" (ص202-203) السؤال الآتي : أحسن الله إليكم فضيلة الشيخ ,هذا سائل يقول : نقرأ ونسمع عن مرجئة الفقهاء فأرجوا توضيح ذلك ؟

فأجاب : مرجئة الفقهاء، أو مرجئة أهل السنة : هم الحنفية؛ لأن عندهم أن الإيمان: قول باللسان واعتقاد بالقلب ,وأما العمل فيقولون: إنه لا يدخل في حقيقة الإيمان، لكنه شرط مُكمّل للإيمان, ولذلك سموا بالمرجئة؛ لأنهم أخروا العمل عن مسمى الإيمان، وسموا بمرجئة الفقهاء، أو مرجئة أهل السنة. ولا شك أن هذا خطأ, المهم أنهم أخف أنواع المرجئة .

فالمرجئة على أربعة أنواع :

شر الأنواع وأقبحها الجهمية الذين يقولون : الإيمان مجرد المعرفة في القلب ولو لم يُصدِّق .هذا شر الإرجاء .

الثاني : من يقول : الإيمان هو الاعتقاد بالقلب فقط دون النطق باللسان ,وهذا قول الأشاعرة.

الثالث : الذين يقولون : الإيمان هو النطق باللسان ولو لم يعتقد بالقلب وهذا قول الكرامية.

النوع الرابع : الذين يقولون : الإيمان هو الاعتقاد بالقلب والنطق باللسان وهؤلاء هم الحنفية ." اهـ.

2- وسئل العلامة الفوزان -حفظه الله- كما الفتوى الصوتية رقم (8598) في موقعه الرسمي السؤال الآتي : هل الخلاف مع مرجئة الفقهاء يخرجهم من مسمى أهل السنة و الجماعة ؟ و ما حقيقة الخلاف معهم ؟

الجواب : لا, لا يخرجهم من أهل السنة و الجماعة؛ و لذلك يسمونهم "مرجئة السنة" أو " مرجئة أهل السنة " لا يخرجهم هذا عن أهل السنة والجماعة ؛ لكن ما هم عليه خطأ في الإيمان لأنهم يقولون إن العمل لا يدخل في الإيمان هذا اللي سبب كونهم مرجئة ؛ أرجؤوا العمل- يعني أَخَّرُوه- عن مسمى الإيمان ,و هذا خطأ بلا شك " اهـ.

فيا ويل الفوزان من الحدادية كيف يقول عن إرجاء الفقهاء: لا، لا يخرجهم من أهل السنة والجماعة (!).

3-قال الشيخ العلامة صالح الفوزان في رده على السيابي في كتابه ( البيان لأخطاء بعض الكتَّاب ) ص179 – ط دار ابن الجوزي : " وهذا من جهله بمعنى الإرجاء، وبمن قال به؛ فإن الإرجاء معناه تأخير الأعمال عن مسمى الإيمان، وليس هو عقيدة أهل السنة، وإنما هو عقيدة الجهمية، وهو القول بأن الإيمان مجرد المعرفة بالقلب، ولو لم يحصل عمل، أو أن الإيمان هو التصديق بالقلب فقط؛ كما يقوله الأشاعرة، أو هو التصديق بالقلب والنطق باللسان، وهذا الأخير قد يقول به بعض أهل السنة، وجمهورهم على خلافه، يقولون‏:‏ إن الإيمان قول باللسان، واعتقاد بالقلب، وعمل بالجوارح، يزيد بالطاعة وينقص بالمعصية‏ " اهـ.‏

فيا ويل الفوزان من الحدادية، كيف يقول عن مرجئة الفقهاء: إنهم بعض أهل السنة.

وقال البحريني في (ص38) من بركانه:" وقال الشيخ ابن تيمية في الفتاوى (ج7 ص507): (ثم إن السلف والأئمة اشتد إنكارهم على هؤلاء وتبديعهم وتغليظ القول فيهم ولم أعلم أحداً نطق بتكفيرهم)، فيبين ابن تيمية بأن السلف اشتدوا على المرجئة، والإنكار عليهم، رغم أنهم من الأئمة، فما بالك بربيع!! فيجب الإنكار عليه والتحذير منه إلى أن يتوب".

أقول: حكى شيخ الإسلام هذا وكانوا على غيرهم من غلاة المرجئة والخوارج والروافض أشد، وللسلف حق، ونحن نبرأ إلى الله من هذه العقائد وغيرها من البدع ونحذر منها.

فلا نحن على عقيدة هؤلاء الذين اشتد عليهم السلف، ولا أنتم على طريقة السلف في الشدة على أصناف أهل البدع.

بل أنتم على طريقة أهل البدع في حرب أهل السنة الأبرياء، بل أنتم على طريقة الخوارج والمعتزلة في رمي أهل السنة بالإرجاء كذباً وزوراً، إلا أن الخوارج السابقين واللاحقين لا يرجفون مثل أراجيفكم على أهل السنة، ولا يكذبون عليهم مثل أكاذيبكم،

ومن الفجور وقول الزور إيهامكم للناس أنكم على طريق السلف في حرب المرجئة، وأنتم في واقعكم مسالمون للمرجئة والروافض والخوارج (!).

وقال البحريني في (ص39) من بركانه: "والعلماء الذين ردوا على ربيع في مسائل الإيمان وغيرها، كلامهم واضح في نصحه، وتبيين خطئه، وهو يعلم بأنه مخطئ، لكنه مكابر كما كابر الذين من قبله، لما جاءتهم البينات والحجج والبراهين من قبل علماء السنة، والمدة كافية له في الرجوع والتوبة عن منهجه المنحرف".

أقول: لا يشبع هذا الرجل من الكذب، ولا يُروى ظمؤه منه من أول بركانه إلى هنا.

فالعلماء ما ردوا عليَّ شيئاً من مسائل الإيمان، ولا نصحوني، فكيف يردون عليَّ، وينصحوني من شيء لا وجود له عندي.

وهاهم أحياء موجودون، والحمد لله فليسألهم العقلاء عن إرجاء ربيع ما هو، وهل رددتم على ربيع في مسائل الإيمان والإرجاء؟، وهل وجهتم له نصيحة بالرجوع عن الإرجاء، وأصر على عدم الرجوع؟ فإن قالوا: نعم، نحن رددنا على ربيع في مسائل في الإيمان والإرجاء، ونصحناه بالرجوع، لكنه أصر عليها وعاند، فهو صادق، وإن قالوا :لم يكن هذا منا، فهو أفاك.

وقال البحريني في (ص39) من بركانه: "لكنه كان في هذه المدة يبحث ويخرّج وينظر لعله يجد شيئاً له ولمذهبه فوقع في أخطاء كثيرة، وتبين بأنه يخاصم في الإرجاء، وداعية للإرجاء، ومناضلاًً ومكابراً، وأكبر دليل مقاله الأخير الذي قرر فيه مذهب المرجئة، وكان يكتب باسم الناصح الصادق، وفي هذا المقال قرر كلام الناصح الصادق، فالذي ينشر بين الأمة الإسلامية الإرجاء والمنكرات يكون ناصحاً صادقاً، بل كذاباً وغاشا،ً وربيع مقاله هذا وغيره ينضح من الإرجاء".

أقول: كل كلامه هذا كذب وفجور:

1- فلم أقع والحمد لله في أخطاء كثيرة، ولست بمعصوم من الخطأ، ولكن الأخطاء التي يدعيها عليَّ كذب في كذب.

2- وأنا لا أخاصم في الإرجاء ولا داعية للإرجاء ولا مناضلاً ومكابراً، بل أنا والحمد لله أدعو إلى السنة، وأناضل عنها وعن أهلها، وأرد البدع كلها بما فيها الإرجاء، وإنما هو وحزبه يحاربون أهل السنة بالكذب، ويرمونهم بالإرجاء على طريقة الخوارج والمعتزلة، ونحن لا ننشر الإرجاء، ولكنه هو وحزبه ينشرون الأكاذيب والخيانات والأخلاق الرديئة والطعن في أهل السنة ورميهم بالإرجاء؛ بل بالرفض والتصوف، ومالا أستطيع أن أحكيه.

3- وقوله: "وفي هذا المقال قرر كلام الناصح الصادق، فالذي ينشر بين الأمة الإسلامية الإرجاء والمنكرات يكون ناصحاً صادقاً، بل كذاباً وغاشا،ً وربيع مقاله هذا وغيره ينضح من الإرجاء".

أقول: هذا من أفحش الكذب.

فالمقال الذي يتحدث عنه ليس فيه ذرة من الإرجاء، بل نقلت فيه كلام الله وكلام رسوله وكلام فحول العلماء وأدلتهم من الكتاب والسنة؛ ألا وهو مقالي الذي عنونته "هل يجوز أن يرمى بالإرجاء من يقول إن الإيمان أصل والعمل كمال (فرع)"، وهو نص سؤال الحدادية، فنقلت جواباً عليه بالأدلة وكلام العلماء المشار إليهم وإلى أدلتهم، والأقوال والأدلة التي سقتها كلها تبين أن هذا القول حق وهو قول أهل السنة.

وللعلم فإن الحدادية ينفون أن يكون للإيمان كمال وأن العمل كمال وفرع للإيمان كما سلف وسيأتي، فهم بجهلهم يقعون في بدعة الإرجاء وفي بدعة الخوارج، فيهرفون بما لا يعرفون.

وانظر إلى إفكه بقوله: : "وكان يكتب باسم الناصح الصادق"، فأين أدلته وبراهينه على هذا الإفك.

هذا والله أعلم

وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين

وتليه الحلقة الثالثة بإذن الله وحوله وقوته .

وكتب / ربيع بن هادي عمير المدخلي

20 شعبان 1429 هـ .

(1) انظر أسوأ من هذا الإفك في كتاب هذا البحريني الذي سماه "القاصمة الخافضة" (ص131) وما بعدها، وانظر الجزء الرابع من "الفرقان" له (ص11) وما بعدها.

(2) أقول: لقد عجز الحدادية أن يأتوا بتعريف جامع مانع عن السلف إلى يومنا هذا، كما عجزوا أن يثبتوا ذكره في الكتاب والسنة، ومع ذلك فهم متشبثون به، ويحاربون أهل السنة به، ويحاربون من أجله، فالخوارج والروافض والمعتزلة والصوفية والمرجئة قد يجدون لهم متعلقاً من متشابه الكتاب والسنة، أما هؤلاء فهم صفر اليدين، وقد يتعلقون بالمتشابه من كلام الناس.

(3) وانظر جواباً آخر له في هذا المعنى "شرح الأربعين النووية" (ص366-367).

(4) انظر إلى ابن عثيمين يقول عن جنس العمل: إنه كلام لا معنى له، ويقول: فهذا كله طنطنة، وهم لا يشبعون من الطنطنة به، ولا سيما فوزي الذي يدعي أن ابن عثيمين شيخه ثم لا يأخذ بنصيحته الحكيمة.

(5) تأمل قول العلامة ابن عثيمين كيف وصف أصحاب جنس العمل أنهم لا هم لهم إلا التكفير، فافهم هذا جيداً، واعرف أهداف القوم ومنها: سفك الدماء واستحلال الأموال.

(6) وقد فسره الحداديون بتفسير لم يقله أحد من أهل اللغة ولا من المتكلمين، فسروه بمعنى الكل، وهذا مخالف لكل تفسيراتهم.

(7) وجنس العمل وتحريفات الحدادية من الشيطان، وهي نقيصة لهم وأكثر من النقيصة.

(8) أقول : وأهل البدع ومنهم الحدادية يجعلون من كلام المتأخرين أصولاً يهدمون بها الأصول المستمدة من الكتاب والسنَّة وما كان عليه الصحابة الكرام .

(9) وهذا حال أهل السنة السابقين واللاحقين، وهم المصيبون لطريق النبوة.

(10) والحدادية بعيدون بعداً سحيقاً عن منهج السلف في مراعاة المعاني الصحيحة المعلومة بالشرع والعقل.

(11) درء تعارض العقل والنقل (1/254).

(12) (5/129-141).

(13) يعني مثل اللالكائي في "شرح أصول اعتقاد أهل السنة" (2/357-384)، والآجري في "الشريعة" (1/526-550).

(14) وكذلك لفظ "جنس العمل".

(15) فما أبعد الحدادية عن هذا المنهج، وهذا من أوضح الأدلة أنهم من أهل البدع والضلال.

(16) وأصول الحدادية ومنها لفظ "جنس" قد أوقعت خلافاً شديداً وفتنة عظيمة، وهم لها قاصدون دون ريب، وإلا لأخذوا بهذه النصائح والتقريرات العظيمة التي هم عنها معرضون ولها معاندون.

(17) في الغالب أخص لفظ "جنس" بنفي وجوده في الكتاب والسنة، وهو مقصودي، وقد أذكر معه العمل، فأقول: جنس العمل.

(18) وقد قلنا لهم أن يكفروا تارك الصلاة، وأن يكفروا تارك الأركان الأربعة، وأن يكفروا تارك العمل بالكلية كما هو معروف عن السلف، واتركوا لفظ "جنس"، فأبوا إلا التشبث به للاستمرار في الشغب والفتن؛ لأنهم لا يقتنعون بأحكام السلف.

(19) أي جنس العمل.

(20) كلام مضطرب وممزوج بالكذب.

(21) لكني حذرت من لفظ "جنس" وبينت ما ينطوي عليه من الشر في ثلاث مقالات.

(22) وانظر (ص1) من الجزء الخامس من "الفرقان" له، وادرس هذيانه في ما بعد ذلك من الصحائف.

(23) كذا.

(24) وانظر إلى قوله: ( والمرجئة فرقة واحدة )، وهذا كذب بل المرجئة فرق متفاوتة تفاوتا كبيراً ولكن الرجل يجعلها فرقة واحدة ليتمكن من الطعن في أهل السنة وفي شيخ الإسلام ابن تيمية بصفة خاصة.

فهرس جميع المقالات


أصول فالح الحربي الخطيرة ومآلاتها

أصول

فالح الحربي الخطيرة ومآلاتها

كتبه

الشيخ العلامة

ربيع بن هادي عمير المدخلي

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد :

فإنَّ لفالح الحربي أصولاً أضرت بالمنهج السلفي وأهله وأحدثت فتناً بين الشباب وقد نصحته وغيري بالتراجع عنها فلم يرجع عنها، بل تمادى فيها وأضاف إليها أصولاً أخرى سأذكر أهمها هنا نصحاً لله ولكتابه ولرسوله وأئمة المسلمين وعامتهم، وأبين ما تؤول إليه هذه الأصول من أضرار ومخاطر.

الأصل الأول : أدخل ما يسمى بجنس العمل في قضايا الإيمان (1) وادعى أنه ركن في تعريف الإيمان وقد نصحته عن التعلق بالألفاظ المتشابهة ومنها جنس العمل فإنه لفظ مجمل، ومع ذلك فلا ذكر له في الكتاب والسنة ولا أدخله أحد من السلف في تعريف الإيمان.

وطالبته وفئته أن يأتوا حتى بمجرد ذكره في القرآن والسنة وببيان من أدخله من السلف في قضايا الإيمان أو تعريف الإيمان فعجزوا عن ذلك، ولجأوا إلى عبارات لمتأخري أهل السنَّة لا حجة لهم فيها لأنَّها تأتي على غير مراد الحدادية.

وطالبته وفئته أن يقتصروا على تعريف السلف للإيمان بأنه قول وعمل أو قول وعمل واعتقاد ويزيد وينقص، وفي ذلك كفاية، فإنه جامع مانع، وفيه رد على المعتزلة والخوارج والمرجئة، فأبوا إلا الشغب المستمر ليتوصّلُوا به إلى تبديع أهل السنة وحربهم ومشاغلتهم عن القيام بواجبات الدعوة إلى الله.

ولهذا لم يكفهم التعريف الذي أجمع عليه السلف وأئمتهم من صحابة وتابعين ومن بعدهم، بل زادوا أن من لا يبدع الذين لا يكفرون تارك جنس العمل فهو مرجىء، بل مرجىء غال، فأدى قوله هذا إلى الحكم على السلف بأنهم من غلاة المرجئة، مع أنهم يحاربون الإرجاء الغالي وغيره، وهذا الإمام ابن باز -رحمه الله- يسأل عمن لا يكفر تارك العمل هل هو مرجىء ؟ فأجاب: لا، هذا من أهل السنة (2).

لكن فالحاً وزمرته لا يرفعون رأساً بأقوال أهل العلم إذا خالفت أهواءهم، ويصرون على باطلهم المؤدي إلى تبديع أهل السنة . ومنهم العلامة ابن باز كما ترى في جوابه -رحمه الله-.

ولقد أعلنت عدة مرات أني أُكفر تارك العمل، وأحذر فقط من استعمال الألفاظ المجملة، مثل جنس العمل، فلم يكفوا عن رميي بالإرجاء.

الثاني : العمل عنده شرط صحة وهذا من مذاهب الخوارج التي يكفرون بها الأمة، فإن قال: لا، فأقول له: إنك قد صححت هذا المذهب، وادعيت أنه يقوله بعض العلماء(3).

الثالث : إلصاقه بربيع وإخوانه بأنهم يقولون: إن العمل شرط كمال(4)، وهذا يعضد تعلقهم بجنس العمل للتوصل إلى تبديع أهل السنة ورميهم بالإرجاء، مع العلم بأن ربيعاً أول من زجر عن القول بأن العمل شرط كمال ومن آخر من يزجر عنه، اللهم إلا أن العلامة ابن عثيمين-رحمه الله- قد حذر من القول به ومن القول بجنس العمل وشدد في ذلك، وقال فيمن يتعلقون بهما : إنهم يريدون بذلك التكفير واستحلال الحرام .

فأبوا إلا التعلق بهما لأنهما يحققان ما يريدون من الاستمرار في حرب أهل السنة وتبديعهم، وخلال حربهم يفترون على أهل السنة ما يكفرونهم به وما ينـزلون بهم من البوائق، ولا يرفعون بأقوال العلماء رأساً إذا خالفت هواهم، وهذا يكثر منهم.

الرابع : قال السلف: الإيمان قول وعمل يزيد بالطاعات وينقص بالمعاصي، فزاد فالح وأنصاره شرطاً وهو أنه لا بد من القول بأنه ينقص وينقص حتى لا يبقى منه شيء وأوجبوه على النَّاس, ورموا من لا يقول بهذه الزيادة بأنه مرجئ(5) وأرجفوا به على أهل السنة إرجافاً شديداً.

ومن ثمار هذا الغلو: تبديع من لا يقول بقولهم من السلف وهم السواد الأعظم، ومنهم الإمام أحمد والشافعي والبخاري، بل وعلماء الأمة الذين حكى عنهم أبو حاتم وأبو زرعة والبخاري وغيرهم أنهم يقولون: إن الإيمان قول وعمل ويزيد وينقص ولم يزيدوا على ذلك ولم يشترطوا هذه الزيادة.

بل حكى الشافعي إجماع الصحابة ومن بعدهم على القول بأن الإيمان قول وعمل، ويزيد وينقص، ولم يحكِ هذه الزيادة التي قد يقولها بعض أهل العلم لكنهم لم يشترطوها ولم يلزموا بها الناس كما فعل فالح وأنصاره.

فأدى غلوهم إلى ما ذكرته من تبديع أهل السنة والسلف، بل والصحابة الكرام، ثم نسألهم عن حكمهم على من يقول من السلف: " إن الإيمان قول وعمل ويزيد" ويتورع عن ذكر النقصان.

أو من يعدل منهم عن لفظ الزيادة والنقصان إلى لفظ التفاضل في الإيمان ومقصوده الإعراض عن لفظ وقع فيه النـزاع، وللقارىء الكريم ننقل كلام الإمام ابن أبي زيد ثم كلام شيخ الإسلام ابن تيمية بهذا الصدد.

قال أبو عبد الله محمد بن أبي زيد القيرواني المتوفى سنة (386) في كتابه الجامع في السنن والآداب والمغازي والتاريخ (ص121- 122) : " قال مالك : والإيمان قول وعمل يزيد وينقص.

وفي بعض الروايات عنه: دع الكلام في نقصانه، وقد ذكر الله زيادته في القرآن .

قيل : فبعضه أفضل من بعض؟ قال: نعم.

قال بعض أهل العلم : إنما توقف مالك عن نقصانه في هذه الرواية خوفاً من الذريعة أن تتأول أنه ينقص حتى يذهب كله(6) فيؤول ذلك إلى قول الخوارج الذين يحبطون الإيمان بالذنوب ولكن إنما نقصه عنده فيما وقعت فيه زيادة".

أقول: مذهب أهل السنة والجماعة في الإيمان أنه قول وعمل واعتقاد يزيد بالطاعة وينقص بالمعصية، وهذا أمر مجمع عليه بين أهل السنة والجماعة.

وقال الإمام أحمد والإمام البربهاري: من قال الإيمان قول وعمل يزيد وينقص فقد خرج من الإرجاء أوله وآخره.

وقال سفيان بن عيينة في الإيمان: يزيد وينقص حتى لا يبقى منه شيء، قالها في حالة غضب على من استنكر النقص، فقال: ينقص حتى لا يبقى منه شيء، ولعلها المرة الوحيدة التي قالها، ولم يلزم هو ولا غيره من أئمة السنة أحداً بهذه الزيادة ولا التزمها، بل تجد كثيراً من السلف بل الألوف منهم لا يذكر هذه الزيادة، بل هناك من فقهاء أتباع التابعين من لم يوافقوا على إطلاق النقص، وبعض أئمة السلف وهو ابن المبارك عدل عن لفظ الزيادة والنقصان إلى لفظ التفاضل كما نقل ذلك ابن تيمية، ولم يحاربه أحد من أهل السنة، بل لا يجد منهم إلا الإجلال والإكبار.

قال شيخ الإسلام ابن تيمية في مجموع الفتاوى ( 7/506):

" وكان بعض الفقهاء من أتباع التابعين لم يوافقوا في إطلاق النقصان عليه لأنهم وجدوا ذكر الزيادة في القرآن، ولم يجدوا ذكر النقص، وهذا إحدى الروايتين عن مالك، والرواية الأخرى عنه؛ وهو المشهور عند أصحابه كقول سائرهم: إنه يزيد وينقص؛ وبعضهم عدل عن لفظ الزيادة والنقصان إلى لفظ التفاضل، فقال أقول: الإيمان يتفاضل ويتفاوت، ويروى هذا عن ابن المبارك وكان مقصوده الإعراض عن لفظ وقع فيه النـزاع إلى معنى لا ريب في ثبوته".

أقول : لكن جاءت فئة في هذا العصر تبدع من قال بقول معظم أهل السنة، واشترطوا على الناس أن يقول القائل منهم الإيمان ينقص وينقص حتى لا يبقى منه شيء، فإن لم يقل ذلك فهو مرجئ عندهم، والذي عنده إدراك وعقل يدرك أن هذا المذهب الجديد يقتضي حتماً تبديع هؤلاء الفقهاء وتبديع ابن المبارك، بل وتبديع مالك، لأن مذهبهم أن من أخطأ مرة لا يعذر ولا يقبل منه رجوع، بل لو ألصقوا به ذنبا هو بريء منه، فلا بد أن يستمروا في إلصاق ذلك الذنب بذلك المظلوم البرىء مهما أعلن براءته منه وحاربه.

الخامس - قول فالح ومن معه بأن الجرح خاص بالرواة، وأن أهل البدع والأهواء لا يدخلون في جرح أئمة الجرح والتعديل، لأن التبديع والحكم به إنما هو خاص بالعلماء الذين عندهم إحاطة بالشريعة وقدرة على الاستنباط، وأئمة الجرح والتعديل ليسوا أهلاً للحكم على أهل البدع ولا يدخل أهل البدع في قواعدهم(7).

مع أن كتب أئمة الجرح والتعديل مشحونة بجرح أهل البدع، والكتب التي ألفها أئمة الحديث مليئة بجرح أهل البدع وبيان أحوالهم، ولا ترى الفقهاء إلا تبعاً لهم في قضايا الجرح والتعديل لأهل البدع وغيرهم، وعلى رأسهم الإمام الشافعي.

وفي مقابل هذا فقد أطلق فالح لنفسه وفئته العنان لتجريح العلماء وأهل السنة(8) بالباطل وإسقاطهم وإسقاط أقوالهم متسلحين بقواعدهم المهلكة التي أسلفنا ذكرها.

ومن عجائب فالح أنه يجيز للعوام أن يحكموا على أهل البدع بالتبديع، فقد وجه له سؤال نصه: " شيخ مسألة التحذير، هل التحذير جرح لشخص إخراج له من المنهج؟ هل كل من حذر منه...؟

الجواب: - الشيخ مقاطعاً-: " ما يكون إخراجاً له من المنهج وقد يكون إخراجاً له من المنهج، حسب ما وقع فيه هذا الشخص مما يُخرجه أو لا يُخرجه، والذي يَحكم بذلك هم أهل العلم في المسائل الدقيقة، المسائل الحادثة.

أما الناس الذين هم على مناهج أهل البدع قد يحكم عليهم العوام، عوام أهل السنة"، المصارعة(ص53).

السادس - ومن أصوله ومن معه أن من قال: إن الإيمان أصل والعمل فرع (كمال) فهو مرجئ ودندن أنصاره بهذا في شبكتهم مدة طويلة، وهذا قطعاً يعود على أئمة الإسلام بالتبديع لأنهم يقولون ويقررون الإيمان أصل والعمل فرع.

وقد كتبت في ذلك مقالاً بينت فيه أنه قول أئمة السنة، وسقت أدلتهم على ذلك فاستمروا على تشبثهم بهذا الأصل، واستمروا على الطعن والتبديع به بعد هذا البيان المقنع لمن يريد الحق ويحترمه.

السابع - الغلو في الدعوة إلى التقليد وبصورة غريبة تخالف دعوة الله ورسوله-صلى الله عليه وسلم- وما عليه أئمة الإسلام من الدعوة إلى الاعتصام بالكتاب والسنة والتمسك بهما والاعتصام بهما واتباع نصوصهما، والعظ على ذلك بالنواجذ، وجعل فالح التقليد أصلاً لم يستثن منه إلا المجتهدين الاجتهاد المطلق مثل أحمد والشافعي ومالك، مع العلم أنه لا يوجد هذا الصنف من قرون( 9 )، وهذا عكس ما دعا إليه الكتاب والسنة والأئمة المجتهدون الذين جعلوا اتباع الكتاب والسنة والتمسك بهما هو الأصل، وغالباً ما يطلقون الدعوة إلى ذلك ولا يفصلون، وبعضهم يصرح باستثناء العوام، والعاجزين عن فهم الكتاب والسنة، وبعد كل هذا فمن يتمسك بما دعا إليه الكتاب والسنة ولا يخضع لدعوة فالح إلى التقليد الباطل الذي ذمه الله ورسوله يصدر عليه أحكاماً غليظة لا يقولها الخوارج، مثل قوله: " هذا نسف الرسالات السماوية والكتب التي نزلت على الرسل جميعاً".

ومثل إجابته على سؤال سائل قال فيها:" ويكفيك أن عبد المالك يسير على منهجهم في قضية عدم التقليد وأنه حرام بكون يقول لهؤلاء ينظرون حتى في كلام العلماء وهو ما ترده رسالات الرسل وترده العقول السليمة(10) ينظرون وما يقتنعون به يأخذون به، هذه قاعدة لا نقلد ونقول الحق عند المأربي وعند هؤلاء جميعاً الذين أشرت إليهم والذين مر ذكرهم في الحديث ممن هم على شاكلة المأربي ويناصرونه".

أقول: مع أن أخطاء المأربي واضحة للعوام فضلاً عن طلاب العلم.

ومن أخطائه أن في الصحابة من هم غثاء، ومنها قوله في أهل السنة في اليمن بما فيهم علماؤهم: إنهم أراذل وأقزام، وقوله فيهم: لا يصلحون لرعية الحمير.

والذين ينصرون المأربي طلاب علم، وفيهم من يمكن أن نسميهم علماء يمكنهم أن يحكموا على أبي الحسن – لو أرادوا الحق - بأن هذا طعن في الصحابة وطعن في أهل السنة، بل حتى العوام يرون أن هذا طعن وهؤلاء يمكنهم النظر في أقوال أهل العلم وترجيح جانب الصواب – لو أرادوا الحق-.

ومثل قوله في أستاذ في إحدى الجامعات في الجزائر يُدرِّس في الشريعة الإسلامية: " هذا كذب الكتاب والسنة وكذب الإسلام"، لأنه رضي بقول بعض أهل العلم غير فالح فأصدر عليه هذا الحكم الغليظ.

ومثل قوله فيمن قال: لا أقلد وإنما أتبع الرسول-صلى الله عليه وسلم-: "هذا نسف رسالات الرسل والكتب التي نزلت عليهم"، وهذا قاله أحد حملة العلم ومن المدرسين لعقيدة السلف وصحيح البخاري وغيره(11).

وهذا الحكم ينطبق على كل من عدا المجتهدين(12)، والعجب أن هذا الرجل كان يطالب من يناصر أبا الحسن بتقليد علماء معينين ثم انقلب على هؤلاء العلماء يرفض أقوالهم في مشاكله وأخطائه ثم ألب عليهم السفهاء، فعلام يدل هذا التناقض المزعج؟ ألا يدل هذا على أنه لا يريد إلا تقليد شخصه؟ ولقد بينت هذا الأمر الخطير في نصيحتي وغيرها.

فاعجب وانظر إلى هذه الأحكام، من قلَّد حكم عليه بأنه قد كذب الكتاب والسنة وكذب الإسلام، ومن لم يقلد فقد نسف الرسالات السماوية والكتب التي نزلت على الرسل، فكيف ينجو الناس من أحكام فالح؟

ولما نصحته نصيحة سرية، ونصحه غيري أن يرجع إلى الحق، شرع في حرب ضروس لا نظير لها بالأكاذيب والخيانات، وتأليب سفهاء من الناس مجهولين يحاربونا بمقالات شريرة تحت أسماء مجهولة.

وحاربني في قضية التقليد بدعوى أني لم أفصل فيها في نصيحتي، وهذه دعوى باطلة، بل إنني فصلت فيها رغم أن كثيراً من علماء السلف يزجرون عن التقليد، ويطلقون ولا يفصلون مثل الإمام الشافعي والإمام أحمد.

وزعم أني خالفت أئمة الدعوة وخالفت العلماء وخالفت المسلمين والإمام أحمد بن حنبل في دعوتي إلى اتباع الكتاب والسنة، ومؤدى كلامه أن الأئمة والعلماء والمسلمين وأحمد بن حنبل مثل فالح في دعوة الناس إلى التقليد والتشدد في ذلك.

ولقد ذكّرته بأن كثيراً من الأئمة حاربوا التقليد وألفوا في ذلك المؤلفات.

فما كان منه بعد هذه البوائق والأحكام الغليظة إلا أن قلب ظهر المجن، فأصبح يدعي أنه من الدعاة إلى الكتاب والسنة، ثم يحاربني بأنني حرمت التقليد ولم أفصل، فيستمر على هذه الحرب، والدعوى الباطلة الظالمة، وحربه لي بهذه الدعوى تنطبق على الأئمة الذين كانوا يزجرون عن التقليد زجراً بليغاً بدون تفصيل.

الثامن – ومن أصول فالح أنه لا يجوز التنازل (التسامح) في أمور الشريعة إلا في المستحبات والمكروهات، ولا يجوز التسامح في أصول الإسلام، بل والواجبات، ولا دخل للنظر في المصالح والمفاسد وسد الذرائع في أصول الإسلام وواجباته(13) ولا في المحرمات، ولا يدخل في مراعاة المصالح الرخص والضرورات والمكروهات.

وهذا بخلاف ما يقرره علماء الإسلام، قال الإمام الشاطبي-رحمه الله – في الموافقات (4/346): " وقد مر أن المصالح لا تعدو الثلاثة الأقسام، وهي:

1- الضروريات ويلحق بها مكملاتها.

2- والحاجيات ويضاف إليها مكملاتها.

3- والتحسينيات ويليها مكملاتها.

ولا زائد على هذه الثلاثة المقررة في كتاب المقاصد ".

ثم ذهب يوضح الضروريات والحاجيات والتحسينيات، ثم قال في (ص350):

" ومن تشوَّف إلى مزيد؛ فإن دوران الحاجيات على التوسعة، والتيسير، ورفع الحرج والرفق.

فبالنسبة إلى الدين يظهر في مواضع شرعية الرخص في الطهارة؛ كالتيمم، ورفع حكم النجاسة فيما إذا عسر إزالتها، وفي الصلاة بالقصر، ورفع القضاء في الإغماء، والجمع، والصلاة قاعداً وعلى جنب، وفي الصوم بالفطر في السفر والمرض، وكذلك سائر العبادات؛ فالقرآن إن نص على بعض التفاصيل كالتيمم والقصر والفطر فذاك، وإلا فالنصوص على رفع الحرج فيه كافية، وللمجتهد إجراء القاعدة والترخص بحسبها، والسنة أول قائم بذلك".

فأنت ترى أن هذا الإمام قد أدخل الرخص ومواردها من الواجبات وغيرها في القسم الثاني من المصالح وهو الحاجيات، ولا مخالف له في ذلك إلاَّ فالح.

أيؤخذ بأقوال العلماء الراسخين أو بقول من يتهجم على الأصول بغير علم؟

وكم طعن فيمن يقول: إن الشريعة الإسلامية فيها تسامح في الأصول والفروع، وفيها مراعاة المصالح والمفاسد وسد الذرائع في أصول الدين وفروعه ( 14 ) وهذا الطعن إنما ينطبق على أئمة الإسلام الذين آمنوا بهذا الأصل وقرروه تقريراً بليغاً، وذكروا أن الشريعة كلها أصولها وفروعها مبنية على مراعاة المصالح والمفاسد.

قال طاعناً مهولاً: " وأخذ هذا المذهب ينتشر بين طلبة العلم، بل ولج هؤلاء وجدوا في إغلاظ النكير على من يقول لا يتنازل عن أصول( 15 ) الإسلام، وضللوه وبدَّعوه، وأمروا بهجره" ( 16 ) .

ثم قال طاعناً فيمن قال بمراعاة المصالح والمفاسد، وبالتسامح عند الحاجات والضرورات، قال عنهم مسقطاً لأقوالهم القائمة على الحجج والبراهين: " وبان أنهم كانوا من الضعف في فقه الدين على حال متدن للأسف أكثر مما كان يظن فيهم".

وهؤلاء الذين يطعن فيهم كان يدعو إلى تقليدهم، ويُضلل من لا يقلدهم، ويحكم عليهم بالأحكام الغليظة التي مرَّ ذكرها.

ثم لما قالوا الحق في مشاكله طعن فيهم وأسقطهم، وأشاع أتباعه في شبكات الأنترنت وفي الأشرطة أن ربيعاً وإخوانه يقولون بالتنازل عن أصول الدين، وشرعوا يسألون العلماء عن من يقول بالتنازل عن أصول الدين، هكذا بهذا الإطلاق، مهملين الأدلة والبراهين، ومهملين سياق الكلام، وما تضمنه من تخصيص وتقييد بأحوال تستدعي ذلك إلى جانب قرائن وأدلة تؤكد ما أقول، فما كان من العلماء المسئولين إلا الاستنكار لهذا القول، وبعضهم يحكم على من يقول بهذا القول بالكفر والإلحاد، وسبب ذلك فالح، ولا شك أن كلامهم المبتور ينكره، ويضلل به كل مسلم، فضلاً عن العلماء.

وأقول : إن بياني لسماحة الإسلام وأنه يراعي المصالح والمفاسد وسد الذرائع هي دعوة إلى الأخذ بأصول الإسلام التي دل عليها الكتاب والسنة، وقال بها فحول علماء الإسلام.

وأشاع فالح وأتباعه إلى جانب هذا بأن ربيعاً يقول إن رسول الله تنازل عن رسالته، وهذا محض البهت والافتراء الذي لا تطيقه الجبال، فنص عبارتي " وتسامح رسول الله -صلى الله عليه وسلم- بعدم كتابة محمد رسول الله".

وهو الأمر الذي ورد في كتب الصحيح وكتب السير والتاريخ.

أنا أدعو فالحاً إلى مراعاة المصالح والمفاسد في أمر الدعوة، وضربت له بعض الأمثلة من مراعاة رسول الله -صلى الله عليه وسلم- للمصالح والمفاسد والمشقات، فاستخرج من ذلك هاتين الفريتين العظيمتين اللتين لا أعظم منهما في أبواب التكفير، وهو أني قلت: بأن رسول الله -صلى الله عليه وسلم- تنازل عن رسالته، وأني أدعو إلى التنازل عن أصول الدين بهذا الإطلاق، وقد دحضت هاتين الفريتين العظيمتين في كتاب ضربت فيه عدداً من الأمثلة لمراعاة -رسول الله صلى الله عليه وسلم- للمصالح والمفاسد في الأصول والفروع عند الحاجات والضرورات والمشقات.

وبينت له كلام أئمة الإسلام أن الإسلام كله أصوله وفروعه قائم على مراعاة المصالح والمفاسد، ومع كل هذا استمر هو وأنصاره على محاربتي وإخواني، ولم يرجعوا عن أباطيلهم وأراجيفهم إلى يومنا هذا.

قال فالح: "لا يجوز التنازل عن أصول الإسلام وإنما يجوز التنازل في المستحبات والمكروهات دون الأصول والواجبات والمحرمات".

وهذا جهل عريض واضح بمراعاة المصالح والمفاسد في الشريعة الإسلامية السمحة التي رفع الله فيها الآصار والأغلال عن هذه الأمة الإسلامية، ورفع عنها الحرج في نصوص قرآنية ونبوية، ودان بذلك المسلمون وأجمعوا عليه.

واعجب لفالح حيث لم يرَ التسامح إلا في المستحبات والمكروهات.

فهذه أصول الإسلام الخمسة جاءت شريعة الإسلام السمحة فيها بمراعاة المصالح والمفاسد في حق الأفراد والجماعات.

1- فهذا الأصل والركن الأول التوحيد يجوز فيه للمكره على الكفر أن يقول كلمة الكفر المنافية للتوحيد(17)، رخص الله له في ذلك مراعاة لمصلحته، ودفعاً للمفسدة عنه والضرر بشرط أن يكون قلبه مطمئنا بالإيمان، ولو قال كلمة الكفر مختاراً لكفر بالله الكفر الأكبر المخرج من الإسلام.

2- وهذه الصلاة الركن الثاني في الإسلام يجوز في بعض الأحوال للمسلم أن يترك بعض ركعاتها، كالمسافر يقصر الصلاة الرباعية في سفره إلى ركعتين مهما طال هذا السفر، ويجوز عند التحام القتال مع الكفار أن يصلي المسلم راجلاً وماشياً وراكبا، وإلى القبلة وغير القبلة وضرب العدو والذهاب والمجيء في هذا القتال، وإذا اشتد القتال يجوز له أن يقصرها إلى ركعة، رباعية كانت أو غيرها يومئ فيها إيماء، فتسقط عنه ركعة أو ركعات.

وللهارب هرباً مباحاً من عدوٍّ، أو من سيل، أو سبع.. أو نحو ذلك؛ فله أن يصلي صلاة الخوف، يسقط عنه استقبال القبلة، ويجتزئ بالإيماء عن الركوع والسجود، ويصلي إيماء وهو على الدابة التي يهرب عليها إن كان هارباً على دابة أو غيرها.

ويصلي المريض حسب استطاعته إن استطاع قائماً وإلا فليصل جالساً أو على جنب فيسقط عنه ركن القيام والاعتدال بعد الركوع، وإن لم يستطع الجلوس يصلي على جنبه أو على ظهره، فيسقط عنه القيام والركوع والاعتدال والسجود، وهي من أركان الصلاة.

3- وهذه الزكاة الركن الثالث من أركان الإسلام.

وضع الإسلام عن أصحاب الحدائق من النخل والكروم عند وجوب الزكاة عليهم الثلث أو الربع من مجموع ما يحصل لهم من حدائقهم رحمة بهم وتوسيعاً عليهم ومراعاة لمصالحهم .

قال الترمذي حدثنا مَحْمُودُ بن غَيْلَانَ حدثنا أبو دَاوُدَ الطَّيَالِسِيُّ أخبرنا شُعْبَةُ أخبرني خُبَيْبُ بن عبد الرحمن قَال: سمعت عَبْدَ الرحمن بن مَسْعُودِ بن نِيَارٍ يقول جاء سَهْلُ بن أبي حَثْمَةَ إلى مَجْلِسِنَا فَحَدَّثَ أَنَّ رَسُولَ اللَّهِ e كان يقول " إذا خَرَصْتُمْ فَخُذُوا وَدَعُوا الثُّلُثَ فَإِنْ لم تَدَعُوا الثُّلُثَ فَدَعُوا الرُّبُعَ ".

قال: وفي الْبَاب عن عَائِشَةَ وَعَتَّابِ بن أَسِيدٍ وابن عَبَّاسٍ، قال أبو عِيسَى: وَالْعَمَلُ على حديث سَهْلِ بن أبي حَثْمَةَ عِنْدَ أَكْثَرِ أَهْلِ الْعِلْمِ في الْخَرْصِ، وَبِحَدِيثِ سَهْلِ بن أبي حَثْمَةَ يقول أَحْمَدُ وإسحاق وَالْخَرْصُ إذا أَدْرَكَتْ الثِّمَارُ من الرُّطَبِ وَالْعِنَبِ مِمَّا فيه الزَّكَاةُ بَعَثَ السُّلْطَانُ خَارِصًا يَخْرُصُ عليهم وَالْخَرْصُ أَنْ يَنْظُرَ من يُبْصِرُ ذلك فيقول: يَخْرُجُ من هذا الزَّبِيبِ كَذَا وَكَذَا وَمِنْ التَّمْرِ كَذَا وَكَذَا فَيُحْصِي عليهم وَيَنْظُرُ مَبْلَغَ الْعُشْرِ من ذلك فَيُثْبِتُ عليهم ثُمَّ يُخَلِّي بَيْنَهُمْ وَبَيْنَ الثِّمَارِ فَيَصْنَعُونَ ما أحبوا فإذا أَدْرَكَتْ الثِّمَارُ أُخِذَ منهم الْعُشْرُ هَكَذَا فَسَّرَهُ بَعْضُ أَهْلِ الْعِلْمِ: وَبِهَذَا يقول مَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وإسحاق.

جامع الترمذي (3/26-27) حديث(643) وأخرجه أبو داود (2/258) حديث (1605) وأحمد (3/448) والنسائي (5/42) وغيرهم من الأئمة.

وقد رأيت أن الترمذي نقل القول به عن أكثر أهل العلم.

وقال أبو داود: "الخارص يدفع الثلث للخرفة".

وقال الخطابي في المعالم مع أبي داود(2/259):

" قلت في هذا الحديث إثبات الخرص والعمل به، وهو قول عامة أهل العلم، إلا ما روي عن الشعبي، وأنكر أصحاب الرأي الخرص".

وأنكر الإمام ابن القيم إنكاراً شديداً على من يرد أحاديث الخرص.

4- كتب الله صيام رمضان على المؤمنين، والصيام ركن عظيم من أركان الإسلام بالكتاب والسنة والإجماع، ثم من كان منهم صحيحاً مقيماً فعليه أن يصوم هذا الشهركاملاً، لا يجوز له أن يفطر يوماً واحداً، فإن لم يصمه كاملاً أو نقص منه شيئاً، فقد ارتكب إثماً عظيماً، وتعرض لغضب الله وعقوبته.

فإن كان المؤمن مريضاً أو على سفر أسقط الله عنه الصيام في وقته المحدد وهو شهر رمضان، وأباح له الفطر فيه مدة مرضه أو سفره، ولو استغرق الشهر كله، حتى لو كان المسافر قادراً لا يشق عليه الصيام يجوز له أن يفطر.

وعليه إذا صح من مرضه أو قدم المسافر من سفره أن يقضي الأيام التي لم يصمها.

وأسقط الله وجوب الصيام عن الشيخ الفاني الذي لا يستطيع الصيام، وأباح له الفطر وعليه أن يُطعم عن كل يوم مسكيناً في قول بعض العلماء، وفي قول آخر لا يجب عليه الإطعام؛ لأنه ضعف عنه لسنه، فلم يجب عليه فدية كالصبي.

ويلحق به عند العلماء الحامل والمرضع إذا خافتا على أنفسهما أو ولديهما، ففيهما خلاف كثير بين العلماء، فمنهم من قال: يفطران ويفديان، ويقضيان،وقيل: يفديان فقط ولا قضاء، وقيل: يجب القضاء بلا فدية، وقيل: يفطران ولا فدية، ولا قضاء.

وفي هذا رد حاسم على من يقصر مراعاة المصالح والمفاسد على المستحبات والمكروهات، ويضلل من يقول بمراعاتها في الأصول والواجبات، وهذا التضليل ينعكس على علماء الإسلام الذين أجمعوا على هذه السماحات ومراعاة المصالح والمفاسد عند المشقات والحاجات والضرورات.

5- الحج ركن عظيم من أركان الإسلام بالكتاب والسنة والإجماع ، قال تعالى: ﴿وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ﴾ (آل عمران: 97).

وفسر معظم العلماء من الصحابة وغيرهم السبيل بوجود الزاد والراحلة وزاد بعضهم شرط أمن الطريق من الظلمة والمكاسين .

فإن فقد المسلم واحداً من هذه الثلاثة الزاد أو الراحلة أو أمن الطريق سقط عنه وجوب الحج.

وفي حق المرأة يزاد شرط وجود المحرم.

فلو فرضنا أن مسلماً لم يستطع الزاد والراحلة إلا بعد أربعين سنة من عمره لكن واجهه الخوف في الطريق من قطاع طرق أو ظلمة يشكلون عليه خطراً في نفسه أو ماله الذي تزود به واستمر هذا الخطر مدة عشر سنوات ثم مات في هذه الحال التي فقد فيها أمن الطريق وهو عازم على القيام بهذا الركن كل هذه المدة فإن الله يسقط عنه المطالبة بهذا الركن العظيم تفضلاً منه وكرماً ورحمة.

وقال ابن قدامة في المقنع (1/473) : " ومن أحرم فحصره عدوٌّ ولم يكن له طريق إلى الحج ذبح هدياً في موضعه وحلَّ " .

قال المحشي تعليقاً على هذا الكلام : ( ويباح -أيضاً- تحلل من إحرام لحاجة إلى قتال أو بذل مال كثير مطلقاً أو يسير لكافر لا لحاجة بذل يسير لمسلم ).

فهذا فيه تنازل عن واجب إلى واجب تلافياً لدفع مال يسير إلى كافر أو مال كثير ولو لمسلم .

وهكذا نرى سماحة الإسلام وسعة رحمة الله بالمؤمنين، فإن الله يراعي ظروف وأحوال المسلمين فيرفع عنهم الحرج والمشاق ويراعي في تكاليفه مصالحهم ويدفع عنهم المفاسد، لا فرق في ذلك بين أصول الإسلام وفروعه.

أليس في القول بأنه لا يجوز التنازل (التسامح) عن الأصول والواجبات والمحرمات، ولا تراعى فيها المصالح والمفاسد لهذه الأمة، ولا يجوز التنازل (التسامح) إلا في الفروع السنن والمكروهات؟، أليس في ذلك حرج كبير وتضييق شديد على المسلمين ينافي ما تميزت به رسالة محمد -صلى الله عليه وسلم- من السماحة؟!! هذه السماحة التي تضافرت عليها نصوص الكتاب والسنة، وتطبيق الرسول -صلى الله عليه وسلم- وأصحابه الكرام،وبينها وقررها علماء الإسلام، فكيف يضلل من يقررها، إن ذا لمن العجب العجاب!! أليس يؤول هذا المذهب إلى تضليل علماء الأمة ووو...الخ

كان أبو الحسن المأربي يحارب أهل السنة بأصول اخترع بعضها وقلد في بعضها، وكان فالح معنا ضده في كل أصوله، ومنها:

التاسع- حمل المجمل على المفصل، اعتنق هذا الأصل ليدافع به عن أهل الباطل، فنقلنا له قول جمهور العلماء من أهل المذاهب أنه لا يؤول إلا كلام المعصوم، ونقلنا له حكاية الشوكاني الإجماع على أنه لا يؤول إلا كلام المعصوم، فلم يرفع أبو الحسن بذلك رأساً.

وكان فالح ينتقده بشدة ولا سيما في هذا الأصل، حيث قال في (ص143) من كتابه "المصارعة": "هذه قاعدة خطيرة، هذه القاعدة من القواعد التي ضل بها أبو الحسن ومن على خطه ومن يؤيده، وهي يعني قواعد خطيرة جداً، مسألة المجمل والمفصل والمقارنات وقضية الجرح والتعديل، مسألة الجرح المفسر وغير المفسر وإلى آخره".

ثم أصبح بعد فتنته يقول به، ويطعن فيمن لا يقول به حيث قال في "النقض المثالي" (ص4) خلال هذيانه بالباطل: "فقد قال بعدم العمل بالمجمل والمفصل إلا بكلام الله أو كلام المعصوم".

فيصدق عليه قول حذيفة –رضي الله عنه-: "إن الضلالة حق الضلالة أن تعرف ما كنت تنكر، وتنكر ما كنت تعرف".

وما يدري هذا الجاهل أن حمل مجملات أهل الضلال وأهل الأخطاء على مفصلاتهم يهدم منهج السلف في رد الأباطيل والأخطاء، ويحول الباطل حقاً والخطأ صواباً.

هذا وقد حكى الشوكاني الإجماع أنه لا يؤول إلا كلام المعصوم.

وهذا الأصل الباطل يهدم عدداً من أصول السلف منها ما أسلفناه، ومنها ذلك الأصل العظيم، كل يؤخذ من قوله ويرد إلا رسول الله –صلى الله عليه وسلم-، ويخالف منهج السلف في التعامل حتى مع أقوال الأئمة حيث يأخذون منها ويردون ويصوبون ويخطئون.

العاشر- ومنها: أن أبا الحسن كان يرد أقوال العلماء وأدلتهم بقوله: لا يلزمني قول هؤلاء لا يلزمني لا يلزمني، وتمسك به أتباعه في كل مكان يردون به أقوال أهل العلم بقولهم لا يلزمني.

وكان فالح يخاصمهم في ذلك.

ثم لما خاض في الفتنة أصبح يرد أقوال العلماء وحججهم بقوله لا يلزمني.

الحادي عشر- ومنها: استعمال أبي الحسن أصل التثبت في غير المواضع التي يشرع التثبت فيها، ويقول التثبت عند كل كلام يدينه بالحق، ولو قاله كبار العلماء، فصار فالح يطعن في العلماء الذين يخالفونه والحق معهم بهذا الأصل لما أيدوا نصيحتيَّ شنع عليهم ورماهم بالتسرع وعدم التثبت، ويؤكد ذلك إلى يومنا هذا لم يرجع عن رميهم بعدم التثبت، وهذا يدل على تقلب فالح ودورانه مع هواه، وأتباعه يدورون في فلكه.

ومن أجل قول الحق، وبيان هذه الأصول التي خالف فيها فالح وأنصاره،ومن أجل نصيحتي له نالني ومن أيد هذا الحق من العلماء تبديع وتحقير، بل وتكفير وسب مقذع وشتائم كثيرة وقذرة من فالح وأتباعه، منها وصف فالح لي وهو من تلاميذي بأني كذاب وخسيس ومنهجي خبيث ودجال وأني أنهش الناس كالسبع ومثل الكلب، وشتائم من أتباعه ورمي لي ولإخواني ومنهم مشايخ أجلاء بأننا روافض وصوفية ولوطية.

وفالح يؤزهم ويشجعهم على ذلك وعلى الاستمرار في هذه الحرب القذرة الظالمة التي يأنف منها أحط الناس.

ولقد رددت على الروافض والصوفية والنصارى واليهود فما واجهوني بشيء من الشتائم والطعون التي وجهها لي ولإخواني فالح وزمرته المجهولة.

هناك علماء كان يدعو إلى تقليدهم في بعض المسائل المنهجية وعددهم كثير، وهم من خيار أهل العلم والفضل والاستقامة فلما نصح من قبلهم بالرجوع إلى الحق أسقطهم ورد نصيحتهم وأقوالهم.

وتابعه في ذلك زمرته، وطعنوا فيهم وشهروا بهم، ودندن بعضهم حول تكفير بعضهم.

وهذا الذي ذكرته غيظ من فيض تضمنته مقالات فالح وأنصاره.

فقابلنا كل ذلك بالصبر والتحمل، وإذا اضطررت إلى رد بعض مقالات فالح أرد بالحجج والبراهين، وأضطر أن أكشف ما يرتكبه من بتر كلامي وإخفاء حججي، وإبطال دعاواه وشبهاته، نصراً وبياناً للحق الذي أخذ الله على أهل العلم العهد والميثاق على القيام به، وبيانه وعدم كتمانه، ودفعاً للظلم عن نفسي وإخواني الذين نصروا هذا الحق وأيدوه، وتحملوا في سبيل ذلك الإيذاء الشديد والطعون الظالمة التي تصدر من فالح وزمرته.

والله يقول الحق ويهدي السبيل وصلى الله على نبينا محمد وعلى إخوانه من النبيين والمرسلين وعلى آله وصحابته أجمعين.

كتبه

ربيع بن هادي عمير المدخلي

6/10/1428هـ

(1) انظر الجواب المنيع (ص12-13) وفي مكالمة له حصلت بينه وبين أحد السائلين له من بلعباس بالجزائر في يوم الجمعة نهاية ربيع الثاني لعام (1425هـ) ,وله كلام كثير يتعلق فيه بجنس العمل بشدة وكذلك أتباعه .

(2) مجلة الفرقان، العدد (94) السنة العاشرة، شوال 1418هـ.

(3) " تنبيه الألباء" لفالح ( ص25).

(4) تنبيه الألباء ( ص30).

(5) تنبيه الألباء (ص26).

(6) وهذا الذي خشيه الإمام مالك قد وقع فيه فالح وفوزي البحريني وزمرتهما الحدادية، بل ويلزمون به الناس، ويبدعون من لا يلتزمه، ويرمونهم بالإرجاء.

(7) انظر كتاب المصارعة لفالح (ص143)، والفقرات (1-15) في أئمة الجرح والتعديل التي ناقشت فيها مقالاً لفاروق الغيثي والتحذير من لفيف التمييع (ص39).

(8) أقصد هنا أهل السنة الذين يحاربهم فالح وفئته خلال سنوات.

(9) ومن عجائبه أنه يجيز لغير العالم أن يجتهد ويرى أنه يجب عليه النظر في أقوال العلماء المتعارضة وما يتضح له أنه حق يأخذ به، انظر المصارعة ص (47) .

فما رأي أهل العقول والنهى فيمن يفرض على أساتذة في الشريعة أن يقلدوا فإن لم يقلدوا حكم عليهم بأنهم قد نسفوا رسالات الرسل والكتب السماوية التي نزلت عليهم، ويبيح للعوام أن يجتهدوا وينظروا في أقوال العلماء ويرجحوا ما يرون أنه حق .

ثم يثير حرباً شعواء على من يدعو إلى التمسك بالكتاب والسنة وينهى عن التقليد المذموم سيراً على منهج أئمة السلف.

(10) المصارعة (134) وانظر أيضاً (ص123).

(11) هذا مع العلم أن هيئة كبار العلماء وعلى رأسهم المفتي واللحيدان والفوزان لم يدخلوا في قضية أبي الحسن وإنما الذين أنكروا على أبي الحسن علماء أفاضل أسقطهم فالح لما نصحوه وألب عليهم السفهاء.

(12) مثل الشافعي وأحمد.

(13) المصارعة (ص124،123،119،118) والصارم المصقول (ص4).

(14) انظر الصارم المصقول (ص4) والجواب المنيع (ص15).

(15) هذا الرجل يُعبِّر عن سماحة الشريعة ومراعاتها للمصالح والمفاسد بالتنازل عن أصول الإسلام، وتارة بالتنازل عن أصول الدين تهويلاً وإرجافاً على من يقول بما دلَّ عليه الكتاب والسنة وبُنيت عليه الشريعة، وقرره علماء الإسلام من مراعاة المصالح والمفاسد.

(16) هذا لم يحصل إلا من فالح وزمرته، بل هم الذين يُبدِّعون، بل ويُكَفِّرون، وفي الوقت نفسه هم مجهولون، فكيف يمكن هجر المجهولين؟

(17) وقل مثل ذلك في سائر أركان الإيمان والإسلام في حال الإكراه.

فهرس جميع المقالات


البيان لما اشتمل عليه البركان وما في معناه من زخارف وتزيين الشيطان - الحلقة الثالثة

البيان لما اشتمل عليه البركان وما في معناه من زخارف وتزيين الشيطان

رد على فوزي البحريني المنعوت زوراً بالأثري

[ الحلقة الثالثة ]

هل قال ربيع: العمل شرط كمال في الإيمان؟

قال البحريني في (ص39) بعد افتراءاته السابقة: " فأولاً: فهو الذي يقول بأن الأعمال شرط كمال في الإيمان".

أقول: إن هذا لمن أعظم أكاذيبه وافتراءاته، فأنا من أول من حذر من هذا القول وزجر من القول به وآخرهم وإلى اليوم وإلى غد - إن شاء الله – أحذر منه، وقد رددت عليه في هذه الفرية مراراً، فمن أقوالي في التحذير من القول بشرط الكمال ما يأتي:

أولاً- قلت في مقالي "هل يجوز التنازل عن الواجبات مراعاة للمصالح والمفاسد وعند الحاجات والضرورات": "ويعلم الله أنني أول من حذر من هذا القول من قبل صدور كتاب خالد العنبري ونشره وأنني حذَّرت العنبري وطلبت منه حذفه من كتابه، ولما جرى فيه الأخذ والرَّد كنت ممن يحذر من استخدامه أو الخوض فيه وأحضُّ من يجادل فيه على التمسك بتعريف السلف للإيمان .

وما كان لفالح في هذه الأمور فيما أعلم - ناقة ولا جمل- وإنما أثارها هذه الأيام على الوجه الذي حكيته عنه للشغب والفتن والتبديع بالأكاذيب والأراجيف"، انظر المجموع الواضح (ص367).

ثانياً- وقلت في المقالة الثالثة من مقالاتي في جنس العمل: "وموقفي هذا يتمشى مع منهج القرآن العظيم والسنة الحكيمة، ومع منهج السلف الصالح في سد الذرائع ودرء المفاسد، وأحض كل سلفي صادق على التمسك بما قرره السلف من أن الإيمان قول وعمل واعتقاد، قول القلب واللسان، وعمل القلب واللسان والجوارح.

وقد حذرت-قبل الناس ولا أزال أحذر- من القول بـ: أن العمل شرط في صحة الإيمان عند الخوارج، وشرط في كمال الإيمان عند أهل السنة"، انظر المجموع الواضح (ص446).

ثالثاً- وقلت في المقالة الثالثة من مقالاتي في جنس العمل": "وأنا أول من حذر من قول بعض الناس: "العمل شرط في صحة الإيمان عند الخوارج، وشرط كمال عند أهل السنة"، وطلبت من "خالد العنبري" حذف هذا الكلام من كتابه لما يترتب عليه من الفتنة، وطلبت منه أن يبدله بما قرره السلف: "الإيمان قول وعمل واعتقاد...". الخ، ولا أزال ثابتاً على هذا القول، ومن نسب إليَّ غير هذا فهو من أكبر البهاتين المفترين"، انظر المجموع الواضح (ص460).

رابعاً- وقلت عن فالح في مقالي "كلمة في التوحيد": "يتلوَّن كالحرباء في قضية الألباني وغيرها ثم أخيراً جهر بأنَّ ربيعاً قلَّد الألباني في قضية الإرجاء وفي قضية الأعمال شرط كمال فأنا والله حاربت عبارة( الأعمال شرط كمال ) فيما أعتقد قبل الناس جميعاً ولا أزال على ذلك وأعتقد أنَّ هذا حصل مني عام 1415هـ . والذي نهيته عن قول الأعمال شرط كمال قلت له حينذاك ليس هذا تعريفاً لأهل السنَّة عليك بتعريف أهل السنَّة والجماعة للإيمان بأنَّه :( قولٌ وعملٌ واعتقاد يزيد بالطاعة وينقص بالمعصية: قولُ القلب واللِّسان وعملُ القلب واللِّسان والجوارح )"، انظر المجموع الواضح (ص504).

خامساً- وقلت في مقالي "كلمة في التوحيد": "أنا-والله- استنكرت هذه العبارة من غيره قبل أن يقولها الألباني -رحمه الله- هذه العبارة هي:( العمل شرط كمال في الإيمان ) .

وابن باز-رحمه الله- يشاركه شيئاً ما ,سألوه عن العمل هل هو شرط كمال أو شرط صحة ؟ قال: منه ما هو شرط صحة كالصلاة- وعندي قال-: وأعمال القلوب وعند غيري قال:الصلاة ,من الأعمال ما هو شرط صحة مثل الصلاة وما عداها كلها شرط كمال"، انظر المجموع الواضح (ص502) .

وهذا العلامة الشيخ ابن باز –رحمه الله- يقسم العمل إلى شرط صحة وإلى شرط كمال، قال عصام السناني في كتابه " أقوال ذوي العرفان" (ص146-147):

" الثالث : يقول الأخ عبد العزيز بن فيصل الراجحي في جريدة الرياض :

وقد سألت شيخنا الإمام ابن باز -رحمه الله- عام (1415هـ) ـ وكنا في أحد دروسه -رحمه الله - عن الأعمال : أهـي شـرط صحـة للإيمان ، أم شرط كمال؟

فقال -رحمه الله- : من الأعمال شرط صحة للإيمان، لا يصح الإيمان إلا بها كالصلاة ، فمن تركها فقد كفر. ومنها ما هو شرط كمال يصـح الإيمـان بدونها ، مع عصيان تاركها وإثمه.

فقلت له -رحمه الله- : من لم يكفر تارك الصلاة من السلف ، أيكون العمل عنده شرط كمال ؟ أم شرط صحة ؟

فقال : لا ، بل العمل عند الجميع شرط صحة ، إلا أنهم اختلفوا فيما يصح الإيمان به منه ؛ فقالت جماعة : إنه الصـلاة ، وعليـه إجماع الصحابـة -رضـي الله عنهم- ، كما حكاه عبد الله بن شقيق. وقال آخرون بغيرها. إلا أن جنس العمل لابد منه لصحة الإيمان عند السلف جميعاً. لهذا الإيمان عندهم قول وعمل واعتقاد ، لا يصح إلا بها مجتمعة)ا.هـ.

(نقلاً عن جريدة الرياض - عدد 12506في 13/7/1423هـ)".

حاصل كلام الشيخ ابن باز –رحمه الله- أن الأعمال قسمان:

1- منها ما هو شرط صحة للإيمان، لا يصح الإيمان إلا بها، كالصلاة فمن تركها فقد كفر.

2- ومنها ما هو شرط كمال، يصح الإيمان بدونها، مع عصيان تاركها وإثمه.

3- واضح من كلامه سياقاً وسباقاً أنه يريد بجنس العمل ما يصح به الإيمان كالصلاة، وليس مراده بجنس العمل الأعمال كلها، فهذا مما يبطل تفسير الحدادية أن المراد بجنس العمل: العمل كله.

وللشيخ ابن باز –رحمه الله- قول آخر ينكر فيه أن يكون العمل شرط صحة في الإيمان أو شرط كمال، ويقول فيه: " إن العمل جزء من الإيمان".

قال عصام السناني في " أقوال ذوي العرفان" (ص144-145):

" الثاني : قال الشيخ في حوار مع مجلة المشكاة :

-المشكاة: ذكر الحافظ ابن حجر في الفتح عندما تكلم على مسألة الإيمان والعمل، وهل هو داخل في المسمى ، ذكر أنه شرط كمال ، قال الحافظ : (والمعتزلة قالوا : هو العمل والنّطق والاعتقاد ، والفارق بينهم وبين السّلف أنّهم جعلوا الأعمال شرطاً في صحّته والسّلف جعلوها شرطاً في كماله).

فأجاب الشيخ : لا ، هو جزء ، ما هو بشرط ، هو جزء من الإيمان ، الإيمان قول وعمل وعقيدة أي تصديق ، والإيمان يتكون من القول والعمل والتصديق عند أهل السنة والجماعة.

-المشكاة : هناك من يقول بأنه داخل في الإيمان لكنه شرط كمال ؟

-الشيخ : لا ، لا ، ما هو بشرط كمال ، جزء ، جزء من الإيمان . هذا قول المرجئة، المرجئة يرون الإيمان قول وتصديق فقط ، والآخرون يقولون: المعرفة. وبعضهم يقول : التصديق . وكل هذا غلط. الصواب عند أهل السنة أن الإيمان قول وعمل وعقيدة، كما في الواسطية ، يزيد بالطاعة وينقص بالمعصية".

أقول: وهذا الذي نقوله دائماً، ونحض الناس على التمسك بقول السلف: "الإيمان قول وعمل واعتقاد، يزيد بالطاعة وينقص بالمعصية".

وذلك أنكم ترمون بالإرجاء وتحاربون من لا يقول العمل شرط كمال في الإيمان ويحذر من القول به، فكيف ينجو من حكمكم بالإرجاء على من يصرح به؟

فأي جريمة ترتكبونها في حق الإسلام وأهله.

وأي أصل أخبث من هذا الأصل عندكم الذي يضلل به أئمة السنة مثل ابن باز والألباني وغيرهما.

أقول: هذا مع أني حذرت من أن يقال العمل شرط صحة أو شرط كمال في الإيمان مراراً وتكراراً والاقتصار على تعريف السلف للإيمان بأنه "قول باللسان واعتقاد بالقلب وعمل بالأركان"، انظر ما أسلفناه في هذا البحث وغيره.

ملحق

قال الدكتور عبد الله الجربوع - بعد كلام طويل عن جنس العمل نقله عنه فالح في مقاله "إشراع الأسنة"-:

" وعند القائلين بكفر تارك الصلاة، أنه لا بد أن يأتي بالصلاة، فإذا جاء بالصلاة، أي صلّى مع التوحيد، أصبح عنده جنس العمل، وعنده الأركان كلها - وهذا الذي يرجحه -كما بلغني- الشيخ ابن باز، فيقول: (إذا كان جنس العمل شرطاً في صحة الإيمان؛ فإنه لا بد أن يبيَن لنا مقدار العمل الواجب لصحة الإيمان -يقول- وقد بُين بالنصوص أنها الصلاة، فمن صلّى فقد أصبح معه جنس العمل وأصبح مسلماً، ومن تركها فهذا هو الحد)، فهذا الذي بلغني أن الشيخ ابن باز قاله ، وأنا ما سمعته.

إذن المقصود بجنس العمل أن يعمل عملاً ظاهراً واجباً عليه بالإسلام، أي -بملة الإسلام-" [ شرح أصول السنة للإمام أحمد].

وقال الدكتور عبد الله الزاحم في مقدمته لكتاب "التبيان لعلاقة العمل بمسمى الإيمان" ما نصه:

"إن القائلين بكفر تارك الصلاة من السلف لم يكن قولهم هذا مضاهاة ولا التقاء مع الخوارج والمكفرين بالأعمال في قولهم، وإنما خصوا الصلاة من بين سائر الأعمال لأدلة خاصة في هذا الباب، ولأن تركها ترك جنس العمل؛ إذ أن قبول الأعمال الصالحة متوقف على قبولها" ا.هـ.

أقول: أشكر الدكتورين(1) عبدالله الجربوع وعبدالله الزاحم اللذين هدما دعاوى فالح الحربي ومن على شاكلته بأن المراد بجنس العمل كل العمل، ولم يدرك فالح المسكين أن ما نقله الدكتور الجربوع عن القائلين بكفر تارك الصلاة وعن العلامة ابن باز يهدم دعاواه الباطلة كما يبطلها تفسير أهل اللغة الذين لم يفسروه كتفسير فالح ومن شايعه .

وأسلم تفاسير " الجنس " أنه الضرب من الشيء، وهو ما يتفق مع تفسير ابن باز والقائلين بكفر تارك الصلاة، وأعتقد أن ابن باز أخذ هذا المعنى من استعمال العلماء المتأخرين، فهم يريدون من جنس العمل أو جنس الطعام أو جنس الثياب الضرب منه بمعنى : البعض منه، والنموذج له، وأُذكِّر الدكتور الجربوع أن الذين كفروا تارك الصلاة من الصحابة ومن وافقهم من أهل الحديث لم يريدوا بذلك تفسير لفظ " الجنس " ، وإنما يريدون بيان حكم الله ورسوله - صلى الله عليه وسلم - في تارك الصلاة ذلكم الحكم المأخوذ من الكتاب والسنة.

وإن كان إخوانهم من أهل السنة ممن لا يكفر تارك الصلاة ولا تارك باقي الأركان العملية الأربعة قد أخذوا هذا الحكم من الكتاب والسنة ولم يضلل بعضهم بعضًا؛ لأن هذا من مسارح الاجتهاد، وقد قلنا للحدادية: أن من يكفر تارك الصلاة أو أحد الأركان الأربعة أو لا يكفر بذلك نحبهم جميعاً ونحترمهم ونعتبرهم من أئمة السنة، فلم يأخذوا بأي قول من هذه الأقوال رغبة منهم في الشغب على أهل السنة، وتعلقوا بجنس العمل للاستمرار في الفتن.

وقد صرّح العلامة ابن باز - رحمه الله - بأن من لا يكفر تارك العمل من العلماء فهو من أهل السنة فرفضوا قول هذا الإمام؛ بل يرمون من يصرح بتكفير تارك العمل بالإرجاء؛ لأنه لم يلتزم بلفظ " جنس " الذي تعلقوا به.

هل من ينكر استعمال لفظ "جنس" الذي لم يرد في الكتاب ولا في السنة ولا أدخله السلف في تعريف الإيمان يكون مرجئاً أو المتشبث به يكون هو المبتدع؟

قال البحريني في (ص39) من بركانه: "وهو الذي لا يكفر (بجنس العمل)، بل هو متناقض في ذلك ويتهرب من لفظ (جنس العمل)، بزعمه بأن السلف لم يقولوا به، فالرجل خبط وخلط في مسائل الإيمان، ولا يريد أن يعترف بذلك".

أقول: إن هذا لمن أكذب الكذب، فقد صرحت مراراً بتكفير تارك العمل(2)، ولكن الحدادية لهم أصل خبيث، وهو أنهم إذا ألصقوا بإنسان قولاً هو بريء منه ويعلن براءته منه، فإنهم يصرون على الاستمرار على رمي ذلك المظلوم بما ألصقوه به، فهم بهذا الأصل الخبيث يفوقون الخوارج.

أنا قلت مراراً: إن تارك العمل بالكلية كافر زنديق، لكني نهيت عن التعلق بلفظ جنس لما فيه من الإجمال والاشتباه المؤدي إلى الفتن، وبينتُ أنه لا وجود له في الكتاب والسنة ولا وجود له في كلام الصحابة الكرام -رضي الله عنهم- ولا أدلة أهل السنة والجماعة في قضايا الإيمان، وبينت غرابته على اللغة العربية واضطراب أقوال أهل اللغة في معناه.

بينتُ ذلك بياناً شافياً لمن يريد الحق، ويتنـزه عن الفتن والشغب، ولكن الحدادية لإفلاسهم من الحجج التي يخاصمون بها أهل السنة استمروا في التشبث به شأن أهل الأهواء في التعلق بالمقالات الباطلة والألفاظ التي لم ينطق بها الكتاب والسنة.

فلفظ "جنس" مثل لفظ "الجوهر" و "العرَض" و "الجبر" و "الحيز" ونحوها من الألفاظ الباطلة التي أوقعت أهل الكلام على اختلاف أصنافهم في الضلال وتعطيل صفات الله ذي الكمال والجلال.

وهكذا لفظ "جنس" وغيره من العبارات الباطلة التي تعلق بها الحدادية فأوقعهم في البدع وعداوة أهل السنة وتضليلهم.

وقال فوزي في (ص39) من بركانه: " وهو الذي يقول بأن الإيمان أصل، والأعمال كمال و(فرع)، وهذا قول الناصح الصادق، فالكلام الأخير هو الذي بمقال الناصح الصادق ".

أقول: هذا دلَّ عليه قول الله وقول رسوله، وهو قول أئمة الإسلام، ولقد نقلت لك أقوال العلماء وأدلتهم من كتاب الله ومن سنة رسول الله من أن الإيمان أصل والعمل فرع عنه وكمال له، وقد نقلت عن شيخ الإسلام ابن تيمية في المقال الذي تكابره تسعة نصوص في مقالي المعروف وخمسة نصوص ستأتي، وكلها واضحة وضوح الشمس في أن الإيمان أصل والعمل فرع ( كمال ).

وهذا شيخ الإسلام ابن تيمية – رحمه الله - يثبت للإيمان كمالين كمالاً واجباً وكمالاً مستحباً، فهو يقول وهو يتحدث عن الإيمان ما هو عند الجهمية والمرجئة والكرامية وأهل السنة.

1- فيقول كما في مجموع الفتاوى (7/637): " ثم هو في الكتاب بمعنيين(3) أصل وفرع واجب فالأصل الذي في القلب وراء العمل فلهذا يفرق بينهما بقوله: (آمنوا وعملوا الصالحات )، والذي يجمعهما كما في قوله ( إنما المؤمنون ) و ( إنما يستأذنك الذين لا يؤمنون ) وحديث ( الحياء ) و( وفد عبد القيس ) وهو مركب من أصل لا يتم بدونه ومن واجب ينقص بفواته نقصا يستحق صاحبه العقوبة ومن مستحب يفوت بفواته علو الدرجة فالناس فيه ظالم لنفسه ومقتصد وسابق كالحج وكالبدن والمسجد وغيرهما من الأعيان والأعمال والصفات فمن سواء أجزائه ما إذا ذهب نقص عن الأكمل ومنه ما نقص عن الكمال وهو ترك الواجبات أو فعل المحرمات ومنه ما نقص ركنه وهو ترك الاعتقاد والقول الذي يزعم المرجئة والجهمية أنه مسمى فقط وبهذا تزول شبهات الفرق وأصله القلب وكماله العمل الظاهر بخلاف الإسلام فإن أصله الظاهر وكماله القلب"(4).

وهنا يثبت شيخ الإسلام أن للإيمان أصلاً وفرعاً.

ويثبت له كمالاً وهو ما يؤتى فيه بالأعمال الواجبة، ويكون الإيمان أكمل إذا أتى العبد بالأعمال الواجبة والمستحبة، فيكون شيخ الإسلام على مذهب الحدادية مرجئاً.

والواقع أن المرجئ هو الذي ينفي الكمال عن الإيمان؛ لأن هذا الكمال هو الزيادة في الإيمان التي ينكرها المرجئة.

2- وقال – رحمه الله – في مجموع الفتاوى (7/14-15):

"وإذا ذكر اسم الإيمان مجرداً؛ دخل فيه الإسلام والأعمال الصالحة كقوله في حديث الشعب: ( الإيمان بضع وسبعون شعبة، أعلاها قول لا اله إلا الله، وأدناها إماطة الأذى عن الطريق )، وكذلك سائر الأحاديث التي يجعل فيها أعمال البر من الإيمان. ثم إن نفي ( الإيمان ) عند عدمها؛ دل على أنها واجبة، وإن ذكر فضل إيمان صاحبها -ولم ينف إيمانه- دل على أنها مستحبة؛ فإن الله أو رسوله لا ينفي اسم مسمى أمر -أمر الله به ورسوله- إلا إذا ترك بعض واجباته كقوله: ( لا صلاة إلا بأم القرآن )، وقوله: "لا إيمان لمن لا أمانة له، ولا دين لمن لا عهد له"، ونحو ذلك. فأما إذا كان الفعل مستحباً في ( العبادة ) لم ينفها لانتفاء المستحب، فإن هذا لو جاز لجاز أن ينفى عن جمهور المؤمنين اسم الإيمان والصلاة والزكاة والحج؛ لأنه ما من عمل إلا وغيره أفضل منه، وليس أحد يفعل أفعال البر مثل ما فعلها النبي - صلى الله عليه وسلم-؛ بل ولا أبو بكر ولا عمر. فلو كان من لم يأت بكمالها المستحب يجوز نفيها عنه؛ لجاز أن ينفى عن جمهور المسلمين من الأولين والآخرين، وهذا لا يقوله عاقل، فمن قال: أن المنفي هو الكمال فإن أراد أنه نفي (الكمال الواجب) الذي يذم تاركه، ويتعرض للعقوبة؛ فقد صدق. وإن أراد أنه نفي ( الكمال المستحب) فهذا لم يقع قط في كلام الله ورسوله، ولا يجوز أن يقع، فإن من فعل الواجب كما وجب عليه، ولم ينتقص من واجبه شيئاً؛ لم يجز أن يقال: ما فعله لا حقيقة ولا مجازاً. فإذا قال للأعرابي المسيء في صلاته: "ارجع فصل فإنك لم تصل"، وقال لمن صلى خلف الصف وقد أمره بالإعادة: ( لا صلاة لفذ خلف الصف ) كان لترك واجب. وكذلك قوله تعالى: ( إنما المؤمنون الذين آمنوا بالله ورسوله ثم لم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله أولئك هم الصادقون ) يبين أن الجهاد واجب وترك الارتياب واجب".

أقول: هذا شيخ الإسلام يثبت أن للإيمان أصلاً وكمالاً واجباً وكمالاً مستحباً.

وهذا عند الحدادية والبحريني إرجاء شديد.

3- وقال- رحمه الله- في (7/197-198) من مجموع الفتاوى:

"فإذا قيل: الأعمال الواجبة من الإيمان، فالإيمان الواجب متنوع ليس شيئاً واحداً في حق جميع الناس. وأهل السنة والحديث يقولون: جميع الأعمال الحسنة واجبها ومستحبها من الإيمان، أي من الإيمان الكامل بالمستحبات. ليست من الإيمان الواجب. ويفرق بين الإيمان الواجب وبين الإيمان الكامل بالمستحبات كما يقول الفقهاء: الغسل ينقسم إلى مجزئ وكامل. فالمجزئ: ما أتى فيه بالواجبات فقط. والكامل: ما أتى فيه بالمستحبات. ولفظ الكمال قد يراد به الكمال الواجب. وقد يراد به الكمال المستحب".

أقول: وهنا أيضاً يثبت شيخ الإسلام أن للإيمان أصلاً وكمالاً واجباً وكمالاً مستحباً.

4- وقال- رحمه الله – في (7/646-647) من مجموع الفتاوى:

"بقي أن يقال: فهل اسم الإيمان للأصل فقط، أو له ولفروعه؟. والتحقيق: أن الاسم المطلق يتناولهما، وقد يخص الأصل وحده بالاسم مع الاقتران، وقد لا يتناول إلا الأصل إذا لم يخص إلا هو؛ كاسم الشجرة، فإنه يتناول الأصل والفرع إذا وجدت، ولو قطعت الفروع لكان اسم الشجرة يتناول الأصل وحده، وكذلك اسم الحج هو اسم لكل ما يشرع فيه من ركن، وواجب، ومستحب، وهو حج أيضا تام بدون المستحبات، وهو حج ناقص بدون الواجبات التي يجبرها دم. والشارع –صلى الله عليه وسلم- لا ينفي الإيمان عن العبد لترك مستحب لكن لترك واجب، بحيث ترك ما يجب من كماله وتمامه؛ لا بانتفاء ما يستحب في ذلك، ولفظ الكمال والتمام: قد يراد به الكمال الواجب، والكمال المستحب؛ كما يقول بعض الفقهاء: الغسل ينقسم: إلى كامل ومجزئ، فإذا قال النبي -صلى الله عليه وسلم-: ( لا إيمان لمن لا أمانة له ) و ( لا يزنى الزاني حين يزني وهو مؤمن )، ونحو ذلك، كان لانتفاء بعض ما يجب فيه؛ لا لانتفاء الكمال المستحب. والإيمان يتبعض ويتفاضل الناس فيه: كالحج والصلاة؛ ولهذا قال- صلى الله عليه وسلم-: ( يخرج من النار من كان في قلبه مثقال ذرة من إيمان ومثقال شعيرة من إيمان )".

أقول: وفي هذا النص يثبت شيخ الإسلام للإيمان أصلاً وفروعاً، ويشبهه بالشجرة لها أصل وفروع، ويثبت له كمالاً وتماماً كما قال: "والشارع –صلى الله عليه وسلم- لا ينفي الإيمان عن العبد لترك مستحب لكن لترك واجب، بحيث ترك ما يجب من كماله وتمامه"، ويكرر إثبات كمال الإيمان وتمامه مرة بعد مرة كما ترى.

فما مصيره عند الحدادية؟

5- وقال –رحمه الله- في (11/653-654) من مجموع الفتاوى:

"ولكن المؤمن المطلق في باب الوعد والوعيد، وهو المستحق لدخول الجنة بلا عقاب، هو المؤدي للفرائض، المجتنب المحارم، وهؤلاء هم المؤمنون عند الإطلاق، فمن فعل هذه الكبائر لم يكن من هؤلاء المؤمنين، إذ هو متعرض للعقوبة على تلك الكبيرة، وهذا معنى قول من قال: أراد به نفي حقيقة الإيمان، أو نفي كمال الإيمان، فإنهم لم يريدوا نفي الكمال المستحب، فإن ترك الكمال المستحب لا يوجب الذم والوعيد، والفقهاء يقولون: الغسل ينقسم إلى: كامل ومجزىء. ثم من عدل عن الغسل الكامل إلى المجزىء لم يكن مذموماً. فمن أراد بقوله ( نفي كمال الإيمان ) أنه نفي الكمال المستحب، فقد غلط. وهو يشبه قول المرجئة، ولكن يقتضي نفي الكمال الواجب. وهذا مطرد في سائر ما نفاه الله ورسوله مثل قوله: ( إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيمانا ) -إلى قوله- ( أولئك هم المؤمنون حقا )، ومثل الحديث المأثور: ( لا إيمان لمن لا أمانة له ولا دين لمن لا عهد له )، ومثل قوله -صلى الله عليه وسلم-: ( لا صلاة إلا بأم القرآن )، وأمثال ذلك".

وهنا يثبت شيخ الإسلام أن للإيمان أصلاً وكمالاً واجباً وكمالاً مستحباً.

ويبين مراد قول من قال من أهل السنة المراد بنفي الإيمان عن الزاني والسارق وشارب الخمر نفي حقيقة الإيمان أو نفي كمال الإيمان، وأنهم لم يريدوا نفي الكمال المستحب، وإنما يريدون نفي الكمال الواجب، ويخطِّئ من يقول: إن المراد بنفي الإيمان نفي الكمال المستحب، ويشبه هذا القول بقول المرجئة، فهذا الذي يفسر نفي الإيمان في النصوص النبوية عن مرتكبي الكبائر ينفي الكمال المستحب لا يرى لهذه الكبائر تأثيراً كبيراً على الإيمان، فهو يقرب من قول غلاة المرجئة: لا يضر مع الإيمان ذنب.

ومواقف الحدادية كلها راجعة إلى الجهل بمنهج السلف، وعدم الالتفات إليه إذا نبهوا عليه استكباراً وعناداً وتمادياً في الخصومات، فأدى بهم جهلهم وتهورهم إلى مصادمة الآيات القرآنية والأحاديث النبوية التي تنص على زيادته، وكماله بالطاعات والأعمال الصالحة والإخلاص لله رب العالمين، وأدى بهم جهلهم وعنادهم إلى مصادمة أقوال أئمة الإسلام كما ترى.

6- وقال –رحمه الله- في مجموع الفتاوى (12/478):

" وقوله –صلى الله عليه وسلم-: ( لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن ) فنفى عنه الإيمان الواجب الذي يستحق به الجنة، ولا يستلزم ذلك نفي أصل الإيمان وسائر أجزائه وشعبه، وهذا معنى قولهم نفي كمال الإيمان لا حقيقته، أي الكمال الواجب ليس هو الكمال المستحب المذكور في قول الفقهاء الغسل كامل ومجزىء".

وفي هذا النص يثبت أن للإيمان أصلاً وكمالاً واجباً وكمالاً مستحباً.

هل يعتبر مرجئاً من يقول: إن الإيمان يزيد وينقص وينقص حتى لا يبقى منه إلا مثقال ذرة، ومن قال: إن الإيمان ينقص ولا يزول جميعه؟

وهل الحدادية سيضعون شيخ الإسلام ابن تيمية وأئمة الدعوة والعلامة الفوزان وأهل السنة والجماعة في مشنقة الإرجاء ؟!

- أولاً : شيخ الإسلام ابن تيمية -رحمه الله- يقول: "مذهب أهل السنة والجماعة أنه يتبعض وأنه ينقص ولا يزول جميعه".

1- قال -رحمه الله- في العقيدة الأصفهانية (ص181):

"وإنما المقصود أن فقهاء المرجئة خلافهم مع الجماعة خلاف يسير وبعضه لفظي ولم يعرف بين الأئمة المشهورين بالفتيا خلاف إلا في هذا فإن ذلك قول طائفة من فقهاء الكوفيين كحماد بن أبي سليمان وصاحبه أبي حنيفة وأصحاب أبي حنيفة وأما قول الجهمية وهو أن الإيمان مجرد تصديق القلب دون اللسان فهذا لم يقله أحد من المشهورين بالإمامة ولا كان قديما فيضاف هذا إلى المرجئة وإنما وافق الجهمية عليه طائفة من المتأخرين من أصحاب الأشعري .

وأما ابن كلاب فكلامه يوافق كلام المرجئة لا الجهمية وآخر الأقوال حدوثا في ذلك قول الكرامية إن الإيمان اسم للقول باللسان وإن لم يكن معه اعتقاد القلب وهذا القول أفسد الأقوال لكن أصحابه لا يخالفون في الحكم فإنهم يقولون إن هذا الإيمان باللسان دون القلب هو إيمان المنافقين وأنه لا ينفع في الآخرة وإنما أوقع هؤلاء كلهم ما أوقع الخوارج والمعتزلة في ظنهم أن الإيمان لا يتبعض بل إذا ذهب بعضه ذهب كله . ومذهب أهل السنة والجماعة أنه يتبعض وأنه ينقص ولا يزول جميعه كما قال النبي -صلى الله عليه وسلم- : "يخرج من النار من كان في قلبه مثقال ذرة من الإيمان ".

فالأقوال في ذلك ثلاثة الخوارج والمعتزلة نازعوا في الاسم والحكم فلم يقولوا بالتبعيض لا في الاسم ولا في الحكم فرفعوا عن صاحب الكبيرة بالكلية اسم الإيمان وأوجبوا له الخلود في النيران وأما الجهمية والمرجئة فنازعوا في الاسم لا في الحكم فقالوا يجوز أن يكون مثابا معاقبا محمودا مذموما لكن لا يجوز أن يكون معه بعض الإيمان دون بعض وكثير من المرجئة والجهمية من يقف في الوعيد فلا يجزم بنفوذ الوعيد في حق أحد من أرباب الكبائر كما قال ذلك من قاله من مرجئة الشيعة والأشعرية كالقاضي أبي بكر وغيره ويذكر عن غلاتهم أنهم نفوا الوعيد بالكلية لكن لا أعلم معينا معروفا أذكر عنه هذا القول ولكن حكي هذا عن مقاتل بن سليمان والأشبه أنه كذب عليه" اهـ.

- أقول : فهذا شيخ الإسلام ابن تيمية يصرِّح بأنَّ " مذهب أهل السنة والجماعة أنه (أي الإيمان) يتبعض وأنه ينقص ولا يزول جميعه " ويحتج لهم بقول النبي -صلى الله عليه وسلم- : "يخرج من النار من كان في قلبه مثقال ذرة من الإيمان ".

وقد يُقال هنا أنَّ بعض أهل السنَّة يقولون : " إنَّ الإيمان ينقص حتى لا يبقى منه شيء " فيقال إنَّ هؤلاء فئة قليلة ومع ذلك فهم مع جمهور أهل السنَّة في الاقتصار على القول بأنَّ الإيمان ( قول وعمل ) أو ( قول وعمل ويزيد وينقص ) واقتصارهم عليه في نظري هو الغالب فصار القول : بأنَّه ( ينقص حتى لا يبقى منه شيء ) أمراً نادراً والحكم للغالب ولا حكم للنادر .

ومن هنا أطلق شيخ الإسلام القول بأنَّ مذهب أهل السنَّة والجماعة : أنَّ الإيمان يتبعض وأنَّه ينقص ولا يزول جميعه . واحتج بالحديث المذكور .

فهل آن للحدادية ومنهم فوزي البحريني أن يرجعوا عن فتنتهم ؟

- ثانياً : الإمام الحافظ ابن رجب الحنبلي -رحمه الله- :

قال -رحمه الله– خلال ذمِّه للحرص والشح وسوقه الأدلة على ذلك : " ومتى وصل الحرص على المال إلى هذه الدرجة نقص بذلك الدِّين والإيمان نقصاً بيِّناً فإنَّ منع الواجبات وتناول المحرَّمات ينقص بهما الدِّين ,والإيمان بلا ريب ينقص حتى لا يبقى منه إلاَّ القليل جداً ) اهـ.([1])

وقال في (ص89) : " وقد تبيَّن ممَّا ذكرنا أنَّ حب المال والرياسة والحرص عليهما يُفسد دين المرء حتَّى لا يبقى منه إلاَّ ما شاء الله كما أخبر بذلك النبي -صلى الله عليه وسلَّم- " اهـ.

ثالثاً-وقال الإمام محمد بن عبد الوهاب -رحمه الله- خلال إجابته على سؤال وجه إليه في (2/66) من الدرر السنية :

" وأما كون: لا إله إلا الله، تجمع الدين كله، وإخراج من قالها من النار، إذا كان في قلبه أدنى مثقال ذرة، فلا إشكال في ذلك. وسر المسألة : أنَّ الإيمان يتجزأ، ولا يلزم إذا ذهب بعضه أن يذهب كله، بل هذا مذهب الخوارج، فالذي يقول : الأعمال كلها، من: لا إله إلا الله، فقوله الحق، والذي يقول: يخرج من النار من قالها، وفي قلبه من الإيمان مثقال ذرة، فقوله الحق، السبب مما ذكرت لك، من التجزي، وبسبب الغفلة عن التجزي: غلط أبو حنيفة، وأصحابه في زعمهم، أن الأعمال ليست من الإيمان، والسلام".

- أقول:

أ‌- لم يقل الإمام محمد -رحمه الله- : إن الإيمان ينقص حتى لا يبقى منه شيء، فضلاَ عن أن يشترطه.

ب‌- انظر إلى قوله: "إن الإيمان يتجزأ، ولا يلزم إذا ذهب بعضه أن يذهب كله، بل هذا مذهب الخوارج".

والحدادية إنما يريدون أن يفرضوا على أهل السنة مذهب الخوارج التكفيري؛ لأن الذي لا يقول: " الإيمان ينقص حتى لا يبقى منه شيء" عندهم مرجىء، ويحاربونه أشد الحرب لأنَّهم يوجبون القول بهذه الزيادة .

رابعاً- وسئل الإمام عبد الرحمن بن حسن آل الشيخ عن الفرق بين الإسلام والإيمان، فأجاب –رحمه الله- إجابة علمية رصينة من ضمنها قوله :

" إذا عرفت ذلك، فاعلم أنه يجمع بين الأحاديث : بأن أعمال الإسلام داخلة في مسمى الإيمان، شاملاً لها ؛ ففسرت بالإسلام ، وهي جزء مسمى الإيمان، لكون الإيمان مثالاً(5) لها ولغيرها، من الأعمال الباطنة والظاهرة ؛ فإذا أفرد الإيمان في آية أو حديث، دخل فيه الإسلام ؛ وإذا قرن بينهما فسر الإسلام بالأركان الخمسة، كما في حديث جبريل، وفسر الإيمان بأعمال القلب،لأنها أصل الإيمان ومعظمه، وقوته وضعفه : ناشىء عن قوة ما في القلب، من هذه الأعمال أو ضعفها، وقد يضعف ما في القلب، من الإيمان بالأصول الستة، حتى يكون وزن ذرة، كما في الحديث الصحيح : " أخرجوا من النار من كان في قلبه مثقال ذرة من إيمان(6) " فبقدر ما في القلب من الإيمان، تكون الأعمال الظاهرة، التي هي داخلة في مسماه، وتسمى إسلاماً، وإيماناً، كما في حديث : وفد عبد القيس، حين قال لهم النبي -صلى الله عليه وسلم- " آمركم بالإيمان بالله وحده، أتدرون ما الإيمان بالله وحده ؟ قالوا الله ورسوله أعلم، قال : " شهادة أن لا إلَه إلا ّ الله، وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وأن تؤدوا خمس ما غنمتم " فهذه الأعمال : داخلة في الإيمان، وهي الإسلام، لأن الإيمان اسم لجميع الأعمال الظاهرة والباطنة، فمن ترك شيئاً من الواجبات، أو فعل شيئاً من المحرمات، نقص إيمانه بحسب ذلك ؛ وهو دليل على نقصان أصل الإيمان، وهو إيمان القلب"، انظر الدرر السنية (1/335-336).

فهذا الإمام عبد الرحمن يقول: " وقد يضعف ما في القلب، من الإيمان بالأصول الستة، حتى يكون وزن ذرة، كما في الحديث الصحيح...الخ " ولم يقل : "حتى لا يبقى منه شيء".

فما رأي الحدادية فيه ؟

إنَّ مذهب الحدادية الفاجر ليرمي هذا الإمام في هوَّة الإرجاء (!) .

وحاشاه وأمثاله من أهل السنَّة وأئمتها من ذلك.

خامساً- وقال الشيخ العلامة صالح بن فوزان الفوزان -حفظه الله- :

أ‌- في نقصان الإيمان كما في "التعليقات المختصرة على متن العقيدة الطحاوية" (ص145-146) ط- دار العاصمة : " فالإيمان -كما قال العلماء - : قول باللسان وتصديق بالجنان وعمل بالجوارح ، يزيد بالطاعة وينقص بالعصيان .

قال تعالى: (وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ)، وقال: ( فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا)، وقال: (وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا)، هذه الآيات تدل على زيادة الإيمان والنقص ، كما في قوله -عليه الصلاة والسلام-: "من رأى منكم منكراً فليغيره بيده ، فإن لم يستطع فبلسانه ،فإن لم يستطع فبقلبه وذلك أضعف الإيمان"، فدل على أن الإيمان ينقص . وفي رواية: ( وليس وراء ذلك من الإيمان حبة خردل ) دلَّ على أن الإيمان ينقص ،حتى يكون على وزن حبة خردل .

وكما في الحديث الصحيح : " أخرجوا من النار من كان في قلبه أدنى أدنى مثقال حبة من خردل من إيمان ".

فالإيمان قول باللسان واعتقاد بالقلب وعمل بالأركان يزيد بالطاعة وينقص بالعصيان ، هذا تعريفه الصحيح المأخوذ من الكتاب والسنة . فليس كما تقوله الحنفية : قول باللسان واعتقاد بالجنان فقط .

وليس كما تقوله الكرامية : قول باللسان فقط .

وليس كما تقوله الأشاعرة : اعتقاد القلب فقط .

وليس كما تقوله الجهمية : هو المعرفة بالقلب فقط " اهـ.

ب‌- وقد سُئِل الشيخ صالح الفوزان نفسه السؤالَ الآتي : هل هذا القول يا فضيلة الشيخ يُعَدُّ من قول المرجئة : ( الإيمان يزيد حتى يكون مثل الجبال وينقص حتى لا يبقى منه إلاَّ مثقال ذرَّة ) ؟؟

فأجاب -وفقه الله- : " هذا كلامٌ حقٌّ : هذا في الحديث ,وفي القرآن : ( زادتهم إيماناً )، ( ويزيد الله الذين اهتدَوْا هدًى )

الإيمان يزيد بالطاعات ,وينقص بالمعاصي حتى لا يبقى منه إلاَّ مثقال حبَّةٍ من خردل كما في الحديث : ( من رأى منكم منكراً فليغيره بيده ,فإن لم يستطع فبلسانه ,فإن لم يستطع فبقلبه وذلك أضعف الإيمان ) دلَّ على أنَّ الإيمان يكون ضعيفاً .

وفي رواية : ( وليس وراء ذلك من الإيمان مثقال حبَّة خردل ) -أو كما قال صلَّى الله عليه وسلَّم-.

وقال -عليه الصلاة والسلام- : ( الإيمان بضعٌ وسبعون شعبة -أو بضعٌ وستُّون شعبة- : أعلاها قول لا إله إلاَّ الله ,وأدناها إماطة الأذى عن الطريق ,والحياء شعبةٌ من الإيمان ) فدلَّ على أنَّ الإيمان له أعلى وله أدنى,وأنَّه شُعَب ) اهـ جوابه -حفظه الله-(7).

أقول : فهذا الشيخ الفوزان -حفظه الله- يرى أنَّ القول بأنَّ الإيمان يزيد حتى يصير أمثال الجبال وينقص حتى لا يبقى منه إلاَّ مثقال ذرَّة ؛يرى أنَّ هذا القول حقٌ ويحتج على أنَّه حقٌّ بالآيات القرآنية والأحاديث النبوية .

لكن الحدادية الجاهلة الظالمة ومنهم فوزي البحريني يرون أنَّ من يقتصر على هذا القول ولا يزيد :" حتى لا يبقى منه شيء " يرون أنَّه مرجئ ! فقولهم يقتضي أن العلامة الفوزان بهذا التقرير مرجئ.

سادساً- كلام الشيخ محمد أمان بن علي الجامي -رحمه الله-.

قال -رحمه الله– في شريط بعنوان ( أفعال العباد ) : " الإيمان يزيد بالطاعة وينقص بالمعصية كما هو صريح الأدلة من الكتاب والسنة, وكما هو ظاهر مشاهد من تفاوت المؤمنين في عقائدهم وأعمال قلوبهم وأعمال جوارحهم, الناس يتفاوتون, ليس إيماننا كإيمان أبي بكر وإيمان عمر لأن أعمالهم غير أعمالنا, أبو بكر يقولون: لم يَفُق الناس بكثرة صلاة أو صيام ولكن بما وقر في القلب, قوة الإيمان عند أبي بكر غير قوة الإيمان عند غيره, وهكذا إلى أن وصلنا إلى هذه الدرجة, ينقص الإيمان إلى حد أنه لا يبقى منه إلا مثقال ذرة ,يخرج من النار من كان في قلبه أدنى أدنى أدنى مثقال ذرة من إيمان ,إذن يزيد زيادة عظيمة كإيمان رسول لله -صلى الله عليه وسلم- وأبي بكر ومن معه, وينقص كإيماننا اليوم ,فيصل إلى درجة أنه لا يبقى في قلبه إلا مثقال ذرة "اهـ.

أقول : فأهل السنة وابن تيمية وابن رجب وأئمة الدعوة والفوزان ومحمد أمان وكل مَنْ اقتصر من السَّلف على القول بأنَّ ( الإيمان قول وعمل ) أو على القول بأنَّ ( الإيمان قول وعمل يزيد وينقص ) أو على القول بأن (الإيمان ينقص وينقص حتى لا يبقى منه إلا مثقال ذرة ) أنَّ هؤلاء كلهم مرجئة (!)

وهذا قول انفرد به الحدادية الحاقدون على أهل السنَّة عن سائر الفرق الإسلامية وحتى عن الخوارج السَّابقين واللاحقين.

الخلاصة

أولاً- يظهر من كتابات فوزي البحريني ومن مناقشاتي له كثرة كذبه وافتراءاته على ربيع وإخوانه.

ثانياً- سوء قصده وبلادته في الفهم.

ثالثاً- كثرة تأصيلاته الباطلة وتأصيلات فئته الباغية على أهل السنة.

ومن هذه التأصيلات:

1- إيجابهم زيادة "ينقص الإيمان حتى لا يبقى منه شيء" على تعريف أهل السنة الذي أجمعوا عليه، ودل عليه الكتاب والسنة، وهو "أن الإيمان قول وعمل ويزيد وينقص".

فأوجبوا تلك الزيادة؛ ليحاربوا بها أهل السنة والجماعة المعاصرين ويرموهم بالإرجاء، فأدى ذلك إلى تبديع السلف الصالح، وعلى رأسهم الصحابة والتابعون الذين لم يقولوا بهذه الزيادة في تعربف الإيمان، ولم يوجبوها.

2- محاربتهم ربيع وإخوانه وتبديعهم -بزعمهم الكاذب- أنهم يقولون: العمل شرط كمال في الإيمان، ومعلوم عن ربيع أنه أول أو من أول من زجر عن القول: بأن العمل شرط كمال أو شرط صحة في الإيمان، ولا يعرف ربيع أحداً من أهل السنة في المملكة قال: إن العمل شرط كمال.

ولا يُنسى زجر العلامة ابن عثيمين عن القول بأن العمل شرط كمال أو صحة في الإيمان، ولا يبعد أن الحدادية ومنهم هذا البحريني أنهم يستهدفون ابن عثيمين بالتبديع.

3- تشبثهم بلفظ "جنس العمل"، ومحاربة من لا يدخله في تعريف الإيمان, ومرادهم بجنس العمل: العمل كله، مخالفين بهذا التفسير أئمة اللغة واستعمال العلماء له، ومقاصدهم من استعماله، ومخالفين لأهل السنة الذين يبدعون باستعمال الألفاظ المجملة والمشتبهة، ولا سيما إذا لم ترد في الكتاب والسنة؛ كما هو حال لفظ "جنس".

ومن مصائبهم أنهم يحاربون ويبدعون من يكفر تارك العمل بالكلية، ويعلن ذلك مراراً، لكنه يزجر عن استخدام لفظ "جنس" .

وممن زجر عنه زجراً شديداً العلامة ابن عثيمين، وبيَّن أن من أهداف من يستعملونه سفك الدماء واستحلال الأموال.

4- تبديعهم لمن يقول: "إن الإيمان أصل والعمل فرع"، وهذا أمر دل عليه الكتاب والسنة، وقرره عدد من أئمة السنة وفحولهم, ومنهم محمد بن نصر المروزي وابن منده وابن تيمية .

نقلت عنه في هذا الأصل تسعة نصوص في مقال لي عنوانه "هل يجوز أن يرمى بالإرجاء من يقول: "إن الإيمان أصل والعمل فرع"، وزدت في ردي هذا عنه خمسة نصوص أو ستة نصوص، وتركت الكثير من أقواله.

ونقلت عن ابن القيم وابن رجب والشيخ سليمان بن عبد الله بن الإمام محمد بن عبد الوهاب، والشيخ عبد الرحمن بن حسن.

ولم يرفع الحدادية بذلك رأساً.

وهوش هذا البحريني على أقوال هؤلاء العلماء بغبائه وجهالاته؛ مثل ذلك الغبي الذي يريد أن يحجب الشمس عن الأرض بمنخل كما يقال.

5- رمي الحدادية بالإرجاء - وعلى رأسهم فوزي- من يقول: إن الخلاف بين أهل السنة وبين مرجئة الفقهاء لفظي أو صوري، مع أني وإخواني السلفيين ممن لا يقول بذلك، ولكن قصد الحدادية بذلك شيخ الإسلام وابن أبي العز وغيرهم ممن يقول هذا أو نحوه. كمن يعد مرجئة الفقهاء من أهل السنة، أو يقول: إن بدعتهم يسيرة وأنها من بدع الألفاظ والأفعال لا من بدع العقائد.

6- رميهم بالإرجاء من لا يكفر تارك العمل بالكلية، وهو ينطبق على من لا يكفر إلا بالشرك من أئمة السنة أو بالشهادتين، وإن كان يقاتل على ترك الأركان، ومخالفين لفتوى العلامة ابن باز الذي صرح بأن هذا الصنف من أهل السنة.

ومع تصريح الإمام أحمد والبربهاري بأن من قال: إن الإيمان قول وعمل يزيد وينقص فقد برىء من الإرجاء.

وعبارة البربهاري: فقد خرج من الإرجاء أوله وآخره.

وللحدادية تأصيلات كثيرة يفوقون بها المعتزلة وغيرهم من أهل البدع، وهدفهم من هذه التأصيلات والمناهج التي يسيرون عليها حرب أهل السنة وتشويههم، وصد الناس عن الأخذ عنهم, وقد بينت هذه التأصيلات في مقدمة هذا الرد, كما بينت أوجه الشبه بين الحدادية الجديدة والروافض في مقال لي سميته "خطورة الحدادية الجديدة وأوجه الشبه بينها وبين الرافضة" .

وقد أعان الله على كشف عوار هذه الأصول وبيان خطرها وبطلانها، واستئصال شأفتها من جذورها، وله الحمد الكثير على ذلك.

هذا ومن أكاذيب فوزي أنه يعتبر نقد أباطيل وضلالات الحدادية طعناً في أهل السنة والجماعة، ويكرر هذا الإفك في كتاباته، فلينتبه لهذا.

ومن أفاعيله الشنيعة وتضليلاته أنه ينـزل كلام أئمة السنة في أهل البدع على ربيع وإخوانه.

ويكثر من هذا في كتاباته, وهذا من جنس تحريف أهل الأهواء، ولا سيما الروافض.

ولا أطيل على القراء بذكر أكاذيب وخيانات وسفسطات فوزي البحريني , فمن أراد استيعابها فليقرأ كتابي هذا، وليستعن على ذلك بفهرسته .

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

كتبه

ربيع بن هادي عمير المدخلي

19/7/1429هـ

(1) وهما ممن يقول بجنس العمل في الجملة، ولا يعترضان على من يقول به، ويؤذي به أهل السنة.

(2) لكني حذرت من لفظ "جنس" وبينت ما ينطوي عليه من الشر في ثلاث مقالات.

(3) يعني الإيمان.

(4) راجع مقالي المعنون له بالعنوان الآتي "هل يجوز أن يرمى بالإرجاء من يقول الإيمان أصل والعمل فرع؟"، الذي نقلت فيه أقوالاً كثيرة عن عدد من أئمة الإسلام يقولون: إن الإيمان أصل والعمل فرع، بناء منهم على أدلة من الكتاب والسنة.([1]) انظر مخطوط شرح حديث ( ما ذئبان جائعان ) (اللوحة 5- الوجه1) وهو في المطبوع ضمن مجموع رسائل الحافظ ابن رجب ص(70).

(5) كذا، ولعله شاملاً.

(6) يُفهم من كلام الإمام عبد الرحمن بن حسن أن هذا الجزء الباقي أي مثقال الذرة إنما هو من الإيمان فقط لا من الإيمان والعمل، فهل سيحكم عليه الحدادية بأنه مرجىء.

(7) انظر ( عقيدة الحاج من الكتاب والسنَّة ) ص (25-26).

فهرس جميع المقالات


النهج الثابت الرشيد في إبطال دَعَاوَى فالح فيما سماه بـ " إشراع الأسنة " و " التحقيق السديد " - الحلقة الأولى

النهج الثابت الرشيد في إبطال دَعَاوَى فالح
فيما سماه بـ " إشراع الأسنة " و " التحقيق السديد "

الحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله وصحبه ومن اتبع هداه ، أما بعد :
فقد اطلعت هذه الأيام على مقال لفالح سماه بـ " إشراع الأسنة في دحض افتراءات المدخلي على أهل السنة " ([1]) ، وكتابًا سماه بـ " التحقيق السديد في الاجتهاد والاتباع والتقليد " ، يزعم فيهما أنه يرد عليَّ في قضية التقليد ، ويدعي وغيره عليَّ أني أحرم التقليد مطلقًا ولم أفصل فيه ، وهي دعوى باطلة ، فأنا ذكرت له في نصيحتي أنه لا بد من الدعوة إلى التمسك بالكتاب والسنة ؛ لأنه تشدد في الدعوة إلى التقليد ، وحكم على من لا يقلد أمثاله بأنه قد نسف الرسالات السماوية والكتب التي نزلت على الأنبياء وأحكامًا أخرى من هذا النوع .
وتعرضت في هذه النصيحة لمن يجب عليه اتباع الكتاب والسنة ، ومن يجوز له التقليد ، ذكرت ذلك في نصيحتي أربع مرات .
فذهب يدَّعي عليَّ أني قد غلوت في محاربة التقليد وأني لم أفصل فيه ، وهذه دعوى باطلة افتعلها عليَّ لينطلق منها إلى محاربتي ، واستمر على محاربتي بهذه الدعوى الباطلة التي يعرف هو وغيره أنها كذب صراح ، استمر فيها رغم بياني مرات بطلان هذه الدعوى إلى يومنا هذا .
وما كفاه هذه الحرب الطويلة القائمة على الهوى والباطل حتى أصدر هذين الكتابين اللذين أتى فيهما بالعجائب والغرائب .
يفعل هذه الأفاعيل وهو يعلم أن هناك أئمة كبار منهم الأئمة الأربعة كانوا ينهون عن التقليد نهيًا مطلقًا لا تفصيل فيه ولا استثناء .
ويفعل هذه الأفاعيل وهو يعلم أن هناك من كبار العلماء من ألّفوا كتبًا في ذم التقليد والتحذير منه ؛ لأنه كابوس خطير جثم على صدر الأمة ، فأرادوا بهذه المؤلفات القائمة على الأدلة والبراهين إزاحة هذا الكابوس عن صدر الأمة .
وفالح ألَّف كتابه : " التحقيق السديد " لا لتحقيق هذه الغاية وإنما لأجل غايات أخرى .
· منها ليثبت أن التقليد أصل من أصول الإسلام .
· ومنها ليُثبت للناس أن التقليد الذي هو اتباع أمرٌ قد قام عليه الإجماع ؛ ليخالف أقوال وجهود العلماء في التفريق بين التقليد والاتباع .
· ومنه ليوسع دائرة الحرب على ربيع الذي نصحه عن الغلو في التقليد وعن الأحكام الغليظة الجائرة على من لا يلزمه التقليد ؛ بل يلزمه الاتباع .
ومن هنا لم يشر فالح إلى المؤلفات التي أُلِّفت لربط الناس بالكتاب والسنة ولإزاحة كابوس التقليد المحرّم القاتل للعقول عن صدر الأمة ، أو عن كثير من علمائها ، أو للتخفيف من وطأة هذا الكابوس ، ولم ينقل أقوال الأئمة الأربعة ، ومنهم : الإمام أحمد في الزجر الأكيد عن التقليد .
وقد ينقل عن بعض العلماء نصوصًا في التحذير من التقليد وذلك من باب التلبيس والتمويه وذر الرماد في العيون ؛ يؤكد ما أقول ما قدمته من غاياته ، ويؤكده أنه يقابله بما ينقضه من الأقوال التي تؤيد غاياته الفاسدة .
فما رأي العقلاء المنصفين في هذا الرجل ، وأحكامه ، وتأليفه لهذا الكتاب !؟
طريقتي في الرد على فالح
ستكون - إن شاء الله - على طريقة الإمام محمد بن أحمد بن عبد الهادي الحنبلي المقدسي - رحمه الله - في " الصارم المنكي في الرد على السبكي " حيث يقول - كما نقل ذلك عنه فالح في التحقيق ( ص 10 - 11 ) - حيث قال : قال العلامة محمد بن عبد الهادي - في " الصارم المنكي " : ( ص 15 ) : " وهذا المعترض يعلم أن ما نقله هذا القاضي المشهور بما لا أحب حكايته عنه في هذا المقام عن شيخ الإسلام من هذا الكلام كذب مفترى ، لا يرتاب في ذلك ، ولكنه يطفف ويداهن ويقول بلسانه ما ليس في قلبه .
... فلما وقفت على هذا الكتاب المذكور أحببت أن أنبه على بعض ما وقع فيه من الأمور المنكرة والأشياء المردودة وخلط الحق بالباطل ، لئلا يغتر بذلك بعض من يقف عليه ممن لا خبرة له بحقائق الدين ، مع أن كثيرًا مما فيه من الوهَم والخطأ يعرفه خلق من المبتدئين في العلم بأدنى تأمل - ولله الحمد - ، ولو نوقش مؤلف هذا الكتاب على جميع ما اشتمل عليه من الظلم والعدوان والخطأ والخب والتخليط والغلو والتشنيع والتلبيس ، لطال الخطاب ولبلغ الجواب مجلدات ، ولكن التنبيه على القليل مرشد إلى معرفة الكثير لمن له أدنى فهم .
... هذا مع سرده كلام الحنفية والمالكية والشافعية والحنابلة ... " - إلى أن قال : - " وزعمه أن الشيخ يخالفهم فيما قالوه ، مع العلم بأنه موافق لهم فيما نقل عنهم لا مخالف لهم ، وإنما مقصود هذا المعترض تكثير الكلام وجمع ما أمكن ليَعْظم حجم الكتاب " . ([2])
أقول : نقل فالح كلام ابن عبد الهادي ليطعن به فيَّ وهو أحقُّ بذلك فما قاله الإمام ابن عبد الهادي في كتاب السبكي من الأوصاف الرديئة موجود مثله في كتاب فالح المسمى بـ " التحقيق السديد " .
(1) ففالح يكذب ويفتري عليَّ ، ويُطفِّف ويُداهن ، ويقول بلسانه ما ليس في قلبه .
(2) ولقد اشتمل كتاب فالح على الظلم والعدوان ، والخطأ والخبط والتخليط كما هو حال كتاب السبكي .
(3) واشتمل على الغلو والتشنيع والتلبيس ما لو ناقشناه لطال الخطاب ولعلَّه يبلغ مجلدات .
على أن غلو السبكي كان في أفضل البشر محمد - صلى الله عليه وسلم - الذي حذَّر من الغلو في شخصه الكريم - صلى الله عليه وسلم - . فالسبكي مخالف لرسول الله - صلى الله عليه وسلم - بما وقع فيه من الغلو في رسول الله - صلى الله عليه وسلم - .
أما فالح فغلوه في نفسه الجاهلة الظالمة الغبية ، وسأضرب مثلاً لغلوه هذا . (3)
وغلوه في أصوله الفاسـدة ، وأباطيله الكاسدة القائمة على الكذب والتحريف . (4)
(1) قال ابن عبد الهادي عن السبكي : " وقد أطال مؤلف هذا الكتاب فيه بذكر الأسانيد وتكرارها ... " إلخ .
وفالح أطال في نقل كلام العلماء التي ينزلها في غير منازلها ، ولا داعي لتأليف هذا الكتاب - أصلاً - فضلاً عن إكثار النقل فيه للتشبع به ، ولكن الرجل له أغراض رديئة أشرنا إلى بعضها فيما سلف .
(2) ومما قاله ابن عبد الهادي هنا : " هذا مع سرده كلام الحنفية والمالكية ، والشافعية والحنابلة ، ونقله عنهم من مناسكهم وغير مناسكهم استحباب زيارة قبر النبي - صلى الله عليه وسلم - ، وزعمه أن الشيخ يخالفهم فيما قالوه مع العلم بأنه موافق لهم فيما نقل عنهم لا مخالف لهم " .
(3) وما قاله الإمام ابن عبد الهادي هنا في عمل السبكي في كتابه قد فعل مثله فالح فيما نقله عن العلماء في كتابه .
السبكي ينقل كلام أهل المذاهب ، ويكثر من النقل عنهم ليدين شيخ الإسلام بمخالفتهم ، وهو مبطل متجن على شيخ الإسلام فإنه لم يخالفهم في جواز زيارة قبر النبي - صلى الله عليه وسلم - وصاحبيه وأهل البقيع وأحد .
وإنما قرَّر تحريم شد الرحال إلى قبر النبي - صلى الله عليه وسلم - وغيره بناء على قوله - صلى الله عليه وسلم - : ( لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى ) ، وبناء على هديه - صلى الله عليه وسلم - ، وهدي خلفائه الراشدين ، وصحابته الأكرمين ، والتابعين لهم بإحسان في أنهم لم يشدوا الرحال لا إلى قبور الأنبياء ولا إلى غير قبورهم .
والكلام - في هذا - مبسوط في مؤلفات - هذا - الإمام ، وفي " الصارم المنكي " .
وفالح أكثر من النقل جدًا ليوهم الناس أن ربيعًا خالف أهل العلم المنقول عنهم ؛ مع أن ربيعًا هو الموافق مائة في المائة لهؤلاء العلماء في التقليد والاتباع والاجتهاد وغيرها من الأمور العقدية والمنهجية والعلمية .
قال ابن عبد الهادي في السبكي : " وإنما مقصود هذا المعترض تكثير الكلام وجمع ما أمكن ليعظم حجم الكتاب " .
وفالح شابه السبكي في مقصوده وفعله ليعظم حجم كتابه ، على أن السبكي عالم غلب عليه الهوى ، وفالح جاهل غلب عليه الهوى .
ولو كان عند فالح أدنى مسكة من عقل لردعه كلام ابن عبد الهادي عن تأليف هذا الكتاب الذي لم يستح أن يسلك فيه مسلك السبكي في الخلط والخبط ، والتخليط والتلبيس ... إلى آخر ما وصف به ابن عبد الهادي عمل السبكي .
هذا ولفالح عجائب وغرائب تدلُّ على غبائه وجهله وتعلقه بما هبَّ ودبَّ ، وعجائبه وغرائبه كثيرة منها :
· أولاً : أنه لا يفرق بين الاتباع والتقليد الذي يسميه اتباعًا ، ويدعي على ذلك الإجماع .
· ثانيًا : ومنها التناقضات الغريبة التي لا تصدر إلا من أمثاله .
· ثالثًا : وسلك في كتابه " التحقيق " ، - وما هو بتحقيق وإنما هو تلفيق- سلك مسلكًا عجيبًا في تتبع الأقوال الشاذة ، مخالفًا منهج السلف في النهي عن تتبع الغرائب والشواذ .
قال الإمـام شعبة بن الحجاج : " لا يجيئك الحديث الشاذ إلا من الرجل الشاذ " . ([55])
ينسى فالح تصريحات أئمة الإسلام بوجوب اتباع الكتاب والسنة ، والنهي عن التقليد والتشديد في ذلك . ويترك واقع الأمة الواضح الجلي وعلى رأسهم علماؤهم في التفريق بين التقليد والاتباع وذمّهم للأول وحمدهم وإيجابهم للثاني وأدلتهم لا تحصى على ذلك .
يترك فالح هذا الواقع الجلي المتواتر بين العلماء وطلاب العلم بل والعوام في التفريق بين الاتباع والتقليد ، ويذهب يفتش وينقب عن الأقوال الغريبة التي لا يعرفها كثير من العلماء ولا يستخدمونها في مؤلفاتهم ولا في دروسهم ولا في مجالسهم فإذا وجدها فالح لا بِكدِّه ولا بسعة علمه بل سهل له ذلك استخدام الحاسب الآلي بنقرة أو نقرتين فإذا وجدها ذهب يصيح بها متباهيًا بذلك ليُقنع الناس بشواذه وليُصحح بذلك دعوته الباطلة إلى التقليد الأعمى لأمثاله .
· رابعًا : ومن عجائبه أنه يترك أقوال الإمام أحمد المشهورة في الدعوة إلى الاتباع ونهيه الشديد عن التقليد ، ولو لكبار الأئمة كمالك والأوزاعي والثوري ، ونهي سائر الأئمة عن التقليد وأمرهم بالاتباع .
وينسى مؤلفات الأئمة في دعوة الناس إلى الاعتصام بالكتاب والسنة ، وفي ذم التقليد والنهي عنه . ينسى كل هذا ويتعلق بكلمة منسوبة إلى الإمام أحمد لم تثبت عنه أو بعبارات بدرت من أناس قصدهم قطعًا غير قصده ومنهجهم غير منهجه دعوةً وأحكامًا ؛ فإن قصدهم اتباع الكتاب والسنة ، وهم في الوقت نفسه يحرمون التقليد الذي يدعو إليه فالح وأمثاله .
فالح يريد أن يقلد الناس شخصه وأمثاله في أمور يعرفها الخاص والعام ؛ يُلزِم بها أساتذة في الشريعة ، ومن في مستواهم ممَّن الواجب أن يدعوهم إلى اتباع الكتاب والسنة ومنهج السلف لا إلى تقليده وأمثاله .
ولو كان فالح يعقل لما قبل هذه العبارات والفلتات التي لا يسلم منها العلماء ، ولا يقبلها منهم النصحاء ؛ فكل يؤخذ من قوله ويرد إلا رسول الله - صلى الله عليه وسلم - ، على هذا سار السلف الناصحون والأئمة المهديون .
· خامسًا : ومن عجائبه تأليف هذا الكتاب الذي سماه " التحقيق السديد في الاجتهاد والاتباع والتقليد - رد على ربيع المدخلي - " من ( 195 صحيفة ) ، وما هو بتحقيق ولا سديد .
لقد نقل فيه عن العلماء أقوالاً كثيرة ؛ منها ما يفهمه ومنها ما لا يفهمه ، وليس فيها أي رد عليَّ لا من قريب ولا بعيد ؛ لأني على منهج أئمة الإسلام في الاجتهاد والاتباع والتقليد وغير ذلك ، فتأليفه لهذا الكتاب باسم الرد على ربيع مبني على شفا جرف هار ، ومن فعل السفهاء الجهلة الذين يضعون الأمور في غير مواضعها فانهار بناؤه وطوَّح به إلى مكانٍ سحيق .
وقد يقع فيه في تناقضات لا يدركها المسكين ، وقد يسوق كلامًا يَرُدُّ به على نفسه من حيث لا يشعر ! ، وسبب ذلك تعلقه بالتقليد الباطل الذي ينافح عنه وفي الوقت نفسه يريد أن يوهم الناس أنه من الدعاة إلى الكتاب والسنة ، فهو كالشاة العائرة بين غنمين ، فأين هو التحقيق السديد !؟
لا يستحق عمله إلا أن يسمى بـ : " التلفيق البليد " .
والحكيم من يضع الأشياء في مواضعها ، وهذا المسكين لحماقته وضع هذه النقول كلها في غير مواضعها ؛ لأن جهده كله قام على أساس كاذب ، وهو أني أحرم التقليد مطلقًا وواقعي يكذِّبه ؛ ولا سيما نصيحتي التي انْطَلَقَ منها إلى الكذب والفتن والشغب الباطل في قضية التقليد وغيرها من القضايا التي يفتريها عليَّ ، وقد رددتُ عليها جميعًا ردودًا علمية قائمة على الأدلة والبراهين ، ولكن لا حياة ولا حياء لمن تنادي .
ومن البلية عذل من لا يرعوي ... عن جهله وخطاب من لا يفهم
· سادساً : ومن عجائبه إكثاره من أشعار يسوقها - أيضًا - في غير مواضعها تبجحًا بها وتشبعًا بما لم يُعط ، وما هو بعيد عنه كبعد الثرى من الثريا ، فتراه أحيانًا يفتخر بهذه الأبيات وأحيانًا بتلك ، وكأنه في سُوق عكاظ في أيام الجاهلية ! ، وأحيانًا يسوقها مساق من يرى نفسه في قمَّة التمسك بالسنة كأن أهل السنة لا يعرفونه ، ولا يعرفون واقعه ، ولا يعرفون منهجه وأصوله الفاسدة التي يدعو إليها وينافح عنها بنشاط لا يُعرَف له عشر معشاره في نصرة السنة وأهلها وفي الدعوة إليها !
· سابعًا : ومن عجائب غروره وتعاليه قوله الآتي في (1/5) من " التحقيق السديد " : " والحامل على هذا الرد أمر لا يسوغ السكوت فيه [6](1) بحال ؛ لأنه في حقيقته ونتيجته هدم للدين في شخصي ، فجميع ما افتراه المردود عليه موجه إلى الطعن في الديانة بحجة مزورة هي أنني وقعت في ضلالات ويقال عني : " ... زنيتِ ، سرقتِ " ؛ فلو سكت ولم أرد هذا الباطل ، وذلك الضلال والعدوان ببيان الحق الذي عليه إجماع أهل السنة والجماعة كنت خائنًا لديني وأمتي ، وجانيًا على الإسلام وأهله ، كاتمًا للحق ، مقرًا الباطل ، جالبًا على نفسي الكفر والضلال في الدنيا والهلاك في الآخرة ، والله المستعان على ما يصفون . [7](2)
ولما لم أبادر برد باطله استشرف الناس للفتنة ، وانجفلوا وراءه ، وكان إحجامي بعض الوقت عن الرد عليه كتابة انتظارًا لهدوء الثورة التي أحدثها ، ولنظر العلماء والمشايخ وطلاب العلم في كلامه وردودهم عليه ؛ لأن جهالاته وأباطيله وضلالاته لا تخفى على ذوي البصيرة ؛ وذلك لكونها موجهة إلى الدين ، بل إلى أصوله ، وليس لمجرد شخصي ، وأثناء المدة التي سبقت ردودي لم أسكت ، بل إذا سئلت بينت ضلاله .
وقد كثرت الردود عليه من العلماء لما سئلوا ومن غيرهم " . اهـ .
أقول :
(1) انظر إلى هذا الجهول المغرور كيف يذهب بنفسه بعيدًا ، ويرفع نفسه إلى مرتبة عالية فوق العلماء وسائر الناس ، فمن يناقشه فإنَّما يهدم الدِّين في شخصه ! ويرى نفسه إمامًا للأمَّة وشيخ الإسلام وأهله ، فإذا سكت عن الردِّ على ربيع كان خائنًا لدينه ولأمَّته ، وجانيًا على الإسلام وأهله ، ومقرًا للباطل ، وجالبًا على نفسه الكفر والضلال في الدنيا والهلاك في الآخرة .
هذا كلَّه في سكوته عن ربيع . أمَّا سكوته عن غيره فلا يضرُّ بإمامته ومنزلته العظيمة وقيادته للأمَّة ، ولا يُعَدُّ كتمانًا ولا خيانةً ولا ولا ... !!
كيف يسكت عن ربيع الذي تجرَّأ على الإمام العظيم فالح !؟ فقدَّم له نصيحة يدعوه فيها إلى مراعاة المصالح والمفاسد ، ويدعوه فيها إلى الدعوة إلى الكتاب والسنَّة على طريقة السَّلف ، وينهاه عن الغلو في التقليد والأحكام العظيمة على من لا يقلِّده وأمثاله ، ولو فرَّق ربيع بين من يجب عليه اتباع نصوص الكتاب والسنَّة والرجوع إليها ، وبين من يُعذر لقصوره عن فهم نصوص الكتاب والسنَّة فله أن يقلِّد عالمًا بالكتاب والسنَّة ؛ فربيع بهذه النصيحة قد هدم الكتاب والسنَّة في شخص هذا الإمام فالح وخالف الإجماع ؛ لأنَّ هذا كلَّه تطاول على منزلة هذا الإمام ولو قال العجائب والطوامّ !!
وهذا الغلو من فالح في تمجيد نفسه يذكرنا بتمجيد أحد الغلاة فيه والنافخين فيه حيث مدحه بمقولة منها : " ... وإذا تكلَّم أنصت له الطير ... حوى العلوم والفنون ، وأطاب السنون ، وأشار إلى أهل المعرفة بالبساط ... فرضيناه هاديًا مهديًا " !
ورحَّب حدادية فالح بهذا التمجيد ، وقال أحدهم : " إنَّ شيخنا يستحق أكثر من ذلك " !!
ولمَّا انتقد أحد السلفيين هذا الغلو الفظيع بأسلوب علمي هاج فالح وماج وأهان هذا الذي انتقد هذا الغلو الذي يُشبه غلو الباطنية في أئمتهم ! وعاتب فالح " شبكة سحاب " التي نشرت هذا النقد عتاب المتعالين .
ويكفي في الدلالة على رضاه بهذا التمجيد المسرف في الغلو أنَّه انزعج من انتقاده ، ولم يعتب على من أيَّده ، ولا وقف من ذلك كلِّه موقف المتواضعين . ثمَّ يأتينا اليوم في " تحقيقه السديد " ! بما يمجِّد به نفسه أبلغ التمجيد ممَّا يؤكِّد رضاه بذلك التمجيد !
(2) من هم العلماء الذين كثرت ردودهم على ربيع ؟! هل درسوا كتبه وأشرطته وردوا عليه ، ونشروا هذه الردود ، وكيف حال الأسئلة التي سُئِلوها ، ومن هم السائلون !؟
ثم إذا كان العلماء قد كثرت ردودهم ، أما كان يسعك السكوت ، أو قلة الكلام على الأقل !؟ وكيف تكون خائنًا لدينك وأمتك ، وجانيًا على الإسلام وأهله كاتمًا للحق جالبًا على نفسك الكفر ، وقد كثرت ردود العلماء عليه حسب دعواك المزعومة !؟ نريد أن نعرف المكانة العظيمة التي تبوأتها في الإسلام والأمَّة حتَّى أن كثرة ردود العلماء لا تدفع عنك الكفر والضلال إن لم تحارب هذا الضلال !؟
وأريد أن أعرف كيف لا يؤاخذك الله بالسكوت عن اليهود والنصارى ، والروافض والعلمانيين ، والقبوريين والحزبيين على اختلاف أحزابهم ، ولا تجلب على نفسك بهذا السكوت والسكون الكفر والضلال على حد قولك ومنهجك !؟
· ثامنًا : ومن غرائب غرور فالح وغبائه وسخفه تشبيه تخبطاته وجهالاته في كتابه الهزيل بغزارة علم الشوكاني وتحقيقاته العلمية في كتابه " السيل الجرار " ! ، حيث يقول في ( ص 8 ) من المسمى زورًا بِـ " التحقيق السديد " : " ثم أقول في كتابي هذا بقول الإمام محمد بن علي الشوكاني - في مقدمته على " السيل الجرار " - : " وستقف يا طالب الحق بمعونة الله - سبحانه - في هذا المصنف على مباحث تشد إليها الرحال ، وتحقيقات تنشرح لها صدور فحول الرجال ، لما اشتمل عليه من إعطاء المسائل حقها من التحقيق ... " .
وما نكتبه نوافق فيه ما قاله الإمام العلامة ابن قتيبة في كتابه " الاختلاف في اللفظ " : ( ص 20 ) : " وسيوافق قولي هذا من الناس ثلاثة :
- رجلاً منقادًا سمع قومًا يقولون فقال كما قالوا ؛ فهو لا يرعوي ولا يرجع ؛ لأنه لم يعتقد الأمر بنظر فيرجع عنه بنظر .
- ورجلاً تطمح به عزة الرئاسة ، وطاعة الإخوان ، وحب الشهرة ، فليس يرد شهوته ولا يثني عنانه إلا الذي خلقه إن شاء ؛ لأن في رجوعه إقراره بالغلط ، واعترافه بالجهل ، وتأبى عليه الأنفة ، وفي ذلك - أيضًا - تشتت جماح وانقطاع نظام ، واختلاف إخوان ، عقدتهم له النحلة والنفوس لا تطيب بذلك إلا من عصمه الله ونجَّاه .
- ورجلاً مسترشدًا يريد الله بعمله لا تأخذه فيه لومة لائم ، ولا تدخله من مفارق وحشة ، ولا تلفته عن الحق أنفة ، فإلى هذا بالقول قصدنا وإياه أردنا ) . اهـ .
أقول : ما هي المسائل العظيمة التي حققتها التي تنشرح لها صدور الفحول !؟ ما أرى أن صدور الفحول ستنشرح لها وأنت لا تفرق بين التقليد والاتباع ؛ كالذي لا يفرق بين التمرة والجمرة ، أو كالذي لا يفرق بين العلم والجهل ، ويراهما سيَّان أو شيئًا واحدًا .
وهل ستنشرح صدور الرجال الفحول لتخبطاتك وتناقضاتك وحشرك لأقوال العلماء في غير مواضعها !؟ وأنصارك الحدادية يُعتَبَرُون من القسمين الأولين اللذين ذكرهما ابن قتيبة .
أين أنت من الشوكاني وابن قتيبة اللذين جابها فرق الضلال ، وأنت تضلل أهل الحق وترمز إلى تكفيرهم !؟
أين أنت من الشوكاني الذي يحارب التقليد في مؤلفاته ، وله مؤلف خاص في ذم التقليد والتحذير منه ، وأنت تحامي عن التقليد !؟
سارت مشرقة وسرت مغربًا ... شتان بين مشرق ومغرب
وأكاد أجزم أنك ما عرفت قدر نفسك .
· تاسعًا : ومن عجائب تعلقه بالتقليد الباطل ، وأنه في نظره أصل من أصول الدِّين نَقْلُهُ عن القرطبي في (1/43) من " التحقيق السديد " قوله : " أما التقليد في الحق ، فأصل من أصول الدين ، وعصمة من عصم المسلمين ، يلجأ إليها الجاهل المقصر عن درك النظر " .
وأعاده بشكل أوسع في (2/11) من " التحقيق السديد " ، وسوف نناقشه - إن شاء الله - هناك .
· عاشرًا : تجرؤه على التلفيقات والأكاذيب ودعاوى الإجماع على أباطيله التي ينسبها كذبًا إلى أهل السنة فمن ذلك ما أسلفناه من كلامه في الفقرة السابعة ، وقوله في ( ص 17 ) من " إشراع الأسنة " : " وكما ذكرنا الخلاف معه في أمور عظيمة في مسائل الإيمان ومنها الإرجاء ، وأن الخوارج غير مرجئة عنده ، وما يتعلق بالروح والبرزخ وأنها عنده لا تلتقي الجسد إلا يوم القيامة يوم ينفخ في الصور فتأتون أفواجًا - هكذا هو نص كلامه - ، والتقليد الذي هو اتباع - وهكذا نص عليه كثير من العلماء بل هو إجماع - ، ودليله قوله تعالى : ﴿ فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ ﴾ ، والتنازل عن الأصول ! فهو يرى التنازل عن الأصول ، وهذا يشمل مسائل الإيمان وغيرها التنازل عن جميع أصول الإسلام " .
أقول :
(1) هذه الاتهامات الظالمة قد دفعناها مرات وكرات بالأدلة والبراهين ، ومع ذلك يصر فالح وطائفته الحدادية على تردادها ، وانظر كتابي " سماحة الشريعة الإسلامية " ، و " رد الصارم المصقول " ، و " أصول فالح ومآلاتها " ، و " عقيدة الشيخ ربيع في عذاب القبر " للأخ أحمد ابن يحيى الزهراني ، وهو رد على دعاوى لفالح باطلة في أني أنكر عذاب القبر وأني على مذهب الخوارج والمعتزلة والفلاسفة . (8)
وهذه الردود منشورة في موقعي ومتداولة بين الناس ، والحمد لله .
(2) قوله : " والتقليد الذي هو اتباع ، وهكذا نص عليه كثير من العلماء بل هو إجماع ... إلخ " ، من أوضح الأدلة على غلوه في التقليد ، وأنه يتعلق بخيوط العنكبوت لدعم ما يوافق هواه .
فأطالبه بإثبات هذا الإجماع المزعوم ، فالله قد عصم هذه الأمة من الإجماع على الباطل .
والحق أنه قد فرَّق أئمة الإسلام بين التقليد والاتباع كما يفرقون بين الجهل والعلم ، والظلمات والنور ، وكما فرَّق الله بين أهل الجهل وأهل العلم ، قال تعالى : ﴿ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الأَلْبَابِ ﴾ . [ الزمر : 9 ] ، وكما فرَّق الله بين الظلمات والنور ، والظل والحرور ، والأحياء والأموات .
وفي القرآن الكريم ، وفي السنة النبوية ، وكلام أئمة الإسلام نصوصٌ لا تُحصى في إيجاب اتباع نصوص الكتاب والسُّنَّة والعمل بها ، ووعيد شديد على من لم يعمل بها . ولم يَرِد شيء من ذلك في الحثِّ على التقليد بل ورد ذم التقليد في غير موضع من كتاب الله تعالى ، فكيف يُسوَّى بين الظلمات والنُّور ، أو يُجعل النور عينَ الظلام !؟
قال أبو عمر ابن عبد البر - رحمه الله - في " جامع بيان العلم وفضله " : (2/975 - 989) : " باب فساد التقليد ونفيه والفرق بينه وبين الاتباع : قد ذم الله تبارك وتعالى التقليد في غير موضعٍ من كتابه ، فقال : ﴿ اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا من دُونِ اللهِ ﴾ ، وروي عن حذيفة وغيره قال : ( لم يعبدوهم من دون الله ولكنهم أحلوا لهم وحرموا عليهم فاتبعوهم ) ، وقال عدي ابن حاتم : ( أتيت رسول الله - صلى الله عليه وسلم - وفي عنقي صليبٌ ، فقال لي : يا عدي بن حاتم ! ألق هذا الوثن من عنقك . وانتهيت إليه وهو يقرأ سورة براءة حتى أتى على هذه الآية : ﴿ اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا من دُونِ اللهِ ﴾ . قال : فقلت : يا رسول الله ! إنا لم نتخذهم أربابًا ، قال : بلى ؛ أليس يحلون لكم ما حرم عليكم فتحلونه ، ويحرمون عليكم ما أحل الله لكم فتحرمونه !؟ فقلت : بلى ، قال : فتلك عبادتهم ) ... " . اهـ .
وساق آيات بهذا الصدد وبعض الأحاديث والآثار .
... إلى أن قال : " قال عبد الله بن المعتز : لا فرق بين بهيمة تُقاد وإنسان يقلِّد " .
وهذا كلُّه لغير العامة فإن العامة لا بد لها من تقليد علمائها عند النازلة تنزل بها لأنها لا تتبين موقع الحجة ولا تصل - بعدم الفهم - (1) إلى علم ذلك لأن العلم درجات لا سبيل منها إلى أعلاها إلا بنيل أسفلها وهذا هو الحائل بين العامة وبين طلب الحجة والله أعلم .
ولم تختلف العلماء أن العامة عليها تقليد علمائها ، وأنَّهم المرادون بقول الله - عز جل - : ﴿ فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ ﴾ ، وأجمعوا على أن الأعمى لا بد له من تقليد غيره ممن يثق بميزه بالقبلة إذا أشكلت عليه ؛ فكذلك من لا علم له ولا بصر بمعنى ما يدين به لا بد له من تقليد عالمه ، وكذلك لم يختلف العلماء أن العامة لا يجوز لها الفتيا وذلك والله أعلم لجهلها بالمعاني التي منها يجوز التحليل والتحريم والقول في العلم " . اهـ . (9)
وقال ابن القيم - رحمه الله - في " إعلام الموقعين " : (2/170 - 171) : " فإن قيل : فأنتم تقرون أن الأئمة المقلدين في الدين على هدى ، فمقلدوهم على هدى قطعًا ؛ لأنهم سالكون خلفهم . قيل : سلوكهم خلفهم مبطل لتقليدهم لهم قطعًا فإن طريقتهم كانت اتباع الحجة والنهي عن تقليدهم كما سنذكره عنهم - إن شاء الله - ، فمن ترك الحجة وارتكب ما نهوا عنه ونهى الله ورسوله عنه قبلهم فليس على طريقتهم وهو من المخالفين لهم وإنما يكون على طريقتهم من اتبع الحجة وانقاد للدليل ولم يتخذ رجلاً بعينه سوى الرسول - صلى الله عليه وسلم - يجعله مختارًا (10) على الكتاب والسنة يعرضهما على قوله وبهذا يظهر بطلان فهم من جعل التقليد اتباعًا وإيهامه وتلبيسه بل هو مخالف للاتباع ، وقد فرق الله ورسوله وأهل العلم بينهما كما فرقت الحقائق بينهما (11) ؛ فإن الاتباع سلوك طريق المتبع والإتيان بمثل ما أتى به " .
(3) وقد ألَّف العلماء كتبًا في ذم التقليد وذم أهله مثل ابن عبد البر في " جامع بيان العلم " ، ومثل أبي شامة والسيوطي في " الرد على من أخلد " ، والفلاني في " إيقاظ الهمم " ، والصنعاني والشوكاني ، وطعن فيه ابن القيم وفي أهله من حوالي ثمانين وجهًا قائمة على الأدلة والبراهين من كتاب الله وسنة رسوله - صلى الله عليه وسلم - ، وطعن فيه وحذَّر منه الأئمة : أبو حنيفة ومالك والشافعي وأحمد ، وغيرهم من أئمة الإسلام . وسيأتي كلامهم الذي تضمنته نصيحتي لفالح .
فهل يحارب الأئمة ويذمون أصلاً من أصول الدين !؟ وهل يحاربون أمرًا من أمور الدِّين مجمعًا عليه !؟
إنَّ هذا لهو الطَّعن الشديد في أئمة الإسلام ، وتلاعب بنصوص الكتاب والسنَّة .
· حادي عشر : من عجائب فالح وأكاذيبه ، وتحريفاته ومكابراته ، وخياناته العلمية ما يأتي : قال فالح في (1/25) من " التحقيق السديد " - كما يزعم - : " ومن ذلك افتراؤه عليّ - وهو من بين افتراءاته عليّ العديدة - بأنني أدعو إلى التقليد المحرم الذي يقول عنه هو - فيما كتبه في إحدى نشراته المغرضة التي نشرها بتاريخ 24/2/1425 هـ - : " أصل من أصول الشرك في أمم الضلال !! " .
وكرر فالح هذا البتر مرتين في ( ص 31 ) من تحقيقه .
ولم يكتفِ بهذا البتر من نصيحتي له ؛ بل أضاف إلى ذلك أعجوبة أخرى من خيانته وبتره ، فقال خاطفًا من نصيحتي الكلام الآتي : " أخي ، إن رسالات الرسل ... جاءت بهدم التقليد الذي هو أصل من أصول الشرك في أمم الضلال .. " !
ثم قال فالح : " لم تأت رسالات الرسل بهدم التقليد عمومًا كما تزعم ، وإنما جاءت بهدم التقليد : " الذي هو أصل من أصول الشرك في أمم الضلال " ، وهو تقليد الآباء والأجداد ، واتباع أعراف الناس والأمم المخالفة للشرع ولم تبن على الدِّين : ﴿ إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّقْتَدُونَ ﴾ ، ﴿ إِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزَلَ اللهُ قَالُواْ بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءنَا ﴾ . فحسيبك الله إنك لتكتم الحق وأنت تعلم " .
أقول :
(1) ماذا صنع فالح بهذه النصوص هنا ؟ لقد أوسعها بترًا وتقطيعًا لأوصالها على طريقة من يقرأ قوله تعالى : ﴿ فَوَيْلٌ لِّلْمُصَلِّينَ ﴾ ، ويسكت عما يبين هذا الوعيد مما بعده من كلام الله المحكم الواضح الجلي ؛ ليفهم الناس أن الله يتوعد على الصلاة التي شرعها وحتمها وأوجبها في كل الشرائع واعتبرها رسول الهدى - صلى الله عليه وسلم - ثاني أركان الإسلام بعد الشهادتين .
(2) خالف فالح كلام العلماء في تناول النصوص القرآنية والنبوية للتقليد المحرَّم سواء كان من اليهود والنصارى ، أو غيرهم من الأمم الكافرة ، أم كان من فرق هذه الأمة المخالفة لما جاء به محمد - صلى الله عليه وسلم - في العقائد والعبادات ، والمناهج والتشريعات .
يتعامى فالح عن هذا الواقع المؤلم فيخالف أئمة الإسلام قي عموم هذه النصوص وشمولها لكل تقليد مذموم . فيقصرها على أمم الشرك الماضية ويسلب النصوص القرآنية والنبوية عمومها لكل تقليد مذموم انتصارًا لأباطيله وأكاذيبه عليَّ ؛ فأوقعه الله على أم رأسه .
أليست قد وقعت الفرق الضالة فيما وقع فيه من قبلها من اليهود والنصارى وغيرهم !؟
أليست قد وقعت الفرق الضالة من فرق التشيع والرفض ، ومن فرق الصوفية القبورية الضالة - وما أكثرها - فيما وقع فيه اليهود والنصارى من الغلو والشرك الأكبر كدعاء غير الله ، والذبح لغير الله ، والتوكل على غير الله ، وتشييد القبور ، وشد الرحال إليها ، واتخاذ القبور مساجد ، وأكل الربا ، وكثير من ضلالاتهم حتى لو دخلوا جحر ضب لتبعوهم فيه !؟
ثم إنَّ كثيرًا من العوام وغيرهم يقعون في التقليد المحرم في عقائدهم وعباداتهم ومعاملاتهم وأحكامهم العرفية الجاهلية . فإذا بُيِّنَ لهم الحق في هذه القضايا يأبون الرجوع عنها إلى الحق المبين بالأدلة والبراهين .
فالإصرار على هذا النوع من التقليد جرم كبير وعناد خطير . فما هو المانع من تنزيل هذه الآيات على هذه الأصناف التي وقعت في هذا التقليد الشنيع !؟
نرجو الإجابة من فالح ليستفيد الناس من تحقيقاته السديدة .
يرى فالح أن العلماء الفحول الناصحين الصادقين قد نزّلوا هذه الآيات على المقلدين التقليد المحرَّم الذي وقع فيه كثير من هذه الأمَّة ، وأنَّ الآيات القرآنية تنطبق عليهم ، وأنَّ عمومها يشملهم ؛ فيجادل فالح ويكابر ويقصر عموم هذه الآيات على مشركي أمم الضلال !
لقد بيَّن العلماء وجه استدلالهم بهذه الآيات " وأن التشبيه إنما وقع بين التقليدين بغير حجة للمقلِّد ؛ كما لو قلد رجل فكفر ، وقلد آخر فأذنب ، وقلد آخر في مسألة دنياه فأخطأ وجهها كان كل واحد ملومًا على التقليد بغير حجة ؛ لأنَّ كل ذلك تقليد يشبه بعضه بعضًا ، وإن اختلفت الآثام فيه " . انظر " جامع بيان العلم " : (2/978) .
هذا قاله ابن عبد البر وغيره فيمن يقلد العلماء ! فكيف بحال من يقلد في الضلال والشرك رؤوس الضلال من الروافض وغلاة التصوف وأشباههم !؟
(3) لقد سلك فالح طريق غلاة الصوفية والقبورية في سلبهم عموم الآيات القرآنية والأحاديث النبوية الداعية إلى التوحيد والناهية عن الشرك ، والتي تشمل ما يرتكبه أهل الضلال من الأعمال الشركية كعبادة الأولياء بدعائهم من دون الله ، والذبح لهم ، والنذر لهم ، والخوف الشديد من بطشهم ، والطواف بقبورهم ، والسجود لهم ، فيقصر هؤلاء الغلاة عموم الآيات على عُبَّاد الأصنام ، وكفار قريش مخالفين لعلماء الإسلام وللقاعدة الأصولية : " العبرة بعموم الألفاظ لا بخصوص الأسباب " .
(4) ومن الأدلة الدامغة لفالح والمؤيدة لفقه العلماء الفقه النافذ الأحاديث الآتية :
(أ‌) عن أبي سعيد الخدري - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال : ( لتتبعن سنن من كان قبلكم شبرًا بشبر وذراعًا بذراع ؛ حتى لو دخلوا جحر ضب تبعتموهم ، قلنا يا رسول الله اليهود والنصارى !؟ قال : فمن ! ؟ ) . [ أخرجه البخاري في " الاعتصام " : ( حديث : 7320 ) ، ومسلم في " العلم " : ( باب " اتباع سنن اليهود والنصارى " : حديث : 3669 ] .
(ب‌) قال الحافظ ابن حجر في " الفتح " : (13/314) : " وقد أخرج الطبراني من حديث المستورد بن شداد رفعه : ( لا تترك هذه الأمة شيئًا من سنن الأولين حتى تأتيه ) ، ووقع في حديث عبد الله بن عمرو عند الشافعي بسند صحيح : ( لتركبن سنة من كان قبلكم حلوها ومرها ) ... " . اهـ .
(ت‌) وعن أبي واقدٍ الليثي - رضي الله عنه - : ( أن رسول الله - صلى الله عليه وسلم - لما خرج إلى حنين مر بشجرةٍ للمشركين يقال لها : ذات أنواطٍ ؛ يعلقون عليها أسلحتهم ، فقالوا يا رسول الله : اجعل لنا ذات أنواطٍ كما لهم ذات أنواطٍ ، فقال النبي - صلى الله عليه وسلم - : سبحان الله ! هذا كما قال قوم موسى : اجعل لنا إلهًا كما لهم آلهة ، والذي نفسي بيده لتركبن سنة من كان قبلكم ) . (12)
قال العلامة الشيخ عبد الرحمن بن حسن آل الشيخ في " فتح المجيد " : (1/261 - 262) في شرح هذا الحديث : " ففيه الخوف من الشرك ، وأن الإنسان قد يستحسن شيئًا يظنه يقربه إلى الله ، وهو أبعد ما يبعده من رحمته ويقربه من سخطه .
ولا يعرف هذا على الحقيقة إلا من عرف ما وقع في هذه الأزمان من كثير من العلماء والعُبَّاد مع أرباب القبور من الغلو فيها ، وصرف جل العبادة لها ، ويحسبون أنهم على شيء وهو الذنب الذي لا يغفره الله .
قال الحافظ أبو محمد عبد الرحمن بن إسماعيل الشافعي المعروف بأبي شامة في كتاب " البدع والحوادث " : " ومن هذا القسم أيضًا : ما قد عمَّ الابتلاء به من تزيين الشيطان للعامة تخليق الحيطان والعمد ، وسرج مواضع مخصوصة في كل بلد ، يحكي لهم حاكٍ أنه رأى في منامه بها أحدًا ممن شهر بالصلاح والولاية ، فيفعلون ذلك ويحافظون عليه مع تضييعهم فرائض الله تعالى وسننه ، ويظنون أنهم متقربون بذلك ، ثم يتجاوزون هذا إلى أن يعظم وقع تلك الأماكن في قلوبهم فيعظمونها ، ويرجون الشفاء لمرضاهم وقضاء حوائجهم بالنذر لها ، وهي من عيون وشجر وحائط وحجر . وفي مدينة دمشق من ذلك مواضع متعددة كعوينة الحمى خارج باب توما ، والعمود المخلق داخل باب الصغير ، والشجرة الملعونة خارج باب النصر في نفس قارعة الطريق سهَّل الله قطعها واجتثاثها من أصلها ، فما أشبهها بذات أنواط الواردة في الحديث " . انتهى .
وذكر ابن القيم - رحمه الله تعالى - نحو ما ذكره أبو شامة ، ثم قال : " فما أسرع أهل الشرك إلى اتخاذ الأوثان من دون الله ولو كانت ما كانت ، ويقولون : إن هذا الحجر وهذه الشجرة وهذه العين تقبل النذر ؛ أي : تقبل العبادة من دون الله ؛ فإن النذر عبادة وقربة يتقرب بها الناذر إلى المنذور له " .
وسيأتي ما يتعلق بهذا الباب عند قوله - صلى الله عليه وسلم - : ( اللهم لا تجعل قبري وثناً يعبد ) .
وفي الجملة من الفوائد : أنَّ ما يفعله من يعتقد في الأشجار والقبور والأحجار من التبرك بها والعكوف عندها والذبح لها هو الشرك ، ولا يغتر بالعوام والطغام ، ولا يستبعد كون الشرك بالله تعالى يقع في هذه الأمة ، فإذا كان بعض الصحابة ظنوا ذلك حسنًا ، وطلبوه من النبي - صلى الله عليه وسلم - حتى بيَّن لهم أن ذلك كقول بني إسرائيل : ( اجعل لنا إلهًا ) ؛ فكيف لا يخفى على من هو دونهم في العلم والفضل بأضعاف مضاعفة !؟ مع غلبة الجهل وبعد العهد بآثار النبوة !؟ بل خفي عليهم عظائم الشرك في الإلهية والربوبية ، فأكثروا فعله واتخذوه قربة .
ومنها : أن الاعتبار في الأحكام بالمعاني لا بالأسماء ، ولهذا جعل النبي - صلى الله عليه وسلم - طلبهم كطلب بني إسرائيل ، ولم يلتفت إلى كونهم سموها ذات أنواط . فالمشرك - وإن سمى شركه ما سماه ، كمن يسمي دعاء الأموات والذبح والنذر لهم ونحو ذلك : تعظيما ومحبة - فإن ذلك هو الشرك وإن سماه ما سماه . وقس على ذلك .
قوله : ( لتركبن سنن من كان قبلكم ) بضم الموحدة وضم السين ؛ أي : طرقهم ومناهجهم ، وقد يجوز فتح السين على الإفراد ؛ أي : طريقهم . وهذا خبر صحيح . والواقع من كثير من هذه الأمة يشهد له .
وفيه عَلَمٌ من أعلام النبوة من حيث إنه وقع كما أخبر به - صلى الله عليه وسلم - .
وفي الحديث : النهي عن التشبه بأهل الجاهلية وأهل الكتاب فيما كانوا يفعلونه ، إلا ما دلَّ الدليل على أنه من شريعة محمد - صلى الله عليه وسلم - .
قال المصنِّف : وفيه : التنبيه على مسائل القبر ؛ أمَّا " من ربُّك !؟ " فواضحٌ . وأمَّا " من نبيُّك !؟ " فمن إخباره بأنباء الغيب . وأما " ما دينك !؟ " فمن قولهم : " اجعل لنا إلهًا " ... إلى آخره .
ثم واصل - رحمه الله - في استخراج المسائل من هذا الحديث العظيم .
· ثاني عشر : ومن مجازفاته غلوه في التقليد ونسبته إلى إمام أهل السنَّة الإمام أحمد ما لا يجوز نسبته إليه لأنَّه ضد منهجه وضد منهج أئمة الإسلام :
قال فالح في ( ص 43 ) : " وقد قال إمام أهل السنة والثابت في المحنة الإمام أحمد بن حنبل : " من زعم أنه لا يرى التقليد ، ولا يقلد دينه أحدًا : فهو قول فاسق عند الله ورسوله - صلى الله عليه وسلم - ، وإنما يريد بذلك إبطال الأثر ، وتعطيل العلم والسنة ، والتفرد بالرأي والكلام والخلاف " (13) ، وكما قال القرطبي : " أما التقليد في الحق ، فأصل من أصول الدين ، وعصمة من عصم المسلمين ، يلجأ إليها الجاهل المقصر عن درك النظر " .
وقال الشيخ الألباني - رحمه الله - : " فالذي يجعل ديدنه أن يقلد ويمشي على غير بصيرة ، فهذا ليس من الإسلام في شيء " - يأتي توثيقه - .
ولعلَّ المدخلي يرد هذا كله لما ابتلي به من التعالم والجرأة ، كما شكك - فيما سيأتي - في كلام الإمام أحمد . ولا يستطيع المدخلي أن يثبت خلافه ، وهذا ما كان يراه من دافع عنه - إذا خالف قناعته - فإنه يُسقط اعتبار العلماء ، ولا يعتد بأقوالهم والرجوع إليهم وإلى فتاواهم المستندة إلى الأدلة والقواعد الشرعية والبراهين المرعية عند أهل العلم ، واستنباطاتهم الاجتهادية من تلك الأدلة والقواعد والبراهين ؛ بحجة أنه لا يقلد ، وهذا هو عين ما أنكره المدخلي على أبي الحسن المأربي ، وشنع عليه به ، - تحججًا يخالفه تطبيقًا ، وهو تناقض عجيب من تناقضاته التي لا تنتهي (14) – بقوله : " نعم ، دعوة أبي الحسن إلى عدم تقليد العلماء إنما هي كلمة حق أراد بها باطلاً ، أراد بها إسقاط العلماء وإسقاط أقوالهم وفتاواهم المقرونة بالأدلة والبراهين ، وقد بينت أنا - والحمد لله - فساد قصده وتعلقه بعدم التقليد في مقالي : " جناية أبي الحسن على الأصول السلفية " ... " . اهـ .
أقول :
(1) هذا الكلام المنسوب إلى الإمام أحمد لا يثبت عنه ، وحاشاه أن يقوله ، هذا الكلام الذي يعود بالطعن عليه وعلى أئمة الإسلام الذين حاربوا التقليد ، فيرميهم بالفسق ، برأه الله من هذا الباطل ، وإذا ثبت عن غيره فنرده بقاعدة أهل السنة : ( كل يؤخذ من قوله ويرد إلا رسول الله - صلى الله عليه وسلم - ) ، ومع ذلك فإن قصدهم يخالف قصد فالح الذي يريد بالتقليد التقليد الباطل ، وهم يريدون بالتقليد - إن صح عنهم - الاتباع .
(2) وبالمناسبة فقد رددت على مثل هذا الكلام المزيف في مناقشاتي لفالح في مقالي " أسئلة وأجوبة على مشكلات فالح " وكان بتاريخ 11/6/1425 هـ فقلت فيه - طاعنًا فيما ينسبه الاصطخري إلى الإمام أحمد - : " وأما ما ينسب إلى الإمام أحمد - رحمه الله - من أنه قال : إن الخوارج مرجئة فأنا إلى الآن مستشكله ومستبعد ثبوته عن الإمام أحمد - رحمه الله - ؛ لأن تلاميذه من الثقات ومنهم ولداه : صالح وعبد الله ، وهُما ثقتان حافظان لم يذكروا هذه الجملة المستغربة عن الإمام أحمد ، ومنهم تلاميذه الكبار : أبو داوود السجستاني ، وإسحاق بن إبراهيم بن هانِئ ، ومثل : الخلال جامع علوم الإمام أحمد ، هؤلاء الثقات الحفاظ الجبال نقلوا أقوال الإمام أحمد ونقوله عن العلماء في الإيمان والإرجاء ، ولم يذكروا هذه الجملة التي نسبها الإصطخري إلى الإمام أحمد ، وهو رجل لم يشتهر بالتتلمذ على أحمد ، بل هو لا يعرف عند العلماء وأئمة الحديث ، فهو ولو كان ثقة لاعتبرت هذه الجملة منه شاذة ، فكيف وهو لا يعرف ؟ ومن أحب أن يعرف نقول هؤلاء الأئمة عن الإمام أحمد في قضية الإيمان وما يتبعه فليرجع إلى :
(أ‌) كتاب " السنة " لعبد الله بن أحمد : (1/307 - 384) .
(ب‌) " مسائل أحمد " لأبي داوود : ( ص 272 – 274 ) .
(ت‌) " مسائل الإمام أحمد " لإسحاق بن إبراهيم بن هانِئ : (2/161 - 164) .
(ث‌) " مسائل الإمام أحمد " لابنه صالح بن أحمد في عدد من المواضع .
(ج‌) " السنة " للخلال جامع علوم الإمام أحمد (3/566) .
(ح‌) وذكر اللالكائي عقيدة الإمام أحمد في كتابه : " شرح أصول اعتقاد أهل السنة والجماعة " : (1/156- 164) ، وهي في " طبقات الحنابلة " : (1/141 - 142) كما ذكر عقائد الأئمة ، ولم يذكر أحد منهم هذه الجملة .
(خ‌) وذكر الإمام ابن بطة عقائد أهل السنة في الإيمان ، ولم يذكر هذه الجملة ، ولا ما يشبهها . انظر " الإبانة " : ( ص 176 - 183 ) .
(د‌) وذكر الإمام الصابوني عقيدة أهل السنة فِي الإيمان في كتابه : " عقيدة السلف أصحاب الحديث " ، ولم يذكر مثل هذه الجملة ، أو نحوها .
وكلهم لم يذكروا هذه الجملة التي أغرب بِها الإصطخري ، فهي منكرة مستنكرة نسبتها إلى الإمام أحمد - رحمه الله - الذي لا يعرف عنه التكلف .
ولقد رأيت في رسالة الإصطخري مخالفات أخرى ، منها : أنه قال عن الإمام أحمد : " ومن لم ير الاستثناء في الإيمان فهو مرجئ " . " طبقات الحنابلة " : (1/25) .
ونقل ابن هانئ عن الإمام أحمد في " مسائله " : (2/247) أنه قال : " أما مسعر فلم أسمع أنه كان مرجئًا ، ولكن يقولون : إنه كان لا يستثني " .
وقال عبد الله بن أحمد : سألت أبِي عن رجل يقول : الإيمان قول وعمل ، يزيد وينقص ولكن لا يستثنِي أمرجئ !؟ قال : أرجو ألاَّ يكون مرجئًا . " السنة " لعبد الله بن أحمد : (1/307) تحقيق القحطاني ، وفي ( ص 72 ) في طبعة نشر الدار العلمية .
ومنها قول الإصطخري في هذه الرسالة : " وكلم الله موسى تكليمًا من فيه ، وناوله التوراة من يده إلى يده " . " طبقات الحنابلة " : (1/29) .
فهذه الأقوال المنكرة لا يجوز نسبتها إلى الإمام أحمد ؛ لأنَّها ليس في القرآن والسنة ما يدل عليها ؛ ولأنَّها مُخالفة لمنهج السلف وأصولهم ، وحاشى الإمام أحمد أن يقول مثل هذه الأقوال . " . اهـ .
ويلحق به من باب أولى ما نسبه فالح هنا إلى الإمام أحمد - رحمه الله - من الأقوال الباطلة .
و أقول :
(أ‌) لم يردع هذا الكلام الحق فالحًا عن تعلقه بالكلام الذي لا يليق بالإمام أحمد - رحمه الله - وأمثاله ، بل لا يزال مصرًا عليه وعلى غيره من الأباطيل بدون أي حجة !
ومن جهله أنَّه يتجرأ في نسبة هذا القول وغيره إلى الإمام أحمد ، فيقول جازمًا : " قال الإمام أحمد " ! وهذا يدلُّ على جهله المطبق بمنهج أهل الحديث في قبول الأقوال ، فلا يميِّز بين صحيح الأقوال وضعيفها ، وما تصح نسبنه إلى قائله وما لا يصح نسبته إليه ؛ لأنه ليس منهم علمًا ، ولا عملاً ، ولا تثبتًا من الأقوال المزيفة .
فعلى أيِّ أساس يجزم هذا الجاهل بنسبة هذا القول إلى الإمام أحمد وغيره !؟ وفي الإسناد إليه رجل لا يُعرف . ومع ذلك فكلامه شاذٌ تفرد به هذا الرَّجل المجهول عن أصحاب أحمد الفحول .
إنَّ فالحًا في كل ما يخاصم فيه ويضلل به يسير على منهج " عنزة ولو طارت " !
(ب‌) وقولك : " ولعل المدخلي يرد هذا كله لما ابتلي به من التعالم والجرأة ، كما شكك - فيما سيأتي - في كلام الإمام أحمد . ولا يستطيع المدخلي أن يثبت خلافه " .
أقول : وكيف لا أرده ، وهو باطل يرده كتاب الله وسنة رسوله - صلى الله عليه وسلم - ، وقد حذر منه العلماء الناصحون معتمدين على نصوص الكتاب والسنة ، وهذا يدل على تقليدك الأعمى وتعصبك لأباطيلك وجهلك بأقوال الإمام أحمد ، فأنا أستطيع أن أثبت خلافه من أقوال الإمام أحمد الصحيحة الموافقة لنصوص الكتاب والسنة ولما قرره أئمة الإسلام وتداوله العلماء ومنهم أئمة الدعوة السلفية في نجد .
قال الإمام محمد بن عبد الوهاب - رحمه الله - في " مجموعة التوحيد " : ( ص 293 ) : " وقال الإمام أحمد : عجبت لقوم عرفوا الإسناد وصحته ، يذهبون إلى رأي سفيان ، والله تعالى يقول : ﴿ فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ ﴾ . أتدري ما الفتنة !؟
الفتنة : الشرك ، لعله إذا ردَّ بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك " . راجع " الإبانة الكبرى " لابن بطة : (1/260) رقم ( 97 ) .
قال الشيخ سليمان بن عبد الله بن شيخ الإسلام محمد بن عبد الوهاب في " تيسير العزيز الحميد " : (2/1084) في تعليقه على هذا النص : " هذا الكلام من أحمد رواه عنه الفضل بن زياد وأبو طالب " .
ثم واصل الكلام في التقليد والمقلدين إلى ( ص 1098 ) .
قال الإمام أبو حنيفة - رحمه الله - : " إذا صح الحديث فهو مذهبي " .
وقال - رحمه الله - : " لا يحل لأحد أن يأخذ بقولنا ما لم يعلم من أين أخذناه " .
وقال الإمام مالك - رحمه الله - : " إنما أنا بشر أخطىء وأصيب ، فانظروا في رأيي فكل ما وافق الكتاب والسنة فخذوه ، وكل ما لم يوافق الكتاب والسنة فاتركوه ".
وقال - رحمه الله - : " ليس أحد بعد النبي - صلى الله عليه وسلم - إلا ويؤخذ من قوله ويترك ، إلا النبي - صلى الله عليه وسلم - " .
وقال الإمام الشافعي - رحمه الله - : " أجمع المسلمون على أن من استبان له سنة عن رسول الله - صلى الله عليه وسلم - لم يحل له أن يدعها لقول أحد " .
وقال - رحمه الله - : " إذا وجدتم في كتابي خلاف سنة رسول الله - صلى الله عليه وسلم - فقولوا بسنة رسول الله - صلى الله عليه وسلم - ، ودعوا ما قلت " ، وفي رواية : " فاتبعوها ، ولا تلتفتوا إلى قول أحد " .
وقال - رحمه الله - : " كل مسألة صح فيها الخبر عن رسول الله - صلى الله عليه وسلم - عند أهل النقل بخلاف ما قلت ؛ فأنا راجع عنها في حياتي وبعد موتي " .
وقال - رحمه الله - : " إذا رأيتموني أقول قولاً ، وقد صح عن النبي - صلى الله عليه وسلم - خلافه ، فاعلموا أن عقلي قد ذهب " .
وقال - رحمه الله - : " كل ما قلت ؛ فكان عن النبي - صلى الله عليه وسلم - خلاف قولي مما يصح ، فحديث النبي أولى ، فلا تقلدوني " .
ومما يبين فساد هذا الكلام أقوال الإمام أحمد نفسه ، ومنها :
(أ‌) قوله - رحمه الله - : " لا تقلدني ، ولا تقلد مالكاً ، ولا الشافعي ، ولا الأوزاعي ، ولا الثوري ، وخذ من حيث أخذوا " .
(ب‌) وقال - رحمه الله - : " رأي الأوزاعي ، ورأي مالك ، ورأي أبي حنيفة كله رأي ، وهو عندي سواء ، وإنما الحجة في الآثار " .
(ت‌) وقال - رحمه الله - : " من رد حديث رسول الله - صلى الله عليه وسلم - فهو على شفا هَلَكة " .
(ث‌) قوله : " لا تقلدوني ، ولا تقلدوا مالكًا ، ولا الشافعي ، ولا الثوري ، وتعلموا كما تعلمنا " .
(ج‌) وكان يقول : " من قلة علم الرجل أن يقلد دينه الرجال " .
(ح‌) وقال : " لا تقلد دينك الرجال فإنهم لم يسلموا من أن يغلطوا " .
فالح يترك هذه النصوص الواضحة الجلية الصادرة عن هذا الإمام ، ويتعلق بقول ضعيف متشابه لا يثبت عن هذا الإمام .
ويترك النصوص الواضحة الصادرة من الإمام أحمد وغيره من الأئمة في النهي عن التقليد والموجبة للاتباع والقائمة على نصوص الكتاب والسنة ، ويرجف إرجافًا شديدًا بما يخالف أقوالهم .
فلا تلتفت لأقوال الجهلاء الذين يتعلقون بالشواذ ؛ التي تشبه خيوط العنكبوت .
(3) وإيمانك بأنَّ التقليد أصل من أصول الدين وعصمة من عصم المسلمين دليل على أنك متشبث بأذيال التقليد وأنك تزخرفه لأهل الباطل ، والجهال الذين يقلدون في الحق والباطل ؛ لأنهم لا تمييز لهم بينهما .
فقول القرطبي الذي فرحت به ليس بحجة على أحد ، ولا يتخذه حجة ولا يفرح به إلا دعاة التقليد ، فأين دليله من كتاب الله ومن سنة رسول الله - صلى الله عليه وسلم - حتى يحرم ردّ كلامه ولا يستطيع أحد ردّه ، هذا الكلام لا يقوله إلا هواة التقليد الأعمى ودعاته .
(4) وأمَّا كلام الألباني - إن صحَّ عنه - فهو ضد منهج فالح الغالي في التقليد والظاهر أنَّه لم يفهم معناه ، ومنهج فالح يقتضي أن يحارب الألباني على هذا القول الشديد على من هذا حاله في التقليد .
وما يدري المسكين أنَّ كلام القرطبي في وادٍ وكلام الألباني في وادٍ آخر ، وهذا من غرائب تناقضاته القائمة على الجهل والهوى !
(5) قولك : " فإنه يُسقط اعتبار العلماء ... " الخ .
أقول : أنت الذي تسقط اعتبار العلماء القائلين بالحق المدعوم بالحجج والبراهين ، وتسيء الظن بهم ، ونحن نحترم العلماء ونجلهم ونذب عنهم ، أما أقوالهم فنعاملها عند الاختلاف من منطلق قول الله : ﴿ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً ﴾ . [ النساء : 59 ] .
وهذا أمر ينقاد له العلماء ويسلمون به ويدعون إليه .
(6) وقولك : " ولا يعتد بأقوالهم والرجوع إليهم وإلى فتاواهم المستندة إلى الأدلة والقواعد الشرعية والبراهين المرعية عند أهل العلم ، واستنباطاتهم الاجتهادية من تلك الأدلة والقواعد والبراهين ؛ بحجة أنه لا يقلد ، وهذا هو عين ما أنكره المدخلي على أبي الحسن المأربي ، وشنع عليه به ، - تحججًا يخالفه تطبيقًا ، وهو تناقض عجيب من تناقضاته التي لا تنتهي – بقوله : نعم ، دعوة أبي الحسن إلى عدم تقليد العلماء إنما هي كلمة حق أراد بها باطلاً ، أراد بها إسقاط العلماء وإسقاط أقوالهم وفتاواهم المقرونة بالأدلة والبراهين ، وقد بينت أنا - والحمد لله - فساد قصده وتعلقه بعدم التقليد في مقالي : " جناية أبي الحسن على الأصول السلفية " ... " .
أقول : " رمتني بدائها وانسلت " ، فهذا حالك ، فكم سقنا لك من الأدلة من الكتاب والسنة ومن أقوال فحول العلماء في أن الشريعة الإسلامية تراعي المصالح والمفاسد في أصول الدين وفروعه ، فتخالفهم بجهلك وغبائك ، وتحصرها جهلاً في المستحبات ، ولا ترجع عن هذا الجهل المخزي .
وأما تشبيهك لي بأبي الحسن فمن أباطيلك ، فأنا أنطلق من الكتاب والسنة ومن منهج السلف ، وقصدي منه ما يقصدون ، لا ما يقصده أبو الحسن من رد الحق القائم على الحجج والبراهين تسترًا منه بعدم التقليد ، فأنت تفرق بين المتماثلين ، وتجمع بين المتفرقين ، وتسير على هذا النهج في تصرفاتك البلهاء .
· ثالث عشر : ومن عجائب أمر فالح أنَّ من يخالف فتاواه من أهل العلم من مدرسين ودعاة ويرى أنَّ واجبه اتباع محمد - صلى الله عليه وسلم - أنَّه يحكم على بعضهم بأنَّه قد نسف رسالات الرسل والكتب التي نزلت عليهم !
وعلى بعضهم بأنَّه قد كذَّب الكتاب والسنَّة ، وكذَّب الإسلام !
وعلى بعضهم أنَّ قوله بعدم التقليد ترده الرسالات السماوية !
مع أنَّ الآيات القرآنية والأحاديث النبوية الدالة على وجوب طاعة الرسول - صلى الله عليه وسلم - ، وامتثال أوامره واجتناب نواهيه ، ووجوب الاحتكام إليه - صلى الله عليه وسلم - لا تحصى .
ولا نَرى له نقدًا لأهل الأهواء والبدع الذين يخالفون رسول الله - صلى الله عليه وسلم - في عقائده وعباداته ، ومنهجه وأوامره ونواهيه ، ولا نرى شيئًا من أحكام فالح على أهل هذه المخالفات حتى على طريقة العلماء والأئمة المنصفين ! فضلاً عن الغلو في الأحكام عليهم بما يُشبه أحكامه على من يرضى بالاحتكام إلى الله ورسوله - صلى الله عليه وسلم - ، فما هو السر في هذا التباين الشديد من فالح !؟
· رابع عشر : ومن عجائب فالح أنه في أحكامه وفتاواه إنما يتبع هواه ، فيقع في التناقض الشنيع القائم على الفجور ، من ذلك أنه يرى أن لغير العالم أن يجتهد وينظر في كلام العلماء ، وهو قد حرّم ذلك على عبد المالك ، ولزهر ، وعيد شريفي ، وهم من المدرسين في علوم الشريعة .
سئل فالح هذا السؤال : " وهل إن جاءنا قولان متعارضان في شخص معين كمثلكم ، وأمثال الشيخ ربيع لمَّا تكلمتم في مشايخ الأردن ، يعني الطرف الذي يمكن الأخذ منه ، هلاَّ بينتم لنا المسألة يا شيخ !؟ " .
الجواب : " اجتهد ، هنا العلماء يَرون الاجتهاد ، العلماء هنا يقولون : الذي ما هو عالم يجتهد ، غير العالم يجتهد وما يتضح له أنه الحق يأخذ به من الترجيحات ، يمكن أن يأخذ بكلام من يرى أنه أعلم في هذه القضية ، المهم أنه لا بد وأن ينظر ، يجب عليه النظر ، ما يقول بهواه : أنا آخذ كلام فلان ، وأردّ كلام فلان " . (15)
أقول : ماذا يُقال في هذا الرجل الغريب العجيب الذي يُوجب التقليد على حملة العلم ولا يُجيز لهم النظر في كلام العلماء ، ويحكم على من لا يقلِّد هؤلاء ويرى النَّظر في كلام العلماء بأنَّ هذا أمرٌ تردُّه الرسالات السماوية وتردُّه العقول السليمة ! ويبيح الاجتهاد للعوام ويُوجب عليهم النَّظر في كلام العلماء ليصلوا إلى الراجح من أقوالهم عند اختلافهم !؟
هل سيشكُّ عاقل في فجور الرجل وتلاعبه واتباع هواه فتراه يغلو في الدعوة إلى التقليد إلى أبعد الحدود وهذا منهجه الذي يُحارب عليه ثم تراه يخالف منهجه ويُمعن في خلافه ! ليقول بما يأباه الشرع والعقل على منهجه الفاسد !؟
فهو يتقلب في ميادين الهوى والغلو فيذهب تارة إلى أقصى اليمين وتارة إلى أقصى اليسار !
· خامس عشر : والآن أسوق من نصيحتي الأولى [16] ما يتعلق بالتقليد والاتباع ؛ ليدرك القارئ أن كل دعاوى فالح ضدي إنما قامت على البغي والعدوان والأكاذيب ، وليتأكد القارئ الكريم من بطلان ما تضمنه كتابه الذي سماه زورًا بـ " التحقيق السديد في الاجتهاد والاتباع والتقليد - رد على ربيع المدخلي - " .
قلت : " بسم الله الرحمن الرحيم . الحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله وصحبه ومن اتبع هداه . أما بعد :
فهذه لفتات إلى أخطاء صدرت من الأخ الكريم الشيخ فالح بن نافع الحربي - وفقه الله وسدَّد خطاه - أنبهه إليها .
أولاً : حكم التقليد . ([17])
(1) قلتم في مقال لكم نشر في شبكة " أنا السلفي " بتاريخ 22/10/2002 م : " ويكفيك أن عبد المالك يسير على منهجهم في قضية عدم التقليد ، وأنه حرام ، بكونه يقول لهؤلاء : ينظرون حتى في كلام العلماء ([18]) ، وهو ما تردُّه رسالات الرسل ، وتردُّه العقول السليمة ، ينظرون وما يقتنعون به يأخذون بِهِ ، هذه قاعدة : " لا نقلّد ونقول الحق " عند المأربي وعند هؤلاء جميعًا الذين أشرت إليهم والذين مرَّ ذكرهم في الحديث ممن هم على شاكلة المأربي ويناصرونه " .
أقول : أخي في هذا الكلام إجمال وإيهام للواقف عليه أن التقليد واجب على عموم الناس كما في بعض إطلاقاتك ، أو إلا المجتهدين وما أقلهم كما في بعض كلامك الآخر ، وأن عدم التقليد ترده رسالات الرسل والعقول السليمة ، بل هو نسف لرسالات الرسل ولما أنزله الله عليهم من الكتب وهذه الأحكام صعبة جدًا وثقيلة لا يحتملها الإسلام .
نعم دعوة أبي الحسن إلى عدم تقليد العلماء إنما هي كلمة حق أراد بها باطلاً ، أراد بها إسقاط العلماء وإسقاط أقوالهم وفتاواهم المقرونة بالأدلة والبراهين ، وقد بينت - أنا ، والحمد لله - فساد قصده وتعلقه بعدم التقليد في مقالي : " جنابة أبي الحسن على الأصول السلفية " .
ولكن ردك عليه بهذا الأسلوب ، وبهذه الطريقة المبالغ فيها لا يتجاوز أن يكون رد باطل بباطل أشد منه .
أخي : أنت تعلم وكل متمسك بالكتاب والسنة أن الله أوجب على الناس اتباع الأنبياء واتباع محمد - صلى الله عليه وسلم - ، واتباع ما جاء به من كتاب وسنة في نصوص كثيرة من القرآن والسنة ، منها قوله تعالى : ﴿ اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء ﴾ . [ الأعراف : 3 ] .
وقال سبحانه : ﴿ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ﴾ . [ الأنعام : 153 ] .
وقال تعالى : ﴿ وَاعْتَصِمُواْ بِحَبْلِ اللهِ جَمِيعًا ﴾ . [ آل عمران : 103 ] .
فهذه النصوص كلها تبطل التقليد وتحرمه .
وقال تعالى في ذم المقلدين : ﴿ وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزَلَ اللهُ قَالُواْ بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لاَ يَعْقِلُونَ شَيْئًا وَلاَ يَهْتَدُونَ ﴾ . [ البقرة : 170 ] .
وقال تعالى : ﴿ وَكَذَلِكَ مَا أَرْسَلْنَا مِن قَبْلِكَ فِي قَرْيَةٍ مِّن نَّذِيرٍ إِلاَّ قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّقْتَدُونَ ﴾ . [ الزخرف : 23 ] .
(2) وقد استدل أئمة السنة والإسلام بهذه الآيات ونظائرها على تحريم التقليد على من يستطيع أن يفهم نصوص الكتاب والسنة سواء كان من أهل الاجتهاد ، أو من أهل الاتباع .
(3) وقرروا أن التقليد إنما يجوز للعاجز عن إدراك الحق من الكتاب والسنة ، وأن التقليد كالميتة أصلها حرام وإنما يجوز للمضطر أكلها .

ولقد علمت أن أئمة الإسلام حرموا على الناس أن يقلدوهم ، وأن منهم من يقول : لا يجوز لأحد أن يأخذ بقولي حتى يعلم من أين أخذت .
ويقول الإمام الشافعي : " إذا خالف قولي قول رسول الله فاضربوا بقولي عرض الحائط " .
ويقول الإمام أحمد : " لا تقلدني ، ولا تقلد مالكًا ، ولا الأوزاعي وخذ من حيث أخذوا " .
وقرر علماؤنا أئمة السنة القاعدة المعروفة المنسوبة إلى الإمام مالك : " كل يؤخذ من قوله ويرد إلا رسول الله - صلى الله عليه وسلم - " .
وقالوا : " إذا جاء نهر الله بطل نهر معقل " .
كل ذلك منهم محاربة للتقليد .
وقال شيخ الإسلام ابن تيمية وهو يجيب عن سؤال وجه إليه حول التقليد : " الحمد لله ، قد ثبت بالكتاب والسنة والإجماع أن الله سبحانه وتعالى فرض على الخلق طاعته وطاعة رسوله ، ولم يوجب على هذه الأمة طاعة أحد بعينه في كل ما يأمر به وينهى عنه إلا رسول الله - صلى الله عليه وسلم - ، حتى كان صديق الأمة وأفضلها بعد نبيها يقول : أطيعوني ما أطعت الله ، فإذا عصيت الله فلا طاعة لي عليكم .
واتفقوا كلهم على أنه ليس أحد معصومًا في كل ما يأمر به وينهى عنه إلا رسول الله - صلى الله عليه وسلم - ، ولهذا قال غير واحد من الأئمة : كل أحد من الناس يؤخذ من قوله ويترك إلا رسول الله - صلى الله عليه وسلم - .
وهؤلاء الأئمة الأربعة - y - قد نهوا الناس عن تقليدهم في كل ما يقولونه ، وذلك هو الواجب عليهم ، فقال أبو حنيفة : " هذا رأيي وهذا أحسن ما رأيت ، فمن جاء برأي خير منه قبلناه " .
ولهذا لما اجتمع أفضل أصحابه أبو يوسف بمالك فسأله عن مسألة الصاع ، وصدقة الخضروات ، ومسألة الأجناس ، فأخبره مالك بما تدل عليه السنة في ذلك ، فقال : " رجعت إلى قولك يا أبا عبد الله ، ولو رأى صاحبي ما رأيت لرجع إلى قولك كما رجعت " .
ومالك كان يقول : " إنما أنا بشر أصيب وأخطئ ، فاعرضوا قولي على الكتاب والسنة ، أو كلاماً هذا معناه " .
والشافعي كان يقول : " إذا صح الحديث فاضربوا بقولي الحائط ، وإذا رأيت الحجة موضوعة على الطريق فهي قولي " .
وفي " مختصر المزني " لما ذكر أنه اختصره من مذهب الشافعي لمن أراد معرفة مذهبه قال : " مع إعلامه نهيه عن تقليده وتقليد غيره من العلماء " .
والإمام أحمد كان يقول : " لا تقلدوني ، ولا تقلدوا مالكًا ، لا الشافعي ، ولا الثوري وتعلموا كما تعلمنا " ، وكان يقول : " من قلة علم الرجل أن يقلد دينه الرجال " . وقال : " لا تقلد دينك الرجال فإنهم لن يسلموا من أن يغلطوا " .
وقد ثبت في " الصحيح " عن النبي - صلى الله عليه وسلم - أنه قال : ( من يرد الله به خيرًا يفقهه في الدين ) .
ولازم ذلك أن من لم يفقهه الله في الدين لم يرد به خيرًا ، فيكون التفقه في الدين فرضًا ، والتفقه في الدين : معرفة الأحكام الشرعية بأدلتها السمعية فمن لم يعرف ذلك لم يكن متفقهًا في الدين .
لكن من الناس من قد يعجز عن معرفة الأدلة التفصيلية في جميع أموره ، فيسقط عنه ما يعجز عن معرفته لا كل ما يعجز عنه من التفقه ويلزمه ما يقدر عليه .
وأما القادر على الاستدلال فقيل : يحرم عليه التقليد مطلقًا ([19]) ، وقيل يجوز مطلقًا ، وقيل : يجوز عند الحاجة ، كما إذا ضاق الوقت عن الاستدلال ، وهذا القول أعدل الأقوال .
والاجتهاد ليس هو أمرًا واحدًا لا يقبل التجزي والانقسام ، بل قد يكون الرجل مجتهدًا في فنٍّ ، أو بابٍ ، أو مسألة دون فنٍّ وباب ومسألة ، وكل أحد فاجتهاده بحسب وسعه " . " مجموع الفتاوى " : (20/210 - 212) .
وكم ألّف العلماء من المؤلفات في ذم التقليد وحذَّروا منه ودعوا الناس إلى إتباع الكتاب والسنة .
أخي : إن رسالات الرسل ما جاءت إلا بالتوحيد ومقتضياته وجاءت بهدم التقليد الذي هو أصل من أصول الشرك في أمم الضلال (20) ، كما دلَّ على ذلك القرآن .
والعلماء في ديننا ما يُتبعون إلا إذا استندت أقوالهم إلى نصوص الكتاب والسنة ، فإذا خالفت أقوالهم النصوص وجب مخالفتها وردُّها ، وإذا فقدت الأدلة لا يلزم أحداً اتباعهم .
والعلماء كما قال شيخ الإسلام ابن تيمية - رحمه الله - : " يحتج لهم ولا يحتج بهم " .
نعم ! النوازل العظيمة لا ينهض لمواجهتها وإصدار الفتاوى فيها إلا العلماء الأفذاذ ، ولكن ذلك لا يمنع غيرهم من طلاب العلم أن يعرفوا حججهم وبراهينهم التي استندوا إليها وانطلقوا منها في فتاواهم .
هذا تعليق موجز على كلامكم المُوهِم وجوب التقليد وأن تركه مما ترده الرسالات .
(4) وكان من واجبكم إن أردتم الرد على أبي الحسن ومن تابعه أن تُفصِّل في الموضوع بأن تبين قصده كما تبين وجوب الإتباع والحذر من التقليد الباطل ، وتبين متى يجوز .(21)
وما ينبغي أن تتعرض لقضية كبيرة هي من أعظم محاور الصراع بين الأنبياء وأعدائهم ، ومن أعظم محاور الصراع بين أئمة الهدى والإصلاح وخصومهم من دعاة الضلال والخرافات والشرك ، فما ينبغي أن تعرضها على هذه الصورة .
لقد ركز الشيخ فالح على دعوة الناس إلى التقليد ولم يستثن إلا المجتهدين ، ونسي حثَّ الكتاب والسنة والصحابة وأئمة الهدى الناسَ على اتباع الحق واتباع الكتاب والسنة ، وأن العصمة من الضلال والفتن إنما هي في اتباع الكتاب والسنة لا في التقليد .
قال تعالى : ﴿ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى . وَمَنْ أَعْرَضَ عَن ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى . قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنتُ بَصِيرًا . قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنسَى ﴾ . [ طه : 123 - 126 ] .
وقال رسول الله - صلى الله عليه وسلم - : ( تركت فيكم ما إن تمسكتم به لن تضلوا بعدي أبدا كتاب الله وسنتي ) .
ومحاربة الأئمة للتقليد وحثهم على اتباع الكتاب والسنة كثيرة تزخر بها الكتب ، وليقرأ الشيخ فالح على الأقل ما قرَّره ابن القيم في كتبه ، ومنها " إعلام الموقعين " حيث رد على دعاة التقليد شبهاتهم الباطلة بواحد وثمانين وجهًا كل وجه ينطوي على عدد من الحجج الدامغة للباطل .
ولقد سُئِل فالح عن قول الأزهر الجزائري : " الشرع الذي يلزمني ألاَّ أقلد عالمًا من العلماء مهما كانت مرتبته " .
قال مجيبًا : " لا لا ؛ هذا باطل هذا باطل ، هذا إذا كان مجتهدًا إذن هو أحمد وإلا الشافعي ما شاء الله يرى نفسه فوق " . ([22])
وعلق عليه بكلام كثير ، ومنه قوله : " هذا الكلام هو نسف لرسالات الرسل ولما أنزله الله عليهم من الكتب " . ([23])
وأقول للشيخ فالح الذي لا يستثني من التقليد إلا الأئمة المجتهدين : إنك قد خالفت الأئمة المجتهدين الذين ينهون الناس غير المجتهدين عن تقليدهم أشدَّ النهي ويحثونهم على اِّتباع الكتاب والسنة أشدَّ الحثِّ ؛ فلو كان الأئمة يرون رأيك لرأيت الكتب تزخر بِحثِّ الناس على التقليد ، ولكن الواقع بعكس ذلك كما يراه البصراء .
ولقد طعن الشيخ فالح طعنًا شديدًا في الأزهر الجزائري لأنه لا يرى ما يرى الشيخ فالح من وجوب التقليد عليه .
ومن طعونه في الأزهر وهي كثيرة وصعبة لا تستساغ ، قوله : " والله إن هذا الشخص لهو من الدعاة على أبواب جهنم كيف لا يكون من الدعاة على أبواب جهنم ، وهو يُؤصِّلُ للأمة أصولاً ، ويُقعِّدُ لها قواعد ويدافع عنها ، ويزعم أنها هي الحق ، ويدَّعي أنها هي الدِّين ، وأنه يجب على غيره أن يتبعها .هذا هو الضلال المبين علينا أن نحذر من هذا الجاهل وأمثال هذا الجاهل أن يضلنا عن سبيل ربنا " .
وأقول : لم أرَ هذه القواعد التي وصلت إلى هذه الدرجة من الخطورة فوضحها للناس !؟ ولم أرَ هذه الدعوى التي ينسبها إليه الشيخ فالح فليذكرها !؟
ثم إن الشيخ فالحًا حذَّر من هذا الرجل تحذيرًا شديدًا لم أر في تحذيره من أهل البدع أشد منه لماَّ قال : " أنا لا أقلد عالمًا مهما كان علم هذا العالم " ، ويرى أنه نسفٌ لرسالات الرسل ولِمَا أنزله الله عليهم من الكتب حيث جعل الناس جميعًا يجتهدون ويأخذون بما يقتنعون به .
والحق أن الرجل إنما نفى التقليد عن نفسه ولم يجعل الناس جميعًا يجتهدون .
والأزهر (24) كما أعرفه من حملة العلم ، ومن الدعاة إلى المنهج السلفي ، والذي أعرفه عنه أنه ضد أهل البدع والأحزاب جميعها من إخوانية عالمية ، وأهل الجزأرة ، والقطبيين والسروريين والتكفيريين ، وغيرهم ، وضد أبي الحسن وعيد شريفي ومنهجهما ، وعنده بعض الأخطاء التي تستدعي المناصحة الأخوية لا هذه الحرب الشديدة التي شنَّها عليه الشيخ فالح ، وهذا التضليل والتجهيل استجابة لتحريشات المجهولين المغرضين الذين يسعون في تفريق أهل السنة وتشتيتهم .
ثم إنَّ الأزهر وإخوانه من الدعاة إلى المنهج السلفي في الجزائر والواقفين ضد أهل الأهواء والبدع لا يقْصُرُون في العلم عن منزلة الشيخ فالح بل قد يفوقه بعضهم بل الأزهر لا ينزل عن درجة الشيخ فالح العلمية ، فما بال الشيخ فالح يفرض على الأزهر التقليد ويشد طوق التقليد على عنقه وفي الوقت نفسه يُنزل نفسه منازل المجتهدين " . انظر " المجموع الواضح " : ( ص141 - 148 ) .
هذه نصيحتي لفالح التي انطلق منها إلى محاربتي ومحاربة العلماء الذين أيدوا هذه النصيحة .
ماذا صنع فالح بهذه النصيحة الواضحة المفصلة في التقليد والاتباع !؟
· أولاً : أخفى ما صرحتُ به مرارًا في نصيحتي له من أنه يجوز التقليد للعاجز ؛ حيث قلت بعد أن سقت آيات قرآنية توجب على الأمة الاتباع وتذم التقليد الممنوع :
(أ‌) " وقد استدل أئمة السنة والإسلام بهذه الآيات ونظائرها على تحريم التقليد على من يستطيع أن يفهم نصوص الكتاب والسنة سواء كان من أهل الاجتهاد أو من أهل الاتباع " .
(ب‌) ثم قلت : " وقرروا أن التقليد إنما يجوز للعاجر عن إدراك الحق من الكتاب والسنة ، وأن التقليد كالميتة أصلها حرام وإنما يجوز للمضطر أكلها " .
(ت‌) ثم سقت له قول شيخ الإسلام - بعد ما سبق حكايته - : " لكن من الناس من قد يعجز عن معرفة الأدلة التفصيلية في جميع أموره ، فيسقط عنه ما يعجز عن معرفته " .
(ث‌) ثم قلت مرة رابعة : " هذا تعليق موجز على كلامكم الموهم وجوب التقليد وأن تركه مما ترده الرسالات ، وكان من واجبكم إن أردتم الرد على أبي الحسن ومن تابعه أن تفصل في الموضوع بأن تبين قصده كما تبين وجوب الإتباع والحذر من التقليد الباطل ، وتبين متى يجوز . وما ينبغي أن تتعرض لقضية كبيرة هي من أعظم محاور الصراع بين الأنبياء وأعدائهم ، ومن أعظم محاور الصراع بين أئمة الهدى والإصلاح وخصومهم من دعاة الضلال والخرافات والشرك ، فما ينبغي أن تعرضها على هذه الصورة " .
لقد أخفى فالح هذا البيانات الجلية المتكررة في نصيحتي الأولى له المتضمنة لجواز التقليد للعاجز عن إدراك معاني الكتاب والسنَّة ، أخفاها مرارًا وتكرارًا على امتداد ما يقارب خمس سنوات في حربه الفاجرة القائمة على الخيانات ، والكذب ، والبتر ، والكتمان في هذه القضية وغيرها ، ويحاربني باسم أنني حرَّمت التقليد مطلقًا ، ولم أفصل !
· سادس عشر : ثمَّ أعاد عمليات الإخفاء والبتر الشنيع في كتابه المسمى زورًا بـ " التحقيق السديد " أربع مرات في ( ص 25 ، 31 ، 39 ) بدون خوف من الله ولا حياء ولا خجل .
ومن عجائب خيانته وبتره أنني قلت له في نصيحتي : " أخي : إن رسالات الرسل ما جاءت إلا بالتوحيد ومقتضياته وجاءت بهدم التقليد الذي هو أصل من أصول الشرك في أمم الضلال ، كما دل على ذلك القرآن " .
فجاء فالح صاحب " التحقيق السديد " ليقول : " أخي ، إن رسالات الرسل ... جاءت بهدم التقليد الذي هو أصل من أصول الشرك في أمم الضلال " . فحذف قولي : " ما جاءت إلا بالتوحيد ومقتضياته " ، وحذف الواو العاطفة للتقليد على التوحيد ومقتضياته إمعانًا منه في إخفاء مكره ، فهل النقاط التي وضعها تؤدي معنى ما حذفه !؟
ثمَّ علّق فالح على هذه الجملة المبتورة من نصيحتي الواسعة الواضحة المفصلة بقوله : " وأقول : لم تأت رسالات الرسل بهدم التقليد عمومًا كما تزعم ، وإنما جاءت بهدم التقليد : " الذي هو أصل من أصول الشرك في أمم الضلال " ، وهو تقليد الآباء والأجداد واتباع أعراف الناس والأمم المخالفة للشرع ولم تبن على الدين : ﴿ إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّقْتَدُونَ ﴾ ، ﴿ إِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزَلَ اللهُ قَالُواْ بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءنَا ﴾ . فحسيبك الله إنك لتكتم الحق وأنت تعلم " . اهـ .
أقول : رمتني بدائها وانسلَّت ! فأي حق كتمت وأنا أعلم !؟ وأنا قد فصَّلت في نصيحتي لك ، وميَّزت بين من يجب عليه الاتِّباع - ومنهم الذين أوجبتَ عليهم التقليد وحكمتَ عليهم بأحكام غليظة - ، وبين من يجوز لهم التقليد وسقتُ الأدلة على ذلك وأقوال أهل العلم .
فإذن أنت الذي تكتم الحق ؛ لأنك في فتاواك التي توجب فيها التقليد على من لا يلزمهم لم تذكر الآيات التي توجب على الناس اتِّباع الكتاب والسنة ، ولم تذكر الآيات التي استدل بها أئمة الإسلام على تحريم التقليد الباطل ، ومنها هاتان الآيتان اللتان ذكرتَهما الآن بعد سنوات ، ذكرتَها لتقصر التقليد على أمم الشرك والضلال !
وإذا كنتُ أنا الذي وضّحتُ وفصَّلتُ وميَّزتُ بين من يجب عليه الاتباع ومن يجوز له التقليد كاتمًا للحق ؛ فالأئمة - على مذهبك وحكمك - الذين نهوا عن التقليد بدون تفصيل ، ومنهم : الإمام أحمد أولى بهذا الحكم " الكتمان " !
وأقول : حاشاهم ثم حاشاهم ، وأنت - والله - الكاتم للحق ، وأنت الذي تُصدِرُ الأحكام الجائرة الغليظة على الناس جهلاً وبغيًا .
· سابع عشر : فالح هو الذي مَرَدَ على الخيانات والكتمان ، ومن ذلك أنه اقتصر في كلامه الآتي على ذكر فتوى واحدة من ثلاث من فتاواه الجائرة والعامة التي لا تفصيل فيها ، والتي أوجب فيها التقليد على متعلمين بعضهم يُدرِّسُ في إحدى جامعات الجزائر ، وبعضهم يدعوا إلى الله تبارك وتعالى ويُدرِّس في مسجده .
وإليك الفتوى التي ذكرها وكتم ما هو أهم منها في ( ص 30 – 31 ) من " تحقيقه السديد " المزعوم : قال : " قلت : فنحن ننقض عليه فيما يلجّ ويشغب به عليّ زاعمًا أنني أدعو إلى التقليد ، الذي وصفه بأنه : " أصل من أصول الشرك في أمم الضلال " ؛ متشبثًا ومتعلقًا بعبارة فرغت من مهاتفة معي وهي الآتية : " ويكفيك أن عبد المالك يسير على منهجهم في قضية عدم التقليد ، وأنه حرام ، بكونه يقول لهؤلاء : ينظرون حتى في كلام العلماء ، وهو ما تردّه رسالات الرسل ، وتردُّه العقول السليمة ، ينظرون وما يقتنعون به يأخذون به ، هذه قاعدة : " لا نُقلّد ونقول الحق " عند المأربي ، وعند هؤلاء جميعًا الذين أشرت إليهم ، والذين مرَّ ذكرهم في الحديث ممن هم على شاكلة المأربي يناصرونه " .
فقال ربيع المدخلي مغالطًا و مماحلاً ومماحكًا ومبارزًا في غير ميدان ؛ يطلب وحده النزال والطعان : " أخي ، في هذا الكلام إجمال وإيهام للواقف عليه ، وأن التقليد واجب على عموم المسلمين ، وأن عدم التقليد ترده رسالات الرسل والعقول السليمة .
أخي ، إن رسالات الرسل ... جاءت بهدم التقليد الذي هو أصل من أصول الشرك في أمم الضلال ... " !!
وأقول : لم تأت رسالات الرسل بهدم التقليد عمومًا - كما تزعم - ، وإنما جاءت بهدم التقليد : " الذي هو أصل من أصول الشرك في أمم الضلال " ، وهو تقليد الآباء والأجداد واتباع أعراف الناس والأمم المخالفة للشرع ولم تبن على الدين : ﴿ إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّقْتَدُونَ ﴾ ، ﴿ إِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزَلَ اللهُ قَالُواْ بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءنَا ﴾ . فحسيبك الله إنك لتكتم الحق وأنت تعلم " . اهـ .
أقول - أنا ربيع - : بصرف النظر عن طعنك الأثيم فيَّ .
(1) أين هو توضيحك وتفصيلك في هذه الفتوى ببيان من يلزمه الاتباع ومن يجوز له التقليد !؟ ومن يفهم هذا التفصيل !؟
(2) ما هي أدلتك القرآنية والنبوية على أن عدم تقليد أمثال عبد المالك من المعلمين والمؤلفين مما ترده رسالات الرسل وترده العقول السليمة !؟
(3) لماذا كتمت هنا فتواك في عيد شريفي ، وفتواك في الأزهر الجزائري ، وحكمك عليهما أشدُّ وأغلظ من الحكم على عبد المالك !؟ إنَّ كتمانك لهاتين الفتويين لمن أقوى الأدلَّة على أنَّك قد مردتَ على الخيانة والكتمان ، وعلى إصرارك وجمودك على منهجك الباطل في الدعوة إلى التقليد وأحكامك الخطيرة التكفيرية على من لا يقلِّد أمثالك من أهل الجهل والهوى .
ومهما تكن عند امرئ من خليقة ... وإن خالها تخفى على النَّاس تُعلم !
وهاكم الفتويين اللتين كتمهما فالح :
(أ‌) قال عيد شريفي الجزائري المدرس في جامعة الجزائر في فتنة أبي الحسن " ما لم يتكلم الشيخ ربيع فلا ألتفت إلى هؤلاء " .
فقال فالح : " هذا الإنسان ما يفهم هذا يكذب الكتاب والسنة هذا يكذب الإسلام ، الكتاب والسنة ربطا الناس بأهل الذكر ، لا يوجد أهل الذكر في هذا الزمان إلا الشيخ ربيع ، هذا حجَّر واسعًا " . ([25])
فهذا الرجل حكَّم ربيعًا في مسائل الخلاف ، يرى أنه قد كذّب الكتاب والسنة وكذّب الإسلام .
وأنا أسأله عن أهل الذكر الذين أبى عيد شريفي أن يرجع إليهم ، إنهم الشيخ أحمد النجمي ، والشيخ زيد المدخلي ، وغيرهما ممن انتقد أبا الحسن المأربي في انحرافاته ، فلما نصح هؤلاء العلماء فالحًا أسقطهم ومرَّغ كرامتهم في التراب ، وسلَّط عليهم الجهال السفهاء والمجهولين ، ولم يُنكر على أحد منهم رد فتاواهم والطعن فيهم فضلاً عن أن يحكم عليهم بمثل أحكامه على عيد شريفي وغيره تلك الأحكام التي لا نظير لها حتى في فتاوى الغلاة في التقليد .
(ب‌) سئل فالح عن قول الأزهر الجزائري - أحد الدعاة إلى الله والمدرسين في التفسير والحديث والتوحيد والتفسير - : " الشرع الذي يلزمني ألا أقلد عالمًا من العلماء مهما كانت مرتبته " .
قال الأزهر هذه المقالة ردًا على من يلزمه بفتوى فالح في الانتخابات ، فقال فالح طاعنًا فيه حاكمًا عليه : " لا ، لا ، هذا إذا كان مجتهدًا ، إذن هو أحمد وإلا الشافعي ، ما شاء الله يرى نفسه فوق " وعلّق عليه بكلام كثير ، ومنه قوله هذا الكلام : " هو نسف لرسالات الرسل ولما أنزل عليهم من الكتب " . ([26])
هذه ثلاث فتاوى ترافقها أحكامه الخطيرة ، ترى أنَّه كتم منها اثنتين خلال شكواه هذه ! وأظهر واحدة ، وهي أسهلها ، وقد عرفت ما عليه فيها ، ولم يستثنِ في الثالثة إلا المجتهدين ، وهم لا يوجدون الآن ، ولا أحد يدَّعي هذه المرتبة ، وهذا الاستثناء لم يأتِ به فالح على طريقة أهل العلم وإنَّما أتى به لإهانة أزهر الذي خالف فتواه !
فعلى الناس إذن أن يقلدوا أمثال فالح ، ومن لم يقلد فالحًا وأمثاله فقد كذَّب الكتاب والسنة وكذَّب الإسلام ! أو على قوله الآخر : " هو نسف لرسالات الرسل ولما أنزل الله عليهم من الكتب " ! ([27])
فما هو موقف القارئ المنصف ، وما رأيه في هذه الفتاوى والأحكام !؟
وما رأيه في هذه الطعون الشديدة والاتهامات التي وجَّهها لي بناءً على أنِّي رميته بالدعوة إلى التقليد المحرَّم !؟
وأضيف ، وما هو حكم العلماء الأجلاَّء الذين فقهوا دين الله حقًّا في أمثال من أوجب فالح عليهم التقليد وأصدر عليهم تلك الأحكام المرعبة !؟
وهل يجوز لمن يعرف هذه المنكرات والأباطيل أن ينصح صاحبها برفق أو لا يجوز !؟
· ثامن عشر : من غباء فالح أنَّه ينقل من كلام " اللجنة الدائمة " ما يُدينه بالجمود وسوء الظن وتضييق ما وسَّع الله بغير دليل ويدين دعوته إلى التقليد المحرَّم .
نقل فالح في " التحقيق السديد " - في زعمه - (2/45 - 46) فتاوى من " اللجنة الدائمة " قائلاً : " وقد قال أعضاء " اللجنة الدائمة " من " هيئة كبار العلماء " : ورئيسهم سماحة الشيخ عبد العزيز بن عبد الله بن باز ، وعضوية نائبه : الشيخ عبد الرزاق عفيفي ، والشيخ عبد الله ابن عبد الرحمن الغديان ، والشيخ عبد الله بن قعود - كما في " فتاوى اللجنة الدائمة " : (5/60) ، فبعد أن ذكروا فضل العلماء ، وما قاموا ويقومون به من دور عظيم في خدمة الإسلام والمسلمين والتفقيه في الدين وتطبيق نصوص الكتاب والسنة واستنباط الأحكام منها ، من القرون المفضلة إلى اليوم : " قالوا : وعلى هذا من كان ممن سواهم قديمًا وحديثًا ثاقب الفكر ، عالمًا بنصوص الشريعة ، خبيرًا بمقاصدها ، قادرًا على الاستنباط من أدلتها ، وجب عليه أن يجتهد في مصادر الأحكام وأدلتها ، ولزمه العمل بما ظهر له من الأحكام ، ولم يجز له أن يقلد مجتهدًا آخر ، لكن له أن يستعين بما خلّفه أولئك الأخيار من ثروة علمية ، رجاء أن ييسر الله بذلك سبيل الحق وإدراك الصواب .
أما من عجز عن ذلك ؛ فليقلد مجتهدًا من هؤلاء الأئمة وأمثالهم دون عصبية لواحد منهم .
وقد صدر منا فتوى في الموضوع هذا نصها : " من كان أهلاً لاستنباط الأحكام من الكتاب والسنة ، ويقوى على ذلك ولو بمعونة الثروة الفقهية التي ورثناها عن السابقين من علماء الإسلام كان له ذلك ؛ ليعمل به في نفسه ، وليفصل به في الخصومات ، وليفتي به من يستفتيه ، ومن لم يكن أهلاً لذلك فعليه أن يسأل الأمناء من أهل العلم في زمنه ، أو يقرأ كتب العلماء الأمناء الموثوق بهم ؛ ليتعرّف الحكم من كتبهم ويعمل به ، من غير أن يتقيّد في سؤاله أو قراءته بعالم من علماء المذاهب الأربعة ، وإنما رجع الناس للأربعة لشهرتهم وضبط كتبهم وانتشارها وتيسرها لهم .
ومن قال بوجوب التقليد على المتعلمين مطلقًا ؛ فهو مخطئ جامد سيء الظن بالمتعلمين عمومًا ، وقد ضيّق واسعًا ، ومن قال : بحصر التقليد في المذاهب الأربعة المشهورة فهو مخطئ – أيضًا – قد ضيق واسعًا بغير دليل ، ولا فرق بالنسبة للأمي بين فقيه من الأئمة الأربعة وغيرهم ؛ كالليث بن سعد ، والأوزاعي ونحوهما من الفقهاء " .
أقول :
(1) وهذه الفتوى من أقوى المؤيدات لربيع ومن أقوى الحجج على فالح .
فإن كلام ربيع يوافق فتوى " اللجنة الدائمة " مائة في المائة ، فقد دعا ربيع في نصيحته - ولا يزال - إلى اتباع نصوص الكتاب والسنة ، واستثنى فيها العاجزين مرارًا بما يطابق هذه الفتوى .
فرفض فالح ذلك الحق ، وذهب يحارب ربيعًا بالأكاذيب .
فنقلك لهذا الكلام من عجائب قدرة الله فيك ليدينك بما تخطه بيدك ، وتنشره باختيارك .
ومن عجائب نصرة الله لربيع وإخوانه أن قادك سبحانه إلى البحث عن حتفك بظلفك .
(2) إنَّ فالحًا أوجب التقليد على المتعلمين مطلقًا بل والمعلمين ، وهذا مما يبطله نصوص الكتاب والسنة وكلام أئمة الإسلام ، ويناقض هذه الفتوى التي هي من الأدلة الواضحة على بطلان فتاوى فالح في إيجاب التقليد على المتعلمين ولو كانوا مدرسين في الشريعة وفي الجامعات ، وحكمه على من لم يقبل فتوى فالح وأمثاله بأنه قد كذَّب الإسلام والسنَّة والقرآن ، وكما قال في آخر من المدرسين في الشريعة الإسلامية خالف فتوى فالح : بأنه قد نسف رسالات الرسل والكتب التي نزلت عليهم جميعًا .
فأحمد الله الذي ساق فالحًا إلى نقل هذ الفتاوى باختياره ؛ ليجعل من نفسه شاهدًا عليها في هذه الدنيا .
ويوم القيامة ستشهد عليه وعلى أنصاره في الباطل أيديهم وألسنتهم وأرجلهم بما كانوا يعملون .
(3) إنَّ فالحًا يوجب التقليد الأعمى على السائلين وغير السائلين من طلبة العلم وممن هو فوق مرتبة طلبة العلم ، وإذا جرح الناس بهواه ، وطولب ببيان أسباب الجرح يقول : لا يسأل عن أسباب الجرح ، ويهدم القاعدة التي تنص على أنه عند تعارض الجرح والتعديل فلا بد من بيان السبب .
(4) إجابة " اللجنة الدائمة " تسمح للسائل إذا كان من طلبة العلم الأقوياء بالمطالبة بالدليل ومناقشة العالم ؛ ليطمئن قلبه وليكون على بصيرة من الحكم ودليله ، فإن لم يكن كذلك يكتفي بجواب العالم ، ومنهج فالح ضد هذا .
(5) نص السائل هنا على أن التقليد حرام وأطلق ذلك ، ولم يفصل ، وهذه جريمة كبرى عند فالح ؛ يحارب عليها ويضلل بها ، فما باله هنا يحتج بهذه الفتوى التي فيها هذه الطامة الكبرى ، ولا يثور ثورة عارمة على " اللجنة الدائمة " ولا على السائل ؛ بل يسوق السؤال والإجابة مساق الاحتجاج ، وعلى من !؟ على ربيع الذي يفتري عليه فالح أنه يحرم التقليد ولا يفصّل ، مع أن ربيعًا قد فصّل وفصّل وفصّل في نصيحته .
فعلام يدل هذا التصرف الذي يعتبر من أقبح أنواع التناقض ، والذي له نصيب من تناقض اليهود في أحكامهم القائمة على الهوى !؟
(6) منهج فالح يقتضي الطعن في " اللجنة الدائمة " وتضليلها وعلى رأسها الإمام ابن باز ، لا شك في ذلك ، وهذا واحد من أصول كثيرة من أصول فالح التي التزمها ويلزم بها غيره ويضلل بها من خالفه فيها تعود هذه الأصول إلى أئمة الإسلام بالطعن وتقضي عليهم بالضلال ، وحاشاهم ثم حاشاهم من مقتضيات هذه الأصول الفاسدة ؛ بل هي أدلة جلية على ضلال صاحبها وأتباعه .
(7) تأمل قول " اللجنة الدائمة " : " ومن قال : بوجوب التقليد على المتعلمين مطلقًا فهو مخطئ جامد سيء الظن بالمتعلمين عمومًا ، وقد ضيّق واسعًا " .
وهذه الأحكام تنصب على رأس فالح الذي يوجب التقليد على المتعلمين والمعلمين ، ويسيء الظن بالعلماء ، ويجهلهم ، ويطعن فيهم ، ويسلط عليهم الجهلة السفهاء ؛ يطعنون فيهم ويحقرونهم ، فيكفي فالحًا هذه الفتوى من هؤلاء العلماء ، ولو عرضت عليهم حروب فالح على أهل السنة متعلمين وعلماء لكان لهم أحكام وأي أحكام تدمغ فالحًا وفئته الجاهلة بالضلال والهوى .
أقول : وكم للإمام محمد وأتباعه من الأقوال الداعية إلى الكتاب والسنة ومحاربة التقليد إذ ذلك هو الأصل الذي أوجبه الله على الأمة كلها ، ولا يستثنى من ذلك إلا من عجز عن الفهم والإدراك بعكس ما أنت عليه من الدعوة إلى التقليد وجعلتَ ذلك أصلاً ولا تستثني منه إلا المجتهدين الكبار من أمثال ك مالك ، والشافعي ، وأحمد وهؤلاء لا يوجدون ، لكن طلاب العلم والعلماء الموجودين في الدنيا لم يسقط عنهم وجوب اتباع الكتاب والسنة كما قرره العلماء ، وقررته في نصيحتي لفالح تقريرًا واضحًا موافقًا في ذلك الكتاب والسنة والإجماع .
وللشيخ عبد الله بن محمد بن عبد الوهاب جولات قوية على المقلدين المتعصبين ودعوة حارة إلى الاتباع ولا يستثنى من الإتباع إلا العاجزين عن معرفة الحق وإدراكه من العوام ونحوهم . انظر " الدرر السنية " : (4/16 - 72) .
وقد نقل عن الأئمة وجوب الاتباع في مواطن ، ومنها قولهم : " قال الشيخ تقي الدين في بعض أجوبته ، وقد ثبت في الصحيح عن النبي - صلى الله عليه وسلم - أنه قال : ( من يرد به الله خيرًا يفقهه في الدين ) ، ولازم ذلك أن من لم يفقهه في الدين لم يرد به خيرًا ، فيكون التفقه في الدين فرضًا ، والفقه في الدين معرفة الأحكام الشرعية بأدلتها السمعية ، فمن لم يعرف ذلك لم يكن متفقهًا ، لكن من الناس من قد يعجز عن الأدلة التفصيلية في جميع أموره فيسقط عنه ما يعجز عن معرفته ويلزمه ما يقدر عليه .
وأما القادر على الاستدلال ، فقيل : يحرم عليه التقليد مطلقًا ، وقيل : يجوز مطلقًا ، وقيل : يجوز عند الحاجة ، كما إذا ضاق الوقت عن الاستدلال ، وهذا القول أعدل الأقوال والاجتهاد ليس هو أمرًا واحدًا لا يقبل التجزي والانقسام ، بل قد يكون الرجل مجتهدًا في فن ، أو باب ، أو مسألة دون فن وباب ومسألة " . " الدرر السنية " : (4/39) .
وقال - رحمه الله - : " وقال شيخ الإسلام ابن تيمة - رحمه الله - : طالب العلم يمكنه معرفة الراجح من الكتب الكبار التي يذكر فيها مسائل الخلاف ويذكر فيها الراجح مثل كتاب " التعليق " للقاضي أبي يعلى ، و " الانتصار " لأبي الخطاب ، و " عمد الأدلة " لابن عقيل ، و " تعليق القاضي " يعقوب البرزبيني ، وأبي الحسن الزاغوني ومما يعرف منه ذلك كتاب " المغني " للشيخ أبي محمد ، وكتاب " شرح الهداية لجدنا أبي البركات " . " الدرر السنية " : (4/53) .
أقول : وهذه الفتاوى من الإمام محمد وابنه الشيخ عبد الله ومن شيخ الإسلام ابن تيمية - رحمهم الله تعالى - لتؤكد فتوى " اللجنة الدائمة " ، وتؤكد ما قرَّره ربيع في نصيحته لفالح وفي سائر تقريراته في دروسه ومؤلفاته . وتُدِين فالحًا بمخالفة الحق وركوب متن الجهل واتباع الهوى .
كيف أمنع القاصرين عن إدراك معاني النصوص القرآنية والنبوية من تقليدهم للعلماء وأنا أقرأ " مجموع فتاوى شيخ الإسلام ابن تيمية " ، وأقرأ فتاوى غيره من العلماء ، ومنها فتاوى الإمام محمد بن إبراهيم ، وفتاوى الإمام ابن باز ، وفتاوى " اللجنة الدائمة " ، وأحثُّ الشباب على الاستفادة منها !؟
كيف أنكر تقليد العوام للعلماء وأمامي دور الإفتاء وتصدي " هيئة كبار العلماء " للإجابة على فتاواهم !؟
وكيف أنكر ذلك وأسئلة العوام بل وطلاب العلم تأتي على شكلٍ شبه يومي ، وأنا أُجيب عليها ، وقد أُحيلهم في الوقت نفسه احتياطًا إلى دار الإفتاء !؟
إنَّ ما يرجف به فالح عليَّ إنَّما هو محض الكذب الكُبَّار وقل مثل ذلك في كل ما يرجف به عليَّ هذا الأفَّاك الأثيم .

تمت بحمد الله [ الحلقة الأولى ] ، وتتبعها حلقات بإذن الله تعالى .

وكتب : ربيع بن هادي بن عمير المدخلي
19 ذو القعدة 1429 هـ
من هجرة المصطفى - صلى الله عليه وسلم -

(1) ربيع لا يفتري على أحد - والحمد لله - لا من أهل السنَّة ، ولا من أهل البدع ، ولا من أهل الكفر ، وإنَّما يتحرَّى الصدق والعدل ما استطاع إلى ذلك سبيلاً .
وفالح وطائفته إنَّما يريدون بأهل السنَّة الطائفة الحدادية ذات الفتن والشغب والكذب على أهل السنَّة .
(2) وهذا النص في " الصارم المنكي " : ( ص 22 - 23 ) بتحقيق الشيخ إسماعيل بن محمد الأنصاري - رحمه الله - .
(3) انظر ( ص 10 ) من هذا البحث .
(4) وهذا الغلو موجود في عدد من مقالاته وفي " إشراع الأسنة " ، وفي كتابه المسمى زورًا بـ " التحقيق السديد " ، وانظر مقالاً لي سميته " أصول فالح ومآلاتها " .
(5) انظر " الكفاية في علوم الرواية " : ( ص 141 ) ، و " تدريب الراوي " : (1/339) .
(6) كذا (!)
(7) وهذا الكلام الفاجر يتضمَّن تكفير من يردُّ أباطيله وأصوله الفاسدة لأنَّه يزعم أنَّ ذلك هدم للدِّين في شخصه ... إلى آخر تهاويله ودعاويه الباطلة .
وفي بعض نقوله في هذا الكتاب ما يرمز به إلى تكفيري !
(8) ومما يُكذب فالحًا في دعاواه الباطلة أنني ذكرت عذاب القبر في تسعة مواضع من الفتاوى التي أخذ منها عبارة سماها فجورًا وزورًا بـ : " مذهب ربيع الاعتزالي " ! ، هذه التسعة أقرر فيها مذهب أهل السنة ، وأدين من ينكر عذاب القبر من فرق الضلال من نصوص الكتاب والسنة .
(9) يقول هذا ابن عبد البر لبيان منزلة العامي ، ولبيان الفرق بينه وبين العالم ، ولتأكيد الفرق بين الاتباع والتقليد .
(10) الظاهر أن أصل هذه الكلمة " معيارًا " ؛ كما يقتضيه سياق الكلام .
(11) وفالح يجمع بينهما إيهامًا وتلبيسًا ، ويدعي على ذلك الإجماع ، ويدعي أن التقليد أصل من أصول الدين ، ويحارب من يفرق بينهما ويرى أن التقليد ضرورة واستثناء ولا يجوز إلا للعاجزين عن فهم نصوص الكتاب والسنة .
(12) أخرجه الترمذي في " الفتن " : [ حديث : 2180 ، وأحمد (5/218) ، وابن أبي شيبة (7/479) كلهم من حديث أبي واقد الليثي - t - ] . وعند أحمد : ( إنَّكم تركبون سنن الذين من قبلكم ) . وقال الترمذي : ( حديث حسن صحيح ) . وفي الباب عن أبي سعيد وأبي هريرة - رضي الله عنهما - .
(13) وقد أعاد فالح كلام الإمام أحمد مرة أخرى جازمًا بنسبته إليه في ( ص 76 - 77 ) من " تحقيقه " ! وهذا من الجهل والهوى .
(14) كل هذا من أكاذيب فالح ، فهو الذي يرد كلام العلماء الكبار القائم على الأدلة والبراهين ، وهو الواقع في التناقض المخزي .
(15) " المصارعة " : ( ص 47 ) .
(16) صدرت هذه النصيحة العلمية بتاريخ 24/2/1425 هـ . والتي أيَّدها العلماء الذين اطلعوا عليها من أهل المدينة ، ومكة ، وجيزان ، واليمن ، والجزائر وغيرها .
(17) التقليد هو قبول قول الغير بغير حجة ، وهو الذي ينكره الإسلام وعلماؤه على متعصبة العقائد والمذاهب الذين يقدمون أقوال الرجال على نصوص الكتاب والسنة .
(18) انظر كيف يستنكر نظر أناس مدرسين ومتعلمين في كلام العلماء ، أليس في هذا دعوة إلى الموت العلمي وقتل العقول القادرة على النظر والاستدلال للوصول إلى الحق !؟
(19) والذين يطالبهم بالتقليد هم من طلاب العلم القادرين على الاستدلال وبعضهم مدرسون في الجامعات وغيرها ، ومنهم طلاب - وفقهم الله - لقبوله ، وفيهم أهل أهواء تركوا الحق وهم يعرفونه ، واتبعوا الباطل ، فهؤلاء لا يقال لهم : لا بد أن تقلدوا وإلا فتكونوا قد كذبتم الكتاب والسنة ، وكذبتم الإسلام ، أو يقال لهم : نسفتم الرسالات ، لا يقال لهم : هذا ولا ذاك ، وإنما يقال لهم ك عليكم أن تنظروا في الأدلة وتأخذوا بها كما فعل العلماء وطلاب الحق الصادقين ، ولا يجوز لكم أن تخالفوا العلماء الذين حكموا على فلان أو فلان بالأدلة الواضحة والبراهين القاطعة ، فهذا هو المنطق الذي قرره القرآن والسنة وعلماء الإسلام ، بخلاف ما يقرره فالح ويدعو إليه من التقليد الأعمى مخالفًا في ذلك هذا المنهج العظيم .
(20) أخذت هذا من كلام الإمام محمد بن عبد الوهاب الذي استمده من القرآن والسنة ومن كلام العلماء ، وفالح يرجف عليَّ بهذا الكلام ، وهذا الإرجاف لا يخصني ، فافهم قصد فالح منه .
(21) انظر أخي في هذه النصيحة التي ميزت فيها بين من يلزمه الاتباع ومن يجوز له التقليد في أربعة مواطن ؛ لتعرف أن فالحًا كاذب مباهت في إنكاره هذا التمييز والتفصيل على امتداد ما يقرب من خمس سنوات وتأكيده لهذا الجحود في كتابه الذي نناقشه الآن المسمى زورًا بـ " التحقيق السديد " .
(22) انظر " المصارعة " : ( ص 141 ) .
(23) انظر " المصارعة " : ( ص 142 ) .
(24) إن هذا الرجل من خريجي الجامعات ، وهو من الدعاة إلى الله في الجزائر ، ويُدرس في مسجده " البخاري " ، و " تفسير ابن كثير " ، و " سبل السلام " للصنعاني ، ومع هذا يهينه فالح هذه الإهانات ، ويحكم عليه بالأحكام الغليظة ؛ لأنه لم يقلده .
(25) انظر " المصارعة " : ( ص87 ) .
(26) انظر " المصارعة " : ( ص 142 ) .
(27) انظر " المصارعة " : ( ص 142 ) .

فهرس جميع المقالات


النهج الثابت الرشيد في إبطال دَعَاوَى فالح فيما سماه بـ " إشراع الأسنة " و " التحقيق السديد " - الحلقة الثانية

النهج الثابت الرشيد في إبطال دَعَاوَى فالح

فيما سماه بـ " إشراع الأسنة " و " التحقيق السديد "

الحلقة الثانية

ربيع بن هادي عمير المدخلي

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد : ففي هذه الحلقة -بالإضافة إلى ما سبق- كشفٌ لبعض تلبيسات فالح وخياناته عافا الله المسلمين منها .
· التاسع عشر : من أعجب العجائب والغرائب تعلق فالح بفتوى الغزالي الآتية على علاتها وإطلاقها :
حيث قال في (القسم 2- ص10) من "تحقيقه" : " وقال أبو حامد محمد الغزالي -رحمه الله- في المستصفى 4/140) : " ويجب على العامي اتباع المفتي ؛إذ دلَّ الإجماع على أن فرض العوام اتباع ذلك كذب المفتي أم صدق أخطأ أم أصاب .
فقبول قول المفتي والشاهد لزم بحجة الإجماع فهو قبول قول بحجة فلم يكن تقليداً (1) فإنا نعني بالتقليد قبول قول بلا حجة فحيث لم تقم حجة ولم يعلم الصدق بضرورة ولا بدليل فالإتباع فيه اعتماد على الجهل" .
إلى أن قال (4/147) : " الإجماع منعقد على أن العامي مكلف بالأحكام ،وتكليفه طلب رتبة الاجتهاد محال ؛لأنه يؤدي إلى أن ينقطع الحرث والنسل وتتعطل الحرف والصنائع ويؤدي إلى خراب الدنيا لو اشتغل الناس بجملتهم بطلب العلم ،وذلك يرد العلماء إلى طلب المعايش ويؤدي إلى اندراس العلم بل إلى إهلاك العلماء وخراب العالم وإذا استحال هذا (2) لم يبق إلا سؤال العلماء " .
أقول لفالح : لو أن مجموعة من العوام بَهرهم صيت عالم مفتٍ لبلاد إسلامية كبيرة فشدوا الرحال إليه وسألوه عن الاستغاثة بالأولياء في الشدائد وعن التوسل بالأموات وعن البناء على القبور وعن زواج المتعة فأفتاهم بالجواز في كل ذلك وزخرف لهم هذه الفتوى، وفي هؤلاء العوام رجل ذكي فأنكر هذه الفتوى، وقال لهؤلاء العوام: إن هذه فتوى باطلة، فإني جلست في حلقة بعض العلماء، وهو يقرر أن الاستغاثة بغير الله شرك، وأن التوسل بالأشخاص والبناء على القبور من المحرمات ومن وسائل الشرك، وسمعته يستدل على ذلك بآيات قرآنية وأحاديث نبوية على ما يقول، فاستجاب بعض هؤلاء العوام لملاحظة هذا العامي الذكي، ورفضوا فتوى ذلك المفتي، وعاند آخرون وأصروا على تقليد ذلك المفتي الكبير، فقال لهم ذلك الذكي: تعالوا إلى ذلك العالم الذي ذكرت لكم أنه يقرر أن الاستغاثة بغير الله شرك..الخ، فعاندوا وقالوا: يكفينا فتوى ذلك المفتي الكبير صاحب الشهرة الطائرة والصيت المدوي في العالم، ولن نسمع لذلك العالم الذي لم يصل إلى هذه المنـزلة، وقد سمعنا من العلامة فالح الحربي يحكي عن أبي حامد الغزالي أنه قال: " ويجب على العامي اتباع المفتي؛ إذ دل الإجماع على أن فرض العوام اتباع ذلك كذب المفتي أم صدق أخطأ أم أصاب"، فهذا واجبنا بالإجماع وقد قمنا به لاسيما ومفتينا من الكبراء العظماء.
فما رأي فالح - الذي يوجب التقليد على حملة العلم المدرسين ويحكم عليهم بالأحكام الغليظه إذا لم يقلدوا- في العوام الذين رفضوا فتوى هذا المفتي أيكونون قد نسفوا رسالات الرسل والكتب جميعاً؛ لأنهم لم يأخذوا بفتوى هذا المفتي الكبير؟ وما رأيه في العوام الذين قبلوا فتوى هذا المفتي وتشبثوا بفتوى الغزالي التي نقلها عنه العلامة فالح الحربي؟
أيا فالح ما السر في نقلك لكلام الغزالي هذا على علاته وبهذا الإطلاق؟!
ألا يدل هذا على أنك لا تنافح وتكافح هذه السنين إلا عن التقليد المذموم شرعاً وعقلاً ؟!
كثير من عقلاء العوام يدركون بعقولهم وفطرهم الفتاوى الباطلة .
فعلى مذهب فالح المتعلق بهذه الفتوى يلزمهم قبول فتوى العالم والمتعالم، ولو كذب، ولو أفتى بالشرك والضلال وأحل الحرام وحرم الحلال، ( اتخذوا أحبارهم ورهبانهم أرباباً من دون الله ).
إن هذا لمن غلو فالح في الدعوة إلى التلقيد الأعمى، فلذا تراه يخبط خبط عشواء؛ ليوهم الناس أنه بريء من هذا الداء، فينقل كلام من يذم التقليد ويمنع منه منعاً مطلقاً، ثم تعود حليمة لعادتها القديمة، فينقل كلاماً يناسب غلوه في التقليد ولا يستنكره؛ بل يسلم به، ولعله يرى فيه قاصمة الظهور لمن يخالفونه في غلوه .
خذ كلام هؤلاء الأئمة الذي عليه نور الكتاب والسنة، والموافق للعقول وللفطر السليمة :
1- قال الإمام ابن القيم -رحمه الله- في "إعلام الموقعين" (4/254) : " الْفَائِدَةُ السَّادِسَةُ وَالْخَمْسُونَ : لَا يَجُوزُ الْعَمَلُ بِمُجَرَّدِ فَتْوَى الْمُفْتِي إذا لم تَطْمَئِنَّ نَفْسُهُ وَحَاكَ في صَدْرِهِ من قَبُولِهِ وَتَرَدَّدَ فيها لِقَوْلِهِ صلى اللَّهُ عليه وسلم "اسْتَفْتِ نَفْسَكَ وَإِنْ أفتاك الناس وأفتوك" فَيَجِبُ عليه أن يَسْتَفْتِيَ نَفْسَهُ أولاً وَلَا تُخَلِّصُهُ فَتْوَى الْمُفْتِي من اللَّهِ إذا كان يَعْلَمُ أن الْأَمْرَ في الْبَاطِنِ بِخِلَافِ ما أفتاه كما لَا يَنْفَعُهُ قَضَاءُ الْقَاضِي له بِذَلِكَ كما قال النبي صلى اللَّهُ عليه وسلم "من قَضَيْتُ له بِشَيْءٍ من حَقِّ أخيه فَلَا يَأْخُذُهُ فَإِنَّمَا اقطع له قِطْعَةً من نَارٍ" .
وَالْمُفْتِي وَالْقَاضِي في هذا سَوَاءٌ وَلَا يَظُنُّ الْمُسْتَفْتِي أن مُجَرَّدَ فَتْوَى الْفَقِيهِ تُبِيحُ له ما سَأَلَ عنه إذا كان يَعْلَمُ أن الْأَمْرَ بِخِلَافِهِ في الْبَاطِنِ سَوَاءٌ تَرَدَّدَ أو حاك في صَدْرِهِ لِعِلْمِهِ بِالْحَالِ في الْبَاطِنِ أو لشكه فيه أو لجهله بِهِ أو لعلمه جَهْلَ الْمُفْتِي أو محاباته في فَتْوَاهُ أو عدم تَقْيِيدِهِ بِالْكِتَابِ وَالسُّنَّةِ أو لأنه مَعْرُوفٌ بِالْفَتْوَى بِالْحِيَلِ وَالرُّخَصِ الْمُخَالِفَةِ لِلسُّنَّةِ وَغَيْرِ ذلك من الْأَسْبَابِ الْمَانِعَةِ من الثِّقَةِ بِفَتْوَاهُ وَسُكُونِ النَّفْسِ إلَيْهَا فَإِنْ كان عَدَمُ الثِّقَةِ وَالطُّمَأْنِينَةِ لِأَجْلِ المفتى يَسْأَلُ ثَانِيًا وَثَالِثًا حتى تَحْصُلَ له الطُّمَأْنِينَةُ فَإِنْ لم يَجِدْ فَلَا يُكَلِّفْ اللَّهُ نَفْسًا إلَّا وُسْعَهَا وَالْوَاجِبُ تَقْوَى اللَّهِ بِحَسَبِ الِاسْتِطَاعَةِ " اهـ.
2- وقال أبو شامة -رحمه الله- في "الباعث على إنكار البدع" (ص176-179): " وفي الصحيح أن النبي صلى الله عليه وسلم قال : " إن الله لا يقبض العلم انتزاعا ينتزعه من الناس ولكن يقبض العلم بموت العلماء حتى إذا لم يبق عالم اتخذ الناس رؤساء جهالا فأفتوا بغير علم فأضلّوا وأضلوا " قال الإمام الطرطوشي رحمه الله تعالى: فتدبّروا هذا الحديث فإنه يدل على أنه لا يُؤتَى الناس قط من قِبَل علمائهم، وإنما يؤتون من قِبَل أنّه إذا مات علماؤهم أفتى من ليس بعالم فيؤتى الناس من قبله .
قال: وقد صرّف عمر رضي الله عنه هذا المعنى تصريفا فقال: "ما خان أمين قط ولكنه اؤتمن غير أمين فخان " .
قال : ونحن نقول : ما ابتدع عالم قط، ولكنه استفتى من ليس بعالم فضلّ وأضلّ .
وكذلك فعل ربيعة، قال مالك : بكى ربيعة يوما بكاء شديدا فقيل له: أمصيبة نزلت بك ؟ قال: لا ،ولكن استفتي من لا علم عنده وظهر في الإسلام أمر عظيم " اهـ.
- أقول : فإذا كان هذا وقع في زمن ربيعة ومالك فما بالك بما بعدهما من الأزمنة ؟!
ولا سيما في زماننا هذا الذي ظهر فيه أمثال فالح !
ولا سيما إذا كان المفتي يرى أنَّه لا يلزمه ذكر الدليل كما هو مذهب فالح !
3- وجاء في فتاوى اللجنة الدائمة (5/28) :
سؤال : ما حكم التقيد بالمذاهب الأربعة واتباع أقوالهم على كل الأحوال والزمان ؟
فأجابت اللجنة الدائمة : الحمد لله والصلاة والسلام على رسوله وآله وصحبه وبعد :
أولاً : المذاهب الأربعة منسوبة إلى الأئمة الأربعة الإمام أبي حنيفة والإمام مالك والإمام الشافعي والإمام أحمد ، فمذهب الحنفية منسوب إلى أبي حنيفة وهكذا بقية المذاهب.
ثانياً : هؤلاء الأئمة أخذوا الفقه من الكتاب والسنة وهم مجتهدون في ذلك ، والمجتهد إما مصيب فله أجران ، أجر اجتهاده وأجر إصابته ، وإما مخطئ فيؤجر على اجتهاده ويعذر في خطئه.
ثالثاً : القادر على الاستنباط من الكتاب والسنة يأخذ منهما كما أخذ من قبله ولا يسوغ له التقليد فيما يعتقد الحق بخلافه بل يأخذ بما يعتقد أنه حق ، ويجوز له التقليد فيما عجز عنه واحتاج إليه.
رابعاً : من لا قدرة له على الاستنباط يجوز له أن يقلد من تطمئن نفسه إلى تقليده ، وإذا حصل في نفسه عدم الاطمئنان سأل حتى يحصل عنده اطمئنان .
خامساً : يتبين مما تقدم أنه لا تتبع أقوالهم على كل الأحوال والأزمان ؛ لأنهم قد يخطئون ، بل يتبع الحق من أقوالهم الذي قام عليه الدليل ) اهـ.
فما رأي فالح في أقوال هؤلاء الأئمة التي تخالف ما نقله عن الغزالي وفرح به في أنه يجب على العامي مطلقاً أن يقبل قول المفتي وإن كذب أو أخطأ؟ ألا يدل هذا على أن فالحاً يدعو إلى التقليد الباطل المحرم لا سيما وهو يلزم حملة العلم بفتوى أمثاله ويحكم الأحكام الغليظة على من يخالفونه ولا يترك لهم أي خيار ؟

· العشرون : ومن عجائب فالح فرحه وتعلُّقه بشدةٍ بكلام القرطبي الآتي :
قال فالح (2/11) : " وقال القرطبي -رحمه الله- (في تفسيره 2/211) عند قوله - تعالى- : ] وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا ... [ : " تعلق قوم بهذه الآية في ذم التقليد لذم الله الكفار باتباعهم لآبائهم في الباطل، واقتدائهم بهم في الكفر والمعصية، وهذا في الباطل صحيح، أما التقليد في الحق فأصل من أصول الدين، وعصمة من عصم المسلمين، يلجأ إليها الجاهل المقصر عن درك النظر ".
وقال – أيضاً (في الموضع السابق 2/212): "فرض العامي الذي لا يشتغل باستنباط الأحكام من أصولها لعدم أهليته فيما لا يعلمه من أمر دينه ويحتاج إليه: أن يقصد أعلم من في زمانه وبلده فيسأله عن نازلته، فيمتثل فيها فتواه؛ لقوله - تعالى- : ] فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ [، وعليه الاجتهاد في أعلم أهل وقته بالبحث عنه حتى يقع عليه الاتفاق من الأكثر من الناس.
وعلى العالم - أيضاً - فرض أن يقلد عالماً مثله في نازلة خفي عليه فيها وجه الدليل والنظر، وأراد أن يجدد الفكر فيها والنظر حتى يقف على المطلوب، فضاق الوقت عن ذلك، وخاف على العبادة أن تفوت، أو على الحكم أن يذهب، سواء كان ذلك المجتهد الآخر صحابياً أو غيره، وإليه ذهب القاضي أبو بكر وجماعة من المحققين"(3).
التعليق على كلام القرطبي الأوّل:
1- القرطبي ينكر على أئمة الإسلام الذين يحتجون بهذه الآية الكريمة وغيرها من كلامه تعالى على بطلان التقليد المحرم الذي وقع فيه كثير من المسلمين ، وليس ما قاله بصواب.
قال الإمام ابن عبد البر في "جامع بيان العلم" (2/978) -بعد أن ساق عدداً من الآيات الكريمة في ذم الكفار على تقليدهم الكفر-:
"قال أبو عمر: وقد احتج العلماء بهذه الآيات في إبطال التقليد، ولم يمنعهم كفر أولئك من جهة الاحتجاج بها؛ لأن التشبيه لم يقع من جهة كفر أحدهما وإيمان الآخر، وإنما وقع التشبيه بين التقليدين بغير حجة للمقلِّد؛ كما لو قلَّد رجل فكفر، وقلد آخر فأذنب، وقلد آخر في مسألة دنياه فأخطأ وجهها، كان كل واحد ملوماً على التقليد بغير حجة؛ لأن كل ذلك تقليد يشبه بعضه بعضاً وإن اختلفت الآثام فيه ".
2- كان على القرطبي أن يؤيد كلام العلماء ويبين مقصودهم من الاحتجاج بالآيات القرآنية ألا وهو التقليد المذموم الذي فرَّق الأمة في عقائدها وعباداتها...الخ لا أن يعترض عليهم، فالتقليد فرق الأمة إلى طوائف في المجالين المذكورين وغيرهما، فهذا جهمي وهذا شيعي وهذا معتزلي وهذا خارجي وهذا صوفي وهذا مرجىء وكل طائفة تتعصب لمذهب أو رأي توالي وتعادي عليه، ولا تسمع ولا تأخذ بقوارع الحجج من القرآن والسنة على بطلان طريقة ومذهب من قلدتهم.
وكذلك مقلدي أئمة السنة حصل من كثير منهم حتى من علمائهم التقليد في قضايا كثيرة، قامت الأدلة من الكتاب والسنة على خطأ رأي صاحب ذلك المذهب أو ذاك، فلا يتزحزح كثير عن مذهب من قلده تعصباً واتباعاً للأهواء مخالفين في ذلك الأدلة من القرآن والسنة ولأقوال أئمتهم الذين حاربوا التقليد ونهوا عنه، وأمروا الناس عموماً باتباع الدليل وترك ما خالفه ولو قاله من قاله من الأئمة وغيرهم.
فالأئمة نهوا عن التقليد في العقائد وفي الأحكام وأمروا باتباع الكتاب والسنة، وخالفهم المقلدون في هذا أو ذاك، فهب العلماء الناصحون لمواجهة هذا الواقع المرير، وساقوا الأدلة من الكتاب والسنة على بطلان هذا التقليد.
3- يظهر من هذا قصور كلام القرطبي عن بيان التقليد الذي حذّر منه الأئمة، واحتجوا عليه بالآيات والأحاديث والآثار السلفية.
4- أخطأ القرطبي -غفر الله له- في وصف التقليد بأنه أصل من أصول الدين، والأصل الأصيل الذي دل عليه الكتاب والسنة وكلام الأئمة إنما هو اتباع محمد رسول الله صلى الله عليه وسلم الذي لا ينطق عن الهوى والمعصوم في كل ما يبلغه عن الله رب العالمين.
وأما من سواه فيصيبون ويخطئون، وجاء من يقلدهم في صوابهم وخطئهم، وقالوا : نصّ الإمام في حق مقلده كنصّ النبي في حق أمته، وأدى بهم هذا التقليد إلى التمزق والتفرق والتباغض والعداوات ما سجله التاريخ.
فالصواب أن يقال: الأصل اتباع كتاب الله وسنة رسول الله كما دل عليه نصوص الكتاب والسنة، ومنها قوله تعالى : ( واعتصموا بحبل الله جميعاً ولا تفرقوا ).
والتقليد إنما هو استثناء كاستثناء أكل الميتة للمضطرين، ولو كان أصلاً من أصول الدين فلماذا حذّر منه العلماء، وكثير منهم يحذر منه بدون استثناء فيكونون قد حذّروا من أصل من أصول الدين على منهج فالح !!
- قال الإمام ابن القيم في إعلام الموقعين (2/241) في رده على المقلدين :
" الْخَامِسُ أَنَّ من ذَكَرْتُمْ من الْأَئِمَّةِ لم يُقَلِّدُوا تَقْلِيدَكُمْ وَلَا سَوَّغُوهُ بَتَّةً بَلْ غَايَةُ ما نُقِلَ عَنْهُمْ من التَّقْلِيدِ في مَسَائِلَ يَسِيرَةٍ لم يَظْفَرُوا فيها بِنَصٍّ عن اللَّهِ وَرَسُولِهِ ولم يَجِدُوا فيها سِوَى قَوْلِ من هو أَعْلَمُ منهم فَقَلَّدُوهُ وَهَذَا فِعْلُ أَهْلِ الْعِلْمِ وهو الْوَاجِبُ فإن التَّقْلِيدَ إنَّمَا يُبَاحُ لِلْمُضْطَرِّ وَأَمَّا من عَدَلَ عن الْكِتَابِ وَالسُّنَّةِ وَأَقْوَالِ الصَّحَابَةِ وَعَنْ مَعْرِفَةِ الْحَقِّ بِالدَّلِيلِ مع تَمَكُّنِهِ منه إلَى التَّقْلِيدِ فَهُوَ كَمَنْ عَدَلَ إلَى الْمَيْتَةِ مع قُدْرَتِهِ على الْمُذَكَّى فإن الْأَصْلَ أَنْ لَا يَقْبَلَ قَوْلُ الْغَيْرِ إلَّا بِدَلِيلٍ إلا عِنْدَ الضَّرُورَةِ فَجَعَلْتُمْ أَنْتُمْ حَالَ الضَّرُورَةِ رَأْسَ أَمْوَالِكُمْ (4)" اهـ.
وأقول : يؤكد بطلان ما تعلَّق به فالح من كلام القرطبي من أنَّ التقليد أصل من أصول الدِّين قول الإمام ابن القيم الآتي من "إعلام الموقعين" (2/267) :
" الْوَجْهُ الثَّالِثُ وَالسَّبْعُونَ : قَوْلُكُمْ إنَّ التَّقْلِيدَ من لَوَازِمِ الشَّرْعِ وَالْقَدَرِ وَالْمُنْكِرُونَ له مُضْطَرُّونَ إلَيْهِ وَلَا بُدَّ كما تَقَدَّمَ بَيَانُهُ من الْأَحْكَامِ .
جَوَابُهُ أَنَّ التَّقْلِيدَ الْمُنْكَرَ الْمَذْمُومَ ليس من لَوَازِمِ الشَّرْعِ وَإِنْ كان من لَوَازِمِ الْقَدَرِ بَلْ بُطْلَانُهُ وَفَسَادُهُ من لَوَازِمِ الشَّرْعِ كما عُرِفَ بِهَذِهِ الْوُجُوهِ التي ذَكَرْنَاهَا وَأَضْعَافِهَا وَإِنَّمَا الذي من لَوَازِمِ الشَّرْعِ الْمُتَابَعَةُ وَهَذِهِ الْمَسَائِلُ التي ذَكَرْتُمْ أنها من لَوَازِمِ الشَّرْعِ لَيْسَتْ تَقْلِيدًا وَإِنَّمَا هِيَ مُتَابَعَةٌ وَامْتِثَالٌ لِلْأَمْرِ فَإِنْ أَبَيْتُمْ إلَّا تَسْمِيَتَهَا تَقْلِيدًا فَالتَّقْلِيدُ بهذا الِاعْتِبَارِ حَقٌّ وهو من الشَّرْعِ وَلَا يَلْزَمُ من ذلك أَنْ يَكُونَ التَّقْلِيدُ الذي وَقَعَ النِّزَاعُ فيه من الشَّرْعِ وَلَا من لَوَازِمِهِ وَإِنَّمَا بُطْلَانُهُ من لَوَازِمِهِ .
يُوَضِّحُهُ الْوَجْهُ الرَّابِعُ وَالسَّبْعُونَ : أَنَّ ما كان من لَوَازِمِ الشَّرْعِ فَبُطْلَانُ ضِدِّهِ من لَوَازِمِ الشَّرْعِ، فَلَوْ كان التَّقْلِيدُ الذي وَقَعَ فيه النِّزَاعُ من لَوَازِمِ الشَّرْعِ لَكَانَ بُطْلَانُ الِاسْتِدْلَالِ وَاتِّبَاعِ الْحُجَّةِ في مَوْضِعِ التَّقْلِيدِ من لَوَازِمِ الشَّرْعِ، فإن ثُبُوتَ أَحَدِ النَّقِيضَيْنِ يَقْتَضِي انْتِفَاءَ الْآخَرِ وَصِحَّةَ أَحَدِ الضِّدَّيْنِ يُوجِبُ بُطْلَانَ الْآخَرِ ونحرره دَلِيلًا فَنَقُولُ : لو كان التَّقْلِيدُ من الدِّينِ لم يَجُزْ الْعُدُولُ عنه إلَى الِاجْتِهَادِ وَالِاسْتِدْلَالِ لِأَنَّهُ يَتَضَمَّنُ بُطْلَانَهُ .
فَإِنْ قِيلَ كِلَاهُمَا من الدِّينِ أو أَحَدُهُمَا أَكْمَلُ من الْآخَرِ فَيَجُوزُ الْعُدُولُ عن الْمَفْضُولِ إلَى الْفَاضِلِ .
قِيلَ إذَا كان قد انْسَدَّ بَابُ الِاجْتِهَادِ عِنْدَكُمْ وَقَطَعْتُمْ طَرِيقَهُ وَصَارَ الفرض هو التَّقْلِيدُ فَالْعُدُولُ عنه إلَى ما قد سُدَّ بَابُهُ وَقُطِعَتْ طَرِيقُهُ يَكُونُ عِنْدَكُمْ مَعْصِيَةً وَفَاعِلُهُ آثِمًا وفي هذا من قَطْعِ طَرِيقِ الْعِلْمِ وَإِبْطَالِ حُجَجِ اللَّهِ وَبَيِّنَاتِهِ وَخُلُوِّ الْأَرْضِ من قَائِمٍ لِلَّهِ بِحُجَجِهِ ما يُبْطِلُ هذا الْقَوْلَ وَيَدْحَضُهُ .
وقد ضَمِنَ النبي صلى اللَّهُ عليه وسلم أَنَّهُ لَا تُزَالُ طَائِفَةٌ من أُمَّتِهِ على الْحَقِّ لَا يَضُرُّهُمْ من خَذَلَهُمْ وَلَا من خَالَفَهُمْ حتى تَقُومَ السَّاعَةُ .
وَهَؤُلَاءِ هُمْ أُولُو الْعِلْمِ وَالْمَعْرِفَةِ بِمَا بَعَثَ اللَّهُ بِهِ رَسُولَهُ ؛فَإِنَّهُمْ على بَصِيرَةٍ وَبَيِّنَةٍ بِخِلَافِ الْأَعْمَى الذي قد شَهِدَ على نَفْسِهِ بِأَنَّهُ ليس من أولي الْعِلْمِ وَالْبَصَائِرِ .
وَالْمَقْصُودُ أَنَّ الذي هو من لَوَازِمِ الشَّرْعِ الْمُتَابَعَةُ وَالِاقْتِدَاءُ وَتَقْدِيمُ النُّصُوصِ على آرَاءِ الرِّجَالِ وَتَحْكِيمُ الْكِتَابِ وَالسُّنَّةِ في كل ما تَنَازَعَ فيه الْعُلَمَاءُ .
وَأَمَّا الزُّهْدُ في النُّصُوصِ وَالِاسْتِغْنَاءُ عنها بِآرَاءِ الرِّجَالِ وَتَقْدِيمُهَا عليها وَالْإِنْكَارُ على من جَعَلَ كِتَابَ اللَّهِ وَسُنَّةَ رَسُولِهِ وَأَقْوَالَ الصَّحَابَةِ نُصْبَ عَيْنَيْهِ وَعَرَضَ أَقْوَالَ الْعُلَمَاءِ عليها ولم يَتَّخِذْ من دُونِ اللَّهِ وَلَا رَسُولِهِ وَلَا الْمُؤْمِنِينَ وَلِيجَةً فَبُطْلَانُهُ من لَوَازِمِ الشَّرْعِ وَلَا يَتِمُّ الدِّينُ إلَّا بِإِنْكَارِهِ (5) وَإِبْطَالِهِ فَهَذَا لَوْنٌ وَالِاتِّبَاعُ لَوْنٌ وَاَللَّهُ الْمُوَفِّقُ " اهـ.

أقول : فترى ابن القيم -رحمه الله- يرفض أن يكون التقليد من لوازم الشرع ويبطل ذلك إبطالاً قوياً .فكيف يرضى هو وغيره من علماء الإسلام الذين حاربوا التقليد أن يكون هذا التقليد من أصول الدين وعصمة من عصم المسلمين ؟!!
وأخطأ القرطبي في قوله "عصمة من عصم المسلمين"، فالعصمة إنما هي في كتاب الله وسنة رسوله صلى الله عليه وسلم قال تعالى : ( واعتصموا بحبل الله جميعاً ولا تفرقوا )، وقال صلى الله عليه وسلم : " إِنَّ اللَّهَ يَرْضَى لَكُمْ ثَلَاثًا وَيَكْرَهُ لَكُمْ ثَلَاثًا فَيَرْضَى لَكُمْ أَنْ تَعْبُدُوهُ ولا تُشْرِكُوا بِهِ شيئا وَأَنْ تَعْتَصِمُوا بِحَبْلِ اللَّهِ جميعا ولا تَفَرَّقُوا وَيَكْرَهُ لَكُمْ قِيلَ وقال وَكَثْرَةَ السُّؤَالِ وَإِضَاعَةِ الْمَالِ" (6)
5- والتقليد كان من أسباب تفريق الأمة فكيف يكون عصمة؛ ولا سيما بعد أن سيطر التقليد على كثير من العلماء والعامة من قبل عهد القرطبي وفي عصره وبعد عصره، فكيف يقول القرطبي هذا في التقليد وهذه آثاره المؤلمة .
إن غاية ما عند المقلد العامي أن يكون معذوراً عندما يخطئ مفتيه فيما يفتيه به، فإن أفتاه بالدليل من كتاب الله وسنة رسوله صلى الله عليه وسلم حصلت له العصمة من الضلال بهذا الدليل.
وقال – صلى الله عليه وسلم -: " تَرَكْتُ فِيكُمْ ما لَنْ تَضِلُّوا بَعْدَهُ إن اعْتَصَمْتُمْ بِهِ كِتَابُ اللَّهِ وَأَنْتُمْ تُسْأَلُونَ عَنِّي فما أَنْتُمْ قَائِلُونَ؟ قالوا: نَشْهَدُ أَنَّكَ قد بَلَّغْتَ وَأَدَّيْتَ وَنَصَحْتَ فقال بِإِصْبَعِهِ السَّبَّابَةِ يَرْفَعُهَا إلى السَّمَاءِ وَيَنْكُتُهَا إلى الناس اللهم اشْهَدْ اللهم اشْهَدْ ثَلَاثَ مَرَّاتٍ" رواه مسلم في الحج حديث (1218).
وقال صلَّى الله عليه وسلَّم : " تركت فيكم ما إن تمسكتم به لن تضلوا بعدي أبداً : كتاب الله وسنتي " (7).
فلم يوصِ رسول الله صلَّى الله عليه وسلَّم بالتقليد في هذه المناسبات العظيمة ولا في غيرها أرأيتَ لو كان أصلا من أصول الدين وعصمة من عصم المسلمين أكان يهمله صلَّى الله عليه وسلَّم ؟! حاشاه صلَّى الله عليه وسلَّم .
فنصوص القرآن والسنَّة تقتضي ذمَّ التقليد والتحذير منه . وهذا الذي فقهه أئمة الإسلام الذين جعلوه كالميتة لا يجوز أن يرجع إليه إلاَّ المعذورون العاجزون .
ونقول لفالح - الذي يتعلق بكل ما هبّ ودبّ لنصرة القول بالتقليد الأعمى -: لو كنت صادقاً في أنك تدعو إلى الكتاب والسنة لما فرحتَ وتعلقتَ بمثل كلام القرطبي؛ بل لأنكرته.

· الحادي والعشرون : نَقْلُ فالح عن الشوكاني ما يوافق هواه وغلوه في التقليد الأعمى، وكتمانه لما يدينه ويدين التقليد من كلام الشوكاني الذي بثه في عدد من مؤلفاته المعروفة المنتشرة :
قال فالح في (2/17) من "التحقيق السديد" :
" وقال الشوكاني (في السيل الجرار 1/6) : " وأما عمل العامي بقول المفتي فلوقوع الإجماع على ذلك ".
أقول : ماذا يريد فالح من وراء نقل هذا الكلام عن الإمام الشوكاني رحمه الله تعالى ؟
يريد أن يموِّه على الناس بأنَّ هذا الإمام معي ضد ربيع الذي يحارب التقليد مطلقا ولا يفصِّل !
وأقول : إنِّي قد أوضحت للقرّاء مراراً أنِّي أدعو إلى الكتاب والسنَّة وأبيِّن من يجوز له التقليد ومن يجب عليه الإتباع . فأنا لا أخالف في أنَّ للعوام أن يقلِّدوا العلماء بالكتاب والسنة. فهذا النَّقل من فالح عن الشوكاني من التمويهات الباطلة .
ثمَّ نقول لفالح : لو كان عندك شيء من الإنصاف لما تركت أقوال الشوكاني التي حارب فيها التقليد، والتي أودعها في كتبه؛ بل ألّف في ذلك عدداً من الكتب، منها :
- الأوَّل : " القول المفيد في أدلة الاجتهاد والتقليد " : الذي ردّ فيه شبهات المقلدين .
- والثاني : " بغية المستفيد في الرد على من أنكر العمل بالاجتهاد من أهل التقليد " .
- والثالث : " التشكيك على التفكيك " .
راجع كتاب " الفتح الرباني من فتاوى الإمام الشوكاني" المجلد الخامس .
وهذه بعض أقوال الإمام الشوكاني ننقلها لكم من "القول المفيد في حكم التقليد" ومن " إرشاد الفحول " :
1- قال رحمه الله في "القول المفيد في حكم التقليد" (ص11-12):
( ومن جملة ما استدلوا به (8) قوله تعالى : ( أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم )، وقالوا: وأولوا الأمر هم العلماء وطاعتهم تقليدهم فيما يفتون به.
والجواب أن للمفسرين في تفسير أولي الأمر قولين أحدهما أنهم الأمراء والثاني أنهم العلماء ولا تمتنع إرادة الطائفتين من الآية الكريمة ولكن أين هذا من الدلالة على مراد المقلدين فإنه لا طاعة للعلماء ولا للأمراء إلا إذا أمروا بطاعة الله على وفق شريعته وإلا فقد ثبت عنه - صلى الله عليه وسلم - أنه قال لا طاعة لمخلوق في معصية الخالق وأيضا العلماء إنما أرشدوا غيرهم إلى ترك تقليدهم، ونهوا عن ذلك كما سيأتي بيان طرف منه عن الأئمة الأربعة وغيرهم فطاعتهم ترك تقليدهم ولو فرضنا أن في العلماء من يرشد الناس إلى التقليد ويرغبهم فيه لكان مرشدا إلى معصية الله (9) ولا طاعة له بنص حديث رسول الله – صلى الله عليه وسلم - وإنما قلنا أنه مرشد إلى معصية الله لأن من أرشد هؤلاء العامة الذين لا يعقلون الحجج ولا يعرفون الصواب من الخطأ إلى التمسك بالتقليد كان هذا الإرشاد منه مستلزما لإرشادهم إلى ترك العمل بالكتاب إلا بواسطة آراء العلماء الذين يقلدونهم فما عملوا به عملوا به وما لم يعملوا به لم يعملوا به ولا يلتفتون إلى كتاب ولا سنة بل من شرط التقليد الذي أصيبوا به أن يقبل من إمامه رأيه ولا يعتزل عن روايته ولا يسأله عن كتاب ولا سنة فإن سأله عنهما خرج عن التقليد لأنه قد صار مطالبا بالحجة ) اهـ.
2- وقال رحمه الله في "القول المفيد" ص(37-38) :
( والحاصل أن كون الرأي ليس من العلم لا خلاف فيه بين الصحابة والتابعين وتابعيهم قال ابن عبد البر : ولا أعلم بين متقدمي علماء هذه الأمة وسلفها خلافا أن الرأي ليس بعلم حقيقة . قال : أما أصول العلم فالكتاب والسنة .اهـ.
وقال ابن عبد البر : حد العلم عند العلماء والمتكلمين في هذا المعنى هو ما استيقنته وتبينته وكل من استيقن شيئا وتبينه فقد علمه وعلى هذا من لم يستيقن الشيء وقال به تقليدا فلم يعلم والتقليد عند جماعة العلماء غير الإتباع لأن الإتباع هو أن تتبع القائل على ما بان لك من فضل قوله وصحة مذهبه والتقليد أن تقول بقوله وأنت لا تعرفه ولا وجه القول ولا معناه وتأبى من (10) سواه وإن تبين لك خطؤه فتتبعه مهابة خلافه وأنت قد بان لك فساد قوله وهذا يحرم القول به في دين الله سبحانه وتعالى اهـ.
ومما يدل على ما أجمع عليه السلف من أن الرأي ليس بعلم قول الله عز وجل: ( فإن تنازعتم في شيء فردوه إلى الله والرسول ) قال عطاء بن أبي رباح وميمون بن مهران وغيرهما الرد إلى الله هو الرد إلى كتابه والرد إلى رسوله – صلى الله عليه وسلم - هو الرد إلى سنته بعد موته وعن عطاء في قوله تعالى: ( أطيعوا الله وأطيعوا الرسول ) قال طاعة الله ورسوله إتباع الكتاب والسنة ( وأولي الأمر منكم ) قال أولوا العلم والفقه وكذا قال مجاهد ويدل على ذلك من السنة حديث العرباض بن سارية وهو ثابت في السنن ورجاله رجال الصحيح قال : " وعظنا رسول الله – صلى الله عليه وسلم - موعظة ذرفت منها العيون ووجلت منها القلوب فقلنا يا رسول الله إن هذه موعظة مودع فماذا تعهد إلينا فقال تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك ومن يعش منكم فسيرى اختلافا كثيرا فعليكم بما عرفتكم من سنتي وسنة الخلفاء المهديين الراشدين وعليكم بالطاعة وإن كان عبدا حبشيا عضوا عليها بالنواجذ إنما المؤمن كالجمل الأنف كلما قيد انقاد وأخرجه أيضا ابن عبد البر بإسناد صحيح وزاد وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة.
والأحاديث في هذا الباب كثيرة جدا ويكفي من(11) رفع الرأي وأنه ليس من الدين قول الله عز وجل: ( اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا ) فإذا كان الله قد أكمل دينه قبل أن يقبض نبيه – صلى الله عليه وسلم - فما هذا الرأي الذي أحدثه أهله بعد أن أكمل الله دينه؟ إن كان من الدين في اعتقادهم فهو لم يكمل عندهم إلا برأيهم وهذا فيه رد للقرآن وإن لم يكن من الدين فأي فائدة من الاشتغال بما ليس من الدين.
وهذه حجة قاهرة ودليل عظيم لا يمكن صاحب الرأي أن يدفعه بدافع أبدا فاجعل هذه الآية الشريفة أول ما تصك به وجوه أهل الرأي وترغم به آنافهم وتدحض به حججهم فقد أخبرنا الله في محكم كتابه أنه أكمل دينه ولم يمت رسول الله – صلى الله عليه وسلم - إلا بعد أن أخبرنا بهذا الخبر عن الله عز وجل فمن جاءنا بالشيء من عند نفسه وزعم أنه من ديننا قلنا له الله أصدق منك فاذهب فلا حاجة لنا في رأيك.
وليت المقلدة فهموا هذه الآية حق الفهم حتى يستريحوا ويتركوا ) اهـ.
3- ساق الشوكاني آيات كثيرة في الرد على المقلدين، ثم قال -رحمه الله- في (ص39-40) من "القول المفيد" :
" وإنما أوردنا هذه الآيات الشريفة لقصد تليين قلب المقلد الذي قد جمد وصار كالجلمد فإنه إذا سمع مثل هذه الأوامر ربما امتثلها وأخذ دينه عن كتاب الله وسنة رسوله – صلى الله عليه وسلم - طاعة لأوامر الله تعالى فإن هذه الطاعة وإن كانت معلومة لكل مسلم كما تقدم لكن الإنسان يذهل عن القوارع القرآنية والزواجر النبوية فإذا ذكرتها زجر ولا سيما من نشأ على التقليد وأدرك سلفه ثابتين عليه غير متزحزحين عنه فإنه يقع في قلبه أن دين الإسلام هو هذا الذي هو عليه وما كان مخالفا له فليس من الإسلام في شيء . فإذا راجع نفسه رجع ولهذا تجد الرجل إذا نشأ على مذهب من هذه المذاهب ثم سمع قبل أن يتمرن بالعلم ويعرف ما قاله الناس خلافا يخالف ذلك المألوف استنكره وأباه قلبه ونفر عنه طبعه وقد رأينا وسمعنا من هذا الجنس من لا يأتي عليه الحصر .ولكن إذا وازن العاقل بعقله بين من اتبع أحد أئمة المذاهب في مسألة من مسائله التي رواها عنه المقلد ولا مستند لذلك العالم فيها بل قالها بمحض الرأي لعدم وقوفه على الدليل وبين من تمسك في تلك المسألة بخصوصها بالدليل الثابت في القرآن أو السنة أفاده العقل أن بينهما مسافات تنقطع فيها أعناق الإبل بل لا جامع بينهما أن(12) من تمسك بالدليل أخذ بما أوجب الله عليه الأخذ به واتبع ما شرعه الشارع بجمع(13) الأمة أولها وآخرها وحيها وميتها . وأخذهم هذا العالم الذي تمسك المقلد له بمحض رأيه هو محكوم عليه بالشريعة لا أنه حاكم فيها وهو تابع لها لا متبوع فيها فهو كمن اتبعه في أن كل واحد منهما فرضه الأخذ بما جاء عن الشارع لا فرق بينهما إلا من كون المتبوع عالما والتابع جاهلا فالعالم يمكنه الوقوف على الدليل من دون أن يرجع إلى غيره لأنه قد استعد لذلك بما اشتغل به من الطلب والوقوف بين يدي أهل العلم والتحرج لهم في معارف الاجتهاد والجاهل يمكنه الوقوف على الدليل بسؤال علماء الشريعة على طريقة طلب الدليل واسترواء النص وكيف حكم به في محكم كتاب الله أو على لسان رسوله -صلى الله عليه وسلم - في تلك المسألة فيفيدونه النص إن كان ممن يعقل الحجة إذا دُلَّ عليها أو يفيدونه مضمون النص بالتعبير عنه بعبارة يفهمها فهم رواة وهو مسترو وهذا عامل بالرواية لا بالرأي والمقلد عامل بالرأي لا بالرواية لأنه يقبل قول الغير من دون أن يطالبه بحجة وذلك هو في سؤاله له مطالب بالحجة لا بالرأي فهو قَبِلَ رواية الغير لا رأيه وهما من هذه الحيثية متقابلان، فانظر كم الفرق بين المنـزلتين " اهـ.
4- وقال -رحمه الله- في " إرشاد الفحول " (ص451) :
" المسألة الخامسة : إذا تقرر لك أن العامي يسأل العالم والمقصر يسأل الكامل فعليه أن يسأل أهل العلم المعروفين بالدين وكمال الورع عن العالم بالكتاب والسنة العارف بما فيهما المطلع على ما يحتاج إليه في فهمهما من العلوم الآلية حتى يدلوه عليه ويرشدوه إليه فيسأله عن حادثته طلبا منه أن يذكر له فيها ما في كتاب الله سبحانه أو ما في سنة رسول الله صلى الله عليه وسلم فحينئذ يأخذ الحق من معدنه ويستفيد الحكم من موضعه ويستريح من الرأي الذي لا يأمن المتمسك به أن يقع في الخطأ المخالف للشرع المباين للحق ومن سلك هذا المنهج ومشى في هذا الطريق لا يعدم مطلبه ولا يفقد من يرشده إلى الحق فإن الله سبحانه وتعالى قد اوجد لهذا الشأن من يقوم به ويعرفه حق معرفته وما من مدينة من المدائن إلا وفيها جماعة من علماء الكتاب والسنة وعند ذلك يكون حكم هذا المقصر حكم المقصرين من الصحابة والتابعين وتابعيهم فإنهم كانوا يستروون النصوص من العلماء ويعملون على ما يرشدونهم إليه ويدلوهم عليه وقد ذكر أهل الأصول أنه يكفي العامي في الاستدلال على من له أهلية الفتوى بأن يرى الناس متفقين على سؤاله مجتمعين على الرجوع إليه ولا يستفتي من هو مجهول الحال كما صرح به الغزالي والآمدي وابن الحاجب وحكي في المحصول الاتفاق على المنع .." اهـ.
5- وقال الشوكاني -رحمه الله- في مقدمة بحثٍ له سمَّاه ( أعظم أسباب التفرق في الدين هو علم الرأي ) قال بعد أن أثنى على القرون المفضلة واتحاد كلمتهم وتمسكهم بالكتاب والسنَّة : ( فلمَّا ظهر علم الرأي بعد الصحابة والتابعين تفرقوا فرقاً وصاروا منتسبين إلى أهل المذاهب إلاَّ من عصمه الله وقليل ما هم .
وقد أوضحت هذا في كثير من مؤلفاتي كالكتاب الذي سميته " أدب الطلب في منتهى الأرب" والرسالة التي سمَّيتها " القول المفيد في حكم التقليد " والكتاب الذي سمَّيته " قطر الولي على حديث الولي " والكتاب الذي سمَّيته " نثر الجوهر على حديث أبي ذر " ) اهـ. انظر (5/2447) من الفتح الرباني من فتاوى الإمام الشوكاني .

- أقول : هذا كلام الشوكاني في التقليد، رأيتَ فيه من الشدة ما رأيتَ، ومع ذلك لم ينـزعج منه علماء السنة في العالم الإسلامي، لا أهل الجزيرة ولا أهل الهند ولا أهل مصر ولا غيرهم، فكيف يطيقه فالح وقد انزعج انزعاجاً شديداً وأقام الدنيا ولم يقعدها على ربيع الذي نصح فالحاً ودعاه إلى سلوك منهج السلف في الدعوة إلى اتباع الكتاب والسنة، ونصحه بالابتعاد عن الغلو في التقليد وعن الأحكام الغليظة على من لا يلزمه التقليد؛ بل يجب عليه الاتباع، وفي الوقت نفسه ذكر مراراً من يجوز له التقليد ممن لا يستطيعون إدراك معاني نصوص الكتاب والسنة.
ثم نقول لفالح علامَ يدل نقلك تلك الجملة عن الشوكاني التي لعله غيَّر رأيه فيها وإعراضك عن هذه الكتب التي تضمنت هذه الأقوال الشديدة على التقليد والمقلدين ودعاة التقليد، أليس هذا من فعل أهل الأهواء ؟

· الثاني والعشرون : كذب فالح على الأئمة وابن القيَِِّم وخياناته في النَّقل عن ابن القيِّم :
أقول :
قال فالح في (2/21-23) من "التحقيق السديد" : ( وقال (في الإعلام 2/187) : " وقد صرح الأئمة بجواز التقليد فقال حفص بن غياث: (سمعت سفيان يقول: إذا رأيت الرجل يعمل العمل الذي قد اختلف فيه، وأنت ترى تحريمه فلا تنهه).
وقال محمد بن الحسن : ( يجوز للعالم تقليد من هو أعلم منه، ولا يجوز له تقليد من هو مثله).
وقد صرح الشافعي بالتقليد، فقال: (في الضلع بعير، قلته تقليداً لعمر).
وقال في مسألة بيع الحيوان بالبراءة من العيوب: (قلته تقليداً لعثمان).
وقال في مسألة الجد مع الإخوة: (إنه يقاسمهم)، ثم قال: (وإنما قلت بقول زيد، وعنه قبلنا أكثر الفرائض)، وقال في موضع آخر من كتابه الجديد: (قلته تقليداً لعطاء).
وهذا أبو حنيفة - رحمه الله - قال في مسائل الآبار: ليس معه فيها إلا تقليد من تقدمه من التابعين فيها.
وهذا مالك لا يخرج عن عمل أهل المدينة، ويصرح في موطئه بأنه أدرك العمل على هذا، وهو الذي عليه أهل العلم ببلدنا. ويقول في غير موضع: (ما رأيت أحداً أقتدي به يفعله)، ولو جمعنا ذلك من كلامه لطال.
وقد قال الشافعي في الصحابة : ( رأيهم لنا خير من رأينا لأنفسنا) ،ونحن نقول ونصدق أن رأي الشافعي والأئمة معه خير من رأينا لأنفسنا.
وقد جعل الله -سبحانه- في فطر العباد تقليد المتعلمين للأستاذين والمعلمين، ولا تقوم مصالح الخلق إلا بهذا، وذلك عام في كل علم وصناعة وقد فاوت الله سبحانه بين قوى الأذهان، كما فاوت بين قوى الأبدان، فلا يحسن في حكمته وعدله ورحمته أن يفرض على جميع خلقه معرفة الحق بدليله، والجواب عن معارضه في جميع مسائل الدين دقيقها وجليلها، ولو كان ذلك لتساوت أقدام الخلائق في كونهم علماء، بل جعل سبحانه هذا عالماً وهذا متعلماً، وهذا متبعاً للعالم مؤتماً به بمنزلة المأموم مع الإمام والتابع مع المتبوع وأين حرم الله - تعالى- على الجاهل أن يكون متبعاً للعالم مؤتماً به مقلداً له يسير بسيره وينـزل بنـزوله، وقد علم الله سبحانه أن الحوادث والنوازل كل وقت نازلة بالخلق، فهل فرض على كل منهم فرض عين أن يأخذ حكم نازلته من الأدلة الشرعية بشروطها ولوازمها؟ وهل ذلك في إمكان أحد فضلاً عن كونه مشروعاً ؟ وهؤلاء أصحاب رسول الله صلى الله عليه وسلم فتحوا البلاد وكان الحديث العهد بالإسلام يسألهم، فيفتونه ولا يقولون له: عليك أن تطلب معرفة الحق في هذه الفتوى بالدليل، ولا يعرف ذلك عن أحد منهم البتة، وهل التقليد إلا من لوازم التكليف ولوازم الوجود، فهو من لوازم الشرع والقدر. والمنكرون له مضطرون إليه ولابد، وذلك فيما تقدم بيانه من الأحكام وغيرها. ونقول لمن احتج على إبطاله : كل حجة أثرية ذكرتها فأنت مقلد لحملتها ورواتها، إذ لم يقم دليل قطعي على صدقهم، فليس بيدك إلا تقليد الراوي، وليس بيد الحاكم إلا تقليد الشاهد، وكذلك ليس بيد العامي إلا تقليد العالم ، فما الذي سوغ لك تقليد الراوي والشاهد ومنعنا من تقليد العالم، وهذا سمع بأذنه ما رواه وهذا عقل بقلبه ما سمعه، فأدى هذا مسموعه وأدى هذا معقوله، وفرض على هذا تأدية ما سمعه، وعلى هذا تأدية ما عقله، وعلى من لم يبلغ منزلتهما القبول منهما. ثم يقال للمانعين من التقليد: أنتم منعتموه خشية وقوع المقلد في الخطأ، بأن يكون من قلده مخطأً في فتواه، ثم أوجبتم عليه النظر والاستدلال في طلب الحق. ولا ريب أن صوابه في تقليده للعالم أقرب من صوابه في اجتهاده هو لنفسه، وهذا كمن أراد شراء سلعة لا خبرة له بها، فإنه إذا قلد عالماً بتلك السلعة خبيراً بها أميناً ناصحاً كان صوابه وحصول غرضه أقرب من اجتهاده لنفسه، وهذا متفق عليه بين العقلاء".
أقول :
1- لقد أطال فالح النفس في نقل هذه الشبه؛ لأنه فيما خيل له أنه يقوي جانبه وجانب الغلاة في التقليد لا سيما والأئمة معهم في جواز هذا التقليد المطلق.
2- إن هذا الكلام من ابن القيم إنما حكاه عن مقلد مدافع عن التقليد الممنوع، وليس احتجاجاً منه على جواز التقليد المحرم كما أوهم فالح ذلك.
3- صوَّر فالح بهذا التصرف كلاً من الأئمة وابن القيم مدافعين عن التقليد محتجين له.
وهذا افتراء منه على الأئمة وعلى ابن القيم، فإن المشهور عن الأئمة إنما هو الدعوة إلى اتباع السنة والزجر عن التقليد(14).
وابن القيم مشهور عنه ذم التقليد والزجر عنه، ومن ذلك دحضه للتقليد المحرم في كتابه "إعلام الموقعين" وفي "النونية" وغيرهما، وما حكى ابن القيم هذه الشبه إلا ليردها، ويبين بطلانها، وقد أبطلها من واحد وثمانين وجهاً.
ومن دحضه له ما يأتي:
قال -رحمه الله- في الإعلام (2/182-187) وهو يعرض شبه المقلدين ومن هذه الشبه الكلام الذي نسبه فالح لابن القيم تلبيساً وخيانة.
قال -رحمه الله- : " فَصْلٌ في عَقْدِ مَجْلِسِ مُنَاظَرَةٍ بين مُقَلِّدٍ وَبَيْنَ صَاحِبِ حُجَّةٍ مُنْقَادٍ لِلْحَقِّ حَيْثُ كان.
قال الْمُقَلِّدُ نَحْنُ مَعَاشِرَ الْمُقَلِّدِينَ مُمْتَثِلُونَ قَوْلَ اللَّهِ تَعَالَى : ( فَاسْأَلُوا أَهْلَ الذِّكْرِ إنْ كُنْتُمْ لَا تَعْلَمُونَ ) فَأَمَرَ اللَّهُ سُبْحَانَهُ من لَا عِلْمَ له أَنْ يَسْأَلَ من هو أَعْلَمُ منه وَهَذَا نَصُّ قَوْلِنَا وقد أَرْشَدَ النبي صلى اللَّهُ عليه وسلم من لَا يَعْلَمُ إلَى سُؤَالِ من يَعْلَمُ فقال في حديث صَاحِبِ الشَّجَّةِ أَلَا سَأَلُوا إذَا لم يَعْلَمُوا إنَّمَا شِفَاءُ الْعِيِّ السُّؤَالُ وقال أبو الْعَسِيفِ الذي زَنَى بِامْرَأَةِ مُسْتَأْجِرِهِ وإني سَأَلْت أَهْلَ الْعِلْمِ فَأَخْبَرُونِي أَنَّمَا علي ابني جَلْدُ مِائَةٍ وَتَغْرِيبُ عَامٍ وَأَنَّ على امْرَأَةِ هذا الرَّجْمَ فلم يُنْكَرْ عليه تَقْلِيدُ من هو أَعْلَمُ منه.
وَهَذَا عَالِمُ الْأَرْضِ عُمَرُ قد قَلَّدَ أَبَا بَكْرٍ فَرَوَى شُعْبَةُ عن عَاصِمٍ الْأَحْوَلِ عن الشَّعْبِيِّ أَنَّ أَبَا بَكْرٍ قال في الْكَلَالَةِ أَقْضِي فيها فَإِنْ يَكُنْ صَوَابًا فَمِنْ اللَّهِ وَإِنْ يَكُنْ خَطَأً فَمِنِّي وَمِنْ الشَّيْطَانِ وَاَللَّهُ منه بَرِيءٌ هو ما دُونَ الْوَلَدِ وَالْوَالِدِ فقال عُمَرُ بن الْخَطَّابِ إنِّي لأستحي من اللَّهِ أَنْ أُخَالِفَ أَبَا بَكْرٍ، وَصَحَّ عنه أَنَّهُ قال له رَأْيُنَا لِرَأْيِك تَبَعٌ وَصَحَّ عن ابن مَسْعُودٍ أَنَّهُ كان يَأْخُذُ بِقَوْلِ عُمَرَ .
وقال الشَّعْبِيُّ عن مَسْرُوقٍ كان سِتَّةٌ من أَصْحَابِ النبي صلى اللَّهُ عليه وسلم يُفْتُونَ الناس ابن مَسْعُودٍ وَعُمَرُ بن الْخَطَّابِ وَعَلِيٌّ وَزَيْدُ بن ثَابِتٍ وَأُبَيُّ بن كَعْبٍ وأبو مُوسَى وكان ثَلَاثَةٌ منهم يَدَعُونَ قَوْلَهُمْ لِقَوْلِ ثَلَاثَةٍ كان عبد اللَّهِ يَدَعُ قَوْلَهُ لِقَوْلِ عُمَرَ وكان أبو مُوسَى يَدَعُ قَوْلَهُ لِقَوْلِ عَلِيٍّ وكان زَيْدٌ يَدَعُ قَوْلَهُ لِقَوْلِ أُبَيِّ بن كَعْبٍ وقال جُنْدُبٌ ما كُنْت أَدَعُ قَوْلَ ابن مَسْعُودٍ لِقَوْلِ أَحَدٍ من الناس وقد قال النبي صلى اللَّهُ عليه وسلم إنَّ مُعَاذًا قد سَنَّ لَكُمْ سُنَّةً فَكَذَلِكَ فَافْعَلُوا في شَأْنِ الصَّلَاةِ حَيْثُ أَخَّرَ فَصَلَّى ما فَاتَهُ من الصَّلَاةِ مع الْإِمَامِ بَعْدَ الْفَرَاغِ وَكَانُوا يُصَلُّونَ ما فَاتَهُمْ أَوَّلًا ثُمَّ يَدْخُلُونَ مع الْإِمَامِ.
قال الْمُقَلَّدُ وقد أَمَرَ اللَّهُ تَعَالَى بِطَاعَتِهِ وَطَاعَةِ رَسُولِهِ وَأُولِي الْأَمْرِ وَهُمْ الْعُلَمَاءُ أو الْعُلَمَاءُ وَالْأُمَرَاءُ وَطَاعَتُهُمْ تَقْلِيدُهُمْ فِيمَا يُفْتُونَ بِهِ فإنه لَوْلَا التَّقْلِيدُ لم يَكُنْ هُنَاكَ طَاعَةٌ تَخْتَصُّ بِهِمْ.
وقال تَعَالَى ( وَالسَّابِقُونَ الْأَوَّلُونَ من الْمُهَاجِرِينَ وَالْأَنْصَارِ وَاَلَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رضي اللَّهُ عَنْهُمْ وَرَضُوا عنه ) وَتَقْلِيدُهُمْ اتِّبَاعٌ لهم فَفَاعِلُهُ مِمَّنْ رضي اللَّهُ عَنْهُمْ وَيَكْفِي في ذلك الْحَدِيثُ الْمَشْهُورُ "أَصْحَابِي كَالنُّجُومِ فَبِأَيِّهِمْ اقْتَدَيْتُمْ اهْتَدَيْتُمْ"(15) .
وقال عبد اللَّهِ بن مَسْعُودٍ : من كان مِنْكُمْ مُسْتَنًّا فَلْيَسْتَنَّ بِمَنْ قد مَاتَ فإن الْحَيَّ لَا تُؤْمَنُ عليه الْفِتْنَةُ أُولَئِكَ أَصْحَابُ مُحَمَّدٍ أَبَرُّ هذه الْأُمَّةِ قُلُوبًا وَأَعْمَقُهَا عِلْمًا وَأَقَلُّهَا تَكَلُّفًا قَوْمٌ اخْتَارَهُمْ اللَّهُ لِصُحْبَةِ نَبِيِّهِ وَإِقَامَةِ دِينِهِ فَاعْرِفُوا لهم حَقَّهُمْ وَتَمَسَّكُوا بِهَدْيِهِمْ فَإِنَّهُمْ كَانُوا على الْهُدَى الْمُسْتَقِيمِ .
وقد رُوِيَ عن النبي صلى اللَّهُ عليه وسلم أَنَّهُ قال عَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيِّينَ من بَعْدِي وقال اقْتَدُوا بِاَللَّذَيْنِ من بَعْدِي أبي بَكْرٍ وَعُمَرَ وَاهْتَدَوْا بِهَدْيِ عَمَّارٍ وَتَمَسَّكُوا بِعَهْدِ ابن أُمِّ عَبْدٍ.
وقد كَتَبَ عُمَرُ إلَى شُرَيْحٍ أَنْ اقْضِ بِمَا في كِتَابِ اللَّهِ فَإِنْ لم يَكُنْ في كِتَابِ اللَّهِ فَبِسُنَّةِ رسول اللَّهِ صلى اللَّهُ عليه وسلم فَإِنْ لم يَكُنْ في سُنَّةِ رسول اللَّهِ صلى اللَّهُ عليه وسلم فَاقْضِ بِمَا قَضَى بِهِ الصَّالِحُونَ.
وقد مَنَعَ عُمَرُ عن بَيْعِ أُمَّهَاتِ الْأَوْلَادِ وَتَبِعَهُ الصَّحَابَةُ وَأَلْزَمَ بِالطَّلَاقِ الثَّلَاثِ وَتَبِعُوهُ أَيْضًا وَاحْتَلَمَ مَرَّةً فقال له عَمْرُو بن الْعَاصِ خُذْ ثَوْبًا غير ثَوْبِك فقال لو فَعَلْتهَا صَارَتْ سُنَّةً.
وقال أُبَيّ بن كَعْبٍ وَغَيْرُهُ من الصَّحَابَةِ ما اسْتَبَانَ لَك فَاعْمَلْ بِهِ وما اشْتَبَهَ عَلَيْك فَكِلْهُ إلَى عَالِمِهِ.
وقد كان الصَّحَابَةُ يُفْتُونَ وَرَسُولُ اللَّهِ صلى اللَّهُ عليه وسلم حَيٌّ بين أَظْهُرِهِمْ وَهَذَا تَقْلِيدٌ لهم قَطْعًا إذْ قَوْلُهُمْ لَا يَكُونُ حُجَّةً في حَيَاةِ النبي صلى اللَّهُ عليه وسلم.
وقد قال تَعَالَى: ( فَلَوْلَا نَفَرَ من كل فِرْقَةٍ منهم طَائِفَةٌ لِيَتَفَقَّهُوا في الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إذَا رَجَعُوا إلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ ) فَأَوْجَبَ عليهم قَبُولَ ما أَنْذَرُوهُمْ بِهِ إذَا رَجَعُوا إلَيْهِمْ وَهَذَا تَقْلِيدٌ منهم لِلْعُلَمَاءِ.
وَصَحَّ عن بن الزُّبَيْرِ أَنَّهُ سُئِلَ عن الْجَدِّ وَالْإِخْوَةِ فقال أَمَّا الذي قال رسول اللَّهِ صلى اللَّهُ عليه وسلم لو كُنْت مُتَّخِذًا من أَهْلِ الْأَرْضِ خليلا لاتخذته خَلِيلًا فإنه أَنْزَلَهُ أَبًا وَهَذَا ظَاهِرٌ في تَقْلِيدِهِ له.
وقد أَمَرَ اللَّهُ سُبْحَانَهُ بِقَبُولِ شَهَادَةِ الشَّاهِدِ وَذَلِكَ تَقْلِيدٌ له وَجَاءَتْ الشَّرِيعَةُ بِقَبُولِ قَوْلِ الْقَائِفِ وَالْخَارِصِ وَالْقَاسِمِ وَالْمُقَوِّمِ لِلْمُتْلَفَاتِ وَغَيْرِهَا وَالْحَاكِمِينَ بِالْمِثْلِ في جَزَاءِ الصَّيْدِ وَذَلِكَ تَقْلِيدٌ مَحْضٌ.
وَأَجْمَعَتْ الْأُمَّةُ على قَبُولِ قَوْلِ الْمُتَرْجِمِ وَالرَّسُولِ وَالْمُعَرِّفِ وَالْمُعَدِّلِ وَإِنْ اخْتَلَفُوا في جَوَازِ الِاكْتِفَاءِ بِوَاحِدٍ وَذَلِكَ تَقْلِيدٌ مَحْضٌ لِهَؤُلَاءِ.
وَأَجْمَعُوا على جَوَازِ شِرَاءِ اللَّحْمَانِ وَالثِّيَابِ وَالْأَطْعِمَةِ وَغَيْرِهَا من غَيْرِ سُؤَالٍ عن أَسْبَابِ حِلِّهَا وَتَحْرِيمِهَا اكْتِفَاءً بِتَقْلِيدِ أَرْبَابِهَا وَلَوْ كُلِّفَ الناس كلهم الِاجْتِهَادَ وَأَنْ يَكُونُوا عُلَمَاءَ فُضَلَاءَ لَضَاعَتْ مَصَالِحُ الْعِبَادِ وَتَعَطَّلَتْ الصَّنَائِعُ وَالْمَتَاجِرُ وكان الناس كلهم عُلَمَاءَ مُجْتَهِدِينَ وَهَذَا مِمَّا لَا سَبِيلَ إلَيْهِ شَرْعًا وَالْقَدَرُ قد مَنَعَ من وُقُوعِهِ.
وقد أَجْمَعَ الناس على تَقْلِيدِ الزَّوْجِ لِلنِّسَاءِ اللَّاتِي يُهْدِينَ إلَيْهِ زَوْجَتَهُ وَجَوَازِ وَطْئِهَا تَقْلِيدًا لَهُنَّ في كَوْنِهَا هِيَ زَوْجَتَهُ.
وَأَجْمَعُوا على أَنَّ الْأَعْمَى يُقَلِّدُ في الْقِبْلَةِ وَعَلَى تَقْلِيدِ الْأَئِمَّةِ في الطَّهَارَةِ وَقِرَاءَةِ الْفَاتِحَةِ وما يَصِحُّ بِهِ الِاقْتِدَاءُ وَعَلَى تَقْلِيدِ الزَّوْجَةِ مُسْلِمَةً كانت أو ذِمِّيَّةً أَنَّ حَيْضَهَا قد انْقَطَعَ فَيُبَاحُ لِلزَّوْجِ وَطْؤُهَا بِالتَّقْلِيدِ وَيُبَاحُ للولي تَزْوِيجُهَا بِالتَّقْلِيدِ لها في انْقِضَاءِ عِدَّتِهَا وَعَلَى جَوَازِ تَقْلِيدِ الناس لِلْمُؤَذِّنِينَ في دُخُولِ أَوْقَاتِ الصَّلَوَاتِ وَلَا يَجِبُ عليهم الِاجْتِهَادُ وَمَعْرِفَةُ ذلك بِالدَّلِيلِ.
وقد قالت الْأَمَةُ السَّوْدَاءُ لِعُقْبَةَ بن الْحَارِثِ أَرْضَعْتُك وَأَرْضَعْت امْرَأَتَك فَأَمَرَهُ النبي صلى اللَّهُ عليه وسلم بِفِرَاقِهَا وَتَقْلِيدِهَا فِيمَا أَخْبَرَتْهُ بِهِ من ذلك.
وقد صَرَّحَ(16) الْأَئِمَّةُ بِجَوَازِ التَّقْلِيدِ فقال حَفْصُ بن غِيَاثٍ سَمِعْت سُفْيَانَ يقول إذَا رَأَيْت الرَّجُلَ يَعْمَلُ الْعَمَلَ الذي قد اُخْتُلِفَ فيه وَأَنْتَ تَرَى تَحْرِيمَهُ فَلَا تَنْهَهُ.
وقال محمد بن الْحَسَنِ يَجُوزُ لِلْعَالِمِ تَقْلِيدُ من هو أَعْلَمُ منه وَلَا يَجُوزُ له تَقْلِيدُ من هو مِثْلُهُ
وقد صَرَّحَ الشَّافِعِيُّ بِالتَّقْلِيدِ فقال في الضَّبُعِ بَعِيرٌ قُلْته تَقْلِيدًا لِعُمَرَ وقال في مَسْأَلَةِ بَيْعِ الْحَيَوَانِ بِالْبَرَاءَةِ من الْعُيُوبِ قُلْته تَقْلِيدًا لِعُثْمَانَ وقال في مَسْأَلَةِ الْجَدِّ مع الْإِخْوَةِ إنَّهُ يُقَاسِمُهُمْ ثُمَّ قال وَإِنَّمَا قُلْت بِقَوْلِ زَيْدٍ وَعَنْهُ قَبِلْنَا أَكْثَرَ الْفَرَائِضِ وقد قال في مَوْضِعٍ آخَرَ من كِتَابِهِ الْجَدِيدِ قُلْته تَقْلِيدًا لِعَطَاءٍ.
وَهَذَا أبو حَنِيفَةَ رَحِمَهُ اللَّهُ قال في مَسَائِلِ الْآبَارِ ليس معه فيها إلَّا تَقْلِيدُ من تَقَدَّمَهُ من التَّابِعِينَ فيها وَهَذَا مَالِكٌ لَا يَخْرُجُ عن عَمَلِ أَهْلِ الْمَدِينَةِ وَيُصَرِّحُ في مُوَطَّئِهِ بِأَنَّهُ أَدْرَكَ الْعَمَلَ على هذا وهو الذي عليه أَهْلُ الْعِلْمِ بِبَلَدِنَا وَيَقُولُ في غَيْرِ مَوْضِعٍ ما رَأَيْت أَحَدًا أقتدي بِهِ يَفْعَلُهُ وَلَوْ جَمَعْنَا ذلك من كَلَامِهِ لَطَالَ.
وقد قال الشَّافِعِيُّ في الصَّحَابَةِ رَأْيُهُمْ لنا خَيْرٌ من رَأْيِنَا لِأَنْفُسِنَا وَنَحْنُ نَقُولُ وَنُصَدِّقُ أَنَّ رأى الشَّافِعِيِّ وَالْأَئِمَّةِ معه لنا خَيْرٌ من رَأْيِنَا لِأَنْفُسِنَا.
وقد جَعَلَ اللَّهُ سُبْحَانَهُ في فِطَرِ الْعِبَادِ تَقْلِيدَ الْمُتَعَلِّمِينَ لِلْأُسْتَاذَيْنِ وَالْمُعَلِّمِينَ وَلَا تَقُومُ مَصَالِحُ الْخَلْقِ إلَّا بهذا وَذَلِكَ عَامٌّ في كل عِلْمٍ وَصِنَاعَةٍ وقد فَاوَتَ اللَّهُ سُبْحَانَهُ بين قُوَى الْأَذْهَانِ كما فَاوَتَ بين قُوَى الْأَبَدَانِ فَلَا يُحْسَنُ في حِكْمَتِهِ وَعَدْلِهِ وَرَحْمَتِهِ أَنْ يَفْرِضَ على جَمِيعِ خَلْقِهِ مَعْرِفَةَ الْحَقِّ بِدَلِيلِهِ وَالْجَوَابَ عن مُعَارِضِهِ في جَمِيعِ مَسَائِلِ الدِّينِ دَقِيقِهَا وَجَلِيلِهَا وَلَوْ كان كَذَلِكَ لَتَسَاوَتْ أَقْدَامُ الْخَلَائِقِ في كَوْنِهِمْ عُلَمَاءَ بَلْ جَعَلَ سُبْحَانَهُ هذا عَالِمًا وَهَذَا مُتَعَلِّمًا وَهَذَا مُتَّبِعًا لِلْعَالِمِ مُؤْتَمًّا بِهِ بِمَنْزِلَةِ الْمَأْمُومِ مع الْإِمَامِ وَالتَّابِعِ مع الْمَتْبُوعِ وَأَيْنَ حَرَّمَ اللَّهُ تَعَالَى على الْجَاهِلِ أَنْ يَكُونَ مُتَّبِعًا لِلْعَالِمِ مُؤْتَمًّا بِهِ مُقَلِّدًا له يَسِيرُ بِسَيْرِهِ وَيَنْزِلُ بِنُزُولِهِ وقد عَلِمَ اللَّهُ سُبْحَانَهُ أَنَّ الْحَوَادِثَ وَالنَّوَازِلَ كُلَّ وَقْتٍ نَازِلَةٌ بِالْخَلْقِ فَهَلْ فَرَضَ على كُلٍّ منهم فَرْضَ عَيْنٍ أَنْ يَأْخُذَ حُكْمَ نَازِلَتِهِ من الْأَدِلَّةِ الشَّرْعِيَّةِ بِشُرُوطِهَا وَلَوَازِمِهَا وَهَلْ ذلك في إمْكَانِ أَحَدٍ فَضْلًا عن كَوْنِهِ مَشْرُوعًا وَهَؤُلَاءِ أَصْحَابُ رسول اللَّهِ صلى اللَّهُ عليه وسلم فَتَحُوا الْبِلَادَ وكان الْحَدِيثُ الْعَهْدِ بِالْإِسْلَامِ يَسْأَلُهُمْ فَيُفْتُونَهُ وَلَا يَقُولُونَ له عَلَيْك أَنْ تَطْلُبَ مَعْرِفَةَ الْحَقِّ في هذه الْفَتْوَى بِالدَّلِيلِ وَلَا يُعْرَفُ ذلك عن أَحَدٍ منهم البتة وَهَلْ التَّقْلِيدُ إلا من لَوَازِمِ التَّكْلِيفِ وَلَوَازِمِ الْوُجُودِ فَهُوَ من لَوَازِمِ الشَّرْعِ وَالْقَدَرِ وَالْمُنْكِرُونَ له مُضْطَرُّونَ إلَيْهِ وَلَا بُدَّ وَذَلِكَ فِيمَا تَقَدَّمَ بَيَانُهُ من الْأَحْكَامِ وَغَيْرِهَا.
وَنَقُولُ لِمَنْ احْتَجَّ على إبْطَالِهِ كُلُّ حُجَّةٍ أَثَرِيَّةٍ ذَكَرْتهَا فَأَنْتَ مُقَلِّدٌ لحملتها وَرُوَاتِهَا إذْ لم يَقُمْ دَلِيلٌ قَطْعِيٌّ على صِدْقِهِمْ فَلَيْسَ بِيَدِك إلَّا تَقْلِيدَ الرَّاوِي وَلَيْسَ بِيَدِ الْحَاكِمِ إلَّا تَقْلِيدُ الشَّاهِدِ وَكَذَلِكَ ليس بِيَدِ الْعَامِّيِّ إلَّا تَقْلِيدُ الْعَالِمِ فما الذي سَوَّغَ لَك تَقْلِيدَ الرَّاوِي وَالشَّاهِدِ وَمَنْعَنَا من تَقْلِيدِ الْعَالِمِ وَهَذَا سمع بِأُذُنِهِ ما رَوَاهُ وَهَذَا عَقَلَ بِقَلْبِهِ ما سَمِعَهُ فَأَدَّى هذا مَسْمُوعَهُ وَأَدَّى هذا مَعْقُولَهُ وَفُرِضَ على هذا تَأْدِيَةُ ما سَمِعَهُ وَعَلَى هذا تَأْدِيَةُ ما عَقَلَهُ وَعَلَى من لم يَبْلُغْ مَنْزِلَتَهُمَا القبول مِنْهُمَا .
ثُمَّ يُقَالُ لِلْمَانِعِينَ من التَّقْلِيدِ أَنْتُمْ مَنَعْتُمُوهُ خَشْيَةَ وُقُوعِ الْمُقَلَّدِ في الْخَطَأِ بِأَنْ يَكُونَ من قَلَّدَهُ مُخْطِئًا في فَتْوَاهُ ثُمَّ أَوْجَبْتُمْ عليه النَّظَرَ وَالِاسْتِدْلَالَ في طَلَبِ الْحَقِّ وَلَا رَيْبَ أَنَّ صَوَابَهُ في تَقْلِيدِهِ لِلْعَالِمِ أَقْرَبُ من صَوَابِهِ في اجْتِهَادِهِ هو لِنَفْسِهِ وَهَذَا كَمَنْ أَرَادَ شِرَاءَ سِلْعَةً لَا خِبْرَةَ له بها فإنه إذَا قَلَّدَ عَالِمًا بِتِلْكَ السِّلْعَةِ خَبِيرًا بها أَمِينًا نَاصِحًا كان صَوَابُهُ وَحُصُولُ غَرَضِهِ أَقْرَبُ من اجْتِهَادِهِ لِنَفْسِهِ وَهَذَا مُتَّفَقٌ عليه بين الْعُقَلَاءِ " اهـ.
هذا ما حكاه الإمام ابن القيم من شبه المقلدين.

ثم كرَّ ابن القيم -رحمه الله- على هذه الشبه ينقدها ويبطلها شبهة شبهة في أجوبته القوية السديدة التي بلغت واحداً وثمانين وجهاً حيث قال في بداية ردِّه : " قال أَصْحَابُ الْحُجَّةِ عَجَبًا لَكُمْ مُعَاشِرَ الْمُقَلَّدِينَ الشَّاهِدِينَ على أَنْفُسِهِمْ مع شَهَادَةِ أَهْلِ الْعِلْمِ بِأَنَّهُمْ لَيْسُوا من أَهْلِهِ وَلَا مَعْدُودِينَ في زُمْرَةِ أَهْلِهِ كَيْفَ أَبْطَلْتُمْ مَذْهَبَكُمْ بِنَفْسِ دَلِيلِكُمْ فما لِلْمُقَلِّدِ وما لِلِاسْتِدْلَالِ وَأَيْنَ مَنْصِبُ الْمُقَلِّدِ من مَنْصِبِ الْمُسْتَدِلِّ وَهَلْ ما ذَكَرْتُمْ من الْأَدِلَّةِ إلَّا ثِيَابًا اسْتَعَرْتُمُوهَا من صَاحِبِ الْحُجَّةِ فَتَجَمَّلْتُمْ بها بين الناس وَكُنْتُمْ في ذلك مُتَشَبِّعِينَ بِمَا لم تُعْطُوهُ نَاطِقِينَ من الْعِلْمِ بِمَا شَهِدْتُمْ على أَنْفُسِكُمْ أَنَّكُمْ لم تُؤْتَوْهُ وَذَلِكَ ثَوْبُ زُورٍ لَبِسْتُمُوهُ وَمَنْصِبٌ لَسْتُمْ من أَهْلِهِ غَصَبْتُمُوهُ فاخبرونا هل صِرْتُمْ إلَى التَّقْلِيدِ لِدَلِيلٍ قَادَكُمْ إلَيْهِ وَبُرْهَانٍ دَلَّكُمْ عليه فَنَزَلْتُمْ بِهِ من الِاسْتِدْلَالِ أَقْرَبَ مَنْزِلٍ وَكُنْتُمْ بِهِ عن التَّقْلِيدِ بِمَعْزِلٍ أَمْ سَلَكْتُمْ سَبِيلَهُ اتِّفَاقًا وَتَخْمِينًا من غَيْرِ دَلِيلٍ وَلَيْسَ إلَى خُرُوجِكُمْ عن أَحَدِ هَذَيْنِ الْقِسْمَيْنِ سَبِيلٌ وَأَيُّهُمَا كان فَهُوَ بِفَسَادِ مَذْهَبِ التَّقْلِيدِ حَاكِمٌ وَالرُّجُوعُ إلَى مَذْهَبِ الْحُجَّةِ منه لَازِمٌ وَنَحْنُ إنْ خَاطَبْنَاكُمْ بِلِسَانِ الْحُجَّةِ قلتم لَسْنَا من أَهْلِ هذه السَّبِيلِ وَإِنْ خَاطَبْنَاكُمْ بِحُكْمِ التَّقْلِيدِ فَلَا مَعْنَى لِمَا أَقَمْتُمُوهُ من الدَّلِيلِ " اهـ.
ثم واصل رده عليهم حتى بلغ الوجوه التي أسلفنا ذكرها . بدأت هذه الوجوه من (ص186) وانتهت بصحيفة (260).
فماذا صنع فالح بهذه الأجوبة السديدة والذخيرة العظيمة لأهل السنة والاتباع ؟
1- لم يشر إلى هذا الجهد العظيم (17) -ولم ينقل منه إلا القليل نقلاً مُشوَهاً يتخلله الخيانات والتلبيس (!)- لأن هذا الجهد العظيم يهدم دعوة فالح الباطلة إلى التقليد المذموم وينصر الحق وأهله ومنهم ربيع الذي يحاربه فالح ظلماً وبغياً وبالأكاذيب والخيانات .
2- لم ينقل كل شبه المقلدين التي ذكرها ابن القيم لا اختصاراً منه، ولكن لأن شبه المقلدين أقواها قائم على الآية الكريمة : ( فاسألوا أهل الذكر إن كنتم لا تعلمون ).
وقد جعلها ابن القيم في طليعة أدلتهم، فهرب منها فالح لئلا يقال : إنَّ حجة فالح إنما هي حجة المقلدين المبطلين !
3- فرَّ فالح عن أجوبة ابن القيم التي افتتح بها الرد على المقلدين إلى الوجه التاسع والخمسين من أجوبة ابن القيم، ولم يشر إلى أنه الوجه التاسع والخمسون؛ لأن ذلك يكشف حاله وسوء تصرفه !
4- لقد ردَّ ابن القيم على هذه الشبه في الوجه الخامس والستين فما بعده من الوجوه ردّاً قوياًّ ،وذلك ممَّا يؤكد أن فالحاً قد مكر مكراً كباراً في نسبته هذه الشبه للإمام ابن القيم الذي يحارب التقليد الباطل أشدَّ الحرب ويردُّ على أهله بأقوى الردود في كتابه هذا وغيره فكيف يقول : " وقد صرَّح الأئمة بجواز التقليد ... " ؟! ويسوق ابن القيم شبه المقلدين كأنَّه من كبارهم ؟! حاشاه ثم حاشاه من ذلك .
- قال -رحمه الله- في ردُّه على هذه الشبه (2/239-241) من "الإعلام" :
" الْوَجْهُ الْخَامِسُ وَالسِّتُّونَ : قَوْلُكُمْ : "قد صَرَّحَ الْأَئِمَّةُ بِجَوَازِ التَّقْلِيدِ كما قال سُفْيَانُ إذَا رَأَيْت الرَّجُلَ يَعْمَلُ الْعَمَلَ وَأَنْتَ تَرَى غَيْرَهُ فَلَا تَنْهَهُ وقال محمد بن الْحَسَنِ يَجُوزُ لِلْعَالِمِ تَقْلِيدُ من هو أَعْلَمُ منه وَلَا يَجُوزُ له تَقْلِيدُ مِثْلِهِ وقال الشَّافِعِيُّ في غَيْرِ مَوْضِعٍ قُلْته تَقْلِيدًا لِعُمَرَ وَقُلْته تَقْلِيدًا لِعُثْمَانَ وَقُلْته تَقْلِيدًا لِعَطَاءٍ.
جَوَابُهُ من وُجُوهٍ :
أَحَدُهَا : أَنَّكُمْ إنْ ادَّعَيْتُمْ أَنَّ جَمِيعَ الْعُلَمَاءِ صَرَّحُوا بِجَوَازِ التَّقْلِيدِ فَدَعْوَى بَاطِلَةٌ فَقَدْ ذَكَرْنَا من كَلَامِ الصَّحَابَةِ وَالتَّابِعِينَ وَأَئِمَّةِ الْإِسْلَامِ في ذَمِّ التَّقْلِيدِ وَأَهْلِهِ وَالنَّهْيِ عنه ما فيه كِفَايَةٌ وَكَانُوا يُسَمُّونَ الْمُقَلِّدَ الْإِمَّعَةَ وَمُحْقِبُُ دِينَهُ كما قال ابن مَسْعُودٍ الْإِمَّعَةُ الذي يُحْقِبُ دِينَهُ الرِّجَالَ وَكَانُوا يُسَمُّونَهُ الْأَعْمَى الذي لَا بَصِيرَةَ له وَيُسَمُّونَ الْمُقَلِّدِينَ أَتْبَاعَ كل نَاعِقٍ يَمِيلُونَ مع كل صَائِحٍ لم يَسْتَضِيئُوا بِنُورِ الْعِلْمِ ولم يَرْكَنُوا إلَى رُكْنٍ وَثِيقٍ كما قال فِيهِمْ أَمِيرُ الْمُؤْمِنِينَ عَلِيُّ بن أبي طَالِبٍ رضي الله عنه (18) وَكَمَا سَمَّاهُ الشَّافِعِيُّ حَاطِبُ لَيْلٍ وَنَهَى عن تَقْلِيدِهِ وَتَقْلِيدِ غَيْرِهِ فَجَزَاهُ اللَّهُ عن الْإِسْلَامِ خَيْرًا لقد نَصَحَ لِلَّهِ ولرسوله وَالْمُسْلِمِينَ وَدَعَا إلَى كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ وَأَمَرَ بِاتِّبَاعِهِمَا دُونَ قَوْلِهِ وَأَمَرَنَا بِأَنْ نَعْرِضَ أَقْوَالَهُ عَلَيْهِمَا فَنَقْبَلُ منها ما وَافَقَهُمَا وَنَرُدُّ ما خَالَفَهُمَا فَنَحْنُ نُنَاشِدُ الْمُقَلِّدِينَ هل حَفِظُوا في ذلك وَصِيَّتَهُ وَأَطَاعُوهُ أَمْ عَصَوْهُ وَخَالَفُوهُ وَإِنْ ادَّعَيْتُمْ أَنَّ من الْعُلَمَاءِ من جَوَّزَ التَّقْلِيدَ فَكَانَ ما رَأَى (19).
الثَّانِي : أَنَّ هَؤُلَاءِ الَّذِينَ حَكَيْتُمْ عَنْهُمْ أَنَّهُمْ جَوَّزُوا التَّقْلِيدَ لِمَنْ هو أَعْلَمُ منهم هُمْ من أَعْظَمِ الناس رَغْبَةً عن التَّقْلِيدِ وَاتِّبَاعًا لِلْحُجَّةِ وَمُخَالَفَةً لِمَنْ هو أَعْلَمُ منهم فَأَنْتُمْ مُقِرُّونَ أَنَّ أَبَا حَنِيفَةَ أَعْلَمُ من مُحَمَّدِ بن الْحَسَنِ وَمِنْ أبي يُوسُفَ وَخِلَافُهُمَا له مَعْرُوفٌ وقد صَحَّ عن أبي يُوسُفَ أَنَّهُ قال لَا يَحِلُّ لِأَحَدٍ أَنْ يَقُولَ مَقَالَتَنَا حتى يَعْلَمَ من أَيْنَ قُلْنَا.
الثَّالِثُ : أَنَّكُمْ مُنْكِرُونَ أَنْ يَكُونَ من قَلَّدْتُمُوهُ من الْأَئِمَّةِ مُقَلِّدًا لِغَيْرِهِ أَشَدَّ الْإِنْكَارِ وَقُمْتُمْ وَقَعَدْتُمْ في قَوْلِ الشَّافِعِيِّ : " قلته تَقْلِيدًا لِعُمَرَ " وَقُلْته " تَقْلِيدًا لِعُثْمَانَ " وَقُلْته تَقْلِيدًا لِعَطَاءٍ " وَاضْطَرَبْتُمْ في حَمْلِ كَلَامِهِ على مُوَافَقَةِ الِاجْتِهَادِ أَشَدَّ الِاضْطِرَابِ وَادَّعَيْتُمْ أَنَّهُ لم يُقَلِّدْ زَيْدًا في الْفَرَائِضِ وَإِنَّمَا اجتهد فَوَافَقَ اجْتِهَادُهُ اجْتِهَادَهُ وَوَقَعَ الْخَاطِرُ على الْخَاطِرِ حتى وَافَقَ اجْتِهَادُهُ في مَسَائِلِ الْمُعَادَّةِ حتى في الْأَكْدَرِيَّةِ وَجَاءَ الِاجْتِهَادُ حَذْوَ الْقُذَّةِ بِالْقُذَّةِ فَكَيْفَ نَصَبْتُمُوهُ مُقَلَّدًا ها هنا وَلَكِنَّ هذا التَّنَاقُضَ جاء من بَرَكَةِ التَّقْلِيدِ وَلَوْ اتبعتم الْعِلْمِ من حَيْثُ هو وَاقْتَدَيْتُمْ بِالدَّلِيلِ وَجَعَلْتُمْ الْحُجَّةَ إمَامًا لَمَا تَنَاقَضْتُمْ هذا التَّنَاقُضَ وَأَعْطَيْتُمْ كُلَّ ذِي حَقٍّ حَقَّهُ.
الرَّابِعُ : أَنَّ هذا من أَكْبَرِ الْحُجَجِ عَلَيْكُمْ فإن الشَّافِعِيَّ قد صَرَّحَ بِتَقْلِيدِ عُمَرَ وَعُثْمَانَ وَعَطَاءٍ مع كَوْنِهِ من أَئِمَّةِ الْمُجْتَهِدِينَ وَأَنْتُمْ مع إقْرَارِكُمْ بأنكم من الْمُقَلَّدِينَ لَا تَرَوْنَ تَقْلِيدَ وَاحِدٍ من هَؤُلَاءِ بَلْ إذَا قال الشَّافِعِيُّ وقال عُمَرُ وَعُثْمَانُ وابن مَسْعُودٍ فَضْلًا عن سَعِيدِ بن الْمُسَيِّبِ وَعَطَاءٍ وَالْحَسَنِ تَرَكْتُمْ تَقْلِيدَ هَؤُلَاءِ وَقَلَّدْتُمْ الشَّافِعِيَّ وَهَذَا عَيْنُ التَّنَاقُضِ فَخَالَفْتُمُوهُ من حَيْثُ زَعَمْتُمْ أَنَّكُمْ قَلَّدْتُمُوهُ فَإِنْ قَلَّدْتُمْ الشَّافِعِيَّ فَقَلِّدُوا من قَلَّدَهُ الشَّافِعِيُّ فَإِنْ قُلْتُمْ بَلْ قَلَّدْنَاهُمْ فِيمَا قَلَّدَهُمْ فيه الشَّافِعِيُّ قِيلَ لم يَكُنْ ذلك تَقْلِيدًا مِنْكُمْ لهم بَلْ تَقْلِيدًا له وَإِلَّا فَلَوْ جاء عَنْهُمْ خِلَافُ قَوْلِهِ لم تَلْتَفِتُوا إلَى أَحَدٍ منهم.
الْخَامِسُ : أَنَّ من ذَكَرْتُمْ من الْأَئِمَّةِ لم يُقَلِّدُوا تَقْلِيدَكُمْ وَلَا سَوَّغُوهُ بَتَّةً بَلْ غَايَةُ ما نُقِلَ عَنْهُمْ من التَّقْلِيدِ في مَسَائِلَ يَسِيرَةٍ لم يَظْفَرُوا فيها بِنَصٍّ عن اللَّهِ وَرَسُولِهِ ولم يَجِدُوا فيها سِوَى قَوْلِ من هو أَعْلَمُ منهم فَقَلَّدُوهُ وَهَذَا فِعْلُ أَهْلِ الْعِلْمِ وهو الْوَاجِبُ فإن التَّقْلِيدَ إنَّمَا يُبَاحُ لِلْمُضْطَرِّ وَأَمَّا من عَدَلَ عن الْكِتَابِ وَالسُّنَّةِ وَأَقْوَالِ الصَّحَابَةِ، وَعَنْ مَعْرِفَةِ الْحَقِّ بِالدَّلِيلِ مع تَمَكُّنِهِ منه إلَى التَّقْلِيدِ، فَهُوَ كَمَنْ عَدَلَ إلَى الْمَيْتَةِ مع قُدْرَتِهِ على الْمُذَكَّى فإن الْأَصْلَ أَنْ لَا يُقْبَلَ قَوْلُ الْغَيْرِ إلَّا بِدَلِيلٍ إلاَّ عِنْدَ الضَّرُورَةِ فَجَعَلْتُمْ أَنْتُمْ حَالَ الضَّرُورَةِ رَأْسَ أَمْوَالِكُمْ " اهـ.

· الثالث والعشرون : خيانتان ارتكبهما فالح مرَّة أخرى في نقله عن ابن القيم رحمه الله :
قال فالح في ص(20-21) من كتابه الذي نناقشه (التحقيق) :
" وقال - أيضاً - (في الإعلام 2/221) عن التقليد الذي لا يستغـنى عنـه : " ... فإن الله –سبحانه- أمر بسؤال أهل الذكر، والذكر هو القرآن والحديث الذي أمر الله نساء نبيه أن يذْكرنه بقوله: ]وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ[، فهذا هو الذكر الذي أمرنا الله باتباعه، وأمر من لا علم عنده أن يسأل أهله، وهذا هو الواجب على كل أحد أن يسأل أهل العلم بالذكر الذي أنـزله على رسوله ليخبروه به، فإذا أخبروه به لم يسعه غير اتباعه، وهذا كان شأن أئمة أهل العلم، لم يكن لهم مقلَّدٌ معين يتبعونه في كل ما قال ..." اهـ نقل فالح !
أقول : ماذا فعل فالح بهذا النَّص ؟!
- أولاً : حذف قول ابن القيم رحمه الله في صدر هذا النَّص الذي يوضِّح مقصده وهو الرد على المقلدين .
والمحذوف هو قوله : " يُوَضِّحُهُ الْوَجْهُ الرَّابِعُ وَالثَّلَاثُونَ أَنَّ ما ذَكَرْتُمْ بِعَيْنِهِ حُجَّةٌ عَلَيْكُمْ "
يشير رحمه الله إلى احتجاجهم بقوله تعالى : ( فاسألوا أهل الذكر إن كنتم لا تعلمون )
فهذا الوجه إنَّما ساقه الإمام ابن القيم لإبطال احتجاج المقلدين التقليد المحرم بهذه الآية . فحرَّف فالح مقصود ابن القيِّم إلى " التقليد الذي لا يستغـنى عنـه " !
فابن القيم في وادٍ وما نسبه إليه فالح في وادٍ آخر !
ارتكب ذلك فالح عمداً للانتصار لنفسه بالباطل وللانتصار للمقلدين بالهوى . وسياق كلام ابن القيم يدين فالحاً الذي حاول أن يلبِّس على الناس ويقلب لهم الحقائق .
1- فانظر إلى قول هذا الإمام : " أَنَّ ما ذَكَرْتُمْ بِعَيْنِهِ حُجَّةٌ عَلَيْكُمْ "، يريد أن يبطل بذلك استدلالهم بالآية المذكورة التي يشغب بها فالح بناءً على هواه وفهمه الباطل لها على طريقة غلاة التقليد .
2- تفسير هذا الإمام الذِّكر الذي أمر الله بالسؤال عنه بأنَّه الكتاب والسنَّة .
3- قوله : " فَهَذَا هو الذِّكْرُ الذي أَمَرَنَا اللَّهُ بِاتِّبَاعِهِ وَأَمَرَ من لَا عِلْمَ عِنْدَهُ أَنْ يَسْأَلَ أَهْلَهُ وَهَذَا هو الْوَاجِبُ على كل أَحَدٍ أَنْ يَسْأَلَ أَهْلَ الْعِلْمِ بِالذِّكْرِ الذي أَنْزَلَهُ على رَسُولِهِ لِيُخْبِرُوهُ بِهِ فإذا أَخْبَرُوهُ بِهِ لم يَسَعْهُ غَيْرُ اتِّبَاعِهِ(20) " .
4- قوله : " وَهَذَا كان شَأْنُ أَئِمَّةِ أَهْلِ الْعِلْمِ لم يَكُنْ لهم مُقَلَّدٌ مُعَيَّنٌ يَتْبَعُونَهُ في كل ما قال ".
أقول: وهذا ردٌّ على مقلدي المذاهب حيث تجد كل فرقة تتعصَّب لواحدٍ معيَّن .
-ثانياً : حذف من آخر هذا الكلام أمراً مهماً جداً يوضِّح مقصود ابن القيم الذي حرَّفه فالح أَلاَ وهو قوله : " فَكَانَ عبد اللَّهِ بن عَبَّاسٍ يَسْأَلُ الصَّحَابَةَ عَمَّا قَالَهُ رسول اللَّهِ صلى اللَّهُ عليه وسلم أو فَعَلَهُ أو سَنَّهُ لَا يَسْأَلُهُمْ عن غَيْرِ ذلك وَكَذَلِكَ الصَّحَابَةُ كَانُوا يَسْأَلُونَ أُمَّهَاتِ الْمُؤْمِنِينَ خُصُوصًا عَائِشَةَ عن فِعْلِ رسول اللَّهِ صلى اللَّهُ عليه وسلم في بَيْتِهِ وَكَذَلِكَ التَّابِعُونَ كَانُوا يَسْأَلُونَ الصَّحَابَةَ عن شَأْنِ نَبِيِّهِمْ فَقَطْ وَكَذَلِكَ أَئِمَّةُ الْفِقْهِ كما قال الشَّافِعِيُّ لِأَحْمَدَ يا أَبَا عبد اللَّهِ أنت أَعْلَمُ بِالْحَدِيثِ مِنِّي فإذا صَحَّ الْحَدِيثُ فَأَعْلِمْنِي حتى أَذْهَبَ إلَيْهِ شَامِيًّا كان أو كُوفِيًّا أو بَصْرِيًّا ولم يَكُنْ أَحَدٌ من أَهْلِ الْعِلْمِ قَطُّ يَسْأَلُ عن رَأْيِ رَجُلٍ بِعَيْنِهِ وَمَذْهَبِهِ فَيَأْخُذُ بِهِ وَحْدَهُ وَيُخَالِفُ له ما سِوَاهُ " اهـ.
قصد الإمام ابن القيم رحمه الله من الكلام في هذا المقطع تنزيه الصحابة رضوان الله عليهم والائمة رحمهم الله من التقليد ,ولا أستبعد أنَّ فالحاً أدرك هذا فتخلَّص منه بحذفه !.
فما قول العلماء والعقلاء والشرفاء في تصرفات هذا الرَّجل القائمة على التحريف والكتمان والخيانات ؟!
ثم ألا تدلُّ هذه الخيانات وهذا التصرف المزري بأهله على أن فالحاً لا يزال متشبثاً بالتقليد المحرم الذي عبّر عنه فالح بالتقليد الذي لا يستغنى عنه.
ومهما تكن عند امرىء من خليقة وإن خالها تخفى على الناس تعلم
إن من منهج فالح أنه لا يعترف بأخطائه الجسيمة، ويستحيل عنده الاعتراف بأخطائه وإعلان توبته ورجوعه عنها؛ لأن ذلك من أشد العيوب في المنهج الحدادي.
فماذا يفعل لإقناع الناس بأنه لم يخطىء وأنه في الثبات على منهج السلف كالجبل الأشم؛ بل هو فوق هذه المنـزلة، وأن من خطّأه ظالم وكاذب (!) ؛ بل هادم للدين في شخص فالح (!!) ، وأنه لا بد أن يبين ضلال هذا الذي تطاول على هذا الجبل (!) ولو بالخيانات والمخازي (!!) ،وإن لم يفعل فإنه قد خان الأمة وخان الإسلام، كل هذا حتم عليه أن يؤلف هذا الكتاب العظيم "التحقيق السديد".
لقد ملأ هذا الكتاب بالعجائب والغرائب ! ومنها الخيانات والكذب والبتر . ومع هذا فقد سمَّاه بالتحقيق السَّديد (!).
وليسمح القرّاء أن أسميه بـ" التلفيق البليد الذي هو عن أدنى أدنى أدنى درجات التحقيق بِمُنتأى بعيد ".

· بعض نصوص الإمام ابن القيم والشيخ سليمان بن عبد الله رحمهما الله تعالى في ذم التقليد المحرَّم :
1- قال الإمام ابن القيم رحمه الله في "إعلام الموقعين" (2/200) :
فَصْلٌ نهى الْأَئِمَّةُ عن تَقْلِيدِهِمْ(21)
وقد نهى الْأَئِمَّةُ الْأَرْبَعَةُ عن تَقْلِيدِهِمْ وَذَمُّوا من أَخَذَ أَقْوَالَهُمْ بِغَيْرِ حُجَّةٍ فقال الشَّافِعِيُّ مَثَلُ الذي يَطْلُبُ الْعِلْمَ بِلَا حُجَّةٍ كَمَثَلِ حَاطِبِ لَيْلٍ يَحْمِلُ حُزْمَةَ حَطَبٍ وَفِيهِ أَفْعَى تَلْدَغُهُ وهو لَا يَدْرِي ذَكَرَهُ الْبَيْهَقِيُّ.
وقال إسْمَاعِيلُ بن يحيى الْمُزَنِيّ في أَوَّلِ مُخْتَصَرِهِ اخْتَصَرَتْ هذا من عِلْمِ الشَّافِعِيِّ وَمِنْ مَعْنَى قَوْلِهِ لِأُقَرِّبَهُ على من أَرَادَهُ مع إعلاميه نَهْيه عن تَقْلِيدِهِ وَتَقْلِيدِ غَيْرِهِ لِيَنْظُرَ فيه لِدِينِهِ وَيَحْتَاطُ فيه لِنَفْسِهِ.
وقال أبو دَاوُد قُلْت لِأَحْمَدَ الْأَوْزَاعِيُّ هو أَتْبَعُ من مَالِكٍ قال لَا تُقَلِّدْ دِينَك أَحَدًا من هَؤُلَاءِ ما جاء عن النبي صلى اللَّهُ عليه وسلم وَأَصْحَابِهِ فَخُذْ بِهِ ثُمَّ التَّابِعِيُّ بَعْدُ الرَّجُلِ فيه مُخَيَّرٌ.
وقد فَرَّقَ أَحْمَدُ بين التَّقْلِيدِ وَالِاتِّبَاعِ فقال أبو دَاوُد سَمِعَتْهُ يقول الِاتِّبَاعُ أَنْ يَتْبَعَ الرَّجُلُ ما جاء عن النبي صلى اللَّهُ عليه وسلم وَعَنْ أَصْحَابِهِ ثُمَّ هو من بَعْدُ في التَّابِعِينَ مُخَيَّرٌ وقال أَيْضًا لَا تُقَلِّدْنِي وَلَا تُقَلِّدْ مَالِكًا وَلَا الثَّوْرِيَّ وَلَا الْأَوْزَاعِيَّ وَخُذْ من حَيْثُ أَخَذُوا وقال من قِلَّةِ فِقْهِ الرَّجُلِ أَنْ يُقَلِّدَ دِينَهُ الرِّجَالَ(22).
وقال بِشْرُ بن الْوَلِيدِ قال أبو يُوسُفَ لَا يَحِلُّ لِأَحَدٍ ان يَقُولَ مَقَالَتَنَا حتى يَعْلَمَ من أَيْنَ قُلْنَا
وقد صَرَّحَ مَالِكٌ بِأَنَّ من تَرَكَ قَوْلَ عُمَرَ بن الْخَطَّابِ لِقَوْلِ إبْرَاهِيمَ النَّخَعِيِّ أَنَّهُ يُسْتَتَابُ فَكَيْفَ بِمَنْ تَرَكَ قَوْلَ اللَّهِ وَرَسُولِهِ لِقَوْلِ من هو دُونَ إبْرَاهِيمَ أو مِثْلِهِ.
وقال جَعْفَرٌ الْفِرْيَابِيُّ حدثني أَحْمَدُ بن إبْرَاهِيمَ الدَّوْرَقِيُّ حدثني الْهَيْثَمُ بن جَمِيلٍ قال قُلْت لِمَالِكِ بن أَنَسٍ يا أَبَا عبد اللَّهِ إنَّ عِنْدَنَا قَوْمًا وَضَعُوا كُتُبًا يقول أَحَدُهُمْ ثنا فُلَانٌ عن فُلَانٍ عن عُمَرَ بن الْخَطَّابِ بِكَذَا وَكَذَا وَفُلَانٌ عن إبْرَاهِيمَ بِكَذَا وَيَأْخُذُ بِقَوْلِ إبْرَاهِيمَ قال مَالِكٌ وَصَحَّ عِنْدَهُمْ قَوْلُ عُمَرَ قُلْت إنَّمَا هِيَ رِوَايَةٌ كما صَحَّ عِنْدَهُمْ قَوْلُ إبْرَاهِيمَ فقال مَالِكٌ هَؤُلَاءِ يُسْتَتَابُونَ وَاَللَّهُ أَعْلَمُ " اهـ.
2- وقال رحمه الله في "إعلام الموقعين" (4/207) : "
دَلَالَةُ الْعَالِمِ لِلْمُسْتَفْتِي على غَيْرِهِ
الْفَائِدَةُ الْخَامِسَةُ وَالْعِشْرُونَ : في دَلَالَةِ الْعَالِمِ للمستفتى على غَيْرِهِ وهو مَوْضِعُ خَطَرٍ جِدًّا فَلْيَنْظُرْ الرَّجُلُ ما يَحْدُثُ من ذلك فإنه مُتَسَبِّبٌ بِدَلَالَتِهِ إمَّا إلَى الْكَذِبِ على اللَّهِ وَرَسُولِهِ في أَحْكَامِهِ أو القول عليه بِلَا عِلْمٍ فَهُوَ مُعِينٌ على الإثم وَالْعُدْوَانِ وَإِمَّا مُعِينٌ على الْبِرِّ وَالتَّقْوَى فَلْيَنْظُرْ الإنسان إلَى من يَدُلُّ عليه وَلْيَتَّقِ اللَّهَ رَبَّهُ فَكَانَ شَيْخُنَا قَدَّسَ اللَّهُ رُوحَهُ شَدِيدَ التَّجَنُّبِ لِذَلِكَ وَدَلَّلْتُ مَرَّةً بِحَضْرَتِهِ على مُفْتٍ أو مذهب فَانْتَهَرَنِي وقال مالك وَلَهُ دَعْهُ فَفَهِمْتُ من كَلَامِهِ إنك لَتَبُوءُ بِمَا عَسَاهُ يَحْصُلُ له من الْإِثْمِ وَلِمَنْ أَفْتَاهُ ثُمَّ رأيت هذه الْمَسْأَلَةَ بِعَيْنِهَا مَنْصُوصَةً عن الْإِمَامِ أَحْمَدَ قال أبو دَاوُد في مسائلة قلت لِأَحْمَدَ الرَّجُلُ يَسْأَلُ عن الْمَسْأَلَةِ فَأَدُلُّهُ على إنْسَانٍ يَسْأَلُهُ، فقال إذَا كان يَعْنِي الذي أَرْشَدْتَهُ إلَيْهِ مُتَّبِعًا وَيُفْتِي بِالسُّنَّةِ فَقِيلَ لِأَحْمَدَ إنَّهُ يُرِيدُ الإتباع وَلَيْسَ كُلُّ قَوْلِهِ يُصِيبُ فقال أَحْمَدُ وَمَنْ يُصِيبُ في كل شَيْءٍ قلت له فَرَأْيُ مَالِكٍ فقال لَا تَتَقَلَّدْ في مِثْلِ هذا بِشَيْءٍ.
قلت : وَأَحْمَدُ كان يَدُلُّ على أَهْلِ الْمَدِينَةِ وَيَدُلُّ على الشَّافِعِيِّ وَيَدُلُّ على إِسْحَاقَ وَلَا خِلَافَ عنه في اسْتِفْتَاءِ هَؤُلَاءِ وَلَا خِلَافَ عنه في أَنَّهُ لَا يَسْتَفْتِي أَهْلَ الرَّأْيِ الْمُخَالِفُونَ لِسُنَّةِ رسول اللَّهِ صلى اللَّهُ عليه وسلم وَبِاَللَّهِ التَّوْفِيقُ وَلَا سِيَّمَا كَثِيرٌ من الْمُنْتَسِبِينَ إلَى الْفَتْوَى في هذا الزَّمَانِ وَغَيْرِهِ.
وقد رَأَى رَجُلٌ رَبِيعَةَ بن أبي عبد الرحمن يَبْكِي فقال ما يُبْكِيكَ فقال استفتي من لَا عِلْمَ له وَظَهَرَ في الْإِسْلَامِ أَمْرٌ عَظِيمٌ قال وَلِبَعْضِ من يُفْتِي ها هنا أَحَقُّ بِالسِّجْنِ من السُّرَّاقِ.
قال بَعْضُ الْعُلَمَاءِ : فَكَيْفَ لو رَأَى رَبِيعَةُ زَمَانَنَا وَإِقْدَامُ من لَا عِلْمَ عِنْدَهُ على الْفُتْيَا وَتَوَثُّبَهُ عليها وَمَدَّ بَاعِ التَّكَلُّفِ إلَيْهَا وَتَسَلُّقَهُ بِالْجَهْلِ وَالْجُرْأَةَ عليها مع قِلَّةِ الْخِبْرَةِ وَسُوءِ السِّيرَةِ وَشُؤْمِ السَّرِيرَةِ وهو من بَيْنِ أَهْلِ الْعِلْمِ مُنْكَرٌ أو غريب فَلَيْسَ له في مَعْرِفَةِ الْكِتَابِ وَالسُّنَّةِ وَآثَارِ السَّلَفِ نَصِيبٌ وَلَا يُبْدِي جَوَابًا بِإِحْسَانٍ وَإِنْ سَاعَدَ الْقَدْرُ فَتْوَاهُ كَذَلِكَ يقول فُلَانُ ابن فُلَانٍ .
يَمُدُّونَ لِلْإِفْتَاءِ بَاعًا قَصِيرَةً *** وَأَكْثَرُهُمْ عِنْدَ الفتاوى يُكَذْلِكُ (23)
وَكَثِيرٌ منهم نَصِيبُهُمْ مِثْلُ ما حَكَاهُ أبو مُحَمَّدِ بن حَزْمٍ قال كان عِنْدَنَا مُفْتٍ قَلِيلُ الْبِضَاعَةِ فَكَانَ لَا يُفْتِي حتى يَتَقَدَّمَهُ من يَكْتُبُ الْجَوَابَ فَيَكْتُبُ تَحْتَهُ جَوَابِي مِثْلُ جَوَابِ الشَّيْخِ فَقُدِّرَ أَنْ اخْتَلَفَ مُفْتِيَانِ في جَوَابٍ فَكَتَبَ تَحْتَهُمَا جَوَابِي مِثْلُ جَوَابِ الشَّيْخَيْنِ فَقِيلَ له إنَّهُمَا قد تَنَاقَضَا فقال وأنا أَيْضًا تَنَاقَضْتُ كما تَنَاقَضَا وقد أَقَامَ اللَّهُ سُبْحَانَهُ لِكُلِّ عَالِمٍ وَرَئِيسٍ وَفَاضِلٍ من يُظْهِرُ مُمَاثَلَتَهُ وَيَرَى الْجُهَّالُ وَهُمْ الْأَكْثَرُونَ مُسَاجَلَتَهُ وَمُشَاكَلَتَهُ وانه يَجْرِي معه في الْمَيْدَانِ وَأَنَّهُمَا عِنْدَ الْمُسَابَقَةِ كَفَرَسَيْ رِهَانٍ وَلَا سِيَّمَا إذَا طَوَّلَ الْأَرْدَانَ وأرخي الذَّوَائِبَ الطَّوِيلَةَ وَرَاءَهُ كَذَنَبِ الْأَتَانِ وَهَدَرَ بِاللِّسَانِ وَخَلَا له الْمَيْدَانُ الطَّوِيلُ من الْفُرْسَانِ .
فَلَوْ لَبِسَ الْحِمَارُ ثِيَابَ خَزٍّ *** لَقَالَ الناس يا لك من حِمَارِ
وَهَذَا الضَّرْبُ إنَّمَا يَسْتَفْتُونَ بِالشَّكْلِ لَا بِالْفَضْلِ وَبِالْمَنَاصِبِ لَا بِالْأَهْلِيَّةِ قد غَرَّهُمْ عُكُوفُ من لَا عِلْمَ عِنْدَهُ عليهم وَمُسَارَعَةُ أَجْهَلُ منهم إلَيْهِمْ تَعِجُّ منهم الْحُقُوقُ إلَى اللَّهِ تَعَالَى عَجِيجًا وتضج منهم الْأَحْكَامُ إلَى من أَنْزَلَهَا ضَجِيجًا فَمَنْ أَقْدَمَ بِالْجُرْأَةِ على ما ليس له من فُتْيَا أو قضاء أو تدريس اسْتَحَقَّ اسْمَ الذَّمِّ ولم يَحِلَّ قَبُولَ فُتْيَاهُ وَلَا قَضَائِهِ هذا حُكْمُ دِينِ الْإِسْلَامِ (24).
وَإِنْ رَغِمَتْ أُنُوفٌ من أناس *** فَقُلْ يارب لَا تُرْغِمْ سِوَاهَا " اهـ.

3- قال العلامة سليمان بن عبد الله في تيسير العزيز الحميد (2/1085-1086): " وقال أبو طالب عن أحمد وقيل له إن قوماً يدعون الحديث ويذهبون إلى رأي سفيان فقال أعجب لقوم سمعوا الحديث وعرفوا الإسناد وصحته يدعونه ويذهبون إلى رأي سفيان وغيره قال الله ( فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم ) وتدري ما الفتنة الكفر قال الله تعالى : ( والفتنة أكبر من القتل ) فيدعون الحديث عن رسول الله صلى الله عليه وسلم وتغلبهم أهواؤهم إلى الرأي " ذكر ذلك شيخ الإسلام . قلت : وكلام أحمد في ذمه التقليد وإنكار تأليف كتب الرأي كثير مشهور .
قوله : " عرفوا الإسناد " أي إسناد الحديث وصحته أي صحة الإسناد وصحته دليل على صحة الحديث . قوله : " يذهبون إلى رأي سفيان " أي الثوري الإمام الزاهد العابد الثقة الفقيه وكان له أصحاب ومذهب مشهور فانقطع .
ومراد أحمد الإنكار على من يعرف إسناد الحديث وصحته ثم بعد ذلك يقلد سفيان أو غيره ويعتذر بالأعذار الباطلة إما بأن الأخذ بالحديث اجتهاد والاجتهاد انقطع منذ زمان وإما بأن هذا الإمام الذي قلدته أعلم مني فهو لا يقول إلا بعلم ولا يترك هذا الحديث مثلاً إلا عن علم وإما بأن ذلك اجتهاد ويشترط في المجتهد أن يكون عالماً بكتاب الله عالماً بسنة رسول الله صلى الله عليه وسلم وناسخ ذلك ومنسوخه وصحيح السنة وسقيمها عالماً بوجوه الدلالات عالماً بالعربية والنحو والأصول ونحو ذلك من الشروط التي لعلها لا توجد تامة في أبي بكر وعمر رضي الله عنهما كما قاله المصنف ... " اهـ.
ثم واصل الكلام إلى أن قال : (2/1087-1088) : " وقد وقع في هذا التقليد المحرم خلق كثير ممن يدعي العلم والمعرفة بالعلوم ويصنف التصانيف في الحديث والسنن ثم بعد ذلك تجده جامداً على أحد هذه المذاهب ويرى الخروج عنها من العظائم .
وفي كلام أحمد إشارة إلى أن التقليد قبل بلوغ الحجة لا يذم إنما المذموم المنكر الحرام الإقامة على ذلك بعد بلوغ الحجة نعم وينكر الإعراض عن كتاب الله وسنة رسوله صلى الله عليه وسلم والإقبال على تعلم الكتب المصنفة في الفقه استغناء بها عن الكتاب والسنة .." اهـ.
أقول : وقد أسهب الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب -رحمهم الله- في أمر التقليد انظر "تيسير العزيز الحميد" (2/1081-1098- طبعة أسامة العتيبي ) .
تمت بحمد الله الحلقة الثانية
... ويتبع إن شاء الله تعالى
وكتب : ربيع بن هادي بن عمير المدخلي
24 ذو القعدة 1429
من هجرة المصطفى صلَّى الله عليه وسلَّم

(1) كيف لا يكون تقليداً باطلاً قبول قول المفتي إذا كذب أو أخطأ وأي حجة في الكذب والخطأ وأي حجة في قول المفتي إذا كذب أو أخطأ؟، والعجب من فرح فالح بهذا الكلام.
(2) كلام الغزالي هذا فيه تهويل وكان ينبغي أن يحث الناس على طلب العلم والحق فيدرك كل أحدٍ من دينه ما يستطيعه فإنَّ الاجتهاد يتجزأ . ثمَّ إنَّ هناك مرتبة بين الاجتهاد والتقليد ألا وهي مرتبة المتبع الذي يلزمه نبذ التقليد واتباع الدليل .
(3) كلام القرطبي هنا جيّد في أنّ على العامي أن يقصد أعلم من في زمانه فيسأله عن نازلته .. وأن على العالم أن يقلد عالماً آخر في نازلة خفي عليه فيها وجه الدليل .. إلخ .
(4) وفالح يراه أصلاً من أصول الدين، والذي حصل من القرطبي نعتقد أنه من فلتات اللسان، أما فالح فالتقليد من أهم أصوله.
(5) وفالح يحارب من ينكره أشد الحرب.
(6) رواه مسلم في الأقضية حديث (1715)، ورواه أبو عوانة في مستخرجه (4/165)، كلاهما من حديث أبي هريرة -رضي الله عنه- وزاد أبو عوانة : " وأن تنصحوا لمن ولاه الله أمركم ".
(7) أخرجه مالك في الموطأ (2/899)، بلاغاً، والحاكم في المستدرك (1/93) متصلاً مرفوعاً، وصححه الألباني في صحيح الجامع (2937)، وقال ابن عبدالبر في التمهيد (24/331) : (( وهذا أيضاً محفوظ معروف مشهور عن النبي r عند أهل العلم شهرة يكاد يستغنى بها عن الإسناد )).
(8) أي دعاة التقليد .
(9) كيف لو رأى الشوكاني فالحاً وهو يُلزم حملة العلم من المدرسين وغيرهم بالتقليد ويحكم على من يخالفه بأنَّه قد نسف رسالات الرسل والكتب التي نزلت عليهم ؟! وأحكام أخرى من هذا الباب.
(10) كذا . ولعله : قول من سواه .
(11) كذا، ولعله " في ".
(12) لعله " لأن ".
(13) كذا . ولعله : لجميع الأمة .
(14) وقد عقد الإمام ابن القيم فصلاً في نهي الأئمة الأربعة عن التقليد وذمهم لمن يأخذ أقوالهم بغير حجة، انظر "إعلام الموقعين" (2/181-182).
(15) هذا الحديث ضعيف.
(16) من هنا بدأ فالح نقله لهذه الشبه موهماً للناس أنها من كلام ابن القيم، وإنما هي من شبه المقلدين.
(17) لا ننتظر منه أن ينقل هذه الوجوه كلَّها ولكن كان عليه أن يذكرها في الجملة حتى يعلم الناس نصح ابن القيم لله ولدينه ولرسوله ولأمته ويعلموا بجهوده ولو في الجملة . وسوف ننشرها إن شاء الله تعالى.
(18) كان في الأصل (كَرَّمَ اللَّهُ وَجْهَهُ في الْجَنَّةِ ) وأبدلنا ذلك بـ ( رضي الله عنه ) أسوة بالصحابة الكرام وبناءً على إشارة مشهور حسن في النسخة التي حققها من الإعلام أنه وجد في إحدى نسخ الكتاب : ( رضي الله عنه ) . انظر إعلام الموقعين بتحقيقه (3/573) .
(19) هكذا والظاهر أن أصل هذه الكلمة : فكان ماذا .
(20) هذا الكلام من ابن القيم يريد أن يبين فيه الشروط التي تلزم المقلد عندما يسأل أهل الذكر، وهذا يخالف مذهب فالح والغلاة في التقليد.
(21)، (22) هذا هو الثابت عن الأئمة، والثابت عن الإمام أحمد الذي يجب اعتماده عنه، وما خالفه فلا يثبت، ومن نسبه إليه فلا يقبل منه؛ لأنه لم يأتِ بإسناد ثابت عنه.
(23) ذاك زمان ربيعة وهذا زمان ابن القيم، فكيف لو رأيا مثل فالح في هذا الزمان، وهو يصول ويجول في الفتاوى، ويفرض التقليد الأعمى على من لا يجب عليه و لا يجوز له أن يأخذ بفتاوى هذا الصنف.
(24) أقول: كيف لو سمع ابن القيم فتاوى فالح الذي يوجب قبول فتاوى أمثاله، ويحكم على من لا يلتزمها بأنه قد كذّب الكتاب والسنة والإسلام أو نسف رسالات الرسل والكتب السماوية.

فهرس جميع المقالات


الحث على المودة والائتلاف والتحذير من الفرقة والاختلاف

الحث على المودة والائتلاف

والتحذير من الفرقة

والإختلاف

للشيخ الدكتور

ربيع بن هادي المدخلي

حفظه الله

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد:

فقد طلب مني بعض الأحبة والإخوة من الجزائر توجيه نصيحة إلى الشباب السلفي في الجزائر تحثهم على التمسك بالكتاب والسنة ومنهج السلف الصالح، وتحثهم على المحبة في الله والتآخي فيه، فرأيتُ أن أوجه إليهم هذه النصيحة التي صدرت مني في عام (1425هـ)، نصيحة لعدد من طلاب الجامعة الإسلامية بالمدينة النبوية آنذاك، وأفيد الجميع أني أدين الله بما تضمنته هذه النصيحة قبل إلقائها وبعد ذلك إلى يومي هذا، ولن أغير فيها ولن أتزحزح عنها بمشيئة الله وتوفيقه إلى أن ألقاه.

كتبه

ربيع بن هادي عمير المدخلي

21/12/1429هـ

بسم الله الرحمن الرحيم

إن الحمد لله نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا ، من يهده الله فلا مضل له ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله ،

}ياأيها الذين أمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون{

}ياأيها الناس اتقوا ربكم الذي خلقكم من نفس واحده وخلق منها زوجها وبث منهما رجالا كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا{

}يا أيها الذين أمنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما{

أمــــا بـــعــــــــد :ـ

فإن أصدق الحديث كلام الله ، وخير الهدي هدي محمد صلى الله عليه وسلم ، وشر الأمور محدثاتها، وكل محدثة بدعة ، وكل بدعة ضلالة ،وكل ضلالة في النار

أمــــا بــــعـــــــد :ـ

فمرحبا بكم ـ أيها الأخوة ـ في الله ، وأيها الطلاب الكرام طلبة العلم الشريف ، الذين شدوا الرحال من أماكن نائية ، لينهلوا العلم الشرعي المنبثق من كتاب الله ومن سنة رسول الله صلى الله عليه وسلم في مهبط الوحي مدينة رسول الله صلى الله عليه وسلم التي هي المهبط الثاني للوحي بعد مكة المكرمة ، والتي انطلقت منها رايات الجهاد والفتوح ، لإعلاء كلمة الله تبارك وتعالى ، ولنشر هذا الدين الحق وليَظهر هذا الدين على الدين كله ، كما قال الله تبارك وتعالى :ـ } هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون { ، ولقد أظهر الله هذا الدين على أيدي هؤلاء الصحابة الكرام المخلصين ، صحابة محمد صلى الله عليه وسلم الذين فتحوا القلوب بالعلم والهُدى والإيمان ، وفتحوا القلاع والبلدان بسيوف الحق ، فنصروا دين الله تبارك وتعالى بكل ما يمتلكون من طاقة ، وبكل ما يستطيعون من بذل الأموال والنفوس ، وحققوا الغاية التي أرادها الله لهذا الدين ـ أن يسود وأن يظهر على الأديان كلها ، وهذا الدين قائم على الهُدى وعلى العلم ، على الهدى وعلى العلم ، لا على الأهواء، والجهالات، والسفاهات والفوضى التي تسود الآن في بلدان كثيرة ، لا تقوم دعواتهم على كتاب الله ولا على سنة رسول الله ، وإنما تقوم على الأهواء إلا من سلم الله تبارك وتعالى وهذه الجامعة الإسلامية أدركت واقع المسلمين ـ أو المسؤولون عنها والذين أسسوها أدركوا واقع المسلمين ــ وما يعيشونه من جهل وبعد عن منهج الله الحق إلا قلائل في العالم الإسلامي ، أُنشئت هذه الجامعة على مناهج إسلامية صحيحة منبثقة من كتاب الله ومن سنة رسول الله عليه الصلاة والسلام ، وخصص منها [ثمانون في المائة] لأبناء العالم الإسلامي ، و[عشرون في المائة] لأبناء هذا البلد ، لكي يعود هؤلاء الذين نفروا إلى مهبط الوحي لينهلوا من مناهل العلم الصافية ويعودوا إلى بلدانهم ينشرون هذا الحق وهذا الخير وهذا الهدى الذي تعلموه ،

}فلولا نفر من كل فرقة منهم طائفة ليتفقهوا في الدين ولينذروا قومهم إذا رجعوا إليهم لعلهم يحذرون {، فهذه فرصة عظيمة لكم ،فاهتبلوها وأقبلوا على العلم النافع الصافي الخالص المستمَد من كتاب الله ومن سنة رسول الله ،لأن مصادره متوفرة ـ ولله الحمد ـ عندكم في هذه المدينة وفي الجامعة الإسلامية ، من أراد الحق والخير لنفسه ولعشيرته وقومه وبلده فعليه أن يشمر عن ساعد الجد ، ويتلقى العلم من العلماء الموجودين الذين وهبوا أنفسهم لتعليم هذا الحق ونشره ،ـ بارك الله فيكم ـ وتعلموا ـ ادرسوا من هذه الكتب من هذه المصادر التي تحتوي على العقائد الصحيحة ، والمناهج الصحيحة ، اقرأوا كتب التفسير السلفية ، التي قامت على تفسير كتاب الله بكتاب الله وبسنة رسول الله وبفقه الصحابة الكرام ، الذين عاشروا نزول الوحي وعاصروا رسول الله وعايشوه وعرفوا مقاصد الكتاب والسنة ، هؤلاء الذين يُتمسك بفقههم ، وحفظهم لكتاب الله وسنة رسول الله عليه الصلاة والسلام، ولهذا قال الرسول الكريم عليه الصلاة والسلام لما تحدث عن الفرق وتحدث عن الفرقة الناجية ((….من هي؟ قال:ـ من كان على ما أنا عليه وأصحابي )) ففقه الصحابة الكرام لدين الله الحق الذي تلقوه من كتاب الله ومن سنة رسول الله ومن أقواله وأفعاله وتربيته وتوجيهه عليه الصلاة والسلام يجب أن يكون مرجعا لنا وهم المؤمنون المقصودون بقول الله تبارك و تعالى:ـ } ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وسآءت مصيرا { فهذا وعيد شديد لمن شاق الله ورسوله واتبع غير سبيل المؤمنين فانتبهوا لهذا الأمر واحرصوا على أن تفقهوا سبيل المؤمنين الذي استمدوه من كتاب الله ومن سنة رسول الله ومن تربية رسول الله وتزكيته ـ وتربيته ـ لهم على الكتاب والحكمة ، ـ بارك الله فيكم ـ فهذه فرصة عظيمة لكم، افهموا منها دين الله الحق واسْعَوا بكل جد في إظهاره ـ إظهاره ـ على الأديان كلها ، بالحجة والبرهان ، ـ بارك الله فيكم ـ هذه نقطة أنبهكم عليها ، فعليكم بطلب العلم من منابعه الأصيلة من كتب التفسير السلفي ومن كتب العقائد السلفية التي تنبثق من كتاب الله ومن سنة رسول الله عليه الصلاة والسلام وتبين لكم سبيل المؤمنين الصادقين ، وسبيل المبتدعين المفارقين لمنهج الله الحق ، فهم ـ والله ـ أمناء هذه الأمة على دينه، وعلى دين هذه الأمة، وعلى سلامة عقيدتها ومنهجها، وعلى تثبيتها على ما جاء به محمد صلى الله عليه وسلم ، وشيء يصل بهذا وهو أنه من البديهيات عندكم أن الواجب علينا أن نتبع كتاب الله وسنة رسوله صلى الله عليه وسلم ، وأن نعتصم بكتاب الله وسنة رسول الله ، وأن نعضَّ على ذلك بالنواجذ ، كما قال رسول الله :ـ لما وعظ موعظة بليغة ذرفت منها العيون ووجلت منها القلوب ، فطلبوا منه أن يوجه لهم نصيحة قالوا :ـ (( يا رسول الله كأنها موعظة مودع فأوصنا ، قال :ـ أوصيكم بتقوى الله ـ انتبهوا لهذا ـ لهذه الوصية ـ والسمع والطاعة ،وإنه من يعش منكم فسيرى اختلافا كثيرا ، فعليكم بسُنتي وسنة الخلفاء الراشدين المهديين ، عضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور ، فإن كل محدثة بدعة ، وكل بدعة ضلالة )) ،فهذه الموعظة تشمل الوصية بتقوى الله ، تقوى الله التي لابد منها ،و لا تتمثل إلا في نفوس العلماء الصادقين الصالحين ، }إنما يخشى اللهَ َمن عباده العلماء { فاتقوا الله U، لتصلوا إلى هذه المرتبة، أو تعلموا لتصلوا إلى هذه المرتبة ،لأن الذي يعلم العقائدالصحيحة ، والمناهج الصحيحة ، والأحكام والآداب والأخلاق النابعة من كتاب الله وسنة الرسول هذا هو الذي ـ يعني ـ يخشى الله U، فإن في هذه الأمور كلها ، ومن هذا الإدراك لهذه الأمور التي ذكرناها ،ما يدفعه إلى تقوى الله U، وإلى خشيته ومراقبته في كل زمان ومكا ن ، وفي كل حال من الأحوال ، وهذا مقام عظيم ـ مقام الإحسان ـ أن تعبد الله كأنك تراه ، فإن لم تكن تراه فإنه يراك ، هذا مقام الإحسان ، أن يكون عند الإنسان إحساس قوي بأن الله يراه ، وأن الله يسمع كل ما يقول ، ويسمع نبضات قلبه وخلجات نفسه ، وما تُحدِّث به نفسه ، يعلمه ـ Iـ ويسمعه ، ويرى حركاتك وسكناتك ، فالذي يعظم الله حق تعظيمه ويدرك أنه يسمع كل ما يقول ويعلم كل ما يتحدث به ، ويُحدِّث به نفسه ، ـ I ـ وأن لله كراما كاتبين يعلمون ما تفعلون ، فإذا وجد هذا الشعور النبيل في نفس المؤمن حصل عنده ملكة التقوى التي يجتنب بها المعاصي والشرك والبدع والخرافات ، ويحصل له مقام الإحسان لأنه يراقب الله ويستشعر بأن الله يراه ، ولا يخفى من أمره على الله قليل ولا كثير ، ولا مثقال ذرة ، هذا الإحساس وهذا الشعور النبيل يدفعه ـ إن شاء الله ـ إلى تقوى الله ، ولا يصل إلى هذا إلا من يعلم العقائد الصحيحة والأحكام الصحيحة من الحلال والحرام ، ويعرف الأوامر والنواهي والوعد والوعيد من كتاب الله ومن سنة رسول الله عليه الصلاة والسلام ، فهؤلاء الذين استحقوا الثناء من الله تبارك وتعالى فقال فيهم :ـ } إنما يخشى الله من عباده العلماء {وقال :ـ } يرفع الله الذين أمنوا منكم والذين أوتوا العلم درجات {فاحرصوا أن تكونوا من هذا الطراز ، ـ يعني ـ أن تجمعوا بين العلم والعمل ،اجمعوا بين العلم والعمل ، وذلك هو ثمرة العلم وثمرة تقوى الله تبارك وتعالى ومراقبته، فعليكم ـ أيها الأخوة ـ بتحصيل الإيمان الصادق الخالص ، والعلم النافع ، والعمل الصالح ، }والعصر إن الإنسان لفي خسر إلا الذين أمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر{ فالإيمان الصادق إنما يقوم على العلم ، وعمل الصالحات لا تنبثق إلا من العلم ، والدعوة إلى الله لا ينطلق بها إلا أهل العلم ، والصبر على الأذى ـ بارك الله فيكم ـ مطلوب لمن علم وعلَّم ودعا إلى الله تبارك وتعالى ، فكونوا من هؤلاء الذين يعلمون ويؤمنون بهذا العلم ويدعون إلى هذا العلم والإيمان ، ويصبرون على الأذى في سبيل إيصال هذا الحق والخير إلى الناس ، لابد أن يواجه المسلم المؤمن الداعي إلى الله ـ لابد أن يواجه من الأذى ما لا يخطر بباله وما لا يرتقبه ، ولا يستغرب المؤمن ذلك ، فإنه قد أوذي في سبيل الله ، وفي سبيل الدعوة إلى الله خير خلق الله وهم الأنبياء والرسل الكرام عليهم الصلاة والسلام ، فهم قد أوذوا أكثر منا ، وابتلوا بعداوة أشد الأعداء أكثر منا ، ((أشد الناس بلاء الأنبياء ثم الصالحون ثم الأمثل فالأمثل )) ، فمن تمسك بكتاب الله وسنة رسول الله ودعا إلى ذلك لابد أن يؤذى ، فوطن نفسك على الصبر ، } واصبر إنما يوفى الصابرون أجرهم بغير حساب {والله أمر رسوله أن يتأسى بأولوا العزم ، أن يصبر في ميدان الدعوة والجهاد كما صبر أولوا العزم }فاصبر كما صبر أولوا العزم من الرسل ولا تستعجل لهم {ولنا في رسول الله وفي أنبياء الله جميعا أسوة حسنة ، فالرسول أُمر أن يقتدي بمن قبله من الأنبياء وأن يهتدي بهداهم ، ونحن مأمورون بأن نهتدي برسول الله وأن نتأسى به ، عليه الصلاة والسلام ، }لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر {أسوة حسنة شاملة في كل شأن من الشئون التي جاء بها محمد صلى الله عليه وسلم ،أسوة في عقيدته ، فنعتقد ما كان يعتقده ، أسوة في عبادته فنعبد الله مخلصين له الدين متبعين لما جاء به هذا الرسول الكريم عليه الصلاة والسلام ، أسوة في الأخلاق العظيمة التي قد يفقدها كثير من الدعاة إلى الله تبارك وتعالى ، ويفقدها كثير من الشباب ، وينساها كثيرا منها أو كلها بعض الشباب ، الله مدح رسوله عليه الصلاة والسلام المدح والثناء العاطر }وإنك لعلى خلق عظيم {، فالداعي إلى الله ، وطالب العلم والموجه ، والمرشد ، يحتاجون إلى أن يتأسوا برسول الله في عقيدته ومنهجه وأخلاقه ، إذا تكاملت هذه الأمور في الداعية إلى الله أو قارب فيها الكمال نجحت هذه الدعوة ـ إن شاء الله ـ وقدمها الداعي في أجمل صورها وأفضلها ـ بارك الله فيكم ـ وإذا خلت من هذه الأمور من هذه الأخلاق التي منها الصبر ومنها الحكمة ومنها الرفق ومنها اللين ومنها ومنها .. أمور ضرورية تتطلبها دعوة الرسل عليهم الصلاة والسلام فلابد أن نستكملها ، وقد يغفل عنها كثير من الناس ، و كذلك يضر الدعوة السلفية ويضر بأهلها إذا أغفلها وقدم إلى الناس ما يكرهون فقط وما يستبشعونه ويستفظعونه من الشدة والغلظة والطيش وما شاكل ذلك ، فإن هذه أمور مبغوضة في أمور الدنيا فضلا عن أمور الدين فلابد لطالب العلم …ـ كيف تدرس يا أخي ـ تدرس سيرة الرسول ، تدرس أخلاقه تدرس عقيدته ، تدرس منهجه ، فبعض الناس لا يأبه بعقيدة الرسول ولا بمنهجه ويسلك مناهج وعقائد أخرى اخترعها الشيطان لمن خذله الله من أهل البدع والضلال ، وأناس قد يوفقون للأخذ بالعقيدة ولكن يضيعون المنهج ، وأناس يوفقون للعقيدة والمنهج ولكن في سلوكهم يضيعون العقيدة ويضيعون المنهج ، يكون معهم الحق ــ يكون معهم الحق ـ عقيدة صحيحة ومنهج صحيح ، ولكن سلوكهم وأسلوبهم في الدعوة يقضي على الدعوة ويضرها ، فاحذروا من مخالفة الرسول في عقيدته وفي منهجه وفي دعوته ،كيف كان يدعو الناس عليه الصلاة والسلام ، واستلهموا هذه التوجيهات النبوية إلى الحكمة إلى الصبر إلى الحلم إلى الصفح إلى العفو إلى اللين إلىالرفق إلى أمور أخرى إلى جانب هذه استوعبوها ـ يا أخوان ـ واعلموا أنها لابد منها في دعوتنا للناس ،لا تأخذ جانبا من الإسلام وتهمل الجوانب الأخرى ـ أو جانبا من جوانب طريق الدعوة إلى الله تبارك وتعالى وتهمل جوانب أخرى ، فإن ذلك يضر بدين الله U، يضر بدين الله U، ويضر بالدعوة وأهلها ،ـ والله ـ ما انتشرت الدعوة السلفية في هذا العصر القريب وفي غيره إلا على أيدي أناس علماء حكماء حُلماء يتمثلون بمنهج الرسول عليه الصلاة والسلام ، ويطبقونه قدر الإستطاعة ـ قدر الإستطاعة ـ فنفع الله بهم ، وانتشرت الدعوة السلفية في أقطار الدنيا بأخلاقهم وعلمهم وحكمتهم ، وفي هذه الأيام نرى أن الدعوة السلفية تتراجع وتتقلص ـ بارك الله فيكم ـ لأنها فقدت حكمة هؤلاء ـ حكمة الرسول ـ قبل كل شيء وحلمه و رحمته وأخلاقه ورفقه ولينه ، ــ والله ــ لقد شتمت

[ عائشةَ ] يهوديةٌ ، فقال لها رسول الله :ـ يا عائشة إن الله يحب الرفق في الأمر كله )) حديث متفق عليه ، هذا الحديث إذا ذكره عالم يوجه الشباب إلى المنهج الصحيح في الدعوة إلى الله يقولون هذا تمييع ـ هذا تمييع ـ إذا ذكرت الحكمة والرفق واللين والحلم والصفح، التي هي من ضروريات الدعوة إلى الله تبارك وتعالى ، ومن العوامل التي تجذب الناس إلى الدعوة الصحيحة فيدخل الناس في دين الله أفواجا، يستخدمون التنفير ـ رغم أن رسول الله يقول :ـ (( إن منكم منفرين ، يسروا ولا تعسروا ، وبشروا ولا تنفروا )) ــ يا أخوان ــ هؤلاء لا يدركون ، وإلا فوالله يلزمهم أن يَصِمُوا الرسول بأنه مميع ، والصحابة وعلماء الأمة بأنهم مميعون ، يلزمهم على هذا التشدد العنيف المهلك الذي أهلك الدعوة السلفية ـ يلزمهم أن يكون الرسول نفسه الذي يدعو إلى الرفق والحكمة واللين يكون هو مميع ـ نستغفر الله ـ والله ـ لا يريدون هذا ولا يقصدونه ، ولكن لا يدركون ، فعليهم من الآن أن يدركوا ماذا يترتب على هذه الأحكام ـ ماذا يترتب على هذه الأحكام ـ نحن ـ والله نجاهد ونناظر ونكتب وننصح ……… [ كلمة غير مفهومة ] إلى الله Uفيعتبروننا أننا من المميعين ، لا يريدون أن نقول ـ حكمة ولين ورفق ـ لمَّا رأينا أن الشدة أهلكت الدعوة السلفية ومزقت أهلها ـ فماذا نصنع ؟ ـ فقلت ـ ياأخوة ـ لمَّا نرى النيران تشتعل ـ نِجِي ـ ونصب عليها بنزين ، نخليها تزيد اشتعالا ، وإلا نأتي بهذه الأمور التي ستطفي هذه الحرائق ، ـ بارك الله فيكم ـ فأنا اضطررت ـ وهذا واجبي ـ من قبل اليوم وأنا أقولها من قبل اليوم ـ لكن ركزت عليها لمَّا رأيت الدمار ،لمَّا رأيت هذا البلاء،

أقول :ـ عليكم بالرفق ، عليكم باللين ، عليكم بالتآخي ، عليكم بالتراحم ، الآن ـ يعني ـ هذه الشدة توجهت إلى أهل السنة أنفسهم ، تركوا أهل البدع واتجهوا إلى أهل السنة بهذه الشدة المهلكة ، وتخللها ظلم وأحكام باطلة ظالمة ،فإياكم ثم إياكم ، أن تسلكوا هذا المسلك الذي يهلككم ويهلك الدعوة السلفية ويهلك أهلها ، أدعُ إلى الله بكل ما تستطيع ، بالحجة والبرهان في كل مكان ، قال الله، قال رسول الله ، وتستعين بعد ذلك ـ بعد الله ـ بكلام أئمة الهدى الذين يُسلِّم بإمامتهم ومنزلتهم في الإسلام أهل السنة وأهل البدع ، خذوا هذا ، وأنا أوصي الأخوان اللي يروحون أفريقيا وإلا يروحون في تركيا وإلا في الهند وإلا في غيرها ـ والله ـ قول قال الله ، قال رسول الله قال ، قال فلان من الأئمة الذين يحترمونهم ،تروح أفريقيا تقول قال [ ابن عبد البر ] قال [ مالك ] قال كذا ، ـ أهل عقائد فاسدة ـ لما تأتي بكتاب الله وسنة الرسول وتأتي بكلام العلماء يمشي لك ، يُنقد لك ،هذه حكمة ـ هذه حكمة ـ لكن لما تأتيه بس إنت ! مِنْ عندك بس ، أنت في الميدان وحدك ، ما حد يقبل منك ، لابد أن تستأنس بعد كلام الله بكلام العلماء الذين لهم منزلة في نفوس الناس ، ولهم مكانة ، وما يستطيعون الطعن فيهم ولا في كلامهم ، وقال [ البخاري ] يحترمونه ، الصوفية في كل مكان يحترمون [البخاري] يحترمون [ مسلم ] ويحترمون هذين الكتابين ، والإمامين ، ويحترمون [ أحمد بن حنبل ] ويحترمون [ الأوزاعي ] و[ سفيان الثوري ] وإلى آخره ، فيه روابط بيننا وبينهم ـ أماكن إلتقاء ـ بخلاف الروابط ، فيه أماكن إلتقاء بيننا وبينهم فلننفذ إليهم من هذه المنافذ ،هذا من الحكمة ـ يا أخوان ـ هذا من الحكمة ، ما تجي تقول لهم ـ… والله [ابن تيمية] إمام ـ لكن ما يقال [ابن تيمية] لأن الجهال ما يبغوه ـ ما يبغوه ـ بارك الله فيكم ـ قل [ابن تيمية] في أوساط السلفيين الذين يحترمونه ،لكن ما تقول قال [ابن تيمية] قال [ابن عبد الوهاب] ـ مثلا ـ ينفرون ، هم منفرون لهم، جيب لهم الأئمة الذين يقدرونهم ويحترمونهم ،لأن سادتهم وشيوخهم شوهوا [ابن تيمية] وشوهوا [ابن عبد الوهاب] وشوهوا علماء الدعوة أئمة الدعوة ، فلا تأتيهم من هذا الباب ، ليس من الحكمة ؛ تأتيهم من باب قال[ مالك] قال [سفيان الثوري] قال [الأوزاعي] قال [ابن عيينة] قال [البخاري] قال [مسلم] في الجزء الفلاني الصفحة الفلانية ، يقبل منك ، إذا قبلوا منك احترم [ابن تيمية] وعرفوا أنه على الحق واحترموا [ابن عبد الوهاب] وعرفوا أنه على الحق ،بارك الله فيكم , وهكذا ، أقول هذا نوع من التنبيه إلى سلوك طريق الحكمة في دعوة الناس إلى الله تبارك وتعالى ، ومنها لا تسب جماعتهم } ولا تسبوا الذين يدعون من دون الله فيسبوا الله عدوا بغير علم {

أنا أقول :ـ رحت السودان، فيه سودان موجودين ،ـ أظن بينكم سودان موجودين ، موجودين ناس من السودان ـ نزلت في بور سودان ،فاستقبلني شباب أنصار السنة ـ بارك الله فيكم ـ وقالوا ياشيخ :ـ نلفت نظرك إلى شيء ، قلت تفضلوا ، قالوا :ـ تكلم بما شئت ، قل قال الله قال رسول الله ـبارك الله فيك ـ واطعن فيما شئت من البدع والضلالات، من دعاء غير الله والذبح والنذر والإستغاثة وإلى آخره ، لكن لا تقل الطائفة الفلانية ولا الشيخ الفلاني ، لا تنص على التيجانية من الفرق، ولا الباطنية ، ولا رؤوسهم ، بس أنت اسرد العقائد و ستجد نفسك ….[ كلمة غير مفهومة ] الحق ،قُتلُه :ـ طيب ،فسلكت هذا المسلك ، فوجدت إقبالا من الناس ، ماهو لابد تسب شيوخهم وتطعن فيهم ، } ولا تسبوا الذين يدعون من دون الله فيسبوا الله عدوا بغير علم { تسب الشيخ وإلا تقول ضال وإلا كذا وإلا الطريقة الفلانية ، ينفرون منك ، فتأثم ، تكون نفرت الناس ، إذا انكم منفرين ، والرسول لما أرسل معاذا وأبا موسى قال (( يسرا ولا تعسرا وبشرا ولا تنفرا )) فهذه من الطرق التي فيها التيسيروفيها التبشير ، وما فيها تنفير ـ ووالله ـ ما دخلت مسجدا إلا وأرى التهلل في وجوههم ولا أستطيع الخروج من كثرة المقبلين علي يصافحوني ويدعونني ، ثم رأت رؤوس الصوفية الشياطين ، رأوا خطورة هذا السلوك وهذا المنهج في الدعوة ،فاجتمعوا وتآمروا ـ بارك الله فيك ـ ونسقوا لأنفسهم كلاما يردون به علي، وأعلنوا لي عن محاضرة في ميدان كبير ،فاجتمعنا في هذا الميدان وتكلمت فقام كبيرهم وعلق على كلامي ، بيجيز الإستغاثة ويجيز التوسل ويقول بتعطيل الصفات ، ويقول ويقول .. ويؤيد كل الأباطيل بتأويلات فاسدة ،لمَّا فرغ ـ ما عنده أدلة ـ جاب أحاديث ضعيفة موضوعة ، جاء بأقوال الأسقراطيين ـ جاب كذاـ قلت والله يا جماعة سمعتم كلامي أنا أقول قال الله قال الرسول وقال علماء الأمة المعتبرين، وهذا الرجل جاء بأحاديث ما أسعفه القرآن بشيء ، سمعتم قال الله كذا في جواز الإستغاثة بغير الله في إجازة التوسل ، ما فيه شيء ـ نعم ـ هل سمعتم كلام الأئمة الكبار مثل [ مالك ] وأمثاله ، ما سمعتم ، سمعتم أحاديث موضوعة أحاديث ضعيفة ، كلام لناس معروفين عندكم أنهم خرافيون ! المهم قام يسب ويشتم ،أنا ضحكت عليه ، لا سبيته ولا شتمته ـ بارك الله فيك، جزاك الله خير ـ جزاك الله خير بارك الله فيك ،……[كلمة غير مفهومة ] التعليق الخفيفة ،وافترقنا ، والله الذي لا إله إلا هو أنهم أصبحوا في اليوم الثاني يتحدثون في المساجد والأسواق أن الصوفية هُزمت ، هُزمت الصوفية ، فتعلموا يا أخوان هذه الطرق ، القصد هداية الناس ، القصد إيصال الحق إلى قلوب الناس ، استخدم كل ما تستطيع من وسيلة شرعية ، المهم الغاية من الوسيلة ـ أن أهل البدع من الكذب واللف والدوران والمناورات هذه ليست عندنا ،نحن أهل صدق وأهل حق ولكن نعرض في أي مدى الصور التي يقبل فيها الناس وتؤثر في نفوسهم ـ بارك الله فيكم ، ثم ذهبنا إلى كسلا كمان ـ ماشاء الله ـ كان قُدَّامِي الدعوة ممهده والحمد لله وطيبة وكذا ، تكلمنا والحمد لله ونفع الله بما تكلمنا ثم ذهبنا إلى الغظارف ، ودُرنا على ــ الغظارف مدينة صغيرة ــ درنا ـ يعني ـ على المساجد التي فيها كلها، قالوا لم يبقى في هذه المدينة إلا مسجد واحد للتيجانية لم نستطع أن نصل إليه ، كيف ؟ قالوا متعصبين تعصب شديد ،قلت نذهب إليهم ونستأذنهم، إن أذنوا لنا بالكلام بلَّغنا ، منعونا …….[ كلمة غير مفهومة] إلى الله ، نحن ما نجيهم بالقوة ـ بارك الله فيكم ـ فَجِئْنا وصلى بنا الإمام وبعد ما فرغ جيت سلمت عليه ،تسمح لي ألقي كلمة في الأخوان هؤلاء ؟ قال تفضل ، وتكلمت ـ تكلمت بارك الله فيك ـ أدعو إلى الله إلى التوحيد إلى السنة إلى ،إلى ، إلى ، وأنتقد بعض الأخطاء الموجودة ، بعض الضلالات ، وصلت إلى حديث ـ مثلا ـ ذُكر فيه ـ حديث عائشة ـ رضي الله عنها ـ المتفق عليه ، (( ثلاث من حدثك بهن فقد أعظم على الله الفرية ، من قال إن محمدا رأى ربه فقد أعظم على الله الفرية ، ومن قال إن محمدا يعلم ما في غد فقد أعظم على الله الفرية ، ـ وأسوق الآي في الأدلة على هذا ـ ومن زعم أن محمدا لم يبلغ ما أنزل عليه فقد أعظم على الله الفرية )) ، هو ـ يعني ـ قال ،كِذا نصف جالس ،واقف ، قال :ـ والله إن محمدا رأى ربه بعيني رأسه ، قلت له :ـ جزاك الله خيرا ، أما عائشة التي هي أعلم الناس به فقد قالت ـ كذا ـ (( من زعم أن محمدا رأى ربه فقد أعظم على الله الفرية )) والله و كان رسول الله رأى ربه لأخبرها ، ولكن ما أخبرها ، قام يلج ، قلت له يا أخي إنتظر حتى أنهي كلمتي وبعد ذلك إسأل عما شئت ، الذي أعرفه أجيبك به ، والذي لا أعلمه أقول لك الله أعلم ، وتركته واستمريت في الكلام ، لا أدري هذا الرجل بقي أو راح لا أدري ما التفت له ، قليل وأسمع واحد:ـ والله الكلام اللي يقوله الزول ده حق ، ـ الزول الرجل ـ عند السودانيين يقول للرجل الزول ، والله اشويه واسمع تعليقه :ـ والله الكلام اللي يقوله الزول ده حق ،قال الله قال رسول الله ، بارك الله فيكم ، حتى أذن لصلاة العشاء وانتهت الكلمة وأقيمت الصلاة ، وإذا بهم يدفعوني لأصلي بهم ! فقلت أبدا، يصلي الإمام ، قالوا والله تصلي ، والله تصلي ، قلت طيب ، وصليت بهم ، وبعد ما فرغنا أبغي أسئلة ما في ، خرجنا أنا والشباب أنصار السنة معي ، قلت لهم أين ذهب الإمام ؟ قالوا طردوه ،من طرده ؟قالوا ـ والله ـ جماعته ، جماعته ، أصلا ما يقدرون يتحركون ، والله هذا الذي حصل يا أخوة ،لو جاء إنسان يَسَّـفـَّه، التيجاني- المرغني ـ أل كذا ـ والله يذبحونه يمكن ،مو بس يطردوه ،لكن لما تجيهم بالحكمة واللطف ـ بارك الله فيك ـ فنفعهم الله U نفعهم الله بهذا ، فاستخدموا يا أخوة العلم النافع والحجة القاطعة والحكمة النافعة في دعوتكم وعليكم بكل الأخلاق الجميلة النبيلة التي حث عليها الكتاب وحث عليها رسول الهدى صلى الله عليه وسلم ، فإنها عوامل نصر وعوامل نجاح ، وصدِّقوا أن الصحابة ما نشروا الإسلام ودخل في القلوب إلا بحكمتهم وعلمهم أكثر من السيوف ، والذي يدخل في الإسلام تحت السيف قد لا يثبت ، والذي يدخل الإسلام ـ يدخله عن طريق العلم والحجة والبرهان هذا الذي يثبت إيمانه ، فعليكم بهذه الطرق الطيبة وعليكم بالجد في العلم وعليكم بالجد في الدعوة إلى الله ،

ثم أنبهكم يا أخوة إلى أمرين :ـ

أولا :ـ التآخي بين أهل السنة جميعا ـ السلفيين بثوا في مابينكم روح المودة والأخوة ، وحققوا ما نبهَنا إليه رسول الله عليه الصلاة والسلام ، بأن المؤمنين كالبنيان يشد بعضه بعضا ، والمؤمنون كالجسد الواحد ـ كالجسد الواحد ـ إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر ، كونوا هكذا يا أخوة ، ابتعدوا عن عوامل الفرقة فإنها والله شر خطير وداء وبيل واجتنبوا الأسباب التي تؤدي إلى الإحن والبغضاء والفرقة والتنافر ، ابتعدوا عن هذه الأشياء لأنها سادت هذه الأيام على أيدي أناس يعلم الله حالهم ـ يعلم الله حالهم ومقاصدهم ـ سادت وكثرت ومزقت الشباب في هذا البلد في الجامعه وغيرها وفي أقطار الدنيا ، ليه ؟ لأنه نزل إلى ساحة الدعوة إلى الله من ليس من أهلها ، لا علما ولا فهما ، ـ بارك الله فيكم ـ وقد يجوز أن يكون الأعداء دسوا في أوساط السلفيين من يمزقهم ويفرقهم ، وهذا أمر غير بعيد أبدا ، ووارد تماما ــ بارك الله فيكم ـ فاحرصوا على الأخوة وإذا حصل بينكم شيء من النفرة ، فتناسوا الماضي وأخرجوا صفحات بيضاء جديدة الآن ، وأنا أقول للأخوان ، الذي يقصر ما نسقطه ـ نهلكه ـ الذي يخطئ منا ما نهلكه ـ بارك الله فيكم ـ نعالجه باللطف والحكمة ونوجه له المحبة والمودة إلى آخره ، حتى يؤوب ، وإن بقي فيه ضعف ما نستعجل عليه, وإلا والله ما يبقى أحد ـ ما يبقى أحد ـ الناس الآن يطاردون ، يطاردون السلفيين حتى أتوا إلى العلماء وسموهم مميعين ،ـ بارك الله فيكم ـ الآن ما بقي في الساحة عالم تقريبا إلا ـــ طبعا هي طريقة الأخوان ــ طريقة أهل بدع ــ طريقة أهل البدع من أسلحتهم أن يبدأوا بإسقاط العلماء ، بل هي طريقة يهودية ،هي طريقة يهودية ماسونية ،إذا أردت إسقاط فكرة فأسقط علماءها أو شخصياتها ـ بارك الله فيكم ـ فابتعدوا عن هذا الميراث الرديء ، واحترموا العلماء ـ والله ـ إن يسعى الكلام في الطعن فيَّ ، إنه مايكون نتيجة إلا إسقاط المنهج ، فالذي يكره هذا المنهج يتكلم في علماءه ، الذي يبغض هذا المنهج ويريد إسقاطه ،هذه الطريق مفتوح لهم طريق اليهود وطريق الأحزاب الضالة من الروافض وإلى آخره ، الروافض يبغضون الإسلام وما يقدرون يتكلمون في محمد عليه الصلاة والسلام، يتكلمون في [أبو بكر وعمر] وعلماء الأمة يبغون يسقطون الإسلام ، أهل البدع الكبرى يتكلمون ، ما يتكلمون في أحمد والشافعي يتكلمون في محمد بن عبد الوهاب ـ ابن تيمية وأمثالهم ، ليسقطوا هذا المنهج ـ بارك الله فيكم ـ الآن ناس ينشئون في صفوف السلفيين ما شعرت إلا وهم يُشدِّقون في رؤوس العلماء ، هؤلاء ماذا يريدون ؟ ماذا يريدون ؟ لو أرادوا الله والدار الآخرة وأرادوا نصرة هذا المنهج وهم يحبون هذا المنهج،والله دافعوا عن علماءه فلا تأمنوا هؤلاء على دينكم ، ولا تثقوا فيهم ـ بارك الله فيكم ـ واحذروهم كل الحذر ، وتلاحموا وتآخوا فيما بينكم ،وأنا أعرف أنكم لستم معصومين وليس العلماء بمعصومين ،قد نخطئ، اللهم إلا إذا دخل في رفض أو في اعتزال ، أو في تجهم ،أو في تحزب ، من الحزبيات الموجودة ،أما السلفي يوالي السلفيين ويحب المنهج السلفي ـ بارك الله فيكم ـ ويكره الأحزاب ويكره البدع وأهلها وإلى آخره ، ثم يضعف في بعض النقاط هذا نترفق به مانتركه ،ننصحه ـ ننصحه ننتشله نصبر عليه نعالجه ـ بارك الله فيكم ـ أما من أخطأ هلك ! هذا ـ لا يبقى أحد ، ولهذا ترى هؤلاء خلص فرغوا من الشباب راحوا للعلماء يسقطونهم ـ بارك الله فيكم ـ هذا منهج،الأخوان المسلمين دخلوا في البلاد أول ما بدأوا بإسقاط العلماء ، وفي الوقت نفسه يدافعون عن سيد قطب والبنا والمودودي وأهل البدع ـ بارك الله فيكم ـ وأسقطوا علماء المنهج السلفي ، عملاء جواسيس إلى آخره ، علماء السلطان ، إلى آخر الإتهامات ، أيش قصدهم ؟ قصدهم إسقاط المنهج السلفي ،وإقامة الأباطيل والضلالات على أنقاضه ، والذين الآن يطعنون في ـ يقولون سلفيين ويطعنون في علماء السلفية ، ماذا يريدون ؟ أيش يريدون ؟ يريدون رفع راية الإسلام ! ورفع راية السنة والمنهج السلفي ! أبدا ، أبدا ، هذه قرائن وأدلة على أنهم كذابون متهمون ، مهما ادعوا لأنفسهم ؛ فأنا أوصيكم يا أخوة وأركز عليكم اتركوا الفرقة ، عليكم بالتآخي ، عليكم بالتناصر على الحق ، عليكم بنشر هذه الدعوة ، في طلاب الجامعة وغيرها ، على وجهها الصحيح ، وصورتها الجميلة ، لا على الصور المشوهة ، التي يسلكها هؤلاء ، والله ـ قدِّموا الدعوة السلفية كما قلت لكم :ـ قال الله ، قال رسول الله ، قال [الشافعي] ، قال [أحمد ]، قال [البخاري] ، قال [مسلم] ،أئمة الإسلام الذين يحترمونهم ويوقرونهم ، وقِّفوهم على كلامهم ، ـ بارك الله فيكم ـ هذه يساعدكم إلى حد بعيد ، نعم ستجدون بعض الناس يعاندون ، لكن ما كل الناس يعاندون ، ستجدون أكثر الناس يقبلون على دعوتكم سواء هنا في الجامعة أو إذا عدتم إلى بلدكم ، استخدموا هذه الطرق ،التي تجذب الناس إلى كتاب الله وإلى سنة رسول الله وإلى منهج السلف الصالح ،والعقائد الصحيحة والمنهج الصحيح ؛

أسأل الله تبارك وتعالى أن يوفقنا وإياكم إلى ما يحب ويرضى ، وأن يجعلنا من الدعاة المخلصين ، ومن العلماء العاملين ، وأن يجنبنا وإياكم كيد الشيطان وكيد شياطين الجن والإنس ،وأسأله تبارك وتعالى أن يؤلف بين قلوبكم وأن يجمع كلمتكم على الحق وأن ينفع بكم أينما حللتم وأينما رحلتم وذهبتم ، أسأل الله أن يحقق ذلك ،

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم

والسلام عليكم ورحمة الله وبركاته .

** س/ أزاول مهنة نقل بضاعة بسيارتي ، فهل يجوز لي أن أنقل بضاعة أحد التجار والتي هي عبارة عن مصاحف وعطور ومجلات في العلوم الشرعية للعلماء المعروفين بالسنة قديما وحديثا،إلا أنه يتخللها بعض كتب أهل البدع والمجهولين،؟

ج/ والله أنا أرى أنك نقلك لكتب أهل البدع والمجهولين من التعاون على الإثم والعدوان ،فأرى أن لا تنقل ، اترك هذا الرجل واذهب إلى غيره ،أبواب الرزق مفتوحة ، انقل بضائع خضار انقل حاجات من الأمور التي ما فيها شبه ولا حرام . بارك الله فيك . تفضل

** س/ جاءني أحد الأقرباء وقدم لي زكاة ماله ، فقلت له أني لست من المستحقين للزكاة ، وأردت أن أعيد ماله ، فلم يقبل ، وقال أنت عندي من المستحقين ، فهل أقبل هذا المال ؟ أم ماذا أعمل به ؟

ج/ إذا كنت من المستحقين وإلا ادفعها لغيرك ، إذا أبى إلا أن تأخذها فخذها وتصدق بها ، أما هو إذا كان يعلم أنك غير مستحق فيجب عليه أن ينفق مثل هذا المال لغيرك من المستحقين ، لأن مصارف الزكاة معروفة }إنما الصدقات للفقراء والمساكين والعاملين عليها …..{ إلى آخر الآية ، فإذا قلت لست أحد مصارف ـ يعني ـ الزكاة وتعلم ذلك وتستيقنه حاول إقناعه ، إن أبى قل له أنا أخذ المبلغ اتصدق به وأعتقد أن هذا لا يجزأك لأنك وضعت هذا في غير صاحبه ، لكن قد تكون أنت مستحقا ، فلا ترى نفسك مستحقا لأن عندك شيء من غنى النفس ،فراجع نفسك ، قد تحتاج إلى إيجارسكن ،قد تحتاج إلى شراء كتب ،قد تحتاج شيء من ضرورات الحياة ،فإذا كان كذلك قد تكون وجهة نظره صحيحة وصدقت وفي محلها لأنك أحد لمصارف ، وراجع الأمر أنت وصاحبك . نعم .

** س/ يا فضيلة الشيخ ، إذا كان الرجل عنده أخطاء أوجبت التحذير منه ، فهل يلزم نصحه قبل تحذير الناس منه أم لا ؟

ج/ والله إذا كان شره مستطيرا ، بادر بنصحه وهذا أنفع ، فإن قبل وإلا فحذر منه ،

لعلها النصيحة طيبة ـ النصيحة ـ قد ينفعه الله U بهذه النصيحة ويرجع عن باطله ويعلن خطأه ،بارك الله فيكم ، لكن لما تأتي تصدمه بالرد فقط قد لا ينقاد لك

فتبذل الوسيلة التي ـ أولا يكون الأثر طيب ، لأنك لما تنصحه بينك وبينه وتبدي له شيء من اللطف وـ كذا ـ وكذا ـ سيرجع إن شاء الله ويعلن خطأه ، وفي هذا خير كبير أنفع من الرد ، بارك الله فيك ، ولهذا أنا ـ يعني ـ أقدم النصيحة ، بارك الله فيكم ، أقدم نصيحة بعضهم يسمع وبعضهم لا يسمع ، الذي لا يسمع حينئذٍ نضطر نرد عليه

إذا لم يكن إلا الاسنة مركب

فما حيلة المضطر إلا ركوبها . نعم .

** س/ يا فضيلة الشيخ متى نستعمل اللين ومتى نستعمل الشدة في الدعوة إلى الله وفي المعاملات مع الناس ؟

ج/ الأصل في الدعوة اللين ،والرفق والحكمة ، هذا الأصل فيها ، فإذا ـ بارك الله فيك ـ وجدت من يعاند ولا يقبل الحق وتقيم عليه الحجة ويرفض حينئذٍ تستخدم الرد ، وإن كنت سلطانا وهذا داعية فتأدبه بالسيف ، وقد يؤدي إلى القتل إذا كان يصر على نشر الفساد فهناك من العلماء من شتى المذاهب يرون أن هذا أشد فسادا من قطاع الطرق ، فهذا يُنصح ثم تقام عليه الحجة ، فإن أبى فحينئذٍ يلجأ الحاكم الشرعي إلى عقوبته ، قد يكون بالسجن ،قد يكون بالنفي قد يكون بالقتل ، وقد حكموا على الجهم بن صفوان وعلى غيره وعلى بشر المريسي وعلى ـ بارك الله فيك ـ غيرهم ـ بارك الله فيك ـ بالقتل ، منهم الجعد بن درهم ، وهذا حكم العلماء على من يعاند ويصر على نشر بدعته ، وإذا نفعه الله وتراجع فهذا هو المطلوب . نعم .

** س/ يقول بعض الشباب كما أننا نقلد الشيخ الألباني ـ رحمه الله تعالى ـ في أغلب الأحاديث كذلك يجوز تقليد أئمة الجرح والتعديل في عصرنا مطلقا . هل هذا الكلام صحيح ؟

ج/ الشيخ الألباني وقبله علماء أكبرمنه مثل أبي داود والترمذي والنسائي ـ الناظر في كلامهم وأحكامهم على الأحاديث بين أمرين :ـ إما أن يكون جاهلا ، لا يمكنه أن يُصحِّح أو يُضعِّف ، فهذا يقلد ، وإنسان متمكن ، طالب علم قوي ، عالم متمكن من التمييز بين الصحيح والضعيف عنده قدرة تؤهله لهذا التمييز ـ بارك الله فيكم ـ بين الصحيح والضعيف ، يدرس تراجم الرجال ،ويدرس العلل ، وـ كذا وكذا ـ تجد النتيجة هي موافقة هذا الإمام أو مخالفته ، في ضوء البحث العلمي القائم على المنهج الصحيح ، وطرق أهل الجرح والتعديل ، ـ نعم ـ ثم ـ يعني ـ التقليد في الجرح والتعديل ـ التقليد في الجرح والتعديل ـ هذا شأنه بارك الله فيكم ، هذا الطريق نفسه ، يعني إنسان لا يتمكن ـ وقف على كلام للبخاري ، لمسلم ، لأبي داود : ـ فلان ـ بارك الله فيك ـ كذاب ، فلان سيء الحفظ ، فلان واهي ، فلان متروك ، فلان كذا ــ ما وجد أحد يعارضه ــ يقبل كلامه لأن هذا خبر ، يقبله لأنه خبر من الأخبار ـ ماهو فتوى ــ يقبله لأنه خبر من الأخبار ، وقبول أخبار الثقات أمر ضروري لابد منه ، لكن إذا كان طالب علم ووجد من يخالف هذا الرجل الذي جرحه وجد إماما آخر قد خالفه وزكاه ، فحينئذٍ لابد من تفسير هذا الجرح ، لا يُسلَّم لهذا الجارح طالما هناك عالم آخر يعارضه في هذا التجريح ، فإذا لم يعارضه أحد يُقبل ، وإذا عارضه فلابد من بيان أسباب الجرح ـ بارك الله فيكم ـ والأمر موجود في كتب المصطلح وكتب علوم الحديث هذا شيء معروف عند طلاب العلم ـ فراجعوه بارك الله فيكم في مقدمة ابن الصلاح ، وراجعوا فتح المغيث وراجعوا تدريب الراوي ، وراجعوا كتب هذا الشأن ، علوم الحديث وعلوم الجرح والتعديل ، . نعم .

** س/ الذين ذكرتم حفظكم الله هل لهم مسلك الدعوة السلفية ، هل هم في صفوف السلفيين ، دعاة يرمون كل شخص بالتمييع لمجرد خطأ ونرجوا منكم التمثيل ؟

ج/ لا داعي للتمثيل ، لكن هذا موجود وأنتم تعرفونه ، هذا أمر موجود ملموس لكم تعرفونه تماما ، لا شك أنه موجود ، ونسأل الله أن يقضي على هذه الفتنة ، فإنها والله أضرت بالدعوة السلفية كثيرا ، لا هنا فقط ، بل في الدنيا كلها ، فهذا مذهب جديد لا يعرفه أهل السنة ، رمي أهل السنة بأنهم مميعون ـ يعني مبتدعة ـ مبتدعة ـ بارك الله فيكم ـ وتقصُّد أهل السنة بالذات ، وأنا لا أستبعد أن بين هؤلاء ناس مدسوسون على المنهج السلفي وأهله ، لأن هذا أمر معلوم قطعا من أساليب أهل الأهواء أنهم يدسون في صفوف السلفيين، واليهود يدسون في صفوف المسلمين من يضللهم ولابد لهؤلاء أن يلبسوا لباس المنهج السلفي إذا كان الأمر يهم السلفيين ، لابد ، فأنت تجد كثير من أهل البدع يدَّعون السلفية ، ويدَّعيها بحماس وقوة ـ بارك الله فيك ـ ويدفعوك عنها ، هؤلاء لا تأمنهم ، بارك الله فيك ، وتجد في المسلمين في الدنيا كلها ناس مدسوسين ، مدسوسين وباسم الإسلام ، هذا أمر معروف ، بارك الله فيكم ، لكن الأذكياء يعرفون هؤلاء يعرفونهم من تصرفاتهم من مواقفهم ، من أحكامهم ، من إلى آخره ، قرائن ، قرائن، أدلةـ بارك الله فيك ـ ووفقكم الله .

** س/ بعض الشباب يقسم علماء السلفيين إلى علماء الشريعة وعلماء المنهج ، هل هذا التقسيم صحيح ، ؟

ج/ غلط ، غلط هذا التقسيم ، هذا غلط ـ بارك الله فيك ـ لكن إنسان يعلم الشريعة وقد يبرز بسبب اهتمامه بالمنهج وما يناقضه ، والذين يخالفونه ، قد يكون عنده اهتمام أكثرـ بارك الله فيكم ـ وذاك الثاني عنده شئ من اهتمام وشئ من الإدراك ولكن بحكم تخصص هذا ـ يمكن ـ ولكن لا يسلَّم أيضا لهذا المتخصص بكل شيء ، لا سيما إذا عارضه آخرون ـ بارك الله فيكم ـ نعم ، هذا التفريق اتركوه ـ هذا التفريق أصله ابتدعه أهل البدع ، فقهاء واقع وغير فقهاء واقع ، هذا التقسيم الجديد هو موجود الآن في صفوف السلفيين ، لا ينبغي ، أرادوا إسقاط ابن باز والعلماء الموجودين قالوا ما يفقهون الواقع ، فإذا تكلوا في الأحداث وفي المشاكل التي تهم ـ يعني ـ تعم المسلمين وتنزل بهم وكذا ، قالوا لا والله ما يعرفون الواقع ، بارك الله فيكم ، هذا إسقاط ، إسقاط خطير جدا في أخطر الميادين ، على أن هذا الميدان ميدانهم ، بارك الله فيكم ، نعم .

** س/ هل يجوز هجر من يسلم على أهل البدع من الأخوان المسلمين والحركيين والتكفيريين ، ويجالسهم مع إقراره بأنهم مبتدعة ويزهد الناس في علم الجرح والتعديل ، ؟

ج/ يجالس الأخوان المسلمين ، وأيش ؟

** س/ والحركيين

الشيخ :ـ آآ

** س/ والتكفيريين

الشيخ :ـ كيف يجالسهم ؟ كيف المجالسة هذه ؟

** س/ فقط ذكر أنه يجالسهم

الشيخ :ـ كيف يجالسهم ؟ بارك الله فيك ، هل السلفيون الآن يجالسون أهل البدع !؟ الآن السلفيون قسمان :ـ سلفي قوي ، يستطيع أن يبلغ دعوة الله في أهل البدع وفي الأحزاب ـ بارك الله فيك ـ بالحجة والبرهان ، ويؤثر فيهم ولا يؤثرون فيه ، فهذا واجبه أن يختلط بهؤلاء ويدعوهم ، لا لأجل أكل ولأجل شرب ولا مداهنة ولا شيء ولا إقرارعلى باطل ، إنما يحصلهم في المساجد يدعوهم ، يحصلهم في الأسواق يدعوهم ، يركب معاه في سيارة يدعوه ، يركب معاه في طائرة يدعوه ، يركب في قطار يدعوه ، بارك الله فيك ـ يدعو لأنه لابد من الإختلاط بهؤلاء ـ ما له فكة منهم ـ لأن أهل البدع والأهواء أغلبية ساحقة وأن السلفيين كالشعرة البيضاء في الثور الأسود ـ بارك الله فيكم ـ فرغم أنفه يختلط بهؤلاء ، لكن أيش واجبه ـ واجبه ـ تبليغ دعوة الله بالحكمة والموعظة الحسنة ،

إنسان جاهل ضعيف الشخصية إذا سمع أدنى شبهة أخذته ، أو شُبه ، هذا ينبغي أن ينجو منهم ويبتعد عنهم لا يجالسهم ، لكن إذا امتحنك إنسان وسلم عليك قل وعليك السلام ، بارك الله فيك ، لكن تجالسهم وتُآكلهم تضاحكهم تجلس إليهم أنت مخالف للمنهج السلفي ومخالف للسنة ،

وذاك الذي يستطيع أن يؤثر فيهم ويبلغهم دعوة الله ثم يجلس في بيته بحجة هجران أهل البدع ! هذا موَّت الدعوة ـ عرفتم ـ يعني ـ الآن أنا ربيع ، خلاص لا أرى مبتدع إلا وأ فر منه ، وما أدري فلان وفلان وفلان وفلان من طلاب العلم لا يرى مبتدع إلا و فر ، شافه ـ طل بوجهه كِذا من أمام البيت ، شاف مبتدع دس نفسه ، شافه في شارع هرب من شارع ثاني ، هذا ليس طريقا سلفيا ، الصحابة كانوا ينتشرون في الكفار في أقطار الأرض وينشرون دين الله فيهم بارك الله فيكم ، السلفيون اللي قبلنا انتشروا في أهل البدع وأثروا فيهم وأدخلوا الملايين في حظيرة المنهج السلفي ، فمن كان مناظرا قويا وقوي الشخصية وعالم يقيم الحجة يدعو هؤلاء بالحكمة والموعظة الحسنة وسترون آثار هذا ، والضعيف لا والله لا يخالط ، في الجملة ، لكن إذا امتُحن بالسلام عليه فليسم ما فيه شيء ، ماذا يصنع ؟ بارك الله فيكم ، نعم .لكن لا يخالط ولا يجالس .

** س/ ما كيفية التعامل مع أشخاص يقولون أن فلان الذي بدَّعه العلماء أن هذه الأخطاء لا تُخرجه من دائرة أهل السنة ؟

وأن هذا المنهج جديد ظهر بعد وفاة العلماء الأكابر مثل الألباني وابن باز والعثيمين ـ رحمهم الله جميعا ـ ؟

ج/ نعم هذا المنهج نشأ قريبا ، عندكم علم من الجرح والتعديل ، الكلام الذي قلناه ، ناس جرحوا ، ناس ما جرحوا ، ناس يزكون ويدافعون عن هذا المجروح ،إحنا نطلب من الجارحين التفسير ، إذا بينوا أسباب الجرح فيجب إتِّباعهم ، لأن هذا إتِّــباع للحق ، و رد ما عندهم من الحق رفض للحق ، فنفس الجرح والتعديل يوجد هنا ،

هؤلاء جرحوا ، إن كان جرحوا بدون حجة فلا قيمة لكلامهم ، وإن كان جرحوا بحجة فيجب على من يخالفهم أن ينصاع ويرجع إلى الحق والصواب ، وأن يأخذ بالحجة ـ بارك الله فيكم ـ فكثير من الناس يكذبون بالحق ويرفضون الحق وهذا أمر عظيم خطير جدا ـ بارك الله فيكم ـ فهكذا كما قلت لكم مثل القاعدة في الجرح والتعديل ، يُطلب من هؤلاء الجارحين إذا ما كان عندهم بينة ، أما إذا عندهم بينة وعندهم أدلة ……[كلمة غير مفهومة]. انتهى كل شيء ، إذا قالوا والله فلان مبتدع وسكتوا ! قل يا أخي حجتك ، فلان وفلان من العلماء يزكيه ,يكون من أهل السنة ، كيف تقول مبتدع !؟ هات دليلك ،…[كلمة غير مفهومة ]الدليل ، إذا عندك دليل صدق كلامك ، إذا عندك دليل من أول ما سقته يلزمه أن يأخذ به ،إذا عندك أدلة جديدة بعد المطالبة يجب عليه أن يتبع الحق ـ بارك الله فيكم ـ

** س/ أثابكم الله ـ إذا حكم العلماء على شخص أو على شيخ بأنه مبتدع ، فهل يُطلق هذا الحكم على أتباعه تبعا لشيخهم ، حيث يلتمسون له الأعذار بأنه أخطأ ؟

ج/ يعترفون أنه أخطأ ، يعترفون بأنه أخطأ ، لكن لا يبدعونه ، أو يبدعونه ؟

** س/ يقول يلتمسون له الأعذار يقولون هذاــــ

الشيخ :ـ لا يبدعونه

** س/ لا يبدعونه

يرجع إلى السؤال الأول ، إن كان مع العلماء حجة على تبديع هذا الرجل ، فعلى طلابه وعلى كل الناس الذين يحتكون به أن يأخذوا بهذا الحق ولا يجوز لهم أن يدافعوا عنه ،

أسأل الله أن يؤلف بين قلوبكم ، أسأل الله أن يجمع كلمتكم على الحق ، أسأل الله أن يُذهب عنكم كيد الشيطان ، واجتهدوا ـ ماذا ستنتظرون من الدعاء - أبذلوا الأسباب أنتم ـ إي والله ـ أبذلوا الأسباب في استئصال شأفت الفرقة واسبابها ، وفقكم الله ، وسدد خطاكم ـ حياكم الله ـ شوف والله الأعداء فرحانين ، والله الدعوة السلفية توقفت ، والله ضُربت يا أخوان فاتقوا الله في أنفسكم واتقوا الله في هذه الدعوة ، وابذلوا الأسباب التي تمحو هذه الأباطيل وهذه الفتن ـ بارك الله فيكم ـ حياكم الله ـ

مفرغ من تسجيلات داربن رجب

فهرس جميع المقالات


وسطية الإسلام - بمقدمة جديدة

وسطية الإسلام (بمقدمة جديدة)

وسطـيــة الإســلام

( بمقدمة جديدة )

بسم الله الرحمن الرحيم

مقدمة

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه

أما بعد : فإننا معشر السلفيين ندين الله بالتوسط والاعتدال في الأمور كلِّها في العقائد والعبادات والأخلاق والمناهج وقد حاربنا الغلو ولا نزال نحاربه بكل أشكاله في العقائد والعبادات والأشخاص ,فمن الظلم والإفك أن نرمى به من أناس لا ناقة لهم ولا جمل في حربه .

ونحارب الجفاء والتمييع بكل أشكاله في العقائد والعبادات والأخلاق والأشخاص والجماعات ولا نزال نحاربه . فمن الظلم والإفك أن نرمى به أيضاً .

نقوم بكل ذلك –أي التوسط والاعتدال ومحاربة ما يناقضه- انطلاقا من كتاب الله تعالى ومن سنَّة رسول الله صلى الله عليه وسلَّم ومن منهج السَّلف الصالح إلى ذلك ندعو دائماً وعلى ذلك نربي .

ومن نسب إلينا غير هذا المنهج فقد كذب وافترى علينا إفكاً عظيماً .

والميزانُ للتوسط أو الغلو والجفاء والتمييع : كتابُ الله تعالى وسنَّة رسوله صلى الله عليه وسلَّم ومنهج السلف الصالح ،لا أهل الأهواء ولا مناهجهم الفاسدة المرتبطة بالمصالح الدنيوية.

وإننا ابتلينا في هذه الأيام بمن يرمي السلفيين الصادقين بالغلو والتشدد في الجرح والتعديل وغيرهما ويحاربهم أشد الحرب ويسالم أهل البدع والأهواء ويكيل لهم المدح والثناء .وهو يجمع بين التمييع تجاه أهل البدع وبين الغلو المُهلك في حرب أهل السنَّة والحقِّ .

ونقول لهؤلاء : " حنانيكم " فأنتم ممن لا يعرف منهج السلف ولم تقر به عينه ,ويحرص على حطام الدنيا وإرضاء أهلها ولا يبالي برضا الله وسخطه (!) ولا يبالي بمخالفة السلف وفهمهم (!) .

وإنَّما رضاه وسخطه لما يهواه ولمن يهواه من أهل المال والدنيا (!)

وهذا شيء معروف ملموس مهما تستروا ومهما غالطوا ولمَّعوا أنفسهم بالعبارات الطنَّانة المُجَنِّحَة .

هذا وأوصي السلفيين الصادقين بالثبات على الحقِّ والصبر على أذى أهل الأهواء . وأوصيهم بالدعوة إلى الله تعالى بالحكمة والموعظة الحسنة .

وتفصيل مواطن الغلو والتوسط في هذا الكتيب الذي مهدتُ له بهذه المقدمة المُوجزة .

أسأل الله أن ينفع به الإسلام والمسلمين

وصلَّى الله على نبينا محمد وعلى آله وصحبه وسلَّم .

حررت هذه المقدمة بمكة المكرمة

في 23 محرَّم لعام 1430

من هجرة المصطفى صلَّى الله عليه وسلَّم

وسطـيــة الإســلام

( كلمة مفرَّغة )

ألقاها شيخنا العلاَّمة

ربيع بن هادي المدخلي

-حفظه الله-

بتاريخ 26/محرَّم/1426 هـ

إنّ الحمد لله نحمده و نستعينه و نستغفره و نعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا , من يهده الله فلا مضل له و من يضلل فلا هادي له و أشهد أن لا إله إلاّ الله وحده لاشريك له و أشهد أنّ محمدا عبده و رسوله

) يا أيّها الذين آمنوا اتّقوا الله حقّ تقاته و لا تموتنّ إلاّ و أنتم مسلمون ( ( آل عمران 102)

) يا أيّها النّاس اتّقوا ربكم الذي خلقكم من نفس واحدة و خلق منها زوجها و بثّ منهما رجالا كثيرا و نساء و اتّقوا الله الذي تساءلون به والأرحام إنّ الله كان عليكم رقيبا ( ( النساء 1)

) يا أيّها الذين آمنوا اتّقوا الله و قولوا قولا سديدا يصلح لكم أعمالكم و يغفر لكم ذنوبكم و من يطع الله و رسوله فقد فاز فوزا عظيما ( (الأحزاب 70-71)

أمّا بعد :

فإنّ أصدق الحديث كلام الله وخير الهدي هدي محمد r و شر الأمور محدثاتها وكل محدثة بدعة و كل بدعة ضلالة وكل ضلالة في النار ثم أمّا بعد :

فمرحبا بكم أيّها الإخوة و الأبناء الكرام المنتمين إلى المنهج السلفيّ و الذي أرجو أن نكون جميعا صادقين فيه و مخلصين لله فيه , و العنوان كما بلغني ( وسطيّة الإسلام ) أليس كذلك ؟

من ميزات الإسلام

من ميزات الإسلام التي لا تعد و لا تحصى التوسط والاعتدال في كل شأن من الشؤون ومن مزاياه الرحمة و الحكمة والصبر و سائر الأخلاق الكريمة التي بُعث محمدr لإكمالها وهي موجودة في الرسالات جميعا , قال r ( بعثت لأتمم مكارم الأخلاق ) ([1]).

الإسلام فيه اعتدال و فيه توسط , في عقائده و مناهجه و شرائعه و أحكامه وما رسمه من أخلاق , و قد وعاه صحابة محمد r الذين حظوا بتلك التزكية و تلك التربية العظيمة التي امتنّ الله تبارك و تعالى بها على هذه الأمّة ) هو الذي بعث في الأمييّن رسولا منهم يتلو عليهم آياته و يزكيهم و يعلمهم الكتاب و الحكمة ( ( الجمعة 2) .

يدخل في هذه التزكية و في حفظ الكتاب و في هذه الحكمة التوسط والاعتدال و يتضمن ذلك نبذ الغلوّ و نبذ الجفاء , فالتوسط هو بين طرفين , طرف الغلو و الإفراط و طرف التفريط و الجفاء , و ما من قضية يتأمّلها المسلم في عقائد الإسلام أو من قضايا العقائد و العبادات و الأحكام إلاّ و يرى العدل فيها و التوسط فيها , بعيدة عن الإفراط و التفريط و الله تبارك و تعالى يقول في الإشـادة بهذه الأمة و منزلتها عند الله تبارك وتعــالى ) وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً( ( البقرة 143) هكذا زكّى الله هذه الأمة و اختارها وشهد لها بأنّها الوسط ,و الوسط الخيار والوسط الاعتدال وجعلها شاهدة على الأمم كلها ,مقبولة الشهادة عند الله تبارك وتعالى في الدنيا والآخرة و هذه لمن التزم بتعاليم الإسلام و التزم بهذه الوسطية ,وتجد في المنحرفين عن هذه الوسطية من الغلو و الجفاء في نفس الوقت ما يخالف هذه الميزة التي امتازت بها هذه الشريعة المحمدية و امتازت بها الأمة التي التزمت هذه الشريعة .

وقال الله تعالى : ) وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ( الآية ( الحج 78) .

فالله اجتبى هذه الأمة و اختارها و نفى عن دينها الحرج و هو الضيق و الشدة التي تنشأ عن الغلو , فنفى هذه الصفة الدنيئة , نفى الحرج و الضيق و الشدة و ربط هذه الأمة بأبيها إبراهيم إمام الحنفاء rو أبي الأنبياء - منّة من الله تبارك و تعالى - و مقتضى هذا الاختيار و هذا الاجتباء أن نقوم بشرائع الله عزّ وجل ذات الاعتدال و السعة والسماحة و الرحمة .

من مقتضيات هذه الشريعة التي أثنى الله عليها و نفى الحرج فيها أن نقوم بها ومن أهمها الصلاة و الزكاة و الاعتصام بالله تبارك وتعالى والرضى به ربّا نتوكل عليه و نستنصر به فينصرنا و يحفظنا ويرعانا و لا يضيعنا - سبحانه وتعالى - إذا نحن التزمنا هذا المنهج العظيم و ما حواه من عقائد و شرائع .

كان الرسول r يربي أمّته على هذا الاعتدال ويبعدهم عن الشدة و الشطط في كل شأن من الشؤون وخاصة في العبادات بل في المعاملات و غيرها .

نبذة عن التوسُّط

عن أَنَس بن مَالِكٍ رضي الله عنه قال : " جاء ثَلَاثَةُ رَهْطٍ إلى بُيُوتِ أَزْوَاجِ النبي e يَسْأَلُونَ عن عِبَادَةِ النبي e فلما أُخْبِرُوا كَأَنَّهُمْ تَقَالُّوهَا فَقَالُوا : " وَأَيْنَ نَحْنُ من النبي e قد غُفِرَ الله له ما تَقَدَّمَ من ذَنْبِهِ وما تَأَخَّرَ ؟! " قال أَحَدُهُمْ : " أَمَّا أنا فَإِنِّي أُصَلِّي اللَّيْلَ أَبَدًا " وقال آخَرُ : " أنا أَصُومُ الدَّهْرَ ولا أُفْطِرُ " وقال آخَرُ : " أنا أَعْتَزِلُ النِّسَاءَ فلا أَتَزَوَّجُ أَبَدًا " فَجَاءَ رسول اللَّهِ e فقال : " أَنْتُمْ الَّذِينَ قُلْتُمْ كَذَا وَكَذَا أَمَا والله إني لَأَخْشَاكُمْ لِلَّهِ وَأَتْقَاكُمْ له لَكِنِّي أَصُومُ وَأُفْطِرُ وَأُصَلِّي وَأَرْقُدُ وَأَتَزَوَّجُ النِّسَاءَ فَمَنْ رَغِبَ عن سُنَّتِي فَلَيْسَ مِنِّي " ([2]).

فاعتبر r الشدة خلاف سنته و اعتبر عدم الاعتدال و التشدد رغبة عن سنته و تبرأ ممن يرغب عن سنته , فلينتبه الغلاة إلى مثل هذه البراءة .

أما صحابة رسول الله rالذين علّمهم و أعطاهم هذا الدرس العظيم فقد استفادوا , وأمّا أهل الأهواء و أهل البدع فقد لا تنفعهم مثل هذه الدروس نسأل الله العافية.

و بلغ رسول الله r أنّ عبد الله بن عمرو بن العاص قال : لأقومنّ الليل و لأصومنّ النّهار , قال: " أنت تقول هذا ؟ " قال نعم بأبي أنت و أمي يا رسول الله . فقال r : ( صم من كل شهر ثلاثة أيام ,قال إنّي أطيق أكثر من ذلك قال: صم يوما و أفطر يومين , قال إنّي أطيق أكثر من ذلك قال: صم يوما وأفطر يوما و هذا أعدل الصيام ) ([3]) .

قال : أعدل و هذا في رواية يعني وسط و أفضل وهو صيام داود عليه الصلاة و السلام , لأنّه ليس فيه شدّة و كما علّمه رسول الله rوعلّم غيره فقال : ( إنّ لنفسك عليك حقّا و لزورك عليك حقا و لزوجك عليك حقا فأعط كل ذي حق حقه ) ([4]) ,فالذين يتشدّدون في الأمور لا يُوّفون هذه المطالب حقّها , يضيّعون كثيرا من الحقوق على أبنائهم و أسرهم و على أمّتهم بل قد يضيّعون كثيرا من حقوق الله عزّ و جلّ , فربّى النبيّ صلّى الله عليه و سلّم أمّته على الاعتدال و التوسط في كلّ شأن و من أهمّها العبادات .

الغلو في الأشخاص وهو قديم وجديد في الأمم

هذه نبذة عن التوسط , ونلفت النظر إلى أنّ الغلوّ قديم في الأمم و قد يمتدّ إلى يوم القيامة فأوّل غلوّ حصل في قوم نوح - عليه السلام - غلوا في قوم صالحين فقادهم الشيطان بهذه النزعة , نزعة الغلوّ إلى أن ينصبوا لهم أنصابا أوثانا فنصبوا لهم أنصابا , و لمّا هلك ذلك الجيل جاء جيل بعدهم أو أجيال فعبدوا هذه الأصنام , فجاء نوح عليه السلام يدعوهم إلى الله تبارك و تعالى وإلى عبادته وحده , ويجتهد في صرفهم عن هذا الغلوّ و هذه العبادة الوثنية التي جرّهم إليها الغلوّ , دعاهم ألف سنة إلاّ خمسين عاما فأبوا و استكبروا وعاندوا , و يدخل ضمن غلوّهم , الغلوّ فيما كان عليه آباؤهم ) قالوا ما سمعتا بهذا في آبائنا الأوّلين ( ( المؤمنون 24 ) وهم يقدّسون آباءهم و ما ورثوه عن آبائهم ,الغلوّ في التراث من أمجاد يزعمونها خلّفها لهم آباؤهم , ولو كانت في حضيض الأخلاق و العقائد يعتبرونها أمجادا و يعتزّون بها و يكذّبون الرّسل و يقذفونهم بالتّهم , ما الّذي حملهم على هذا ؟ على هذا العناد الذي امتدّ إلى قرابة ألف سنة ) ألف سنة إلاّ خمسين عاما ( ( العنكبوت 14 ) ما ذلك إلا لغلوّهم في تلك الأوثان و الغلوّ فيما وجدوا عليه آباءهم من وثنيّة ومن ضلالات أخرى .

و هكذا قوم هود و قوم صالح و سائر الأمم التي ضلّت وانحرفت بعث الله إليها الرسل لتحارب انحرافاتها و غلوّها في أوثانها وشخصياتها وغلوّها في تقاليد وعادات آبائها ) إنّ وجدنا آباءنا على أمّة و إنّا على آثارهم مهتدون ( ( الزخرف 22 )

غلوّ واعتزاز أهوج بما وجدوه من تراث عفن من تراث آبائهم من وثنية مهلكة وأخلاق مردية يواجهون بها الرسل ويتشبثون بها ويقولون وجدنا آباءنا على كذا وكذا و إنّا على آثارهم مقتدون و إنّا على آثارهم مهتدون ) قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ) ( ( الزخرف 24 )

)وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ ( ( البقرة 170 )

فالتشبث بالعقائد الفاسدة و الأخلاق الرّذيلة عادات قديمة تداولتها الأمم الهالكة و واجهت بها الرّسل عليهم الصلاة والسلام فأهلكهم الله تبارك وتعالى بهذا الغلوّ و هذا الانحراف الناشئ عن الغلوّ في الأشخاص وفي العادات وفي العقائد وفيما وجدوا عليه آباءهم ,أهلكهم الله تبارك وتعالى وجعلهم عبرة للمعتبرين ولكن الغلاة لا يعتبرون في كلّ زمان ومكان مهما رأوا و سمعوا ,مهما شاهدوا بأعينهم العقوبات التي تحيق بأولئك الغلاة , مثل الطوفان الذي أهلك الله به قوم نوح و مثل الرّيح التي دمّرت قوم هود و مثل الصّيحة التي أهلكت قوم صالح , و سائر أنواع المثلات التي حاقت بالأمم .

فترى الغلاة الغارقين في هذا الغلوّ لا يستيقظون ولا ينتبهون ولا يعتبرون - والعياذ بالله - و الذي يستعرض القرآن يجد ما لقي الرّسل فيه من أقوامهم الغلاة في الباطل و المتشبثون بالوراثات الفاسدة , و هكذا يجد في النّصارى , في اليهود , في المجوس في الهندوك , و في غيرهم غلوّا شنيعاً في أقذر الأشياء و أوسخها و أحطّها فتأريخ الوثنيات قذر وسخ , حتّى تجد في حياة الهنود وعقائدهم عبادة القرود و الخنازير و الحيّات والفروج وثنيّة منحطّة إلى أبعد الحدود , يتعصّبون لها و يحاربون من أجلها الإسلام , فيسفكون الدماء و ينتهكون الأعراض و يدمّرون الأسر و البيوت و الأموال من أجل هذه الوثنيّة المنحطّة , ما الذي دفعهم إليها ؟ دفعهم إليها الغلوّ الأهوج - و العياذ بالله - وقل مثل ذلك في اليهـود و النّصارى.

صور من الغلو

على كل حالّ هذه لمحة عن الغلّو في الماضي و في الأمم التي تحيط بهذه الأمّة , اليهود غلوا في عزير و قالوا إنّه ابن الله و أصيبوا بداء الجفاء فقتلوا الأنبياء وقتلوا الذين يأمرون الناّس بالقسط و هذا من الجفاء و كذّبوا عيسى عليه السلام و كذّبوا محمدا r وما جاء به , و هم يعرفون أنّه رسول الله حقّا عليه الصلاة و السلام , يعرفونه كما يعرفون أبناءهم , ومع ذلك دعاهم الجفاء و الغلوّ في آن واحد إلى تكذيب الرسول و محاربته و جحود الحقّ الذي يعلمونه قال تعالى عنهم )يعرفونه كما يعرفون أبناءهم( ( البقرة 146 ).

و النصارى كذلك غلوا في عيسى و عبدوه وقالوا إنّه ابن الله و ثالث ثلاثة و قالوا فيه هو الله , و بيّن الله تبارك و تعالى أنّ عيسى عبد من عباد الله و أنّه رسول و أمّه صدّيقة كانا يأكلان الطعام , بيّنه الإسلام غاية البيان , و العقول تدرك هذا و تدرك ما وقع فيه النصارى من السّخف و الضلال , و لهذا سمّاهم الله تبارك تعالى الضّالين , وعلّمنا الاستعاذة من هذه الصفة , صفة الضلال في كلّ صلاة نصليها ) اهدنا الصراط المستقيم * صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضاّلين( (الفاتحة 6-7) المغضوب عليهم هم اليهود لأنّهم يعلمون الحقّ و يجحدونه ويعاندون فيه ( والضّالين ) النّصارى .

والدّافع لهذا الضلال هو الغلوّ الموجب لغضب الله تعالى و لعناته هو الغلوّ و الجفاء فالغلوّ والجفاء من الصفات الذميمة , و الاعتدال هو الصفة المحمودة عند الله عزّ و جلّ وهو من صفات هذه الشّريعة التي جاء بها محمد r .

وقوع الغلو في هذه الأمَّة

و لقد حصل هذا الغلوّ في هذه الأمّة رغم أنّ القرآن حذّر من ذلك و السنّة حذّر فيها رسول الله r من الغلوّ , قال الله تعالى : ) يا أهل الكتاب لا تغلوا في دينكم و لا تقولوا على الله إلاّ الحقّ ( ( النساء 171 )

وهذا نداء لأهل الكتاب وهو يتناول المسلمين , فإذا كان ينهى أهل الكتاب عن الغلوّ فهذه الأمّة من باب أولى ) ولا تقولوا على الله إلاّ الحقّ ( لأنّ الغلوّ ضدّ الحقّ و المؤمن المعتدل يقول الحقّ فلا يغلوا ولا يجفو .

تحذير رسول الله صلى الله عليه وسلَّم من الغلو

وقال r : ( إيّاكم و الغلوّ فإنّما أهلك من كان قبلكم الغلوّ ) ([5]) فحذّر الرّسول r من الغلو أشدّ التّحذير , حتّى إنّه في حجّة الوداع في رجوعه من عرفات إلى مزدلفة طلب من الفضل أن يناوله حصيات ليرمي بها الجمرة ,قال : فالتُقِطتُ له الحصيات فرفع واحدة منها و قال : ( بمثل هذه فارموا و إيّاكم و الغلوّ فإنّما أهلك من كان قبلكم الغلوّ ) حتّى الحصاة هذه لابدّ أن تعتدل فيها وتتبع فيها محمدا r فلا تتقدّم بين يديه في شيء فتزيد أو تنقص , النقص جفاء والزيادة غلوّ .

الاعتدال ودين الله الحق

القرآن يربّي على الاعتدال و السنة كذلك و سيرة الرسول rتربّي على ذلك وكذا سيرة السلف الصالح ,ولكنّه دبّ إلى الفرق الضّالة داء الأمم الهالكة ووقع في مراتع الغلوّ , أناس مفرّطون و أناس مُفْرِطون .

و المنهج السّلفي من بين المناهج الموجودة هو المنهج الوسط المعتدل لمن فقهه حقّ الفقه , لا للأدعياء فمن فقه هذا المنهج من كتاب الله و سنّة رسوله r ومن سيرته ومن سيرة السّلف الصالح يعرف أنّ المنهج السلفي هو دين الله الحقّ القائم على الاعتدال و القائم على الصراط المستقيم و القائد إلى الحقّ في عقيدته و منهجه و تربيته و دعوته , بينما تجد في المناهج الأخرى التّأرجح بين الإفراط و التّفريط , المنهج السّلفي وسط في هذه الفرق كوسطية الإسلام بين الأديان و الملل السّابقة .

فأهل السنّة و الجماعة في عقيدتهم وسط في عدد من المناهج , فهم وسط بين الجهميّة المعطلة و المشبهة المنحرفة , المعطلة غلوا في التّنزيه فأدّاهم هذا الغلو ّإلى تعطيل صفات الله عزّ وجلّ , و المشبّهة غلوا في الإثبات فأدّاهم هذا الغلو إلى أن يشبهوا الله تعالى بخلقه في أسمائه وصفاته فتعالى الله عماّ يقول الظاّلمون علوّا كبيرا .

توسُّط أهل السنَّة في الصفات

و توسط أهل السنة والجماعة في هذا الباب بين المعطلة و المشبهة فأثبتوا صفات الله تعالى صفات جلاله و نعوت كماله ,أثبتوها من غير تشبيه ولا تمثيل ولا تحريف و لا تعطيل توسّطوا بين الطّائفتين المنحرفتين , إثبات بلا تعطيل , ننـزه الله تعالى عن المشابهة و ننزهه تبارك وتعالى عن التّعطيل فلا نشابه المعطلة فنغلوا في التنزيه حتّى يُخرِج هذا الغلوّ من وقع فيه إلى التّعطيل ,ولا نشارك المشبهة في الغلوّ في الإثبات حتّى لا يخرجنا ذلك إلى التّشبيه .

وهم وسط في باب الأفعال بين الجبرية و القدريّة , الجبريّة ترى أنّ العباد مسلوبيّ الإرادة و القدرة و حركاتهم اضطراريّة كحركة أوراق الشجر تحركها الرّياح , و كحركة الجمادات المسخّرة لا اختيار لهم و لا قدرة ولا إرادة - و العياذ بالله - .

و القدريّة يرون أنّ العبد مستقّل بمشيئته و إرادته يفعل ما يشاء و لا ارتباط بين إرادته و فعله و مشيئته و بين مشيئة الله و إرادته و تقديره للأشياء , و هدى الله أهل السنّة فتوسّطوا بين هاتين الطّائفتين , أثبتوا للعبد أفعالا و قدرة وإرادة و اختيارا لكنّها تابعة لمشيئة الله تبارك و تعالى , فالعبد عنده عقل وكلّفه الله تبارك وتعالى لوجود هذا العقل و منحه القدرة و الاختيار , و أعطاه التّمييز بين الحقّ و الضلال و الحقّ و الباطل و أعطاه قدرة و اختيارا و إرادة و كلّ ذلك مربوط بمشيئة الله تعالى , و العبد فعّال , هو المصلّي , هو المزكّي , هو الصّائم , و هو الزّاني , و هو السّارق , وهو...الخ .

هذه أفعاله فعلها باختياره و إرادته و قدرته ومع ذلك هي مربوطة بمشيئة الله عزّ وجلّ فالله خالق للعبد وأفعاله والعبد فاعل فعلاً حقيقياً ينسب إليه , أتاه بقدرته و إرادته و اختياره و ليس مجبورا على ذلك كما تقول الجبريّة - بارك الله فيكم - .

وهم وسط في باب الوعد و الوعيد بين المرجئة و بين الخوارج و المعتزلة , فالخوارج و المعتزلة يتعلقون بنصوص الوعيد , و المرجئة يتعلّقون بنصوص الوعد , و أهل السنّة وسط بين الطّائفتين , يؤمنون بنصوص الوعيد وأنّها تلحق بمشيئة الله العصاة , فالزّاني و السّارق و القاتل معرّض للوعيد إلاَّ أن يرحمه الله ,و عند المرجئة تعلّقٌ بنصوص الوعد و إهمال لنصوص الوعيد فأهل الذنوب عندهم مؤمنون كاملوا الإيمان , لا تُنقِص المعاصي من إيمانهم شيئا و غلاتهم يرون أنّه لا يضرّ مع الإيمان ذنب , فإذا لقي الله موحِّداً غير مشرك فلا عقوبة عليه و لا تنطبق عليه نصوص الوعيد وهو مؤمن كامل الإيمان و لو كان من أفجر النّاس و أفسقهم إيمانه مثل إيمان جبريل و محمد عليهما الصلاة و السلام , اشتطّوا و غلوا في التّعلق بنصوص الوعد و اشتطّ الخوارج في التعلق بنصوص الوعيد , فكفّروا العصاة و حكموا عليهم بالخلود في النّار , و غلاة المرجئة قالوا بنجاة الموحدّين و لا عقاب عليه و لا عذاب و هم مؤمنون كاملوا الإيمان .

و أهل السنّة توسّطوا فقالوا : إنّ الذنوب لا تخرج بأصحابها من الإيمان إلى الكفر كما يقول الخوارج وكما يقول المعتزلة يخرج من دائرة الإيمان إلى منزلة بين المنزلتين ثمّ يلتقي الخوارج و المعتزلة في الحكم على المصرّين على الكبائر , الذين ماتوا مصرّين على الكبائر أنّهم خالدون مخلّدون في النّار .

و قال أهل السنّة : إنّ هؤلاء الذين ماتوا وهم مصرين على المعاصي هم فسّاق و ناقصوا الإيمان , نقول مؤمن ناقص الإيمان و نقول مؤمن فاسق , ولا نقول كافر و نقول إنّه معرّض للعقوبة إن لم تتداركه رحمة الله عزّ و جلّ لأنّ من مات وهو غير مشرك فهو تحت مشيئة الله ) إنّ الله لا يغفر أن يشرك به و يغفر ما دون ذلك لمن يشاء ( ( النساء 116)

إلى نصوص أخرى و أحاديث تبيّن أنّ العصاة يخرجون من النّار , يعذّبون , يعذّب الله من شاء منهم ثمّ يخرجهم الله بشفاعة الشفعاء , شفاعة محمد صلى الله عليه و سلم و شفاعة غيره من الأنبياء و المرسلين و شفاعة الملائكة و شفاعة المؤمنين , ثمّ يبقى منهم من يخرجه الله تبارك وتعالى بفضل رحمته عزّ و جلّ .

غلو الخوارج

من الغلوّ الذي ابتلي به المسلمون غلوّ الخوارج , الذي بدأ من عهد رسول الله صلى الله عليه وسلم بدأبه ذو الخويصرة الذي انطلق - و الله أعلم - من فكرة المساواة التي يدندن بها الديمقراطيّون , الرسول - صلى الله عليه وسلم - في غزوة حنين قسّم الغنائم و فضّل بعض الزعماء لمصلحة عظيمة , فضّلهم في العطاء , أعطى لهذا مائة من الإبل و أعطى لهذا مائة من الإبل و... و.... ولم يعط الآخرين مثلهم لمصلحة الإسلام , لأنّه لمّا يعطي هذا الزعيم يطمئن إلى الإسلام فيؤمن و يستقر على الإسلام فتتبعه عشيرته و قبيلته , الرّسول بعيد النّظر , و هو أعدل النّاس - عليه الصلاة و السلام - .

قسّم هذه القسمة و فضّل فيها فقال ذو الخويصرة : و الله هذه قسمة ما أريد بها وجه الله أو ما عُدل فيها , فغضب رسول الله - صلى الله عليه وسلم- و قال : ( من يعدل إذا لم أعدل , خبت و خسرت إن لم أعدل ) و استأذنه عمر في قتله , فقال : ( لا إنّه يصلّي ) ثم قال - عليه الصلاة والسلام - : ( يخرج من ضئضئ هذا قوم تحقرون صلاتكم إلى صلاتهم و قراءتكم إلى قراءتهم و صيامكم إلى صيامهم يمرقون من الدّين كما يمرق السّهم من الرمية ) ([6].

غلوّهم في الدّين و غلوّهم في طلب المساواة أوقعهم في هذا الهلاك الذي أهلكوا به أنفسهم وأهلكوا به الأمّة و خرج من ضئضئه قوم كما وصفهم رسول الله صلى الله عليه و سلم أحداث الأسنان سفهاء الأحلام , و قاتلوا عليّا و الصحابة , لا حكم إلاّ لله , غلوا في الحاكمية و جهلوا معنى الحاكمية و خرجوا على عليّ رضي الله عنه , و أرسل عبد الله بن عباس يناظرهم فناظرهم , فرجع منهم الكثير و الباقون ثبتوا على غلوّهم في الدّين و في الحاكمية التي جهلوها فسفكوا الدّماء فاضطرّ عليّ إلى قتالهم فاستأصل شأفتهم و بقي منهم من بقي و توارثوا هذا الغلوّ إلى يومنا هذا , غلوٌّ في السياسة , غلوٌّ في الحاكمية و إهمالٌ للعقيدة و إهمال للمنهج و إهمال لجوانب عظيمة , فانتبهوا لهذا .

من آثار الغلاة

ومن آثار و بقايا هؤلاء الغلاة ما يعيشه المسلمون الآن من خراب و دمار في مشارق الأرض و مغاربها , و منابع هذا الغلوّ في التّكفير و التدمير و التّفجير , من أهمّ منابعه التي يغالط أتباعه فيها هذه الأمّة و يبحثون عن أسباب بعيدة كلّ البعد عن منابع الفساد الحقيقية و هي التراث القطبي الذي ورّثه السيّد قطب في كتابه الظلال المشحون بالتّكفير تكفير الأمّة , و المشحون بضلالات خطيرة جدّا كالحلول و وحدة الوجود و تعطيل الصفات و ما شاكل ذلك , و في كتابه * المعالم * المشحون بالتّكفير و شحن الشباب , هذا الغلوّ أهلك الأمّة في الجزائر و في أفغانستان و في البلاد العربيّة و الإسلاميّة و تعاني الأمّة الآن منهم من الهلاك ما لا يعلمه إلاّ الله عزّ و جلّ , فعلى الأمّة أن تعرف هذه المنابع لهذا الدّاء العضال , ألا و هي كتب سيّد قطب و الكتب التي تفرّعت عنها مثل كتب صلاح الصّاوي و كتب أبو بصير و حركات أبي حمزة و أسامة بن لادن و أمثالهم , هؤلاء المخربون الخوارج إنّما تربّوا على كتب سيّد قطب و لا تنسوا أيمن الظواهري و جماعة الجهاد والتكفير , هؤلاء أوقعهم في هذا البلاء كتب سيّد قطب المشحونة بالغلوّ في التّكفير , فهو يكفر حتى بالجزئية , لو أطاع إنسان غيره في جزئية فقد ارتّد عن الإسلام , وهذا و الله أشدّ من تكفير الخوارج الأوّلين , و يتربون على هذه الكتب و صاحبها إمام مقدّس و لو طعن في الأنبياء و لو طعن في الصحابة الكرام و لو دمّر أصول الإسلام و عقائده , حلول ووحدة وجود , تعطيل الصفات , هذه لا تضر و لا تنال من قداسة هذا الرجل شيئا و لا تحطّ من كرامة هذه الكتب مع الأسف الشديد , مالذي جعل كثيراً من النّاس ينزلون سيّد قطب هذه المنزلة و هو في حضيض الضلال و ينزلون كتبه هذه المنزلة و هي من كتب الضلال و الدمار , مالذي جعل كثيرا من شباب الأمّة , يعني يقعون في هذه المهالك و يوقعون فيها الأمّة ؟ ما منشأ ذلك إلاّ الغلوّ المناهض لمنهج محمد صلى الله عليه و سلم و شريعته , المناهض لعقائد القرآن و أحكامه و عقائد السنّة و أحكامها و عقائد الصحابة و السلف الصالح , ومع الأسف الشديد هذا الصنف من النّاس يرى نفسه أنّه هو المسلم و لهذا ترى في مواقعهم أنا المسلم و تسمع من كلماتهم : إلى الجحيم خالدا فيها مخلدا يا ابن عثيميين, و ترى فيها التّكفير و ترى فيها الطعن للمعتدلين الثابتين على منهج الإسلام , منهج الرّسول صلى الله عليه وسلم و منهج القرآن الكريم , فعلى شباب الأمّة في مشارق الأرض و مغاربها أن يتّجه إلى كتاب الله و سنّة نبيّه r اللذان تربّى عليهما خير أمّة أخرجت للنّاس يأمرون بالمعروف و ينهون عن المنكر و يؤمنون بالله و أسعدَ الله بهم أمما فأنقذ الله بهم و بما جاءوا به أمما من الضلال و الكفر و الشّرك و أنقذهم الله بهذه الرّسالة أمما و شعوبا من النّار , و قد كانوا على شفا حفرة من النّار فأنقذهم منها تبارك و تعالى بما جاء به محمد صلى الله عليه و سلم و بما نشره صحابته الكرام من تعاليم و عقائد و أخلاق منبثقة من كتاب الله و سنّة رسوله - صلى الله عليه و سلم - فتبوءوا القمم العالية من العزّة و الكرامة , لأنّهم أمّة وسط و لأنّهم خير أمّة أخرجت للنّاس , و ترى ما يلحق النّاس من الغلوّ إلاّ الهلاك و الدّمار فهذه النّوعيات الغالية لا يزيدون الأمّة إلاّ هلاكا و دماراً و خزياً و عاراً .

الإخوان المسلمون إلى أين ؟

منذ نشأ الإخوان المسلمون و هم يقولون جهاد , جهاد , الدولة الإسلامية , الخلافة الإسلامية , و المسلمون في انحطاط على أيديهم و في تقهقر إلى الوراء و الوراء على أيديهم , مع الأسف الشّديد و هم يزعمون أنّهم دعاة الإسلام و المجاهدون باسم الإسلام ومع الأسف الشّديد لا يزيدون الأمّة إلاّ هلاكا , و يقدمون شباب الأمّة هدايا على أطباق من الذهب كما يقال للأمريكان و للرّوس يذبحونهم كما يذبحون الفراريج و الدّجاج , يقدّمونهم هكذا لا عدّة من عقيدة و لا عدّة من مادّة و سلاح .

الله تبارك و تعالى شرع الجهاد في هذه الأمّة إذا كانت أمّة حقّا مؤهلة للجهاد بعقيدتها و برجالها و بأخلاقها و بعدّتها المادية والعسكرية فهؤلاء لا عقيدة صحيحة و لا منهج صحيح و لا عدّة مادية ! ويقولون : " الجهاد , الجهاد " أهلكوا الأمّة و هم و الله يتمتّعون و يتلذذون بالمناصب و بالأموال و المآكل و المشارب و يذهب ضحيّة هذه الشعارات الفاسدة و هذا الصراخ المفتعل , يذهب ضحايا كثيرة من أبناء المسلمين بهذه الشعارات و النّداءات الفارغة , فعلى الأمّة أن ترجع إلى كتاب ربّها و سنّة نبيّها لتكون أمّة وسطا كما أخبر الله و كما وصف الله تبارك و تعالى , و لتكون خير أمّة أخرجت للنّاس و بهذه العودة و باستعادة هذه المكانة عند الله عزّ و جلّ تعود العزّة و الكرامة للأمّة ووالله لن تنفع هذه الشعارات هذه الأمّة أبدا بل ما تزيدها إلاّ انحطاطا و دمارا و ذلاً و هوانا .

ألا فليدرك المسلمون مصدر عزّهم و مصدر هلاكهم فيجتنبوا مصادر الهلاك و منها هذا الغلوّ و كثير من هذا الغلوّ مفتعل و الله أعلم و مصطنع , و تعرف مصدر عزّها فتهرع إليه و تعظّ عليه بالنّواجذ و تربّي أنفسها و أجيالها عليه ليحقق الله لهم ما حقّقه لأسلافهم الكرام .

أسأل الله أن يهيئ لهذه الأمّة دعاة صادقين مخلصين يعودون بهم إلى مصدر عزّتهم وكرامتهم وسعادتهم ,كتاب الله و سنّة رسول الله صلى الله عليه و سلم الذي فيه كلّ الكمال و منه التّوسط والاعتدال . أسأل الله أن يحقق ذلك

و صلّى الله على نبيّنا محمد

و على آله و صحبه و سلم .

و السلام عليكم و رحمة الله و بركاته.

قام بتفريغ مادَّة هذا الشريط وعرضه على الشيخ ربيع السنَّة مراجعاً له

يوم 14/4/1426هـ :

فواز الجزائري - غفر الله له -

([1]) البيهقي في السنن (10/191) ومسند الشهاب ( 2/192) .

([2]) أخرجه البخاري (5063) ومسلم (1401) والنسائي (3217) وأحمد (6441) .

([3]) أخرجه البخاري (1976) ومسلم (1159) والنسائي (2390) وأبو داود ( 1389 ) .

([4]) أخرجه الترمذي (2413) وأبو داود (1369) وأحمد (5776) .

([5]) أخرجه النسائي (3057) وابن ماجه (3029) وأحمد (1854) .

([6]) أخرجه البخاري (3610) وأحمد (11143) .

فهرس جميع المقالات


التعصب الذميم - بمقدمة جديدة

التعصب الذميم

(بمقدمة جديدة)

محاضرة مفرغة للشيخ العلامة

ربيع بن هادي عمير المدخلي

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد :

فإن كتابي هذا كان تأليفه في حدود عام (1411هـ) لمواجهة تيار جديد من التعصب حينذاك.

وأعتقد أنه كان له أثره في تثبيت السلفيين الصادقين على الحق.

وكشف حال المزيفين ممن تجرفهم العصبيات العمياء وتيارات الأهواء.

واليوم يُعاد نشره في المواقع السلفية لمعالجة أمراض التعصب؛ لعل الله أن ينفع به أناساً يريدون بأعمالهم ومواقفهم وجه الله والدار الآخرة، ليس للشيطان عليهم سلطان؛ كما قال تعالى عنه: (إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُواْ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُم بِهِ مُشْرِكُونَ ) [النحل 99-100].

أسأل الله أن يصرف مكايد الشيطان عن كل المؤمنين.

إن ربنا لسميع الدعاء.

كتبه

ربيع بن هادي عمير المدخلي

10/2/1430هـ

بسم الله الرحمن الرحيم

تمهيــد

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .

أما بعد :

فإن خير الحديث كلام الله ، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة .

هذا الحديث واحد من الأحاديث الكثيرة التي تعد من جوامع الكلم التي أمتاز بها رسول الله صلى الله عليه وسلم على الأنبياء وسائر ولد آدم .

فخير الحديث كلام الله ، وخير الهدي هدي محمد صلى الله عليه وسلم في كل أبواب العقائد والشرائع والسياسة والأخلاق والجهاد والأمر بالمعروف والنهي عن المنكر والتعامل مع أعداء الله من كل أصناف أهل الكفر والنفاق والتعامل مع أهل المعاصي والبدع . وفي أبواب الولاء والبراء ، الولاء لأهل الحق والبراء من أهل الباطل كفاراً كانوا أو أهل أهواء ، على شئ من التفصيل في أهل الأهواء على قدر بدعهم وخطرهم على الإسلام والمسلمين .

وقد فهم سلفنا الصالح ـ رضوان الله عليهم ـ ومن تبعهم بإحسان كل هذه المضامين أحسن الفهم . والتزموها أقوم التزام وطبقوها أحسن تطبيق وخالفهم فيها أهل الأهواء في الفهم والالتزام والتطبيق في كل هذه المضامين في الجملة ، على شيء من التفاوت بينهم .

خالفوهم منذ طل رأس الفتنة في عهد الصحابة ، وعلى مر الزمان تتسع الدائرة وتتكاثر البدع ، وتتكاثر الفرق بتكاثر البدع إلى يومنا هذا ،وسبب ذلك هو جنوح الأهواء المردية الذي يجر إلى سوء الإدراك وسوء الفهم وانحلال عقد الالتزام والانضباط وسوء المقاصد، هذه الأمور المردية التي نجى الله منها السلف الصالح ومن سار على نهجهم إلى يومنا هذا .

هذه الأمور جعلت كثيرا من أهل الأهواء والفرق في وضع مزر يشابهون فيه إلى حد كبير أعداء الرسل في الإصرار على الباطل والتعصب له ولو أدركوا أنهم على ضلال وباطل ، كما قال تعالى في أعداء الرسول : )وجحدوا بها واستيقنتها أنفسهم ظلما وعلواً( ( [1] ). وكما قال تعالى : )فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون( ( [2] ). هذا ما عليه العتاة وأهل العناد من أهل الباطل .

وأما الغثاء والرعاع أتباع كل ناعق فهم يشابهون أعداء الرسل في قولهم )إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون ( ( [3] ) ولهم حظ من قول الله تعالى : )ومثل الذين كفروا كمثل الذي ينعق بما لا يسمع إلا دعاء ونداء صم بكم عمي فهم لا يعقلون( ( [4] ).ولأسباب منها جهود أهل السنة في مقاومة الباطل خفت حدة التعصب للعقائد وحدة التعصب للمذاهب في هذا العصر .

لكن الداهية الدهياء ، والضلالة العمياء والطامة الكبرى أنه قد خلفها ما هو شر منها ، وهو التحزب السياسي الوريث الجديد لتلك الأدواء .

والمصابون به أصناف :

(1) منهم من ظهر إلحاده وكفره وإدارة ظهره للإسلام ، فهؤلاء ليس لهم إلا الدعوة إلى الإسلام أو سيف أبى بكر إن وجد إذا لم يستجيبوا لهذه الدعوة.

(2) ومنهم من يرفع شعارات إسلامية لكنها خالية من العقيدة الإسلامية الصحيحة ومن أصول إسلامية مهمة ومثخنة بالأمراض الفتاكة السابقة .

نشأ عنها :

1 – تولي الروافض والانسجام معهم والتهوين من رفضهم بل إنكاره وإنكار ما عندهم من كفريات وتكفير، والدعوة إلى التلاحم معهم تحت شعار التقريب.

2 – تولي الصوفية بمختلف طرقها بل كثير منهم من أحلاس التصوف .

3 – كانوا يتظاهرون بالتركيز على مجابهة الكفار : الشيوعيين واليهود والنصارى والعلمانيين لإسكات أهل السنة والتوحيد وإقامة الحواجز المنيعة من وصول دعوة الحق إلى كثير من ضحايا البدع بأصنافهم ممن عساه أن يستجيب لدعوة الحق .

وقد سلكوا أبشع الطرق ، ونفذوا أفجر الخطط في هذا المضمار لصد الناس عن سبيل الله بل لإفساد كثير من أبناء التوحيد.

ثم إن الله تعالى الشديد المحال هتك أستارهم ، وكشف عوارهم بعد قيام دولتهم والوصول إلى غايتهم ، فأصبحوا يعقدون المؤتمرات للدعوة إلى وحدة الأديان والتآخي بين الإسلام وشتى الملل والنحل ، ويتلاحمون مع أصناف الشيوعيين والبعثيين والعلمانيين في أنحاء الدنيا .

وفريق ثالث : متفرع عن هذا الصنف الثاني ومشتق منه ، لكنه يدعى أنه على منهج السلف الصالح تلبيسا وخداعاً ومكراً ، فكان ضرره أشد من أصله، ومكره أشد من مكره .

هذا الفريق يتمسح بأعلام المنهج السلفي لاسيما ابن تيمية ليتمكن بهذا التمسح وتحريف كلامه وكلام غيره من حماية أهل البدع ومناهجهم الباطلة وإبقائهم على ما هم عليه من عقائد ومناهج وانحرافات سياسية وفكرية .

ولتحقيق هذه الأهداف الخطيرة ألفوا الكتب ، ووضعوا الأصول والمناهج ومنها منهج الموازنات وتعدد الحزبيات .

وفي الوقت نفسه يشنون الحملات الشعواء على أهل السنة والتوحيد ويقذفونهم بالعظائم ففاقوا سابقيهم في نصرة أهل الباطل ، وحماية باطلهم والذب عن شخصياتهم ، ومحاربة أهل الحق وظلمهم بما لا يخطر ببال أشد أهل البدع وأغرقهم في الضلال .

ولكن الله شديد المحال القائل : )ومكروا مكرا ومكرنا مكرا وهم لا يشعرون( ( [5] ) )وإن كان مكرهم لتزول منه الجبال ( ( [6] ). قد استدرجهم حتى فضحهم وهتك أستارهم كما فعل بأشياعهم .

وإن شئت فاقرأ ما ألفوه مع ما انتقدهم فيه أهل الحق، وسوف يلاحقونهم إن شاء الله في جحورهم وقمع باطلهم حتى يظهر أمر الله وهم كارهون .

وإن شئت مرة أخرى فاسألهم عن أهل البدع ومنهم الدعاة إلى وحدة الأديان وأعداء السنة والتوحيد ، واستمع إلى إجابتهم وقارن بينهم وبين إجابات ومواقف السلف لترى بعد الشقة بينهما .

فإلى المغرورين المخدوعين بهذه الأصناف نوجه صرختنا هذه ضد الباطل بأصنافه وضد التعصب المهلك الذي يجر إلى عبادة الأحبار والرهبان ، والتضحية بحب الحق وأتباعه وعدم المبالاة بسخط الرحمن ومحاربة الحق وأهله والارتماء في أحضان أهل الباطل .

نهيب بهؤلاء المخدوعين إلى كسر الأغلال التي لفها على أعناقهم أولئك الماكرون المخادعون وإلى كسر الحواجز والحجب التي وضعوها بينهم وبين رؤية الحق بأنواره الساطعة ليعيشوا في ظلمات العبودية للأهواء والباطل ومروجيه .

اللهم أنقذ هؤلاء الأسرى الذين يكافح أهل الحق لإنقاذهم واستخلاصهم من قبضة الظالمين الذين حبسوهم في ظلمات الباطل وكهوف الهوى وسراديب المكر والدهاء إنك سميع الدعاء .

a( [7] )

بسم الله الرحمن الرحيم

إن الحمد لله نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا ، من يهده الله فلا مضل له ومن يضلل فلا هادى له ، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله .

)يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون ( ( [8] ).

)يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالا كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا( ( [9] ).

)يا أيها الذين آمنوا اتقوا الله وقولوا قولاً سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزاُ عظيماً( ( [10] ).

أما بعد .. فإن أصدق الحديث كتاب الله ، وخير الهدي هدي محمد صلى الله عليه وسلم ، وشر الأمور محدثاتها ، وكل محدثة بدعة وكل بدعة ضلالة .

وبعد ...

فإن حديثنا عن موضوع خطير جداً ، ألا وهو التعصب الذميم ، وما يؤدي إليه من آثار وإنه لداء عضال فتك بعقول الأمم ، وحطم المباديء وفتك بالأرواح ، وإنه لأول داء ابتلي به الخلق ، فإبليس اللعين أول عاص كان سبب معصيته هو التعصب )خلقتني من نار وخلقته من طين( ( [11] ) تعصب واعتزاز بعنصره ، وقوم نوح وغيرهم من الأمم الضالة التي كذب الرسل الأحزاب .. الفرق .. أهل الأديان من اليهود والنصارى والمجوس والهنادك ، وسائر الكفرة والوثنيين، ما فتك بهم إلا هذا الداء العضال ـ والعياذ بالله ـ

الفرق الضالة المنتمية للإسلام قديما وحديثا سواء أصابها هذا الداء في عقائدها أو في عباداتها .

الأمراض القبلية كلها من هذا المنطلق .

إذاً هو داء فتاك بالأفراد والجماعات ويؤدي إلى تكذيب الرسل، وإلى الكذب والمغالطات في نشر المباديء الهدامة والأفكار الضالة ، فيجب أن يتحسس كل فرد وكل جماعة مواطن هذا الداء فيخلص كل واحد وكل جماعة فكره وعقله وحياته من هذا الداء الخطير ، ويتجه كل مسلم منا إلى كتاب الله وسنة رسول الله صلى الله عليه وسلم ، ففيهما الشفاء والدواء الناجع للتخلص من هذه العاهة الكريهة البغيضة ، نسأل الله أن يعافي الأمة الإسلامية من هذا المرض الفتاك وأن يوحد صفوفها ويجمع كلمتها .

إن الإسلام دين الحق نزل من الله الملك الحق المبين ، الذي خلق السماوات والأرض بالحق ، والله الذي أنزل الكتاب بالحق والميزان ، وحارب الظلم والعدوان والبغي في مختلف صورها ، ومن مختلف مصادرها والتي يبعث عليها في الغالب إنما هو هذا الداء ... داء التعصب ، وإن التعصب الذميم للأديان والقبائل والأشخاص والأفكار والمذاهب والأحزاب قد حاربه الإسلام أشد الحرب، ذلك أن التعصب المقيت هو المنبع الوحل المتعفن ،والمصدر البغيض لكل هذه الأدواء الفتاكة ، فهو الدافع للأحزاب الكافرة الظالمة لأن تقف في وجه الرسل والرسالات بالتكذيب والافتراء والاتهامات والجدال والخصام بالباطل ، قال تعالى: )ما يجادل في آيات الله إلا الذين كفروا فلا يغررك تقلبهم في البلاد ، كذبت قبلهم قوم نوح والأحزاب من بعدهم وهمت كل أمة برسولهم ليأخذوه وجادلوا بالباطل ليدحضوا به الحق فأخذتهم فكيف كان عقاب ( ( [12] ).

حجة أهل التعصب

ما هي حجتهم في خضم هذا الجدال والصراع ضد الرسل وعلى امتداد التاريخ الإنساني ؟

الجواب : تكاد تكون حجة لكل الأمم وهي عمدة كل متعصب عاجز ظالم ، قال تعالى : )ولقد أرسلنا نوحا إلى قومه فقال يا قوم اعبدوا الله مالكم من إله غيره أفلا تتقون ، فقال الملأ الذين كفروا من قومه ما هذا إلا بشراً مثلكم يريد أن يتفضل عليكم ولو شاء الله لأنزل ملائكة ما سمعنا بهذا في آبائنا الأولين( ( [13] ).

هذه حجتهم ... لم يأتهم مثل ما جاء به نوح عليه الصلاة والسلام من طريق آبائهم ، ولو جاءهم من طريق آبائهم لقبلوه ولكنه جاء من طريق آخر ، وذلكم هو التعصب ، قال تعالى : )وجعلوا الملائكة الذين هم عباد الرحمن إناثا أشهدوا خلقهم ستكتب شهادتهم ويسألون ، وقالوا لو شاء الرحمن ما عبدناهم مالهم بذلك من علم إن هم إلا يخرصون ، أم آتيناهم كتاباً من قبله فهم به مستمسكون ، بل قالوا إنا وجدنا آباءنا على أمة وإنا على آثارهم مهتدون ، وكذلك ما أرسلنا من قبلك في قرية من نذير إلا قال مترفوها إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون( ( [14] ) تعصب للآباء وعقائدهم مهما كان فيها من شر ، ومهما انطوت على الضلال والكفر ، قال تعالى : ) قال أو لو جئتكم بأهدى مما وجدتم عليه آباءكم قالوا إنا بما أرسلتم به كافرون ، فانتقمنا منهم فانظر كيف كان عاقبة المكذبين( ( [15] ).

عواقب التعصب

فما هي عواقب هذا التعصب والتقليد والعناد والتكذيب ؟

لقد ذكر الله جل وعلا عواقب ذلك في سور وقصص كثرة في القرآن الكريم لتأخذ هذه الأمة من مصائرهم ومصارعهم عبراً ، ولتحذر أشد الحذر من الوقوع في مثل ما وقعت فيه تلك الأمم ، فتكون العاقبة مثل عاقبة تلك الأمم والمصائر مثل مصائرهم ، سنة الله في عباده لا تتبدل ولا تتغير عدلاً من الله وحكمة وهو العليم الحكيم الحكم العدل .

قال تعالى في سورة العنكبوت بعد أن ذكر قصة نوح وقومه ، وإبراهيم وقومه ولوط وقومه وما تضمنته قصصهم من إهلاك هذه الأمم المكذبة المتعصبة المعاندة ، قال تعالى : )وإلى مدين أخاهم شعيبا فقال يا قوم اعبدوا اله وارجوا اليوم الآخر ولا تعثوا في الأرض مفسدين ، فكذبوه فأخذتهم الرجفة فأصبحوا في دارهم جاثمين ، وعاداً وثمود وقد تبين لكم من مساكنهم وزين لهم الشيطان أعمالهم فصدهم عن السبيل وكانوا مستبصرين ، وقارون وفرعون وهامان ولقد جاءهم موسى بالبينات فاستكبروا في الأرض وما كانوا سابقين ، فكلا أخذنا بذنبه فمنهم من أرسلنا عليه حاصباً ومنهم من أخذته الصيحة ومنهم من خسفنا به الأرض ومنهم من أغرقنا وما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمـون( ( [16] ).

هذه نتائج التعصب في الدنيا ، هلاك ودمار والعياذ بالله حاق بكل هذه الأمم التي ذكرت في هذه الآيات من سورة العنكبوت ، سلكهم الله تبارك وتعالى في مسلك واحد وبين نهايتهم الوخيمة والعياذ بالله .

أما نتائج هذا التعصب والعناد في الآخرة فهي :

أولا : خصومة مع زعمائهم :

قال تعالى : )وقال الذين كفروا لن نؤمن بهذا القرآن ولا بالذي بين يديه ولو ترى إذ الظالمون موقوفون عند ربهم يرجع بعضهم إلى بعض القول يقول الذين استضعفوا للذين استكبروا لولا أنتم لكنا مؤمنين ، قال الذين استكبروا للذين استضعفوا أنحن صددناكم عن الهدى بعد إذ جاءكم بل كنتم مجرمين ، وقال الذين استضعفوا للذين استكبروا بل مكر الليل والنهار إذ تأمروننا أن نكفر بالله ونجعل له أنداداً وأسروا الندامة لما رأوا العذاب وجعلنا الأغلال في أعناق الذين كفروا هل يجزون إلا ما كانوا يعملون ( ( [17] ).

هؤلاء ضحايا التعصب الأعمى وضحايا التقليد واتباع الهوى .

وقال تعالى : )وإذ يتحاجون في النار فيقول الضعفاء للذين استكبروا إنا كنا لكم تبعا فهل أنتم مغنون عنا نصيباً من النار ، قال الذين استكبروا إنا كل فيها إن الله قد حكم بين العباد ( ( [18] ).

وقال تعالى : )ولو يرى الذين ظلموا إذ يرون العذاب أن القوة لله جميعا وأن الله شديد العذاب ، إذ تبرأ الذين اتبعوا من الذين اتبعوا ورأوا العذاب وتقطعت بهم الأسباب ، وقال الذين اتبعوا لو أن لنا كرة فنتبرأ منهم كما تبرءوا منا كذلك يريهم الله أعمالهم حسرات عليهم وما هم بخارجين مـن النـار( ( [19] ).

وقال تعالى : )إن الله لعن الكافرين وأعد لهم سعيراً ، خالدين فيها أبداً لا يجدون ولياً ولا نصيرا ، يوم تقلب وجوههم في النار يقولون يا ليتنا أطعنا الله وأطعنا الرسولا ، وقالوا ربنا إنا أطعنا سادتنا وكبراءنا فأضلونا السبيلا ، ربنا آتهم ضعفين من العذاب والعنهم لعنا كبيرا( ( [20] ).

هذه هي نهاية الكفار الضالين الذين حملهم التعصب على تكذيب الرسل، وعلى العناد ، وعلى القتال ، وعلى سائر المشاكل التي واجهوا بها رسلهم ، فالنهاية يوم القيامة هي أن يلعن بعضهم بعضاً ، ويتمنى كل فريق منهم من التابعين والمتبوعين أن يضاعف العذاب على صديقة وحبيبه وحميمه ، وقد كانوا في الحياة الدنيا يشد بعضهم أزر بعض في مواجهة الحق ، فهذه نهايتهم الأليمة مع الأسف الشديد .

وللمتعصبين سواء انتسبوا إلى الإسلام أو إلى غيره حظ من هذا العذاب ومن هذا العتاب الذي سيتبادل بينهم يوم القيامة ، وسيتمنى كل فريق وكل فرد أن لو اتخذ مع الرسول سبيلا .

قال تعالى : ) ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا ، يا ويلتا ليتني لم أتخذ فلانا خليلا ، لقد أضلني عن الذكر بعد إذ جاءني وكان الشيطان للإنسان خذولاً ا( ( [21] ).

وقال تعالى : )وبرزوا لله جميعا فقال الضعفاء للذين استكبروا إنا كنا لكم تبعا فهل أنتم مغنون عنا من عذاب الله من شيء ( ( [22] ).

ولو قليل ولو لحظة حتى ولو أدنى شيء من التخفيف ... هل يغني عنهم شيئا هؤلاء ؟ هل يغني فرعون عن أتباعه ؟ هل يغني أبو جهل عن أتباعه ؟ هل يغني نمرود عن أتباعه ؟ هل يغني أي ضال داع إلى الضلال شيئا ولو قليلا حقيرا عن التابع ؟!

كــــلا ....!!

هذه التي سلفت خصومة الأتباع والمتبوعين :

ثانيا : وهذه خصومة أخرى بين العابدين والمعبودين :

قال تعالى : )وقال الشيطان لما قضى الأمر إن الله وعدكم وعد الحق ووعدتكم فأخلفتكم وما كان لي عليكم من سلطان إلا أن دعوتكم فاستجبتم لي فلا تلوموني ولوموا أنفسكم ما أنا بمصرخكم وما أنتم بمصرخي إنى كفرت بما أشركتمون من قبل إن الظالمين لهم عذاب أليم ( ( [23] ).

هذه هي نهاية العلاقة بين الشيطان وبين البشر الذين أضلهم من أولهم إلى آخرهم إلا من نجى الله تعالى من حبائله من عباده المخلصين .

يقال : إنه يقف خطيباً فيهم بهذا الكلام ويتبرأ منهم ويتبرؤن منه ويستغيثون به فلا ينجدهم وهو لا يجد صريخا منهم .

وقال تعالى : )ويوم نحشرهم جميعا ثم نقول للملائكة أهؤلاء إياكم كانوا يعبدون ، قالوا سبحانك أنت ولينا من دونهم بل كانوا يعبدون الجن أكثرهم بهم مؤمنون ، فاليوم لا يملك بعضهم لبعض نفعا ولا ضرا ونقول للذين ظلموا ذوقوا عذاب النار التي كنتم بها تكذبون ( ( [24] ).

فالملائكة عبدت من دون الله ، ولكنهم معصومون ، إلا أن الشياطين هي التي أضلت الناس ، وزينت لهم عبادة الملائكة ، وقالت لهم : إن الملائكة بنات الله وإنها تستحق العبادة ، فصنعوا لهم الأصنام والرموز ثم عبدوها فهل تلك العبادة هي عبادة للملائكة ؟ كــــلا ...

فلعنة الله على الكاذبين الظالمين :

وقال تعالى : )ويوم يناديهم فيقول أين شركائي الذين كنتم تزعمون ، قال الذين حق عليهم القول ربنا هؤلاء الذين أغوينا أغويناهم كما غوينا تبرأنا إليك ما كانوا إيانا يعبدون ، وقيل ادعوا شركاءكم فدعون فلم يستجيبوا لهم ورأوا العذاب لو أنهم كانوا يهتدون( ( [25] ) ... يعني يتمنون أن لو كانوا على هدى وهذه هي النهاية الأليمة ، والفاجعة العظيمة ، والطامة الكبرى للتعصب الذميم والتقليد الأعمى لتحذر الأمة الإسلامية من ذلك الشر المستطير ، والبلاء الماحق.

فالله تبارك وتعالى يقص علينا هذه القصص حتى نعتبر قصص الأنبياء مع أممهم وبيان مصارعهم كذلك لنعتبر ونتعظ ونحذر أن نقع في هذا المنزلق الخطير الذي وقعت فيه الأمم فهلكت ، كما قال تعالى :

)وكلا نقص عليكم من أنباء الرسل ما نثبت به فؤادك وجاءك في هذه الحق وموعظة وذكرى للمؤمنين( ( [26] ).

هل استفادت الأمة من المثلات التي نزلت بالأمم الظالمة :

ولكن مع الأسف الشديد أن كثيرا من هذه الأمة وقع في هوة التعصب الأعمى ، والتقليد البليد ، في عقائدهم ، وعباداتهم وسياساتهم ، وأخلاقهم وعاداتهم ، وكأن القرآن لا يعنيهم من قريب ولا من بعيد وكأنه لا يخاطبهم ولا يبصرهم ولا يحذرهم إذا ذكر عيوب الأمم السابقة ، وعقائدهم ، وأخلاقهم ، وإذا تبين كيف كانت تلك الأمور سببا في إهلاكهم وتدميرهم في الدنيا، وسبب شقائهم الأبدي وعذابهم الشديد السرمدي في الآخرة ، فتراهم يرتكبون كل الشنائع دون مبالاة ولا خوف ولا خجل ، وكم جاءت النذر ونزلت بهم المصائب والكوارث فلم يأخذوا من الدروس والعبر والعظات ما يدفعهم إلى العودة إلى الله فيتمسكوا بكتاب ربهم وسنة نبيهم صلى الله عليه وسلم ، ويبتعدوا عن تلك الأعمال والعقائد المدمرة ، ويبتعدوا عن التعصب الذميم الذي مزقهم شر ممزق ، وسلط عليهم الأمم الكافرة أيما تسليط ، ولقد أخبرنا رسول الله صلى الله عليه وسلم بما ستتردى فيه معظم هذه الأمة وأنها ستتبع سنن من قبلها حذو القُذَّة بالقُذَّة فإنا لله وإنا إليه راجعون .

اتباع هذه الأمة سنن من قبلها

عن أبى هريرة رضى الله عنه قال ، قال رسول الله صلى الله عليه وسلم : (لا تقوم الساعة حتى تأخذ أمتي بأخذ القرون قبلها شبرا بشبر وذراعا بذراع) ( [27] ).

وعن أبى سعيد الخدري رضى الله عنه أن النبي صلى الله عليه وسلم قال : (لتتبعن سنن من كان قبلكم شبرا بشبرا وذراعا بذراع حتى لو سلكوا جحر ضب لسلكتموه ، قالوا : يا رسول الله اليهود والنصارى ؟ قال : فمن ؟) ( [28] ).

وعن أبى واقد الليثي رضى الله عنه قال : خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر ، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط فمررنا بسدرة فقلنا يا رسول الله: أجعل لنا ذات أنواط كما لهم ذات أنواط فقال : : (الله أكبر إنها السنن ، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى "اجعل لنا إلها كما لهم آلهة قال إنكم قوم تجهلون" لتركبن سنن من كان قبلكم) ( [29] ).

وعن أنس وغيره رضى الله عنهم ، أن النبي صلى الله عليه وسلم قال : (افترقت اليهود إلى إحدى وسبعين فرقة ، وافترقت النصارى إلى اثنين وسبعين فرقة ، وستفترق أمتي إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة قالوا من هي ؟ قال الجماعة) ( [30] ).

وحذر صلى الله عليه وسلم من التعصب والعصبية العمياء ...

فعن أبى هريرة رضى الله عنه ، أن النبي صلى الله عليه وسلم قال : (من خرج من الطاعة وفارق الجماعة فمات مات ميتة جاهلية ، ومن قاتل تحت راية عمية يغضب لعصبة أو يدعو إلى عصبة ، أو ينصر عصبة ، فقتل فقتلته جاهلية ، ومن خرج على أمتي يضرب برها وفاجرها ولا يتحاشى من مؤمنها ، ولا يفي لذى عهد عهده فليس مني ولست منه) ( [31] ) والشاهد في قوله : يغضب لعصبة أو يدعو إلى عصبة أو ينصر عصبة عصبية مذهبية أو قبلية أو غيرها من العصبيات التى تنافي المبدأ الإسلامي الذي يدعو للأخوة في الله ، ونبذ هذه العصبيات على مختلف أشكالها وألوانها فهذا تحذير من العصبية المقيتة وتنفير منها .

وقال صلى الله عليه وسلم لما قال أحد المهاجرين : يا للمهاجرين ، وقال أحد الأنصار : يا للأنصار فقال عليه الصلاة والسلام : أدعوى الجاهلية وأنا بين أظهركم ؟ دعوها فإنها منتنة) ( [32] ).لفظ الأنصار لفظ ممدوح ولفظ المهاجرين كذلك ، وأثنى الله على المهاجرين والأنصار لجميل صنعهم ، وكمال أفعالهم وقوة إيمانهم ، ولكنها لما صدرت عن عصبية سماها رسول الله صلى الله عليه وسلم دعوى الجاهلية ، وقال إنها منتنة.

أما المهاجرون والأنصار فلم يكن لهذه الدعوى أي أثر فيهم؛ لرسوخ إيمانهم؛ لا سيما ورسول الله – صلى الله عليه وسلم- بين ظهرانيهم، وأما المتأخرون فقد فعلت بهم العصبيات فعلها إلا من سلّم الله.

دعوة الإسلام إلى الأخوة بين المؤمنين

قال تعالى : )إنما المؤمنون إخوة ( ( [33] ) وقال عليه الصلاة والسلام : (المؤمن للمؤمن كالبنيان يشد بعضه بعضاً) ( [34] ). وقال عليه الصلاة والسلام : (المسلم أخو المسلم لا يظلمه ولا يسلمه) ( [35] ). إلى آخر الأحاديث التي جاءت تدفع المسلمين إلى التآخي ، وإلى التحاب وإلى التناصر على الحق وضد العدوان وضد الظلم والطغيان ، كما في الحديث : (انصر أخاك ظالماً أو مظلوماً ، قال : هذا أنصره مظلوماً فكيف أنصره ظالما ؟ قال : تحجزه عن الظلم فذلك نصرك إياه) ( [36] ).

فالناس يتصورون الظلم في السطو على الأموال فقط، أو الأعراض ، ولكن الظلم قد يكون للعقيدة ... قد يكون للقرآن ... قد يكون للسنة ... قد يكون للمسلمين ... إنسان يدعو إلى الحق ويدعو إلى الإصلاح ويدعو إلى الخير فيظلم فيجب نصره بالحق ، وسيأتي كلام العلماء في طريقة التناصر ، وعلى أي أساس تكون هذه المناصرة .

ولكن للأسف هذه التوجيهات العظيمة البناءة تغلَّب عليها التعصب الهدام، والتقليد الأعمى ، والأهواء البغيضة ، ولم يستفد من تلكم التوجيهات إلا القليل من الناس، المتمثل ذلك القليل في الطائفة الناجية التي امتدحها النبي عليه الصلاة والسلام ، وذكر أنها ستبقى إن شاء الله إلى قيام الساعة ، أبقاها الله وأيدها ونصرها ، ووفق جميع المسلمين إلى العودة إليها والالتفاف حولها .

لقد ظهرت العصبيات والمذهبيات في العقائد وفي العبادات وفي السياسة وفي غيرها ، فكيف كانت مواقف أئمة الإسلام من هذه العصبيات الجاهلية الظالمة التي مزقت المسلمين ، وأضرت الإسلام في الوقت نفسه ؟

والجواب : أن الصحابة رضي الله عنهم كعبد الله بن عمر تبرؤا من أهل العصبيات والأهواء كما روى ذلك الإمام مسلم حينما جاء خبر الذين اخترعوا فكرة نفي القدر فقال : "فإذا لقيت أولئك فأخبرهم أنى برى منهم وأنهم برآء مني والذي يحلف به عبد الله بن عمر لو أن لأحدهم مثل أحد ذهباً فأنفقه ما قبل منه حتى يؤمن بالقدر" ( [37] ).

وحث النبي عليه الصلاة والسلام على قتل الخوارج ، وسماهم (شر الناس) ووصفهم بأنهم (أبغض الناس إلى الله) ، وبأنهم (شر من تحت أديم السماء) ، وقال : (اقتلوهم حيثما وجدتموهم) ، مع تشددهم في العبادة التي لا يلحقون فيها .. حتى إن أصحاب محمد صلى الله عليه وسلم لا يلحقون هؤلاء في صلاة ولا في صيام ولا في قراءة القرآن كما قال عليه الصلاة واسلم : (تحقرون صلاتكم مع صلاتهم وصيامكم مع صيامهم ، وعملكم مع عملهم يقرؤون القرآن لا يجاوز حناجرهم يمرقون من الدين كما يمرق السهم من الرمية) ( [38] ).

وقال أيضاً : (فأينما لقيتموهم فاقتلوهم فإن في قتلهم أجراً لمن قتلهم يوم القيامة) ( [39] ). لأنهم كانوا مع عبادتهم يتمتعون بهوى جامع وتعصب مقيت ، أدى بهم إلى الطعن في صحابة الرسول صلى الله عليه وسلم ، وإلى رفض كثير من النصوص التى تعالج أمراضهم بعصبيتهم ولكنهم ما كانوا يرجعون ، يحملهم شدة التعصب لما هم عليه على أن لا يعودوا إلى الحق ، ولا يحترموا أهل الحق ، بل يستبيحون دماءهم وأموالهم قبل أن يستبيحوا دماء الكفار والمجوس وغيرهم .

وقد تكلم فيهم رسول الله صلى الله عليه وسلم في أحاديث كثيرة رواها علي وأبو سعيد وجماعة من الصحابة تبلغ أربعة عشر حديثا ، بل الأحاديث فيهم متواترة ، في ذمهم ورميهم بأنهم أصحاب أهواء ، وإن تعبدوا وأمعنوا في العبادة وفاقوا صحابة رسول الله صلى الله عليه وسلم فيها ، فإن هذه لا وزن لها إذا لم تقم على أساس سليم ومنهج سديد .

أما أهل الكلام المتعصبون لفلسفة اليونان الذين أولوا وحرفوا نصوص القرآن من أجل تلك العقائد الفاسدة وتعصبوا لها رغم تحذير أئمة الإسلام الأعلام وبيانهم لمفاسد هذه الأفكار وهذه العقائد التي جروها إلى الأمة الإسلامية أدخلوا الأمة الإسلامية في دوامة من الجدال والصراع المؤدي أحيانا الى القتال والى سفك الدماء ، فلقد ذمهم الأئمة أشد الذم كالإمام مالك والشافعي وأحمد وأبي حنيفة وسفيان بن عيينة والأوزاعي والثوري وابن المبارك والبخاري ومسلم وألفوا في ذلك مؤلفات كثيرة تبين فساد علم الكلام وأضراره الخطيرة وماذا يستحق أهله من الجزاء حتى لقد قال فيهم الإمام الشافعي : "حكمي في أهل الكلام أن يضربوا بالجريد والنعال، ويطاف بهم في القبائل والعشائر ، ويقال : هذا جزاء من ترك كتاب الله وسنة رسول الله وأقبل على علم الكلام " أهـ .

وكلام أحمد وغيره من أئمة الإسلام كثير كثير ولهم دواوين ولله الحمد انتشرت في هذا العصر وأخرجتها المطابع وتزخر بها المكتبات فارجعوا إليها لتروا مواقف الأئمة الحازمة في رد هذا الشر وقمعه وبيان ضلال أهله وتحذير الأمة من شرهم ومن ضلالهم ، ومع الأسف الشديد مع كل هذا تكاد الأمة تجمع على بطلان هذا المنهج وفساد علم الكلام ، وعلى مر الأيام وتتابع الأزمان أصبح أصل الإسلام هذه الفلسفة اليونانية الضالة الجاهلة أصبحت أصل الإسلام في نظرهم الفاسد وأصبحت هي التوحيد مع الأسف الشديد .

وما الذي حمل هؤلاء أن يبلغوا بهذا العلم الجاهلي إلى أن يسمى أصل الدين ؟‍ إنما هو التعصب الأعمى والهوى الجامح الذي تحكم بعقول هؤلاء الذين ابتعدوا عن كتاب الله وعن سنة رسول الله صلى الله عليه وسلم في أهم القضايا الإسلامية التي دار عليها نصوص كثيرة من كتاب الله ومن سنة رسول الله صلى الله عليه وسلم وبينتها ووضحتها غاية البيان ، مع كل ذلك يجترؤن تعصبا وبغيا على أهل السنة والجماعة وعلى كتاب الله وسنة رسول الله صلى الله عليه وسلم فيمنعون في تدريسه وتقريره في جامعات ومساجد ومدارس ويسمى مراغمة للحق وأهله : التوحيد ... وأصل الإيمان ... وأصل الإسلام ... مع الأسف الشديد .

نسأل الله تبارك وتعالى أن يبصر هؤلاء ويقودهم بنواصيهم إلى الحق والخير وإلى العودة الجادة إلى كتاب الله وسنة رسول الله عليه الصلاة والسلام .

ويأتي بعد بدعة الخوارج والروافض والكلام أخطر من هذه الأدواء ذلك الداء الذي استشرى في الأمة الإسلامية وسيطر على عقولها ردحاً من الزمن شعوباً وحكاماً ، ذلك الداء العضال المسمى بـ "التصوف" الذي اكتسح عقول الفقهاء وكثير من المحدثين وجر الأمة الإسلامية إلى متاهات ـ والعياذ بالله ـ جرها إلى الضلال في العقائد في ذات الله ، في أسمائه ، في صفاته في عبادته وانتشرت القبور وعبادتها وشد الرحال إليها والطواف بها وإلى آخره من البلايا والدواهي التى نزلت بالمسلمين وعقولهم وعقائدهم وللأئمة فحول العلماء كابن تيمية وابن القيم والذهبي وابن حجر والسخاوي والبقاعي وغيرهم ، مؤلفات وكلام يدمغ هذه الطائفة بل غلاتها ، يدمغهم بالضلال والانحراف .

وما الذي حملهم على هذا ؟ إنما هو ذلكم الداء العضال الذي فتك بكثير من الأمة الإسلامية من فجر تاريخها ألا وهو داء الهوى وداء التعصب ، ويسرى هذا الداء إلى ميدان العبادة وإلى الفقه الإسلامي فتجد الأمة قد تفرقت فرقا وتمزقت تمزقا وتعصب كل فريق لمذهب معين ولاتجاه معين مع الأسف الشديد ، مع أن نصوص الكتاب والسنة تدعو إلى وحدة الأمة وإلى التفافها حول كتاب ربها وسنة نبيها ، فكم آية حثت على اتباع الصراط المستقيم وعلى الاعتصام بحبل الله وعلى طاعة الرسول وحذرت من مخالفة أوامر الرسول )فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم ( ( [40] ). آيات كثيرة تأتي تحث رسول الله صلى الله عليه وسلم نفسه على اتباع ما أوحي اليه ، وتحث الأمة على اتباع هذا الكتاب وأن لا يتخذوا من دون الله أولياء ، ولقد لاحظ ابن عباس شيئاً من التعصب لأعظم الخلفاء أبى بكر وعمر فقال لهم : "يوشك أن تنزل عليكم حجارة من السماء أقول : قال رسول الله وتقولون : قال أبو بكر وعمر"

قال الإمام أحمد مفسرا قوله تعالى : )فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم ( قال : أتدري ما الفتنة ؟ الفتنة : الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك ( [41] ) والعياذ بالله.

وقال رحمه الله أيضا : إنى لأعجب لقوم يعرفون الإسناد وصحته ويذهبون إلى رأي سفيان ، وكلام الأئمة فيه كثير .

تحذير الأئمة من التعصب

وحذر من التمذهب والتعصب الأئمة الأربعة أنفسهم رضوان الله عليهم وكلامهم مدون في سجلات الإسلام ودواوينه لله الحمد ، ما عفا عليه الغبار وما نسج عليه العنكبوت ، إنما هو باق حجة دامغة لمن يتعصبون للأئمة أو غيرهم، وقد حذروا أشد التحذير من التعصب ، هذا التعصب الذي أدى بكثير منهم إلى رد النصوص الصريحة الواضحة من كتاب الله وسنة رسوله عليه الصلاة والسلام.

مفاسد التعصب

نصوص كثيرة ردت وهي في غاية الوضوح ... من أجل ماذا ؟ وما الذي حملهم على ردها أو تأويلها أو تحريفها ؟ إنما هو ذلكم الداء المقيت داء التعصب والعصبية العمياء ، والعياذ بالله وقد ذكر بعض العلماء ومنهم ابن القيم المفاسد التي تردى فيها المتعصبون للمذاهب فقال منها :

أولا : مخالفة النصوص الثابتة من الكتاب والسنة تعصبا للمذاهب ، وتقديم الرأي المحض أحيانا عليها .

ثانيا : كثرة الأحاديث الضعيفة والموضوعة والاحتجاج بها واستنباط الأحكام منها، حملهم التعصب وبعضهم يكذب ويفتري نصرة لمذهبه ، وكتب مصطلح الحديث فيها أمثلة من هذه النماذج لهؤلاء المتعصبين .

ثالثا : تقديم أقوال العلماء المتأخرين على أقوال الأئمة المتقدمين ، وقد أنحى أبو شامة في كتابه المؤمل باللائمة على أهل مذهبه الشافعية ، قال : إن الشافعية الأولين كانوا يتعصبون لأقوال أئمتهم لكن يأخذون من قول المزني وقول غيره وقد يردون أقوال بعض الصحابة وبعض التابعين ثم جاء المتأخرون فردوا كلام المزني وغيره وتعلقوا بكلام الغزالي وأمثاله وأنحى عليهم باللائمة في الكتاب وبين ما تردت إليه أوضاعهم وأحوالهم التي جرهم إليها التعصب الأعمى، والعياذ بالله.

رابعا : الانحباس في مذهب واحد وعدم الاستفادة من علم المذاهب الأخرى وجهود رجالها وكتبها تعصبا لمذهب معين .

خامسا : خلو كثير من الكتب المذهبية من الأدلة الشرعية ، ورغبة كثير عن دراسة الكتاب والسنة الى هذه الكتب .

سادسا : شيوع التقليد والجمود وإقفال باب الاجتهاد .

وقد اختلفت دعوى إقفال باب الاجتهاد متى كان هذا الإقفال ؟

فمنهم من يقول على رأس المائتين أغلق باب الاجتهاد ، ومنهم من يقول على رأس الأربعمائة ، ومنهم من يقول أغلق باب الاجتهاد على أحمد بن حنبل ، إلى آخر الأقوال القائمة على الجهل والهوى والتي دفع إليها التعصب الأعمى ، وإلا فكتاب الله هذا الكتاب الخالد كيف يقصر فهمه على أناس معينين وتقصر فائدته إلى أمد قصير ؟ ثم تعطل العقول ويضرب الله عليها الأقفال حتى لا يفهم الناس شيئا من دين الله تبارك وتعالى .

هذه دعوى إغلاق باب الاجتهاد مآلها أن حطم العقل الإسلامي ووقف سير المد الإسلامي في الفتوحات وفي العلوم الإسلامية نفسها وجنى على الأمة الإسلامية جناية خطيرة مما جعلها في مؤخرة الأمم .

إن أعداء الإسلام قد سخروا هذه الطاقات العقلية في مصالحهم فاخترعوا من المخترعات ما تعرفونه وما هو موجود الآن بين أيدينا ، فمنها السيارات ومنها الصواريخ ومنها آلات الزراعة وآلات الصناعة وآلات الحرب وأشياء لا حد لها، كيف يمنح الله أعداء الإسلام من يهود ونصارى وشيوعيين هذه العقول الجبارة فتخترع هذه الاختراعات المذهلة ثم يغلق الله على قلوبنا ويجعل عليها أقفالاً فلا نفهم كتاب الله ولا نفهم سنة رسول الله ولا نفهم شيئاً من أمور الحياة ؟ .

إنها لجناية كبيرة على الأمة الإسلامية سببت من الآثار الخطيرة المدمرة في حياة المسلمين ما يعيشونه الآن من تخلف فكري وعقلي في ميادين الدين والدنيا.

نسأل الله تبارك وتعالى أن ينجد المسلمين ، وأن يغيثهم من هذه الكبوة وهذه الهوة التي وقعوا فيها ، وأن يهيئ لهم دعاة مخلصين يجندهم بفضله ورحمته وحكمته لإنقاذهم من هذا البلاء المدمر الذي ما هو إلا ثمرة من ثمار التعصب الأعمى والجمود أدى بهم إلى أشياء مضحكة كأن يتمسك الإنسان بجملة من النص ويحتج بها ويكون في الحديث جملة أخرى تدل على شيء يخالف مذهبه فيأخذ بما يوافق مذهبه من هذا النص المعين ويرد من هذا النص ما يخالف مذهبه.

سابعا : التشدد في بعض المسائل مما فيه عنت كبير على الناس ومما يجر عليهم الوسوسة وما شابه ذلك، تجدون ذلك في النية مثلاً.

حتى إنك لتقف في كثير من المساجد فلا تهنأ بالصلاة ولا تستحضر عظمة الله ولا تستطيع الخشوع فيها لأن بجانبك من يوسوس "الله أكبر ... الله أكبر - يردد التكبير عشرات المرات - نويت نويت نويت" فهذه المذهبية والتعصب العقائدي والتعصب المذهبي ولهم ردود ومؤلفات كثيرة وممن تكلم عن هذا البلاء الخطير وعما انحدر عليه المتعصبون للمذاهب الفخر الرازي عند تفسير قوله تعالى ) اتخذوا أحبارهم ورهبانهم أرباباً من دون الله والمسيح ابن مريم و ما أمروا إلا ليعبدوا إلهاً واحداً لا إله إلا هو سبحانه وتعالى عما يشركون ( ( [42] ).

قال عند تفسير هذه الآية عن أحد شيوخه المحققين "قرأت عليهم آيات كثيرة من كتاب الله في بعض المسائل وكانت مذاهبهم بخلاف تلك الآيات .. فلم يلتفتوا إلهيا وبقوا ينظرون إلي كالمتعجب ، يعنى كيف يمكن العمل بظاهر هذه الآيات مع أن الرواية عن سلفنا وردت بخلافها ( [43] ).

هذا من أئمة الشافعية يشهد على أناس من أهل المذاهب أنهم يردون آيات قرآنية وإذا احتج الإنسان بالآيات يبهتون ويقفون مشدوهين كيف يمكن العمل بهذه الآيات وهي تخالف مذهبنا ؟ فهذا الرازي منتم لمذهب الشافعي لكن لا ينحدر به التعصب الأعمى إلى المنحدر الذي يهوى إليه كثير من المتعصبين . كذلك أبو شامة والنووي وابن حجر يعالجون بعض هذه القضايا .

أما ابن القيم رحمه الله وغيره فقد كتبوا في ذلك المؤلفات ، وما كتاب (إعلام الموقعين) للإمام ابن القيم ـ في أربعة مجلدات ـ إلا علاج لهذا البلاء الخطير ، بلاء التعصب الأعمى والتقليد الأعمى .

قال الفخر الرازي : " ولو تأملت حق التأمل لوجدت هذا الداء ساريا في عروق الأكثر من أهل الدنيا ".

يعني داء التعصب للمذاهب وللرأي وللفكر وللسياسة وللحزب سار في أكثر الناس.

وكيف لو رأى وعايش وعاصر هذا الوقت ورأى فيه العجائب مما هو أدهى وأمر مما كان حاصلاً في عهده ؟

وقال بعد ذلك : ليس المراد من الآيات أنهم اعتقدوا فيهم أنهم آلهة العالم ، بل المراد أنهم أطاعوهم في أوامرهم ونواهيهم ، ثم ذكر أوجهاً ثلاثة أخرى وقال : وكل هذه الوجوه الأربعة مشاهد وواقع في هذه الأمة) ( [44] ). أهـ .

وقد سبقه النبي صلى الله عليه وسلم حيث قال لعدي بن حاتم حينما دخل عليه وهو يتلو : )اتخذوا أحبارهم ورهبانهم ….( الآية فقال يا رسول الله : (لسنا نعبدهم ، قال : أليس يحلون لكم ما حرم الله فتحلونه ويحرمون ما أحل الله فتحرمونه ؟ قال : بلى ، قال النبي صلى الله عليه وسلم : فتلك عبادتهم ( [45] ).

قال شيخ الإسلام ابن تيمية في معنى قوله تعالى : )اتخذوا أحبارهم ورهبانهم أربابا من دون الله( وهؤلاء الذين اتخذوا أحبارهم ورهبانهم أرباباً حيث أطاعوهم في تحليل ما حرم الله وتحريم ما أحل الله يكونون على وجهين :

الأول : أن يعلموا أنهم بدلوا دين الله فيتبعونهم على هذا التبديل فيعتقدون تحليل ما حرم الله أو تحريم ما أحل الله اتباعاً لرؤسائهم مع علمهم أنهم خالفوا دين الرسل فهو كفر ، وقد جعله الله ورسوله شركاً ، وإن لم يكونوا يصلون لهم ويسجدون لهم فكان من أتبع غيره في خلاف الدين ، مع علمه أنه خلاف للدين واعتقد ما قاله ذلك دون ما قاله الله ورسوله ، مشركا مثل هؤلاء .

الثاني : أن يكون اعتقادهم وإيمانهم بتحريم الحرام وتحليل الحلال ثابتاً . لكنهم أطاعوهم في معصية الله كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاصٍ، فهؤلاء لهم حكم أمثالهم من أهل الذنوب ، كما قد ثبت عن النبي صلى الله عليه وسلم أنه قال : (إنما الطاعة في المعروف) ( [46] ).

ثم ذلك المحرم للحلال والمحلل للحرام إن كان مجتهداً قصده اتباع الرسل لكن خفي عليه الحق في نفس الأمر وقد اتقى الله ما استطاع فهذا لا يؤاخذه الله بخطئه بل يثيبه على اجتهاده الذي أطاع به ربه .

ولكن من علم أن هذا أخطأ فيما جاء به الرسول صلى الله عليه وسلم ثم اتبعه على خطئه وعدل عن قول الرسول صلى الله عليه وسلم فهذا له نصيب من هذا الشرك الذي ذمه الله ، لاسيما إن اتبع في ذلك هواه ونصره باليد واللسان ، مع علمه أنه مخالف للرسول صلى الله عليه وسم فهذا شرك يستحق صاحبه العقوبة عليه .

ولهذا اتفق العلماء على أنه إذا عرف الحق لا يجوز له تقليد أحد في خلافه ، وإنما تنازعوا في جواز التقليد للقادر على الاستدلال وإن كان عاجزاً عن إظهار الحق الذي يعلمه فهذا يكون كمن عرف أن دين الإسلام حق وهو بين النصارى فإذا فعل ما يقدر عليه من الحق لا يؤاخذ بما عجز عنه وهؤلاء كالنجاشي وغيره.

وأما من قلد شخصاً دون نظيره بمجرد هواه ، ونصره بيده ولسانه من غير علم أن معه الحق فهذا من أهل الجاهلية ، وإن كان متبوعه مصيباً لم يكن عمله صالحاً ، وإن كان متبوعه مخطئاً كان آثماً . أهـ .

يعنى حتى لو كان متبوعه على الحق وهو تابعه بغير حجة ولا برهان فقط لأنه فلان . هذا آثم وإن كان متبوعه على الحق فيجب أن يتجرد الإنسان لله ويبحث عن الحق ويتبع أهله وينصر هذا الحق وينصر أهله ، هذا هو المطلوب من المؤمن .

وقد شاع التفرق والتحزب في هذا العصر المليء بالفتن والمكتظ بالكوارث وهو أمر خطير على الأمة في دينها ودنياها .

قال شيخ الإسلام ابن تيمية رحمه الله تعالى :

"وليس للمعلمين أن يحزبوا الناس ويفعلوا مايلقي بينهم العداوة والبغضاء بل يكونون مثل الإخوة المتعاونين على البر والتقوى كما قال تعالى : )وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان ( ( [47] ). وليس لأحد منهم أن يأخذ على أحد عهداً بموافقته على كل ما يريده وموالاة من يواليه ومعاداة من يعاديه، بل من فعل هذا كان من جنس جنكيز خان وأمثاله الذين يجعلون من وافقهم صديقا ولياً ومن خالفهم عدواً بغيضاً . بل عليهم وعلى أتباعهم عهد الله ورسوله بأن يطيعوا الله ورسوله ويفعلوا ما أمر الله به ورسوله ويحرموا ما حرم الله ورسوله ويرعوا حقوق المعلمين كما أمر الله ورسوله ، فإن كان أستاذ أحد مظلوماً نصره وإن كان ظالما لم يعاونه على الظلم بل يمنعه منه ، كما ثبت في الصحيح عن النبي صلى الله عليه وسلم قال : (انصر أخاك ظالما أو مظلوما) ( [48] ).

وهذا يكاد ينعدم الآن في الجماعات الإسلامية ينصر أخاه ظالماً أو مظلوماً على المنهج والطريق الجاهلي مع الأسف الشديد ! وهذا أمر معروف لاشك ، ولكن علينا أن نتوب إلى الله تبارك وتعالى ونرجع إلى هذا الحق الذي ربانا عليه رسول الله ، والذي يريده الله تباك وتعالى لنا أن نكون محبين للحق مناصرين له ، ثم قال بعد ذلك : فإن وقع بين معلم ومعلم وتلميذ وتلميذ ومعلم وتلميذ خصومة ومشاجرة لم يجز لأحد أن يعين أحدهما حتى يعلم الحق ، فلا يعاونه بجهل ولا بهوى بل ينظر في الأمر فإذا تبين له الحق أعان المحق منهما على المبطل سواء كان المحق من أصحابه أو أصحاب غيره ، وسواء كان المبطل من أصحابه أو أصحاب غيره ، فيكون المقصود عبادة الله وحده وطاعة رسوله واتباع الحق قال تعالى : )يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيا أو فقيرا فالله أولى بهما فلا تتبعوا الهوى أن تعدلوا وإن تلووا أو تعرضوا فإن الله كان بما تعملون خبيرا( ( [49] ). يقال : لوى يلوي لسانه فيخبر بالكذب ، والإعراض أن يكتم الحق فإن الساكت عن الحق شيطان أخرس ، ومن مال مع صاحبه سواء كان الحق له أو عليه فقد حكم بحكم الجاهلية وخرج عن حكم الله ورسوله .

والواجب على جميعهم أن يكونوا يداً واحدة مع المحق على المبطل فيكون المعظم عندهم من عظمه الله ورسوله ، ويكون المقدم عندهم من قدمه الله ورسوله ، والمحبوب عندهم من أحبه الله ورسوله ، والمهان عندهم من أهانه الله ورسوله ، بحسب ما يرضى الله ورسوله لا بحسب الأهواء ، فإنه من يطع الله ورسوله فقد رشد ومن يعص الله ورسوله فإنه لا يضر إلا نفسه .

فهذا هو الأصل الذي عليه الاعتماد وحينئذ فلا حاجة إلى تفرقهم وتشيعهم ، قال تعالى : )إن الذين فرقوا دينهم وكانوا شيعا لست منهم في شيء( ( [50] ). وقال تعالى : )ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات ( ( [51] ).أهـ كلام ابن تيمية رحمه الله ( [52] ).

فيجب على كل مسلم أن يفتش نفسه فقد يميل إنسان إلى صاحب الحق لهوى ، فقبل أن يتبين له الحق يتمنى أن يكون فلان هو المنتصر بالحجة أو غيرها فتميل نفسه لأنه فلان ، ولو كان على الحق لا يجوز أن يوجد هذا الميل، فيقول: إذا وجد هذا الميل ولو مع صاحب الحق يكون من حكم الجاهلية ، وهذا أمر لا يخطر بالبال عند كثير من الناس .

فيجب على المسلم أن يراقب الله في القضايا المختلف فيها ، وأن يكون قصده فقط معرفة الحق سواء مع هذا أو مع ذاك .

ومن هنا يقول الشافعي : "إذا دخلت في مناظرة لا أبالي إذا كان الحق مع صاحبي أو معي" فلا يبالي ولا يتمنى أن يكون الحق معه بل يتمنى أن يكون مع صاحبه وأن تكون النصرة له ، هذا هو الخلق العالي وهذا هو الدين المستقيم .

نسأل الله أن يجعلنا وإياكم من هذه النوعيات المنصفة الباحثة عن الحق، البعيدة عن الهوى وعن أساليب الجاهلية .

فالذي يلزمنا معشر الإخوة أن نفتش أنفسنا فمن وجد في نفسه شيئا من هذا المرض فعليه أن يتدارك نفسه ويقبل على العلاج الناجع ويبحث دائما عن الحق لينجو بنفسه من وهدة التعصب الأعمى الذي قد يؤدي إلى الشرك بالله تبارك وتعالى أو يؤدي إلى الضلال الخطير .

هذه لمحات موجزة عن التعصب وما أدى ويؤدي إليه من نتائج وخيمة كفى الله الأمة الإسلامية شرها ووفقها للعودة إلى كتاب ربها وسنة نبيها صلى الله عليه وسلم ومنهج سلفها الصالح ، وأخذ بناصيتها إلى كل خير ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

([1]) النمل آية 14.

([2]) الأنعام آية 33.

([3]) الزخرف الآية 23.

([4]) البقرة آية 171.

([5]) النمل آية 50.

([6]) .

([7]) ألقيت هذه المحاضرة أيام أزمة الخليج عام 1411هـ حينما برزت الحزبية العمياء بشكل رهيب، قدمت علاجاً لمن أراد الله به خيراً ممن أصيب بهذا الداء العضال (د. ربيع) .

([8]) آل عمران آية 102.

([9]) النساء 1.

([10]) الأحزاب الآيتان 70 ـ 71.

([11]) الأعراف آية 12.

([12]) غافر آية 5.

([13]) المؤمنون آية 23 ـ 24.

([14]) الزخرف الآيات 19 ـ 23.

([15]) الزخرف الآيات 19 ـ 23.

([16]) العنكبوت الآيات 36 ـ 40.

([17]) سبأ الآيات 31 ـ 33.

([18]) غافر الآيات 47 ـ 48.

([19]) البقرة الآيات 165 ـ 167.

([20]) الأحزاب الآيات 64 ـ 68 .

([21]) الفرقان الآيات 27 ـ 29.

([22]) إبراهيم آية 21.

([23]) إبراهيم الآية 22.

([24]) سبأ الآيات 40 ـ 42.

([25]) القصص الآيؤات 62 ـ 64.

([26]) هود الآية 120.

([27]) البخاري (7319).

([28]) البخاري (7320) ، مسلم (2669).

([29]) رواه أحمد ، والترمذي وصححه ، وغيرهما ، انظر صحيح سنن الترمذي (2285) . .

([30]) رواه أبو داود في السنن (4/197) ، والترمذي (5/25) ، وأحمد في المسند (2/232) واللفظ له ، أنظر السلسلة الصحيحة للعلامة الألباني (203).

([31]) رواه مسلم (1848).

([32]) رواه مسلم (2584).

([33]) الحجرات آية 10.

([34]) البخاري (6026) ، ومسلم (2585).

([35]) البخاري (2442).

([36]) البخاري (2444).

([37]) صحيح مسلم حديث (1).

([38]) البخاري (3610) ، ومسلم (1064).

([39]) البخاري (3611) ، ومسلم (1066).

([40]) النور آية 63.

([41]) اخرجه الامام عبيد الله بن بطه العكبري في (الابانة الكبرى) جـ1 / صفحة ، 26 برقم "97".

([42]) التوبة آية 31.

([43]) التفسير الكبير : (16/39).

([44]) التفسير الكبيرة : (16/39).

([45]) رواه الترمذي : كتاب التفسير (3095) ، وحسنه الشيخ الألباني في غاية المرام ص (20).

([46]) البخاري (7145) ، ومسلم (1840) .

([47]) المائدة آية 2.

([48]) البخاري (2444).

([49]) النساء آية 135.

([50]) الأنعام آية 159.

([51]) آل عمران آية 105.

([52]) انظر مجموع الفتاوى (28/15 ـ 17).

فهرس جميع المقالات


نصيحة وتحذير للإخوة السلفيين في العراق

بسم الله الرحمن الرحيم

إلى الأخوة السلفيين في العراق - وفقهم الله وألّف بين قلوبهم وجمعهم على الحق.

السلام عليكم ورحمة الله وبركاته.

أما بعد:

فإني أولاً- أوصي نفسي وإياكم بتقوى الله والتمسك بالكتاب والسنة والتآخي فيما بينكم والبعد عن التفرق وأسبابه امتثالاً لقول الله تعالى: (وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعاً وَلاَ تَفَرَّقُواْ وَاذْكُرُواْ نِعْمَتَ اللّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاء فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَاناً ...) الآية [آل عمران103].

الاعتصام بكتاب الله وسنة رسوله – صلى الله عليه وسلم- من أعظم نعم الله والتآخي عليهما من أعظم النعم.

والتفرق وعدم الاعتصام بهما من أعظم النقم ومن أسباب الضياع والفشل.

ثانياً- اشكروا الله تعالى على ما منَّ به عليكم من معرفة دين الله الحق واتباع منهج السلف الصالح وأصوله الثابتة، ونبذ ما يخالف هذا المنهج وأصوله وفروعه كبيراً كان أو حقيراً.

ثالثاً- اشكروا الله الذي يسر لكم إقامة مدرسة سلفية عقيدة ومنهجاً؛ رفعت راية السنة بمنهجها الصحيح، ثم بالمخلصين منكم ومن أهل العلم، وعلى رأسهم الشيخ العالم الفاضل أبو عبد الحق الكردي الذي عرفته من زمن سابق يحب الحق وبالذكاء واتباع منهج السلف الصالح، وعرفته بالفقه والنـزاهة وإيثار الآخرة على الدنيا ومطامعها، فاعرفوا له قدره، وعضوا عليه وعلى مدرستكم السلفية النقية بالنواجذ، فلقد بلغني أن هناك من يطعن في هذه المدرسة وفي الشيخ الفاضل أبي عبد الحق، ويرميهما بالتحزب، ونقول لهؤلاء الطاعنين توبوا إلى الله، ولا تسلكوا مسالك أعداء المنهج السلفي، الذين إذا رأوا جماعة سلفية تتمسك بالكتاب والسنة، وتحترم علماءها رموا هذه الجماعة المباركة بالتحزب، ونسوا أن الاجتماع على الحق والتعاون على البر والتقوى هو الأمر الذي شرعه الله، وكان عليه الأنبياء وأتباعهم وأنصارهم، فإن كان ولا بد من وصفهم بالتحزب فليقل المؤمنون المنصفون: "إنهم حزب الله"، انطلاقاً من قول الله تعالى في وصف المؤمنين الصادقين: (رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ) [المجادلة22].

ويجب على كل مسلم صادق أن يكون من حزب الله ، فإن تخلّف عن ذلك فهو من حزب الشيطان، ونعيذ المؤمنين بالله من ذلك.

أحذر أخواني السلفيين من مكايد الجمعيات السياسية التي تلبس لباس السلفية، ولها اتجاهات ومناهج مضادة للسلفية ومنهجها، تتصيد هذه الجمعيات أهل المطامع الدنيوية بالدعم المالي والمعنوي تحت ستار دعم السلفية، فلا يشعر العقلاء النبهاء إلا وقد تحول أولئك المدعومون إلى معاول تهدم الدعوة السلفية، ومناصبة أهلها العداء والخصومات الشديدة الظالمة، والسعي في إسقاط علماء وأعلام هذه الدعوة.

كما فعلت وتفعل جمعية إحياء التراث السياسية الكويتية وفروعها في الإمارات والبحرين؛ حيث ضربوا الدعوة السلفية في اليمن ومصر والسودان والهند وباكستان وبنجلاديش، فلا يقبل دعمها طامعون إلا رأيت الانشقاقات والصراعات والفتن بين عملائها وبين السلفيين الثابتين على الحق الذين أدركوا مكايد هذه الجمعيات وخططها السياسية الماكرة، ولمسوا بأيديهم، ورأوا بأبصارهم وبصائرهم النهايات المؤلمة المخزية لمن يمدون أيديهم الخائنة الذليلة إلى هذه الجمعيات وأموالها، التي تجمع باسم الفقراء والمساكين والمنكوبين، ثم تكرس هذه الأموال لأولئك الخونة الذين باعوا دينهم فأصبحوا لعباً وأبواقاً لهذه الجمعيات، وإن شئت فسمهم جنوداً مجندين لحرب السلفية وأهلها في كل البلدان .

واليوم تحاول هذه الجمعيات تصيد بعض السلفيين في العراق لتحقق بها أهدافها الدنيئة في تفريق السلفيين، ثم تجنيد من يطمع فيخنع لأموالها وخططها لإقامة الحروب والفتن ضد السلفيين الثابتين الذين لم تدنسهم المطامع والمغريات السياسية الحزبية فليحذرها السلفيون في العراق – وغيرها- كل الحذر وليقفوا موقف الرجال صفاً واحداً لإحباط مكايدها وصد بغيها وفتنتها .

أسأل الله أن يحفظ كل السلفيين في العراق، وأن يوفقهم للاعتزاز بمنهجهم الحق والثبات عليه، وأن يرد عنهم كيد الكائدين ومكر الماكرين .

إن ربي لسميع الدعاء .

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

كتبه الفقير إلى عفو الله ورضوانه

ربيع بن هادي عمير المدخلي

11/4/1430هـ

فهرس جميع المقالات


نصيحة وبيان للإخوة السلفيين في مصر وغيرها

بسم الله الرحمن الرحيم

إلى الإخوة السلفيين في مصر – وغيرها – وفقهم الله وسدد خطاهم

السلام عليكم ورحمة الله وبركاته
أما بعد:

فإني أوصيكم بتقوى الله. والإخلاص لله في القول والعمل. والتمسك بالكتاب والسنة. والتمسك بالأخلاق العالية في الدعوة إلى الله من:
الصدق والصبر والتواضع واللين والرفق - فإن الله رفيق يحب الرفق في الأمر كله - والحكمة والعلم.
فبهذه الأخلاق العالية يقبل الناس على دعوتكم ويحترمونها .
ثم أوصيكم بالتآخي في الله والتواصل والتزاور في الله؛ فإن ذلكم يوطد أركان الأخوة بينكم، وأحذركم من التفرق والاختلاف وأسبابهما فإن ذلكم مما يفرح شياطين الإنس والجن ويوهن دعوتكم ويصيبها بالفشل.
ومما أحب التنبيه عليه هو: أن بعض الناس يدعون تزكيات صدرت مني لهم وربما نشروها في الناس وأنا لا أذكر شيئاً من ذلكم .
وإنما يزكي المرء عمله .
فعلى كل مسلم أن يزكي نفسه بالعلم النافع والعمل الصالح والأخلاق الإسلامية العالية .

وفقكم الله وسدد خطاكم وألف بين قلوبكم .

أخوكم في الله
ربيع بن هادي عمير المدخلي
16/ 4/ 1430 هـ

فهرس جميع المقالات


مقدمات الشيخ ربيع المدخلي

تقديم الشيخ ربيع بن هادي المدخلي لموقع السلفية
مقدمة الطبعة الثانية لكتاب بين الإمامين مسلم والدارقطني
مقدمة لكتاب "إجماع العلماء على الهجر والتحذير من أهل الأهواء" لخالد بن ضحوي الظفيري
تقريظ الشيخ ربيع بن هادي (للمنظومات الحِسان) للشيخ زيد بن هادي المدخلي
تقريظ الشيخ ربيع المدخلي لرسالة" إيقاف النبيل على حكم التمثيل" الشيخ عبد السلام بن برجس آل عبد الكريم
تقديم الشيخ لمجلة منابر الهدى الجزائرية
تقريظ فضيلة الشيخ الأستاذ الدكتور ربيع بن هادي عمير المدخلي لكتاب "المورد العذب الزلال فَيمَا انتُقَدَ عَلى بَعضِ المـنَاهِج الدَّعَويَّة مِنَ العقَائدِ والأعْمَال"
تقريظ الشيخ ربيع لكتاب "سل السيوف والأسنة على أهل الهوى وأدعياء السنة" للشيخ عبدالله بن صلفيق الظفيري
مقدمة الشيخ ربيع لكتاب دفع بغي الجار الصائل على العلامة ربيع بن هادي المدخلي والمنهج السلفي للأخ / خالد المصري
تقديم فضيلة العلامة ربيع بن هادي المدخلي لكتاب "كشف الحجاب عن كتاب الدعاء المستجاب" لأبي ياسر خالد الردادي
تقديم لكتاب زوابع في وجه السنة قديماً وحديثاً للشيخ: صلاح الدين مقبول أحمد
تقديم الشيخ ربيع بن هادي المدخلي لرسالة "الأدلة اللماعة على وجوب صلاة الجماعة" للباحث محمود الجزائري
تقديم فضيلة الشيخ ربيع المدخلي لكتاب " الأضواء السلفية على الجماعة الإخوانية " للأخت أم أيوب نورة الجزائرية
تقريظ الشيخ ربيع المدخلي لكتاب ’’ الأفنان الندية ‘‘ للشيخ زيد المدخلي
تقديم الشيخ ربيع لكتاب جناية محمد الغزالي على الحديث وأهله لأشرف عبدالمقصود
الكلمة الافتتاحية لمنتدى التوحيد والسنة
تقديم الشيخ ربيع لكتاب جناية محمد الغزالي على الحديث وأهله لأشرف عبدالمقصود


تقديم الشيخ ربيع بن هادي المدخلي لموقع السلفية

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه

أما بعد : فإن أفضل الجهاد هو جهاد الأنبياء والرسل الكرام جهاد الحجة والبرهان في الدعوة ، وإخلاص العبادة له ودحض الشرك والضلال بكل أنواعه، ودحض الشبه وقمع الشهوات التي يروجها أعداؤهم الألداء مقاومة لما جاءهم به الرسل من التوحيد والحق اللذين تكون عليها سعادة البشر في الدنيا والآخرة، وبهم النجاة والخلاص من غضب الله وما ينشأ عنه من الشقاء والهلاك في الدنيا والآخرة ، ثم جهاد ورثتهم من الصحابة الكرام والتابعين لهم بإحسان؛ من علماء التوحيد والسنة الذين رفعوا لواءهما لمواجهة أهل البغي والفتن والضلال الذين رفعوا ألوية الباطل ، وقادوا من انقاد لهم من الغثاء والرعاع أتباع كل ناعق إلى ميادين الهلاك والخزي والبوار في الدنيا والآخرة

فصمد أهل الحق لمواجهة هؤلاء في كل زمان ومكان رافعين راية الحق نصرة لله ولدينه وكتابه ورسوله، ونصحاً للأمة لا يخشون في الله لومة لائم، محققين قول الله تعالى (كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله)، (والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر) وقول الرسول الكريم :لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تعالى

ومن هذه النصوص وأمثالها انطلق السلف الصالح في هذا الميدان العظيم يترسمون خطا الرسل الكرام في الدعوة إلى التوحيد والحق والثبات والتثبيت عليه مدركين تمام الإدراك أنه جهاد الرسل الكرام ، ومن هنا قال الإمام يحيى بن يحيى ـ رحمه الله ـ : الذب عن السنة أفضل من الضرب على السيوف

وقال شيخ الإسلام ابن تيمية ـ رحمه الله ـ : الراد على أهل البدع مجاهد

وقال ابن القيم ـ رحمه الله تعالى ـ : وتبليغ سنته ـ صلى الله عليه وسلم ـ إلى الأمة أفضل من تبليغ السهام إلى نحور العدو ولأن التبليغ يفعله كثير من الناس، وأما تبيلغ السنن، فلا يقوم به إلا ورثة الأنبياء، وخلفاؤهم في أممهم، جعلنا الله تعالى منهم بمنه وكرمه

إنني أنا العبد الضعيف بذلت جهد المقل الضعيف في الدعوة إلى هذا المنهج منهج الأنبياء وخلفائهم القائم على النورين العظيمين ـ الكتاب والسنة ـ بفهم سلف الأمة وفي الذب عنه وعن حملته من الأنبياء والصحابة الكرام وعن أئمة السنة والحديث وعن أهل هذا المنهج عموماً سابقاً ولاحقاً والإشادة بمكانتهم ومنزلتهم في عدد من الكتب والتي منها

ـ منهج الأنبياء في الدعوة إلى الله فيه الحكمة والعقل

ـ منهج أهل السنة والجماعة في نقد الرجال والكتب والطوائف

ـ والمحجة البيضاء في حماية السنة الغراء عن زيغ أهل الأهواء

ـ مكانة أهل الحديث

وكتب أخرى في الذب عن هذا المنهج وأهله ورد ظلم من تطاول عليهم وأساء إلى منزلتهم ومكانتهم سالكين في ذلك سنن علماء هذا المنهج في أساليب دفع الظلم والبغي ، وفي طرق الاحتجاج ومنهج الاستدلال، فهبت عواصف أهل الباطل والأهواء تحمل في ثناياها الافتراءات الظالمة والإشاعات الجاهلية الرخيصة التي سلكوا فيها مسالك أحط أعداء الإسلام من ركوب متن أفجر أنواع الإعلام الظالم ، صادين بذلك من استخفوه عن الحق وعن طرق معرفته ولبس عليهم تلبيساً عظيماً، لعله عديم النظير ، فصوروا لهم الظالم مظلوماً والمظلوم ظالماً، والمبطل محقاً والمحق مبطلاً وجروهم بهذه الأساليب إلى موالاة أهل البدع والضلال والذب عنهم وعن مناهجهم الباطلة ، وإلى الحمية الجاهلية لهم ، وإلى حرب الحق وأهله بغير علم ولا هدى ولا كتاب منير، وأنسوهم منهج الكتاب والسنة في سلوك طرق معرفة الحق والزجر عن اقتحام سبيل الجهل والهوى وسبل الغي والردى، قال تعالى مبيناً شر الطرق وأخبثها في تلقي الأخبار وإشاعتها من شر خلق الله وشر أعدائه من المنافقين واليهود :يا أيها الرسول لا يحزنك الذين يسارعون في الكفر من الذين قالوا آمنا بأفواههم ولم تؤمن قلوبهم من الذين هادوا سماعون للكذب سماعون لقوم آخرين لم يأتوك يحرفون الكلم عن مواضعه يقولون إن أوتيتم هذا فخذوه وإن لم تؤتوه فاحذروا ومن يرد الله فتنته فلن تملك له من الله شيئاً

فإياك أيها المسلم أن تسلك مسالك هؤلاء في تلقف الأخبار الكاذبة وإشاعتها وإياك وتحريف الكلم عن مواضعه، ومحاربة الحق والاستكانة إلى الأباطيل والأكاذيب، واستعذ بالله من الفتنة، ولقد قال رسول الله صلى الله عليه وسلم: لتتبعن سنن من كان قبلكم شبراً بشبر وذراعاً بذراع، حتى لو دخلو جحر ضب تبعتموهم، قالوا : اليهود والنصارى ؟ قال: فمن ؟ . متفق عليه

ولقد سلك كثير من شباب المسلمين مع الأسف هذه المسالك على أيدي بعض شياطين الإنس والجن يؤزونهم أزاً إلى هذه المسالك المهلكة، نسأل الله أن يتوب عليهم وأن يهديهم إلى سلوك سبل الحق والرشاد، وسلوك سبيل الراشدين المهديين

قال تعالى : ولا تقف ما ليس لك به علم إن السمع والبصر والفؤاد كل أولئك كان عنه مسؤولاً

وقال تعالى مبيناً طرق أعدائه وأعداء رسله في مواجهة الحق وأهله والتشبث بالباطل والضلال : إن يتبعون إلا الظن وما تهوى الأنفس ولقد جاءهم من ربهم الهدى

وقال رسول الله صلى الله عليه وسلم: (إياكم والظن فإن الظن أكذب الحديث). متفق عليه من حديث أبي هريرة رضي الله عنه . وما أكثر الظنون الكاذبة؟

وقال صلى الله عليه وسلم محذراً من الظلم : (اتقوا الظلم فإن الظلم ظلمات يوم القيامة). متفق عليه من حديث ابن عمر رضي الله عنه ، وأخرج مسلم نحوه من حديث جابر رضي الله عنه

وإن من أشد الظلم محاربة الحق وانتهاك أعراض أهله ، قال رسول الله صلى الله عليه وسلم : (الربا اثنان وسبعون باباً أدناها مثل إتيان الرجل أمه، وإن أربى الربا استطالة الرجل في عرض أخيه) .رواه الطبراني من حديث البراء بن عازب، وقد صححه الشيخ الألباني ـ رحمه الله ـ بشواهده ومتابعاته. انظر حديث رقم 1871

ويجب على المسلم أن يكون عزيزاً عفيفاً ورعاً صداقاً يتحرى الصدق ويكون من الصادقين الشرفاء وليحذر من أهل الكذب التافهين الرويبضات؛ فإنه في زمان فشى فيه الكذب وإشاعة الأكاذيب، حيث ينطبق على كثير من أهله قول النبي صلى الله عليه وسلم الصادق المصدوق: سيأتي على الناس سنوات خداعات، يصدق فيها الكاذب، ويكذب فيها الصادق ، ويؤتمن فيها الخائن، ويخون فيها الأمين، وينطق فيها الرويبضة، قيل وما الرويبضة؟ قال: الرجل التافه؛ يتكلم في أمر العامة

وهذه أمور واقعة ملموسة ، فيجب على المسلم أن يكون واعياً بصيراً ثابتاً على السنة والهدى اللذين جاء بهما محمد صلى الله عليه وسلم، ونائياً بنفسه أن تجرفه تيارات الشرور والإشاعات الكاذبة الباطلة

نسأل الله أن يجعلنا من المؤمنين الصادقين الثابتين على الحق والهدى ، إنه سميع مجيب

وصلى الله وسلم على نبينا محمد وآله وصحبه وسلم

فهرس جميع المقدمات


مقدمة الطبعة الثانية لكتاب بين الإمامين مسلم والدارقطني

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن ابتع هداه :

أما بعد:

فهذه هي الطبعة الثانبة لكتابي (( بين الإمامين مسلم والدارقطني )) الذي تعقبت به انتقاد الإمام الحافظ أبي الحسن علي بن عمر الدارقطني للإمام الحافظ الكبير مسلم بن الحجاج القشيري في بعض الأحاديث من صحيحه.

وقد استجاد تعقباتي هذه في كتابي بين الإمامين كثير من المعنيين بعلوم السنة ممن لهم عناية ومعرفة بالنقد، وقد طلب مني عدد ممن يهتم بطبع ونشر كتب السنة وعلومها إعادة طبع هذا الكتاب من منذ سنوات، فكنت أمتنع من الإذن لهم بطبعه على أمل أن أعيد النظر في الكتاب وأقوم بٍإصلاح وتصحيح ما لا يخلو منه عمل البشر من نقص وخطأ، ولا سيما أحكام على أحاديث معينة بنيتُ تلك الأحكام على قول القاضي عياض –رحمه الله- في مقدمة كتابه ((إكمال المعلم بفوائد صحيح مسلم)):

" وكذلك علل الحديث التي ذكر ووعد بها قد جاء بها في مواضعها من الأبواب، من اختلافهم في الأسانيد كالإرسال والإسناد والزيادة والنقص وذكر تصاحيف المصحفين".

فبَنَيتُ على قوله هذا تعليل بعض الأحاديث، ومع ذلك فقد كنت أخالف القاضي عياضاً في تعليل بعض الأحاديث التي كان يعلها بناء على قاعدته هذه؛ لأنه كان يساورني الشك والتردد في صحتها في بعض الأحيان، وكان هذا التردد واضحاً في عملي في كتابي بين الإمامين، ولقد نقل العلامة النووي –رحمه الله- هذه القاعدة عن القاضي عياض وكان الغالب عليه إلى حد بعيد – في شرحه لصحيح مسلم – مخالفتها؛ إذ قلما كان يوافق الدارقطني في تتبعه للإمام مسلم بل يخالفه، ولو عمل بقاعدة القاضي عياض لما ناقش الإمام الدارقطني في شيء من تتبعه.

ولمّا تعلق بعض أهل الأهواء بقاعدة القاضي عياض – رحمه الله – وغلا في تعلقه بها، وبنى عليها وعلى غيرها من التهاويل ما تقشعر منه جلود المؤمنين وتصك له أسماعهم، شمرت ساعد الجد لدراسة منهج الإمام مسلم القولي الذي صرّح به في مقدمته من اشتراطه للصحة وتأكيده لذلك، ومنهجه العملي التطبيقي في كتابه الصحيح، وبينت ذلك بياناً شافياً في كتابين:

أحدهما: ((منهج الإمام مسلم في ترتيب كتابه الصحيح ودحض شبهات حوله)).

وثانيهما: ((كتاب التنكيل بما في توضيح المليباري من الأباطيل)).

وقبلهما بحث مهمّ في هذا الصدد.

وكلها ردود على المسمى بـ (حمزة المليباري) الذي جنّد نفسه لنسج الخيالات والأباطيل حول هذا الكتاب العظيم ((صحيح مسلم)) مازجاً أباطيله – لتروج على الرعاع – بالمدح للإمام مسلم ولمنهجه الذي اخترعه لهذا الإمام.

والذي أعتقده في القاضي عياض - رحمه الله – أنّه لو رأى ما بناه هذا الرجل على قاعدته من الأباطيل والأراجيف لرجع عنها ولتبرأ منها وكذلك غيره.

قال شيخ الإسلام ابن تيمية – رحمه الله – في كتابه ((بيان الدليل على بطلان التحليل))([1]):

((فرب قاعدة لو علم صاحبها ما تفضي إليه لم يقلها)).

وقال –رحمه الله – في كتابه المذكور:

((فما أكثر ما يحكى عن الأئمة ما لا حقيقة له وكثير من المسائل يخرجها بعض الأتباع على قاعدة (مسوغة)([2]) مع أنّ ذلك الإمام لو رأى أنّها تفضي إلى ذلك لما التزمها، والشاهد يرى ما لم ير الغائب، ومن علم فقه الأئمة وورعهم علم أنّهم لو رأوا هذه الحيل وما أفضت إليه من التلاعب بالدين لقطع بتحريمها من لم يقطع به أولاً )) ([3]).

وأجزم بأنّ الإمام مسلماً والقاضي عياضاً وكل من يحترم سنَّة رسول الله – صلى الله عليه وسلم -، وهذا الكتاب العظيم ((صحيح مسلم)) لـو شاهدوا ما نسجه المليباري من الحيل والأباطيل لرموه جميعاً عن قوس واحدة بأنَّه مغرض ومبطل ولأدانوه بما يستحق.

إنَّ الرجوع عن الخطأ من سمات المنصفين المتواضعين لله والنـاصحين لله ولكتابه ورسوله وللمؤمنين خاصتهم وعامتهم، وإنّي لأرجو الله أن أكون منهم.

وإنّ التمادي في الخطأ والباطل من سمات أهل الأهواء والكبر الذي عرّفه رسول الله – صلى الله عليه وسلّم – بقوله: ((الكبر غمط النَّاس ورد الحق)).

ولقد حقق الله أمنيتي وأملي بأن مدّ في عمري حتى وفقني للقيام بهذا التصحيح ووضع الحق في نصابه.

وإني لأرجو أن يثلج الله به صدور طلاب الحق ومحبي سنة رسول الله – صلى الله عليه وسلم – ومعظميها.

كما أرجوه أن يوفقني وسائر المسلمين لما يحبه ويرضاه من القيام بكل ما أوجبه وشرعه من عقائد وشرائع وأعمال إنّ ربي لسميع الدعاء.

وكان الفراغ من إعادة النظر في هذا الكتاب في الحادي والعشرين من شهر رجب عام تسعة عشر وأربعمائة بعد الألف من أعوام الهجرة النبوية.

وصلى الله على نبينا محمد وآله وصحبه وسلم.

وكتبه
راجي رضى ربه وعفوه وغفرانه
ربيع بن هادي عمير المدخلي

([1]) (ص:215).

([2]) قال المحقق في الحاشية: " في الأصل و (ق): متبوعة".

([3]) (ص:207-208).

فهرس جميع المقدمات


مقدمة لكتاب إجماع العلماء على الهجر والتحذير من أهل الأهواء

مقدمة لكتاب "إجماع العلماء على الهجر والتحذير من أهل الأهواء" لخالد بن ضحوي الظفيري

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد:

فإن الله ابتعث محمداً -صلّى الله عليه وسلّم- بالهدى ودين الحق، فأخرج الله به الناس من الظلمات إلى النور: ظلمات الجهل والشرك والهوى، فما مات رسول الله -صلّى الله عليه وسلّم- حتى أكمل الله به الدين وأتم به النعمة على هذه الأمّة التي هي خير أمة أخرجت للناس؛ تأمر بالمعروف وتنهى عن المنكر، ولقد تركها على البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك.

وكم ترك لهذه الأمّة من الضمانات من الضلال لمن وفقه الله ووفقه لفهم كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه، ووفقه لفهم السنّة التي هي البيان والتوضيح لما اشتبه أو أجمل من الكتاب كما قال تعالى:{وأنزلنا إليك الذكر لتبين للناس ما نزّل إليهم}.

ووُفّق للاعتصام بهما و العضّ عليهما بالنواجذ.

ووُفّق للسير على منهج السلف عقيدةً وفقهاً وأخلاقاً وحَذِر من البدع وحذّر منها بعد معرفة خطورتها على هذه الأمّة وبَعُدَ وعيه للنصوص القرآنية والنبوية التي تحذر من شرها وخطرها؛ مثل قول الله تعالى: {أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله}، ومثل ذمّه تعالى لأهل الزيغ بقوله تعالى: {هو الذي أنزل عليك الكتاب منه آيات محكمات هنّ أم الكتاب وأخر متشابهات، فأما الذين في قلوبهم زيغٌ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغـاء تأويلـه وما يعلم تأويله إلا الله والراسخون في العلم يقولون آمنـا به كل من عنـد ربنا وما يذكر إلا أولو الألبـاب}، تلا رسول الله -صلّى الله عليه وسلّم- هذه الآيات ثم قال: -:(( فإذا رأيت الذين يتبعون ما تشابه منـه، فأولئك الذين سمى الله فاحذروهم)).

فبيّن الله سوء مقاصدهم وأنّهم يتبعون المتشابه لهدف خبيث وهو ابتغاء فتنة الناس وإضلالهم.

وحذّر رسول الله منهم بعد أن بيّن علامتهم وهي اتباع المتشابه.

وكما دلّ الكتاب والسنّة على شناعة البدع وشرها وقبحها؛ أجمع المسلمون على اختلاف اتجاهاتهم وطوائفهم على محاربتها وأهلها، وإن اختلطت الأمور على كثير منهم فوقعوا في البدع يظنونها من الهدى الذي جاء به محمد -صلّى الله عليه وسلّم-.

ولذا ألّف النّاس على اختلاف مشاربهم كتباً في محاربة البدع وعلى رأسهم أئمة السنّة، وشحنوا كتب السنّة والعقائد بتقبيح البدع والتحذير منها.

وتنوعت هذه المؤلفات في ذلك:

فمنها: ما يركّز على التأصيل لدحض البدع.

ومنها: ما يسرد الحوادث سرداً.

ومنها: ما يجمع النوعين.

ونفع الله بهذه الجهود نفعاً عظيماً.

وفي هذا العصر رافق البدع أساليب مبتكرة وأمور لم تعهد في العصور السالفة:

1- منها: أن أهل البدع بأصنافهم كانوا ينحازون ويتميزون عن أهل السنة فيخف شرّهم وضررهم نسبياً، أما في هذا العصر فقد استطاع أهل البدع بكيدهم ومكرهم ودهائهم أن يتخللوا صفوف أهل السنة بل ويندمجوا في أوساطهم مما كان له الآثار السيئة الكبيرة ولا سيما في شباب الأمة ومثقفيهم، ولا سيما في الجامعات والجوامع بل والبيوت بل والأسواق.

2- ومنها: اختراع طرق ومناهج وقواعد للبس الحق بالباطل بل ليدحضوا بها الحق ويدحروا به أهله، وليرفعوا من شأن الأهواء وأهلها.

ومن تلكم المناهج:

أ- منهج الموازنات الذي يسمونه بالإنصاف والعدل لحماية البدع وأهلها ولمقاومة المنهج السلفي الذي ينصح للإسلام والمسلمين ويحميهم من الأباطيل والضلال والمبطلين والمضلين.

ب- ومنها: ما يسمى بفقه الواقع للإعلاء من شأن أهل الباطل وإسقاط علماء السنة والحق بعد تشويههم وحرمانهم من العدل المزعوم.

ولقد وفّق الله الأخ خالد بن ضحوي الظفيري الطالب بقسم العقيدة في الدراسات العليا بالجامعة الإسلامية بالمدينة النبوية لاختيار جانب مهم جداً من جوانب حماية الأمة وعقائدها ومناهجها الصحيحة وليكون سداً منيعاً في وجه أهل الضلال والباطل.

كما كان سدّاً منيعاً لأسلاف خيار هذه الأمة فعاش غالبية المسلمين في أمن واطمئنان من غوائل أهل البدع ومكايدهم.

قام الأخ خالد بتأليف وتنضيد كتابه القيّم الموسوم بـ (إجماع العلماء على الهجر والتحذير من أهل الأهواء) جمع فيه ما تفرق في شتى المصادر السلفية من أقوال أئمة الإسلام وسادتها ونبلائها في بيان خطر البدع والتحذير منها ومن أهلها والدعوة إلى مقاطعتهم وهجرانهم تلك الأقوال العظيمة التي استفادت الأمة منها حين كان لمعظمها عقول واعية وآذان صاغية.

ونرجو لشباب الأمة في هذا العصر أن يتخلص من قبضة أهل الأهواء الحديدية التي صفدوا بها أرجل شباب المسلمين أن يهرع إلى الحق وغلوا أعناقهم وقفلوا أعينهم لكي لا تبصر الحق ولا ترى سبيل الرشاد نرجو له الخلاص من هذه الدوامة المهلكة والحال الزرية، ونسأل الله تعالى أن يتحقق ذلك.

هذا وقد قام المؤلف بتقسيم كتابه إلى:

مقدمة: بيّن فيها أهمية طاعة الله ورسوله والاعتصام بالكتاب والسنة والأدلة على ذلك.

ثمّ أتبعها بأربعة فصول:

الفصل الأول: تحذير أهل السنّة من البدع وأهلها.

ذكر فيه خطر البدعة وتحذير الشارع منها، وتحذير السلف من أهل البدع والأمر بهجرانهم واجتنابهم.

ثم ردّ على شبهة من يقول: حذّر من البدعة واترك المبتدعة، أو حذّر من الفكر واترك الذات.

الفصل الثاني: الشدّة على أهل البدعة منقبة وليست مذمّة.

ذكر فيه من قيل فيه من السلف كان شديداً في السنّة أو شديداً على أهل البدع والأهواء، وذلك رداً على من يأمر بموادعة أهل البدع أو من وصم السلفيين بالشدّة عليهم، وذكر فيه أكثر من أربعين أنموذجاً على ذلك.

هذا مع العلم أن أهل البدع يطلقون وصف الشدة على من ليس كذلك لقصد التنفير منه ومن الحق الذي يدعوا إليه ويذبّ عنه.

الفصل الثالث: منهج أهل السنة في معاملة كتب أهل البدع.

ذكر فيه عدداً من أقوال أهل العلم في التحذير من كتب أهل البدع وتحريم النظر فيها إلا لمن أراد أن يرد عليها، ثم ذكر نقولات عن السلف في وجوب إتلافها وعدم الضمان على ذلك.

الفصل الرابع: إجماع العلماء على هجر أهل البدع والأهواء.

خصص هذا الفصل لذكر من نقل الأجماع عن السلف في وجوب هجر أهل البدع والتحذير منهم، ورتّبهم على الوفيات فكانوا ثلاثين عـالمــاً.

ثم ختم ذلك بنقل فتوى لشيخ الإسلام ابن تيمية -رحمه الله- في ضوابط هجر أهل البدع، ضمنها تعليقات مفيدة.

وفقه الله وسدّد خطاه ونفع المسلمين بهذا الجهد المبارك، إن ربنا لسميع الدعاء.

كتبه

الفقير إلى رحمة ربه وغفرانه

ربيع بن هادي عمير المدخلي

في 15/10/1422هـ

فهرس جميع المقدمات


تقريظ الشيخ ربيع بن هادي للمنظومات الحسان للشيخ زيد المدخلي

تقريظ الشيخ ربيع بن هادي (للمنظومات الحِسان) للشيخ زيد بن هادي المدخلي

الحمد لله و الصَّلاة و السَّلام على رسول الله و على آله و صحبه و من اتَّبع هُداه.

أمَّا بعد:فقد اطَّلعت على " المنظومات الحِسان "(1) الجامعة الَّتي حبَّرها العلاَّمة لمجاهد لإعلاء كلمة الله ناصر السّنة و قامع الإلحاد و البدعة الشّيخ/زيد بن محمَّد بن هادي المدخلي-حفظه الله و بارك في عمره و سدَّد خُطاه-.

1-فأُعجبتُ بما نَظَمَ فيها من دُررٍ، و أودعها من غُررٍ، و ما ضمَّنها من علمٍ و حكمٍ، تَهدي الضّال، و تُرشد الغاوي، و تُبصِّر المُسترشد، و تُوقظ الغافل السَّاهي إذا أراد الله بِهم خيراً و حفَّتهم عناية الله، ذلك بأنَّه بَيَّنَ منهج السَّلف و أشاد به و دعا إليه و رغَّب فيه؛ لأنَّه المنهج الحقّ الَّذي دعا إليه كلُّ الرُّسل لاسيَّما خاتمهم محمَّد-صلَّى الله عليه و سلَّم-.

2-ثمَّ حَذَّرَ من البدع و ما فيها من الأخطار و الشُّرور و من التحزُّب الجاهلي و ما فيه من الأضرار و ما في المصابين به من الظُّلم و البُهت الَّذي يُوجِّهونَه لمن يدعوهم إلى الهُدى، و يُحذِّرهم من سُبُل المهالك و الرَّدى، مع إيثارهم للباطل و اتِّباع الهوى و الزُّهد في العلم و أهله، و التشبُّث بأذيال البدع و الجهل و اتِّباع كلّ ناعقٍ.

3-ثمَّ عَرَّج على أهل البدع من الفِرق الضَّالَّة الهالكة، من مُشبِّهةٍ، و مُعطِّلةٍ، و قدريّةٍ، و وعيديّةٍ، من مُعتزلةٍ و خوارجَ، و من مُرجئةٍ و جبريّةٍ، مُبيِّناً ما في كلِّ نِحلةٍ منها من ضلالٍ و انحرافٍ، و بُعْدٍ عن الاهتداء بنصوص الكتاب و السّنة و الانقياد و الاستسلام لها، دافعهم الهوى، و قائدهم البغي على الحقِّ و أهله.

4-ثمَّ سلَّط أضواء الحقِّ على أهل الإلحاد و المذاهب الهدَّامة، من عِلمانيّةٍ، و قوميّةٍ، و وُجوديّةٍ، و ماسونيّةٍ، و بابيّةٍ، و قاديانيّةٍ، و رأسماليّةٍ، و اشتراكيّةٍ، و حَداثيّةٍ، مُبيِّناً حقيقة هذه المذاهب، و غايتها الخبيثة و وسائلها الرَّخيصة و أنصارها الخائنين للإسلام و مبادئه و أمَّته، و دعا علماء الإسلام و أنصاره إلى مواجهة هذه المذاهب بالحقِّ الدامغ و البرهان السَّاطع، حتَّى يندحر باطلها أمام جولات الحقِّ و تندكَّ معاقلها بضربات الحقِّ و قذائفه الصَّائبة المُسدَّدة.

5-ثمَّ أمعن في البيان و النُّصح بالتَّفريق الواضح بين أولياء الله و أولياء الشَّيطان ليتميَّز الخبيث من الطَّيِّب، و ليكون المسلم الطَّالب للنَّجاة على بَيِّنةٍ من أمره.

فذكر من مِيزات أولياء الله الصَّادقين:التَّمسُّك بالكتاب و السّنة و الأخلاق العالية، و العقائد الصَّحيحة و الدَّعوة إلى الله بإخلاصٍ، و الأمر بالمعروف و النَّهي عن المُنكر و الحبِّ في الله و البُغض فيه، إلى آخر صفاتهم الكريمة التي أوصلها إلى ستٍّ و ثلاثين صفة تُميِّزهم عن أعداء الله.

ثمَّ تعرَّض لبعض صفات أولياء الشَّيطان فذكر منها:

-الحيدة عن آيات الله، و الإعراض عن العلم النَّافع، و الانغماس في غمرات الجهل،و السَّعي في أرض الله بالفساد و الإفساد.

-و عدم الاستجابة لداعي الحقِّ، و عدم الانصياع لصوت الآمرين بالمعروف و النَّاهين عن المنكر، و تضييع الصَّلوات و اتِّباع الشَّهوات، إلى غير ذلك من البلايا و الآفات.

6-ثمَّ تَوَّجَ هذه المنظومات بالإشادة بالهُداة من السَّلف الصَّالح و المكانة العالية الَّتي تبوَّؤها، و هَتَفَ بالرَّاغبين و المُتطَّلعين إلى اللَّحاق برَكبِهم بأن يُشمِّروا عن ساعد الجدِّ في طلب العلم الشَّريف الَّذي هو المنهج الصَّحيح، و المُوصل إلى مرضاة الله الكريم، و المُوصل إلى مكانة هؤلاء النُّجوم الُهداة في الدُّنيا و الآخرة، و دفع هؤلاء المُتطَّلعين إلى أخذ العلم من مناهله على أيدي شيوخ العلم الربَّاني و المنهج الإلهي المُتلقَّى من كتاب الله الَّذي لا يأتيه الباطل من بين يديه و لا من خلفه، و من سنَّة رسول الله-الوحي الثَّاني-المتلقاة عن الَّذي لا ينطق عن الهوى إن هو إلاّ وحيٌ يُوحى.

7-و أكَّد ذلك ببيان فضل العلم و أهله مشيراً إلى الآيات القرآنيَّة و الأحاديث النبويَّة في ذلك.

8-و بيان مساوىء الجهل و الجُهلاء و مخاطر ذلك و سوء مَغبَّته و وَخيم عاقبتِه.

9-و أخيراً:فكأنَّي بصاحب المنظومات لهذه النَّصائح و التَّوجيهات الَّتي تضمَّنت الفصل بين الحقِّ و أهله و بين أهل الباطل على اختلاف نِحلهم و مذاهبهم الباطلة و اتِّجاهاتهم الفاسدة، كأنِّي به يقول لهذه الأصناف: "إنِّي أنا النَّذير العُريان".و يقول لمن لَم يستجيب لذلك ما قاله الله في حقِّ أسلافهم:((فإنْ لم يَستجِيبوا لكَ فاعلَم أنَّما يَتَّبِعونَ أهْواءَهُمْ و مَنْ أَضَلُّ الله مِمَّنِ اتَّبَعَ هَوَاهُ بغيرِ هُدًى مِن الله))[القصص:50].

و يقول لهم:((فَسَتذكُرونَ ما أقولُ لَكُمْ و أُفَوِّضُ أَمْرِي إلى الله إنَّ الله بصيرٌ بالعِبادِ)) [غافر:44].

و الله أسأل أن يُوفِّقنَا و صاحب المنظومات لما يُرضيه، و كَثَّر أمثاله من العلماء النَّاصحين و الدُّعاة المُخلصين، إنَّ ربِّي لسميع الدُّعاء.

و كتبه
الفقير إلى رحمة ربه
ربيع بن هادي عمير المدخلي
عضو هيئة التَّدريس بالجامعة الإسلاميَّة بالمدينة النبويَّة-سابقاً-
18/11/1416هـ

(1) "المنظومات الحِسان في العقائد و المناهج و قطوف من علوم القرآن " (ص17-20/ط.دار المنهاج:1425 هـ-2004م).

فهرس جميع المقدمات


تقريظ لرسالة الشيخ البرجس إيقاف النبيل على حكم التمثيل

تقريظ الشيخ ربيع المدخلي لرسالة" إيقاف النبيل على حكم التمثيل" الشيخ عبد السلام بن برجس آل عبد الكريم

بسم الله الرحمن الرحيم

الحمد لله، و الصلاة و السلام على رسول الله محمد، و اله، و صحبه، و من اتبع هداه.

أما بعد،

فقد اطلعتُ على البحث العلمي القيم، الذي نشط له الشاب الفاضل، الغيور على دينه، الشيخ عبد السلام بن برجس بن ناصر آل عبد الكريم.الذي وسمه بـ:"إيقاف النبيل على حكم التمثيل".

فسرّني حسن عرضه، و طريقة استدلاله، و إشراقة عبارته، و قوة حجته في إقامة الحق، ودحض الباطل.

و لقد سلك في هذا البحث القيم على النحو الذي أوجزته في الفقرات الآتية:

1- تعرض لمعنى التمثيل، و أقسامه.

2- و لأهم أضراره، و فوائده التي يزعمها المجيزون المغالطون.

3- و تعرض لنشأة التمثيل، وبين أن جذوره تمتد إلى العصر اليوناني، و تعليمات الكنيسة القديمة قبل الإسلام، كما صرح بذلك جماعة من الأدباء، استمداداً من التاريخ.

4- وضح أن المسلمين لم يعرفوا التمثيل من قيام دعوة نبينا محمد صلى الله عليه و سلم إلى ما قبل خمسين و مائة عام.

و أنّ الغُثاء و الخونة الذين توافدوا على الغرب هم الذين جلبوا هذا الداء العضال، من جملة الأدواء التي نكبوا بها الإسلام و المسلمين بدل أن يقدموا للأمة:العلوم العصرية؛ كالصناعات النافعة و الاختراعات المفيدة.

5- و أن الذين نقلوا العلوم اليونانية في العصر العباسي، بما فيهم من النصارى، و المنحرفين المحسوبين على الإسلام؛ كانوا أعقل و أسلم ذوقاً، و أخلاقاً، و مروءة؛ فحين نقلوا علوم اليونان إلى البلاد الإسلامية؛ تحاشوا الأدب اليوناني و النصراني.و لعل ذلك إدراكاً منهم لما فيه من انحلال و فساد،لا يمكن أن يقبله عامة الشعوب الإسلامية؛فضلاً عن العلماء، و العقلاء.

6- نقل المؤلف عن صاحب "تأريخ اليونان" النص الآتي:

"تكمن الأصول الأولى للمسرح اليوناني في الاحتفالات الدينية، التي كانت تقام في المناطق المختلفة في بلاد اليونان، و التي كانت تدور حول عقيدة الإله"ديونيسوس"-و هو اسم آخر للإِله"باخوس"-الذي كان إلهاً للحصاد، و الثمار، و الكروم، و إن كان قد اشتهر بصفته إلهاً للخمر.

و اليونان كانوا يقومون بهذا النوع من الاحتفالات؛ كمظهر من مظاهر الابتهاج و الشكر للقوى الإِلهية التي تتحكم في الطبيعة؛ إذا كان المحصول وافراً.أو كمظهر للابتهال أو التضرّع لهذه القوى الإلهية إذا قصر المحصول عن الوفاء.

و لم تكن هذه الاحتفالات بدعة اقتصرت على بلاد اليونان، و إنما عرفتها مجتمعات أخرى، و من بينها: مصر، وسورية، على سبيل المثال لا الحصر"، أي أعياد وثنية تقام لآلهتهم المزعومة كما يفعل الوثنيون اليونانيون.

أيها الشباب المؤمن:

إن هذه المسرحيات، و التمثيليات؛ إنما هي:احتفالات، و أعياد وثنية، نقلها إلى هذه الجزيرة-التي طهرها الله بدعوة التوحيد و السنة-من تربى في أحضان"الإنجليز"و بُهرَ بحضارتهم و عاداتهم، و تقاليدهم، و أعيادهم؛ إضافة إلى ما ترعرع عليه في أحضان صوفية، و ما رضعه من خرافاتها، و أساطيرها، و موالدها، و أعيادها لأصحاب القبور، و ما يرافقها من القرابين و النذور...فكيف تلقي بزمامك إلى من هذا دينه و هذه تربيته؟كيف؟

هذا هو التمثيل:إنه مظهر من مظاهر الكفر و الوثنية اليونانية.

إنه مظهر من مظاهر الابتهاج و الشكر للقوى الآلهية عند الوثنيين.و أحياناً مظهر من مظاهر الابتهال و التضرع للقوى الآلهية في حالة الضراء و الشدة التي تلمّ بعبّاد تلك الأوثان من اليونان، و المصريين، و السوريين، و غيرهم؛ أيام وثنيتهم.

لقد قضى الإسلام-دين التوحيد الخالص-على هذه الوثنيات قضاءً مبرماً، و محاها محواً كاملاً من أذهان تلك الشعوب، حتى لم تعد تخطر ببالهم، فلم تذكر في كتبهم، و تواريخهم، و لا في حكاياتهم.

و لا يبعد أن تكون الشروط العمرية التي اشترطها الخليفة الراشد عمر بن الخطاب-رضي الله عنه-على النصارى، و منها:"ألا يظهروا عيد الشعانين في دار الإسلام" لا يبعد أن تكون شروطه من أهم أسباب القضاء على التمثيليات و المسرحيات، لأنها أغرق في الضلال و الوثنية من عيد الشعانين.

أفَتَرى الخليفة الراشد، و إخوانه من الصحابة الكرام، يرفضون عيد الشعانين، المتعلق بحياة رسول كريم و هو عيسى عليه السلام، و يقرون المسرحيات و التمثيليات التي هي طقوس و عبادات للأوثان، و أغرق في الكفر و الضلال من عيد الشعانين.

لقد ارتكب عبيد الاستعمار الغربي و الشرقي، و دعاة التغريب و التفرنج إحياء و نبش هذا الخبث و النتن الوثني بعد أن أماته الله على يدي الخليفة الراشد، و إخوانه من الصحابة الفاتحين.

لقد جر دعاة التغريب و التفرنج الويلات و المصائب على هذه الأمة المسكينة، خصوصاً أولئك الذين يرتكبون المقحمات و الفظائع باسم الإسلام، ويضفون على هذه الفظائع النكراء صفة الإسلام و الإسلامية.

فاشتراكية ماركس الشيوعية أدخلوها في مسلمتهم الكاذبة الخائنة؛ فسموها الاشتراكية الإسلامية.

و التمثيليات و المسرحيات الوثنية ألبسوها لباس الإسلام، وجعلوها من شعاراتهم، و من لوازم دعوتهم الضالة فسموها بالمسرحيات الإسلامية، و التمثيليات الإسلامية..

و الديمقراطية الكافرة، و أساليبها من "برلمانات" و"تحزبات" و"انتخابات" و"إضرابات" و"مظاهرات" أسلموها، و أدخلوها في حيز الإسلام.

و هكذا يتلاعبون بعقول هذه الأمة.و خاصة شبابها الغر،الذي افسدوا عقله و تصوره، و أوهموه أنهم تقدميون،و علماء واقع، و أهل تجديد.

و ما تجديدهم إلا استيراد هذه الأباطيل.و ما علمهم بالواقع إلا مهازل و أساطير.

و أخيرا أقول:لقد أجاد الشيخ عبد السلام و أفاد، و قدم أقصى ما يملكه الناصح المخلص لأمة يتلاعب بعقولها أهل الأهواء، نسأل الله أن يأخذ بنواصيهم و قلوبهم إلى الحق و إدراكه، و إلى التمييز بين المحبين الناصحين، و المختالين المخادعين، إن ربنا لسميع الدعاء، و الحمد لله رب العالمين.

و صلى الله و سلم على نبينا محمد و على آله و صحبه و التابعين لهم بإحسان.

قاله و كتبه:
ربيع بن هادي المدخلي
18/3/1413هـ

فهرس جميع المقدمات


تقديم الشيخ لمجلة منابر الهدى الجزائرية

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد:

فإن الله تبارك وتعالى قد وعد بإظهار دينه الحق دين الهدى والنور على الأديان كلها، فقال: } هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون{.

وقد أظهره الله فعلاً على أيدي رجال عرفوا مكانته فضحوا في سبيل إعلائه بالنفس والنفيس فتحقق بهم وعد الله جل وعلا ولو ارتفع المسلمون الآن إلى مستوى أولئك المؤمنين الصادقين إيماناً راسخاً وعقيدة قويّة ثابتة الجذور راسخة الأصل وجهاداً نزيهاً لا يراد منه إلا إعلاء كلمة الله ليتحقق لهم ذلك النصر والظهور الذي حازه أولئك الأصفياء الأطهار.

لكن ذلك يتطلب إيماناً صادقاً بأن كتاب الله وسنَّة رسوله قد تضمنا كل ما يسعد البشرية في دينها وأخراها، من عقائد وتشريعات وأخلاق وآداب وسياسة وتربية فما عليهم إلا أن يشمروا عن ساعد الجد في دراستها ووعيها ثم تطبيق ذلك على مستوى مجتمعاتهم وأفرادهم فإن هم نهضوا بذلك تحقق لهم جزماً ينشدونه وما يطمحون إليه من غايات سامية في الدنيا والآخرة. } وعد الله لا يخلف الله الميعاد {.

وإن من أنجع الأسباب وأنجحها لتحقيق تلكم الغايات استخدام الوسائل المشروعة وتسخيرها في توعية الأمة وخاصة شبابها.

كالكتاب والشريط والصحيفة والمجلة والإذاعة حتى يصل هذا الوعي إلى كل فرد من أفراد الأمة وإلى كل أسرة من أسرها.

شريطة أن يكون القائمون على ذلك من أهل العلم النافع والتقوى والإخلاص لله رب العالمين.

وإن من المبشرات ولله الحمد أن الوعي الصحيح قد توفر لدى نجب من شباب المنهج السلفي هنا وهناك بفضل الله ثم بفضل ما يبذله علماء هذا المنهج الأفـذاذ من جهود، فنرى هذا الشباب المبارك يتحرك بهذه الدعوة المباركة عبر ما يستطيعه من الوسائل المتاحة له ومن ذلك إنشاء مجلة هنا وأخرى هناك وإنشاء المدارس وإلقاء الدروس والمحاضرات في المدارس والمساجد وغير ذلك مما ألمحنا إليه.

ومما يثلج الصدر ما يقوم به أصحاب مجالس الهدى للإنتاج والتوزيع من نشاط مبارك ومن ذلكم النشاط الطيب إنشاء مكتبة وتسجيلات سلفية، وهم اليوم على أهبة الاستعداد لإصدار مجلة سلفية تقوم على منهج السلف الصالح وتسير إن شاء الله في دربهم بخطى مباركة بمساندة وتشجيع أعلام المنهج السلفي.

فنتوجه إلى الله العلي القدير ونسأله أن يحقق ما يطمح إليه هؤلاء الشباب.

كما نسأله أن يوفق أعلام المنهج السلفي للنهوض بتسيير دفة هذه المجلة بتوجيهاتهم النيّرة وكتاباتهم للمقالات العلمية في شتى المجالات من عقيدة ومنهج وحديث وتفسير وفقه وأخلاق.

ونسأله تبارك وتعالى أن يجعل لما يبذله هؤلاء من جهود في سبيله ثماراً نافعة وآثاراً عميقة في الأمة تبدد عنها ظلمات الجهل والخمول والكسل والخرافات والبدع وكل ما يشوه جمال الإسلام.

وبعد فإننا نتضرع إلى الله جل وعلا أن يعز دينه وأن يعلي كلمته برجال مؤمنين ودعاة صادقين وعلماء نابغين مخلصين.

وأن يبارك في شباب مجالس الهدى ومجلتها وأن يجعل منها مناراً إسلامياً يستضئ به المسلمون وغيرهم في هذه الدنيا الحالكة الظلام.

إن ربنا لسميع الدعاء.

وكتبه
ربيع بن هادي المدخلي
عضو هيئة التدريس في الجامعة الإسلامية

فهرس جميع المقدمات


تقريظ لكتاب المورد العذب الزلال للشيخ أحمد النجمي

تقريظ فضيلة الشيخ الأستاذ الدكتور ربيع بن هادي عمير المدخلي لكتاب "المورد العذب الزلال فَيمَا انتُقَدَ عَلى بَعضِ المـنَاهِج الدَّعَويَّة مِنَ العقَائدِ والأعْمَال"

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد: ـ فقد اطلعت على ماحبره شيخنا العلامة حامل راية الحديث والتوحيد والسنة في منطقة جازان الشيخ أحمد يحيى النجمي في كتابه الفذ (المورد العذب الزلال فيما انتقد على بعض المناهج الدعوية من العقائد والأعمال) فلقد أجاد شيخنا وأفاد وأصاب البدع والحزبيات والفتن في مقاتلها وبين مخالفتها للكتاب والسنة ومنهج السلف الصالح في العقائد والعبادات.

لقد صدر كتابه النافع بخمسة أبواب بين في الأول منها: الحكمة التي خلق الله الجن والإنس من أجلها وساق الأدلة والبراهين على ذلك.

ووضح في الباب الثاني: معنى العبادة التي خلق الله الجن والإنس من أجلها وكلفهم القيام بها.

وفي الباب الثالث: بين فيه أن الرسل هم الهداة إلى الله ومرضاته وجناته.

وفي الباب الرابع: بين أن السبب الأعظم ؛ بل السبب الأوحد للنجاة من عذاب الله والفوز بجنته هو طاعة الله وطاعة رسوله r وساق الأدلة على ذلك.

وفي الباب الخامس: بين منهج الرسل عليهم الصلاة والسلام وأن دعوتهم تقوم على ثلاثة أسس:

1 ـ التوحيد.

2 ـ المعاد وهو الإيمان باليوم الآخر وما حواه من بعث وجزاء وجنة ونار.

3 ـ الإيمان بالرسالات السماوية.

مهد شيخنا بهذه الأبواب المهمة التي تضمنت تلكم الأصول الضرورية، ليقول للمخدوعين بالبدع والترهات وقادتها هذا هو الدين الحق وهذا هو المنهج الحق الذي يجب اتباعه وهذه أصوله الضرورية التي يجب الإيمان بها واتباع حملة رايتها وهم الرسل الكرام عليهم الصلاة والسلام، أما قادة البدع والضلالات المخالفون لما جاء به الرسل من العقائد والمناهج والأصول والعبادات فهم دعاة على أبواب جهنم من أجابهم إليها قذفوه في النار وهذه حقائق واضحة ناصعة لا يمارى فيها ويحيد عنها إلا من أضله الله وغضب عليه وطبع علي قلبه.

ثم بعد بيان هذه الأمور العظيمة والأصول الكريمة دلف إلى الغاية التي شمر عن ساعد الجد للنهوض بها، ألا وهو نقد الأباطيل والخرافات والضلالات التي انخدع ببريقها الكاذب كثير من شباب بلاد التوحيد والسنة إذ أطفأوا مصابيح الهدى والنور وآثروا السير في سبل الشيطان وطرق الضلال والظلام الحالك {كالذي استهوته الشياطين في الأرض حيران له أصحاب يدعوه إلى الهدى ائتنا ؛ قل إن هدى الله هو الهدى وأمرنا لنسلم لرب العالمين}.

بعد ذلك الإيضاح الشافي نفذ إلى كشف عوار الباطل وبيان زيفه في سبعة أبواب:

الباب الأول: منها وهو السادس في سلسلة أبواب الكتاب: في بيان أن الانحراف عن منهج الرسل ترك للصراط المستقيم، بين ذلك بالأدلة الواضحة.

وفي الباب الثاني وهو السابع: بين أن الحزبية ليست من منهج الأنبياء وأن الحزبية بدعة وضلالة.

والباب الثالث وهو الثامن: في بيان مساوئ الحزبية، فذكر لها تسع مفاسد، يكفي بعضها لإدانة الحزبيين بالضلال.

وفي الباب التاسع: ذكر ما ينتقد على الإخوان المسلمين من الانحرافات فبلغت خمساً وعشرين ضلالة، وما أكثر شرهم ومساوءهم وما أخطرهم على الإسلام والمسلمين.

ولقد أظهر الله حقيقة منهجهم الفاسد وعقائدهم الضالة..

ألا يرى المسلم الصادق أنهم في بعض البلدان يعقدون المؤتمرات للدعوة إلى وحدة الأديان وإلى مؤاخاة النصارى وإفساحهم المجال لتشييد الكنائس والقبور؟!

ألم يسمع العالم بتجييشهم للشيوعيين والباطنية والروافض ضد الشعب الأفغاني بعد تبجحهم الكاذب بأنهم يحملون هموم الأمة الإسلامية ويحاربون أعداءهم من الشيوعيين والعلمانيين والحداثيين.

وفي تركيا قام حزبهم بتنازلات كثيرة وأساسية بهدم الإسلام، وقام بالالتزام بالديمقراطية وحماية العلمانية.. وأضاف في هذه الأيام الاتفاق العسكري مع اليهود ضد الأمة الإسلامية وخاصة الشعوب العربية؟!

ألا تكفي هذه الفضائع المدمرة للإسلام والمسلمين لإيقاظ المسلمين المخدوعين وفتح أبصارهم وبصائرهم على هذه الحقائق المروعة؟!!

ألا يكفي بعضها لفضح من يتولاهم ويدافع عنهم ممن يلبسون السلفية مخادعة للشباب السلفي كي ينضموا إلى صفوف هذا الحزب المدسوس على الإسلام والمسلمين؟!

ألم يأن للذين انخدعوا بهذا الحزب الذي أرسيت دعائمه على الضلال أن يفيقوا من غيبوبتهم فيهرعوا إلى التمسك بكتاب ربهم وسنة نبيهم ويسيروا على هدى الصحابة والتابعين لهم بإحسان؟!

يا ويح أمة يسلم قيادها لمن يقودها إلى مهاوي الضلال والهلاك والبوار.

ثم عقد الباب العاشر: فيما انتقد على جماعة التبليغ، تكلم فيه على منهجهم الفاسد وعقائدهم الضالة التي منها الحلول ووحدة الوجود والمراقبة عند القبور إلى تمام خمس وعشرون ضلالة، والواقع أن ما عندهم أكثر من ذلك. وبينهم روابط عقائدية ومنهجية وبين الإخوان المسلمين وسائر فرق الضلال.

وهاتان الطائفتان: الإخوان السملمون وجماعة التبليغ هما أشد الفرق كيداً للمنهج السلفي وأهله وأشد الفرق تركيزاً على هدم هذا المنهج العظيم، وقد خططتا لغزوه وأهله في عقر دارهما، وقد تمكنتا من إفساد كثير من المنتسبين إلى المنهج السلفي في الجزيرة العربية وغيرها.

نسأل الله أن يرد كيدهما في نحورهما وأن ينقذ الإسلام وأمة الإسلام وشبابها من مخالبهم.

ثم عقد الباب الحادي عشر: في بيان وجوب السير على منهج النبي r وساق الأدلة على ذلك.

والباب الثاني عشر : في ذم البدع والمبتدعين.

والباب الثالث عشر: في فضل الالتزام بالسنة ومتابعتها وضمنها فصلاً في الفرقة الناجية المنصورة وظهورها على من خالفها بالحجة والبرهان بعد تميزها بالتمسك بالكتاب والسنة وما كان عليه سلف الأمة.

وختم كتابه القيم بخاتمة ضمنها بيان خصال رديئة عند الطائفتين عقائدياً ومنهجياً وعملياً بلغت خمس عشرة خصلة.

كما ضمنها دعوة للقراء الكرام ممن انخدع بهاتين الطائفتين ومناهجها المبتدعة إلى قراءة هذا الكتاب بكل تجرد وإنصاف، وخاصة المخدوعين من أهل المملكة العربية السعودية الذين تربوا على التوحيد وأن ينظروا إلى ما كتبه بعين الحق والعدل.

نسأل الله أن ينفع بهذا الكتاب القيم وأن يحقق به الغاية التي يسعى إليها كل مصلح مخلص ومنهم المؤلف ـ حفظه الله ووفقه وسلكه في عداد المجاهدين الداعين إلى الله بالحكمة والموعظة الحسنة ـ إن ربي لسميع الدعاء

كتبه
ربيع بن هادي عمير المدخلي
عضو هيئة التدريس بالجامعة الإسلامية
22/7/1417هـ

فهرس جميع المقدمات


تقريظ الشيخ ربيع لكتاب سل السيوف والأسنة على أهل الهوى وأدعياء السنة

تقريظ الشيخ ربيع لكتاب "سل السيوف والأسنة على أهل الهوى وأدعياء السنة" للشيخ عبدالله بن صلفيق الظفيري

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتّبع هداه .

أمــا بـعــد :

فقد اطلعت على ما كتبه الشاب الذكي الألمعي، الناصح لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم، أحسبه كذلك والله حسيبه، وقف ـ وفقه الله وسدد خطاه ـ على مفترق الطرق، حين اشتد الخطب، واستعر لهيب الفتنة، وكثير من الشباب يتساقطون تساقط الفراش في أتونها، يحسبونها جنانـًا وأنهارًا، وهي أشبه ما تكون بجنة الدجال، وذلك أن هؤلاء المتساقطين في الفتنة ينطبق عليهم قول الرسول صلى الله عليه وسلم : (( في خفة الطير وأحلام السباع )) (1)، وهو وصف دقيق ينطبق على كثير من ضحايا الفتنة التي دهمت الشباب في هذا العصر .

وقف على مفترق الطرق، فلم ينخدع ببريق الفتنة وزخرفها ومغرياتها، ولم تنطلِ عليه حيل ودعاوى دعاتها، بل ما زاده كل ذلك إلا بصيرةً بها وبغوائلها وبخداعها وبهرجها، وخداع وبهرج دعاتها .

ورأى طريق السنة، والجنة محفوفة بالأشواك والمصاعب والمكاره، فآثر طريق الحق والجنة، ولو حفت بالمكاره، فصمد هو وإخوانه في مواجهتها صمود الشوامخ .

ولم يكتف بهذا الصمود والثبات في مواجهة تيار الفتنة، بل رأى أن يسهم في صدها عن الأمة بكشف عوارها، وهدم أباطيلها، فسدد إليها ضربات موجعة، بل قاتله، بالحجج والبراهين الساطعة من الكتاب والسنة ومواقف أئمة السنة من الأهواء وأهلها، التي ضمنها فصول هذا الكتاب النفيس، الذي أرجو أن ينفع الله به المتضررين المخدوعين بسراب الفتن، وأن يوقظ به النائمين، وينبّه به الغافلين، إن ربي لسميع الدعاء .

(1) طرف من حديث رواه مسلم في صحيحه ـ في الفتن (رقم الحديث : 2940) من حديث عبد الله بن عمرو، وفيه : (( فيبقى شرار الناس في خفة الطير وأحلام السباع، لا يعرفون معروفـًا، ولا ينكرون منكرًا )) "صحيح مسلم بشرح النووي" (18 / 75، 76) . وكذلك رواه الإمام أحمد في "مسنده" (2/ 166) . والحاكم في "المستدرك" (4/ 550، 551) .

فهرس جميع المقدمات


مقدمة لكتاب دفع بغي الجائر الصائل عن الشيخ ربيع والمنهج السلفي

مقدمةالشيخ ربيع لكتاب دفع بغي الجار الصائل على العلامة ربيع بن هادي المدخلي والمنهج السلفي للأخ / خالد المصري

بسم الله الرحمن الرحيم

وبعد: فقد تصفحت كتاب "دفع بغي الجائر الصائل" نقد علمي لكتاب "انصر أخاك ظالِمًا أو مظلومًا" فوجدته كتابًا قيِّمًا دفع فيه بغي هذا الظالِم بالحجج والبراهين الساطعة.

وبَيَّن ما ارتكبه من خيانات وبتر وتلبيس ودفاع بالباطل عن الظالمين المعتدين الذين تعددت مظالمهم، فمنهم من ظلمه شامل للقرآن وللعقيدة والمنهج السلفي وللصحابة الكرام بل لبعض الرسل الكرام كسيد قطب ومنهم من أهان المنهج السلفي وأهله. ومنهم ومنهم... وكلٌّ ظالِم متعد، فجاء هذا الظالِم -المردود عليه-ليكافح وينافح عنهم وعن ظلمهم وأباطيلهم ويعتدي على من يذب عن دين الله الحق وعن حملته ويشوهه ويفتري عليه بِما لا يصدر ممن يرجو لقاء الله ويخشى بطشه وعقابه كافأه الله بِما يستحق، وهتك ستره على رءوس الأشهاد.

ولقد عفوت عن كل من أساء إلَيَّ إلا عن هذا النمط المبالغ في الظلم والافتراء والصد عن سبيل الله فلن أعفو عنهم جزاء ما ارتكبوه من ظلم ومكر وصدٍ عن سبيل الله ونصر للباطل.

كتبـه
ربيع بن هادي عمير الـمدخلي
في 13/10/1423هـ

فهرس جميع المقدمات


تقديم لكتاب كشف الحجاب عن كتاب الدعاء المستجاب

تقديم فضيلة العلامة ربيع بن هادي المدخلي لكتاب "كشف الحجاب عن كتاب الدعاء المستجاب" لأبي ياسر خالد الردادي

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وأتباعه المخلصين..

أما بعد:

فهذه باكورة عمل ناضجة من شاب ذكي غيور على سنة رسول الله صلى الله عليه وسلم جدِّي في نقد أحاديث كتاب: ((الدعاء المستجاب)) لأحمد عبدالجواد.

على سنن نقاد الحديث الأفذاذ في تطبيق قواعد الحديث وقواعد الجرح والتعديل ... وقد عزا كل حديث إلى مصدره، وكل قول إلى قائله، ودعّم ما يراه من نقد وتضعيف وتعليل بأقوال علماء الحديث، وعلماء الجرح والتعديل، وأحكامهم على الأحاديث التي ضُعفت، أو حكم عليها بالوضع...

وإنه لعمل ناضج، رافقه أناة وأدب...

نسأل الله أن يكثر من أمثال هذا الشاب الوقور في الأمة الإسلامية، وما أشد حاجتها إلى هذه النوعيات التي تقف إلى جانب الحق فتنصره، وتنفض غبار وأكوام الباطل، والبدع عن هذه الأمة التي دوختها معاول الهدم من داخل كيانها وخارجها...

فزعماء البدع ودعاتها لا يألونها خبالاً بإصرارهم وإلحاحهم على سيادة هذه البدع وسيطرتها على عقول المسلمين ومشاعرهم، ووضع الحواجز المنيعة، والحجب الكثيفة، وبين النور الذي جاء به محمد صلى الله عليه وسلم، والحق والهدى المتمثلين في الكتاب والسنة الصحيحة، التي سار عليها الخلفاء الراشدون، والأئمة المهديون، والسلف الصالحون.

وأعداء الإسلام الواضحون من خارج لا يألونهم خبالاً بنشر ألوان الفساد، والإلحاد العقائدي، والانحلال الخُلُقي، وبتشجيع خرافات المبتدعين، وتحريفات الضالين...

نسأل الله أن يهيئ للأمة الإسلامية شباباً عقلاء يزنون الأمور والأفكار والأشخاص والجامعات بموازين الحق المتمثل فيما جاء به محمد صلى الله عليه وسلم، وبالعقول الثابتة الراسخة، لا يقادون بالعواطف العمياء، ولا يخدعون بالشعارات الجوفاء التي طالما استولت على كثير وكثير ممن ألغوا عقولهم، واستسلموا لعواطفهم فضاعوا وضيعوا أمتهم في وقت هي أشد ما تكون حاجة إلى من يعيدها إلى رشدها، ويمسكها بكتاب ربها وسنة نبيها، فتعود لها عزتها وكرامتها، وتحظى برضى ربها وسعادة الدنيا والآخرة.

اللهم حقق لهذه الأمة ما يصبو إليه عقلاؤها من سيادة وسعادة إنك لسميع الدعاء.

25/10/1407هـ
المدينة النبوية

فهرس جميع المقدمات


تقـديم لكتاب زوابع في وجه السنة قديماً وحديثاً

تقـديم لكتاب زوابع في وجه السنة قديماً وحديثاً للشيخ: صلاح الدين مقبول أحمد

بسم الله الرحمن الرحيم

الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، أما بعد:

فإن الله ابتعث محمداً صلى الله عليه وسلم- والبشرية كلها تتخبط في ظلمات حالكة مطبقة من الجهل والشرك والكفر والضلال والظلم، قال تعالى : ] آلر. كتاب أنزلناه إليك لتخرج الناس من الظلمات إلى النور بإذن ربهم إلى صراط العزيز الحميد [(ابراهيم:1) – فقام بهذه الرسالة على أكمل وجهها، واستجاب له بعد جهاد ونضال خير أمة أخرجت للناس ممن اختارهم الله لحمل رسالة الإسلام والجهاد والتضحية بكل غال ونفيس في سبيل نشرها، والذود عن حياضها.

فقاموا بكل ما يتطلبه الإسلام من التلقي الواعي لما جاء به هذا الرسول محمد صلى الله عليه وسلم- من كتاب لا يأتيه الباطل من بين يديه ولا من خلفه، ومن سنة مشرقة وضاءة شارحة ومبينة لأهداف القرآن ومقاصده ومبادئه ومثله.

ثم بتبليغ هذين النورين – بعد تطبيقهما الكامل في حياتهم – إلى أمم الأرض وشعوبها بالدعوة الواضحة والبيان وبالسيف والسنان.

فهدى الله تلك الأمم، وأخرجها من الظلمات إلى النور، واستضاءت بنور الإسلام وتفيأت ظلاله، بعد أن رضيت بالله ربا، وبالإسلام دينا، وبمحمد رسولاً، وأقبلت على تعاليم الإسلام وتوجيهاته من كتاب وسنة، تتبتل من غيرهما، حفظاً واعياً وتطبيقاً صادقاً في مجال العقيدة والعبادة والاقتصاد والحكم، فبلغوا بهذه الحياة على هذين المصدرين أوج العزة وقمة السعادة في الدنيا والآخرة، ونعموا بحياة لم يسبق لها مثيل في تاريخ البشرية، من العدالة والأخوة والمحبة الصادقة في الله، والإيثار في جنب الله، والمساواة في الحقوق والواجبات بين جميع أجناس الأمم التي انضوت تحت لواء الإسلام، لا فرق بين عربيهم وعجميهم، ولا بين أبيضهم وأسودهم وأحمرهم.

فأثارت هذه الحياة الهنيئة الراضية مكامن الحسد والبغضاء والغيظ على هذه الأمم التي أصبحت أمة واحدة كالبنيان المرصوص وكالجسد الواحد.

فشرع أولئك الحاقدون من سلالات اليهود والمجوس، يحيكون المكائد والدسائس، ويرسمون الخطط لزلزلة هذا البنيان المحكم وتحطيم أركانه.

فزرعوا ألغام الفرقة في صفوف المسلمين أولاً: بالدسائس والمكائد السياسية مما أدى إلى الإطاحة بالخليفة الراشد المظلوم، ذي النورين: عثمان بن عفان ـ رضي الله عنه ـ وبقتل علي ابن عم رسول الله الخليفة الرابع الراشد، ثم بالتالي أدى إلى تصدع صفوف المسلمين واختلافهم.

وثانياً: بعد نجاح أولئك الزنادقة في تمزيق صفوف المسلمين سياسياً، شرعوا في تأكيد تلك الفرقة وترسيخها ببث العقائد الفاسدة من يهودية ومجوسية ونصرانية ووثنية، ثم شرعوا يؤيدون تلك العقائد والاتجاهات الضالة بانتحال الكذب على رسول الله محمد صلى الله عليه وسلم- وافتراء الأحاديث. فاستيقظت الأمة الإسلامية لما يحاك لها من الدسائس والمكائد، فوحدوا صفوفهم بعد تنازل السيد النبيل الحسن بن علي بن أبي طالب وسبط الرسول محمد صلى الله عليه وسلم- وابن فاطمة البتول لحقن دماء المسلمين ولاجتماع كلمتهم لأخيه معاوية بن أبي سفيان. فانتظم أمر المسلمين، وتوحدت صفوفهم سياسياً، فصدق في ذلك قول الرسول الكريم: (( إن ابني هذا سيّد وسيصلح الله به بين فئتين عظيمتين من المسلمين )) صحيح البخاري .

فواصل بذلك خلفاء بني أمية وبني العباس توسيع دائرة الإسلام في الشرق والغرب والشمال والجنوب، حتى امتدت رقعة الإسلام إلى المحيط الأطلسي غرباً، وإلى الصين شرقاً.

وكانت الأيدي الحاقدة تحرك بعض الشراذم والفلول على الأمة الإسلامية بين الحين والآخر، فيتصدى لهم جند الإسلام فيقضي عليها في مهدها، هذا على المستوى السياسي.

أما على المستوى الاجتماعي والعقائدي فكان أولئك الحاقدون، ومن تأثر بهم، من الفرق الضالة المخذولة المهزومة، تواصل وتمضي في ضلالها، وتؤيد تلك الانحرافات بما تختلقه من الكذب والزور على رسول الهدى محمد صلى الله عليه وسلم- حتى وصلت أحاديثهم المكذوبة إلى ألوف مؤلفة، فتصدى لهم الجهابذة من نقاد أئمة الحديث، ففنّدوا كذبهم، وكشفوا عوارهم، فلم يتركوا كاذباً، ولا أحاديث مكذوبة إلا وجعلوها تحت المجاهر، وسلطوا عليها الأضواء الإسلامية، بل امتد نشاط هؤلاء العباقرة إلى وضع قواعد متينة يعرف بها الصحيح من السقيم ولو كان غير كذب وألفوا في ذلك المؤلفات.

ووضعوا قواعد للجرح والتعديل، تميز الراوي العدل الضابط من الضعيف والمجروح، وألفوا في ذلك المؤلفات، فبلغوا بهذه الأعمال الجليلة في الحفاظ على سنة رسول الله وآثار الصحابة، درجة لا نظير لها في تاريخ الإنسانية. وأضافوا إلى ذلك: التأليف في العلل والموضوعات، وقبلها : التأليف في الصحيح والحسن، فأصبح بذلك أمر السنة واضحاً كالشمس، لا يلتبس فيه الصحيح بالضعيف، فضلاً عن الموضوع والمختلق، مما حدى بأحد أئمة الحديث ـ وهو أبو حاتم محمد بن حبان البستي (المتوفي سنة 354) ـ إلى أن يقول : ((ولو لم يكن الإسناد، وطلب هذه الطائفة له لظهر في هذه الأمة من تبديل الدين ما ظهر في سائر الأمم، وذلك أنه لم تكن أمة لنبي قط حفظت عليه الدين عن التبديل ما حفظت هذه الأمة، حتى لا يتهيأ (أن يزاد في سنة من سنن رسول الله محمد صلى الله عليه وسلم- ألف ولا واو، كما لا يتهيأ زيادة مثله في القرآن) فحفظت هذه الطائفة السنن على المسلمين، وكثرت عنايتهم بأمر الدين، ولولا هم لقال من شاء بما شاء)).

ثم إلى جانب هؤلاء طوائف زائغة، تبنت عقائد وأفكاراً باطلة. ثم وجدوا أنفسهم وعقائدهم في مواجهة نصوص الكتاب والسنة، فلجأوا إلى التحريف والتأويل لنصوص الكتاب والمتواتر من السنة، حتى تتفق هذه النصوص في زعمهم، مع معتقداتهم الباطلة، ولجأوا إلى وضع قواعد تدفع في نحور السنن أحياناً، وتلوي أعناقها أحياناً، إلى حيث توافق أهواءها واتجاهاتها الضالة الباطلة.

فمن تلك القواعد قولهم: أخبار الآحاد لا يحتج بها في باب العقيدة ((فكم أساءت هذه القولة الباطلة إلى الإسلام، وكم أهانت من حديث عظيم من أحاديث رسول الله محمد صلى الله عليه وسلم- واستخفت به، وامتدت هذه القاعدة إلى جحود وإنكار قضايا عقدية تبلغ أدلتها حد التواتر، بل بعضها تطابق في الدلالة عليه الكتاب والسنة، مثل أحاديث نزول عيسى، وخروج الدجال، وطلوع الشمس من مغربها، وأحاديث المهدي وغيرها، مما يؤدي إنكاره إلى هدم عقيدة الإسلام من أساسها)). ومن تلكم القواعد الضالة:

(( كل ما لم يوافق العقل، وكل ما لم يوافق الذوق من أحاديث رسول الله صلى الله عليه وسلم- يجب رده)). ويجعلون من جهلهم بالكتاب والسنة، ومن عقولهم القاصرة وأذواقهم الفاسدة موازين لأخذ ما شاءوا وردّ ما شاءوا من أقوال أفضل الرسل، وأعقل العقلاء، الذي ((لا ينطق عن الهوى إن هو إلا وحي يوحى)). وكادت هاتان الطائفتان أن تنقرضا، ولكن عز على أعداء الإسلام أن تخبو نار الفتنة، وأن تضع الحرب الموجهة ضد الإسلام أوزارها.

فهب أعداء الإسلام، من يهود وماسونيين ومستشرقين ومستعمرين، لإيقاظ هذه الفتنة من سباتها، أو نبشها من قبورها المندثرة، ثم بثها في الشرق والغرب، وفي صفوف أبناء الأمة الإسلامية، خصوصاً المثقفين والجامعيين. وانضم إلى صفوف هؤلاء الأعداء سفهاء وأغبياء من أبناء جلدتنا، ومن يتكلم بلغتنا، فكان هجومهم على السنة أشد وأعنف، وكانوا أشد خطراً على الإسلام من أعداء الإسلام المكشوفين الواضحين.

ولكن الله الذي تعهد بحفظ دينه بقوله: ] إنا نحن نزلنا الذكر وإنا له لحافظون [ الحجر:9 من هؤلاء جميعاً: من أعداء الإسلام الواضحين، وأعداء السنن المندسين في صفوف الإسلام، واللابثين وراءه بالمرصاد. فكما جند لحماية السنة المطهرة في السابق جنوداً من أئمة الحديث والسنة المخلصين، فدحرت جيوش الباطل وجنود إبليس في السابق، فكذلك جند في اللاحق، وفي هذا العصر بالذات، من يتصدى لهؤلاء المتربصين بالسنن النبوية والعقائد الإسلامية ممن يدحرهم ويردهم على أعقابهم خاسئين ]ولقد سبقت كلمتنا لعبادنا المرسلين. إنهم لهم المنصورون. وإن جندنا لهم الغالبون[ الصافات: 171 ـ 173

فلقد هبّ حماة الإسلام في السابق واللاحق، يدافعون عن سنن المصطفى، ويهاجمون خصومها، حتى تعلو كلمة الحق، ويزهق الباطل:

] وقل جاء الحق وزهق الباطل إن الباطل كان زهوقاً[ الإسراء:81

ففي السابق، كان علماء الحديث والسنة ـ وعلى رأسهم الشافعي (ت204هـ) وأحمد بن حنبل (ت241)، وابن قتيبة (ت276هـ)، ثم ابن تيمية (ت728هـ)، وابن القيم (ت751هـ) ـ جنوداً بواسل في دحر هذه الشراذم الضالة.

وفي العصر الحاضر هبّ لدحرهم علماء السنة الفضلاء: مثل الأستاذ محمد عبدالرزاق حمزة، والشيخ عبدالرحمن بن يحيى المعلمي، وعلامة الشام ومحدثها الشيخ ناصر الدين الألباني، فنفع الله بجهودهم شباب الأمة الإسلامية، فتسلموا راية السنة النبوية يطبقونها في حياتهم، ويذودون عن حياضها.

ومن هؤلاء الشباب المتمسكين بالسنة، الغيورين عليها: الأستاذ صلاح الدين مقبول أحمد، أحد خريجي كلية الحديث بالجامعة الإسلامية، والعاملين الآن في حقل الدعوة الإسلامية، تدريساً وتأليفاً وتحقيقاً ـ بارك الله في حياته، وكثّر في شباب الأمة الإسلامية من أمثاله ـ فألف في الرد على الطائفة الثانية هذا الكتاب القيم بين يدي القارئ، قديمها وحديثها، وأسهم في دحر باطلها، ودحض شبهاتها، بما وفق له من الحجج والبراهين، بما نقله عن المجاهدين المناضلين، وفقه الله لمتابعة السير في هذا المضمار، ونفع بجهوده الأمة الإسلامية، خصوصاً شبابها حتى تميز بين الحق والباطل وتعرف الغث من السمين، فإنه لا يصلح لحمل رسالة الإسلام، والدعوة إليها، والجهاد في سبيلها إلا هذه النوعية الواعية.

أما حاطبوا الليل، والذي يخلطون بين الغث والسمين، ويتبعون كل ناعق، بغير برهان ولا دليل (ولو كان على غير منهج الكتاب والسنة في عقيدته وعبادته وفكره، ولو شدد الحملات، وسدد الضربات إلى سالكي هذا المنهج) فهؤلاء بحاجة ماسة إلى الدعوة والتوجيه بالحكمة والموعظة الحسنة ومنها: كتابة مثل هذه البحوث التي تعالج أمراضهم وتنبه عقولهم.

نسأل الله مخلصين أن يهيأ الله لهم الدعاة الجادين المخلصين وأن يعيدهم إلى حظيرة الحق، ثم حمله إلى الناس بعد فهمه ووعيه دعوةً وجهاداً إن ]ربي لسميع الدعاء[ وصلى الله على نبينا: محمد ، وعلى آله وصحبه وسلم.

كتبه
ربيع بن هادي المدخلي
رئيس شعبة السنة في الدراسات العليا
بالجامعة الإسلامية بالمدينة الطيبة
ذو الحجة 1405 هـ

فهرس جميع المقدمات


تقديم الشيخ لرسالة الأدلة اللماعة على وجوب صلاة الجماعة

تقديم الشيخ ربيع بن هادي المدخلي لرسالة "الأدلة اللماعة على وجوب صلاة الجماعة" للباحث محمود الجزائري

((بسم الله الرحمن الرحيم

الحمد لله، و الصلاة و السلام على رسول الله، و على آله و صحبه و من اتبع هداه.أما بعد:

فقد اطلعت على الرسالة القيمة التي ألفها الأخ في الله أبو عبد الرحمن محمود الجزائري في وجوب صلاة الجماعة، و التي سماها ب"الأدلة اللماعة في وجوب صلاة الجماعة"، فألفيتها رسالة جيدة، من أفضل ما كتب في هذا الموضوع العظيم؛ فقد استوفى-أو كاد يستوفي-أدلة وجوب الجماعة؛ من كتاب الله، و سنة رسول الله، و من فهم السلف الصالح و آثارهم، ثم أجاد في بيان وجوه الاستدلال من النصوص القرآنية و النبوية، و أجاد أيضا في عرض شبه من لا يرى الوجوب، و الرد عليها.

إن الموضوع الأساسي لهذا البحث هو بيان حتمية صلاة الجماعة و وجوبها على كل مكلف يتسنى له مشاركة إخوانه المسلمين في إظهار هذا الشعار العظيم، الذي جهل كثير من المسلمين مكانته و أثره في وحدة المسلمين؛ من إبراز قوتهم، و تماسكهم، و أنهم كالجسد الواحد يشد بعضه بعضا، وأن كل أهل حي و مسجد بمثابة أسرة واحدة، فيلتقون كل يوم وليلة خمس مرات في بيت واحد، يقفون جنبا إلى جنب في صفوف منتظمة، يتجهون إلى قبلة واحدة، وراء إمام واحد، يناجون إلههم الواحد الأحد في غاية من الحب، و في غاية من الخضوع و الإجلال.

لو صلى المسلمون هذه الصلوات و هذه المشاعر النبيلة تملأ جوانحهم و قلوبهم؛ لما وجدت فيهم هذا الاختلاف المشين في عقائدهم و تصوراتهم و أخلاقهم و سياستهم، إلى آخر ما في حياة المسلمين من أمراض!و ما يدري كثير من المسلمين قيمة الوحدة الإسلامية في العقيدة و المنهج، و لا يدري ما قيمة هذه الشعائر التي تؤلف بين القلوب و تدفع إلى رص الصفوف و رأب الصدوع!

و قد مهد الباحث-و كان حسنا منه-بأمرين مهمين، وهما من الحوافز المشجعة التي تسهل على المسلم مشاركة إخوانه المسلمين برغبة و حب في أداء هذا الواجب العظيم:

أحدهما:بيان مكانة الصلاة جماعة في الإسلام.

و ثانيهما:بيان ما في أداء الصلاة في جماعة من الفضل الكبير.

و ساق لهما من النصوص ما يكفي لتحقيق هذه الغاية.

ثم أردف الموضوع الرئيسي-و هو وجوب صلاة الجماعة-بما يؤكد القواعد الإسلامية الرائعة:

-إن المشقة تجلب التيسير.

-و قاعدة رفع الحرج.

-ما جعل الله عليكم في الدين من حرج.

-يريد الله بكم اليسر و لا يريد بكم العسر.

-لا يكلف الله نفسا إلا وسعها.

-ربنا و لا تحمل علينا إصرا كما حملته على الذين من قبلنا.

فذكر الأعذار التي تعفي المسلم من صلاة الجماعة، وتجعله في حل و براءة ذمة أمام خالقه البر الرحيم.

و فقنا الله جميعا لما يرضيه، و وفق المؤلف لمزيد من خدمة الإسلام و المسلمين؛ بنشر العلم النافع، و الفقه الرائع، القائم على منهج السلف الأقوم؛ من عرض المسائل مقرونة بأدلتها، و دفع الشبهات التي تعترضها، و هو منهج عظيم يقنع صاحب العقل الرصين و القلب السليم.

وصلى الله على نبينا محمد و على آله و صحبه و سلم)).

كتبه
ربيع بن هادي عمير المدخلي
عضو هيئة التدريس في الجامع الإسلامية
و رئيس قسم السنة
في10شوال1409هجري

[(ص5-7)ط.دار هومه/ الطبعة الثانية؛ 1416هجري-1996م.]

فهرس جميع المقدمات


تقديم الشيخ لكتاب الأضواء السلفية على الجماعة الإخوانية

تقديم فضيلة الشيخ ربيع المدخلي لكتاب " الأضواء السلفية على الجماعة الإخوانية " للأخت أم أيوب نورة الجزائرية

الحمد لله و الصلاة و السلام على رسول الله و على آله و صحبه و من ابتع هداه.

أما بعد : فلقد يسّر الله لي أن أقرأ كتاب" الأضواء السلفية على الجماعة الإخوانية " تأليف الأخت السلفية الفاضلة أم أيوب نورة بنت حسن الجزائرية فألفيته كتاباً نافعاً تناول انحرافات جماعة الإخوان المسلمين و من تبعهم في جوانب شتى عقدية و فقهية و دعوية و سياسية و غيرها.

و ليست هذه الفاضلة هي الوحيدة التي انتقدت هذه الجماعة في عقيدتها و منهجها وولائها و برائها و سائر المناحي التي أخطأت فيها فقد سبقها غيرها و لكنها جزاها الله خيراً كادت تستوفي مخالفات هذه الطائفة لكتاب الله و سنة رسوله و ما كان عليه السلف الصالحون و من سار على نهجهم من علماء السنة إلى يومنا هذا.

فليت هذه الجماعة تتعظ و تستفيد من هذه النصائح المخلصة التي يسديها إليها الناصحون و تقول بالحكمة المنسوبة للخليفة الرّاشد الوقّاف عند كتاب الله المحدّث الملهم عمر بن الخطّاب رضي الله عنه : " رحم الله من أهدى إليَّ عيوبي".

نسأل الله أن يأخذ بنواصينا و نواصيهم إلى الحقِّ و الهدى و أن يهيء للأمّة علماء فقهاء يمسِّكونهم بكتاب ربهم و هدي نبيِّهم صلّى الله عليه و سلّم.إنَّ ربّنا لسميع الدعاء.

كتبه
ربيع بن هادي عمير المدخلي
في 13 شوّال عام 1421هـ

فهرس جميع المقدمات


تقريظ لكتاب الأفنان الندية

تقريظ الشيخ ربيع المدخلي لكتاب ’’ الأفنان الندية ‘‘ للشيخ زيد المدخلي

بسم الله الرحمن الرحيم

الحمد لله، و الصلاة و السلام على رسول الله و صحبه و من اتبع هداه.

أما بعد:

فإن شرح المنظومة القيمة لشيخنا العلامة الفذ الشيخ حافظ بن أحمد الحكمي -رحمه الله- المسماة بـ: ’’ السبل السوية لفقه السنن المروية ‘‘ ظل ديناً في أعناق تلاميذ الشيخ المذكور، حتى وفق الله للقيام بهذا المطلب المهم أحد تلاميذه النجباء الأذكياء الأتقياء -و لا أزكي على الله أحداً- ألا و هو الشيخ زيد بن محمد هادي المدخلي -وفقه الله و بارك في عمره- فبذل جهداً عظيماً في شرح هذه المنظومة المباركة التي جمعت من سنن رسول الله -صلى الله عليه و سلم- فأوعت، فوضح غريبها، و خرج أحاديثها من مختلف مصادر السنة، و بيَّن في كثير من الأحيان درجاتها، و بيَّن مراميها و مقاصدها بأسلوب واضح سلس سهل مراعياً فيه تطبيق القواعد الأصولية و معالجة المشاكل العصرية: أخلاقية كانت أو سياسية أو اجتماعية.

و سمى ذلك الشرح المبارك : ’’ الأفنان الندية شرح السبل السوية ‘‘ و إنه لبحق أفنان ندية اسم طابق مسماه يشعر بهذه النداوة و الطراوة من يتفيَّأ ظلال هذه الأفنان التي ارتوت من نمير السنة النبوية و ينابيع الآيات القرآنية على يد عالم ماهر مخلص و جاد، و لقد بارك الله في وقته فأنجز هذا المشروع العظيم في وقت ما كان يحلم به هو، و لا كان يتوقع ذلك غيره و ذلك فضل الله يؤتيه من يشاء الله.

وفق الله الجميع لما يحب و يرضى، و نفع المسلمين بهذا الجهد خاصة للشباب من هذه الأمة المباركة .

و صلى الله على نبينا محمد و على آله و صحبه و سلم.

وكتبه العبد الضعيف الفقير إلى رحمة الله و غفرانه
ربيع بن هادي عمير المدخلي
رئيس قسم السنة بالدراسات العليا
في الجامعة الإسلامية بالمدينة المنورة
1/11/1410هـ.

فهرس جميع المقدمات


تقديم الشيخ لكتاب جناية الغزالي على الحديث وأهله

تقديم الشيخ ربيع لكتاب جناية محمد الغزالي على الحديث وأهله لأشرف عبدالمقصود

بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن ابتع هداه إلى يوم الدين.
أما بعد:
فإن الله تعالى وتقدَّس اصطفى محمداً صلى الله عليه وآله وسلم واختاره لهداية هذه الأمة ولإخراجها من الظلمات إلى النور، وأنزل عليه أعظم كتاب وأجمعه لمصالح البشر في الدنيا والآخرة، ضمّنه من العقائد أقواها وأوضحها، ومن الأحكام أكملها وأزكاها، وأناط برسوله الكريم بيان ما أجمله فيه وتقييد ما أطلقه وتخصيص ما عمّمه.
قال تعالى: (وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ)(النحل: من الآية44)، وأمر النّاس بطاعته، واعتبر طاعته صلى الله عليه وسلّم طاعة له، وزجر عن مخالفته ومعصيته، وتوعد من عصاه وخالفه أذدَّ أنواع الوعيد فقال: (وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً)(الجـن: من الآية23).
واختار الله لتقلي هذه الرسالة وحملها وإجلالها وتكريمها وتعظيمها والتفاني في تطبيقها وتبليغها والجهاد تحت لوائها خير أمّة أُخرجت للنَّاس تأمر بالمعروف وتنهى عن المنكر وتؤمن بالله فكانت هذه شهادة عظيمة من الله تبارك وتعالى لخيار هذه الأمة وسادتها وأكدها رسول الله -صلى الله عليه وسلم- بقوله: ((خير النَّاس قرني ثمّ الذين يلونهم ثمّ الذين يلونهم)) (1).
وتلقى القرآن الكريم وبيانه –السنة النبوية المطهرة- عن هؤلاء العلماءُ والربانيون من فقهاء ومحدثين ومفسرين حفاظاً لها وتطبيقاً لقواعدها وعقائدها ومبادئها وأخلاقها وتشريعاتها ودفاعاً وذوداً عن حياضها ينفون عنها تحريف الغالين وانتحال المبطلين مِن كل مَن ضلَّ وتاه عنها، أو احتال عليها بالطعن أو التلاعب والتحريف.
وكان هؤلاء الأبطال هم دعاة الإسلام حقاً وأئمته حقاً والحاملون لواءه بجدارة، وقلوب الأمّة تلتف حولهم وتنقاد لتوجيهاتهم المنبثقة من منابعه الأصيلة –نصوص الكتاب والسنّة- المبجلة والمعظّمة لدى خيار هذه الأمّة أو الطائفة الناجية التي شهد لها رسول الله -صلى الله عليه وسلم- بأنّها على الحق بقوله: ((لا تزال طائفة من أمتي ظاهرين على الحقّ لا يضرهم من خذلهم ولا من خالفهم حتّى يأتي أمر الله))(2).
ومن ندَّ عن منهج هؤلاء ومحجتهم البيضاء عاش ذليلاً حقيراً ومن نال من سنة رسول الله -صلى الله عليه وسلم- وغمز قناتها وجهت إلى سهام الحق والنقد ودمغ بالضلال، بل دمغ كثير منهم بالزندقة والإلحاد فيضطرون أن يختفوا في حجورهم بعد أن ترد مكائدهم إلى نحورهم.
وفي هذا العصر رُزئت هذه الأمّة بشتى الرَّزايا: من أشدها وأنكاها هجوم أعداء الله من اليهود والمستشرقين وغيرهم من أعداء في الخارج ومن أذنابهم من المنافقين ومرضى القلوب والنفوس من الداخل، وكان من أشدّ هذه الرزايا والنكايات أن يجاري هؤلاء ويسابقهم في مضمارهم بعض من يحمل شعار الدعوة إلى الله ويهاجم السنّة وحملتها من صحابة وتابعين وخيار أئمة المحدثين بزعم أنه بعمله البغيض والأثيم ينصف السنة النبوية ويذود عنها.
وهل يصدق عاقل في الدنيا أنَّ إنصاف الناس أو المبادئ يكون بالطعن والتشويه والتحقير والسخرية والحط من ذلك الشيء الذي يريد إنصافه والذود عنه؟!
فمن يعقل أنَّ تسمية بعض السنن النبوية قشوراً وركاماً يكون من الذياد عنها والإنصاف لها؟!
ومن يفهم من هذه العبارات: ((رفضت الحديث الفلاني في صحيح مسلم))، ((ورفضت، ورفض فلان الحديث الفلاني والحديث الفلاني))، وتلك الأحدايث المرفوضة في أجلّ وأغلى وأوثق ما عند المسلمين بعد كتاب الله أي في صحيح البخاري ومسلم اللذين تلقتهما الأمّة بالاحترام والإجلال والقبول.
ومن يصف السّنة النبوية بأوصاف لا تليق كقوله: ((والسنّة النبوية مهرب رحب لمريدي العبث وناضري الفوضى))(3).
ومن يطعن في الأحدايث المتواترة ويتابع الملاحدة والزنادقة والمنجمين في الطعن فيها ويخرج عن إجماع الأمّة في الإيمان بها واعتبارها من أعظم ما أكرم الله به رسوله محمداً -صلى الله عليه وآله وسلم- من المعجزات.
أيكون بهذا العمل ذائداً عن حياض السنّة؟!
وإدراكاً لخطورة مسلك هذا النوع من الدعاة المزعومين تحركت أقلام الغيورين من المسلمين المُعَظّمين للسنَّة النبوية المطهرة والمنصفين حقاً للإسلام والسنَّة ليذودوا فعلاً عن حياض السنّة النَّبوية وحملتها هذا اللون الخطير من الهجوم.
ومن هؤلاء الغيورين الشاب المؤمن الواعي أشرف عبدالمقصود، فتصدى بعلم وقوّة لهذا الهجوم الشَّرس على السنّة وأهلها دارساً حياة الغزالي ومتابعاً أطوار هذا الطعن خطوة خطوة ومرحلة مرحلة.
وموضّحاً العوامل والأسباب التي دفعت الغزالي إلى الهوى في هذه الهوّة الخطيرة.
ومزيّفاً منهجه وهادماً قواعده المتهاوية التي ينطلق منها إلى الطعن في الأحدايث الصحيحة وردّها.
مدافعاً أشرَف الدفاع عمن تناوله بالطعن من الصحابة الكرام والتابعين لهم بإحسان من التابعين وأئمة السنة وحملة لوائها.
كما تصدى لطعن الغزالي في العقيدة الصّحيحة المستمدة من نصوص الكتاب والسنّة والتي دان بها السَّابقون الأوّلون من المهاجرين والأنصار والذين اتبعوهم بإحسان من القرون الخيّرة وأئمة الفقه وأئمة الحديث والتفسير.
ووصفه لمثبتي الصفات بالتجسيم متبعاً في ذلك مبتدعة الجهمية والمعتزلة إلا أنّه يمتاز عن هؤلاء بالسخرية اللاذعة بالاحاديث الصحيحية كقوله في حديث رؤية الله –عز وجل- يوم القيامة والذي اتفق على إخراجه الإمامان البخاري ومسلم في صحيحيهما وفيه: ((فيكشف الربَّ عن ساقه فيخُّرون له سجَّداً)) قال فيه: ((تمثيلية مزعجة)) رد الكاتب على طعونه رداً علمياً معتداً في ذلك على كتاب الله وسنة رسوله -صلى الله عليه وسلم- وأقوال أئمة الإسلام وسلف الأمة الأخيار.
كما لاحق الغزالي في قضايا أخرى معتصماً في ذلك بكتاب ربّه وسنة نبيه ومنهج سلفه الصالحين.
فيرى القارئ كيف تبدد أنوار الحق والسنة والتوحيد والعلم ظلمات الباطل والبدعة والجهل والهوى، ويرى الباطل كيف يهزم ويزهق وتتهاوى قواعده أمام صواعق الحق كما قال تعالى: (وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً) (الاسراء:81).
ولله العزّة ولرسوله وكتابه وسنّة نبيه وللمؤمنين الصادقين وصلى الله على نبينا محمد وعلى آله وصحبه وسلّم.

كتبه
الراجي من الله نصر دينه والطامع في عفوه ومغفرته
ربيع بن هادي عمير المدخلي
المدينة النبوية
25/3/1410هـ

(1) حديث متواتر صرّح بتواتره الحافظ ابن حجر في مقدمة الإصابة (1/13).
(2) رواه البخاري (71) (3641) من حديث معاوية رضي الله عنه.
(3) سرّ تأخر العرب والمسلمين ص: (100).

فهرس جميع المقدمات


الكلمة الافتتاحية لمنتدى التوحيد والسنة

الكلمة الافتتاحية لمنتدى التوحيد والسنة
http://www.alsonnah.com

بسم الله الرحمن الرحيم
الحمد لله، والصلاة والسلام على رسول الله، صلى الله عليه وسلم وعلى آله وصحبه ومن اتبع هداه .
أما بعد:
فنحمد الله الذي أنعم علينا بنعمة الإيمان والإسلام، وشرفنا باتباع أكرم رسله وخاتم أنبيائه محمد - صلى الله عليه وسلم -، و اتباع سلفنا الكرام من الصحابة ومن تبعهم بإحسان. قال تعالى: {كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ} [آل عمران الآية: 110]. فما نالت هذه الأمة هذه الخيرية إلا بهذه الميزة العظيمة؛ الأمر بالمعروف والنهي عن المنكر.
وقد كلفنا الله بتبليغ رسالة محمد - صلى الله عليه وسلم -؛ وذلك على لسان هذا الرسول الكريم؛ حيث قال - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: " بَلِّغُوا عَنِّي وَلَوْ آيَةً ". وقال‏ - ‏صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -‏: " نَضَّرَ اللَّهُ امْرَأً سَمِعَ مَقَالَتِي، فَوَعَاهَا، وَحَفِظَهَا، وَبَلَّغَهَا؛ فَرُبَّ حَامِلِ فِقْهٍ إِلَى مَنْ هُوَ أَفْقَهُ ". وقال تعالى لنبيه - صلى الله عليه وسلم -: {ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [النحل الآية: 125].
ورسول الله - صلى الله عليه وسلم - هو أسوتنا الحسنة في الدعوة إلى الله بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن. قال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً} [ الأحزاب الآية:21]. وقال تعالى: {قُلْ هَـذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ} [يوسف الآية: 108].
فالدعوة إلى الله على بصيرة هي سبيل رسول الله ومن اتبعه بصدق وإخلاص، والبصيرة هي العلم المستمد من كتاب الله وسنة رسوله - صلى الله عليه وسلم --، والدعوة إلى الله لا تُحصر في وسيلة واحدة بل تكون بالكلام خطابةً وكتابةً وتدريساً، وتكون بالأفعال الحسنة التي هي تطبيق صادق لما يقوله الدعاة إلى الله من الحق، وتكون من خلال الصحف، والمجلات العلمية، ومن طريق الإذاعات الإسلامية، ومن طريق المواقع على شبكة المعلومات العالمية.
وإذا كان دعاة الكفر والباطل والضلال قد استغلوا وسائل لا تحصى؛ من مجلات، وصحف، وإذاعات، ومواقع فضائية كثيرة، ولكل طائفة وسائل عديدة؛ فدعاة الحق يجب أن يعددوا وسائلهم على اختلاف أنواعها المذكورة؛ بل يجب أن يكون صوتهم أعلى وأقوى، وكلما علا صوتهم وقوي كان أعظم تأثيراً ، فكم من الأمم في الضلال والجهل! بسبب أنهم لم تصلهم دعوة الإسلام بقوة ووضوح وعلى وجهها الصحيح!
بل كثير من المسلمين لم يعرفوا الإسلام على وجهه الصحيح! ومن أسباب ذلك: التقاعس والتقصير من كثير من الدعاة إلى الله في ميدان الدعوة إلى الله في استخدام الوسائل المشروعة التي أتاحها الله لهم؛ فأعرضوا عنها!
وإنني أذكِّر الدعاة إلى الله أن يقوموا بواجبهم من خلال كل وسيلة مشروعة ومتاحة لهم، وأن يستكثروا من هذه الوسائل - صحفاً، ومجلات، وأشرطة، ومواقع على شبكات المعلومات العالمية -، مع التزام المنهاج الصحيح، والعقائد الصحيحة، والأخلاق العالية، وأن ينشروا من خلال هذه الوسائل القرآن الكريم وتفسيره الصحيح في شتى الموضوعات، والسنة الصحيحة وتفسيرها الصحيح في شتى الموضوعات، والعقائد الصحيحة في كل مجالاتها، والفقه الصحيح في شتى مجالاته، والأخلاق الإسلامية في كل صورها، وسيرة الرسول الكريم وسير إخوانه من النبيين والمرسلين، وسير صحابته الأكرمين وعلماء الأمة المتبِّعين لهم بإحسان. وما أوسع هذه المجالات إن كان هناك رجال مستعدون للنهوض بالإسلام وأمة الإسلام وتبليغ رسالة محمد - صلى الله عليه وسلم - على وجهها الصحيح إلى الأسود والأبيض والأحمر، والعرب والعجم.
هذا ومما يسرنا أن هناك عدداً من الإخوة الكرام قد عزموا على افتتاح موقع على شبكة المعلومات العالمية؛ أسموه:
[ التوحيد والسنة والذب عنهما ]؛ شعوراً منهم بحاجة البشر على اختلاف أجناسهم ومللهم إلى الدعوة إلى الله وفهم الإسلام الحق؛ فيريدون أن يسهموا بسد بعض هذه الحاجة الواسعة بقدر استطاعتهم؛ فنقول لهم: سيروا على بركة الله متعاونين مع إخوانكم ممن وفقهم الله للإسهام في هذا الميدان.

وأوصيكم وإياهم بالتعاون على البر والتقوى، وأوصيكم وإياهم بالسير على المنهج الذي ألمحنا عليه آنفاً.
وأسأل الله أن تؤدي هذه المواقع السلفية ثمارها المرجوة التي يحبها الله ويرضها.
وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه .

كتبه :
محبكم في الله
ربيع بن هادي عمير المدخلي
8/1/1428هـ

فهرس جميع المقدمات


تقديم الشيخ ربيع لرسالة في جهود الشيخ إحسان إلهي ظهير

بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.
أما بعد:
فقد طلب الأخ/ علي بن موسى الزهراني الذي يعدّ رسالة للعالمية (الدكتوراة) موضوعها ( الشيخ / إحسان إلهي ظهير وجهوده في تقرير العقيدة السلفية والردّ على الفرق المخالفة ) ،طلب منّي نبذة مما أعرفه عن الشيخ إحسان إلهي فلبيت طلبه بشيء مما أعرفه عن الرجل المذكور، وذلك أني عرفت الشيخ إحسان بالجامعة الإسلاميّة وهو يطلب العلم بها فكان رحمه الله من أبرز طلاب هذه الجامعة ذكاء وسعة أفق ومعرفة، كان يناقش بعض العلماء بمعرفة وموهبة فيأخذ ويعطي بعلم.
وعرفته مجاهداً في ميدان العقيدة دعوةً إليها وذباً عنها وعن حملتها من الصحابة ومن تبعهم بإحسان من أهل الحديث وأئمة أهل السنّة والجماعة، وذبّاً عن القرآن والسنّة، وردّاً على مختلف الفرق الضالّة من الروافض والقاديانية والبهائية والبريلوية.
فأثرى المكتبة السلفيّة بذخيرة ذات قيمة كبيرة مما يدلّ على علمه وسعة اطّلاعه، وقدرته على دحض الأباطيل، ونصرة السنّة النبويّة بالحجج الدامغة والبراهين الساطعة القامعة لأعداء الحق والسنّة.
فرحمه الله رحمة واسعة، وجزاه الله أحسن الجزاء على ما قدّم للإسلام والمسلمين من ذخيرة علميّة مباركة، إنّ ربي لسميع الدعاء.
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

كتبه
ربيع بن هادي عمير المدخلي
عضو هيئة التدريس بالجامعة الإسلامية سابقاً
في 2/1/1420هـ

فهرس جميع المقدمات


أشرطة مفرغة للشيخ ربيع المدخلي

الموقف الصحيح من أهل البدع
النقد منهج شرعي وهو شرح لكتاب الفرق بين النصيحة والتعيير لابن رجب
التعصب الذميم
موقف الشيخ ربيع من الأحداث في أفغانستان
كلمة توجيهيه وتحذير من الأدعياء
التوحيد أولاً
التمسك بالمنهج السلفي مع تعليق الشيخ ابن باز على المحاضرة
كلمة في التوحيد : (وكذلك جعلناكم أمة وسطاً) وتعليق على بعض أعمال الحدادية الجديدة
مكانة الرسول صلى الله عليه وسلم وحقوقه
التمسُّك بالكتاب والسنَّة على فهم السَّلف الصالح
وسطـيــة الإســلام
لقاء حديثي منهجي مع بعض طلاب العلم بمكّة
التعليق على باب من كتاب الشريعة للإمام الآجريّ : (ذمّ الخوارج وسوء مذاهبهم وإباحة قتالهم وثواب من قتلهم أو قتلوه)
الثبات على السنة
واقع المسلمين وسبيل النهوض
أسئلة مهمة حول الرقية والرقاة
من القلب إلى القلب
التعليق على باب من كتاب الشريعة للإمام الآجريّ : (باب تفريع معرفة الإيمان والإسلام وشرائع الدين)
فتاوى في العقيدة والمنهج (الحلقة الأولى)
التحذير من الشر
فتاوى في العقيدة والمنهج (الحلقة الثانية)
حق الله على العباد
التوحيد أصل الأصول وقاعدة في الأسماء والصفات
لمحة عن التوحيد
صفات عباد الرحمن
عقيدة الأنبياء عليهم الصلاة والسلام
التوحيد يا عباد الله
فتاوى في العقيدة والمنهج (الحلقة الثالثة)
شرح وصايا لقمان الحكيم لابنه
لمحة عن معاني سورة الفاتحة
أسئلة وأجوبة مهمة في علوم الحديث (الحلقة الأولى)
فتاوى فقهية متنوعة (الحلقة الأولى)
شرح حديث : (الدين النصيحة)
وجوب الاتباع والتحذير من مظاهر الشرك والابتداع
شرح الوصايا العشر من سورة الأنعام
فتاوى فقهية منوعة (الحلقة الثانية)
تفسير كلمة التوحيد
أهمية التوحيد
أجوبة فضيلة الشيخ ربيع بن هادي المدخلي السلفية على أسئلة أبي رواحة المنهجية
وقفات مع سورة الزمر
وإن تطيعوه تهتدوا
حقوق الله على عباده
الفرقة الناجية


النقد منهج شرعي

النقد منهج شرعي وهو شرح لكتاب الفرق بين النصيحة والتعيير لابن رجب

المقدمة

الحمد لله والصلاة والسلام على رسول الله أما بعد :

قال الشيخ ربيع بن هادي المدخلي حفظه الله :

الأمر بالمعروف والنهي عن المنكر من ميزات هذه الأمة ومن أعظم الواجبات ولا يقوم الدين إلا بهما .

البيان : بيان الحق للناس وعدم كتمانه أمر عظيم وفيه وعد عظيم بالجزاء لمن يبين ويبلغ الناس العلم ويبلغ دين الله تبارك وتعالى ووعيد عظيم على من يكتم دين الله عز وجل قال تعالى : (إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ) (البقرة:159) . هذا الشيء يعترضه ويتعلق به أهل البدع والضلال والصوفية قضية الغيبة ، والغيبة لا شك أنها حرام وأن أعراض المسلمين ودماءهم وأموالهم محرمة وهكذا الرسول عليه الصلاة والسلام خطب يوم عيد الأضحى – كما يروي أبو بكر رضي الله عنه – فقال : أي يوم هذا ؟ قالوا : الله ورسوله أعلم . ( سكتنا ..) قال : أليس يوم الأضحى ؟ قالوا : بلى يا رسول الله , قال : أي شهر هذا ؟ فقلنا : الله ورسوله أعلم – فسكتنا حتى ظننا أن سيسميه بغير اسمه – فقال : أليس الشهر الحرام ؟ فقلنا : بلى يا رسول الله . فقال : أي بلد هذا ؟ - فسكتنا حتى ظننا أنه سيسميه بغير اسمه – فقال : أليست البلدة ؟ ( يعني البلد الحرام المعروف المشهور ) فعرفوا أنها البلد الحرام فقالوا : بلى يا رسول الله . قال :إن الله حرَّم عليكم دماءكم وأموالكم وأعراضكم كحرمة يومكم هذا في شهركم هذا في بلدكم هذا [1].

والله سبحانه وتعالى يقول : (يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ ) (الحجرات: من الآية12) ، فلا شك أن لحوم المسلمين محرمة والذي يأكل لحم أخيه كأنما يأكل الميتة ومن يطيق أكل الميتة المنتنة ؟! طبعاً النفوس ترفضها ، ولكن لمصالح ومقاصد إسلامية ولحماية هذا الدين وللحفاظ عليه أباح الله تبارك وتعالى أموراً قد تكون صورة منها غيبة ولكنها ليست من الغيبة ، فإنسان يخطئ وتنبه على خطئه هذا أمر واجب لا بد منه وهذا يسمى بالنصيحة ويسمى بالبيان وهو أمر من الأصول في الإسلام لا بد من القيام بها لكي لا يضيع الدين لأنه ما أكثر أخطاء الناس وما أكثر ما يقع الناس في الخطأ وما أكثر ما يقع الناس في الضلال يقودهم الهوى – والعياذ بالله – حتى بعض الصالحين يقوده هواه – أحياناً – يغلب عليه الهوى فيقع في الخطأ والقول على الله بغير علم .

فمن ميزات هذه الأمة التي امتازت بها على سائر الأمم ، ومن ميزات هذا الدين الذي ميزه الله على سائر الأديان : أن الله تبارك وتعالى تعهد بحفظه قال تعالى: (إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ) (الحجر:9) ، فحفظه الله على أيدي هذه الأمة التي مدحها وقال فيها : (كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّه) (آل عمران: من الآية110) ، فمن الأمر بالمعروف والنهي عن المنكر : نقد الأخطاء وبيانها وتوضيحها للناس وهذا من الأمر بالمعروف والنهي عن المنكر وتثبيت الناس على دين الله ونفي لتحريف الجاهلين وانتحال المبطلين عن هذا الدين ، فأعراض الناس محرمة لكن هل هي محرمة مطلقاً ؟ يعني من ضل ومن أخطأ ومن زنى ومن قتل سلِمَتْ دماؤكم وأموالكم وأعراضكم فالذي يأخذ بهذا يقول : لا نَقتُلُ من يَقتُل ولا نقيمُ الحدَّ على من يزني ولا نقطع يد السارق ولا نردُّ على مبتدع ولا نرد على مخطئ ذلك لأن الله حرّم دماءكم وأموالكم ، وهذا من سوء الفهم والانحراف في دين الله تبارك وتعالى الذي يعرض دين الله للضياع .

الصوفية كانوا يعترضون على أئمة الحديث لماذا تقولون : فلان سيئ الحفظ وفلان كذاب أنتم تغتابون الناس ؟! فقال لهم أهل الحديث : هذه ليست غيبة هذه نصيحة هذا بيان للناس وليس من الغيبة في شئ .

ولهذا وجدنا الرسول عليه الصلاة والسلام أتقى الناس وأخشاهم لله تبارك وتعالى وفي نفس الوقت هو أنصح الناس وهو أخوفهم من الله عز وجل لا يتكلم في أحد عليه الصلاة والسلام ولا يغتاب ولا يطعن في أحد عليه الصلاة والسلام ولكن إذا جاء دور البيان والنصيحة يبين .

فلا بد من فقه في هذا الدين ولا بد من التمييز بين الغيبة المحرمة وبين النميمة – والعياذ بالله – وبين النصيحة والبيان الذي كلّف الله به هذه الأمة وجعل من هذه النصيحة ومن هذا النقد سياجاً يحفظ هذا الدين ويُحقِّقُ فيه وعد الله تبارك وتعالى بحفظ هذا الدين : (إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ) (الحجر:9) ، فالله سبحانه وتعالى هيأ الفقهاء لاستنباط القواعد لهذا الدين تربط الاستنباط من أخذ الأحكام من النصوص ، ووضعوا أصول الفقه هذه القواعد التي نعرف بها الناسخ من المنسوخ ونعرف بها المطلق من المقيد ونعرف سائر هذه الأصول التي يربط لنا الاستنباط والتفقه في دين الله تبارك وتعالى وبمعرفة الناسخ من المنسوخ وهو أبواب كثيرة ، وفيها أدلة كثيرة دلت على الناسخ والمنسوخ وفيها نصوص مطلقة جاءت نصوص تقيدها وفيه نصوص عامة جاءت نصوص أخرى تخصصها فوضع هذا العلم الإمام الشافعي وتلاه أئمة الإسلام - رحمهم الله – وما أحد أنكر هذا العلم ولله الحمد لأنه من ضرورات هذا الدين ومأخوذ من لغة العرب ومن القرآن والسنة نفسها ، فأصول الفقه قائمة على الكتاب والسنة وعلى اللغة.

كذلك من الأمور التي حفظ الله بها هذا الدين : ما وضع أئمة الدين من قواعد لمعرفة الصحيح من السقيم ومعرفة المجروحين من الرواة من المزكَيْن والمعدَّلِين ، وهذه قواعد طُبِّقَتْ فعلاً مثل قولهم : فلانٌ ثقة ، فلانٌ كذاب ، فلانٌ سيئ الحفظ ، فلان كذا كذا ، فصنَّفوا الناس وكتبوا الرواة وطبقوا عليهم هذه القواعد ، فنقبل حديث الثقات العدول الضابطين ، إلى آخر الشروط التي قالوها في معرفة الصحيح : رواية عدل تام الضبط ومتصل السند غير معلّل ولا شاذ ، وهذه قاعدة عظيمة خرج بها الكذابون والمبتدعون الضالون – وإن كان هناك يوجد مبتدعون تقبل روايتهم عند الحاجة – وخرج بها فاحش الغلط وسيئ الحفظ والمراسيل والمنقطعات ، وما شاكل ذلك مما بينه علماء هذا الفن في معرفة الصحيح من الضعيف والتمييز بينهما من الأحاديث ومن الرواة .

هذه القواعد جعلت العلماء يتتبعون الرواة فألفوا مؤلفات تضمنت عشرات الآلاف من الرواة ، هذا ثقة عدل ضابط كذا ، وهذا كذَّابٌ وضَّاع ، وهذا صدوق سيئ الحفظ ، وهذا متهم بالكذب ، وهذا كثير الإرسال ، وهذا مدلِّس ، وهذا وهذا ، فهل إذا قلتُ عنه : إنه مدلِّس يعني أكون قد اغتبته ؟! لما يقول الثوري الإمام : فلان مدلِّس تكون هذه غِيبة ؟! ، عند الصوفية الضالين المبتدعين الجهلة هذه غِيبة ، لكن هذا عند علماء الإسلام نصيحة وهذا بيان لا بد منه للناس لأنه بهذه النصيحة وبهذا البيان نحفظ دين الله تبارك وتعالى.

مالك وأحمد وسفيان الثوري والأعمش والأوزاعي وقبلهم يحي بن معين ويحي بن سعيد القطان وعبد الرحمن بن مهدي وعلي بن المديني والبخاري ومسلم إلى آخره ، هؤلاء – رحمهم الله جميعاً - جرحوا وعدَّلوا وتكلموا وألفوا في الضعفاء والمتروكين ، فلان متروك ، فلان وضاع ، فلان صادق ، فلان ثقة ، فلان إمام ، فلان إمام حافظ .. وهكذا لبيان الحق ، حتى تكلموا في أبناء الصحابة وتكلموا في ناس من قريش ومن أبناء المهاجرين ومن أبناء الأنصار ومن العُمَريين ومن البَكْريين ومن العَلَوِيِّين من بيت الرسول عليه الصلاة والسلام ومن بيت الصدِّيق ومن بيت الفاروق تكلموا في أبنائهم وبينوا معاصرين لأبي حنيفة وقبله وبعده حتى بعضهم يبين حتى عن أبيه مثل ما قال ابن المديني : هذا دين الله أبي ضعيف ، ومثل أبناء أبي شيبة : محمد بن عبد الله وأخوه عثمان وجدهم أبو شيبة هذا ضعيف ، ما قال : هذا جدي لا أتكلم فيه . هم أئمة جبال حفاظ مصنفين فأبو بكر بن أبي شيبة مؤلف المصنف والمسند وله مؤلفات ويكفيه المصنف ، فهل غضب لما قيل عن جده : إنه ضعيف ، وراح يكافح وينافح عنه ؟! لا . حتى لو غضب فلن يعبأ به الناس سيسمعوا له ؟! سيسقط.

فلو عارض وقال : لماذا تتكلمون في جدي ؟ جده كان قاضياً وكبيراً وشخصية عظيمة لكن كان ضعيفاً في الحديث فأسقطوه حتى إن أولاده أسقطوه وشهدوا عليه بأنه ضعيف .

علي بن المديني سألوه عن أبيه فقال : اسألوا غيري . فقالوا : نسألك أنت . فسكت قليلاً ثم قال : أبي ضعيف . هل هذه غيبة ؟! هل هذا عاق لأبيه تكلّم فيه ؟! يعتبر عقوقاً عند الصوفية ، وعند الجهلة الآن الذين لا يقبلون النقد يعتبر هذا عقوقاً ، كيف تكلم في أبيه ؟ لكن هل أبوه أكبر من الإسلام دين الله ؟! هذا دين الله تبارك وتعالى . لهذا ورد في القرآن هذا النقد وهذا البيان .

يقولون : الآن يوجد كفار وشيوعيون وعلمانيون وأخطار محدقة بالأمة ونحن نتكلم بعضنا في بعض فلنترك هذا الكلام ، طيب أنت تدعو إلى الضلال وتدعو إلى البدع وتحرف دين الله كيف نسكت عن هذا ؟ أنت تتكلم بالكفار وما فعلت شيئاً أبداً ولا رددت شيئاً .

الصحابة الذين هاجموا قريشاً في المعركة التي غيرت مجرى التاريخ الإسلامي أعظم معركة فاصلة في الإسلام معركة بدر ماذا نزل في أصحاب رسول الله صلى الله عليه وسلم ؟

هم قلة ثلاثمائة وبضع عشر والدنيا كلها تحيط بهم بحار من الكفر فيحيط بهم الكفار من العرب والفرس والرومان والهند وهم عدد قليل والله أنزل عليهم سياطاً من النقد ، اختلفوا في الأنفال فأنزل الله : (يَسْأَلونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ) (لأنفال:1) ، هذا الذي يقول : أنا قاتلت ، وهذا الذي يقول أنا كذا ، وهذا يقول : أنا أولى وأنا أولى قال لهم ليس لكم شيئٌ قل الأنفال لله والرسول ، وقبلها وهم ذاهبون الرسول صلى الله عليه وسلم قال لهم لما خرجوا : أنه جاءت عير لقريش فاخرجوا لعل الله أن ينفِّلَنا إياها ، فخرجوا لهذا الغرض ما خرجوا للقتال ، ثم سمع الرسول بإقبال قريش لحماية العير فماذا يصنع ؟ والرسول لم يكن يعلم الغيب بأن قريشاً ستخرج وتحمي وتقاتل عن هذه العير فجاءت قريش بقضها وقضيضها للقتال ، فجاءوا للقتال وليس فقط ليخلصوا العير ، فأرسل لهم أبو سفيان أنه ساحل بالعير فنجا ، أرسل لهم أي إلى أبي جهل وكبار قريش قال لهم : إن العير قد نجت فارجعوا ، قال عقلاء قريش : عتبة بن ربيعة وشيبة بن ربيعة والأخنس بن شريق وغيرهم من عقلاء قريش قالوا : نرجع ، قال أبو جهل : أبداً لن نرجع حتى نقتلهم في بدر ونعزف وتغني علينا النساء ونشرب الخمر حتى يسمع بنا العرب ماذا فعلنا فما زال ينفخ فيهم حتى عزموا على القتال فماذا يصنع الرسول ؟ يستشيرهم فكان بعضهم يجادله في القتال ، (يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنْظُرُونَ) (لأنفال:6) ، انظر هذه ضربة على الصحابة فناس يقولون : ما عندنا عدة للقتال وما أعددنا للقتال وما جئنا للقتال إلى آخره والرسول عليه الصلاة والسلام مصمَّم على القتال ، واستشار أبا بكر وعمر فقالوا : نقاتل ، قال المقداد : والله يا رسول الله لو أردت بنا برك الغماد لقاتلنا والله لو خضت بنا هذا البحر لخضناه معك ، ارتفعت معنويات بعض الصحابة بعد ذلك بعد الجدال والأخذ والرد .

المهم هذا نقد لأصحاب رسول الله صلى الله عليه وسلم ممكن كان القرآن يسكت ، قد يقول بعض الناس ما ذا يحصل لو سكت ؟ لكن هذه تربية عظيمة كان لها آثار كبيرة في حياة الصحابة رضي الله عنهم ، وكان رسول الله صلى الله عليه وسلم كثيراً ما يورِّي بالغزوات فيخرج بهم وهم لا يعلمون هل يريد القتال أم لا ؟ ثم يقول : هذا العدو فيهجمون ويقاتلون ما يحصل نزاع ولا جدال ولا شئ .

في قضية الأسرى بعد ما نصر الله رسوله وأظهره على أعدائه قتلوا من قريش سبعين وأسروا سبعين وأخذوا الأسرى وهم متجهون إلى المدينة فقال الرسول صلى الله عليه وسلم : ما رأيكم في هؤلاء الأسرى ؟ وقال : ( والله لو كان المطعم بن عدى حياً وسألني هؤلاء النتنى لأعطيتهم إياه )[2] ، ما رأيك يا أبا بكر ؟ ما رأيك يا عمر ؟ قال أبو بكر وبعض الناس : يا رسول الله هم قومنا وعشيرتنا نأخذ منهم المال نتقوى به ونستعين به لعل الله أن يهديهم في يوم من الأيام إلى الإسلام ، وقال عمر : يا رسول الله هؤلاء صناديد قريش وما أرى ما رأى أبو بكر – رضي الله عنه – أرى أن تمكننا من قتلهم ومن استئصال شأفتهم فإن هؤلاء صناديد قريش إذا قتلناهم لا تقوم للكفر قائمة ، فهوي رسول الله رأي أبي بكر ومال إلى رأيه وأخذ الفداء ، جاء في اليوم الثاني عمر وإذا رسول الله صلى الله عليه وسلم وأبو بكر يبكيان فقال عمر : ما يبكيكما ؟ إن رأيت بكاء بكيت وإلا تباكيت ، فقال رسول الله صلى الله عليه وسلم : (أبكي للذي عرض على قومك والله لقد عُرض عليَّ عذابهم دون هذه الشجرة ) ( الحديث في صحيح مسلم ) [3]وأنزل الله تبارك وتعالى:( مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الْآخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ)(الأنفال:67) (لَوْلا كِتَابٌ مِنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ) (لأنفال:68) ، هذا نقد وتوجيه وتربية لرسول الله وأصحابه ، لأن رسول الله صلى الله عليه وسلم وأبو بكر رضي الله عنه رأوا الفداء وعمر رأى غير ذلك وجاء الصواب لمن ؟ لعمر رضي الله عنه .

وآيات كثيرة في هذا النقد ، نقد الكفار نقد اليهود نقد النصارى نقد المشركين نقد الصحابة نقد المنافقين ، آيات كثيرة كلها في البيان والنقد والتوضيح ، وفي السنة شئ كثير كذلك .

فمثلاً من القرآن : قوله تعالى : (عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ) (التوبة:43) اجتهاد من النبي عليه الصلاة والسلام ، جاء المنافقون يعتذرون ، فيقولون :يا رسول الله أنا عندي كذا وأنا عندي كذا وهذا يقول : أنا مريض والرسول يعذرهم ، والأعذار هذه كلها أكاذيب فأنزل الله هذه الآية : (عفا الله عنك) الآية ، يعني هذا درس لرسول الله وللأمة إلى الأبد . ثم أنزل الله في المنافقين : (اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ )(التوبة: من الآية80) .

لما مات عبد الله بن أُبي جاء ابنه عبد الله قال : يا رسول الله أبي توفي وأريد أن تكفنه بثوبك فوافق النبي صلى الله عليه وسلم ، فأخرجوه وأخذ ثوبه وكفنه به وأجلسه على ركبتيه وكفنوه وحنطوه وأنزله في القبر ودفنه ، ولما قام يصلي عليه قال عمر : يا رسول الله أتصلي عليه – ومسك ثوبه - وقد قال يوم كذا كذا وكذا وفعل يوم كذا كذا وكذا ؟ قال : إن الله خيرني فقال : (اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ ذَلِكَ)(التوبة: من الآية80) ، والله لو علمت أني أستغفر لهم أكثر من سبعين مرة ويغفر الله لهم لاستغفرت لهم )[4] ، فالرسول عليه الصلاة والسلام فهم التخيير فأنزل الله : (وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَداً وَلا تَقُمْ عَلَى قَبْرِهِ)(التوبة: من الآية84) ، وقال سبحانه : (مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى)(التوبة: من الآية113) كل هذا فيه توجيه ولو للرسول صلى الله عليه وسلم ، يعني تصرفات الرسول ما يقرها إذا ما وافقت ما عند الله ، كاجتهاد حصل فيه خطأ يأتي – والله – التوجيه والعتاب والتصحيح ، ما يقال : فيه إيذاء لشخص محمد عليه الصلاة والسلام ، أو قال : أنا رسول الله لا يُعترض علي ، لو كان رسول الله صلى الله عليه وسلم يكتم شيئاً لكتم هذه الأشياء ، كما قالت عائشة رضي الله عنها : لو كان محمداً كاتماً شيئاً لكتم هذه الآية : (وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ)(الأحزاب: من الآية37) في قضية زينب[5] ، انظر هذا النقد لرسول الله الكريم عليه الصلاة والسلام .

وكان الصحابة ينتقد بعضهم بعضاً ويرد بعضهم على بعض حتى المرأة تنقد ، فعائشة رضي الله عنها كانت تنتقد وتصحح وتصحح وألفوا كتاباً في تصحيحها للصحابة ونقدها لهم تعرفونه الذي ألفه الزركشي ، وكان عمر يُنتقد ، ينتقده عمران بن حصين وعلي بن أبي طالب وغيره وغيره ، وعمر كان يَنتقد ، وكل يؤخذ من قوله ويرد كما قال الإمام مالك رحمه الله .

وجاء مالك ينتقد شيوخه وينتقد العلماء ويجرح ويصحح ويضعف ، وجاء الأئمة وتوالوا على هذا وألفوا في هذا المؤلفات الكثيرة الغزيرة .

والنقد يكون لتنقية الناس قد يكون نقداً لهم وقد يكون بياناً لأخطائهم أو لضلالهم ، فهذه الأمور جاء بها الإسلام فحرم الأموال والدماء والأعراض – كما قلنا – لكن الدم يباح إذا كان قاتلاً للنفس والثيب الزاني والتارك لدينه المفارق للجماعة ، فهذه الأشياء تبيح دمه .

فلذلك الذي يخطئ ويضل يهدر عرضه ، فيبين ذلك لكن بشرط أن يكون البيان نصيحة لله ، وأن يكون الناصح قصده بيان الحق وتحذير الأمة من الوقوع في الخطأ ومن الوقوع في الضلال . فهذه الشروط لا بد منها .

ثم قلنا : إن القرآن فيه نقد كثير للرسول صلى الله عليه وسلم وللصحابة ولغيرهم من مشركين وكفار ومنافقين وغيرهم فنقد كثير في القرآن من هذا المنطلق من الأمر بالمعروف والنهي عن المنكر ومن باب بيان الخطأ وإظهار الحق .

وقلنا : إن علماء الإسلام عرفوا هذا ووضعوا قواعد في الأصول وقواعد للحديث للحفاظ على الكتاب الذي تعهد الله بحفظه : (إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ) (الحجر:9) ، فالله سبحانه وتعالى هيأ هذه الأمة كلها لحفظ هذا الدين ، فهذا يؤلف في اللغة لخدمة هذا القرآن ،هذا يؤلف في المعاني والبيان ، وهذا يؤلف في أصول الفقه ، وهذا يؤلف في الفقه ، وهذا يؤلف في الرجال ، وهذا يؤلف في الناسخ والمنسوخ ، كل هذه من الوسائل ومن الأسباب التي حفظ الله بها هذا الدين .

والذي له صلة بكلامنا هذا النقد ، فكم ألفت في نقد الرجال عند أهل الحديث ، وكم ردَّ الفقهاء بعضهم على بعض ، وكم ردَّ الأصوليون بعضهم على بعض ، وكم ردَّ اللغويون بعضهم على بعض ، كل هذا لخدمة الإسلام ولبيان الحق ، وبهذه الجهود كلها وبهذه الأعمال المخلصة – إن شاء الله – وقد يكون هناك من ليس بمخلص لكن الغالب على علماء الأمة – إن شاء الله – الإخلاص والصدق والنصح ، فهذه الجهود كلها ليحقق الله تبارك وتعالى فيها وعده بحفظ هذا الدين الذي تميزت به هذه الأمة على سائر الأمم لأنها خير أمة أخرجت للناس تأمر بالمعروف وتنهى عن المنكر .

وقلنا لكم : إن عملية النقد هذه قاعدة عادلة لكل الناس ولو كانوا من بيت رسول الله صلى الله عليه وسلم أو من بيت الصديق أومن بيت الفاروق أومن بيوتات المهاجرين والأنصار ما جاملوا أحداً حتى إن الرجل لينقد أخاه وينقد أباه وينقد ابنه كل ذلك نصحاً لله تبارك وتعالى وبياناً للحق وتحذيراً من الأخطاء والانحرافات ، كل ذلك يصب في بحر الحفاظ على دين الله تبارك وتعالى.

وميزة هذه الأمة من بدايتها إلى أن تقوم الساعة : ( لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم )[6] على الحق ولكنهم يصارعون الباطل ويبينون أخطاء الناس ويبينون ضلال الناس ويحذرون من البدع ويحذرون من أهل الضلال ، هذه الطائفة أعظم جهادها وأعظم ما قامت به في خدمة هذا الدين : نقد أهل البدع وكشف عوارهم وبيان ما عندهم من ضلال ومن بدع من عهد الصحابة إلى يومك هذا .

ابن عمر رضي الله عنه لما بلغه أن أناساً في العراق يتقفَّرون العلم – يعني : يطلبون العلم يبحثون بجد عنه – لكنهم قالوا : ( لا قدر ، وإن الأمر أُنُف ) ، ماذا قال ابن عمر ؟ هل سكت ؟ أو قال : لعلَّ ولعلَّ وفلان وفلان لا أتكلم فيهم ؟! بل قال : ( أبلغوهم أني منهم براء وأنهم مني برآء والله لو أنفق أحدهم مثل أحد ذهباً ما نفعه ذلك حتى يؤمن بالقدر )[7] . تبرأ منهم لأنهم جاءوا ببدعة عظيمة في دين الله عز وجل تخالف القرآن والسنة ، والقرآن والسنة كلاهما حجة والمسلم يأخذ من القرآن الحجة لدمغ الباطل أو يأخذ من السنة الذي يتيسر ويتبادر إلى ذهنه يقوله فتبادر إلى ذهنه حديث جبريل عليه الصلاة والسلام حينما جاء النبي صلى الله عليه وسلم وسأله عن الإسلام ثم عن الإيمان ثم عن الإحسان ، وفيه قال : الإيمان أن تؤمن بالله ملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره . فساق الحديث كله وبيَّن أن القدر خيره وشره من الإيمان ، ركن من أركان الإيمان فمن كذّب بالقدر فقد هدم ركناً من أركان الإيمان فإذا انهدم الركن هذا انهدم الإيمان كله ، لهذا تبرأ منهم ابن عمر رضي الله عنهما .

وجاء الأئمة بعده من التابعين ومن أتباع التابعين وهلمَّ جرَّا إلى يومك هذا دائماً في بيان ، والفقهاء والمفسرون كلُّهم يبيِّنون ، لو أحد أخطأ قالوا : أخطأ ، أو ضلَّ في تفسير آية قالوا : ضل ، ابتدع ، كم من شخص ناقش الزمخشريَّ في تفسيره ، تكلموا عليه وانتقدوه وبعضهم أخذوا كتابه وحرَّقوه لأن فيه بدعاً خفية ، الإحياء للغزالي كم تكلم عليه من العلماء ، جمع فيه فقهاً وحديثاً وتفسيراً وتصوفاً إلى آخره ، وأدخل فيه الفلسفة وأدخل فيه وحدة الوجود وأدخل فيه الضلالات والبدع ، وبعضهم أحرق هذا الكتاب ، وبعضهم انتقده ، وبعضهم كفَّر الغزالي إلى آخره ، لم يقل أحد لماذا تنتقدون الغزالي أو تنتقدون الرازي أو تنتقدون الزمخشري أو تنتقدون فلاناً .

والبخاري ومسلم قبل هذا جاء الدارقطني وانتقد أحاديث منه ، وأبو علي الجياني وغيرهم من الأئمة انتقدوا ما في الصحيحين وبينوا ما فيها من علل وقد يكون الغالب الصواب مع الشيخين لكن ما ثارتْ معارك ، لماذا ؟ لأنهم يحترمون عقول الناس ويحترمون الحق ويحسنون الظن بالناس في نفس الوقت ، وليس كل من انتقد إنساناً أساءوا به الظن وقالوا : قصده حسد وبغض إلى آخره – كما يجري الآن – ما قالوا : الآن هم على ثغرات يردون على اليهود ويردون على النصارى ويردون على الفلاسفة إلى آخره حتى يردون على الروافض ، المعتزلة كانوا يردون على الروافض ، ويردون على الخوارج ويردون على كذا وكذا ، لكن أخطاءهم ما يتركونها ولأجل أنك ترد على اليهود والنصارى نحسب أخطاءك على الله ونقول هي من الدين فتضل بها الأمة ؟! أو نقول : ما دام أن فلاناً يواجه اليهود والنصارى كلُّ أخطائِه نضمُّها إلى الدين ، يعني عندنا في الدين مسألة نزيد عليها عشرين مسألة من أخطاء الروافض وننسُبُها لدين الله جائزة لهم !!! يعني هكذا يكون ؟!

هكذا يكون النصح للمسلمين ؟! وهكذا يكون البيان ؟! فلو واجههم بالسيوف وزحف عليهم بالجيوش وفعل ما فعل ثم أخطأ على دين الله وضل فيه نقول : هذا ليس من الدين ، هذا ضلال وبدع لا يمكن أن يحسب على دين الله .

كيف رسول الله وأصحابه في بدر ما أقرهم الله على الخطأ ، فهل نحن نترك هؤلاء ولو قاتلوا أو تركوا لا نتركهم يحرِّفُون دين الله ويُزلْزلون أصولَ الإسلام بحجَّة أنهم يواجهون الشيوعيين دعهم يواجهونهم نسأل الله أن يكتب لهم أجرهم إن شاء الله لكن أخطاءهم ما نتركها تحسب على دين الله عز وجل ولا يجوز أن تعتبرها تحسب على الله ونعتبرها وحي نزل من السماء لا ينتقد ولا يعترض عليه نعم أولئك المعتزلة ما يغضبون وأهل السنة ما يغضبون وقد يكون المعتزلي أحياناً يصيب إذا انتقد واحداً من أهل السنة وغالباً يكون الصواب مع أهل السنة لكن حركة دائبة من ذاك الوقت إلى غدٍ إلى يوم القيامة كل يؤخذ من قوله ويرد وليس كل يؤخذ قوله أو كل يرد قوله ؟ لا ، الشافعي وأحمد ومالك يؤخذ من أقوالهم ويرد ، وكذلك الثوري والأوزاعي يؤخذ من أقوالهم ويرد لأنهم ليسوا بمعصومين ، يقول ابن تيمية : العصمة للأنبياء أما الصديقون والشهداء والصالحون والأئمة كلهم لا بد أن يخطئوا .

الشافعي يقول : انظروا كتبي هذه لا تظنوا أن كلها حق لا بد أن يكون فيها شئ خالف كتاب الله عز وجل وسنة الرسول صلى الله عليه وسلم ، والذي خالف فيها أحدهما فخذوا واضربوا به عرض الحائط .

وكتبي هذه خذوها واقرأوها وأنا لا أقول لكم إن كلَّ ما فيها صواب لا بد – وأؤكد لكم أن فيها أخطاء – قال أحدهم مرة : فلان يريد أن يناقشك ؟ قلت : فليسرع قبل أن أموت يبين أخطائي ، وأنا أرجوكم اذهبوا وترجَّوْا سلمان وسفر كلهم يجمعوا كتبي ويناقشوها ويبينون الحق فيها حتى أتوب منها قبل موتي ، ما نغضب من النقد أبداً والله نفرح ، وأنا أحمِّلُ كلاً منكم المسؤولية يذهب إليهم ليأخذوا كتبي ويناقشوها والذي يطلع بخطأ أقول له : جزاك الله خيراً وأرسل لهم جوائز وإذا عجزت أدعو لهم ، والله ما نخاف من النقد لأننا لسنا معصومين وأستغفر الله العظيم ، من نحن حتى نقول : لسنا بمعصومين هذا يقال للصحابة والأئمة الكبار أما نحن - والعياذ بالله – فالزلل والأخطاء الكبيرة متوقعة منا.

فأنا أرجو أن يأخذوا كتبي هذه وينتقدونها في الصفحة الفلانية قلت كذا وهو غلط واستدلالك غلط من الوجه الفلاني والوجه الفلاني والحديث الفلاني أخطأت في الاستدلال به والحديث نقلته غلط هيا يا أخي تفضل لماذا تغضبون وتعلمون الناس التعصب والهوى والجهل والهمجية والفوضى لماذا تدمرون عقول الشباب بهذه العصبية العمياء ؟‍‍‍‍‍‍‍‍‍‍‍‌‌‍‍‍‍‍! هل في يوم من الأيام تعصب أناس للشافعي ومالك مثل هذا التعصب ؟ هذا التعصب لا نعرفه إلا من الروافض ، يعني يرفع الرجل إلى درجة الأنبياء عليهم الصلاة والسلام ما ينتقد ، أنا أسمع من بعض الناس أنه يقول : نحن نفرح بالنقد ونرحب بالنقد ، لكن والله إنه يموت من النقد والناس يموتون وراءه لماذا تنتقده ؟ لهذا رأينا كل ما وجهناه من نقد إلى أخطائهم لا يتراجعون عنها أبداً لا هم ولا أتباعهم ، يعني كأن ديننا غير دينهم كأن عندنا دين غير الدين الذي عرفوه ، يا أخي أليس تقولون : إن منهجكم سلفي وأنكم تدعون إلى الكتاب والسنة ما معنى الدعوة إلى الكتاب والسنة أن ننقد أخطاء الناس كلهم وليس معناها أن نجمع أخطاءك ونقول الكتاب والسنة ، أخطاءك أنت وفلان وفلان من الشباب الذين ما نضجوا ولا عرفوا العلم لهذا تجد الأشرطة مليئة بالأخطاء والكتب مليئة بالأخطاء ، فكر سيد قطب والبنا والمودودي كلها مسيطرة على كتاباتهم وهي ضلالات وبدع لأنهم كثيراً ما ينطلقون إلا من مشرب هؤلاء ، ولا بد أن يكون هناك أخطاء كبيرة جسيمة فإذا كانوا صادقين وقعوا في هذه الأخطاء من حيث لا يدرون ويظنون أن المودودي والبنا على حق ثم تبين لهم أن هؤلاء مبتدعة أهل ضلال ، تبين لهم بالنقد منا أو من غيرنا أن هؤلاء أهل ضلال أهل هوى فلا يجوز الاعتماد على كتبهم ولا على فكرهم ولا على مناهجهم أبداً لأن ما عندهم علم أهل ضلال وبدع ، فأنت يا أخي نشأت في بلاد التوحيد وبلاد السنة وبلاد ميزها الله تبارك وتعالى وارتفعت فيها راية التوحيد والسنة ومنار الإسلام فيها واضح عالٍ وأمات الله فيها البدع وأذل أهلها وأرغم أنوفهم في التراب فهذه نعمة من الله يجب أن تشكرها وأن تعكف على هذا المنهج وعلى هذا التراث العظيم وتنهل منه وتقدم للأمة من هذا وفي نفس الوقت أيضاً هذا المنهج منهج حق لكن الأئمة والعلماء الذين كتبوا ومنهجهم صحيح قد يكون لهم أخطاء ، فابن تيمية لو كان عنده خطأ والله لا نقبله ابن تيمية وابن القيم وابن عبد الوهاب وابن باز وغيرهم إذا عندهم أخطاء نعرضها على كتاب الله وسنة الرسول على المنهج السلفي ونقول هذا خطأ وجزاك الله خيراً ، لا ذم لا طعن لا تجريح لا تشهير لكن بيان للناس أن هذا الكلام يتنافى مع الأصل الفلاني ومع النص الفلاني بغاية الأدب وبغاية الاحترام – كما يقول شيخ الإسلام ابن تيمية وابن رجب وغيرهما : أن هؤلاء نناقش أقوالهم باحترام وبأدب ومقاصد حسنة ، والمراد البيان .

ولابن رجب بهذه المناسبة كلام جيد نقرؤه ثم في دروس قادمة – إن شاء الله – نقرأ كلام ابن تيمية وكلام النووي في هذه القضايا كلام جيد هنا .

[ شرح بعض جمل من كتاب الفرق بين النصيحة والتعيير ]

هذا الكتاب : الفرق بين النصيحة والتعيير .

أنت إذا نقدت شخصاً يجب أن تلتزم الحق والصدق والإخلاص ويكون قصدك بيان الحق والتنبيه على الخطأ الذي ينافي هذا الحق .

إذا كان هذا قصدك فهذا مقصد شريف وأمر عظيم تشكر عليه من الأمة كلها ولا يجوز لأحد أن يتهمك بسوء ، وإذا كان لك مقاصد سيئة وتبين بالسبر والدراسة إنك صاحب هوى فللناس الحق أن يتكلمون فيك .

قال الحافظ ابن رجب رحمه الله : (الحمد لله رب العالمين ، وصلاته وسلامه على إمام المتقين ، وخاتم النبيين وآله وصحبه أجمعين ، والتابعين لهم بإحسان إلى يوم الدين أما بعد :

فهذه كلمات مختصرة جامعة في الفرق بين النصيحة والتعيير – فإنهما يشتركان في أن كلاً منهما : ذِكْرُ للإنسان بما يَكره ذِكْرَه ، وقد يشتبه الفرق بينهما عند كثير من الناس والله الموفق للصواب )[8] .

يعني : النصيحة تذكر إنساناً بشيء يكرهه – أليس كذلك – والتعيير أيضاً تذكر إنساناً بشيء يكرهه فقد يحصل إشتباه بين النصيحة والتعيير .

التعيير : أن تذكر العيب – أليس كذلك – والنصيحة تذكر العيب أيضاً حتى يحذره الناس إن كان عنده بدعة أو خطأ قصدك وجه الله تبارك وتعالى هذه هي النصيحة .

وإن ذكرت عيبه لتشفي غليلك منه مالك قصد شرعي أبداً وليس قصدك إلا أن تشفي غليلك ، هذا تعيير وذمٌّ وإثم .

قال الحافظ ابن رجب – رحمه الله - : (اعلم أنَّ ذِكر الإنسان بما يكره محرم إذا كان المقصود منه مجرد الذمِّ والعيب والنقص . فأما إن كان فيه مصلحة لعامة المسلمين أو خاصة لبعضهم وكان المقصود منه تحصيل تلك المصلحة فليس بمحرم بل مندوب إليه )

أقول : بل هو واجب لأن الله أوجب البيان وليس مندوباً فقط .

قال الحافظ ابن رجب– رحمه الله - : ( وقد قرر علماء الحديث هذا في كتبهم في الجرح والتعديل وذكروا الفرق بين جرح الرواة وبين الغيبة ) .

الغيبة : ذكرك أخاك بما يكره لغرض شخصي ما تقصد وجه الله عز وجل ولكن قصدك الطعن فيه ، أما جرح الرواة فهذا حفاظ على دين الله تبارك وتعالى يعني كيف نميز بين الصحيح والضعيف إذا كان الرواة كلهم لم يتكلم فيهم أحد ، الرافضي والجهمي والكذاب وفاحش الغلط أليس في هذا ضياع الدين ؟ ألا يترتب على هذا ضياع الدين ؟ طيب أنت عندك كتب في الموضوعات وكتب في العلل مجلدات كبيرة ما هو سببها ؟ سببها : الجرح في الرواة والكلام على الأسانيد والكلام على المتون إذا كان فيها مُدْرَجات وفيها مراسيل وفيها كذا .

وقوله : ( وذكروا الفرق بين جرح الرواة وبين الغيبة ) .

الغيبة ما تخدم الدين قد تهدم الدين والأغراض التافهة ، بينما الجرح له أغراض سامية للحفاظ على هذا الدين وحمايته وصيانته من أن يختلط فيه الحق بالباطل . لأنا إذا سكتنا عن الرواة عن الكذاب والمتهم والسيء الحفظ والفاحش الغلط وكذا ، ضاع الدين أليس كذلك ؟ لكن بهذا النقد وبهذا التجريح وبهذا التمييز بين هذا وذاك حفظ الله لنا هذا الدين ، وثمار هذا العلم واضحة ولله الحمد .

وجهل الصوفية الذين كانوا يودون أن يُغطُّوا أفواه الرواة والنقاد ويكموا أفواههم فلو كان استسلم لهم علماء الجرح والتعديل وعلماء النقد لضاع دين الله تبارك وتعالى لكن أبى الله إلا أن يتم نوره ولو كره المبتدعون .

قال ابن جب – رحمه الله - : ( وردُّوا على من سوَّى بينهما من المتعبدين وغيرهم ممن لا يتسع علمه ) .

هم المتصوفة الذين كانوا ينكرون على علماء الحديث ويقولون لهم : أنتم تغتابون الناس فقال لهم أهل الحديث : هذه ليست غيبة هذه نصيحة وبيان ، طبعاً من لا يفهم الكتاب والسنة كثير جداً .

الآن هؤلاء السائرون على طريقة أهل البدع والصوفية في تحريم النقد والهيجان منهم على طريقة هؤلاء وليسوا على طريقة أهل السنة . ووالله نتمنى أن ينتقدونا لتبيين أخطائنا حتى نموت وقد تُبْنا من أخطائنا .

قوله : ( ولا فرق بين من الطعن في رواة ألفاظ الحديث ولا التمييز بين من تقبل روايته ومن لا تقبل وبين تبيين خطأ من أخطأ في فهم معاني الكتاب والسنة وتأول شيئاً منها على غير تأويله ، وتمسك بما لا يتمسك به ، ليُحذّر من الاقتداء به فيما أخطأ فيه ، وقد أجمع العلماء على جواز ذلك أيضاً ، ولهذا نجد في أنواع كتبهم المصنفة في أنواع العلوم الشرعية من التفسير وشروح الحديث والفقه واختلاف العلماء وغير ذلك ممتلئة من المناظرات ورد أقوال من تضعف أقواله من أئمة السلف والخلف ، من الصحابة والتابعين ومن بعدهم . ولم يترك ذلك أحد من أهل العلم ولا ادعى فيه طعناً على من ردَّ عليه قوله ، ولا ذماً ولا نقصاً ، اللهم إلا أن يكون المصنف ممن يفحش في الكلام ، ويسئ الأدب في العبارة فينكر عليه فحاشته وإساءته دون أصل ردِّه ومخالفته ، إقامة بالحجج الشرعية ، والأدلة المعتبرة . وسبب ذلك أن علماء الدين كلهم مجمعون على قصد إظهار الحق الذي بعث الله به رسوله صلى الله عليه وسلم ، ولأن يكون الدين كله لله ، وأن تكون كلمة الله هي العليا)[9] .

يريد أن يقول ليس هناك فرق بين الطعن في الرواة وبين من يبين خطؤه في الدين في الفقه في الحديث في التفسير في الأصول في أي مجال ،أو عنده بدعة .

بعض الناس يقولون : هذا الجرح للرواة فقط للحفاظ على سنة رسول الله صلى الله عليه وسلم !! نقول لهم : وعقائد المسلمين إذا دخل أناس يشوشونها ويضيعونها لا ينتقدون ؟!

ما ننتقد الجهمية ما ننتقد الروافض وليس لهم علاقة بالرواية ن وهؤلاء جاءوا بعقائد تخالف عقائد الإسلام وتناقض عقائد الإسلام هل نسكت عنهم ؟! صوفية جاءوا بالحلول ووحدة الوجود والرقص والأناشيد والبدع والأذكار المبتدعة الضالة ، وهم ليسوا رواة ولكن يجب أن ننتقدهم .

وسُئِل القرضاوي عن الأشاعرة هل هم من أهل السنة ؟ فانفجر كالبركان : ( يقولون عن الأشاعرة أنهم ليسوا من أهل السنة ! إلى أين نذهب ؟! الأشاعرة ملأوا الدنيا ! الجامعات في الدنيا كلها أشعرية تقريباً ، الأزهر الذي خدم الإسلام من ألف سنة ، الزيتونة ، القرويين ، ديوبند ، كلهم أشاعرة ) [10].

لا أدري ما سبب هذا ؟! ولعلهم شباب سلفيون يريدون أن يغسلوا أدمغتهم وما وسع هؤلاء المساكين إلا الاستخذاء والاستسلام أمام هذا الانفجار البركاني ، لا يسعهم إلا الاستسلام ماذا يقولون ؟!

الأشاعرة الآن اعتقادهم اعتقاد الجهمية في تعطيل صفات الله تبارك وتعالى لهذا ألَّف شيخ الإسلام ابن تيمية في الردود عليهم كتباً كثيرة ومنها تلبيسات الجهمية . من هم هؤلاء الجهمية الذين عناهم ابن تيمية ؟؟! إنما هم الأشاعرة عنده : الرازي وأمثاله . حينما يذكر المناظرة التي جرت بينه وبين الأشاعرة في عهده يقول : قال الجهمية قال الجهمية وفيما قرره عن الأشاعرة أنهم جهمية ذكرهم في فروع الجهمية ذكر المعتزلة من فروع الجهمية وذكر الأشاعرة من فروع الجهمية ثم قال عن الأشاعرة : (من كان منهم على الإبانة التي ألفها أبو الحسن الأشعري في آخر حياته ولم يقل بخلافها فمن قال بما في هذه الإبانة فهو من أهل السنة شريطة ألا ينتسب إلى الأشعري لما في الانتساب من الضرر والتغرير بالناس )[11] إ.هـ.

فكان أكثر انتقاد السلف للجهمية إنما هو في تعطيلهم علو الله تبارك وتعالى يقولون في هذه القضية إن الله لا داخل العالم ولا خارجه ولا فوق ولا تحت ولا ولا .. ، فيردون بذلك مئات النصوص في القرآن والسنة ، أو يقولون : إن الله في كل مكان .

يقول عبد الله بن المبارك : (إننا نستطيع أن نحكي كلام اليهود والنصارى وغيرهم ولا نستطيع أن نحكي كلام الجهمية ) ، نعم مثل هذا الكلام : الله لا فوق ولا تحت أو إن الله في كل مكان مع تعطيل هذه الصفة العظيمة وتحريف النصوص التي وردت بها وما أكثرها في القرآن والسنة .

فهذه التحفظات والاحتياطات والوصايا كلها إذا تكلمنا في أئمة الهدى نتكلم معهم بأدب وباحترام وبإخلاص لله تبارك وتعالى ولا يجوز أن نحكي كلامهم بقصد الذمِّ والتشهير والطعن فيهم فإن هذا لا يجوز أبداً ، لكن أهل الباطل وأهل البدع تبيِّن مخازيهم ولا تكون هذه الاحتياطات وكذلك الجهلة المتشبهين بأهل العلم وليسول بعلماء لا بد من كشف عوارهم وبيان جهلهم وضلالهم .

قال الحافظ ابن رجب – رحمه الله – بعد كلام رصين في بيان أخطاء العلماء مع احترامهم : ( وهذا كله في حق العلماء المقتدى بهم في الدين ، فأما أهل البدع والضلالة ومن تشبه منهم بالعلماء وليس منهم ، فيجوز بيان جهلهم وإظهار عيوبهم تحذيراً من الاقتداء بهم ، وليس كلامنا الآن في هذا القبيل ، والله أعلم ) .

ثم قال : ( فصل ، ومن عرف منه أنه أراد بردِّه على العلماء النصيحة لله ورسوله فإنه يجب أن يعامَل بالإكرام والاحترام والتعظيم كسائر أئمة المسلمين الذين سبق ذكرهم وأمثالهم ومن تبعهم بإحسان .

ومن عرف أنه أراد بردِّه عليهم التنقيص والذم وإظهار العيب فإنه يستحق أن يقابل بالعقوبة ليرتدع هو ونظراؤه عن هذه الرذائل المحرمة )[12] .

وهذا الأخير هو الذي يفعله الآن خصوم أهل السنة والجماعة خاصة أهل التحزبات المضادة فعلاً لمنهج السلف والمنتصرة لأهل البدع والأهواء .

أما العلماء وأهل الهدى فإنهم – والله - يفرحون بإظهار الحق إذا انتقد أحدهم في خطأ أخطأه وبُيِّن للناس أن هذا الإمام أخطأ يفرح ولهذا رأينا تلاميذ هؤلاء الأئمة لا يترددون في بيان خطأ أئمتهم ولا يتحرجون من مخالفتهم في أقوالهم التي حصل فيها الخطأ وهم يعتقدون تمام الاعتقاد أن أئمتهم يحبون هذا ولا يرضون أبداً يتعبد الناس بأخطائهم ولا يرضون أبداً أن تنسب أخطاؤهم إلى الله تبارك وتعالى لا يرضون بها أبداً ن لأننا عرفنا صدقهم وإخلاصهم ونصحهم لله ولرسوله ولكتابه ولأئمة المسلمين وعامتهم – رضوان الله عليهم – أما أهل الأهواء : فسواء كانوا في حياتهم أو بعد مماتهم هم لا يرضون أن يقال : فلان أخطأ مهما ضل وأمعن في الضلال لا يتحمل النقد لهذا تراهم يعاندون رغم أن أهل السنة وأهل الحق دائماً يبينون لهم أنهم قد أخطأوا وضلوا في قضية كذا وقضية كذا ويقيمون لهم الأدلة فيصرون على باطلهم ويجمعون الناس ويحشدونهم حول هذه الأفكار الضالة المنحرفة ولا يخافون من العواقب الوخيمة التي تترتب على أعمالهم ولا يخافون من حساب الله الشديد لهم حيث يدعون الناس إلى الضلال وينحرفون بهم عن سبيل الهدى لأن قلوبهم انتكست – والعياذ بالله – وغلبت عليهم الأهواء فهم كما وصفهم رسول الله عليه الصلاة والسلام : ( تتجارى بهم الأهواء كما يتجارى الكلَب بصاحبه )[13] .

لهذا يسميهم السلف : أهل الأهواء ، ويسمون أهل الحق : أهل السنة والجماعة ، ويسمونهم : أهل العلم ، ويسمونهم : أهل الحديث ويلقبونهم بالألقاب الشريفة بينما هؤلاء يسمونهم : أهل الضلال أهل البدع ، أهل الأهواء ، من الجهمية والمعتزلة والقدرية والمرجئة والخوارج والروافض وغيرهم ، يسمونهم : أهل الأهواء يجمعهم الهوى كلهم لأن الذي يقع في الخطأ بجهله وهو عنده هوى لا يتراجع ، لكن أهل الحق وأهل العلم الذين يبلغون رسالات الله سبحانه وتعالى وما يدفعهم إلى بيان العلم ونشره في الناس إلا رجاء ما عند الله تبارك وتعالى من الجزاء العظيم لورثة الأنبياء عليم الصلاة والسلام في نشرهم للعلم بخلافتهم للأنبياء في بيان الحق والدعوة إليه .

وهم يخافون أشد الخوف من الوقوع في الخطأ فإذا انبرى لهم من يبين أخطاءهم فرحوا بهذا وشجعوه .

القرآن كان يأتي بما يوافق عمر رضي الله عنه فهل يغضب رسول الله صلى الله عليه وسلم ؟!هل يندم؟! هل يتألم ؟! هل يقول : عمر هذا الله أيده وتركني ؟! أستغفر الله العظيم !

كذلك أبو بكر كذلك سائر الصحابة رضوان الله عليهم كانوا من أخطأ منهم وبُيِّن له خطؤه يفرح بهذا وكذلك أئمة الهدى - كما قلنا هذا غير مرة – فهذا كان تعليقاً على الدرس الذي سبق من هذا الكتاب ونريد الليلة أن نقرأ أشياء من كلام العلماء تبين أن النقد والجرح إذا كان الهدف منه هدفاً إسلامياً صحيحاً فإن هذا أمر مطلوب وقد يكون واجباً لأنه يحمل في ثناياه نفع الأمة والنصح لهم وتثبيتهم على الحق والخير وتجنيبهم من الشر والضلال والهوى فهنا من باب من هذا الكتاب – رياض الصالحين – وقد نقرأ منه بعض الأبواب – إن شاء الله – وأنا أنصحكم بقراءة هذا الكتاب فإنه مفيد – إن شاء الله .

الأبواب التي تجوز فيها الغيبة

قال النووي – رحمه الله تعالى – في كتابه (رياض الصالحين)[14] :

باب ما يباح من الغيبة

ثم قال – رحمه الله - : ( اعلم أن الغيبة تباح لغرض صحيح شرعي لا يمكن الوصول إليه إلا بها وهو ستة أسباب ) فهو سماها غيبة يقول : تباح ، لكن في الحقيقة هي ليست غيبة هذه : نصيحة ، لكن لما كان بعض الناس يرى أنها غيبة تسامح في إطلاق الغيبة عليها وعلى فرض أنها غيبة فإنها مباحة بل واجبة كما يقول – رحمه الله .

( الأول : التظلُّم ، فيجوز للمظلوم أن يتظلم إلى السلطان والقاضي وغيرهما ممن له ولاية أو قدرة على إنصافه من ظالمه فيقول : ظلمني فلان بكذا ) .

قال تعالى : (لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ )(النساء: من الآية148) فهذا من الأدلّة على أن من ظُلِم له أن يجهر بالسوء يقول : فلان ظلمني ، ويرفعه للمحكمة ويدَّعي عليه ويقيم عليه الشهود إلى آخره .

(الثاني : الاستعانة على تغيير المنكر وردِّ العاصي إلى الصواب فيقول لمن يرجو قدرته على إزالة المنكر : فلان يعمل كذا فازجره عنه ونحو ذلك ويكون مقصوده التوصل لإزالة المنكر فإن لم يقصد ذلك كان حراماً ) .

أي : إذا نصح بقصد التشفي والإيقاع بهذا الرجل الذي وقع فيه يعتبر منكراً فإذا سقط إنسان في منكر وزجرته فلم ينـزجر فلك أن تستعين بالسلطة بالأمير أو القاضي أو من له ولاية وقدرة على ردع هذا وزجره عن المعاصي التي يرتكبها كأن يكون يشرب الخمر أو يزني أو يسرق أو ينشر بدعة أو يؤذي الناس أو يقطع الطريق تشكوه – بارك الله فيك – ترفع قضيته إلى من يستطيع ردعه وزجره عن ظلمه ويكون قصدك وجه الله والتوصل إلى إزالة هذا المنكر الذي أمر الله تبارك وتعالى بإزالته ، قال صلى الله عليه وسلم : (من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان )[15] ، فهو يحاول إزالة هذا المنكر إما بنفسه _ إن استطاع _ وإما بغيره ومنها هذه الصورة التي يعجز فيها عن إزالة المنكر فيلجأ إلى من له سلطان وقدرة على إزالة المنكر فهذا له وقد يجب هذا لأن واجباً علينا أن نغير المنكر .

(الثالث : الاستفتاء فيقول للمفتي : ظلمني أبي أو أخي أو زوجي أو فلان بكذا فهل له ذلك . وما طريقي في الخلاص منه وتحصيل حقي ودفع الظلم ونحو ذلك فهذا جائز للحاجة ولكن الأحوط أن يقول : ما تقول في رجل أو شخص أو زوج كان من أمره كذا ؟ فإنه يحصل به الغرض من غير تعيين ومع ذلك فالتعيين جائز كما سنذكره من حديث هندٍ – إن شاء الله تعالى - )

وهذا دليله : أن هند بنت عتبة – رضي الله عنها – جاءت إلى النبي صلي الله عليه وسلم وقالت : يارسول الله ! إن أبا سفيان رجل شحيح ! وفي رواية : رجل مِسِّيك لا يعطيني وأولادي ما يكفينا فهل لي أن آخذ من ماله ما يكفيني أنا وولدي فقال الرسول صلى الله عليه وسلم : ( خذي ما يكفيك وولدك بالمعروف )[16] فأخذا العلماء من هذا جواز التظلُّم عند ولي الأمر أو عند من له القدرة على إزالة الظلم .

والشاهد منه : أن رسول الله صلى الله عليه وسلم أقرها ما قال : هذه غيبة ، أبو سفيان رجل عظيم رجل أسلم رجل كبير من أعيان قريش فلم يقل لماذا تقولين فيه هذا الكلام ؟! لماذا ترمينه بالشح ؟! لماذا تقولين : إنه مسِّيك ؟! ما قال رسول الله هذا الكلام بل أقرها وأجاز لها أن تأخذ من ماله ما يكفيها وولدها ، فأخذ علماء الإسلام الحق من هذا حجة على أن للمستفتي – والمستفتي هو متظلم في نفس الوقت – أن يقول : ما رأيك أيها المفتي أيها القاضي أيها الأمير في رجل يفعل كذا بزوجه ويفعل كذا بأولاده ولا ينفق عليهم ولا يعطيهم حقوقهم من الغذاء والكساء وغير ذلك من الحقوق التي لهم فهل نأخذ من ماله ولو كان بغير رضاه ما يكفي أولاده وعياله ؟! فالحاكم الشرعي لا يقول هذه غيبة بل يقول : نعم يجوز أن يؤخذ وله أن يستدعيه ويلزمه أن يقوم بواجبه وأن يقوم بهذه الحقوق لزوجته ولأهله ولمن يعولهم .

(الرابع : تحذير المسلمين من الشر ونصيحتهم ) .

فهذا يجوز ، فنحذِّر المسلمين من الفاسق من المبتدع كذلك : إذا كان إنسان يشهد زوراً أو شهادته باطلة بأي وجه من الوجوه وتقدح في شهادته ونبيِّن وجه القدح فإن هذا فيه نصح للمسلمين وفيه تجنيب الشر عنهم . فيقول: ( منها جرح المجروحين من الرواة والشهود ) فإذا كان في الرواي جرحاً وهو يقول : قال رسول الله ويحدث الناس ، إما أن يكون كذاباً أو متهماً بالكذب أو ضعيفاً أو مختلطاً أو أن يكون الراوي مجهولاً ولا نعرفه والناس ينقلون عنه أو أي جرح فيه فلك أن تبين الجرح في هذا الراوي إما في عدالته أو في ضبطه ، سواء تعلق الجرح بعدالته أو تعلق الجرح بضبطه كائناً كان هذا الراوي – إذا كان يحدث عن رسول الله صلى الله عليه وسلم – لا بد بل يجب علينا أن نبين ما فيه من ضعف في ضبطه أو انحراف في عدالته وقدح في عدالته ، وكذلك الشهود إذا كان الشاهد أخطأ في شهادته ما ضبطها أو كذب في شهادته فإننا نجرحه ونقول : فلان أخطأ في شهادته – إذا كان معروفاً بالصدق – لكن إذا وهم نقول : وهم في هذه الشهادة وما ضبطها ، أو أنه شهد زوراً وكذباً ونبيِّن وجه ذلك ، فنبين وجه خطئه أو وجه تعمده للكذب والتزوير في هذه الشهادة وذلك أمر جائز بإجماع المسلمين بل واجب . يقول النووي – رحمه الله - : ( بل واجب للحاجة ). يقول : يجوز وللحاجة يجب ، كائناً من كان هذا الراوي أو هذا الشاهد .

وأما ذكر الحسنات والمساوئ عند كل مناسبة فهذا شئ لم نسمعه إلا في أيامنا هذه وهو مذهب انتُحِل واصطُنِع لحماية البدع وأهلها هذا الهدف منه ، ولم يعرفه السلف وبهذه المناسبة أقول لكم : إن الإنسان إذا كان يؤلِّفُ في سِيَرِ الناس فيذكر كلَّ ما هبَّ ودبَّ من سيرهم من خير وشر لأنهم يروون تاريخاً وسيرة لكن إذا كان فقط نقد هذا الرجل تحذيراً من بدعته ومن ضلاله ومن شره أومن فسقه فلا يلزمك إلا أن تبيِّن موضع النقد ويكفي ، إذا كان إنسان يريد أن يذكر تاريخ شعب من الشعوب أو أمَّة من الأمم أو شخصية من الشخصيات يذكر كل ما ورد عنه وكل ما يتصل بحياته من خير وشر ، مسلم يهودي نصراني حتى الشيطان لما عرفوا به قال بعضهم : كان من الملائكة ثمَّ مسخه الله تبارك وتعالى فصار شيطاناً – يقولون هكذا – فإذا كنت تؤرخ حدِّث عن الناس ولا حرج يذكرون للناس حسنات وسيئات وأنت حدِّث عن المسلمين والكفار حتى فرعون إذا ترجمت له وجدت في الترجمة خيراً وشراً فيذكرون في ترجمته – أنا أقرأ وأنا صغير – أن قارون أو أحد ولاته خرج يتجول في أنحاء مصر ويجمع منهم العشور والضرائب وكذا وكذا فأتى بأموال لا أول لها ولا آخر فقال له فرعون : من أين أتيت بهذه الأموال ؟! قال : جمعتها من الضرائب وكذا ، قال : ما ينبغي لربٍّ أن يأخذ من عبيده أرجعها إلى أهلها ، فنذكر هذا من حسناته فإذا كنت مؤرخاً اذكر كلَّ ما هبَّ ودبَّ من خير وشر لكن إذا كنت ناقداً موجهاً للناس محذراً للناس من شر هذا الكتاب من شر هذا الرجل من شر هذه الجماعة من بدعهم من ضلالهم اذكر ما يستلزم النقد والجرح والتحذير ويكفي ولا يلزم ذكر المحاسن أبداً لكن هؤلاء لجهلهم وغباءهم وأهوائهم الجامحة صاروا يحتِّمون أنك لا تذكر شخصاً ولا كتاباً إلا وتذكر المحاسن والمساوئ وإلا فأنت ظالم خائن !! أين هذا ؟! بهذا الأسلوب نكذِّب السَّلف ونجرِّح في السلف ونُسْقِطُ عدالتَهم من أولهم إلى آخرهم وبهذا يسقط الإسلام تماماً فنأتي إلى أحمد وإلى البخاري وإلى الشافعي وإلى ابن معين وإلى يحى بن سعيد القطان وإلى غيرهم من أئمة الجرح والتعديل كالدارقطني وابن حبان وغيرهم فنُسْقِطُهُم كلهم من أجل هذا المنهج ونأتي إلى أئمة العقائد الذين طعنوا في الجهمية وأئمتهم وطعنوا في المعتزلة وأئمتهم وطعنوا في الخوارج وأئمتهم وطعنوا فيهم أفراداً وجماعات وطعنوا في معتقداتهم فنأتي إلى أئمة السنة كلهم ونمسح بهم التراب ونسقطهم تماماً ليبقى لنا أهل البدع وأهل الضلال والانحراف فهذا مذهب خطير فاجر – والعياذ بالله – مقترحوه ما أرادوا بذلك نفع الإسلام والمسلمين إنما أرادوا حماية أهل البدع وهذا مذهب في غاية الخطورة على الإسلام وعلى أئمة الإسلام جرَّ كلُّ ذلك هو المحاماة عن أهل البدع .

فأنا آتي لإحياء علوم الدين للغزالي وأقول : فيه وحدة وجود وفيه أحاديث موضوعة وفيه كذا وكذا ويكفيني فأنا بذلك حذَّرت الناس منه ولا يلزمني أن أعدِّد محاسنه ومساوئه لا يلزمني أبداً بإجماع المسلمين فهؤلاء يخالفون الإجماع وبمذهبهم هذا يكون الإسلام فيه عرضة للسقوط لأن أئمة الإسلام صاروا مطعونين مجروحين في ظلمات هذا المنهج الباطل الذي ما أريد به وجه الله ولا أريد به النصح للمسلمين وإنما أريد به المحاماة عن أهل البدع وعن كتبهم التي انطوت على الضلالات والخرافات والانحرافات عن منهج الله الحق .

قال النووي – رحمه الله - : ( ومنها المشاورة في مصاهرة إنسان أو ، أو مشاركته ، أو إيداعه ، أو معاملته أو غير ذلك أو مجاورته) .

فأنت تريد أن تصهر إلى شخص وتتزوج من عنده فتذهب إلى إنسان يعرفه تماماًوهو ثقة عندك فتقول له : ما رأيك في فلان لأنه أتى يريد الزواج من أختي وأنا لا أعرفه فانصح لي ، إذا كان فيه عيوب تقول له : فيه كذا وكذا كأن يكون بخيلاً أو ضراباً للنساء أو مطلاقاً أو كذاباً أو تذكر إي عيب موجود فيه مما لا يصلح للمصاهرة لأنها تلاحم ، فتبيِّن ما فيه ولا يجوز كتمان شئ من ذلك أبداً ولا يلزمك من ذكر شيء من حسناته أبداً لأن المقام مقام تحذير ونصيحة .

إنسان يريد مشاركتك في مال أو مضاربة أو غيرها كتجارة أو زراعة أو غير ذلك فتسأل ما رأيك في فلان ؟ فيقول : يا أخي أنا صحبته ورأيته لا يصلح للمشاركة عنده خيانة أو تهاون أو إهمال أو كذا وكذا فيبين العيوب التي فيه ولو عيباً واحداً لا بد أن يبيِّن هذا وإلا يكون خائناً وليس بناصح .

كذلك يريد أن يُودِع عنده شيئاً من المال فيبين له إن كان أميناً يقول أمين وإذا كان غير أمين يقول : غير أمين وعنده كذا وكذا .

قال النووي – رحمه الله - : ( ومنها إذا رأى متفقهاً يتردد إلى مبتدع أو فاسق يأخذ عنه العلم وخاف أن يتضرر المتفقه بذلك فعليه نصيحته ببيان حاله بشرط أن يقصد النصيحة) فهذا لا بد منه في كل مكان أن يكون قصده النصيحة . ( وهذا مما يغلط فيه وقد يحمل المتكلم بذلك الحسد ويلبس الشيطان عليه ذلك ) أي : قد يكون إنسان ليس عنده بدعة وليس بفاسق ولكن الحسد يحمله على أن يرمي هذا العالم بفسق أو بدعة حسداً له فهذا حرام وظلم وجور ، وإذا كان فعلاً فيه بدع وخشي على هذا الذي يدرس عليه أو كان فاسقاً وخشي من هذا الذي يدرس عله أن يتأثر بأخلاقه فعليه أن ينصح ويكون قصده بذلك وجه الله تبارك وتعالى وإبعاد هذا الطالب عن الشر كما قال .

قال : ( ومنها : أن يكون له ولاية لا يقوم بها على وجهها[17] ) أمير أو قاضي أو شئ من هذا ( إما أن لا يكون صالحاً لها أو بأن يكون فاسقاً أومغفلاً ونحو ذلك فيجب ذكر ذلك ) أي : تولى أمراً من أمور المسلمين كمنصب كبير يتوقف عليه مصالح أو مفاسد ، فإذا كان غير كفء فتقول للمسؤول عنه ومن هو فوقه ومن يقدر أن يُنحيه ويأتي بأصلح منه للمسلمين فعليك أن تأتي إلى هذا الوالي الذي فوقه وتقول : فلان لا يصلح لهذه الولاية .

أو إذا كان القاضي جائراً أو جاهلاً فيقول : هذا لا يصلح لأنه جاهل وجائر في نفس الوقت ، وإذا كان أميراً تقول : جائر أو جاهل أو لا يصلح حتى يستريح الناس من شره ويوضع بدلاً منه من يكون أنفع للمسلمين وأحفظ لأموالهم ودمائهم وأعراضهم لأن مثل هذه المناصب تتعرض فيها أموال الناس ودماؤهم وأعراضهم لشئ من الخطر فقد يكون هذا الظالم يسفك الدماء ظلماً وعدواناً وقد ينتهك الأعراض وقد يفعل ويفعل بما يضر المسلمين فعلى من يعرف منه هذا النقص ويعرف فيه هذه العيوب أن يتقدم إلى السلطان فوقه أو إلى من هو فوقه غير السلطان من هو أصغر ومن بيده أن يعزله ويجعل بديلاً منه أن يخبره بهذا حتى يستريح الناس من شره ومن أذاه ويأمنون على دمائهم وأموالهم وأعراضهم .

وهذه النصيحة تذهب بها إلى من هو فوقه ليزيله ولا تجلس على المنبر وتخطب على الطريقة الجاهلية الموجودة الآن .

كما حصل من الذين يتظاهرون بالأمر بالمعروف والنهي عن المنكر ويشهرون بالولاة ويطعنون فيهم كما بالخليفة الراشد عثمان – رضي الله عنه – ويطعنون فيه وأكثر ما يقولونه أكاذيب وافتراءات – كما يحصل من أهل الفتن الآن أكثره أكاذيب وافتراءات وتجسيم لأمور صغيرة يجسمونها ويبالغون فيها حتى تصير مثل الجبال في الضخامة وكثير منها مفتعل لا حقيقة له ولا وجود له ، هذا طريق أهل الفتن .

أما كلام من يتكلم على حكومة السودان فهذا[18] كله من ناحية البدع التي فيها والضلالات التي فيها وتحريفها للإسلام ومحاربتها للحق وأهله فمن هذه الناحية وما عليه حكومة السودان من التعاطف مع الروافض ومن علاقاتها باليهود والنصارى ومن تشجيعها لبناء القبور ومن تشجيعها للمنكرات والضلالات هذا يجب أن يعرفه الناس لأن شبابنا مخدوع يسمع دجاجلة يلمعون ويمدحون دولة السودان ويقولون : إنها دولة إسلامية وإنها نواة للخلافة الإسلامية ويلمعون ويمدحون دولة أفغانستان ويقولون : إنها دولة إسلامية وإنها نواة للخلافة الإسلامية بينما هي من أبعد الدول عن دين الله ولا يمكن أن تحوم حول هذه الأمور وحول هذه الخيالات التي تداعب كثيراً من الشباب المساكين ، ويقولون : إنها ستقوم دولة إسلامية في أفغانستان أو ستقوم الخلافة الإسلامية وتنطلق من السودان ، هذا كله أوهام فارغة لأن ما قام على الفاسد لا ينتج إلا الفساد وما قام على الباطل لا ينتج إلا الباطل ، فهذه دول قامت على الباطل وقامت على البدع وعلى الضلالات فدولة أفغانستان اولاً : فتحت كابل بحراب الشيوعين ، وثانيا : حصلت خلافات بينهم ومصارعات على الكراسي فقط لا لمصلحة الأمة ولا لمصلحة الإسلام ولا للحكم بما أنزل الله ولا لشيء من هذه المقاصد إنما حول الكراسي من يعتلي فوق هذا الكرسي ويتحكم في رقاب الناس ودمائهم وأموالهم ، فهذا يريد أن يغلب على الكرسي وهذا يريد أن يغلب وحصلت مذابح فتحالفوا مع الشيوعيين كلا الجانبين ضالعٌ ومتحالف مع الشيوعيين ومع الباطنيين ومع الروافض ومع العلمانيين ومع كل أهل الملل والنحل ، فهل يُرْجَى من خيرٍ وراء مثل هذه الأوضاع ومثل هذه الحكومات[19] ؟!

أهل النقد عندنا يهيِّجُون على دولة إسلامية عندها أخطاء لا يتكلمون على هذه الأوضاع ولا يقولون هذه الحقيقة أبداً لماذا ؟! لأن بينهم روابط حزبية وهذه الروابط والوشائج بينهم وبين حكومة السودان وبين حكومة أفغانستان هي التي تخرس ألسنتهم وتسكتهم وتحول بينهم وبين أن يقولوا الحقيقة ، والحقيقة قد يقولها الكافر والمسلم لكن هؤلاء لا يمكن أن يقولوا شيئاً من هذه الحقائق لماذا ؟! لأن هناك روابط حزبية بين هؤلاء المشهرين المشاغبين وبين هؤلاء الحكام المنحرفين البعيدين كل البعد عن عقائد الإسلام وعن سنة رسول الله عليه الصلاة والسلام وعن منهج السلف الصالح بعيدين عن هذه الأمور لا يمكن أن يخطر ببالك إلا محاربتها وذبح أهلها ، إذا خطر شيء من منهج السلف أو الكتاب والسنة بأذهانهم فمعنى ذلك أن يتجهوا إلى أهل كنر فيذبحوهم ويتجهوا إلى مساجد أنصار السنة في السودان فيستولوا عليها – عرفتم – وأما إذا مشوا على طبيعتهم فإنك ما تقرأ إلا التحالفات مع أعداء الله مع الروافض مع النصارى هل يجوز أن نسكت على مؤتمر وحدة الأديان ؟!

دولة تحمل شعار الإسلام من خمسين سنة تقول للأمة كلها إنها ستقيم شريعة الله فلما قامت هذه الدولة بدأت تتعاطف مع الروافض وبدأت تتعاطف مع النصارى وتزور هذا البلد وذاك من بلدان النصارى وتتملق أمام الدول النصرانية وتقول لهم : إننا إخوانكم وإننا نلتقي معكم في كثير من المبادئ السماوية وإننا نحن أقدر على تطبيق الديمقراطية أفيجوز السكوت على مثل هذا الدجل وهذا التحريف ؟! وكل يوم تشاد القبور وتقام عليها الاحتفالات من قبل سلطات هذه الدولة الدولة الإسلامية التي تنعقد عليها آمال كثير من الجهلة بأنها هي نواة الخلافة الإسلامية ، وحدِّث ولا حرج عما يجري في أفغانستان – والعياذ بالله .

فهل ترون أن هناك فروقاً بين دولة قامت على توحيد الله وعلى سنة رسول الله صلى الله عليه وسلم والسنة فيها ظاهرة والبدع فيها مكبوتة والحق فيها مرفوع والمناهج فيها على منهج السلف – وإن كان عندها ذنوب ومخالفات - وبين دول لا تعرف هذا إلا إذا فكرت في حربهم ؟!

فهل يستطيع أحد الآن أن يقنع دولة السودان بإدخال كتاب التوحيد أو الأصول الثلاثة في مدارسهم ؟! ومن يستطيع أن يقنع لنا ( برهاني ) أو ( حكمتيار ) أو ( أحمد شاه مسعود ) بإدخال الأصول الثلاثة في مدارس أفغانستان ؟!

قبل أن تقوم لهم دولة وقبل أن يشمخوا بأنوفهم طبع لهم بعض أهل الخير ألوف من الأصول الثلاثة ومن غيرها وتقدم بها إلى مكتب ( سيَّاف ) وقال : هذه هدية لطلاب العلم هناك كتابان طبع منهما فيها ألوف النسخ فجاء التقرير أن الكتابين جيدان ولكنهما يخالفان عقيدتنا فرفضوا أن يأخذوا الكتابين فاضطر هذا المحسن الكريم أن يأخذ كتبه ويؤديها إلى أهلها وهي مدارس ( جميل الرحمن ) فأخذوها بشغف ونهم لأنها عقيدتهم ودينهم ومنهجهم – ولله الحمد – أما ( حكمتيار ) فلم يقبل أبداً بل ذبح أهل التوحيد وأهل السنة من أجل توحيدهم ومن أجل التزامهم بالسنة ومن أجل تطبيقهم لشريعة الله عز وجل ، هذا الفرق بين هذا وذاك أيها الإخوة – بارك الله فيكم .

بلد قامت على السنة وفيها أخطاء وهي فاتحة أبوابها لمن ينصح فتقول : انصحوا اكتبوا ما حبسوا أحداً إذا كتب وذهب وقال : تفضلوا أنا عندي هذه الملاحظات ، لكن التشهير والله لا يرضاه أحد ولو كان خليفة راشداً لا يرضى بهذا التشهير أبداً وقد كان الناصحون يتسللون في الظلام وفي الخفاء إلى الخلفاء الراشدين وينصحونهم فيما بينهم وبينهم ، وهذا أسامة بن زيد وغيره كانوا يذهبون إلى عثمان - رضي الله عنه – ويكلمونه فيما بينه وبينهم وكان أهل الشر وأهل الفتن – في نفس الوقت – يتظاهرون بالأمر بالمعروف والنهي عن المنكر ويقفون على المنابر ويشهرون ويطعنون بالكذب والباطل ، فهذه طريقة أهل الحق وهذه طريقة أهل البدع .

الآن لو تكلمنا في دولة إيران ماذا يقال ؟ هل يقال : هذا غلط لماذا تتكلمون في دولة إيران تتركون هذه الحكومة ؟! – نعم هم لا يتكلمون في دولة إيران الآن ولا يذكرون مساوئها وإذا ذكروها يقولون : الشيعة فقط (وهم ماشون ) ، هل يذكرون مساوئ الشيعة الآن ؟! ويذكرون كيف يعاملون الضعفاء والمساكين من أهل السنة الموجودون بين ظهرانيهم هل يذكرون ماذا في مدارسهم ؟! هل يذكرون ماذا فعلوا بمدارس أهل السنة ؟! لا يذكرون شيئاً من هذا ، كل ما عندهم أن يصبوا جام غضبهم على هذه البلاد وكل ذلك للفتنة لا نصحاً لله ولا لكتابه ولا للأمة وإنما هو من باب التهييج وإثارة الفتن على هذه البلاد كما يفعله أهل الشغب في كل زمان ومكان .

فنحن الآن ننصح ومرة جاءني شخص وقال لي : يا شيخ أنا ذهبت إلى المكان الفلاني ووجدت فيه بئراً ويتجمع عليها الحجاج ويغترفون منها ويغتسلون ويرشون ثيابهم ويفعلون ويفعلون ويسمونها ( بئر الناقة ) قلنا : اكتبوا ، كلهم من تلاميذنا – ولله الحمد – يشاركون في الهيئات في الأمر بالمعروف والنهي عن المنكر وتبليغ المسؤولين بما يحصل من المنكرات مشتغلين في ذلك – ولله الحمد – فالمسألة أن ولاة الأمور موجودون عندنا نبين لهم ويكتب لهم وينصحون فإن قاموا بالواجب فالحمد لله وإلا فقد أدينا واجبنا فنحن – ولله الحمد – ما نسكت عن المنكرات نحن نتعاون على إزالة منكرات لا تخطر ببالهم ولا يرون أنها من المنكرات لكن هؤلاء يريدون إثارة الفتن ولا يريدون الأمر بالمعروف والنهي عن المنكر .

وهناك في التاريخ رجال مثل ابن سبأ وابن تومرت وأبو مسلم الخراساني وعلي بن الفضل حتى مصطفى أتاتورك تظاهر بالإسلام فكثير من الدعاة السياسين في هذا العصر وفيما قبله يتظاهرون بالإسلام والحماس والأمر بالمعروف والنهي عن المنكر ثم بعد ذلك إذا وصلوا إلى غايتهم – كما قال الشاعر :

صلى وصام لأمر كان يطلبه فلما انقضى الأمر لا صلى ولا صاما

وهذه قاعدة معروفة : إذا رأيت أناساً يتظاهرون بالحماس الشديد الخارج على منهج السلف فاعلم أنهم مجتمعون على هوى وعلى بدعة .

بالله هل هم أغير من علماء الإسلام الموجودين الآن على دين الله عز وجل ؟! لا والله ليسوا أغير منهم . والذي يبين لكم عدم صدقهم ما ذكرناه لكم عن دولة السودان وعن دولة أفغانستان هذا يكشف لكم الحقائق ويبين لكم النوايا المبيتة من وراء هذه التناقضات ومن وراء اختلاف هذه الموازين والمكاييل هذا يكشف لكم الحقيقة .

إن من سبق من أهل الأهواء لم تكن تظهر تناقضاتهم إلا بعد أن يعتلوا عروش الحكم وأما هؤلاء فإن الله قد فضحهم وأظهر تناقضاتهم وأظهر أهواءهم قبل أن يصلوا إلى ما يريدون ونسأل الله أن يحول بينهم وبين ما يشتهون .

هؤلاء خصماء للمنهج السلفي وأهله ، فالمنهج السلفي – عندهم – ما يصلح ، مشلول ، محاربة القبور ،سنة ، بدعة ..إلى آخره آلاف العبارات كلها تشوه المنهج السلفي وتشويهات للعلماء وتشويه لهذه الدولة لأنها تسند هذا المنهج فهذا بيت القصيد إن كنتم تعقلون وتدركون فوالله ليس من أجل المنكرات كذابون ولو كانوا يحاربون المنكرات لحاربوا السودان وأفغانستان قبل هذه الدولة ألا تزرع في أفغانستان الحشيش ؟! الحشيش والأفيون الذي يحاربه اليهود والنصارى يزرع في أفغانستان ، آلاف القبور وبعد الجهاد كثرت القبور كثرة لا أول لها ولا آخر في خلال الجهاد وهم يأخذون أموال المسلمين ويشيدون بها القبور فهل ينتظر من هؤلاء أن يقيموا دولة للتوحيد ؟! هل تعلم أن أحداً من حكام هذه البلد بُني عليه قبراً ؟! لا تبلَّغ الحكومة الآن بقبر إلا وقالوا : اهدموه على طريقة محمد عليه الصلاة والسلام والمنكرات محاربة والبدع محاربة وشعائر الإسلام ظاهرة والدكاكين تقفل قبل الصلاة بربع ساعة ونصف ساعة في بعض الأماكن ، هل يوجد مثل هذا في الدنيا ؟! إذهب لأي بلد تجدهم في رمضان يأكلون ويشربون ويشربون الخمر ويزنون ويرقصون في نهار رمضان ، هل تجد مثل هذا هنا ؟! أهل البدع يعملون هذا في الأقبية وفي الدهاليز وفي السراديب ما يقدرون يعلنون بدعهم من الروافض والصوفية وغيرهم فهل تجد مثل هذا في غير هذا البلد ؟! تجد كتب أهل البدع ممنوعة والحمد لله ونسأل الله أن يطهر هذه البلاد من كتب أهل البدع الملمَّعة من كتب الإخوان المسلمين فإنه إلى الآن علماء هذه البلد ما أدركوا أن كتب الإخوان المسلمين أخطر من كتب كلِّ أهل البدع لأنهم لم يقرأوها ولو علموا هذا وأدركوه – نسأل الله أن يوفقهم لإزالة هذه الكتب وإبعادها عن شبابنا – وليس هناك الآن أخطر على شباب هذه الأمة من فكر الإخوان المسلمين وبدعهم .

فالحمد لله نحن على خير والشر موجود في العصور الإسلامية كلها حتى في عهد بني أمية جهل كثير من الناس تحريم الخمر جهلوه – كما يقول شيخ الإسلام ابن تيميِّة – والحمد لله هنا الحلال واضح والحرام واضح بسبب بيان العلماء وبسبب المدارس القائمة على المنهج الحق قال الله قال رسول الله ، الذي يغيض كل أهل البدع ويغيض الإخوان المسلمين فيريدون اليوم الذي ينتهي فيه قال الله قال رسول الله ، تلك الاستدلالات التي تهدم بدعهم وبدع أوليائهم من أهل الضلال وقال ابن تيمية وقال ابن عبد الوهاب وقال أحمد بن حنبل فيتمنون اليوم الذي تتنتهي فيه هذه الأشياء وتكمم الأفواه ولا يبقى إلا سيد قطب والمودودي وزينب غزالي والخميني وأمثالهم .

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم

والحمد لله رب العالمين

1 الحديث أخرجه : البخاري (4406) ومسلم (1679) وابن ماجه (233) وأحمد (9873،19894،19936، 19985) والدارمي (1916 ) .

[2] الحديث أخرجه : البخاري في فرض الخمس (3139) ، وفي المغازي (4024) ، وأحمد في أول مسند االمدنين من حديث جبير بن مطعم (27546 ) .

[3] الحديث أخرجه : مسلم في الجهاد والسير (1763) باب : الإمداد بالملائكة في غزوة بدر ، والترمذي في االتفسير (3081 ) ، وأبو داود في الجهاد (2690) ، وأحمد في مسند العشرة (208،221) .

[4] الحديث أخرجه : البخاري في التفسير (4670) ، ومسلم في فضائل الصحابة (2400)، وفي صفات المنافقين (2774) ، والترمذي في التفسير

(3098) والنسائي في الجنائز (1900) ، والنسائي في الجنائز (1523) ، وابن ماجه في الجنائز (1523) ، وأحمد في مسند المكثرين من الصحابة

(4666) .

[5] الحديث أخرجه : البخاري في بدء الخلق (3234) ، ومسلم في الإيمان (177) ، والترمذي في التفسير (3068) ، وأحمد في باقي مسند الأنصار(23707،25510،25763) .

[6] الحديث أخرجه : مسلم في الأمارة (1920) ، وأبو داود في الفتن والملاحم (4252) ، والترمذي في الفتن (2229) ، وابن ماجه في المقدمة (10) .

[7] الحديث أخرجه : مسلم في الإيمان (8) ، وأبو داود في السنة(4695) ، والترمذي في الإيمان (2610) ، والنسائي في الإيمان وشرائعه (4990) وغيرهم .

[8] الفرق بين النصيحة والتعيير ( ص / 25 )

[9] الفرق بين النصيحة والتعيير (ص/25-26)

[10] وكان يشاركه في هذه الندوة : الغنوشي وفهمي هويدي ، وكان خلاصة كلام الغنوشي الطعن فيمن ينتقد الروافض ، ومقصد هويدي الاستفادة من الباطنية فلا تهدر طاقاتهم ولا يحرم منها الإسلام .

وهذا – والله – نهاية الكيد للإسلام ولأهله ولا ننسى عقد الإخوان مؤتمرات لوحدة الأديان .

[11] مجموع الفتاوى : ( 6/359) .

[12] الفرق بين النصيحة والتعيير ( ص : 33 )

[13] الحديث أخرجه ابن أبي عاصم في السنة ( 1، 2 ) وصححه لغيره هناك الألباني .

[14] انظر : ( رياض الصالحين / ص 525)

[15] الحديث أخرجه : البخاري في الجمعة (956) ، ومسلم في الإيمان (49) ، والترمذي في الفتن (2172) ، وأبو داود في الصلاة (1140) وغيرهم

[16] الحديث أخرجه : البخاري في النفقات (5364) ، ومسلم في الأقضية (1714) ، وأبو داود في البيوع (3533) ، والنسائي في آداب القضاء (5420) وغيرهم .

[17] بقي أمران من الأمور التي تجوز فيها الغيبة :

1- منها : المجاهر بفسقه .

2- ومنها : التعريف ، كالأعمى والأعرج .

[18] قيل هذا في أيام قيادة الترابي وحزبه لهذه الحكومة .

[19] قيل هذا الكلام حين كان يحكم أفغانستان حزب إخواني ويصارعه على الحكم حزب إخواني آخر .

فهرس جميع الأشرطة المفرغة


التعصب الذميم

تمهيــد

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .

أما بعد :

فإن خير الحديث كلام الله ، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة .

هذا الحديث واحد من الأحاديث الكثيرة التي تعد من جوامع الكلم التي أمتاز بها رسول الله صلى الله عليه وسلم على الأنبياء وسائر ولد آدم .

فخير الحديث كلام الله ، وخير الهدي هدي محمد صلى الله عليه وسلم في كل أبواب العقائد والشرائع والسياسة والأخلاق والجهاد والأمر بالمعروف والنهي عن المنكر والتعامل مع أعداء الله من كل أصناف أهل الكفر والنفاق والتعامل مع أهل المعاصي والبدع . وفي أبواب الولاء والبراء ، الولاء لأهل الحق والبراء من أهل الباطل كفاراً كانوا أو أهل أهواء ، على شئ من التفصيل في أهل الأهواء على قدر بدعهم وخطرهم على الإسلام والمسلمين .

وقد فهم سلفنا الصالح ـ رضوان الله عليهم ـ ومن تبعهم بإحسان كل هذه المضامين أحسن الفهم . والتزموها أقوم التزام وطبقوها أحسن تطبيق وخالفهم فيها أهل الأهواء في الفهم والالتزام والتطبيق في كل هذه المضامين في الجملة ، على شيء من التفاوت بينهم .

خالفوهم منذ طل رأس الفتنة في عهد الصحابة ، وعلى مر الزمان تتسع الدائرة وتتكاثر البدع ، وتتكاثر الفرق بتكاثر البدع إلى يومنا هذا ،وسبب ذلك هو جنوح الأهواء المردية الذي يجر إلى سوء الإدراك وسوء الفهم وانحلال عقد الالتزام والانضباط وسوء المقاصد، هذه الأمور المردية التي نجى الله منها السلف الصالح ومن سار على نهجهم إلى يومنا هذا .

هذه الأمور جعلت كثيرا من أهل الأهواء والفرق في وضع مزر يشابهون فيه إلى حد كبير أعداء الرسل في الإصرار على الباطل والتعصب له ولو أدركوا أنهم على ضلال وباطل ، كما قال تعالى في أعداء الرسول : )وجحدوا بها واستيقنتها أنفسهم ظلما وعلواً( ([1]). وكما قال تعالى : )فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون( ([2]). هذا ما عليه العتاة وأهل العناد من أهل الباطل .

وأما الغثاء والرعاع أتباع كل ناعق فهم يشابهون أعداء الرسل في قولهم )إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون ( ([3]) ولهم حظ من قول الله تعالى : )ومثل الذين كفروا كمثل الذي ينعق بما لا يسمع إلا دعاء ونداء صم بكم عمي فهم لا يعقلون( ([4]).ولأسباب منها جهود أهل السنة في مقاومة الباطل خفت حدة التعصب للعقائد وحدة التعصب للمذاهب في هذا العصر .

لكن الداهية الدهياء ، والضلالة العمياء والطامة الكبرى أنه قد خلفها ما هو شر منها ، وهو التحزب السياسي الوريث الجديد لتلك الأدواء .

والمصابون به أصناف :

(1) منهم من ظهر إلحاده وكفره وإدارة ظهره للإسلام ، فهؤلاء ليس لهم إلا الدعوة إلى الإسلام أو سيف أبى بكر إن وجد إذا لم يستجيبوا لهذه الدعوة.

(2) ومنهم من يرفع شعارات إسلامية لكنها خالية من العقيدة الإسلامية الصحيحة ومن أصول إسلامية مهمة ومثخنة بالأمراض الفتاكة السابقة .

نشأ عنها :

1 – تولي الروافض والانسجام معهم والتهوين من رفضهم بل إنكاره وإنكار كفرياتهم وزندقتهم والدعوة إلى التلاحم معهم تحت شعار التقريب .

2 – تولي الصوفية بمختلف طرقها بل كثير منهم من أحلاس التصوف .

3 – كانوا يتظاهرون بالتركيز على مجابهة الكفار : الشيوعيين واليهود والنصارى والعلمانيين لإسكات أهل السنة والتوحيد وإقامة الحواجز المنيعة من وصول دعوة الحق إلى كثير من ضحايا البدع بأصنافهم ممن عساه أن يستجيب لدعوة الحق .

وقد سلكوا أبشع الطرق ، ونفذوا أفجر الخطط في هذا المضمار لصد الناس عن سبيل الله بل لإفساد كثير من أبناء التوحيد.

ثم إن الله تعالى الشديد المحال هتك أستارهم ، وكشف عوارهم بعد قيام دولتهم والوصول إلى غايتهم ، فأصبحوا يعقدون المؤتمرات للدعوة إلى وحدة الأديان والتآخي بين الإسلام وشتى الملل والنحل ، ويتلاحمون مع أصناف الشيوعيين والبعثيين والعلمانيين في أنحاء الدنيا .

وفريق ثالث : متفرع عن هذا الصنف الثاني ومشتق منه ، لكنه يدعى أنه على منهج السلف الصالح تلبيسا وخداعاً ومكراً ، فكان ضرره أشر من اصله، ومكره أشر من مكره .

هذا الفريق يتمسح بأعلام المنهج السلفي لاسيما ابن تيمية ليتمكن بهذا التمسح وتحريف كلامه وكلام غيره من حماية أهل البدع ومناهجهم الباطلة وإبقائهم على ما هم عليه من عقائد ومناهج وانحرافات سياسية وفكرية .

ولتحقيق هذه الأهداف الخطيرة ألفوا الكتب ، ووضعوا الأصول والمناهج ومنها منهج الموازنات وتعدد الحزبيات .

وفي الوقت نفسه يشنون الحملات الشعواء على أهل السنة والتوحيد ويقذفونهم بالعظائم ففاقوا سابقيهم في نصرة أهل الباطل ، وحماية باطلهم والذب عن شخصياتهم ، ومحاربة أهل الحق وظلمهم بما لا يخطر ببال أشد أهل البدع وأغرقهم في الضلال .

ولكن الله شديد المحال القائل : )ومكروا مكرا ومكرنا مكرا وهم لا يشعرون( ([5]) )وإن كان مكرهم لتزول منه الجبال ( ([6]). قد استدرجهم حتى فضحهم وهتك أستارهم كما فعل بأشياعهم .

وإن شئت فاقرأ ما ألفوه مع ما انتقدهم فيه أهل الحق، وسوف يلاحقونهم إن شاء الله في جحورهم وقمع باطلهم حتى يظهر أمر الله وهم كارهون .

وإن شئت مرة أخرى فاسألهم عن أهل البدع ومنهم الدعاة إلى وحدة الأديان وأعداء السنة والتوحيد ، واستمع إلى إجابتهم وقارن بينهم وبين إجابات ومواقف السلف لترى بعد الشقة بينهما .

فإلى المغرورين المخدوعين بهذه الأصناف نوجه صرختنا هذه ضد الباطل بأصنافه وضد التعصب المهلك الذي يجر إلى عبادة الأحبار والرهبان ، والتضحية بحب الحق وأتباعه وعدم المبالاة بسخط الرحمن ومحاربة الحق وأهله والارتماء في أحضان أهل الباطل .

نهيب بهؤلاء المخدوعين إلى كسر الأغلال التي لفها على أعناقهم أولئك الماكرون المخادعون وإلى كسر الحواجز والحجب التي وضعوها بينهم وبين رؤية الحق بأنواره الساطعة ليعيشوا في ظلمات العبودية للأهواء والباطل ومروجيه .

اللهم أنقذ هؤلاء الأسرى الذين يكافح أهل الحق لإنقاذهم واستخلاصهم من قبضة الظالمين الذين حبسوهم في ظلمات الباطل وكهوف الهوى وسراديب المكر والدهاء إنك سميع الدعاء . ([7])

بسم الله الرحمن الرحيم

إن الحمد لله نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا ، من يهده الله فلا مضل له ومن يضلل فلا هادى له ، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله .

)يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون ( ([8]).

)يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالا كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا( ([9]).

)يا أيها الذين آمنوا اتقوا الله وقولوا قولاً سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزاُ عظيماً( ([10]).

أما بعد .. فإن أصدق الحديث كتاب الله ، وخير الهدي هدي محمد صلى الله عليه وسلم ، وشر الأمور محدثاتها ، وكل محدثة بدعة وكل بدعة ضلالة .

وبعد ...

فإن حديثنا عن موضوع خطير جداً ، ألا وهو التعصب الذميم ، وما يؤدي إليه من آثار وإنه لداء عضال فتك بعقول الأمم ، وحطم المباديء وفتك بالأرواح ، وإنه لأول داء ابتلي به الخلق ، فإبليس اللعين أول عاص كان سبب معصيته هو التعصب )خلقتني من نار وخلقته من طين( ([11]) تعصب واعتزاز بعنصره ، وقوم نوح وغيرهم من الأمم الضالة التي كذب الرسل الأحزاب .. الفرق .. أهل الأديان من اليهود والنصارى والمجوس والهنادك ، وسائر الكفرة والوثنيين، ما فتك بهم إلا هذا الداء العضال ـ والعياذ بالله ـ

الفرق الضالة المنتمية للإسلام قديما وحديثا سواء أصابها هذا الداء في عقائدها أو في عباداتها .

الأمراض القبلية كلها من هذا المنطلق .

إذاً هو داء فتاك بالأفراد والجماعات ويؤدي إلى تكذيب الرسل، وإلى الكذب والمغالطات في نشر المباديء الهدامة والأفكار الضالة ، فيجب أن يتحسس كل فرد وكل جماعة مواطن هذا الداء فيخلص كل واحد وكل جماعة فكره وعقله وحياته من هذا الداء الخطير ، ويتجه كل مسلم منا إلى كتاب الله وسنة رسول الله صلى الله عليه وسلم ، ففيهما الشفاء والدواء الناجع للتخلص من هذه العاهة الكريهة البغيضة ، نسأل الله أن يعافي الأمة الإسلامية من هذا المرض الفتاك وأن يوحد صفوفها ويجمع كلمتها .

إن الإسلام دين الحق نزل من الله الملك الحق المبين ، الذي خلق السماوات والأرض بالحق ، والله الذي أنزل الكتاب بالحق والميزان ، وحارب الظلم والعدوان والبغي في مختلف صورها ، ومن مختلف مصادرها والتي يبعث عليها في الغالب إنما هو هذا الداء ... داء التعصب ، وإن التعصب الذميم للأديان والقبائل والأشخاص والأفكار والمذاهب والأحزاب قد حاربه الإسلام أشد الحرب، ذلك أن التعصب المقيت هو المنبع الوحل المتعفن ،والمصدر البغيض لكل هذه الأدواء الفتاكة ، فهو الدافع للأحزاب الكافرة الظالمة لأن تقف في وجه الرسل والرسالات بالتكذيب والافتراء والاتهامات والجدال والخصام بالباطل ، قال تعالى: )ما يجادل في آيات الله إلا الذين كفروا فلا يغررك تقلبهم في البلاد ، كذبت قبلهم قوم نوح والأحزاب من بعدهم وهمت كل أمة برسولهم ليأخذوه وجادلوا بالباطل ليدحضوا به الحق فأخذتهم فكيف كان عقاب ( ([12]).

حجة أهل التعصب
ما هي حجتهم في خضم هذا الجدال والصراع ضد الرسل وعلى امتداد التاريخ الإنساني ؟

الجواب : تكاد تكون حجة لكل الأمم وهي عمدة كل متعصب عاجز ظالم ، قال تعالى : )ولقد أرسلنا نوحا إلى قومه فقال يا قوم اعبدوا الله مالكم من إله غيره أفلا تتقون ، فقال الملأ الذين كفروا من قومه ما هذا إلا بشراً مثلكم يريد أن يتفضل عليكم ولو شاء الله لأنزل ملائكة ما سمعنا بهذا في آبائنا الأولين( ([13]).

هذه حجتهم ... لم يأتهم مثل ما جاء به نوح عليه الصلاة والسلام من طريق آبائهم ، ولو جاءهم من طريق آبائهم لقبلوه ولكنه جاء من طريق آخر ، وذلكم هو التعصب ، قال تعالى : )وجعلوا الملائكة الذين هم عباد الرحمن إناثا أشهدوا خلقهم ستكتب شهادتهم ويسألون ، وقالوا لو شاء الرحمن ما عبدناهم مالهم بذلك من علم إن هم إلا يخرصون ، أم آتيناهم كتاباً من قبله فهم به مستمسكون ، بل قالوا إنا وجدنا آباءنا على أمة وإنا على آثارهم مهتدون ، وكذلك ما أرسلنا من قبلك في قرية من نذير إلا قال مترفوها إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون( ([14]) تعصب للآباء ومخالفاتهم مهما كان فيها من شر ، ومهما انطوت على الضلال والكفر ، قال تعالى : ) قال أو لو جئتكم بأهدى مما وجدتم عليه آباءكم قالوا إنا بما أرسلتم به كافرون ، فانتقمنا منهم فانظر كيف كان عاقبة المكذبين( ([15]).

عواقب التعصب
فما هي عواقب هذا التعصب والتقليد والعناد والتكذيب ؟

لقد ذكر الله جل وعلا عواقب ذلك في سور وقصص كثرة في القرآن الكريم لتأخذ هذه الأمة من مصائرهم ومصارعهم عبراً ، ولتحذر أشد الحذر من الوقوع في مثل ما وقعت فيه تلك الأمم ، فتكون العاقبة مثل عاقبة تلك الأمم والمصائر مثل مصائرهم ، سنة الله في عباده لا تتبدل ولا تتغير عدلاً من الله وحكمة وهو العليم الحكيم الحكم العدل .

قال تعالى في سورة العنكبوت بعد أن ذكر قصة نوح وقومه ، وإبراهيم وقومه ولوط وقومه وما تضمنته قصصهم من إهلاك هذه الأمم المكذبة المتعصبة المعاندة ، قال تعالى : )وإلى مدين أخاهم شعيبا فقال يا قوم اعبدوا اله وارجوا اليوم الآخر ولا تعثوا في الأرض مفسدين ، فكذبوه فأخذتهم الرجفة فأصبحوا في دارهم جاثمين ، وعاداً وثمود وقد تبين لكم من مساكنهم وزين لهم الشيطان أعمالهم فصدهم عن السبيل وكانوا مستبصرين ، وقارون وفرعون وهامان ولقد جاءهم موسى بالبينات فاستكبروا في الأرض وما كانوا سابقين ، فكلا أخذنا بذنبه فمنهم من أرسلنا عليه حاصباً ومنهم من أخذته الصيحة ومنهم من خسفنا به الأرض ومنهم من أغرقنا وما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمـون( ([16]).

هذه نتائج التعصب في الدنيا ، هلاك ودمار والعياذ بالله حاق بكل هذه الأمم التي ذكرت في هذه الآيات من سورة العنكبوت ، سلكهم الله تبارك وتعالى في مسلك واحد وبين نهايتهم الوخيمة والعياذ بالله .

أما نتائج هذا التعصب والعناد في الآخرة فهي :

أولا : خصومة مع زعمائهم :

قال تعالى : )وقال الذين كفروا لن نؤمن بهذا القرآن ولا بالذي بين يديه ولو ترى إذ الظالمون موقوفون عند ربهم يرجع بعضهم إلى بعض القول يقول الذين استضعفوا للذين استكبروا لولا أنتم لكنا مؤمنين ، قال الذين استكبروا للذين استضعفوا أنحن صددناكم عن الهدى بعد إذ جاءكم بل كنتم مجرمين ، وقال الذين استضعفوا للذين استكبروا بل مكر الليل والنهار إذ تأمروننا أن نكفر بالله ونجعل له أنداداً وأسروا الندامة لما رأوا العذاب وجعلنا الأغلال في أعناق الذين كفروا هل يجزون إلا ما كانوا يعملون ( ([17]).

هؤلاء ضحايا التعصب الأعمى وضحايا التقليد واتباع الهوى .

وقال تعالى : )وإذ يتحاجون في النار فيقول الضعفاء للذين استكبروا إنا كنا لكم تبعا فهل أنتم مغنون عنا نصيباً من النار ، قال الذين استكبروا إنا كل فيها إن الله قد حكم بين العباد ( ([18]).

وقال تعالى : )ولو يرى الذين ظلموا إذ يرون العذاب أن القوة لله جميعا وأن الله شديد العذاب ، إذ تبرأ الذين اتبعوا من الذين اتبعوا ورأوا العذاب وتقطعت بهم الأسباب ، وقال الذين اتبعوا لو أن لنا كرة فنتبرأ منهم كما تبرءوا منا كذلك يريهم الله أعمالهم حسرات عليهم وما هم بخارجين مـن النـار( ([19]).

وقال تعالى : )إن الله لعن الكافرين وأعد لهم سعيراً ، خالدين فيها أبداً لا يجدون ولياً ولا نصيرا ، يوم تقلب وجوههم في النار يقولون يا ليتنا أطعنا الله وأطعنا الرسولا ، وقالوا ربنا إنا أطعنا سادتنا وكبراءنا فأضلونا السبيلا ، ربنا آتهم ضعفين من العذاب والعنهم لعنا كبيرا( ([20]).

هذه هي نهاية الكفار الضالين الذين حملهم التعصب على تكذيب الرسل، وعلى العناد ، وعلى القتال ، وعلى سائر المشاكل التي واجهوا بها رسلهم ، فالنهاية يوم القيامة هي أن يلعن بعضهم بعضاً ، ويتمنى كل فريق منهم من التابعين والمتبوعين أن يضاعف العذاب على صديقة وحبيبه وحميمه ، وقد كانوا في الحياة الدنيا يشد بعضهم أزر بعض في مواجهة الحق ، فهذه نهايتهم الأليمة مع الأسف الشديد .

وللمتعصبين سواء انتسبوا إلى الإسلام أو إلى غيره حظ من هذا العذاب ومن هذا العتاب الذي سيتبادل بينهم يوم القيامة ، وسيتمنى كل فريق وكل فرد أن لو اتخذ مع الرسول سبيلا .

قال تعالى : ) ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا ، يا ويلتا ليتني لم أتخذ فلانا خليلا ، لقد أضلني عن الذكر بعد إذ جاءني وكان الشيطان للإنسان خذولاً ا( ([21]).

وقال تعالى : )وبرزوا لله جميعا فقال الضعفاء للذين استكبروا إنا كنا لكم تبعا فهل أنتم مغنون عنا من عذاب الله من شيء ( ([22]).

ولو قليل ولو لحظة حتى ولو أدنى شيء من التخفيف ... هل يغني عنهم شيئا هؤلاء ؟ هل يغني فرعون عن أتباعه ؟ هل يغني أبو جهل عن أتباعه ؟ هل يغني نمرود عن أتباعه ؟ هل يغني أي ضال داع إلى الضلال شيئا ولو قليلا حقيرا عن التابع ؟!

كــــلا ....!!

هذه التي سلفت خصومة الأتباع والمتبوعين :

ثانيا : وهذه خصومة أخرى بين العابدين والمعبودين :

قال تعالى : )وقال الشيطان لما قضى الأمر إن الله وعدكم وعد الحق ووعدتكم فأخلفتكم وما كان لي عليكم من سلطان إلا أن دعوتكم فاستجبتم لي فلا تلوموني ولوموا أنفسكم ما أنا بمصرخكم وما أنتم بمصرخي إنى كفرت بما أشركتمون من قبل إن الظالمين لهم عذاب أليم ( ([23]).

هذه هي نهاية العلاقة بين الشيطان وبين الإنسان التي أضلها من أولها إلى آخرها إلا من نجى الله تعالى من حبائله من عباده المخلصين .

يقال : إنه يقف خطيباً فيهم بهذا الكلام ويتبرأ منهم ويتبرؤن منه فيستغيثون به فلا ينجدهم وهو لا يجد صريخا منهم .

وقال تعالى : )ويوم نحشرهم جميعا ثم نقول للملائكة أهؤلاء إياكم كانوا يعبدون ، قالوا سبحانك أنت ولينا من دونهم بل كانوا يعبدون الجن أكثرهم بهم مؤمنون ، فاليوم لا يملك بعضهم لبعض نفعا ولا ضرا ونقول للذين ظلموا ذوقوا عذاب النار التي كنتم بها تكذبون ( ([24]).

فالملائكة عبدت من دون الله ، ولكنهم معصومون ، إلا أن الشياطين هي التي أضلت الناس ، وزينت لهم عبادة الملائكة ، وقالت لهم : إن الملائكة بنات الله وإنها تستحق العبادة ، فصنعوا لهم الأصنام والرموز ثم عبدوها فهل تلك العبادة هي عبادة للملائكة ؟ كــــلا ...

فلعنة الله على الكاذبين الظالمين :

وقال تعالى : )ويوم يناديهم فيقول أين شركائي الذين كنتم تزعمون ، قال الذين حق عليهم القول ربنا هؤلاء الذين أغوينا أغويناهم كما غوينا تبرأنا إليك ما كانوا إيانا يعبدون ، وقيل ادعوا شركاءكم فدعون فلم يستجيبوا لهم ورأوا العذاب لو أنهم كانوا يهتدون( ([25]) ... يعني يتمنون أن لو كانوا على هدى وهذه هي النهاية الأليمة ، والفاجعة العظيمة ، والطامة الكبرى للتعصب الذميم والتقليد الأعمى لتحذر الأمة الإسلامية من ذلك الشر المستطير ، والبلاء الماحق.

فالله تبارك وتعالى يقص علينا هذه القصص حتى نعتبر قصص الأنبياء مع أممهم وبيان مصارعهم كذلك لنعتبر ونتعظ ونحذر أن نقع في هذا المنزلق الخطير الذي وقعت فيه الأمم فهلكت ، كما قال تعالى :

)وكلا نقص عليكم من أنباء الرسل ما نثبت به فؤادك وجاءك في هذه الحق وموعظة وذكرى للمؤمنين( ([26]).

هل استفادت الأمة من المثلات التي نزلت بالأمم الظالمة :

ولكن مع الأسف الشديد أن كثيرا من هذه الأمة وقع في هوة التعصب الأعمى ، والتقليد البليد ، في عقائدهم ، وعباداتهم وسياساتهم ، وأخلاقهم وعاداتهم ، وكأن القرآن لا يعنيهم من قريب ولا من بعيد وكأنه لا يخاطبهم ولا يبصرهم ولا يحذرهم إذا ذكر عيوب الأمم السابقة ، وعقائدهم ، وأخلاقهم ، وإذا تبين كيف كانت تلك الأمور سببا في إهلاكهم وتدميرهم في الدنيا، وسبب شقائهم الأبدي وعذابهم الشديد السرمدي في الآخرة ، فتراهم يرتكبون كل الشنائع دون مبالاة ولا خوف ولا خجل ، وكم جاءت النذر ونزلت بهم المصائب والكوارث فلم يأخذوا من الدروس والعبر والعظات ما يدفعهم إلى العودة إلى الله فيتمسكوا بكتاب ربهم وسنة نبيهم صلى الله عليه وسلم ، ويبتعدوا عن تلك الأعمال والعقائد المدمرة ، ويبتعدوا عن التعصب الذميم الذي مزقهم شر ممزق ، وسلط عليهم الأمم الكافرة أيما تسليط ، ولقد أخبرنا رسول الله صلى الله عليه وسلم بما ستتردى فيه معظم هذه الأمة وأنها ستتبع سنن من قبلها حذو القُذَّة بالقُذَّة فإنا لله وإنا إليه راجعون .

اتباع هذه الأمة سنن من قبلها
عن أبى هريرة رضى الله عنه قال ، قال رسول الله صلى الله عليه وسلم : (لا تقوم الساعة حتى تأخذ أمتي بأخذ القرون قبلها شبرا بشبر وذراعا بذراع) ([27]).

وعن أبى سعيد الخدري رضى الله عنه أن النبي صلى الله عليه وسلم قال : (لتتبعن سنن من كان قبلكم شبرا بشبرا وذراعا بذراع حتى لو سلكوا جحر ضب لسلكتموه ، قالوا : يا رسول الله اليهود والنصارى ؟ قال : فمن ؟) ([28]).

وعن أبى واقد الليثي رضى الله عنه قال : خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر ، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط فمررنا بسدرة فقلنا يا رسول الله: أجعل لنا ذات أنواط كما لهم ذات أنواط فقال : : (الله أكبر إنها السنن ، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى "اجعل لنا إلها كما لهم آلهة قال إنكم قوم تجهلون" لتركبن سنن من كان قبلكم) ([29]).

وعن أنس وغيره رضى الله عنهم ، أن النبي صلى الله عليه وسلم قال : (افترقت اليهود إلى إحدى وسبعين فرقة ، وافترقت النصارى إلى اثنين وسبعين فرقة ، وستفترق أمتي إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة قالوا من هي ؟ قال الجماعة) ([30]).

وحذر صلى الله عليه وسلم من التعصب والعصبية العمياء ...

فعن أبى هريرة رضى الله عنه ، أن النبي صلى الله عليه وسلم قال : (من خرج من الطاعة وفارق الجماعة فمات مات ميتة جاهلية ، ومن قاتل تحت راية عمية يغضب لعصبة أو يدعو إلى عصبة ، أو ينصر عصبة ، فقتل فقتلته جاهلية ، ومن خرج على أمتي يضرب برها وفاجرها ولا يتحاشى من مؤمنها ، ولا يفي لذى عهد عهده فليس مني ولست منه) ([31]) والشاهد في قوله : يغضب لعصبة أو يدعو إلى عصبة أو ينصر عصبة عصبية مذهبية أو قبلية أو غيرها من العصبيات التى تنافي المبدأ الإسلامي الذي يدعو للأخوة في الله ، ونبذ هذه العصبيات على مختلف أشكالها وألوانها فهذا تحذير من العصبية المقيتة وتنفير منها .

وقال صلى الله عليه وسلم لما قال أحد المهاجرين : يا للمهاجرين ، وقال أحد الأنصار : يا للأنصار فقال عليه الصلاة والسلام : أدعوى الجاهلية وأنا بين أظهركم ؟ دعوها فإنها منتنة) ([32]).لفظ الأنصار لفظ ممدوح ولفظ المهاجرين كذلك ، وأثنى الله على المهاجرين والأنصار لجميل صنعهم ، وكمال أفعالهم وقوة إيمانهم ، ولكنها لما استغلت عصبية سماها رسول الله صلى الله عليه وسلم دعوى الجاهلية ، وقال إنها منتنة ، فاللفظ الشريف النبيل إذا استغل لغرض دنىء يكون ذما لقائله ، ويدخل هذا اللفظ الإسلامي في إطار آخر هو إطار الجاهلية (…. أدعوى الجاهلية …) ماذا قالوا (يا للمهاجرين .. يا للأنصار) ولكن ما هو الحافز ؟! الدافع إليها التعصب والعنصرية ، فالرسول صلى الله عليه وسلم سماها جاهلية ووصفها بأنها منتنة ، ودعا إلى الأخوة والمحبة والألفة ، والتناصر على الحق .

دعوة الإسلام إلى الأخوة بين المؤمنين

قال تعالى : )إنما المؤمنون إخوة ( ([33]) وقال عليه الصلاة والسلام : (المؤمن للمؤمن كالبنيان يشد بعضه بعضاً) ([34]). وقال عليه الصلاة والسلام : (المسلم أخو المسلم لا يظلمه ولا يسلمه) ([35]). إلى آخر الأحاديث التي جاءت تدفع المسلمين إلى التآخي ، وإلى التحاب وإلى التناصر على الحق وضد العدوان وضد الظلم والطغيان ، كما في الحديث : (انصر أخاك ظالماً أو مظلوماً ، قال : هذا أنصره مظلوماً فكيف أنصره ظالما ؟ قال : تحجزه عن الظلم فذلك نصرك إياه) ([36]).

فالناس يتصورون الظلم في السطو على الأموال فقط، أو الأعراض ، ولكن الظلم قد يكون للعقيدة ... قد يكون للقرآن ... قد يكون للسنة ... قد يكون للمسلمين ... إنسان يدعو إلى الحق ويدعو إلى الإصلاح ويدعو إلى الخير فيظلم فيجب نصره بالحق ، وسيأتي كلام العلماء في طريقة التناصر ، وعلى أي أساس تكون هذه المناصرة .

ولكن للأسف هذه التوجيهات العظيمة البناءة تغلب عليها التعصب الهدام، والتقليد الأعمى ، والأهواء البغيضة ، ولم يستفد من تلكم التوجيهات إلا القليل من الناس، المتمثل ذلك القليل في الطائفة الناجية التي امتدحها النبي عليه الصلاة والسلام ، وذكر أنها ستبقى إن شاء الله إلى قيام الساعة ، أبقاها الله وأيدها ونصرها ، ووفق جميع المسلمين إلى العودة إليها والالتفاف حولها .

لقد ظهرت العصبيات والمذهبيات في العقائد وفي العبادات وفي السياسة وفي غيرها ، فكيف كانت مواقف أئمة الإسلام من هذه العصبيات الجاهلية الظالمة التي مزقت المسلمين ، وضيعت الإسلام في الوقت نفسه ؟

والجواب : أن الصحابة رضي الله عنهم كعبد الله بن عمر تبرؤا من أهل العصبيات والأهواء كما روى ذلك الإمام مسلم حينما جاء خبر الذين اخترعوا فكرة نفي القدر فقال : "فإذا لقيت أولئك فأخبرهم أنى برى منهم وأنهم برآء مني والذي يحلف به عبد الله بن عمر لو أن لأحدهم مثل أحد ذهباً فأنفقه ما قبل منه حتى يؤمن بالقدر" ([37]).

وحث النبي عليه الصلاة والسلام على قتل الخوارج ، وسماهم (شر الناس) ووصفهم بأنهم (أبغض الناس إلى الله) ، وبأنهم (شر من تحت أديم السماء) ، وقال : (اقتلوهم حيثما وجدتموهم) ، مع تشددهم في العبادة التي لا يلحقون فيها .. حتى إن أصحاب محمد صلى الله عليه وسلم لا يلحقون هؤلاء في صلاة ولا في صيام ولا في قراءة القرآن كما قال عليه الصلاة واسلم : (تحقرون صلاتكم مع صلاتهم وصيامكم مع صيامهم ، وعملكم مع عملهم يقرؤون القرآن لا يجاوز حناجرهم يمرقون من الدين كما يمرق السهم من الرمية) ([38]).

وقال أيضاً : (فأينما لقيتموهم فاقتلوهم فإن في قتلهم أجراً لمن قتلهم يوم القيامة) ([39]). لأنهم كانوا مع عبادتهم يتمتعون بهوى جامع وتعصب مقيت ، أدى بهم إلى الطعن في صحابة الرسول صلى الله عليه وسلم ، وإلى رفض كثير من النصوص التى تعالج أمراضهم بعصبيتهم ولكنهم ما كانوا يرجعون ، يحملهم شدة التعصب لما هم عليه على أن لا يعودوا إلى الحق ، ولا يحترموا أهل الحق ، بل يستبيحون دماءهم وأموالهم قبل أن يستبيحوا دماء الكفار والمجوس وغيرهم .

وقد تكلم فيهم رسول الله صلى الله عليه وسلم في أحاديث كثيرة رواها علي وأبو سعيد وجماعة من الصحابة تبلغ أربعة عشر حديثا ، بل الأحاديث فيهم متواترة ، في ذمهم ورميهم بأنهم أصحاب أهواء ، وإن تعبدوا وأمعنوا في العبادة وفاقوا صحابة رسول الله صلى الله عليه وسلم فيها ، فإن هذه لا وزن لها إذا لم تقم على أساس سليم ومنهج سديد .

أما أهل الكلام المتعصبون لفلسفة اليونان الذين أولوا وحرفوا نصوص القرآن من أجل تلك العقائد الفاسدة وتعصبوا لها رغم تحذير أئمة الإسلام الأعلام وبيانهم لمفاسد هذه الأفكار وهذه العقائد التي جروها إلى الأمة الإسلامية أدخلوا الأمة الإسلامية في دوامة من الجدال والصراع المؤدي أحيانا الى القتال والى سفك الدماء ، فلقد ذمهم الأئمة أشد الذم كالإمام مالك والشافعي وأحمد وأبي حنيفة وسفيان بن عيينة والأوزاعي والثوري وابن المبارك والبخاري ومسلم وألفوا في ذلك مؤلفات كثيرة تبين فساد علم الكلام وأضراره الخطيرة وماذا يستحق أهله من الجزاء حتى لقد قال فيهم الإمام الشافعي : "حكمي في أهل الكلام أن يضربوا بالجريد والنعال، ويطاف بهم في القبائل والعشائر ، ويقال : هذا جزاء من ترك كتاب الله وسنة رسول الله وأقبل على علم الكلام " أهـ .

وكلام أحمد وغيره من أئمة الإسلام كثير كثير ولهم دواوين ولله الحمد انتشرت في هذا العصر وأخرجتها المطابع وتزخر بها المكتبات فارجعوا إليها لتروا مواقف الأئمة الحازمة في رد هذا الشر وقمعه وبيان ضلال أهله وتحذير الأمة من شرهم ومن ضلالهم ، ومع الأسف الشديد مع كل هذا تكاد الأمة تجمع على بطلان هذا المنهج وفساد علم الكلام ، وعلى مر الأيام وتتابع الأزمان أصبح أصل الإسلام هذه الفلسفة اليونانية الضالة الجاهلة أصبحت أصل الإسلام وأصبحت هي التوحيد مع الأسف الشديد .

وما الذي حمل هؤلاء أن يبلغوا بهذا العلم الجاهلي إلى أن يسمى أصل الدين ؟‍ إنما هو التعصب الأعمى والهوى الجامح الذي تحكم بعقول هؤلاء الذين ابتعدوا عن كتاب الله وعن سنة رسول الله صلى الله عليه وسلم في أهم القضايا الإسلامية التي دار عليها نصوص كثيرة من كتاب الله ومن سنة رسول الله صلى الله عليه وسلم وبينتها ووضحتها غاية البيان ، مع كل ذلك يجترؤن تعصبا وبغيا على أهل السنة والجماعة وعلى كتاب الله وسنة رسول الله صلى الله عليه وسلم فيمنعون في تدريسه وتقريره في جامعات ومساجد ومدارس ويسمى مراغمة للحق وأهله : التوحيد ... وأصل الإيمان ... وأصل الإسلام ... مع الأسف الشديد .

نسأل الله تبارك وتعالى أن يبصر هؤلاء ويقودهم بنواصيهم إلى الحق والخير وإلى العودة الجادة إلى كتاب الله وسنة رسول الله عليه الصلاة والسلام .

ويأتي بعد بدعة الخوارج والروافض والكلام أخطر من هذه الأدواء ذلك الداء الذي استشرى في الأمة الإسلامية وسيطر على عقولها ردحاً من الزمن شعوباً وحكاماً ، ذلك الداء العضال المسمى بـ "التصوف" الذي اكتسح عقول الفقهاء وكثير من المحدثين وجر الأمة الإسلامية إلى متاهات ـ والعياذ بالله ـ جرها إلى الضلال في العقائد في ذات الله ، في أسمائه ، في صفاته في عبادته وانتشرت القبور وعبادتها وشد الرحال إليها والطواف بها وإلى آخره من البلايا والدواهي التى نزلت بالمسلمين وعقولهم وعقائدهم وللأئمة فحول العلماء كابن تيمية وابن القيم والذهبي وابن حجر والسخاوي والبقاعي وغيرهم ، مؤلفات وكلام يدمغ هذه الطائفة بل غلاتها ، يدمغهم بالضلال والانحراف .

وما الذي حملهم على هذا ؟ إنما هو ذلكم الداء العضال الذي فتك بالأئمة الإسلامية من فجر تاريخها ألا وهو داء الهوى وداء التعصب ، ويسرى هذا الداء إلى ميدان العبادة وإلى الفقه الإسلامي فتجد الأمة قد تفرقت فرقا وتمزقت تمزقا وتعصب كل فريق لمذهب معين ولاتجاه معين مع الأسف الشديد ، مع أن نصوص الكتاب والسنة تدعو إلى وحدة الأمة وإلى التفافها حول كتاب ربها وسنة نبيها ، فكم آية حثت على اتباع الصراط المستقيم وعلى الاعتصام بحبل الله وعلى طاعة الرسول وحذرت من مخالفة أوامر الرسول )فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم ( ([40]). آيات كثيرة تأتي تحث رسول الله صلى الله عليه وسلم نفسه على اتباع ما أوحي اليه ، وتحث الأمة على اتباع هذا الكتاب وأن لا يتخذوا من دون الله أولياء ، ولقد لاحظ ابن عباس شيئاً من التعصب لأعظم الخلفاء أبى بكر وعمر فقال لهم : "يوشك أن تنزل عليكم حجارة من السماء أقول : قال رسول الله وتقولون : قال أبو بكر وعمر"

قال الإمام أحمد مفسرا قوله تعالى : )فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم ( قال : أتدري ما الفتنة ؟ الفتنة : الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك ([41]) والعياذ بالله.

وقال رحمه الله أيضا : إنى لأعجب لقوم يعرفون الإسناد وصحته ويذهبون إلى رأي سفيان ، وكلام الأئمة فيه كثير .

تحذير الأئمة من التعصب

وحذر من التمذهب والتعصب الأئمة الأربعة أنفسهم رضوان الله عليهم وكلامهم مدون في سجلات الإسلام ودواوينه لله الحمد ، ما عفا عليه الغبار وما نسج عليه العنكبوت ، إنما هو باق حجة دامغة لمن يتعصبون للأئمة وقد حذروا أشد التحذير من التعصب ، هذا التعصب الذي أدى بكثير منهم إلى رد النصوص الصريحة الواضحة من كتاب الله وسنة رسوله عليه الصلاة والسلام.

مفاسد التعصب
نصوص كثيرة ردت وهي في غاية الوضوح ... من أجل ماذا ؟ وما الذي حملهم على ردها أو تأويلها أو تحريفها ؟ إنما هو ذلكم الداء المقيت داء التعصب والعصبية العمياء ، والعياذ بالله وقد ذكر بعض العلماء ومنهم ابن القيم المفاسد التي تردى فيها المتعصبون للمذاهب فقال منها :

أولا : مخالفة النصوص الثابتة من الكتاب والسنة تعصبا للمذاهب ، وتقديم الرأي المحض أحيانا عليها .

ثانيا : كثرة الأحاديث الضعيفة والموضوعة والاحتجاج بها واستنباط الأحكام منها، حملهم التعصب وبعضهم يكذب ويفتري نصرة لمذهبه ، وكتب مصطلح الحديث فيها أمثلة من هذه النماذج لهؤلاء المتعصبين .

ثالثا : تقديم أقوال العلماء المتأخرين على أقوال الأئمة المتقدمين ، وقد أنحى أبو شامة في كتابه المؤمل باللائمة على أهل مذهبه الشافعية ، قال : إن الشافعية الأولين كانوا يتعصبون لأقوال أئمتهم لكن يأخذون من قول المزني وقول غيره وقد يردون أقوال بعض الصحابة وبعض التابعين ثم جاء المتأخرون فردوا كلام المزني وغيره وتعلقوا بكلام الغزالي وأمثاله وأنحى عليهم باللائمة في الكتاب وبين ما تردت إليه أوضاعهم وأحوالهم التي جرهم إليها التعصب الأعمى، والعياذ بالله.

رابعا : الانحباس في مذهب واحد وعدم الاستفادة من علم المذاهب الأخرى وجهود رجالها وكتبها تعصبا لمذهب معين .

خامسا : خلو كثير من الكتب المذهبية من الأدلة الشرعية ، ورغبة كثير عن دراسة الكتاب والسنة الى هذه الكتب .

سادسا : شيوع التقليد والجمود وإقفال باب الاجتهاد .

وقد اختلفت دعوى إقفال باب الاجتهاد متى كان هذا الإقفال ؟
فمنهم من يقول على رأس المائتين أغلق باب الاجتهاد ، ومنهم من يقول على رأس الأربعمائة ، ومنهم من يقول أغلق باب الاجتهاد على أحمد بن حنبل ، إلى آخر الأقوال القائمة على الجهل والهوى والتي دفع إليها التعصب الأعمى ، وإلا فكتاب الله هذا الكتاب الخالد كيف يقصر فهمه على أناس معينين وتقصر فائدته إلى أمد قصير ؟ ثم تعطل العقول ويضرب الله عليها الأقفال حتى لا يفهم الناس شيئا من دين الله تبارك وتعالى .

هذه دعوى إغلاق باب الاجتهاد مآلها أن حطم العقل الإسلامي ووقف سير المد الإسلامي في الفتوحات وفي العلوم الإسلامية نفسها وجنى على الأمة الإسلامية جناية خطيرة مما جعلها في مؤخرة الأمم .

إن أعداء الإسلام قد سخروا هذا الطاقات العقلية في مصالحهم فاخترعوا من المخترعات ما تعرفونه وما هو موجود الآن بين أيدينا ، فمنها السيارات ومنها الصواريخ ومنها آلات الزراعة وآلات الصناعة وآلات الحرب وأشياء لا حد لها، كيف يمنح الله أعداء الإسلام من يهود ونصارى وشيوعيين هذه العقول الجبارة فتخترع هذه الاختراعات المذهلة ثم يغلق الله على قلوبنا ويجعل عليها أقفالاً فلا نفهم كتاب الله ولا نفهم سنة رسول الله ولا نفهم شيئاً من أمور الحياة ؟ .

إنها لجناية كبيرة على الأمة الإسلامية سببت من الآثار الخطيرة المدمرة في حياة المسلمين ما يعيشونه الآن من تخلف فكري وعقلي في ميادين الدين والدنيا، نسأل الله تبارك وتعالى أن ينجد المسلمين ، وأن يغيثهم من هذه الكبوة وهذه الهوة التي وقعوا فيها ، وأن يهيئ لهم دعاة مخلصين لينقذوهم من هذا البلاء المدمر الذي ما هو إلا ثمرة من ثمار التعصب الأعمى والجمود أدى بهم إلى أشياء مضحكة كأن يتمسك الإنسان بجملة من النص ويحتج بها ويكون في الحديث جملة أخرى تدل على شيء يخالف مذهبه فيأخذ بما يوافق مذهبه من هذا النص المعين ويرد من هذا النص ما يخالف مذهبه .

سابعا : التشدد في بعض المسائل مما فيه عنت كبير على الناس ومما يجر عليهم وسوسة وما شابه ... تجدون ذلك في النية مثلاً.

حتى إنك لتقف في كثير من المساجد فلا تهنأ بالصلاة ولا تستحضر عظمة الله ولا تستطيع الخشوع فيها لأن بجانبك من يوسوس "الله أكبر ... الله أكبر ـ يزيد التكبير عشرات المرات ـ نويت نويت نويت" فهذه المذهبية والتعصب العقائدي والتعصب المذهبي ولهم ردود ومؤلفات كثيرة وممن تكلم عن هذا البلاء الخطير وعما انحدر عليه المتعصبون للمذاهب الفخر الرازي عند تفسير قوله تعالى ) اتخذوا أحبارهم ورهبانهم أرباباً من دون الله والمسيح ابن مريم و ما أمروا إلا ليعبدوا إلهاً واحداً لا إله إلا هو سبحانه وتعالى عما يشركون ( ([42]).

قال عند تفسير هذه الآية عن أحد شيوخه المحققين "قرأت عليهم آيات كثيرة من كتاب الله في بعض المسائل وكانت مذاهبهم بخلاف تلك الآيات .. فلم يلتفتوا إلهيا وبقوا ينظرون إلي كالمتعجب ، يعنى كيف يمكن العمل بظاهر هذه الآيات مع أن الرواية عن سلفنا وردت بخلافها ([43]).

هذه من أئمة الشافعية يشهد على أناس من أهل المذاهب أنهم يردون آيات قرآنية وإذا احتج الإنسان بالآيات يبهتون ويقفون مشدوهين كيف يمكن العمل بهذه الآيات وهي تخالف مذهبنا ؟ فهذا الرازي منتم لمذهب الشافعي لكن لا ينحدر به التعصب الأعمى إلى المنحدر الذي يهوى إليه كثير من المتعصبين . كذلك أبو شامة والنووي وابن حجر يعالجون بعض هذه القضايا .

أما ابن القيم رحمه الله وغيره فقد كتبوا في ذلك المؤلفات ، وما كتاب (إعلام الموقعين) للإمام ابن القيم ـ في أربعة مجلدات ـ إلا علاج لهذا البلاء الخطير ، بلاء التعصب الأعمى والتقليد الأعمى .

قال الفخر الرازي : (ولو تأملت حق التأمل لوجدت هذا الداء ساريا في عروق الأكثر من أهل الدنيا داء التعصب للمذاهب وللرأي وللفكر وللسياسة وللحزب سار في أكثر الناس ـ وكيف لو رأى وعايش وعاصر هذا الوقت ورأى فيه العجائب مما هو أدهى وأمر مما كان حاصلاً في عهده ؟

وقال بعد ذلك : ليس المراد من الآيات أنهم اعتقدوا فيهم أنهم آلهة العالم ، بل المراد أنهم أطاعوهم في أوامرهم ونواهيهم ، ثم ذكر أوجهاً ثلاثة أخرى وقال : وكل هذه الوجوه الأربعة مشاهد وواقع في هذه الأمة) ([44]). أهـ .

وقد سبقه النبي صلى الله عليه وسلم حيث قال لعدي بن حاتم حينما دخل عليه وهو يتلو : )اتخذوا أحبارهم ورهبانهم ….( الآية فقال يا رسول الله : (لسنا نعبدهم ، قال : أليس يحلون لكم ما حرم الله فتحلونه ويحرمون ما أحل الله فتحرمونه ؟ قال : بلى ، قال النبي صلى الله عليه وسلم : فتلك عبادتهم ([45]).

قال شيخ الإسلام ابن تيمية في معنى قوله تعالى : )اتخذوا أحبارهم ورهبانهم أربابا من دون الله( وهؤلاء الذين اتخذوا أحبارهم ورهبانهم أرباباً حيث أطاعوهم في تحليل ما حرم الله وتحريم ما أحل الله يكونون على وجهين :

الأول : أن يعلموا أنهم بدلوا دين الله فيتبعونهم على هذا التبديل فيعتقدون تحليل ما حرم الله أو تحريم ما أحل الله اتباعاً لرؤسائهم مع علمهم أنهم خالفوا دين الرسل فهو كفر ، وقد جعله الله ورسوله شركاً ، وإن لم يكونوا يصلون لهم ويسجدون لهم فكان من أتبع غيره في خلاف الدين ، مع علمه أنه خلاف للدين واعتقد ما قاله ذلك دون ما قاله الله ورسوله ، مشركا مثل هؤلاء .

الثاني : أن يكون اعتقادهم وإيمانهم بتحريم الحرام وتحليل الحلال ثابتاً . لكنهم أطاعوهم في معصية الله كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاصي فهؤلاء لهم حكم أمثالهم من أهل الذنوب ، كما قد ثبت عن النبي صلى الله عليه وسلم أنه قال : (إنما الطاعة في المعروف) ([46]).

ثم ذلك المحرم للحلال والمحلل للحرام إن كان مجتهداً قصده اتباع الرسل لكن خفي عليه الحق في نفس الأمر وقد اتقى الله ما استطاع فهذا لا يؤاخذه الله بخطئه بل يثيبه على اجتهاده الذي أطاع به ربه .

ولكن من علم أن هذا أخطأ فيما جاء به الرسول صلى الله عليه وسلم ثم اتبعه على خطئه وعدل عن قول الرسول صلى الله عليه وسلم فهذا له نصيب من هذا الشرك الذي ذمه الله ، لاسيما إن اتبع في ذلك هواه ونصره باليد واللسان ، مع علمه أنه مخالف للرسول صلى الله عليه وسم فهذا شرك يستحق صاحبه العقوبة عليه .

ولهذا اتفق العلماء على أنه إذا عرف الحق لا يجوز له تقليد أحد في خلافه ، وإنما تنازعوا في جواز التقليد للقادر على الاستدلال وإن كان عاجزاً عن إظهار الحق الذي يعلمه فهذا يكون كمن عرف أن دين الإسلام حق وهو بين النصارى فإذا فعل ما يقدر عليه من الحق لا يؤاخذ بما عجز عنه وهؤلاء كالنجاشي وغيره.

وأما من قلد شخصاً دون نظيره بمجرد هواه ، ونصره بيده ولسانه من غير علم أن معه الحق فهذا من أهل الجاهلية ، وإن كان متبوعه مصيباً لم يكن عمله صالحاً ، وإن كان متبوعه مخطئاً كان آثماً . أهـ .

يعنى حتى لو كان متبوعه على الحق وهو تابعه بغير حجة ولا برهان فقط لأنه فلان . هذا آثم وإن كان متبوعه على الحق فيجب أن يتجرد الإنسان لله ويبحث عن الحق ويتبع أهله وينصر هذا الحق وينصر أهله ، هذا هو المطلوب من المؤمن .

وقد شاع التفرق والتحزب في هذا العصر المليء بالفتن والمكتظ بالكوارث وهو أمر خطير على الأمة في دينها ودنياها .

قال شيخ الإسلام ابن تيمية رحمه الله تعالى :

"وليس للمعلمين أن يحزبوا الناس ويفعلوا مايلقي بينهم العداوة والبغضاء بل يكونون مثل الإخوة المتعاونين على البر والتقوى كما قال تعالى : )وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان ( ([47]). وليس لأحد منهم أن يأخذ على أحد عهداً بموافقته على كل ما يريده وموالاة من يواليه ومعاداة من يعاديه، بل من فعل هذا كان من جنس جنكيز خان وأمثاله الذين يجعلون من وافقهم صديقا ولياً ومن خالفهم عدواً بغيضاً . بل عليهم وعلى أتباعهم عهد الله ورسوله بأن يطيعوا الله ورسوله ويفعلوا ما أمر الله به ورسوله ويحرموا ما حرم الله ورسوله ويرعوا حقوق المعلمين كما أمر الله ورسوله ، فإن كان أستاذ أحد مظلوماً نصره وإن كان ظالما لم يعاونه على الظلم بل يمنعه منه ، كما ثبت في الصحيح عن النبي صلى الله عليه وسلم قال : (انصر أخاك ظالما أو مظلوما) ([48]).

وهذا يكاد ينعدم الآن في الجماعات الإسلامية ينصر أخاه ظالماً أو مظلوماً على المنهج والطريق الجاهلي مع الأسف الشديد ! وهذا أمر معروف لاشك ، ولكن علينا أن نتوب إلى الله تبارك وتعالى ونرجع إلى هذا الحق الذي ربانا عليه رسول الله ، والذي يريده الله تباك وتعالى لنا أن نكون محبين للحق مناصرين له ، ثم قال بعد ذلك : فإن وقع بين معلم ومعلم وتلميذ وتلميذ ومعلم وتلميذ خصومة ومشاجرة لم يجز لأحد أن يعين أحدهما حتى يعلم الحق ، فلا يعاونه بجهل ولا بهوى بل ينظر في الأمر فإذا تبين له الحق أعان المحق منهما على المبطل سواء كان المحق من أصحابه أو أصحاب غيره ، وسواء كان المبطل من أصحابه أو أصحاب غيره ، فيكون المقصود عبادة الله وحده وطاعة رسوله واتباع الحق قال تعالى : )يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيا أو فقيرا فالله أولى بهما فلا تتبعوا الهوى أن تعدلوا وإن تلووا أو تعرضوا فإن الله كان بما تعملون خبيرا( ([49]). يقال : لوى يلوي لسانه فيخبر بالكذب ، والإعراض أن يكتم الحق فإن الساكت عن الحق شيطان أخرس ، ومن مال مع صاحبه سواء كان الحق له أو عليه فقد حكم بحكم الجاهلية وخرج عن حكم الله ورسوله .

والواجب على جميعهم أن يكونوا يداً واحدة مع المحق على المبطل فيكون المعظم عندهم من عظمه الله ورسوله ، ويكون المقدم عندهم من قدمه الله ورسوله ، والمحبوب عندهم من أحبه الله ورسوله ، والمهان عندهم من أهانه الله ورسوله ، بحسب ما يرضى الله ورسوله لا بحسب الأهواء ، فإنه من يطع الله ورسوله فقد رشد ومن يعص الله ورسوله فإنه لا يضر إلا نفسه .

فهذا هو الأصل الذي عليه الاعتماد وحينئذ فلا حاجة إلى تفرقهم وتشيعهم ، قال تعالى : )إن الذين فرقوا دينهم وكانوا شيعا لست منهم في شيء( ([50]). وقال تعالى : )ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات ( ([51]).أهـ كلام ابن تيمية رحمه الله ([52]).

فيجب على كل مسلم أن يفتش نفسه فقد يميل إنسان إلى صاحب الحق لهوى ، فقبل أن يتبين له الحق يتمنى أن يكون فلان هو المنتصر بالحجة أو غيرها فتميل نفسه لأنه فلان ، ولو كان على الحق لا يجوز أن يوجد هذا الميل، فيقول: إذا وجد هذا الميل ولو مع صاحب الحق يكون من حكم الجاهلية ، وهذا أمر لا يخطر بالبال عند كثير من الناس .

فيجب على المسلم أن يراقب الله في القضايا المختلف فيها ، وأن يكون قصده فقط معرفة الحق سواء مع هذا أو مع ذاك .

ومن هنا يقول الشافعي : "إذا دخلت في مناظرة لا أبالي إذا كان الحق مع صاحبي أو معي" فلا يبالي ولا يتمنى أن يكون الحق معه بل يتمنى أن يكون مع صاحبه وأن تكون النصرة له ، هذا هو الخلق العالي وهذا هو الدين المستقيم .

نسأل الله أن يجعلنا وإياكم من هذه النوعيات المنصفة الباحثة عن الحق، البعيدة عن الهوى وعن أساليب الجاهلية .

فالذي يلزمنا معشر الإخوة أن نفتش أنفسنا فمن وجد في نفسه شيئا من هذا المرض فعليه أن يتدارك نفسه ويقبل على العلاج الناجع ويبحث دائما على الحق لينجو بنفسه من وهدة التعصب الأعمى الذي قد يؤدي إلى الشرك بالله تبارك وتعالى أو يؤدي إلى الضلال الخطير .

هذه لمحات موجزة عن التعصب وما أدى ويؤدي إليه من نتائج وخيمة كفى الله الأمة الإسلامية شرها ووفقها للعودة إلى كتاب ربها وسنة نبيها صلى الله عليه وسلم ومنهج سلفها الصالح ، وأخذ بناصيتها إلى كل خير ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

([1]) النمل آية 14.

([2]) الأنعام آية 33.

([3]) الزخرف الآية 23.

([4]) البقرة آية 171.

([5]) النمل آية 50.

([6]) .

([7]) ألقيت هذه المحاضرة أيام أزمة الخليج عام 1411هـ حينما برزت الحزبية العمياء بشكل رهيب، قدمت علاجاً لمن أراد الله به خيراً ممن أصيب بهذا الداء العضال (د. ربيع) .

([8]) آل عمران آية 102.

([9]) النساء 1.

([10]) الأحزاب الآيتان 70 ـ 71.

([11]) الأعراف آية 12.

([12]) غافر آية 5.

([13]) المؤمنون آية 23 ـ 24.

([14]) الزخرف الآيات 19 ـ 23.

([15]) الزخرف الآيات 19 ـ 23.

([16]) العنكبوت الآيات 36 ـ 40.

([17]) سبأ الآيات 31 ـ 33.

([18]) غافر الآيات 47 ـ 48.

([19]) البقرة الآيات 165 ـ 167.

([20]) الأحزاب الآيات 64 ـ 68 .

([21]) الفرقان الآيات 27 ـ 29.

([22]) إبراهيم آية 21.

([23]) إبراهيم الآية 22.

([24]) سبأ الآيات 40 ـ 42.

([25]) القصص الآيؤات 62 ـ 64.

([26]) هود الآية 120.

([27]) البخاري (7319).

([28]) البخاري (7320) ، مسلم (2669).

([29]) رواه أحمد ، والترمذي وصححه ، وغيرهما ، انظر صحيح سنن الترمذي (2285) . .

([30]) رواه أبو داود في السنن (4/197) ، والترمذي (5/25) ، وأحمد في المسند (2/232) واللفظ له ، أنظر السلسلة الصحيحة للعلامة الألباني (203).

([31]) رواه مسلم (1848).

([32]) رواه مسلم (2584).

([33]) الحجرات آية 10.

([34]) البخاري (6026) ، ومسلم (2585).

([35]) البخاري (2442).

([36]) البخاري (2444).

([37]) صحيح مسلم حديث (1).

([38]) البخاري (3610) ، ومسلم (1064).

([39]) البخاري (3611) ، ومسلم (1066).

([40]) النور آية 63.

([41]) اخرجه الامام عبيد الله بن بطه العكبري في (الابانة الكبرى) جـ1 / صفحة ، 26 برقم "97".

([42]) التوبة آية 31.

([43]) التفسير الكبير : (16/39).

([44]) التفسير الكبيرة : (16/39).

([45]) رواه الترمذي : كتاب التفسير (3095) ، وحسنه الشيخ الألباني في غاية المرام ص (20).

([46]) البخاري (7145) ، ومسلم (1840) .

([47]) المائدة آية 2.

([48]) البخاري (2444).

([49]) النساء آية 135.

([50]) الأنعام آية 159.

([51]) آل عمران آية 105.

([52]) انظر مجموع الفتاوى (28/15 ـ 17).

فهرس جميع الأشرطة المفرغة


موقف الشيخ ربيع من الأحداث في أفغانستان

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.
أما بعد:
فهذا تفريغ لإجابة للشيخ ربيع المدخلي – حفظه الله – على سؤال حول الأوضاع في أفغانستان، في جلسة في رمضان 7/رمضان/1422هـ اجتهدت في تفريغه مع أن الشريط فيه قطع أحيانا وعدم وضوح أحيانا أخرى.
والله يرعاكم

أخوكم أبو عبدالله المدني
========================
يقول السائل :
فضيلة الشيخ نريد من الشيخ نصيحة للشباب المسلم الملتزم بالمنهج السلفي في ظل هذه الأحداث التي تدور في أفغانستان بخاصة أننا نرى الكثير منهم يخوض بالكلام السياسي والفتاوى الشرعية التي لا يتصدى لها إلا كبار العلماء ؟

الجواب:
لقد سئمنا الكلام في مثل هذا الكلام وهي فتنة يا أخوة جرّها على أهل الإسلام أهل الفتن والشغب.

نحن رأينا في طالبان من سنوات أنّهم احسن الموجودين في أفغانستان بعد السلفيين، وأنهم خير من الأخوان المسلمين لو كانوا على غير ما هم عليه الآن ومن قبل الآن من سوء ، فلو قابلنا بين الأخوان المسلمين وبين هؤلاء لوجدنا أن هؤلاء خير منهم لهذا منذ قام طالبان وبدأ الصراع بينه وبين التحالف الشمالي المكون من الشيوعيين والروافض والباطنية والمدعوم من قِبل روسيا ومن الحكومة الهندية ومن الروافض الإيرانيين كنا ننصح السلفيين من الأفغان أن يكونوا مع طالبان وكنا ننتقد هذا التحالف ونرى انه من مخازي الأخوان المسلمين الذين كثرت مخازيهم وفضائحهم في مشارق الأرض ومغاربها فما تقوم لهم دولة ولا يصلون إلى مراكز في البرلمانات إلا بالتحالفات الشيطانية مع أحزاب الشيطان من العلمانيين والشيوعيين وغيرهم ولا تقوم لهم حكومة ودولة إلا ويفضحها الله ويخزيها بأعمالها المنافية للإسلام.

وفي أفغانستان كان يقود هذا التحالف الأخوان المسلمون والأخوان المسلمون في هذه البلاد هنا وفي مصر وفي غيرها لم نسمع منهم كلمة واحدة استنكار هذا الوضع المزري الذي ذكرناه وهو التحالف مع الشيوعيين والباطنية والروافض والمؤيد من حكومات رافضية وملحدة ومجوسية.

دام هذا التحالف خمس سنوات وأكّد ذلك قائدهم الذي سلف: أحمد شاه مسعود أن ذهب إلى أوربا ما كفاه الاستعانة بهذه الأصناف الكفرية الضالة ، ما كفاه حتى ذهب إلى أوربا يستنجد بالاتحاد الأوربي ويستنجد بأمريكا لمحاربة طالبان، وتحرير أفغانستان من طالبان أي من الدين الإسلامي الموجود ما زالوا على هذا الوضع بكل فصائلهم مع هذا التحالف ولم نسمع منهم أي تأييد لطالبان بل نخوض في الجدال مع بعضهم فينافحون وينافحون عن هذا التحالف الخبيث حتى جاءت الأحداث الأخيرة فغيروا منهجهم الظاهر والله أعلم تغييراً سياسياً كما نعتقد لا عقائدياً ولا منهجياً ولا مراقبة لله، وإنما هو موقف سياسي ماكر أرادوا بذلك حماية الإرهابيين فقط وجعلوا من طالبان ستاراً لهذا المقصد وشرعوا يطعنون في علماء الإسلام لماذا سكتوا هذا الوقت ونحن نورد عليهم السؤال لماذا سكتم خمس أو ست سنوات عن الكلام في التحالف هذا التحالف المكون من الأصناف مذكورة.

من عادتكم أنكم إذا خالفتم منهجاً أو جماعة أن تقيموا الدنيا وتقعدوها فهل أقمتم الدنيا وأقعدتموها ضد هذا التحالف وملأتم الصحف ومواقع الإنترنت كما يقال والقنوات الفضائية إلى آخر وسائل الإعلام ، هل قمتم بهذا لماذا الحماس لطالبان في هذا الوقت.

إن البصير الناقد ليدرك تمام الإدراك مقاصد ومغازي هذا اللعب إنه والله فيما أدين الله به إنه هذا مقصدهم حماية الإرهاب الذي استهدف المسلمين قبل كل شيء واستهدف السلفيين بالذات قبل كل شيء وانطلق يفتك بالسلفيين في أفغانستان وقتلوا جميل الرحمن وقضوا على حكومته الإسلامية السلفية التي أعادت عهد الصحابة، للإسلام تطبيقا للعقيدة والمنهج والأمر بالمعروف والنهي عن المنكر وتهديم القبور إلى آخره فوثبوا عليهم هؤلاء الأخوان انتصاراً للباطل وللشرك والضلالات والبدع الموجودة في تلك البلاد وانتقلوا بفتنتهم إلى الجزائر وقضوا على الدعوة السلفية دمروا الشعب الجزائري إذ بلغ عدد القتلى على ما يزيد على مائتي ألف ولا يزالون إلى يومك هذا في هذا الدمار فلا يتوبون ولا هم يذّكرون وفي السودان تكرر منهم الهجوم على السلفيين في مساجدهم وهم يعبدون الله ويقتلونهم وهم في الصلاة ولهم خطط كما قرأنا تستهدف هذه البلاد وغيرها ولكن الله يحبط هذه الخطط.

لم يتركوها تورعا ولا رحمة للمسلمين وهم في حقيقة أمرهم المجتمعات الإسلامية عندهم كافرة ويرى رؤوسهم أنه يجب أن ينطلق الجهاد من البلاد الإسلامية التي تسمى في نظرهم ومعتقدهم بدار الحرب فهم بلاء على الأمّة وأي بلاء فنسأل الله تبارك وتعالى أن يهديهم ويعيدهم إلى المنهج السلفي الحق أو أن يريح المسلمين من شرّهم ، فهم يكفرون الآن السلفيين ويرمونهم بالعمالة ويرمونهم بالقذائف التي لا تصدر من مسلمين تعلموها من الشيوعيين والبعثيين والعلمانيين أخذوها من كلام ماركس وميشيل عفلق وأمثاله ويقذفون بها السلفيين ظلما وعدواناً فماذا يقول السلفيون الآن : سكتوا وقلنا للسلفي اسكت ، إن قلت الحق حاربوك وإن قلت باطلا أسخطت الله رب العالمين.

نحن والله ما رضينا بما نزل بطالبان وإن أخطأت وكان عليها أن تتجنب ما تعرضت له ابتداءً وما آلت إليه حالها انتهاءً فهي خير بكثير من الأخوان المسلمين وأيضا الشباب الذي ورطوه باسم الجهاد الآن في حالة مزرية والله نتألم لهم أشد الألم، وأما هم فأين هم الآن الذين ورطوا هؤلاء الشباب المساكين، والحصار أشد حصار في التاريخ ضرب عليهم والقصف الأمريكي متواصل عليهم وهؤلاء ما عندهم إلا الكلام الفارغ، ونقول لهم: اذهبوا هناك اذهبوا الآن لأنكم أنتم دفعتموهم إلى الهلاك وضمنتم لهم النصر فلا تقبعوا في الجحور والقصور.

الأخوان المسلمين دمروا قيم الأمة ودمروا شبابها وأخروها قرونا ووالله لو سلم منهم المنهج السلفي والدعوة السلفية لكان العالم الآن يضيء بالدعوة السلفية، لو فسحوا المجال للدعوة السلفية في أفغانستان لكان واقع الشعب الأفغاني غير واقعه الآن، تقوم في التحالفات مع الشيوعيين والرافضة إلى آخره، تقوم من الأخوان المسلمين ، الفتنة من الجنوب بقيادة الأخوان المسلمين ومن الشمال بقيادة الأخوان المسلمين، واللوم والطعن والتشويه و و و و للسلفيين، ماذا نصنع بهؤلاء القوم ما رأينا مثلهم، ما رأينا أفجر ولا أظلم من هؤلاء القوم، ولقد حكى لنا بعض الثقات عن سعيد حوى أنه قال عن الأخوان المسلمين : والله لو اجتمعت المخابرات الأمريكية والمخابرات السوفيتية والموساد اليهودي على تشويه سمعة رجل لما بلغوا ما يبلغه الأخوان المسلمون.

فنحن نوجه نداءنا للشباب المخدوعين بهؤلاء ، أما آن لكم أن تستبصروا أما آن لكم أن تدّكروا وتتذكروا أما آن لكم أن تفيقوا وترجعوا إلى الله وإلى دين الله الحق وتنفضوا أيديكم من الخونة الذين خانوا الإسلام وخانوا المسلمين وتسببوا في دمار الإسلام والمسلمين منذ قامت دعوتهم إلى يومنا هذا فعهودهم عهود تخريب ومؤامرات وإهلاك ودمار وتأخير للمسلمين فالآن تحرشوا بروسيا فجاءت واستولت على الشعب الشيشاني الذين جاهدوا وجاهدوا حتى أقاموا دولة فجاءوا قالوا اهدموا هذه الدولة هذا البيت ما يصلح خربوه ، فخربوا بيتهم الآن هم مساكين كالوحوش في الغابات لو تركوهم كان بنوا أنفسهم دينيا ومعنويا ومادياً إلى آخره لكن ما تركوا لهم فرصة استعجلوا بهم وأتاحوا الفرصة لروسيا فدمروهم والآن جنوا على المسلمين في العالم من أمريكا إلى اليابان إلى استراليا إلى كل مكان ، كل الشعوب وكل المهالك وكل المساوئ، فالمسلمون في مشارق الأرض ومغاربها يتعرضون للإهانات على أيدي الكفرة الملحدين وعرضوا الشعب الأفغاني ودولته للدمار والتدمير والهلاك وإسقاط هذه الدولة التي يتباكون عليها تباكي التماسيح الكاذبة على أيدي الأمريكان والتحالف الشمالي الذي يقوده الأخوان المسلمون ،أما نحن فهذا موقفنا من طالبان منذ نشأتها إلى وقتنا وفق الله هذه الأمة لكل خير وجنبها كل شر وحماها من خيانات ومكر ومكائد هؤلاء.

أعيد لكم مرة أخرى الآن السب والشتم والاتهام للسلفيين الذين لا دخل لهم في هذه المشاكل، السلفيون ما لهم دخل، هذه مشاكلكم أنتم، أنتم الذين جلبتم الدمار والهلاك على الأمة ليس السلفيون، و الله السلفيون لا يريدون لكم وللأمة إلا كل خير ، طيب القرضاوي لما أفتى بقتال المسلمين مع الأمريكان للبرهنة على ولائهم لأمريكا ووطنيتهم، وتبنّي بعض المراكز الأخوانية في أمريكا هذه الفتوى ماذا قالوا؟؟؟ السلفيون ما قالوا بهذا الكلام وبرأهم الله من هذا الباطل، والمنظمات الأخوانية في العالم الذين يصلون في الكنائس مع اليهود والنصارى ويؤيدون أمريكا والتحالفات هذه أين الكلام عليهم، السلفيون في العالم ما يفعلون ما يفعله الأخوان المسلمون، فما هو الداعي ما هي الأسباب للحرب الموجهة ضد السلفيين أكثر من توجيهها ضد أمريكا ودول الغرب؟‍!! إنه المكر والكيد والتلاعب بالعقول مع الأسف الشديد أكتفي بهذا القدر يا أخوة.

ملاحظة/

قال الشيخ ربيع: ما أجاب به الأخ الغسلي على أشكال الأخ طالب الدليل حول تكفير التحالف الشمالي الذي يضم الشيوعيين والعلمانيين والباطلنية وغلاة الرفض هو جواب علمي وسلفي وصواب.
على أنه قد ورد في كلام الغسلي ما يدل على أني أخرجت المسلمين من الحكم على هذا التحالف فمن شاء فليراجع الفقرة الأخيرة من كلام الغسلي المنوه عنه.
وفق الله الجميع لما يرضيه.

فهرس جميع الأشرطة المفرغة


كلمة توجيهيه وتحذير من الأدعياء

ضمن درسه الأسبوعي في غرفة إذاعة الدروس السلفية على البالتوك , ألقى فضيلة العلامة الشيخ ربيع بن هادي المدخلي حفظه الله تعالى هذه الكلمة التوجيهيه للحاضرين في هذا الدرس الذين هم من مختلف أنحاء العالم و ذلك في يوم السبت 7-2-1423 الموافق 20-4-2002 . و أحببت أن أنقلها لكم لتعم الفائدة - والله من وراء القصد - :
أخوكم ابن أبي حاتم (شبكة سحاب)

(( بسم الله والحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد..

فأرجو أن يكون هذا اللقاء لقاءً مباركاً طيباً نستفيد منه جميعاً.

ونرجو أن تتنزل علينا من الله تبارك وتعالى الرحمات، لأنه اجتماع إن شاء الله لمعرفة الحق وللتعاون على البر والتقوى، واعتبار كل واحدٍ منا على ثغرةٍ من ثغرات الإسلام .

وأوصي نفسي وإياكم بتقوى الله تبارك وتعالى ، ومراقبته والإخلاص له في كل قولٍ وعمل .

وأحث نفسي وإياكم على المواصلة الدائبة المستمرة في طلب العلم النافع من مصادره الأصيلة الصادقة من كتاب الله ومن سنة رسول الله صلى الله عليه وسلم، ومن مصادر السنة الصحيحة، ومن مصادر العقائد السلفية التي ورثناها عن أسلافنا المؤتمنين الصادقين المخلصين، وأن نتثبت في تلقي العلم، ونأخذ المعلومات بوعي وفهم، وأن نبتعد عن مصادر السوء ومصادر الضلال ومصادر الفتن من كتب ومن أشرطة ومن أدعياء يدعون السلفية.

كثر الأدعياء الآن وكثر المحاولون لإسقاط العلماء، فاستيقظوا أيها الشباب وافهموا مغازي هؤلاء وماذا يريدون، فترى الواحد منهم يصول ويجول كأنه هو الوحيد إمام الإسلام !! ورائد الأمة الإسلامية وحامل لواء السلفية!!

كثر الأدعياء من هذا اللون بدءً بعبد الرحمن عبد الخالق الذي حاول إسقاط المنهج السلفي وإسقاط أئمته الكبار الذين عاصروه ودرس على أيديهم وتلاه أمثال كثيرون أول ما يهدفون إلى إسقاط أئمة الدعوة السلفية بأساليب مختلفة، ولكن الغاية واحدة والدوافع واحدة، وقد يكون مصدر هذه الدوافع يختفي من وراء الكواليس كما يقال، فاحذروا كل الحذر هذه النوعيات الخطيرة المتلبسة بلباس السلفية وهي تشن الحرب المستعرة على هذه الدعوة بشتى الأساليب وبشتى الطرق.

فحذارِ!! حذارِ!! أن تقبلوا دعاوى الأدعياء المنافحين عن الباطل بمختلف الأساليب، والمحاربين لأهل السنة كثروا –والله- ورَوجوا لأنفسهم ونفخوا في أنفسهم، ويمدح بعضهم بعضاً، ويتعاونون على الإثم والعدوان، وزعزعة العقيدة الصحيحة السلفية في نفوس الشباب السلفي، وزحزحتهم عن منهج السلف الصالح بمختلف الأساليب الماكرة.

فحذارِ!! حذارِ!! من هؤلاء، إياكم أن تخدعوا بهم وعليكم بالعتيق كما يقال فتمسكوا به وتشبثوا به، كتاب الله وسنة رسول الله صلى الله عليه وسلم وفقه السلف الصالح وأصولهم الصحيحة التي تساعدنا على فهم الإسلام وتشجعنا على الاعتصام بحبل الله تبارك وتعالى .

وادرسوا سير السلف الصالح وادرسوا مناهجهم في الجرح والتعديل، وإياكم ثم إياكم أن تنخدعوا بتأصيلات عبد الرحمن وأمثاله، مثل عدنان عرعور ومن سار في دربهما وأعيذكم بالله من الفتن ما ظهر منها وما بطن .

وأسأل الله أن يجنبنا وإياكم شرور هؤلاء الفاتنين المفتونين إن ربنا لسميع الدعاء.

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم. ))

فهرس جميع الأشرطة المفرغة


التوحيد أولاً
 محاضرة ألقيت في ذي القعدة من عام 1423هـ

بسم الله الرحمن الرحيم

إ ن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله (يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ) (آل عمران:102) (يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً) (النساء:1) (يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً) (الأحزاب:70) (يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً) (الأحزاب:71) ، ألا وإن أصدق الكلام كلام الله تعالى وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار أما بعد :
فموضوع هذا اللقاء في هذه الليلة المباركة – كما سمعتم – هو : ( التوحيد أولاً ) ، لماذا التوحيد أولاً ؟ لأن هذا هو منهج الله الذي شرعه لجميع الأنبياء – عليهم الصلاة والسلام - ، فما من رسول دعا أمته إلا وبدأ بالتوحيد ، وإن كانت دعوات الأنبياء تشمل كل خير للبشر ، كما قال النبي صلى الله عليه وسلم : ( إِنَّهُ لَمْ يَكُنْ نَبِيٌّ قَبْلِي إِلَّا كَانَ حَقًّا عَلَيْهِ أَنْ يَدُلَّ أُمَّتَهُ عَلَى خَيْرِ مَا يَعْلَمُهُ لَهُمْ وَيُنْذِرَهُمْ شَرَّ مَا يَعْلَمُهُ لَهُمْ ) (1) ، فالأنبياء – عليهم الصلاة والسلام – يحملون كل السعادة إلى البشرية وكل ما يسعدهم ، ولكن يبدأون بالأهم فالأهم ، والذي يتأمل القرآن يرى أن دعوات الأنبياء اشتركت في أصول عظيمة جداً منها : التوحيد ، ومنها تقرير النبوات ، ومنها تقرير البعث والجزاء ، ولكن المحور الأساسي لدعواتهم والتي دار حولها الصراع بينهم وبين أممهم ؛ إنما هو التوحيد ، وتوحيد العبادة بالذات ، لأن توحيد الربوبية وتوحيد الأسماء والصفات لا ترى في القرآن خلافاً بين نبي وبين أمته في شيء من هذا ، يكذبون بالبعث لا شك وينكرونه ، ولكن أشد ما يكذبون فيه هو : الدعوة إلى إخلاص الدين لله تبارك وتعالى ، فترى دعوات الأنبياء جميعاً كما بين الله ذلك في كتابه ؛ أول شيء يبدأون به : إصلاح العقيدة ، إصلاح ما أخلُّوا به في باب توحيد العبادة ، إذ الشيطان دبَّر أول مكيدة لبني آدم – بعد تدبيره لأبيهم آدم حيث أوقعه في أكل الشجرة – المكيدة الكبيرة التي كاد بها البشر كانت في توحيد العبادة ، إذ زيَّن لقوم نوح – عليه الصلاة والسلام – أن يتعلقوا بأشخاص صالحين ، وأن يصوروا لهم تماثيل ، فصوروا لهم تماثيل ، فلما فَنِيَ الجيل الذي يعرف هؤلاء الأشخاص ؛ جاءهم الشيطان مرة أخرى وقال : ما نُصبت هذه التماثيل لهؤلاء الصالحين إلا لتُعبَد ، واستمر نوح - عليه الصلاة والسلام - يدعو قومه ألف سنة إلا خمسين عاماً ، كما قص الله ذلك في كتابه العزيز ، وكان شرَّ قوم هم قومُ نوح وأظلمَ قوم هم قوم نوح وأطغى قوم هم قوم نوح ، ولهذا دعاهم ألف سنة فما آمن معه إلا قليل ، كم من الأجيال ، كم من القرون قضاها نوح ، ألف سنة إلا خمسين عاماً وهم ما ازدادوا إلا عناداً وكبراً حتى دعا عليهم فأهلكهم الله تبارك وتعالى ، وأخرج الله من نوح ذرية مسلمة ، ولكن سرعان ما التف عليهم الشيطان وأركسهم في حمأة الشرك بالله عز وجل ، وهكذا كلما يأتي نبي ينقذ الله به من ينقذ من بني آدم فلا تمر فترات قصيرة إلا ويأتي الشيطان ويكيدهم نفس المكيدة التي كاد بها قوم نوح ، واستمر على هذه المكايد وسيستمر إلى يوم القيامة ، فينبغي لكل من يتصدى للدعوة إلى الله عز وجل أن يجعل هذه الدعوة دعوة الأنبياء – عليهم الصلاة والسلام – في مواجهة هذه المكايد التي يكيد بها الشيطان بني آدم على طريقة الرسل ، واجهْ هذه المكايد ، أول شيء تريد أن تبدأ به في إصلاح شعب من الشعوب هو البدء بالتوحيد ، سواء الشعوب الإسلامية أو غير الإسلامية عندها انحراف شديد في هذا الباب ، فالداعي المخلص الذي يريد أن يترسم خطى الأنبياء ويريد أن يصلح إصلاحاً صحيحاً فأول ما يبدأ به معالجة هذا الانحراف ، فإذا رأيت داعية يسير على خطى الأنبياء ويبدأ بما بدأوا به من الإصلاح؛ فثق أنه على هدى وعلى رشاد ، وإذا رأيته حاد يميناً ويساراً إلى السياسة وغيرها ؛ فهذا يكون موضع ريبة ولا شك ، كيف يحيد عن دعوة شرعها الله للأنبياء والتزمها الأنبياء من أولهم إلى آخرهم ، قال تعالى : (وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ )(النحل: من الآية36)، ما هو الطاغوت هنا ؟ لأن فيه الآن إطلاق الطاغوت على غير الطاغوت الذي يقصده القرآن ، (وَاجْتَنِبُوا الطَّاغُوتَ) : عبادة الأوثان والشرك بالله عز وجل ، فأصلح حطِّم هذه الطواغيت في نفوس أصحابها ، وبعد ذلك إذا صلحت عقائد الناس ؛ صلحت سائر شؤون حياتهم ، فإذا رضي المسلم بالله رباً ومعبوداً لا معبود بحق سواه ؛ سوف لا يخضع لقوانين شرق ولا غرب أبداً لأنه رضي بالله رباً وبالإسلام ديناً فسيرفض القوانين والتشريعات البشرية ، أما أن تبدأ بالانحراف السياسي – فقط – وتشغل الشباب بهذه الأشياء وتسدل الستار على دعوة الأنبياء ؛ هذا خطأ فادح أول ما يصاب به الدعاة أنفسهم ، أول ما ينالهم شر هذه الدعوة ، فلست - والله - أعلم من الله ، ولست أرحم من الله ، ولست - والله - أغير من الله ، ولا أغير من رسل الله - عليهم الصلاة والسلام – مهما ادعيت .
طريق الإصلاح واضح ، الأمة في كل زمان ، والأمة الإسلامية من قرون تحتاج إلى الإصلاح العقائدي لأن الفساد العقائدي دبَّ إلى المسلمين من قرون ، سواء في الأسماء والصفات التي أظن ما انحرفت فيها الأمم السابقة ، وفي توحيد العبادة ، إذا رحت تجوب بلاد العالم في أي بلد شئت ترى من الانحراف في عقائد المسلمين وأعمالهم حول القبور ما يخجل منه اليهود والنصارى والوثنيون ، كيف نتجاهل كل هذه الأشياء ونذهب نربي الشباب تربية سياسية فقط ، والشرك أمامهم ، الشرك الذي حاربه الأنبياء وأفنوا حياتهم في محاربته وأهلك الله الأمم لمخالفتهم للأنبياء في هذه المسألة بالذات ، ليست من أجل سياسة ولا غيرها ، أهلكهم من أجل مخالفة الأنبياء في هذا الباب ، فيا شباب الإسلام لا يخدعنكم بريق السياسة ومطامعها ومغرياتها ، عليكم بنهج الأنبياء ، ولهذا ترى أيَّ مصلح صادق مخلص عَرَفَ الإسلام حق المعرفة أول ما يبدأ بمعالجة هذه الأشياء ، ابن تيمية – رحمه الله – جاء وقد جثمت كوابيس الخرافات والبدع على الأمة الإسلامية شعوباً وحكومات ، فبدأ يعالج هذه الأمور ، الانحرافات الشركية والانحرافات في باب أسماء الله وصفاته ، بدأ بهذه الأمور .
وجاء الإمام محمد بن عبد الوهاب – رحمه الله – الرجل الثاني والمجدد الثاني حق التجديد بعد ابن تيمية ، وانطلق من حيث انطلق الرسل ومن حيث انطلق المصلحون ، الذين يحملون رايات هذه الدعوات ولا يلتزمون هذا الباب ؛ ما عرفوا هذا الباب ولا عرفوا قيمته ولا عرفوا خطورة الشرك ، بكل صراحة ما عرفوا هذه الأشياء ، تربوا في بيئات لا تحفل بالعقائد ، وجدوا صراعات سياسية بين الأحزاب فأخرجوا أحزاباً تحمل شعارات إسلامية لا يعرفون دعوة الأنبياء فجاءوا وأطبقوا بسياستهم على شباب بلاد التوحيد ، وهم ما عرفوا التوحيد ولا عرفوا الشرك ولا أدركوا مكانة التوحيد ولا خطورة الشرك فمع الأسف انتشرت دعواتهم في بلاد التوحيد على خلاف منهج الأنبياء – عليهم الصلاة والسلام - ، وهذا والله غزو فكري مركز على أبناء التوحيد ، ونحن نكافح من سنين لتعود الأمور إلى نصابها ، ولكن الشباب مخدوعون – مع الأسف الشديد – وينقادون لمن يركض بهم في ميادين بعيدة عن ميادين الرسل – عليهم الصلاة والسلام -، وعن ميادين المصلحين ، فيجب على الشباب أن يفيق وأن يدرك أهمية التوحيد .
والله لا نرى ولاء ولا براء في كثير من الشباب على توحيد الله ، وتجد كثيراً من الشباب يوالي عباد القبور وأعداء التوحيد ، ويحارب حملة راية التوحيد ، هذا موجود ، وما سببه إلا تلاعب هؤلاء الجهلة بعقول شباب التوحيد وأبناء التوحيد ، جهلة ما عرفوا توحيد الله ولا عرفوا دعوة الأنبياء ، ولا عرفوا مكانة هذه الدعوة ، ما عرفوها ، وجاءوا في وقتٍ أقام الإنجليز في الدول الغربية وفي بلاد المسلمين أحزاباً ، هذا بعثي ، وهذا شيوعي ، وهذا علماني ، وهذا كذا ، فقال السياسيون الإسلاميون : نقيم أحزاباً سياسية ، ويدخلون في صراعات مع الأحزاب هذه ومع الحكومات ، كله صراع سياسي ، والإسلام ، والإسلام ، والإسلام ، شعارات فقط ، وجدوا العلمانية ، الشيوعية ، البعثية ، منبوذة في بلاد المسلمين ، قالوا : نرفع شعارات إسلامية ، فرفعوا شعارات إسلامية لكنها جوفاء ، والله جوفاء ميتة ، لأنها خالية من الاهتمام بالتوحيد ومحاربة الشرك ، ولهذا ترى منابع هذه الدعوات التي غزت هذه البلاد ملوثة بالشرك ، ولم يغيروا في بلدانهم شيئاً ، وإلى يومك هذا يموت كبار أساطين هذه الدعوات يموتون على الخرافات والبدع ، بل ويذهبون إلى القبور ويقدمون لها النذور ويقدمون لها الزهور ويركعون لهذه القبور ، الشرك عندهم لا خطورة فيه أبداً ، والتوحيد هذا لا قيمة له عندهم ، بل يرون أنه يُفرِّق الأمة ، كيف ما يعقل أبناء التوحيد هذه المكايد وهذه البلايا التي دهمتهم وفرَّقتهم ومزقتهم لأجل دعوات جوفاء ، (وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ) (الانبياء:25)، لا إله إلا الله ، هذه ( لا إله إلا الله ) : لا حاكم إلا الله – عندهم ، أخص خصائص الألوهية (لا حاكم إلا الله ) ، هذا التفسير يجعلك ترى الشرك أمامك كأنك لم ترَ شيئاً ، الشرك الذي يحاربه الأنبياء لا تراه شيئاً ، هذا التفسير تحريف لمعنى ( لا إله إلا الله ) ، ثم جعلوه نوعاً رابعاً من أقسام التوحيد ، حيلة ، ثم بعد أيام يُسَرِِّبون المعاني الأساسية للا إله إلا الله وتبقى الحاكمية ، افهموا المكايد السياسية .
( لا إله إلا الله ) معناها : لا معبود بحق إلا الله ، ما هي العبادة ؟ الصلاة ، الصوم ، الزكاة ، الحج ، الذبح ، النذر ، التوكل ، الرجاء ، الرغبة ، الرهبة ، هذه تُصرَف لله وحده لا تصرف لأحد ، أما ( لا حاكم إلا الله ) فلا تدخل في معنى ( لا إله إلا الله ) أبداً ، لأن ما معنى ( لا إله إلا الله ) ؟ لا معبود بحق إلا الله ، عابد ومعبود ، الله معبود ، والمخلوقون عابدون ، فالعبادة : فعل المخلوقين ، افهموا هذا ، العبادة فعل المخلوقين يتقربون بها إلى الله ، يركع ، يسجد ، يخضع ، يبكي ، يتوكل ، يرجو ، يخاف ، هذه كلها صفات وأفعال المخلوقين ، ليست صفات الخالق ، تعالى الله عن ذلك ، فإذا قلنا ( لا حاكم إلا الله ) معناها : لا عابد إلا الله ، تعالى الله وتنزَّه عن ذلك ، افهموا هذا التفسير باطل ، الذي نَكَب المسلمين هو التفسيرات الفاسدة للا إله إلا الله ، والله نُكِب المسلمون بالتفاسير الباطلة من المتكلمين والفلاسفة وغيرهم ، قالوا: ( لا إله إلا الله ) معناها : لا خالق لا رازق ، لا محيي ، لا مميت إلا الله ، تراه يعبد القبر ، يذبح ، ينذر ، يسجد ، يقول لك : يا أخي ! أنا لا أعبده ، أنا لا اعتقد فيه أنه يضر أو ينفع ، لأن الضار النافع هو الله ، أنا لا أقول : إنه خالق ، لأني أعتقد أن الخالق هو الله ، لكن لا يفهم أن أعماله هذه التي يتقرب بها إلى الأموات وغيرهم هي العبادة التي تنافي ( لا إله إلا الله ) ، فهموا ( لا إله إلا الله ) فهماً سيئاً خاطئاً بعيداً كل البعد عن المعنى الأساسي للا إله إلا الله ، والذي جاء به جميع الأنبياء ، فراحوا يذبحون لغير الله ، وينذرون لغير الله ، ويستغيثون بغير الله ، وصنوف الشرك وقعوا فيها ، لماذا ؟ لجهلهم بمعنى ( لا إله إلا الله ) ، فلما تأتي السياسة – في هذا العصر – وتُضيف معنى جديداً إلى هذه التفسيرات الفاسدة ؛ زاد الناس هلاكاً .
والله لو لا بقايا قوة دعوة الإمام محمد بن عبد الوهاب والمنهج السلفي – في هذا البلد – لرأيتَ الآن أهل هذا البلد يسجدون للقبور ، لكن هذه حمتهم ، ولكنها إلى حين – إن لم يُتدارك الأمر ، الأمر خطير والمسألة ليست بالسهلة حتى ننام عنها وندغدغ عواطف من يعبثون بعقول الشباب ونتملقهم ونسكت عنهم بل نؤيدهم ونشجعهم على هذا الانحراف السياسي الذي دهموا به هذه البلاد ، بلاد التوحيد .
محمد بن عبد الوهاب وإخوانه وأبناؤه وأنصاره قد بذلوا جماجمهم لتصحيح معنى ( لا إله إلا الله ) ، فتأتي هذه السياسة الجاهلية فتُحبِط هذه الجهود العظيمة وتضع بديلاً لها معانٍ سياسية من أناس ما عرفوا دعوة الأنبياء ، بل يحاربونها ويهوِّنون من شأنها ، ويَصرفون الناس عنها ، لأن أكثر هؤلاء السياسيين خرافيون قبوريون ، السياسيون الذين وضعوا هذه الأشياء أكثرهم قبوريون خرافيون أعداء لدعوة الإمام محمد بن عبد الوهاب ، ولهذا خططوا الخطط الخطيرة لنسف هذه الدعوة ، والله ركَّزوا على أبناء هذه البلاد ، وبذلوا من الجهود والمكايد ما لم يُبذَل مثله في الدنيا كلها ، فتجد كثيراً من أبناء هذه البلاد يُصدِّر هذه الدعوات الفاسدة إلى العالم ، ويرصد لها من الأموال ما لو سخَّره في سبيل الله لغيَّر واقع كثير وكثير من الخرافيين .
والله لولا هذا الغزو الماكر لرأيتَ العالم الإسلامي على غير الحال التي يعيشها الآن من الذل والهوان ، لأن الناس بدأوا يعرفون دعوة الإمام محمد بن عبد الوهاب .
محمد بن عبد الوهاب كاد له الصوفية والروافض وأهل الضلال كلهم ، ودول الغرب والشرق ، كادوا لدعوة الإمام محمد بن عبد الوهاب ، وأنا لا أستبعد أن هؤلاء الذين غزوا هذه البلاد أن بينهم اتفاقيات لحرب هذه الدعوة ، اتفاقيات سياسية ، بريطانيا أكبر عدو لدعوة التوحيد ، وحاربتها في الهند أكثر من مائة سنة وفي باكستان ، وتحاربها ولا تحارب أي دعوة مثل هذه الدعوة ، ولهذا ترى رؤوس الدعوات السياسية ليس لهم مأوى إلا عند بريطانيا ، يخدمونها بمحاربة هذه البلاد ، بلاد التوحيد ، وتؤويهم لهذه الأهداف السياسية ويضحكون على أبنائنا ، ويروجون لهذه الدعوات المجرمة المحاربة لدعوة التوحيد ، والتي خططت الخطط وكادت المكايد لسحق دعوة التوحيد .
والله الذي لا إله إلا هو ، لقد زرت اليمن قبل ثلاثة عشر أو أربعة عشر سنة ، ونُقِل لي عن أحد هؤلاء الغزاة أنه قال : ( لقد سحقنا الدعوة السلفية في عقر دارها ) ، هكذا جاءوا لسحق الدعوة السلفية في عقر دارها ، ويرى أنهم قد نجحوا في تنفيذ خططهم .
فيا أبناء التوحيد ! لا يضحك عليكم هؤلاء الخرافيون القبوريون ، والله لو آمنوا بالتوحيد وآمنوا بدعوة الأنبياء ، وعرفوها حق المعرفة ؛ لما بدأوا إلا بها ، ولبدأوا بإصلاح شعوبهم ، كثير وكثير من شعوبهم غارقون في الشركيات والبدع ، وهم يساهمون في تأكيد وترسيخ هذه الخرافات .
اذهب إلى مصر منشأ دعوة الإخوان المسلمين ، اذهب لمناسبة عيد ميلاد البدوي ، سترى رؤوس الإخوان يشاركون في هذه الأعياد الشركية التي يخجل منها اليهود ، واذهب لباكستان حيث دعوة المودودي ، سترى البلاء وترى الشرك بأصنافه من الوثنيين ومن الخرافيين القبوريين ، ومن غيرهم ، ولا ترى دعوة المودودي تحرك أي ساكن تجاه هذا الكفر والشرك ، وإنما – بارك الله فيك – تشغل الناس بالسياسة .
ثم إن هذه السياسة تجعلهم يتحالفون مع الشيوعيين ، وتجعلهم يؤاخون الروافض ، ويؤاخون أصناف أهل الشرك للوصول إلى أهدافهم السياسية ، ونحن ما أفقنا ، ومرت علينا الصيحات ومرت علينا الدعوات ومرت علينا التنبيهات ، فما يزيد كثير منا إلا كبراً ونفوراً ، مغتبطاً بما عند هؤلاء من الخرافات والأباطيل .
اقرأ تفسيرات هؤلاء للا إله إلا الله ، لا خالق لا رازق لا موجود ، لا مهيمن لا مسيطر ، زيادة على ذلك : لا حاكم إلا الله ، فزادوا الناس بُعداً عن توحيد الله وعن دعوة الأنبياء – عليهم الصلاة والسلام - ، ولهذا يهونون من التوحيد ، ونصف ساعة تكفي للتوحيد ، وعشر دقائق تكفي للتوحيد ، كل هذا من صرف الناس عن التوحيد وللتقليل من أهميته بل لإهانته ، ما هذا اللعب ؟ وأكبر داعية إلى هذا الضلال والتحريف السياسي لدعوات الأنبياء ، والله مقدسين ، ودعاة التوحيد عملاء وجواسيس ، سبحان الله ! ، دعاة التوحيد علماء وجواسيس ؟!
الاتهامات الشيوعية والعلمانية التي وُجدت في البلدان الأخرى أيام الاستعمار البريطاني نقلوها إلى بلاد التوحيد ، وإلى علماء التوحيد ، فعلماء التوحيد جواسيس وعملاء ، الدولة كافرة ، دولة مسلمة تطبق كتاب الله وسنة الرسول صلى الله عليه وسلم جعلوها كافرة ، حرب عليها من كل مكان ، لو يأتي صدام ، لو يأتي الخميني ، لو يأتي أي عدو لهذه البلاد يقفون إلى جانبه ، كيف ؟ لأنهم جهلوا التوحيد ، مساكين ! وما عرفوا قيمة التوحيد ، يا أخي ! التوحيد في مدارسك في الابتدائي في المتوسط في الثانوي في الجامعة في الدراسات العليا ، نعمة عظيمة يا أخي ، لا يوجد هذا في هذا الوقت في الدنيا كلها ، تكريم علماء التوحيد ، ما ذا تريد يا أخي ؟ يا أخي يوجد أخطاء والله ، صحح بلطف ، أما أن تجعلهم كفاراً وتحاربهم ، والذي ينصحهم ويتصل بهم تجعله عميل وجاسوس ، يا الله ! هذا الدمار ورب السماء ، وهذه والله مكايد الأعداء ، أخذوا أطفالاً مساكين ، أخذوهم أطفالاً من أحضان أمهاتهم وغرسوا فيهم هذه الأفكار السيئة القبيحة المشوهة للتوحيد وأهله ، والله إننا نعرف أن هؤلاء الغزاة يأتي المسكين من روسيا أول ما يعلمونه الطعن في العلماء وتكفير حكام هذه البلاد ، يأتي لا يعرف توحيداً ولا أصول الإسلام ولا فروعه ، أول ما يغرسون فيه بغض هذه العقيدة وأهلها ، كيد ، من يعقل الآن هذا الكلام ، هناك أناس لا يعقلون هذا الكلام يا إخوة ، ادرسوا ، تأملوا ، ادرسوا دعوة الأنبياء ، ادرسوا القرآن .
أنا أكتفي بهذا القدر في توحيد العبادة ، وأريدكم أن تقرأوا القرآن ، القرآن مليء بتعظيم الله جل جلاله سبحانه وتعالى ، وهذا التعظيم كله يقودك إلى أن لا تعبد إلا الله ، ويقودك إلى أن تعرف معنى ( لا إله إلا الله ) حق المعرفة ، وتحترمه .
هذه الآيات التي يسوقها الله في بيان جلال الله وعظمته وآياته في الكون ، كل ذلك يريد منك أن تعبده بتوحيد العبادة ، كل هذه الأدلة لإقناع من يحيد عن توحيد العبادة بهذه الأدلة والبراهين ، إن توحيد العبادة لا بد منه وهذه أدلته وبراهينه ، فاقرأ قوله تعالى : (يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ) (البقرة:21) ، ثم ساق الأدلة لبيان أن الله هو المعبود الحق وحده ، ويجب أن تعبده وحده وساق الأدلة وبيَّن لك النعم التي أفاضها عليك وأسبغها على البشر .
(اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ) هو الذي خلقك ، من نطفة ثم من علقة ثم أعطاك السمع والبصر والعقل ، (الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ)(الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً ) ، يا الله! (وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ) (البقرة:22)، والله إن عرضت عليهم – على الكفار – يقولون لك : إن الله هو الخالق الرازق ، وهذا الكلام كله يعرفونه ، لكن كثيراً منهم عاندوا وأبوا أن يلتزموا توحيد العبادة الذي بُعث به جميع الأنبياء ، ( وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ ) ، كم من النعم تترب على إنزال المطر ، حبوب ، وثمار ، فواكه ، تعيش فيها تسرح وتمرح ، ثم تذهب تعبد غيره .
الآن المسلم يعيش في هذه النعم ويذهب يخضع للبدوي ويجعل منه نداً لله ، وللرفاعي وعبد القادر وفلان وفلان ، تلاقيه يضيف إلى الشرك في العبادة ؛ الشرك في الربوبية ، فيعتقدون في الأولياء أنهم يعلمون الغيب ويتصرفون في الكون ، هذه العقيدة ما دارت في ذهن أبي لهب وأبي جهل ، كيف دخلت على المسلمين ؟ أدخلها الزنادقة ، لأنه لا يوجد دين أهان اليهودية وأهان النصرانية وأهان المجوسية وأهان الوثنية كلها مثل الدين الذي جاء به محمد صلى الله عليه وسلم ، فما حقدوا على ديانة كما حقدوا على الديانة الإسلامية ، فشرع المجوس واليهود والزنادقة من اليهود، والزنادقة من النصارى ، وغيرهم ، يكيدون للإسلام ، وأتوا للمسلمين بعقائد وثنية – نعوذ بالله – قد تكون زادت على ما عند الوثنيين ، يعلمون الغيب ويتصرفون في الكون .
وإذا قرأت في ترجمة عبد القادر – عند هؤلاء الضُّلاَّل - ؛ تجد أنه أكبر من الله عز وجل ، وإذا قرأت في ترجمة البدوي والرفاعي ؛ تجد أنهما أكبر من الله عز وجل – تعالى الله عما يقول الظالمون علواً كبيراً - ، من أين جاء هذا ؟ من دسِّ الزنادقة ، زنادقة اليهود والنصارى ، ولصرف أهل الكلام والفلسفات المسلمين عن معنى ( لا إله إلا الله ) ، وعن معاني التوحيد ، راجت هذه الأساطير التي قد يستخف بها اليهود والنصارى ، راجت والله في أوساط الخرافيين ، ثم إن مثل هذه الآيات قوله تعالى : (إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ) (آل عمران:190)(الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ)(آل عمران:191) ، آيات كثيرة في عظمة الله وأنه وحده المستحق للعبادة ، لأن كل ما تراه فوقك وتحتك وعن يمينك وعن يسارك ، الجبال والسماء والنجوم والكواكب كلها خلْقُ اللهِ وتدبيره ، وسخر كل هذه الأشياء لخدمتك لتقوم بهذه العبادة التي خلقك من أجلها ، كل هذه النعم ، (وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا إِنَّ الْأِنْسَانَ لَظَلُومٌ كَفَّارٌ) (ابراهيم:34) ، الله تعالى يسوق لك هذه الآيات وهذه الدلائل وهذه البراهين وتبقى تتخبط في ظلمات الجهل ، ويأتي أي ملحد أو زنديق أو أي سياسي ماكر يصرفك عن دعوة التوحيد فتركض وراءه.
تأملوا القرآن يا إخوة ! وتدبروه ، القرآن ينمي الإيمان ، والقرآن ينمي التوحيد ، والقرآن – إذا فهمته – صرت من أتباع الرسل في دينهم وعقيدتهم ومنهجهم ، قال تعالى: (شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ )(الشورى: من الآية13) ، الدين : التوحيد ، أقيموا هذا التوحيد ، إذا أقمت التوحيد ؛ استقام لك كل شيء ، وإذا احترمت التوحيد وواليت عليه وعاديت عليه ؛ استقام لك كل شيء ، لا تضعه في سلة المهملات وتوالي وتعادي على غيره ، أنا أعرف أن كثيراً من الناس عرفوا التوحيد لكن معرفة هامشية ، يضعه في سلة المهملات ويذهب يوالي ويعادي على غيره ، لا ، الولاء والبراء على التوحيد ، ( قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ ) (الممتحنة:4) ، ( لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ) (المجادلة:22) ، لا يحصل هذا الشيء لمن يستهين بالتوحيد ويحتقره ويوالي ويعادي على أفكار سياسية منحرفة ، هذا الوصف ليس لهؤلاء ، الذي يؤمن بالتوحيد حق الإيمان ، ويحترم التوحيد ، ومن أجل احترامه يوالي ويعادي من أجل هذا التوحيد ، والله الولاء والبراء – الآن – ليس على التوحيد عند كثير من الناس ، الولاء والبراء ليس من أجل العقيدة ، الولاء والبراء من أجل فلان وفلان ، فلان وفلان من أضل الناس في دين الله وفي معنى (لا إله إلا الله ) ، يوالون من أجل فلان وعلاَّن ، ليس من أجل الله ، ليس من أجل توحيد الله ، ليس من أجل منهج الرسل ، ليس من أجل القرآن ، ولكن من أجل فلان وفلان ، هذا بلاء ، هذه داهية دهت الأمة .
يا شباب هذه البلاد ويا شباب المسلمين في كل مكان اعرفوا دعوة الرسل ومنهج الرسل ، اعرفوا منهج الرسل ، واعلموا أن المسألة ليست اختيارية ، واجب حتمي على كل من يدعو إلى الله بصدق أن يبدأ بالدعوة إلى التوحيد ، والدليل : أن الله شرع هذا المنهج لجميع الأنبياء وسار عليه الأنبياء من أولهم إلى آخرهم ومحمد صلى الله عليه وسلم بدأ بالتوحيد ، ثلاثة عشرة سنة لم يدع إلى التشريعات الأخرى ، لم تشرع الصلاة – أهم أركان الإسلام – قبيل الهجرة ، ولم تُشرع الزكاة إلا في العهد المدني لأهمية التوحيد ولأنه الأصل ، والرسول صلى الله عليه وسلم ما تزحزح عنه شعرة واحدة ، ويأتون ويطلبون منه أي مطلب ، يريد ملكاً يعطوه ، يريد أفضل فتاة في قريش يزوجوه ، يريد المال يعطوه ؛ وهو يقول : لا أريد منكم إلا هذا ، ويبايع الناس على هذا ويجاهد على هذا – أي : التوحيد - ، رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : (أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ فَإِذَا فَعَلُوا ذَلِكَ عَصَمُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالَهُمْ ) ، ليس معنى (لا إله إلا الله ) : لا حاكم إلا الله ؟! بل لا معبود بحق إلا الله ، بل كان رسول الله صلى الله عليه وسلم يركز على شهادة إن لا إله إلا الله، حتى لما جاءت فتنة الردة ، ما وجد عمر ما يستشهد به في صرْف أبي بكر عن قتالهم إلا قوله : كيف نقاتل قوماً يقولون ( لا إله إلا الله ) ، وقد سمعت رسول الله صلى الله عليه وسلم يقول : (أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ) ، كان أبو بكر ما يحفظ إلا هذا من كثرة ترداده عليه الصلاة والسلام ، وتركيزه على دعوة التوحيد ، ثم سمع عمر وسمع أبو هريرة وسمع جابر رضي الله عنهم تكملة الحديث ، الصلاة والزكاة وغيرها ، أما أبو بكر وعمر فما سمعاها ، والله لو سمعاها لما اعترض عمر على أبي بكر ، ولأجابه أبو بكر ببقية الحديث – رضي الله عنهم جميعاً - ، وهذا من الأدلة على أن الفاضل العالم الكبير قد يفوته ما يعلمه من هو دونه بمراحل ، هذا موجود – بارك الله فيكم .
من الآيات التي تدل على تعظيم الله تبارك وتعالى ، كل شيء يعظم الله ، قال تعالى : ( وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِه)(الإسراء: من الآية44) ، وقال : (أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوُابُّ وَكَثِيرٌ مِنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ) (الحج:18) ، كل شيء خاضع لله ، كل شيء يسبح الله راضياً أو غير راض ، الكافر رغم أنفه خاضع لله تبارك وتعالى ، يخلقه كما يشاء ، يجعله فقيراً ، يجعله غنياً ، يمرضه ، يشفيه ، يهلكه ، يفعل به ما يشاء ، فهو من هذه الناحية خاضع لله مصدق لله عز وجل شاء أم أبى ، الجمادات ، الأشجار ، الدواب ، هذا يدل على عظمة الله تبارك وتعالى ، فكل شيء يعظم الله .
يا أخي عظِّم الله ، وتعظيمه بتوحيده وإخلاص الدين لله الذي بعث به جميع الأنبياء – عليهم الصلاة والسلام .
مما يرسخ عقيدة التوحيد أن نعرف أسماء الله وصفاته ، قال تعالى : (وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا )(لأعراف: من الآية180) ، وقال : (هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ) (الحشر:23) (هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ) (الحشر:24) ، هذه الأمور من الأسماء والصفات؛ مما نُكب فيه كثير من الناس ، لمكايد الفلاسفة، ومكايد من تأثر بهم من الجهمية وغيرهم من المعتزلة وغيرهم ، نُكبوا في هذا الباب ، فأنكروا أن الله استوى على العرش ، وأنكروا أسماء الله ، والجهمية أنكروا هذه الأسماء ، والمعتزلة أنكروا الصفات ، وإنكار علو الله ، واستوائه على عرشه ؛ أدى بهم إلى عقيدة الحلول ووحدة الوجود ، لأنهم ينـزهون الله عن أن يكون فوق الكون فوق المخلوقات ، ويقولون : إنه في كل مكان ، ويقولون : لا فوق ولا تحت ولا يمين ولا يسار ، ولا داخل العالم ولا خارجه ولا ، ولا ، فإما يجعلونه معدوماً ، وإما يجعلونه حالاً في كل شيء ، وهذا نهاية التنقص لله رب العالمين ، فيزعمون للناس وللببغاوات من أتباعهم أنهم ينزهون الله ، لماذا ؟ يقولون : لأننا إذا أثبتنا أنه فوق العرش ؛ أثبتنا له الجسمية ، ويقولون : لأن الاستواء يلزم أن يكون لله جسماً ، ويستلزم – عندهم - أن الله تعالى إما أن يكون أكبر من العرش أو دونه أو فوقه ... الخ ، كلام فارغ ، يعني ينفون عن الله التجسيم فيقعون في التعطيل .
أهل السنة يقولون: استواء يليق بجلاله ليس كاستواء المخلوقين ، كما قال الله تبارك وتعالى : (لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ)(الشورى: من الآية11) ، وهذه الآية أخذ منها أهل السنة الذين هداهم الله لما اختلف فيه الناس ، أخذوا منها ومثيلاتها قاعدة في الإيمان بأسماء الله وصفاته وأفعاله عز وجل ، (لَيْسَ كَمِثْلِهِ شَيْءٌ ) ، لا في ذاته ولا في أسمائه ولا في صفاته ، فنزَّهوه عن مشابهة المخلوقات ، وأثبتوا له ما أثبته لنفسه جل وعلا من الأسماء والصفات والأفعال مع تنـزيه الله عن مشابهة المخلوقات ، فالآية تقول : أثبتوا الأسماء لله عز وجل والصفات مثل قوله : (وَهُوَ السَّمِيعُ الْبَصِيرُ ) ، وانفوا عنه التشبيه بناءً على قوله: ( لَيْسَ كَمِثْلِهِ شَيْءٌ ) ، فضَلَّت المشبهة وقالوا: إن الله له أسماء كأسمائنا ، وبصر كأبصارنا ، واستواء كاستوائنا ... الخ ، وجاءت المعطلة ونفوا عن الله تبارك وتعالى مماثلة المخلوقين ، وأغرقوا في ذلك حتى أدى بهم هذا الإغراق إلى نفي أسماء الله وصفاته .
وبعضهم ينفي الصفات ، ولا ينفي الأسماء ، وبعضهم يثبت الأسماء ويثبت بعض الصفات وينفي الباقي كالأشعرية .
والمهم أن الغزو الفكري جاء مبكِّراً من أعداء الإسلام ، الآن الناس يتصورون أن الغزو الفكري جاءنا في هذا العصر ، لماذا ؟ لأنهم لم يستنكروا الخرافات والبدع وتعطيل الصفات ، لا يرونها منكراً لأن هذه عقائدهم فتصوروا أن الغزو الفكري بدأ في هذا العصر ، مساكين ! ، وجاءوا يغزون بلاد التوحيد بخرافاتهم وبدعهم ، والغزو الفكري بدأ من قبل أيام المأمون ، أيام الجهم بن صفوان ، من ذلك الوقت بدأت المكايد للإسلام ، واتجه الكيد إلى صميم الإسلام ، أولاً إلى تعطيل الأسماء والصفات وإنكار بعض العقائد ... الخ ، وأخيراً على أيدي الصوفية إلى توحيد العبادة ، فهذه الأمور أدت إلى تعطيل أسماء الله وصفاته وكثير من العقائد ثم أدى في النهاية كلام المتكلمين وتحريفاتهم للا إله إلا الله ، وتأثر الصوفية بذلك ؛ أدى إلى فساد عريض وهو الوقوع في الشرك ، والله نذهب إلى بعض البلدان ترى مدناً تشاد على القبور ما كان الجاهليون يعرفونها ، مدن تشاد على القبور ، وتذهب بعض البلدان ؛ فترى مدناً ، وترى الأشجار تعلق فيها الخرق يعتقدون فيها البركات ، وترى قبور الكلاب والحمير والحيوانات تعبد من دون الله ، جناية عظيمة ، والدعوات السياسية – والله – ترى هذه الأشياء وتقرها ، فتذهب بعيداً بعيداً عن دعوة الأنبياء ومنهجهم ، وعن دعوة التوحيد الذي هو محور الرسالات كلها ، يذهبون بعيداً بعيداً إلى صراعات سياسية باسم الإسلام .
نحن نقول هذا لا نطعن في الناس ، نريد أن نبصِّر المخدوعين بهذه الشعارات التي تهلك المسلمين ، ولا تغني عنهم شيئاً ، والله إن هذه الشعارات لا تزيد المسلمين إلا بلايا ، ولا تزيدهم عند الله إلا ذلاً وهواناً ، حتى يعودوا إلى منهج الأنبياء ، وإلى عقيدة التوحيد فيصححونها في مدارسهم وجامعاتهم وفي بيوتهم وفي عقولهم وقلوبهم ، إذا صححوا هذه العقائد ، وصححوا الأعمال القائمة عليها ؛ فليبشروا بالنصر ، وليبشروا بالسعادة في الدنيا والآخرة ، وإذا أبوا إلا التمسك بهذه الشعارات الفاسدة ؛ والله ما تزداد الأمة إلا ذلاً وهواناً .
انظروا هذا التصرف مع أعداء الإسلام ، وانظروا إلى مواقف المسلمين ، لا حول لهم ولا قوة ، هم الآن يتجاوزون المليار لكن غثاء كغثاء السيل – إلا من وفَّق الله - لماذا ؟ لأنهم ضيعوا والله التوحيد ، فلا يبال الله في أي وادٍ هلكوا ، سلط عليهم أذل الناس : اليهود والهنادك وأمثالهم من النصارى ، اليهود ضُربت عليهم الذلة والمسكنة أينما ثُقِفوا ، الآن يطأون بأقدامهم على رؤوس المسلمين ، والهندوك أذل منهم ، والله يهينون المسلمين ، إيش الخلاص ؟ الرجوع إلى التوحيد .
كيف ينصركم الله ؛ والأوثان عندكم أكثر من الأوثان عند النصارى واليهود ؟!
كيف ينصركم الله ؛ وكثير منكم يعتقدون في الأولياء أنهم يعلمون الغيب ويتصرفون في الكون ؟!
وتخضعون للضعفاء الفقراء الذين لا يملكون لأنفسهم ضراً ولا نفعاً ولا موتاً ولا حياة ولا نشوراً، والله لا يملكون لأنفسهم شيئاً .
وإذا كان رسول الله صلى الله عليه وسلم يقول الله له : (قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلَّا مَا شَاءَ اللَّهُ)(لأعراف: من الآية188) ، ماذا تريد بعد هذا ؟ هذا الكلام حق أو باطل ؟ لسان حال هؤلاء القبوريين يقول : لا ، هذا الكلام ليس بصحيح – وإن كانوا لا يكذبونه لفظاً – لكن واقعهم أنهم لا يقبلون هذا الكلام ، لا بل يقولون : الأولياء يضرون وينفعون ، والرسول يضر وينفع ، إذاً يا أخي أنت تعاند القرآن إذا كانت هذه عقيدتك ، إذا كنت تعتقد هذا ؛ والله كفر هذا ، قال تعالى : ( قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً) (الجـن:21) ، ماذا تريد ؟ لا يملك لنفسه ولا يملك لغيره وبنته وغيرها قال لهم : لا أُغني عنكم من الله شيئاً ،قال : (يا بني عبد مناف يَا مَعْشَرَ قُرَيْشٍ أَوْ كَلِمَةً نَحْوَهَا اشْتَرُوا أَنْفُسَكُمْ لَا أُغْنِي عَنْكُمْ مِنْ اللَّهِ شَيْئًا يَا بَنِي عَبْدِ مَنَافٍ لَا أُغْنِي عَنْكُمْ مِنْ اللَّهِ شَيْئًا يَا عَبَّاسُ بْنَ عَبْدِ الْمُطَّلِبِ لَا أُغْنِي عَنْكَ مِنْ اللَّهِ شَيْئًا وَيَا صَفِيَّةُ عَمَّةَ رَسُولِ اللَّهِ لَا أُغْنِي عَنْكِ مِنْ اللَّهِ شَيْئًا وَيَا فَاطِمَةُ بِنْتَ مُحَمَّدٍ سَلِينِي مَا شِئْتِ مِنْ مَالِي لَا أُغْنِي عَنْكِ مِنْ اللَّهِ شَيْئًا ) (2) ، ماذا تريد بعد هذا ؟ أمر الله رسوله صلى الله عليه وسلم أن يقول : (إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ)(لأعراف: من الآية188) ويقول: (إِنْ أَنَا إِلَّا نَذِيرٌ مُبِينٌ) (الشعراء:115) ، هذه مهمتي ، الله أوحى إلي القرآن وبلَّغته ، أُبشِّر المؤمنين بالجنة وأحذِّر الكافرين من النار ، هذا الذي أملكه والذي أقدر عليه ، أما ضُر ونفع وإسعاد وإشقاء وهداية وإضلال فكلها لله رب العالمين ، أما إني أعلم الغيب ، لا ، ( وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْر)(لأعراف: من الآية188) ، ( قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ)(الأنعام: من الآية50) ، ماذا تريد بعد هذا البيان ؟ ما فائدة هذا البيان للمسلمين ؟ اليوم يأتي دعاة السوء ودعاة الفتن يضربون صفحاً عن هذا التوحيد وأدلته ، يضربون صفحاً والله ، التوحيد يُفرِّق – في نظرهم - ، يقولون بلسان حالهم أو مقالهم : إذا نادينا إلى التوحيد من يأتي معنا ؟ نحن نريد أن نصل إلى الكراسي بسرعة ، فإذا قلنا التوحيد التوحيد ؛ ذهب الناس عنا ، ما نَصِل ، نريد أن نُجمِّع الناس ، الرافضي أخونا ، النصراني أخونا ، والخرافي القبوري أخونا ، كلهم إخواننا حتى نصل بسرعة ، طيب وصلوا بسرعة ماذا فعلوا ؟ وحدة أديان ، ومؤتمر وحدة أديان ، وغيرها ، هذا يكفيكم ، أنه لما وصل جماعة من أهل هذه الدعوات إلى الكراسي ؛ أداروا ظهورهم لما كانوا يُمَنُّون به الناس ، لا يعطونك شريعة ، ولا عقيدة ، بل تشاد الكنائس ، وتشاد القبور ، وعقد مؤتمرات وحدة الأديان ، وهؤلاء السياسيون يتجمعون من العالم ومن كل الدنيا ، ويشاركون في مؤتمرات وحدة الأديان ، هذا دليل على أن الدعوات هذه فاسدة من أساسها ومقاصدها وأهدافها كلها سيئة ، فإذا وصلت إلى ما تريد أدارت ظهورها للشعارات الإسلامية التي ينادون بها .
هذه أمثلة مشاهدة ملموسة ، والله أبناء التوحيد عندنا لا ينكرون هذه الأشياء ، لماذا ؟ لأنهم غيروا عقولهم ، أنا لم أسمع كلمة إنكار لمثل هذه الأوضاع ، تكررت مثل هذه المهازل في عدد من البلدان ولا تسمع نكيراً من هؤلاء السياسيين الذين مُنوا أصيبوا في دينهم ، أصيبوا في مقاتلهم على أيدي هذه الدعوات السياسية ، فأصبحوا لا ينكرون على هذه الدعوات السياسية شيئاً ، ولو دعتْ إلى وحدة الأديان ، ولو شادت الكنائس ، ولو شادت القبور ، ولو ، ولو ، فهذه عبرة ، الصادق المخلص في دينه إذا انخدع ثم تبين له أن الذي يقوده يقوده إلى المهالك ؛ يرفضه ويمشي في طريق الإسلام ، أما أنك تستمر تصفق له وتـتستر عليه وتدافع عنه هذا غلط .
فهذه الدعوات - غير دعوات الأنبياء - التي لا تقول : التوحيد أولاً ، بل تقول : السياسة أولاً ، الاقتصاد أولاً ، التصوف أولاً ، الخرافات أولاً ، هذه لا قيمة لها ولا ينال المسلمون ولا يجنون من هذه الدعوات إلا الموت والهلاك والضياع ، فالحياة الطيبة والحياة السعيدة في الدنيا والآخرة متوقفة على التوحيد ، على تحقيق معنى ( لا إله إلا الله محمد رسول الله ) ، والله ينصرنا الله ويُعزنا ويكرمنا في الدنيا والآخرة ، وإن أبينا إلا المضي في طريق رسمه لنا منجرفون قبوريون خرافيون ؛ فوالله ما ننتظر من الله إلا الهوان والذل ، ( وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ)(الحج: من الآية18) .
أكتفي بهذا القدر ، وأسأل الله تبارك وتعالى أن يهيئ للمسلمين دعاة صادقين مخلصين يحترمون دعوة الأنبياء ويدعون إليها ويبذلون النفس والنفيس والغالي والرخيص في رفع كلمة ( لا إله إلا الله ) إلى درجة القتال دونها ، أسأل الله أن يهيئ دعاة يعرفون منهج الأنبياء ويعرفون معنى ( لا إله إلا الله ) لينفع الله بهم المسلمين ، ويرفع بهم شأن المسلمين ، ويعيد يهم المسلمين إلى سابق مجدهم الذي أعزهم الله وأكرمهم ورفعهم وجعلهم سادة الدنيا وسادة الأمم وخير أمة أخرجت للناس ، وما نالوا ذلك إلا بتحقيق ( لا إله إلا الله محمد رسول الله ) يأمرون بالمعروف وينهون عن المنكر ويؤمنون بالله ، أسأل الله أن يجعلنا وإياكم منهم ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

(1) رواه مسلم في الأمارة ، باب : وجوب الوفاء ببيعة الخلفاء الأول فالأول برقم (1844) . وغيره .
(2) رواه البخاري في التفسير ، باب : وأنذر عشيرتك الأقربين ، برقم ( 4771 ) . ومسلم في الإيمان باب : وأنذر عشيرتك الأقربين، برقم ( 206 ) ، وغيرهما .

فهرس جميع الأشرطة المفرغة


الموقف الصحيح من أهل البدع

بسم الله الرحمن الرحيم

فضيلة شيخنا العلامة / الشيخ ربيع بن هادي المدخلي حفظه الله .

السلام عليكم ورحمة الله وبركاته …………. وبعد : شيخنا حفظكم الله، لا يخفاكم ما للجليس من أثر على جليسه، سواءً كان خيراً أو شراً.

ولقد وقع بعض إخواننا السلفيين في هذه الأيام في مخالطة بعض المخالفين للمنهج السلفي على سبيل الصحبة وتوافق الطبع؛ فتجد أن هذا الأخ أقل ما يصاب به هو التبلد تجاه الأفكار المخالفة للعقيدة السلفية، ويشمئز من ذكر القضايا المنهجية.

فنريد منكم حفظكم الله تعالى ذكر كلمه تربوية سلفية؛ تبين خطورة مخالطة هؤلاء، وذكر الآيات القرآنية، والأحاديث النبوية، والآثار السلفية، في تبيين خطورة ذلك، وذكر الأمثلة من التأريخ تبين تحول بعض أهل السنة إلى البدعة بسبب مماشاة أهل الأهواء.

بارك الله في عمركم وعلمكم، وجزاكم الله خيراً.

أجاب حفظه الله بقوله :

إنّ الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيّئات أعمالنا، من يهده الله فلا مضلّ له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنّ محمدا عبده ورسوله.

{يا أيّها الذين آمنوا اتقوا اللهَ حَقَّ تُقَاتِهِ ولا تَمُوتُنَّ إلاَّ وأَنتُم مُسْلِمُونَ ]102[ }.((1

{يا أيّها الناسُ اتّقُوا ربَّكمُ الَّذي خَلَقَكُم مِن نَفْسٍ واحِدَةٍ وخَلَقَ مِنْها زَوْجَها وبَثَّ مِنْهُما رِجالاً كَثِيراً وَنِساءً واتَّقُوا اللهََ الَّذِي تَسَاءَلُونَ بِهِ والأَرْحامَ إِنَّ اللهَ كان عَلَيْكُمْ رَقِيباً ]1[}.[2]

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وقُولُوا قَوْلاً سَدِيداً ]70[ يُصْلِحْ لَكُمْ أَعْمالَكمْ ويَغْفِرْ لَكمْ ذُنوبَكُمْ ومَن يُطِعِ اللهَ ورَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً]71[}.[3]

أما بعد،،

فإن أصدق الحديث كلام الله وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها وكلّ محدثة بدعة ، وكل بدعة ضلالة ، وكل ضلالة في النار .

ثم أما بعد :

فإجابةً على هذا السؤال أقول: إن هذه المسألة مهمة جداً وشأنها خطير؛ ولهذا اهتم بها الكتاب والسنة، والسلف الصالح في دواوين الإسلام، وخاصةً ما يتعلق بالعقائد، وبالذات ما يتعلق بالمواقف من أهل البدع والضلال، وأهل الفتن والانحرافات، وجلساء السوء بالذات، ففيما بينوه الشفاء والكفاية لمن أراد لنفسه الخير، وأراد لنفسه أن يحيا حياة تُرضي ربه وتقربه إليه، وتبعده عن النار، لقد اهتم بهذا الموضوع سلفنا الصالح رضوان الله عليهم علماً وعملاً وتطبيقاً، رضوان الله عليهم، فما علينا إن كنا نريد النجاة إلا أن نتبع سبيل هؤلاء المؤمنين الصادقين المخلصين، الذين عرفوا الشريعة الإسلامية عقائدها، ومناهجها، ومقاصدها، ومراميها، فقدموا النصح و البيان و التحذير، لمن أراد الله به خيراً من هذه الأمة، وأراد له النجاة وركوب سفينة النجاة فعلاً، في القرآن الكريم تقرأون قوله تعالى{هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب وأخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله إلى الله والراسخون في العلم يقولون آمنا به كل من عند ربنا]7[}(4) فبين الله في هذه الآية واقع وحال أهل الزيغ والأهواء ، وأنهم يتقصدون الشر للأمة، و يتقصدون لهم الفتن ؛ لأن نواياهم ليست بسليمة ، وقلوبهم مريضة ، ويريدون أن يصاب الناس بأدوائهم لأنه كما يقال في المثل (كلما عَمَّت هانت) وفي المثل العامي ( قُطِع ذنب الثعلب فقَطَعَ أذناب الآخرين ) وقد قال الله تبارك وتعالى في الكفار{يَا أَيُّهَا الَّذِينَ آمَنُوا إن تطيعوا فريقا من الذين أوتوا الكتاب يردوكم بعد إيمانكم كافرين ]100[}(5) .

ويود الكفار والنصارى واليهود للمسلمين أن يرتدوا عن دينهم، ولأهل البدع نصيبٌ كبير من هذا القصد السيئ، ومن إرادة السوء لأهل الخير؛ من هنا يجب الحذر منهم غاية الحذر، وقد نبهَنا الله في هذه الآية التي ذكرناها أن الذين في قلوبهم زيغ يتبعون ما تشابه منه ابتغاء الفتنة ، يتقصدون فتنة الناس في دينهم والانحراف بهم عن دين الله الحق إلى ما هم فيه من البدع والضلال ، وما هم فيه من الشبهات و التخبطات والانحرافات وهم يريدون السوء لمن يثق فيهم، ولمن يجالسهم ويخالطهم؛ ولهذا تراهم يسلكون شتى المسالك لصد أهل الحق، ولا سيما الشباب عن منهج الله الحق، فلهم طرق قد برعوا فيها، وأساليب قد مهروا فيها وربوا عليها شبابهم، فتجده لا يعلم كيف يتوضأ؛ ولكنه يجيد عرض الشبه والتشكيك والتشويه والتنفير من الحق وأهله، قد تجده يجيد هذا إجادة عظيمة والعياذ بالله، ونسأل الله أن ينقذهم من هذه المسالك الشيطانية، وأن ينقذهم من أسباب الهلاك ، الرسول عليه الصلاة والسلام تلا هذه الآية لما تلاها قال:(فإذا رأيتم الذين يتبعون ما تشابه منه فألئك الذين سمى الله فحذروهم) 1فهؤلاء أهل الأهواء وأهل الزيغ هم الذين يتتبعون المتشابهات، الرسول صلى الله عليه وسلم يقصد أن أهل الزيغ الذين يتبعون المتشابه هم الذين يجب أن يحذرهم الناس، فمن علامة أهل البدع، ومن علامة أهل الزيغ أنهم لا يسلكون مسالك أهل السنة في بناء دينهم على الآيات المحكمة، ورَدَّ المتشابهات إلى المحكمات؛ وإنما يتعلقون بما يوافق هواهم، ويستطيعون أن يروجوا به لدعواهم الفاسدة، وبدعهم الضالة؛ كما فعل الخوارج والروافض، والمرجئة، والقدرية؛ فإنهم يتعلقون من النصوص المجملة والمتشابهة بما يوافق هواهم؛ فيضلون به ويضلون الناس، وعلى هذه الشاكلة أهل البدع في كل زمان ومكان، مهما كان نوع بدعتهم، ولا تحتقراً شيئاً من البدع ولا تستصغراً منها شيئا؛ فإن هذه مسالكهم، يَفتن ويَزيغ، ويريد أن يُفتن الناس ويزيغون مثل زيغه، وينحرفوا مثل انحرافه، ويُفتنون مثل فتنته، والعياذ بالله، فأنت ترى الآية بينت حالهم والرسول صلى الله عليه وسلم بين حالهم وحذر منهم.

وإذا كان قد أمر بهجران الصحابة الذين تخلفوا عن غزوة تبوك حتى بعد توبتهم، وهم لم يركضوا بهذه فتنة ولم يتحركوا بها، بل تابوا وندموا واعترفوا، ومع ذلك لما وقعوا فيه من المخالفة لأمر الرسول صلى الله عليه وسلم ؛ لأنهم متهمون في هذه الحال وقد يكونون متهمين بالنفاق.

فإحسان الظن بأهل الانحرافات، وأهل البدع والضلالات، مخالفٌ لمنهج الله تبارك وتعالى، فلا بد من الحذر منهم، ولهذا قال الرسول عليه الصلاة والسلام (( فإذا رأيتم من يتبع المتشابه فأولئك الذين لعن الله فاحذروهم )) (6). ما قال أحسنوا بهم الظن كما يقول الآن كثير من أهل الأهواء: أنتم تتكلمون عن النوايا، أنتم تتكلمون عن المقاصد، يا أخي إذا رأينا عندك شبه وضلالات أنت متهم، الله حذرنا منك، ورسول الله حذرنا منك، كيف لا نحذر منك، وكيف نحسن بك الظن وقد نبهنا الله تبارك وتعالى إلى سوء قصدك، وحذر رسول الله منك، فالرسول صلى الله عليه وسلم لماذا ما أحسن الظـن بهؤلاء وهم صحابة وبعضهم بدريون، وتخلفوا لعذر من الأعذار وبينوا، وهو لسبب من الأسباب ما نقول عذر من الأعذار بينوا الحقيقة لرسول الله عليه الصلاة والسلام كما هي، فقال: أما هؤلاء فقد صدقوا ولكن نكل أمرهم إلى الله عز وجل، وحتى يقضي الله فيهم ما أراد سبحانه وتعالى، فأمر رسول الله بهجرانهم إلى أربعين يوم، وبعد أربعين يوم يرسل لهم الرسل أن يعتزلوا نسائهم، هجرهم المجتمع برمته، ما كان يكلمهم أحد أبداً، بقي معهم زوجاتهم يعطفن عليهم، فأمرهم رسول الله باعتزال نسائهم ، أمر الله الرحيم الرؤوف، ورسوله الرؤوف الرحيم عليه الصلاة والسلام يعامل هؤلاء بمثل هذه المعاملة، فالحذر من أهل البدع، وبغضهم وهجرانهم ومقاطعتهم هو السبيل الصحيح لحماية الأصِحَّاء من أهل السنة من الوقوع في فتنتهم ،و التساهل معهم وحسن الظن بهم، والركون إليهم هو بداية في طريق الضلال والانحراف،{ولا تركنوا إلى الذين ظلموا فتمسكم النار]113[}(7)ومن أظلم من أهل البدع، أهل البدع شر من الفساق وأهل المعاصي ، ولهذا يقول فقيه البصرة وعاقلهم سلام بن أبي مطيع: لأن ألقى الله بصحيفة الحجاج ، أحب إلي أن ألقاه بصحيفة عمرو بن عبيد ، عمر و بن عبيد(8)، عابد زاهد ما شاء الله، لكن مبتدع ضال، والحجاج، فاجر سفاك مجرم، يرى أنه لو خُيِّر أن يلقى الله بصحيفة الحجاج، وصحيفة عمرو بن عبيد، لاختار أن يلقى الله بصحيفة الحجاج السفاك الظالم الفاجر، لماذا ؟ لإدراكه لخطورة البدع وشناعتها، ويكفينا أن الرسول صلى الله عليه وسلم كان في كل خُطَبِه أو جُلِها يصفها بأنها شر الأمور، كما في حديث جابر رضي الله عنه قال :كان الرسول صلى الله عليه وسلم إذا خطب، يعلوا صوته ويحمر وجهه كأنه منذر جيش يقول صَبَّحكم ومَسَّاكم ، ثم يقول: أما بعد، فإن خير الحديث كلام الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها(9)، وهي تدخل في قول الله تبارك وتعالى{ أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله ]21[}(10) وقوله {اتخذوا أحبارهم ورهبانهم أربابا من دون الله والمسيح ابن مريم وما أمروا إلا ليعبدوا إلهاً واحداً لا إله إلا هو]31[}(11)فهؤلاء أتباع أهل البدع، مهما كان هذه البدع تتناوله مثل هذه الآيات، لماذا ؟ لأنهم يقدمون طاعة أمرائهم وسادتهم وقادتهم على طاعة الرسول عليه الصلاة والسلام، وعلى طاعة الله تبارك وتعالى، وكثير من هو سيلقى الله بهذه الإجابة {ربنا إنا أطعنا سادتنا وكبرائنا فأضلونا السبيلا ]67[ ربنا آتهم ضعفين من العذاب والعنهم لعنا كبيراً]68[}(12)كثير منهم –لا أقول كلهم- كثير منهم سيلقى الله بهذه الإجابة، خاصة من يتبع هواه في محاربة الحق، والرضى بالباطل بل الدعوة إلى الباطل وتشويه الحق ؛ كما يجري من كثير من الناس في هذه الأيام، تراهم يلبسون مُسوح الإسلام بل مسوح السلفية؛ وهم أشد الناس حرباً على السلفية وأهلها.

فالذي يحترم المنهج السلفي ويحترم العقيدة السلفية ويحترم أهل هذا المنهج سابقهم ولاحقهم، كيف يحسن الظن ويركن إلى أهل الباطل، إن قلت كتاب الله فهو عليك، إن قلت سنة رسول الله فهي حجة عليك، إن قلت أئمة الإسلام فمواقفهم معروفة، ومدوناتهم وتآليفهم معروفة في مجافاة أهل البدع وبغضهم والتحذير منهم- ولا سيما أئمة السنة- كمالك، والأوزاعي، والشافعي، والسفيانين، وأبو حاتم، وأبو زرعة، أئمة الإسلام وجبال السنة، وهم قدوة الأمة، فمن لا يقتدي بهؤلاء ويحيد عن سبيلهم فوالله إنه لمتبع لسبيل الشيطان، ويركض في ميادين الشيطان، مهما أدعى لنفسه.

الآن هات موقف الصحابة والتابعين وأئمة الإسلام ممن يسب أصحاب محمد صلى الله عليه وسلم، الرسول عليه الصلاة والسلام يقول (( لا تسبوا أصحابي والذي نفسي بيده لو أنفق أحدكم مثل أحدٍ ذهباً ما بلغ مد أحدهم ولا نصيفه ))(13) يعني الصحابة فوق القمم، ما هم قمم بل فوق القمم، يعني هم بعد الأنبياء مباشرةً لماذا تسبهم، لماذا تسب أحداً منهم وأنت لو جئت بأعمال الخير كلها وأنفقت جبال الذهب كلها لو صارت جبال الدنيا مثل جبل أحد ذهباً وأنفقته ما بلغت مد أحدهم ولا نصيفه، فكيف تسبهم ،والرسول صلى الله عليه وسلم يلعن من يسب أحداً من أصحابه؛ ثم تجد هؤلاء الضالين لا يغضبون لأحدٍ من أصحاب رسول الله صلى الله عليه وسلم ، ويا ويلك إن انتقدت إماماً من أئمة الضلال السابين للأنبياء والصحابة والقائلين بالحلول ووحدة الوجود، يبغضونك ويحاربونك من أجل هذا الضال لا من أجل أصحاب محمد صلى الله عليه وسلم،فهذا ضلال وأي ضلال ، كثير منهم يزعمون أنهم من أهل السنة وهذا واقعهم وهذا حالهم، فأي احترام عندهم للسنة وقد أهين أصحاب رسول اللهr فلم ينصروهم، ومن كذِبهم وفجورهم أنهم رفعوا عقيدتهم بمنهج الموازنات،ويسمونه بمنهج العدل و الإنصاف ،لماذا لا تنصفون الصحابة ، لماذا ما تنصبون موازينكم هذه أول شيء لنبي من الأنبياء ولأصحاب محمد صلى الله عليه وسلم هذا دليل أنكم ما أنشأتم مثل هذا المنهج وما تعلقتم به إلا لنصرة الباطل، ونصرة الضلال، ولحماية الضلال وأهله، ولحماية مناهج الضلال، والله لو كنتم صادقين ما اخترعتم هذا المنهج، لو كنتم صادقين لبدأتم بنصرة أصحاب محمد صلى الله عليه وسلم وإنصافهم ممن افترى عليهم وظلمهم وأهانهم ورمى بعضهم بالنفاق ورمى بعضهم بالردة وفعل وفعل، ومثل هذا مقدس عندكم، مثل هذا مقدس، مجدد، إمام، إلى آخره.

أَبَلَغ هذا الشأو، وبلغ هذه المنزلة بسبه لأصحاب محمد صلى الله عليه وسلم أم بسبه لموسى، أم بقوله بالحلول، أم بقوله بوحدة الوجود، أم لتعطيله للصفات، أم بقوله بالاشتراكية، بلغ هذه المنزلة السامية عندكم بهذه الأشياء، وكثير وكثير من المخازي، ومع ذلك هو عندكم قمة، وأصحاب الرسول صلى الله عليه وسلم في الهامش، وبعيدون عن الهامش، لو كنتم تحترمونهم والله، لو كان هذا الشخص أباكم وجدكم لحاربتموه، ولكن إنما هي الأهواء، وإنما هو الضلال والانحراف والاستهانة بدين الله وحملته، مهما ادعيتم لأنفسكم فهذا الواقع يكشفكم ويفضحكم- على كل حال- أنا أحيل الشباب إلى كتب أئمة السنة لينهلوا منها مباشرة، لا يأخذون من أشرطة فلان، وكتابات فلان، وإنما يأخذوا العلم من مناهله الأصيلة، ويرجعون إلى العلماء فيما يشكل عليهم، وإن الأمر – والله- لجد -ورب السماء- لا سيما والمشاكل بلغت حداً لا نظير له، فالسنة الآن تُحارب، وأهلها يحاربون بمختلف وسائل الإعلام، وفي الكتب وفي الأشرطة والانترنيت وفي كل مكان، ويصورون أهل السنة بأنهم خوارج، !! بل يكفرونهم، فأي فتنة أخبث وأشد على الإسلام والمسلمين من هذه الفتنة الخطيرة التي ملئت الأرض والأجواء والفضاء فنسأل الله العافية.

فنحن نحذر الشباب السلفي من مخالطة هؤلاء، والاستئناس بهم، والركون إليهم، فليعتبروا بمن سلف ممن كان يغتر بنفسه ويرى نفسه انه سيهدي أهل الضلال، ويردهم عن زيغهم وضلالهم؛ وإذا به يترنح ويتخبط ثم يصرع في أحضان أهل البدع.

وقد مضت تجارب من فجر تاريخ الإسلام، فأُناس من أبناء الصحابة لما ركنوا إلى ابن سبأ؛ وقعوا في الضلال.

وأناس من أبناء الصحابة والتابعين لما ركنوا إلى المختار بن أبي عبيد؛ وقعوا في الضلال.

وأناس ركنوا إلى كثير من الدعاة السياسيين الضالين ومن رؤوس البدع؛ فوقعوا في حبائل أهل الضلال.

وكثيرون وكثيرون جداً، ولكن نذكر منهم قصة عمران بن حطان، كان من أهل السنة وهوي امرأة من الخوارج، فأراد أن يتزوجها ويهديها إلى السنة، فتزوجها؛ فأوقعته في البدعة، قبحه الله، وكان يريد أن يهديها فضل بسببها،وكثير من المنتسبين إلى المنهج السلفي يقول: أنا أدخل مع أهل الأهواء لأهديهم فيقع في حبائلهم، عبد الرحمن بن ملجم، و عمران بن حطان، كلهم كان ينتمي إلى السنة ثم وقع في الضلال، وأدى بعبد الرحمن بن ملجم فجوره إلى أن قتل علياً، وأدى بعمران بن حطان فجوره إلى أن مدح هذا القاتل نسأل الله العافية قال :

يا ضـربة من تقي ما أراد بها ****** إلا ليبلغ من ذي العرش رضوانا
إني لأذكره حيناً فأحسبه ****** أوفى البرية عند الله ميزانا

أكرم بقوم بطون الطير قبرهم****** لم يخلطوا دينهم بغياً و عـدوانا(15)
إلى آخر أبيات رديئة قالها في مدح هذا المجرم، بارك الله فيكم.

وحصل لعبد الرزاق من أئمة الحديث أن انخدع بعبادة وزهد جعفر بن سليمان الضبعي، وأنِسَ إليه؛ فوقع في حبائل التشيع.

وانخدع أبو ذر الهروي راوي الصحيح بروايات، وهو من أعلام الحديث، انخدع بكلمة قالها الدارقطني في مدح الباقلاني؛ فجَرَّته هذه الكلمة في مدح الباقلاني ، إلى أن وقع في حبائل الأشاعرة، وصار داعية من دعاة الأشعرية؛ وانتشر بسببه المذهب الأشعري في المغرب العربي، فأهل المغرب يأنسون إليه، ويأتونه ويزورونه، ويبث فيهم منهج الأشعري، وهم قبله لا يعرفون إلا المنهج السلفي؛ فسن لهم سنة سيئة ،(16) نسأل الله العافية كما قال النبي عليه الصلاة والسلام (( من دعى إلى هدىً كان له من الأجر مثل أجور من تبعه لا ينقص من أجورهم شيئاً ومن دعى إلى ضلالة كان عليه من الوزر مثل أوزارهم إلى يوم القيامة لا ينقص من أوزارهم شيئاً ))(17) فنسأل الله العافية.

والبيهقي انخدع ببعض أهل الضلال، كابن فورك وأمثاله، وكان من أعلام الحديث.

أنت جاهل وتثق بنفسك، وتغتر بنفسك، وأنت ما عندك علم يحميك؛ فأنت أولى مئات المرات بالوقوع في البدعة من هؤلاء.

و انخدع البيهقي بابن فورك فوقع في الأشعرية ، وكثير وكثير من الناس، وفي هذا العصر أمثلة كثيرة ممن عرفناهم كانوا على المنهج السلفي؛ ولما اختلطوا بأهل البدع ضلوا؛ لأن أهل البدع الآن لهم أساليب، ولهم نشاطات، ولهم طرق - يمكن ماكان يعرفها الشياطين في الوقت الماضي- فعرفوا الآن هذه الأساليب وهذه الطرق وكيف يخدعون الناس، فمن أساليبهم أنك تقرأ وتأخذ الحق وتترك الباطل، كثير من الشباب لا يعرف الحق من الباطل، ولا يميز بين الحق والباطل، فيقع في الباطل يرى أنه حق، ويرفض الحق يرى أنه باطل، وتنقلب عليه الأمور، وكما قال حذيفة رضي الله عنه (( إن الضلالة كل الضلالة أن تنكر ما كنت تعرف، وتعرف ما كنت تنكر )) .

فترى هذا سائر في الميدان السلفي والمضمار السلفي ما شاء الله ما تحس إلا وقد استدار المسكين، فإذا به حرب على أهل السنة، وأصبح المنكر عنده معروفاً، والمعروف عنده منكراً، وهذه هي الضلالة كل الضلالة، فنحن نحذر الشباب السلفي من الاغترار بأهل البدع والركون إليهم .

فأنصح الشباب السلفي :

أولاً: أن يطلبوا العلم وأن يجالسوا أهل الخير وأن يحذروا أهل الشر، فإن الرسول الكريم عليه الصلاة والسلام ضرب مثلاً للجليس السوء وآثاره السيئة، والجليس الخير وآثاره الطيبة، فقال: (( مثل الجليس الصالح والجليس السوء، كحامل المسك ونافخ الكير، فحامل المسك إما أن يحذيك، وإما أن تبتاع منه، وإما أن تجد منه ريحاً طيبة، - يعني أنت رابح و مستفيد منه على كل حال من الأحوال، لا تجد منه إلا الخير، كالنخلة كلها خير، وكلها نفع كما هو مثل المؤمن - والجليس السوء كنافخ الكير إما أن يحرق ثيابك، وإما أن لا تسلم من دخانه )) (18)فالأذى لابد لاحق بك، والشر لا بد أن يلحق بك، جسيماً أو خفيفاً، فإذا كان لابد من الضرر من مجالسة أصحاب السوء، فلماذا تحرص على مجالستهم ومخالطتهم ما دليلك على الجواز، الرسول صلى الله عليه وسلم حَذَّر ، الرسول صلى الله عليه وسلم أنذر، الرسول صلى الله عليه وسلم بَيَّن الخطر فما هو عذرك ، و أئمة الإسلام حَذروا وأنذروا ، ونفذوا توجيهات الرسول عليه الصلاة والسلام ، وتوجيهات القرآن الكريم والسنة، فبأيِّ دليل تخالف منهج أهل السنة والجماعة، وتتحدى إخوانك الذين يحبون لك الخير، ويخافون عليك من الوقوع في الشر.

فأنا أنصح الشبابٍ السلفي أينما كانوا، وأينما نزلوا، أن يدرسوا منهج السلف، وأن يعرفوا قدْر أهل السنة والجماعة، وأن يدركوا فيهم أنهم أهل النصح، وأهل الخبرة، وما يقولونه –والله - يتحقق فيمن يأخذ بقولهم أو يخالفهم، فمن خالفهم؛ فالغالب عليه الوقوع في الباطل، والوقوع في الشر، ومن استفاد منهم سَلِمَ ونجى،والسلامة والنجاة لا يعدلها شيء.

وإذا كان كبار السلف من أمثال أيوب السختياني ، وابن سيرين، ومجاهد، وغيرهم، لا يطيقون أن يسمعوا كلمة أو نصف كلمة من أهل الباطل، ولا يسمحون لك أن تناظر أهل البدع؛ لأن المناظرة تجرك إلى الوقوع في الفتنة، فهم أهل خبرة، وأهل ذكاء، وأهل نصح، فأوصي الشباب أن يستفيدوا:

أولاً: من كتاب الله .

ثانياً: من سنة رسول الله صلى الله عليه وسلم .

ثالثاً: من توجيهات ومواقف السلف الصالح ، بدأً بالصحابة، وعلى رأسهم عمر، الخليفة الراشد، وعلي بن أبي طالب، رضوان الله عليهم ، وعبد الله ابن عباس، وجابر بن عبد الله، و عبد الله بن عمر، رضوان الله عليهم جميعاً، ونذكر لكم مواقف بعضهم؛ لأن الوقت لا يتسع لاستقصائهم .

أما عمر، فقصته مع صبيغ بن عسل مشهورة و معروفة، إذ كان يقذف ببعض الشبهات في أوساط الناس؛ فاستدعاه عمر، وضربه ضرباً شديداً، وأودعه في السجن، ثم استدعاه مرةً أخرى، وضربه، وأودعه في السجن، ثم في الثالثة قال: يا أمير المؤمنين، إن أردت قتلي فأحسن قتلتي، وإن أردت أن يخرج ما في رأسي فوالله لقد خرج، فلم يأمن جانبه أبداً، بعد كل هذا نفاه إلى العراق، وأمر بهجرانه، فهذه عقوبة بسبب هذه الشبهات الذي كان يقذفها في أوساط الناس، إذا قِستَها بالبدع التي تنتشر من أخف الناس بدعة تجد البون الشاسع بين ما عند صبيغ وما عند هؤلاء المتأخرين من الضلالات؛ لأن هذه أخطر وأشد بكثير وكثير، ولها دعاة، ولها نشاطات- مع الأسف الشديد- على كل المستويات .

وأما علي بن أبي طالب، فيكفي أنه قَتَل الخوارج، الذين قال فيهم رسول الله r : شر الخلق والخليقة، شر من تحت أديم السماء، وفي هذا الوقت بزغ قرن الخوارج في غاية العنف، وفي غاية الشدة، ولهم من الوسائل والإعلام والدعايات والأعمال والفتك مالا يعلمها إلا الله تبارك وتعالى؛ فكيف يأنس المسلم الصادق إلى من يحب هؤلاء ويواليهم؛ وكيف يثق بمن هذا منهجه وهذه عقيدته وهذا موقفه من الأمة .

وأما عبد الله بن عباس فله كلام شديد في أهل القدر رضي الله عنه، منها قال إئتوني بواحد منهم حتى أعض أنفه، حتى أجدعه، أو كما قال، يعني هكذا سيتعامل مع أهل البدع.

ابن عمر لمَّا بلغه أن قوماً يتقفرون العلم ويقولون أن لا قدر، قال: أبلغهم أنني منهم بَراء، وأنهم مني بُرءاء، لم يفتح ملف وتحقيقات وإلى آخره كما يفعل الآن أهل البدع، يقذفون الناس ظلماً وعدواناً، فإذا ثبت لك شيء من ضلالهم وتكلمت وحذرت منه قالوا: ما يتثبت ، نعوذ بالله من الهوى ولو يأتي ألف شاهد على ضال من ضلالهم لا يقبلون شهادتهم ، بل يسقطونها ، ألف شاهد عدل، على ضال من ضلاَّلهم لا يقبلون شهادته؛ فضيعوا الإسلام وضيعوا شباب الإسلام بهذه الأساليب الماكرة نسأل الله العافية .

ابن عمر لما أخبره واحد، و الثاني يسمع فقط؛ صدقه لأنه مؤمن، عدل، وثقة، وديننا يقوم على أخبار العدول، من قواعده أخبار العدول، فإذا نقل لك الإنسان العدل كلاماً فالأصل فيه الصحة، ويجب أن تبني عليه الأحكام، وحذر الله من خبر الفاسق، فإذا إنسان معروف بالفسق وجاءك بخبر لا تكذبه، تَثَّبَت؛ لأن هناك احتمالاً أن يكون هذا الفاسق في هذا الخبر صادق، تَثَّبَت لا بأس، أما الآن العدل تلو العدل، والعدل تلو العدل يكتب ويشهد ما يُقبل كلامه، ويَنقل كلام الضال بالحروف ما تقبل شهادته، يقولون حاقد، فهذه من الأساليب عند أهل البدع و الفتن في هذا الوقت- نسأل الله العافية- لا يعرفها الخوارج، ولا الروافض، ولا أهل البدع في الأزمان الماضية، وجاءوا للأمة بأساليب وقواعد ومناهج وفتن ومشاكل وأساليب؛ إذا جمعتها –والله – ما يبقى من الدين شيء، إذا جمعت أساليبهم وقواعدهم لا يُبقون من الإسلام شيئاً، ومنها أخبار العدول يريدون أن يسقطونها، ومنهج السلف في نقد أهل البدع يسقطونه بطرق خبيثة، يسموها بالعدل والموازنة بين السيئات والحسنات إلى أخره، وإذا أخذت بهذا المنهج صار أئمتنا كلهم فاسقين، غير عدول، ظالمين، فَجَرَة على هذا المنهج الخبيث.

الشاهد أنَّا كما ذكرنا غير مرة أن الله حذرنا من أهل البدع، وبين أن مقاصدهم سيئة، والرسول صلى الله عليه وسلم أكَّدَ ذلك وحذر منهم، حذر منهم عليه الصلاة والسلام، فَهِمَ السلف من هذه النصوص ومن غيرها الكثير والكثير، فهموا منها المواقف السليمة والصحيحة من أهل البدع والضلال، ودَوَّنوا ذلك في كتبهم، وقالوا إن المبتدع لا غيبة له، وأنه يجب التحذير منه، وأن محاربة أهل البدع جهاد، وهو أفضل من الضرب بالسيوف لماذا ؟ لأن هذا يفسد الدين مباشرة، هذا يفسد الدين، الفاسد يفسد الدين، الفاسق معترف بأنه منحرف، وأنه مخالف للدين، ويُحدِّث نفسه بالتوبة، أما هذا لا، هذا يُفسد الدين، ويفسد الناس، لهذا نرى أن الله تبارك وتعالى حارب أحبار اليهود ورهبانهم وعلماء السوء منهم أشدَّ من محاربته للحكام والطغاة الجبابرة لماذا ؟ لأن أولئك ضلالهم وفسادهم معروف وواضح للناس، لكن هؤلاء يلبسون الحق بالباطل، كما قال تبارك وتعالى{لم تلبسون الحق بالباطل وتكتمون الحق وأنتم تعلمون ]71[}(19)،وهذا حال أهل البدع عندهم شيء من الحق أو شيء من الضلالة يلبسونه بشيء من الحق حتى يروج، طرق ماكرة، فالله سبحانه وتعالى أعلم بعباده، تراه كم صب من اللوم والذم والتحذير والطعن لليهود وعلمائهم وللنصارى لماذا ؟ لأنهم أفسدوا دين الله، وهذا شأن أهل البدع ولهم حظ من هذا الذم الذي يوجهه الله تبارك وتعالى إلى اليهود والنصارى، والدليل قول الرسول صلى الله عليه وسلم (( لتتبعن سنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه))(20) فقد وقع أهل البدع في هذا الشر، وتابعوا اليهود في التأويل وفي التحريف وفي الكذب وفي نشر الباطل والدعاية في الباطل، شاركوهم في كل هذه الأشياء، فالشبه قوية جداً بينهم وبين هؤلاء، وقد أخبر الرسول صلى الله عليه وسلم أن هؤلاء سيتابعونهم.

فنحن عل كل حال بعد هذا كله ننصح الشباب السلفي أن يُقبلوا على طلب العلم، وأن يحرصوا على معاشرة الصالحين، وأن يحذروا كل الحذر من مخالطة أهل البدع وأهل الشبه والفتن، وهذه النصيحة أرجو أن تلقى آذاناً صاغية من إخواننا طلاب الحق وأهل الحق، ونسأل الله أن ينفعنا وإياهم، وأن يجعلنا وإياهم من الذين يستمعون القول فيتبعون أحسنه، وأن يجعلنا من أتباع محمدr الذين يُؤثِرون طاعته واتباعه على كل أمر من أمور الحياة هذه، إن ربنا سميع الدعاء . وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

[1] سورة آل عمران رقم الآية (102)

[2] سورة النساء رقم الآية (1)

[3] سورة الأحزاب رقم الآية ( 70 إلى 71 )

4- سورة آل عمران رقم الآية (7)

5- سورة آل عمران (100) .

6- أخرجه البخاري و مسلم صحيح أبو داود 3/869

7- سبق تخريجه

8- سورة هود الآية (113)

9- سير أعلام النبلاء 7/428

10-رواه مسلم وغيره الإرواء10/ 608 خطبة الحاجة

11-سورة الشورى رقم الآية (21)

12-سورة التوبة رقم الآية (31)

13-سورة الأحزاب رقم الآية (67 إلى 68)

14-أخرجه البخاري ومسلم صحيح ابن ماجة 1/32

15-سير أعلام النبلاء 4/215

16-سير أعلام النبلاء 17/558

17-صحيح ابن ماجة1/ الصفحة 41

18- أخرجه البخاري ومسلم رقم الحديث (5839) صحيح الجامع وصحيح النسائي (4665 ) عن أبي موسى

19- سورة آل عمران رقم الآية (71)

20-صحيح ابن ماجة ( 364)

فهرس جميع الأشرطة المفرغة


التمسك بالمنهج السلفي مع تعليق الشيخ ابن باز على المحاضرة

بسم الله الرحمن الرحيم

إِنَّ الحَمْدَ للهِ ؛ نَحْمَدُهُ وَنَسْتَعِينُهُ وَنَسْتَغْفِرُهُ، وَنَعُوذُ بِاللهِ مِنْ شُرُورِ أَنْفُسِنَا وَمِنْ سَيِّئَاتِ أَعْمَالِنَا، مَنْ يَهْدِهِ اللهُ فَلاَ مُضِلَّ لَهُ، وَمَنْ يُضْلِلْ فَلاَ هَادِيَ لهُ.

وَأَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللهُ -وَحْدَهُ لاَ شَرِيكَ لَهُ-.

وَأَشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ.

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} [آل عمران : 102].

{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِساءً وَاتَّقُوا اللهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللهَ كَانَ عَلَيْكُمْ رَقِيباً} [النساء : 1].

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَقُولُوا قَوْلاً سَدِيداً. يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [الأَحزاب : 70-71].

أَمَّا بَعْدُ :

فَإِنَّ أَصْدَقَ الحَدِيثِ كِتَابُ اللهِ، وَخير الهَدْيِ هَدْيُ مُحَمَّدٍ صلى الله عليه وسلم، وَشَرَّ الأُمُورِ مُحْدَثَاتُهَا، وَكُلَّ مُحْدَثَةٍ بِدْعَةٌ، وَكُلَّ بِدْعَةٍ ضَلاَلَة.

أما َبَعْدُ :

فإنها لفرصة سعيده أن نلتقي بشيخنا وتلاميذه الذي نرجوا الله تبارك وتعالى أن يبارك فيهم وأن يجعلهم حملة لواء السنة، سنة محمد صلى الله عليه وسلم على غرار أسلافهم الكرام في نشر توحيد الله وسنة رسول الله صلى الله عليه وسلم والقضاء على البدع والخرافات التي حذرنا منها رسول الله صلى الله عليه وسلم.

إن الله تبارك وتعالى أرسل محمداً رحمة للعالمين وليخرج الناس من الظلمات إلى النور فبلغ الرسالة وأدى الأمانة وأخرج الله به الناس من الظلمات إلى النور فصلوات الله وسلامه عليه.

وكلفنا الله بالإيمان به وطاعته واتباعه صلوات الله وسلامه عليه، وإن سعادتنا في الدنيا والآخره متوقفة على طاعته وتصديقه واتباعه صلوات الله وسلامه عليه ولذا حثنا الله تبارك وتعالى في آيات كثيرة على طاعة هذا الرسول واتباعه وحذرنا في آيات من معصيته ومخالفته وتوعد مخالفيه بالنار ونعوذ بالله من ذلك فلنحذر كل الحذر من مخالفة هذا الرسول الكريم عليه الصلاة والسلام في أي شأن من الشؤون ولنجعل نصب أعيننا قول الله تبارك وتعالى (واعتصموا بحبل الله جميعا ولا تفرقوا واذكروا نعمة الله عليكم، إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا)، لا يستقيم أمر هذه الأمة إلا بطاعة هذا الرسول واتباعه بصدق وإخلاص، والاعتصام بما جاء به حبل الله كتاب الله وسنة رسول الله عليه الصلاة والسلام.

لايمكن أن تقوم قائمة للأمة إلا بهذا فلنعتصم بحبل الله تبارك وتعالى جميعاً، أفراداً وجماعات، شعوباً وحكومات، يجب أن نعتصم بحبل الله تبارك وتعالى ولا يرضى منا ربنا إلا هذا أن نعتصم بحبله وأن نشد على هديه وهدي رسوله عليه الصلاة والسلام وهدي الخلفاء الراشدين بالنواجذ كما أوصانا بذلك رسول الله صلى الله عليه وسلم بالإضافة إلى الآيات التي أشرنا إليها.

هذا أمر عظيم ونحن الآن نرى الأمة تفرقت وتمزقت، وما السر في ذلك؟! إنه اتباع الأهواء والعياذ بالله، لو حكمنا الله ورسوله في قضايا الخلاف لا يمكن أن يستمر أبدا، ولكن الإستمرار دليل على أن كثيراً من الناس يتبعون أهوائهم ويركبون رؤوسهم ولا يخضعون لتوجيهات الله تبارك وتعالى ((فإن تنازعتم في شيء فردوه لله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا)) فلا بد من الاحتكام لله ورسوله، وبهذا تنحل الخلافات ويذهب هذا التفرق وتتبدد هذه الأهواء فإذا لم نكن على هذا المستوى فما أمامنا إلا الضياع وما أمامنا إلا الضلال والهلاك والبوار في الدنيا والآخره، ونحن والله ننام في ظل الدعوة السلفية.

الدعوة السلفية التي رفع رايتها الإمام المجدد محمد بن عبد الوهاب محتذياً في ذلك طريقة أصحاب رسول الله عليه الصلاة والسلام والخلفاء الراشدين والأئمة المهديين وسادة الأمة في خير القرون، محتذيا طريقهم حذو القذة بالقذة، في العبادة والعقيدة والسياسة وفي كل شأن من شؤون المسلمين وقضى الله على الأباطيل وعلى الخرافات والسحر والدجل والشعوذة وترك الصلاة وسفك الدماء والأموال، قضى الله على هذه الأباطيل وهذه الترهات وهذه الضلالات وهذه الإنحرافات بهذه الدعوة المباركة وأنشأ الله بفضل هذه الدعوة جامعات أضاءت العالم قائمة على منهج الله الحق فإذا ذكرنا المنهج السلفي والدعوة السلفية فنقصد هذه الدعوة المباركة التي سار عليها رسول الله وصحابته الكرام وأئمة الهدى ومن ورائهم أحمد بن حنبل وابن تيمية ومحمد بن عبد الوهاب رضوان الله عليهم.

والدين متكامل لا نحتاج إلى آراء و أفكار من أي جهة من الجهات أومن أي جماعة من الجماعات فالدين كامل في كتاب الله وفي سنة رسول الله وفي فقه هؤلاء الأسلاف الكرام الذين فهموا كتاب الله وسنة رسول الله حق الفهم، عقيدة وعبادة.

فلنعض على هذا المنهج السلفي الذي قلناه لكم فإنه هو الحق وهو منهج الطائفة المنصورة التي أخبر عنها رسول الله عليه الصلاة والسلام أنها على الحق وأنها لاتزال على هذا الحق وأنه منهج الفرقة الناجية وهي الطائفة المنصورة التي حينما تحدث رسول الله عن افتراق الأمه وصدق الله هذا الخبر، وافترقت الأمه بقيت هذه الطائفة أهل الحديث الذين شهد لهم حتى أهل البدع بعد أهل السنة أنهم هم أهل الحق وأنهم هم الطائفة المنصوره وأنهم الفرقة الناجية، والتي احتذى حذوها ابن تيمية وابن عبد الوهاب رضوان الله عليهم.

إننا لننعم في ظلال هذه الدعوة المباركة ونستضيء بأنوارها لا في هذا البلد بل في العالم ولولا العوائق التي تعوقها من اعداء الله ومن أهل البدع والضلال لرأيتم العالم الإسلامي الآن مضيء بهذه الدعوة المباركه فإنها بدات تنتشر وتكتسح العالم فتآمر أهل البدع وأهل الكفر في وقف هذا المد وهذا التيار القوي، ففعلوا االأفاعيل في ايقاف هذه الدعوة فعليكم أن تدركوا هذه المآمرات وهذه المكائد لهذه الدعوة التي لا يمكن أن ينام عن مدها وامتدادها وامتداد انوارها، لا يمكن أن ينام أهل البدع وأهل الضلال سواء تمثل هذا الابتداع وهذا الضلال في الكفر أو التحزب أو في التصوف أو في الرفض أو في غيره من الضلالات.

فانه لا يمكن أن تقر أعينهم ولا يمكن أن يهدأ لهم بال وهذه الدعوة الإسلامية السلفية الحق، تنتشر في الأرض، فكادوا لها المكائد.

فانتبهوا أيها الشباب واعتصموا بحبل الله جميعا كما أمركم الله، واياكم والتفرق فاقطعوا دابر هذا التفرق واستأصلوا شأفة كل اسبابه، سواء كان هوى أو تعصبا أو أي شيء،

وعليكم أيها الإخوة بذلك فإنا نرى كثيرا من الشباب لا يتورعون من الكذب ولا من تمزيق أعراض الدعاة السلفيين أهل الحق لا دعاة التحزب والباطل، يمزقون أعراضهم ويشوهونهم بالأكاذيب وبالإفتراءات، فعليكم بالصدق فإن الصدق يهدي إلى البر، وإن البر يهدي إلى الجنة، ولا يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقا، ولايزال الرجل يكذب ويتحرى الكذب ختى يكتب عند الله كذابا.

فيه أناس يتحرون الكذب، فلا نأمن أن يكونوا قد كتبوا عند الله كذابين والعياذ بالله وماذا ينتظر هؤلاء؟!، والرسول الكريم يحذر يا أخوتاه، يحذر من التعصب للقبائل أو للعشائر قال رجل: يا للأنصار قال آخر: يا للمهاجرين، الأنصار لفظ شريف ورد في كتاب الله وفي سنة الرسول والمهاجرون كذلك، لكن لما استغلت هاتين اللفظتين في الدعوة إلى الهوى والباطل فقال الرسول : ادعوى الجاهلية وأنا بين اظهركم، دعوها فإنها منتنه.

فهذا النتن الآن يفوح من التعصبات الموجودة في الساحة بدل أن يعتصم الشباب بهذا المنهج الحق الواضح تتجاذبهم الأهواء وتتجاذبهم الفرق والعياذ بالله.

وهذه نعمة من الله أيجوز أن ندير لها ظهورنا إن هذه البلاد كانت ممزقه وأهلها فرق وأحزاب وقبائل بل القبيلة تتفتت إلى عدد من المزق والفرق يقتل بعضهم بعضا وينهب بعضهم بعضا، ووحد الله هذه الجزيره بهذه الدعوة الطيبة المباركة، دعوة التوحيد، التوحيد في عقيدة التوحيد في دين الله، وتوحيد الأمة على كلمة سواء، وعلى منهج واحد، نعمة من الله تبارك وتعالى .

الجزيرة مر عليها قرون وهي ضائعة في جهل وضلال وشرك وبدع وخرافات وقتل وسلب ونهب، فجمع الله أهل الجزيرة بهذه الدعوة الطيبة المباركة.

فأهل الباطل لا يمكن أن تقر أعينهم يريدون لها الشر ويريدون لها التفرق ويريدون لها أن تمزق لأن أهل البدع يخافون من المنهج السلفي ويعرفون أن الحق متمثل فيه، واليهود والنصارى ما يخافون إلا من الإسلام هذا الذين يسمونه الإسلام الوهابي.

وأنا كنت أراقب وارصد امتداد هذه الدعوة السلفية في العالم، كان أهل الجزائر يتجهون إلى الشيخ ابن باز وإلى الشيخ ابن عثيمين وإلى الشيخ الألباني إلى ائمة المنهج السلفي يكاد يطبق أهل الجزائر على هذا المنهج، فأعداء الله تآمروا وحولوا دفة هذا الشعب إلى جهة أخرى وأبعدوها عن منهج الله الحق وهذا البلد قامت فيه الجامعات ترى ماذا يحصل الآن كل ذلك بسبب مكائد أهل البدع وأهل الضلال ومن ورائهم أعداء الله، لأن هذا اإسلام يخافون منه ومن هنا تآمروا على قتل السلفية في باكستان وافغانستان، أعداء الله تآمروا عليها وقتلوها، ويريدون قتلها وابادتها في هذا البلد، ولا مخلص لهذه الأمة ولا مخلص لهذا الشعب ولهذه الجزيرة إلا أن يعتصموا بحبل الله جميعا وينبذوا التفرق ويقضوا على آخر سبب من أسبابه ويتركوا هذه الشائعات وهذه الدعايات الباطلة، والله نعرف أن العرب في جاهليتهم وفي أسلامهم يخجلون من الكذب، والآن كثير من الناس لا يخجلون من الكذب، ولا من الإفتراءات، ولا من التعصبات العمياء وقد حاربها الإسلام اشد الحرب، قال رسول الله عليه الصلاة والسلام : ((من خرج عن الطاعة وفارق الجماعة مات ميتة جاهلية)) ((من خرج من الطاعة وفارق الجماعة فمات مات ميتة جاهلية، ومن قاتل تحت راية عِميَّة أو عُميَّة، - يجوز اللفظان – يدعو إلى عصبية أو يدعو إلى عصبة ويغضب لعصبه وينصر عصبة فقتل فقتلته جاهلية، ومن خرج على أمتي يضرب برها وفاجرها فقد برئ مني وبرئت منه)) عليه الصلاة والسلام، تبرأ منك رسول الله.

فهذه التعصبات الآن موجودة ملموسة بالأيدي لا تقبل حجة ولا يقبل برهاناً ولا يصَّدق الصادق ويصدق الكاذب، هذا موجود هذه آفات، يا إخوتاه لا بد من استدراك انفسنا ومحاولة التخلص منها والقضاء عليها.

يقول الرسول الكريم عليه الصلاة والسلام : من نصر باطلا وهو يعلمه فلن يزال في سخط الله حتى ينـزع، ومن قال في مؤمن ما ليس فيه اسكنه اله ردغة الخبال حتى يخرج مما قال)) ردغة الخبال هي عصارة أهل النار أظنه شر موقع في الجحيم والعياذ بالله، أظنه اخبث وأنتن موضع يسكنه من ينصرون الباطل سواء كان هذا الباطل كفرا أو كان بدعة أو كان ما كان هذا الباطل ينصره وهو يعلم أنه باطل يكون في سخط الله عز وجل لا يزال حتى ينـزع منه، وإذا خاصم في باطل أو قال في امرء مسلم ما ليس فيه تكون عقوبته أن يسكنه الله ردغة الخبال حتى يخرج مما قال، وفي رواية للطبراني ((ولن يخرج، ولم يخرج)) كيف يخرج وهو يبهت المؤمنين الأبرياء النـزهاء.

فيا اخوتاه علينا أن نعتصم بحبل الله وأن نبتعد عن التفرق واسبابه وأسأل الله تبارك وتعالى أن يبصرنا بالحق وأن يرينا الحق حقا ويرزقنا اتباعه وأن يرينا الباطل باطلا ورزقنا اجتنابه، وأن يجعلنا من دعاة الحق وأنصار الحق البعيدين عن نصرة الباطل وعن بهت الأبرياء من المؤمنين الذي أخبرنا رسول الله عن مصير من يقع فيهم.

وأخيرا أختم هذه الكلمة الموجزة بالصلاة على نبينا الكريم عليه الصلاة والسلام وادعوا إلى طاعته واتباعه مرة اخرى وارجوا من شيخنا أن يعلق بما يراه ينفع أبناءه وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

تعليق سماحة الشيخ ابن باز رحمه الله تعالى

أثابكم الله ...

بسم الله الرحمن الرحيم
الحمد لله وصلى الله وسلم على رسوله وعلى آله وأصحابه ومن تبع هداه.

أما بعد:

قد سمعنا هذه الكلمة المباركة الطيبة من صاحب الفضيلة الشيخ ربيع بن هادي المدخلي في موضوع التمسك بالكتاب والسنة والحذر مما خالفهما، والحذر من أبواب التفرق والاختلاف والتعصب للأهواء، ولقد أحسن وأجاد وأفاد، جزاه الله خيرا وضاعف مثوبته.

وهذا هو الواجب والتحاكم إليهما في القليل والكثير كما قال الله جل وعلا : ((يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا)).

وقال سبحانه: ((وما اختلفتم فيه من شيء فحكمه إلى الله)).

والله يقول جلا وعلا : ((واعتصموا بحبل الله جميعا ولا تفرقوا)).

والأمر كما قال يجب على المؤمنين التمسك بكتاب الله وسنة رسول الله عليه الصلاة والسلام والتحاكم إليهما وعرض ما تنازع فيه الناس عليهما.

فما شهد له كتاب الله أو سنة الرسول صلى الله عليه وسلم بالصدق والصحة فهو الصحيح، وما شهدا له أو أحدهما بالباطل فهو الباطل ، فهذا هو الواجب على جميع الأمة لأن الله أمر بذلك وأوجب ذلك وهكذا الرسول عليه الصلاة والسلام، فالواجب على أهل العلم وعلى طلبة العلم وعلى جميع المكلفين التمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم والسير على منهج السلف الصالح وهم أصحاب النبي صلى الله عليه وسلم ومن تبعهم بإحسان كما قال الله جل وعلا: ((والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري من تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم)).

هذا جزاء أصحاب النبي صلى الله عليه وسلم وأتباعهم بإحسان ومن سار على طريقهم، والواجب على طلبة العلم التفقه في ذلك والإنصاف والصدق وتجري الحق والحذر من أسباب الخلاف ومن اتباع الهوى ومن التقليد الأعمى والتعصب لزيد أو عمر أو الطائفة الفلانية أوغير ذلك، الواجب اتباع الحق والتمسك به و الحذر مما يخالفه وإن كان الذي قال أباك أو أخاك أو غيرهما فعليك بإتباع الحق فهو أحق بالإتباع.

يقول الله جل وعلا في كتابه العظيم : ((فلا وربك لا يؤمنون حتى يحكموك فيما شججر بينهم ثم لا يجدوا في انفسهم حرجا مما قضيت ويسلموا تسليما)). ويقول جل وعلا : ((قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم)) ويقول سبحانه : ((وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن اله شديد العقاب))، ويقول النبي صلى الله عليه وسلم : ((من اطاعني فقد أطاع الله، ومن عصاني فقد عصى الله))، ويقول صلى الله عليه وسلم : ((كل أمتي يدخلون الجنة إلا من أبى، قيل يا رسول الله من يأبى؟ قال : ((من أطاعني دخل الجنه ومن عصاني فقد أبى)).

فالواجب على أهل العلم تبليغ الناس وتبصيرهم وتفهيمهم ما يجب عليهم وهكذا طلبة العلم أن يتأسوا بأهل العلم وأن يسيروا على نهجهم في إيضاح الحق والحذر من التنازع والإختلاف واتباع الهوى، وهكذا عامة المسلمين يجب أن يستقيموا على الحق وأن يسألوا علماءهم الذين يعرفونهم بالسنة ويعرفونهم بالإستقامة على دين الله ويعرفونهم بالحق عليهم أن يستقيموا وأن يسألوا عما أشكل عليهم.

كما قال عز وجل : ((فاسألوا أهل الذكر إن كنتم لا تعلمون)) ومما يروى عن رسول الله صلى الله وسلم أنه قال لقوم أفتوا بغير علم : ((ألا سألوا إذ لم يعلموا إنما شفاء العي السؤال))، وهكذا يجب على أهل العلم نشر العلم نشر الحق وإيضاحه للناس في المساجد وفي المجالس العامة وفي الإذاعة وفي الصحافة وبكل وسلية يصل بها العلم، الناس بحاجة إلى العلم قال الله وقال الرسول، مع بيان الباطل والتحذير منه.

وما ذكره فضيلة الشيخ ربيع عن دعوة الشيخ محمد بن عبد الوهاب رحمة الله عليه هو الحقيقة، فإن الله من على هذه البلاد بهذه الدعوة المباركة وهي دعوة سلفية لكن شوه اعداء الله هذه الدعوة وقالوا وهابية المبتدعة التي فعلت وفعلت، وهو الضالون المبتدعون وهم ما بين جاهل أو من قلد جاهلا إما جاهل وإما مقلد لجاهل وإما ثالثهم متبع لهواء الذي يعصي الله على بصيرة، هؤلاء أعداء الدعوة السلفية، إما جاهل وإما مقلد لجاهل وإلا صاحب هوى متعصب لهواه يريد المآكل ويريد إرضاء الناس على حساب مأكله ومشربه وهواه نسأل الله العافية.

ودعوة الشيخ محمد رحمة الله عليه دعوة سلفية درج فيها على ما درج عليه الصحابة رضي الله عنهم وأرضاهم واتباعهم بإحسان وتبعهم في ذلك شيخ الإسلام ابن تيمية وابن القيم وابن كثير واشباههم من أئمة الإسلام ثم جاء الشيخ محمد بن عبد الوهاب في القرن الثاني عشر في النصف الثاني من القرن الثاني عشر رحمة من الله لهذه الأمة لهذه الجزيرة فأوضح لهم العبادة الشرعية التي تجب لله وأوضح لهم حقيقة التوحيد وما كان عليه المشركون وما كان عليه سلف الأمة وأوضح لهم طريقة السلف الصالح ودعاهم إلى الجهاد وألف كتاب التوحيد وكشف الشبهات والثلاثة الأصول لبيان الحق وهي كتب عظيمة مفيده وهكذا.

نشر بينهم كتب شيخ الإسلام ابن تيمية لما فيها من الخير والعلم والدعوة إلى كتاب الله وسنة رسوله عليه الصلاة والسلام فنفع الله بهذه الدعوة المسلمين وجمع الله عليها أهل هذه الجزيرة بأسباب أنصارها من آل سعود وغيرهم، ممن نصر الحق واستقام على الحق، فدعوا إلى الله ونصروا هذه الدعوة نصرا لدين الله نصرا لكتاب الله وسنة رسوله عليه الصلاة والسلام، حتى أيدهم الله وفتح عليهم الفتوح وجمع الله عليهم هذه الجزيره من شرقها إلى غربها ومن جنوبها إلى شمالها على الحق وعلى اتباع شريعة الله وعلى الإستقامة على دين الله فالحمد لله على ذلك.

فالواجب التمسك بهذه العقيدة والدعوة إليها والحفاظ عليها ونشرها بين الناس بالحكمة بالأسلوب الحسن بالرفق لا بالعنف والشدة وبيان الأخطاء والضلالات والشبهات بالبيان الواضح بالرفق بالحكمة لا بالعنف والشدة ولا بالأساليب الملتوية ولكن بالبيان الواضح والأسلوب الواضح والرفق والحكمة كما قال الله جل وعلا : ((ادعوا إلى سبيل ربك بالحكمة)) يعني: بالعلم قال الله وقال رسوله ووضع الأمور في مواضعها ((والموعظة الحسنة وجادلهم بالتي أحسن)) وقال صلى الله عليه وسلم : ((ما كان الرفق لايكون في شيء إلا زانه ولا ينزع من شيء إلا شانه)) والله وصفه بقوله سبحانه وتعالى ((فبما رحمة من الله لنت لهم ولو كنت فظا غليظ القلب لانفضوا من حولك)).

فالواجب على الدعاة أن يتبصروا وأن يبصروا وأن يرفقوا وأن يعتنوا بالأساليب الواضحة البينة وأن يحذروا العنف والشدة وعدم التعصب لزيد أو عمرو.

نسأل الله أن يوفق الجميع للعلم النافع والعمل الصالح وأن يصلح أحوال المسلمين جميعا وأن يمنحهم الفقه في الدين وأن يولي عليهم خيارهم وأن يصلح قادتهم وأن يوفق ولاة أمرنا في هذه المملكة نسأل الله أن يوفقهم لكل خير وأن ينصر بهم الحق وأن يجعلهم من الهداة المهتدين وأن يصلح لهم البطانة وأن يعيذهم من بطانة السوء وأن يوفق صاحب الفضيلة الشيخ ربيع لكل خير وأن يجزيه عن كلمته خيرا.

وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه واتباعهم بإحسان إلى يوم الدين.

فهرس جميع الأشرطة المفرغة


كلمة في التوحيد : ( وكذلك جعلناكم أمة وسطاً ) وتعليق على بعض أعمال الحدادية الجديدة

( لقاء مع شيخنا العلامة ربيع بن هادي المدخلي في 21/12/1425هـ )

بسم الله الرحمن الرحيم

الحمد لله و الصلاة و السلام على رسول الله أماّ بعد , فإنّ الله تبارك و تعالى أكمل الرسالات وختم النبوات برسالة محمد صلى الله عليه وسلم أكمل الرسالات و أشملها وأرحمها وأوسطها ؛ كانت في الشرائع السابقة –خاصة في بني إسرائيل – آصار وأغلال فالله تبارك و تعالى رفع الآصار و الأغلال )الذين يتبّعون الرسول النبيّ الأمي الذّي يجدونه مكتوبا عندهم في التوراة يأمرهم بالمعروف وينهاهم عن المنكر ويحلّ لهم الطيّبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والأغلال التّي كانت عليهم فالذّين آمنوا به وعزّروه ونصروه و اتبعوا النّور الذّي أنزل معه أولئك هم المفلحون ( [الأعراف 157] يجدون محمداً صلى الله عليه وسلم في كتبهم بهذه الصفات .

وقد أثنى الله على محمد صلى الله عليه وسلم وأصحابه في الكتب السابقة ) محمد رسول الله والذّين معه أشدّاء على الكفار رحماء بينهم تراهم ركعاً سجدًّا يبتغون فضلاً من الله ورضوانا سيماهم في وجوههم من أثر السجود ذلك مثلهم في التوراة ومثلهم في الإنجيل كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه يعجب الزُرَّاع ليغيظ بهم الكفار وعد الله الذين ءامنوا وعملوا الصالحات منهم مغفرة وأجرا عظيما (

[الفتح 29]

فهذه صفات محمد وأصحابه في التوراة والإنجيل فقال في وصفهم في الإنجيل ) ليغيظ بهم الكفار ( واستنبط مالك وغيره تكفير الروافض الذين يغيظهم أصحاب محمد صلى الله عليه وسلم فهم خير أمة أخرجت للناس وهم أمة وسط , وهذه أمة وسط كما وصفها الله تبارك وتعالى بين الأمم كلها )وكذلك جعناكم أمة وسطا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا ( [البقرة 143] .

يأتي الله يوم القيامة بنوح فيسأله هل بلَّغتَ فيقول :نعم ,ثم يسأل الله قومه فيقولون :ما أتانا من نذير ! فيقول الله : من يشهد لك ؟ فيقول نوح r : محمد صلى الله عليه وسلم وأمته ,فيشهدون له وهم عدول وشهود في تبليغ هذه الرسالة بلّغها الأمناء العدول ولهذا وضع أئمة الحديث –رضوان الله عليهم – شروطا لقبول الرواية ووضعوا هم والفقهاء شروطا لقبول الشهادة فلا يقبل الخبر والشهادة إلاَّ من العدول الضابطين إلى شروط أخرى اتّصال الإسناد عدم الشذوذ عدم العلَّة ضبط شديد جدًّا ومحكم لحفظ دين الله تبارك وتعالى وحمايته من روايات الكذَّابين والضعفاء والمجهولين وأمثال ذلك ممَّا ذكروه في كتب علوم الحديث واشترطوا اتِّصال السند فلا يقبل المرسل ولا المعضل ولا المنقطع ... ولا يقبلون رواية المبتدع الداعية , ويختلفون في رواية غير الداعية . منهم من يقبلها ومنهم من لا يقبلها لأنَّ غلاة أهل البدع ودعاتهم تحملهم بدعهم على الكذب على رسول الله r كم كذبوا على رسول الله صلى الله عليه وسلم لكن تصدى لهم جهابذة أهل السنة وحفاظها وأئمة الجرح والتعديل فغربلوا سنة رسول الله صلى الله عليه وسلم مما شابها من دسِّ هؤلاء حتى إنَّه لم يخفَ على أئمة أهل الحديث حرف واحد يُكذَب أو يخطأ فيه على رسول الله صلى الله عليه وسلم فلا تجد كذبة على رسول الله صلى الله عليه وسلم أو كذبات إلا وقد بيَّنُوها .

ولا خطأً من أي أحدٍ-حتى من صحابي إلا بيَّنُوه للناس وقدَّموا هذا الدين خالصاً نقياً لهذه الأمة وسيبقى إلى يوم يأذن الله في زوال هذا الكون وقيام الساعة فرضي الله عنهم فهم العدول والشهداء يجرحون : فمن جرحوه فقد هلك ومن عدَّلوه فقد ارتفع وأصبح أهلاً للشهادة ونقل هذا الدين رضوان الله عليهم فأهل السنَّة وسط بين الفرق كلها كما أنَّ هذه الأمة وسط بين الأمم كلها ,أهل السنة وسط بين الفرق التي انحرفت عن دين الله الحق وعن صراطه المستقيم ومنهاجه القويم فهم وسط في باب صفات الله بين الجهمية المعطلة وبين المشبهة الغالية في الإثبات فالجهمية غلوا في تنـزيه الله عن مشابهة المخلوقين كما يزعمون فأدى بهم غلوُّهم وإفراطهم في هذا التنـزيه المفتعل إلى أن عطَّلوا الله من صفات كماله : فالله عند غلاة الجهمية عندهم لا يسمع ولا يبصر ولا يرى ولا ينزل ولا استوى على العرش ولا ولا ....ولا رحمة ولا غضب ولا رضا ... ولا فوق ولا تحت ولا داخل العالم ولا خارجه ولا ... وبعضهم يقول : إنَّه في كلِّ مكان ... قاتلهم الله !

ويحتجون بمثل قوله تعالى :)ليس كمثله شيء( وينسون آخر الآية ) وهو السميع البصير ( [الشورى 11].

فأوَّل الآية ينـزه الله عن مشابهة المخلوقين وآخرها يثبت له صفات الكمال: فنحن نثبت له الصفات-صفات كماله-على أساس )ليس كمثله شيء وهو السميع البصير( نجمع بين الإثبات والتنـزيه : بينما المعطلة يأخذون أوَّل الآية ) ليس كمثله شيء ( وينسون آخرها ) وهو السميع البصير ( فيجردونه ويعطلونه من صفات كماله . وأخذ المشبهة بمبدأ الإثبات وغَلَوْا فيه وشبَّهوا الله بمخلوقاته : له سمع كسمعنا ! وبصر كبصرنا ! واستواء كاستوائنا ! ونزول كنزولنا ! ... !! تعالى الله عن ذلك علواً عظيماً .

وأهل السنة توسطوا فأثبتوا لله صفات الكمال ونزَّهوه عن مشابهة المخلوقات : أثبتوا له صفات كماله ,ونزَّهوه عن مشابهة مخلوقاته والآيات في إثبات الصفات كثيرة جدا والأحاديث كذلك وآيات التنـزيه موجودة أيضاً .

وعند أهل السنة قاعدة يجب أن ننتبه لها وهي :

" الإجمال في النفي والتفصيل في الإثبات "

قال تعالى: ) ليس كمثله شيء ( [الشورى 11]

) لم يلد ولم يولد ( [ الإخلاص 3]

) هل تعلم له سميا ( [ مريم ]

إجمال في النفي .

أما التفصيل : سميع , بصير , قدير , خبير...والقرآن مليء بهذا التفصيل .

الشاهد أنَّ أهل السنة وسط في كل أبواب الدين ومنها قضايا العقيدة : وقد ضربنا لكم مثلاً بالمشبهة والمعطلة وأهل السنة وسط : فالمشبهة غلوا في الإثبات فشبهوا الله بخلقه والمعطلة غلوا في تنـزيه الله- بزعمهم- عن مشابهة المخلوقين فعطلوا الله عن صفات كماله . وأهل السنة أثبتوا له صفات الكمال على أساس ) ليس كمثله شيء وهو السميع البصير ( :فعندهم إثبات بلا تمثيل و تنـزيه بلا تعطيل-كما سبق- ؛خالفوا أهل الأهواء وأخذوا طريقة السلف والصراط المستقيم الذي كان عليه رسول الله صلى الله عليه وسلم وصحابته الكرام وجاء به القرآن والسنة .

كذلك في باب الوعد والوعيد فالخوارج والمعتزلة تعلقوا بنصوص الوعيد فمرتكب الكبيرة عند الخوارج كافر وحكمه في الآخرة الخلود في النار أبد الآبدين ولا تقبل فيه شفاعة الشافعين وعند المعتزلة مرتكب الكبيرة يخرج من الإيمان ويبقى في منزلة بين المنـزلتين:لا مؤمن ولا كافر-هذا حكمه في الدنيا -(!). وحكمه في الآخرة يلتقون فيه مع الخوارج إنَّه خالد مخلد في النار ولا تقبل في مرتكب الكبائر المُصِرِّين عليها-ماتوا مصرين عليها-لايخرجون من النار ولا تقبل فيهم شفاعة الشافعين وتعلقوا بنصوص وردت في الكفار , الكفار الذين كذَّبوا الله وكذَّبوا رسله إلى آخر الكفريات . وأهل السنة توسطوا في مرتكبي الكبائر بين الخوارج والمرجئة .

فالمرجئة الغلاة قالوا إنَّ الإيمان : هو التصديق ؛فمن صدَّق بالله وبما جاءت به رسله فهو عندهم مؤمن كامل الإيمان ولو ارتكب جميع الكبائر لا ينقص من إيمانه شيء ولا يدخل النار أبداً لأنَّه لا يضره عندهم مع الإيمان ذنب .

ومرجئة الفقهاء قالوا الإيمان هو تصديق بالجنان وقول باللسان لكنَّهم شاركوا هؤلاء الغلاة في أنَّ العمل ليس من الإيمان ولا يزيد ولا ينقص وأنَّ أفجر الناس كإيمان جبريل ومحمد صلى الله عليه وسلم غير أنَّهم قالوا إنَّ مرتكب الكبيرة إن مات مصرّاً عليها فهو مُعَرَّضٌ للعقوبة والعذاب.

أما أهل السنة فسلكوا الطريق الوسط بين هؤلاء و هؤلاء قالوا إنَّ مرتكب الكبيرة غير المستحل لا يخرج من الإيمان فيقال له: ( فاسق ) مع ذلك يقال له:( ناقص الإيمان ) بقدر ما يرتكب من المعاصي حتى لا يبقى له إلاَّ أدنى مثقال ذرَّة من إيمان ...

عند الخوارج والمرجئة و المعتزلة الإيمان لا يزيد ولا ينقص (!) .

وأهل السنة يقولون:( الإيمان يزيد بالطاعات وينقص بالمعاصي والعصاة يستحقون الذَّم وهم معرضون للعقوبة الشديدة ) .

و الخوارج يُكَفِّرُونَهم والمرجئة الغالية يقولون لا يضرُّ مع الإيمان ذنب ولا يُعرَّض العاصي لنصوص الوعيد ولا للعقوبات ولا...وعندهم وعند سائر المرجئة أنَّ إيمانه لا ينقص أبدا وإيمان أفجر الناس مثل إيمان جبريل و محمد صلى الله عليه وسلم (!!) .

فأهل السنة متوسطون بين الغلاة من الخوارج و المعتزلة الذين يخرجون المؤمن من الإيمان بالكلية و يقول الخوارج هو كافر و حكمه في الآخرة الخلود في النار والمعتزلة يخرجونه من دائرة الإيمان ويقولون إنَّه يبقى في منزلة بين المنزلتين فلا يقال مسلم ولا كافر ويحكم عليه بالخلود في النار ولا تقبل فيه شفاعة الشافعين ...

أهل السنة توسطوا فقالوا الذنوب تضر وتهلك أصحابها والعياذ بالله وتعرضهم لغضب الله ولعقوبته وإيمانهم ينقص جدا بقدر ما يرتكبون من الذنوب ومع ذلك لا يكفرونهم ويقولون إنَّهم :( فُسَّاق ) و( عصاة ناقصو الإيمان ) وحكمهم في الآخرة أنَّهم تحت المشيئة .

فلا يجارون الخوارج والمعتزلة في إخراجه من دائرة الإيمان ولا يجارون المرجئة في أنَّه مؤمن كامل الإيمان ولا ينقص إيمانه وإيمانه كإيمان جبريل لا يجارون هؤلاء ولا هؤلاء .

أولئك-الخوارج-تعلقوا بجانب من الإسلام نصوص الوعيد فأخرجوا العصاة من دائرة الإيمان وحكموا عليهم بالخلود في النار.

والمرجئة أبقوه في دائرة الإيمان الكامل لاتهزّ إيمانهم كل المعاصي والجرائم يقتل ويزني و يسرق ويشرب الخمر ويفعل ويفعل ... يسفك الدماء ويأكل الربا ... فإيمانه كامل لا ينقص لماذا ؟ لأن الإيمان عندهم المعرفة أو التصديق والإيمان لا يقبل الزيادة ولا النقص : فلسفة باطلة ضالة ,ما اعتمدوا كلهم على كتاب الله ولا على سنة رسول الله صلى الله عليه وسلم في تعريف الإيمان وأحكام الإيمان وأحكام العصاة كلهم اتبعوا أهواءهم .

أما أهل السنة فحَكَّمُوا كتاب الله وسنة رسول الله صلى الله عليه وسلم ونظروا إلى مجموع الشريعة فأخذوا بنصوص الوعيد وأخذوا بنصوص الوعد , نصوص الوعيد تتوعد القاتلين , تتوعد شاربي الخمر , تتوعد الزناة , تتوعد المرابين , تتوعد عاق الوالدين , تتوعد أهل الكبائر أهل الذنوب الكبيرة توعدهم وعوداً لا نلغي هذه الوعود, هذه الوعود تقع وتنـزل بأقوام منهم وتحيق بهم كما تواتر ذلك في السنَّة ومنها أحاديث الشفاعة : يعذب مانعي الزكاة , يعذب تارك الصلاة , يعذب الزاني , يعذب السارق إن شاء الله تبارك وتعالى أن يعذبهم وهم معرضون للوعيد و لا نلغي نصوص الوعيد في حقهم ونربط الأمور بمشيئة الله ما دام مؤمنا فهو تحت مشيئة الله عز وجلَّ هم مستحقون للعقاب إن عاقبهم الله عز وجلَّ قال تعالى )ومن يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها وغضب الله عليه ولعنه وأعدَّ له عذابا عظيما ( [ النساء 93].

فالخلود في النار المذكور المراد به المكث الطويل .

وقال تعالى ) إنَّ الذين يأكلون أموال اليتامى ظلما إنَّما يأكلون في بطونهم نارا وسيصلون سعيرا ( [ النساء 10]

الذين يأكلون أموال اليتامى يستحقون العقاب إن عاقبهم الله يستحقون ذلك إلاَّ إذا تابوا وأنابوا إلى الله عزَّ و جل أو شاء الله أن يعفو عنهم بسبب من الأسباب التي يهيؤها الله لهم ولا يحكم عليهم بالخلود في النار .

أولئك-الخوارج- قذفوهم في النار ثمَّ لا تقبل فيهم شفاعة ولا شيء يتعلقون بنصوص الوعيد ,والمرجئة نظروا إلى نصوص الوعد مثل : ( من قال : لا إله إلاَّ الله دخل الجنَّة ) ومثل ذلك من نصوص الوعد ولم يجمعوا بين نصوص الوعد والوعيد وأهل السنة جمعوا بينهما-بين نصوص الوعد و الوعيد-راعوا الجانبين ووفَّقُوا بينهما وربطوا ذلك بمشيئة الله عزَّ وجل صدَّقوا بنصوص الوعد وصدَّقوا بنصوص الوعيد وأولئك غلوْا في نصوص الوعيد فكفَّروا العصاة وحكموا عليهم بالخلود في النار وأولئك أفرطوا وغلوْا في نصوص الوعد فرأوا أنّ هذا الوعيد كله للتخويف فقط وأنَّ الحقيقة أنَّه لا عذاب ولا عقوبة إلاَّ على الكفار فقط .وأهل السنة توسطوا .

يوجد أناس الآن يخلطون بين أهل السنة و المرجئة أناس من التكفيريين وأذنابهم يقذفون أهل السنة بالإرجاء و يهدرون تصريحاتهم بنقدهم للإرجاء وأهله ورفضهم له كما يرفضون فكر الخوارج يرفضون الفكر الإرجائي .هؤلاء الآن الذين يحملون على أهل السنة و يقذفونهم بالإرجاء أهل السنة يقولون إنَّ الإيمان قول وعمل واعتقاد يزيد بالطاعة و ينقص بالمعصية هذا التعريف جامع مانع لا يدخل فيه لا المعتزلة ولا المرجئة ولا الخوارج فهو يتناول أهل السنة فقط .

يقولون هذا و يحاسبون الخوارج على غلوهم و تعلقهم بنصوص الوعيد و إهمالهم لنصوص الوعد ويذمُّون المرجئة ويطعنون فيهم لأنَّهم يقولون الإيمان تصديق ولا يزيد ولا ينقص ولا يلتفتون إلى نصوص الوعيد و يتعلقون بنصوص الوعد .

وهؤلاء أهل السنة الآن الذين يُقْذَفُون بالإرجاء مخالفون للخوارج ومخالفون للمرجئة في تعريف الإيمان وفي حكم العاصي وفي نصوص الوعد والوعيد يخالفون هذا وهذا مخالفة واضحة جلية كالشمس الواضحة ولكن أهل الأهواء و المرجفين في الأرض يشتدون على أهل السنة الآن أكثر مما يشتدون على الخوارج والمرجئة ونَفَسُ الخوارج موجود فيهم ويدندنون حول إنكار نصوص الشفاعة التي دان بها أئمة الإسلام من الصحابة والتابعين وتابعيهم بإحسان إلى يومنا هذا .

يدندنون حول إنكارها بطرق ماكرة لأنَّهم سلكوا مسلك الخوارج لكنَّهم يتسترون بهذه الدندنة ويخفونها ولا يستطيعون أن يجهروا بها وإن سَمَّوْا أنفسهم أهل السنة(!) فإنَّك تجد فيهم نَفَسَ الخوارج لا سيما مع الفروق الهائلة بين أهل السنة المقذوفين بالإرجاء وبين أهل الإرجاء على اختلاف أصنافهم فروق كثيرة جدًّا , يتجاهلون هذه الفروق ويتناسون مشاركتهم للخوارج في هذه الشدة والطعن في أهل السنَّة .ولهذا تجد هذا الحماس الشديد على أهل السنة لأنَّ رُوح الخوارج تسرَّبت إليهم ويُخفُون ذلك .يقولون: نحن لسنا خوارج (!) .وروح الخوارج موجودة فيهم ولهذا تراهم يرمون أهل السنة بالإرجاء ,كيف يا أخي أكون مرجئا وأنا أؤمن بنصوص الوعد والوعيد أنا أقول أن الجاني يستحق العقوبة والعذاب : الذي يقتل يستحق العقوبة لو خلده الله في النار-بمعنى المكث الطويل-.آكل الربا يستحق من الله أشد العقوبة .

الذي يمنع الزكاة يبطح بقاع قرقر يوم القيامة تطؤه الإبل بأخفافها وتعضه بأنيابها في يوم كان مقداره خمسين ألف سنة ثمّ يرى مصيره إمَّا إلى الجنة وإما إلى النار فقد يدخل النار ويبقى فيها أمداً طويلاً .

بينما المرجئ لا يقول هذا .. وهذا لا يقوله المرجئة .

وكذلك نقول في سائر أهل الذنوب : إنَّ الوعيد الذي توعد الله به الزناة و السارقين و ... كله نؤمن به ليس مثل الخوارج ولا المرجئة .

ومع ذلك نؤمن بنصوص الوعد: آيات الشفاعة وأحاديث الشفاعة من جانب هي نصوص وعد ومن جانب هي نصوص وعيد لأنَّه لمَّا يقال لك إنَّ الله يأذن بعد شفاعة محمد صلى الله عليه وسلم الكبرى للأنبياء والملائكة والمؤمنين أن يشفعوا في أهل النار ,هذه نصوص الشفاعة وهي من نصوص الوعد فيها أيضا وعيد لمن يرتكبون الذنوب بأنهم يدخلون النار وأنَّه يعذب يوم القيامة على ترك الصلاة والزكاة وغيرهما في يوم كان مقداره خمسين ألف سنة ثمَّ بعد ذلك يدخل أفواج منهم في النار من هؤلاء الفساق ويخرجون من النار بعد الشفاعة على تفاوتهم .

فيخرج من النار من كان في قلبه مقدار دينار من الإيمان , من كان في قلبه مثل شعيرة , ذرة , أدنى من مثقال ذرة من الإيمان هذا نقص إيمانه إلى هذا الحد والإيمان قد يصل إلى مثل الجبل ,وهذا ينقص إيمانه حتى لايبقى منه إلاَّ مقدار دينار أو دونه ,المرجئة ما يقولون هذا , نصف دينار المرجئة ما يقولون هذا مثقال حبة من إيمان مثقال حبة من شعير, مثقال ذرَّة ,أدنى من مثقال ذرّة :المرجئة ما يقولون بالنقص هذا كيف نكون نحن مرجئة؟! كيف يكون كلّ هذا عند أهل السنة وتقولون فيهم إنَّهم مرجئة ؟! يعترفون بأنَّ الخوارج يرمون أهل السنة بالإرجاء ثمَّ يشاركون سادتهم الخوارج في رمي أهل السنة بالإرجاء لماذا ؟!

ما حصل منَّي شيء أنا ما حصل منَّي شيء أي عبارة يتعلقون بها ؟! كذَّابون لا يستطيعون أن يثبتوا عليَّ أيَّ شيء .

رَمَوْا الألباني بالإرجاء لأنَّه صدرت منه عبارة -غفر الله له-صدر مثل هذا من الأئمة ما أحد حكم عليهم بالإرجاء : مسعر كان لا يستثني في الإيمان كما هو حال المرجئة لأنَّ المرجئة لا يقولون أنا مؤمن إن شاء الله .

والإيمان عند أهل السنّة : قول وعمل واعتقاد و لذا هم يستثنون فيقول أحدهم: أنا يمكن ما وفَّيت الإيمان حقَّه من العمل وغيره فأستثني .

الإيمان فيه صلاة , صوم , زكاة ... الصلاة تتطلب الإخلاص ... هل أنت وفَّيت هذه الأعمال حقَّها وهي من الإيمان ؟ المؤمن ما يقول إنَّني وفَّيت ذلك كما قال تعالى :

)الذين يؤتون ما ءَاتَوْا وقلوبهم وجلة أنَّهم إلى ربِّهم راجعون (

[المؤمنون 60]

فالمؤمن يأتي بالأعمال الصالحة وقلبه خائف لأنَّه يمكن أنَّه ما استكمل شروط هذه العبادة ولا قام بها على الوجه الأكمل فيستثني في الإيمان الشامل للعمل.

و العمل عند المرجئة ليس من الإيمان فلا استثناء .

كان مسعر-رحمه الله- لا يقول بالاستثناء فقيل للإمام أحمد : أهو مرجئ ؟ قال : لا .

ولا نعرف عن مسعر-رحمه الله- أنَّه كان يحارب الإرجاء كما يحاربه أهل السنَّة الذين ترمونهم ظلماً وعدواناً بالإرجاء .

فلو سئل الإمام أحمد الآن عن عبارة الألباني لقال: ليس مرجئاً.

كيف إنسان يحارب الإرجاء طول حياته في عدد من كتبه وفي أشرطته وفي حياته كلِّها ؟ ثمَّ بدرت منه عبارة يقال فيه أنَّه مرجىء ؟!!.

أنا-والله- استنكرت هذه العبارة من غيره قبل أن يقولها الألباني -رحمه الله- هذه العبارة هي:( العمل شرط كمال في الإيمان ) .

وابن باز-رحمه الله- يشاركه شيئاً ما ,سألوه عن العمل هل هو شرط كمال أو شرط صحة ؟ قال: منه ما هو شرط صحة كالصلاة- وعندي قال-: وأعمال القلوب وعند غيري قال:الصلاة ,من الأعمال ما هو شرط صحة مثل الصلاة وما عداها كلها شرط كمال .

فقد شارك الألباني في جانب كبير -في كل الإسلام إلا الصلاة- في كل أعمال الإيمان إلا الصلاة ,الألباني مرجئ و و و... لماذا ؟!

لأنَّهم صوَّبوا إليه سهام الانتقام لأنَّه فضح الحزبيين وبيَّن ضلالهم وتكلَّم على سيد قطب وقال إنَّه يقول بالحلول ووحدة الوجود ففكروا ودبَّروا كيف ينتقمون لهذا الإمام (سيد قطب)! الذي سبَّ الصحابة-y-ورمى بعضهم بالنِّفاق والكذب والخيانة(!) وسخر من نبي الله موسى r وطعن فيه (!) وقال بالحلول وبوحدة الوجود هذا عندهم لا يضرُّه شيء (!) .

سبَّ الأنبياء سبَّ الصحابة قال بالحلول بوحدة الوجود عطَّل الصفات قال بالاشتراكية قال القرآن مخلوق لا يضرُّه شيء !!

فهم عندي أخسّ من المرجئة وقد صرَّحت بهذا فهم يجمعون بين فكر الخوارج وفكر الإرجاء الغالي بل المرجئة الغلاة لو اطَّلعوا على ضلالات سيد قطب-والله-يُهلكونه بالأحكام (!) .

وهؤلاء عندهم إمام مقدَّسٌ مهما قال !! فأرادوا أن ينتقموا من الألباني ومن السلفيين برميهم بالإرجاء .

والحدادية من إفرازات الإخوان والقطبية الآن حاملون لواء الحرب على أهل السنَّة ويجعلونهم مرجئة وحزبيين ... إلخ ! . وهم أهل السنَّة المحضة زعموا (!) .

وهم من أفراخ القطبية ومن أذنابهم ويسمُّون أنفسهم أهل السنَّة المحضة كذباً وزوراً ؛ فالحداد الأوَّل طعن في الألباني وألَّف فيه كتاباً سماه "الخميس" في حوالي أربعمائة صفحة ملأها بالكذب والفجور ووضع عنوانه :( لسنا بالخوارج ولا المرجئة ) ومن ذلك الوقت وهو يهذي بالإرجاء واستمرَّ الحداديون على خطِّه بل أشَّد منه وعلى رأسهم عبد اللطيف باشميل الذي لا يهدأ له حقد على أهل السنَّة ومنهم الألباني وهو يحقد على ابن باز والعثيمين وغيرهم من علماء السنَّة لكن ما يستطيع أن يواجه فيتستر بهؤلاء لضرب الألباني ,وربَّى على هذه الطريقة الخبيثة وكان فالح صديقاً لعبد اللطيف وفريد المالكي ولمَّا وجَّهنا لهم النقد اللاذع كان هو يجاملهم ويماشيهم وما أدري متى تركهم ظاهراً أو باطناً-الله أعلم- لكنّه كانت تظهر عليه آثار الحدادية ونحن وبعض المشايخ نقدِّم له النصائح إلى أن جاءت هذه الأيام فرفع لواء الحدادية وكان يقول : الألباني أستاذي و و... والذين يرمون الألباني بالإرجاء خوارج ويتقلَّب ويتقلَّب ويهمس أحياناً بالطعن في الألباني بالإرجاء وأحيانا يجهر بالدفاع عنه !!

يتلوَّن كالحرباء في قضية الألباني وغيرها ثم أخيراً جهر بأنَّ ربيعاً قلَّد الألباني في قضية الإرجاء وفي قضية الأعمال شرط كمال فأنا والله حاربت عبارة( الأعمال شرط كمال ) فيما أعتقد قبل الناس جميعاً ولا أزال على ذلك وأعتقد أنَّ هذا حصل مني عام 1415هـ . والذي نهيته عن قول الأعمال شرط كمال قلت له حينذاك ليس هذا تعريفاً لأهل السنَّة عليك بتعريف أهل السنَّة والجماعة للإيمان بأنَّه :( قولٌ وعملٌ واعتقاد يزيد بالطاعة وينقص بالمعصية : قولُ القلب واللِّسان وعملُ القلب واللِّسان والجوارح ) .

وكثير من العلماء يقول :( الإيمان أصل والعمل كمال ) ,( والعمل فرع ) يقولون هذا الكلام هل نقول: هم مرجئة ؟! أعوذ بالله من ذلك .

الشاهد أنَّ هذا الهذيان الآن بالإرجاء والإرجاء وفلان مرجئ : هؤلاء يحملون روح الخوارج ويشاركونهم إلى حد بعيد , يشاركونهم في الحقد على أهل السنّة والكذب والافتراء عليهم .

طيِّب هل نقول لكم أنتم خوارج ونرى أنَّكم تشاركون الخوارج في الدندنة حول إنكار أحاديث الشفاعة .

اتقوا الله واسكتوا واحترموا أهل السنَّة وانهوا هذه الفتنة فإذا كان عندكم ألسنة فنحن عندنا ألسنة وأقلام ؛ نحن سكتنا كثيراً ووَعَدَنَا بعض الناس بإسكاتهم وانتظرنا طويلاً طويلاً فما زادوا إلا عتواًّ وتمادياً في الفتنة والشغب فإما أن يقفوا الآن عند حدَّهم وإلا فنحن عندنا حقٌّ إن شاء الله ندحض به أباطيلهم وافتراءاتهم وأما أنا فأتحدَّاهم أن يأتوا بنصف كلمة في قضية الإرجاء أبداً . ابن باز وابن عثيمين وغيرهما بلغهم كلام الألباني في هذه القضية وبرّؤوه من الإرجاء ما قالوا مرجئ كما برّأ أحمد مسعراً وغيره (ولا أستحضر أسماءهم الآن) يقولون له: فلان مرجئ ؟ فيقول:لا وغيره يرميه بالإرجاء .إيش الحماس هذا ؟! دافعه العداوة والحقد ليس غيرة على السنة-والله- كذَّابون –والله- ليس غيرة على السنة وإنَّما هو الحقد على أهل السنة والانتقام لخصومها فالغيور على السنَّة لا يفعل هذا ,والله نحن أغير منهم على السنة وأشدُّ نكاية في أهل البدع وهم لا أثر لهم.

الحدادي الأوَّل الكذَّاب يقـول أنا أحـذر من سيِّد قـطب ومن

الإخوان المسلمين من عشرين سنة وبعد العشرين سنة مرَّت سنوات طويلة يمكن تقارب خمسة عشر سنة - خمسة وثلاثين سنة - ما رأينا له ورقة واحدة في الإخوان المسلمين وهجم على الألباني في أربعمائة صفحة يقذفه وسمَّى كتابه "الخميس" أي الجيش العرمرم وهجم على أهل المدينة وكتبهم هجوماً لعلَّه أشدّ من الهجوم على الألباني وفالح آذى أهل السنَّة أشدّ من إيذاء الحداد بمراحل وحكم عليهم أحكاماً غليظة وبالغ في الطعن فيهم أشد من الحداد الأوَّل .

-بارك الله فيكم- : فالح ما سمعنا له طعناً في سيِّد قطب وله كلام-والله-غلاة القطبية يقولون أحـسن منه يُخطِّئـون سيَّد قطب أكثر منه , هذا

إسهامه ؟!

أنا كتبت ستة كتب في سيِّد قطب لماذا ؟ غيرة على السنة بجدّ و حرباً للبدع و الضلالات التي دسَّها سيِّد قطب في الإسلام وهي ضلالات منها الاشتراكية الكافرة الزاحفة من موسكو ومنها وحدة الوجود ومنها الطعن في القرآن وأنَّه موسيقى وفنّ و ... من تُرَّهاته ومنها الطعن في الصحابة -y-.

أين أنت يا فالح من هذه العظائم ؟ أنت مثل الحدَّاد الأوَّل كان يتبجح لكن ما عنده عمل إلا ضد أهل السنَّة وأنت خليفته الآن في هذا العمل فأنت تدير الحرب الآن ضد أهل السنَّة وليست هذه –والله- غير ة على دين الله ؟! هذا كذب وفجور والله ما هو غيرة على السنة بل حقد على أهل السنة, افهموا هذا بارك الله فيكم.

أنا أعرف ألاعيب هذا الحداد خمسة وثلاثين سنة وفالح خمسة وثلاثين سنة أو أكثر أين إنتاجكم في مواجهة هذه البدع ؟!

ما فيه ما فيه...من الذي واجه ؟ ربيع , ربيع أصبح مرجئاً (!) .ربيع حارب المرجئة , الألباني حارب المرجئة – بارك الله فيكم- ما سمعت فالحا يقول أنَّ سيِّد قطب يقول بوحدة الوجود , إن كان قال شيئا يخفيه ما أدري الآن -والله أعلم- دخل في تحالف مع القطبيين من الإخوان و الحداديين و غيرهم من أهل البدع ضدَّ أهل السنة . هذه الأعمال و الأراجيف في موقعهم ( الأثري )! المبتدع الحدادي هذه ليست غيرة على السنة كذَّابون والله يردُّون نصوص السنة ويردُّون كلام الأئمة ثمَّ يقولون أثريون . تأتيهم بالآيات و الأحاديث والآثار والقواعد فيردُّونها ممَّا يدلُّك على كذبهم في ادعائهم أنَّهم سلفيون, ثمَّ هم يدَّعون أنَّهم أثريون..وو ....

الأثري-والله- يحترم السنة وأهلها الأثريون يُوَادُّون أهل السنة لا يحاربونهم هم على صلح الآن–والله أعلم - .أنا أريد أن أرى لهم كلمات في الحدَّاد في باشميل في سيِّد قطب في رؤوس القطبية في رؤوس الإخوان أريد لهم كلمة أظنُّهم لا يستطيعون ذلك لأنَّهم تصالحوا معهم –والله أعلم- لا أستبعد أنَّهم تصالحوا مع هؤلاء لأنَّها أمور خفية لكن القرائن والأحوال والتصرفات تدلُّ على أنَّهم على صلح وتمالؤ مع أهل البدع على أهل السنة . من الذي واجه هذه الأحزاب ؟

ربيع إذن لابدَّ من الانتقام منه ولا بدَّ من حربه فتراهم فتحوا موقعا أسموه بـ "الجمَّار" لا همَّ له إلاَّ حرب ربيع وترى فيه الدفاع عن فالح وعن أبي الحسن وعن الحدَّاد وباشميل .... من الذي أنشأ هذه الجماعة المتحالفة ؟

وموقع الأثري أنشئ من قَبْل نصيحتي لفالح لحرب موقع سحاب وأهل السنَّة الذين يشاركون فيه , المسألة مدَّبرة ,ما واحد من هؤلاء إلاَّ جاء ونفذَّ خطة مرسومة ؛ عدنان عرعور, أبو الحسن , فالح هؤلاء ينفذون خطط ضدَّ أهل السنة ثمَّ يتمسحون بأهل السنة . الألباني شيخنا و الفوزان شيخنا ,ووو.

فالح طعن في شيوخ المملكة قبل غيرهم الآن يتمسح بهم هو و الحدادية وهم من زمان –والله- الحداد الأوَّل وأتباعه كانوا يطعنون في ابن باز و الألباني وفي الفوزان وفي صالح آل الشيخ ...إلخ .

وفالح الآن حمل راية هؤلاء الحدادية , الحداديون لمَّا تركونا ما رأيناهم إلاَّ

مع الفسَّاق و القطبيين وأهل البدع وهم حرب علينا إلى يومنا هذا وهو مستَّعد أن يمشي معهم لكن لا يستطيع أن يمشي مع أهل السنة .

وهكذا الآن الحدادية الجديدة التي يحمل لواءها فالح هكذا على هذا الخط ونفس النَفَس ونفس الروح ونفس الطعن في العلماء .

طيِّب-يا أخي- الشيخ النَّجمي بعض علماء هيئة كبار العلماء- مع احترامنا لهم وتقديراً لمنزلتهم- من تلاميذ الشيخ النجمي , وفالح لمَّا ذكر النجمي وزيداً ومحمد هادي وغيرهم طعن فيهم وأخرجهم من زمرة العلماء لأنَّهم ليسوا في هيئة كبار العلماء (!!) .

يا أخي بعض علماء الهيئة من تلاميذ النَّجمي و بعضهم من تلاميذ تلاميذه فليست العبرة بالمناصب إنَّما العبرة بالعلم و الجهاد , النَّجمي جاهد أكثر من كثير من هيئة كبار العلماء ؛ جاهد وناضل وربيع وزيد بن محمد هادي جاهدا أكثر من كثير من هيئة كبار العلماء بعض هيئة كبار العلماء يجيئون في طبقة تلاميذ ربيع وزيد .

-ما شاء الله- النَّجمي وزيد وفلان وفلان طردهم فالح من زمرة العلماء لماذا ؟ لأنَّهم ليسوا من هيئة كبار العلماء ومعلوم أنَّ فالحاً لا يحترم هيئة كبار العلماء وغيرهم بل هو يطعن فيهم وهذا شيء متواتر عنه.

وأنا اضطررت لهذا الكلام لأنَّه يريد أن يجعل من مناصب هيئة كبار العلماء صولجاناً لمطاردة علماء السنَّة الذين أدانوه بمخالفة منهج السلف فأخرجهم بهذا الصولجان من زمرة العلماء بعد أن كان يدعوا إلى تقليدهم ويكاد يُخرج من الإسلام من يخالفهم.

المناصب ليست مقياساً عند أولي النُّهى فقد كان معظم أئمة الإسلام لا يشغلون مناصب : سعيد بن المسيب والقاسم بن محمد وسالم بن عبد الله بن عمر إلى آخر الفقهاء السبعة المشهورين ومالك والثوري والليث والأوزاعي وابن عيينة والحمادان وابن المبارك والقطان وابن معين وأحمد بن حنبل و وإسحاق بن راهويه والبخاري ومسلم والدرقطني وعبد الغني المقدسي والضياء المقدسي وغيرهم من أئمة الإسلام .وكانوا هم مراجع للأمة وعلمائها وقضاتها والمفتين فيها -رحمهم الله- .

وشيخ الإسلام ابن تيمية-رحمه الله- في زمانه ما كان له منصب في الدولة

وكان كبار العلماء وكبار القضاة والهيئات الموجودة يتضاءلون أمامه ويتتلمذون عليه وينهلون من نمير علمه .

فالناحية العلمية لا تقاس بالمناصب بل تقاس بالعلم والواقع أنا أريد أن أسمِّي وأقول فلان وفلان من تلاميذ الشيخ النَّجمي كيف يقول إنَّ علماء الهيئة معتبرين والشيخ النَّجمي وإخوانه غير معتبرين في قضايا يعرفها صغار طلاب العلم (!) إنَّها لموازين حدادية فاسدة .

الحداد وزمرته طعنوا في العلماء فالح طعن فيهم أكثر من الحدادية طعن في السلفيين فالح طعن أكثر منه الحداد طعن في الألباني فالح طعن فيه ,الحداد طعن في ربيع فالح طعن فيه -بارك الله فيكم -ما هو الفرق الآن بين الحداد و فالح ما هو الفرق بين الحدادية الموجودين و الحدادية الأولى ؟ بل هؤلاء الآن أشدّ وأسوأ وأكذب فهذا هو الواقع .

أنا أرى أنَّ هؤلاء الحدادية سيلحقون القطبية في الجمع بين الخروج و الإرجاء فمخالفات فالح وتأصيلاته الفاسدة والغلو الشديد فيه إلى ما يقارب من درجة التأليه لا يعدُّ من الأخطاء عندهم أي لا يضرُّ مع الإيمان ذنب (!)

أخشى أن يأتي يوم تقول لهم موسى r طعن فيه سيِّد قطب وهم يقولون ما فيه شيء (!), تقول لهم طعن في الصحابة y يقولون ما فيه شيء (!) .

الآن لا يقولون كيف تتميِّع يا فالح في قضية سيِّد قطب وتتلطف به وكذا وكذا وهو يطعن في الصحابة والأنبياء وتحيلهم على كتاب "الضلال" وتقول استفيدوا منه كيف نلغيه مع الكتب الأخرى ؟! وكيف تقول : ( يستفاد منه فيه فوائد ما شاء الله ) هذا يقوله القطبية يقولون مثل هذا الكلام وأقسى منه –والله- بعضهم -على غلوِّه- في سيِّد قطب يقول لا تُأخذ منه العقيدة ؛ وفالح لم يقل لا تؤخذ منه العقيدة دفع النَّاس إلى الإستفادة من كتابه ونحن نقول لا تأخذوا من كتب سيِّد قطب شيئا لا تأخذوا منها , تغنيكم كتب أهل السنة لأنَّ في كتب سيد قطب الهلاك والدمار لو تقرأ في العدالة تجد الطعن في الصحابة y و الإشتراكية و تأصيلات فاسدة وتحريفا للنصوص , الظلال فيه من البلايا والعقائد الفاسدة ما لا يعلمه إلاَّ الله , كيف تحيل الشباب عليه وتقول استفيدوا منه هذه نظرة قطبية منك يا فالح وهل أنت على علاقة خفية مع هؤلاء تتظاهر بشيء من الطعن فيهم و تبطن شيئا آخر أم ماذا ؟!

ماذا تجيب ؟! ما هذا الغش يا فالح ؟! هل ترى هذا من النصيحة ؟! هل عاملتَ أهل السنَّة بمثل هذا اللطف ؟!! وهل ترى الآن أنَّك من أكبر المميِّعين ؟!

كيف تحيل الشباب يا فالح على كتاب حوى مثل هذه الأشياء الفاسدة والبلايا الكثيرة الخطيرة وقد قرأت ما كتبه شيخك ربيع أيُّها التلميذ العاق والجاحد للمعروف قرأت كتب شيخك و عرفت فكر سيِّد قطب وغيره من كتبه كيف تقول مثل هذا الكلام الهزيل حول الظلال وكيف تنسى ما في كتبه الأخرى فلم تحذِّر منها ؟! أليس هذا من الغشّ و الخيانة للإسلام والمسلمين ؟! وأظنُّها هي الفتوى الوحيدة في حياتك عن سيد قطب وما هذه الحرب التي لا هوادة فيها على أهل السنَّة بكل شدَّة وقسوة وكذب وافتراء.

وهو في ظلاله يحيل على كتبه الأخرى كـ ( التصوير الفنِّي ) الذي يجعل فيه نصوص القرآن ميداناً لفنون الموسيقى والمسرحيات والتمثيليات والسينما ...! نعوذ بالله من هذا الضلال البعيد إقرأوا كتابي ( نظرات في التصوير الفني ) والله عتات أهل البدع ما قالوا في نصوص القرآن بعض ما قاله حيث حوَّل سيد قطب نصوص القرآن إلى ملاعب وتمثيليات وموسيقى إلى أشياء أخرى من الفنون الفاسدة .

أنا أعطيتكم هذا الدرس لأبيِّن لكم كذب هؤلاء الحدادية وافتراءَهم مثل الخوارج تماما الذين هم من فجر التاريخ يتَّهمون أهل السنة بأنَّهم مرجئة الآن الحدادية وعلى رأسهم فالح يعيدون نفس الأسطوانة-كما يقال- أسطوانة الخوارج وغيرهم من أعداء السنة ,الآن فالح يعيدها من جديد ليديرها على رؤوس أهل السنة .

قبل أيام وأنت تقول الخوارج يصفون أهل السنة بأنَّهم مرجئة واليوم أنت أشدُّ من الخوارج في نبز أهل السنة الغيورين على السنة أكثر منك ملايين المرَّات , ترميهم بالإرجاء وحاربوا الإرجاء أكثر منك أنت ما حاربت الإرجاء . الآن أنت تحارب أهل السنَّة أبعد النَّاس عن الإرجاء وأشد الناس حرباً عليه فلا تكذب في وصفهم بالإرجاء ولا تتظاهر بالغيرة على السنَّة فإنَّ في الناس بقية وأذكياء وفطناء .

هؤلاء الحدادية تأتيهم الآن-والله- بنصوص وآثار لإقناعهم في قضايا افتعلوها على أهل السنَّة يرفضونها ويأتونهم بكلام ابن تيمية وابن القيِّم وفلان وفلان من الأئمة-والله- يردّوُنه (!) , أنا أعتقد أنَّ الحدادية الأولى ما وصلوا إلى هذا الحدّ فاحذروهم وحذِّروا منهم فإن لم يتوبوا إلى الله ويتداركوا أنفسهم فهم إلى السقوط في الهاوية التي سقط فيها أهل البدع قبلهم ومصيرهم مصير من سبقهم لأنَّ الله وعد أهل الحق بالنَّصر فقال الحق سبحانه :) وإنَّ جـندنا لهم الغالبون ( الآية .

فمهما تبجَّحوا للنَّاس بأنَّهم أثريون وأهل حقٍ فليسوا على الحق بل هم على الباطل وليسوا أثريين بل هم أشريين وبطريين من الأشر والبطر . ليسوا من الأثر وأهله وأخلاق أهله ومنهجهم وورعهم في شيء.

حذِّروا منهم وتآلفوا فيما بينكم وتآخوا وتعاملوا بالأخلاق والآداب الإسلامية بينكم وتراحموا وتعاطفوا فإنَّ أهل البدع والضلال وأصناف أهل الملل يتكتلون ضدَّ أهل السنة ويحاربونهم وجعلوا الحدادية رأس حربة في نحر أهل السنة لكن يحطم الله حرابهم كما حطمها سابقاً , يحطمها الآن ولاحقاً إن شاء الله .

وسبـحانك اللـهم وبحـمـدك
نشـهد أن لا إلـه إلا أنت
نستغفرك ونتوب إليك .

فهرس جميع الأشرطة المفرغة


مكانة الرسول صلى الله عليه وسلم وحقوقه

- المقدمة
- فضل نسبه
- حُسن خَلْقِه
- شجاعته
- كونه أعلمَ الناس بالله وأشدَّهم له خشية
- توكله على ربه عزَّ وجلَّ
- حقوقه علينا
- ومن حقوق رسول ربنا علينا طاعته واتِّباعه واتِّباع ما جاء به من عند الله تعالى
- من حقوقه محبته أكثر من النفس والمال والولد
- ومن حقوقه على أمته أن يُصلُّوا ويُسلِّمُوا عليه كما أمرهم الله بذلك
- حمايته صلى الله عليه وسلم لجناب التوحيد ومحاربته للغلو
- ومن حقوقه صلى الله عليه وسلم على الأمة الإسلامية احترام أصحابه وآل بيته

فهرس جميع الأشرطة المفرغة


مكانة الرسول صلى الله عليه وسلم وحقوقه

مكانة الرسول صلى الله عليه وسلم وحقوقه
محاضرة للشيخ ربيع بن هادي عمير المدخلي
ألقاها بمدينة جدة
بتاريخ 21/2/1426هـ

بسم الله الرحمن الرحيم

إنَّ الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا ,من يهده الله فلا مضلَّ له ومن يضلله فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أنَّ محمداً عبده ورسوله صلى الله عليه وسلم .

) يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ ( (آل عمران:102)

) يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً ( (النساء:1)

) يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً ( (الأحزاب:70-71)

أما بعد : فحديثنا في هذه الليلة المباركة حديث عن أعظم رجل ,وأعلم رسول عند الله وعند الملائكة وعند الرسل وفي التاريخ الإسلامي وفي الكتب السماوية وفي القرآن والسنَّة r .فهو أعظم رجل وأعظم رسول وتظهر مكانته في الآخرة إذ هو سيد ولد آدم يوم القيامة وصاحب الشفاعة العظمى وصاحب المقام المحمود صلوات الله وسلامه عليه .

ولا أستطيع أن أُوَفِّيَه حقَّه r في هذا المقام ,وقد كتبتُ ليستفيد السامعون لأنَّ الارتجال قد يكون فيه خلل ولتتم الفائدة كتبتُ هذا الموضوع وأطلت فيه قليلاً فأرجو الصبر وطول النَّفَس لنحصل جميعاً على الفائدة من هذا الموضوع الشيِّق العظيم .أسأل الله أن يرزقنا وإيَّاكم محبة هذا الرسول صلى الله عليه وسلم والإخلاص في كل ما نقول ونفعل وأبدأُ الآن فأقول :

فهذه كلمة في بيان مكانة رسول الله صلى الله عليه وسلم وبيان حقوقه على هذه الأمة أي أمة

الإجابة وأمة الدعوة من الجن والإنس .

- إن لرسول الله الكريم r مكانة عظيمة ومنزلة رفيعة لم يبلغها أحد من الخلق فهو سيد ولد آدم يوم القيامة , آدم ومن دونه تحت لوائه r .

ولقد أوتي الشفاعة العظمى التي اعتذر عنها أولوا العزم من الرسل والتي اختصه الله بها وآثره بها على العالمين .

- ولقد كرمه ربُّه عز وجل واختصه بمكرمات جزيلة لم يعطها لأحد من قبله من الأنبياء صلوات الله وسلامه عليهم أجمعين وكلُّهم لهم منزلة رفيعة عند الله .

فعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:( فضلت على الأنبياء بست : أعطيت جوامع الكلم ونصرت بالرعب وأحلت لي الغنائم وجعلت لي الأرض طهورا ومسجدا وأرسلت إلى الخلق كافة وختم بي النبيون ) صحيح مسلم (523) .

وروى البخاري قريبٌ من هذا . وفي حديث جابر :( وأعطيت الشفاعة ) البخاري (328) ومسلم ( 521) .

- وقال تعالى في بيان منـزلته r وبيان صفاته الكريمة : ) لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ ( (التوبة:128)

وقال تعالى : ) لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ ( (آل عمران:164)

وقال تعالى : ) هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ ( (الجمعة:2)

- وقال تعالى في بيان منـزلته العظيمة وصفاته الكريمة : ) يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً * شاهداً ومبشراً ونذيراً * وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً * وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلاً كَبِيراً * وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً( (الأحزاب45-48)

- وقال تعالى منوهاً بذكره ومكانته عنده ونعمته عليه:) أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ * وَوَضَعْنَا عَنْكَ وِزْرَكَ * الَّذِي أَنْقَضَ ظَهْرَكَ*وَرَفَعْنَا لَكَ ذِكْرَكَ ( (الشرح:1-4)

- قال ابن عباس : شرحه بنور الإسلام .

وقال سهل : بنور الرسالة . وقال الحسن:ملأه حكمة وعلماً . ) ووضعنا عنك وزرك * الذي أنقض ظهرك ( :

قال الإمام السعدي-رحمه الله-:( أي نوسعه لشرائع الدين والدعوة إلى الله والاتصاف بمكارم الأخلاق والإقبال على الآخرة وتسهيل الخيرات فلم يكن ضيقاً حرجاً ) ووضعنا عنك وزرك * الذي أنقض ظهرك ( ووضعنا عنك وزرك الذي أثقل ظهرك ، كقوله تعالى : ) لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطاً مُسْتَقِيماً ( ،) ورفعنا لك ذكرك ( أي أعلينا قدرك وجعلنا لك الثناء الحسن العالي الذي لم يصل إليه أحد من الخلق فلا يذكر الله إلا ذكر معه رسوله محمد صلى الله عليه وسلم كما في الدخول في الإسلام وفي الأذان والإقامة والخُطَب وغير ذلك من الأمور التي أعلى بها الله ذكر رسوله محمد صلى الله عليه وسلم وله في قلوب أمته من المحبة والإجلال والتعظيم ما ليس لأحد غيرِه بعد الله تعالى فجزاه عن أمَّته أفضل ما جزى نبياً عن أمته ) اهـ انظر تفسير السعدي لهذه السورة .

وأقسم الله بعظيم قدره فقال : ) لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ ( (الحجر:72)

- قال ابن كثير رحمه الله :( أقسم تعالى بحياة نبيه صلى الله عليه وسلم وفي هذا تشريف عظيم ومقام رفيع وجاه عريض .

قال عمر بن مالك النُّكْرِي عن أبي الجوزاء عن ابن عباس أنه قال:ما خلق الله وما

برأ نفساً أكرم عليه من محمد صلى الله عليه وسلم وما سمعت اللهَ أقسم بحياة أحد غيره .

قال الله ) لعمرك إنهم لفي سكرتهم يعمهون ( يقول وحياتك وعمرك وبقائك في الدنيا إنهم لفي سكرتهم يعمهون أي يلعبون .

وفي رواية عن ابن عباس يترددون ) .

أقول : لله سبحانه وتعالى أن يُقسم بما شاء من مخلوقاته كما أقسم بالضحى والليل والشمس وضحاها والسماء ... إلخ .

وأما العباد فليس لهم أن يحلفوا إلا بالله و(من حلف بغير الله فقد كفر أو أشرك).

- وقال تعالى مبيناً عنايته برسوله ورعايته له وحفاوته به ) والضحى * واللَّيل إذا سجى * ما ودعك ربك وما قلى * وللآخرة خير لك من الأولى * ولسوف يعطيك ربك فترضى * ألم يجدك يتيماً فأوى * ووجدك ضالاً فهدى * ووجدك عائلاً فأغنى * فأما اليتيم فلا تقهر * وأمَّا السَّائل فلا تنهر * وأما بنعمة ربك فحدث ( (سورة الضحى)

قال ابن كثير : قال الإمام أحمد : حدثنا أبو نعيم حدثنا سفيان عن الأسود بن قيس قال : سمعت جندباً يقول : اشتكى النبي صلى الله عليه وسلم فلم يقم ليلة أو ليلتين ،فأتت امرأته فقالت يا محمد ما أرى شيطانك إلا قد تركك فأنزل الله )والضحى * والليل إذا سجى * ما ودعك ربك وما قلى ( .

قال ابن كثير : ورواه البخاري ومسلم والترمذي والنسائي من طرق عن الأسود ابن قيس عن جندب بن عبد الله البجلي ثم العلقي به .وفي رواية سفيان بن عيينة عن الأسود بن قيس سمع جندباً قال : أبطأ جبريل على رسول الله r فقال المشركون وَدَّع محمداً ربُّه فأنزل الله تعالى :) والضحى * والليل إذا سجى * ما ودعك ربك وما قلى ( .

قلتُ : يُدافع عن نبيِّه الكريم r .

ثم قال-رحمه الله-(ابن كثير) :( وهذا قسم منه تعالى بالضحى وما جعل فيه من

ضياء والليل إذا سجى أي سكن فأظلم وادلهم : قاله مجاهد وقتادة والضحاك

وغيرهم وذلك دليل على قدرة خالقِ هذا وهذا.

وقوله تعالى : ) ما ودعك ربك ( أي ما تركك ، )وما قلى( أي : ما أبغضك

) وللآخرة خير لك من الأولى ( أي وللدار الآخرة خير لك من هذه الدار , ولهذا كان رسول الله صلى الله عليه وسلم أزهد الناس في الدنيا وأعظمهم لها اطراحاً ،كما هو معلوم بالضرورة من سيرته ,ولما خُيِّر في آخر عمره بين الخلد في الدنيا إلى آخرها ثم الجنة وبين الصيرورة إلى الله عز وجل اختار ما عند الله على هذه الدنيا الدنية .

قال r : ( مالي وللدنيا إنما مثلي ومثل الدنيا كراكب قال تحت شجرة ثم تركها وذهب ) .

)ولسوف يعطيك ربك فترضى ( يعني بذلك ما أعده الله له في الآخرة من الجنان والنعيم ومن رؤية ربِّه والحوض والشفاعة وسائر ما أكرمه الله به في الآخرة .

ثم عدَّد الله ما أفاض عليه من النعم ورعاه وهو يتيم وآواه إلى أن اصطفاه لرسالته فأنزل عليه الكتاب والحكمة وعلمه ما لم يكن يعلم وكان فضل الله عليه عظيما) اهـ.

قال القاضي عياض-رحمه الله- في كتاب(الشفاء بتعريف حقوق المصطفى) : ( تضمنت هذه السورة من كرامة الله له وتنويهه به وتعظيمه إياه ستة وجوه :

الأول : القسم له عما أخبره به من حاله بقوله تعالى : ) والضحى والليل إذا سجى ( أي وربِّ الضحى وهذا من أعظم درجات المبرَّة .

الثاني : بيان مكانته عنده وحظوته لديه بقوله : ) ما ودَّعك ربُّك وما قلى ( أي ما تركك وما أبغضك وقيل: ما أهملك بعد أن اصطفاك .

الثالث : قوله تعالى ) وللآخرة خير لك من الأولى ( قال ابن إسحاق : أي مَآلُكَ في مرجعك عند الله أعظم مما أعطاك من كرامة الدنيا ،وقال سهل: أي ما ادَّخرتُ لك من الشفاعة والمقام المحمود خير لك مما أعطيتك في الدنيا .

الرابع : قوله تعالى: ) ولسوف يعطيك ربك فترضى ( وهذه آية جامعة لوجوه

الكرامة وأنواع السَّعادة وشتات الإنعام في الدارين والزيادة ، قال ابن إسحاق : يرضيه بالفَلَح([1]) في الدنيا والثواب في الآخرة وقيل الحوض والشفاعة .

الخامس : ما عدَّه تعالى عليه من نعمه وقرره من آلائه قِبَلَهُ في بقية السورة من هدايته إلى ما هداه له أو هداية الناس به على اختلاف التفاسير ,ولا مال له فأغناه بما آتاه أو بما جعل في قلبه من القناعة والغنى ويتيما فحدب عليه عمه وآواه إليه وقيل آواه إلى الله ... ذكَّره بهذه المنن وأنَّه على المعلوم من التفسير لم يهمله في حال صغره وعَيْلته ويتمه وقبل معرفته به ولا ودَّعه ولا قلاه فكيف بعد اختصاصه واصطفائه .

السادس : أمره بإظهار نعمته عليه وشكر ما شرفه به بنشره وإشادة ذكره بقوله تعالى : ) وأما بنعمة ربك فحدِّث ( فإن من شُكْر النعمة التحدث بها ,وهذا خاص له عام لأمته ) اهـ.

[1] : أي النصرة والغلبة .

فهرس مكانة الرسول وحقوقه


مكانة الرسول صلى الله عليه وسلم وحقوقه

فضل نسبه

عن واثلة بن الأسقع رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول:( إنَّ الله اصطفى كنانة من ولد إسماعيل واصطفى قريشاً من كنانة واصطفى من قريش بني هاشم واصطفاني من بني هاشم ) مسلم (2276) .

وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( بعثت من خير قرون بني آدم قرناً فقرناً حتى كنت من القرن الذي كنت فيه ) خ مناقب (3557) .

فهو أبو القاسم محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قُصي ابن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان هذا متفق على صحته-أي بين النُّسَّاب- وما فوق عدنان مختلف فيه ،ولا خلاف أن عدنان من ولد إسماعيل بن إبراهيم ،وإسماعيل هو الذبيح على القول الصحيح وجاء بهذا القول القرآن والسُنَّة .والقول بأنه إسحاق باطل .

فهرس مكانة الرسول وحقوقه


مكانة الرسول صلى الله عليه وسلم وحقوقه

حُسن خَلْقِه ([1])

عن أبي إسحاق قال سمعت البراء يقول :( كان رسول الله صلى الله عليه وسلم أحسنَ الناس وجهاً وأحسنَه خَلقاً ليس بالطويل البائن ولا بالقصير ) خ مناقب حديث (3549) . وعن البراء أيضاً قال :( كان النبي صلى الله عليه وسلم مربوعاً بعيد ما بين المنكبين ,له شعر يبلغ شحمة أذنيه رأيته في حُلَّة حمراء لم أر شيئاً قط أحسن منه " خ 3551 .

وعن أبي إسحاق سئل البراء أكان وجه رسول الله صلى الله عليه وسلم مثل السيف ؟ قال:( لا بل مثل القمر ) خ (3552) .

وعن عبد الله بن كعب قال سمعت كعب بن مالك يُحدِّثُ حين تخلَّف عن تبوك قال :( سلَّمتُ على رسول الله صلى الله عليه وسلم وهو يبرق وجهه من السرور ,وكان رسول الله r إذا سُرَّ استنار وجهه حتى كأنه قطعة قمر وكنا نعرف ذلك منه ) خ مناقب ( 3556) : فَرِح بتوبة صاحبه r .

وعن أنس رضي الله عنه قال :( ما مسست حريراً ولا ديباجاً ألين من كفِّ رسول الله صلى الله عليه وسلم ولا شممت ريحاً قط أو عرقاً قط أطيب من ريح أو عرق رسول الله r ) رواه البخاري في المناقب (3561) .

وعن أبي جحيفة قال :( خرج رسول الله صلى الله عليه وسلم بالهاجرة إلى البطحاء فتوضأ فصلَّى الظهر ركعتين والعصر ركعتين وبين يديه عَنَزَة وقام الناس فجعلوا يأخذون يديه فيمسحون بها وجوهَهم قال : فأخذت بيده فوضعتها على وجهي فإذا هي أبرد من الثلج وأطيب رائحة من المسك ) خ مناقب ( 3553) .

هذه رائحة طبيعية من نفسه r وليست من الدهون والعطور r .

أخلاقه الكريمة r

قال تعالى ) ن * والقلم وما يسطرون * ما أنت بنعمة ربك بمجنون * وإنَّ لك لأجراًً غير ممنون * وإنَّك لعلى خُلُقٍ عظيم (

قال المشركون فيه r ساحر ومجنون ...

فدافع الله تعالى عن رسوله الكريم r وردَّ على أعدائه وأخزاهم وبيَّن مكانته r.

قالت عائشة-رضي الله عنها- :( كان خلقه القرآن ) .

ولنا فيه أسوة r .

وقال تعالى:) فبما رحمة من الله لنت لهم ولو كنت فظاً غليظ القلب لانفضوا من

حولك فاعف عنهم واستغفر لهم وشاورهم في الأمر فإذا عزمت فتوكل على الله

إن الله يحب المتوكلين ( آل عمران (159) .

وعن عبد الله بن عمرو بن العاص-رضي الله عنهما-قال:( لم يكن النبي صلى الله عليه وسلم فاحشاً ولا متفحشاً وكان يقول : إنَّ مِنْ خيارِكم أحسنِكم أخلاقاً ) خ مناقب (3559).

وعن عائشة رضي الله عنها أنها قالت :( ما خُيِّرَ رسول الله صلى الله عليه وسلم بين أمرين إلا أخذ أيسرهما ما لم يكن إثماً ، فإن كان إثماً كان أبعد الناس منه وما انتقم رسول الله صلى الله عليه وسلم لنفسه إلا أن تنتهك حرمة الله فينتقم لله بها ) خ مناقب (3560) .

وعن أبي سعيد الخدري رضي الله عنه قال :( كان النبي صلى الله عليه وسلم أشدَّ حياءً من العذراء في خدرها ) خ منقب ( 3562) .

وعن أبي هريرة رضي الله عنه قال :( ما عاب النبي صلى الله عليه وسلم طعاماً قطُّ إن اشتهاه أكله وإلا تركه ) خ مناقب (3563) .

وهذا من حُسن معاملته وعشرته لأهله r ولأمَّته .

وعن أنس ابن مالك رضي الله عنه قال : ( خدمت رسول الله صلى الله عليه وسلم عشر سنين والله ما قال لي أُفاًّ قطُّ ولا قال لي لشيء لِمَ فعلت كذا وهلا فعلت كذا ).

وفي لفظ :( خدمته في السفر والحضر والله ما قال لي لشيء صنعته لما صنعت هذا هكذا ولا لشيء لم أصنعه لِِِمَ لمْ تصنع هذا هكذا ) مسلم فضائل (2309) .

وعنه رضي الله عنه قال :( كان رسول الله صلى الله عليه وسلم أحسنَ الناس خُلُقاً ) مسلم فضائل (2310) .

وعن جابر بن عبد الله رضي الله عنهما قال :( ما سُئِل رسول الله صلى الله عليه وسلم شيئاً قطُّ فقال لا ) .

وعن أنس رضي الله عنه قال :( ما سئل رسول الله صلى الله عليه وسلم على الإسلام شيئاً إلا أعطاه قال فجاءه رجل فأعطاه غنماً بين جبلين فرجع إلى قومه فقال : يا قوم أسلموا فإنَّ محمداً يُعطي عطاء من لا يخشى الفاقة ) مسلم فضائل (2312) .

وعن ابن عباس رضي الله عنهما قال :( كان رسول الله صلى الله عليه وسلم أجودَ الناس بالخير وكان أجود ما يكون في شهر رمضان إن جبريل كان يلقاه في كل سنة في رمضان حتى ينسلخ فيعرض عليه رسول الله صلى الله عليه وسلم القرآن فإذا لقيه جبريل كان رسول الله صلى الله عليه وسلم أجود بالخير من الرِّيح المرسلة ) مسلم فضائل (2308) والمراد : كالريح المرسلة في إسراعها وعمومها .

[1] : هذه الأمور تقتضي محبَّته وترفع مكانته في نفوس المؤمنين : فهو أفضل الناس نسباً وأحسن الناس خَلقاً وأحسن الناس خُلُقاً r وهذا من مقتضيات تقديره واحترامه ومحبَّته r .

فهرس مكانة الرسول وحقوقه


مكانة الرسول صلى الله عليه وسلم وحقوقه

شجاعته

عن أنس بن مالك رضي الله عنه قال :( كان رسول الله صلى الله عليه وسلم أحسنَ الناس، وكان أجودَ الناس ، وكان أشجعَ الناس ولقد فزع أهل المدينة ذات ليلة ، فانطلق الناس قبل الصوت فتلقاهم رسول الله صلى الله عليه وسلم راجعاً قد سبقهم إلى الصوت وهو على فرس لأبي طلحة عُري في عنقه السيف وهو يقول لم تُرَاعوا لم تُرَاعوا ،قال : وجدناه بحراً أو إنه لبحر ) قال وكان فرساً يبطأ ) مسلم فضائل (2307) أي أنه كان بطيئاً فلما ركبه رسول الله صلى الله عليه وسلم كان من أشد الخيل جرياً وسعياً فقد بارك الله تعالى في سعيه وهذا من معجزاته r .

والحديث يدلُّ على أنَّ النبي صلى الله عليه وسلم كان في منتهى الشجاعة .

وقال العباس بن عبد المطلب عم النبي صلى الله عليه وسلم :( شهدت مع رسول الله صلى الله عليه وسلم يوم حنين فلزمت أنا وأبو سفيان بن الحارث بن عبد المطلب رسول الله صلى الله عليه وسلم فلم نفارقه ورسول الله صلى الله عليه وسلم على بغلة له بيضاء أهداها له فروة بن نُفاثة الجذامي فلما التقى المسلمون والكفار ولَّى المسلمون مدبرين([1]) فطفِق الرسول صلى الله عليه وسلم يركض بغلته قبل الكفار قال العباس رضي الله عنه وأنا أخذ بلجام بغلة رسول الله صلى الله عليه وسلم أكفُّها إرادة أن لا تسرع وأبو سفيان آخذٌ بركاب رسول الله r فقال رسول الله صلى الله عليه وسلم أي عباس نادِ أصحاب السَّمُرَة([2]) فقال عباس -وكان رجل صيتاً- فقلت بأعلى صوتي أين أصحاب السَّمُرَة، قال : فوالله لكأن عطفتهم حين سمعوا صوتي عطفة البقر على أولادها ، فقالوا يا لبيك يا لبيك قال فاقتتلوا والكفار...-إلى أن قال- فنظر رسول الله صلى الله عليه وسلم وهو على بغلته كالمتطاول عليها إلى قتالهم فقال رسول الله صلى الله عليه وسلم :( هذا حين حَمِيَ الوطيس قال : ثم أخذ رسول الله صلى الله عليه وسلم حصيات فرمى بهن وجوه الكفار ثم قال:( انْهَزَمُوا وربِّ محمد ،قال فذهبت أنظر فإذا القتال على هيئته فيما أرى قال: فوالله ما هو إلا أن رماهم بحصياته فما زلت أرى حدهم كليلا وأمرهم مدبرا ) مسلم (1775) .

وهذا من معجزاته r حفنة من تراب ملأت عيونهم وهزمتهم .

ثم ساق مسلم الحديث مختصراً وفيه وقال:( انْهَزَمُوا وربِّ الكعبة انهزموا ورب الكعبة ) وزاد :( حتى هزمهم الله وقال : كأني أنظر إلى النبي صلى الله عليه وسلم يركض خلفهم على بغلته ) مسلم الجهاد (1775) .

ومن حديث البراء-t- عن قصة حنين فأقبل القوم إلى رسول الله صلى الله عليه وسلم وأبو سفيان بن الحارث يقود بغلته فنزل ودعا واستنصر وهو يقول :

أنا النبي لا كذب *** أنا ابن عبد المطلب

اللهم أنزل نصرك ،قال البراء-t-:( كنا والله إذا احمرَّ البأس نتَّقِي به وإنَّ الشجاع منا للذي يُحاذي به-يعني النبي صلى الله عليه وسلم-) رواه مسلم في الجهاد (1776) .

وروى مسلم قصة حنين من حديث سلمة بن الأكوع-t-وفيه:( فلما غشوا رسول الله r نزل عن البغلة ثم قبض قبضة من تراب من الأرض ثم استقبل به وجوههم ، فقال : شاهت الوجوه ،فما خلق الله منهم إنساناً إلا ملأ عينيه تراباً بتلك القبضة فوَلَّوْا مدبرين فهزمهم الله عز وجل وقسم رسول الله r غنائمهم ) مسلم الجهاد (1777) .

[1] : لأنَّ الكفار كانوا رماةً وكمنوا للمسلمين في الجبال فما فاجئوهم إلا بالسِّهام فرجع بعض الناس ثم عطفوا على رسول الله صلى الله عليه وسلم وإلا فهم شجعان أبطال-رضي الله عنهم- .

[2] : هم الذين بايعوه في الحديبية تحت الشجرة-رضي الله عنهم- .

فهرس مكانة الرسول وحقوقه


مكانة الرسول صلى الله عليه وسلم وحقوقه

كونه أعلمَ الناس بالله وأشدَّهم له خشية

عن أنس بن مالك-رضي الله عنه-قال :( جاء ثلاثة رهط إلى بيوت أزواج النبي صلى الله عليه وسلم يسألون عن عبادة النبي صلى الله عليه وسلم فلما أُخبروا كأنهم تقالوها ، فقالوا: وأين نحن من النبي صلى الله عليه وسلم ؟ قد غفر الله له ما تقدم من ذنبه وما تأخر ،قال أحدهم :أما أنا فأنا أصلي الليل أبدا ,وقال آخر : أنا أصوم الدهر ولا أفطر،وقال آخر : أنا أعتزل النساء فلا أتزوج أبدا ,فجاء رسول الله صلى الله عليه وسلم فقال:( أنتم الذين قلتم كذا وكذا ؟ أما والله إني لأخشاكم لله وأتقاكم له ,لكني أصوم وأفطر ,وأصلي وأرقد وأتزوج النساء ,فمن رغب عن سنتي فليس مني ) البخاري حديث (5063)

وعن عائشة -رضي الله عنها- قالت : صنع رسول الله صلى الله عليه وسلم أمراً ترخَّصَ فيه ,فبلغ ذلك ناساً من أصحابه ,فكأنهم كرهوه وتنـزهوا عنه فبلغه ذلك ,فقام خطيباً فقال:( ما بال رجالٍ بلغهم عني أمرٌ ترخَّصتُ فيه فكرهوه وتنـزهوا عنه ،فوالله لأنا أعلمهم بالله وأشدهم له خشية ) البخاري في الاعتصام (7301) ومسلم في الفضائل (6062) .

وفي رواية عند مسلم :( فبلغ ذلك رسول الله صلى الله عليه وسلم فغضب حتى بان الغضبُ في

وجهه ) ([1]) .

وأخرجه البخاري في باب ما يكره من التعمق والتنازع والغلو في الدين والبدع وساق الآية ) يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ (

(النساء:171)

- قال الإمام النووي-رحمه الله-:( فيه الحث على الاقتداء به والنهي عن التعمق في العبادة وذم التنـزه عن المباح شكاً في إباحته ،وفيه الغضب عند انتهاك حرمات الشرع وإن كان المنتهك متأولاً تأويلاً([2]) ،وفيه حسن المعاشرة بإرسال التعزير والإنكار في الجمع ولا يُعَيِّنُ فاعلَه فيقال:ما بال أقوام ونحوه ،وفيه أن القُرْبَ إلى الله سببٌ في زيادة العلم ([3]).

- أقول : والمقصود هنا بيان أن رسول الله صلى الله عليه وسلم أعلم الناس بالله وأشدهم له خشية ففيه الرد على فكر غلاة الصوفية الذين يقولون:( إني أعبد الله لا خوفاً من ناره ولا طمعاً في جنته ) : وهذه زندقة -والعياذ بالله تعالى- فالذي لا يخاف الله ليس بمؤمن لأنَّ الخوف من الله ركنٌ من أركان الإيمان ولا يقوم الإيمان إلا به ولا يقوم التوحيد إلا به .وهناك نصوصاً أخرى ترد هذا الباطل لا يتسع المقام لسردها.

[1] : لأنَّ الله يحبُّ أن تُأتى رخصُه كما يَكره أن تُؤتَى معصيته فالتشدد والتنطع يبغضه رسول الله صلى الله عليه وسلم وغضِبَ لهذا r .

[2] : حتى ولو كان متأولاً فهو مأجور في اجتهاده ,لكن للعالم والناصح أن يُنكر عليه .

[3] : فرسول الله صلى الله عليه وسلم أقرب الناس إلى الله عزَّ وجلَّ .

فهرس مكانة الرسول وحقوقه


مكانة الرسول صلى الله عليه وسلم وحقوقه

توكله على ربه عزَّ وجلَّ

قال تعالى : ) ولا تطع الكافرين والمنافقين وتوكل على الله وكفى بالله وكيلا ( الأحزاب (48) .والآيات في هذا كثيرة جداً .

فكان صلوات الله وسلامه عليه أفضل المعتصمين بالله وأفضل المتوكلين على ربِّه

جلَّ وعلا . وقد حفظه الله ووقاه كيد خصومه وأعدائه سواء كان في العهد المكي أو العهد المدني ،سواء في ميدان دعوته وتبليغه أو في ميادين الغزوات والجهاد أو غيرها وكان له في المدينة حُرَّاساً فلما نزل قول الله تعالى :) والله يعصمك من الناس ( أعفى حراسه من الحراسة متوكلاً على الله عز وجل واثقاً بوعد ربه .

عن جابر بن عبد الله رضي الله عنه قال:( غزونا مع رسول الله صلى الله عليه وسلم غزوة قِبَل نجد فأدْرَكَنا رسول الله صلى الله عليه وسلم في واد كثير العضاه([1]) فنـزل رسول الله r تحت شجرة فعلق سيفه ببعض من أغصانها قال :فتفرَّق الناس في الوادي يستظلون بالشجر فقال رسول الله صلى الله عليه وسلم :( إنَّ رجلاً أتاني وأنا نائم ،فأخذ السيف فاستيقظت وهو قائم على رأسي ,فلم أشعر إلا والسيف صلتاً([2]) في يده ،فقال لي من يمنعك مني قلت الله ثم قال في الثانية من يمنعك مني قلت الله قال : فشام([3]) السيف ،فها هو ذا جالس ثم لم يعرض له رسول الله صلى الله عليه وسلم ) متفق عليه ،وفي لفظ عند البخاري قال:( ولم يعاقبه ) البخاري [المغازي (4139)] ومسلم [فضائل عقب حديث (1392)] وهذا من كريم شِيَمِه ومعالي أخلاقه r .

شفقته r على أمته

قال الله تعالى : ) لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم فإن تولوا فقل حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم ( التوبة (128-129)

وقال تعالى : ) وما أرسلناك إلا رحمة للعالمين (.

عن أبي موسى الأشعري عن النبي صلى الله عليه وسلم قال :( إنما مثلي ومثل ما بعثني الله به كمثل

رجل أتى قوما فقال يا قوم إني رأيت الجيش بعينيَّ وإني أنا النذير العُرْيَان([4]) فالنجاء فأطاعه طائفة من قومه فأدلجوا فانطلقوا على مهلهم فنجوا وكذَّبت طائفة منهم فأصبحوا مكانهم فصبَّحهم الجيش فأهلكهم واجتاحهم ؛فذلك مثل من أطاعني فاتَّبع ما جئتُ به ومثل من عصاني وكذَّب بما جئت به من الحق ) البخاري (6854) ومسلم (2283) .

وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم :( إنما مثلي ومثل أمتي كمثل رجل استوقد ناراً فجعلت الدواب والفراش يقعن فيه ، فأنا آخذ بحجزكم وأنتم تقحمون فيه )([5]) وفي رواية قال :( فذلكم مثلي ومثلكم أنا آخذٌ بحُجَزِكُم عن النار هَلُمَّ عن النار هلم عن النار فتغلبوني تَقَحَّمُون فيها ) متفق عليه البخاري (6483) ومسلم (2285) .

وعن أنس رضي الله عنه قال: ( ما رأيت أحداً أرحمَ بالعيال من رسول الله r ) مسلم فضائل (2316) .

وعن عائشة رضي الله عنها:( قالت قدم ناس من الأعراب على رسول الله صلى الله عليه وسلم فقالوا أتقبلون صبيانكم ؟ فقالوا:نعم ،فقالوا:لكنا والله ما نقبل فقال رسول الله صلى الله عليه وسلم : ( وأملك إن كان الله نزع منكم الرحمة )([6]) مسلم 2317

وعن أبي هريرة رضي الله عنه أنَّ الأقرعَ بنَ حابس أبصر النبي صلى الله عليه وسلم يُقَبِّلُ الحسن فقال:إنَّ لي عشرةً من الولد ما قبَّلْتُ واحداً منهم فقال رسول الله صلى الله عليه وسلم :( إنَّه من لا يرحم لا يُرحم ) مسلم 2318 .

وعن جرير بن عبد الله قال قال رسول الله صلى الله عليه وسلم : ( من لا يرحم الناس لا يرحمه

الله عز وجل )[7] .البخاري (6941) و مسلم (2319) .

[1] : وهي الشجر ذات الشوك .
[2] : أي مسلولاً .
[3] : أي أغمده .
[4] : شبَّه نفسه r بالنَّذير العريان الحريص على سلامة أمَّته r .
[5] : هذا فعل العصاة من أمته r وليست كل الأمَّة هكذا والحمد لله .
[6] : إنكاراً منه r عليهم .
[7] : الجزاء من جنس العمل . فتراحموا فيما بينكم أيها المسلمون وتعاطفوا كما أمركم الله تعالى بذلك وإيَّاكم والقسوة والشدَّة .

فهرس مكانة الرسول وحقوقه


مكانة الرسول صلى الله عليه وسلم وحقوقه

حقوقه علينا

فمن حقوقه علينا الإيمان به وأنه رسول الله حقاً أرسله الله إلى الإنس والجن بشيراً ونذيرا ,والإيمان بعصمته فيما بلَّغه عن ربِّه تعالى وأنه خاتم النبيين r وأنه قد بلَّغ رسالته على أكمل الوجوه ولذلك أدلة كثيرة لا مجال لذكرها هنا وقد تكفل ببيانها العلماء .

ومن حقوقه وجوب تعزيره وتوقيره والتأدب معه r .

قال تعالى : ) إنا أرسلناك شاهداً ومبشراً ونذيرا لتؤمنوا بالله ورسوله وتعزروه وتوقروه وتسبحوه بكرة وأصيلا ( الفتح (9) .

فالتسبيح لله تعالى وحده والتعزير والتوقير لرسول الله صلى الله عليه وسلم .

قال ابن كثير-رحمه الله-(4/186):[) إنا أرسلناك شاهداً ( أي على الخلق )ومبشراً( أي للمؤمنين )ونذيراً( أي للكافرين .

) لتؤمنوا بالله ورسوله وتعزروه ( قال ابن عباس وغير واحد تعظموه ) وتوقروه ( من التوقير وهو الاحترام والإجلال والإعظام([1]).

)وتسبحوه( : أي تسبحون الله بكرة وأصيلا أي في أول النهار وآخره .

ثم قال عز وجل-لرسوله صلى الله عليه وسلم تشريفاً له وتكريماً وتعظيماً-:) إنَّ الذين يبايعونك إنما يبايعون الله ( كقوله )من يطع الرسول فقد أطاع الله ( ) يد الله فوق أيديهم ( أي : هو حاضر معهم يسمع أقوالهم ويَرَى مكانهم ويعلم ضمائرهم وظواهرهم فهو تعالى المُبَايَع بواسطة رسوله صلى الله عليه وسلم كقوله تعالى: ) إنَّ الله اشترى من المؤمنين أنفسهم وأموالهم بأنَّ لهم الجنة يُقاتِلون في سبيل الله فيَقْتُلون ويُقْتَلون وعداً عليه حقاً في التوراة والإنجيل والقرآن ومن أوفَى بعهده من الله فاستبشروا ببيعكم الذي بايعتم به وذلك الفوز العظيم ( ] اهـ.

وعن عبد الله بن عمرو بن العاص رضي الله عنهما إن هذه الآية التي في القرآن ) يا أيها النبي إنا أرسلنك شاهداً ومبشراً ونذيراً ( قال في التوراة :( يا أيها النبي إنا أرسلناك شاهداً ومبشراً ونذيراً وحِرْزاً للأمِّيين أنت عبدي ورسولي سَمَّيْتُك المتوكِّل ليس بفظٍّ ولا غليظٍ ولا سخَّابٍ بالأسواق ولا يدفع السيئة بالسيئة ولكن يعفو ويصفح ولن يقبضه الله حتى يُقيمَ به الملَّة العوجاء بأن يقولوا لا إله إلا الله فيفتح بها أعيناً عمياً وآذاناً صماً وقلوباً غلفا ) البخاري التفسير (4838) .

وهذا دليل على مكانة الرسول الكريم محمد صلى الله عليه وسلم عند الله حيث أشاد بمكانته وصفاته في التوراة والإنجيل والقرآن .

وقال تعالى : ) لا تجعلوا دعاءَ الرسول بينكم كدعاء بعضكم بعضا ( قال ابن كثير : ( عن ابن عباس كانوا يقولون يا محمد يا أبا القاسم ،فنهاهم الله عز وجل عن ذلك إعظاماً لنبيه صلى الله عليه وسلم قال فقالوا:( يا رسول الله يا نبي الله ) وكذا قال مجاهد وسعيد بن جبير .وقال قتادة:( أمر الله أن يُهاب وأن يُبجَّل وأن يُعظَّم وأن يُسوَّد ) .

وقال تعالى : ) يا أيها الذين آمنوا لا تُقدِّمُوا بين يدي الله ورسوله واتقوا الله إنَّ الله سميع عليم يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي ولا تجهروا له بالقول كجهر بعضكم لبعضٍ أن تحبط أعمالكم وأنتم لا تشعرون إن الذين يغضون أصواتهم عند رسول الله أولئك الذين امتحن الله قلوبهم للتقوى لهم مغفرة وأجر عظيم إنَّ الذين يُنادونك من وراء الحجرات أكثرهم لا يعقلون ( .

- قال ابن القيم-رحمه الله- في مدارج السالكين ( 2/387-391 )([2]) :

فصل

وأما الأدب مع الرسول صلى الله عليه وسلم : فالقرآن مملوء به .

فرأس الأدب معه : كمال التسليم له والانقياد لأمره وتلقي خبره بالقبول والتصديق دون أن يُحمِّلَه معارضة خيال باطل يسميه معقولا أو يُحَمِّلَه شبهة أو شكا أو يُقدِّمَ عليه آراء الرجال وزُبالات أذهانهم فيُوَحِّدَه بالتحكيم والتسليم والانقياد والإذعان كما وحَّدَ المُرْسِلَ سبحانه وتعالى بالعبادة والخضوع والذل والإنابة والتوكل.

فهما توحيدان لا نجاة للعبد من عذاب الله إلا بهما : توحيد المُرْسِل-وهو الله رب العالمين-وتوحيد متابعة الرسول فلا يُحاكَم إلى غيره ولا يُرضَى بحكم غيره ولا يَقِفُ تنفيذ أمره وتصديق خبره على عرضه على قول شيخه وإمامه وذوي مذهبه وطائفته ومن يُعظِّمُه فإن أذنوا له نفذه وقبل خبره وإلا فإن طلب السلامة أعرض عن أمره وخبره وفوضه إليهم ,وإلا حرَّفه عن مواضعه وسَّمى تحريفه : تأويلا وحملا فقال : نؤوله ونحمله([3]).

فلأن يلقى العبد ربه بكل ذنب على الإطلاق ما خلا الشرك بالله خير له من أن يلقاه بهذه الحال (!) .

ولقد خاطبت يوما بعض أكابر هؤلاء فقلت له :سألتك بالله لو قُدِّرَ أن الرسول

حيٌّ بين أظهرنا وقد واجهنا بكلامه وبخطابه : أكان فرضا علينا أن نتبعه من غير أن نعرضه على رأي غيره وكلامه ومذهبه أم لا نتبعه حتى نعرض ما سمعناه منه على آراء الناس وعقولهم ؟! فقال: بل كان الفرض المبادرة إلى الامتثال من غير التفات إلى سواه .

فقلت : فما الذي نسخ هذا الفرض عنا وبأي شيء نسخ ؟!

فوضع إصبعه على فيه وبقي باهتا متحيرا وما نطق بكلمة .

هذا أدب الخواص معه ,لا مخالفة أمره والشرك به([4]) ورفع الأصوات وإزعاج الأعضاء بالصلاة عليه والتسليم([5]) وعزل كلامه عن اليقين وأن يستفاد منه معرفة الله أو يُتلقَى منه أحكامه بل المعول في باب معرفة الله : على العقول المُتَهوِّكَة المتحيرة المتناقضة . وفي الأحكام : على تقليد الرجال وآرائها ,والقرآن والسنة إنما نقرؤهما تبركا لا أنا نتلقى منهما أصول الدين ولا فروعه ومن طلب ذلك ورامه عاديناه وسعينا في قطع دابره واستئصال شأفته ) بل قلوبهم في غمرة من هذا ولهم أعمال من دون ذلك هم لها عاملون حتى إذا أخذنا مترفيهم بالعذاب إذا هم يجأرون لا تجأروا اليوم إنكم منا لا تُنْصَرون قد كانت آياتي تتلى عليكم فكنتم على أعقابكم تنكصون مستكبرين به سامرا تهجرون أفلم يدبروا القول أم جاءهم ما لم يأت آباءهم الأوَّلين أم لم يعرفوا رسولهم فهم له منكرون أم يقولون به جِنَّة بل جاءهم بالحق وأكثرهم للحق كارهون ولو اتَّبع الحق أهواءهم لفسدت السموات والأرض ومن فيهن بل أتيناهم بذكرهم فهم عن ذكرهم معرضون أم تسألهم خرجا فخراج ربك خير وهو خير الرازقين وإنك لتدعوهم إلى صراط مستقيم وإن الذين لا يؤمنون بالآخرة عن الصراط لناكبون ( (المؤمنون:63-74)([6]).

والناصح لنفسه العامل على نجاتها : يتدبر هذه الآيات حق تدبرها ويتأملها حق تأملها ويُنـزِّلُها على الواقع : فيرى العجب ولا يظنها اختصت بقوم كانوا فبانوا

فالحديث لك واسمعي يا جارة والله المستعان .

ومن الأدب مع الرسول صلى الله عليه وسلم : أن لا يتقدم بين يديه بأمر ولا نهي ولا إذن ولا تصرف حتى يأمر هو وينهى ويأذن كما قال تعالى : ) يا أيها الذين آمنوا لا تقدموا بين يدي الله ورسوله ( [ الحجرات:1] .

وهذا باق إلى يوم القيامة ولم ينسخ فالتقدم بين يدي سنته بعد وفاته كالتقدم بين يديه في حياته ولا فرق بينهما عند ذي عقل سليم .

قال مجاهد رحمه الله :( لا تفتاتوا على رسول الله ) .وقال أبو عبيدة :( تقول العرب لا تقدم بين يدي الإمام وبين يدي الأب أي لا تعجلوا بالأمر والنهي دونه ). وقال غيره :( لا تأمروا حتى يأمر ولا تنهوا حتى ينهى ).

ومن الأدب معه r : أن لا تُرفع الأصوات فوق صوته فإنه سبب لحبوط الأعمال فما الظنُّ برفع الآراء ونتائج الأفكار على سنته وما جاء به ؟! أترى ذلك موجبا لقبول الأعمال ؟! ورفع الصوت فوق صوته موجبا لحبوطها .

ومن الأدب معه r : أن لا يُجعل دعاءه كدعاء غيره قال تعالى :) لا تجعلوا دعاء الرسول بينكم كدعاء بعضكم بعضا ( [النور:63] وفيه قولان للمفسرين:

أحدهما : أنكم لا تدعونه باسمه كما يدعو بعضكم بعضا بل قولوا : يا رسول الله يا نبي الله فعلى هذا : المصدر مضاف إلى المفعول أي دعاءَكم الرسول([7]).

الثاني : أن المعنى لا تجعلوا دعاءه لكم([8]) بمنزلة دعاء بعضكم بعضا إن شاء أجاب وإن شاء ترك بل إذا دعاكم لم يكن لكم بُدٌّ من إجابته ولم يسعكم التخلف عنها ألبتَّة فعلى هذا : المصدر مضاف إلى الفاعل أي دعاؤه إياكم .

ومن الأدب معه r: أنهم إذا كانوا معه على أمر جامع من خطبة أو جهاد أو رباط لم يذهب أحد منهم مذهبا في حاجته حتى يستأذنه كما قال تعالى: ) إنما المؤمنون الذين آمنوا بالله ورسوله وإذا كانوا معه على أمر جامع لم يذهبوا حتى يستأذنوه ( [ النور : 62 ] فإذا كان هذا مذهبا مقيدا بحاجة عارضة لم يُوَسَّع لهم فيه إلا بإذنه فكيف بمذهب مطلق في تفاصيل الدِّينِ : أصوله وفروعه دقيقه وجليله هل يشرع الذهاب إليه بدون استئذانه ) فاسألوا أهل الذكر إن كنتم لا تعلمون ( [ النحل : 43 ] و [ الأنبياء : 7 ] .

ومن الأدب معه r: أن لا يُستشكل قوله بل تستشكل الآراء لقوله ولا يعارض نصه بقياس بل تهدر الأقيسة وتلقى لنصوصه ولا يُحَرَّفُ كلامُه عن حقيقته لخيال يُسمِّيه أصحابه معقولا (!) نعم هو مجهول وعن الصواب معزول ولا يوقف قبول ما جاء به على موافقة أحدٍ فكل هذا من قلَّة الأدب معه وهو عين الجرأة .-والعياذ بالله تعالى-.

فصل

وأما الأدب مع الخلق : فهو معاملتهم على اختلاف مراتبهم بما يليق بهم فلكل مرتبة أدب والمراتب فيها أدب خاص :

فمع الوالدين : أدب خاص وللأب منهما : أدب هو أخص به .

ومع العالم : أدب آخر.

ومع السلطان أدب يليق به .

وله مع الأقران أدب يليق بهم .

ومع الأجانب أدب غير أدبه مع أصحابه وذوي أُنْسِه .

ومع الضَّيف أدب غير أدبه مع أهل بيته .

ولكل حال أدب : فللأكل آداب وللشرب آداب وللركوب والدخول والخروج

والسفر والإقامة والنوم آداب وللبول آداب وللكلام آداب وللسكوت والاستماع آداب .

وأدب المرء : عنوان سعادته وفلاحه([9]).

وقلة أدبه : عنوان شقاوته وبواره ؛ فما استجلب خير الدنيا والآخرة بمثل الأدب ولا استجلب حرمانها بمثل قلة الأدب([10]).

فانظر إلى الأدب مع الوالدين : كيف نَجَّى صاحبه من حبس الغار حين أطبقت عليهم الصخرة والإخلال به مع الأم تأويلا وإقبالا على الصلاة كيف امتحن صاحبه بهدم صومعته وضرب الناس له ورميه بالفاحشة .

وتأمل أحوال كل شقي ومغتر ومدبر : كيف تجد قلة الأدب هي التي ساقته إلى الحرمان ) اهـ.

[1] : نعم فقدنا شخصه r فيجب أن نحترم سنَّته -فكأنَّه حاضرٌ بين أيدينا- فنُوَقِّرُ سنَّته ونُعّظِّمُها توقيراً له وتعزيراً له r .
[2] : أحببتُ أن أسجله في هذا البحث بطوله لنفاسته ولنستفيد وإخواننا منه .
[3] : وهذا ما يفعله للأسف كثيرٌ من الفرق في كثير من أبواب العقائد وكذا أبواب التشريع .
[4] : أي شرك المتابعة .
[5] : وهو فعل الصوفية الذين يرفعون أصواتهم بالصلاة وهم يرقصون و ... ولكن القرآن والسنَّة في وادٍ وهم وعقائدهم ومناهجهم في وادٍ آخر (!) .
[6] : هذه الآيات في حقِّ الكفَّار ,ولأهل الباطل والبدع والأهواء نصيبٌ من هذه الآية ,وإن كنَّا لا نكفِّر الفرق لكن والله لهم حظٌّ من هذه الآيات فليتقوا الله في أنفسهم وليُحكموا الله وكتابه ورسوله في أمور حياتهم دينهم ودنياهم .
[7] : أي إذا ناديتموه فلا تجعلوه كنداء بعضكم بعضاً .
[8] : أي حينما يدعوكم ويُناديكم .
[9] : إذا وجدتَ شخصاً مؤدبا فاعلم أنَّ هذا من عنوان سعادته وفلاحه :أدبٌ مع الله تعالى وأدبٌ مع رسوله صلى الله عليه وسلم وأدبٌ مع الناس ,ليس المقصود بالأدب المجاملة والنفاق ,لا بل الأدب أن يكون له خُلُقٌ صحيح يسيطر على قلبه ومشاعره في الطاعة لله تعالى ولرسوله صلى الله عليه وسلم وتصديق أخباره ... ,ومع الناس على أحسن حالٍ من الأخلاق والأدب .
[10] : وقلَّة الأدب علامة على الشقاء-عياذاً بالله تعالى- فنحاول أن نهذِّب أنفسنا وأن نُربيَها على الطاعة لله سبحانه وعلى حب الله وحب رسوله صلى الله عليه وسلم واحترام كتابه جل وعلا وعلى احترام سنة نبيه صلى الله عليه وسلم واحترام المؤمنين والتخاطب معهم بالأدب والحكمة والتعامل معهم كذلك؛فالآن ترى كثيراً من = = شباب الساحة كيف آدابهم ؟! لأنَّه لا يوجد مربِّين تربية إسلامية صحيحة ؛فهم يربُّون على الأحزاب ,على الطرق ... لا يربُّون على كتاب الله وسنَة الرسول صلى الله عليه وسلم وسيرة الأنبياء وسير الصالحين وأئمة الحديث وغيرهم ؛فالتربية اختلفت تماماً فلهذا ترى استهتاراً بالعلماء واستهتاراً بالسنَّة ... ومخازي لا أوَّل لها ولا آخر .

فهرس مكانة الرسول وحقوقه


مكانة الرسول صلى الله عليه وسلم وحقوقه

ومن الواجبات التي افترضها الله وأوجبها علينا
ومن حقوق رسول ربنا علينا
طاعته واتِّباعه واتِّباع ما جاء به من عند الله تعالى

قال تعالى : ) قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم ( آل عمران (31)

فاتِّباع هذا الرسول الكريم r يُحقِّقُ أمرين عظيمين أولهما محبة الله لنا ,وثانيهما مغفرة ذنوبنا بعفوه عنا ورحمته بنا .

ثم أتبع هذا بقوله عز وجل : ) قل أطيعوا الله والرسول فإن توليتم فإنَّ الله لا يحب الكافرين ( فطاعة الله ورسوله فيهما السعادة في الدنيا والآخرة ,والتولي عن طاعتهما استكباراً وعناداً كفر بالله يوجب غضب الله وعداوته وعذابه الأبدي في نار أعدَّها الله للكافرين-عياذاً بالله تعالى-.

والآيات في وجوب طاعة رسولنا الكريم r كثيرة جداً بلغت بضعةً وثلاثين آية

كما قال الإمام أحمد-رحمه الله- منها ما سلف .

ومنها قوله تعالى-بعد تحريم الخمر والميسر وأن الشيطان إنما يريد بتعاطيهما إلقاء العداوة والبغضاء بين المؤمنين بالله والصَّدِّ عن ذكر الله وعن الصلاة- قال تعالى : ) وأطيعوا الله والرسول واحذروا فإن توليتم فإنما على رسولنا البلاغ المبين ( .

ففي هذه الآية أمر بطاعة الله ورسله والانقياد لهما وتحذير من مخالفتهما ووعيد

شديد لمن يتولى عن طاعتهما .

وقال تعالى : ) يا أيها الذين آمنوا أطيعوا الله ورسوله ولا تَولَّوْا عنه وأنتم تسمعون ولا تكونوا كالذين قالوا سمعنا وهم لا يسمعون إنَّ شرَّ الدواب عند الله الصم البكم الذين لا يعقلون ( الأنفال (20-22) .

ففي هذه الآيات ذم شديد لمن لا يطيع الله ورسوله ويَدَّعِي السمع والطاعة وهو كاذب وتحذير شديد من مشابهة هذا الصنف من الصم البكم الذين لا يعقلون .

وقال تعالى : ) يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يُحْيِيكم واعلموا أن الله يحول بين المرء وقلبه وأنه إليه تحشرون * واتقوا فتنة لا تصيبنَّ الذين ظلموا منكم خاصة واعلموا أن الله شديد العقاب ( الأنفال (24-25)

يأمر الله سبحانه في هاتين الآيتين الجامعتين هذه الأمة بالإستجابة لما يدعو إليه الرسول الكريم r من الحياة الحقيقية وإلى ما يسعدها السعادة الأبدية من العلم النافع والأعمال الصالحة ومن العقائد الصحيحة والأخلاق العالية من الصدق والبر والإحسان والعدل والبعد عن الظلم والفواحش والكذب والأمور التي تُوقِعُ في الفتن العامة المهلكة والموقعة في الضلال والشقاء في الدنيا والآخرة .

فيا ويح قوم يسمعون مثل هذه التوجيهات الربَّانية التي تدعو إلى كل خير وسعادة وتحذر من كل شر ومن كل أسباب الشقاء فلا يفقهون ولا يعملون .

ويا سعادة أقوام يفقهونها ويعملون بها .

اللهم اجعلنا منهم بمنك وفضلك وكرمك.

ومن حقوق المصطفى r على أمة الإسلام الاحتكام إليه في كل أمر يختلفون فيه

من العقائد والأخلاق والعبادات والمعاملات وسائر شئون الحياة .

قال تعالى : ) يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً) (النساء:59)([1]).

وقال تعالى : ) فلا وربك لا يؤمنون حتى يحكموك في ما شجر بينهم ثم لا يجدوا

في أنفسهم حرجا مما قضيت ويسلموا تسليما ( النساء (65) .

يُقسم الله عز وجل بذاته المقدسة أن الناس لا يؤمنون حتى يحكموا رسول الله في كل ما يقع بينهم من الخلافات في كل المجالات ولا يكتفي بمجرد التحكيم بل لا بُدَّ أن لا يوجد شيء من الحرج في نفوس المتحاكمين وحتى يحصل منهم التسليم الكامل , فيا ويل من لا يرضى الاحتكام إلى هذا الرسول الكريم ولا يستسلم لحكمه بنفس راضية مطمئنة منقادة .

وقال الله تبارك وتعالى : ) الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ * قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ((الأعراف 157-158)

بيَّن الله سبحانه في هاتين الآيتين أموراً عظيمة منها ميزات الرسول الكريم r وميزات شريعته التي جاء بها وسماحتها للناس جميعاً منذ بعثه الله إلى يوم القيامة :

1- فانظر إلى مكانة الرسول صلى الله عليه وسلم والإشادة به في التوراة والإنجيل .

2- وتأمَّل مزاياه ومزايا شريعته العظيمة والإشادة بهما في التوراة والإنجيل:

- فمنها : الأمر بالمعروف الذي يشمل الدعوة إلى التوحيد والعقائد الصحيحة من الإيمان بالنبوات والبعث والجزاء والجهاد في سبيل الله لإعلاء كلمته والأخلاق العالية إلى سائر ما تتناوله هذه الكلمة الجامعة .

- ومنها : النهي عن المنكر ويشمل النهي عن الشرك والبدع

والضلال والفسوق والعصيان والفواحش ما ظهر منها وما بطن .

- ومنها : الرحمة والسماحة في التشريع والحكمة فيه بوضع الآصار والأغلال التي كانت على اليهود وتحليل الطيبات وتحريم الخبائث مثل الخمر ولحم الخنزير والميسر والميتة و الزنا ويتبعها تحريم كل ما يضر بالدين والعقل والنفس والمال والعرض.

- ومنها : مدحٌ لما جاء به بأنَّه هدى ونورٌ من عند الله .

- ومنها : الوعد العظيم بالفلاح وهو الفوز الأعظم لمن عزَّروا هذا الرسول الكريم r ونصروه واتبعوا النور الذي أنزل معه .

- ومنها : بيان عموم رسالته ودعوته للناس جميعاً([2]) أسودِهم وأحمرِهم وأبيضِهم ؛دعوتهم إلى توحيد الله وعبادته .

- ومنها : أمر الله الناسَ جميعاً بالإيمان به وبرسوله صلى الله عليه وسلم واتِّباعه لعلَّهم يهتدون إلى ما يُرضي ربَّهم ويُسعدهم .

- وقال الله تبارك وتعالى : ) وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ * وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ * وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ * أَفِي قُلُوبِهِمْ مَرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ * إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ * وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ أَمَرْتَهُمْ لَيَخْرُجُنَّ قُلْ لا تُقْسِمُوا طَاعَةٌ مَعْرُوفَةٌ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ * قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلاغُ الْمُبِينُ ( (النور 47-54)

ففي هذه الآيات بيان لحال المنافقين ومن في قلوبهم مرض : فهم يَدَّعون الإيمان بالله والرسول صلى الله عليه وسلم ولكن الأحوال الطارئة والمناسبات الجادَّة التي تُبيِّن الغثَّ من السَّمين والصادقين من الكاذبين تفضح وتكشف زيف دعاواهم وتُبيِّن كذبهم ونفاقهم ) وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ * وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ ( فيُعرضون عن طاعة الله ورسوله صلى الله عليه وسلم والاستجابة والانقياد لما يحكم به إذا كانوا يرون أنَّه عليهم ويُبادرون إلى الطاعة والاستجابة إذا كان الحق لهم :لا طاعةً ولا إيماناً ولا حبًّا للحق ولكن لأنَّ الحكم لصالحهم .وماَ أكثر من يحصل له هذا من ضعاف الإيمان فضلاً عن المنافقين -فنعوذ بالله من هذه الحال-.

ومنها بيان حال المؤمنين الصادقين ) إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ ( أنَّه السَّمع والطاعة والانقياد لله تعالى ولرسوله صلى الله عليه وسلم والرضى بذلك والتسليم الكامل بدون حرج ولو كان في النَّفس أو المال أو الولد فجزاؤهم عند الله أنَّهم هم المفلحون الفائزون برضى الله وجزائه العظيم وأنَّهم هم المهتدون ,كلُّ ذلك بسبب إيمانهم الصادق وعملهم الصالح ومنه طاعتهم لله تعالى ولرسوله صلى الله عليه وسلم والرضى باطناً وظاهراً بحكمه في أمر الدِّين والدنيا .

- يقول شيخ الإسلام ابن تيمية-رحمه الله-في المجموع (27/425-426) :

( والرسول صلى الله عليه وسلم له حق لا يَشْرَكُه فيه أحد من الأمة، مثل وجوب طاعته في كل ما يوجب ويأمر، قال تعالى‏:‏ ‏) ‏مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللّهَ ‏(‏ ‏[‏النساء‏:80‏]‏ وقال تعالى‏:‏ ) ‏وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللّهِ‏(‏ ‏[‏النساء‏:‏ 64‏]‏‏.‏ ولهذا كانت مبايعته مبايعة لله،كما قال تعالى‏:‏ ) ‏إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ‏ (‏ ‏[‏الفتح‏:‏10‏]‏، فإنهم عاقدوه على أن يطيعوه في الجهاد ولا يَفِرُّوا وإن ماتوا‏ ؛وهذه الطاعة له هي طاعة لله‏ ) اهـ.‏

[1] : أقول : لو كانت هذه الفرق تُحكِّم الله تعالى ورسوله صلى الله عليه وسلم هل يبقى الخلاف ؟ لا يبقى أبداً ولكن فيهم إعراضٌ عن تحكيم الله عزَّ وجلَّ وعن تحكيم رسوله صلى الله عليه وسلم -فنعوذ بالله من هذا البلاء- .
[2] : وهناك أدلَّة على شمول رسالته r للجنِّ .

فهرس مكانة الرسول وحقوقه


مكانة الرسول صلى الله عليه وسلم وحقوقه

من حقوقه محبته أكثر من النفس والمال والولد

قال الله تعالى : ) قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا حتى يأتي الله بأمره والله لا يهدي القوم الفاسقين ( التوبة (23-24) .

- قال العلامة السعدي-رحمه الله- في تفسير هذه الآية : ( وهذه الآية الكريمة أعظم دليل على وجوب محبة الله ورسوله وعلى تقديمهما على محبة كل شيء وعلى الوعيد الشديد والمقت الأكيد على من كان شيء من هذه المذكورات أحبَّ إليه من الله ورسوله وجهاد في سبيله , وعلامة ذلك أنه إذا عُرِضَ عليه أمران أحدهما يحبه الله ورسوله وليس لنفسه فيه هوى والآخر تحبه نفسه وتشتهيه ولكنه يُفَوِّتُ عليه محبوباً لله ورسوله أو يُنقصه فإنه إن قدَّم ما تهواه نفسه على ما يحبه الله ,دل ذلك على أنه ظالم تارك لما يجب عليه ) اهـ.

وعلينا أن يكون الرسول أحب إلينا من أنفسنا وآبائنا وأبنائنا وأهلينا وأموالنا كما في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال‏:‏( ‏والذي نفسي بيده، لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين‏)‏ رواه البخاري ومسلم وفي لفظ لمسلم‏:‏ ‏( ‏وأهله وماله ‏)‏‏.‏

وفي البخاري عن عبد الله بن هشام أنه قال‏:(‏ كنا مع النبي صلى الله عليه وسلم وهو آخذ بيد عمر ابن الخطاب، فقال له عمر‏:‏ يا رسول الله لأنت أحب إلى من كل شيء إلا من نفسي‏.‏ فقال النبي صلى الله عليه وسلم ‏:‏ ‏(‏لا والذي نفسي بيده، حتى أكون أحب إليك من نفسك‏)‏‏.‏ فقال له عمر‏:‏ فإنَّك الآن والله لأنت أحب إلى من نفسي‏.‏ فقال النبي صلى الله عليه وسلم ‏:‏ ‏‏الآن يا عمر ‏)‏‏.‏

وقد قال تعالى‏:‏ ) ‏قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إليكم مِّنَ اللّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ حتى يَأْتِيَ اللّهُ بِأَمْرِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ‏ (‏ ‏[‏التوبة‏:‏ 24‏]‏، وقد قال تعالى‏:‏ ) ‏النَّبِيُّ أَوْلَي بِالْمُؤْمِنِينَ مِنْ أَنفُسِهِمْ‏ (‏ ‏[‏الأحزاب‏:‏ 6‏]‏ .

وفي الصحيحين عنه r أنه قال‏:‏ ‏(‏ أنا أولىَ بكل مؤمن من نفسه‏ )‏‏.‏

- قال شيخ الإسلام ابن تيمية-رحمه الله-:( وذلك أنه لا نجاة لأحد من عذاب الله، ولا وصول له إلى رحمة الله، إلا بواسطة الرسول صلى الله عليه وسلم ؛بالإيمان به ومحبته وموالاته واتباعه‏.وهو الذي ينجيه الله به من عذاب الدنيا والآخرة‏.‏ وهو الذي يوصله إلى خير الدنيا والآخرة‏.‏ فأعظم النعم وأنفعها نعمة الإيمان، ولا تحصل إلا به r ،وهو أنصح وأنفع لكل أحد من نفسه وماله‏.‏ فإنه الذي يخرج الله به من الظلمات إلى النور،لا طريق له إلا هو وأما نفسه وأهله فلا يُغْنُون عنه من الله شيئًا‏ ) اهـ .‏

فهرس مكانة الرسول وحقوقه


مكانة الرسول صلى الله عليه وسلم وحقوقه

ومن حقوقه على أمته أن يُصلُّوا ويُسلِّمُوا عليه كما أمرهم الله بذلك :

قال تعالى : ) إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه وسلموا تسليما ( .

قال البخاري-رحمه الله-قال أبو العالية : ( صلاة الله ثناؤه عليه عند الملائكة وصلاة الملائكة الدعاء ) وقال ابن عباس : يصلون يُبـرِّكُون([1]).

قال ابن كثير-رحمه الله- : ( والمقصود من هذه الآية أن الله سبحانه وتعالى أخبر عباده بمنزلة عبده ونبيه عنده في الملأ الأعلى بأنه يثني عليه عند الملائكة المقربين وأن الملائكة تصلي عليه ثم أمر تعالى أهل العالم السفلي بالصلاة والتسليم عليه ليجتمع الثناء عليه من أهل العَالَمَيْنِ العلوي والسفلي ) اهـ.

كيفية الصلاة التي علمنا رسول الله أن يُصَلَّى عليه بها :

روى البخاري عن الصحابي الجليل كعب بن عجرة-رضي الله عنه-قال :( قيل يا رسول الله أما السلام عليك فقد عرفناه , فكيف الصلاة عليك ؟ قال :( قولوا اللهم صلِّ على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد ) الصحيح حديث 4797 .

وعن أبي سعيد قال : قلنا : يا رسول الله : هذا التسليم فكيف يصلى عليك ؟

قال : قولوا:( اللهم صل على محمد عبد ك ورسولك كما صليت على آل إبراهيم وبارك على محمد كما باركت على إبراهيم , قال أبو صالح عن الليث

على محمد وعلى آل محمد كما باركت على آل إبراهيم ).

حدثنا إبراهيم بن حمزة حدثنا ابن أبي حازم والدراوردي عن يزيد وقال : ( كما صليت على إبراهيم وبارك على محمد وآل محمد كما باركت على إبراهيم وآل إبراهيم ) الصحيح حديث (4798) .

وعن أبي حميد الساعدي أنهم قالوا : يا رسول الله كيف نصلي عليك ؟ قال : ( قولوا : اللهم صل على محمد وأزواجه وذريته كما صليت على آل إبراهيم ، وبارك على محمد وأزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد ) البخاري الأنبياء (3369) ومسلم الصلاة (407) وأحمد (5/424) .

وعن أبي مسعود الأنصاري أنه قال : أتانا رسول الله صلى الله عليه وسلم ونحن في مجلس سعد بن عبادة ، فقال له بشير بن سعد أمرنا الله أن نصلي عليك يا رسول الله فكيف نصلي عليك ؟ قال : فسكت رسول الله صلى الله عليه وسلم حتى تمنينا أنه لم يسأله، ثم قال رسول الله صلى الله عليه وسلم : قولوا : اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد والسلام كما قد علمتم " مسلم الصلاة (405) ورواه أبو داود الصلاة (980) ورواه الترمذي والنسائي والشافعي في مسنده .

حكم الصلاة على النبي صلى الله عليه وسلم :

هي مشروعة في مواطن كثيرة ,وتجب الصلاة على النبي صلى الله عليه وسلم في التشهد الأخير على الراجح من الأقوال .

قال الحافظ ابن كثير في تفسيره بعد ذكر هذه الأحاديث ( 7/460) :( ومن ها هنا ذهب الشافعي-رحمه الله- إلى أنه يجب على المصلي أن يصلي على رسول الله في التشهد الأخير فإن تركه لم تصح صلاته.

وقد شرع بعض المتأخرين من المالكية وغيرهم يُشَنِّعُ على الإمام الشافعي في

اشتراطه ذلك في الصلاة ويزعم أنه قد تفرَّد بذلك([2]).

وحكى الإجماع على خلافه ([3]) أبو جعفر الطبري والطحاوي والخطابي وغيرهم فيما نقله القاضي عياض وقد تعسَّف القائل في رده على الشافعي وتَكَلَّف في دعواه الإجماع في ذلك وقال مالم يحط به علما ؛فإنه قد روينا وجوب ذلك والأمر بالصلاة على رسول الله صلى الله عليه وسلم في الصلاة كما هو ظاهر الآية ومفسر بهذا الحديث عن جماعة من الصحابة منهم ابن مسعود وأبو مسعود البدري وجابر بن عبد الله ومن التابعين: الشعبي وأبو جعفر الباقر ومقاتل بن حيان ،وإليه ذهب الشافعي لا خلاف عنه في ذلك ولا بين الصحابة أيضاً ،وإليه ذهب الإمام أحمد أخيراً فيما حكاه عنه أبو زرعة الدمشقي وبه قال إسحاق بن راهويه والفقيه الإمام محمد بن إبراهيم المعروف بابن المواز المالكي ...

والغرض أن الشافعي -رحمه الله- لقوله بوجوب الصلاة على النبي صلى الله عليه وسلم في الصلاة سلف وخلف كما تقدم ولله الحمد والمنة ، فلا إجماع على خلافه في هذه المسألة لا حديثاً ولا قديماً والله أعلم ) اهـ([4]) .

ثم ذكر ابن كثير أحاديث تؤيد القول بوجوب الصلاة على النبي صلى الله عليه وسلم في التشهد الأخير وتستحب في التشهد الأول وفي ذلك اختلاف بين العلماء .

وهناك مواطن يشرع فيها الصلاة على النبي صلى الله عليه وسلم ذكرها الإمام ابن القيم في كتابه " جلاء الأفهام في الصلاة والسلام على خير الأنام " .

منها : 1- آخر القنوت .

2- الصلاة على الجنازة .

3- في الخطب كخطبة الجمعة والعيدين .

4- بعد إجابة المؤذن وعند الإقامة .

5- عند الدعاء .

6- عند د خول المسجد والخروج منه .

7- عند اجتماع القوم قبل تفرقهم .

8- عند ذكره r واختلف في وجوبها .

9- عند الفراغ من التلبية .

10- عند القيام من المجلس .

11 - عند كتابة اسمه r .

12- عند خطبة الرجل المرأة في النكاح .

وذكر أشياء منها مالا يثبت فيها دليل وقد تبين ضعف بعضها .

[1] : وهو عائدٌ إلى المعنى الأوَّل (الدعاء) .
[2] : لأنَّهم لا يرون وجوب الصلاة عليه r في التشهد .
[3] : أي على خلاف قول الشافعي-رحمه الله- .
[4] : وابن القيم-رحمه الله- ادَّعى الإجماع في كتابه ( جلاء الأفهام ) على وجوب الصلاة عليه r في التشهد ولا خلاف بين الصحابة في ذلك ؛والحق والراجح ما قاله الشافعي من وجوب الصلاة على النبي صلى الله عليه وسلم في التشهد الأخير وهو مما يكاد أن يكون إجماعاً .

فهرس مكانة الرسول وحقوقه


مكانة الرسول صلى الله عليه وسلم وحقوقه

حمايته صلى الله عليه وسلم لجناب التوحيد ومحاربته للغلو

هذه بعض حقوقه علينا r من حبِّه وتعظيمه وطاعته ومعرفة منزلته عند الله سبحانه ,لكن هذا لا يدفعنا إلى الغلوِّ فيه ؛فنصفه بصفات الله تعالى الله أو أن نشرَكه مع الله سبحانه في الدعاء وما شاكل ذلك ؛فإنَّ هذا هدمٌ لرسالته r وخروجٌ عن منهجه ومخالفةٌ له وإهانةٌ لمنـزلته r لأنَّك تُخالفه بذلك وتعصيه فادَّعاء أنَّه r يعلم الغيب ويتصرَّف في الكون ويُوزِّع الجنَّة ... هذه كلُّها أكاذيب ليس لها أصلٌ لا في الكتاب ولا في السنَّة فنحن نؤمن بالكتاب والسنَّة وما تضمَّناه من عقائد وعبادات وتعظيم الرسول صلى الله عليه وسلم ووجوب طاعته ومحبَّته وموالاته ولا نخرج قِيدَ شبرٍ عن هذه التعاليم بل قيد أنملة ؛وإذا كان الرسول صلى الله عليه وسلم يُحارب الغلوّ فعلينا أن نُحاربه تأسياً به واقتداءً به r ويحسُن أن أذكر ههنا :

حمايته r لجناب التوحيد ومحاربته للغلو :

قال تعالى :) يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ

إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انْتَهُوا خَيْراً لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً(

(النساء:171)

وقال سبحانه : ) قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ( (المائدة:77)

وقال r :( يا أيها الناس إيَّاكم والغلو في الدين فإنه أهلك من كان قبلكم الغلو في الدِّين ) رواه النسائي وابن ماجه وهو صحيح .

وقال r :( لا تطروني كما أطرت النصارى ابن مريم فإنما أنا عبده فقولوا عبد الله ورسوله ) البخاري (3261) .

وعن مطرف بن عبد الله بن الشخير قال قال أبي:( انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا : أنت سيدنا. فقال :( السيد الله ) فقلنا وأفضلنا فضلا وأعظمنا طولا .فقال قولوا قولكم أو بعض قولكم ولا يستجرينَّكم الشيطان ) رواه أحمد وأبو داود وغيرهما وهو صحيح[1] .

[1] : فهذا كلامٌ حقُ فهو سيِّدهم وابن سيِّدهم لكن خاف r أنَّه إذا اندفع الناس في هذا المجال أن يصلوا إلى ما وصل إليه بنو إسرائيل من الغلو في بعض أنبيائهم كما غلت اليهود في عزير r وكما غلت النصارى في عيسى r ؛فزجرهم r وإن كان كلامهم حقٌّ لكن يترتَّب عليه ما يترتَّب من المفاسد . فالغلو في الأنبياء وغيرهم أو في العبادة أو غير ذلك فيه إخلال بالتوحيد في الربوبية والألوهية -الذي هو أعظم حقوق ربِّ العالمين- ومن هنا تجد أنَّ الله تعالى يُحذِّر من الغلو ورسول الله صلى الله عليه وسلم يُحذِّر منه ويُبيِّن أنَّ فيه الهلاك والمؤمن العاقل يضعُ كملَّ شيءٍ في موضعه ويُعطي كلَّ ذي حقٍّ حقَّه من غير إطراء ولا جفاء على شريعة وسط : فيُعطي الله حقَّه ويُعطي الأنبياء حقَّهم والملائكة حقَّهم والصالحين حقَّهم والمؤمنون حقَّهم والوالدين حقَّهم ... بدون إفراط ولا تفريط .

فهرس مكانة الرسول وحقوقه


مكانة الرسول صلى الله عليه وسلم وحقوقه

ومن حقوقه صلى الله عليه وسلم على الأمة الإسلامية احترام أصحابه وآل بيته

ومن حقوقه صلى الله عليه وسلم على الأمة الإسلامية :

احترام أصحابه وأهل بيته وزوجاته رضي الله عنهم وموالاتهم وبيان فضائلهم ومزاياهم العظيمة والذَّب عن أعراضهم وبيان مكانتهم عند الله وعند رسوله صلى الله عليه وسلم وخيار

هذه الأمَّة .

قال الله تعالى في شأنهم :) كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ ( (آل عمران:110)

وقال تعالى :) مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً ( (الفتح:29)

وقال سبحانه : ) وَمَا لَكُمْ أَلَّا تُنْفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (

(الحديد:10)

وعن أبي سعيد الخدري رضي الله عنه قال قال النبي صلى الله عليه وسلم :( لا تسبوا أصحابي فلو أنَّ أحدكم أنفق مثل أُحد ذهباً ما بلغ مُدَّ أحدهم ولا نصيفه ) رواه البخاري (3470) .

وقد أُلِّفَتِ الكتبُ في بيان فضائلهم ومزاياهم وأشاد بهم العلماء في كتب العقائد ومن ذلك قول شيخ الإسلام ابن تيمية -رحمه الله- في العقيدة الواسطية (ص43-45) : ( ويتبرئون من طريقة الروافض الذين يبغضون أهل البيت بقول أو عمل ويمسكون عما شجر من الصحابة ويقولون إن هذه الآثار المروية في مساوئهم منها ما هو كذب ومنها ما قد زيد فيه ونقص وغير عن وجهه والصحيح منه هم فيه معذورون إما مجتهدون مصيبون وإما مجتهدون مخطئون وهم مع ذلك لا يعتقدون أن كل واحد من الصحابة معصوم عن كبائر الإثم وصغائره بل يجوز عليهم الذنوب في الجملة ولهم من السوابق والفضائل ما يوجب مغفرة ما يصدر عنهم إن صدر حتى إنهم يغفر لهم من السيئات ما لا يغفر لمن بعدهم لأن لهم من الحسنات التي تمحو السيئات مما ليس لمن بعدهم وقد ثبت بقول رسول الله صلى الله عليه وسلم إنهم خير القرون وأن المد من أحدهم إذا تصدق به كان أفضل من جبل أحد ذهبا ممن بعدهم ثم إذا كان قد صدر من أحدهم ذنب فيكون قد تاب منه أو أتى بحسنات تمحوه أو غفر له بفضل سابقته أو بشفاعة محمد صلى الله عليه وسلم الذي هم أحق الناس بشفاعته أو ابتلي ببلاء الدنيا كفر به عنه فإذا كان هذا في الذنوب المحققة فكيف الأمور التي كانوا فيها مجتهدين إن أصابوا فلهم أجران وإن أخطأوا فلهم أجر واحد والخطأ مغفور ثم القدر الذي ينكر من فعل بعضهم قليل نزر مغفور في جنب فضائل القوم ومحاسنهم من الإيمان بالله ورسوله والجهاد في سبيله والهجرة والنصرة والعلم النافع والعمل الصالح ومن نظر في سيرة القوم بعلم وبصيرة وما من الله عليهم به من الفضائل علم يقينا أنهم خير الخلق بعد الأنبياء لا كان ولا يكون مثلهم وأنهم الصفوة من قرون هذه الأمة التي هي خير الأمم وأكرمها على الله ) اهـ كلامه-رحمه الله تعالى-.

أسأل الله تبارك وتعالى أنت يرزقنا احترام هذا الرسول الكريم r ومحبَّته واتِّباعه وأن يُثبِّتنا على ذلك وأن يُوفِّق الأمَّة الإسلامية جميعاً أن تجتمع على كلمة الحقِّ على كتاب ربِّها سبحانه وعلى سنَّة نبيِّها r وأن يُعِزَّها الله ويُكرمها بهذا الدِّين الحقّ الذي أعزَّ الله به محمداً صلى الله عليه وسلم وأصحابه وأظهرهم الله على ملل الكفر كلِّها كما قال تعالى :) هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ) (التوبة:33)

نسأل الله أن يُوفِّقهم وأن يُهيِّأ لهم دعاةً مخلصين لا يريدون بدعوتهم إلا وجه الله تعالى ولا يريدون إلا نفع المسلمين وإنقاذهم ممَّا هم فيه من الضياع والذلِّ والهوان .

وواللهِ ثمَّ واللهِ لا نجاة لهم من دوَّامة الذلِّ إلا أن يعودوا إلى كتاب الله وسنَّة رسول الله صلى الله عليه وسلم في عقائدهم وعباداتهم وسائر شؤون حياتهم .

والله أعلم وصلَّى الله على نبينا محمد وعلى آله وصحبه وسلَّم تسليماً كثيراً .

وكتبه :
ربيع بن هادي عُمير المدخلي
مكة
20/2/1425هـ

فهرس مكانة الرسول وحقوقه


التمسُّك بالكتاب والسنَّة على فهم السَّلف الصالح

محاضرة الشيخ ربيع السنَّة -حفظه الله- لملتقى علوم الشريعة الثاني بجامعة سطيف - الجزائر

بتاريخ 26/3/1426هـ

( قام بتفريغ المحاضرة :

أبو إسحاق السطائفي- غفر الله له ولوالديه ولمشايخه وللمسلمين - )

- مقدمة القائمين على الملتقى :

بسم الله والحمد لله والصلاة والسلام على رسول الله صلى الله عليه وسلم أما بعد :

ففي إطار الملتقى الثاني لعلوم الشريعة الإسلامية بجامعة سطيف يتقدَّم بعض الإخوة القائمين بهذا الملتقى إلى فضيلة الشيخ : ربيع بن هادي المدخلي -حفظه الله-رئيس قسم السنَّة بجامعة المدينة المنورة –سابقاً- بأن يُشاركنا في إحياء هذه العلوم الدينية بكلمات يختارها فهم أعلم منَّا بما نحن له محتاجون وألاَّ يبخل علينا وعلى إدارة الجامعة التي قدَّمت يد المساعدة لإقامة مثل هذه الملتقيات .

والرجاء من شيخنا ذكر اسم الملتقى : وهو الملتقى الثاني لعلوم الشريعة مع ذكر التاريخ وليتفضَّل الشيخ مشكوراً .

- فقال الشيخ -حفظه الله- :

بسم الله الرحمن الرحيم

إنَّ الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا , من يهده الله فلا مضل له , ومن يضلل فلا هادي له , وأشهد أن لا إله إلاَّ الله وحده لا شريك له وأشهد أنَّ

محمد عبده ورسوله .

) يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ ( (آل عمران:102)

) يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً ( (النساء:1)

) يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً ( ( الأحزاب:70-71 )

بعد :

فإنَّ أصدق الحديث كلام الله وخير الهدي هدي محمد صلى الله عليه وسلم وشرَّ الأمور محدثاتها وكلَّ محدثة بدعة وكلَّ بدعة ضلالة ثمَّ أما بعد :

فإنَّه ليسرُّني أن يتم هذا اللِّقاء الطيِّب والمبارك -إن شاء الله- بإخوتنا وأحبتنا من أهل السنة السلفيين في الجزائر وفي منطقة ( سطيف ) الذين يبلغنا عنهم كلّ خير -إن شاء الله- نرجو أن يكونوا على طريقة سديدة ومنهج صحيح أَلاَ وهو التمسك بالكتاب والسنة والسير على منهج السلف الصالح .

وخير ما أرى أن أُقدِّمه لهم في هذا اللقاء أن أحثهم على التمسك بكتاب الله تعالى وسنة رسول الله صلى الله عليه وسلم وسنة الخلفاء الراشدين المهديين والأسلاف الصالحين من الصَّحابة والتابعين لهم بإحسان ومن سار على نهجهم من أئمة الهدى من محدثين وفقهاء ومفسرين الذين ساروا على طريقة الصَّحابة الكرام متمسكين بكتاب ربِّهم وبسنَّة نبيهم r يُؤَلِّفُون في ذلك المؤلفات نصرة لدين الله وتبليغا له ودعوة إليه كما أمرهم ربُّهم بذلك .

وأحثُّ إخواني أن يستعينوا على فهم منهج السلف الصالح على فهم كتاب الله وسنة رسول الله صلى الله عليه وسلم بما دونَّه الأئمة الهداة الأمناء على دين الله تعالى من مثل صحيح البخاري وصحيح مسلم وصحيح النسائي وجامع الترمذي وسنن ابن حبان ومسند الإمام أحمد ومصنف عبد الرزاق ومصنف ابن أبي شيبة والمعاجم التي كُتِبَت في خدمة السنة وسنن البيهقي (الكبرى والصغرى) هذه مراجع لسنن رسول الله صلى الله عليه وسلم ولفقه السلف الصالح في أبواب الدِّين : من عقيدة وسلوك ومنهج .

منها نستمد عقيدتنا وأخلاقنا ومنهجنا ونُقِيم عليها سائر شُؤُون حياتنا ومثل كتاب التفسير لإمام المفسرين محمد بن جرير الطبري وتفسير الإمام البغوي وتفسير الإمام ابن كثير وما بقي من تفاسير السَّلف كتفسير عبد الرزَّاق وتفسير ابن أبي حاتم وتفسير العلامة السعدي وما جرى مجراها واستمد منها : هذه الكتب التي حوت العلوم .

ومن كتب العقائد :مثل كتاب السُنَّة لعبد الله بن الإمام أحمد وكتاب السنة للخلاَّل والشريعة للآجرِّي وشرح أصول اعتقاد أهل السنة والجماعة للاَّلكائي والحجة لأبي القاسم الأصبهاني وغيرها ممَّا دُوِّن في العقيدة السلفية وبيانها بأدلَّتها وحججها ودحض أباطيل أهل البدع والفرق الضَّالة التي واجهتها هذه الكتب ,فإنَّك من خلال دراسة هذه الكتب تعرف حقيقة عقيدة السَّلف ومنهجهم وتعرف ما عند الآخرين من انحرافات وضلالات .

على طريقة الصَّحابي الجليل حذيفة -رضي الله عنه-قال : (كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشرِّ مخافة أن يدركني )

فمعرفة الباطل لتجنبه المسلم أمر بيَّنه القرآن وبيَّنته السُنَّة وسار عليه السَّلف الصالح ,تعرف الحقَّ وتتمسك به وتدعو إليه وتعرف الباطل فتحذره وتتجنبه وتُحذِّر النَّاسَ من الوقوع فيه ,ولا تتكامل الدَّعوة إلاَّ بهذا : "معرفة الحقِّ من مصادره الأصيلة ومعرفة الباطل" معرفة الحق لتتمسك به وتدعو إليه ومعرفة الباطل لتَحْذَرَهُ وتُحَذِّرُ الناس منه ,فإنَّ هذا يدخل في باب الأمر بالمعروف والنهي عن المنكر ويدخل في باب الجهاد العلمي الذي هو أفضل من الجهاد بالسَّيف كما قرَّر ذلك العلماء ويدخل ذلك في باب النَّصيحة لله ولرسوله ولكتابه ولأئمة المسلمين وعامَّتهم مع التمسك بالأخلاق العالية فيما ندعو إليه وفيما نُحذِّر منه ,ولعلَّنا أدركنا نتائج ضيق العطن والشدة المهلكة وما شاكلها وأدركنا نتائج ما يُسمَّى بالتمييع والمداهنات ,فلا هذا ولا ذاك وإنَّما منهج وسط رَضِيَه الله لهذه الأمَّة ومدحها عليه .

قال تعالى : ) وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ وَإِنْ كَانَتْ لَكَبِيرَةً إِلَّا عَلَى الَّذِينَ هَدَى اللَّهُ وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ ( (البقرة:143)

وسط عدول وفي نفس الوقت متوسطون ومعتدلون بين الإفراط والتفريط ,فالحقُّ بين هاذين ,الحقُّ وسط ,صراط الله وسط بين الجفاء والغلوِّ فلا جفاء في هذا الدين ولا غلوَّ فيه ,كلُّ ذلك محذور ومنهي عنه وله عواقب وخيمة شوَّهت الإسلام سابقا ولاحقا وشوَّهت المنهج السلفي في هذا العصر ,أناس ينتهجون المنهج السلفي فيذهبون يسلكون مسالك السياسيين في التهويل والتمييع والمداهنات ويسمون هذا حكمة .

أو شدة تهلك المنهج السلفي وتأخذ بخناقه وتشوهه وتنفِّر الناس منه فلا هذا ولا ذاك وإنَّما الاعتدال هو الذي يؤتي ويعطي الدعوة السلفية الصورة اللائقة بها من جمالها وحسنها ويسرها وبعدها عن المنفرات وكان الرسول الكريم r يعلم أمته ورسله ومبعوثيه إلى الدعوة إلى الله تعالى فقال r : ( يَسِّرُوا ولا تُعَسِّرُوا وبَشِّرُوا ولا تُنَفِّرُوا )

وقال r : ( يَسِّرَا ولا تُعَسِّرَا وبَشِّرَا ولا تُنَفِّرَا ) .

ويفهم بعض الناس من التيسير أنَّه المداهنة فيسلكون طرق المداهنة ويفهم من الحكمة التي أمر الله بها يفهم منها أنَّها هي المداهنة والطرق السياسية التي تقتل الإسلام فلا هذا ولا ذاك .

ويفهم بعض الناس من حثِّ الرسول صلى الله عليه وسلم والسلف الصالح على التمسك بالكتاب والسنة والتحذير من البدع وأهلها أنَّها الشدة والغلظة المطلقة والجفاء وسلوك كل طرق التنفير والتشويه للدعوة السلفية ,وهذا أظنُّ أنَّه جرى منه شيء كثير في كلِّ بلاد الإسلام وفي

الجزائر نفسها .

وقد جربتم نتائج هاذين المنهجين :

( منهج التمييع والمداهنات والدفاع عن الباطل بطرق شيطانية )

و ( منهج التشدُّد الذي أوَّل ما يفتك بالسَّلفية وأهلها )

فقد تظاهر أُناس بالغيرة فكان عملهم سلاحاً يفتك بالدَّعوة السَّلفية وبأهلها ويغرس بينهم العداوة والبغضاء وهذه الأعمال ونتائجها يجب الحذر منها والتحذير منها والدعوة إلى الله تبارك وتعالى بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن قال تعالى :

) وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ * وَمَا يُلَقَّاهَا إِلاَّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاَّ ذُو حَظٍّ عَظِيمٍ ( (فصلت:35)

فمن تعلَّم منَّا وعرف منهج السَّلف فعليه أن يسلك طريق القرآن والسنة وطريق السلف الصالح في الرفق واللِّين والتيسير المشروع الذي طبقه رسول الله r وصحابته الكرام وسلفنا الصالح وفي نفس الوقت يُحاذِر أن يَدْخُل في المجاملات والمداهنات أو يُدْخِلْ النَّاس أو يَزُّجّ بالدعوة السلفية في -مثل ما يقال- أنفاق مسدودة ويغلق أبواب الدَّعوة السلفية في وجوه الناس بتنفيره وتشويهه لهذه الدَّعوة فلا هذا ولا ذاك : لا غلو ولا شدة ,ولا تميُّع ولا تفريط ولا مداهنات .

ومن لم يتعلم من الآن فعليه أن يتعلَّم ويَفْهَم كتاب الله تعالى وسنَّة رسول الله صلى الله عليه وسلم ويحفظ ما يستطيع من نصوص الكتاب والسنة لأنَّها هي رصيده في الدَّعوة إلى الله ويفهمها ويُبلِّغها على وجوهها الصَّحيحة فإنَّك بالجهل تُحرِّف النُّصوص من حيث لا تدري وتُنْـزِلها في غير منازلها .

فلهذا حذَّر العلماء من تعاطي الجُهَّال للدَّعوة إلى الله تعالى والمناظرات من الجهلاء فإنَّ هذه آثارها سيئة وتضرُّ بالدعوة السلفية وأهلها ولهذا قال الله تبارك وتعالى ) قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ ( (يوسف:108)

أي أنا وأتباعي ندعوا إلى الله على بصيرة على علم وعلى حكمة فإذا كان الدَّاعي جاهلا بأصول الإسلام وبفهم النصوص من الكتاب و السنة ومنهج السَّلف وشرف الدَّعوة إلى الله فهذا يضرُّ بالدعوة أكثر ممَّا ينفعها ,إلاَّ اللَّهم جزئيات يعرفها ويستيقن معرفتها ويتأكَّد من صِحَّة فهمه من العلماء عند ذلك يدعو من هو دونه ومن يحتاج إلى هذه الدَّعوة في حدود علمه وليحذر القول على الله بغير علمٍ .

قال تعالى : ) قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ ( (لأعراف:33)

فالقول على الله بدون علم من أعظم الذنوب بل جعله بعض العلماء كابن القيم-رحمه الله- أنَّه أشدُّ من الكفر . لأنَّ القول على الله بلا علم يدخل فيه الكفر والشرك والبدع والضلالات والإفساد في الأرض.

فلا يجوز لمسلم أن يقول في دعوة أو فتوى أو تدريس أو غيره أن يقول على الله ما لا يعلم ,حتى لو كان عالما لا يجوز أن يقول في شيء بغير علم ,ولهذا كان السَّلف العلماء العظماء من الصحابة والتابعين وأئمة الهدى إذا سُئِل عن شيء لا يعلمه يقول : " لا أدري" , " لا أعلم " وكانوا يتواصون فيما بينهم أن يعلموا تلاميذهم : " لا أدري " .

وقال أحدهم : ( لو شئت أن أملأ ألواحي من قول مالك " لا أدري " لفعلت ) (!) .

فينبغي على العالم وعلى طالب العلم المتمكن إذا كان يُدَرِّسُ أن يتورع في دينه في سلوكه وفي مسائل العلم : في العقيدة أو المنهج أو العمليات عليه أن يتورع ويُعلِّم و يُرَبِّي مَنْ تحتَ يده على هذا الورع وهذا الخوف من الله تبارك وتعالى لا سيما في أبواب الدِّين فإنَّها -إذا قال بغير علم- من القول على الله بغير علم .

وفيه من الذمِّ والوعيد الشديد ما نصَّ عليه الكتاب والسنة :

قال تعالى : ) وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ ( (النحل:116)

ونصوص الوعيد كقوله r : ( من كذب عليَّ متعمدًّا فليتبوأ مقعده من النار) .

فإيَّانا والكذب في كلِّ أمر من الأمور ,علينا بالصدق ,علينا بالإخلاص علينا بمراقبة الله تبارك وتعالى في كلِّ شؤوننا .

وفي هذا العصر ساد الكذب وسادت الإشاعات الكاذبة ,فعلينا ونحن أهل السنَّة أن نتمسك بالحقِّ وأن نتمسك بالصِّدق وأن نَعَضَّ على ذلك بالنواجذ ( فإنَّ الصِّدق-كما قال r- يهدي إلى البرِّ وإنَّ البرَّ يهدي إلى الجنَّة ولا يزال الرجل يَصْدُقُ ويتحرَّى الصِّدْقَ حتى يُكتَبَ عند الله صدِّيقاً ,وإنَّ الكذب يهدي إلى الفجور وإنَّ الفجور يهدي إلى النار ولا يزال الرجل يكذب و يتحرَّى الكذب حتى يكتب عند الله كذَّابًا ) .

فتلك المنزلة الرفيعة -المنزلة الصديقية -ينالها العبد المؤمن المُخْلِص بصدقه وتحرِّيهِ للصِّدق وتلك المرتبة والدَرَكة الرديئة ( وهي أن يكتب عند الله كذَّاباً ويقاد إلى النار والعياذ بالله) هذه من عواقب الكذب الوخيمة .

فعلى المسلم السلفي الصادق أن يتحرَّى الصدق وأن يتجنب الكذب ويحذره ويحذر منه ويُربِّي على الصِّدق ,يُربِّي نفسه وأسرته وتلاميذَه ومن تحت يده يربِّيهم على هذه الأخلاق العالية (الصدق, الصبر ,الحلم والأخلاق التي أحبَّها الله تعالى والتي قال فيها رسول الله صلى الله عليه وسلم : ( بعثت لأتمم مكارم الأخلاق ) .

وكان رسول الله صلى الله عليه وسلم ينهى عن سفساف الأخلاق ورديء الأخلاق ومن شرِّها هذا الكذب .

فتعلموا -أيها الإخوة- العلوم الشرعية ومنها أنواع الكتب وأصنافها التي أشرت إليها فإنَّها تساعدكم على فهم كتاب الله وسنة رسول الله صلى الله عليه وسلم .

أسأل الله تبارك وتعالى أن يرزقنا وإياكم العلم النافع والعمل الصالح وأن يوفقنا إلى الدعوة إلى الله تبارك وتعالى بالحجة والبرهان والبصيرة الحكمة والعلم والصبر إنَّ ربَّنا لسميع الدعاء .

وأوجه شكري لهذه الجماعة التي قامت بتنظيم هذا الملتقى المبارك ونسَّقت له ودعت إليه العلماء من هنا وهناك وهذا عمل جليل -إن شاء الله- فيه خير كثير وقد يدخل إن شاء الله في باب :

( من دعا إلى هدى كان له من الأجر مثل أجور من تبعه إلى يوم القيامة ) وهذا الملتقى -إن شاء الله- فيه دعوة العلماء ليُوَجِّهُوا الناسَ ويدعوهم إلى الخير وهم السبب في ذلك والدَّال على الخير كفاعله .

أسأل الله تعالى أن يزيدهم من العلم والهدى والتُّقى ما يرفعهم عند الله درجات إنَّ ربَّنا لسميع الدعاء .

كان هذا اللقاء مع الإخوة السلفيين من جامعة سطيف بالجزائر القائمين على ملتقى علوم الشريعة الثاني وذلك ظهر يوم الخميس الموافق لـ : 26/3/1426هـ .

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

فهرس جميع الأشرطة المفرغة


وسطـيــة الإســلام

وسطـيــة الإســلام
( شريط مفرَّغ )
ألقاه شيخنا العلاَّمة
ربيع بن هادي المدخلي-حفظه الله-
بتاريخ 26/محرَّم/1426 هـ

إنّ الحمد لله نحمده و نستعينه و نستغفره و نعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا , من يهده الله فلا مضل له و من يضلل فلا هادي له و أشهد أن لا إله إلاّ الله وحده لاشريك له و أشهد أنّ محمدا عبده و رسوله

) يا أيّها الذين آمنوا اتّقوا الله حقّ تقاته و لا تموتنّ إلاّ و أنتم مسلمون (

) يا أيّها النّاس اتّقوا ربكم الذي خلقكم من نفس واحدة و خلق منها زوجها و بثّ منهما رجالا كثيرا و نساء و اتّقوا الله الذي تساءلون به والأرحام إنّ الله كان عليكم رقيبا (

) يا أيّها الذين آمنوا اتّقوا الله و قولوا قولا سديدا يصلح لكم أعمالكم و يغفر لكم ذنوبكم و من يطع الله و رسوله فقد فاز فوزا عظيما (

أمّا بعد :

فإنّ أصدق الحديث كلام الله وخير الهدي هدي محمد صلى الله عليه وسلم و شر الأمور محدثاتها وكل محدثة بدعة و كل بدعة ضلالة وكل ضلالة في النار ثم أمّا بعد :

فمرحبا بكم أيّها الإخوة و الأبناء الكرام المنتمين إلى المنهج السلفيّ و الذي أرجو أن نكون جميعا صادقين فيه و مخلصين لله فيه , و العنوان كما بلغني ( وسطيّة الإسلام ) أليس كذلك ؟

من ميزات الإسلام التي لا تعد و لا تحصى التوسط والاعتدال في كل شأن من الشؤون ومن مزاياه الرحمة و الحكمة والصبر و سائر الأخلاق الكريمة التي بُعث محمدr لإكمالها وهي موجودة في الرسالات جميعا , قال r ( بعثت لأتمم مكارم الأخلاق ) . الإسلام فيه اعتدال و فيه توسط , في عقائده و مناهجه و شرائعه و أحكامه وما رسمه من أخلاق , و قد وعاه صحابة محمد صلى الله عليه وسلم الذين حظوا بتلك التزكية و تلك التربية العظيمة التي امتنّ الله تبارك و تعالى بها على هذه الأمّة ) هو الذي بعث في الأمييّن رسولا منهم يتلو عليهم آياته و يزكيهم و يعلمهم الكتاب و الحكمة ( .

يدخل في هذه التزكية و في حفظ الكتاب و في هذه الحكمة التوسط والاعتدال و يتضمن ذلك نبذ الغلوّ و نبذ الجفاء , فالتوسط هو بين طرفين , طرف الغلو و الإفراط و طرف التفريط و الجفاء , و ما من قضية يتأمّلها المسلم في عقائد الإسلام أو من قضايا العقائد و العبادات و الأحكام إلاّ و يرى العدل فيها و التوسط فيها , بعيدة عن الإفراط و التفريط و الله تبارك و تعالى يقول في الإشـادة بهذه الأمة و منزلتها عند الله تبارك وتعــالى ) وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً( هكذا زكّى الله هذه الأمة و اختارها وشهد لها بأنّها الوسط ,و الوسط الخيار والوسط الاعتدال وجعلها شاهدة على الأمم كلها ,مقبولة الشهادة عند الله تبارك وتعالى في الدنيا والآخرة و هذه لمن التزم بتعاليم الإسلام و التزم بهذه الوسطية ,وتجد في المنحرفين عن هذه الوسطية من الغلو و الجفاء في نفس الوقت ما يخالف هذه الميزة التي امتازت بها هذه الشريعة المحمدية و امتازت بها الأمة التي التزمت هذه الشريعة .

وقال الله تعالى : ) وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ( الآية .

فالله اجتبى هذه الأمة و اختارها و نفى عن دينها الحرج و هو الضيق و الشدة التي تنشأ عن الغلو , فنفى هذه الصفة الدنيئة , نفى الحرج و الضيق و الشدة و ربط هذه الأمة بأبيها إبراهيم إمام الحنفاء rو أبو الأنبياء - منّة من الله تبارك و تعالى - و مقتضى هذا الاختيار و هذا الاجتباء أن نقوم بشرائع الله عزّ وجل ذات الاعتدال و السعة والسماحة و الرحمة .

من مقتضيات هذه الشريعة التي أثنى الله عليها و نفى الحرج فيها أن نقوم بها ومن أهمها الصلاة و الزكاة و الاعتصام بالله تبارك وتعالى والرضى به ربّا نتوكل عليه و نستنصر به فينصرنا و يحفظنا ويرعانا و لا يضيعنا - سبحانه وتعالى - إذا نحن التزمنا هذا المنهج العظيم و ما حواه من عقائد و شرائع .

كان الرسول صلى الله عليه وسلم يربي أمّته على هذا الاعتدال ويبعدهم عن الشدة و الشطط في كل شأن من الشؤون وخاصة في العبادات بل في المعاملات و غيرها .

جاء نفر إلى بيوت أزواج النبي صلى الله عليه وسلميسألون عن عمله فأخبروا أن رسول الله صلى الله عليه وسلم يقوم وينام و يصوم و يفطر و يتزوج النساء , فقال أحد هؤلاء النفر أمّا أنا فأقوم و لا أنام و قال آخر أما أنا فأصوم و لا أفطر و قال آخر أما أنا فلا أتزوج النساء فجاءهم النبي صلى الله عليه وسلم فقال لهم أنتم تقولون كذا ؟ قالوا نعم قال : ( أما أنا فأقوم و أنام و أصوم و أفطر و أتزوج النساء فمن رغب عن سنتي فليس منّي ) .

فاعتبر rالشدة خلاف سنته و اعتبر عدم الاعتدال و التشدد رغبة عن سنته و تبرأ ممن يرغب عن سنته , فلينتبه الغلاة إلى مثل هذه البراءة .

أما صحابة رسول الله صلى الله عليه وسلمالذين علّمهم و أعطاهم هذا الدرس العظيم فقد استفادوا , وأمّا أهل الأهواء و أهل البدع فقد لا تنفعهم مثل هذه الدروس نسأل الله العافية.

و بلغ رسول الله صلى الله عليه وسلم أنّ عبد الله بن عمرو بن العاص قال : لأقومنّ الليل و لأصومنّ النّهار , قال: أنت تقول هذا ؟ قال نعم بأبي أنت و أمي يا رسول الله فقال r : ( صم من كل شهر ثلاثة أيام ,قال إنّي أطيق أكثر من ذلك قال: صم يوما و أفطر يومين , قال إنّي أطيق أكثر من ذلك قال: صم يوما وأفطر يوما و هذا أعدل الصيام ) .

قال : أعدل و هذا في رواية يعني وسط و أفضل وهو صيام داود عليه الصلاة و السلام , لأنّه ليس فيه شدّة و كما علّمه رسول الله صلى الله عليه وسلموعلّم غيره فقال : ( إنّ لنفسك عليك حقّا و لزورك عليك حقا و لزوجك عليك حقا فأعط كل ذي حق حقه ) ,فالذين يتشدّدون في الأمور لا يُوّفون هذه المطالب حقّها , يضيّعون كثيرا من الحقوق على أبنائهم و أسرهم و على أمّتهم بل قد يضيّعون كثيرا من حقوق الله عزّ و جلّ , فربّى النبيّ صلّى الله عليه و سلّم أمّته على الاعتدال و التوسط في كلّ شأن و من أهمّها العبادات .

هذه نبذة عن التوسط , ونلفت النظر إلى أنّ الغلوّ قديم في الأمم و قد يمتدّ إلى يوم القيامة فأوّل غلوّ حصل في قوم نوح - عليه السلام - غلوا في قوم صالحين فقادهم الشيطان بهذه النزعة , نزعة الغلوّ إلى أن ينصبوا لهم أنصابا أوثانا فنصبوا لهم أنصابا , و لمّا هلك ذلك الجيل جاء جيل بعدهم أو أجيال فعبدوا هذه الأصنام , فجاء نوح عليه السلام يدعوهم إلى الله تبارك و تعالى وإلى عبادته وحده , ويجتهد في صرفهم عن هذا الغلوّ و هذه العبادة الوثنية التي جرّهم إليها الغلوّ , دعاهم ألف سنة إلاّ خمسين عاما فأبوا و استكبروا وعاندوا , و يدخل ضمن غلوّهم , الغلوّ فيما كان عليه آباؤهم ) قالوا ما سمعتا بهذا في آبائنا الأوّلين ( ,وهم يقدّسون آباءهم و ما ورثوه عن آبائهم ,الغلوّ في التراث من أمجاد يزعمونها خلّفها لهم آباءهم , ولو كانت في حضيض الأخلاق و العقائد يعتبرونها أمجادا و يعتزّون بها و يكذّبون الرّسل و يقذفونهم بالتّهم , ما الّذي حملهم على هذا ؟ على هذا العناد الذي امتدّ إلى قرابة ألف سنة ) ألف سنة إلاّ خمسين عاما ( ما ذلك إلا لغلوّهم في تلك الأوثان و الغلوّ فيما وجدوا عليه آباءهم من وثنيّة ومن ضلالات أخرى .

و هكذا قوم هود و قوم صالح و سائر الأمم التي ضلّت وانحرفت بعث الله إليها الرسل لتحارب انحرافاتها و غلوّها في أوثانها و غلوّها في تقاليد وعادات آبائها ) إنّ وجدنا آباءنا على أمّة و إنّا على آثارهم مقتدون ( غلوّ واعتزاز أهوج بما وجدوه من تراث عفن من تراث آبائهم من وثنية مهلكة وأخلاق مردية يواجهون بها الرسل ويتشبثون بها ويقولون وجدنا آباءنا على كذا وكذا و إنّا على آثارهم مقتدون و إنّا على آثارهم مهتدون ) قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ) ( )وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ ( فالتشبث بالعقائد الفاسدة و الأخلاق الرّذيلة عادات قديمة تداولتها الأمم الهالكة و واجهت بها الرّسل عليهم الصلاة والسلام فأهلكهم الله تبارك وتعالى بهذا الغلوّ و هذا الانحراف الناشئ عن الغلوّ في الأشخاص وفي العادات وفي العقائد وفيما وجدوا عليه آباءهم ,أهلكهم الله تبارك وتعالى وجعلهم عبرة للمعتبرين ولكن الغلاة لا يعتبرون في كلّ زمان ومكان مهما رأوا و سمعوا ,مهما شاهدوا بأعينهم العقوبات التي تحيق بأولئك الغلاة , مثل الطوفان الذي أهلك الله به قوم نوح و مثل الرّيح التي دمّرت قوم هود و مثل الصّيحة التي أهلكت قوم صالح , و سائر أنواع المثلات التي حاقت بالأمم .

فترى الغلاة الغارقين في هذا الغلوّ لا يستيقظون و لا ينتبهون ولا يعتبرون- والعياذ بالله - و الذي يستعرض القرآن يجد ما لقي الرّسل فيه من أقوامهم الغلاة في الباطل و المتشبثون بالوراثات الفاسدة , و هكذا يجد في النّصارى , في اليهود , في المجوس في الهندوك , و في غيرهم غلوّا شنيعاً في أقذر الأشياء و أوسخها و أحطّها فتأريخ الوثنيات قذر وسخ , حتّى تجد في حياة الهنود وعقائدهم عبادة القرود و الخنازير و الحيّات والفروج وثنيّة منحطّة إلى أبعد الحدود , يتعصّبون لها و يحاربون من أجلها الإسلام , فيسفكون الدماء و ينتهكون الأعراض و يدمّرون الأسر و البيوت و الأموال من أجل هذه الوثنيّة المنحطّة , ما الذي دفعهم إليها ؟ دفعهم إليها الغلوّ الأهوج - و العياذ بالله - وقل مثل ذلك في اليهـود و النّصارى.

على كل حالّ هذه لمحة عن الغلّو في الماضي و في الأمم التي تحيط بهذه الأمّة , اليهود غلوا في عزير و قالوا إنّه ابن الله و أصيبوا بداء الجفاء فقتلوا الأنبياء وقتلوا الذين يأمرون الناّس بالقسط و هذا من الجفاء و كذّبوا عيسى عليه السلام و كذّبوا محمدا r وما جاء به , و هم يعرفون أنّه رسول الله حقّا عليه الصلاة و السلام , يعرفونه كما يعرفون أبناءهم , ومع ذلك دعاهم الجفاء و الغلوّ في آن واحد إلى تكذيب الرسول و محاربته و جحود الحقّ الذي يعلمونه قال تعالى عنهم )يعرفونه كما يعرفون أبناءهم( .

و النصارى كذلك غلوا في عيسى و عبدوه وقالوا إنّه ابن الله و ثالث ثلاثة و قالوا فيه هو الله , و بيّن الله تبارك و تعالى أنّ عيسى عبد من عباد الله و أنّه رسول و أمّه صدّيقة كانا يأكلان الطعام , بيّنه الإسلام غاية البيان , و العقول تدرك هذا و تدرك ما وقع فيه النصارى من السّخف و الضلال , و لهذا سمّاهم الله تبارك تعالى الضّالين , وعلّمنا الاستعاذة من هذه الصفة , صفة الضلال في كلّ صلاة نصليها ) اهدنا الصراط المستقيم * صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضاّلين( المغضوب عليهم هم اليهود لأنّهم يعلمون الحقّ و يجحدونه ويعاندون فيه ( والضّالين ) النّصارى . و الدّافع لهذا الضلال هو الغلوّ الموجب لغضب الله تعالى و لعناته هو الغلوّ و الجفاء فالغلوّ والجفاء من الصفات الذميمة , و الاعتدال هو الصفة المحمودة عند الله عزّ و جلّ وهو من صفات هذه الشّريعة التي جاء بها محمد صلى الله عليه وسلم , و لقد حصل هذا الغلوّ في هذه الأمّة رغم أنّ القرآن حذّر من ذلك و السنّة حذّر فيها رسول الله صلى الله عليه وسلم من الغلوّ , قال الله تعالى : ) يا أهل الكتاب لا تغلوا في دينكم و لا تقولوا على الله إلاّ الحقّ ( و هذا نداء لأهل الكتاب وهو يتناول المسلمين , فإذا كان ينهى أهل الكتاب عن الغلوّ فهذه الأمّة من باب أولى ) ولا تقولوا على الله إلاّ الحقّ ( لأنّ الغلوّ ضدّ الحقّ و المؤمن المعتدل يقول الحقّ فلا يغلوا ولا يجفو .

وقال r : ( إيّاكم و الغلوّ فإنّما أهلك من كان قبلكم الغلوّ ) فحذّر الرّسول r من الغلو أشدّ التّحذير , حتّى إنّه في حجّة الوداع في رجوعه من عرفات إلى مزدلفة طلب من الفضل أن يناوله حصيات ليرمي بها الجمرة فالتُقِطت له الحصيات فرفع واحدة منها و قال : ( بمثل هذه فارموا و إيّاكم و الغلوّ فإنّما أهلك من كان قبلكم الغلوّ ) حتّى الحصاة هذه لابدّ أن تعتدل فيها وتتبع فيها محمدا r فلا تتقدّم بين يديه في شيء فتزيد أو تنقص , النقص جفاء والزيادة غلوّ .

القرآن يربّي على الاعتدال و السنة كذلك و سيرة الرسول صلى الله عليه وسلمتربّي على ذلك وكذا سيرة السلف الصالح , و لكنّه دبّ إلى الفرق الضّالة داء الأمم الهالكة ووقع في مراتع الغلوّ , أناس مفرّطون و أناس مُفْرِطون .

و المنهج السّلفي من بين المناهج الموجودة هو المنهج الوسط المعتدل لمن فقهه حقّ الفقه , لا للأدعياء , فمن فقه هذا المنهج من كتاب الله و سنّة رسوله صلى الله عليه وسلم ومن سيرته ومن سيرة السّلف الصالح يعرف أنّ المنهج السلفي هو دين الله الحقّ القائم على الاعتدال و القائم على الصراط المستقيم و القائد إلى الحقّ في عقيدته و منهجه و تربيته و دعوته , بينما تجد في المناهج الأخرى التّأرجح بين الإفراط و التّفريط , المنهج السّلفي وسط في هذه الفرق كوسطية الإسلام بين الأديان و الملل السّابقة .

فأهل السنّة و الجماعة في عقيدتهم وسط في عدد من المناهج , فهم وسط بين الجهميّة المعطلة و المشبهة المنحرفة , المعطلة غلوا في التّنزيه فأدّاهم هذا الغلو ّإلى تعطيل صفات الله عزّ وجلّ , و المشبّهة غلوا في الإثبات فأدّاهم هذا الغلو إلى أن يشبهوا الله تعالى بخلقه في أسمائه وصفاته فتعالى الله عماّ يقول الظاّلمون علوّا كبيرا .

و توسط أهل السنة و الجماعة في هذا الباب بين المعطلة و المشبهة فأثبتوا صفات الله تعالى , صفات جلاله و نعوت كماله , أثبتوها من غير تشبيه ولا تمثيل ولا تحريف و لا تعطيل , تو سّطوا بين الطّائفتين المنحرفتين , إثبات بلا تعطيل , ننـزه الله تعالى عن المشابهة و ننزهه تبارك وتعالى عن التّعطيل فلا نشابه المعطلة فنغلوا في التنزيه حتّى يُخرِج هذا الغلوّ من وقع فيه إلى التّعطيل , و لا نشارك المشبهة في الغلوّ في الإثبات حتّى لا يخرجنا ذلك إلى التّشبيه .

وهم وسط في باب الأفعال بين الجبرية و القدريّة , الجبريّة ترى أنّ العباد مسلوبيّ الإرادة و القدرة و حركاتهم اضطراريّة كحركة أوراق الشجر تحركها الرّياح , و كحركة الجمادات المسخّرة لا اختيار لهم و لا قدرة ولا إرادة - و العياذ بالله - .

و القدريّة يرون أنّ العبد مستقّل بمشيئته و إرادته يفعل ما يشاء و لا ارتباط بين إرادته و فعله و مشيئته و بين مشيئة الله و إرادته و تقديره للأشياء , و هدى الله أهل السنّة فتوسّطوا بين هاتين الطّائفتين , أثبتوا للعبد أفعالا و قدرة وإرادة و اختيارا لكنّها تابعة لمشيئة الله تبارك و تعالى , فالعبد عنده عقل وكلّفه الله تبارك وتعالى لوجود هذا العقل و منحه القدرة و الاختيار , و أعطاه التّمييز بين الحقّ و الضلال و الحقّ و الباطل و أعطاه قدرة و اختيارا و إرادة و كلّ ذلك مربوط بمشيئة الله تعالى , و العبد فعّال , هو المصلّي , هو المزكّي , هو الصّائم , و هو الزّاني , و هو السّارق , وهو...الخ .

هذه أفعاله فعلها باختياره و إرادته و قدرته ومع ذلك هي مربوطة بمشيئة الله عزّ وجلّ فالله خالق للعبد وأفعاله والعبد فاعل فعلاً حقيقياً ينسب إليه , أتاه بقدرته و إرادته و اختياره و ليس مجبورا على ذلك كما تقول الجبريّة - بارك الله فيكم - .

وهم وسط في باب الوعد و الوعيد بين المرجئة و بين الخوارج و المعتزلة , فالخوارج و المعتزلة يتعلقون بنصوص الوعيد , و المرجئة يتعلّقون بنصوص الوعد , و أهل السنّة وسط بين الطّائفتين , يؤمنون بنصوص الوعيد وأنّها تلحق بمشيئة الله العصاة , فالزّاني و السّارق و القاتل معرّض للوعيد , و عند المرجئة تعلّقٌ بنصوص الوعد و إهمال لنصوص الوعيد فأهل الذنوب عندهم مؤمنون كاملوا الإيمان , لا تُنقِص المعاصي من إيمانهم شيئا و غلاتهم يرون أنّه لا يضرّ مع الإيمان ذنب , فإذا لقي الله موحِّداً غير مشرك فلا عقوبة عليه و لا تنطبق عليه نصوص الوعيد وهو مؤمن كامل الإيمان و لو كان من أفجر النّاس و أفسقهم إيمانه مثل إيمان جبريل و محمد عليهما الصلاة و السلام , اشتطّوا و غلوا في التّعلق بنصوص الوعد و اشتطّ الخوارج في التعلق بنصوص الوعيد , فكفّروا العصاة و حكموا عليهم بالخلود في النّار , و غلاة المرجئة قالوا بنجاة الموحدّين و لا عقاب عليه و لا عذاب و هم مؤمنون كاملوا الإيمان .

و أهل السنّة توسّطوا فقالوا : إنّ الذنوب لا تخرج بأصحابها من الإيمان إلى الكفر كما يقول الخوارج وكما يقول المعتزلة يخرج من دائرة الإيمان إلى منزلة بين المنزلتين ثمّ يلتقي الخوارج و المعتزلة في الحكم على المصرّين على الكبائر , الذين ماتوا مصرّين على الكبائر أنّهم خالدون مخلّدون في النّار .

و قال أهل السنّة : إنّ هؤلاء الذين ماتوا وهم مصرين على المعاصي هم فسّاق و ناقصوا الإيمان , نقول مؤمن ناقص الإيمان و نقول مؤمن فاسق , ولا نقول كافر و نقول إنّه معرّض للعقوبة إن لم تتداركه رحمة الله عزّ و جلّ لأنّ من مات وهو غير مشرك فهو تحت مشيئة الله ) إنّ الله لا يغفر أن يشرك به و يغفر ما دون ذلك لمن يشاء ( إلى نصوص أخرى و أحاديث تبيّن أنّ العصاة يخرجون من النّار , يعذّبون , يعذّب الله من شاء منهم ثمّ يخرجهم الله بشفاعة الشفعاء , شفاعة محمد صلى الله عليه و سلم و شفاعة غيره من الأنبياء و المرسلين و شفاعة الملائكة و شفاعة المؤمنين , ثمّ يبقى منهم من يخرجه الله تبارك وتعالى بفضل رحمته عزّ و جلّ .

من الغلوّ الذي ابتلي به المسلمون غلوّ الخوارج , الذي بدأ من عهد رسول الله صلى الله عليه وسلم بدأبه ذو الخويصرة الذي انطلق - و الله أعلم - من فكرة المساواة التي يدندن بها الديمقراطيّون , الرسول - صلى الله عليه وسلم - في غزوة حنين قسّم الغنائم و فضّل بعض الزعماء لمصلحة عظيمة , فضّلهم في العطاء , أعطى لهذا مائة من الإبل و أعطى لهذا مائة من الإبل و... و.... ولم يعط الآخرين مثلهم لمصلحة الإسلام , لأنّه لمّا يعطي هذا الزعيم يطمئن إلى الإسلام فيؤمن و يستقر على الإسلام فتتبعه عشيرته و قبيلته , الرّسول بعيد النّظر , و هو أعدل النّاس - عليه الصلاة و السلام - .

قسّم هذه القسمة و فضّل فيها فقال ذو الخويصرة : و الله هذه قسمة ما أريد بها وجه الله أو ما عُدل فيها , فغضب رسول الله - صلى الله عليه وسلم- و قال : ( من يعدل إذا لم أعدل , خبت و خسرت إن لم أعدل ) و استأذنه عمر في قتله , فقال : ( لا إنّه يصلّي ) ثم قال - عليه الصلاة والسلام - : ( يخرج من ضئضئ هذا قوم تحقرون صلاتكم إلى صلاتهم و قراءتكم إلى قراءتهم و صيامكم إلى صيامهم يمرقون من الدّين كما يمرق السّهم من الرمية ) .

غلوّهم في الدّين و غلوّهم في طلب المساواة أوقعهم في هذا الهلاك الذي أهلكوا به أنفسهم وأهلكوا به الأمّة و خرج من ضئضئه قوم كما وصفهم رسول الله صلى الله عليه و سلم أحداث الأسنان سفهاء الأحلام , و قاتلوا عليّا و الصحابة , لا حكم إلاّ لله , غلوا في الحاكمية و جهلوا معنى الحاكمية و خرجوا على عليّ رضي الله عنه , و أرسل عبد الله بن عباس يناظرهم فناظرهم , فرجع منهم الكثير و الباقون ثبتوا على غلوّهم في الدّين و في الحاكمية التي جهلوها فسفكوا الدّماء فاضطرّ عليّ إلى قتالهم فاستأصل شأفتهم و بقي منهم من بقي و توارثوا هذا الغلوّ إلى يومنا هذا , غلوٌّ في السياسة , غلوٌّ في الحاكمية و إهمالٌ للعقيدة و إهمال للمنهج و إهمال لجوانب عظيمة , فانتبهوا لهذا .

ومن آثار و بقايا هؤلاء الغلاة ما يعيشه المسلمون الآن من خراب و دمار في مشارق الأرض و مغاربها , و منابع هذا الغلوّ في التّكفير و التدمير و التّفجير , من أهمّ منابعه التي يغالط أتباعه فيها هذه الأمّة و يبحثون عن أسباب بعيدة كلّ البعد عن منابع الفساد الحقيقية و هي التراث القطبي الذي ورّثه السيّد قطب في كتابه الظلال المشحون بالتّكفير تكفير الأمّة , و المشحون بضلالات خطيرة جدّا كالحلول و وحدة الوجود و تعطيل الصفات و ما شاكل ذلك , و في كتابه * المعالم * المشحون بالتّكفير و شحن الشباب , هذا الغلوّ أهلك الأمّة في الجزائر و في أفغانستان و في البلاد العربيّة و الإسلاميّة و تعاني الأمّة الآن منهم من الهلاك ما لا يعلمه إلاّ الله عزّ و جلّ , فعلى الأمّة أن تعرف هذه المنابع لهذا الدّاء العضال , ألا و هي كتب سيّد قطب و الكتب التي تفرّعت عنها مثل كتب صلاح الصّاوي و كتب أبو بصير و حركات أبي حمزة و أسامة بن لادن و أمثالهم , هؤلاء المخربون الخوارج إنّما تربّوا على كتب سيّد قطب و لا تنسوا أيمن الظواهري و جماعة الجهاد والتكفير , هؤلاء أوقعهم في هذا البلاء كتب سيّد قطب المشحونة بالغلوّ في التّكفير , فهو يكفر حتى بالجزئية , لو أطاع إنسان غيره في جزئية فقد ارتّد عن الإسلام , وهذا و الله أشدّ من تكفير الخوارج الأوّلين , و يتربون على هذه الكتب و صاحبها إمام مقدّس و لو طعن في الأنبياء و لو طعن في الصحابة الكرام و لو دمّر أصول الإسلام و عقائده , حلول ووحدة وجود , تعطيل الصفات , هذه لا تضر و لا تنال من قداسة هذا الرجل شيئا و لا تحطّ من كرامة هذه الكتب مع الأسف الشديد , مالذي جعل كثيراً من النّاس ينزلون سيّد قطب هذه المنزلة و هو في حضيض الضلال و ينزلون كتبه هذه المنزلة و هي من كتب الضلال و الدمار , مالذي جعل كثيرا من شباب الأمّة , يعني يقعون في هذه المهالك و يوقعون فيها الأمّة ؟ ما منشأ ذلك إلاّ الغلوّ المناهض لمنهج محمد صلى الله عليه و سلم و شريعته , المناهض لعقائد القرآن و أحكامه و عقائد السنّة و أحكامها و عقائد الصحابة و السلف الصالح , ومع الأسف الشديد هذا الصنف من النّاس يرى نفسه أنّه هو المسلم و لهذا ترى في مواقعهم أنا المسلم و تسمع من كلماتهم : إلى الجحيم خالدا فيها مخلدا يا ابن عثيميين, و ترى فيها التّكفير و ترى فيها الطعن للمعتدلين الثابتين على منهج الإسلام , منهج الرّسول صلى الله عليه وسلم و منهج القرآن الكريم , فعلى شباب الأمّة في مشارق الأرض و مغاربها أن يتّجه إلى كتاب الله و سنّة نبيّه r اللذان تربّى عليهما خير أمّة أخرجت للنّاس يأمرون بالمعروف و ينهون عن المنكر و يؤمنون بالله و أسعدَ الله بهم أمما فأنقذ الله بهم و بما جاءوا به أمما من الضلال و الكفر و الشّرك و أنقذهم الله بهذه الرّسالة أمما و شعوبا من النّار , و قد كانوا على شفا حفرة من النّار فأنقذهم منها تبارك و تعالى بما جاء به محمد صلى الله عليه و سلم و بما نشره صحابته الكرام من تعاليم و عقائد و أخلاق منبثقة من كتاب الله و سنّة رسوله - صلى الله عليه و سلم - فتبوءوا القمم العالية من العزّة و الكرامة , لأنّهم أمّة وسط و لأنّهم خير أمّة أخرجت للنّاس , و ترى ما يلحق النّاس من الغلوّ إلاّ الهلاك و الدّمار فهذه النّوعيات الغالية لا يزيدون الأمّة إلاّ هلاكا و دمارا و خزيا و عارا .

منذ نشأ الإخوان المسلمون و هم يقولون جهاد , جهاد , الدولة الإسلامية , الخلافة الإسلامية , و المسلمون في انحطاط على أيديهم و في تقهقر إلى الوراء و الوراء على أيديهم , مع الأسف الشّديد و هم يزعمون أنّهم دعاة الإسلام و المجاهدون باسم الإسلام ومع الأسف الشّديد لا يزيدون الأمّة إلاّ هلاكا , و يقدمون شباب الأمّة هدايا على أطباق من الذهب كما يقال للأمريكان و للرّوس يذبحونهم كما يذبحون الفراريج و الدّجاج , يقدّمونهم هكذا لا عدّة من عقيدة و لا عدّة من مادّة و سلاح .

الله تبارك و تعالى شرع الجهاد في هذه الأمّة إذا كانت أمّة حقّا مؤهلة للجهاد بعقيدتها و برجالها و بأخلاقها و بعدّتها المادية و العسكرية فهؤلاء لا عقيدة صحيحة و لا منهج صحيح و لا عدّة مادية , الجهاد , الجهاد , أهلكوا الأمّة و هم و الله يتمتّعون و يتلذذون بالمناصب و بالأموال و المآكل و المشارب و يذهب ضحيّة هذه الشعارات الفاسدة و هذا الصراخ المفتعل , يذهب ضحايا كثيرة من أبناء المسلمين بهذه الشعارات و النّداءات الفارغة , فعلى الأمّة أن ترجع إلى كتاب ربّها و سنّة نبيّها لتكون أمّة وسطا كما أخبر الله و كما وصف الله تبارك و تعالى , و لتكون خير أمّة أخرجت للنّاس و بهذه العودة و باستعادة هذه المكانة عند الله عزّ و جلّ تعود العزّة و الكرامة للأمّة ووالله لن تنفع هذه الشعارات هذه الأمّة أبدا بل ما تزيدها إلاّ انحطاطا و دمارا و ذلاً و هوانا .

ألا فليدرك المسلمون مصدر عزّهم و مصدر هلاكهم فيجتنبوا مصادر الهلاك و منها هذا الغلوّ و كثير من هذا الغلوّ مفتعل و الله أعلم و مصطنع , و تعرف مصدر عزّها فتهرع إليه و تعظّ عليه بالنّواجذ و تربّي أنفسها و أجيالها عليه ليحقق الله لهم ما حقّقه لأسلافهم الكرام .

أسأل الله أن يهيئ لهذه الأمّة دعاة صادقين مخلصين يعودون بهم إلى مصدر عزّتهم وكرامتهم وسعادتهم ,كتاب الله و سنّة رسول الله صلى الله عليه و سلم الذي فيه كلّ الكمال و منه التّوسط والاعتدال . أسأل الله أن يحقق ذلك

و صلّى الله على نبيّنا محمد

و على آله و صحبه و سلم .

و السلام عليكم و رحمة الله و بركاته.

قام بتفريغ مادَّة هذا الشريط وعرضه على الشيخ ربيع السنَّة مراجعاً له
يوم 14/4/1426هـ :
فواز الجزائري - غفر الله له -

فهرس جميع الأشرطة المفرغة


لقاء حديثي منهجي مع بعض طلاب العلم بمكّة

لقاء حديثي منهجي مع بعض طلاب العلم بمكّة
- حرسها الله -

- السؤال الأوّل :
يقول السائل: سماحة الشيخ ما توجيهكم - يحفظكم الله - لطلبة العلم و خاصة الذين ينسبون لأهل الحديث في الجد في الطلب و الاجتهاد فيه و تذكيرهم بسلفهم الصالح رحمهم الله تعالى؟
- الشيخ : أؤكد لكم هذا أذكركم بسلفكم الصالح و منهجهم رضوان الله عليهم , أهل الحديث هم الطّائفة المنصورة لأنهم يتمسكون بكتاب الله و سنّة رسوله و يدعون إلى ذلك ويوالون على ذلك و يعادون عليه .
عقائدهم و عباداتهم و أعمالهم و معاملاتهم كلها مستمدّة من كتاب الله و من سنة رسوله ومن فهم الصحابة لكتاب الله و سنّة رسوله - عليه الصلاة و السلام - هذا منهج السلف الصالح ,و أؤكد لكم أنّ هذه الدور, دور الحديث ما أنشئت إلاّ لهذا .
فاطلبوا العلم من مصادره الصحيحة , من كتب التفسير السلفية , من كتب الحديث و كتب العقائد السلفية و هي الآن منتشرة - ولله الحمد - وبإمكان الطالب - و إن كان يلبس عليه هؤلاء - أن يعرف الحقّ إن شاء الله إذا شمرتم عن ساعد الجدّ .
و بهذه الكتب ؛ البخاري ومسلم وأبي داود والتّرمذي والنسائي وابن ماجه ومسند أحمد وكتب المصطلح هذه ضروري تفهمونها- بارك الله فيكم - تميزون بها بين الصحيح و الضعيف , تعرفون العلل و تدرسونها هذه من اختصاصاتكم.
وكانت دور الحديث تخرِّج علماء لمّا كان كبار العلماء يُدرِّسون فيها و ليس عندهم إلاّ منهج السلف الصّالح , فاعرفوا هذا, و احمدوا الله عزّ وجلّ أن هيّأ لكم الدراسة في هذه الدار و هيّأ لكم سبل معرفة أهل هذا المنهج - بارك الله فيكم - .
اقرؤوا في السير للذهبي و تذكرة الحفّاظ , تأريخهم و عنايتهم بالعلم و حفظهم , هم كانوا يحفظون الأحاديث , الذي يحفظ مائة ألف حديث و الذي يحفظ مائتي ألف حديث و الذي يحفظ أربعمائة ألف حديث و الذي يحفظ مليون حديث وهكذا .
و رحلاتهم ,الواحد يرحل شهراً من أجل حديث واحد , و يرحل من مشارق الأرض إلى مغاربها من شرق خرسان إلى الأندلس والعكس من أجل حديث رسول الله صلى الله عليه وسلَّم ,لأنّه دين الله و هو الذي بيّن القرآن كما قال تعالى: ( و أنزلنا إليك الذّكر لتبيّن للنّاس ما نزّل إليهم) . العلماء يعرفون قدر الحديث و يعرفون قدر أهل الحديث فاعرفوا هذه الأشياء - بارك الله فيكم - .
- السؤال الثّاني:
أحسن الله إليكم و جزاكم الله خيرا
يقول السّائل : ما مدى صحّة قول القائل إنّ الشيخ الألباني متساهل في التّصحيح و التّضعيف ؟
- الشيخ : ما أحد يسلم من الخطأ لا الألباني و لا الترمذي و لا النسائي بل حتّى البخاري و تلميذه مسلم -رحمهم الله- و هذه اجتهادات ,هو ما يتعمّد التساهل ويتقصد الحكم على الحديث خطاءً , يعني الحديث صحيح و يذهب يضعفه تساهلا , لا , كلهم –إن شاء الله- مجتهدون و يريدون أن يحكموا بما بصرهم الله من الحقّ , و الإنسان معرّض للخطأ في أحكامه فمن اجتهد و أصاب فله أجران و من اجتهد فأخطأ فله أجر واحد , فالخطأ يوجد , تقرؤون كتاب التّرمذي و كتاب صحيح ابن خزيمة و مستدرك الحاكم و ابن حبان و لا يتّهمون .
و إذا قال أحدهم فلان متساهل فليس معناه أنّه يحكم بهواه في دين الله , الحديث دين الله عزّ و جلّ ولمّا يكون الحديث يتضمّن حلالا أو حراما و يجيء يضعفه أو يصححه هل يضعفه أو يصححه بهواه أو يجتهد وقد يصيب وقد يخطئ وبهذا لاعتبار ننظر إلى العلماء ومنهم الألباني -رحمه الله تعالى- و قد يتشدّد الألباني -رحمه الله- فيضعف حديثا صحيحا مثلا حسب اجتهاده و هكذا.
و المهم, أنّه عالم بارع في الحديث و علومه و العلل و في الفقه فقيه النفس على طريقة السلف و لا يتكلم فيه إلاّ أهل الأهواء .
- السؤال الثالث:
أحسن الله إليكم , يقول السائل: علم المصطلح علم شريف و له صلة بكتب الحديث فما هي الطريقة التي نتوصل بها لفهم هذه المادّة و ما هي الكتب التي تنصحنا باقتنائها؟
- الشيخ : الطريقة إلى ذلك:
أولا: الإخلاص لله ربّ العالمين و الضراعة إلى الله - سبحانه و تعالى - أن يفقهك في دينه , فإنّ من أراد الله به خيرا يفقهه في الدين , و الفقه موهبة من الله - عزّ و جلّ - . و يتّخذ المسلم الأسباب , الأسباب التي يستطيعها من التّركيز في المادة و حفظها و فهمها و تكرار النص إذا كان لا يفهمه حتّى يفهمه مرتين أو ثلاث مرّات , يأخذ بالأسباب مع أكل الحلال مع ...مع إلى آخره - بارك الله فيكم- , مع كثرة الممارسة.
الكتب التي أنصحكم بها من كتب المصطلح , نزهة النظر , دليل أرباب الفلاح للشيخ حافظ - رحمه الله - فإنّه بناه عليه , لكنّه بناه على الأسئلة و الأجوبة , و هذه تنبه ذهن الطالب و يفهم الأمور الخفيّة بواسطة الأسئلة و الأجوبة و هو كتاب تربوي يربي على الفهم و جيّد و فيه أمثلة وفيه توسّع هو كتاب جيّد جدا - بارك الله فيكم - , بعد ذلك الباعث الحثيث و مقدمة ابن الصلاح و تدريب الرّاوي و يترقّى الطالب - بارك الله فيكم- ثمّ يقرأ كتب العلل , لأنّ هذه قواعد و تطبيقها في كتب العلل , و ما شاكلها من كتب التّخريجات, التّلخيص الحبير , نصب الرّاية و أمثال ذلك.
و من أراد العلم فهذه طرقه و هذه أسبابه و يلجأ إلى الله سبحانه و تعالى أن يعلمه .
كان شيخ الإسلام ابن تيميّة من أجل أن يفهم الآية يقرأ مائة تفسير حتّى يفهم معنى الآية معنى صحيحا , و إذا لم يجد في التّفاسير ما يشفيه يضرع إلى الله و يقول يا معلم إبراهيم علمني فيوفقه الله لإصابة الحقّ -رحمه الله-.
فالعلم يحتاج إلى حفظ ,إلى ذكاء ,إلى مواصلة ,إلى إخلاص إلى ممارسة طويلة ,يحتاج إلى صبر-بارك الله فيكم- .
- السؤال الرّابع : أحسن الله إليكم , يقول السائل: البخاري -رحمه الله- احتجّ بحميد الطويل و أكثر منه و لم يحتج بأبي الزبير مع أنّه أقلّ منه تدليسا ؟
- الشيخ : من قال بأنّه أقلّ منه تدليسا ؟ ثم الذين يدلّس عنهم حميد الطويل هما اثنان إمّا ثابت و إمّا قتادة و هما ثقتان , و من هنا رجّحوه على أبي الزبير , و أبو الزبير من الثقات - إن شاء الله - و لا نطعن فيما رواه مسلم عنه و لو كان بالعنعنة ,لأنّ بعض النّاس يقول أبو الزبير مدلّس و إذا وجد نا له أيّ تدليس في مسلم أو غيره فلابدّ أن نحكم عليه بالضعف لأنّه مدلس و قد عنعن إلاّ رواية اللّيث عنه و هذه النّظريّة فيها خطأ فإنّ صحيح مسلماً له مزايا :
المزيّة الأولى : أنّ الأمّة تلقته بالقبول و على رأسهم أئمّة الجرح و التّعديل , و قد انتقدوا أحاديث معروفة أصابوا في نقدهم و أخطأوا في نفس الوقت , قد يكون النّاقد مثل الدار قطني و أبو مسعود الدمشقي و غيرهم , و أبو علي الغسّاني الجيّاني قد يصيب و قد يخطئ انتقدوا الصحيحين البخاري و مسلم - رحمهم الله تعال -.
لكنّ الغالب أنّ الحق مع الشيخين , لأنّهما أعلم بالحديث ممن انتقدهم و أكثر تحريًا و التزاما , الشاهد: أنّ الأحاديث التي لم ينتقدها أحد من أئمّة النّقد المذكورين مثل أحاديث أبي الزبير - رحمه الله - فلا ننتقدها لأنّ الأمّة تلقّتها بالقبول و أئمّة النّقد لم ينتقدوها -رحمهم الله -.
الميزة الثانية : أنّ الشيخين التزما الصحة فيما يوردانه في صحيحيهما - رحمهما الله - و انتقيا هذه الأحاديث الموجودة فيها التي ترجع إلى أربعة آلاف أربعة آلاف - تقريبا - طبعاً مسلم يعدِّد الطرق ,والبخاري يكرر , يعني بكثرة الأسانيد تصل الأربعة آلاف هذه إلى اثني عشر ألف في صحيح مسلم والأربعة آلاف في البخاري تصل إلى سبعة آلاف وشيء -يعني بالتّكرار- بارك الله فيكم .
فالتزما الصحة في هذه الأحاديث و انتقيا من مئات الآلاف من الأحاديث ,وصرّحا بالتزامهما بالصحة ,مسلم لمّا كان يكتب في صحيحه وجاء إلى حديث أبي موسى -رضي الله عنه- وقد روي من طرق في كيفية صلاة الرسول صلى الله عليه وسلم وفيه ( وإذا قرأ فأنصتوا ) قال له ابن أخت أبي النّضر : هذا الحديث قد قيل فيه أو كلاماً نحو هذا , فقال مسلم : هو عندي صحيح أتريد أحفظ من سليمان يعني سليمان التيمي ؟ لأنّ طريق سليمان التيمي عن قتادة هي المنتقدة , قال له أتريد أحفظ من سليمان ؟ قال له : فحديث أبي هريرة ( إذا قرأ فأنصتوا ) , قال : صحيح , قال له : لماذا لم تضعه هنا في كتابك أو نحو هذا , قال لم أضع في كتابي هذا إلاّ ما أجمعوا عليه .
هو لا يتحرى الصحيح فقط , فحديث أبي هريرة صحيح ومع ذلك لم يدخله في كتابه لماذا ؟ لأنّه يتحرى الأصح و قد يُخطئ أحيانا - رحمه الله - .
وقد بيَّن مسلم منهجه فيما يُورده في هذا الكتاب .
واعلموا أنَّ الله قد ضمن حفظ هذا الدِّين فقال سبحانه :
( إنّا نحن نزّلنا الذّكر و إنّا له لحافظون ) .
فما من إنسان يكذب على رسول الله أو يخطئ ,لابدّ أن يُبيَّنَ هذا الخطأ .
ومن هذا المنطلق , منطلق الِحفاظ على سنة رسول الله ألّف أئمّة النّقد كتب العلل و انتقدوا الرّواة و انتقدوا الأحاديث - رضوان الله تعالى عليهم - نصحا لله تبارك وتعالى تعالى و حرصاً على أن لا ينسب إلى الله ثمّ إلى رسوله إلاّ ما يثبت , و لم يستثنوا حتّى الإمامين الجليلين البخاري و مسلم - رحمهم الله - .
و لكن هؤلاء المجتهدون النّقاد الذين انتقدوا الصحيحين منهم من يصيب ومنهم من يخطئ فقد يهيِّئ الله لهم الصواب و قد لا يتهيّأ لهم ذلك .
وقد ناقشهم أئمّة الحديث فيما ناقشوا فيه الإمامين , حتّى إنّ الإمام ابن تيمية - رحمه الله - تتبّع هذه الانتقادات و قال لم يصيبوا فيما انتقدوا فيه البخاري إلاّ أربعة أحاديث بل الصواب معه , رأيتم - بارك الله فيكم -.
و أمّا مسلم – رحمه الله – قال : فيه خطأ بعض الكلمات و بعض العبارات و انتقد أحاديث صلاة الكسوف و قال فيها خطأ, بعضهم قال في ركعتين ست ركوعات فخالفوا الأحاديث الثابتة , مثل حديث عائشة و ابن عبّاس و غيرهما في صلاة الكسوف خالفوا و غلط بعض الرواة و قال إنّ الرسول - صلى الله عليه و سلم - ركع فيها في ركعتين ست ركوعات , و إنّما هي أربع ركوعات في كلّ ركعة ركوعان و ذكر بعض الأحاديث - بارك الله فيكم - .
و أنا كما تعرفون ناقشت الدار قطني في كتابي ( بين الإمامين ) -رحم الله الجميع - وكان الصواب حليفا لمسلم في معظم انتقادات الدار قطني -رحمه الله- و بقيت لي من حوالي مائة حديث ثمانية أحاديث و أتمنّى إلى الآن أن ينشط أحد طلاب العلم الأقوياء أن يدرسها من جديد لأني أنا حرصت في دراستي على الدفاع عن مسلم لا بالتعصب و إنّما بالأدلة والبراهين .
و الخلاصة فيها : أنّ بعض النّقد يتجه إلى إسناد معيّن ويكون للحديث أسانيد أُخَرْ في نفس صحيح مسلم وفي البخاري و غيرهما , فهذا النقد مُوَجَّه للإسناد فقط لا يُؤثِّر على الحديث بل يبقى الحديث صحيحاً و قد يكون متواتراً - بارك الله فيكم - .
و بعض النقد إذا كان ليس للحديث إلاّ إسناد واحد وانصبّ عليه النقد فإنّه قد يكون الحديث ضعيفاً و هذا نادر جدّا و أغلب الانتقادات إنّما هي موجهة لبعض الأسانيد , وراجعوا الخلاصة فيه في كتابي بين الإمامين.
كذلك النووي ناقش الدار قطني , و أبو مسعود وإن كان ينتقد مسلماً لكنّه قد يناقش الدار قطني - أحياناً -, الحافظ ابن حجر دافع عما يخص الإمام البخاري – رحمهم الله جميعا-.
- السؤال الخامس :
أحسن الله إليكم شيخنا , نسمع هذه الأيام بعض الناس يفرقون بين منهج المتقدمين و منهج المتأخرين في تصحيح الأحاديث و تعليلها فنرجوا منكم أن تبينوا صحة هذا القول من خطئه و جزاكم الله خيرا.
- الشيخ : قد كفانا الجواب وشفى الأخ أحمد الزهراني - وفّقه الله - في كتابه ( نقد مجازفات المليباري ) ناقش فيه هذا الجاهل المتعالم ألا و هو حمزة المليباري , يعني من صغره و هو ينطنط و يتقفز على العلماء و على الكتب و يضع مناهج فاسدة و هذا إنسان صاحب هوى .
المتأخر ون سائرون على منهج المتقدمين , و أضافوا التعاريف – تقريبا - السلف ما كانوا يعرّفون , لكن هؤلاء عرّفوا ليفهم الطلاب , ساعدوا الطلاب على الفهم فقط , فعرّفوا الصحيح وبيّنوا شروطه ووضّحوها - بارك الله فيكم- و أشياء من هذا النوع , لا تزيد علم السلف إلاّ قوّة , لا تهدمه و لا تخالفه , لكن هؤلاء نشأوا وهم صغار هكذا و أفها مهم منحرفة , و يتصورون كلّ شيء بالمقلوب , فطلعوا يقولون متقدمين و متأخرين و إمامهم هذا الجاهل , كان وهو يحضر في رسالة أظنّها ( المقصد الأحمد في زوائد مسند الإمام أحمد ) , قفز منه إلى مسلم و جاء إلى باب كامل فيه عشرة أسانيد قال: ما تصلح في المتابعات و لا في الشواهد و الشواهد التي من الخارج كلها ليست بصحيحة , و خالف أكثر من عشرين عالما يصححون هذه الأحاديث , و هو جاهل , أنا لمّا رأيت هذه المجازفات و وضعه منهجاً لمسلم , لما رأيت هذه المجازفات من هذا الرجل كتبت إليه نصيحة فردّ عليّ بالكذب و الدجل , قلت هذا وراءه شيء هذا من تلاميذ أحمد أمين و الغزالي , و لكن الأسلوب يختلف هم يواجهون , وهو يدمر و يخرب تحت ستار المدح , عرفتم , هذا من ورائه الصوفية , هنا في مكة جماعة علوي ,وهو من تلاميذ الغزالي وأحمد أمين لأنّه درس في مصر , فلاحظت ووجدت أنّ له علاقة بصوفيٍّ خطير في مكة من ورائه , ثم فضحه الله فذهب من هنا إلى الجزائر عند شيخه الغزالي و أقام مدةً يخرّب هناك راح الأردن أقام سنةً أو سنتين وما رأى الألباني و لا يستطيع أن يراه لعداوته له , لأن أصله صوفي ثم صار عقلاني من تلاميذ الغزالي و هو يشوش على صحيح مسلم , و بعد ذلك راح إلى علوم الحديث يشوش عليها , لأن هؤلاء أفراخ الغرب متّجهين إلى علوم الإسلام ليخربوا فيها و يفسدوا عقول المسلمين و يشككون في أصولهم و علومهم .
الترابي يشكك في كثير من الأشياء , في الأحاديث و في أصول الفقه و في التفسير و ..الخ وهؤلاء يمسكون بالمصطلح , كلهم موجهون لحرب العلوم الإسلامية , هذا أنا أعتبره خائن مد سوس لمحاربة السنة و علومها و يدعي التحقيق وهو كذاب.
أخيرا أنا ناقشته في صحيح مسلم في منهج مسلم في ثلاثة كتب أو أربعة منها : منهج مسلم في ترتيب صحيحه , هو -يعني المليباري- وضع منهجا ينسف ما بعد الطريق الأولى ما بعد الحديث الأول ينسفه كله ,ويقول : إذا رأيت مسلما يقدم ما يستحق التأخير ويؤخر ما يستحق التقديم فاعلم أنّ هناك شيئاً يعني وجود علّة و يدندن حول هذه القضية , فمؤدّى منهج هذا الخبيث أن نطمس ما هو صحيح مما أورده مسلم في صحيحه إلاّ الحديث الأول و ماعدا ه ما أخّرها إلاّ لأنّ فيها عللا ,بل كرَّة على بابٍ بكامله فنسفه كلَّه أوَّله وآخره بمنهجه الفاسد ,ماذا يبقى لصحيح مسلم ؟ يصبح كتاب علل - بارك الله فيكم- .
و ناقشته في هذا الكتاب أعني ( منهج مسلم في ترتيب صحيحه ) فردّ عليه بكتاب اسمه ( التّوضيح ) , فرددت عليه بـ ( التنكيل ) ,وفيه رد قبل كتابي هذا يكفي العاقل المنصف , وهو يثرثر ومن ورائه أناس يثرثرون , كتب كتاباً ملأه بالأكاذيب و التباهي و التعالي و الطعن في كل من يكتب في هذا العصر كلهم ما يفقهون و من عهد الخطيب البغدادي ويمكن من عهد الدار قطني إلى الآن كلهم ما يفهمون , ما يفهم إلا هو وأتباعه من الجهلة و السفهاء , فلا تغرنّكم هذه الدندنة - بارك الله فيكم - .
اقرؤوا كتاب أحمد الزهراني -جزاه الله خيرا- ( نقد مجازفات المليباري ) أجاد فيه جزاه الله خيرا .
- السؤال السادس :
ما مدى صحة التقسيم الذي ذكره ابن الصلاح في زيادة الثقة إذا كانت منافية فلا تقبل و إذا كانت غير منافية فهي مقبولة , و هل هذا يتعارض مع منهج الأئمّة المتقدمين الذين كانوا يلجؤون إلى القرائن دون هذا التقسيم ؟
- الشيخ : هذا كلام المليباري , عنده ما ننظر إلى الإسناد , ننظر إلى القرائن فقط وهو لا يعرف القرائن .
ما قرّره ابن الصلاح أيّده فيه ابن حجر و غيره ,و أصوله موجودة عند السلف ,فزيادة الثقة إن كانت مخالفة لأصلها أي المزيد عليه مخالفة لا يمكن التوفيق بينهما حينئذ نرجع إلى الأدلة إن كانت منافية رجعنا إلى الأدلة و إن كانت غير منافية فالأصل فيها القبول لأنّ هذه الزيادة بمنزلة متن مستقل يأتي به إمام من الأئمّة يرويه محدث عن محدث ثقة عن ثقة إلى أن يصل إلى النبي صلى الله عليه و سلم ,فهذا حديث صحيح و لو كان من الغرائب و الأفراد , و يوجد من هذا الشكل حوالي مائتي حديث في الصحيحين , سماها الأئمة ( غرائب الصحيحين ) ,وهي من الأحاديث الصحيحة التي تلقتها الأمة بالقبول , فحكم الزيادة إذا كانت غير منافية القبول نقبلها كما نقبل النصوص المستقلة التي جاءتنا عن طريق الأفراد و التي تفرد بها حافظ عن حافظ , حافظ ثقة عن حافظ ثقة .
و إذا جاءت منافية أو نرى ظاهرهما التعارض فنحاول الجمع بينهما كما إذا تعارض نصّان صحيحان فإننّا في الخطوة الأولى نحاول أن نوّفق و نجمع بين هذين النصين الذين ظاهرهما التعارض .
كذلك نفعل في زيادة الثقة , نحاول أن نجمع بينها و بين ما يظهر أنّه معارض لها فإن أمكن الجمع بدون تعسّف فالحمد لله ,و إذا ما أمكن فحينئذ نرجع إلى الترجيح كما نفعل مع الأحاديث و النصوص المستقلة تماما .
فإن ترجحت الزيادة قلنا بها و إن ترجح عدم الزيادة ضعفنا هذه الزيادة .
- السائل : طيّب يا شيخ لو كان لأحد هؤلاء الرواة طلبة كثيرون و لم يرو عنه هذه الزيادة إلاّ واحد ؟
- الشيخ : إذا كان هذا ليس من الملازمين له و ليس من المهتمين بحديثه و المرافقين والملازمين له فهذا قد يكون حديثه منكراً كما قرَّر ذلك الإمام مسلم.
مثلا نأتي إلى مثل الزهري و هو حديثه محفوظ و له طلاب كثيرون يعتنون بحديثه , ويأتي إنسان غريب ويتفرّد بزيادة فهذه زيادة منكرة , و إن كان من كبار أصحاب الزهري و تفرد بها فهذه تقبل منه .
السؤال السابع :
أحسن الله إليكم ,من المعلوم أنّ الله ليس داخل العالم فكيف يجاب على الذي يقول و يحتج بنزول الله سبحانه و تعالى إلى السماء الدنيا ؟
- الشيخ : هذا الذي يقول إنّ الله في كل مكان هو أصله لا يؤمن بعلو الله على عرشه لأنّه من أصله يقول إنّ الله في كل مكان , و لكن لنصرة باطله يتعلق بأحاديث النزول , و النزول فيه خلاف بين السلف , هل الله تبارك و تعالى ينزل عن العرش , و الراجح عند أهل السنة أنّه يبقى على عرشه و نزوله يعني على كيفية لا نستطيع أن نتصورها ,لأنَّ الله ليس كمثله شيء لا في ذاته ولا في صفاته ولا في أفعاله سبحانه .
و كما نؤمن أنّ الله على عرشه من غير تكييف , نؤمن بنزوله إلى السماء الدنيا من غير تكييف لأنّ الله يفعل ما يشاء فإنّ الله ينزل و يجيء يوم القيامة سبحانه وتعالى ,ولأنَّ ذاته ليست كذوات المخلوقين فنزوله ليس كنزول المخلوقين ,فلا علمه كعلم المخلوقين و لا قدرته كقدرتهم و لا علوه كعلوهم و لا استواؤه كاستوائهم و لا نزوله كنزولهم ...
فأهل السنة قالوا ينزل - مثلاً - و لا يقولون كيف ينزل ,لكن هل يلزم من قولنا بأنّ الله ينزل , أنّ الله ينتقل من عرشه إلى السماء الدنيا ؟
بعضهم قد يرى ذلك وهذا رأي مرجوح ,والصواب أنّ الله على عرشه ونزوله كما أراد و كما شاء سبحانه وتعالى فإنّه على كل شيء قدير ,والتغلغل في مثل هذه الأشياء من السلامة تركها - بارك الله فيكم - .
والقاعدة عندنا أنّنا نؤمن بما ثبت عن الله عزّ وجلّ .
وأحاديث النزول متواترة و قد شرحها ابن تيمية –رحمه الله- في أحاديث النزول وردّ على هذه الشبه وحكى فيها مذهب السلف ,فشأن النزول كشأن سائر الصفات ,نؤمن بالصفة من غير تكييف ولا تمثيل ولا تشبيه ولا تعطيل .
- السؤال الثامن :
أحسن الله إليكم ,داعية على منهج السلف لكن بعض الأحيان يخالط حزبا من الأحزاب بنيّة التعرف على أخطائهم و أسرارهم و خفاياهم وأفكارهم السيّئة ثم يتبرّأ منهم ويبّين للأمة أخطاءهم ليحذروهم ؟
- الشيخ : والله أقول : قد كفيت يا أخي , إنّ هؤلاء الأحزاب التي أنت تخالطهم قد نشروا أفكارهم الضّالة و قد ردّ عليهم العلماء فلا تُعرِّض نفسك للضياع , فإنّ كثيرا من النّاس يدخل معهم بهذه العلل ثمّ بعد ذلك يجرفه السّيل وينتهي , فالمؤمن يحذر , السلف ما كانوا يخالطون الجهمية و المعتزلة و الخوارج لإصلاحهم , فعليكم بطريقة السلف -بارك الله فيكم- , وجلساء السوء يضرّونك ( مثل الجليس الصالح و الجليس السوء كحامل المسك و نافخ الكير فحامل المسك إما أن يحذيك و إما أن تجد منه ريحا طيّبة و إما أن تبتاع منه , و نافخ الكير إما أن يحرق ثيابك وإمّا أن تجد منه ريحا منتنة ) .
فعليكم يا أيّها الإخوة بمجالسة الصالحين و أهل التّقوى و الورع و الزهد و احترام السنة هؤلاء هم الجلساء الصالحين , و إيّاكم و مجالسة أهل الأهواء فإنّ لهم شبهاً , ربّما واحد يستدرجك ويقول لك أدخل معهم وأصلح من الداخل وهم لا يصلحون إلاّ ما شاء الله نادر جدّا .
أو لتعرف ما عندهم , هذه الطريقة ليست من الإسلام , الإسلام لا يرفضها - بارك الله فيكم - , و أنصح هذا بأن لا يخالطهم بأي حجة من الحجج , لأنّهم قد نشروا شرهم وانتشر و عُرف ووصل إلى درجة التفجير و التدمير و التخريب , و قد كتبنا في سيد قطب و كتبنا في الإخوان و كتبوا هم أنفسهم وبيّنوا هذا في كتبهم من حيث لايدرون فقد كفيت يا أخي ,اللهم إلاَّ إذا كان هناك عالمٌ سلفيٌ يتصدَّى لدعوة من يرجو منه قبول الحقِّ فله ,بل عليه أن يدعوه ويُبيِّن له الحقَّ .
أمَّا السلفي الضعيف علماً وشخصيةً فعليه أن يبتعد عنهم حفاظاً على ما عنده من الحقِّ. والسلامة لا يعداها شيء .
- السؤال التاسع :
يقول السائل: ذكر الحافظ ابن حجر في النكت مثالا للعلة التي تكون في السند و لا تقدح في السند وكذا العلة التي تكون في المتن ولا تقدح في السند وإنّما تقدح في المتن فنريد توضيح لهذا الكلام ؟ .
- الشيخ : أنا ذكرت لكم شيئا مما ناقشت فيه الدار قطني , فإنّ الحديث إذا كان له طرق صحيحة و له متن وهم فيه بعض الرواة فإن هذه العلة تخص السند ولا تتعدى إلى المتن و إذا كان ليس له إلاّ ذلك الإسناد أوله أسانيد أخرى لكنّها لا تنهضه من الضعف إلى الصحة فهنا تكون العلة موجّهة إلى المتن ومُؤثِّرةٌ فيه ,و هذا الكلام ليس عند ابن حجر في النّكت , كأنّكم ما تقرؤون في مقدمة ابن الصلاح و تدريب الراوي و ما شاكلها هذا الكلام في مقدمة ابن الصلاح و مثّل للحديث الذي تؤثّر العلة في إسناده دون متنه بما رواه الثقة يعلى بن عبيد عن سفيان الثوري عن عمرو بن دينار عن ابن عمر عن النّبي صلّى الله عليه وسلّم قال : ( البيّعان بالخيار ) الحديث , فهذا إسناد متصل بنقل العدل عن العدل وهو معلل غير صحيح و المتن على كلّ حال صحيح , والعلة في قوله عن عمرو بن دينار إنّما هو عن عبد الله بن دينار عن ابن عمر , هكذا رواه الأئمّة من أصحاب سفيان عنه فوهم يعلى بن عبيد وعدل عن عبد الله بن دينار إلى عمرو بن دينار وكلاهما ثقة .
- السؤال العاشر:
أحسن الله إليكم, يقول السائل ما رأيكم في كتابات طارق عوض الله ؟
- الشيخ : قرأت له بعض الشيء , و ما استقصيت القراءة فيه , لكن الذي قرأته فيه دفاع عن الألباني و قد رأيته جيّداً في الدفاع عن الألباني ,ما قرأت له كل ّشيء ونحسن الظن به إن شاء الله إلاّ إذا تبين لكم شيئا من أخطائه فينصح - بارك الله فيكم - .
- السؤال الحادي عشر:
هل تصححون حديث ابن عمر في رفع اليدين في صلاة الجنازة مرفوعا ؟
- الشيخ : إن شاء الله , هذا علله الدار قطني و تابعه الحافظ ابن حجر و حسنه الشيخ ابن باز وأجرينا عليه دراسة ووجدنا أنّه في درجة الحسن أو يصل إلى درجة الصحة ,لأنّ الذي رفعه وهو عمر بن شبّة . قال الدار قطني : خالفه غيره , ودرسنا هذه المخالفة فلم نجدلها تأثيراً على رواية عمر ابن شبّة.
أولا : لم يسمّ الدار قطني هؤلاء المخالفين .
ثانيا : هو - يعني ابن شبّة - ثقة أو صدوق , الظاهر أنّه ثقة . فالحديث ثابت - إن شاء الله - و قد عضده آثار, منها أثر عبد الله بن عمر و عمر ابن عبد العزيز وبعض السلف وهذا مما يتقوى به الحديث سواءً كان مرسلا أو فيه شيء من الضعف فكيف إذا كان ثابتا .
الشيخ الألباني شيخنا - رحمه الله - لكن منهج السلف أنّ الحق أكبر من الشخص كائنا من كان , هذا الألباني حبيبنا و شيخنا وله جهود عظيمة , ولكن إذا أخطأ نرد خطأه
ولا نقبله , و نرده بأدب واحترام .
الحديث علله الدارقطنبي بالوقف , تعارض الوقف و الرفع هنا ماذا تفعل إذا تعارض الرفع و الوقف ؟ , ننظر إلى الأدلة فنرجح ما ترجحه الأدلة .
هنا تعارض الوقف و الرفع فوجدنا أن الرفع أرجح من الوقف ّوعضّده آثار , عن عبد الله بن عمر -رضي الله عنهما- نفسه كان يرفع يديه إذا صلى على الجنازة ,ووجدنا الأحاديث التي تعلّق بها الشيخ الألباني ضعيفة جدا و هي مذكورة في السنن للدار قطني -رحمه الله- منها حديث أبي هريرة فيه ضعف شديد و حديث عبد الله بن عباس فيه ضعف شديد أيضاً وهي لا تقاوم حديث ابن عمر - رضي الله عنه - و ما سانده من الآثار .
و أنا كنت قديماً آخذا بمذهب الشيخ الألباني - رحمه الله - ثمّ درست الحديث فغيرت رأيي , فصلّى ليلة إلى جانبي - رحمه الله - في المسجد النبوي خارج المسجد , صلينا على جنازة فكان لا يرفع وأنا أرفع و أنا بجنبه فقلت له : شيخنا كنت على رأيك ثم خالفتك فيه , قال : طيّب , فأعطيته بعض حججي وأدلتي فتقبلها بأدبه واحترامه - رحمه الله- وبعد ذلك أشار إليّ في كتابه الجنائز فقال : و رأى بعض الأفاضل كذا وكذا , هذا إشارة إلى تنبيهي أنا .
ثم رأيت الشيخ محمد عبد الوهاب الو صابي - حفظه الله - لا يرفع فناقشته فصمّم على رأيه فجئنا هنا إلى المكتبة و درسنا الحديث , حتّى وصل هو نفسه إلى الحكم بالصحة لحديث عمر بن شيبة .
أهل الحديث يدورون مع الحقّ - إن شاء الله -
مع المحبة والاحترام لبعضهم بعض ,والخلافات بينهم ليست خصومة إذا كان معهم على العقيدة والمنهج ثمّ أخطأ فلا يخرج عن دائرة الأجر ,المجتهد إن أصاب فله أجران وإن أخطأ فله أجر واحد , و لهذا نرى أهل حديث من فجر التاريخ يختلفون في مثل هذه المسائل وينتقدون المقالات والأشخاص لكن بأدب واحترام
بدون سب , بدون تحقير بدون شتم لأنّ قصدهم النّصيحة و بيان الحق .
وأخيراً : نوصيكم بتقوى الله , و طلب العلم الجاد بتوسع و صبر و جلد , ثم العمل بما تعلمونه و تطبيق ذلك في حياتكم و نشر ذلك .
فكل واحد منكم إذا رجع إلى بلده يصدق عليه قول الله تبارك وتعالى :
( فلولا نفر من كل فرقة منهم طائفة ليتفقهوا في الدِّين ولينذروا قومهم إذا رجعوا إليهم لعلَّهم يحذرون ) .
المبتدعة غير فقهاء وغير ناصحين بل هم غشّاشون ,و يرجعون إلى أمتهم فيزيدونهم فسادا.
و أنتم ارجعوا مصلحين , طبقوا هذه الآية و ما في معناها .
و أنتم تعرفون فضل طالب العلم و أنّ الملائكة تضع أجنحتها لطالب العلم رضىً بما يصنع و احترموا العلم واحترموا الملائكة ,وما أظنها تضع أجنحتها لأهل البدع و الأهواء أبدا لأنّ هذا من التعاون على الإثم والعدوان وحاشاهم من ذلك .
افهموا هذا , وحافظوا على هذه المزية وادعوا الله عز وجل أن يرضى عنكم ,والملائكة تحبكم ,ويرفع الله درجاتكم .
قال تعالى : ( يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات ) .
هذا الوعد لا يتناول أهل البدع , و إياكم و محدثات الأمور فإنّ كل محدثة بدعة وكل بدعة ضلالة .
ولا تنسوا ما قاله الإمام أحمد في ابن أبي قتلية لما قال : ( أهل الحديث قوم سوء ) !! قال أحمد : ( زنديق , زنديق ) ودخل وأقفل الباب .
قال ابن تيمية : لأنّه عرف مغزاه .
هو يطعن في أهل الحديث وأهل السنة لإسقاط السنة ,فكم من إنسان يدعي أنّه على السنة و هو يطعن في أهل السنة أهل الحديث و التوحيد فاحذروا هؤلاء و احرصوا على أن ترضوا الله في عملكم و أن تخلصوا فيه حتى تحترمكم الملائكة وتضع لكم أجنحتها لأنّ العلم هو العلم النبوي الذي جاء به محمد صلى الله عليه و سلم فمن طلبه لوجه الله و أخلص فيه يلقى هذه الكرامة من الله و هذا الإكرام و الاحترام .
و من له هوى فهذا يُسخط الله تبارك و تعالى - نسأل الله العافية - .
نحن مع الحقّ و الذي يخطئ حتى من علماء السنة لا نقبل خطأه ,نحن نقبل الحقّ ,لكن ليس بالسفاهة والطيش والعداء ولكن بالأدب والاحترام و الصدق و الإخلاص .
وفقكم الله و سدد وخطاكم و ثبتنا و إيّاكم على السنة
وجّنبنا وإيّاكم الفتن ما ظهر منها وما بطن
إنّ ربّنا لسميع الدعاء
وصلى الله على نبيّنا محمد
وعلى آله وصحبه
وسلّم

كان هذا اللقاء المبارك في شهر صفر الخير من عام 1426من الهجرة النبوية في بيت الشيخ العامر بعوالي مكة -حرسها الله-

قام بتفريغ هذه المادة وعرضها على الشيخ : فواز الجزائري
- غفر الله له ولوالديه ولمشايخه وللمسلمين -

فهرس جميع الأشرطة المفرغة


ذمّ الخوارج وسوء مذاهبهم وإباحة قتالهم وثواب من قتلهم أو قتلوه

التعليق على باب من
كتاب الشريعة للإمام الآجريّ :
( ذمّ الخوارج وسوء مذاهبهم وإباحة قتالهم
وثواب من قتلهم أو قتلوه ) :
للشيخ ربيع بن هادي المدخلي

- قال الإمام محمد بن الحسين الآجريّ-رحمه الله- : ( لم يختلف العلماء قديماً وحديثاً أنَّ الخوارج قوم سوء ، عصاة لله عز وجل ولرسوله صلى الله عليه وسلم ، وإن صلوا وصاموا ، واجتهدوا في العبادة ، فليس ذلك بنافع لهم ، وإن أظهروا الأمر بالمعروف والنهي عن المنكر ، وليس ذلك بنافع لهم ، لأنهم قوم يتأولون القرآن على ما يهوون ، ويموهون على المسلمين . وقد حذرنا الله عز وجل منهم ، وحذرنا النبي صلى الله عليه وسلم ،وحذرناهم الخلفاء الراشدون بعده ،وحذرناهم الصحابة رضي الله عنهم ومن تبعهم بإحسان رحمة الله تعالى عليهم .
والخوارج هم الشراة الأنجاس الأرجاس ،ومن كان على مذهبهم من سائر الخوارج يتوارثون هذا المذهب قديماً وحديثاً ،ويخرجون على الأئمة والأمراء ويستحلون قتل المسلمين .
وأول قرن طلع منهم على عهد رسول الله صلى الله عليه وسلم : هو رجل طعن على النبي صلى الله عليه وسلم ،وهو يقسم الغنائم بالجعرانة ، فقال : اعدل يا محمد ، فما أراك تعدل ، فقال صلى الله عليه وسلم : ويلك ، فمن يعدل إذا لم أكن أعدل ؟ فأراد عمر رضي الله عنه قتله ، فمنعه النبي صلى الله عليه وسلم من قتله ، وأخبر عليه الصلاة والسلام : أن هذا وأصحاباً له يحقر أحدكم صلاته مع صلاتهم ، وصيامه مع صيامهم ، يمرقون في الدين كما يمرق السهم من الرمية ، وأمر عليه الصلاة والسلام في غير حديث بقتالهم ، وبين فضل من قتلهم أو قتلوه .
ثم إنهم بعد ذلك خرجوا من بلدان شتى ، واجتمعوا وأظهروا الأمر بالمعروف والنهي عن المنكر ، حتى قدموا المدينة ، فقتلوا عثمان بن عفان رضي الله تعالى عنه .
وقد اجتهد أصحاب رسول الله صلى الله عليه وسلم ممن كان في المدينة في أن لا يقتل عثمان ، فما أطاقوا ذلك .
ثم خرجوا بعد ذلك على أمير المؤمنين علي بن أبي طالب رضي الله عنه ، ولم يرضوا بحكمه ، وأظهروا قولهم ، وقالوا : لا حكم إلا لله ، فقال علي رضي الله عنه : كلمة حق أرادوا بها الباطل ، فقاتلهم علي رضي الله عنه فأكرمه الله عز وجل بقتلهم ،وأخبر النبي صلى الله عليه وسلم بفضل من قتلهم أو قتلوه ، وقاتل معه الصحابة رضوان الله تعالى عليهم . فصار سيف علي بن أبي طالب في الخوارج سيف حق إلى أن تقوم الساعة ) اهـ ( من كتاب الشريعة 1/325- ط الدميجي ).

- الشرح والتعليق :
الحمد لله و الصلاة و السلام على رسول الله و على آله وصحبه و من اتّبع هداه .
بدأ المؤلف كتابه هذا بدعوة المسلمين إلى الاعتصام بكتاب ربهم و سنة نبيهم صلى الله عليه و سلم و ساق في ذلك آيات و أحاديث , و ثنّى بوجوب لزوم السنة , وثلّث بتحريم الفرقة و الاختلاف , و الآن بدأ يذكر أول طائفة فارقت المنهج الإسلامي وخرجت على أمّة الإسلام و على ولاة أمور المسلمين , عثمان ثم عليّ ثم من بعدهم .

- تعلق الخوارج بقضايا الأموال منذ ذرّ قرنهم إلى اليوم :

و قد أشار إلى الأحاديث التي بينت صفاتهم و شرهم وخبثهم و فتنتهم للأمّة و سفكهم للدّماء , يقتلون أهل الإسلام و يدعون أهل الأوثان وكل هذه الصفات التي وصفهم بها رسول الله صلى الله عليه و سلم ظهرت فيهم جليّة واضحة و هكذا من سار على دربهم إلى يوم القيامة .
فهذا ذو الخويصرة أول شيء أنكره على الرسول صلى الله عليه و سلم و طعن في عدالته قضية المال , والخوارج وخاصة في هذا العصر يتعلقون بقضايا الأموال , والرسول أخبر أنّ ولاة الأمر يستأثرون بالأموال و المناصب , فأمر بالصبر عليه الصلاة و السلام , أخبره الله أنّ الولاة يستأثرون بالمال و بالمناصب و أول ما وصّى رسول الله صلى الله عليه و سلم بالصبر على الأثرة أصحابه من الأنصار .
فأهل السنة ما يثيرون قضية مال , قضية عدالة ,و قضية شيء ...الخ , بل يصبرون حتى يروا الكفر البواح كما أمرهم رسول الله صلى الله عليه و سلم , فأول رئيس للخوارج بدأ يدندن حول الاقتصاد , والخوارج الآن في عصرنا : إحصائيات للأموال وعدّها من البترول وكذا وكذا وكذا ... و يُهَيِّجون الناس بهذه القضايا و يتظاهرون بالأمر بالمعروف والنهي عن المنكر كما هو شأن الخوارج , هذه طريقتهم , أول ما خرجوا في عهد عثمان في مصر و في غيرها بدؤوا يهيّجون الناس على الخليفة بالمناصب وبالأموال و بكذا و بكذا و ... و يتظاهرون بالغيرة على الإسلام و الأمر بالمعروف , فالتاريخ يعيد نفسه كما يقال فالأمور و القضايا التي يدندن حولها الخوارج منذ ذرّ قرنُ فتنتهم , هي هي إلى يوم القيامة , هي نفسها الأمر بالمعروف و النهي عن المنكر و قضايا المال و قضايا المناصب و هذه الأشياء .

الصبر على ولاة الأمر وإن جاروا هو أمر الرسول صلى الله عليه وسلم
وهو منهج أئمة السنّة بعده :

الرسول صلى الله عليه وسلم أخبرنا بهذه الأشياء كلّها , الرسول الرحيم المجاهد الذي لا يطيق الباطل أبدا ينظر إلى ما يصلح المسلمين و إلى ما يفسدهم و يرجح بين المصالح والمفاسد , فظلم الحكام و انحرافهم مفسدة كبيرة لكن الرسول أمر بالصبر عليهم مهما بلغ فسادهم إلى أن يخرجوا من دائرة الإسلام خروجا واضحا لا غبار عليه و لا ضباب . الرسول غيور على الدين , بل هو أكثر الناس غيرة بعد الله على محارمه , و مع ذلك يأمر بالصبر عليه الصلاة و السلام , وأهل السنة و الجماعة من عهد الصحابة إلى يومنا هذا موقفهم لا يختلف ولا يخرج عن توجيهات الرسول الكريم عليه الصلاة والسلام الذي أخبر بانحراف الحكام وأمر بالصبر عليهم .
فعن عوف بن مالك الأشجعي-رضي الله عنه- قال : سمعت رسول الله ( يقول : ( خيار أئمتكم الذين تحبونهم ويحبونكم وتصلون عليهم ويصلون عليكم وشرار أئمتكم الذين تبغضونهم ويبغضونكم وتلعنونهم ,ويلعنونكم قالوا قلنا يا رسول الله أفلا ننابذهم عند ذلك قال لا ما أقاموا فيكم الصلاة لا ما أقاموا فيكم الصلاة ألا من ولي عليه والٍ فرآه يأتي شيئا من معصية الله فليكره ما يأتي من معصية الله ولا ينزعن يدا من طاعة ) صحيح مسلم (3/1482) .
الصحابة -رضوان الله عليهم- رأوا انحراف الحجاج ,عبد الله بن عمر و جابر وأبو سعيد , وأنس بن مالك أمثالهم , و رأوا انحراف يزيد , فما كانوا يزيدون على أن يأمروا الأمّة بالصبر , وبعض الناس خالفوا الصحابة , خالفوهم و ثاروا , فأريقت الدّماء و انتهكت الأعراض و حصل من المفاسد ما لا يعلمه إلاّ الله تبارك و تعالى , حتى القراء خرجوا و لكنهم ندموا بعد ذلك .
تحريم الخروج ليس عمالة و لا جاسوسية كما يقوله الخوارج الآن , وإنّما هو امتثال لأوامر الله و سيراً على منهج الله و المنهج الذي شرعه هذا الرسول الكريم و سار عليه أئمة الهدى في كل زمان و مكان .
أحمد بن حنبل , الحاكم والخليفة في زمانه أعلن الدعوة إلى القول بخلق القرآن وهو كفر , يأتيه العلماء يستشيرونه في الخروج فيأبى , يقول هذا سيهلك المسلمين , سيضر بالمسلمين سيسفك دماءهم و ينتهك أعراضهم و كذا و كذا و أبى الخروج .
هل أحمد بن حنبل عميل ؟ هل هو جاسوس ؟ !
لقد سُجن و ضُرب , و سجن إخوانه , وامتحنوا أشدّ الامتحان , وقتل بعضهم وهو مع ذلك كلّه يأمر بالصبر .
هذا هو المنهج الصحيح , حتى لو ظهر الكفر البواح و في خروجك ضرر بالمسلمين لا تخرج , إذا كانت المفسدة أكبر من المصلحة و لو كان كافرا كفرا بواحا , مادام الخروج يضر بالمسلمين و يؤدي إلى سفك دمائهم و انتهاك أعراضهم فلا تتسبب في هذه المفاسد. فأهل السنة و الجماعة ملتزمون بهذا المنهج , لا من منطلق عمالة و جاسوسية وكلام فارغ كما يصفهم أعداء السنة و أعداء هذا المنهج .

غلوّ خوارج زماننا في الحاكمية ورثوه من إمامهم ذي الخويصرة
ومن خرج من ضئضئه :

و الشعارات اليوم هي شعارات ذي الخويصرة ومن بعده .
ذو الخويصرة انتقد الرسول صلى الله عليه و سلم في المال و أتباعه الذين خرجوا من ضئضئه انتقدوا عليا في الحكم و المال , وخوارج اليوم حرّفوا الدين كله وحصروه في الحاكمية , التوحيد نسوه تماما و أنسوا الناس عنه , و أغفلوا الناس عن الشرك و عن السحر و البدع و الضلالات التي تنخر في كيان المسلمين وقد يهلك كثير منهم فيدخل النار -والعياذ بالله-.
و لا يمسّون هذه العقائد المنحرفة التي حاربها الرسل عليهم الصلاة والسلام , و بدؤوا بحربها.
همّهم الوحيد الحاكمية , الحاكمية , وإذا حاربوا العلمانيين وغيرهم , إنّما يحاربونهم من أجل التنافس على الكراسي ,يحاربون من يصارعهم على الكراسي ,العلمانيون يريدون كراسي وهم يريدون كراسي ,فيشتدّون على العلمانيين إذا حاربوهم على الكراسي ,وإذا اتفقوا يتحالفون معهم و يتعاونون معهم ومع غيرهم من شيوعيين و نصارى و مع كل نحلة , هذا واقعهم الآن للأسف .
أمّا أهل السنة فثابتون على منهج معيّن , في عقيدتهم , في منهجهم , في تعاملهم مع أهل البدع , في تعاملهم مع الحكام , ينطلقون في ذلك كلّه من منهج صحيح , هذا كتاب الله وهذه سنة رسول الله و هذا فقه السلف الصالح بيننا و بينهم - بارك الله فيكم - . فالآن شغلتهم الحاكمية و الحكام , والذي يُبَصِّر المسلمين و يدلهم على المنهج الصحيح - الذي يَسْلَمُ فيه دينهم و تسلم فيه أعراضهم , و تصان فيه دماءهم - هو جاسوس وعميل للغرب .
وهم ما الذي جعلهم يعيشون في أوروبا و يشيدون هناك القصور والمباني ويدخلون أولادهم في مدارسهم و يعيشون في ظل " تاتشر" و في ظل " كلنتن " و" بوش " و أمثالهم ؟ اللهمّ إلاّ العلاقات الوطيدة بينهم , فهذه الزلازل والمحن التي تنصب على المسلمين من الغرب كلها من تدبير و خطط أعداء الإسلام , و يفرحون بهذه الزلازل والأعاصير والمحن هنا وهناك , في أفغانستان , في الجزائر , في كل مكان تجد فتن هؤلاء , والله يفرح بها أعداء الإسلام .
من يموّل هذه الحركات الآن ؟ هذه الحركات التي تسمى جهادية من يموّلها ؟ من الذي موّل جيش الإخوان في أفغانستان ؟ ومن الذي يموّل الثوار في الجزائر ؟ من أين تأتيهم الأموال هذه ؟ تأتيهم من أعداء الإسلام و يضحكون على الناس بارك الله فيكم . هذا مذهب الخوارج و أشرس و أنجس من مذهب الخوارج الأولين , يتعلقون به و يربون عليه الشباب , فيجب أن يفقه المسلمون في كل زمان ومكان مشكلة الخوارج وخطرها . ثم هؤلاء يضمون إلى مشكلة الخوارج مشكلة الإرجاء الغالي , رؤوس البدع والضلال الذين عندهم كفريات كبرى , يدافعون عنهم ولو سبّوا الأنبياء و لو سبّوا الصحابة و لو كفّروهم و لو .. ولو .. فهم مقدسون عندهم .
المرجئ الغالي يرى الذنوب ذنوبا , ولا يطبق على المذنبين نصوص الوعيد وهذا ضلال مبين , ولكن أضلّ منهم هؤلاء الذين يرون أهل وحدة الوجود ومن يسب الأنبياء والصحابة ...الخ : مجددين و خير عندهم من أئمة السنة .
وأهل السنة ليسوا بشيء عندهم , بل يحاربونهم وينبزونهم بالألقاب الشنيعة , فجمعوا بين سوءا ت - و العياذ بالله - .
فيجب أن ينتبه لهم الشباب المسلم , وأن يبحث عن المنهج السلفي المتمثل في هذا الكتاب وفي غيره " الشريعة " للآجري , " السنة " للخلال , " شرح أصول اعتقاد أهل السنة " للالكائي , " الإبانتين " لابن بطة , هذه هي التي تمثل منهج السلف , ليس كتب سيد قطب , كتب الضلال , كتب أهل البدع , كتب الروافض , كتب الخوارج , المندسّين والمعلنين منهم .
فنحن ما عندنا إلاّ كتاب الله و سنة رسول الله صلى الله عليه و سلم و ما انبثق عنهما من حقّ ومن فقه , نعضّ على ذلك بالنّواجذ كما أمرنا بذلك رسول الله صلى الله عليه وسلم. فالآن لوثّوا أهل السنة و شوّهوهم بهذه الطعون الخبيثة التي ما كانت تصدر من الخوارج ولا من الروافض , الخوارج الآن و الروافض لا يؤذون أهل السنّة كما يؤذيهم هؤلاء , فهم ورّاث للخوارج و الروافض و المرجئة في حرب أهل السنة , و يسمّون أنفسهم أهل السنة , و يسمّون أنفسهم سلفييّن !! والله لا يجتمع منهج سيد قطب و البنا و المودودي مع المنهج السلفي أبدا ,لا يجتمعان أبدا , لا يجتمع الضلال والهدى - بارك الله فيكم -فافهموا يا أيّها الشباب , و عليكم بمنهج السلف الصالح , و الله لا تخرج الأمّة من مشاكلها و ما تعيش فيه من ذلّ و هوان إلاّ بالرجوع إلى كتاب الله و سنة الرسول و فقه السلف الصالح , في قضايا الخوارج و قضايا غيرهم – بارك الله فيكم –
يقول الآجري : " لم يختلف العلماء قديما و حديثا في أنّ الخوارج قوم سوء , عصاة لله ولرسوله و إن صلوا و صاموا و اجتهدوا في العبادة " .
الرسول صلى الله عليه و سلم ذكر عنهم أنّكم تحقرون صلاتكم إلى صلاتهم و قراءتكم إلى قراءتهم و صيامكم إلى صيامهم , لغلوّهم في العبادة , غلوّهم في العبادة جرّهم إلى هذا الانحراف , أوقعهم في الغرور و الانحراف , فأهلكهم , فصاروا شرّ الخلق والخليقة على لسان رسول الله صلى الله عليه و سلم , و صاروا كلاب أهل النّار والعياذ بالله .
هذا فكر الخوارج الذي يرفع رايته الآن سيد قطب ومن تبعه , سيد قطب رفع راية الخوارج و الروافض و راية ملاحدة الصوفية , و هو مقدس عند هؤلاء , فهم في حالة سيّئة جدّا , ٍٍفي أسوأ الأحوال , و يحسبون أنفسهم أنّهم هم الذين يمثلون الإسلام , وهذا هو الضلال , الخوارج كانوا يواجهون عليّا , يواجهون الصحابة على أنّهم هم الذين يمثلون الإسلام و أنّ الصحابة قد ضلّوا وكفروا , وهم الذين يمثلون الإسلام . و الآن نفس الشيء , التاريخ يعيد نفسه كما يقال , الآن علماء السنة ضلاّل , عبّاد الحكام , وجواسيس , وعملاء , وأهل الصحون والتّباسي و, و, .. إلى آخر التشويهات التي يصدّون بها شباب الأمّة عن الحقّ , وعن سبيل الله تبارك و تعالى . فالحق في هذا كلّه , في قضايا السياسة و الصراع السياسي القائم الآن , أن نرجع إلى توجيهات الرسول الكريم صلى الله عليه و سلم , و إلى فقه سلفنا الصالح فنتشبث به مهما طعنوا و مهما شوهوا , و سيجعل الله للحقّ و أهله فرجا و مخرجا ( و لينصرنّ الله من ينصره إنّ الله لقويّ عزيز ( .
و الله إننّا لنبرأ من أخطاء الحكام و غيرهم ,و نحب من يطبق شريعة الله ,ونكره مخالفة هذه الشريعة ,ولا نؤيّد أيّ خطأ أبدا ,والرسول الكريم عليه الصلاة والسلام يقول -كما في حديث أم سلمة- :( ستكون أمراء فتعرفون وتنكرون فمن عرف بَرِئ ومن أنكر سَلِمَ ولكن من رضي وتابع . قالوا : أفلا نقاتلهم ؟ قال : لا ما صلوا ) صحيح مسلم (3/1480) .
فنحن ننكر المنكرات إن شاء الله بقدر ما نستطيع , بقلوبنا و بألسنتنا و بأقلامنا في حدود طاقتنا , و إذا عجزنا عن شيء ننكره بقلوبنا و لا نرضاه أبدا " و لكن من رضي و تابع " .
فنحن على هذا المنهج الذي وضّحه لنا رسول الله صلى الله عليه و سلم وتركنا -في كل القضايا بما فيها قضايا الأمراء و الحكام - على المحجّة البيضاء ليلها كنهارها لا يزيغ عنها إلاّ هالك .
فنحن إن شاء الله متشبثّون بهذا عاضّون عليه بالنّواجذ لا نتزحزح عنه , و لو كثرت سهام هؤلاء فإنّها طائشة إن شاء الله , و لن تصيب - إن شاء الله - إلاّ نحورهم في الدنيا والآخرة .
قال الآجري :" فليس ذلك بنافع لهم "
ماذا يريد ؟ هل يريد أنّ أعمالهم حابطة ؟ الله أعلم , لأنّ أكثر أعمالهم بدع ,عباداتهم قائمة على غير الوجوه المشروعة .
قد يخلصون من الكفر و ينجون من النّار بعد أن يعاقبهم الله أو يعفو عنهم كما يشاء سبحانه و تعالى , نحن لا نتدخل في الجنّة و النّار , في الجملة نؤمن أنّهم من أهل النّار لكن الأفراد و الآحاد لا نستطيع أن نحكم عليهم , وقوله " ليس بنافع لهم " هل هي حابطة ؟ هل قصد هذا ؟ إن كان يكفرهم فهو يقصد الحبوط , و إن كان لا يكفرهم , فتكون فائدتها قليلة , وجدوى هذه العبادة قليلة لأنّها قائمة على الهوى , وقائمة على الجهل وعلى غير اتّباع الرسول الكريم عليه الصلاة و السلام .

البدع الكبرى و المنكرات العظمى عند الخوارج
ليست بشيء أمام الحاكمية :
و ذكر (1) من عيوبهم : " و يظهرون الأمر بالمعروف والنهي عن المنكر " كما هو حال
الخوارج الآن , يدندنون كثيرا حول الأمر بالمعروف والنهي عن المنكر, لكن البدع الكبرى ليست منكرا عندهم , البدع الشركية التي ركّز أهل السنة عليها أكثر من المعاصي و قضايا الحكام , وركزوا على البدع , لماذا ؟ لأنّ الذي يقع في البدع الشركية شرّ من الحاكم المنحرف و شرّ من العصاة , لماذا ؟ لأنّ هذا يفسد دين الله و يحرفه و يقدمه للنّاس على أنّه دين الله , بينما الحاكم يقول : و الله أنا هذا أخذته من أوروبا وهذا من أمريكا وهذا ... ولا يقول لك : أخذته من عند الله , لكن هؤلاء يقولون دينهم من عند الله .
و لهذا أنا لفتّ أنظار المسلمين غير مرّة إلى : أنّ الله تبارك و تعالى لمّا أنزل القرآن على محمد صلى الله عليه وسلم ما كان يقول له : كسرى , قيصر , النجاشي ... كما يقول هؤلاء الآن فلان و فلان و فلان , ما يقول هذا الكلام , وإنّما صبّ غضبه على اليهود الذين حرّفوا الدين , و على النصارى الذين حرفوا الدين و أفسدوا الرسالات . فهؤلاء المبتدعون المنحرفون الذي تؤدّي بهم بدعهم إلى الخروج من الإسلام , هم أخطر الأخطار على الإسلام , هؤلاء الخوارج الآن على صلح معهم , مع الروافض , مع الخوارج , مع غلاة الصوفية الباطنية , مع القبورييّن , ما شاء الله على صلح ووفاق , وقلّ ما يتعرّضون لهم , اللهمّ إلاّ من باب ذرّ الرماد في العيون , حتى يبقى لهم ستارة من ملابس أهل السنة , و إلاّ هم سائرون على طريقة الخوارج , على المنهج الذي رسمه لهم سيد قطب الذي يفسّر لا إله إلاّ الله بـ : لا حاكم إلاّ الله , ليس هناك إلاّ الحاكمية . جاريناهم على الحاكمية , وقلنا لهم : إذا قلنا بالحاكمية يجب أن نبدأ بالعبادة , يجب أن نبيّن للنّاس توحيد العبادة , نحارب الشرك الذي يقع فيه الحاكم والمحكوم , و نوجّه دعوتنا إلى الحكام و المحكومين , أوّل ما نصلح عقائدهم قبل أن نصلح سياستهم , نبدأ بإصلاح عقائدهم قبل إصلاح سياستهم كما فعل الأنبياء عليهم الصلاة و السلام . الأنبياء جاءوا و الحكام منحرفون , ليس عندهم شيء من شرائع الإسلام ليسوسوا به أممهم , إنّما يسوسونهم بالأباطيل و الضلالات و الانحرافات التي تخالف منهج الرسل , ما جاءوا يقولون : و الله أنتم عندكم انحراف في الحاكمية , ولا حكم إلاّ لله , و تعالوا نصارعكم على الحاكمية , لا , إنما يبدؤون بالعقائد , بهداية الحاكم هذا إلى العقيدة الصحيحة .
يا أخي : إذا صلحت عقيدة الحاكم و صلحت عقيدة المحكوم , استقامت الأمور , إذا صلحت عقيدته التزم أمر الله , عرف قدر الله و عظمته و جلاله و حقّه عليه , ومن حقوقه على عباده أن يحكموا بشريعته .
لكن تأتي تناوشه في الحاكمية , وتجمّع الشعب من خلفك , هذا خرافي و هذا رافضي و يمكن هذا نصراني وهذا يهودي , وهذا شيوعي , تجمع الشعب و تحشد الأمة وراءك فقط حتى تسقط هذا الحاكم لتصل إلى الكرسيّ , و إذا وصلت لن تطبق شريعة الله . و هذا قائم الآن , موجود لماذا ؟ لأنّ البداية فاسدة و النهاية أفسد . قد يبدأ الإنسان بداية صحيحة و ينحرف , كيف إذا كان من البداية منحرفا , ماذا ينتظر منه ؟ فالانحراف عن دعوة الأنبياء انحراف خطير كبير جدّا . هل أنت أعلم من الله ؟ هل أنت أعلم من الأنبياء ؟ هل أنت أحرص على سعادة الأمة من ربّ العالمين و من رسول ربّ العالمين و من الأنبياء أجمعين ؟ هذا منهج واضح في القرآن , عرضه الله من عهد نوح إلى عهد محمد صلى الله عليه وسلم , ما اختلف فيه الأنبياء أبدا ( و ما أرسلنا من رسول إلاّ نوحي إليه أنّه لا إله إلاّ أنا فاعبدون (
يا أخي الآن يكفرون الشعوب لماذا ؟ لأنّهم يعبدون الحكام , تقول لهم : كيف يعبدون الحكام ؟ يقولون لك : يقنّنون لهم قوانين و هم يطيعون هذه القوانين .
- أنا أقول : إنّ الشعوب الإسلامية بريئة من هذه التهمة , هذا كذب , لأنّهم ليسوا راضين عن هذه القوانين , التي فيها ضرائب ومشاكل تصيبهم في دمائهم وأموالهم , وتنهب أموالهم , فهم لا يريدون هذه القوانين و يكرهونها حتى من النّاحية الدنيوية لا يحبونها فضلا عن الناحية الدينية , كثير من الخرافيين يكره هذه القوانين من الناحية الدينية ومن الناحية الدنيوية فهم لا يعبدون الحكام إذن .
- العبادة يشترط فيها أمران : الحب و الخضوع , قد يخضعون لسلطانهم لكن لا يحبونهم فليسوا بعابدين , كيف تكفرهم يا أخي بحجة أنهم عبدوا الحكام , وتقول عبدوا الحكام وهم ما يعبدونهم ؟!
الحقيقة أنّ كثيرا منهم يعبدون القبور , لماذا لا تحاول القضاء على عبادة القبور قيل عبادة الحكام المزعومة ؟ فهم أخطأوا طريق الأنبياء عليهم الصلاة و السلام .
والخطأ هذا من البداية و لا يكون في النهاية إلاّ أفسد و أفسد .
ولهذا يقول عليه الصلاة والسلام : ( و الله إنّا لا نعطي هذا الأمر أحدا سأله و لا أحدا حرص عليه ) ,الآن هؤلاء كلهم حريصون على الكراسي , ويسلكون طرق فظيعة جدا للوصول إلى الكراسي بطريقة " ميكيافلي " وغيرها من الطرق السيّئة , فكيف يؤتمن هؤلاء على أموال المسلمين ودمائهم وأعراضهم وهذه هي أهدافهم ؟! وقد بيّن رسول الله صلى الله عليه و سلم سوء نيّة من يبدأ من هذا المنطلق , فيجب أن يحذرهم الناس و يتهموهم , ولا يقولوا : و الله لا ندخل في نوايا الناس !! مادام أعماله هكذا واضحة مخالفة لمنهج الرسول صلى الله عليه و سلم , من الحرص الشديد على الكراسي والدعوة إلى الديمقراطية و تعدد الحزبية , و يؤيّد كلّ هذه الضلالات التي جاءت من الغرب الذي يتظاهرون بحربه !! بدع الغرب و ضلالاتهم , من ديمقراطية و غيرها , هم أول الناس ركضا إليها , وأكثر الناس حرصا عليها , وأكثر الناس تشبثا بها , أين حربكم للغرب ؟
أُمُّ الكفر هي الديمقراطية , وهم ما شاء الله , روح الإسلام عندهم .
كم من الكفريات تنبثق من الديمقراطية و هم يطبلون لها إرضاء للغرب , و تحقيقا لأهداف الغرب .
هم يروّجون الآن بضاعة الغرب في بلاد المسلمين , كيف تحاربون الحكام في السياسة المنحرفة و أنتم تدعون إلى قاعدة الانحراف هذه ؟!
هؤلاء الحكام المنحرفون الآن عندكم ما انحرفوا إلاّ بالديمقراطية هذه , فكيف تؤيّدونها ؟ كلام فارغ - بارك الله فيكم - .
الشاهد : أنّ الخوارج الأوائل كان تعلقهم بالمال والحكم , و هؤلاء اليوم نفس الشيء متعلقون بالاقتصاد و بالحكم , فترى دندنتهم حول الاقتصاد , و يتخصصون في الاقتصاد ويتخصصون في السياسة , و لا يعرفون فقها إسلاميا , و لا يعرفون عقيدة , و إذا عرفوها همّشوها , و هكذا نفس البلاء .
و قد سئلنا : ما رأيك في الذي يقول : عقيدتي سلفية وأنا على المنهج الفلاني ؟ أنا عقيدتي سلفي و منهجي إخواني ؟
طيّب : كيف تفرّق الدين , الدين عقيدة و منهج , كيف تفرق بينهما , ثم هذا المنهج الذي اخترته معناه : أنّ السلفيين منهجهم فاسد في الدعوة , , وفي التفقه , وفي الاستدلال , وفي الولاء و البراء , يعني منهجهم فاسد , الذي هو منهج السلف .
لو أخذت بمنهج السلف الأولين , منهج أحمد و ابن تيمية و غيرهما , لالتقيت مع إخوانك الذين تسميهم جواسيس وعملاء , إذا نظرت إليهم من خلال هذا المنهج تبددت هذه التهم الكاذبة , ولكن أنت تنظر إلى السلفيين من خلال مذهب الخوارج , و تنظر إليهم من خلال سياسة الغرب و تنظر إليهم من مِنظارات خبيثة , فترى صورتهم شوهاء , لكن لو نظرت إليهم من منظار هدي محمد صلى الله عليه وسلم , ومن خلال ما كان عليه السلف لوجدتهم أحسن الناس صورة , و أنّهم هم أهل الحقّ , و أنّك أنت على ضلال وانحراف , سواء في العقيدة أو العقيدة و المنهج .
و الذي ينحرف في المنهج فقد وقع في انحراف خطير .
- وقلنا : إنّ الخوارج الذين قتلهم علي و أمر الرسول صلى الله عليه وسلم بقتلهم لم يكن عندهم تعطيل في الأسماء و الصفات , فهم في باب الأسماء والصفات على منهج السلف وعلى منهج الصحابة و على منهج القرآن .
وكذلك ما كانوا يعبدون القبور , فهم في توحيد العبادة و في مفهوم لا إله إلاّ الله على منهج السلف , و على ما جاء به القرآن , و مع ذلك لمّا انحرفوا في الفهم أمر الرسول صلى الله عليه و سلم بقتلهم , وسمّاهم شرّ الخلق والخليقة , و لو أدركهم لقتلهم قتل عاد و إرم , ووعد بالثواب الجزيل لمن قتلهم , و هم أقلّ انحرافا من هؤلاء , هؤلاء عندهم انحراف عقائدي و انحراف منهجي و انحرافات كثيرة - بارك الله فيكم - .
- فأنا أقول لهم : اتّقوا الله و ارجعوا إلى كتاب الله و إلى سنة رسول الله و إلى اتّباع سبيل المؤمنين , الذين من فارقهم فموعده النّار - و العياذ بالله - .
ارجع إلى هذه الأشياء , و انظر إلى السلفية الموجودة الآن من خلال الكتاب و السنّة ومن خلال منهج السلف الصّالح , الذي أنت تدّعي أنّ أهله على الحقّ , انظر نظرة صحيحة إليهم تجدهم على الحقّ و الصواب و أنّك على انحراف و ضلال .
إعلانهم بالأمر بالمعروف و النهي عن المنكر ليس بنافعهم , لماذا ؟ " لأنّهم يتأوّلون القرآن على ما يهوون " أي و الله هذا موجود " و يموهون على المسلمين " ما شاء الله , إيش يأتي تمويه الخوارج في العهد السابق من تمويه هؤلاء الآن .
المعاصرون تخصصوا في التمويه , و عندهم دربة هائلة في التمويه و التلبيس . نفس المرض موجود وهو : سوء الفهم لكتاب الله و سنّة الرسول صلى الله عليه و سلم والتمويه , وكل ذلك ناشئ عن الهوى – والعياذ بالله - .
- قال المصنف : " و قد حذرنا الله تعالى منهم "
ما لمقصود بحذرنا الله تعالى منهم ؟ هل لفظ الخوارج مذكور في القرآن ؟ العصاة الذين يعصون الله و رسوله ( ومن يعص الله ورسوله فإنّ له نار جهنّم خالدين فيها أبدا ( ( فإن تنازعتم في شيء فردّوه إلى الله و الرسول ( , الخوارج ما كانوا يردون إلى الله والرسول , وإنما كانوا يردون إلى أهوائهم و تفسيراتهم الفاسدة , هؤلاء الآن وقعوا في هذا ( و من يشاقق الرسول من بعد ما تبين له الهدى ويتّبع غير سبيل المؤمنين نولّه ما تولّى ونصله جهنّم وساءت مصيرا ( , شاقّوا الله ورسوله واتّبعوا غير سبيل المؤمنين , نفس طريقة الخوارج .
فهذا تحذير من الله بهذه الأصول العامّة , و يدخل فيها كلّ عاص و كلّ منحرف في المنهج وكل منحرف في العقيدة , لا يحتكم إلى الله , ولا إلى رسول الله , لا في عقيدته و لا في منهجه ولا في خلافاته .
- قال الآجري :( و حذرنا الخلفاء الرّاشدون بعده وحذّرناهم الصحابة رضي الله عنهم ) :
عثمان أنكر عليهم , وعمر ضرب صبيغ بن عسل , و قال : هات رأسك , كيف هو ؟ كشفه , فإذا به عنده وفرة , فقال : لو رأيت رأسك محلوقا لضربت هذا .
يعني : لأنه يكون حينذاك من الخوارج , فهذا من تحذيره منهم , ثم نفى هذا الرجل . كذلك ابن عمر تبرأ من أهل القدر , و تبرأ من الخوارج أيضا , وقد عاصرهم-رضي الله عنه-.
ابن عبّاس و غيره و جابر و أبو سعيد و غيرهم تبرؤوا من هؤلاء و كشفوا عوار الخوارج و عليّ قاتلهم و قتلهم .

مذهب الخوارج في التكفير يتضاءل مرّات عديدة أمام تكفير سيد قطب :

- قال الإمام الآجري: " والخوارج هم الشّراة الأنجاس الأرجاس و من كان على مذهبهم من سائر الخوارج ..."
الذي يقول : إنّ الذي يطيع الحاكم المشرّع في جزئية واحدة , خرج من دائرة الإسلام ! وهو بهذا (2) يحكم على نفسه بالكفر , لأنّه أطاع في كثير من الأشياء , ليس في جزئيّة واحدة بل في جزئيّات .
هذا الرجل يحلق لحيته , فمن أطاع ؟ هل أطاع الله في حلق لحيته ؟ و يلبس الكرافتا , و أشياء كثيرة من أفكاره و عقائده , أطاع من ؟ فهو مسكين يحكم على نفسه بالكفر من حيث لا يدري , هذا مذهب خطير يا إخوة .
من أطاع الحاكم في جزئيّة واحدة خرج من دائرة الإسلام ‍‍‍,‍‍‍‍‍‍‍‍‍ يعني راضٍ أو غير راضٍ , مستحل أو غير مستحل فهو مرتد بمجرد ما يطيعه ‍‍.
طيّب : هل الناس من عهد الحجّاج إلى اليوم كفّار , لأنّهم أطاعوا الحكام في معاصي الله؟‍‍‍‍‍ ما أحد كفّرهم , حتّى الخوارج يمكن ما يكفّرون هذا التكفير , الخوارج ما وصل بهم الحدّ إلى هذه الدرجة , عندهم الكبيرة هي التي تخرج من دائرة الإسلام , أمّا الصغيرة فلا تخرج عندهم , و لو عشرات المعاصي .
لكن هذا - يعني سيد قطب - عنده و لو أطاع في أيّ جزئيّة , يخرج من دائرة الإسلام تماما , يعني تكفير لا نظير له , ثم يزعم أتباعه أنه لا يكفر !! مع أن كتبه مليئة بالتكفير , فهذه من مغالطاتهم و تمويهاتهم .
المهم , إنّ فتنة هذا الرجل و من معه هي فتنة العصر , أشدّ فتنة في هذا العصر هي هذه الفتنة , و هي تلبس لباس المنهج السلفي .
فاحذروهم يا إخوة , عندهم من التلبيس و من التمويه و من المكر و الحيل مالا يعلمه إلا الله , و شغلهم جلّه في تصيّد الشباب السلفي , ولا يهتمون بدعوة النصارى و لا اليهود و لا الروافض و لا الصوفية إلى المنهج الحقّ , لماذا ؟
لأنّ فاقد الشيء لا يعطيه , فشغلهم الآن إفساد الصالحين و من هداه الله إلى منهج ربّ العالمين , شغلهم الآن في العالم جلّه تصيّد الشباب السلفي , و يلبسون له اللباس السلفي ليتمكنوا من زحزحته و إبعاده عن هذا المنهج , و يستخدمون أساليب شتى في تشويه علماء هذا المنهج و تشويه المنهج نفسه , - و العياذ بالله - .
ويلمّعون منهج سيّد قطب و لو كان فيه سبّ للأنبياء , ولو كان فيه تكفير لبعض الصحابة ولو كان فيه تكفير للأمّة ...الخ العقائد الضالّة !!
هذا كلّه لا ينافي التجديد , فهو عندهم مجدّد !!
نحن نقول : نعم هو مجدّد , مجدّد كلّ البدع الكبرى , من مذهب الخوارج و مذهب الروافض و مذهب المرجئة و مذهب الجبرية و مذاهب الصوفية و الفلسفات الشرقية و الغربية كلّها جدّدها , و بيننا و بينهم كتب سيّد قطب و مؤلفاته .
فهذا مجدد عندهم وإمام , يوالون و يعادون عليه ! فأيّ بلاء على الإسلام أشدّ من هذا البلاء .
فعرّف المصنف الخوارج فقال : " ... الخوارج و من سار على دربهم إلى يوم القيامة يتوارثون هذا المذهب قديما و حديثا , و يخرجون على الأئمّة و الأمراء , و يستحلّون قتل المؤمنين " .
يعني يقولون لك (3) : بني أميّة و بني العبّاس كانوا مسلمين , أما حكام اليوم فهم كفّار . يا أخي : أنت ربّ المسلمين على التّوحيد قبل مصادمة الحكام , كفّارا أو مسلمين , ربّ المسلمين عل منهج الأنبياء , و سيتربّى الحاكم و المحكوم على هذا المنهج , و غايتك التي تنشدها ( الوصول إلى الكرسيّ ) وإن كانت غير محمودة , يمكن أن تصل إليها بسهولة , أسهل من الطريق التي تسلكها أنت الآن .
أولا : تحقق شيئا ينفع المسلمين .
و ثانيا : تحقق غايتك التي أنت تطمح إليها , و هذا الطريق أسهل و أيسر . و أمّا من أول مرة تناوش الحاكم , فيحصل ما حصل في سوريا , و يحصل ما حصل في مصر و ما حصل في العراق و ما حصل في الجزائر و ما حصل من الدمار والدمار على
هذه الأمّة , كلّ هذا الدمار لصالح أعداء الإسلام , لا ينفع الإسلام و المسلمين بشيء . ابتعدوا عن قاعدة الأنبياء , و قاعدة قواعدهم التوحيد , و كل ما جاء به الأنبياء عليهم الصلاة و السلام إنّما كان يخدم هذا التوحيد , فابدأ به يا أخي , سر على نهجهم و يحقق الله لك ما تريد ( وعد الله الذين آمنوا منكم و عملوا الصالحات ليستخلفنّهم في الأرض كما استخلف الذين من قبلهم و ليمكننّ لهم دينهم الذي ارتضى لهم ... ( إيمان , عمل صالح , هل يوجد إيمان و عمل صالح بدون عقيدة و منهج الأنبياء ؟ هل يصلح أن نسمي دعوة من الدعوات و نصفها بأنّها عندها إيمان و عمل صالح إذا تخلّت عن منهج الأنبياء ؟ بل شوهت من يرفع هذه الرّاية , شوّهته و حاربته ووالت من يعادي هذا المنهج ! كيف يتحقق هذا الوعد ؟ لا يتحقق أبدا , هذا الوعد للمؤمنين الصادقين الذين عملوا الصالحات , الذين وعدهم الله عزّ و جل ,ّ لا تجد شيئا منه عند هؤلاء .
فعلى المسلمين جميعا حكاما و محكومين أن يؤمنوا بكتاب الله و سنّة رسول الله , وأن يأمروا بالمعروف و ينهوا عن المنكر , و يقيموا شريعة الله بدءا بالعقيدة و نهاية بالحاكمية , فالحاكمية هي آخر المراحل حتى و الله عند سيّد قطب , و الله عند سيّد قطب هي آخر المراحل , و هؤلاء يجعلونها هي أول المراحل .
سيّد قطب على ضلاله أدرك ما لا يدركه هؤلاء , فيرى أنّا نربّي الناس على العقيدة , لكن أيّ عقيدة ؟ عقيدة الحلول و وحدة الوجود , ضلالات , تعطيل صفات و بلايا يراها هي الإسلام .
- نحن نقول : هذا كلام حق تريد به باطلا , فنقول لهم : خذوا الحق من كلام هذا الرجل إذا ما تسمعون لغيره من السلفيين , اسمعوا له و ابدؤوا بالعقيدة الصحيحة و انتهوا بالسياسة , لا تبدؤوا بالسياسة , أدرك بشيء من العقل عنده أنّ هذه آخر مرحلة , و نحن نقول لهم : إنّ هذه هي آخر مرحلة , ابدؤوا بالعقيدة و المنهج و ربّوا الناس عليها , و يتوّج الله جهادكم و تربيتكم هذه بهذه الغاية كما وعد سبحانه و تعالى , هذا وعد من الله لمن سلك هذا الطريق أن يتوج له هذا الجهاد و هذا العمل الصالح بالدولة الإسلامية و التمكين في الأرض .
فنسأل الله تبارك و تعالى أن يوفق المسلمين جميعا حكّاما و محكومين أن يهتدوا بهدي الكتاب و السنة و أن يتّبعوا سنن الخلفاء الرّاشدين المهدييّن و من سلك سبيلهم إلى يوم الدّين .
وصلى الله على نبيّنا محمد وعلى آله وصحبه وسلم .

قام بتفريغ ِهذه المادة وعرضِها على الشيخ :
الأخ فواّز الجزائري
- غفر الله له ولوالديه -
ليلة الأربعاء 20 جمادى الثانية
لعام 1426هـ

(1) : يعني الإمام الآجري .
(2) : يعني سيد قطب .
(3) : يعني خوارج العصر .

فهرس جميع الأشرطة المفرغة


الثبات على السنَّة

محاضرة : الثبات على السنَّة

لشيخنا العلاَّمة ربيع السنَّة :
أبي محمد ربيع بن هادي عمير المدخلي
- حفظه الله تعالى -
افتتح بها دورة الإمام عبد العزيز بن باز -رحمه الله- العلمية
بمسجد الملك فهد- رحمه الله - بمدينة الطائف
بتاريخ 22/06/1426 هـ
- قام بتفريغ المادة ومراجعتها على الشيخ :
أخوكم الضعيف أبو إسحاق السطائفي - ثبته الله على السنَّة -

الحمد لله رب العالمين وصلَّى الله على نبينا محمد وعلى آله وصحبه أجمعين أما بعد :
فالسلام عليكم ورحمة الله وبركاته

إن الحمد لله؛ نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، منْ يهده الله؛ فلا مضل له، ومن يضلل؛ فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم.
أما بعد؛ فإن خير الحديث كتاب الله، وخير الهدي هدي محمد ?، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة.
إنَّ الثبات على السنَّة معناه الثبات على الإسلام بكليته : أصوله وفروعه عقائده ومناهجه نثبت عليه ونتمسَّك به حتى نلقى الله تبارك وتعالى .
والآيات الحاثَّة على الإتباع والالتزام والاعتصام والاستقامة كثيرة. والأحاديث كذلك ترمي كلُّها إلى غاية واحدة وهي ثبات المسلمين على الإسلام .
وإذا قلنا الثبات على السنَّة ليس المراد فقط ما يفهمه كثير من الناس من لفظ السنَّة فإنَّ السنَّة هنا تعني العقيدة والمنهج .تعني الإسلام . تعني الثبات على الإسلام .
هذا الثبات بتوفيق من الله سبحانه وتعالى .
التوفيق بيده سبحانه وتعالى والهداية بيده والإضلال بيده سبحانه وتعالى .
( يهدي من يشاء ويضل من يشاء )
ويُثبِّت من بشاء ويُزيغ قلب من يشاء . ولهذا علَّمنا الله تبارك وتعالى أن ندعوَهُ بأن لا يُزيغ قلوبنا ( رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ) (آل عمران:8)
قال الصحابة –رضوان الله عليهم - : واللهِ لولا الله ما اهتدينا ولا تصدقنا ولا صلَّينا
يعني أنَّهم معترفون بأنَّ الهداية من الله تعالى منٌّ وفضلٌ منه سبحانه وتعالى ورحمة منه لمن شاء من عباده ( يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ) (آل عمران:74)
يمتن على من يشاء ويتفضّل على من يشاء بالهداية ويُسدِّدهم ويُوفِّقهم سبحانه وتعالى وتحفُّهم عنايته تبارك وتعالى من الزيغ والضلال والانحراف .
( ويُضِلُّ من يشاء ) : إمَّا بالضلال الكامل كالكفر والخروج من الإسلام –عياذا بالله تعالى - .
وإمَّا الضلال الجزئي : ضلال من يدخل في الإسلام فيضِلُّ في عقيدته وفي منهجه -عياذا بالله تعالى- .
فهذا الضلال حصل بمشيئة الله تعالى .والهداية التي نالها وإن كانت ضئيلة من الله سبحانه وتعالى فالأمر كلُّه له والحكم له سبحانه وتعالى ونواصي العباد بيده وقلوب الناس بين إصبعين من أصابع الرحمن يقلبها كيف يشاء سبحانه وتعالى .
ولهذا علَّمنا رسول الله صلَّى الله عليه وسلَّم أن ندعوا :( يا مقلِّب القلوب ثبِّت قلوبنا على دينك )
الإنسان لا يُوكل إلى نفسه ( ولا تكلني إلى نفسي طرفة عين ) لو وُكِل الناس إلى أنفسهم لهلكوا في دينهم ودنياهم ,ولكنَّ الله سبحانه وتعالى هو الذي بيده كلُّ شيءٍ , والأمور كلُّها بيده ونواصي العباد بيده ,وقلوب الناس جميعا بين إصبعين من أصابعه .
تعالى وتقدَّس سبحانه وتعالى .
فإذا ثبَّت الله الإنسان على دينه الحقِّ وعلى منهج الله الحقِّ وعلى العقائد الصحيحة فهذه نعمة من الله فلا يغترَّ بنفسه ,ويتباهى ويتطاول ,وإنَّما يتواضع لله ربِّ العالمين .ويشكره على ذلك ويضرع إليه أن يحفظ له دينه ,وأن يُجنِّبه المزالق والزيغ سبحانه وتعالى . ولا يفتر ( ولا يأمن مكر الله إلاَّ القوم الخاسرون )
فنسأله في كلِّ لحظةٍ من لحظاتنا أن يُثبِّت قلوبنا .
هذا رسول الله صلَّى الله عليه وسلَّم وكان يُكثر من قوله :( يا مقلِّب القلوب ثبِّت قلبي على دينك ) فقالت عائشة : ( فقلت يا رسول الله إنك تكثر تدعو بهذا الدعاء فقال : إنَّ قلب الآدمي بين إصبعين من أصابع الله عز وجل فإذا شاء أزاغه وإذا شاء أقامه )
والثبات مطلوبٌ من المؤمن ,ويجب أن يسأل ربَّه أن يُثبِّته في كلِّ موقف : في الجهاد ,عند الموت يدعو الله تبارك وتعالى ويضرع إليه أن يُثبِّته ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ ) (الأنفال:45)
إذا لم يُوجد ثباتٌ ما وُجد جهادٌ ,ولا قيمة للجهاد إلاَّ بالثبات حتى ينزل النَّصر من الله سبحانه وتعالى .
فإذا ثبت المؤمنون على العقائد الصحيحة والمناهج الصحيحة وثبتوا في القتال أمام أعداء الله عزَّ وجلَّ وقاتلوا لإعلاء كلمة الله لا بُدَّ أن ينصرهم الله تبارك وتعالى بهذا الثبات على الدِّين ,وبهذا الجهاد لإعلائه ( من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله )
والمطلوب منه إذا كان في ساحة الجهاد أن يثبُت ,ولا يفِرُّ ؛ والفرار من الزَّحف إحدى الكبائر المُهلكة - والعياذ بالله- كما سنذكر ذلك في حديث الكبائر إذا اتَّسع له الوقت .
فنسأل الله أن يُثبِّتنا وإيَّاكم على دينه .
وكما قلنا : إنَّ الله يأمر بالاعتصام بحبله بعد هذه الآية التي تلوناها :( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ * وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ )
(آل عمران:102-103)
الاعتصام معناه الثبات ,أُثـبُتوا واستمسكوا ,يُساعدكم على هذا الثبات على الإسلام الذي أوصانا الله أن نحتفظ به ونُحافظ عليه إلى الممات .
وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ )
( اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ ) (لأعراف:3)
( إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ * نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ * نُزُلاً مِنْ غَفُورٍ رَحِيمٍ ) (فصلت:30-32)
هذا ثناء من الله تبارك وتعالى على الذين استقاموا على دينه .والاستقامة هي الثبات على ما جاء به محمد صلَّى الله عليه وسلَّم ,بل على ما جاء جميع الأنبياء عليهم الصلاة والسلام من عقيدة ومنهج ,فلهم منزلة عند الله تبارك وتعالى بثباتهم على هذا الدِّين الحقِّ .
قالوا :( ربنا الله ) : آمنوا بالله سبحانه وتعالى حقَّ الإيمان بأسمائه وصفاته وربوبيته وأنَّه هو المعبود الحقُّ فلا يعبدون سواه .
- يُثبتون لله الربوبية : وأنَّه هو خالق هذا الكون ومدبَِّره ومنظِّمه وهو الخالق الراَّزق المُحيِي المميت إلى آخر صفات الربوبية .
- وأسمائه الحسنى : اللائقة بجلاله وعظمته وربوبيته سبحانه وتعالى التي وردت في القرآن وفي السنَّة ,نُؤمن بها كما جاءت ,.وهي داخلة في هذه الاستقامة .
- والإيمان بأنَّه لا إله إلا هو : لا معبود بحقٍّ إلاَّ هو سبحانه وتعالى ,فلا نعبد إلاَّ إيَّاه نُخلص له الدِّين سبحانه وتعالى ,نحبُّه غاية الحبِّ ,ونخافه ونخشاه غاية الخوف والخشية , ونرجوه ونطمع فيما عنده في الدنيا والآخرة سبحانه وتعالى ,ونصلي له ونسجد ونَحْفِد ونزكي ونصوم ونذكر ونقرأُ القرآن ... كلُّ ذلك تقرُّباً إليه سبحانه وتعالى .
وهذه كلُّها من أسباب الاستقامة . ومن دلائل الاستقامة إذا نحن حافظنا على هذه الشعائر وهذه الشرائع . وهذه من الدلائل أنَّ الله قد وفّقك -إن شاء الله- وأنَّك من المستقيمين الذين يستحقُّون من الله سبحانه وتعالى هذا الثناء ,وبستحقون من الله هذا الوعد وهذه العناية الربَّانية : ( تتنزَّل عليهم الملائكة ألاَّ تخافوا ولا تحزنوا ) متى يكون هذا التنـزُّل ؟ عندما يحتضر العبد ,عندما يُوشك على مفارقة هذه الدنيا وتوديعها ,والرحلة إلى الدار الآخرة يُنزِّلُ الله الملائكة يُبشِّرونهم ويُثبِّتونهم ويُسدِّدونهم ,ويُذهبون عنهم المخاوف ( ألاَّ تخافوا ولا تحزنوا ) :
- لا تخافوا من المستقبل : مما أمامكم ؛فما أمامكم إلاَّ الجنَّة ورضوان الله عزَّ وجلَّ .
- ولا تحزنوا على ما خلَّفتم من المال والولد وغير ذلك .
هذه بشائر تأتي الثابتين على دين الله الحقِّ في هذا الظرف العصيب ,فهذه مرحلة خطيرة جداً ,فبعضهم قد تسوء خاتمته –والعياذ بالله- نسأل الله أن يُثبِّتنا وإيَّاكم .
كما جاء في الحديث ( إنَّ الرجل ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخل الجنة .وإنَّ الرجل ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخل النار ) متفق عليه .
هذا الحديث الذي نخاف منه الخوف الشديد من نهاية المطاف وخاتمة الحياة .
فلا بُدَّ للعبد أن يضرع إلى الله سبحانه وتعالى دائماً أن يُثبِّته على دينه ,وأن يتوفَّانا وهو راضٍ عنَّا .
وفي الحديث الآخر : ( من أحبَّ لقاء الله أحبَّ الله لقاءَه ,ومن كَرِه لقاء الله كَرِه الله لقاءه )
حدَّث بهذا الحديث أبو هريرة وحدَّثت به عائشة -رضي الله عنهما- قالوا : ( يا رسول الله كلنا يكره الموت . فقال رسول الله صلَّى الله عليه وسلَّم : قال ليس ذاك ( أي ليس ذلكم ما تفهمون ) ,ولكن المؤمن إذا حضره الموت بشر برضوان الله وكرامته فليس شيء أحب إليه مما أمامه فأحب لقاء الله وأحب الله لقاءه . وإن الكافر إذا حضر بشر بعذاب الله وعقوبته فليس شيء أكره إليه مما أمامه فكره لقاء الله وكره الله لقاءه ) متفق عليه .
فنسأل الله تبارك وتعالى أن يجعلنا ممن يشتاق إلى لقائه ويُحبُّ لقاء الله تبارك وتعالى ,وأن يُكرمنا في هذه الظروف العصيبة بحسن الخاتمة ,وأن يُتحفنا بالبشائر الطيِّبة ,وهذا ثمرة للثبات على دين الله والاستقامة التي يرجع الفضل فيها إلى الله سبحانه وتعالى ,لا إلى قلبك ولا عضلاتك ولا إلى شيء من هذا .وإنَّما يرجع إلى رحمة الله وفضله ولطفه .
فنسأله أن يلطُف بنا وأن يُثبِّت قلوبنا على الحقِّ .
( وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ ) (فصلت:30)
الجنَّة وعدها الله الذين آمنوا واستقاموا في آيات كثيرة في السور المكية والمدنية :
قال تعالى : ( إِنَّ لِلْمُتَّقِينَ مَفَازاً * حَدَائِقَ وَأَعْنَاباً * وَكَوَاعِبَ أَتْرَاباً * وَكَأْساً دِهَاقاً * لا يَسْمَعُونَ فِيهَا لَغْواً وَلا كِذَّاباً ) (النبأ: 31-35) .
وقال سبحانه وتعالى : ( وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ * الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ ) (آل عمران:133-134)
فالوعد بالجنَّة مذكور في كثير وكثير من السور والآيات .
الجنَّة التي كنتَ تُوعد بها في القرآن وعلى لسان محمد صلَّى الله عليه وسلَّم بسبب الثبات على الإسلام بسبب الاستقامة عليه أبشر بها .
فنسأل الله أن يُثبِّتنا وإيَّاكم على الهدى وأن يرزقنا وإيَّاكم الاستقامة .
والله سبحانه وتعالى قال :( فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلا تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ ) (هود:1121)
أمرٌ بالاستقامة .
وقال سبحانه وتعالى :( وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لا تُنْصَرُونَ ) (هود:113)
هذا أمرٌ من الله سبحانه وتعالى لرسوله صلَّى الله عليه وسلَّم وأتباعه المؤمنين الذين تابوا إلى الله وأنابوا إليه والتزموا صراطه المستقيم وثبتوا على دينه : أمرهم بالاستقامة عليه .والاستقامة هي الثبات كما أمركَ الله : تلتزم بالعقيدة التي أمرك الله بالتزامها ,تلتزم بالأوامر كلِّها التي أمرك الله بها وتجتنب النَّواهي التي نهاك الله عنها وحرَّمها عليك .
فالقرآن فيه جوامع : الكلمة الواحدة تحتها معانٍ ,وهذه الآية منها وتلك الآيات منها .
فهذا توجيه لرسول الله صلَّى الله عليه وسلَّم وللمؤمنين إلى يوم القيامة أن يستقيموا على دين الله الذي أمرهم به ؛فلا يحيدون عنه يمنة ولا يسرة ولا يزيغون عن هذا الأمر الشامل لكل التشريعات والعقائد والأحكام .
( ولا تطغَوْا ) : الطغيان هو مجاوزة الحدِّ .
ولا تطغَوْا : لا بغلوٍّ في الدِّين ولا في غيره ,ولا بظلمٍ ؛ففيه محاربة كلِّ صنوف الطغيان من الظلم والتَّعدِّي .
والتَّعدِّي لحدود الله من أفضع أنواع الظلم ,فشرائع الله محدَّدة والعقائد محدَّدة والأوامر محدَّدة مضبوطة ,وكلُّ شيءٍ مضبوطٌ ,ويأتي أحدهم يزيد من عنده ؟!! فهذا طغيان .
لا تزد إلاَّ في حدود ما شرع الله لك من النوافل .
وحتى النوافل نفسها لا تزيد فيها : الصلاة خمس لا تزيد سادسة .
الظهر أربعاً لا تزد خامسة لا تزد سادسة ولا تزد سجدة ولا أي شيء .
لا تزد في العبادات فقد حدَّدها الرسول صلَّى الله عليه وسلَّم .
كان صلَّى الله عليه وسلَّم يقوم وينام ,ويصوم ويُفطر ,فلمَّا اشتدَّت رغبة بعض الصحابة -رضي الله عنهم- في الزيادة في العبادة سألوا أزواج النبيِّ صلَّى الله عليه وسلَّم عن عمله فقالوا إنَّه يقوم وينام ويصوم ويفطر ويتزوج النساء , فقال أحدهم :(أما أنا فأقوم ولا أنام وقال الثاني وأنا أصوم ولا أفطر وقال الآخر وأنا لا أتزوج النساء) فأغضب ذلك النبي صلَّى الله عليه وسلَّم فقال :( ما بال أقوام قالوا كذا وكذا لكني أصلي وأنام وأصوم وأفطر وأتزوج النساء فمن رغب عن سنتي فليس منِّي ) متفق عليه .
فالذي يقوم الليل ويصوم النهار يضيع حقوقا كثيرة ثمَّ في النهار يفشل ويستحسر ويضعف وقد ينتكس نتيجة لغلوِّه ,الصحابة الذين كانت لديهم هذه الرغبة تراجعوا .
ما أسرعهم للاستجابة !
ولكن كثيرا من الناس إذا وقع في خطأ ,وقع في غلو ,وقع في شيء فلا يرجع -عياذا بالله- وهذا بلاء مهلك نسأل الله العافية .
( ولا تطغوا ) لا تطغى على الناس لا تعتدِ عليهم في أعراضهم ولا في أموالهم ولا في أرواحهم ولا في شيء ممَّا حرم الله تبارك وتعالى ولا تُخِلَّ بحقوق الأقربين ولا الأبعدين هذا تحذير من الله سبحانه وتعالى .
( إنَّه بما تعملون بصير ) رقابة دقيقة من الله سبحانه وتعالى , يحصي مثاقيل الذر من الأعمال الصالحة والطالحة ( فمن يعمل مثقال ذرَّة خيرا يره ومن يعمل مثقال ذرَّة شرًّا يره ) فالمؤمن يكون دائما حذرا مراقبا لله تبارك وتعالى يؤدي الأعمال الصالحة وهو مراقب لله , يخاف أن يكون فيها رياء فيها حب السمعة فيها أشياء فيهلك والعياذ بالله و يخاف من المعاصي ويخاف من البدع لأنَّ الله يراقبه ( والله على كلِّ شيء شهيد )
( أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ ) (المجادلة:7)
تبارك وتعالى على كلِّ شيء شهيد , على كلِّ شيء رقيب بما نعمل بصير سبحانه وتعالى , فالمؤمن يجب أن يستحضر هذا الأمر مراقبة الله وأنَّ الله بكلِّ شيء بصير وسميع وأنَّ الله محيط بكلِّ شيء ويعلم خائنة الأعين وما تُخفي الصُّدور فلا تخفى عليه خافية , ومن وفقه الله ورزقه مثل هذه الحال الطيبة فإنَّ هذا من علامات ثباته -إن شاء الله- وعلامة استقامته ,هذا من العلامات و البشائر أنَّ المؤمن على ثبات واستقامة -إن شاء الله- ولكن لا يكلُّ ولا يملُّ من اللجوء والضراعة إلى الله سبحانه وتعالى ,كيف ورسول الله صلَّى الله عليه وسلَّم يسأل هذا السؤال ويكثر منه ( يا مقلب القلوب ثبت قلوبنا على دينك ) كيف نأمن أن ينحرف الإنسان ويزيغ قلبه ؟!
والله ما يأمنه إلاَّ منافق ولا يخافه إلاَّ مؤمن , فينبغي أن نخاف الله سبحانه وتعالى ولكن لا يطغى هذا الخوف فيكون خوف ورجاء متوازيان متوازنان حتى يحضر الموت فحينئذٍ يُغَلِّب المؤمن الرجاء وحسن الظنِّ بالله سبحانه وتعالى .
( وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لا تُنْصَرُونَ ) (هود:113)
الميل إلى أهل الظلم الذين يظلمون النَّاس في دمائهم وأموالهم وأعراضهم . أو يظلمونهم في دينهم بالبدع والضلالات وبثِّ الدعايات الخطيرة ضد الإسلام وما شاكل ذلك .
لا تركن إلى أحدٍ من هؤلاء ,لا تنصره لا تساعده على باطله . الآية تشمل كل هذه الأنواع ,كلُّ مبطل ظالم ,كل مبتدع ظالم , كلُّ منتهك لحرمات المسلمين ظالم ,فلا تركن إلى أحدٍ من هؤلاء فتمسَّك النَّار ؛لأنَّك لمَّا تركن إلى الفاسق ,إلى المبتدع الضال إلى الظالم المجرم الممنتهك لحرمات النَّاس وحرمات الشريعة تكون كأنَّك راضٍ كأنَّك مساعدٌ ومُؤيِّد فليحذر المؤمن من الوقوع في هذا الركون المُهلك .
قال تعالى :( وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً * إِذاً لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيراً ) (الاسراء:74-75)
يقول الله تبارك وتعالى لرسوله صلَّى الله عليه وسلَّم : شيئاً قليلاً !!
فليحذر المؤمن من هذا الركون ,وقد يكون من أسباب الزيغ والضلال –عياذاً بالله تعالى- :( فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ ) (الصف:5)
وعن حذيفة -رضي الله عنه- قال :( كنا عند عمر فقال أيكم سمع رسول الله صلى الله عليه وسلم يذكر الفتن فقال قوم نحن سمعناه فقال لعلكم تعنون فتنة الرجل في أهله وجاره قالوا أجل قال تلك تكفرها الصلاة والصيام والصدقة ولكن أيكم سمع النبي صلى الله عليه وسلم يذكر الفتن التي تموج موج البحر قال حذيفة فأسكت القوم فقلت أنا قال أنت لله أبوك قال حذيفة سمعت رسول الله صلى الله عليه وسلم يقول :( تعرض الفتن على القلوب كالحصير عودا عودا فأي قلب أشربها نكت فيه نكتة سوداء وأي قلب أنكرها نكت فيه نكتة بيضاء حتى تصير على قلبين على أبيض مثل الصفا فلا تضره فتنة ما دامت السماوات والأرض والآخر أسود مربادا كالكوز مجخيا لا يعرف معروفا ولا ينكر منكرا إلا ما أشرب من هواه ) رواه مسلم في صحيحه وغيره .
( على أبيض مثل الصفا فلا تضره فتنة ما دامت السماوات والأرض ) : بتثبيت من الله سبحانه وتعالى , يُثبِّته الله سبحانه وتعالى بسبب رفضه للباطل ,رفضه للشهوات ,رفضه للشبهات .
فإنَّ الفتنة قد تكون دنيوية : فتنة الشهوات فتُهلك .
وقد تكون فتنة شبهات وبدع وضلالات وما شاكل ذلك فتُؤدِّي بصاحبها إلى ما ذُكر في الحديث ( والآخر أسود مربادا كالكوز مجخيا لا يعرف معروفا ولا ينكر منكرا ) : هذا بدايته الركون إلى أهل الباطل ومساعدتهم : تبدأ نكتة سوداء وتتَّسع ,كلما مال إلى الباطل وكلَّما جارى المبطلين والمضلِّين إلى أن ينتكس قلبه –عياذاً بالله تعالى- فيصير كالكوز مجخِّياً : إذا قُلبَ على رأسه ؛تُفرغ عليه مياه الدنيا كلها فلا تدخل فيه قطرة !!
يصير قلبه هكذا تقرأُ عليه القرآن والحديث والمواعظ فلا يقبل شيئاً , تتلوا الآيات والأدلَّة والبراهين فلا يستجيب !! لماذا ؟ لأنَّ قلبه انتكس ثمرةً لانتكاسه الأساسي إلى أن وصل به إلى هذه المرحلة السوداء المظلمة والمهلكة –والعياذ بالله تعالى-.
فيُصبح :( لا يعرف معروفا ولا ينكر منكرا إلا ما أشرب من هواه ) :هذا ثمرة للزيغ والانتكاس الذي يجب أن يحذر منه المسلم وأن يسأل الله تبارك وتعالى في كلِّ لحظة من لحظاته أن يُثبِّت قلبه على دينه الحقِّ .
وهناك أمثلة للثبات على الحقِّ وأورع الأمثلة : ثبات الأنبياء عليهم الصلاة والسلام وأصحابهم الذين اهتدَوْا بهداهم وخيرهم أصحاب محمد صلَّى الله عليه وسلَّم ؛فكل من صحب الأنبياء فله فضلٌ على من بعدهم من أُمَّة ذلك النبي صلَّى الله عليه وسلَّم وأُصحاب محمد صلَّى الله عليه وسلَّم أفضل هذه الأمَّة ؛أفضل من كلِّ من جاء بعدهم فلو أنفق أحدنا مثل أُحُدٍ ذهباً ما بلغ مُدَّ أحدهم ولا نصيفَه وفاقوا في الفضل من سبقهم . قال تبارك وتعالى :( كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ .. ) (آل عمران:110)
فهم أفضل النَّاس بعد الأنبياء عليهم الصلاة والسلام ,ولا سيما السابقون الأوَّلون من المهاجرين والأنصار -رضي الله عنهم- .فهؤلاء ضربوا أروع الأمثلة للثبات : في مكة كانوا يُعذَّبون ويُشرَّدون ويُؤذون ويُقتل بعضهم كما حصل لأبي عمَّار (ياسر) وأمِّه سميّة قُتلاَ صبرا على التعذيب وثبتاَ وثبتاَ .. حتى قُتِلاَ -رضي الله عنهما- .
وثبت بلال -رضي الله عنه- كان يُذهب به إلى بطحاء مكة في شدَّة الحرِّ وتُلقى الصخرات الملتهبة على صدره وهم يضربونه ويُؤذونه ويُسلِّطون عليه الصبيان يسخرون به وهو ثابت يقول : أحدٌ أحدٌ ؛الله وحده لا شريك له ,لا اللاَّت ولا العُزَّى .
وكم لاقَوْا من الأذى ؛فرسول الله صلَّى الله عليه وسلَّم لاقَى من الأذى الشديد في مكة آذته قريش حتَّى أمر طُغاتهم بإلقاء سلى الجزور على رقبته وهو ساجد صلَّى الله عليه وسلَّم.
وأبو بكر الصِّديق آذوه حتى خرج مُهاجراً -رضي الله عنه- فرجع في ذِمَّة ابن الدغنَّة ,وكان -رضي الله عنه- يقرأُ القرآن فيتقصَّف عليه النِّساء والصبيان فخافت قريش على نسائهم وأبنائهم أن يدخُلوا في دين الله الحقِّ !!فيمنعونه من الصلاة ويطلبون من هذا الرَّجل الذي أدخله في ذمَّته أن يُسكته أو يُخرجه من ذمَّته !!
فيقول لأبي بكر : إمَّا أن تُرجع إليَّ ذمَّتي وعهدي وشأنُك وإمَّا أن تقف وتترك هذا الذي أنت عليه . فقال أبو بكر -رضي الله عنه- : أنا أردُّ ذمَّتك وأبقى في ذمَّة الله سبحانه وتعالى .
وصبروا دهراً على الأذى الشديد فما غيَّروا ولا بدَّلوا ,وما كان أحدٌ منهم يرتدّ سُخطةً لدينه كما ذكر ذلك أبو سفيان -رضي الله عنه- في حديثه المعروف مع هرقل ,لمَّا سأله : من هم أتباع محمد هل هم ضعفاء الناس أم أشرافهم ؟ فقال : بل ضعفاؤهم .فقال هرقل : هم أتباع الأنبياء !
وهل يرتدّ أحدٌ منهم سُخطةً لدينه ؟ قال : لا ) الحديث .
فالصَّحابة -رضي الله عنهم- رضوا بالله ربًّا وبالإسلام ديناً وبمحمد صلَّى الله عليه وسلَّم نبيًّا ورسولاً .
فهاجروا إلى الحبشة وهاجروا إلى المدينة صابرين محتسبين ؛فصبروا وصابروا ورابطوا وجاهدوا إلى أن مات رسول الله صلَّى الله عليه وسلَّم فارتدَّ أكثر العرب فثبتوا وصبروا وواجهوا الردَّة حتى قَضَوْا عليها .وكان على رأس الثابتين أبو بكر الصِّديق -رضي الله عنه- فقال : واللهِ لو منعوني عناقاً -أو عقالاً- كانوا يُؤدُّونه إلى رسول الله صلَّى الله عليه وسلَّم لقاتلتهم عليه.
وقد كان عارضه بعض الصحابة -رضوان الله عليهم- في قتال المرتدين ,فقال أبو بكر الصديق -رضي الله عنه- : والله لو منعوني عناقا -أو عقالاً- كانوا يؤدونه لرسول الله صلَّى الله عليه وسلَّم لقاتلتهم عليه . واقتنع الصحابة -رضي الله عنه- برأيه السديد فقاتلوا وثبتوا وقاتلوا وقاتلوا حتى أعاد الله هؤلاء الذين ارتدوا إلى حضيرة الإسلام ثمَّ اندفعوا جميعا إلى الفتوحات وهم ثابتون يتسابقون إلى مرضاة الله والشهادة في سبيل الله يـبذلون مهجهم وأموالهم لنصرة دين الله وإعلاء كلمة الله فهم أمثلة رائعة للثبات على الإسلام إلى الممات -رضي الله عنهم-وصبر غيرهم من الأئمة الذين واجهوا شيئا من الأذى ؛فهذا أحمد بن حنبل-رحمه الله- واجه صنوف الأذى في دولة المأمون والمعتصم والواثق إذ تغلَّب الجهمية والمعتزلة على الدولة وأمسكوا بزمام الأمور وقادوا الخلفاء إلى أهوائهم وضلالاتهم وكفرياتهم فإنَّ القول بأنَّ القرآن مخلوق كفر بالله لأنَّه طعن في الله وفي كتابه وفي رسوله صلَّى الله عليه وسلَّم فكفرهم السلف , أرادوا أهل السنة على أن يقولوا بأنَّ القرآن مخلوق فأبوا فعذَّبوهم وشردوهم وقتلوا منهم ما قتلوا وضعف القليل منهم والبقية صمدوا وعلى رأسهم الإمام أحمد –-رضي الله عنه- فقد ضرب ضربا يهدُّ الجبال ولكنه ما تزعزع ولا انتكس ولا تأثر بل ظلَّ صامدا كالجبل الأشم تداوله ثلاثة خلفاء حتى أتى الله بالفرج وأعلى كلمة الحقِّ ونكَّس أعلام أهل الباطل فذهبوا هباء منثورا وأعلى الله السنة وأعزَّ أهلها وأكرمهم في زمن الخليفة المتوكل -رضي الله عنه- وجزاه الله عن الإسلام ونصرة السنة خير الجزاء .
وابن تيمية -رحمه الله- كذلك واجه صنوفا من الأذى وسجن مرات ومات في السجن وكان يجاهد لأعلاء كلمة الله واجه الفرق كلها : فرق الفتن والضلال من اليهود والنصارى والملاحدة والزنادقة والصوفية الخرافيين والروافض , وخاض كل ميدان لإعلاء كلمة الله ونصرة سنة رسول الله صلَّى الله عليه وسلَّم فنصره الله على ضلالاتهم وأصولهم الباطلة كما قال تعالى :( وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً ) (الإسراء:81)
وقد آذوه رغم جهاده العلمي وجهاده بالسيف يكيدون له شتَّى المكائد فإذا قابلوه خضعوا وذلوا الحكام والمحكومين وإذا خرج تآمروا عليه وسجن سنين فصبر وثبت حتى لقي الله تبارك وتعالى وهو في السِّجن .
والأمثلة كثيرة في الإسلام للثابتين الصادقين حتى قبلنا -قبل هذه الأمة- كان هناك من تحفر له الأرض ويشقُّ نصفين لا يصده ذلك عن دينه .
هذه الأمور أمثلة للمؤمنين الصادقين تحفزهم على الاستقامة والثبات فلا تضرُّهم كثرة الهالكين ولا قلة المستقيمين الثابتين على الحق والجماعة مع من كان على الحق كائنا من كان ولو كان وحده لو أنَّ الناس كلهم اجتمعوا على الباطل وأنت على الحق فأنت على الحق وأنت الجماعة فلا يغرنَّكم كثرة الزبد فإنَّما هم غثاءٌ كغثاء السيل كما قال رسول الله صلَّى الله عليه وسلَّم , أهل البدع والله غثاء غثاء أهل الباطل والله غثاء والناس هم أهل الحق ولو كانوا قلَّة ولو كانوا في غاية الغربة .
اثبتوا يا عباد الله وقد يأتي الدجال بفتنته: عنده فتن وشبه عنده أشياء تخلب الألباب -والعياذ بالله- يقول للأرض انبُتي فتنبت ... يفعل الأفاعيل . ومكتوب على وجهه كاف فاء راء ( أي كافر ) ؛فمن أراد الله له الضلال يتبعه من الغثاء ومن أراد الله له الثبات يثبت ...ويكون أشدَّ الناس عليه كما قال رسول الله صلَّى الله عليه وسلَّم :( أشد الناس على الدجال بنو تميم)...الدجال ولعلَّ هذا –إن شاء الله -من آثار دعوة الإمام محمد بن عبد الوهاب –رحمه الله-وما حصل للشباب من الشبهات في هذا الوقت نسأل الله أن يبددها ,الشبهات الكثيرة ة الكثيرة التي قذفها أهل الأهواء والبدع في أبناء هذه البلاد فكم قذفوا من الشبهات والشهوات والفتن وخدعوا كثيرا من الشباب وخدعوهم وأخذوهم من صغرهم :
عرفت هواها قبل أن أعرف الهوى * * * فصادف قلبا خاليا فتمكنا
نسأل الله أن يطهر قلوبهم من هذه الشبهات ومن هذه الفتن والشهوات وأن يعيدهم إلى حظيرة السنة ليكونوا جيشا إسلاميا محاربا للدجاجلة وعلى رأسهم الدجال الأكبر فإنَّ هناك دجالين غير الدجال يقول رسول صلَّى الله عليه وسلَّم :( غير الدَّجال أخوفني عليكم ...) الحديث .
فتن في هذا الوقت تكالبت على كثير من الشباب على أيدي أناس قلوبهم قلوب الشياطين في جثمان إنس ,هذا نوع من الدجاجلة الذين خافهم رسول الله صلَّى الله عليه وسلَّم أكثر من خوفه من الدجال الأكبر فقد خاف صلَّى الله عليه وسلَّم على أمته من هؤلاء أكثر من خوفه عليهم الدجال يَضِلُّون ويُضِلون لكن نسأل الله تبارك وتعالى أن يَمُّنَّ على الشباب بالهداية وأن يرزقهم البصيرة في دينهم وأن يرزقهم العقول الواعية والقلوب الناضجة -بارك الله فيكم-.
يقول الله تبارك وتعالى :( يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * فَإِنْ زَلَلْتُمْ مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ فَاعْلَمُوا أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ) (البقرة:209-210)
هذا أمر بالثبات على الإسلام كلِّه جميعا عقائده و عباداته وحلاله وحرامه وسائر شعبه لا تترك شيئا , شعب الإسلام والإيمان كثيرة جدًّا حاول قدر ما تستطيع أن لا تترك منها شيئا إلاَّ وقمت وعملته العقائد تستوفيها والعبادات تحاول أن تعمل منها ما استطعت وقد نعجز ويعذرنا الله سبحانه وتعالى لكن أنت عزمك على أن لا تترك منها شيئا لا تترك شيئا جاء به محمد صلَّى الله عليه وسلَّم إلاَّ وتعض عليه بالنواجذ تؤمن به تحبه تثبت عليه , الواجبات والمستحبات والعقائد حاول قدر الإمكان ( يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً .. ) (البقرة:208)
أي لا تتركوا منه شيئا ,الإسلام كله لا تترك منه شيئا كما جاء في التفسير أنَّ على الناس جميعا أن يكونوا على الإسلام كله كما قال تبارك وتعالى :( وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا ..) (آل عمران:103)
وقوله :( ولا تتبعوا خطوات الشيطان ) : مسالكه وطرقه الفاجرة ومكائده لا تتبعها وكن منها على حذر فإنَّه لكم عدُّو :( إنَّه لكم عدو مبين ) : ما يريد إلاَّ إهلاك بني آدم وقال تبارك وتعالى :( .. أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً ) (الكهف:50)
إنسانٌ يخلقه الله ويرزقه وسخر له ما في السماوات وما في الأرض وسهل له كلَّ أمور حياته كيف يترك دينه ويتبع الشيطان ؟! أو يترك بعض دينه ؟! لأنَه أمر باتباع كلِّ ما جاء به رسول الله صلَّى الله عليه وسلَّم هذا الانحراف من آلاف البشر الكفار والزنادقة واليهود والنصارى وأهل البدع والضلال كل هؤلاء كاد لهم هذا الشيطان الخبيث فاتبعوه وصدق عليهم إبليس ظنَّه –والعياذ بالله- فلا نتبع خطوات الشيطان ولنحذر من متابعته في أيِّ شيء فإنَّه يجرنا إلى الهلاك ,يجرُّ إلى البدع والضلال ؛إما أن يجر إلى الشبهات والشهوات أو إلى ارتكاب الكبائر والمهالك وقد حذرنا الله سبحانه وتعالى ورسوله صلَّى الله عليه وسلَّم من اتباع الشيطان في أيِّ أمر من الأمور أبدا لا في أبواب العقائد ولا في أبواب العبادات والمعاملات وما شاكل ذلك حرم الله علينا البدع أشدَّ التحذير وحرم علينا الكبائر وتوعد عليها بأشدِّ صنوف الوعيد ,كلها مسالك شيطانية تتبع فيها عدو الله وعدوك وهو الشيطان , اتخذ الله سبحانه وتعالى وليا واتخذه ناصرا وهاديا واتخذ الشيطان عدوًّا .
ومن علامة أنك عدوٌّ صادق للشيطان أنَّك ثابت على الحق وأنك دخلت في السلم كافة ,فإذا أخللت بهذا باتباع شيء من الشهوات أو باتباع شيء من الشبهات الكفرية أو البدعية فقد اصطادك الشيطان وأصبحت لعبة في يده ,كيف تنسى الله وتنسى نعمه التي أسبغها عليك ظاهرا وباطنا وسخر لك ما في السماوات والأرض ثمَّ ترمي بنفسك في أحضان هذا العدو يفعل بك ويقودك إلى المهالك –والعياذ بالله- , الله أعطاك السمع والبصر والعقل لماذا؟ لتعرف حقَّ الله تبارك وتعالى وحقوق العباد وتقوم بها قال تبارك وتعالى:( وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً) (الاسراء:36)
هذه نعم عظيمة أنعمها الله عليك لتستعين بها على طاعة الله سبحانه وتعالى لتستقيم في هذه الحياة لتثبت على شرع الله لتدخل في دين الله كافة ما تترك منه شيء ولكن حذرك الشيطان وبين أنَّه عدو لك في غير ما آية قال الله تبارك وتعالى :( أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ ) (يـس:60)
أخذ عليهم كلَّ المواثيق أن لا يعبدوا الشيطان وعبادته قد تكون الإسلام وقد تكون طاعته في الشرك ,وقد تكون طاعته في المعاصي ؛فقد تكون من أهل الشهوات -والعياذ بالله- المُعرَّضين للجحيم أو من أهل الشبهات من أهل البدع والضلالات .
نمتثل أمر الله سبحانه وتعالى هذه الآيات فهو يأمرنا بالثبات ,بالاستقامة ,بالاتباع ,بالاعتصام , , بالدخول في السلم كافة , يحذرنا من الشيطان ,يحذرنا من التفرق ,يحذرنا من البدع قال تبارك وتعالى :( أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ ) (الشورى:21)
كلام خطير إن اتبعت أصحاب البدع والضلالات واتخذت بعضهم مشرعين ( أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ ) بعض الناس يفسرها تفسير سياسي فقط وهي تشمل النواحي السياسية والعقائدية وغيرها وشياطين الإنس والجن يشرعون لك .و قد يشرعون لك شيئاً يُخرِجُك من الإسلام بالكلية ,وشيء لا يخرج من الإسلام إلاَّ إذا استحللته مثلا . نسأل الله العافية الحكم بغير ما أنزل الله إذا استحلَّه كفر ؛لأنَّه اتخذ مع الله شركاء ( أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ )
الشاهد أنَّ هذه الآية تشمل كل جوانب الدين .
( أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ ) : يدخل فيها أهل البدع ورؤساء الضلال فهم كذلك مشرعون ,لا نأخذ عنهم ,لا نعاملهم ,نُحذِّرُ الناس منهم نصيحة لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم .
هناك دعوات سياسية لا همَّ لها إلاَّ الصراع السياسي ,لا هدي الأنبياء وإصلاحهم العقدي والمنهجي ؛فهذا شيء معروف وملموس وواقع هذا دليل على عدم الصدق في الدعوة إلى الله تبارك وتعالى .
الصادق في دعوته إلى الله يتبع طريق الأنبياء بماذا يبدأ وبماذا ينتهي ؛الدعوة لها بدايات لها منطلقات ليس كل واحد على طريقته ؛ فهذا شيء رسمه الله تبارك وتعالى لجميع الأنبياء قال تبارك وتعالى :( وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ ) (النحل:36)
كلُّ رسول هذه دعوته محاربة الشرك ووسائله ومظاهره هذه دعوة الرسول صلَّى الله عليه وسلَّم كيف تتركها؟!!
عبادة القبور تعطيل صفات الحلول وحدة الوجود ضلالات كلها من اتباع خطوات الشيطان كيف تترك الناس يتبعون خطوات الشيطان ؟ يتبعون هذا العدو و لا تبين لهم كيف تنصب نفسك داعية إلى الإسلام وهذا حالك؟! أين الأمانة؟! أين النصح ؟!لابدَّ أيها الإخوة من النصيحة للمسلمين وتمييز الحقِّ من الباطل والهدى من الضلال لا تأخذك في الله لومة لائم لو كان من أقرب الأقربين ومن أحب الأحباء إليك وقع في خطأ أو وقع في ضلال تُبَيِّن له فتنصحه بالحكمة والموعظة الحسنة لأنَّ سكوتك على الباطل يؤدي بالمساكين إلى الوقوع في حبائل أهل الباطل وفي اتباع خطوات الشيطان فيخرجون عن الالتزام الحق وعن الثبات على الإسلام والسنة ,كيف يثبت على الإسلام والسنة والشبه تكتنفه من كل أرجاء الدنيا ومن حواليه؟ وأنت لا تبدد هذه الشبهات ولا تبين أنها من خطوات الشيطان , كل هذه من خطوات الشيطان ,هذه الشبهات البدعية والكفرية والشهوانية كلها من خطوات إبليس اللعين فعلينا أن نحذرها ونحذر الناس منها ونحارب هذا العدو وجيوشه وجنوده من أهل الباطل والضلال فإنَّ للشيطان جنودا من الإنس والجن قال تعالى :( وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ) (الأنعام:112)
وقال تعالى :( قل أعوذ برب الناس ملك الناس إله الناس من شر الوسواس الخناس الذي يوسوس في صدور الناس من الجنَّة والناس ) هؤلاء شياطين وهذه الوساوس والشبهات يقذفهاجنود إبليس على المسلمين والمساكين والضعفاء : ضعفاء العقول وضعفاء النفوس فيتخطفونهم بهذه الشبهات الشيطاينة , فلابدَّ من بيان الإسلام كافة ما نترك شيء قال تبارك وتعالى :( يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ ) (المائدة:67)
والعلماء ورثة الأنبياء عليهم أن يقوموا بتبليغ كل ما جاء به النبي صلَّى الله عليه وسلَّم والتحذير من كل ما حذر منه محمد صلَّى الله عليه وسلَّم .
ولا ندخل في السلم كافة ولا نخالف خطوات الشيطان إلاَّ بهذا .
على هذا ثبت أئمة الإسلام الناصحون يبيعون أنفسهم لله و لا يخشون في الله لومة لائم يبينون للناس الحق في صغيره وكبيره وجليله ودقيقه لأنَّ الله أخذ عليهم الميثاق أن يقوموا بالبيان ,وأُخذَت عليهم العهود والمواثيق أن يُبيِّنُوه للناس ولا يكتموا منه شيئا قال تعالى : ( إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ ) (البقرة:159)
وأخطر أهل الأهواء -يا إخوتاه- الذين يلبسون لباس السنة والسلفية وهم ينطوون على أشياء غيرها ,فهؤلاء أخطر الناس على دين الله وأكثرهم تلبيسا وتشبيها على الناس فيجب الحذر والتحذير منهم ,ووالله ما اجتاحوا شبابنا في هذه البلاد إلاَّ بهذا اللباس المزيف لأنَّ أهل الباطل جربوا وناطحوا صخرة السلفية فتكسرت قرونهم فلجؤوا إلى هذا الأسلوب الماكر وهو التزيي بزيِّ السلفية وادعاء السلفية والفطناء يدركون أنَّ هذا لباس مزيف ليس لباسا صحيحا أبدا و الدليل الواضح أنَّ هذا لباس مزيف لاصطياد البلهاء فالذي عنده فطنة ويعرف المنهج السلفي يدرك حقيقة أمر هؤلاء وأنَّ لباسهم هذا كاذب مزيف للتضليل واجتاحوا شبابا كثيرا بهذا المكر والدهاء فنسأل الله أن يبصر شبابنا فيدرك الناصحين الصادقين الذين يريدون لهم الخير في الدنيا والآخرة ومن لا يبالي بهلاكه يكسبه إلى صفه ويسخر لأغراضه و... وشهواته ولا يبالي به في أيِّ واد هلك بينما هذا الناصح المسكين تقذف إليه الشبه ويرمى بالمهلكات من أولئك الماكرين فتنطلي هذه الأمور على المساكين المخدوعين .
يا إخوتاه : كتاب الله تعالى بين أيدينا وسنة رسول الله صلَّى الله عليه وسلَّم بين أيدينا وبيان الصحابة وعملهم وواقعهم و تأريخهم و عقائدهم كلها تشهد لهذا المنهج السلفي بأنَّه دين الله الحق وأفضل ميزان للثبات على الحق والالتزام بالحق أن تكون على ما كان عليه محمد صلَّى الله عليه وسلَّم وأصحابه -رضي الله عنهم- .
لما تحدث رسول الله صلَّى الله عليه وسلَّم عن الفرق :( افترقت اليهود إلى واحد وسبعين فرقة وافترقت النصارى إلى اثنتين وسبعين فرقة وستفترق هذه الأمة إلى ثلاث وسبعين فرقة كلها في النار إلاَّ واحدة قالوا من هي يا رسول الله ؟ قال : ما أنا عليه وأصحابي ) هذا ميزان لكلِّ إنسان هل هو على الحقِّ أو الباطل الحق ؟
لذا يجب أن يعرف الإنسان الحقَّ ,و أن يكون من أهل الحق ,أن يكون معتصما بحبل الله أن يكون مُتَّبِعاً لرسول الله صلَّى الله عليه وسلَّم متبعا لكتاب الله مهتديا بهديه هذا الميزان :كتاب الله وسنة رسوله صلَّى الله عليه وسلَّم , الرسول صلَّى الله عليه وسلَّم وأصحابه لم يكونوا إلاَّ على القرآن والسنة ما عندهم شيء آخر غير هذا خذ هذا الميزان وزن به نفسك وزن به الطوائف والأشخاص تدرك الحق –إن شاء الله – إن أخلصت لله -عزَّ وجلَّ-أما وأنت تفقد هذا الميزان فستظلُّ ملعبة لأهل الأهواء (أهل الشبهات وأهل الشهوات) إذا ضيَّعت هذا الميزان ضعت وصرت لعبة بأيدي العابثين .
الأسئلة والأجوبة :
- السؤال (1) : ما حكم القراءة والدراسة في علم المنطق غير المخلوط بالعقائد الفاسدة ككتاب ( سلم الأخضري ) وكتاب ( آداب البحث والمناظرة ) وغيرها لطالب علم مُبتدئ ؟
- الجواب : علم المنطق لا يحتاج إليه الذكي ولا يستفيد الغبي !!
وهل للمبتدئ دخل في المنطق ؟!
ابن الصلاح والنووي حرما وقال قومٌ ينبغي أن يعلما
السلف حرموا علم الكلام وعلم المنطق أسوأ منه لماذا تتعلمه ؟ ليكون ميزانا تميز به بين الحق والباطل ؟!
سبحان الله القرآن ليس ميزانا بين الحق والباطل ؟!
لهذا حذَّر السلف من علم الكلام والفلسفة و المنطق منها - بارك الله فيكم- والله المستعان.
قال الإمام الشافعي : ( حكمي على أهل الكلام أن يُضربوا بالجريد والنعال ويُطاف بهم في العشائر والقبائل ويقال هذا جزاء من أعرض عن كتاب الله وأقبل على الكلام )
وقالوا : من تعلَّم الكلام تزندق .
والمنطق أسوأ من الكلام ولهذا يُقال والله أعلم : إنَّ المعتزلة أهل الكلام كانوا يُحرِّموا المنطق !!
وأنَّ الأصوليين المتأخرين أدخلوا المنطق في العلوم الإسلامية وأدخلوا بعض الأشياء في الأصول وهي ليست منه للأسف الشديد !!
فنحن في غُنية عن الكلام والمنطق والفلسفة .وكما قلنا : هذا علم سيئٌ فلا يحتاج إليه الذكيّ ولا يستفيد منه الغبيّ !!
والأصول والقواعد التي تضمَّنها القرآن وكذلك السنّة النبوية أفضل بآلاف المرَّات منها.
هذه الأمور التي يتبجَّحون بها موجودٌ في القرآن والسنَّة ما هو أفضل منها . نعم .
- السؤال 2 : أحسن الله إليكم ,سائلٌ يقول : أحد طلبة العلم في الحديث يقول : " الحديث الصحيح يكفي عن الحديث الحسن والضَّعيف , ولا يجوز للمرء أن يستدلّ بالأحاديث التي دون الصحيح " فما رأيُكم في هذا الكلام ؟
- الجواب : أقول : إنَّ هذا الكلام غير صحيح .
- فالحديث إن كان صحيحاً لذاته فهو حجَّة .
- وإن كان حسناً لذاته فهو حجّة ؛وهو صِنْوُ الصحيح في الاحتجاج ووجوب العمل به .
- وإن كان من شديد الضَّعف فلا حاجة لنا فيه .
- وإن كان من الضعيف الذي يقبل التقوية فهذا ممَّا يعتضد إمَّا بشاهد أو متابع وإمَّا بشواهد أو متابعات, لأنَّ الكلام إما أن يكون صِدقاً فيُقبل .وإمَّا أن يكون كذباً فيُردّ . وإن وُجدت قرينة تُلحقه بأحد القسمين أُلحِق به وإلاَّ نتوقَّف فيه .
فإذا كان الراوي من أهل الصِّدق لكنَّه ضعيف الحفظ وعنده رواية هل نردَّها أو نقبلها ؟
الجواب : نتوقَّف فيها حتى نجد ما يشدُّها ويعضدها فإن جاء من طريق أُخرى ولو صاحبها سيء الحفظ أو من طريق مرسل ... دلَّ على أنَّ هذا الإنسان الصَّادق -وإن كان ضعيف الحفظ- قد ضبط هذا الحديث ؛فقد جاء دليل من هنا ودليل من هنا على إثبات حكم . فابتداءً هو ضعيف فتوقَّفنا في روايته ثمَّ وجدنا ما يعضده ,فكان هذا العاضد دليلاً على أنَّ هذا الراوي الصَّادق -الذي في حفظه شيء- قد ضبط هذا الحديث فهذا يكون حجَّة وينـتقل من الضعف إلى القوَّة ؛من حيِّز الضعيف إلى حيِّز الحسن لغيره .
- وإذا كان حديث ما حسنٌ لذاته فهو مقبول ,ونبحث عمَّا يُقَوِّيه فإذا وجدنا حديثاً آخر صحيحاً أو حسناً في مستواه زاده تقوية له ونعدُّه في سنَّة رسول الله صلَّى الله عليه وسلَّم . وهذا عليه السَّلف : عليه أحمد وغيره من الأئمة -رحمهم الله-. ألاَ تعلم أنَّ مالكاً -رحمه الله- يحتجُّ بالمراسيل ؟! وكثير من العلماء يحتجُّون بالمراسيل .فهذا الذي عندنا أقوى من المراسيل .
ثمَّ جاء أحمد والشافعي وغيرهم من أئمة الإسلام فيحتجُّون بالمرسل -وهو من قسم الضعيف- إذا جاء ما يعضده .ويحتجُّون بسيئ الحفظ إذا جاء ما يسنده ,ويحتجُّون برواية المدلِّس –التي فيها ريبة لأنَّه يُدلِّس- إذا جاء ما يُسنده من رفع احتمال التدليس من طريق أُخرى إمَّا عنه وإمَّا عن غيره فانتفت بذلك الشبهة والريبة .
فرواية المدلس إذا جاءت بالعنعنة خارج الصحيحين فإننا نتوقَّف في قبوله ,فإذا جاءت من طريق أُخرى صرَّح فيها بالتحديث أوالسَّماع انتفت الشبهة تماماً ووجب علينا قبول خبره .
وكذلك إذا جاء غيره ووجدنا له متابعاً أو شاهداً انتفت هذه الشبهة .وقبلنا روايته .
ومعنى كلام هذا الطالب –هداه الله- أنَّنا نردُّ كثيراً من السنَّة النبوية !!!
فأحمد والترمذي والبخاري والشافعي وأئمة الإسلام الكبار يحتجُّون بالشواهد والمتابعات والعواضد في الاحاديث التي فيها شيءٌ من الضَّعف .فشبهة الضَّعف تنتفي بمجيء الحديث من طريق أُو طرق أُخرى فلا يحقُّ لنا أبداً أن نتوقَّف والحالة هذه .
فهذا الكلام الذي سمعناه في السؤال غير صحيح -بارك الله فيكم- ومُخالف لمنهج السَّلف أئمة الحديث مهما توسَّعوا في الدَّعاوى فلستم واللهِ أنصح لدين الله من أئمة الإسلام .
يا إخوة هؤلاء كثيرٌ منهم يُشوِّشون على القرآن ويُشوِّشون على السنَّة !!
فيقولون : السنة أخبار آحاد والأحاديث الصحيحة التي تلقتها الأمة بالقبول أخبار آحاد ما نحتج بها في العقائد , إذا جاءت أحاديث باطلة تثبت خرافاتهم احتجوا بها أحاديث باطلة أحاديث ضعيفة مهلهلة لا يحتج بها أهل السنة يحتجون بها في العقائد إذا جئت إلى باب العقائد وناقشتهم في عقائدهم الفاسدة في تعطيل صفات الله وغيرها قالوا : لا هذا أخبار آحاد ! وهم من جهة أخرى يحتجون بالأباطيل على ضلالاتهم وخُرافاتهم .وهذه شبهة جديدة التي نجمت الآن في هذا العصر وما أكثر الشبهات في هذا العصر .
وكلُّ خير في اتباع من سلف *** وكلُّ شرٍّ في ابتداع من خلف

قال تعالى :( وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً ) (النساء:115)
وإذا جاء أحمد وأبو حاتم وأبو زرعة والجوزجاني والشافعي والبخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجه والدارقطني وغيرهم من أئمة الإسلام ويحتجون بهذه الأحاديث التي يردها هؤلاء أنتبع الأئمة أم نتبع هؤلاء ؟!
كونوا يا إخوة على بصيرة اثبتوا ياعباد الله اثبتوا فإن الشبهات كثيرة تأتي من هنا ومن هنا ومن هنا وعلى مر الأيام وعلى مر السنين تتكاثف الشبهات فاثبتوا على كتاب الله وعلى سنة رسول الله صلَّى الله عليه وسلَّم وعلى ما كان عليه سلفنا الصالح –بارك الله فيكم-.
السؤال (3):ما الفرق بين العقيدة والمنهج؟
- الجواب : قضية التفريق بين العقيدة والمنهج جاءت في هذا العصر ,الناس لم يكونوا يفرقون بين العقيدة والمنهج ولكن جاءت الفتن فاضطر بعض أهل السنة إلى التفريق بين العقيدة والمنهج . لكن الشيخ ابن باز لا يفرق بين العقيدة والمنهج فيقول كلها واحد .
وأنا اضطررت إلى أن أقول : العقيدة أوسع من المنهج لأن العقيدة تدخل في المنهج منهج أهل السنة في الاعتقاد في الأسماء والصفات كما جاء في الكتاب والسنة منهج أهل السنة كذا ومنهج أهل السنة في الاستدلال كذا ,منهج أهل السنة في الأخبار كذا هذا هو منهجهم كيف يستدلون هذا من المنهج ,كيف يتلقون الأخبار هذا من المنهج.
- السؤال (4) : ما هو تعريف أهل السنة والجماعة للإيمان ,وهل العمل داخل في الإيمان ؟
- الجواب : أستغرب -والله- من هذا السؤال !!
والله أستغربه جدًّا !! هل تظنُّونَ أنَّنا نعتقد أنَّ العمل ليس من الإيمان ؟!!
قبحَّ الكذَّابين الأفَّاكين .والله يكذبون علينا ويفترون والله ما هم من السنة في شيء يكذبون علينا وإنَّهم من أهل الضلال والأهواء والله إنَّهم يحاربون منهج السلف .
نحن ندين الله بأنَّ الإيمان : ( قول وعمل واعتقاد يزيد بالطاعة وينقص بالمعصية ) دلَّ على ذلك كتاب الله وسنة رسول الله صلَّى الله عليه وسلَّم . وهذا الضابط وهذا التعريف لأهل السنة شوكة في نحور المرجئة والخوارج والمعتزلة قوامه نصوص لا تحصى من كتاب الله ومن سنة رسول الله صلَّى الله عليه وسلَّم وهذا ما دلَّ عليه كتاب الله سنة رسول الله صلَّى الله عليه وسلَّم ومضى عليه الصحابة و التابعون وأئمة الإسلام إلى يومنا هذا ونحن نشأنا عليه وندعو إليه ونذبُّ عنه ونحارب من خالفه ولو ادَّعى ما ادَّعى .
الإيمان قول وعمل واعتقاد يزيد بالطاعة وينقص بالمعصية ويكفيكم المؤلفات الكثيرة التي أُلِّفَتْ للردِّ على الخوارج والمعتزلة والمرجئة بأصنافها .
ومن تلكم الكتابات ما دوَّنه الإمام البخاري –رحمه الله – في أوَّل كتابه الصحيح (كتاب الإيمان) وجاء بالأدلة الكثيرة من الكتاب والسنة على أنَّ العمل من الإيمان وكله ردٌّ على المرجئة ونحن تربينا على هذا ونحارب الإرجاء كما نحارب سائر الضلالات , ويأتي قوم جهلاء ضلال أعداء للسنة يقولون إنَّا مرجئة !!! –قاتلهم الله- هم عندي في باب الكذب أخس من الخوارج والروافض شاؤوا أم أبوا لأنَّهم أكذب من الروافض على أهل السنة وأكثر حقدا على أهل السنة وأكثرافتراء وكذبا على أهل السنة ومع ذلك هم يلبسون لباس السنة كذبا و زُورًا وليسوا من أهل السنة .ولو كان عندهم من السنة شيء ما حاربوا أهل السنة بالبواقع والكذب والأفتراءات وقد بينا -والله -أكاذيبهم فهم ينطلقون من الكذب ويدورون في دوامة الكذب ولا يخرجون منها –والله– وقد حصدناهم حصدا بالأدلة والبراهين وبينا أكاذيبهم ,ورأسهم الحداد الكذاب وبينتُ أنه كذب في جزء من كتاب له مائة وعشرون كذبة وتشبث الحدادية الضالة به وجاء باشميل الكذاب الأفاك وبَيَّنْتُ كذبه وضلاله في "إزهاق أباطيل باشميل" فعليكم بهذا الكتاب فإنَّ هذا الأفَّاك عدو لدود للسنة وجاء فالح الحربي فاحتضنوه واحتضنهم وكال لأهل السنَّة الأكاذيب والافتراءات يقول : إنَّنا مرجئة المرجئة ....هم أخس من المرجئة–والله –المرجئة أحسن وأنبل منهم -على ضلالهم- أحسن من هؤلاء الكذَّابين .
الكذب أخبث من البدع يا إخوان والكذَّاب أخبث عند أهل السنة من المبتدع المبتدع يروى عنه ,رَوَوْا عن القدرية رَوَوْا عن المرجئة ورَوَوْا عن غيرهم من أصناف أهل البدع ما لم تكن بدعة كفرية ما لم يكن كذابا .
لو كان ينتمي إلى أهل السنة كذَّاب فهو عندهم أحق من أهل البدع .
ومن هنا عقد ابن عدي-رحمه الله- في كتابه "الكامل" حوالي تسعة وعشرين باباً للكذَّابين(1) وبابًا واحداً لأهل البدع .
وقَبِل أهل السنة رواية أهل البدع الصادقين غير الدعاة .
وهؤلاء الحدادية يعتبرون من الدعاة إلى البدع جاؤوا بأصول يرفضها الإسلام وتحارب السنة وتحارب منهج السلف وطعنوا في أئمة الإسلام ,الحداد بدأ بابن تيمية وثنَّى بابن أبي العزّ وبابن القيم واستمرَّ هكذا لا يتولى أحد من أهل السنة أحدًا إلاَّ وطعنوا فيه وطعنوا في علماء السنة المعاصرين فطعنوا في الشيخ أحمد النجمي والشيخ زيد في الجنوب فمن يقوم بالسنة ؟!!
وطعنوا في علماء أهل مكة والمدينة فمن يقوم بالسنة ؟!!!!
حرب على السنة طعنوا في كلِّ سلفي لا يوافق الحدادية كلهم طعنوا فيهم وشوهوهم وشوَّهوا أصولهم وجاؤوا بأصول فاسدة مناهضة لمنهج السلف فهم امتداد للإخوان المسلمين بل هم أسوأُ من الإخوان المسلمين ,ويخدمون أهل البدع جميعا وحرب أهل السنة هدف لهم , كيف –يا أخي-ما تترك سلفي ؟!!!!خمسة ستة في مكة وعشرة في المدينة في الدنيا كلها ما تركوا السلفيين لا في مكة ولا في المدينة ولا في الطائف وفي جدَّة كلُّ واحد يقدم خيرا ويذبُّ عن السنة طعنوه ,هل هؤلاء أهل سنة ؟!!!!
يقولون :(كَذَب ,كَذَب .. ) يحكمون عليهم بالكذب يفترون عليهم ومنه رمينا نحن بأننا مرجئة عند هؤلاء الأفَّاكين .
ووالله لا يحاربون الإرجاء ولا يصدقون في شيء أبدا ؛إنَّما استلوا الإرجاء سلاحا على أهل السنة لأنَّهم بينوا ضلالهم وضلال ساداتهم وأسلافهم وسلوا سيف الإرجاء وسيف الكذب وسيف الفجور على أهل السنة !!!
فاحذروهم ومن انخدع بهم فليتق الله في نفسه فوالله لقد وضُحَ أمرهم فلا عذر لكم ولا شبهة لكم .
إنَّهم كذابون كذابون كذابون ,وكل يوم يفضحهم الله بالكذب ,-والله- بعض الكفار يخجلون من الكذب وهم لا يخجلون !! وكلما بيَّنتَ كذب زعمائهم وخياناتهم ازدادوا تشبثا به وبأصولهم وبأباطيلهم.
أين العقول ؟!! أين الدِّين ؟!! أين الخُلُق ؟!!
فافهموا هؤلاء واحذروهم وحَذِّرُوا الناس من ضلالهم وشرِّهم -وفقكم الله-.
فنحن ندين الله بما في كتاب الله وسنة رسول الله صلَّى الله عليه وسلَّم في كلِّ العقائد والأحكام والحلال والحرام والصغيرة والكبيرة وشعب الإسلام والإيمان : كل ذلك ندعو إليه ونموت دونه .
كيف نحن مرجئة ؟! ونحن نحارب الإرجاء ونحارب غيره والذي يُقَصِّرُ في العمل نبيِّن له وندعوه إلى الحقِّ فكيف نكون مرجئة ؟! - قاتلهم الله- .
- السؤال (4) : هل البدع الإضافية والبدع الأصلية من البدع المكفرة ؟
- الجواب: من البدع الأصلية ما يكون كفراً فتعطيل صفة من صفات الله كفر .
وبعض غلاة المرجئة قد يدخلون في الكفر لأنَّهم يحصرون الإيمان في المعرفة فقط ولأنهم لا يحترمون نصوص الوعيد ويهدرونها ويجرؤُّون العصاة على الاستهانة بدين الله الحق ومن بدع الخوارج والمعتزلة ما يُكَفِّرُ كقولهم بخلق القرآن .
السلف كفرُّوهم وبعضهم ما كفَّرهم .
أما المتأخرون من عهد ابن تيمية ومن بعده فيقولون : إنَّ الشُّبَه قد تكاثرت ونور الإسلام ما بقي كما كان في عهد الصحابة والسلف -رضي الله عنهم- مضيئا للناس فيقولون : هذا كفر ولا يكفر إلاَّ بعد إقامة الحجة ( لا نكفرهم إلا بعد إقامة الحجة ) إنسان يقول أشهد أن لا إله إلاَّ الله وأنَّ محمدا رسول الله ويصلي ويصوم ويحج ويزكي ويؤمن بالجنة وبالنار وو ... وعنده ضلالات كفرية لكن يرى نفسه أنَّه مؤمن وعنده شبهات ضلَّ بسببها فمثل هذا أنت لا تحكم عليه بالكفر -بارك الله فيكم- أقم عليه الحجة إن أقمتَ عليه الحجة وعاند وأصرَّ على ضلالته الكفرية حينئذ يكفر ويحكم بكفره ورِدَّته.
- السؤال (5) : هل هناك أفضل من الصحابة يأتي من بعدهم ؟
- الجواب : لا, لا يأتي من بعد الصحابة -رضي الله عنهم- أفضل منهم أبداً ولو أنفق مثل عشرين أحد من الذهب لأنَّ فضيلة الصحبة ميزة لا يلحقهم فيها لكن قد يفضل في بعض الأحيان في بعض الجوانب لا يلزم من الحديث : ( يأتي على الناس زمان العاضُّ فيه على دينه كالقابض على الجمر أجر الواحد منهم كأجر الخمسين قالوا :منا أو منهم ؟ قال رسول الله صلَّى الله عليه وسلَّم : منكم ) هذا الحديث منهم من يصححه ومنهم من يضعفه ,وأنا في إحدى دراساتي تبين لي ضعفه وسأعيد دراسته لكن لو قلنا بهذا وثبت فلا يلزم من كونه يعدل أجر خمسين أن يكون أفضل من الصحابة لأنَّ هذه الميزة التي امتاز بها الصحابة على غيرهم لا يلحقهم فيها أحد ميزة الصحبة -بارك الله فيكم- .
والله أعلم وصلَّى الله على نبينا محمد وعلى آله وصحبه وسلَّم
سبحانك اللهم وبحمد أشهد أن لا إله إلاَّ أنت أستغفرك وأتوب إليك ) اهـ.

(1) : قال ابن عدي –رحمه الله- في الباب الثالث والعشرين : ( الكاذب يكذب من مهانة نفسه عليه .والظريف لا يكذب ) انظر مقدمة الكامل ص35 .

فهرس جميع الأشرطة المفرغة


واقع المسلمين وسبيل النهوض

واقع المسلمين وسبيل النهوض

تفريغ محاضرة
للشيخ ربيع بن هادي عمير المدخلي

بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستغفره ،ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا ،من يهده الله فلا مضل له ومن يضلل فلا هادي له ،وأشهد أن لا إله إلا الله وحده لا شريك له ،وأشهد أن محمدا عبده ورسوله ( ياأيها الذين أمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون ) ( ياأيها الناس اتقوا ربكم الذي خلقكم من نفس واحده وخلق منها زوجها وبث منهما رجالا كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا ) ( يا أيها الذين أمنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما )
أما بعد : فإن أصدق الحديث كلام الله ،وخير الهدي هدي محمد صلى الله عليه وسلم ،وشر الأمور محدثاتها ,وكل محدثة بدعة ،وكل بدعة ضلالة ،وكل ضلالة في النار .
أما بعد : فإنّ أحوال المسلمين تقلق النّفس وتقطّع النفوس حسرات ؛ذلك أنّ الأمراض قد فتكت بهم ,العقديّة والمنهجية والسياسية وقل ما شئت من الأمراض ,والعلاج بين أيديهم ,لكنهم لا يريدون هذا العلاج إلاّ من شاء الله ,ويذهبون يبحثون عن العلاجات من هنا وهناك . والعلاج الصحيح الذي قدمه لهم ربّ العالمين قلّ من يلتفت إليه مع الأسف الشديد ,فالله وصف هذا القرآن بأنّ فيه شفاء (( قل هو للذين آمنوا هدى وشفاء )) ((وينزّل من القرآن ما هو شفاء ورحمة للمؤمنين )) هو شفاء لهذه الأمراض - أي والله .
والله لا علاج لهم ولا مخرج لهم ممّا هم فيه من ذلٍّ وهوان وغثائية إلاّ أن يرجعوا إلى هذا الكتاب فيحكِّموه في عقائدهم وفي عباداتهم وفي مناهجهم وفي سياساتهم وفي كلّ شأن من شؤونهم ,لا علاج لهم إلاّ هذا ,ومع الأسف الأطباء الذين يقدّمون العلاج مساكين يحيدون عن هذا العلاج ويذهبون إلى العلاجات المسمومة الفتّاكة التي لا تزيدهم إلاّ بلاءً وذلاًّ وهواناً .
الرسول عليه الصلاة والسلام تحدّث عن هذه الأوضاع المترديّة المنحطّة التي ستنـزل بالأمّة وفي نفس الوقت قدّم لهم العلاج- عليه الصلاة والسلام - وقعوا في الأمراض والأدواء والغثائية - وقلّ من يريد العلاج - وإذا صاح بهم من يريد لهم الخروج ممّا هم فيه من ذلٍّ وهوانٍ وأمراض لا يسمعون له ولا يلتفتون إليه ,بل يحاربونه مع الأسف الشديد .
الذي يقول كلمة الحقّ ويدعو إلى كتاب الله وإلى سنّة رسول الله وإلى تخليص النّاس من هذه المشاكل والضلالات والبدع التي أوقعتهم في الذلّ والهوان والغثائية يُحَارب أشدّ الحرب ,يُحَارب ممن يلبسون لباس الإصلاح وهم يقودون الأمّة إلى الهلاك والدمار,وما نسمع استجابة لهذه الأصناف .
يا أمّة الإسلام أين التّوحيد الصحيح ؟ أين العقائد الصحيحة ؟ أين المنهج الصحيح ؟ الأمور التي تجمع المسلمين ,المسلمون جميعاً يجب أن يكونوا على عقيدة واحدة وعلى منهج واحد ,ولا يتوفر ذلك إلاّ في كتاب الله وفي سنّة رسول الله صلى الله عليه وسلم وفيما كان عليه سلفنا الصالح الذين آمنوا بالله عزّ وجلّ وبكتابه ورسله وبكلّ قضايا الإيمان والإسلام وطبّقوها في حياتهم ؛ عقائد وعبادات وأعمال وسلوك وجهاد وإلى آخر شؤون الحياة ( لا يَصلُح آخر هذه الأمّة إلاّ بما صلح به أولها ) مهما نشدت الإصلاح الإصلاح من هنا وهناك ؛الإصلاح الآن ديمقراطية ,الآن العلاج عندهم الديمقراطية ؛ الإصلاح والإصلاحيّون ,والإصلاح والإصلاحيّون ويجتمع الرّوافض والباطنيّة والعلمانيّون والكتابيون وإلى آخره على هذا الإصلاح ,يجتمعون على هذا !
ومتفقون عليه وما يريدون غيره أبداً ,لا يريدون غير هذا الذي يدعون إليه ,هذا هو الإصلاح الذي يأتي من أوربا ,ومن أمريكا يأتي من بوش ومن شارون ,هذا هو الإصلاح وهذا هو العلاج !! والصحف والمجلات والمواقع وإلى آخره لا تجد إلاّ النـزر القليل الذي يصدع بكلمة الحقّ ويدعو إلى العلاج الشافي ,( يوشك الأمم أن تداعى عليكم كما تداعى الأكلة إلى قصعتها فقال قائل ومن قلة نحن يومئذ قال بل أنتم يومئذ كثير ولكنكم غثاء كغثاء السيل ولينزعن الله من صدور عدوكم المهابة منكم وليقذفن الله في قلوبكم الوهن فقال قائل يا رسول الله وما الوهن قال حب الدنيا وكراهية الموت) نُزِعت المهابة من صدور الأعداء وقُذِف الوهن في قلوب المسلمين إلى أن وصلوا إلى حضيض الغثائية وما يريدون أن يخرجوا من هذا ,ومع الأسف كثيرٌ من علمائهم وأطبائهم يريدون الإصلاح ,الإصلاح ,حوار الأديان ,أخوّة الأديان ,تقديس الأديان ,قداسة الأديان وإلى آخره , يُهان الرسول صلى الله عليه وسلم ونحن نقول : هاتوا لنا العلاج ,هاتوا لنا الحماية ,يا هيئة الأمم احمينا ,خلّي ديننا ورسولنا مع الأديان الفاسدة ,خلّوه في ذيل هذه الأديان مع الأسف الشديد ,المسلمون الآن يُذَبَحون في العراق ولا صوت يرتفع ,أهل السنّة يُذَّبحون في العراق وما تسمع كلاما أبدا - بارك الله فيكم - وحُرِّقت المساجد وهُدِّمت على أيدي الباطنية والروافض - بارك الله فيكم - وديست المصاحف بارك الله فيكم ,ولا كلام ,كيف ؟ لأنّه غثاء ,غثاء والله .
لابد أن نعتصم بحبل الله ,لابدّ أن نتّبع كتاب الله ,لابدّ أن نطيع أوامر الله ولابدّ أن نستجيب لدعوة الله ,لابدّ أن نكون مسلمين ظاهراً وباطناً ,نطبِّق هذا الدّين الحقّ من ألفه إلى يائه ,أصحاب الرسول كانوا في ذلّةٍ وقلّة ,لكن بإخلاصهم وصدقهم وتمسكهم بكتاب ربِّهم وسنّة نبيِّهم نصرهم الله عزّ وجلّ على أقوى الدول وأعتاها في ذلك الوقت كانوا أقلّ الناس عدداً وأقلّهم عدّة وإلى آخره .. جمعهم الله تبارك وتعالى على كتاب الله وعلى سنّة رسول الله عليه الصلاة والسلام .
أنا كنت في المدينة في المسجد النّبوي وأذكر قول النبي صلى الله عليه وسلم :
(( إنّ المدينة قرية تأكل القرى )) ,تأكل القرى ,كيف؟ المدينة قرية فتحت الدنيا كلّها وكان أهلها في مسجد لا يساوي جزءً من خمسين جزء من هذا المسجد الموجود الآن ,انظر المسجد النبوي الآن مليان من الساحات ,ومليان من الأمم وهم غثاء ,وفي ذلك الوقت مسجد الرسول وقرية الرسول عليه الصلاة والسلام ,مسجد الرسول صغير لا يأتي ولا جزء من خمسين جزء من مسجد اليوم ,فتح الله بهم الدنيا بصدق الإيمان والإخلاص والتّوكل على الله سبحانه وتعالى ؛ما فتحوا الدنيا بقوتهم وإنّما بنصر من الله وتأييد منه (( وما النّصر إلاّ من عند الله العزيز الحكيم )) .
يا أمّة الإسلام عليكم بالتّوحيد الذي حواه القرآن والذي جاء به جميع الأنبياء ,بلدان المسلمين تنتشر فيها القبور والخرافات والضلالات والبدع وإلى آخره ؛كيف يأتيهم النّصر ؟ وكيف تأتيهم العزّة وهم ما تركوا باباً من أبواب الذلّ إلاّ وطرقوه والعياذ بالله ولا باباً من أبواب العزّة والسعادة والسيادة والكرامة إلاّ وتحايده الكثير (( واعتصموا بحبل الله جميعاً ولا تفرّقوا )) كلّكم اعتصموا بحبل الله ,ما هو حبل الله ؟ كتاب الله وسنّة رسول الله عليه الصلاة والسلام , هذا أمر لجميع الأمّة ,هل الأمّة استجابت الآن لهذا الأمر ؟
هل الأمّة الآن معتصمة بحبل الله في عقائدها وعباداتها ومناهجها ونشاطاتها ؟
كلاّ والله ,قليل ؛قليل جدّاً الذين يدعون إلى هذا المنهج وإلى الاعتصام بحبل الله عزّ وجلّ مع الأسف والباقون والله يحاربون هذا المنهج وهذه الدعوة .
أنا أعرف يا أولادي ؛وأنتم ما تعرفون ؛نحن كنّا في هذا البلد طلاّب علم يرحل طالب العلم من جنوب المملكة إلى شمالها ومن شرقها إلى غربها ما نجد طلاّب العلم والعلماء إلاّ إخوة على منهج واحدٍِ , وكنت طالب علم في الجامعة الإسلامية ومدرِّساً وإلى آخره ونزلت مكّة لأكمِّل دراستي يلتقي السلفيّون أهل الحديث والسلفيون من هنا كلّهم على قلب رجلٍ واحدٍ لا خلاف بينهم في المناهج ولا في أيّ شيء من الأشياء طبعاً قد تكون أشياء جزئية خفيفة هذا ما يخلو حتى زمن الصحابة ,لكن المنهج والعقيدة وأمور الحياة كلّها حتّى السياسة تجدهم على منهج واحد لا خلاف بينهم ثم جاء الشيطان ينزغ بينهم وجاء أهل الفتن ونفثوا السموم والفرقة والتّمزيق فمزقوهم شرّ ممزق في مشارق الأرض ومغاربها ,كانوا جماعة واحدة على كتاب الله وعلى سنّة رسول الله عليه الصلاة والسلام تجدهم الآن متفرقين تجد الشباب في هذه البلاد متفرقين متنا كرين مع الأسف الشديد , ما فيه محبّة ,ما فيه مودّة ,ما فيه تآلف ما فيه تآخي ما فيه تحكيم لله كلّ واحد يحكِّم عاطفته ويشحنونه بأفكار ما يريد أن يغيرها ولا يعرف أنّه على خطأ أو على حق ,لا يا أخي .
أنا أقرأ في البخاري كما جاء عن ابن عباس رضي الله عنه قال : ( قدم عيينة بن حصن بن حذيفة فنزل على ابن أخيه الحر بن قيس وكان من النفر الذين يدنيهم عمر ,وكان القراء أصحاب مجالس عمر ومشاورته كهولا كانوا أو شبانا فقال عيينة لابن أخيه يا ابن أخي لك وجه عند هذا الأمير فاستأذن لي عليه قال سأستأذن لك عليه ,قال ابن عباس : فاستأذن الحر لعيينة فأذن له عمر ,فلما دخل عليه قال: هيه يا ابن الخطاب فو الله ما تعطينا الجزل ولا تحكم بيننا بالعدل ,فغضب عمر حتى هم به فقال له الحر : يا أمير المؤمنين إن الله تعالى قال لنبيه صلى الله عليه وسلم : ( خذ العفو وأمر بالعرف وأعرض عن الجاهلين ) وإن هذا من الجاهلين ,والله ما جاوزها عمر حين تلاها عليه ,وكان وقافا عند كتاب الله ) ,هدأ غضبه ,ذهبت عنه سورة الغضب وعفا عن هذا الإنسان كما أمره الله تبارك وتعالى .
الشاهد من هذا أنّ ابن عباس يشهد لعمر أنّه كان وقّافًا عند كتاب الله عزّ وجلّ .
عمر كان محدِّثاً ,كان فقيهاً إماماً ,لكن قد يجتهد فيخطئ ,وإذا نبهه أحد رجع ,وقّاف عند كتاب الله .
وله قصّة أخرى رضي الله عنه ,قال أبو وائل : جلست إلى شيبة ,يعني الحجبي كانت مفاتح الكعبة عنده ولا تزال عند بني شيبة في الجاهلية والإسلام ,الرسول أعطاهم مفاتيح الكعبة. قال أبو وائل : جلست إلى شيبة في هذا المسجد ,قال جلس إلي عمر في مجلسك هذا فقال: هممت أن لا أدع فيها صفراء ولا بيضاء إلا قسمتها بين المسلمين ,قلت: ما أنت بفاعل قال:لم ؟ قلت:لم يفعله صاحباك . قال :هما المرآن يُقتدى بهما ) ,وقف . الأمثلة كثيرة في حياة عمر ,في وقوفه عند كتاب الله وعند سنّة رسول الله عليه الصلاة والسلام .
لكن الآن ,هل نحن وقّافون عند كتاب الله ؟ يا أخي : لا بدّ الواحد يحاسب نفسه ويقول: هل أنا على حقّ أو على خطأ في القضية الفلانية والقضية الفلانية ؟ هل أنا على حقّ أو على خطأ ؟
لا يصل إلى الحقّ إلاّ إذا استسلم لله وانقاد لله عز ّوجلّ وحكّم كتاب الله في نفسه وحكّم سنّة رسول الله في نفسه فحينئذ يمكن أن يكون وقّافا , يمكن أن يكون رجّاعا للحقّ ,لكن إذا أرسل لنفسه العنان فلا يقف في وجهه شيء لا كتاب ولا سنّة رسول الله صلى الله عليه وسلم ؛فإن الباطل سيستولي عليه .
فأنا أنصح نفسي وأنصح أبنائي وأنصح إخواني وأنصح زملائي وأنصح من يخالفني أن نتقي الله في أنفسنا وفي هذه الأمّة وفي هذا الشباب ,فنحكِّم كتاب الله ونجمعهم على كتاب الله وعلى سنّة رسول الله ,ونربّي أبناءنا في مساجدنا ومدارسنا وبيوتنا على هذه الأمور وعلى هذا المنهج وأن نتقي الله في الأهواء والأغراض ,فإنّها والله شتتت الأمّة وشتّتت الشباب .
كان الصحابة كلّهم وقّافون عند كتاب الله وكان السلف الصّالح كلهم وقافون عند كتاب الله والذي يخطأ يرجع والذي يذنب يتوب ,كان الرجل يزني في عهد الرسول والمرأة تزني فلا يقرّ له قرار ولا يستريح أبداً إلاّ أن يذهب إلى رسول الله ويعترف ويقول أقم عليّ الحد ,ويقول رسول الله : لعلك كذا لعلك كذا , أبداً ,يعترف ؛لأنّه لا يرتاح أبدا ويكره الحياة ,لماذا ؟ لأنهم أناس استسلموا لله ,وليسوا بمعصومين ,نحن لسنا بمعصومين كلّنا نقع في الأخطاء لكن يجب على الإنسان أن يتوب (( يا أيها الذين آمنوا توبوا إلى الله توبة نصوحا )) .
وقعتَ في الخطأ ,في العقيدة ,في المنهج ,في السلوك ,في العبادة في شيء .
ارتكبتَ خطأً فباب التّوبة مفتوح وليس من العار ,بل الأنبياء يخطئون ويرجعون ,الأنبياء يخطئون ويرجعون ؛حكى الله عن آدم أنّه تاب من خطيئته ,وحكى الله عن داوود ,وحكى الله عن موسى .. يتوب ويتوب ويتوب ويستحي من هذا الذنب .
وحتى يأتي يوم القيامة هؤلاء الأنبياء عليهم الصلاة والسلام وتطلب منهم الشفاعة ,وهو لا يزال ضميره يؤنبه حتى آخر لحظة ,تاب ,تاب ,تاب لكن هذا الإحساس لا يمحى من ضميره ؛يطلبون من آدم الشفاعة فيقول : أنا أذنبت وأخطأت ,نفسي نفسي ,يستحي من ربّه ,يقول: إنّي أستحي من ربّي ,ثم يأتون إلى نوح فيقول : أنا أذنبت وأخطأت ,نوح ماذا أخطأ ؟ دعا على قومه ,اعتبرها خطيئة وهي حقّ ,فيستحي أن يشفع .
إبراهيم أخطأ في ذات الله عزّ وجلّ ويقول: أذنبت وموسى كذلك يقول أذنبت - بارك الله فيكم - أين نحن من هذا الحياء من الله عزّ وجلّ .
يا أخي تعيش عمرك على باطل,حياتك كلها ولا تعالج نفسك ,ولا ترجع إلى الله تبارك وتعالى ,ويمكن وراءك ألوف بل ملايين يتبعونك على هذا الخطأ ,فتحمل وزر نفسك وأوزار الآخرين ( من سنّ سنّة سيّئة فعليه وزرها ووزر من عمل بها إلى يوم القيامة ومن سنّ سنّة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة ) .
يا أخي ارحم نفسك ,ارحم نفسك ,سُنَّ للناس سنّة حسنة ,أنت لست تشرِّع الآن ,لكن أحيي سنة الرسول عليه الصلاة والسلام ,تكون كأنّك سننت للنّاس سنّة حسنة بارك الله فيكم ؛أشياء قصّر فيها الناس أو ماتت هذه السنّة فأحييتها ,الناس إذا أقبلوا عليها وعملوا بها ,فأنت تكسب أجرها ؛أجرك وأجر من عمل بها إلى يوم القيامة .
وكذا إذا تعلّقت ببدعة وتبعك النّاس عليها ,فتحمل وزرك ووزر من عمل بها إلى يوم القيامة .
الشاهد ؛ أننا يجب أن نرجع جميعاً إلى الله ,وأن نعتصم بكتاب الله ,وأن نتبع كتاب الله آيات كثيرة يأمر الله فيها بالاستقامة ,آيات كثيرة يأمر فيها الله بالاتّباع ,آيات كثيرة يأمر فيها الله رسوله بالاتّباع (( اتّبع ما أنزل إليك)) (( اتّبع ما أوحي إليك)) (( اتّبعوا ما أنزل إليكم من ربكم )) ويقول تعالى : (( إنّ الذين قالوا ربنا الله ثم استقاموا )) أوامر كثيرة ونواهي كثيرة عن المعصية وعن المخالفات وعن وعن ...لماذا ؟ كتاب الله بين أيدينا وندرسه ونحفظه أولادنا ,وتحفيظ القرآن ,لكن أين الآداب ؟ نحفظ الألوف والألوف والحفظ مطلوب ,لكن أين العمل أين العمل ؟ القرآن ألا يدعونا إلى الاجتماع ؟! ألا يدعونا إلى الاعتصام بالكتاب والسنّة ؟ ألا يدعونا إلى ترك الباطل ؟ ألا يدعونا إلى ترك البدع ؟ ألا يدعونا إلى محاربة الشرك والضلال ؟ نتفقه في دين الله ويحاول كل واحد يعمل في نفسه ويحاول أن يعلم أسرته ويحاول أن يربّي الناس في مدرسته على هذا المنهج وعلى هذه العقيدة التي جاء بها جميع الأنبياء عليهم الصلاة والسلام ,ويحذرهم من الشرك دعاء غير له ,والذبح لغير الله ,والاستغاثة بغير الله إلى آخره ,تجد دعاة يملأون الدنيا ,لكن هذه ليست من المنكرات عندهم ,ماذا استفاد الناس منك وأنت تقرّهم على الباطل ؟
ما تزيدهم إلاّ ضلالاً ولا تزيدهم إلاّ غثائية ,ولهذا كثرت الدعوات في العالم الإسلامي من هنا وهناك وكَثُرَت الأحزاب ,والله لا يزداد الناس إلاّ بلاءً ,لماذا ؟ لأنّهم ما سلكوا طريق الأنبياء عليهم الصلاة والسلام في الإصلاح ؛إصلاح الأنبياء يبدأ بماذا ؟ بالإصلاح العقائدي ؛يأتي النبي قومه وعندهم شرك ,عندهم ضلالات ,فساد طويل عريض في الحياة كلّها يبدؤون بماذا ؟ يبدؤون بإصلاح العقيدة ؛يأتي إلى قوم يدعون غير الله ,يذبحون لغير الله يتعلقون بالأصنام ,يعبدون الملائكة ,يعبدون لأشجار ,يعبدون الأنبياء إلى آخره ,فيبدأ بتصحيح العقيدة ,يصحح العقيدة .
انظر إلى العالم الإسلامي الآن ,اذهب إلى مصر ,اذهب إلى السودان ,اذهب إلى باكستان ترى العجائب ,في هذه البلاد مُحِيت القبور - ولله الحمد - ولكن دعوات الآن هيّأت الناس لهذه الأوضاع المردية ,وربما يستنكرون التركيز على الدعوة إلى التوحيد .
يا أخي الرسول عليه الصلاة والسلام كان بين الفينة والفينة يبايع أصحابه على ألاّ يشركوا بالله شيئاً ,يبايع أبا بكر وعمر وابن مسعود وعبادة ابن الصامت وغيرهم ,يبايعهم على ألاّ يشركوا بالله شيئا وأن يقيموا الصلاة وإلى آخره ,كيف يبايع أبا بكر وعمر؟! لأنّ العقيدة دائماً تحتاج إلى إذكاء ,إلى تجديد ,إلى تنبيه .
العقيدة هذه لابد أن نغرسها في أنفسنا وفي أوساطنا ونذكِّر بها.
كيف يبايع الرسول صلى الله عليه وسلم أصحابه على ألاّ يشركوا بالله شيئا ؟
الآن لو قلت لواحد : تعالى أبايعك على ألاّ تشرك بالله شيئا كيف يفعلون ؟!!
لو وجد الآن داعية يحذرهم من الشرك ,يقولون : وهل نحن مشركون ؟ كيف أبو بكر وعمر يبايعون على ألاّ يشركوا بالله شيئا وأنتم لا تُحَذّرون من الشرك ؟!
إبراهيم عليه السلام يقول: (( واجنبني وبنيّ أن نعبد الأصنام )) إبراهيم أبو الأنبياء وخليل الرحمن يقول : (( واجنبني وبني أن نعبد الأصنام ربّ إنّهنّ أضللن كثيراً من الناس فمن تبعني فإنّه منّي ومن عصاني فإنّك غفور رحيم )) عليه الصلاة والسلام .
وهو يعلم أنّ أبناءه سيأتي فيهم الأنبياء الكثير ومع هذا يخاف ,كيف نأمن على أنفسنا
( يا مقلّب القلوب ثبّت قلوبنا على دينك ) رسول الله عليه الصلاة والسلام يقول هذا ويعلّم أصحابه أن يقولوا هذا ,نحن الآن كأن عندنا ضماناً أننا لا نقع في الشرك ولا في النفاق .
كان الصحابة يخافون على أنفسهم النِّفاق يقول ابن أبي مليكة : أدركت ثلاثين من أصحاب محمد كلهم يخاف على نفسه النّفاق ,الإنسان لابد أن يخاف من النّفاق ,يخاف من الوقوع في الشرك ,يخاف أن يزيغ قلبه (( ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنّك أنت الوهاب )) (( ولا يأمن مكر الله إلاّ القوم الكافرون )) ندعو الله عزّ وجلّ أن يحفظ قلوبنا ,ونبذل الأسباب التي ترسّخ الإيمان في نفوسنا ,نبذل الأسباب ؛من طاعة الله ,من الاستسلام لله عزّ وجلّ ,من الاستغفار لله عزّ وجلّ في الليل والنّهار وبالأسحار ونضرع إليه دائماً أن يثبتنا على الإسلام وأن يهدي الله على أيدينا من يريد هدايته سبحانه وتعالى .
ولابد يا إخوة من إحياء المحبّة والمودّة والأخوّة في أوساط المسلمين على أساس الكتاب والسنّة وليس على أساس النّفاق والمجاملات ,على أساس الحقّ ,إحيي الحقّ في نفسك وآخي عليه الناس وادع إليه ,ولابد من هذا التلاحم وهذا التآخي بين المسلمين (( واعتصموا بحبل الله جميعاً ولا تفرقوا )) وما الذي يفرّقنا ؟ الأهواء ؛الذي يفرق : الأهواء ,أنت لك رأي وأنا لي رأي ,وأنت تتبع فلانا وأنا أتبع فلانا ,ثمّ لا نحكّم كتاب الله جاءت حينئذٍ الفرقة وجاءت العداوة وجاءت البغضاء وجاء سفك الدماء وجاء التفرق والضياع إلى الحالة التي وصل إليها المسلمون .
فأسأل الله تبارك وتعالى أن يجمع المسلمين على الحقّ ,على كتاب الله وعلى سنّة رسول الله وأن يجمع شباب هذا البلد خاصّة على كتاب الله وعلى سنّة رسول الله عليه الصلاة والسلام ,وعليهم أن يتذكروا حال الجزيرة قبل أن تأتي الدعوة السلفية على يد الإمام المجدد محمد بن عبد الوهاب ,أن يتذكروا التفرق والتمزق والضياع بارك الله فيكم حتى إن بعضهم وصل به الجهل أنّه ينكر البعث ,دعْ عنك ترك الصلاة وترك الزكاة واللعب إلى آخره ,فجمعهم الله على كتاب الله وعلى سنة رسول الله وعلى هذه العقيدة الصحيحة .
فيجب يا إخوة أن نتذكر هذا الواقع المظلم الأول والواقع المضيء الثاني ,ونرجع إليه إذا حصل منا مجافاة أو نفرة عن هذا أو تنفير عنه ,أن نرجع إليه وأن نتآخى وأن ندرك أنّ أعداء الإسلام في مشارق الأرض ومغاربها من الكفار واليهود والعلمانيون كلهم ما يتكالبون إلاّ على هذه دعوة ,الدعوة السلفية التي جددها الإمام محمد ابن عبد الوهاب لأنّهم يعرفوون أنّها هي الإسلام الحقّ ,لا تصدقوا أن بين الروافض وبين اليهود والنصارى عداوة أبدا ,كل هذا كذب وضحك على الناس ,لا تصدّقوا هذا التّهريج الكاذب ,كلّ هذا من ذرّ الرماد في العيون .
لا يُعادي اليهودُ والنصارى إلاّ هذا المنهج ,لأن فيهم فلاسفة ومفكرين ومستشرقين يدرسون الإسلام ويعرفون من هي الفرقة التي يمكن أن تكون ذنبا لنا وعونا لنا على الإسلام والمسلمين جميعا ويعرفون من هي الجماعة التي على الحق ولا يمكن أن تنقاد لهم ولا يجدون هذا إلاّ عند أتباع المنهج السلفي .
فاعتصموا بحبل الله جميعا ولا تفرقوا .
نسأل الله أن يجمع قلوبنا جميعا على كتابه وعلى سنّة نبيه وأن يرينا عيانا ما نتمناه من عزّة الإسلام وعزّة المسلمين واجتماعهم في صعيد واحد على كتاب الله وعلى سنة رسول الله ,أسأل الله أن يحقق ذلك .وادعوا الله جميعا في خلواتكم وفي مساجدكم أن يحقق ذلك .
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

قام بتفريغ هذه الكلمة وعرضها على الشيخ حفظه الله أخوكم فواز الجزائري
ليلة السبت 2/3/1427هـ

فهرس جميع الأشرطة المفرغة


أسئلة مهمة حول الرقية والرقاة

أسئلة مهمة حول الرقية والرقاة

بسم الله الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه، ومن اهتدى بهداه أما بعد :

السؤال : فضيلة شيخنا الوالد ربيع بن هادي المدخلي - حفظكم الله تعالى -: عندنا راقٍ يأمر المرأة المصروعة بأن تضع المسك على فرجها وعلى دبرها وحلمتي ثدييها وشفتيها ويقول أن هذه الوصفة تمنع جماع الجني المتلبس بها، ويقول أن هذا ثبت عنده بالتجربة، فهل فعله هذا صحيح ؟ أفيدونا بارك الله فيكم .

الجواب : بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومَن اهتدى بهداه، وبعد:

فالتداوي مشروع وجائز: " ما أنزل الله داءً إلا قد أنزل له شفاء، علمه مَن علمه وجهله مَن جهله ". والرقية مشروعة بالقرآن؛ القرآن شفاء ورحمة للمؤمنين ولا يزيد الظالمين إلا خسارًا، ولا دواء أنجع من الرقية بالقرآن والسنة، ولكن بشروط منها:

- إخلاص الراقي وإخلاص المرقي -بارك الله فيك- وصدق اللجأ إلى الله تبارك وتعالى. فإذا كان الطرفان مخلِصان لله عز وجل، والرقية بالقرآن أوالسنة؛ فإنه لا دواء أنجع من هذا الدواء، وهذا معروف عن العلماء يقولونه وينقلونه. والرسول -صلى الله عليه وسلم- يقول: " لا رقيةَ إلا مِن عينٍ أو حُمَةٍ ". العين معروفة؛ وهي الإصابة بعين العائن، قد يكون العائن خبيثًا؛ فينتقل من عينيه الشريرتين إلى الشخص المحسود فيضر. فالعين حق، ولكن بإذن الله، ولها تأثيرٌ لا شك في ذلك، والرسول -صلى الله عليه وسلم- قال: " العينُ حقٌّ ".

والسحر حقيقة ولا يضر إلا بإذن الله، وكلها لا تقع ولا تضر إلا بإذن الله. وأنجع علاج لها -للسحر والعين والحمة وما شاكل ذلك-: هو الرقية الشرعية بالقرآن والسنة؛ إذا توفر الإخلاص والصدق؛ لأنه قد يكون الإنسان ما عنده الثقة بالله سبحانه وتعالى، قد يكون عنده شيء من سوء الظن -والعياذ بالله-، وقد يكون الراقي دجَّالا كذابًا ولا يستعمل القرآن، فيلجأ إلى حيل أخرى!

وقد تصدَّر كثير مِن الناس للرقية، يتصدر ويعلن إعلانات عن نفسه ويشاع عنه أنه ما شاء الله راقٍ!! وهذا مِن أعمال الشعوذة والدجَل والنَّصْب وأخذ أموال الناس بالباطل، فهؤلاء لا يفيدون الناس شيئًا، وأكثر ما يعتمدون على الحيل، هذا الأسلوب الفارغ !!

يعني: هذا يقول: تأتيه امرأة والثانية والثالثة! ويخاطبها بهذا الأسلوب الخسيس: حطي لفرجك .. حطي لدبرك !! سيء الخلق ! هذا رديء ! وأنا أنصح هذا الإنسان أن يتقي الله ويترك التصدي للرقية.

الرقية مِن أيّ مسلم مخلص صادق معروف بالتقوى والصلاح يرقي، وما يُصدِّر نفسه ويعلن للناس أنه راقٍ ويأتيه الرجال والنساء مِن أماكن بعيدة وقريبة، هذا ليس مشروعًا أبدًا. الرسول ما نصب نفسه هكذا؛ كان يرقي نفسه ويرقي غيره إذا احتاج الناس إلى الرقية. أما الإنسان ينصب نفسه ويضع نفسه في منصب الرقية -مثل منصب الإفتاء-؛ هذا غلط، وخاصة إذا لجأ إلى مثل هذه الأساليب التي فيها دلالة على سوء الإرادة وسوء القصد والسفه.

يا أخي ! عالِج ولا تتكلف {وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ} [ص: 86]. الرسول أخبرك أن الرقية بالقرآن والرقية بالسنة، والأمور بيد الله عز وجل؛ ابذل السبب المشروع ولا تلجأ للحيل والتجارب القبيحة والكلام الفارغ.
والاتباع الصادق للرسول: أن تفعل كما فعل على الوجه الذي فعل، لا تُغير، لا في كيفية ولا في صفة ولا في شيء، افعل كما فعل؛ تصلي كصلاة الرسول، وتحج كما حجَّ، وكما تتبعه في كل شيء وتفعل مثل فعله. أما الاختراعات في هذا الباب -يعني باب الرقية- والحاجات هذه؛ فمالها لزوم. إذا لم تنفع رقيتك بالقرآن -ترقي الناس بالقرآن ما نفع، بالسنة ما نفعت-؛ إما لخلل في المرقي أو لأمر يريده الله تعالى؛ فلماذا تذهب لوسائل أخرى وتخترع أشياء أخرى ؟! ما الذي كلَّفك ؟ إلا حب المال وحب الشهرة والكلام الفارغ ! أنا لا أرقي أحدًا وكرهت الرقية مِن أجل أعمال هؤلاء الذين ينصبون أنفسهم للرقية لأخذ أموال الناس ويلجؤون إلى مثل هذه الأساليب وهذه الحيل !!

فأنا أنصح هذا الإنسان -إن كان سلفيًّا- أن يتقي الله عز وجل ويترك طلب الشهرة، وتنصيب نفسه للرقية، يترك هذا الأسلوب. أنت واحد من المسلمين إذا احتاج إليك إنسان؛ ارقه بالطريق الشرعي ويكفيك، وخل المجال لغيرك، لا تحتكر الرقية. الاحتكار هذا دليل على سوء القصد -بارك الله فيكم-. في المجتمع مَن هو أفضل منك، ويستجاب له دعاؤه أكثر مما يستجاب لك؛ فلماذا تحتكر هذا المنصب وتلجأ إلى مثل هذه الوسائل ؟! أنصح هذا أن يتقي الله ويتبع سبيل المؤمنين ويتبع سنة رسول الله -عليه الصلاة والسلام-، ولا ينصب نفسه للرقية، ولا يتكلف في هذه الأشياء ويفسح المجال لغيره. أيّ مسلم فيه خير وعنده تقوى؛ فهو مظنة الإجابة؛ يستجاب له إذا دعا، إذا قرأ القرآن؛ يستجيب الله دعاءه ويشفي الله بسببه -بسبب إخلاصه وصدقه-، وبسبب الوسيلة الشرعية التي اتخذها لشفاء هذا المريض.

وفق الله الجميع لما يحب ويرضى وصلى الله على نبينا محمد وعلى آله وسلم .

السؤال : الذي لا يحسن قراءة القرآن؛ هل يجوز له أن يرقي ؟

الجواب : يجوز له أن يرقي إذا اضطر إلى ذلك, لكن عليه أن يتعلم: " الماهِرُ بالقرآنِ؛ مع السَّفَرَةِ الكِرامِ البررة، والذي يَقرأ القرآنَ ويَتَتَعْتَعُ فيه وهو عليه شاقٌّ؛ له أجْرانِ " يعني: هو مأجور -ولو يتتعتع في قراءته-, وقد لا يستطيع الإحسان في القراءة فيقرأ ويحاول أن يحسِّن قراءته.

السؤال: هل التجربة لها مجال في الرقية ؟

الجواب: التجربة في الطب وليس في الرقية، الطب قائم على التجارب. وفي الرقية: الأحسن أن يقتصر المسلم على الرقية الشرعية، أما التجارب؛ ما الذي يدريك -أولا-، ومِن أين جاءتك الفكرة هذه ؟!

السؤال : هل يجوز مخاطبة الجن المسلم ؟

الجواب : لا يجوز. ما الذي يدريك أنه مسلم ؟ قد يكون منافقًا ويقول: (أنا مسلم)! يكون كافرًا، ويقول: (أنا مسلم)! جني ما تعرفه وأنت لا تعلم الغيب. ما يجوز -بارك الله فيك-. يكون إنسان أمامك يدعي الإسلام قد تأخذ بظاهره، تراه أمامك يصلي و.. و..، ثم أنت لا تعرفه. لكن جن دخل في إنسان يقول لك: (أنا مسلم)، وقد يكون فاجرًا يقول لك: (أنا مسلم) ! وليس هناك داعٍ للتكلف فما الذي كلّفك -يا أخي- ؟! هناك مستشفيات مفتوحة وإذا صبر المريض يثيبه الله عز وجل.

النبي -صلى الله عليه وسلم- يأتيه الأعمى ويطلب منه أن يدعو له بالشفاء؛ فيقول له: " إن شئتَ؛ دعوتُ لك، وإن شئتَ؛ صبرتَ "، وتأتيه الجارية تقول: يا رسول الله! إني أُصرَع؛ فادْعُ الله لي. فيقول لها: " إن شئتِ؛ دعوتُ لكِ، وإن شئتِ؛ صبرتِ، ولكِ الجنة ". فليس هناك هذا التكلف ! أنت أرحم مِن رسول الله -صلى الله عليه وسلم- ؟!

الله يبتلي العباد بالأمراض، يبتليهم " ما مِن شيء يصيب المؤمنَ مِن نَصَبٍ، ولا حزنٍ، ولا وَصَبٍ، حتى الهم يهمه؛ إلا يكفِّرُ الله به عنه سيئاته ". فالمؤمن معرَّض للأمراض ويُثاب -إن صبر-: {وَبَشِّرِ الصابِرينَ - الَّذِينَ إذَا أصابَتْهُمْ مُصِيبَةٌ} [البقرة: 155-156] -مثل هذه الأمراض- {قاَلُوا إِنَّا للهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} [البقرة: 156]. والرسول -عليه الصلاة والسلام- يقول في السبعين الذين يدخلون الجنة: " لا يَسترقون ولا يكتوون، وعلى ربهم يتوكلون"، لا يطلب الرقية مِن أحد. وهذا الذي ذهب يطلب الرقية وكذا وكذا؛ نقص في إيمانه، نقص توكله على الله عز وجل, علِّمه وقل له: اصبر، لا تطلب الرقية، والجأ إلى الله، وادْعُ الله عز وجل؛ لأن الرقية من نوع السؤال؛ لهذا فهي تؤثر على مسألة التوكل على الله عز وجل، ولهذا قال -صلى الله عليه وسلم-: " لا يَسترقون " يعني: لا يطلبون الرقية؛ لأن الرقية سؤال تنقص من إيمانه وتنقص من توكله.

فالمؤمن يُبتلى في هذه الحياة بالأمراض والنكبات والمصائب؛ ليرفع الله درجاته -إن صبر-بارك الله فيكم-، " إنَّ اللهَ إذا أحَبَّ قومًا ابتلاهم، فمَن صبر؛ فله الصبرُ، ومَن جزع؛ فله الجزع ".

فالمؤمن -أولاً-: عليه أن يصبر على قضاء الله، وإذا ارتفع أكثر إلى درجة الرضا بقضاء الله عز وجل؛ فهذا أعلى المراتب في الإيمان -إن شاء الله-. فالصبر واجب والجزع حرام، فلا يجزع على أقدار الله سبحانه وتعالى: {قُلْ لَنْ يُصِيبَنا إِلَّا مَا كَتَبَ اللهُ لَنَا} [التوبة: 51]، وإذا أراد الله أن لا تشفى؛ لا تنفعك رقية ولا غيرها، كل شيء بإرادة الله ومشيئته سبحانه وتعالى. فالمؤمن يلجأ إلى الله سبحانه وتعالى. عليه -أولاً- أن يؤمن بقضاء الله وقدره، ويصبر على ذلك -بارك الله فيك-، وإذا وفقه الله أن يرتقي إلى درجة الرضا هذا أمر مطلوب -بارك الله فيك-، وإذا أحب مثلا أن يتداوى؛ يتداوى، وإذا استرقى؛ لا نقل حرام، لكنه مكروه ويُنقص من درجته -بارك الله فيكم-.

وأما الذي يتصدى للرقية ويعمل لنفسه شهرة، بل بعضهم ينشرون في الصحف!
وبعضهم ينشئون مكاتب ! هؤلاء نصّابون ! والله يُتَّهم مَن ينصب نفسه للرقية، متهم في دينه، ما الذي يحمله على هذا ؟! أنتَ -يا أخي- واحد من سائر المسلمين، ما هي الخصوصية التي جاءتك ؟! فيه أتقى منك وأفضل منك وأعلم منك ... وإلخ. كيف جاءت لك هذه الخصوصية ؟!! ثم لا تكتفي بالرقية الشرعية، وتذهب إلى أشياء تخترعها !! وفق الله الجميع .

سؤال : هل تجوز رقية الكافر ؟

الجواب : تجوز. أبو سعيد رقى كافرًا، لما خرج في سرية ومَرُّوا بحيٍّ أو بماء فاستضافوهم فلم يضِيفوهم، فلُدغ سيدهم فجاءوا وقالوا: سيدنا قد لدغ؛ فهل فيكم من راقٍ ؟ قالوا: واللهِ لا نرقيه حتى تجعلوا لنا جعلا ؛ استضفناكم فلم تُضِيفونا! فأعطوهم قطيعًا من الغنم، ورقاه بالفاتحة؛ فشفي فكأنما نشط من عقال ! يعني الراقي مخلص -بارك الله فيكم-، وأقره رسول الله -عليه الصلاة والسلام- أقره على هذه الرقية.

الآن الراقون يأخذون الأجور والأموال من الناس -وإن لم يستفيدوا منهم-!! وجواز أخذ الأجر على الرقية مشروط بشفاء هذا المريض؛ كما في هذا الحديث: في الوقت نفسه كأنما نشط من عقال! فأخذوا القطيع، ولو كان ما شفي؛ ما أخذوا القطيع.

فالآن يلهف الراقي بالأموال ويذهب المريض بمرضه والمصاب بمصيبته، ولا يستفيد وماله منهوب، فتكون هذه الأموال التي يأخذها حرامًا ! بارك الله فيك.

السؤال: ما حكم قراءة القرآن في الماء ؟

الجواب: لا ينبغي، وإن قاله بعض العلماء؛ لا يوجد دليل عليه. الرسول -صلى الله عليه وسلم- ما فعل هذا، والصحابة ما فعلوا. بارك الله فيكم. وهؤلاء الذين يُجيزون الكتابة وبعض الأشياء والغُسل ومثل هذه الحاجات ما عندهم أدلة، وهم علَّمونا أننا لا نقبل مسألة إلا بالدليل، فكلٌّ يؤخذ من قوله ويُرد إلا رسول الله -عليه الصلاة والسلام-.

السؤال: ما معنى هذا الحديث: " لا بَأسَ بالرُّقَى ما لم تَكُنْ شِرْكًا " ؟

الجواب: نعم، لا بأس بالرقى مالم تكن شركًا. الرقية بالطيب في الفرج والدبر ليس منها، يعني: تدعو الله عز وجل، تقرأ آية أو حديثًا أو دعاءً؛ فهذا جائز في الشرع. بعضهم يرقي بالسحر ! يرقي بكلمات فيها شِرك ! يرقي بكلمات أعجمية تحتمل الباطل والشرك! الرقية تكون باللغة العربية، والتقي الصالح ما يتجاوز كلام الله وكلام الرسول، لكن إذا توسَّع وزاد دعاءً من عنده جائزا؛ لا بأس؛ مثل دعاء الرسول -عليه الصلاة والسلام-: "بسم الله، ربَّ الناسِ ! أذهِبِ البأسَ، واشْفِ أنتَ الشافي، لا شِفاءَ إلا شفاؤُكَ، شِفاءً لا يُغادرُ سقمًا "، أو يرقي نفسه فيقول: بسم الله، بسم الله، بسم الله، أعوذ بعزةِ الله وقدرته مِن شر ما أجد وأحاذر (سبع مرات)، وبسم الله (ثلاث مرات). هذا يعني: عثمان ابن أبي العاص الثقفي كان يشكو مرضًا، فقال الرسول: ضعْ يَدك على الموضع الذي يؤلمك، واقرأ: قل: بسم الله -ثلاث مرات-، وقل: أعوذ بعزة الله وقدرته مِن شرِّ ما أجِد وأحاذر -سبع مراتٍ-. فقالها؛ فبرأ وشفي. أفضل شي كلام الله، ثم كلام الرسول؛ فاخترِ الأفضل.

فيكم رقاة ؟ والله أنا أنصح السلفيين أن لا يدخلوا هذا الباب، ولا ينصب أحد نفسه.

الألباني، ابن باز، ابن عثيميين؛ هل نصبوا أنفسهم لهذه الأشياء ؟ السلف من: الصحابة، التابعين، وأئمة الهدى: أحمد، مالك، الشافعي؛ هل نصبوا أنفسهم هكذا ؟! أين أنتم ؟ نقول: السلف السلف، ونحن سلفيون، بعدين نخترع هذه الأشياء ! الرقية جائزة لكن ليست بالطرق هذه. فكونوا أهل اتباع حقّا -بارك الله فيكم-، اتركوا هذه الأشياء التي تشوِّه الدعوة، وتشوه أهلها -بارك الله فيكم-.

إذا جاءك إنسان يطلب منك الرقية؛ ارْقِه، أو يذهب عند غيرك وخلاص. والشفاء بيد الله يدعو الله عز وجل؛ يشفيه الله عز وجل، ويخلِص ويدعو بهذه الأدعية لنفسه، والله يجعل له مخرجًا: {مَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا - وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} [الطلاق: 2-3].

السؤال: نخشى -يا شيخنا- أن يذهب العوام إلى السحرة والمشعوذين ؟

الجواب: خلهم يذهبون ولا يرجعون، أنت مَن الذي كلَّفك ؟! تُفسد نفسك وتفسد حياتك ودينك؛ من أجل أنهم يذهبون للسحرة ! أنت ترقي ؟ نصبت نفسك للرقية ؟

السائل : لا -ياشيخ-، لكن هم يأتون إليَّ.

الشيخ : اترك اترك. ما يأتون إليك إلا لأنك نصّبتَ نفسك للرقية؛ فاترك هذا الشيء -بارك الله فيك-، اترك الناس لله عز وجل، ولا تتكلف: {وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ} [ص: 86]. هذه حجة أول راقي في المدينة. كان زميلنا، وكان سلفيًّا جيدًا جدًّا، وكان يدرِّس في المسجد النبوي، واللهِ أثَّر في كثير من الشباب الصوفية في المدينة، أثر أكثر مِن غيره، ثم جاءه الشيطان ! والله استشارني قبل أن يدخل -لأنه صديقي وزميلي- استشارني وقال: يا شيخ ربيع ! أنا علَّمت فلانًا الرقية، والآن يرقي ويأخذ فلوساً قد يأخذ على الرقية 14 ألفًا !! قلت له: أنصحك أن لا تدخل في هذا الباب. قال: والله أخاف على الناس مِن المشعوذين والسحرة. قلت: والله ما أنت مسؤول. وقلت له: أنت لا تقدر على السحرة والمشعوذين؟ فقال: نعم. فقلت له: افعل كما فعل الدعاة إلى الله عز وجل؛ الشيخ عبد الله القرعاوي جاء عندنا في المنطقة وكثير من الناس مرضى على الفرش لا يقومون، من أيّ شيء؟ من الجن، مِن الزار، مِن كذا، ويخرجون ويحصلون الجن في الليل في الأشجار، في الطرق، وكذا. وتتسلط عليهم الشياطين -جهال ما عندهم توحيد-، فجاء ونشر التوحيد، لا رقية ولا شيء -بارك الله فيكم-. كل هذه الأشياء انتهت، كلها انتهت لما انتشر التوحيد والعلم. ولما ينتشر التوحيد والعلم تذهب هذه الأشياء وتزول، ولما يطبق الجهل يكثر السحرة والكهنة والشياطين وإلخ. وفيه تعاون بين السحرة والكهنة والشياطين. فنصحته بأن يفعل كما فعل المصلحون من الدعوة إلى التوحيد ومحاربة الشرك والخرافات فتذهب عنهم الشياطين فلا يحتاجون إلى الرقاة من الشياطين من السحرة وغيرهم ، فأبى ودخل في الرقية -بارك الله فيك-. ! ثم بعد ذلك؛ الناس نافسوه: واحد في الرياض، وواحد في تبوك، وواحد في جدة. فكتب في الصحيفة: إن الشيطان لا يدخل في الإنسان!! وهو لما كان يرقي يضرب الإنسان ضربًا مبرحًا، يقول له: اخرج -يا عدو الله- اخرج ! يعني يعترف بأن الشيطان يدخل في الإنسان !! ثم لما كثر المنافسون له؛ قال: الشيطان لا يدخل في الإنسان !! ألاعيب وحيل -بارك الله فيكم- .

اتباع الرسول: أن تفعل كما فعل، لا تتكلفوا، أخلصوا لله عز وجل، وادعوا الله عز وجل وينفع الله عز وجل. خير الهدي هدي محمد -صلى الله عليه وسلم-، هذا هديه في الرقية، لا تتوسع، اسلك طريقه -عليه الصلاة والسلام- عقيدةً وعلمًا وعملا، وحتى في الرقية اسلك طريقته، ولا تتكلف أشياء ما فعلها الرسول -عليه الصلاة والسلام-.

أوصيكم -يا إخوة- بتقوى الله تبارك وتعالى: {مَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا -
وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} [الطلاق: 2-3]، في أي باب من الأبواب؛ يجعل الله لك فرَجًا ومخرجًا، إن تتقِ الله عز وجل؛ يجعل لك فرجًا في الدنيا والآخرة، تنجو بتقوى الله من غضب الله وسخطه، تنجو من عقابه في الآخرة، أعد الله لك بهذه التقوى جنة عرضها السماوات والأرض أعدت للمتقين: {إِنَّ لِلْمُتَّقِينَ مَفَازًا - حَدَائِقَ وَأَعْنَابًا - وَكَوَاعِبَ أَتْرَابًا} [النبأ: 31-33]، كل هذه تنال بالتقوى. تنال الفرج والرخاء والرحمة من الله عز وجل بهذه بالتقوى وتنال أعلى الدرجات -بارك الله فيك- في الآخرة بهذه التقوى.كن سليم العقيدة، سليم المنهج، سليم العبادة تعتقد ما شرعه الله من العقائد في أبواب التوحيد، الربوبية، في الأسماء والصفات، في توحيد العبادة، في صلاتك، في صومك، في زكاتك، في حجك، في بر الوالدين، في اجتناب المعاصي الكبائر والصغائر.

فعليكم بتقوى اللهِ، وعليكم بالإخلاص، الإخلاصُ ضروريٌّ في العبادة، في طلبِ
العلم، في الدعوة إلى الله سبحانه وتعالى، كل الأعمال التي تتقرب بها إلى الله يجب أن تكون مخلصا فيها لله عز وجل: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} [الزمر: 2]، {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} [الزمر: 11]، الإخلاص لا بد منه، وإياكم والرياء، وإياكم والشرك -الشرك الأكبر والأصغر-. فأنت تتعلم تريد وجه الله، تبسط لك الملائكة أجنحتها رضًا بما تصنع، وإذا بلغتَ درجة العلماء؛ صِرت من ورثة الأنبياء في ماذا ؟ في الإيمان، في التقوى، في التبليغ في الدعوة إلى الله، في الأمر بالمعروف، في النهي عن المنكر، في حمل راية الجهاد إذا رفعت راية الجهاد، في كل خير تنفع الناس وتدفع الشر عن الناس، ولا ينتشر الخير إلا عن طريق العلم الصحيح، ولا يقضى على الشرور إلا بالعلم الصحيح، لا يقضى على الشرك إلا بالعلم الصحيح، لا يقضى على البدع إلا بالعلم الصحيح، لا يقضى على المنكرات إلا بالعلم الصحيح. إذا انتشر هذا العلم وهذا الخير؛ قلَّت الفتن، قلت البدع، ذهب الشرك ... إلى آخره، إذا ساد العلم في مجتمع من المجتمعات؛ كل هذه الأشياء تتبخر وتذهب إلا ما يبقى من النفاق الذي يتستر أهله هذا شيء آخر، أما الأمور الظاهرة تختفي ولله الحمد. وتتقي الله في طلب العلم، وفي نشره في الدعوة إلى الله، في الأمر بالمعروف والنهي عن المنكر، تخلص لله تتقيه وتخلص له.

عليكم بالعلم، عليكم بالعلم، العلم الذي جاء به محمد -صلى الله عليه وسلم-: كتاب الله، وسنة رسوله -عليه الصلاة والسلام- بفهم السلف الصالح. يعني إذا صعب عليك فهم الآية والحديث؛ عندك -ولله الحمد- دُونت شروح وتفاسير القرآن؛ تفاسير السلف: تفسير ابن جرير، تفسير البغوي، تفسير ابن كثير، تفسير عبد الرزاق -يعني الشيء المطبوع منه-، تفسير أبي حاتم -الشيء المطبوع-بارك الله فيكم-، ويكفيكم بعضها، وتفسير السعدي جيد -بارك الله فيكم-، عليكم بكتب التوحيد، كتب العقيدة، وشروح الحديث: الحافظ ابن حجر في " الفتح " -مع تجنب زلاته في " الفتح "-، وهو أحسن شرح لكتاب البخاري -صحيح البخاري-، لكن يساعدك في فهم كثير من النصوص لا تستغني عنه -مع الحذر مما ورد في هذا الكتاب من المخالفات العقدية-.

ثم التآخي فيما بينكم -يا إخوتاه-، نحن ما عرفنا مثل هذا التفرق والتمزق. واللهِ، الفتنة -الآن- التي تكتنف السلفية والسلفيين في العالم، ما مر مثلها؛ لأن الرؤوس كثرت، وحب الزعامات انتشر -مع الأسف-، والمدسوسون بين صفوف السلفيين كثر -أيضًا-، فمزقوا السلفيين شذر مذر؛ فاحذروا من الفرقة وتنبهوا لهؤلاء المفرِّقين، وتآخوا فيما بينكم، كونوا كالجسد الواحد؛ كما قال -صلى الله عليه وسلم-: "تَرى المؤمنين في تراحُمِهم وتوادِّهم وتعاطفهم كمثل الجسد؛ إذا اشتكى عضوٌ تَداعى له سائرُ الجسد بالسَّهر والحمى "، وقال: " المؤمنُ للمؤمنِ كالبنيان؛ يشد بعضُه بعضًا -ثم شبَّك بين أصابعه- ".

أنا أظن -الآن- أنّ كثيرًا من السلفيين إذا مرض أخوه أو أصابته مصيبة يفرح بذلك ولا يتألم ! لماذا ؟! لكثرة الفتن التي انتشرت فيهم، ونشرها أهل الأهواء. أنا أقول -غير مرة-: إنا أدركنا السلفيين في مشارق الأرض ومغاربها كلهم متحابون متآخون على منهج واحد لا خلافات بينهم, فانتشرت الدعوة السلفية في العالم شرقه وغربه؛ فانتبه الخبثاء من اليهود والنصارى والمبشرين ورؤوس الضلال من الروافض والصوفية الذين يتعاونون مع الأعداء والأحزاب الضالة، واللهِ يتعاونون مع الأعداء وبينهم علاقات خفية وظاهرة، ولا يتعاونون إلا ضد المنهج السلفي، فنشروا وبثوا سموم الفرقة في السلفيين لما امتدت في مشارق الأرض ومغاربها، بثوا سموم الفرقة في أوساط السلفيين؛ فمزقوهم شرَّ ممزق، ونشأ أناس لا يفهمون السلفية على وجهها، يزعم أحدهم أنه سلفي !! ثم لا تراه إلا وهو يقطع أوصال السلفية؛ لسوء سلوكه وسوء المنهج أو المناهج السيئة التي انتشرت وتهدف إلى تفريق السلفيين وتمزيقهم. السلفية تحتاج إلى عقلاء، تحتاج إلى رحماء، تحتاج إلى حكماء، تحتاج قبل ذلك إلى علماء. فإذا كانت هذه الأمور ليست موجودة في السلفيين، فأين تكون السلفية ؟ تضيع -بارك الله فيكم-.

فتعلَّموا العلم، الذي يحس منكم بالكفاءة، الله أعطاه موهبة الحفظ، موهبة الفقه في الدين؛ يشمر عن ساعد الجد في تحصيل العلم؛ حتى ينفع الله به، ويلم بقدر ما يستطيع شتات السلفيين على دين الله الحق، ويؤاخي ويؤلف بينهم. وابحثوا عن هؤلاء، وشجعوهم في التعلم ونشر الأخوة والمودة فيما بين السلفيين. أما الآخرون -حتى لو كانوا يهودا أو نصارى- انشروا دعوتكم في أوساطهم بالحكمة والموعظة الحسنة، أنتم ما تقرؤون قوله: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} [النحل: 125] ؟ الله يخاطب رسوله ليستخدم هذه الدعوة في أوساط الكفار؛ لأن الحكمة والموعظة الحسنة إذا فارقت الدعوة انتهت الدعوة، إذا استخدمنا التوحش في الأخلاق وتنفير الناس، خلاص انتهت السلفية ! " إنَّ منكم مُنَفِّرين "، " يَسِّرُوا ولا تُعَسِّروا، وبَشِّروا ولا تُنَفِّروا "، استخدموا هذه الأساليب إن أردتم لأنفسكم خيرًا وللناس خيرا؛ فاتبعوا هدي القرآن والسنة في التعامل فيما يبنكم، وفي نشر هذه الدعوة {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا} [الفتح: 29]، {رُحَمَاءُ بَيْنَهُمْ}، {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} [الحجر: 88]، {وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ} [آل عمران: 159]، رسول الله أكمل البشر وأفضلهم وأفصحهم وأعلمهم، لولم يوجد فيه هذا الوصف؛ لانفض الناس عنه، وتركوه، وتركوا دعوته، كيف أنت المسكين !! نحتاج إلى حسن الأخلاق وحسن التعامل فيما بيننا قبل كل شي، والتآخي والتلاحم، ثم في دعوتنا نستخدم الحكمة والموعظة الحسنة.

{أَشِدَّاءُ عَلَى الْكُفَّارِ} [الفتح: 29]، إذا ما استجابوا لدعوتنا، يعني نقاتل من يستحقون القتال، طبعًا بعد المقدمات، وبعد الدعوة، وبعد البيان، وبعد كل شيء -بارك الله فيكم-. الشدة على المنافقين يعني: نقيم عليهم الحجة والبرهان، ليس بسوء الأخلاق. والشدة على الكفار: بالسيف، إذا لم يدخلوا في الإسلام، وعاندوا، وكابروا، وفعلوا وفعلوا، واعتدوا على المسلمين؛ حينئذ يشرع القتال -بارك الله فيكم-.

الشاهد: الآن نحن ما عندنا سيوف غير الحجة والبرهان والأخلاق. الأخلاق هي أمضى الأسلحة في كبت أهل الضلال ودمغهم بالحجة وفي رد الكافرين، وفيه هداية الجميع إن شاء الله -بارك الله فيكم-.
نسال الله أن يوفقنا وإياكم لما يحب ويرضى، وأرجو أن يجعلني الله وإياكم ممن يستمعون القول، فيتبعون أحسنه، وطنوا أنفسكم على الاستفادة مما تسمعون من الخير والحق، وطِّنوا أنفسكم على التطبيق والعمل -بارك الله فيكم-. وإن شاء الله هذه الظواهر السيئة بالحكمة والتعقل تنتهي، وييأس الأعداء من تفريقنا وتمزيقنا، وإلا إذا لم نسمع ونستخدم هذه الأخلاق؛ فسيظل الشباب السلفي لعبة بأيدي خصومهم وأعدائهم؛ عليكم بالحكمة وعليكم بالتعقل، وعليكم بالصبر، وعليكم بالتراحم والتآخي فيما بينكم، ثم نشر هذه الدعوة بالأخلاق العالية، وسترون كيف يقبل الناس على هذه الدعوة. نسأل الله لنا ولكم التوفيق.

أستأذنكم -بارك الله فيكم- وليس المراد كثرة الكلام، الإنسان قد يسمع كلمة، وينفعه الله بها. وكان السلف قليلي الكلام، كلامهم قليل، ولكن كان نفعهم كبيرا؛ لأنهم يجدون آذانا صاغية. فنسأل الله لنا ولكم التوفيق.

قام بتفريغها: أحمـد الديوانـي
وقام بمراجعتها وعرضها على الشيخ: فواز الجزائري
-غفر الله له ولوالديه-
عشية يوم الثلاثاء 17/5/1427 هـ

فهرس جميع الأشرطة المفرغة


من القلب إلى القلب

من القلب إلى القلب

للشيخ ربيع بن هادي عمير المدخلي

تفريغ نور السلف

بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا ، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله ..
{ يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } [ آل عمران: 102]، { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } [النساء: 1]، { يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا ،يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } [الأحزاب: 70- 71].
أما بعد: فإن أصدق الحديث كلام الله، و خير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل محدثةٍ بدعة ، وكل بدعةٍ ضلالة.
أيها الإخوة والأبناء، إنها لفرصة سعيدة أن نلتقي لنتذاكر في أمرٍ من أمور ديننا لعل الله - تبارك وتعالى – أن ينفعنا جميعاً بهذه المذاكرة، والعنوان كما سمعتم ** من القلب إلى القلب **، ولست والله بالمدَّعي لهذا، ولا أدري من الذي وضع هذا العنوان، فأنا لا أضمن أن كلامي يخترق القلوب ويؤثِّر فيها فهذه دعوة عريضةً كبيرة، كلام الله عز وجل يهدي الله به كثيراً ويُضِلّ به كثيراً، والأنبياء كثيرٌ منهم لم يُسمَع لكلامهم، ويأتي النبي ومعه الرهط، والنبي ومعه الرهيط، والنّبي ومعه الرجل والرجلان، ويأتي النبي وليس معه أحد، فلا ندّعي مثل هذه الدعاوى، ولكن نحسن الظن بكثير من إخواننا - إن شاء الله- ، ونظن أن هذه المذاكرة سيستفيدون منها.
وحيث أن الكلام عن القلوب، فسأتحدث بما أستطيع عمّا تحدث الله ورسوله عنها، وما وصف الله به هذه القلوب، وهناك قلوب مؤمنة، سليمة؛ منيبة إلى الله -تبارك وتعالى- تخشى الله، وهناك قلوبٌ قاسية ، وهناك قلوبٌ مُغَلَّفة، وهناك قلوب في أكِنَّة، والله -تبارك وتعالى- يفتح مغالق هذه القلوب إذا شاء الهداية لمن شاء من عباده، ويقبض ويضرب الأقفال والأغلال على قلوب من أراد الله له الهوان والعذاب - والعياذ بالله - في الدنيا والآخرة.
وسأذكر بعض الآيات وما يحضرني من حديث الرسول -عليه الصلاة والسلام - في وصف هذه القلوب.
الله - تبارك وتعالى - وصف المؤمنين في أول سورة البقرة، ووصف قلوب المنافقين، ووصف قلوب الكافرين في أول هذه السورة، فبيّن أن هذا الكتاب العظيم الذي لا يأتيه الباطل من بين يديه ولا من خلفه، ولا يتطرّق إليه الشك والريب، تهتدي به قلوب المتّقين المؤمنين، وذكر صفات هؤلاء المتقين المؤمنين بأنهم يؤمنون بالله ويؤمنون بالغيب إلى آخره، وقال: { أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } [ البقرة : 5]، وقال عن الكافرين: { خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ } [ البقرة : 7]، فختم الله على قلوب الكافرين، فلا تهتدي بهذا الكتاب، ولا تقبل الحق، ولا يخرج منها الباطل الذي غرسه الشيطان في نفوسهم، وتحدّث عن المنافقين فقال: { فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ } [ البقرة :10] والعياذ بالله.
فمن أسباب هذا النفاق الكذب، تمكّن الباطل من قلوبهم، فأنهكها وأمرضَها فأصبحت لا تقبل الحق، من أدوائها الكذب، ولهذا يجب على المسلم أن يتحرّى الصدق حتى يُكتَب عند الله صدِّيقاً، ويجب أن يتجنب الكذب لأن الكذب من صفات المنافقين كما بيّنت هذه الآية، وكما بيَّن رسول الله - صلى الله عليه وسلم - علامات المنافقين.
فعلامة المنافق: " إذا حدَّث كذب، وإذا عاهد غدر، وإذا خاصم فجر،وإذا اؤتمن خان ".
هذه من صفات المنافقين من كتاب الله، ومن سنة رسول الله - عليه الصلاة والسلام - .
ويا إخوة هذه والله مذاكرة لنستفيد، يظن بعض الناس ويتحسّس كلما تكلم مسلم ،
فلنتّق الله يا إخوتاه، وليستفد بعضنا من بعض، ولنحسن الظن ببعضنا، ولنترك التُّهم التي هي من أخلاق المنافقين، نترك هذه الأخلاق الرذيلة، نتحرّى الصدق، ونتحرّى العدل، ونتحرّى الإنصاف، ونربّي أنفسنا وأبناءنا على الصدق، وعلى حب الحق، وعلى نصرة الحق، نوالي فيه ونعادي فيه { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آَبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ } [ المجادلة : 22]، هذا الصنف يكتب الله في قلوبهم الإيمان كتابةً لا تُمحَى، هذه من فوائد الولاء في الله والحب في الله والبغض في الله.
وقد يكتب الله النفاق والخبث والشر في نفس من يوالي في الشيطان ويعادي في الشيطان ويعادي من أجل هواه، ويوالي من أجل هواه، وهذه الظاهرة الآن متفشِّية، فيجب أن نعالج أنفسنا من أمثال هذه الظواهر المهلكة المدمّرة للعقيدة والخلق، هؤلاء كتب الله في قلوبهم الإيمان بسبب حبهم لله، حبهم الصادق لله -عز وجل - يدفعهم ألا يحبّوا أعداء الله ولو كانوا أقربائهم وعشائرهم وإخوانهم وأمهاتهم إلى آخره لأنهم أحبوا الله بصدق، دون دعاوى، فهذه من علامات الصادقين، وعلامات الكاذبين، فالصادق الذي يحب الله بصدق، والمؤمن الصادق يحب في الله ويبغض في الله، ولهذا قال رسول الله: " أوثق عرى الإيمان الحب في الله والبغض فيه "، نحن نجد الآن أناساً يتولّون أهل البدع والضلال ولو سبّوا الأنبياء، ولو سبّوا الصحابة، ولو كفّروا الأمة يتولّونهم ويستميتون في الذب والدفاع عنهم، ويعادون أهل السنة والحق من أجل أهل البدع الكبرى والضلال، هل هؤلاء صادقون في دعوى الإيمان ؟!
فاتقوا الله أيها الأخوة في أنفسكم، لأن التعصب الأعمى دفع كثيراً من الناس إلى أن يحارب الحق، يعرف أن فلاناً على الحق، ويكتب الحق، ويصدع بالحق، فيعاديه من أجل ماذا ؟! من أجل أهل الباطل! ومن أجل الباطل! فيُصبح من الذين يصدّون عن سبيل الله ويبغونها عوجاً!
كيف تحب إنساناً يطعن في الأنبياء ؟! و يطعن في صحابة رسول الله ويُكفّرهم! وتوالي في هذا الضال المضلّ! وتعادي أهل الحق من أجله ؟! وتوالي أهل الباطل والأهواء من أجله ؟! هذا شيء موجود لا يستطيع أن يكابر فيه منصف، ومع الأسف ظاهرة خطيرة جداً في المتدينين، في الملتزمين تجد هذا البلاء الفتاك الذي يفتك بالدين ويفتك بالعقيدة، ويفتك بالأخلاق، وترتب على هذا إشاعات الكذب والافتراءات التي لا تصدر إلا من قلوب مريضة كما وصف الله قلوب المنافقين المرضى، فلنعالج أنفسنا من هذا الداء، والله أولى بالعلاج من أمراض الإيدز! والأمراض الفتاكة الأخرى، هذا المرض يفتك بالإيمان، ويفتك بالعقيدة، ويمزِّق المجتمع، ويجعل الولاء والبراء في الشيطان لا لله - تبارك وتعالى -، يجعل الولاء والبراء للشيطان، وإن كان لفلان وفلان فمآله أنك توالي للشيطان، توالي فيه وتعادي فيه، وتحارب من أجله الحق، وتنصر من أجله الباطل، فلنتق الله في أنفسنا، ولننظر أين نحن ؟ هل نحن ممن وصفهم الله - تبارك وتعالى- كما قال إبراهيم -عليه الصلاة والسلام- : { وَلَا تُخْزِنِي يَوْمَ يُبْعَثُونَ . يَوْمَ لَا يَنْفَعُ مَالٌ وَلَا بَنُونَ . إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيم } [ الشعراء 87 - 89].
انظر يا أخي هل قلبك سليم أو مريض ؟! أقلبك حيٌ أو ميت ؟!
فأحيه بالحق، واطلب الحق من كتاب الله ومن سنة رسول الله - عليه الصلاة والسلام -، واجعل الحق ضالتك، خذه من أي شخص كان، ولا نكون مثل اليهود - والعياذ بالله – { وَإِذَا قِيلَ لَهُمْ آَمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا } [ البقرة :91]، يعني ما يعرفون الحق ولا يقبلونه إلا من كتبهم! وهُم كذّابون،حتى في هذا لا يصدقون.
بعض الناس الآن لا يقبل إلا ما جاء من فلان وفلان، أما إذا جاء من غيره يردّه، ويحكم عليه جزافاً بأنه باطل، والله - تبارك وتعالى- يطلب التبيّن { إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا } [الحجرات : 6]، تبيَّن: أي تثبَّت، يعني كلام تأخذه وتنشره قبل أن تتبيَّن من حقيقته! أنت نَشَّار للكذب! الإشاعات الكاذبة حالت بين كثير من الشباب وبين الحق، ودفعتهم إلى الباطل، وإلى تولّي أهل الباطل، وإلى نصرة أهل البدع الكبرى - لا أقول البدع الصغرى - .
الإشاعات الكاذبة والافتراءات ضد أهل الحق شوّهت جمال الحق، وحالت بين الناس وبين الحق، وصدّتهم عن سبيل الله، فأصبحوا لا يقبلون الحق إلا من فلان وفلان، حتى لو كان كلام فلان باطلاً جعلوه حقاً!
هذا مرضٌ فتّاك يا أخوتاه؛ هذا هو مرض القلوب، هذا هو مرض القلوب الذي يجب أن تحتشد القوى كلها للعلاج؛ لعلاج هذا المرض الفتّاك. والله أبناء البوسنة يُدمَّرون بأسلحة الأعداء، أهون والله من القتل بأسلحة الباطل ، والله أهون من قتل النفوس، ومن قتل القلوب, الذي يُقتَل مسكين مظلوماً نرجو له الجنة، لكن الذي يموت قلبه والحق أمامه، الحق بين يديه وهو يفر منه ويركض وراء الباطل { إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيم } [ الشعراء 89]
انظر هل قلبك سليم ؟! القلب السليم هو الذي يحارب الشرك ويرفض الباطل، ويقبل الحق، ويرد الباطل بكل قوة، هذا قلبٌ سليم، فإذا رأيت نفسك أنك تقبل الحق ولو من يهودي، أو نصراني، أو مسلم، تقبل الحق، رائدك الحق، بُغيتك الحق، فوالله قلبك سليم، وعقلك سليم. وإن رأيت نفسك أنك ترفض الحق إذا جاء من جهة معينة وتقبل الباطل إذا جاء من جهةٍ معينة وتجعله حقاً فاعلم أن قلبك مريض! لأن الذي يقابل القلب السليم القلب المريض، الذي يتقبّل الباطل، ويعشّش فيه الباطل، ويسرح ويمرح فيه الشياطين، وتنفر منه الملائكة فلا تُسدّده، وتوسوس فيه الشياطين فينقاد لهذه الوساوس، هذا القلب المريض يجب أن يُعالَج، وفي هذا القرآن شفاءٌ للناس، شفاء لأمراض القلوب، وأمراض الأبدان، فلنعالج أنفسنا بهذا القرآن، ونربّي أنفسنا على عقائده، وعلى الرجولة، وعلى حب الصّدق والحق والولاء فيه والبراء من الباطل وأهله ولو كانوا آباءنا أو أبنائنا أو إخواننا أو عشيرتنا، هذا القلب السَّليم؛ القلب المُنيب؛ هو نفسه لكن العبارات تختلف، قال الله - تبارك وتعالى - : { وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ . هذا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ . مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ }[ ق: 31-33].
القلب المنيب؛ الرجّاع إلى الله - تبارك وتعالى - ، الأواب إلى الله تبارك وتعالى
فانظر إلى نفسك والله لا ينفعك مالٌ ولا بنون يوم القيامة ولا أصدقاء ولا غيرهم، ما عندك إلا سلامة القلب هي التي ستنفعك يوم القيامة، سلامة هذا القلب، وإنابة هذا القلب إلى الله - تبارك وتعالى -، هذا من يأتي بقلب منيب تُقَرَّب له الجنة، { َوأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ ، هذا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ } [ق 31-32].
حافظ لحدود الله، ملتزم بحدود الله، ملتزم بأوامر الله، مبتعد عما يغضب الله -تبارك وتعالى-، محافظ على طاعة الله وعلى حقوق الله في الدرجة الأولى، وعلى حقوق العباد، يحترم أعراضهم فإن دماء المسلمين وأموالهم وأعراضهم حرامٌ عليكم كحرمة يومكم هذا في شهركم هذا في بلدكم هذا، إذا أنت تدافع عن الحق فبيِّن صاحب الباطل وتكلّم بما فيه، فهذا جهاد، أما أن تفتري علي المسلم وتنتهك عرضه فهذا من أشد المحرمات! كحرمة يومكم هذا في بلدكم هذا في شهركم هذا، هذا قاله الرسول -عليه الصلاة والسلام - في حجة الوداع ليُقَرِّر حرمة المؤمن، حرمة المؤمن أعظم عند الله من حرمة الكعبة، ما هي سهلة حُرمة المؤمن، لا نستهين ونستخف بأعراض الناس، إذا كان مبتدعاً ضالاً أو كافراً مشركاً فيه خطر على الناس والله بيِّن، هذا من الجهاد بشرط أن تخلص لله -تبارك وتعالى - لا لهواك، فإذا كان لهواك ولشفاء غليل حقدك، فهذا لا يصدر من قلب سليم، والله لو كنت على الحق وأنت تريد أن تشفي قلبك وغليل حقدك من إنسان، لكان هذا خطر عليك، وكان هذا دليل وبرهان أنّك فاسد القلب، فالجهاد في سبيل الله بالسيف والسنان والقلم والبيان يحتاج إلى إخلاص، والله لو استُشهد في سبيل الله، وقُطِّع إرباً إرباً وهو لا يريد بهذا الجهاد في سبيل الله لكان من أهل النار، ولو أنفق مثل جبال الدنيا ذهباً وفضة وهو لا يريد وجه الله - تبارك وتعالى - لكان من أول من تُسَعَّر به النار.
فالإنسان في كلامه، في دعوته، في ذبه عن الحق والسنة، لا يكفي أن تقول الحق، لا يكفي، لا بد أن يرافق ذلك الإخلاص وحُسن نية وحُسن قصد، لا تتكلم، لو تكلمت بالحق لهواك، ولهدف من أهدافك الدنيوية، ما تكون قد أردت وجه الله، ولا كان هذا كلامٌ صادرٌ من قلب منيب، ولا من قلب سليم.
فأمر القلب أمرٌ عظيمٌ يا إخوتاه، إذا صلح هذا العضو؛ هذه المضغة صلح الجسد كله، وإذا فسدت فسد الجسد كله ولا سيّما اللسان، ففساد الكلام يدل على دغَلٍ، وفسادٍ في القلب، هذا من الأدلة على النّفاق، وعلى فساد القلوب، ووصف الله - تبارك وتعالى- في المقابل قلوب المؤمنين: قلوب منيبة، قلوب سليمة، وقد ذكرت لكم من أوصاف قلوب المنافقين أنها مريضة كما وصفها الله، ومن قلوب الكافرين { وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آَذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُون } [فصلت: 5].
مع الأسف أن مثل هذه الأوصاف ليست قاصرة على الكافرين ولا على المنافقين، بل والله موجودة في كثير من أهل الباطل من المنتسبين إلى الإسلام، لسان حالهم هذا وإن لم يكن لسان مقالهم، لكنهم صرحوا وقالوا قلوبنا في أكنّة، يعني؛ ما نفهم ولا نقبل {وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آَذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُون } [فصلت: 5]، وقال الله فيهم: { صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَعْقِلُونَ } [ البقرة: 171] ، { وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لَا يَسْمَعُ إِلَّا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَعْقِلُونَ } [ البقرة: 171].
هذه توجد عند كثير من أهل الباطل وأهل البدع، يعرف الدعوة السلفية شرّقت وغرّبت في أوساط أهل البدع وهم كثيرون، ثلاث وسبعين فرقة،شرّقت وغربت وانتشرت الكتب وانتشرت الأشرطة، وذهب الدعاة هنا وهناك، وهدي الله بعض الناس، وكثيرٌ منهم لسان حالهم { قلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آَذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُون } [فصلت: 5]، بل بعض القلوب تسمع رسول الله يتكلم ما تدري ماذا يقول، تسمع رسول الله وهو يقول: ماذا يقول، ماذا قال في سورَة " محمَّد " صلى الله عليه وسلم: { وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آَنِفًا أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَاتَّبَعُوا أَهْوَاءَهُم }[ محمد : 16]
رسول الله يحدّثهم، أفصح الناس وأبلغ الناس، وإذا تكلّم بكلام لو شاء العادُّ أن يعدّه لعدّه، لو شاء أن يحصيَهُ لأحصاه بسهولة كلمة كلمة، بل أحياناً يتكلم بالكلمة ثلاث مرات لتُفهَم عنه، ويخرج هؤلاء المغلفة المطبوع على قلوبهم يقولون: ماذا قال آنفاً ؟ ما يفهمون، فنحن ما نريد للشباب المسلم أن يكون فيه من هذه الطباع ومن هذه الأخلاق، نريد منهم حب الحق والرجولة والتأنّي والتثبّت والتعقل والاتصاف بأوصاف العقلاء، وأوصاف المؤمنين الصادقين الذين يحبّون الحق ويؤثرونه ويضحّون من أجله بالنفس والمال والولد، نريد شباباً من هذا النوع، لا نريد شباباً فيه من هذه الصفات صفات المنافقين- والعياذ بالله- التي لا يخلو منها كثيرٌ من المنحرفين عن هدْيِ الله - تبارك وتعالى – { أَفَلَا يَتَدَبَّرُونَ الْقُرْآَنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } [محمد: 24]، فأحيانا ً القلوب تكون عليها أقفال ، أقفال الله يعلمها، يقفل عليها ، ما يدخل فيها الحق، ولا يخرج منها الباطل، كما قال في هذه السورة " سورة محمد " عن المنافقين.
فهذه لمحة، أعني أصناف قلوب الناس، قلوب المؤمنين وقلوب الكافرين، وقلوب المنافقين، ونحن نرجو الله -تبارك وتعالى - ونضرع إليه أن يجعل قلوبنا حيّة، مؤمنة، صادقة، تحب الحق، وتقبله وتتشربه، ولا تكون كما وصف رسول الله عليه الصلاة والسلام- في الحديث : " إن الفتن تُعرَض على القلوب كعرض الحصير عوداً عوداً، فأيما قلبٍ أشربها نكت فيه نكتة سوداء، وأيما قلب أنكرها نكت فيه نكتة بيضاء حتى تصير على قلبين، قلب أبيض كالصفاة لا تضره فتنة ما دامت السماوات والأرض، وقلب أسود مربادٍ، كالكوز مجخّياً - الكوز هكذا -، لا يعرف معروفاً ولا ينكر منكراً إلا ما أُشرِب من هواه "، فنعوذ بالله من الفتن، نعوذ بالله من الفتن، وقد قال رسول الله :
( استعيذوا بالله من الفتن ، استعيذوا بالله من الفتن ، استعيذوا بالله من الفتن) والله ما أخطرها، فكثيرٌ من القلوب تتشرّب الفتن، وتَسوَدُّ القلوب بذلك، وتنتكس انتكاسة لا تفيق منها إلى يوم القيامة - والعياذ بالله-، فلا تقبل معروفاً ولا تنكر منكراً إلا ما أشربت من هواها.
فهذا مآل الفتن التي تشرئب إليها نفوس كثير من الناس ثم يقعون فيها فيصير مآلهم هذا المآل الخطير، فمن وقع في شيء من هذا فليرجع إلى الله - تبارك وتعالى - ، ولنستحضر ما سبق من الآيات التي ذكرها الله ووصف بها أعداءه حتى يتجنبها ويتقيها المؤمنون وليعرف أوصاف المؤمنين والقلوب الطيبة السليمة حتى يحاول المؤمن أن يكون من هذا الصنف؛ الصنف الطيب من أهل الجنة التي تُنال بسلامة القلوب وسلامة الأعمال وصحتها.
هناك حديث يقول فيه رسول الله -عليه الصلاة والسلام – يرويه أبو سعيد الخدري – رضي الله عنه - أن رسول الله خطبهم في حجة الوداع، فقال: " نَضَّر الله امرءاً سمع مقالتي فأدّاها كما سمع، فرُبّ حامل فقهٍ ليس بفقيه ثمّ قال: ثلاث لا يغلّ عليهن قلبٌ مؤمن؛ الإخلاص لله، والمناصحة لأئمة المسلمين، ولزوم الجماعة "
يعني إذا قامت هذه الثلاث بقلبٍ صار قلباً مؤمناً سليماً، لا يغلّ عليها يعني: لا يَغِلُّ، أو لا يُغِلُّ، أو لا يَغِلُ، رُويت بثلاثة ألفاظ لا يُغِلّ من الإغلال وهو الخيانة في كل شيء، أو لا يَغِلُّ من الغِلّ يعني لا يدخله حقدٌ ولا حسد يزيله عن الحق، أو لا يَغِلُ – بالتّخفيف - يعني لا يدخل في الشر.
يعني القلب الذي تتوفّر فيه هذه الثلاث: الإخلاص لله، والمناصحة وعدم الغش لأئمة المسلمين، ولزوم الجماعة؛ لزوم جماعة المسلمين، إذا توفّرت هذه الثلاثة في قلبٍ فهو قلبٌ نظيف، ما فيه خيانة، ما فيه شر، ما فيه دغل: يعني أن قلبه سليم، كما قال الله على لسان إبراهيم : { وَلَا تُخْزِنِي يَوْمَ يُبْعَثُونَ . يَوْمَ لَا يَنْفَعُ مَالٌ وَلَا بَنُونَ . إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيم }[ الشعراء:87-89]، فإذا اختلت واحدة من هذه الثلاث، أو انتفت كلها من قلبٍ فهو قلبٌ ليس بسليم، هو قلبٌ مريض؛ قلبٌ مريض عليل، يحتاج إلى جهد جهيد ومعالجات، ومن يتولى هذا؟! كل إنسان يتولى علاج نفسه، ويلجأ إلى الله - تبارك وتعالى - أن يشفيه من هذه الأدواء، فهمتم هذا الحديث؟
ثلاثٌ لا يَغلّ أو لا يُغلُّ أو لا يَغِلُ – روي بهذه الألفاظ – لا يُغلّ من الإغلال وهو الخيانة في كل شيء، ولا يَغِلُ يعني لا يدخل في الشر، ولا يَغِلُّ يعني لا يكون فيه حقد يزيله عن الحق، فإذا سلِم من هذه الأشياء، وتمثّلت فيه هذه الخصال الثلاث خصال، كان قلبُه قلباً سليماً، ليس فيه أي غِلّ ولا إغلال ولا غِلُ
هذه الأحاديث، وهذه الآيات يجب أن نتربى عليها، ما نقرأ كلام الله وكلام الرسول ونحفظ هكذا دون وعي، - كما سيأتي - ليقال فلان قارئ أوفلان عالم أو ليُقال كذا ممن تُسَعَّر بهم النار، ونعوذ بالله من الرياء ونعوذ بالله من حب السُّمعة.
- يعني - عرفتم صفات القلوب وأنواعها، نبدأ نتكلم على الإخلاص لله -تبارك وتعالى- الإخلاص، والتوكل، والرغبة، والرهبة؛ هذه أمورٌ قلبية، إذا تحدّثنا عن القلب فينبغي الحديث عن هذه الأشياء؛ لأن لها صلة وثيقة بهذا القلب - قلب المؤمن أو قلب الفاجر - لأن هذا القلب إن صلح صلح الجسد كله، وإذا فسد فسد الجسد كله، فهنا آيات تأمر بالإخلاص لله - تبارك وتعالى- { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ }[ البينة : 5]، هذه تفاصيل الإخلاص؛ إخلاص الدين لله، ليس فيه شرك، ليس فيه رياء، ليس فيه فساد، خالص من كل الشوائب { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ } [ البينة : 5]، عبادة لله خالصة، فيها إقامة الصلاة، فيها إيتاء الزكاة، { وَذَلِكَ دِينُ الْقَيِّمَةِ } كأن الله -تبارك و تعالى - حصر التكاليف في الإخلاص وما يتعلق به، وهذا يدل على أهمية الإخلاص لله-تبارك وتعالى- والله يقول في سورة الزمر: { تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ . إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ . أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } [ الزمر 1-3].
فالله أمر نبيه، وأنزل عليه الكتاب هذه نعمة عظيمة جداً، بماذا تكافئ هذا ؟ ما هو شكرك لله - تبارك وتعالى ؟ أن تعبد الله مخلصاً له الدين، وهذا الأمر للنبي -عليه الصلاة والسلام-، وهو أسوتنا عليه الصلاة والسلام، هذا الكتاب كما هو نعمة على رسول الله -عليه الصلاة والسلام -، هو نعمة على هذه الأمة، نعمة عظيمة، فلتعبد هذه الأمة ربها -سبحانه وتعالى - مخلصة له الدين { أَلَا لِلَّهِ الدِّينُ الْخَالِصُ } [ الزمر : 3]، لا يقبل سواه، ما يقبل الباطل، لا يقبل شريكاً أو مشارَكة، بل لا يقبل منا إلا ديناً خالصاً وعبادة خالصة وإسلاماً خالصاً وإيماناً خالصاً لا يخالطه شركٌ ولا بدع ولا ضلال ولا شيء، خالص مصفَّى من كل الشوائب، فليحرص كلُّ واحد منّا أن يكون مخلصاً، وأن يكون دينه خالصاً لله، ليس لأحدٍ فيه شيء، لا لقريبٍ ولا لبعيدٍ ولا لملك مُقَرَّب، عبادته لله، طاعته لله، حركاته لله -سبحانه وتعالى-، قلبه لا يخشى إلا الله، ولا يحب إلا لله، يكون دينه خالصاً، وقلبه سليماً لله، والإخلاص ارتباطه وثيق بالقلب، من أين ينبع الإخلاص أو الرياء؟! إلا من هذا القلب! الإخلاص أو الشرك أو الحق أو الباطل أو البدع أو الضلال كلها من القلب، فلنجعل ديننا خالصاً لله -تبارك وتعالى- .
في هذه السورة أمر الله رسوله مرات بالإخلاص ، يأمر الرسول -عليه الصلاة و السلام- { قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ . وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ } [ الزمر 11-12]، { قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي . فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلَا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِين } [ الزمر 14-15].
فأمر الإخلاص أمرٌ عظيمٌ يا إخوتاه، يجب والله أن نهتم به، وكلما يغفل الإنسان يجب أن يتدارك نفسه، لأن الأمر خطر والله، والله إن الأمر لخطيرٌ جداً ، أمر خطير والله في كل قضية، لأن الرياء والشرك وما شاكل ذلك منافيان للإخلاص، ينافيان الإخلاص.
فانظر إلى رجل يقول للنبي -صلى الله عليه وسلم - : " الرجل يقاتل حميِّة، ويقاتل شجاعة، فأيّ ذلك في سبيل الله ؟ قال: من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله ".
وقال رجل: ( في حديث آخر ) " يا رسول الله، الرجل يقاتل يريد الأجر والمغنم، فما لهُ ؟ قال: لا شيء له " فأعادها ثلاثاً، والرسول يقول: لا شيء له، لماذا ؟
لأن هذا شيء خالطه غير إرادة وجه الله، إرادة أخرى، قال الرسول: لا شيء له.
فلا بد أن يكون العمل متمحّضاً خالصاً لله؛ صلاةً أو صوماً أو جهاداً أو تعلّماً أو تعليماً، لا بد أن يكون خالصاً لله، وهذا والله أمرٌ خطير والله يقول: { مَنْ كَانَ يُرِيدُ حَرْثَ الْآَخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآَخِرَةِ مِنْ نَصِيبٍ } [ الشورى : 20]، من كان يريد حرث الآخرة يعمل لله، لا يريد إلا الله -عز و جل - بهذا العمل، ويريد ثوابه من الله -عز وجل -، فإذا كان يريد بأي عمل من الأعمال ثناء الناس أو أمراً من الدنيا، فماله في الآخرة من نصيب.
والله نقرأ هذه الآيات، ونقرأ هذه الأحاديث، ولكن آثارها ضعيفة! حاولوا أن يكون لها آثارها، حاولوا أن يكون لهذه الأحاديث وهذه الآيات آثارها في نفوسنا وفي قلوبنا؛ لأن الله ما خلقنا -يا إخوتاه- إلا لغاية عظيمة هي عبادته -سبحانه وتعالى-، وعبادته هذه يجب أن تكون خالصةً لله .
سأذكر لكم بعض الأحاديث عن فوائد التجرد لله والإخلاص لله في الدنيا وفي الآخرة:
عن عَبْدِ اللَّهِ بْنِ عُمَرَ ‏عَنْ رَسُولِ اللَّهِ ‏ ‏صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ‏ ‏أَنَّهُ قَالَ:
(‏ ‏بَيْنَمَا ثَلَاثَةُ ‏ ‏نَفَرٍ ‏ ‏يَتَمَشَّوْنَ أَخَذَهُمْ الْمَطَرُ ‏ ‏فَأَوَوْا ‏ ‏إِلَى غَارٍ فِي جَبَلٍ ‏ ‏فَانْحَطَّتْ ‏ ‏عَلَى ‏ ‏فَمِ ‏ ‏غَارِهِمْ صَخْرَةٌ مِنْ الْجَبَلِ فَانْطَبَقَتْ عَلَيْهِمْ فَقَالَ بَعْضُهُمْ لِبَعْضٍ انْظُرُوا أَعْمَالًا عَمِلْتُمُوهَا صَالِحَةً لِلَّهِ فَادْعُوا اللَّهَ تَعَالَى بِهَا لَعَلَّ اللَّهَ ‏ ‏يَفْرُجُهَا ‏ ‏عَنْكُمْ فَقَالَ أَحَدُهُمْ اللَّهُمَّ إِنَّهُ كَانَ لِي وَالِدَانِ شَيْخَانِ كَبِيرَانِ وَامْرَأَتِي وَلِي صِبْيَةٌ صِغَارٌ ‏ ‏أَرْعَى عَلَيْهِمْ فَإِذَا ‏ ‏أَرَحْتُ ‏ ‏عَلَيْهِمْ حَلَبْتُ فَبَدَأْتُ بِوَالِدَيَّ فَسَقَيْتُهُمَا قَبْلَ بَنِيَّ وَأَنَّهُ نَأَى بِي ذَاتَ يَوْمٍ الشَّجَرُ فَلَمْ آتِ حَتَّى أَمْسَيْتُ فَوَجَدْتُهُمَا قَدْ نَامَا فَحَلَبْتُ كَمَا كُنْتُ أَحْلُبُ فَجِئْتُ ‏ ‏بِالْحِلَابِ ‏ ‏فَقُمْتُ عِنْدَ رُءُوسِهِمَا أَكْرَهُ أَنْ أُوقِظَهُمَا مِنْ نَوْمِهِمَا وَأَكْرَهُ أَنْ أَسْقِيَ الصِّبْيَةَ قَبْلَهُمَا وَالصِّبْيَةُ ‏ ‏يَتَضَاغَوْنَ ‏ ‏عِنْدَ قَدَمَيَّ فَلَمْ يَزَلْ ذَلِكَ ‏ ‏دَأْبِي ‏‏وَدَأْبَهُمْ حَتَّى طَلَعَ الْفَجْرُ فَإِنْ كُنْتَ تَعْلَمُ أَنِّي فَعَلْتُ ذَلِكَ ‏ ‏ابْتِغَاءَ ‏ ‏وَجْهِكَ ‏ ‏فَافْرُجْ ‏ ‏لَنَا مِنْهَا ‏ ‏فُرْجَةً ‏‏نَرَى مِنْهَا السَّمَاءَ فَفَرَجَ اللَّهُ مِنْهَا ‏ ‏فُرْجَةً ‏ ‏فَرَأَوْا مِنْهَا السَّمَاءَ وَقَالَ الْآخَرُ اللَّهُمَّ إِنَّهُ كَانَتْ ‏ ‏لِيَ ابْنَةُ عَمٍّ أَحْبَبْتُهَا كَأَشَدِّ مَا يُحِبُّ الرِّجَالُ النِّسَاءَ وَطَلَبْتُ إِلَيْهَا نَفْسَهَا فَأَبَتْ حَتَّى آتِيَهَا بِمِائَةِ دِينَارٍ فَتَعِبْتُ حَتَّى جَمَعْتُ مِائَةَ دِينَارٍ فَجِئْتُهَا بِهَا فَلَمَّا ‏ ‏وَقَعْتُ ‏ ‏بَيْنَ رِجْلَيْهَا قَالَتْ يَا عَبْدَ اللَّهِ اتَّقِ اللَّهَ وَلَا تَفْتَحْ ‏‏ الْخَاتَمَ ‏ ‏إِلَّا بِحَقِّهِ فَقُمْتُ عَنْهَا فَإِنْ كُنْتَ تَعْلَمُ أَنِّي فَعَلْتُ ذَلِكَ ‏ ‏ابْتِغَاءَ ‏ ‏وَجْهِكَ ‏ ‏فَافْرُجْ ‏ ‏لَنَا مِنْهَا ‏ ‏فُرْجَةً ‏ ‏فَفَرَجَ لَهُمْ وَقَالَ الْآخَرُ اللَّهُمَّ إِنِّي كُنْتُ اسْتَأْجَرْتُ أَجِيرًا ‏ ‏بِفَرَقِ ‏ ‏أَرُزٍّ فَلَمَّا قَضَى عَمَلَهُ قَالَ أَعْطِنِي حَقِّي فَعَرَضْتُ عَلَيْهِ ‏ ‏فَرَقَهُ ‏ ‏فَرَغِبَ ‏ ‏عَنْهُ فَلَمْ أَزَلْ أَزْرَعُهُ حَتَّى جَمَعْتُ مِنْهُ بَقَرًا وَرِعَاءَهَا فَجَاءَنِي فَقَالَ اتَّقِ اللَّهَ وَلَا تَظْلِمْنِي حَقِّي قُلْتُ اذْهَبْ إِلَى تِلْكَ الْبَقَرِ وَرِعَائِهَا فَخُذْهَا فَقَالَ اتَّقِ اللَّهَ وَلَا تَسْتَهْزِئْ بِي فَقُلْتُ إِنِّي لَا أَسْتَهْزِئُ بِكَ خُذْ ذَلِكَ الْبَقَرَ وَرِعَاءَهَا فَأَخَذَهُ فَذَهَبَ بِهِ فَإِنْ كُنْتَ تَعْلَمُ أَنِّي فَعَلْتُ ذَلِكَ ‏ ‏ابْتِغَاءَ ‏ ‏وَجْهِكَ ‏ ‏فَافْرُجْ ‏ ‏لَنَا مَا بَقِيَ فَفَرَجَ اللَّهُ مَا بَقِيَ (1)) .
هذه ثمرة صلاح القلوب واستقامة القلوب وإخلاص القلوب.
فالأول وصل إلى البر إلى درجة أظنه لا يسبقه إليها إلا الأنبياء، ما أظن أحداً يسبقه إلى هذا المستوى، وإلى هذا الخلق العالي من البر بالأبوين، من يستطيع أن يفعل مثل هذا ؟ يذهب طول النهار إلى أبعد مكان، يَرعى النعم، ثم يرجع في منتصف الليل أو كذا وإذا بأبويه نائمين، فيحلب فيجدهما نائمين، فيظل القدح على يده، ما يوقظهما ولا يقدّم عليهما أهله ولا ماله، أولاده يتباكون عند قدمه لا يلتفت إليهم، كل ذلك لله -عز و جل - وبراً بالوالدين ووفاءً بحقهما، من يفعل منا مثل هذا ؟! لا نستطيع، هذا منتهى البر لكن لماذا ؟! لله -تبارك وتعالى -، لا لأبويه لله، فعل هذا كله ابتغاء وجه الله.
وهذا الإنسان تمكّن من هذه المرأة، وكان يستطيع أن يفعل، لكنه تركها لله -عز وجل -، ففطم نفسه من هذه الشهوة الجامحة، وهذا مقامه صعب، لا ينافسه فيه أو لا يستطيعه إلا مثل يوسف -عليه الصلاة والسلام-، أمرٌ عظيم، ما هو سهل، كل ذلك فعله لماذا ؟! ما الذي حجزه أن يواقع الفاحشة بهذه المرأة؟! إلا خوف الله وخشية الله وتَرَكَها لوجه الله -تبارك وتعالى- ؟ فهذا من ثمار الإخلاص في الدنيا، وفي الآخرة أعظم وأعظم عند الله -تبارك وتعالى-.
وذلك الأمين الوفيّ، نمًّّى أجر هذا الأجير في بعض الروايات أنه فرق من البر أو من الشعير، كَوَّن منه مالاً إبلاً بقراً غنماً عبيداً رقيقاً، ثم جاء ذاك بعد حين، يمكن من بعد 20 سنة، 30 سنة، 40 سنة، لأنّ الأولين كانت أعمارهم تطول، يمد الله في أعمارهم، فبقي دهراً ينمّي مال هذا الأجير، من فرق من الأرز، قد لا يساوي إلا دُريهمات، وإذا بها أموالٌ لا أول لها ولا آخر من الإبل والغنم والبقر والرقيق، ويأتي الأجير ويقتاد هذه الأشياء كلها لم يترك منها شيئاً، وهذا ينظر، لماذا فعل كل هذا ؟!
لله رب العالمين، من يفعل منا مثل هذا ؟! من يستطيع ؟!
قد يأتيه الأجير ويقول له لي فرق من الشعير فيقول خذ فرق من الشعير، خذ فرقين من الشعير أو ثلاثة أيضاً، أما إبل! بقر! غنم! عبيد! حاجات! كل هذه يذهب بها ! هذا من الصعب على النفوس المؤمنة فضلاً عن غيرها.
فهذه من ثمار الإخلاص، ومن نتائج الإخلاص لله وناشئ عن قلوبٍ سليمة، قلوب منيبة، مرتبطة بالله، تحبه وتخشاه وتراقبه، وتُجلّه وتعظِّمه وإلا هذه الأمور ليست بسهلة على النفس، ولا سيما والنفس ميالةٌ للشر، طمّاعة في الدنيا.
هناك أحاديث فيما يقابل هذا تبين نتيجة ما ينافي الإخلاص لله -تبارك وتعالى- يجب أن نستفيد منها، من ذلك قول النبي -صلى الله عليه وسلم-: إن أول من يُقضى عليه رجلٌ استُشهِد في سبيل الله، فيؤتى به فيعدِّد الله عليه نعمه، فيقول: ماذا فعلتَ فيها، فيقول: قاتلتُ فيك حتى استُشهِدت، فيقول الله له: كذبت، إنما فعلت ذلك ليقال: جريء وقد قيل، اذهبوا به، فأمر به، فسُحب إلى النار فقُذِف فيها.
ورجلٌ قاتل في سبيل الله -كما يزعم -، استُشهِد، ويقول: ها أنا ذا أمام الله -تبارك وتعالى-، ولكن ربنا الذي يعلم خائنة الأعين وما تخفي الصدور، لا يخفي عليه ما انطوى عليه قلب هذا الرجل الذي هو في نظر الناس شهيد وبطل، وربما كان يقال الشهيد الشهيد الفلاني البطل الفلاني، قيل ، قال: هذا جزاؤك، أنت كافيك هذا المدح، وهذا الإطراء وهذا الثناء ليقال فلان جريء وبطل إلى آخره، فقد قيل ذلك، هذا جزاؤك، ثم أمِر به فسُحِب إلى النار فقُذِف فيها -والعياذ بالله-.
ويؤتى بمن تعلّم العلم والقرآن، فيعدِّد الله عليه نعمه، فيُقال له: ماذا عملت فيها ؟ فيقول: تعلمت فيك القرآن وعلمته، تعلمت العلم وعلمته، وتعلمت فيك القرآن، فقال: كذبت إنما تعلمت القرآن ليقال: قارئ وتعلمت العلم ليقال: عالم، وقد قيل، يعني فهذا جزاؤك، الغاية التي كنت تطمح إليها، وترمي إليها تحققت لك في الدنيا، وهذا هو جزاؤك، فيؤمر به فيُسحَب إلى النار، فأين تلاوة القرآن ؟! وأين تعليم العلم ؟! وأين ذاك الكد والتعب ؟! فنسأل الله العافية ونعوذ بالله.
ويؤتي بآخر ثالث، كان جواداً وعنده أموال ، يؤتى به عند الله، فيعدد الله عليه نعمه فيعترف بها، فيقول: ماذا عملت فيها ؟ فيقول: ما تركت من سبيل تحب أن يُنفق فيها إلا أنفقت فيها، ما من سبيلٍ كالجهاد في سبيل الله، كالصدقة على الفقراء، وعلى المساكين، وصلة ذوي القربى، وصلة الأرحام وإلى آخره، ما من سبيل تحب أن ينفق فيها إلا أنفقت فيها، فيقال: كذبت، وإنما فعلت ذلك ليقال: هو جواد، وقد قيل، ثم أمر به فسُحب إلى النار.
هذه الجهود كلها، واحد استشهد في سبيل الله، والشهداء أعد الله لهم أعلى المنازل، إلى أن ينال بعض الشهداء مئات الدرجات عند الله -تبارك وتعالى- بالإخلاص، وهذا ما الذي ضيّع عليه ؟! وقلب المسألة رأساً على عقب، بدل أن تُرفع له درجات في الجنة، يسحب إلى النار وقد يكون له فيها دركات، بسبب سوء القصد وسوء النية والرياء وحب الظهور، وما شاكل ذلك.
وهذا يكدّ، يحفظ في القرآن، ويقوم به آناء الليل، وأطراف النهار، ويُعلّم العلم وإلى آخره، العلماء ورثة الأنبياء، ولهم منازل عند الله، { يَرْفَعِ اللَّهُ الَّذِينَ آَمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ }[المجادلة:11]، يعني في الجنة، وبعد هذا ما مصيره ؟! ما السبب؟! ما هو إلا من القلب الفاسد، والنية السيئة، والاستقامة والإخلاص أمر يسيرٌ على من يسره الله عليه.
يعني من السهل أن الإنسان يقول إن الناس لا ينفعوني بشيء! ويضع نصب عينيه مثل هذا الحديث، والله أنا أخاف إن كنت مجاهداً أن يكون مصيري مثل هذا الذي حدثنا عنه رسول الله، وإن كان عالماً أو متعلماً فوالله أخاف أن يكون هذا مصيري -والعياذ بالله -، ثم يفضحه الله يوم القيامة.
وهذا الذي يبذل أموال يجب أن يضع نصب عينيه الإخلاص لله -تبارك وتعالى- وأنه إن انحرف قليلاً في قصده سيكون هذا مآله، فنعوذ بالله، هذه أمور دقيقة يا إخوتاه، تحتاج إلى ملاحظة، وتحتاج إلى رعاية، وتحتاج والله إلى جهاد، وقد كان خيار السلف يتململون من عزوب النية ومن تفلّتها عن الإنسان، ومن تفلّت حسن القصد، كيف بنا نحن الغافلين الساهين الذاهلين ؟؟
فنسأل الله -تبارك وتعالى- أن يرزقنا وإياكم قلوباً سليمة، وأن يجنّبنا أخلاق الكافرين والمنافقين والمرائين .
إن ربنا لسميع الدعاء، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .
................................................................
راجع هذا التفريغ ثم عرضه على
الشيخ/ ربيع بن هادي عمير المدخلي – حفظه الله-
أخوكم :سلطان بن محمد الجهني
بتاريخ : (19/6/1427هـ) الموافق (15/7/2006م)
1 - البخاري :(2215-2272-2333-3465-5974) ،مسلم (2743)

فهرس جميع الأشرطة المفرغة


شرح باب تفريع معرفة الإيمان والإسلام وشرائع الدين

شرح ( باب تفريع معرفة الإيمان والإسلام وشرائع الدين ) من كتاب الشريعة
شرح وتعليق فضيلة الشيخ العلامة ربيع بن هادي المدخلي -حفظه الله-

الشريط الأول : ( ذي الحجة 1421 هـ )

- قال الإمام محمد بن الحسين الآجري -رحمه الله- : ( الحمد لله الذي بنعمته تتم الصالحات ،والحمد لله على كل حال وصلى الله على سيدنا محمد النبي وآله وصحبه وسلم تسليماً .
أما بعد : فاعلموا - رحمنا الله تعالى وإياكم - أن الله عز وجل بعث نبيه محمداً صلى الله عليه وسلم إلى الناس كافة ،ليقروا بتوحيده ، فيقولوا لا إله إلا الله محمد رسول الله فكان من قال هذا موقناً من قلبه ،ناطقاً بلسانه أجزأه ،ومن مات على هذا فإلى الجنة ،فلما آمنوا بذلك ،وأخلصوا توحيدهم ،فرض عليهم الصلاة بمكة ،فصدقوا بذلك ،وآمنوا وصلوا .
ثم فرض عليهم الهجرة ،فهاجروا ،وفارقوا الأهل والأوطان .
ثم فرض عليهم بالمدينة الصيام فآمنوا وصدقوا وصاموا شهر رمضان .
ثم فرض عليهم الزكاة فآمنوا وصدقوا وأدوا ذلك كما أمروا .
ثم فرض عليهم الجهاد فجاهدوا البعيد والقريب ، وصبروا وصدقوا .
ثم فرض عليهم الحج ، فحجوا ، وآمنوا به .
فلما آمنوا بهذه الفرائض ،وعملوا بها تصديقاً بقلوبهم ،وقولاً بألسنتهم ،وعملاً جوارحهم قال الله عز وجل : ( اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) وقال عز وجل :( ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين) وقال عز وجل : ( إن الدين عند الله الإسلام ) . وقال النبي صلى الله عليه وسلم :( بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمداً رسول لله ، وإقام الصلاة ،وإيتاء الزكاة ،وصوم شهر رمضان ،وحج البيت من استطاع إليه سبيلا ) .
ثم بين النبي صلى الله عليه وسلم لأمته شرائع الإسلام ،حالاً بعد حال ،وسنذكرها إن شاء الله تعالى ،وهذا رحمكم الله تعالى طريق المسلمين .
فإن احتج محتج بالأحاديث التي رويت :) من قال : لا إله إلا الله دخل الجنة .(
قيل له : هذه كانت قبل نزول الفرائض ،على ما تقدم ذكرنا له ،وهذا قول علماء المسلمين ، ممن نعتهم الله عز وجل بالعلم ، وكانوا أئمة يقتدى بهم ، سوى المرجئة الذين خرجوا عن جملة ما عليه الصحابة ، والتابعون لهم بإحسان ، وقول الأئمة الذين لا يستوحش من ذكرهم في كل بلد .
وسنذكر من ذلك ما حضرنا ذكره إن شاء الله تعالى ،والله سبحانه وتعالى الموفق لكل رشاد ،والمعين عليه ،ولا حول ولا قوة إلا بالله .
حدثنا أبو بكر عمر بن سعيد القراطيسي قال : حدثنا أبو بكر أحمد بن منصور الرمادي قال : حدثنا أبو صالح قال : حدثني معاوية بن صالح عن علي بن أبي طلحة ، عن ابن عباس رضي الله عنهما ، في قول الله عز وجل :) هو الذي أنزل السكينة في قلوب المؤمنين ليزدادوا إيمانا مع إيمانهم ،( قال : إن الله عز وجل بعث نبيه محمداً صلى الله عليه وسلم بشهادة أن لا إله إلا الله ، فلما صدق بها المؤمنون زادهم الصلاة ، فلما صدقوا بها زادهم الصيام ، فلما صدقوا به زادهم الزكاة ، فلما صدقوا زادهم الحج ، فلما صدقوا به زادهم الجهاد ، ثم أكمل لهم دينهم ، فقال جل وعلا :) اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا ) . قال ابن عباس رضي الله تعالى عنهما : وكان المشركون والمسلمون يحجون جميعاً ، فلما نزلت براءة نفي المشركون عن البيت الحرام ، وحج المسلمون لا يشاركهم في البيت الحرام أحد من المشركين ، وكان ذلك من تمام النعمة ، أنزل الله عز وجل :) اليوم يئس الذين كفروا من دينكم فلا تخشوهم واخشون اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً ) . حدثنا أبو عبد الله محمد بن مخلد العطار قال : حدثنا أبو يعقوب إسحاق بن إبراهيم الصفار قال : حدثني محمد بن عبد الملك المصيصي أبو عبد الله قال : كنا عند سفيان بن عيينة في سنة سبعين ومائة ، فسأله رجل عن الإيمان ؟ فقال : قول وعمل ، قال : يزيد وينقص ؟ قال : يزيد ما شاء الله ، وبنقص حتى لا يبقى منه مثل هذه ،وأشار سفيان بيده ، قال الرجل : كيف نصنع بقوم عندنا يزعمون أن الإيمان قول بلا عمل ؟
قال سفيان : كان القول قولهم قبل أن تقرر أحكام الإيمان وحدوده ،إن الله عز وجل بعث نبينا محمداً صلى الله عليه وسلم إلى الناس كلهم كافة أن يقولوا : لا إله إلا الله وأنه رسول الله ، فلما قالوها ، عصموا بها دماءهم وأموالهم إلا بحقها ، وحسابهم على الله عز وجل ،فلما علم الله عز وجل صدق ذلك من قلوبهم ،أمره أن يأمرهم بالصلاة ،فأمرهم ففعلوا ،فو الله لو لم يفعلوا ما نفعهم الإقرار الأول ولا صلاتهم ،فلما علم الله عز وجل صدق ذلك من قلوبهم ،أمره أن يأمرهم بالهجرة إلى المدينة ،فأمرهم ففعلوا ،فو الله لو لم يفعلوا ما نفعهم الإقرار الأول ولا صلاتهم ،فلما علم الله تبارك وتعالى صدق ذلك من قلوبهم ، أمرهم بالرجوع إلى مكة ليقاتلوا آباءهم وأبناءهم ،حتى يقولوا كقولهم ، ويصلوا صلاتهم ،ويهاجروا هجرتهم ،فأمرهم ففعلوا ،حتى أتى أحدهم برأس أبيه ،فقال : يا رسول الله ،هذا رأس شيخ الكافرين ،فو الله لو لم يفعلوا ما نفعهم الإقرار الأول ،ولا صلاتهم ،ولا هجرتهم ،ولا قتالهم ،فلما علم الله عز وجل صدق ذلك من قلوبهم ،أمره أن يأمرهم بالطواف بالبيت تعبداً ،وأن يحلقوا رؤوسهم تذللاً ففعلوا ،فو الله لو لم يفعلوا ما نفعهم الإقرار الأول ،ولا صلاتهم ،ولا هجرتهم ،ولا قتلهم آباءهم ،فلما علم الله عز وجل صدق ذلك من قلوبه ،أمره أن يأخذ من أموالهم صدقة يطهرهم بها ،فأمرهم ففعلوا ، حتى أتوا بها ،قليلها وكثيرها ،فو الله لو لم يفعلوا ما نفعهم الإقرار الأول ،ولا صلاتهم ، ولا هجرتهم ،ولا قتلهم آباءهم ،ولا طوافهم ،فلما علم الله تبارك وتعالى الصدق من قلوبهم فيما تتابع عليهم من شرائع الإيمان وحدوده ،قال الله عز وجل : قل لهم ) اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً ) .قال سفيان : فمن ترك خلة من خلال الإيمان كان بها عندنا كافراً ،ومن تركها كسلاً أو تهاوناً بها أدبناه ،وكان بها عندنا ناقصاً ،هكذا السنة أبلغها عني من سألك من الناس( انتهى كلام الإمام الآجري رحمه الله تعالى .

قال شيخنا العلامة ربيع بن هادي المدخلي - كان الله له - :
الحمد لله و الصلاة و السلام على رسول الله و على آله و صحبه و من اتّبع هداه .
قال المؤلف – رحمه الله – (باب تعريف معرفة الإيمان والإسلام وشرائع الدين ) : يعني بيانها وتفصيلها وتوضيحها ,الإيمان والإسلام ,ولعله يأتي بالفرق بين الإيمان والإسلام وشرائع الدّين التي تقوم على هذه الأصول .
قال بعد حمد الله و الثناء عليه : ( أما بعد فاعلموا رحمنا الله و إيّاكم أنّ الله تعالى بعث محمدا صلى الله عليه وسلم إلى النّاس كافّة ليقرّوا بتوحيده ) :
فالله تبارك و تعالى أرسل محمدا صلى الله عليه و سلم إلى النّاس كافّة قال تعالى :
( إنّا أرسلناك للنّاس كافّة بشيرا و نذيرا ) إلى النّاس جميعا عربهم و عجمهم وأسودهم وأبيضهم وأحمرهم ,فرسالته عامّة ,تميّز بها على سائر الرسل عليهم الصلاة والسلام ,فهذا من ميزاته و خصوصياته ,إذ كان النبي يبعث إلى قومه خاصة وبعث رسول الله صلى الله عليه وسلم إلى الناس عامّة من عهده إلى يوم القيامة , فهذه الأمم بعده كلّها يلزمها تصديق هذا الرسول واتّباعه كما في الحديث الصحيح :
( والذي نفسي بيده لا يسمع بي يهودي ولا نصراني ثم لا يؤمن بي إلاّ كان من أهل النّار) والله تعالى يقول : ( وما أرسلناك إلاّ رحمة للعالمين ) .
فالأنبياء عليهم الصلاة والسلام كل نبي يبعث إلى قومه خاصّة ,أمّا هذا الرسول الكريم عليه الصلاة والسلام خاتم الأنبياء, به ختمت الرسالات و النبّوات ,فلابدّ أن تؤخذ رسالته هذا المأخذ ؛فتشمل الأمم كلّها والشعوب كلّها من عهد بعثته إلى يوم القيامة .
( ليقرّوا بتوحيده ) :
أولاّ: بتوحيد الله ,بعث الله محمدا صلى الله عليه وسلم إلى النّاس كافّة ,لماذا ؟ ليقرّوا بتوحيده الذي خلقهم من أجله سبحانه وتعالى ,بأن يعبدوه وحده ويخلصوا الدين له
ويأتمروا بأوامره ويجتنبوا نواهيه و يتبعوا رسله عليهم الصلاة والسلام فيقولوا : لا إله إلاّ الله .
هذه الكلمة التي بُِعث بها جميع الأنبياء عليهم الصلاة والسلام ,ما من نبيّ ابتعثه الله إلى أمّة من الأمم إلاّ كان أوّل ما يدعوهم إليه هذه الكلمة العظيمة التي ترجح بالسماوات والأرض ,لو وضعت في كفّة ووضعت السماوات بما فيهنّ سوى الله عزّ وجلّ والأرضين بما فيهنّ في كفّة لمالت بهنّ لا إله إلاّ الله ,فهي كلمة عظيمة وهي دعوة جميع الرّسل عليهم الصلاة والسلام فيجب على المسلمين أن يعرفوا مكانة التّوحيد ومكانة هذه الكلمة ( لا إله إلاّ الله ) .
( محمد رسول الله ) : صلى الله عليه وسلم ,كان يقال نوح رسول الله وهود رسول الله وصالح رسول الله ,في كل أمّة رسولها: من بُعِث إليها .
وهذه الأمّة رسولها محمد صلى الله عليه وسلم ,سواء أمّة الإجابة أو أمّة الدّعوة ,رسولهم محمد صلى الله عليه وسلم ,وقد صدع فيهم بلا إله إلاّ الله وبلّغ ذلك على أكمل الوجوه بل سلّ السيف على من لا يقولها كما جاء في الحديث الصحيح : (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها ) .
قال المصنف : ( فكان من قال هذا موقنًا من قلبه ,ناطقًا بلسانه أجزأه ) :
في أول الأمر كان الرسول لا يدعوا إلاّ إلى التوحيد ,ولم تشرع الصلاة وهي أول الشرائع وأصلها الثاني بعد لا إله إلاّ الله وعمود الإسلام ,ولم تشرع هذه الصلاة إلاّ في السنة العاشرة للبعثة كما ذهب إلى هذا جماعة من أهل العلم وقبلها ما كانت من التكاليف , كان النبي صلى الله عليه وسلم يصلّي هو وأصحابه تطوعًا ,لكن الفريضة جاءت في هذا الوقت بعد عشر سنوات ,ينادي قومه إلى هذه الكلمة ليقولوها ,وحاربوه وآذوه وفتنوا أصحابه من أجلها وقتلوا من قتلوا وعذبوا من عذبوا فقط من أجل هذه الكلمة لأنّها كانت عظيمة وكانت صعبة عليهم وكان معناها تدمير آلهتهم وخلعها والانسلاخ من عبادتها ,وهناك رؤساء لهم مصالح في هذه الديانة الكافرة فناهضوا النبي صلى الله عليه وسلم وألّبوا عليه وحذّروا منه ووصفوه بالسّحر وبالجنون وبالكذب و بـ ... و بـ ... الخ .
كما ابتلي الأنبياء قبله عليهم الصلاة والسلام ,الأنبياء ابتلوا من أجل هذه الكلمة ,وورثة الأنبياء من الموّحدين في كل مكان ما يُؤْذَوْن إلاّ من أجل تحقيق هذه الكلمة . كثير من المسلمين يقولونها لفظًا ولا يحققون معناها وهو إخلاص العبادة لله و الدعاء والذبح و النذر له – سبحانه وتعالى - إلى آخر العبادات التي شرعها الله لعباده .
الشاهد : المصنف يريد أن يبيّن : كيف جاء الإسلام بالتّدرج ,و كان كلما جاء أمر من أمور الإسلام آمن به الصحابة وطبقوه كما أراده الله سبحانه وتعالى ,ففرض عليهم هذه الشهادة فقالوها صدقًا و يقيناً دانت لها قلوبهم وخضعت لها رقابهم ونطقت بها ألسنتهم صادقين مخلصين موقنين بذلك فكان هذا هو الإسلام .
من مات قبل أن تشرع الصلاة ولم يصلّ مات على الإسلام ومات على التّوحيد ثم فرض الله الصلاة في السنة العاشرة في الليلة التي أسري بالنبي صلى الله عليه وسلم إلى بيت المقدس و عُِرج به إلى السّماء و لقي الأنبياء , في كلّ سماء يلقى نبيا , آدم و عيسى ...الخ تكريمًا لهذا النبي الكريم عليه الصلاة والسلام ,ثم تجاوز ذلك إلى أن وصل إلى سدرة المنتهى عندها جنّة المأوى و سمع صريف الأقلام وناداه ربّه سبحانه وتعالى وكلّفه بخمسين صلاة , فلمّا رجع مرّ على موسى فقال : ( ما فرض ربك على أمتك فقال له النبي صلى الله عليه وسلم : خمسين صلاة قال ارجع إلى ربك فاسأله التخفيف فإن أمتك لا تطيق ذلك فإني قد بلوت بني إسرائيل وخبرتهم قال فرجع إلي ربه فقال : رب خفف عن أمتي فحط عني خمسا فرجع إلى موسى عليه السلام فقال: حط عني خمس قال فإن أمتك لا يطيقون ذلك فارجع إلى ربك فاسأله التخفيف ,فلم يزل يرجع بين ربه تبارك وتعالى وبين موسى عليه السلام حتى قال له ربه: يا محمد إنهن خمس صلوات كل يوم وليلة كل صلاة بعشر فتلك خمسون صلاة . ثم نزل إلى موسى عليه السلام فأخبره فقال: ارجع إلى ربك فاسأله التخفيف فقال رسول الله صلى الله عليه وسلم : قد رجعت إلى ربي حتى استحييت منه) .
ففرض الله هذه الصلاة على هذه الأمّة و بيّن أوقاتها ,ونزل في اليوم الثاني جبريل عليه الصلاة والسلام وصلّى بالنبي صلى الله عليه وسلم أوّل صلاة وهي الظهر ثم العصر ثم المغرب ثم العشاء ثم الفجر في أوائل هذه الأوقات ,وجاء في اليوم الثاني فصلّى به في أواخر أوقاتها وقال : الصلاة بين هذين فبيّنها الله بياناً كافيًا لهذا النبي صلى الله عليه وسلم وبحدودها وأركانها وشروطها , فطبقوها رضي الله عنهم آمنوا بها والتزموها وطبقوها , فكانوا في هذه الحال ما عندهم إلاّ الشهادتين والصلاة ,من مات في هذا الوقت ولم يقدم من أعمال الإسلام إلاّ الشهادتين والصلاة مات مسلمًا مؤمناً .
قال المصنف : ( ثم فرض عليهم الهجرة ، فهاجروا ، وفارقوا الأهل والأوطان )
ثم فرض عليهم الهجرة يعني بعد فريضة الصلاة بسنة أو قريب منها أذن الله لهم في الهجرة فهاجر أصحابه تباعا ثم لحق بهم بعد ذلك رسول الله صلى الله عليه و سلم يصحبه أبو بكر في رحلته هذه إلى المدينة من أجل دينهم ,تركوا أوطانهم وأموالهم وديارهم وأقرباءهم وآباءهم وأبناءهم من أجل لا إله إلاّ الله ,من أجل التّوحيد ,نصرةً للا إله إلاّ الله ,فشرعت الهجرة إلى يوم القيامة ,إذا كان المسلم في بلد كافر لا يستطيع أن يقيم شعائر دينه فعليه أن يهاجر , الهجرة مفروضة على المسلمين وشريعة قائمة إلى يوم القيامة إذا احتاج إليها المسلم .
عجز في بلد ما عن إقامة شرائع دينه ,فعليه أن يهاجر ويترك أمواله وأبناءه وعشيرته ووطنه لأجل الله سبحانه وتعالى .
ومع الأسف المسلمون اليوم يهاجرون من أوطانهم إلى بلد الكفر ويعيشون أذلاّء لا يستطيعون أن يقيموا شعائر دينهم مع الأسف ,وفي غاية الذلّ وفي المِهَن الدّنيئة والحِرَف السّاقطة ,ثم بعد ذلك يتعرّض أبناؤهم للتنصير والتكفير والعياذ بالله والخروج من الإسلام إلى الإلحاد أو إلى ما شاء أعداء الله .
( وفارقوا الأهل والوطن )
لأجل ماذا ؟ لأجل هذا الدين لأجل لاإله إلا الله ولأجل الصلاة .وفي ذلك الوقت ما فرضت الزكاة ولا الصوم ولا الحج ولا شيء من أركان الإسلام ؛ عندهم هذان الركنان التوحيد والصلاة .
هاجروا والله من أجلهما وأوذوا وعُذبوا من أجلهما .كان أبو بكر يصلي في مكة فيتقصف إليه النّساء والأطفال ,يصلي في بيته ويبكي فترقّ النساء والأطفال فيدخلون في الإسلام ,فآذوه واضطروه إلى الهجرة فخرج مهاجرًا إلى اليمن أو الحبشة .
قال ابن إسحاق : ( وقد كان أبو بكر الصديق رضي الله عنه - كما حدثني محمد بن مسلم الزهري عن عروة عن عائشة - حين ضاقت عليه ( مكة ) وأصابه فيها الأذى ورأى من تظاهر قريش على رسول الله صلى الله عليه وسلم وأصحابه ما رأى استأذن رسول الله صلى الله عليه وسلم في الهجرة فأذن له .
فخرج أبو بكر رضي الله عنه مهاجرا حتى إذا سار من ( مكة ) يوما أو يومين لقيه ابن الدغنة - أخو بني الحارث بن يزيد أحد بني بكر بن عبد مناة بن كنانة - وهو يومئذ سيد الأحابيش .
فقال [ ابن الدغنة ] : إلى أين يا أبا بكر ؟
قال : أخرجني قومي وآذوني وضيقوا علي .
قال : ولم ؟ والله إنك لتزين العشيرة وتعين على النوائب وتفعل المعروف وتكسب المعدوم ارجع فإنك في جواري .
فرجع معه حتى إذا دخل ( مكة ) قام معه ابن الدغنة فقال : يا معشر قريش إني قد أجرت ابن أبي قحافة فلا يعرض له أحد إلا بخير قال : فكفوا عنه .
قالت : وكان لأبي بكر مسجد عند باب داره في بني جمح فكان يصلي فيه وكان رجلا رقيقا إذا قرأ القرآن استبكى .
قالت : فيقف عليه الصبيان والعبيد والنساء يعجبون لما يرون من هيئته .
قال : فمشى رجال من قريش إلى ابن الدغنة فقالوا : يا ابن الدغنة إنك لم تجر هذا الرجل ليؤذينا إنه رجل إذا صلى وقرأ يرق وكانت له هيئة ونحن نتخوف على صبياننا ونسائنا وضعفائنا أن يفتنهم فأته فمره أن يدخل بيته فليصنع فيه ما شاء .
قالت : فمشى ابن الدغنة إليه فقال : يا أبا بكر إني لم أجرك لتؤذي قومك وقد كرهوا مكانك الذي أنت به وتأذوا بذلك منك فادخل بيتك فاصنع فيه ما أحببت .
قال : أو أرد عليك جوارك وأرضى بجوار الله .
قال : فاردد علي جواري . قال : قد رددته عليك .
قال : فقام ابن الدغنة فقال : يا معشر قريش إن ابن أبي قحافة قد رد علي جواري فشأنكم بصاحبكم ) . صحيح السيرة للألباني ص(212-213)
فخرج من ذمّته وتحمّل الأذى في سبيل دينه في وطنه وبين أهله وعشيرته ,تحمّل الأذى حتى أذن الله بالهجرة فهاجر مع رسول الله صلى الله عليه وسلم .

قال المصنف: ( ثم فرض عليهم بالمدينة الصيام فآمنوا وصدقوا وصاموا شهر رمضان )
التزموا هذه الشعيرة الجديدة هذا الركن الإسلامي العظيم ؛التزموه وطبقوه .
قال المصنف: ( ثم فرض عليهم الزكاة فآمنوا وصدقوا وأدوا ذلك كما أمروا ) :
كلما جاءتهم شريعة آمنوا بها وصدقوا بها وعملوا بها .
قال المصنف: ( ثم فرض عليهم الجهاد فجاهدوا البعيد والقريب ، وصبروا وصدقوا )
كلما أتتهم شريعة آمنوا بها وما تنصّلوا منها وما قالوا : شقّت علينا ؛ليسوا كبني إسرائيل كانوا يعاندون كلما جاءتهم شريعة تملّصوا منها والعياذ بالله إلا من وفّق الله منهم .
وقرأتم في سورة البقرة لما أمرهم الله بذبح بقرة كيف تعنّتوا على موسى عليه الصلاة والسلام ,وكذلك لماّ أعلن الجهاد كيف تعنّتوا عليه وقالوا : ( اذهب أنت وربك فقاتلا إنا ها هنا قاعدون ) فكانت أمة محمد خير أمة أُخرجت للناس كما مدحها الله تبارك وتعالى بذلك .
قال المصنف: ( فلما آمنوا بهذه الفرائض ، وعملوا بها تصديقاً بقلوبهم ، وقولاً بألسنتهم ، وعملاً بجوارحهم ، قال الله عز وجل : اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا وقال عز وجل : ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين ،وقال عز وجل : إن الدين عند الله الإسلام ) .
هذه ما من قضية تقريبًا إلاّ وخالف فيها المرجئة ؛فبعض المرجئة يقول : الإيمان هو المعرفة بالقلب فقط ولا يلزم النطق باللسان ولا العمل بالجوارح قبّحهم الله ,يعني إبليس وفرعون وكلّ الكفار عندهم مؤمنون ,فهذا مذهب خبيث في غاية الخبث .
( تصديقا بقلوبهم وقولا بألسنتهم ) :
نوع من المرجئة وهم مرجئة الفقهاء يقولون : الإيمان هو التصديق بالقلب والنطق باللسان فقط والعمل ليس من الإيمان . فالمصنف الآن يقول هذا الكلام ويرتب هذا الترتيب ليبين انحراف المرجئة على مختلف أشكالها , فمنهم من يقول: الإيمان هو المعرفة فقط ,ومنهم من يقول : الإيمان اعتقاد بالقلب وقول باللسان فقط والعمل ليس من الإيمان ؛لا صلاة ولا زكاة ولا صوم ... ليست من الإيمان ,هذه الأعمال وهذه الأركان وهذه الشرائع العظيمة التي يقول فيها النبي صلى الله عليه وسلم :
( بني الإسلام على خمس ...) منها الشهادتان والأربع كلّها أركان ,هذه الأركان تسقط على هذا المذهب مع الأسف الشديد لا تدخل في الإيمان ,لكن هؤلاء الفقهاء وإن وافقوا المرجئة في إخراج العمل في تعريف الإيمان إلاّ أنهم يرون وجوب العمل ويرون الذّم لمن يقصّر في هذه الأعمال ؛يلحقه الذّم ويلحقه الوعيد ,فخالفوا أهل السنة في تعريف الإيمان وهذه مخالفة شنيعة لكنهم في النهاية التقوا مع أهل السنة في وجوب العمل وأن من يقصر فيه يلحقه الذّم والوعيد ؛فيتعرض للدخول إلى النّار إن لم تشمله رحمة الله تبارك وتعالى .
( وعملاً بجوارحهم )
يعني في هذا الظرف لما توفرت هذه الأمور وتمّت هذه الشرائع وكان بعد شرعيّة الحج في السنة التاسعة على الصحيح وحجّ رسول الله صلى الله عليه وسلم في السنة العاشرة ,فلمّا تكاملت هذه الأركان وهذه الشرائع أنزل الله في حجّة الوداع ورسول الله صلى الله عليه وسلم بعرفات قوله تعالى ( اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً ) .
لما تكاملت هذه الشرائع أنزل الله تبارك وتعالى هذه الآية مبيناً نعمته التي أكملها على هذه الأمة وهو أنّه أكمل لهم الدين وأتمّ عليه النعمة ورضي لهم الإسلام ديناً .
فمن لا يرى هذه الأعمال التي شُرِعت بعد الشهادتين فهذا عند كثير من السّلف كافرٌ .
بعض السّلف كفّر بترك الصلاة ؛يعني إذا قام بالشهادتين على الوجه المطلوب وقصّر في الصلاة فتاركها عندهم كافر ,يعني هم لا يكفرون بترك الزكاة ولا بترك الصوم ولا بترك الحج وهي جرائم وكبائر عظيمة ...الخ وقد يؤدّي به تركها إلى النّفاق والكفر لكن لا يكفرونه لأنّ الصحابة رضوان الله عليهم لم يكونوا يرون شيئاً من الأعمال تركه كفر غير الصلاة .
فبعضهم وافق الصحابة أو جلّهم في تكفير تارك الصلاة ولم يكفروا تارك الزكاة أو الصوم أو الحج أو جميعها ,لكن يقولون :هو مجرم ناقص الإيمان وإيمانه ينقص إلى مثقال ذرّة بل إلى حدّ الزوال[-1] .
هذا عند أهل السنة والجماعة خلافًا للمرجئة الذين لا يدخلون العمل في الإيمان ,ثم يتفاوتون ,منهم من يقول :الإيمان قول باللسان فقط وهم الكرامية ,والمنافق عندهم مؤمن لأنه قال بلسانه لا إله إلا الله ,وعلى الطرف الآخر غلاة المرجئة قالوا : الإيمان هو التصديق فقط ,وبعضهم يقول: المعرفة فقط .
ويلزم على قولهم أن يكون أبو جهل وأبو لهب وفرعون وهامان وقارون وعلى رأسهم إبليس مؤمنون عندهم لأنهم عرفوا الله تبارك وتعالى .
الكفار كانوا يعترفون بالربوبية ( ولئن سألتهم من خلق السموات والأرض ليقولنّ الله ) ( قل من يرزقكم من السماء والأرض أمّن يملك السمع والأبصار ومن يخرج الحيّ من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فقل أفلا تتقون ) فالكفار عندهم على هذا التعريف الخسيس مؤمنون وهذه مصادمة لنصوص كتاب الله وسنة رسول الله صلى الله عليه وسلم وما عليه أمّة الإسلام لهذا قال المصنف بعد أن ساق النصوص : ( ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين ) ( إن الدين عند الله الإسلام ) والإسلام في الآيتين يشمل أعمال القلوب وأعمال الجوارح .
الإسلام إذا انفرد دخلت فيه أعمال الإسلام والإيمان ,والإيمان إذا انفرد دخلت فيه أعمال الإسلام والإيمان يعني أعمال القلوب وأعمال الجوارح ؛فإذا اجتمعا في سياق واحد كما في حديث عمر في مجيء جبريل إلى النبي صلى الله عليه وسلم وسؤال جبريل رسول الله عن الإسلام والإيمان والإحسان فقال : ( يا محمد: أخبرني عن الإسلام ، أو ما الإسلام ؟ قال : أن تشهد أن لا إله إلا الله ، وأن محمداً رسول الله ، وأن تقيم الصلاة ، وتؤتي الزكاة ، وتصوم رمضان ، وتحج البيت الحرام إن استطعت إليه سبيلاً ، قال : صدقت ، فعجبنا أنه يسأله ويصدقه ، قال : فأخبرني عن الإيمان ؟ قال : أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، والقدر خيره وشره . قال : صدقت ، فأخبرني عن الإحسان ؟ قال : أن تعبد الله كأنك تراه ، فإن لم تكن تراه فإنه يراك ) .
في مثل هذا السياق الذي يفرق فيه بين أعمال الإسلام و أعمال الإيمان يكون للإسلام معنى و هو أعمال الجوارح ؛ الأعمال الظاهرة , وللإيمان معنىً آخر وهو أعمال القلوب وأقوالها كالإيمان بالله و .. و ... الخ .
فالقاعدة في الإسلام و الإيمان أنّهما إذا اجتمعا افترقا يعني لكلّ منهما معنى و أعمالاً يتناولها , وإذا افترقا يعني انفرد ذكر الإيمان شمل أعمال الإسلام والإيمان ,وإذا انفرد ذكر الإسلام كما في هاتين الآيتين شمل كلّ أعمال الإيمان والإسلام ولهذا قال تعالى:
( اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً) دخلت فيه شرائع الإيمان ( ومن يبتغ غير الإسلام دينا فلن يقبل منه ) دخلت فيه شرائع الإيمان . وقال النبي صلى الله عليه و سلم : (بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول لله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم شهر رمضان ، وحج البيت لمن استطاع إليه سبيلا) .
يعني لما تكاملت شرائع الإسلام أنزل الله تعالى هذه الآية وجاء جبريل إلى النبي صلى الله عليه وسلم ليعلّم هذه الأمّة دينها كما قال النبي صلى الله عليه وسلم بعد أن انتهى جبريل من طرح أسئلته وأجابه رسول الله صلى الله عليه و سلم وذهب جبريل فقال صلى الله عليه و سلم أتدرون من السائل ؟ قالوا :لا ,قال: هذا جبريل أتاكم ليعلمكم دينكم .
فعلاً بين لهم أصول الإسلام و الإحسان ,فبيّن لهم الدين وهذه هي مراتب الدين ؛الإسلام ثم الإيمان ثم الإحسان . الإحسان هو استكمال النوافل بعد الفرائض , الإحسان أن يأتي بالفرائض كلّها ويتجنب المحرمات كلها ويزيد على ذلك التقرب إلى الله بالنوافل فهؤلاء هم السابقون و يليهم أصحاب اليمين وهم الذين يقومون بالواجبات ويتركون المحرمات ولا يستقصون النوافل ولا يتجنبون مثلا المكروهات ولا يستوفون المستحبات ؛هؤلاء يسمون أصحاب اليمين ويسمون أبرارًا كما في سورة الواقعة وسورة المطففين وسورة الإنسان ؛يعني ميّز الله بينهما كما في سورة فاطر قسمهم إلى ثلاثة أقسام فقال تعالى : ( ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالمٌ لنفسه ومنهم مقتصد ومنهم سابقٌ بالخيرات بإذن الله ذلك هو الفضل الكبير )فالذين ظلموا أنفسهم هم الذين قصّروا في الواجبات ووقعوا في المحرمات فهؤلاء المسلمين خلافًا للخوارج فإنّهم يكفِّرون مرتكب الكبيرة ,فهذه الآية من أقوى الأدلّة في بيان بطلان مذهب الخوارج ,فالله سمّى الظالم لنفسه من المصطفين في الجملة.
(ومنهم مقتصد ) وهم الأبرار الذين أدّوا الواجبات واجتنبوا المحرمات ثم خففوا على أنفسهم ولم يتعبوها مثل الساّبقين فيقصِّرون في النّوافل ويقعون في بعض المكروهات ,لكن المحرمات لا يقعون فيها لهذا سمّاهم الله أصحاب اليمين وسمّاهم أبرارًا .
أمّا السّابقون بالخيرات فهم الذين أدّوا الواجبات وتركوا المحرمات واستكملوا الطاعات بالتّقرب إلى الله بأنواع القربات من نوافل الصلوات ونوافل الصيام والحج والعمرة والصدقات والبرّ والإحسان وصلة الأرحام وما شاكل ذلك استوفوها فهؤلاء هم السّابقون , ثم يتفاوتون في الدرجات في الجنّة حتّى إنّ الرجل في الجنّة ليرى من فوقه كما يرىالنّجم الدرّي الغابر في الأفق البعيد لتفاوت منازلهم ,قال الصحابة:تلك منازل لا يلحقها إلا ّالأنبياء فقال رسول الله صلى الله عليه و سلم : (بلى رجال آمنوا بالله وصدّقوا المرسلين ) نسأل الله أن يجعلنا وإيّاكم منهم .
قال المصنف:( ثم بيّن النبي صلى الله عليه وسلم لأمّته شرائع الإسلام حالاً بعد حال )
يعني الإسلام جاء بالتدريج خطوة خطوة ,تربيةً من الله سبحانه وتعالى ورحمةً بهذه الأمّة حتى تكامل الدّين ,- وسنذكر ذلك إن شاء الله تعالى وهذا رحمكم الله طريق المسلمين – يعني طريق المسلمين من أول الوصف هذا إلى آخره ,يؤمنون بالإسلام كلّه بدؤوا بالتدريج هكذا حتى تكامل الدّين ,فطبقوا الدّين كاملاً ,لا يجوز أن ينقصوا منه شيء فلا نحرِّم حلالاً و لا نحلِّل حراماً ولا نخالف في شريعةٍ من الشرائع بل علينا أن نعتبرها كلّها من شريعة الإسلام التي جاء بها محمد فنحترمها ونطبقها ونذبّ عنها ونبيّن صحيحها من سقيمها وما شاكل ذلك حفاظًا على هذا الدين الذي وصفه الله تبارك و تعالى بالكمال وقال: (ومن يبتغ غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين ) .
ماذا يقول دعاة وحدة الأديان ؟ عليهم من الله ما يستحقون, الله تبارك وتعالى يقول (ومن يبتغ غير الإسلام دينا فلن يقبل منه) وهم يقولون الإسلام واليهودية والنصرانية سواء وهذه ملّة إبراهيم .
إبراهيم عليه السلام يقول الله تعالى في شأنه :( ما كان إبراهيم يهوديّاً ولا نصرانيا ولكن كان حنيفا مسلما وما كان من المشركين ) برّأه الله تعالى من كلّ الأديان الباطلة من اليهودية والنصرانية والوثنيات بكل أنواعها ,المجوسية والهندوكية وشرك العرب وكلّها برّأ لله إبراهيم منها ,فيأتي هؤلاء الأنجاس الأقذار الملاحدة الزنادقة فيقولون بوحدة الأديان والله تعالى يقول :( ومن يبتغ غير الإسلام ديناً فلن يقبل منه ) الذي يقول هذا الكلام كافر زنديق .
الإسلام القائم على التوحيد وعلى تصديق النّبوات كلّها والرسالات كلّها وقضايا لإيمان كلها مثل اليهودية والنصرانية المحرفة المبدلة ؟! المليئة بالشرك والضلال حرفوها من ديانات التوحيد والرسالات الإسلامية إلى كفر وإلحاد وزندقة , ثم يقول هؤلاء الملحدون : هي والإسلام سواء !! أسأل الله أن ينفعنا وإيّاكم وأن يرزقنا وإيّاكم العلم النّافع والعمل الصّالح وأن يثبتنا وإيّاكم على هذا الإسلام الحقّ وأن يتوفانا عليه إنّ ربنا لسميع الدعاء .
تكملة باب معرفة الإيمان – الشريط الثاني – ( محرم 1422هـ)
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه أمّا بعد :
فالمؤلّف يريد أن يبين منهج أهل السنّة والجماعة في أنّ الإيمان قولٌ وعملٌ واعتقادٌ لا قولٌ فقط كما يقوله بعض المرجئة ولا اعتقادٌ فقط كما يقوله غيرهم ولا قولٌ باللسان واعتقادٌ فقط مع نفي عمل الجوارح عن الإيمان ,يريد أن يبين منهج أهل السنّة والجماعة الذي دلّ عليه الكتاب والسنّة ؛أنّ الإيمان قول وعمل واعتقاد والقرآن مليء بهذه الأدلّة والسنّة كذلك ومنهج السلف الصالح على هذا ,خلافًا لأهل البدع .
وبعض الفرق يرى أنّ الإيمان قولٌ وعملٌ واعتقادٌ ولكنّه يكفّر بارتكاب الكبائر وما شاكل ذلك ,هؤلاء هم الخوارج والمعتزلة ومن سار سيرهم ,وهذا غلوٌّ ,ويقابلهم المرجئة بهذه السلبية وهو أنّ الإيمان هو المعرفة أو القول باللسان مع اعتقاد القلب أو القول باللسان فقط على اختلاف مذاهب المرجئة وقول أهل السنّة هو الحقّ وعليه تدلّ الأدلّة والآثار السلفية.
ساق من هذه الآثار ,أثر ابن عباس رضي الله عنه فقال :( فإن احتج محتج بالأحاديث التي رويت (من قال لا إله إلاّ الله دخل الجنّة ) يعني أنّ هذا من غلاة المرجئة يكفي عنده أن يقول لا إله إلاّ الله ,من قال لا إله إلاّ الله دخل الجنّة ,ما فيه عمل ولا اعتقاد - نسأل الله العافية - وقد حكينا لكم مذاهبهم الأخرى ,والمصنف يردّ الآن على هذه المقولة الفاسدة بما حكاه عن الزهريّ وغيره .
( فإن احتج محتج بالأحاديث التي رويت : من قال : لا إله إلا الله دخل الجنة
قيل له :هذه كانت قبل نزول الفرائض ،على ما تقدم ذكرنا له وهذا قول علماء المسلمين ممن نعتهم الله عز وجل بالعلم ،وكانوا أئمة يقتدى بهم سوى المرجئة الذين خرجوا عن جملة ما عليه الصحابة ،والتابعون لهم بإحسان ،وقول الأئمة الذين لا يستوحش من ذكرهم في كل بلد).
الكلام فيه تفصيل ؛إن كان يريد بهذا الكلام الرد على المرجئة بأنّه يكفي المرء أن يقول لا إله إلاّ الله ويدخل بذلك الجنّة فهذا يردّه أئمّة المسلمين جميعاً وإن كان يريد أنّهم اتّفقوا على هذا التفسير ,أنّ هذه كانت قبل الفرائض فالأمر بخلاف ذلك .
ثم أمر الشيخ بقراءة كلام المعلق على هذا الكلام :
قال المعلق :( وهذا الحديث ممّا يؤيّد بدعة الإرجاء )
قال الشيخ : ما كان ينبغي أن يقول :يؤيد بدعة الإرجاء وإنّما يقول :تعلق المرجئة خطئاً بهذا الحديث وإلا ّهو لايؤيد مذهبهم ولله الحمد لأنّ كلام الرسول لا يكون إلاّ حقّا فلا يؤيّد باطلاً أبداً ,لكن يصدق عليهم قول الله تعالى :( فأمّا الذين في قلوبهم زيغ فيتّبعون ما تشابه منه ابتغاء الفتنة و ابتغاء تأويله ) .
قال الشيخ معلقا :في حديث عتبان فيه (يبتغي بها وجه الله ) فهذا دلّ على شرط من شروط لا إله إلا ّالله وهو الإخلاص . أمّا حديث معاذ (ما من عبد يشهد أن لا إله إلا الله، وأن محمدا عبده ورسوله، إلا حرمه الله على النار ) فهذا ليس فيه أيّ قيد فهو في معنى الحديث الأوّل .
قال الشيخ معلقا على حديث عبادة : يعني هذا فيه اشتراط اليقين لأنّ الشكّ ضدّه اليقين وهناك أدلّة أخرى فيها اشتراط اليقين ؛والحديث هذا ليس هو من حديث عبادة وإنّما هو من حديث أبي هريرة أو أبي سعيد كما في مسلم ,رواه مسلم من طريق الأعمش فقال فيه عن أبي صالح عن أبي هريرة أو أبي سعيد . و هذا الحديث كان في قصّة تبوك لمّا نفدت أزوادهم وطلبوا من رسول الله صلى الله عليه وسلم أن ينحروا ظهورهم لما أصاب الناس مجاعة ,فقال عمر يا رسول الله ادعهم بفضل أزوادهم ,ثم ادع الله لهم عليها بالبركة فقال نعم قال فدعا بنطع فبسط ,ثم دعا بفضل أزوادهم فجعل الرجل يجيء بكف ذرة ويجيء الآخر بكف تمر ويجيء الآخر بكسرة ,حتى اجتمع على النطع شيء يسير ,فدعا رسول الله صلى الله عليه وسلم بالبركة ,ثم قال خذوا في أوعيتكم فأخذوا في أوعيتهم حتى ما تركوا في العسكر وعاء إلا ملؤوه قال فأكلوا حتى شبعوا وفضلت فضلة فقال رسول الله صلى الله عليه وسلم : ( أشهد أن لا إله إلا الله وأني رسول الله لا يلقى الله بهما عبد غير شاك فيحجب عن الجنة ). هذا هو الحديث ؛حديث أبي هريرة أو أبي سعيد شكّ فيه الرّاوي ولا يضرّ الشك في الصحابيّ لأنّهم كلّهم عدول وورد من طرق أخرى مصرحاً به أظنّه أبو سعيد .
قال الشيخ : من قال لا إله إلاّ الله ثم مات ,هذا شرط من الشروط ؛لو قال لا إله إلاّ الله ثم مات على غيرها هذا لا يدخل الجنّة , يموت كافراً والعياذ بالله ؛فمن شروطها أن يموت عليها
قال الشيخ : بعض العلماء نظم أبياتاً في ذكر هذه الشروط :
علم ويقين وإخلاص وصدقك *** مع محبة وانقياد والقبول لها
وثامنها الكفران منـك بـما *** غير الإله من الأوثان قد ألها
يعني تصير الشروط ثمانية منها :
1- الكفر بالطواغيت : (ومن يكفر بالطّاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى) العروة الوثقى هي لا إله إلاّ الله ,وبعضهم يرى أنّه يمكن أن تكون الشروط أكثر من هذه مأخوذة من الكتاب والسنّة .
2- العلم : دليله (فاعلم أنّه لا إله إلاّ الله) (إلاّ من شهد بالحقّ وهم يعلمون) .
3- واليقين : من أدلّته قوله تعالى: ( إنّما المؤمنون الذين آمنوا بالله ورسوله ثمّ لم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله أولئك هم الصادقون ) ومنها الحديث هذا ؛حديث أبي هريرة أو أبي سعيد وفيه ( لقي الله وهو غير شاكّ ..) وأيضاً حديث (من قال لا إله إلاّ الله موقنا بها ) فهذه من الأدلّة على اشتراط اليقين .
4- والقبول :القبول له أدلّته الحسيّة والعقلية والشرعيّة .
ثمّ طلب الشيخ من القارئ أن يقرأ أدلّة القبول من كتاب معارج القبول ,بداية من قول الشيخ حافظ الحكمي :
( القبول لما اقتضته هذه الكلمة بقلبه ولسانه)
قال الشيخ معلقا على هذه الجملة : ليس نطقها ولفظها فقط بل لها مقتضيات فلابدّ من قبول مقتضيات لا إله إلاّ الله ,ومقتضياتها الصلاة والزكاة والصوم والجهاد والحاكمية ...الخ فلابدّ أن يقبل هذه الأشياء ويلتزم بهذه الأحكام ,إذا لم يلتزم شيئاً من هذه الأصول فهو كافر ,إذا رفض قبول الصلاة وما التزمها أو رفض قبول حاكميّة الله وكذا الزكاة والصوم والحجّ وتحليل الحلال وتحريم الحرام ؛هذه مستلزمات لا إله إلاّ الله ومقتضياتها ,فلابدّ من التزام هذه المقتضيات لتصحّ منه لا إله إلا الله .
قال الشيخ حافظ : (وقد قصّ الله عز وجل علينا من أنباء ما قد سبق من إنجاء من قَبِلَها وانتقامه ممن ردها وأباها ) .
قال الشيخ ربيع :( ولقد بعثنا في كلّ أمّة رسولا أن اعبدوا الله واجتنبوا الطاغوت فمنهم من هدى الله ومنهم من حقّت عليه الضلالة ) الذين قبلوها هم ممّن هدى الله والذين لم يقبلوها هم ممّن حقّت عليهم الضلالة ,لم يقبلوها فهم كفّار .
قال الشيخ حافظ :( كما قال تعالى :( وكذلك ما أرسلنا من قبلك في قرية من نذير إلا قال مترفوها إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون قال أولو جئتكم بأهدى مما وجدتم عليه آباءكم قالوا إنا بما أرسلتم به كافرون فانتقمنا منهم فانظر كيف كان عاقبة المكذبين ) .
قال الشيخ ربيع : أرسلوا بلا إله إلاّ الله ومقتضياتها .
قال الشيخ حافظ :( قال تعالى: ( ثم ننجي رسلنا والذين آمنوا كذلك حقا علينا ننجي المؤمنين ) .
قال الشيخ ربيع : ويهلك من كفر بالتّوحيد وبلا إله إلاّ الله .
قال الشيخ حافظ: وقال تعالى :( ولقد أرسلنا من قبلك رسلا إلى قومهم فجاؤوهم بالبينات فانتقمنا من الذين أجرموا وكان حقا علينا نصر المؤمنين )
قال الشيخ ربيع : جاؤوا بالبيّنات ؛لأدلّة والمعجزات والبراهين على أنّهم مرسلون من عند الله تبارك وتعالى بتوحيده عزّ وجلّ ومطالبة هذه الأمم بقبول هذا التّوحيد فردّه فأهلكهم الله تبارك وتعالى وردّهم .
قال الشيخ حافظ : ( وكذلك أخبرنا بما وعد به القابلين لها من الثواب ,وما أعده لمن ردها من العذاب كما قال تعالى : (احشروا الذين ظلموا وأزواجهم وما كانوا يعبدون من دون الله فاهدوهم إلى صراط الجحيم وقفوهم إنهم مسئولون) إلى قوله (إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون ويقولون أئنا لتاركوا آلهتنا لشاعر مجنون ) .
قال الشيخ ربيع : يعني ردّوا لا إله إلاّ الله وأصرّوا على كفرهم وعلى ما وجدوا عليه آباءهم من الكفر والشرك .
قال الشيخ حافظ : (فجعل الله تعالى علة تعذيبهم وسببه هو استكبارهم عن قول لا إله إلا الله وتكذيبهم من جاء بها ,فلم ينفوا ما نفته ولم يثبتوا ما أثبتته ,بل قالوا إنكارا واستكبارا (أجعل الآلهة إلها واحدا إن هذا لشيء عجاب وانطلق الملأ منهم أن امشوا واصبروا على آلهتكم إن هذا لشيء يراد ما سمعنا بهذا في الملة الآخرة إن هذا إلا اختلاق) ,وقالوا ههنا :
( أئنا لتاركوا آلهتنا لشاعر مجنون ) فكذبهم الله عز وجل وردّ ذلك عليهم ) .
قال الشيخ ربيع : يا إخوة الذي يريد أن يردّ الحقّ يأتي بعيوب لصاحب الحقّ ؛هذا ما عليه الكفّار ,اليهود والنّصارى والوثنيّون وأهل البدع ,أهل البدع قد يبارون الكفار في الكذب وتشويه أصحاب الحقّ كما شوهوا ابن تيميّة وأحمد بن حنبل وغيرهما من أئمّة السنّة ,وكما شوّهوا الإمام محمد ابن عبد الوهاب رحمه الله وكم ظلموه وافتروا عليه ,فهم يضحكون على السّذج والبلهاء بتشويه ما جاء من الحقّ وتشويه من جاء به ,هو مجنون وكلامه كلام الشعراء قاتلهم الله ,وقالوا :كاهن وقالوا :كذّاب ,فما عندهم حجج ,ما عندهم إلاّ الضلال ويفتعلون مثل هذه الأقوال الخبيثة في أهل الحقّ .
قال الشيخ حافظ : (من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون )
قال الشيخ ربيع : الحسنة هي لا إله إلاّ الله ؛التّوحيد وما يتبعه .
قال الشيخ حافظ :وفي الصحيح عن أبي موسى رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( مثل ما بعثني الله به من الهدى والعلم كمثل الغيث الكثير أصاب أرضا فكان منها نقية قبلت الماء فأنبتت الكلأ والعشب الكثير,وكانت منها أجادب أمسكت الماء فنفع الله بها الناس فشربوا وسقوا وزرعوا وأصاب منها طائفة أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأ,فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلم وعلم )
قال الشيخ ربيع : وفي طليعة ما علمه لا إله إلاّ الله وما يتبعها لكن على رأس علمِِِِه علمُه بمعنى لا إله إلاّ الله .
قال الشيخ حافظ : متمما للحديث السابق : ( ومثل من لم يرفع بذلك رأسا ولم يقبل هدى الله الذي أرسلت به ) .
قال الشيخ ربيع : الحديث عظيم جدّا ًومثال عظيم لكن الشّاهد منه (ومثل من علِم وعلَّمَ) ويقابله (وذلك مثل من لم يرفع ولم يقبل ...به) وعلى رأس هدى الله الذي جاء به هو التّوحيد (لا إله إلاّ الله ) فهذا من أدلّة اشتراط القبول .
قال الشيخ حافظ :(الرابع : الانقياد لما دلت عليه المنافى للترك ذلك قال الله عزّ وجلّ :
( وأنيبوا إلى ربّكم وأسلموا له ) .
قال الشيخ ربيع : هذا الانقياد (وأنيبوا إلى ربّكم ) أي انقادوا له .
قال الشيخ حافظ : وقال تعالى : ( ومن أحسن دينا ممن أسلم وجهه لله وهو مؤمن ) وقال تعالى : ( ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى ) أي بلا إله إلاّ الله ( وإلى الله عاقبة الأمور ) .
قال الشيخ ربيع : أسلم وجهه لله أي انقاد لله عزّ وجلّ وهو مؤمن ,انقاد للا إله إلاّ الله وهو مؤمن ,هذا هو الانقياد لله عزّ وجلّ .
قال الشيخ حافظ : (ومعنى يسلم وجهه أي ينقاد ,وهو محسن موحد .ومن لم يسلم وجهه إلى الله ولم يك محسنا فإنه لم يستمسك بالعروة الوثقى ,وهو المعنى بقوله عزّ وجلّ بعد ذلك :
( ومن كفر فلا يحزنك كفره ,إلينا مرجعهم فننبئهم بما عملوا ) ,( إن الله عليم بذات الصدور نمتعهم قليلا ثم نضطرهم إلى عذاب غليظ ).
قال الشيخ ربيع : يعني هؤلاء لم يسلموا وجوههم لله ولم ينقادوا لله عزّ وجلّ فهم كفّار
قال الشيخ حافظ :(وفي حديث صحيح أن رسول الله صلى الله عليه وسلم قال : ( لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به ) وهذا هو تمام الانقياد وغايته .
قال الشيخ ربيع :الحديث فيه ضعف ولكن تكفي هذه النصوص التي جاءت ويستأنس به .
بعضهم يصحح هذا الحديث وبعضهم يضعفه وعلى رأسهم الحافظ ابن رجب رحمه الله في جامع العلوم والحكم ,وعلى كل حال هو صالح للإستأناس يضاف إلى الأدلّة التي فيها هذه الشروط التي فيها الانقياد .
فقوله :(تبعاً لما جاءت به )معناه انقاد لله عز ّوجلّ,يقدّم رضا الله على رضا أهل الدنيا كلّها بما فيها من بشر ومخلوقات .
قال الشيخ حافظ : (الخامس) :الصدق فيها المنافي للكذب ,وهو أن يقولها صدقا من قلبه يواطئ قلبه لسانه,قال الله عزّ وجلّ : (آلم أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون ولقد فتنا الذين من قبلهم فليعلمنّ الله الذين صدقوا)
قال الشيخ ربيع :الشاهد من الآية قوله صدقوا والكاذبون هم المنافقون ,يقولها وهو كاذب ,قال تعالى :(إذا جاءك المنافقون قالوا نشهد إنّك لرسول الله والله يعلم إنّك لرسوله والله يشهد إنّ المنافقون لكاذبون )لم يصدِّقوا بها ولم يصدقوا في قولها .
قال الشيخ حافظ : (قال رسول الله صلى الله عليه وسلم :( أفلح إن صدق ) .
قال الشيخ ربيع : تعليقا على حديث ضمام : إن صدق ؛التزم شرائع الإسلام ومقتضيات لا إله إلاّ الله ,فإن صدق في ذلك فقد أفلح فقيّد النبيّ صلّى الله عليه وسلم الفلاح بالصدق ,فهذا دليل على أنّ الصدق من شروط لا إله إلاّ الله .
قال الشيخ حافظ: (السادس ) ( الإخلاص) وهو تصفية العمل بصالح النية عن جميع شوائب الشرك ,قال تبارك وتعالى :( ألا لله الدين الخالص ) وقال تعالى : ( وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ) الآية .وقال تعالى: (فاعبد الله مخلصا له الدين ) ( قل الله أعبد مخلصا له ديني ) وقال تعالى :( إن المنافقين في الدرك الأسفل من النار ولن تجد لهم نصيرا ,إلا الذين تابوا وأصلحوا واعتصموا بالله وأخلصوا دينهم لله فألئك مع المؤمنين ) وغير ذلك من الآيات .
وفي الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم :( أسعد الناس بشفاعتي من قال لا إله إلا الله خالصا من قلبه أو نفسه ) .
وفي الصحيح عن عتبان بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( إن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله عز وجل ) .
وفي جامع الترمذي عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( ما قال عبد قط لا إله إلا الله مخلصا إلا فتحت له أبواب السماء تفضى إلى العرش ما اجتنبت الكبائر ) قال الترمذي هذا حديث حسن غريب من هذا الوجه .
وللنسائي في اليوم والليلة من حديث رجلين من الصحابة عن النبي صلى الله عليه وسلم : ( من قال لا إله إلا الله وحده لا شريك له وله الحمد وهو على كل شيء قدير مخلصا بها قلبه يصدق بها لسانه إلا فتق الله لها السماء فتقا حتى ينظر إلى قائلها من أهل الأرض ,وحق لعبد نظر الله إليه أن يعطيه سؤله) .
قال الشيخ ربيع : الله أكبر ,جزاه الله خيراً ,جمع من شروط لا إله إلاّ الله ما لم يجمعه غيره ,سبقه غيره لكن هو جمع فيها نصوصاً فجزاه الله خيراً ورحمه وتغمده برضوانه .
قال الشيخ حافظ: (السابع ) (المحبة) لهذه الكلمة ولما اقتضته ودلت عليه ولأهلها العاملين بها الملتزمين لشروطها ...) .
قال الشيخ ربيع :انظر كيف أدخل موضوع الولاء والبراء في انقطاع هذه الأمور يجهلها أهل الفتن وأهل البدع ولا يحتفون بها –نسأل الله العافية – وقال الشيخ تعليقاً على كلمة (لما اقتضته) اقتضت الإيمان بالله ورسله وكتبه واليوم الآخر والجنّة والنّار وشرائع الإسلام ...الخ حبّ كلّ هذه الأشياء لا يبغض شيئاً منها ( ذلك بأنّهم كرهوا ما أنزل الله فأحبط أعمالهم ) إذا كره شيئاً ممّا جاء به محمد صلى الله عليه وسلم من القرآن أو السنّة حبط عمله ويكون هذا كفرٌ .
قال الشيخ حافظ:(...وبغض ما ناقض ذلك ) .
قال الشيخ ربيع : أهل البدع لا يلتزمون بهذه الشروط (يؤمنون بها ) الذين التزموا بشروطها .
قال الشيخ حافظ : قال الله عز وجل :(ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله ,والذين آمنوا أشد حبا لله ) وقال تعالى: (يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم ) فأخبرنا الله عزّ جل أن عباده المؤمنين أشد حبا له ,وذلك لأنهم لم يشركوا معه في محبته أحدا كما فعل مدّعو محبته من المشركين الذين اتخذوا من دونه أندادا يحبونهم كحبه ,وعلامة حب العبد ربه تقديم محابه وإن خالفت هواه ,وبغض ما يبغض ربه وإن مال إليه هواه ,وموالاة من والى الله ورسوله ومعاداة من عاداه ) .
قال الشيخ ربيع :هذه كلّها من علامات محبّة الله عزّ وجلّ,تحبّ الله وتحبّ ما أوحاه إلى رسله عليهم الصلاة و السلام ,تحبّ من آمن بهذه الرسالة والتزم بها والتزم شروطها ,تبغض من يبغضها ..الخ هذه كلها شروط الولاء لله عزّ وجل ّولعباده المؤمنين الذين توفرت فيهم شروط المحبّة .
قال الشيخ حافظ : (واتّباع رسوله صلى الله عليه وسلم واقتفاء أثره وقبول هداه . وكل هذه العلامات شروط في المحبة لا يتصور وجود المحبة مع عدم شرط منها قال الله تبارك وتعالى : ( أرأيت من اتخذ إلهه هواه أفأنت تكون عليه وكيلا ) الآيات ,وقال تعالى : ( أفرأيت من اتخذ إلهه هواه وأضله الله على علم وختم على سمعه وقلبه وجعل على بصره غشاوة , فمن يهديه من بعد الله ) .
قال الشيخ ربيع : هذه يراها كلّها شروط في المحبّة ؛أن تخالف هواك وتقدّم ما يحبّه الله على ما تحبّه أنت .
قال الشيخ حافظ : ( فكل من عبد مع الله غيره فهو في الحقيقة عبد لهواه ,بل كل ما عصى الله به من الذنوب فسببه تقديم العبد هواه على أوامر الله عز وجل ونواهيه)
قال الشيخ ربيع : المعاصي تنقص الإيمان .
قال الشيخ حافظ :( وقال في شأن الموالاة والمعاداة فيه ( قدكانت لكم أسوة حسنة في إبراهيم والذين معه إذ قالوا لقومهم إنا برآء منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبدا حتى تؤمنوا بالله وحده ) الآيات . وقال تعالى :
( لا تجد قوما يؤمنون بالله واليوم الآخر يوادّون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم ,ألئك كتب في قلوبهم الإيمان ) الآية . وقال تعالى: (يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنّه منهم ) الآيات ) .
قال الشيخ ربيع : الموالاة تكون بالمودّة وما شاكلها ,هذا من شروط محبّة الله عزّ وجلّ ؛لابدّ أن تحبّ فيه ؛تحبّه وتحبّ رسله وكتبه وما جاؤوا به ...الخ وتحبّ من تلقّى هذه الرسالة من المؤمنين والتزمها وتبغض من يخالفها ,والمخالفة هذه قد تكون لأصل الإيمان وقد تكون لشرائع الإيمان .
قال الشيخ حافظ: ( وقال تعالى :( - يا أيها الذين آمنوا لا تتخذوا آباءكم وإخوانكم أولياء إن استحبوا الكفر على الإيمان ومن يتولهم منكم فأولئك هم الظالمون ) الآيتين . وقال تعالى : ( يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء ) إلى آخر السورة وغير ذلك من الآيات .
قال الشيخ ربيع : هذا استطراد على الشرط السّابع وهو المحبّة ,دخل في باب الولاء
والبراء وهي من مقتضيات لا إله إلاّ الله لأنّك تحبّ لا إله إلاّ الله وتحبّ مقتضياتها وتكره ما ينافي هذه المقتضيات .
قال الشيخ حافظ : ( وقال تعالى في اشتراط اتباع رسوله صلى الله عليه وسلم ( قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم
قل أطيعوا الله والرسول فإن تولوا فإن الله لا يحب الكافرين ) وقال رسول الله صلى الله عليه وسلم : ( ثلاث من كن فيه وجد بهن حلاوة الإيمان من كان الله ورسوله أحب إليه مما سواهما وأن يحب المرء لا يحبه إلا لله وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار) أخرجاه من حديث أنس رضي الله عنه ) .
قال الشيخ ربيع : (حببّ إليكم الإيمان وزيّنه في قلوبكم وكرّه إليكم الكفر والفسوق والعصيان ) نكتفي بهذا القدر.
ثم أمر الشيخ القارئ بأن يكمل قراءة التعليق على هذا الحديث بعد هذه الشروط وقال : هذه طريقة أهل السنّة ؛التّأليف بين الأحاديث لا ردّها ,الخوارج يأخذون ما يوافق هواهم ويضربون صفحاً عمّا خالف هواهم ,والمرجئة كذلك ,بخلاف أهل السنّة فإنّهم يجمعون ويألّفون بين الأدلّة ,بين النّصوص الشرعية ,لأنّ هذه مصدرها ربّ العالمين (ولوكان من عند غير الله لوجدوا فيه اختلافا كثيرا ) فكلام الله وكلام رسول الله صلى الله عليه وسلم لا يتناقض ,لأنّه حقّ ومن عند ربّ العالمين سبحانه وتعالى الذي لا تخفى عليه خافية فطريقة أهل السنّة هي التّوفيق بين النّصوص ,كيف وفقوا بين هذه النّصوص وألّفوا بينها ؟!
ثم بدأ القارئ يقرأ ما أمره الشيخ من إكمال قراءة التّعليق :
قال المعلق :
(والاستدلال على كلّ شرط بأدلّة من الكتاب والسنة ,فلا تنفع هذه الكلمة إلا بهذه الشروط الحاملة على القيام بالأوامر والانتهاء عن المحرمات .
وقد أجاب العلماء على مثل هذه الأحاديث بعدة أجوبة :
1- منها ما ذكره المصنف ,وهو كونها قبل نزول الفرائض ,واستدل بخبر ابن عباس وسفيان الآتيين ,وهو ما ذهب إليه الزهري كما في سنن التّرمذي (5/23) وغيره من العلماء ) .
قال الشيخ ربيع : الزهري يفسّر هذا الحديث (من قال لا إله إلاّ الله دخل الجنّة أو حرم على النّار ) ,قال الزهريّ رحمه الله وغيره من السّلف :إنّ هذه الكلمة كانت تنفع أصحابها قبل نزول الفرائض ,أمّا بعد نزول الفرائض فهذا لا يكفي فلابدّ من التزام الفرائض والقيام بها .
قال المعلق :(2 –ومنها : إن المراد أنه لا يخلد في النار أحد من أهل التوحيد وإن عذبوا بها بذنوبهم فإنّهم لا يخلدون في النّار ) .
قال الشيخ ربيع : يعني ما المراد من قوله حرمه الله على النّار كما في الحديثين , هل هو تحريم مطلق أو تحريم مقيّد ؟ قالوا : إنّ المراد أن لا يخلّد في النّار أحد من أهل التّوحيد وإن عُذِّبوا ,يعني حتّى ولو عُذِّبوا فإنّهم لا يخلدّون في النّار ؛فهذا معنى التّحريم ؛يعني أنّهم لا يخلدون ,تحريم تخليدهم في النّار ,لأنّ التّوحيد ينفع صاحبه ولو وقع فيما وقع من الذنوب استوجب بها دخول النّار ودخل النّار فعلاً فإنّه بهذا التّوحيد وفضله يخرج من النّار مادام مؤمناً بلا إله إلاّ الله ومخلصاً فيها ومستيقناً بها ومات عليها .
قال المعلق : (3-ومنها : أنه من قالها مخلصا لا يترك الفرائض لأن الإخلاص يحمل على أداء اللازم ) .
قال الشيخ ربيع : من قالها مخلصاً ,هذا المخلص لا يترك الفرائض ,هذا معنى الحديث ( من قال لا إله إلاّ الله حرّمه الله على النّار ) يعني قالها مخلصاً, هذا الإخلاص يدفعه إلى القيام بالفرائض واجتناب المحرمات ,وهذا كلّه فيه مراعاة لشروط لا إله إلاّ الله .
قال المعلق : : (4- ومنها : تحريم دخول النار المُعدّة للكافرين ,لا الطبقة المعدة للعصاة ) .
قال الشيخ ربيع : هذا الكلام ساقه الحافظ ابن حجر في فتح الباري ونقله ....,يعني من الأقوال :تحريم دخول النّار المعدّة للكافرين (حرمه الله على النّار ) يعني النّار التي أعدّها الله للكافرين .فهناك نار أعدّها الله للكافرين ونار أعدّها الله للعصاة ,فهم لا يدخلون النّار التي أعدّها الله للكافرين وإنّما يدخلون النّار التي أعدّها الله للعصاة .
قال المعلق :( 5 - ومنها : تحريم دخول النار بشرط حصول قبول العمل الصالح والتجاوز عن السيّئ) .
قال الشيخ ربيع : يعني تحريم دخول النّار بشرط قبول العمل الصّالح ,من قبل الله عمله الصّالح ورجحت حسناته على سيّئاته فلا يدخل النّار إن شاء الله .
قال المعلق: (انظر فتح الباري (1/522) وانظر تيسير العزيز الحميد (ص87فما بعدها ) حيث قال : ( وأحسن ما قيل في معناه ما قاله شيخ الإسلام وغيره: إن هذه الأحاديث إنما هي في من قالها ومات عليها كما جاءت مقيدة وقالها خالصا من قلبه مستيقنا بها قلبه غير شاك فيها بصدق ويقين ..فإنّ حقيقة التّوحيد انجذاب الرّوح إلى الله جملة ) .
قال الشيخ ربيع : يعني هذه الشروط مشترطة في صحّة قول لا إله إلاّ الله وقبولها من قائلها وهي لابدّ من ضميمة إليها وهو أن يموت عليها ,يعني قد يقول لا إله إلاّ الله بصدق ...وكذا لكن القلوب بين أصبعين من أصابع الرّحمان يقلبها كيف يشاء (وإنّ أحدكم ليعمل بعمل أهل الجنّة حتّى ...فيدخلها ) فهذا قد يختم له بسوء وغن كان مؤمناً صالحاً لكن لحكمة من حكم الله ولسبب من الأسباب قد يموت عل غير لا إله إلاّ الله ,فهذه لا تتناولها هذه الأحاديث ,فمن الشروط الأساسية أن يموت على لا إله إلاّ الله مخلصاً فيها مستيقناً بمعناها صادقاً فيها , فهذا هو الذي يحرّمه الله على النّار ,وهذا أحسن الأقوال وهو ما حررّه شيخ الإسلام ابن تيميّة لأنّ مراعاة الموت على هذه الأمور هو المُعتبَر ,لأنّه قد يفوته شيء فيقع في ناقض من نواقض لا إله إلاّ الله أو يترك شرطاً من هذه الشروط فلا يستحق هذا الوعد .
قال المعلق متمما لكلام صاحب التيسير : (فمن شهد أن لا إله إلا الله خالصا من قلبه دخل الجنة ؛لأن الإخلاص هو انجذاب القلب إلى الله تعالى بأن يتوب من الذنوب توبة نصوحا ,فإذا مات على تلك الحال نال ذلك .انتهى)
قال الشيخ ربيع : يعني استوفى شروط لا إله إلاّ الله ومات على ذلك ملتزماً بلا إله إلاّ الله وبمقتضياتها وثابتاً عليها .
فنسأل الله أن يثبت قلوبنا على الإيمان وأن لا يزيغ قلوبنا بعد إذ هدانا ,الرسول صلى الله وسلم كان يقول ( يا مقلّب القلوب ثبّت قلوبنا على دينك ) وقال الصحابة : يا رسول الله أتخاف علينا ؟ قال : نعم ,إنّ القلوب بين أصبعين من أصابع الرحمان يقلّبها كيف شاء
فلا يأمن الإنسان مكر الله عز ّوجل ّفيكون دائما خائفاً من الفتن والانحراف ويسأل الله تعالى الهداية والثبات عليها حتى يلقى الله تبارك وتعالى .

نسأل الله تبارك وتعالى أن يتوفّانا مسلمين وأن يلحقنا بالصّالحين
إنّ ربنا لسميع الدعاء .
قام بتفريغ هذه المادة وعرضها على الشيخ أخوكم فواز الجزائري

[-1]هذا ما قاله الشيخ ربيع منذ أزيد من خمس سنوات وقبل فتنة فالح والحدادية وكثيرا ما يقوله إلى الآن ,ومع ذلك يرميهالحدادية بأنه مرجئ فاعتبروا يا أولي البصار .

فهرس جميع الأشرطة المفرغة


فتاوى في العقيدة والمنهج ( الحلقة الأولى )

فتاوى في العقيدة والمنهج ( الحلقة الأولى )
لفضيلة الشيخ العلامة ربيع ابن هادي المدخلي
حفظه الله تعالى

السؤال : شيخنا - حفظكم الله - يقول السائل : هل تقريب الذباب شرك أكبر مخرج من الملّة ؟
الجواب : نعم ,إذا تقرب إلى غير الله بأيّ شيء ذبابا أو غير ذباب ؛إذا تقرب به إلى غير الله وجعله ندّاً لله ,أو تقرب لغير الله بالذبائح والنُّذور فهذا شرك - لا شك - واللهُ لا يغفر الشرك {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللّهِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيداً } (النساء116) فدعاء غير الله شرك والذبح لغير الله شرك والنّذر لغير الله شرك ولو كان حقيراً يسيراً ,فإنّ هذا وإن كان حقيراً يسيراً لكنّك افتريت به على الله وجعلت فيه ندًّا لله ,وهذا ذنب عظيم لا يُغفَر ولو كان الشيء الذي تتقرب به لغير الله عزّ وجلّ حقيراً كالذباب أو دونه أو فوقه .
السؤال : فضيلة الشيخ ,يقول السائل : قول النبي صلى الله عليه وسلم : ( رحِم الله أخي موسى لقد ابتلي بأشدّ من هذا فصبر ) ,فهل يدلّ هذا على أنّ موسى عليه السلام ابتُلِي أكثر ممّا ابتُلي ّ به نبيّنا محمد صلى الله عليه وسلم ؟
الجواب : هذه القضيّة في المعارضة وليس في كلّ شيء ,هذا لماّ طعن ذو الخوصيرة في عدالته عليه السلام قال : (رحم الله موسى قد أوذِي بأكثر من هذا فصبر ) على كلّ حال هذا دليل على أنّ موسى نبيٌّ كريم ٌ وحليم وصبور ,لا كما يطعن فيه بعض السّفهاء ويقول : إنّه لا يصبر ,لا يتحمّل وسخِروا منه -والعياذ بالله - ! هذا من الأدلّة على أنّه كان يتحلّى بأكبر الأخلاق وعلى رأسها الصبر ؛فصبر على أذى بني إسرائيل ,كم آذوه ؟! وكم نقرأ في القرآن ,ماذا فيه من تعنت بني إسرائيل ؟ قالوا :( أرنا الله جهرة ), ولما أمرهم بذبح البقرة ذهبوا يتعنتون وكم من الأوامر خالفوه فيها ؟ ولمّا قال لهم :الجهاد ,قالوا : لا, (اذهب أنت وربّك فقاتلا إناّ هاهنا قاعدون) !
آذوه كثيرا ويصبر ,والرسول أوذِي مثل هذا وأكثر من قومه المشركين ,موسى آذاه بنو إسرائيل يمكن أكثر من أذى فرعون له ؛لهم تعنتات وتعنتات ولما ذهب ليكلم ربه رجع فوجد عندهم وثنا يعني عجلا يعبدونه ! وهكذا سلسلة طويلة من التعنتات والمخالفات ,فالرسول عليه السلام استحضر هذه الآيات وهذه المواقف فقال : رحم الله موسى قد أوذي بأكثر من هذا فصبر ,والله أعلم يريد بهذا الإشارة إلى شيء موجود وهو ما حصل في حنين من اعتراض ذي الخويصرة .
السؤال : يقول السائل : هل هناك فرق بين نواقض الإسلام ونواقض الإيمان ؟
الجواب : الذي ينقض الإسلام ينقض الإيمان ,والذي ينقض الإيمان ينقض الإسلام ؛معناه كفر ,يخرج من دائرة الإيمان والإسلام ,لكن قل : هل هناك فرق بين الشِّرك وبين الكفر؟ يعني ورد في آيات أنّ الكفر يكون بالتكذيب مثلاً ,المشرك قد لا يُكَذِّب - بارك الله فيكم - لكن يتّخذ مع الله نِدّاً ,كثير من الناس يؤمن بأنّ الله هو الخالق ,الرّازق ويُؤمن بالجنّة والنّار وهذه الأشياء كلّها لكن يتّخذ مع الله أنداداً فهذا مشركٌ وفي نفس الوقت كافر لكن هذا يُطلق عليه شرك ( وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً.)
السؤال : يقول السائل : هل الأشاعرة هم من أهل السنّة والجماعة إلاّ في باب الأسماء والصِّفات ؟
الجواب : لا ,عندهم أشياء كثيرة ,وهل باب الأسماء والصفات هيِّن ؟! الأشاعرة في هذا العصر هم التِّيجانيّة والمرغنية والسهروردية والصّوفية القبوريين أكثرهم - نسأل الله العافية - سمّوا أنفسهم أشاعرة ,وسمّوا أنفسهم أهل السنّة !!
السؤال : هل من حرج أو جناحٍ في الاستعانة بالجنّ في الأمر المباح والمقبول شرعا ,علماً أنّه ليس هناك عمل أي شرك أو معصية مع الجنّ ؟
الجواب : الاستعانة بالجنّ تدلّ على أنّ المستعين قد وقع في الشرك لأنّهم لا يساعدونه إلاّ بعد أن يكفر بالله عزّ وجلّ إمّا يبول على المصحف أو يصلّي إلى غير القبلة أو يصلي وهو جُنُب ,لابدّ أن يرتكب مكفِّراً بعد ذلك يتعاون معه والذي يقول لك أنا مسلم فلا تُصدّقه لأنّه كذّاب ؛فيهم مسلمون لكن إثبات إيمانه يحتاج إلى أدلّة .
السؤال : شيخنا -حفظكم الله - يقول السائل : هل الأنبياء أرواحهم وأجسادهم في السماء أم أرواحهم فقط ؟
الجواب : أرواحهم في الجنة ؛أرواح الشهداء ,أرواح الأنبياء ,أرواح المؤمنين كلّها في الجنّة ,إذا كان المؤمنون تسرح أرواحهم في الجنة حيث شاءت فكيف بالأنبياء عليهم الصلاة والسلام ؟! فليست أرواحهم في القبور كما يتصوره بعض الناس ,وإنّما هي في السماء في الجنّة ولا يلتقي الجسد والروح إلاّ يوم القيامة {يَوْمَ يُنفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجاً }(النبأ 18) هناك يبعثهم الله ,أول من ينشقّ عنه القبر محمد صلى الله عليه وسلم ؛هو أول من يُبعَث عليه الصلاة والسلام ؛وحديث :( الأنبياء أحياء في قبورهم يُصَلون ) وإن كان صححه الشيخ الألباني فإنّه ضعيفٌ جدّاً - وهو أول حديث اعترضت به عليه رحمه الله .
السؤال : شيخنا -حفظكم الله - هل يُفهَم من ترتيب الأنبياء في السماء تفاضلهم ؟
الجواب : لا ,لا يُفهم هذا ,أمّا إبراهيم وموسى فيدلّ على هذا وأماّ غيرهما فلا ؛فإنّ عيسى من أولي العزم وهو في الثانية وإدريس دونه في الفضل ويوسف ,فلا يدلّ على الترتيب الدقيق .
السؤال : يقول السائل : يذكر أهل العلم وجوهاً للجمع بين رؤيته عليه السلام لنبيّ الله موسى عليه السلام يصلي عند قبره عند الكثيب الأحمر ثم صلى بهم في المسجد الأقصى ثم رآهم في السماء ,فهل هناك وجه جامعٌ راجح ؟
الجواب : ليس هناك تناقض حتى نجمع ,رآه -وهو ذاهبٌ إلى بيت المقدس- يصلي في قبره ,معجزة من المعجزات ,ثم صلى معه في بيت المقدس مع الأنبياء ,ثم وجدهم في السماء .
السؤال : كيف الرد على من يزعم أنّ الإسلام ينقسم إلى لبّ و قشور ؟
الجواب: هذا يقوله كثير من النّاس على سبيل التحقير للمنهج السلفي وعلى سبيل التحقير للتّوحيد ! ويرون التّوحيد قشورا ! والغزالي صرّح بهذا في مقدمة كتابه ( السنة النبوية بين أهل الفقه وأهل الحديث ) كانوا يتعلّقون بالقشور يعني يعرفهم بأنّهم على التّوحيد وعلى السنة ومع هذا وصفهم بأنّهم يتعلقون بالقشور ,على كلّ حال هذا تقسيم خبيث وضلال مبين واستهانة بمعظم جوانب الإسلام ! والإسلام كلّه لبّ ,لبّ اللبّ هو التّوحيد والبقية كلّه لبّ والحمد لله ,فنحن نقول ( الإيمان بضع وسبعون شعبة أعلاها لا إله إلاّ الله وأدناها إماطة الأذى عن الطريق ) ولا نحتقر شيئا من سنة النبي صلى الله عليه وسلم .
وكلّ سنة من سنن الرسول صلى الله عليه وسلم ,وكلّ تشريع من تشريعاته تعلق بأيّ ناحية من نواحي الحياة فإنّ له المنزلة العظيمة عندنا والاحترام والتقدير ,وحتى الصوفية يرون أنّ من سخر بسنة من السنن المستحبات أنّه كافر ,فهذا إذا كان يقول قشور على وجه السخرية فهو كافر .
السؤال : ما الفرق بين القول بأنّ القرآن هو المعنى النفسي ,والقول بأنّ القرآن هو حكاية عن كلام الله ؟
الجواب : كلهم يقولون إنّه المعنى النفسي ! وهذا أصله كلام محمد بن سيعد بن كلاب وهذه الحروف والكلمات عنده ليست كلام الله بل هي حكاية عن كلام الله ! الأشعري قال مثله ؛أنّ الكلام هو الكلام النفسي وهو صفة قائمة بذات الله تبارك و تعالى ليس بحرف ولا صوت ,و إنّما هو عبارة عن كلام الله ,فكلاهما يشترك في القول بأنّ القرآن أو كلام الله معنى نفسي قائم بذاته ,وهذه الحروف والكلمات مخلوقة فجاءوا بهذا الضلال !
وكل هذا كلام فارغ ,الكلام صفة من صفات الله تبارك وتعالى القائمة بذاته ولكنه يتكلم متى شاء وإذا شاء - سبحانه و تعالى - بكلام يسمعه منه الملائكة و يسمعه منه جبريل
ويبلغه إلى عباده " وكلّم الله موسى تكليما " وسمع موسى كلام الله عز وجلّ الذي تكلّم به . فالكلام صفة قائمة بذات الله عزّ وجلّ ,ولكنها من وجه آخر متعلقة بمشيئة الله يتكلم متى شاء و بما شاء كما يقول شيخ الإسلام ابن تيمية رحمه الله " الكلام قديم النوع حادث الآحاد " ,حادث الآحاد بمعنى متى شاء تكلم ,قديم النوع بمعنى صفة كالعلم والقدرة والإرادة قديمة قائمة بذات الله تعالى .
السؤال : أحسن الله إليكم ,هذا سائل يقول : تكثر في بعض المساجد أنّه مكتوب في محاريبها ( يا الله ,يا محمد ) ,هل تجوز الصلاة في مثل هذه المساجد ؟
الجواب : هذه الظاهرة رأيناها في باكستان وفي أفغانستان – مع الأسف الشديد – رأيناها والله في سيارات المجاهدين ؛يسمون أنفسهم مجاهدين ! وهم لا يقبلون النصيحة ,ويصِّرون على هذه الشِّركيات ! ترى في دكاكينهم ,وفي مساجدهم (يا الله ,يا عليّ ,يا غوث ,يا حُسَين ,يا عبد القادر ,يا كذا ,يا كذا ) إلى آخره من الشِّركيات !
الاستغاثة بغير الله شرك ؛تقول : يا محمد ,هذا شرك بالله ,محمد رسول الله ,عبد الله ورسوله عليه الصلاة والسلام ,إذا قلت :يا الله ,يا محمد - يعني - جعلته ندًّا لله تبارك وتعالى ,الرسول عليه الصلاة والسلام ما جاء إلاّ لهدم هذه الوثنية وليُقيم الملة العوجاء وعلى رأسها الشِّرك بالله عزّ وجلّ ,جاء ليطهِّر الدنيا والقلوب والأذهان والعقول من الشّرك بالله عزّ وجلّ وأقذاره ,وعلّمنا خالص التّوحيد بنصوص القرآن ,ونصوص السنّة ,وبتطبيقاته العمليّة عليه الصلاة والسلام ,وأمرنا بهدم القبور عليه الصلاة والسلام ,وهدم الأوثان ,وقال : ( لا تشدّوا الرّحال إلاّ لثلاثة مساجد - فقط لا قبور ولا شيء - المسجد الحرام ,ومسجدي هذا ,والمسجد الأقصى ) لأنّ هذه المساجد بناها الأنبياء لتوحيد الله وإخلاص الدين لله عزّ وجلّ .
وبدأ هذا في المدينة -وبحُكم أننا نعرف هذه الأشياء- عرفنا كيد أهل البدع ؛يكتبون :
(الله ,محمد) . كان واحد اسمه سراج الرحمان زاملني في الجامعة وهو من تلاميذ أبي الحسن النّدوي - فما أدري - رأيت هذا في كينيا أو حكيتُ له قصة هذه التي بدأت تنشأ في المدينة ,قال : قال أبو الحسن النّدوي :كلمة (الله ,محمد) هذا كفر ؛يعني محمدٌ ندٌّ لله عزّ وجلّ ؛الله محمد يعني سواء ,لا إله إلاّ الله محمد رسول الله ,أشهد أن لا إله إلاّ الله وأشهد أنّ محمدا رسول الله , أشهد أن لا إله إلاّ الله وأشهد أنّ محمدا عبده ورسوله ,هذه أعلى منزلة لهذا النبي الكريم عليه الصلاة والسلام ,ويقول صلى الله عليه وسلم : ( لا تُطروني كما أطرت النّصارى عيسى ابن مريم ,إنّما أنا عبد فقولوا عبد الله ورسوله ) .
فرأيت هذه الظاهرة وكنت أحاربها ,وإذا رأيتها في المسجد أنصح إمام المسجد .
وفي مسجد القبلتين - مسجد العمودي - ,كلمت الإمام ,ما فعل شيئا !كلمت العمودي صاحب المسجد فبادر جزاه الله خيراً ومحا هذه الأشياء .
وفي المسجد الذي بجواري في المدينة كتبوا ( الله ,محمد ) فنصحت الإمام قال : نغيرها ,نغيرها ,فتماطل ولم يغيرها ! وكان هناك شاب جيّد قال : أنا أكفيك إيّاها ثم ذهب وغطاها ,وانتهت والحمد لله .
الشاهد : أن في يوم من الأيام وأنا قادم من (بطحان) وداخل المدينة فإذا أمامي سيارة (أونيت ) فيها بالخط الأحمر ( يا الله ,يا محمد ) فحركت سيارتي وراء هذه السيارة فأسرع ,فهم أنني لاحظته ,أسرع فأسرعت وراءه وطاردته حتى وصلنا (قربان) وقّف السيارة ونزل وقال : هل أمسحها ؟ وأنالم أكلمه بعد ! عارف لأنّه أحسّ بذلك ,قلت : نعم امسحها ,فهذا يؤكد أنه غزو ؛غزو هؤلاء القبوريين الخرافيين في بلاد التوحيد !!
أنا أذكر أن أول مسجد بني وضعت له قبة في العهد السعودي ,فأنكر هذا طلاب العلم وجاءوا بالشيخ ابن حميد و..و..-ما أدري كيف انتهت على كل حال – كان يعني يعرف أنّ البلاد هذه ما فيها قِباب في المساجد ,وحتى الملك سعود لما وسع المسجد هذا والمسجد النبوي ,ليس فيهما قباب حتى التوسعة الموجودة الآن ليس فيها قباب –بارك الله فيكم – على السنّة لأنّ القباب هذه تقليد للنصارى ؛الكنائس هي التي يضعون فيها مثل هذه القباب ,وربما يضعون هذه القباب للصالحين الذين يدفنونهم في القبور ( لعن الله اليهود والنصارى اتّخذوا قبور أنبيائهم مساجد ) فترى الآن كثرة المساجد التي تُنفَق عليها الملايين يضع فيها قباب ,يضع فيها زخارف – فالله المستعان – ! والله يمكن هؤلاء يا ليت الأمر كفافاً لهم , لا لهم ولا عليهم ,ملايين نبذلها ثم يطلع المسجد بهذا الشكل !! يشبه الكنيسة ,هذه مصائب ,والرسول صلى الله عليه وسلم بيّن أنّ من علامات الساعة زخرفة المساجد وهذا أسوأ من الزخرفة ,فكانت هذه البلاد على السنة - والحمد لله -ظاهراً وباطناً في المساجد وفي غيرها وبدأ أهل الخرافات يدبّون ويدسون حاجة هنا ومرة هناك حتى كثُر هذا الشرّ – نسأل الله العافية - .
نسأل الله أن يوفق المسلمين للاعتزاز بهذا الدين الحقّ الذي جاء به محمد صلى الله عليه وسلم وأخرجنا به من الظلمات إلى النّور ومن الضلال إلى الهدى عليه الصلاة والسلام .
السؤال : يقول السائل : هل كلّ ما أخبر عنه النبي صلى الله عليه وسلم بأنّه من أشراط الساعة يكون مذموما أو محرما كالتطاول في البنيان ؟
الجواب : لا نستطيع أن نحرِّم - بارك الله فيكم - لكن الأولى والأورع بالمؤمن أن يعيش في حدود الكفاف ؛في بنائه وفي ملبسه وفي مأكله وفي مشربه وإذا أعطاه الله المال أن ينفق منه هكذا وهكذا ,لأنّ (الأكثرون هم الأقلون يوم القيامة إلا من قال بالمال هكذا وهكذا وكسبه من طيب ) كما قال صلى الله عليه وسلم ,وقال تعالى : (( إنّ الذين يكنزون الذهب والفضة ثم لا ينفقونها في سبيل الله فبشرهم بعذاب أليم )) فإذا كان لا يؤدّي الزكاة ولا يصل الرحم ولا يؤدي الحقوق من هذا المال فهو آثم إثماً شديداً .
وإذا كان يؤدي الزكاة وبنى له بيتا فما يصح أن نقول: حرام ,لكن نقول الأولى الورع ,والتنافس في الدنيا قد يؤدي إلى الكِبر ,فما يترتب على التطاول في البنيان من الكِبر هذا الذي يحاسب عليه - بارك الله فيكم - يتطاول على الناس بنفسه ويتعالى عليهم و..و.. فإذا كان هذا البناء للمفاخرة فهو آثم ؛يعني رجل يشتري فرسا يعدّه في سبيل الله هذا مأجور ,ورجل يشتري فرسا ؛يعني لخدمته ومنافعه ؛ويُعيره للناس ,هذا مستور ,وغيره يشتري الفرس للمفاخرة والمباهاة ,فهذا مأزور ,فكذلك البنيان ؛يبني بيتا ليستره ,هذا جائز ,لكن يبنيه للمفاخرة والتطاول والكبرياء هذا مأثوم لما قام بنفسه من الكبر لا لمجرد البناء .
السؤال : هل الخوف من الجنّ يدخل في الخوف الطبيعي ,أم لا ؟
الجواب : الخوف من الجنّ إذا كان خوف السر ويعتقد في الجن أنّها تنفع وتضرّ فيدخل في الشرك (( وأنّه كان رجال من الإنس يعوذون برجال من الجنّ فزادوهم رهقا )) .
وغالبا الخوف من الجنّ يدخل - والله أعلم- في خوف العبادة ؛لأنه يعتقد فيها بأنّها تضرّ وتنفع ,ولا يملك الضرّ والنفع إلاّ الله ,لا الجنّ ولا الإنس ( واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك ) كما قال صلى الله عليه وسلم.
والمؤمن الصادق لا يخاف إلاّ من الله عزّ وجلّ ((فلا تخافوهم وخافون إن كنتم مؤمنين )) ,يعني الخوف السرّي في هذا ؛خوف العبادة ,أمّا الخوف من حيّة ,من أسد ,من إنسان مفسد يعني يهجم عليك ولست تقدر على مقاومته فهذا خوف طبيعي لا يضرّ ,هذا لا يضرّ إن شاء الله ولا يخل بالعقيدة ,لكن خوف الجنّ في غالبه خوفٌ يقوم على عقائد فاسدة ! الرسول صلى الله عليه وسلم أعطاك أسلحة وعلمك ,اقرأ آية الكرسي ,اقرأ المعوّذات ,تحصّن ,ذكر الله عزّ وجلّ يحصنك منهم ,استخدم الوسائل التي تحصّنك منهم ومن كلّ أنواع الأذى ؛من الحيّات ,الأفاعي ,العقارب ومن غيرها " أعوذ بكلمات الله التامات من شرّ ما خلق " إذا قلتها لا يأتيك لا جنّي ولا حيّة ولا غيرها ,لا يضرّك شيء ,وهذا يكون بإخلاص وصدق - بارك الله فيكم - .
السؤال : كيف نقول أنّه لا يدخل الجنّة إلاّ بالعمل الصالح ؟
الجواب : دخول الجنّة رأساً -يا إخوان- بدون عذاب ولا يدخل النار ؛هذا إذا قام بالإيمان الصادق والعمل الصالح ولم يُخلَّ بشيء من هذا ؛هذا يدخل الجنّة ابتداء ,هناك سبعون ألفا يدخلون الجنّة بغير حساب ولا عذاب ,ومع كلّ ألف سبعون ألفا ,فهؤلاء الذين لا يتطيرون ولا يسترقون ولا يكتوون وعلى ربهم يتوكلون - بارك الله فيكم - هؤلاء استكملوا الإيمان والأعمال الصالحة فيدخلون الجنة بغير حساب ولا عذاب ولا يجدون ريح النار وإذا قصّر وبقي معه شيء من التوحيد وعنده ذنوب ومعاصي فهو تحت مشيئة الله إن شاء أدخله الجنّة وإن شاء أدخله النار ؛يعني لا يستحقّ الوعد رأساً ,وليس من هذا الصِّنف أبداّ لكن قد تصيبه رحمة الله فيدخله الله الجنّة من دون عذاب ,وهو عنده ذنوب لكن الله يعفو عن هذه الذنوب ,وقد يعذبه الله تبارك وتعالى ,المهم أنّه لا يشارك الذين قاموا بالإيمان والأعمال الصالحة في هذا الوعد بأن يدخل الجنّة بغير عذاب ولا يدخل النار ,لا يستحقّ هذا الوعد إلاّ من استكمل الإيمان والأعمال الصالحة .
السؤال : ما رأيكم في هذا القول : إن أبا جهل وأبا لهب أكثر توحيدا لله وأخلص إيمانا به من المسلمين الذين يتوسلون بالأولياء والصالحين ؟
الجواب : ما أحد يقول هذا الكلام ! أنّ أبا جهل أكثر توحيدا وإخلاصا لله من المسلمين الذين يتوسلون بالأولياء ! التوسل بالأولياء ليس شركا أكبر وإنما هو وسيلة إلى الشرك ومن البدع التي لا أصل لها في الكتاب والسنة لكننا لا نقول فيمن يتوسل إنه قد أشرك بالله ولا يجوز أن يقال إن أبا جهل أكثر منهم توحيدا وإخلاصا ولكن هناك أناس يستغيثون بغير الله في الشدائد وغيرها ويرتكبون أنواعا من الشرك فهؤلاء لا نقول إنهم يتوسلون ! هذا كأنّه مسكين ما عرف الفرق بين التوسل وبين الاستغاثة ،ما عرف أنّ في هؤلاء القبوريين من يشرك في الربوبية بل من يدعي الألوهية ! يقول شاعر منهم :
وكنت عين وجود القدس في أزل يسبح الكون تسبيحا لإجلالي
من أكفر ,هذا أم أبو لهب وأبو جهل ؟ أبو جهل قال هذا الكلام ؟! هذا يدعي أنّه وليّ من أولياء الله ويعبده الألوف ويقدسونه :
وكنت عين وجود القدس في أزل يسبح الكون تسبيحا لإجلالي
هذه قصيدة طويلة أحفظ منها أبيات ,كلها مليئة بالإلحاد والزندقة التي لم تخطر ببال أبي لهب وأبي جهل - بارك الله فيكم – لكن لا نقول : أتباعهم كلهم أكفر من أبي جهل؟! لا نقول هذا ؛إذ فيهم من لا يعتقد هذا الكفر ولا يقول به ولا يفهمه ,لكن يوجد في هؤلاء زنادقة ,فهذا مسكين يتجنى بجهله على دعاة التوحيد ويُحمِّل كلامهم ما لا يحتمل ,فالذين يقولون هذا الكلام يعرفون ما يقولون .
أنا أسأل هذا الذي كتب ليكن شجاعا فليقل الآن : من أضلّ أبو جهل وأبو لهب أو هذا الذي يقول : وكنت عين وجود القدس في أزل يسبح الكون تسبيحا لإجلالي ؟
كنت الله ,أبو جهل وأبو لهب قالا هذا ؛( كنت الله ) ؟ عين وجود القدس هي ذات الله ويؤكد ذلك ؟ في أزل : يعني ليس الآن ,ليس مخلوق ؛يعني مثلا لم يولد سنة 1200 ويتغوط ويبول وكذا ..,لا , هذا يدّعي أنه إله من الأزل ,يسبح الكون كله تسبيحا لإجلالي فالفرش والعرش والأكوان أجمعها ,الذي يصدق هذا الكلام ما رأيك فيه ؟ لا يصدق هذا الكلام إلاّ زنديق ,فلا نقول : إنّ هؤلاء القبوريين الذين تسميهم المسلمين ,قبوريين يدعون غير الله ويستغيثون بغيره ,وكثير منهم يعتقدون في الأولياء أنهم يعلمون الغيب ويتصرفون في الكون ,هذا كفر لا شك أغلظ ,كفر غليظ :
لَكُمَا بِيَحْمِل عرش ربّك همّة ويد من الأيدي التي بَنَت السماء
ويحيط سرّكما الوجود فليس شيء يخفى عنكما
ما رأيكم في هذا الشرك ؟- بارك الله فيكم - المسألة ليست مسألة عواطف ,المسألة مسألة دين ,ليس مجرد واحد زنديق يقول : أنا مسلم ,طيب,في عهد الرسول صلى الله عليه وسلم يصلون مع الرسول ويجاهدون معه وهم منافقون ,والآيات تنزل فيهم والسور تنزل فيهم تفضحهم ,فإذا وجدنا شرّا من هذا الصنف نقول : موحدين مسلمين ؟!
(( إنّ المنافقين في الدرك الأسفل من النار )) في أيّ زمان ومكان والنِّفاق ليس خاصا بعهد الرسول عليه الصلاة والسلام وعهودنا هذه منزهة ,ما فيها ,نقول: عهد الرسول أسوأ من عهدنا على هذا ,فكثير من الناس لا يرى وجود منافقين ,يوجد المنافقون في كلّ زمان ومكان ويوجد المسلمون والحمد لله وهم بكثرة ,لكن لا تخلو جماعة من الخرافيين المناهضين لكتاب الله وسنة الرسول عليه الصلاة والسلام والمناهضين للتوحيد وأهله ,لا يخلو من هذا الصنف الذي وُجد في عهد الرسول ووجد بعده ,قال حذيفة بعد موت الرسول : ( إنّ النِّفاق اليوم شرّ منه في عهد رسول الله صلى الله عليه وسلم ,قالوا: كيف ؟ قال: كانوا يخفون نفاقهم أمّا هؤلاء المنافقون الآن فأعلنوا نفاقهم ) ,كيف؟
وكنت عين وجود القدس في أزل يسبح الكون تسبيحا لإجلالي
في قصيدة تنشر وتقرأ وكذا وتحفظ كما يُحفظ القرآن ,هذا شرّ من عبد الله بن أبيّ الذي كان يخفي نفاقه وزملائه ؛هذا أعلن زندقته : ( لكما بيحمل عرش ربّك همّة ) يمدح أناسا موتى ,من أضعف خلق الله ,وقد يكونون من أجهلهم وأضلّهم ! يقول فيهما : (لكما بيحمل عرش ربّك همّة) ,يعني هم يحملون العرش ,( ويد من الأيدي التي بنت السماء ). من جهله وضلاله كأنّه فهم قول الله تبارك وتعالى (( والسماء بنيناها بأيد )) وزعموا في خرافاتهم وأساطيرهم أنّ عددا من الأولياء يقولون : وأيدينا مع تلك الأيادي ؛يعني شاركوا في بناء السماء :
ويحيط سرّكما الوجود فليس شيء يخفى عنكما
فهذا النمط ,ماذا تقول فيه أيها السائل - بارك الله فيك - ؟ اسأل علانية ولا تخف ,والله ما قصدنا إلاّ الحقّ ولكن لا نريد مثل هذا الأسلوب بارك الله فيكم .
السؤال : (( إنّه يراكم هو وقبيله من حيث لا ترونهم )) ,هل عدم الرؤية على الإطلاق ,أم هل يمكن لبعض الناس أن يروا الشياطين في بعض الأحيان ؟
الجواب : نعم ,هذا حصل ؛يعني كما في الحديث ؛قصة أبي هريرة مع الشيطان ,والرسول صلى الله عليه وسلم رآه وهو يصلي ,وأنا - والله - رأيته بنفسي ؛رأيت شياطين ,رأيت فرساً لا نظير له في حياتي كلها ,رأيت هذا أنا وأخي بالليل- كنا مسافرين - ,رأينا هذا الفرس الغريب العجيب في مكان ليس فيه مرعى وليس فيه أحد من الناس ,فأنا فهمت أنه شيطان وأخي أيضا فهم أنّه شيطان وما يريد أن يخوفني وما أريد أن أخوفه فلما ابتعدنا عنه ,ما أدري سألني أو سألته ,هل عرفت هذا الفرس ؟ أظنّه هو قال : هذا غول ,يعني شيطان .
ورأيت وأنا راكب السيارة بين العشاءين ؛يعني شخصا عريانا ورأسه ليس فيه أيّ شعرة وليس محلوقا ,شكله غريب وبين يديه ولدين لهما رأسان عظيمان لا شعر فيهما وهما نحيفان وساقاهما صغيران جدا وشكلهما غريب جدا ,فرأيناه أنا وواحد معي ,هو عرف أنهم شياطين وأنا كذلك فلما سرنا قلت ما هذا ؟ قال : شياطين ,قلت: وهو كذلك .
فكثير من الناس قد يرى الشياطين وفي الغالب لا تظهر الشياطين .
لكن هناك الآن أناس أخذوا عن محمد عبده - تلميذ الأفغاني - إنكار السّحر مع الأسف وإنكار رؤية الجنّ ,وهذا أصله أخذوه من المعتزلة العقلانيين الذين يحكمون عقولهم في الدين وفي الحياة ,مع الأسف ,فلا يُمنع أن تُرى أحيانا وأنا أؤكّد لكم أنّي رأيت بنفسي هذه الأشياء .
يقول السائل : وأيضا ينكرون أن يدخل الشيطان في الإنس !
الشيخ : هذا شيء ملموس ,ومعروف ومتواتر من قديم الزمان وفي حديثه والله تعالى يقول : (( كمثل الذي يتخبطه الشيطان من المسّ )) ويقول تعالى : (( قل أعوذ بربّ الناس ,ملك الناس ,إله الناس ,من شرّ الوسواس الخنّاس الذي يوسوس في صدور الناس )) مالذي يجعله يوسوس في صدرك ؟ أليس لتمكنه منك ودخوله في جسمك ؟!
( إنّ الشيطان يجري من ابن آدم مجرى الدم ) فهؤلاء كلهم يردون هذه الآيات وهذه الأحاديث ويحكِّمون عقولهم .
ولكلّ قاعدة استثناء ,ولكلّ عموم خصوص ,قال تعالى: (( تدمِّر كلّ شيء بإذن ربِّها )) قال : (( فأصبحوا لا يُرى إلاّ مساكنهم )) مساكنهم ما دُمرت ولو شاء الله لدمرت البيوت ولدمرت كلّ شيء ,الله عزّ وجلّ أعطاها من القوّة ما يمكن تدمّر بها الجبال فضلا على البيوت ,لكن شاء الله أنّ التدمير يكون لهؤلاء المجرمين وتسلم بيوتهم .
وهكذا إذا قال : (( إنّه يراكم هو وقبيله من حيث لا ترونهم )) ؛يعني السنّة بينت أنه قد يُرى بعض الشياطين ؛أبو هريرة رأى والرسول صلى الله عليه وسلم رأى ,وتُذكر قصص كثيرة جدّا في رؤيتهم ,ويتصورون بصورة بشر ,أو صورة حيوان أو صورة أفعى حيّة ؛أحد الصحابة كان عريسا ,كان يذهب مع الرسول صلى الله عليه وسلم ,يشارك في غزوة الأحزاب ثم يستأذن في النّهار ويعود لأهله ,فجاء في يوم من الأيام فإذا بزوجته واقفة عند الباب فأخذته الغيرة فأراد أن يضربها بالرمح فقالت : على مهلك ,ادخل إلى بيتك وانظر ماذا على سريرك ,فدخل فوجد حيّة فانتظمها بالرمح فالتفّت عليه فلا يُدرى أهي سبقته للموت أم هو سبقها ,فأُخبِر رسول الله صلى الله عليه وسلم ,فقال : "ألم أنهكم " بيّن النبي صلى الله عليه وسلم أنّ في المدينة جنّا ,فهذه تصورت في صورة حيّة ,فيه الذي يتصور في صورة كلب ,في صورة إنسان ,يتشكل ,أعطاه الله ومكنه من هذا ,أن يتشكل في أيّ صورة .
بعضهم يتشكل للصوفية والخرافيين ؛يعني يستغيث بفلان فيأتيه مثل صورته ,لابسا عمامة وثيابا بيضا وجميلة وكذا ويعطيه ما يطلب وهو شيطان !!
السؤال : إذا طلب صاحب البدعة من صاحب الحق المناظرة ,وغلب على الظن أن صاحب البدعة لا يريد الحق ,ولكن إذا لم يناظره ظنّ العوام أن الحق مع صاحب البدعة فهل لصاحب الحق أن يناظره ؟
الجواب : إذا كان يؤدي إلى هذه المفسدة فأرى أنه يناظره ؛إذا كان ترك المناظرة ورفضها يؤدي إلى إضلال العوام وانحرافهم - وهذه مفسدة عظيمة - فيناظر ويبتغي بذلك وجه الله عز وجل ,ويسلك الطرق المشروعة في المناظرة ؛بالحجة والبرهان وبالتي هي أحسن .
السؤال : يقول السائل : الذي لا يحقق شروط " لا إله إلاّ الله " كلها هل يدخل الجنّة أو يدخل الناّر ؟
الجواب : الذي لا يحقق شروط لا إله إلاّ الله يدخل النّار ,لا بدّ ؛إذا كان غير مخلص ,إذا كان غير صادق ,إذا كان لا يعلم معناها ؛يقول "لا إله إلاّ الله " ويفسرها بلا خالق إلا الله ! لا رازق إلا الله ! هذا على الأقل هو من الفرق الضالّة , إن عذرناه الجهل .
السؤال : ما رأيكم فيمن يقول :" إنّ التصديق هو أصل الإيمان " ؟
الجواب : هذا كلام الجهمية والمرجئة - بارك الله فيكم - يعني عندهم أن التصديق هو أصل الإيمان ! نحن نقول : نعم هو أصل الإيمان لكن هناك أصول تتبعه أيضا ؛أصول أخرى وهي شروط "لا إله إلاّ الله " العلم ,واليقين ,والإخلاص ,والمحبة إلى آخر هذه الشروط ,وهذا التصديق هو من شروط لا إله إلا الله ,ومن شروط الإيمان أيضا .
إذا صدق فقط ,هل يكفيه ؟ إذا حصل على هذا الأصل فقط ,يكفيه هذا ؟ لا يكفيه ,ولا يكون مؤمنا ,أبو جهل عنده هذا التصديق ,وأبو لهب والكفار في كل زمان ؛هذا الأصل عندهم ,وإبليس كذلك ؛فإنه رأى الجنّة ,ورأى النار ,وسمع الله يخاطبه ,وسمع الأوامر تصدر ,ولا يكذِّب بشيء ,ولا يكذِّب موسى ,ولا يكذِّب محمدا ,ولا يكذِّب أحداً ؛فهو عارف ومصدِّق ,لكنّه فاجر مستكبر لم يَنْقَد ؛فإذا صدّق واستكبر ماذا ينفعه ؟ فلا يكون الإنسان مؤمنا إلاّ أن يستكمل المحبّة والتوكل والرجاء والرغبة والرهبة ,وهذه الأمور القلبية التي لا يكون المرء مؤمنا إلاّ بها و " الإيمان بضع وسبعون شعبة " ليس هو التصديق فقط ؛التصديق واحد من بضع وسبعين شعبة ,منها الأصول ,ومنها الفروع ,فالأصول كثيرة ,وفق الله الجميع .
السؤال : يقول السائل : إن من مشايخ أهل البدع من يلبس على الناس فيقول : إن الخلاف موجود حتى في أصول هذا الدين ؟
الجواب : طيب ,إذا وُجد الخلاف ,نحن نقول كذلك موجود الخلاف في أصول هذا الدين وفروعه ,لكن ما حكم الله في هذا الخلاف ؟ وهل هناك حلّ لهذا الخلاف ؟ وهل مجرد الخلاف يكون حجة لأهل البدع في بقائهم وثباتهم على باطلهم وضلالهم ؟!
هؤلاء الإخوان المسلمون يريدون أنك تسكت عن الروافض ,تسكت عن الخوارج ,تسكت عن المعتزلة ,تسكت عن عباد القبور ,لماذا ؟ لأنّ السلف اختلفوا ,وهؤلاء كذلك نحن اختلفنا معهم فنتركهم !
هل الصحابة تركوا من خالفهم ؟ هل الرسول عليه الصلاة والسلام ترك من خالفه ؟ ألم يكن يقيم الحدود عليه الصلاة والسلام وينكر على من يغلو في العبادة ويقول: (ومن رغب عن سنتي فليس مني ) . لماذا الله تبارك وتعالى مدح هذه الأمة بأنها تأمر بالمعروف وتنهى عن المنكر ( كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ) فمن أنكر المنكرات وأخبثها وشرها المخالفة في الأصول ؛يخالفون ربّ العالمين ويخالفون رسوله الكريم ,الذي يخالف في الأصول خالف كتاب الله وسنة الرسول هل يُسكت عنه ؟ الذي ينكر على من يقول: (ربنا في السماء وعلى العرش استوى) ويزعم أن الله ليس في مكان أو لا فوق ولا تحت ولا في يمين ولا في يسار هل يسكت عن هذا ؟! والذي يقول : أنا أدعو فلانا وفلانا ويستغيث بغير الله ويذبح لغير الله هل يسكت عنه ؟ والله تعالى يقول : ( ومن أضلّ ممن يدعو من دون الله من لا يستجيب له إلى يوم القيامة ) ويحكم عليه بالنار والعياذ بالله .
هؤلاء أناس تافهون ,وأنا لا أدري كيف يتشوش السلفيون بمثل هذه الشبهة ؟!!
عندكم حجج وعندكم براهين وباستطاعتكم أن تلاحقوا بها هؤلاء وتطاردوهم بها. ,تجلسون هكذا تتلقفون الشبه ؟! اضربوهم بالحجج والبراهين التي عندكم .
السؤال : سائل يقول : نريد أن نفهم المسألة التالية :إنّ من المعلوم أن علماء أهل السنة والجماعة متفقون على الرد على أهل البدع - والحمد لله - ولكن منهم من ذهب إلى الردّ على المعين ومنهم من ذهب إلى الردّ عليهم بصيغة العموم ؟
الجواب : هل هناك أحد من السلف التزم على أن لا يُرَدَّّ على المعين وكان ينكر على من يردّ على المعينين ؟! هذا كلام فارغ ,لكن العالم أحيانا يردّ بصيغة العموم إذا كان يرى ذلك نافعا ,فإذا رأى أنه يتعين عليه أن يبين هذا المعيّن ويفضح حاله ويبين انحرافه ,فيحذِّر منه بالنّص وبالعين ؛كتابة وخطابة إلى آخره .
فهذا التقسيم غلط ؛يعني ادّعاء أن السلف لا يردون إطلاقا على المعينين أبدا طول حياتهم لا يذكرون شخصا معينا ,هذا لا يوجد ,هذا كذب على السلف بهذا الاعتبار ,نعم هذا الشخص المعين أحيانا يعمم أحيانا يعين على حسب الحاجة وعلى حسب المصلحة .
السؤال : يقول السائل : هل يجوز الحَلِف بالمصحف ؟
الجواب : ( من كان حالفاً فليحلف بالله ,أو ليصمت ) كما قال صلى الله عليه وسلم ,من أراد أن يحلف فليحلف بالله عز وجل ؛النبي صلى الله عليه وسلم نهى عن الحلف بالطواغيت وبالآباء وبغيرهما ,وقال : ( من حلف بغير الله فقد كفر وأشرك ).
والقرآن كلام الله ,إذا حلف به الإنسان ؛لا نقول : أشرك ,ولكنه خالف هدي محمد صلى الله عليه وسلم ,الذي كان يقول في حلفه : ( لا والذي نفسي بيده ) ,ما كان يحلف إلاّ بالله عليه الصلاة والسلام ,لم يحلف بالقرآن .
فالقرآن كلام الله سبحانه وتعالى ,وإذا حلف به مسلم لا نقول : أشرك ,ولكن ينبغي أن نقتدي بالرسول عليه الصلاة والسلام (( لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر )) فمن أحبّ رسول الله عليه الصلاة والسلام وأحبّ هذا القرآن فعليه أن يتأسى برسول الله عليه الصلاة والسلام .
المصحف متضمن للقرآن ؛القرآن مصحف من ورق وحبر وما شاكل ذلك ,وهو متضمن لكلام الله ؛كلام الله فيه ,الكتابة غير المكتوب ,القرآن يُحفظ في الصدور بارك الله فيكم والصدر غير القرآن الذي في الصدر ,الحافظ غير المحفوظ والكتابة غير المكتوب .
لكن هو يحلف به لأنّه تضمن كلام الله ؛يحلف بالمصحف لأنه تضمن كلام الله ؛هذا فهمه ,لأنّ فيه القرآن .
السؤال : يقول السائل : على ذكركم لعرق النبي صلى الله عليه وسلم هل بقي شيء ثابت من آثاره صلى الله عليه وسلم كشعره وإن وُجد شيء منها كيف سبيل التبرك به ؟
الجواب : لا يوجد شيء الآن من آثاره عليه الصلاة والسلام ,والذي يدّعي بقاء شيء من هذا فهو كذاب مخرف !
ذهبنا إلى الهند ووجدنا أناسا يدعون أن عندهم من شعر النبي عليه الصلاة والسلام ,وهم كذابون عندهم دجل ,ورأينا أظن في باكستان أو بنغلاديش مسجدا يقال : أن فيه قدم النبي صلى الله عليه وسلم !
وفي دلهي ,هناك مسجد إمامه واحد بخاري له سمعة كبيرة ,يجيء الأوربيون نساء ورجالا شبه عراة يذهبون إلى مكان في مسجد هذا البخاري ,يقولون : إن فيه أثر النبي عليه الصلاة والسلام مبني عليه مثل القبّة ,فترى النساء متهتكات والرجال مجتمعين يتفرجون على قدم النبي عليه الصلاة والسلام ,فأنا رأيت هذا المنكر وجئت إلى هذا الإمام أناصحه قلت له : أنتم تدعون أن النبي عليه الصلاة والسلام جاء إلى هذا المكان وهذا أثره ؟ قال لي : يقول الناس كذا وكذا ,قلت له : يا أخي قرأنا التاريخ وعرفنا أن الرسول عرج به إلى السماء عليه الصلاة والسلام وذهب من مكة إلى المدينة وخرج إلى الغزوات إلى مناطق معروفة وذهب إلى تبوك ,لكن ما وجدنا في التاريخ أن الرسول جاء إلى دلهي ووقف في هذا المكان!! لفلف ولفلف ...ثم كلمت أباه لما جاء - وكان معي واحد سلفي يترجم - قال : هذه بجاحة .
ثم أخبرني هذا السلفي الذي كان معي قال : لما زار الملك سعود رحمه الله الهند وجاء إلى بنارس وهي مركز الأصنام والأوثان – هي عندهم مثل مكة بنارس هذه - فيها أصنام كثيرة وكذا ,فلما سمعوا بزيارته غطّوا هذه الأصنام - غطّوها والله - كيف ؟ هيبة التوحيد .
ثم جاء إلى هذا المسجد يصلي فيه فقالوا له : هنا قدم النبي صلى الله عليه وسلم فمشى وعرف أنه خرافة .
الموحد عنده بصيرة ,عنده إدراك ,أهل البدع عندهم بلادة غباوة أو خبث بارك الله فيكم. فالدعاوى كثيرة ؛في تركيا يدعون أن شعره موجود ,وبعضهم يدعي أن مصحف علي رضي الله عنه الذي كتبه بيده موجود إلى آخره .. هذه أكاذيب .
سنة الله في هذه الأشياء أنها تفنى وتنتهي سنّها الله سبحانه وتعالى .
السؤال : يقول السائل : والدي من جماعة التبليغ وبعض الأحيان يأمرني بأن أذهب معه فماذا أفعل ,جزاكم الله خيرا ؟
الجواب : والدك يجب عليك أن تقوم ببرّه ومصاحبته بالمعروف كما أمرك الله تبارك وتعالى ( وإن جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعهما وصاحبهما في الدنيا معروفا واتّبع سبيل من أناب إليّ ) ,أنت تبرّه وتطيعه في طاعة الله عزّ وجلّ ,في ما ليس بمعصية ,فإذا أمرك بمعصية أو ببدعة ( فلا طاعة لمخلوق في معصية الخالق ) فلا تطعه في الخروج ,ولكن لا تقاومه وتتشدّد عليه وإنما بالرفق وتتسلّل وتذكر له أعذارا حتى تتخلص منه ,كن مثل الفتى الذي أرسلوه ليتعلم السحر فلقي راهبا فأعجبه الراهب فجعل الغلام يسأل ذلك الراهب كلما مر به فلم يزل به حتى أخبره فقال إنما أعبد الله قال فجعل الغلام يمكث عند الراهب ويبطئ على الكاهن فأرسل الكاهن إلى أهل الغلام إنه لا يكاد يحضرني فأخبر الغلام الراهب بذلك فقال له الراهب إذا قال لك الكاهن أين كنت فقل عند أهلي وإذا قال لك أهلك أين كنت فأخبرهم أنك كنت عند الكاهن ....) الحديث .
فأنت تأتي له بأعذار - وبالتورية لا بالكذب الصريح - فالكنايات بارك الله فيك فيها مندوحة .
السؤال : يقول السائل : هل لطالب العلم أن يتكلم : هذا مبتدع وهذا ضالّ أم يترك هذا للعلماء ؟ وهل إذا سكت عن فلان أو غيره وقال : أنا أطلب العلم حتى أتعلم وبعد ذلك أتكلم ,أجرح وأعدّل عندما أكون عالماً ؟
الجواب : الاعتدال والوسط في كلّ شيء ؛إذا دعت الحاجة للتحذير من رافضي ,من صوفي قبوري ,من حزبي هالك ,من الأشياء هذه ورأى أنّ من النصيحة للمسلمين أن يبين لهم حال هذا الإنسان فيبينه حسب ما يعرفه ,فإنّ بعض الأشياء واضحة ؛الضلال فيها واضح ,فيعرفها طالب العلم ويعرفها العالم فإذا استنصح له فلينصحه.
وإذا رأى إنسانا مخدوعا فليبين له ,وهذا ليس من الغيبة المذمومة بل من الأمور المشروعة ,فإذا خاف عليه من رافضي يضلّه أو صوفي قبوري أوحزبي أو ما شاكل ذلك من أهل الأهواء فإنه عليه أن ينصح له بالحكمة ويقول له : هذا عنده كذا وكذا بارك الله فيكم .
هناك أمور خفية لا يتكلم فيها إلا أهل العلم بالأدلّة ,فالعالم نفسه لا يتكلم إلا بالحقّ وبالبرهان وبالعدل ولا يقول على الله بغير علم ,وطالب العلم كذلك ؛أمور لا يعرفها لا يتكلم فيها ,أما أمور يعرفها وهي واضحة جلية وفيها مصلحة للمسلمين فيتكلم فيها بالحجة والبرهان حسب طاقته ومعرفته .
وأما تكميم الأفواه ,لا تقول فلان ضال ولا شيء وإنما سكوت فقط ! فهذا ما يريده أهل الضلال ! يريدون أن لا تتكلم في أهل البدع أبدا ! أسكت فقط والناس كلهم مسلمون والروافض إخواننا والقبوريون إخواننا وما شاكل ذلك ؛هذه الأشياء غلط ويتكلم طالب العلم والعالم بالحجة والبرهان والحكمة والموعظة الحسنة وليس بالسفه والطيش ,بعضهم يتسفه ويطيش ويضر أكثر مما ينفع فهذا السفه والطيش يُترك بارك الله فيكم .

السؤال : يقول السائل : من المعلوم أنّ الوحي انقطع بموت النبي صلى الله عليه وسلم فما حكم القول :" حدثني قلبي عن ربّي " ؟
الجواب : هذا أسلوب صوفيّ ؛الصوفية عندهم - لا نقول عند الجميع - لكن عند كثير من رؤوسهم زندقة وإلحاد ,ويرون أن الولي أفضل من النبيّ ,ويقولون إنّ الأنبياء يأتيهم الوحي بواسطة ونحن نأخذ الوحي مباشرة من الله عزّ وجلّ ,ولعل الذي قال هذه العبارة يقصد هذا ؛يقصد أنّه يأخذ من الله مباشرة "حدثني قلبي عن ربي " ؛يعني محمد وكثير من الأنبياء أومعظم الأنبياء يأتيهم الوحي بواسطة أما هو فلا واسطة بينه وبين الله عزّ وجلّ ,وهذه زندقة والعياذ بالله ,قال النبي صلى الله عليه وسلم : ( قد كان يكون في الأمم محدثون فإن يك في أمتي أحد فعمر بن الخطاب ) ,وكان عمر مُحَدَّثاً ,وكان يرى الرأي ,فيأتي الوحي بموافقته ,ولكنه لا يقول : " حدثني قلبي عن ربي " ,وقد يُخطئ ؛ليس بمعصوم فيعارضه الصحابة ويناقشونه في خطئه فيرجع ؛كان وقّافًا عند كتاب الله ؛كان يجتهد في بعض الأمور مع أنّه مُحَدَّث كبشر يقع في الخطأ رضي الله عنه ؛خطأ المجتهدين وهو لا يريد إلاّ الحقّ ,وهذه تحصل ولكنها قليلة في تاريخه النّاصع وفي فقهه العظيم .
يقول النبي صلى الله عليه وسلم ( بينا أنا نائم رأيت الناس يعرضون علي وعليهم قمص منها ما يبلغ الثدي ومنها ما يبلغ أسفل من ذلك وعرض علي عمر بن الخطاب وعليه قميص يجره قالوا فما أولته يا رسول الله قال الدين ) ؛عمر عالم عظيم ,وأبو بكر أعلم منه كان مُحدَّثا رضي الله عنه ؛قال مرة : ( لوحجبت نساءك يا رسول الله ) ,فأنزل الله آية الحجاب ,ولما صلى النبي صلى الله عليه وسلم على عبد الله ابن أبي لما مات ,قال : يا رسول الله كيف تصلي عليه وهو منافق والله نهاك عن الصلاة عليهم ,فقال الرسول الكريم الرؤوف الرحيم : إنّ الله خيرني فقال (( استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة لن يغفر الله لهم )) وسأزيد على السبعين وصلى عليهم ,فأنزل الله عزّ وجلّ :
(( ولا تصلِّ على أحدٍ مات منهم أبداً ولا تقم على قبره )) جاءت الموافقة لعمر رضي الله عنه ,وله مواقف يتجاوب معه رسول الله صلى الله عليه وسلم فيها ,وينزل الوحي أحيانا بما يؤيِّد مواقفه رضي الله عنه كما في أسرى بدر ؛ففي الحديث الذي في مسلم من طريق أبي زميل عن ابن عباس رضي الله عنه قال :( فلما أسروا الأسارى قال رسول الله صلى الله عليه وسلم لأبي بكر وعمر ما ترون في هؤلاء الأسارى ؟ فقال أبو بكر : يا نبي الله هم بنو العم والعشيرة أرى أن تأخذ منهم فدية فتكون لنا قوة على الكفار فعسى الله أن يهديهم للإسلام . فقال رسول الله صلى الله عليه وسلم: ما ترى يا بن الخطاب ؟ قلت: لا والله يا رسول الله ما أرى الذي رأى أبو بكر ,ولكني أرى أن تمكنّا فنضرب أعناقهم ؛فتمكن عليًّا من عقيل فيضرب عنقه ,وتمكني من فلان نسيب لعمر فأضرب عنقه ؛فإن هؤلاء أئمة الكفر وصناديدها فهوى رسول الله صلى الله عليه وسلم ما قال أبو بكر ولم يهو ما قلت ,فلما كان من الغد جئت فإذا رسول الله صلى الله عليه وسلم وأبو بكر قاعدين يبكيان قلت يا رسول الله أخبرني من أي شيء تبكي أنت وصاحبك ,فإن وجدت بكاء بكيت وإن لم أجد بكاء تباكيت لبكائكما فقال رسول الله صلى الله عليه وسلم : أبكي للذي عرض علي أصحابك من أخذهم الفداء ؛لقد عرض علي عذابهم أدنى من هذه الشجرة ...وأنزل الله عز وجل ( وما كان لنبي أن يكون له أسرى حتى يثخن في الأرض ) إلى قوله ( فكلوا مما غنمتم حلالا طيبا الأنفال فأحل الله الغنيمة لهم ) ثم أباح الله لهم الغنيمة .
الشاهد أنّ عمر كان يرى قتل هؤلاء الأسرى ولا يرى أخذ الفداء ,وجاء القرآن بموافقته ,وجاءت السنّة بموافقته رضي الله عنه ,ومع ذلك ما كان يقول :( حدثني قلبي عن ربي ) كان يستشير ويجمع أهل بدر في القضيّة ,ما يقول : أنا مُحَدَّث مُلهَم ؛خلاص يكفيني (حدثني قلبي عن ربي ) يستشيرهم ويأخذ بآرائهم ,وكان من جلسائه وأهل الشورى عنده عبد الله ابن عباس رضي الله عنهما ,أما هؤلاء فيرون أنفسهم أفضل من الأنبياء وأنّ الوحي يأتيهم مباشرة بدون واسطة جبريل أو غيره فهم أفضل من الأنبياء كما قال قائلهم:
مقام النبوّة في برزخٍ فُوَ يْق الرسول ودون الوليّ
يعني عندهم النبي أفضل من الرسول ؛يعاكسون الإسلام تماماً !! الرسل أفضل من الأنبياء ,وهم يجعلون الأنبياء أفضل من الرسل والأولياء أفضل من الرسل ومن الأنبياء باسم الأولياء الصالحين ! وهم في الحقيقة أولياء الشيطان وليسوا بأولياء الله ,إنّما هم أعداؤه ,وفيهم زندقة والعياذ بالله ,وقد يُقلّدهم بعض الجهلة الأغبياء ,وقد يثق فيهم بعض الأغبياء يقولون : إنهم من أولياء الله ,وهذا من كراماتهم !!
نحن نقول : انقطع الوحي ليس هناك وحي بعد محمد عليه الصلاة والسلام ,ولهذا قال عمر المُحدّث المُلهَم : ( إنّ أناساً كانوا يُؤخذون في عهد رسول الله بالوحي وإنّ الوحي قد انقطع ,فمن أظهر لنا خيراً أحببناه وقربناه ,ومن أظهر شرّاً أبعدناه وأبغضناه ) .
ولو قال : إنّ نيته حسنة ؛نيته بينه وبين الله عزّ وجلّ ,ونحن ليس لنا إلا الظاهر لأنّ الوحي قد انقطع ,ما قال إنّي مُحدَّث وإنّي مُلهَم أما تعلمون أنّ رسول الله قال أنّ عمر محدَّث وملهَم ؟!
ويأخذ الناس بما تحدِّثه به نفسه ؛فهو يعرض ما يخطر بباله على كتاب الله وعلى سنّة رسول الله عليه الصلاة والسلام فإن وافقهما أخذ به وإن لم يوافقهما تركه ,وقد يعرض هذا على الصحابة فيُخالفونه رضي الله عنهم . هذا واقع المحَدَّث الملهَم الخليفة الراشد عمر ابن الخطّاب رضي الله عنه .
السؤال : أحسن الله إليكم : ما حكم عوامّ الروافض وكيف نتعامل معهم ؟
الجواب : أظن أن السائل يفرِّق بين العوام وبين غير العوام ,وهذه خطوة جيدة .
العوام الذين لا يطعنون في زوجات رسول الله صلى الله عليه وسلم ولا يكفِّرون الصحابة ولا يعتقدون في القرآن أنّه محرّف وعندهم شيء من الرفض ,شيء من البغض للصحابة دون تكفيرهم وما شاكل ذلك فهؤلاء ضلاّل مبتدعون لا نكفِّرهم.
ومن كان يشارك ملاحدتهم في تكفير أصحاب محمد عليه الصلاة والسلام ,وفي الطعن في زوجات رسول الله صلى الله عليه وسلم ,وفي العقيدة الخبيثة أنّ القرآن محرَّف وزيد فيه ونَقُص فهذا كافر مثل كفّار اليهود وكفّار النصارى وكفّار غيرهم لا فرق بين عوامّهم وعلمائهم .
والتعامل معهم ؛إن كان في أمور الدنيا مثل التجارة وما شاكل ذلك فيجوز التعامل مع اليهودي والنصراني والرافضي ,أما التعاون في أمور الدين فلا ,أبداً ؛لأنّه تعاون على الإثم والعدوان .
السؤال : هل كتاب الحيدة لعبد العزيز الكناني ثابت عنه أم لا ؟
الجواب : بعضهم قال : أنه لم يثبت عنه ! لكن الأمّة تلقت هذا الكتاب بالقبول لما تضمنه من الحجج والبراهين التي تدحض أباطيل أهل القول بخلق القرآن ؛أباطيل المعتزلة ومن جرى مجراهم من الجهمية الذين يقولون : ( القرآن مخلوق ) ؛فيها حجج دامغة ,فيها نصرة لسنة الرسول عليه الصلاة والسلام والذبّ عن دينه فجزى الله المؤلف خيرا .
ولعل المؤلف من كبار علماء السنة ,ولا شك أنه عالم بارع ولا نستبعد أنه من تلاميذ الشافعي ولا نستبعد أنه هذا الكناني ( عبد العزيز ) .
لكن سواء أثبتناه لهذا الإمام أولم نثبته ؛فإنّ كاتبه عالم ضليع ومتعمّق في اللغة ومتعمّق في معرفة أسرار القرآن وطرق الاحتجاج به فهذا مما يُنصَر به ,فمن يطعن في هذا الكتاب أخشى أن فيه نزعة بدعية يريد أن يوهن حجج أهل السنة والجماعة .
فنحن نقول : هذا ألفه عالم قد يكون ما استطاع أن يظهر اسمه لأنّ السلطة كانت بأيدي الجهمية فخاف أن يُنال بالأذى ,بالقتل وغيره كما أوذي أهل السنة وامتحنوا بالقول بخلق القرآن فخشي على نفسه فألف هذا الكتاب .
فإما أن يكون هو الكناني وإما أن يكون غيره ,ولا شك أنه من علماء السنة ومن أئمتها النوابغ ,رحمه الله وجزاه عن الإسلام والمسلمين خيرا .
السؤال : يقول السائل : إذا نُصِح بعض الإخوة بعدم مماشاة أهل البدع ومجالستهم أجاب بقوله : أنا مؤصل ,ما قولكم حفظكم الله ؟
الجواب : نقول له : لو كنت مؤصلا ما مشيت معهم ,لو كنت مؤصلا وعرفت منهج السلف وعرفت المخاطر التي تتعرض لها وعرفت الضحايا من أمثالك الذين كانوا مغرورين مثلك والله لو كنت كذلك ما مشيت مع أهل البدع .
ويمشي الكثير مع أهل البدع بحجة أنه ينفعهم ! يا أخي لم يستفيدوا من العلماء فكيف يستفيدوا منك ؟!!
يرفضون قول ابن باز وأقوال الألباني وابن عثيمين رحمهم الله وغيرهم من أئمة الإسلام ويقبلون منك ؟!!
هذا هوس ,ثم إن تسعة وتسعين بالمائة أنك ستصبح من أذنابهم .

السؤال : ما الفرق بين القدرية والجبرية ؟
الجواب : هما متناقضان ؛الجبري يرى أنّ العباد لا اختيار لهم ولا إرادة وأنّ الفاعل لكلّ شيء هو الله ,وأنّ العبد مسلوب الإرادة والقدرة ,بينما القدري يجعل من العبد ندّاً لله ؛يعني يفعل ما يريد دون إرادة الله عزّ وجلّ ودون مشيئته والعياذ بالله ,ولهذا سمّوا مجوس هذه الأمّة !!
والجبري قد يكون أسوأ منه أحياناً لأنّه يهدم أوامر الدين ,وعقائده ,ويُخلي نفسه من المسؤولية أمام الله من كلّ جريمة يرتكبها ؛فلو زنا أو سرق أو قتل يقول: أنا معذور ,أنا مجبور ؛هذا دين هدّام أيضا !!
فهما متناقضان ؛هؤلاء عندهم تشدد وتنطّع و أولائك فيهم إهمال وضياع .
السؤال : ماذا نعني بأفعال العباد مخلوقة ؟
الجواب : يعني طاعاتنا ومعاصينا كلها مخلوقة لله ,خيرها وشرّها ,الله خالق كل شيء ,فكل أفعال العباد مخلوقة ,خيرها وشرّها ,طاعتها ,ومعاصيها كلها مخلوقة لله عزّ وجلّ ,والعبد فاعل بإرادته ومشيئته وهذه الإرادة والمشيئة والعقل الذي أنعم به الله هي مناط المسؤولية والتكليف فبها يُثاب وبها يُعاقب .
السؤال : يقول السائل : ما الفرق بين الحدادية والسلفية ؟ وكيف نفرق بينهما ؟
الجواب : الفرق بينهما أن الحداديين قادهم رجل صاحب هوى ,صاحب حسد وبغض واحتقار للعلماء ,حياته - وهو في مصر قبل أن يأتي إلى هذه البلاد- معروف بالطعن في العلماء والإساءة إليهم .
ولما جاء إلى الرياض وأقام هناك سبع سنوات لم يقابل ابن باز ولا الفوزان ولا التويجري ولا أحدا من علماء السنة أبدا ,ولم يأخذ منهم شيئا لشدّة حقده وكِبره واستعلائه ثم جاء إلى المدينة لقصد معين ,وهو إثارة الفتنة ,فجاء متمسكنا ,متلطفا ,متخفيا حتى أخذ التزكية من أهل المدينة ثم شرع يجمِّع الأوغاد والهمج حوله ,فما شعر أهل المدينة إلا بالثورة عليهم وعلى علماء المملكة ,علماء السنة في كل مكان ليس في المملكة فقط ؛في العالم كله حتى جميل الرحمان لاحقوه بالطعن بعد موته بعد استشهاده رحمه الله ,نرجو الله أن يكون شهيدا .
فهم ثورة على أهل السنة وعلى منهجهم وناصحناهم ,والله لقد ناصحتهم ولاطفتهم وناقشتهم بأدب عساهم أن يرجعوا - لا نريد فتنة والله - فأبوا إلا الثورة والفتن وشرعوا يكسِّرون بالكلام الخبيث أهل السنة ؛هذا كذاب ,هذا فاجر ,هذا كذا وجعلوا من الطعن في ابن حجر والشوكاني سلّمًا لإسقاطهم وشغلوا السلفيين شغلة لا نظير لها !!
ذهب أحد السلفيين يناقشهم ,يناقش بعض رسائل الحداد فهبّ هذا الرجل بالأشرطة والكتب يخرّب كتب أهل السنة ويذمّهم ويحاربهم ويطعن فيهم .
فردّ عليه شاب لما تكلم في الشيخ محمد أمان ,الشيخ صالح السحيمي ,محمد ابن ربيع ,ربيع ابن هادي ,وربيع بن هادي أسندوا إليه أنه هو الذي ألف هذا الكتاب ويقسم بالله هذا الحداد الكذاب أن الذي ألف الكتاب هو ربيع ! فمن سيماهم الكذب والفجور وبغض العلماء ومحاولة إسقاطهم والكِبر والاستخفاف حتى قال بعضهم : على فلان وفلان من كبار أهل العلم أن يذهب إلى زوجة الحداد فيجثوا بين يديها ليأخذوا منها العلم وصاروا يحتقرون العلماء ويجهلونهم !!
فمن فيه هذه الصفات فهو الحدادي ؛الذي يثور على العلماء ويطعن فيهم ويريد إسقاطهم على الطريقة التي ذكرتها فهو حدادي .
كانوا يكذبون ويطعنون ويطعنون فبيّنا كذب شيخهم وأخطاءه وضلالاته فزادوا فيه غلوّاً ,فكل من يشبه هؤلاء ؛يغلوا في الأشخاص ويرد الحجج والبراهين ويطعن في أهل السنة فهذا حدادي وأسوأ من الحدادية .
والآن فيه جماعة في الإنترنت على هذا المنوال ؛في الإنترنت جماعة يصفون أهل السنة أنهم حدادية وصفات الحدادية متوفرة فيهم ؛الغلوّ ,الكذب ,رد الحقّ ،نفس الطريقة الحدادية ,فافهموا هذا واضبطوا صفات الحدادية فمن وجدت فيه فهو من الحدادية أو شبيه بهم أو أسوأ منهم .
والمؤمن يجب أن يحترم دينه ويحترم عقله ويحترم هذا المنهج ويحترم هذا الانتماء إلى السلفية ,لا يضع عقله في أيدي السفهاء يعبثون به وبدينه وبعقيدته ,لا يسلم دينه من أجل أحد كائنا من كان ,والله لا يسلم دينه حتى لأكبر كبير بعد الرسول الكريم عليه الصلاة والسلام ,لا يسلم دينه لأحد ؛لأنّ الطاعة المطلقة لله والولاء المطلق لله ولرسوله ولأصحابه الكرام لأنّ الحقّ يدور حيثما دار الرسول عليه الصلاة والسلام ,والصحابة يدور الحق معهم حيثما داروا وأما غيرهم فليسوا كذلك يصيبون ويخطئون .
والغلو في دين الله من أخبث الصفات والغلو في الأشخاص من أخبث الصفات ,الرسول عليه الصلاة والسلام يقول : ( لا تطروني كما أطرت النصارى عيسى ابن مريم ) إذا كان لا يسمح عليه الصلاة والسلام أن يطرى فيه فكيف الآن يعني يُطْرَى في الأقزام والعياذ بالله وينفخون في الشخص الهزيل فيجعلون منه عماليق وجبال و .. و إلى آخره؟!! هذا من الكذب على الله ومن الغلوّ في الأشخاص ومن الغلو في الدين فنعوذ بالله من هذه الصفات .
هكذا الحدادية غلوا في الحداد ورفعوه وهو رجل جاهل متخبط ظالم .
وصدِّقوا يا إخوة ! يقول : إنّي من عشرين سنة أحذِّر من الإخوان المسلمين وأحذِّر من سيّد قطب وإلى آخره !لم نسمع له بكتاب ولم نسمع له شريطا في محاربة هؤلاء ,ولكن بمجرد أن لمسه السلفيون هبّ كالأسد الهصور يؤلف وينشر الأشرطة ,وألف في الألباني كتابا من أربعمائة صفحة مليئة بالأكاذيب والفجور وسماه :الخميس ؛المقدمة ,المأخرة ,الميمنة ,الميسرة ,القلب !!
طيب ,هذا الجيش لماذا لم تزحف به على الروافض ولماذا لم تزحف بهذا الخميس على الإخوان المسلمين ؟! وتقول : أنك تحذّر منهم من عشرين سنة ! لماذا لم تزحف بهذا الجيش العرمرم على هؤلاء ؟! ,تزحف به الألباني وهو إمام السنة ؟!!!
الآن هناك زحف شديد ,الألباني غير موجود ,الزحف الآن على غيره فهذه علامات الحدادية .
الآن توجد فئة - هؤلاء الذين في الإنترنت - الآن عندهم زحف ,عندهم خميس الحداد ,يزحفون بالكتب وبالأشرطة وبالكلام ويسمون أهل السنة بالحدادية ,رمتني بدائها وانسلّت !!
فنحن ننصح هؤلاء بأن يتوبوا إلى الله وأن يستسلموا لله وأن ينقادوا لله وأن يحترموا هذا المنهج وأن يحترموا عقولهم وأنفسهم وإلاّ فسنواجه بلاء جديدا أخبث من بلاء الحدادية .
ومن صفاتهم أيضا عدم الترحم ؛كان إذا ترحمت على مثل ابن حجر والشوكاني والنووي قالوا : مبتدع ,إذا قلت الحافظ ,قالوا : مبتدع ,إذا قلت : عندهم أشعرية قالوا :لابدّ أن تقول : مبتدع ,إذا لم تقل مبتدع فأنت مبتدع !!
قلنا لهم : إذا قلنا أشعري معناه أنه عنده بدعة ؛الإنسان يريد أن يتأدب في لفظه ليس لازما أن تقول عنه مبتدع .
أنا أقرأ لكم تراجم من البخاري ؛يمرّ على جابر الجعفي ويمر على غيره لا يقول مبتدع وهو يعرف أنه رافضي ولا يقول أنه مبتدع ,لأن هذا ليس لازما ,بيّن ضلاله نصحا للناس لكن ليس لازما أن تقول مبتدع أو غير مبتدع فأبوا .
يتصل علي أناس من الخارج من أبها يقول لي :ما رأيك في ابن حجر ,أقول له : عنده أشعرية ,يقول لي :أبدا ,أنت ضالّ لابدّ أن تقول مبتدع !!
هذا وعندهم أشياء أخرى لا أستحضرها والذي سيضاهيهم سنبين ما هي خصائص الحدادية ومن هم الحدادية وما هي أصولهم وما هي أهدافهم,سنبين هذا ,بارك الله فيكم .
تنبيه مهم : كان تاريخ هذا السؤال في : 13/2/1423 هـ
السؤال : يقول السائل : فضيلة الشيخ انتشرت في هذه الأيام أوراق احتوت على صورة ميت استخرج بعد دفنه بثلاث ساعات وقد ظهرت عليه آثار العذاب في عينيه وفمه ,وسائر جسده ,فما حكم الشرع في ذلك ؟ وهل صحيح أنّ آثار عذاب القبر تظهر للناس إذا أُخرج الميت من قبره ؟ وهل ورد في هذا حديث ؟
الجواب : رجل كان نصرانيا فأسلم في عهد الرسول صلى الله عليه وسلم فدفنوه فلفظته الأرض ولم يروا آثار التشويه فيه ولا آثار العذاب ,ثم دفنوه مرة أخرى فلفظته الأرض فتركوه ,وما حكوا وأشاعوا أنّهم رأوا العذاب فيه .
ثم هذه الصورة أين حصلت من صاحبها ؟ نبشوه أو خرج من القبر أوكيف ؟ إن نبشوه فلا يجوز لهم نبش الأموات .
السائل : يقولون أنّ هذا من اكتشاف عالم كافر .
الشيخ : لا حول ولا قوة إلاّ بالله ! هل يُصدَّق العالم الكافر ؟ حتى المسلم الفاسق هل يصدَّق هل يصدَّق فيما يُخبر ؟ (( إن جاءكم فاسق بنبإ فتبينوا )) ,أين أصول الإسلام ونصوصه ؟! جهل مطبق عند الناس .
مثل هذه الحيل يعملها النصارى ,واكتشفوها في روسيا لم يكتشفوها في أوروبا وأمريكا ,يمكن اكتشافها في بلاد المسلمين ,ولم يكتشفوها في بلادهم لأنهم يزعمون أن بلادهم كلهم في الجنة ؛يضحكون على الناس !!
والنصارى عندهم من المكر والكيد ما يفوقون فيه اليهود ؛فيهم ملاحدة وزنادقة عتاة يكيدون للإسلام أكثر من اليهود ,ومن مكائدهم أنهم هم الذين جاؤوا باليهود إلى فلسطين !!
فيهم أناس عوام وكذا على الفطرة وفيهم رحمة ,ولكن والله فيهم عتاة زنادقة اكتشفهم المسلمون من فجر الإسلام وهم أخبث من اليهود ,والآن يكيدون للإسلام .
الآن ,هذا الذي اسمه زويمر نشر المبشرين في العالم الإسلامي وكذا ومرّ عليهم وقت طويل وقالوا : لم ننجح ,ما نجحنا ولا أحد دخل في النصرانية ,قال : لا ,أنتم نجحتم ,نحن ليس قصدنا إخراج المسلمين من دينهم وإدخالهم في النصرانية فإن هذا تشريف لهم ولكن قصدنا إخراجهم من الإسلام ثم ليأخذوا أيّ دين !!
الآن هكذا يفعلون ,نفس نظرية زويمر ينفذونها ؛الدعوة إلى حوار الأديان ووحدة الأديان إلى آخره يريدون أن يخرج المسلمون من الإسلام ويذهبون إلى أيّ دين ! وليسوا حريصين على دخولهم في النصرانية لأن النصرانية تكريم لهم وهم ما يريدون إكرامهم !
أين الآن الواعون للإسلام ولمكايد هؤلاء ؛الصحف تطبل والكُتَّاب يطبلون والإخوان المسلمون يطبلون لهذه الدعايات مع الأسف الشديد !!
السؤال : شيخنا : لم أفهم قولك أن النصارى أمكر وأخبث من اليهود فأشكل علي قوله تعالى : ..
الجواب : بعض النصارى وليس كل النصارى ,بعض النصارى هم ملاحدة لابسين نصرانية والآية التي ترمي إليها إنما هي في قوم أسلموا والسياق يدلّ على هذا ( لتجدن أشدّ الناس عداوة للذين آمنوا اليهود والذين أشركوا ولتجدن أقربهم مودة للذين آمنوا الذين قالوا إنا نصارى ذلك بأن منهم قسيسين ورهبانا وأنهم لا يستكبرون ) ثم بعد ذلك قال : ( وإذا سمعوا ما أنزل إلى الرسول ترى أعينهم تفيض من الدمع مما عرفوا من الحق يقولون ربنا آمنا فاكتبنا مع الشاهدين ) والذين يقولون آمنا وشهدنا وكذا فؤلئك قوم أسلموا .
وفي الجملة اليهود أخبث من النصارى وأكثر حقدا من النصارى وأكثر عداوة في الجملة ولكن يوجد في النصارى من الملاحدة كما قلت لكم ؛يعني ملاحدة وضاعوا من النصرانية أخبث من اليهود وأمكر ؛الحروب الصليبية على المسلمين والمكايد والتآمر مع التتار وغيرها ,يعني زلزلوا المسلمين أكثر من اليهود ,وطردوا المسلمين من الأندلس واستعمروا بلاد المسلمين والخطط التي لا يفعلها اليهود في الإضرار بالمسلمين .
السؤال : هل يُعذر بالجهل من وقع في ناقض من نواقض الإسلام ؟
الجواب : إذا كان في بلاد المسلمين والإسلام ظاهر فهذا لا يُعذر ,أما إنسان ما بلغته الدعوة فهذا يُعذر بالجهل إلى أن تقام عليه الحجة ويُبيَّن له لأنّ الله عزّ وجلّ قال :
( لأنذركم به ومن بلغ ) ( ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا ) .
فكثير من أئمة السلف ومن أجلّهم وأعظمهم ابن تيمية رحمه الله يرى العذر بالجهل حتى في الشركيات والكفريات إذا كان يجهل ؛وقع في الشرك أو وقع في الكفر وهو يجهل أنّ هذا شرك أو كفر ولم يبلغه من العلم ونصوص الشريعة ما يبين له أنّ هذا شرك أو كفر فهذا يُعذَر .
يعني يترك الصلاة مثلا : هذا عند جمهور الصحابة وجمهور أهل الحديث كافر وهذا ناقض من نواقض الإسلام ,لكن ما بلغته الدعوة بوجوب الصلاة أو بوجوب الصيام أو غيرهما ؛أسلم ولم يبلِّغه أحد أحبّ الإسلام ودخل فيه لكن لم يبلغه أنّ هذا ركن من أركان الإسلام وأنّه من الواجبات فهذا يُعذَر ويُبيَّن له الحقّ -بارك الله فيك - فإن أصرّ على إنكار الصلاة وأنّها ليست من الإسلام فهو كافر مرتدّ .
السؤال : ما هي البدع التي يعدُّ بها الرجل خارجا عن دائرة أهل السنّة والجماعة ؟
الجواب : مثل بدعة القدر وبدعة الإرجاء وبدعة الرفض وبدعة الخروج والبدع الصوفية مثل الموالد الشركية وغيرها وشدّ الرحال إلى القبور والأشياء هذه بارك الله فيكم ؛من هذا النوع .
تولّي أهل البدع يُصيِّر الإنسان منهم ومناصرتهم والذبّ عنهم ؛فإنّ أحمد ابن حنبل رحمه الله قيل له : إنّ بعض الناس يجلس إلى أهل البدع فقال : انصحه ,قال : نصحته فأبى ,قال : ألحقه بهم.
فالذي يجالس أهل البدع ويُعاشرهم يُستدلّ عليه أنّه مريض وأنّه يُوافق هؤلاء وهذا فيه أدلّة ؛( الأرواح جنودٌ مجندة ما تعارف منها ائتلف وما تناكر منها اختلف ) ,فهذا يأتلف مع أهل البدع دليل أن هناك توافق وتشابه بين الأمرين والشخصين أو الجماعتين .
وعلى كلّ حال ما ذكرناه هو الذي يُخرج عن دائرة أهل السنّة والجماعة .
السؤال : أهل الفترة مشركون كفار ,لكن هناك طائفة من أهل العلم يقولون : ( أنّ أهل الفترة لا يُعذًّبون حتى تُقام عليهم الحجّة الرسالية ) فيُشكل على هذا القول الحديث :( إنّ أبي وأباك في النار ) ومن المعلوم أنّ والد الرسول عليه الصلاة والسلام قبل البعثة ؟
الجواب : قبل بعثة محمد صلى الله عليه وسلم بقي شيء من دعوة إبراهيم عليه السلام فمن ظهر له أنّ ما عليه العرب شرك مثل ورقة ابن نوفل وزيد بن عمرو بن نفيل وغيرهم ثم بقي مع قومه فهذا من أهل النار .
وإذا تحايد هذا الشرك وتركه مثل ورقة وأصحابه فهؤلاء إن شاء الله من أهل النجاة وهناك ناس لم يتبين لهم الحقّ يرون أنّ ما عليه آباؤهم حقّ ولم يأت من يبين لهم ,فهؤلاء يُمتَحنون يوم القيامة كما ورد ذلك في أحاديث :أهل الفترة والشيخ الهرم ؛الخرف والمعتوه والأصمّ يقول : هذا يقول جاء الرسول ولم أسمع ,وهذا يقول جاء وأنا خرف يرجمني الصبيان في الأزقّة ,وهذا يقول ما جاءني من نذير فيمتحنهم الله عزّ وجلّ ويرسل إليهم ملكاً يختبرهم يقول لهم : ادخلوا النار ,فمن دخلها تحولت له جنّة ومن تقاعس هذا عصى ولوكان في الدنيا وجاءه الرسول لكذبه فقامت عليه الحجّة فدخل النار .
الحجّة لا تقوم إلاّ على إنسان سمع الحجّة وفهمها ؛فلما تأتي تقرأ على واحد هندي مثلا أعجمي لا يعرف العربية وتقرأ عليه القرآن قامت عليه الحجة ؟! واحد إنجليزي واحد أمريكي وهل هكذا كانت دعوة الرسول عليه الصلاة والسلام ؟!!!
كان الرسول عليه الصلاة والسلام يبين ,لما كان يكتب إلى قيصر وكسرى كان لهم مترجمون ؛يترجمون لهم حتى يفهموا ؛إذا فهموا قامت عليهم الحجة ,إن كانوا يريدون القتال نقاتلهم ,وإذا ما استطعنا الله يتولاهم وقامت عليهم الحجة .
فالشاهد أنّه لا بدّ من الفهم فأنت لا تقيم الحجة إلا إذا فهم وصار خصمك .
السؤال : من يقول الله له معية حقيقية تليق بجلاله مثل النزول ونحوه من غير حلول ولا تمثيل ؟
الجواب : انظروا يا إخوة ,أريحوا أنفسكم من هذا الكلام ,فسر السلف المعية ( وهو معكم أينما كنتم ) بالاطلاع والمشاهدة ( والله على كل شيء شهيد ) ( ألم تر أنّ الله يعلم ما في السماوات والأرض ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أينما كانوا ثم ينبئهم بما عملوا يوم القيامة ) فهذه معية علم واطلاع ومشاهدة ,يراهم ويسمع أقوالهم ويعلم أحوالهم سبحانه وتعالى وهو فوق عرشه فهذه معية علم واطلاع ,هذا يكفينا بارك الله فيكم لأننا إذا تجاوزنا هذا الحد دخلنا في مشاكل .
والمعية غير النزول ؛النزول إلى السماء الدنيا كما يريد والراجح أنّه ما يخلو منه العرش لأن نزوله سبحانه وتعالى ليس كنزول المخلوقين .
السؤال : إذا سمعنا رجلا يروج لفكر فاسد في مجلس فهل نترك مجادلته أم نظهر الحق والصواب ,جزاك الله خيرا ؟
الجواب : إذا دعا إلى الباطل أمامك ردّ عليه بارك الله فيك وحذِّر منه .
لكن إذا جاء يناظرك يقول لك: أناظرك وأجادلك فقل له : لا ,خاصة إذا لم يكن لديك علم ولا استعداد .
السؤال : ما قولكم في رجل يقول لمخلوق : ( توكلت على الله ثم عليك ) و ( أعتمد على الله ثم عليك) .
الجواب : لا يجوز هذا ؛التوكل يكون على الله (وعلى الله فتوكلوا إن كنتم مؤمنين ) لا يكون التوكل إلاّ على الله سبحانه وتعالى ,وقول ( اعتمدت على الله ثم عليك ) الاعتماد هو التوكل ,يعني يضيق عليه الكلام وما يجد في اللغة العربية إلاّ هذا الكلام الفارغ !!!
هل كان الصحابة يقولون : توكلت على الله ثم عليك ؟! هذا من دسّ الشيطان .
السؤال : الشاب في قريته قد يحتاج أحيانا إلى مناظرة أهل البدع فهل يجوز له ذلك ؟
الجواب : الشاب وهو ليس بعالم يناظر أهل البدع يغلبوه فيضرّ بالإسلام والمسلمين ! ولهذا يقول شيخ الإسلام ابن تيمية وغيره : أنه لا يحقّ للجاهل أن يجادل أهل البدع لأنّه يضرّ بالإسلام ,يأتي واحد يقول أنا سلفي ويجادل واحد مبتدع وليس عنده علم وهذا عنده شبه وعنده أدلة يشبه بها على الناس ,يتبع المتشابه ,فيغلبه فيكون قد هزم السنّة والحقّ ؛فلا يتسبب في إضعاف الإسلام .
وليس معنى ترك المناظرة أنك تترك الدعوة وتترك البيان ,والكتابة ,والخطابة ,لا , المناظرة هذه لها أسلوبها الخاصّ ,بارك الله فيكم .
السؤال : هل يعامل المبتدع معاملة الفاسق في الولاء والبراء أي يُوالى على ما فيه من إيمان ,ويُعادى على ما فيه من بدع ؟
الجواب : الذي قرّره أهل السنة وحكوا عليه الإجماع أن المبتدع أشدّ من الفاسق ؛الفاسق له صفة فاسقة ؛الفاسق غالبا يحترم أهل العلم وأهل الفضل وأهل الاستقامة ويتمنى أن يلحق بهم ,لكن المبتدع يُخاصمهم ويؤذيهم ويعاديهم ويحتقرهم وينتقصهم ؛هو شرّ لا شك ويقول الرسول صلى الله عليه وسلم : ( وشرّ الأمور محدثاتها ) وقال عن الخوارج : ( هم شرّ الخلق والخليقة اقتلوهم حيثما وجدتموهم ) .
وقرّر كثير من السلف ومن أئمة السنة أن أهل البدع والوضاعين ؛يعني الذين يكذبون على رسول الله عليه الصلاة والسلام أضرّ على الإسلام من الزنادقة ,كيف هذا ؟ قالوا : لأنّهم يخربون البيت من الداخل ثم يفتحون الباب للعدو ويقولون له أدخل .
أهل البدع هدموا العالم الإسلامي ,والذلّ والهوان الذي ينزل بالأمّة الآن سببه أهل البدع أبعدوا كثيرا من الناس عن منهج الله ,حتى أصبحوا في منزلة لا يستحقون نصراً من الله عزّ وجلّ ولا إكراما من آثار أهل البدع ؛روافض وخوارج ومعتزلة وصوفية قبورية ,خرافات ,فنخروا في البيت هذا ونخروه من الداخل حتى قالوا للعدو أدخل كان بعض الصوفية - كما ذكر لي - لما يقبل الجيش الفرنسي على الجزائر أو أي بلد ,يقول لهم الشيخ الصوفي : أنا رأيت الرسول ,قال : أتركوهم يدخلوا ؛هذا لا يبعد أن يكون منافقا ,يقول للعدو أدخلوا ,فشرهم خطير جدا .
الفسّاق يحترمون العلماء يا إخواني ,يحترمون أهل الدين ,يتمنى أن يلحق بركبهم ,وأن يتخلص مما هو فيه ,فقد يعجز لكن يتمنى الخلاص ,لكن هذا المجرم يكره العلماء ويحاربهم ,ينفّر الناس عن دين الله ويصدّهم عن سبيل الله ؛شرّه خطير جدّاً فالسلف قرروا هجرانهم وبغضهم ومقاطعتهم ,وهذا الذي يسأل لا أدري إن كان سلفيا أو هو مخدوع بمنهج الموازنات ,يعني يحبه على ما فيه من إسلام ,ويبغضه على ما عنده من بدع ؛هذا منهج الموازنات ويُنسب هذا الكلام إلى ابن تيمية لكن لا يقصد شيخ الإسلام هذا الذي يقصده هؤلاء !!
شيخ الإسلام رحمه الله يقصد الرد على الخوارج لأن الخوارج إذا وقع إنسان في معصية أو وقع في بدعة أخرجوه من الإسلام ؛كفروه ,وشيخ الإسلام يقول : لا يكفر ,هذا قصده وليس قصده أنك كلما ذكرت مبتدعا ضالا تذهب تعدد حسناته ,وتقول : أحبه لإيمانه وأبغضه لفسوقه ؛هذا كلام فارغ ,وإلاّ هناك إجماعات قبل ابن تيمية على بغضهم وهجرانهم وإهانتهم ومقاطعتهم ,عدد كبير من الأئمة البارزين الكبار ممن هو أكبر من ابن تيمية حكوا الإجماع على هذا .
السؤال : ما الفرق بين الحلول ووحدة الوجود ؟ أفيدونا جزاكم الله خيرا .
الجواب : الحلول فيه مغايرة بين الحال والمحلّ ؛فيقول كالنصارى : الله حلّ في عيسى ومثل الحلاّج يقول :الله حلّ فيّ ؛يعني الله حلّ في شخص معين ,يغاير بين الخالق والمخلوق ويجعل الله حالاًّ في هذا المخلوق ,هذا كفر وزندقة ! وأكثر منه كفرا وزندقة هو الاتّحاد وهو اعتقاد أن ليس هناك فرق بين الخالق والمخلوق ؛متحدّين ,مثلاً :كما يمزج الماء باللبن تستطيع أن تفرق بينهما ؟! اتّحاد ,بهذا الشكل يقولون ,فالله متّحد بالخلق لا فرق بين الخالق والمخلوق ؛الله هو الخالق والمخلوق هو الخالق ,هذا هو الاتّحاد وذاك هو الحلول كما قلت لكم وكلاهما إلحاد وزندقة .
السؤال : إذا كان الصحابة مجمعون على تكفير تارك الصلاة فكيف يحق لمن بعدهم أن يخرقوا هذا الإجماع ؟
الجواب : والله يمكن لم يبلغهم الإجماع ويمكن ما فهموا من كلام عبد الله بن شقيق أنه إجماع ولهذا ما يحكي ابن تيمية إجماع الصحابة على كفر تارك الصلاة وإنما يحكي أن جمهورهم يكفر تارك الصلاة .
هل عبد الله ابن شقيق ذهب إلى الصحابة صحابيا صحابيا كلهم قال لهم هذا ؟! هذه احتمالات بارك الله فيكم .
لو كان هذا الإجماع ينقل جيلا عن جيل مثل نقل الإجماع على وجوب الصلاة والزكاة والصوم والحج لا تجد أحدا يخالفه إن شاء الله من هؤلاء .
السؤال : بعض الناس يقول : يجوز الاجتهاد في العقيدة ويستدلون بخلاف السلف في تكفير تارك الصلاة ؟
الجواب : تكفير الصلاة حكم شرعي فيه موطن اجتهاد أما العقيدة فليس موطنا للاجتهاد بل تسمع النص وتسلم وتؤمن به .
لما يأتيك النص أو نصوص في قضية من القضايا العقدية هل تجتهد فيها ؟!! فيها :الله في السماء تقول : نجتهد فيها , لا,هو في الأرض ,الله غفور رحيم ,تقول : نجتهد فيها ,الله لا يغفر ولا يرحم ! لهذا قال ابن أبي زيد : ( إن مذهب أهل السنة أن من أدّاه اجتهاده إلى بدعة لا يُعذَر ) واحتج بالأحاديث الواردة في الخوارج وأنهم شرّ الخلق والخليقة اقتلوهم حيثما وجدتموهم إلى آخر الأحاديث التي وردت فيهم وأنهم كلاب أهل النار إلى آخره ,لم يعذرهم بجهلهم ,لم يعذرهم باجتهادهم بالباطل بل أمر بسلّ السيوف عليهم وقتلهم وذمّهم ذما شنيعا .
وأما في الأعمال ومواطن الاجتهاد فيأتي قول النبي عليه الصلاة والسلام :( من اجتهد فأصاب فله أجران ومن اجتهد فأخطأ فله أجر ) فمواطن الاجتهاد تكون في الفروع وفي المواطن التي يحصل فيها اشتباه في بعض النصوص وشيء من التعارض وفي المواطن التي لا توجد فيها نصوص .
والقاعدة عند الأصوليين : لا اجتهاد مع نص حتى في الفروع ,وإذا جاء نهر الله بطل نهر معقب بارك الله فيكم .
نعم رأيت بعض العلماء يعذر من اجتهد في معرفة الحق فأخطأ مستدلا بقول الله تعالى :
( ربنا لا تؤاخذنا إن نسينا أو أخطأنا ) .
السؤال : فضيلة الشيخ : ما هو ضابط العذر بالجهل ؟
الجواب : الجاهل هو الذي لم تبلغه الحجّة ,إما أن يكون حديث عهد بالإسلام وترك عملا من الأعمال من أركان الإسلام وغيره لأنه لم يتعلم إلى الآن الإسلام ,هذا مثلا لو أسلم وما اعتقد وجوب الزكاة أو الحج أو ما شاكل ذلك لأنه ما بلغه أيّ نص ولا علمه المسلمون ؛هذا يُعذر بالجهل ,بارك الله فيكم .
أو كان في بلد ناءٍ عن بلاد العلم والإسلام والعبادة والتوحيد وما شاكل ذلك ,يعيش في غابة من الغابات في أوساط إفريقيا أو في بلاد ما وراء الهند ,بلاد الجهل والضياع والضلال ,فهذا قد يُعذر بالجهل في بعض الأشياء التي لم تبلغه ,إذا قصّر فيها لا نكفِّره نعلمه ونبين له ؛نقول له : أنت لماذا لا تزك ؟ لماذا لا تحج ؟ يقول : ليس واجب علي نقول له : بلى ,يجب عليك والدليل كذا وكذا ,فهذا قبل أن تبلغه الحجة جاء جاهلا ويُعذَر بجهله .
أما الذي يعيش في ديار الإسلام وفي أوساط أهل العلم والدين والخير ,هذا لا يُعذَر لأنه في الغالب يكون مُعْرِضًا ؛لا يريد الحقّ بارك الله فيكم .
أهل الفترة والمجانين والصبيان والذين لم تبلغهم الحجّة كلهم معذورون ويمتحنون يوم القيامة ؛لا نكفرهم ولا يُدْخِلهم الله النار إلاّ بعد أن يبعث إليهم رسولا يختبرهم ,يقول لهم : أدخلوا النار ,فمن استعدّ لدخول النار هذا آمن وصدّق و نجا ,ومن أبا وردّ رسالة هذا الرسول يدخل النار ,ثم يأتي بعد ذلك أهل الفترة فيقولون : ما جاءنا من نذير ويأتي المعتوه يقول : أنا كنت أُقذَف في الشوارع ؛يقذفني الصبيان في الأزقّة ولم أكن أعقل ولم يكن عندي عقل ,كيف يكلفه ربنا سبحانه وتعالى ؟ !!
الصبي بارك الله فيكم هذا ليس عنده عقل أيضا ولم يبلغ سنّ التكليف ,هؤلاء يمتحنون يوم القيامة . الذي يموت قبل البلوغ يُمتحن ؛إن استعد لدخول النار طاعةً لهذا الرسول هذا آمن ونجا ,ومن أبا أن يدخل النار هذا كفر وكذّب ؛فيدخل النار.
الشاهد : أن أهل السنة والجماعة على أنّ الجاهل معذور حتّى تقوم عليه الحجّة ,وأهل الفترة معذورون لا يدخلون النار إلاّ بإقامة الحجّة .
والراجح عند أهل السنة أنّ الذي وقع في مكفِّر ,لا يُكفَّر حتى تقام عليه الحجّة ,وقد وقع بعض الصحابة في شرب الخمر ؛شربوه واستحلوه وهذا من المكفرات فأجمع الصحابة : عمر ابن الخطاب وعلي ابن أبي طالب وعثمان وغيرهم من الصحابة قالوا : ائتوا بهم ؛إن اعترفوا بتحريم الخمر أُقيم عليهم الحدّ ,وإن استباحوه واستحلّوه يُقتلون مرتدّين فتابوا وأنابوا ورجعوا فأقاموا عليهم الحدّ .
السؤال : ما الفرق بين أهل السنة ومرجئة الفقهاء ؟ وهل الخلاف بينهما لفظي ؟
الجواب : الفرق بين أهل السنة ومرجئة الفقهاء فيما هو معروف في مسائل الإيمان .
فأهل السنة يقولون : الإيمان قول وعمل واعتقاد يزيد بالطاعة وينقص بالمعصية ويترتب عليه أشياء كثيرة مثل : الاستثناء في الإيمان وما شاكل ذلك .
فأهل السنة يقولون :الإيمان قول وعمل ويزيد وينقص والمؤمن يقول : أنا مؤمن إن شاء الله ,والمرجئة يقولون : إن العمل ليس من الإيمان ولا يجوز عندهم أن يقول أنا مؤمن إن شاء الله ,إذا قال إن شاء الله فهو شاك !! وهذا من الضلال .
أهل السنة يقولون : الإيمان يزيد ,الإيمان ينقص ,وفي ذلك أحاديث وفي ذلك آيات كثيرة وهؤلاء يقولون : لا يزيد ولا ينقص ! فالفروق واضحة بين أهل السنة والمرجئة .

قام بإعداد هذه المادة وعرضها على الشيخ حفظه الله أخوكم فواز الجزائري غفر الله له ولوالديه ولمشايخه

فهرس جميع الأشرطة المفرغة


التـَّـحْــذِيْر مِن الشَّر

التـَّـحْــذِيْر مِن الشَّر

مُحَاضرة
لفضيلة الشيخ
ربيع بن هادي عُمير الْمَدخلي

بسم الله الرحمن الرحيم
إن الْحَمد لله نَحْمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن مُحمَّدًا عبده ورسوله .
(يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ) (1) .
(يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيباً)(2)
(يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً) (3) .
أما بعد :
فإن خيْر الكلام كلام الله، وخيْر الْهَدي هدي مُحَمد صلى الله عليه وسلم، وشر الأمور مُحْدثاتُها، وكل مُحدثة بدعة، وكل بدعة ضلالة، وكل ضلالة فِي النار.
مرحباً بالأبناء والأحبة والإخوة فِي الله -تبارك وتعالى- فِي هذا اللقاء الْمُبارك؛ الذي نرجو الله - سبحانه وتعالَى- أن يسددّنا فيه، وأن يلهمنا فيه للصواب وقول الْحَق إنه سَمع مُجيب .
فقد سَمِعتم عنوان هذا اللقاء وهو: التحذير من الشر، وهو عنوان عظيم ونسأل الله أن يُجنبنا وإياكم جَميع الشرور .
والْحَق إن الرسالات كلها ما جاءت إلا للتحذير من الشر، والدعوة إلَى الْخَير قال الله تعالى: (رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللّهُ عَزِيزاً حَكِيماً) (4) ، مبشرين الناس بالْخَير وما يدلّهم على السعادة، ومنذرين ومُحَذرين من الشر وسوء العواقب؛ عواقب هذا الشر فِي الدنيا والآخرة .
قال الله -تبارك وتعالى-: (كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ وَأَنزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُواْ فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلاَّ الَّذِينَ أُوتُوهُ مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَاتُ بَغْياً بَيْنَهُمْ فَهَدَى اللّهُ الَّذِينَ آمَنُواْ لِمَا اخْتَلَفُواْ فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللّهُ يَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ) (5)، فكان الناس على دين واحد، وجاء الشيطان بالشر والشرك والضلال والانْحراف ، فبعث الله النبييْن رحْمَة منه مبشرين ومنذرين، وأنزل معهم الكتب لِحل مشاكلهم ولفض الْخِلافات بينهم، فإذا رجعوا إلَى الأنبياء وحكَّموا كتبهم الدالة على الخير والْمَحذرة من الشر ، تبين بِهَذا التحاكم من على الحق ومن على الباطل ومن على الهدى ومن على الضلال ، ومن على الخير ومن على الشر ؛ لأن كتب الله سبحانه وتعالى يكفي أنها كتب الله الذي خلق الخلق : ( ألا يعلم من خلق وهو اللطيف الخبير ) (6) في هذه الكتب حل الخلافات وإذا اختلف أهل العلم وأهل الكتب فضلاً عن غيرهم ؛ حكَّموا كتب الله فيما بينهم هذا قبل بعثة محمد صلى الله عليه وسلم .
والآن الحاكم على الكتب وعلى الناس هو هذا القرآن ، هذا الكتاب الذي جاء به محمد صلى الله عليه وسلم ، على كل حال في كل جيل وفي كل أمة يبعث الله رسولاً بكتاب لحل الخلافات العقائدية والمنهجية وغيرها ، فإذا حصل خلاف فيما بين أمة هذا النبي وجب عليهم أن يرجعوا إلى هذا الكتاب فإنهم ، يجدون فيه حل مشاكلهم ، وهذه الأمة كتابها أعظم كتاب ، وأشمل كتاب وحل لكل المشاكل العقائدية والمنهجية والسياسية والأخلاقية ، والاجتماعية والاقتصادية ؛ كُلها هذه بينها الله في هذا الكتاب العظيم المعجز : ( لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد ) (7) فمشاكل المسلمين الآن التي تملأ الدنيا - والعياذ بالله – لو حكَّموا كتاب الله هذا لتلاشت هذه الخلافات كلها ، عقائدية وسياسية وغيرها ولكن مع الأسف ، كما قال الله في هذه الآية نفسها : (وَمَا اخْتَلَفَ فِيهِ إِلاَّ الَّذِينَ أُوتُوهُ مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَاتُ بَغْياً بَيْنَهُمْ ) ، البغي والحسد والكبر ، هو الذي يمنع الناس من الاحتكام إلى الله والرجوع إلى الحق في ضوء هذا الكتاب ، وإلا فما معنى بقاء هذه الطوائف الروافض بفرقهم ، والصوفية بفرقهم ، والباطنية بفرقهم ... الخ ؟!
لماذا تبقى هذه الخلافات ؟! وما الذي أبقاها ؟!
لأن خلافهم ناشيء عن بغي وعن استكبار ! لذا ينشأ المبدأ المنحرف والعقائد المنحرفة فلا تراها على مر السنين إلا ويزداد سواد أهلها ، بسبب نشاطهم لدعواتهم وتقوية باطلهم ، فما يتراجعون بل يزدادون على مر الأيام ، والسر هو : هذا الداء العضال في نفوس كثير من الناس لأن الإنسان ظلوم جهول ، ظلمه يبدأ بحق الله يشرك به في عبادته ، ينحرف عن حكمه ، ينحرف عن منهجه ، ينحرف عن العقائد التي شرعها الله فيبدأ ظلمه من هنا ، كثير من الناس لا كل الناس ، والرجوع إلى الله يوم القيامة هو المرجع وإليه المصير . هذه لمحة بسيطة إلى هذه الآية التي تحتاج إلى جلسات ، والوقت لا يتسع أن نقف عند كل نص فبعض النصوص يمكن أن أمر عليها وهي واضحة والحمد لله ، وبعضها قد أقف عندها عندما تقتضي الحاجة الوقوف عندها .
قال عبد الله بن عمرو بن العاص -رضي الله عنه- " كُنَّا مَعَ رَسُولِ اللَّهِ ( فِي سَفَرٍ فَنَزَلْنَا مَنْزِلاً فَمِنَّا مَنْ يُصْلِحُ خِبَاءَهُ وَمِنَّا مَنْ يَنْتَضِلُ وَمِنَّا مَنْ هُوَ فِي جَشَرِهِ – كلهم في جهاد وخدمة بعضهم بعضاً في التدرب على الرماية لأنهم جند الله ، ( ومنا من هو في جشره ): يعني الدواب التي تسرح لترعى وتبيت في أماكنها- إِذْ نَادَى مُنَادِى رَسُولِ اللَّهِ ( الصَّلاَةَ جَامِعَةً – الصلاة منصوب على الإغراء ، وجامعة حال - فَاجْتَمَعْنَا إِلَى رَسُولِ اللَّهِ ( فَقَالَ « إِنَّهُ لَمْ يَكُنْ نَبِيٌّ قَبْلِي إِلاَّ كَانَ حَقًّا عَلَيْهِ أَنْ يَدُلَّ أُمَّتَهُ عَلَى خَيْرِ مَا يَعْلَمُهُ لَهُمْ وَيُنْذِرَهُمْ شَرَّ مَا يَعْلَمُهُ لَهُمْ – هذا حق افترضه الله على الرسل ، أوجبه الله وعليهم أن يبلغوه ،(يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ وَإِن لَّمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ) (8) يدل أمته على كل خير ديني ودنيوي : في العقائد ، في العبادات ، في الأعمال ، في السياسة في كل شأن من الشؤون وكل ما يضر هذه الأمة يحذِّرهم منه ومن كل شر يمكن أن ينال هذه الأمة ،ويلحق بها ؛ هذا النبي لا يمكن أن يسكت عنه لا بد أن يحذر من هذا بكل دقة ووفاء- وَإِنَّ أُمَّتَكُمْ هَذِهِ جُعِلَ عَافِيَتُهَا فِي أَوَّلِهَا وَسَيُصِيبُ آخِرَهَا بَلاَءٌ وَأُمُورٌ تُنْكِرُونَهَا وَتَجِيءُ فِتْنَةٌ فَيُرَقِّقُ بَعْضُهَا بَعْضاً وَتَجِيءُ الْفِتْنَةُ فَيَقُولُ الْمُؤْمِنُ هَذِهِ مُهْلِكَتِي . ثُمَّ تَنْكَشِفُ وَتَجِيءُ الْفِتْنَةُ فَيَقُولُ الْمُؤْمِنُ هَذِهِ هَذِهِ – أي ينزعج من الخوف - فَمَنْ أَحَبَّ أَنْ يُزَحْزَحَ عَنِ النَّارِ وَيَدْخُلَ الْجَنَّةَ فَلْتَأْتِهِ مَنِيَّتُهُ وَهُوَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَلْيَأْتِ إِلَى النَّاسِ الَّذِي يُحِبُّ أَنْ يُؤْتَى إِلَيْهِ – أي يتعامل مع الناس بالأخلاق الفاضلة والتعامل النظيف بالأمانة والصدق والإخلاص ....الخ - وَمَنْ بَايَعَ إِمَاماً فَأَعْطَاهُ صَفْقَةَ يَدِهِ وَثَمَرَةَ قَلْبِهِ فَلْيُطِعْهُ إِنِ اسْتَطَاعَ فَإِنْ جَاءَ آخَرُ يُنَازِعُهُ فَاضْرِبُوا عُنُقَ الآخَرِ " (9).
تحدث رسول الله صلى الله عليه وسلم عن القرآن ؛ فيه بيان لكل شيء والسنة فيها بيان لِمجملات القرآن ، والرسول دائماً يعظ وينذر ويبين عليه الصلاة والسلام حتى في هذه المناسبة، وهو في السفر يوجه هذه النصيحة ، ويحذر أمته من الشرور ويبين لهم ما هي الحماية والوقاية من الوقوع في الفتن ، هذه فتن مهلكة فتن طاحنة تراق فيها الدماء وتزهق فيها الأرواح وتدمر فيها الأموال، وهذه نزلت في الأمة من قرون وتزداد على مر الأيام مع الأسف الشديد ، ولو احتكَّموا لكتاب الله وحكَّموه لخرجوا من هذه الدوامات المليئة بالفتن والمشاكل والدماء ، فالرسول حذَّر والأنبياء عليهم الصلاة والسلام حذَّروا ، الذي يستعرض القرآن يرى أنه كله ترغيب وترهيب، دعوة إلى الخير ويدخل فيها العقائد في ذات الله ، عقائد في أسماء الله وصفاته وهي خير الخير والدعوة إلى عبادته وحده ، والتحذير من الشرك المضاد لهذا التوحيد والتحذير من الباطل المضاد للحق ، ودعوات الأنبياء كذلك كما ذكر ذلك القرآن وكما ذكر ذلك رسول الله صلى الله عليه وسلم ، دعوة إلى الخير وتحذير من الشر ، فالشرور فصلها الله وبينها منذ اختلف الناس، من عهد نوح إلى أن بعث الله محمداً صلى الله عليه وسلم ، فما من أمة يكون فيها خير إلا ويذكر خيرها، وما من أمة يكون فيها شر إلا ويذكر شرها أو يغلب خيرها على شرها فيذكرها ، تحدث عن قوم نوح وما فيهم من الشر، دعاهم نوح ألف سنة إلا خمسين عاماً يدعوهم إلى توحيد الله –تبارك وتعالي- فما يزيدون على مر الأيام طوال الألف إلا خمسين عاماً ؟ إلا طغياناً وكبراً وإصراراً على شركهم وضلالهم ! بيَّن الله حالهم؛ لماذا ؟ تحذيراً ! وبين عاقبتهم (مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَاراً فَلَمْ يَجِدُوا لَهُم مِّن دُونِ اللَّهِ أَنصَاراً) الله -تبارك وتعالى- أمهلهم وأمهلهم سنين ...وسنين ...وسنين وقرون ثم بطش بهم ( إن بطش ربك لشديد) (10) فأغرقهم أهلكهم (فَفَتَحْنَا أَبْوَابَ السَّمَاء بِمَاء مُّنْهَمِرٍ * وَفَجَّرْنَا الْأَرْضَ عُيُوناً فَالْتَقَى الْمَاء عَلَى أَمْرٍ قَدْ قُدِرَ)(11) .
وقال عن نوح : (وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ * تَجْرِي بِأَعْيُنِنَا جَزَاء لِّمَن كَانَ كُفِرَ)(12) أغرقهم الله بالطوفان فتح الله عليهم أبواب السماء ، وفجر لهم عيون الأرض حتى غطَّى الماء الجبال فأهلكهم وأبادهم ولم ينج من ذلك إلا أهل الخير : أهل الإيمان والصدق الذين آمنوا بهذا النبي الكريم نوح عليه السلام فنجّاهم الله .
وجعل ذريته هم الباقين وجاء الرسل بعده تترى كلما جاءهم رسول كذّبوه ويكذِّبون وما يسلم مع كل نبي إلا القليل وقد يأتي النبي كما أخبر الرسول عليه الصلاة والسلام: (عرضت علي الأمم فأجد النبي يمر معه الأمة والنبي يمر معه النفر والنبي يَمر معه العشرة والنبي يمر معه الخمسة والنبي يمر وحده)13، وقد يكثرون كما كثروا في عهد موسى – عليه الصلاة السلام – وقد يقلون كما في قوم نوح وكما في قوم إبراهيم وصالح وهود وغيرهم - صلوات الله وسلامه - على هؤلاء الأنبياء.
حدثنا الله كثيراً عن مصائرهم ومصارعهم والقصص كثيرة في القرآن ولكن أذكر لكم قصة واحدة كيف كان مصير الكافرين في هذه الدنيا وماذا سيلقون في الآخرة .
قال الله – تبارك وتعالى -:
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِ
( الْحَاقَّةُ * مَا الْحَاقَّةُ * وَمَا أَدْرَاكَ مَا الْحَاقَّةُ * كَذَّبَتْ ثَمُودُ وَعَادٌ بِالْقَارِعَةِ * فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ ) - صيحة واحدة؛ فأهلكوا: أبيدوا – (فَمَا اسْتَطَاعُوا مِن قِيَامٍ وَمَا كَانُوا مُنتَصِرِينَ)(14) (وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ ) - شديدة قوية – (سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُوماً فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ * فَهَلْ تَرَى لَهُم مِّن بَاقِيَةٍ * وَجَاء فِرْعَوْنُ وَمَن قَبْلَهُ وَالْمُؤْتَفِكَاتُ بِالْخَاطِئَةِ ) - الذنب والجريمة الكبرى - (فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَّابِيَةً )- فأخذهم : أخذاً شديداً ، أخذةً قويةً- (إِنَّا لَمَّا طَغَى الْمَاء حَمَلْنَاكُمْ فِي الْجَارِيَةِ)– يعني قصة نوح وهلاك قومه – (لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ)، تذكرة: هذا تحذير .
ثُم يتحدث عن جزاء المؤمنين والْمُجرمين (فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ * وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً * فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ) قامت القيامة (وَانشَقَّتِ السَّمَاء فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ * وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَة) ، هذه أهوال عظيمة جداً فيها تحذير وحث على الاستعداد لمواجهة هذه الأهوال العظيمة ليس مجرد قصص أو كلام ! هذه الأهوال التي يذكرها : أهوال الساعة ، تشقق السماء ، ونسف الجبال .... الخ.
يعقبها الحساب والعرض (يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنكُمْ خَافِيَةٌ) إذاً احذر لو كنت في أعماق البحار أو في الأرضين السفلى الله يراك لا تخفى عليه خافيه هذا أيضاً تحذير من الاستهانة بحق الله تبارك وتعالى.
(فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَؤُوا كِتَابِيهْ *إِنِّي ظَنَنتُ أَنِّي مُلَاقٍ حِسَابِيهْ * فَهُوَ فِي عِيشَةٍ رَّاضِيَةٍ * فِي جَنَّةٍ عَالِيَةٍ * قُطُوفُهَا دَانِيَةٌ * كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ)، هؤلاء أهل الخير أهل الاتباع أهل الاستقامة الذين يخافون الله ويعلمون أن الله لا تخفى عليه خافية، فيعملون في السر والعلانية لله رب العالمين ويخافون مقامه (إِنَّا نَخَافُ مِن رَّبِّنَا يَوْماً عَبُوساً قَمْطَرِيراً* فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُوراً * وَجَزَاهُم بِمَا صَبَرُوا جَنَّةً وَحَرِيراً ) (15) . . . الآيات.
الوعود الكثيرة التي عرضها الله في القرآن ؛ التي يعطاها أهل الخير في الدنيا والآخرة ، فالعاقل يحرص على أن يكون من أهل الخير ؛ لينجو من عذاب الله ومن عقابه الأليم (وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيهْ * وَلَمْ أَدْرِ مَا حِسَابِيهْ * يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ * مَا أَغْنَى عَنِّي مَالِيهْ * خُذُوهُ فَغُلُّوهُ * ثُمَّ الْجَحِيمَ صَلُّوهُ * إِنَّهُ كَانَ لَا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ ) شرير خبيث (وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ) ما عنده رحمه ، وإنما يرحم الله من عباده الرحماء، خبيث قاسي القلب ، عنده ملك وعنده دنيا وخول وجيوش وعبيد . . . الخ .
يلقى الله فرداً ذليلاً خاسئاً حسيراً (فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيمٌ): ماله صديق (وَلَا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ) ما فيه حميم ينصره ويدفع عنه وهذا أكله وهذا طعامه ، ( لَا يَأْكُلُهُ إِلَّا الْخَاطِؤُونَ ) المجرمون ، هذا ليس من الخطأ ! من الإجرام .....الخ .
فهذه قصص المجرمين من أصحاب الشر الذين كذبوا الرسل واستهانوا بالرسالات وكذبوا بالبعث .
وكان ما من نبي إلا ويدعو قومه إلى الإيمان بالله وباليوم الآخر وبالجنة وبالنار وبأركان الإسلام وأركان الإيمان لأن الشرائع في العقائد واحدة ، فكانوا يستكبرون قالوا عن نوح: (مَا نَرَاكَ إِلاَّ بَشَراً مِّثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلاَّ الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِن فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ) (16) كيف هذا كبر ! وتطاول ! واستعلاء على الحق وعلى الأنبياء ! وهذا الكبر إستاذهم فيه أبليس الرجيم الذي أول من ارتكب الشر وأخرج آدم منه الجنة وحذر الله من آدم وزوجه : (فَلَا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى)(17) واحتال عليهما فأخرجهما من الجنة – لعنة الله عليه – مالذي حمله ؟ الحسد والكبر والبغي والطغيان فعلى المسلم أن يطهِّر نفسه من هذه الشرور والأدناس التي تحمل المرء على تكذِّيب الرسل أو على الأقل معصيتهم ومخالفة أوامرهم ونواهيهم فالمؤمن يجب أن يكون لطيفاً مستكيناً ، منقاداً لله منقاداً لما جاء به الرسل ولما جاء به محمد صلى الله عليه وسلم ، حريصاً على الخير بعيداً عن الشر فالله يقص قصص هؤلاء المجرمين وماذا لقوا في هذه الحياة الدنيا ، من خزي وما يلقونه في الآخرة مثل ما سمعتم وقد يكون هناك وعيد أشد من هذا فكل وعيد في نصوص القرآن الكريم فإنما هو تحذير من الشر وكل وعد في القرآن فإنما هو وعد بالخير لأهل الخير فعلينا أن نتدبر هذا القرآن فنفهم قصص الأنبياء ونعرف مصارع ونهايات أعدائهم في الدنيا وماذا سيلقون من الجزاء في الآخرة وسمعتم طرفاً منه في هذا اللقاء وأنتم والحمد لله تقرأون القرآن فما نقرا القرآن للبركة ولا نقرؤه مجرد أن نحوز مراتب دنيوية ! لا إنما نقرؤه لنتفقه فيه في عقائده وفي عبادته والمعاملات النزيهة النظيفة والمعاملات السيئة القبيحة فنحذرها ، نحذر من كل الشرور ونحرص على أنواع كل الخير لهذا جاء القرآن ليربِّي الأمة على الحق ويربِّيها على الصدق ويربِّيها على الأخلاق الفاضلة ويربِّيها على اجتناب الشرور بكل أصنافها وأنواعها كل الشرور العقائدية والمنهجية والسياسية والاقتصادية ...الخ .
مع الأسف الشديد الأمة الآن في حال عجيب إلا ماشاء الله !مفتونين بأفكار الغرب ! ومناهج الغرب وسياسات الغرب ! والله يقول لرسوله عليه الصلاة والسلام: (وَأَنِ احْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ وَاحْذَرْهُمْ أَن يَفْتِنُوكَ عَن بَعْضِ مَا أَنزَلَ اللّهُ إِلَيْكَ فَإِن تَوَلَّوْاْ فَاعْلَمْ أَنَّمَا يُرِيدُ اللّهُ أَن يُصِيبَهُم بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِّنَ النَّاسِ لَفَاسِقُونَ *أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللّهِ حُكْماً لِّقَوْمٍ يُوقِنُونَ) (18)، الغرب أفسد عقائدنا من فجر التاريخ جاءت الفلسفة والمنطق من أين ؟ من اليونان فأفسدت عقائد كثير من المسلمين وجاءت القبورية والخرافات من الغرب ، من أين ؟ من اليهود والنصارى
عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم: (قال لتتبعن سنن من كان قبلكم شبرا بشبر وذراعا بذراع حتى لو دخلوا جحر ضب تبعتموهم قلنا يا رسول الله اليهود والنصارى قال فمن).19
إذا فتشت عقائد المسلمين تجد الغالبية الساحقة في واد والعقائد الني جاء بها الأنبياء وجاء بها محمد رسول صلى الله عليه وسلم في واد آخر ! العقائد في الله وفي أسمائه وصفاته والعقائد في عباداته من دعاء وذبح ونذر .... الخ هذه أمور يتساهل فيها الناس ما يرونها شيئاً ! يرونها قشوراً ! وهي مهالك ، لو نذرت لغير الله لوقعت في الشرك لو ذبحت لغير الله لوقعت في الشرك ! ولم ينفعك حضارة غرب ولا حضارة شرق ولم تغن عنك شيئاً ، فلنحذر من الشرور العقائدية والسياسية . . . الخ.
(وَاحْذَرْهُمْ أَن يَفْتِنُوكَ عَن بَعْضِ مَا أَنزَلَ اللّهُ إِلَيْكَ )، (وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ )(20)، هذا تحذير منهم ، اليهود والنصارى لن يرضوا عن المسلمين حتى يخرجوا من الإسلام نهائياً.
انظر ! الآن انقادوا لكثير من أفكارهم ومناهجهم وسياساتهم وهم ليسوا راضين ! إلى الآن حتى يخرجونا بالكلية ثم نصير منهم ! فهل نسير في هذا الطريق حتى نصل للنهاية التي يريدونها ؟! (فاحذرهم )هذا تحذير للنبي والأمة كلها (أن يفتنوك عن بعض ما أنزل الله إليك) سواء في العقيدة أو في العبادة أو في السياسة أو في غيرها.
ترى صحف المسلمين اليوم ومجلاتهم وإعلامهم الغرب . . . الديمقراطية ! . . . الديمقراطية ذبَّّّّّحت شعوبهم وأهلكتهم وأبادتهم وهم الديمقراطية . . . الديمقراطية! ماذا استفادوا من الديمقراطية ؟! مذابح في كل مكان حتى في الانتخابات الديمقراطية يذبِّح بعضهم بعضاً ، ويأكل بعضهم مال بعض ! وما أفاقوا !هذه الآية تكفي لو تدبروها وصمموا ووطنوا أنفسهم على تطبيقها لنجوا من كل المهالك –والله- لو طبقوا هذه الآية وحدها إذا طبقوها طبقوا القرآن كله .
(واحذرهم أن يفتنوك) وكثير من أهل الفتن يحرص على أن يفتنك ! سواء كان مسلماً مبتدعاً أو كافراً ضالاً يحرص كل على أن يفتنك ، ويبذل كل ما يستطيع لفتنتك وينحرف بك عن المنهج الصحيح والصراط المستقيم ! كل صاحب مبدأ يخالف هذا القرآن يحاول أن يفتن من استطاع من المسلمين عن دينه وعما في هذا الكتاب من الخير ، وما فيه من التحذير من الشر واحذرهم هذا تحذير انتبهوا من اسم المحاضرة ، أن يفتنوك عن بعض ما أنزل الله والله لو فتنوك في آية واحدة أو حديث واحد خالفته لوقعت في الهلاك ؛ إذا طاوعتهم قالوا سنطيعكم في بعض الأمر ، لا تطع الكفار والمجرمين ولا في شيء خليك مؤمن صادق منقاد لله لا تساوم على شيء من هذا الدين أبداً ، ولو أعطيت الدنيا بحذافيرها ولو أعطيت ملك الدنيا ؛ فإن نهاية ما تناله من هذه الدنيا إذا كان على حساب دينك فمعناه - والعياذ بالله – ما هناك إلا العذاب ينتظرك والشقاء ! فاحذروا أيها المسلمون من فتنة أعداء الله أن يفتنونا عن ديننا ، ومن عنده مخالفة لما جاء به محمد صلى الله عليه وسلم فليحتكِّم إلى الله، إلى كتابه إلى سنة نبيه عليه الصلاة السلام (فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجاً مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيماً) (21) ، قلنا يا إخوة قصص الأنبياء فيه تحذير من الشر نصوص الوعيد فيها تحذير من الشر ، نص الله في آيات كثيرة على شرور اليهود والنصارى والوثنيين والمنافقين ؛ نص الله عليهم ووصفهم بصفات ذميمة لماذا ؟ لنحذرها ونجتنبها ولا نقع في ما وقع فيه هؤلاء الشريريون . يجب أن يكون المؤمن فطناً وأن يكون يقظاً وأن يكون مرهف الحس ، يقف عند كل آية يتأملها ماذا أراد الله بهذه الآية ؟
ويحاول أن يتفقها فيها ، فما وجد من حث على خير أخذ به بحذافيره بقدر ما يستطيع وما وجد فيه من شر حَذِرَه ونفر منه وحاول أن يجعل بينه وبين الشر سدوداً وحواجز وصف الله الكافرين بصفات هي صفاتهم حقاً وصف الله المنافقين بصفات قائمة بهم تخزيهم وأنزل الله في المنافقين آيات في سورة البقرة وفي سورة آل عمران وفي سورة النساء وفي سورة المائدة وفي غيرها من السور ، وفي سورة المجادلة وفي سورة المنافقين ؛ بل سورة كاملة في المنافقين ، وهم أخطر مايكون على الإسلام ، هذا الذي يندس في صفوف المسلمين ، ويتظاهر بالإسلام وينخر في الأمة وفي صفوفها هذا أخطر من العدو الخارجي ! العدو الخارجي معروف وقد يحذره كثير من الناس ولكن هذا خطير (يُخَادِعُونَ اللّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلاَّ أَنفُسَهُم وَمَا يَشْعُرُونَ)(22).
وقال الله فيهم: (إِذَا جَاءكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ) (23) انظر ! رسول الله ينزل عليه الوحي وهم ما يستحون من الكذب عليه! فيهم غباء ! (إذَا جَاءكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ).
فكذّبهم الله تبارك وتعالى : وشهد لرسوله بالرسالة وهم شهدوا بها ظاهراً، وفي الباطن يكفرون به ويكذِّبونه والله الذي لا تخفى عليه خافية ، يعلم ما ينطوون عليه من الكفر والنفاق ، والتربص بالمسلمين وما يحيكون من المكايد لإهلاك المسلمين، (وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ) فالكذب صفة أساسية في حياة المنافقين فلنحَّذر الكذب لأنه ركن من أركان النفاق ، المؤمن لا يكذب ، والله ربَّانا على الصدق وبيَّن لنا أن الكذب عاقبته وخيمة و بيَّن لنا رسول الله كذلك عن عبد الله رضي الله عنه عن النبي صلى الله عليه وسلم قال: (إن الصدق يهدي إلى البر وإن البر يهدي إلى الجنة وإن الرجل ليصدق حتى يكون صديقا وإن الكذب يهدي إلى الفجور وإن الفجور يهدي إلى النار وإن الرجل ليكذب حتى يكتب عند الله كذابا)24 الصدق انظر أي شيء نتائجه أي شيء ثماره إلى ماذا يقودك ؟ يقودك إلى البر والبر يقودك إلى الجنة ولا تزال تصدق وتتحرى الصدق حتى تكتب عند الله صديقاً ، تتبوأ أعلى المنازل في الجنة بهذا الصدق ، الصدق مع الله في السر والعلن في طاعته في عبادته ، في العقائد التي شرعها في كل شيء ، صدق في الأعمال والأقوال هذا هو الصدق الذي يريده الله تبارك وتعالى منا ؛ صدقٌ في التعامل مع الناس صدقٌ في التعامل مع الرسول قبله في التعامل مع القرآن في التعامل مع السنة صدق ويتحرى . . . ويتحرى حتى يصل إلى الدرجة التي ذكرها رسول الله صلى الله عليه وسلم وإياكم والكذب فإن الكذب يهدي إلى الفجور والفجور يهدي إلى النار ولا يزال الرجل يكذب ويتحرى الكذب حتى يكتب عند الله كذاباً ، ثم ماذا يستفيد من هذا الكذب ! يشوه عند الناس وتسوء سمعته حتى الكفار يحقرون الكذابين والخائنين فالكذب ركن من أركان النفاق ، وقد يصل به هذا الكذب إلى النفاق ، فلنتَّق الشرور ولنتَّق الكذب فإنه أصل الشرور ، يكذب على الله فيشرِّع عقائد ، يشرِّع عبادة أوثان.
ولذلك قال الله تعالى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَن تَقُولُواْ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ) (25)، القول على الله بغير علم هو الكذب على الله ، كذبوا على الله قالوا لله بنات ، وقال النصارى عيسى ابن الله ، وقال اليهود عزير ابن الله ، وهذا ولي الله ، وهذا يعبد من دون الله ، وهكذا وإشاعات من السدنة حول القبور ، وأكاذيب فليحذر المؤمن ، ويجب أن يكون صادقاً مع الله ، صادقاً في دينه ، صادقاً في خلقه ، صادقاً في تعامله ، إلى آخر ما ذكرنا سلفاً .
وسوف أقرأ عليكم شيئاً من هذه السورة ، وكيف حذَّر الله من المنافقين ، لأنهم أهل شر ، قال الله تعالى : (اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً) يَحلفون والله إني مؤمن ، والله إنِي مسلم ، والله إني فعلت كذا اتخذوها جنة يعني تقيهم حر السيف ، لأنه لو أظهر كفره وعناده علانية سوف يقتل ، فاتخذه جنة يتقي بها يحمي بها حياته ، وماله ويعيش في المسلمين يتزوج منهم يتوارث معهم يدفن في مقابرهم ، كل هذه مصالح ينالها بهذا الكذب ولكنها بلاء عليه ويُظهر الله من أحوالهم مايظهره سبحانه وتعالى: (وَلَوْ نَشَاء لَأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُم بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ)(26) ومع هذا ما يقتلهم الرسول أو ولي أمر المسلمين إلا إذا أعلنوا الردة والكفر الواضح ، أما مادام يتسترون بالإسلام فيبقون على حالهم حتى يأتي يوم القيامة فيقولون للمؤمنين: (أَلَمْ نَكُن مَّعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنتُمْ أَنفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاء أَمْرُ اللَّهِ وَغَرَّكُم بِاللَّهِ الْغَرُورُ* فَالْيَوْمَ لَا يُؤْخَذُ مِنكُمْ فِدْيَةٌ وَلَا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلَاكُمْ وَبِئْسَ الْمَصِيرُ ) (27).
(اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَن سَبِيلِ اللَّهِ إِنَّهُمْ سَاء مَا كَانُوا يَعْمَلُونَ) قبُح عملهم ، وقبُحت أقوالهم ، وقبُحت أحوالهم ومواقفهم إنهم ساء ماكانوا يعملون ذلك بأنهم آمنوا ، عرفوا الحق آمنوا به ؛ ثم انتكسوا.
(فطبع الله على قلوبهم فهم لا يفقهون )، كان عندهم شيء من الفطرة أدركوا أن محمداً على الحق وما جاء به الحق فآمنوا به ثم ارتدوا باطناً انقلبوا على أعقابهم لأجل الدنيا هذه فطبع الله على قلوبهم جزاء ما صنعوا عرفوا الحق ثم انحرفوا عنه وصاروا من ألد أعداء الله فطبع الله على قلوبهم فهم لا يفقهون أصبح عندهم بلادة يمكن أشد من الحيوان ، (وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِن يَقُولُوا) عندهم ألسنة ؛ لكن لا فقه لهم ترى كثيراً من الناس ثرثاراً، يثرثر وهو غبي ما يفهم العواقب ؛ عواقب الأمور (وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ) مناظر ! ما شاء الله ! (وَإِن يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُّسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوُّ) جبناء يرتعشون هكذا ! أن يعرف الناس أنهم كفار فعِّلاً ! ويعرفهم الرسول عليه الصلاة والسلام ، أو تنزل فيهم آيات فلان وفلان كافر أو منافق ! يرتعشون هكذا صباح مساء ، إيش الحياة هذه ؟! بئس الحياة هذه ! يعيش في ذل ! يعيش في هوان ! هكذا المنافقون في كل زمان ومكان ، وفي الأمة هذه منافقون ، يقول شيخ الإسلام ابن تيمية : يظن الناس أن النفاق انتهى بعهد الرسول والنفاق باق في هذا ! ما من طائفة من طوائف أهل الضلال إلا وفيها منافقون ، يندسون في صفوف الروافض ، في صفوف الصوفية ، في صفوف الجهمية ، فما تكاد تجد طائفة إلا وفيها من هذه الأصناف ، كيف إذا كان في عهد محمد ذاك المجتمع الطاهر يوجد منافقون ؟! كيف في هذه الظروف ؟! كيف وفي هذه الأعصار وفي هذه الظروف العصيبة ؟! لابد أن يوجد ؛ ولهذا تجد الآن علمانيين وتجد ليبراليين ، ونجد من هذه الأنواع ؛ حتى قال حذيفة : ( إن النفاق اليوم شر منه في عهد رسول الله ! قالوا كيف ؟ قال : كانوا في عهد رسول الله يخفون نفاقهم أما اليوم فصاروا يظهرونه ) فتجد في كتابات كثير من الناس ، هذا المرض ، وهذا الداء العضال ؛ الذين لا يرضون بحكم الله ولا يرضون بهذه العقائد التي جاء بها القرآن ، عقيدة منحرفة ويريد سياسة غربية ، ويريد ديمقراطية ، ويريد ويريد ... ما يريد حياة محمد صلى الله عليه وسلم وحياة أصحابه ! على الفطرة ، وعلى السلامة والعدل ، وعلى الإنصاف ، وعلى كل أنواع الخير ، ما يريد هذا .
(وَاللّهُ يُرِيدُ أَن يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَن تَمِيلُواْ مَيْلاً عَظِيماً ) (28) فهم من أتباع الشهوات ، يريد أن يعيش في هذه الحياة الدنيا على غير الحق ، على ما تهوى نفسه ، وعلى ما تشتهيه ، حرية ! مساوة ! ديمقراطية ! شغلوا الأمة بالمرأة ! ، أنا قلت المرأة في السعودية ليست مظلومة ، المرأة والله ظالمة ! الرجل مسكين ! يدفع أغلى المهور ويؤثث ويتكلف ، ويستدين أموالاً طائلة ، وهي راكبة فوقه ! وتقول مظلومة ! لماذا ؟ لأن فيه دعايات ! وفيه إعلام !
في هذه البلاد ما فيه داعي أبداً للمطالبة بحقوق المرأة، والله تنال حقها أكثر من الرجل ، بل الرجل هو المظلوم! الرجل تجده في المطبخ ، تجده في المغسلة ، تجده في الشارع يكنس ، تجده في كل مكان قذر، وكثير من أماكن المرأة يشغلها الرجل ، وهي تبغى كرسي ! وتريد برلمان ! وتريد وتريد ، أين عقولكم ياناس؟! وأين الرجولة ؟! الرجال قوامون على النساء ! يعني يعاشرها بالتي هي أحسن ، وإّذا خرجت عن حدودها يؤدبها ؛ الله أعطاه الحق أن يؤدبها (وَاللاَّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ) (29) يعني: يهجرها في المضجع ، ينصحها ، يخوفها بالله ، يبيِّن لها ، يحثها على المعاشرة الحسنة ، ويبيِّن لها حق الرجل ، حق زوجها عليها ، إّذا أبت يهجرها في المضجع ، إّذا أبت إلا الاستطالة عليه، يؤدبها لكن ضرباً غير مبرِّح ؛ هذه من سلطة الرجل ومن قوامته ، الآن لا يعترفون بهذه القوامة ! أنا قرأت قبل أيام لمرأة، تقول إن المرأة أفضل من الرجل ، وينكرون القوامة الآن ! هؤلاء لو هناك سياط كان انتهت هذه المشكلة ؛ إذا ما أدبها زوجها تؤدبها الدولة إذا خرجت عن حدودها ، الله فضّل الرجل على المرأة ، كيف تفضّلين وتكذبين على الله ؟! وتقولين : إن المرأة أفضل من الرجل !! – أعوذ بالله – المرأة ناقصة عقل ودين ، والواقع والتاريخ يشهد بهذا ، والقرآن يدل على هذا ، كيف تكذِّب القرآن ! هذا نوع من النفاق ؛ إن لم يكن نفاقاً كاملاً ، فإذا تعمدت مصادمة القرآن فهذا كفر وردة ، قال الله (فاحذرَّهم)، احذر هؤلاء (قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ) أي: أهلكهم الله ولعنهم أنى يصرفون عن الحق، كيف لا يدركون الحق ؟! ما لذي يبعدهم عنه ؟! (وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُؤُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُم مُّسْتَكْبِرُونَ) هذه من صفاتهم ؛ الكبر من صفات المنافقين .
هذا تحذير للمؤمنين أن يتخلصوا من هذه الصفات الذميمة صفات اليهود ، صفات النصارى ، صفات الوثنيين ، صفات المنافقين .
هذه شرور يجب على المسلم أن يحذرها وأن يبتعد عنها (فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ * وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُؤُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُم مُّسْتَكْبِرُونَ * سَوَاء عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَن يَغْفِرَ اللَّهُ لَهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ) الشاهد إن هذه صفات المنافقين ذكرها الله في هذه السورة وفي غيرها ليس مجرد قصص أو مجرد أخبار ، وإنما ليتربَّى المسلمون على الخير الذي وصف به المؤمنين وصف به الأنبياء وصف به أتباعهم الصادقين وصف به الصديقين والشهداء والصالحين زكّى به أصحاب محمد صلى الله عليه وسلم ، فالمؤمن الذي يدين بهذا ويؤمن به عليه أن يتحلى بالأخلاق العالية والخير الذي حواه هذا القرآن وحث عليه ؛ منه ما هو واجب فرض محتم ، ومنه ما هو مُستحب لك ، يرفع الله بها درجاتك في الدنيا والآخرة .
اكتفي بهذا القدر و اقرؤا القرآن فإنه ما من خير إلا دل عليه ولا من شر إلا حذر منه وأسأل الله تبارك وتعالى أن يبصرنا في ديننا وأن يجعلنا وإياكم من الذين يستمعون القول فيتبعون أحسنه ، وأن يجعلنا من الفطنين الألباء المتيقظين نميز بين الخير والشر فنتبع الخير ونحذر من الشر – أسأل الله أن يحقق ذلك _ إن ربنا لسميع الدعاء وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .
والسلام عليكم ورحمة الله وبركاته .
الأسئلة :
سؤال : كيف تكون دعوة عوام الناس إلى السلفية ؛ منهج السلف الصالح ، خاصة وقد تعلقوا ببعض دعاة السوء والشر ؟.
الجواب : الله وضع لنا منهجاً للدعوة إلى إليه ، الله قال لنبيه: (ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ)(30) الدعوة إلى الله بالحكمة ، والحكمة هي العلم والبيان والحجة فتدعو بالعلم وبالأخلاق الطيبة وبالرفق واللين ، العامي وغير العامي ، لكن العامي أكثر تقبلاً ، وقد يقبل منك الحق بدون مجادلة ، فإن احتاج إلى مجادلة ، كان عنده شيء من المناعة ، شيء من التعلق بالباطل فجادله بالتي هي أحسن :(وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ * وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ ) (31) ، فما يعطى هذه الحكمة إلا ذو حظ عظيم .
سؤال : ما أفضل كتاب بعد كتاب الله أُلف في العقيدة ؟
الجواب : أصح كتاب بعد كتاب الله صحيح البخاري ثم يليه صحيح مسلم ، ثم كتب العقائد ما نقارن بينها فنقول هذا خير وهذا شر ولا هذا أفضل من هذا! يمكن هذا أوسع من هذا، كتب العقائد السلفية كلها خير، كلها تنفع ، وأنت تدل كل إنسان على الكتاب الذي يصلح له وعلى قدر حاله ، وعلى قدر مستواه ، وقد يكون هناك كتاب حوى من الأدلة الشيء الكثير ، فهذا لا يستوعبه فأنت تدله على كتاب يستوعبه ويفهمه لأن الرباني هو الذي يعلم الناس فيبدأ بالأسهل فالأسهل ، الرباني هو الذي يتدرج بهم في التربية شيئاً فشيئاً ولهذا السلف تراهم وضعوا متوناً خفيفة ليتدرج بها الناس ، إذا أخذ بهذا وفهمها انتقل إلى ما وراءها .
سؤال : ما حكم الصعود إلى جبل ثور وإلى جبل حراء (النور ) لمجرد المشاهدة ، ومعرفة الأماكن التي أتاها النبي صلى الله عليه وسلم ؟
الجواب : إذا كان ذلك أيام زيارات الجهال وأهل الخرافة وأهل البدع فلا يجوز لطالب العلم أن يشاركهم في هذا الشر لأنهم يظنون أنه معهم ، اللهم إلا إذا كان يذهب لقصد أن ينصحهم ويبين لهم أن زيارة هذه ليست من دين الله وليس أمراً مشروعاً .
والرسول عليه الصلاة والسلام ولد في هذه البطاح الطاهرة وهي بلده وكان يذهب إلى غار حراء يتعبد قبل البعثة حتى أنزل الله عليه الوحي وهو فيه ، فانصرف عنه ولم يرجع إليه أبداً إلى أن هاجر ، ولما رجع عليه الصلاة والسلام إلى مكة ودخلها في عمرة القضاء لم يذهب إليها ودخل في عام الفتح ولم يذهب إليها ! وجاء بحجة الوداع ولم يذهب إليها ! لا هو ولا أصحابه كلهم ما جاؤا إلى هذه الأماكن .
غار ثور نزل فيه مضطراً ، ثم غادره ولم يأته أبداً فلماذا هذا التعلق ؟! هناك دعايات ! هناك إعلام شرير ،من أهل الباطل ! تنسج فضائل وأشياء وأشياء لمثل هذه الأماكن، فإن كان طالب علم يذهب لينصح فلا بأس وأما أن يذهب ويكثّر سواد الناس ؛ سواد أهل الجهل والضلال ولا ينصح فهذا يأثم .
إذا كان لا بد أن يعرف يدرس أولاً ، وإذا كان لابد يعرف ففي خلوة .
وهذه مصيبة ورثناها من الغرب ألا وهي العناية بالآثار – ومكيدة – من الغرب للمسلمين الاهتمام بالآثار ونبش الآثار والبحث عنها وعن الحفريات ، وأخرجوا لنا جثة فرعون ! وأخرجو لنا جثث البابليين . . . الخ .
يريدون أن يعيدونا إلى الجاهلية الفرعونية والجاهلية البابلية وغيرها هذا هدف اليهود والنصارى ثم تمتد إلى مثل غار حراء وغار ثور وكذا ، ويجيئون ويمكن أن يتمسحوا ويتبركوا ويعتقدون عقائد في هذه الأماكن ! فطالب العلم لا يجوز له أن يذهب في مثل هذه المناسبات وإذا كان لابد أن يذهب ففي خلوة بحيث لا يراه أهل السفه وأهل الجهل والضلال حتى لا يُظَن أن هذه الأماكن مشروع زيارتها .
سؤال : بعض الشاب في شك من أمرهم ! لا يعرفون كيف يصنعون ؟ ومن يتبعون ولايعرفون شر الفرق والأحزاب ، فما نصيحتكم ؟
الجواب : لا يميز لهم بين الحق والباطل إلا العلم ، أولاً يخلص لله ويوطن نفسه على حب الحق ، ويبحث عن الحق ولا يتعصب لأحد أبداً كائناً من كان ، لا أبوه ! ولا أخوه ! ولا أحد ، إذا عرف الحق بأدلته ووجد عليه أئمة الإسلام والسلف ، أخذ به وعض عليه بالنواجذ وإذا عرف أن هذا باطل تركه ولو كان عليه آباؤه ، وأجداده وأساتذته وشيوخه ويترك هذا الباطل ، ويحذِّر منه كما أرسل الله جميع الرسل – عليهم الصلاة والسلام – وأنزل معهم الكتب للتحذير من الشرور والبدع ، شر الأمور محدثاتها ، إذا وجد أن هذا الأمر شر أن هذا الأمر بدعة ، فعليه أن يتركه لله رب العالمين ، يكون ولاؤه لله وحبه في الله وبغضه في الله ، يخلص لله في طلب العلم ويطلب العلم من مصادره الصافية ، وما عرفت فيه من حق فعض عليه بالنواجذ ، وما كان في من باطل تجنبه وفر منه فرارك من الأسد ، وحذَّر غيرك منه .
سؤال : ما حكم ما يفعل في بعض المصاحف من تلوين لفظ الجلالة الله ، ورب، وهو، باللون الأحمر وهل هذا العمل فيه دعوة إلى مباديء الصوفية الذين يرددون الذكر بهذه الألفاظ ؟
الجواب : الرسول عليه الصلاة والسلام مات والقرآن مكتوب في اللخاف ، وفي العُسُب ثم جاء أبو بكر وجمعه في الصحف ، وجاء عثمان وجمعه في مصحف وكتبوه بالخط الكوفي ؛ لأنه هو السائد في ذلك الوقت لكن كان عمل ، زينة القرآن وزينة هذه الأمة أن تعمل بهذا القرآن والله لو كتبته بماء الذهب ؛ وزخرفته بما شاءت من الزخارف ولونوه بما شاءوا من الألوان ، فإن هذا لا يرضي الله تعالى إلا أن يعملوا بهذا القرآن ، فالقصد من القرآن حفظه وفهمه والتفقه فيه وتدبره ، أنا لا أستطيع أن أقول إذا كتب باللون الأحمر يكون حرام ! لأن الله يقول: (وَلاَ تَقُولُواْ لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَـذَا حَلاَلٌ وَهَـذَا حَرَامٌ لِّتَفْتَرُواْ عَلَى اللّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ لاَ يُفْلِحُونَ)(32) لكن أحثه على العمل بالقرآن وأن الغاية هي العمل بهذا القرآن عقائد وعبادات وسياسة وغيرها، أما الزخرفة فقط ؛ فأنا أعرف أن كثيراً من المزخرفين يزخرفون القرآن ولا يعملون به عندهم خرافات عندهم بدع! وهذا إذا كان ليس مبتدعاً أقول له : يا شيخ أولاً اعمل ثم إذا تريد تحسن لا بأس وإذا ابتعد عن هذه الزخرفة ؛ لأنه أبعد عن الشبه فابتعد عنها.
سؤال : هل هناك فرق بين البدع المفسِّقة والبدع المكفِّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّّرة ؟
الجواب : نعم فيه بدع مكفِّرة مثل : إنكار رؤية الله ، إنكار علو الله ، دعاء غير الله ، الذبح لغير الله ، هذه بدع مكفِّرة لكن نحن ما نكفِّر أصحابها حتى نقيم عليهم الحجة ؛ لأن بعضهم تراكمت عليه الشبه وبعدوا عن عهد النبوة وعن نورها فيقعون في مثل هذه البدع وهي كفّرية ، نقول إنكار رؤية الله كفر ، إنكار علو الله كفر ، القول بأن القرآن مخلوق كفر ؛ وكفر أكبر ، لكن هذا الذي يقول أشهد أن لا إله إلا الله وأن محمداً رسول الله ويصلي ويصوم ويريد الجنة ويؤمن بها وكذا وكذا جاءته شبه أهل الباطل وتراكمت عليه فوقع في هذه الأشياء ، نقول أنت وقعت في كفر والدليل كذا وكذا ونبين له إن وفقه الله ورجع للحق الحمد لله وإلا كفّرناه بعد إقامة الحجة ، أما البدع المفسِّقة فهي غير هذه أُره معه سبحة ؛ هذه السبحة يا إخوة أصلها مأخوذ من النصارى والهندوك ! هذه السبحة ما يعرفها المسلمون ! أخذوها ممن ؟ من الهندوك والنصارى ، النصارى أخذوها من الهندوك ، وأنا رأيت بنفسي رهبان النصارى يعلقون المسابح ورهبان الهند الهندوك يعلقون المسابح ويستعملونها وأخذها المبتدعون من المسلمين منهم، غيرها مثلاً أذكار فيها شيء من المخالفات هذه ما نقول مكفِّرة ما تكفِّر إلا بدليل ولا تفسِّق إلا بدليل، ثم هي بدعة إذاً أنت لا تفسِّقه بهذه البدعة ، هي مفسِّقة بعد أن تُبَيِّنُ له إذا بينت له وأصر عليها ثم فسِّقه.
..........................
المحاضر : أ . د . ربيع بن هادي المدخلي
المكان : مسجد الشيخ عبد العزيز بن باز بمكة
التاريخ : (19/5/1427هـ الموافق 15/6/2006م)
ضمن برنامج : (دورة الإمام محمد بن عبد الوهاب السلفية بمكة )
قام بتفريغ هذه المحاضرة وعرضها على الشيخ ربيع - حفظه الله –
أخوكم : سلطان بن محمد الجهني
الاثنين : (14/6/1427هـ الموافق 10/7/2006م )

(1) - [آل عمران: الآية 102]
(2) - [النساء: الآية 1]
3))- الأحزاب:الآية 70-71]
(4) - النساء : الآية 165
(5 ) – البقرة : الآية 213
(6 ) – الملك : الآية 14
(7 ) - فصلت : الآية 42
8) ) – المائدة : الآية 67
(9 ) - مسلم كتاب الإمارة (1844) وأحمد (6214- 6503) والنسائي : البيعة (4190) وابن ماجه : كتاب الفتن (3956)
(10 ) – البروج : الآية 12
(11) - القمر : الآية (11-12)
(12 )- القمر : الآية (13- 14)
13) صحيح البخاري ج5/ص2396
(14 ) – الذاريات : الآية 45
(15 ) - الإنسان : الآيات (10- 12)
(16 ) - هود : الآية 27
(17 ) – طه : الآية 117
(18) – المائدة : الآية (49-50)
(19) - صحيح البخاري ج6/ص2669
(20 ) – البقرة : الآية 120
(21 ) – النساء : الآية 65
(22 ) – البقرة : الآية 11
(23 ) – المنافقةن : الآية 1
(24)- صحيح البخاري ج5/ص2261.
(25 ) – الأعراف : الآية 33.
(26 ) – محمد : الآية 30
(27 ) – الحديد : الآيتان (14-15)
(28 ) – النساء الآية : 27
(29 ) – النساء الآية 34
(30 ) – النحل : الآية 125
(31 ) – فصلت : الآيتان (34-35)
(32 ) - النحل : الآية 116

فهرس جميع الأشرطة المفرغة


فتاوى في العقيدة والمنهج ( الحلقة الثانية )

فتاوى في العقيدة والمنهج ( الحلقة الثانية )
لفضيلة الشيخ العلامة ربيع بن هادي المدخلي حفظه الله تعالى

السؤال : سائل يقول : هل في نفي العمل الذي يختص بالأركان الأربعة يعتبر نفي جنس العمل ويكون مرجئاً ؟ وهل جنس العمل محصور في الأركان الأربعة عدا الشهادتين ؟
الجواب : الذين يقولون جنس العمل إلى الآن لم يفسروا لنا مقصودهم ؛مقصودهم غير واضح ,فإنّ أهل السنة والجماعة اختلفت أقوالهم في التكفير بهذه الأركان .
فمن أهل السنة من يكفِّر بترك واحد من هذه الأركان ؛لو ترك الحج عند بعضهم كافر ,لو ترك الزكاة عندهم كافر ؛تركها عمدا - يعني غير جاحد - بارك الله فيكم ,لو ترك الصلاة من باب أولى يكون كافرا حتى لو لم يجحد ؛هذه تفاصيل مذهب أهل السنة .
ولا يُكَفِّرون فيما عدا هذه الأركان ؛لم يكفِّروا بعمل من الأعمال غير هذه الأركان ,لا بمعاصي ولا بأعمال واجبة غير هذه الأركان ,لم يكفِّروا إلا بهذه الأركان ,منهم من يكفِّر بالصلاة وحدها ,ولا يكفِّر بترك الزكاة والصوم والحج ؛يكفِّر بترك الصلاة فإذا ترك الحج ليس بكافر عنده ,إذا منع أداء الزكاة يكون غير كافر ,يكون مجرما وتؤخذ منه قهرا ويؤخذ شطر ماله عقوبة وما شاكل ذلك ,لكنه مع ذلك لا يرونه كافرا .
الشاهد : أن كلمة أهل السنة بما فيهم الصحابة اجتمعت كلمتهم أنهم لا يكفِّرون بترك شيء من الأعمال غير هذه الأركان ؛يعني الأعمال .
قال الشيخ تعليقا : هذا ما كان يظهر لي سابقا ولغيري ثم كثرت الدراسة في موضوع ترك العمل بالكلية فوقفت على مقال لأحد الإخوة أكثر فيه من النقل عن السلف بأن تارك العمل بالكلية كافر فترجح لي ذلك لكنه يعبر عنه بتارك جنس العمل وأنا أرى الابتعاد عن لفظ ( جنس ) لما فيه من الإجمال والاشتباه ولأنه يتعلق به أهل الفتن ولأنه لا يوجد هذا اللفظ في كتاب ولا سنة ولا استعمله السلف في تعريف الإيمان .
ومن منهج السلف الابتعاد عن استعمال الألفاظ المجملة والمتشابهة والابتعاد عن الألفاظ التي لم ترد في الكتاب والسنة ,ولما تحدثه من الفتن بين المسلمين ,بل بدّع السلف من يسلك هذا المسلك كما نقل ذلك شيخ الإسلام ابن تيمية رحمه الله .
وقد استنكر استعمال لفظ ( جنس العمل ) وهل العمل شرط صحة أو شرط كمال في الإيمان العلامة محمد بن صالح العثيمين وقال : ( هذه طنطنة لا خير فيها ) أو كما قال .
ولقد نصحت كثيرا وكثيرا في دروسي الشباب بأن يلتزموا بما قرره السلف في تعريف الإيمان وبأنه : ( قول وعمل واعتقاد يزيد بالطاعة وينقص بالمعصية ) ونشرت بهذا الصدد مقالا بعنوان : ( كلمة حق حول جنس العمل ) فاستجاب لذلك السلفيون الصادقون الملتزمون بمنهج السلف قولا وعملا وأبى ذلك أهل الفتن والشغب الذين جعلوا الشغب على أهل السنة محور نشاطهم وهجرانهم .
أما العقائد فهذا شيء آخر ؛قد يكذّب نبيا فيكفر,يكذّب بالملائكة فيكفر ,يكذّب بكتاب من الكتب فيكفر,يكذّب بآية من القرآن فيكفر ؛هذا ما يتعلق بالإيمان ,نحن الآن في العمل ؛عمل الأركان هل هو كفر أو ليس بكفر ؟
منهم من لا يرى ترك الصلاة والزكاة والصوم والحج كل هذه الأشياء يرى تركها ليس بكفر إذا لم يكن جاحدا ؛إن تركها جاحدا فكافر ,وإن تركها تكاسلا وتهاونا فإنّه ليس بكافر ولو ترك هذه الأركان كلها .
ومنهم من يكفِّره بترك الصلاة ,ومنهم من يكفِّره ولو بترك واحد من هذه الأركان ؛هؤلاء كلهم أهل سنة لا نضلّل أحدا منهم ولا يُرمى بالإرجاء ولا برأي الخوارج .
إن كفّر بالأركان الأربعة لا نقول :خارجي ,وإن كفَّر بترك الصلاة فقط لا نقول :خارجي ,وإن كفَّر بترك الصلاة فقط والزكاة لا نقول :خارجي ,لأنّ الخوارج يكفِّرون بهذه الأشياء ,لكن أهل السنة يختلفون عن الخوارج والفروق هائلة جدا بينهم وبين الخوارج ؛فإن الخوارج بمجرد أن يرتكب كبيرة خرج من الإسلام والمعتزلة كذلك ,لكن عند المعتزلة خرج إلى دائرة جديدة بين الإيمان والكفر ؛دائرة متوسطة ! الخوارج خرج عندهم خروجا كليا إلى دائرة الكفر!
أهل السنة من يقول منهم بكفر تارك الصلاة يخرجه من دائرة الإسلام ليس بارتكاب معصية أو بارتكاب محرّم ؛بترك واجب لأن هذه عندهم مباني الإسلام وأركان الإسلام وهدمها يختلف عن ارتكاب المحرمات ,ارتكاب المحرمات أمر عظيم لكن أعظم منه وأشدّ منه هدم هذه الأركان أوهدم شيء منها .
فمنهم من يرى أن من ترك هذه الأركان فقد هدم أركان الإسلام فهو كافر أو هدم ركنا منها فهو كافر ,ومنهم من لا يكفِّره لكن يضلِّله بارك الله فيك ويرى عليه القتل والحدّ والسجن وما شاكل ذلك لكن لا يخرجونه من دائرة الإيمان على التفاصيل التي ذكرنا بارك الله فيكم.
أما عند المرجئة فهذه الأعمال ما دخلت في الإيمان رأسا ,ليست بداخلة في الإيمان وليست من الإيمان في شيء ,وعند غلاتهم لو ترك هذه الأعمال كلها طول حياته فهو في الجنة ,لماذا ؟ لأنّ الإيمان عندهم هو التصديق أو المعرفة وقد حصل والمطلوب هو هذا فقط عندهم والأعمال تركها لا يضر بهذا الإيمان ولا ينقص منه شيئا !!
فهذا الفرق بين أهل السنة وبين المرجئة ؛العمل ليس من الإيمان ؛لا صلاة لا زكاة لا صوم لا حج ,أما أهل السنة فتتفاوت أقوالهم بين تكفير تارك الصلاة وبين مُجَرِّمِه وأنه بتقصيره في هذه الأعمال ينقص إيمانه شيئا فشيئا حتى يتلاشى عند كثير من تاركي الأعمال وهذا الفرق بينهم وبين المرجئة .
السؤال: هل صحيح ما ينسب إلى أبي حنيفة أنّه مرجئ ؟
الجواب: هذا صحيح لا ينكره أحد ؛أبو حنيفة رحمه الله وقع في الإرجاء ولا ينكره لا أحناف ولا أهل سنة ,لا أحد ينكر هذا وأخذ عليه أهل السنة أخذا شديدا ؛أخذوا عليه الإرجاء وغيره - غفر الله له - يعني لا يجوز لحنفي أو لغيره أن يتبع أحدا في خطئه كائنا من كان لا أبو حنيفة ولا مالك ولا شافعي لكن هؤلاء ما عرفنا عليهم أخطاء في العقيدة ,أمّا أبو حنيفة وقع في القول : بخلق القرآن ورجع عنه كما أثبت ذلك علماء ,لكن القول بالإرجاء ما ثبت أبدا أنّه رجع عنه ولا أحد يدّعيه له لا من الأحناف ولا من غيرهم في حسب علمي .

السؤال : ما الضابط في معرفة أهل الفترة ومعرفة المشركين الذين ماتوا على الشرك قبل بعثة الرسول صلى الله عليه سلم ؟
الجواب : أهل الفترة الذين لم يبعث فيهم نبي ( يا أهل الكتاب قد جاءكم رسولنا يبين لكم على فترة من الرسل أن تقولوا ما جاءنا من بشير ولا نذير ) فهذه فترة ما بين عيسى و محمد عليهما الصلاة والسلام ؛ هذه فترة .
و من مات في هذه الفترة ولم يبلغه شيء من الرسالة ؛رسالة موسى أو عيسى فهذا حتى لو كان على الشرك يبعثه الله يوم القيامة و يختبره و يمتحنه ؛هذا الذي مات في الفترة و المعتوه والصبي و الشيخ الهرم الذي لا يفهم ,هذا يقول يا ربنا هذا يقول : أنا يعني ما جاءني من نذير الذي في الفترة و لو جاءني لآمنت وهذا أحمق يقول :كنت أحمق يقذفني الصبيان في الأزقة وهذا يقول : جاءني و أنا خرف ما أسمع ,فيختبرهم الله سبحانه و تعالى ؛يرسل لهم واحد من الملائكة أو من غيرهم و يقول لهم ادخلوا في النار فمن يستعد للدخول في النار أطاعه ,آمن ومن أبى ورفض يدخل النار لأنّ هذا لو جاءه النذير و أقام عليه الحجّة سيحاربه كسائر المشركين فهذا يدخل النار .
فهؤلاء يمتحنون في الفترة والأصناف التي قلناها ,والفترة هي التي ما جاء فيها من نذير و قد يكون إنسان في الفترة و لكن بلغته الحجة من بقايا ملّة إبراهيم أو موسى أو عيسى فهذا تقوم عليه الحجة و لهذا وجد ذكر الرسول صلى الله عليه و سلم عن بعض المشركين أنّهم في النار , لماذا ؟ لأنهم بلغتهم الحجة و أبوا أن يدخلوا في الدين الحقّ ؛دين الإسلام .
السؤال : كلمات الله هل هي القرآن أم كلّ كلامه ؟
الجواب : بل كلّ كلامه لأنّ النّص ( قل لو كان البحر مدادا لكلمات الله لنفد البحر قبل أن تنفد كلمات الله ) تشتمل كلامه كلّه القولي والقدري والشرعي والقرآن منه .
السؤال : ما رأيكم في كتاب (التوحيد ) للزنداني وهل تنصحون بقراءته ؟
الجواب : هذا الرجل أعطاني هذا الكتاب هنا في مكة وأنا أدرس آنذاك وقال : ما رأيك في هذا الكتاب ؟ فقلت له : هذا الكتاب أثبتَّ فيه توحيد الربوبية ,أين توحيد العبادة ؟ أين توحيد الأسماء والصفات ؟ فسكت ,ثم سافرت إلى اليمن أنا وبعض الأصدقاء و قابلناه هناك وأثرت معه القضية فقلت له أنت اقتصرت في كتاب التوحيد على توحيد الربوبية فقط والرسل جميعا ما بعثوا إلاّ بتوحيد الإلهية لأن الناس كلّهم في كلّ زمان و مكان مسلّمون بتوحيد الربوبية وإن كان يتظاهر الشيوعيون بإنكار توحيد الربوبية لكنّهم كذّابون والأحداث تبيّن كذبهم ,فما رأيك أن تضيف إلى هذا الكتاب الكلام على توحيد الألوهية وتوحيد الأسماء والصفات فقال : اكتبوا موجزا وكتابي الآن تحت الطبع في مصر وأنا سأرسل بهذا الملحق ليتمّ طبعه مع الكتاب ,فكتبت أنا فصلا في توحيد الألوهية و فصلا في توحيد الأسماء والصفات موجزا جيّدا فأعطيناه وهو يذكر أنّه أرسله ثم جاء الكتاب ورأيته وقد جعلوا الكلام ( كلامي ) أشلاء في الكتاب هذا ,يمكن حذفوا منه ما حذفوا وإذا وضعوا قطعة هنا وقطعة هناك ضاع وأصبح لا جدوى في ذلك .
يتهرب الزنداني من الصدع بتوحيد العبادة وتوحيد الأسماء والصفات لأنّ الإخوان المسلمون لا يريدون أن يواجهوا أهل البدع والضلال بأنّ عندكم شركيات وعندكم بدع وضلالات ,لا يريدون هذا يريدون أن يكسبوا الناس ؛الزيدي والرافضي والشيعي و الخارجي والصوفي والقبوري..الخ كلهم يجمعونهم في صعيد واحد ليصلوا إلى سدّة الحكم.
السؤال الأول : ما قولكم في قول الشاعر في مدح الرسول صلى الله عليه وسلم :
يا أيّها الرّاجون منه شفاعة صلّوا عليه وسلّموا تسليما
الجواب : يحتمل أن يكون الرجاء بالرسول صلى الله عليه وسلم من دون الله ؛تعلق الرجاء بالرسول عليه الصلاة والسلام فقط فهذا كفر وشرك والعياذ بالله ,وإن كان يريد أن الرسول عليه الصلاة والسلام يشفع له إذا جاءه في الآخرة موحدا كما يشفع لغيره فهذا لا نستطيع أن نحكم عليه بالضلال ولكن نقول بين البيت ونصّ على التوحيد ونصّ على أسباب الشفاعة .
السائل : وما الحكم في قول الشاعر في مدح الرسول صلى الله عليه وسلم :
الله ربّي لا إله سواه هل في الوجود حقيقة إلاّ هو
الشمس والبدر أنوار حكمته والبر والبحر فيض عطاياه
الجواب : قوله : هل في الوجود حقيقة إلاّ هو ؛هذا من كلام أهل وحدة الوجود ,يقول لا وجود حقيقي إلاّ الله ,هناك وجود حقيقي للمخلوقين الله أوجدهم وأوجد هذه الحقائق فهذا يشبه كلام أهل وحدة الوجود .
وقوله : الشمس والبدر أنوار حكمته والبر والبحر فيض عطاياه
هذا كلام صحيح لكن البيت الأول فيه وحدة الوجود .
السؤال : بعض العامّة من النّاس إذا ذُكّر بالأعمال الصالحة يقول : إنّ الإيمان في القلب و يشير بيده إلى صدره ؟
الجواب : هذا عاميّ جاهل ,علّمه واذكر له الآيات والأحاديث التي تدلّ على أنّه لا بدّ من العمل وأنّه إذا لم يعمل قد يقتل بترك العمل كترك الصلاة ؛تارك الصلاة يقتل يعني إذا ترك صلاة الظهر قيل له صلّ ويمهل إلى غروب الشمس فإذا ما صلّى هذين الفرضين يقتل والرسول صلى الله عليه وسلم يقول ترك الصلاة كفر وأنت تقول ترك الصلاة من الإيمان لأنّ الإيمان عندك في القلب ,فعلّمه وخوّفه وبيّن له النّصوص .

السؤال : ما معنى لفظ " السمع " في قوله تعالى ( و إن يقولوا تسمع لقولهم) ؟
الجواب : المقصود من هذا أنّهم بلغاء يعني ما شاء الله الأجسام جميلة و صور ما شاء الله و إن قالوا : فصحاء تسمع لقولهم ,يعني كلامهم يؤثر لكن كأنّهم خشب مسندة كما وصفهم الله تعالى فهذا ساقه في خلال ذمِّه المنافقين .
السؤال : هذا يقول : قلتم أن الله تعالى لم يضمن للأنبياء إلاّ دعوة واحدة ,كيف نوفق ؟
الجواب : أنا بينت أن الرسول يستجاب له والأنبياء يستجاب لهم ,يستجاب لهم لكن بمحض مشيئته ما هي مضمونة ( إنّ الله لا يخلف الميعاد ) لو لم يستجب للنبي يكون أخلف وعده ( ليس لك من الأمر شيء ) هل أخلف وعده ؟!! بارك الله فيكم .
فأنا قلت يستجاب لهم و يستجاب للمؤمنين لكن ما في ضمان إلاّ واحدة ,واحدة فقط للأنبياء عليهم الصلاة والسلام و يستجيب لهم إذا شاء سبحانه وتعالى و إذا شاء منع , نعم , هذا خبر رسول الله صلى الله عليه وسلم الذي قال :( لكل نبي دعوة دعا بها و أنا اختبأت دعوتي شفاعة لأمتي) كأن السائل ما فهم و لا سمع الحديث ولا سمع كلامي أنه يستجاب لهم لكن ما هي مضمونة .
السؤال : ما معنى قوله تعالى : ( و اتّقوا الله و يعلمكم الله ) ؟
الجواب : يعني أنّ الله ينير بصائر أهل التقوى فيفقهون في الدين ,( من يرد الله به خيرا يفقهه في الدين ) فبالتقوى يهيّأ الله للإنسان حسن الفهم وحسن الإدراك فيفهم معاني القرآن و معاني السنة ,طبعا يرجع إلى السنة يوفقه الله تبارك و تعالى ,ومن توفيق الله له و تعليمه له أن يوفقه للأخذ بالسنة والفقه فيها وتدبر القرآن ( أفلا يتدبرون القرآن أم على قلوب أقفالها ) ومن لم يرد الله به خيرا لا يتفقه و لا يصل إلى هذا ,هذا ما عنده تقوى الله عزّ و جلّ , ففرق بين الأتقياء و بين المتكبرين المعاندين الأشقياء ؛ هؤلاء لا يفقهون و لا يستفيدون ( ومن لم يجعل الله له نورا فما له من نور ) هذا جعل الله في قلبه نورا ( يا أيّها الذين آمنوا اتّقوا الله و آمنوا برسوله يجعل لكم كفلين من رحمته و يجعل لكم نورا تمشون به و يغفر لكم ) فالله يعطي صاحب الحقّ والمتّقي يعطيه بصيرة ( قل هذه سبيلي أدعو إلى الله على بصيرة ) فيسهل عليه فقهه في الدّين ويدرك معاني النصوص ؛يعني يأخذها من طرق شرعية ليس إلهاما و فيضا كما يقول الصوفية ويحتجون بالآية هذه على الفيوضات الربانيّة و على الأخذ من اللوح المحفوظ ؛هذا إلحاد .
أما معنى الآية فهو هذا ؛أنّ الله يوفق هذا الإنسان ويعينه و يساعده و يفتح عليه , يفهم القرآن , يفهم السنة , يحفظ القرآن , يحفظ السنة , يأخذ بالأسباب ويوجهه الله لأسباب الخير فيستفيد من هذه التقوى , ليس كما يقول الصوفية إنّه يأخذ من اللوح المحفوظ , فهمت أيّها السائل ؟
الصوفية يغالطون في معنى هذه الآية و يضلّون و يضلّون فيظنّ الناس أنّ كشوفات عندهم و اللوح المحفوظ وفيوضات شيطانية !
السؤال : حديث " ستفترق هذه الأمّة إلى ثلاث وسبعين فرقة كلها في النار" هل دخول النار لهذه الثنتين و السبعين دخول أبديّ أيّ كفار أم غير ذلك ,أفيدونا جزاكم الله خيرا ؟
الجواب : سبحان الله , أهل السنة دائما يقررون أنّ هذه الفرق هي فرق إسلامية و " مقالات الإسلاميين " لأبي الحسن الأشعري ,هذه الفرق كلها تنتمي إلى الإسلام لكن عندها بدع وضلالات وقد تكون عندها بدع كفرية تخرج بعضهم من الإسلام ,و بعضهم تكون عنده بدع كفرية يتوقف على إقامة الحجة , ثم هؤلاء متوعدون بدخول النار , فمن دخلها منهم وهو مبتدع لكن مازال في دائرة الإسلام هذا لابد من الخروج , لابدّ أن ينفعه التوحيد فيعذب بقدر ما عنده من بدع وضلالات و معاص ثم بعد ذلك يخرجه الله بالتوحيد , فهذه الفرق دخولها في النار ليس دخولا أبديا , لو كان دخولهم في النار أبديا كانوا فرقة واحدة ؛كلهم كفار وانتهى كلّ شيء , لكن هذا مرجئ و هذا قدري و هذا كذا وهم لا يزالون في دائرة الإيمان و يعذب الله من شاء أن يعذبه ثم يخرجه بالشفاعة أو بفضله و رحمته سبحانه و تعالى .
السؤال: من هم العلماء الباقون بعد موت العلماء : ابن باز والألباني وابن عثيمين رحمهم الله تعالى ؟
الجواب : الباقون كثير والحمد لله ,مات رسول الله صلى الله عليه و سلم وبقي بعده أصحابه الكرام ومات أحمد بن حنبل وبقي بعده أصحابه ومات ابن تيمية وبقي أصحابه و مات ابن عبد الوهاب وبقي أصحابه ومات هؤلاء و بقي إن شاء الله تلاميذهم و إخوانهم و الحقّ لا يضيع ؛عمر لماّ طعن كذا أوصى قال : إنّ الله لا يضيع ,استخلف , قال : إنّ الله لا يضيع دينه .
فالله لا يضيّع هذا الدين أبدا ,عليكم أن تشمروا عن ساعد الجدّ ورفع راية السنة و راية الحقّ ( و لا تزال طائفة على الحقّ ظاهرين لا يضرهم من خذلهم و لا من خالفهم , حتى يأتي وعد الله ) والله ما مات العلم وما مات العلماء ,الحمد لله ؛هيئة كبار العلماء و لله الحمد فيهم الخير وفيهم البركة و إخواننا في الشام و إخواننا في اليمن ,الدنيا مليئة بطلاب العلم الكبار الذين يسدون هذه الثغرة والحمد لله ,فلا يستبشر أهل الباطل و لا يفرحون .
و أنا قرأت في عنوان( إلى الجحيم يا ابن عثيمين) هؤلاء لا يبعد أن يكونوا زنادقة ينتمون إلى الإسلام , ابن عثيمين إلى الجحيم ! وتجزم أنّه إلى الجحيم ,ما شاء الله , الذي يسب أصحاب محمد صلى الله عليه وسلم شهيد ,الذي يسب أصحاب محمد صلى الله عليه وسلم و يسب الأنبياء و يعبث بالقرآن و إمام في الضلالات ؛شهيد عندك و ابن عثيمين إلى الجحيم ,أيّ ضلال وأيّ ضياع في هؤلاء ؟!!
هو و الذين وراءه كلهم إلى الجحيم ,ومن قال : (الناس هلكوا ) فهو " أهلكهم " هو أشدّهم هلاكا سواء قال "أهلَكَهم " فهو مأثوم بهذا الإهلاك أو " أهلَكُهم " يعني صيغة تفضيل هو أشدهم هلاكا ,هؤلاء عميان أعمى الله بصائرهم والعياذ بالله ,فنعوذ بالله من العمى .
السؤال : ما رأيك في كتاب ( القطبية ) ؟
الجواب : هذا يسألني عن كتاب والله أعلم ما هو قصده ,هل يقصد أن يستفيد و إلاّ قصده الفتنة ؟ الله أعلم لأنّ بعض الأسئلة كذا .
أنا أقول لك سواء قصدت هذا أو ذاك : كتاب " القطبية " كتاب نافع ؛كتاب نقل أقوال هؤلاء بأمانة وبين ما فيها من الخلل,فعلى هؤلاء المنتقدين أن يتوبوا إلى الله وأن يخضعوا للحقّ و أن يتركوا الغطرسة والكبرياء , وعلى من يشجعونهم على المضي في الباطل أن يتقوا الله في أنفسهم .
هذا انتقد بحقّ إذا كان عنده أخطاء يبينوها بالأدلة ,لا مانع , أما فقط يهوشون على الكتاب هكذا , يعني أصحاب رسول الله صلى الله عليه و سلم تهان في كتب سيد قطب و لا يجدون من يذبّ عنهم ! ويذب عن هؤلاء ! هؤلاء أفضل من الصحابة ؟!! هلاّ هذا الغضب كان لأصحاب محمد , تغضبون لمن انتقدوا بحقّ و لا تغضبون لمن افتري عليهم من أفضل الأمم بعد الأنبياء ,هذا دليل واضح كاف لإدانة هؤلاء بالضياع .
عليهم أن يتوبوا إلى الله و أن ينصروا الحقّ و أن يأطروا إخوانهم على الحقّ أطرا أن يقولوا : نحن قرأنا هذا الكتاب فوجدنا الكاتب صادقا فيما كتب فعليكم أن ترجعوا لأنكم الآن تقودون شباب الأمة , تقودونهم إلى الهاوية , تقودونهم إلى الباطل , فهذا الذي يجب - بارك الله فيكم - .
و كم له من نظراء " مدارك النظر " فيه نصائح فيه بيان على من انتقدوا فيه أن يرجعوا إلى الحقّ ؛ليسوا أنبياء ,ليسوا معصومين , ليس واجبا على الأمة أن تخضع لهم وتمشي في ركابهم ,هذه أمة أمر بالمعروف و نهي عن المنكر فإن لم يوجد فيها أمثال هؤلاء صاحب
( القطبية )و صاحب ( مدارك النظر ) و يقول لأهل الباطل هذا باطل فاتركوه ,فمعناه أنّ الأمة قد انتهت ولكن لا تنتهي إن شاء الله هذه الأمة ولا تنتهي هذه الطائفة ,فهذا شرف لهم والله أن يعلنوا الحقّ و يدينوا أهل الباطل بالباطل .
و ليكن كل مسلم هكذا يتحلى بهذه الأخلاق الفاضلة ؛ذبّ عن سنة رسول الله ,ذبّ عن منهج الإسلام الحقّ ,ردّ الباطل وقمعه وقمع أهله ,هذا الذي يجب .
أما الإرهاب الفكري يعني كتاب يقول كلمة الحقّ و يصدع بالحقّ و تثار حوله الضجّة و التحذير و الترهيب و الإرهاب فنعوذ بالله ,هذا يدلّ على أنّ الأمة - إلا من سلم الله -انحدرت إلى حضيض الحضيض ,معناه أنّها لا تريد الحقّ ,معناه أنّها تعبد الأشخاص فقط , ما هم أصحاب مبادئ و لا أصحاب مناهج سليمة ,أسلموا عقولهم للشيطان .
سؤال : نعرف أنّ غيبة أهل البدع جائزة ولكن هل لها شروط ؟ وإن كان الجواب نعم , فما هذه الشروط ؟
الجواب : غيبة أهل البدع ؛و لنقل التحذير منهم ونصيحة الناس عن الاغترار بهم واجبة ومن أعظم الجهاد ليست جائزة فقط بل واجبة لأنك لما ترى الناس يتسارعون في الفتن و الوقوع في البدع والضلال وتسكت وتقول هذا غيبة ؛هذه خيانة وغشّ ,هذه خيانة و غشّ أن ترى الناس يتساقطون في الفتن كتساقط الفراش في النار وأنت ساكت ما شاء الله ورع , هذا الورع الكاذب , هذا ورع الجهّال و الضلال من الصوفية المنحرفين و أمثالهم ومن تأثّر بهم .
الصدع بالحقّ ( فاصدع بما تؤمر و أعرض عن المشركين ) أعرض عن المثبطين المبتدعين عن قول الحقّ ومواجهة الباطل .
شروطها أن تخلص لله وأن تقصد بذلك وجه الله وتقصد النصيحة للمسلمين وحمايتهم من الشر ,لابد من هذا ,أما أن تتكلم في هذا أو ذاك حتى لو كان كافرا تتكلم فيه لأغراض شخصية فهذا ليس من النصيحة المشروعة بل من الأغراض الرديئة التي يأثم فيها الخائض فيها ,فهي عبادة ؛الدعوة إلى الله من أعظم العبادات ( ومن أحسن قولا ممن دعا إلى الله و عمل صالحا و قال إنني من المسلمين ) " دعا إلى الله " وفقط , تقول : قولوا كذا , افعلوا كذا , ما تحذرهم من الشر؟ تحذرهم من الكفر من الإلحاد , تحذرهم من الزندقة , من البدع الكبرى , من البدع الصغرى من المعاصي ومن الفسوق ومن غيرها , تحذر الناس من الشرور كلها و لكل مقام مقال , و لكل ميدان رجال والإنسان يتكلم في حدود علمه و يشترط في حقّه الإخلاص لله تبارك و تعالى كما تخلص في الصلاة ,في الذكر , في قراءة القرآن ,وفي سائر العبادات , في هذا المقام يجب أن تخلص لله تبارك و تعالى , وتقصد بهذا العمل وجه الله تعالى والذبّ عن سنة رسول الله , فإنّ الذبّ عن سنة رسول الله صلى الله عليه و سلم أفضل من الضرب بالسيوف ,أما تسكت ؛يهان الصحابة و تهان العقيدة ويهان الإسلام ويهان أهل السنة و تسكت هذا من الجبن و الخيانة والاستكانة للباطل .
أناس يغالطون يلبسون على الجهلة السخفاء :هذه غيبة ,هؤلاء ما عندهم شغل إلاّ الكلام في الناس ,نعم , إذا كان مالك شغل إلاّ الكلام في الناس لهواك و الله بئس هذا العمل , لكن طيّب ؛ما ذا تقول في السلف الذين حذّروا من الجهمية وحذروا من المعتزلة وحذروا من الروافض وحذروا من الخوارج وحذروا من المرجئة , ماذا تقول فيهم ؟!! لما تحصل واحد عنده اثنا عشر ألف ترجمة كلها قدح في الناس ,ما شاء الله هذا ما عنده ... الهدف , سموه الجرح , كتب للجرح خاصة لماذا هذا ؟ هؤلاء لا يستحلون أعراض المسلمين لهواهم , يعني الرجل من أئمة الحديث ترك الدنيا وداسها بقدميه وأقبل على العلم وعلى سنة رسول الله يحفظها و ينشرها للناس ويترجم للرواة من أهل البدع بأصنافهم المعروفة , و من أهل الفسوق ومن سيّء الضبط ومن فاحش الغلط ومن رواة المنكرات إلى آخره , هذه شغلته , اشتغل ؛له شغلة في الرجال ودوّن الدواوين ,هذا نقول ما له عمل إلاّ الجرح في الناس , نهش أعراض الناس ؟!!
و الله ما فعل النّقاد في هذا العصر عشر ,عشر معشار ما فعله السلف من الحماية لدين الله و الذبّ عنه وما ضاع شباب الأمة وما ضاع الناس إلاّ بالسكوت على الباطل , الباطل ما شاء الله يستعرض عضلاته في أوساط المسلمين وأنت ما تحرك أيّ ساكن بل تؤيّد الباطل و تصفق له ,هذه ليست جماعة خير ! ( لعن الذين كفروا من بني إسرائيل على لسان داود و عيسى ابن مريم ,ذلك بما عصوا وكانوا يعتدون كانوا لا يتناهون عن منكر فعلوه ) .
لما تنتشر البدع وأنت ساكت بل تصفق لأهلها بل تمجد أهلها ؛هذا أخسّ من الوضع الذي لعن عليه بنو إسرائيل ,إذا كان تمجد أهل البدع وتحارب من ينتقد أهل البدع و تقول : يلغون في أعراض الناس و تشوه سمعتهم ؛هذا أخبث من هذا الوضع اليهودي أخبث بكثير ,أولئك سكتوا على الباطل ,لكن أنت ما سكت فقط بل ذهبت تحارب من ينصح للإسلام والمسلمين ,هذا بلاء ضيّع شباب الأمّة وضيّع الأمة ؛المغالطات والتلبيسات يعني ما شاء الله تتورع عن نصرة الحق ولا تتورع من تأييد الباطل !

السؤال : يقول السائل : نسمع بعض الخُطَباء تجري على ألسنتهم في إطلاق رسول الله صلى الله عليه وسلم (كان قرآناً يمشي على الأرض ) أي مطبقا لأحكام القرآن فما حكم هذا ؟
الجواب : ينبغي أن نقول : كان خُلُقُه القرآن كما قالت عائشة - رضي الله عنها - والقرآن كلام الله وليس بمخلوق ومحمد عليه الصلاة والسلام بشر مخلوق وما ينبغي أن نقول مثل هذا الكلام ؛لأننا حاربنا المعتزلة وغيرهم في قولهم القرآن مخلوق ,فكيف نقول مثل هذا الكلام ؟! نقول : كان رسول الله صلى الله عليه وسلم يُطَبِّق القرآن ,كانت أخلاقه مستمدّة من القرآن ,كان خُلُقُه القرآن ,يعمل به ,ويعتقد ما فيه عليه الصلاة والسلام ,هذه والله أعلم تعابير غربية يقلّدون فيها الغرب .
السؤال : ذكر محاسن أهل البدع لا دليل عليه ,نرجو توضيح ذلك ؟
الجواب : ليس هناك دليل على ذكر محاسن أهل البدع ,نحن بينا ذلك في أشرطة " الرد المنصور " سقنا آيات كثيرة من سورة البقرة وسورة آل عمران وسورة المائدة ومن سورة النساء على بيان منهج القرآن في نقد أهل الباطل ؛أنّه يذكر مساوئهم فقط .
أهل منهج الموازنات يحتجون بآيات نزلت في الكفار وحديث جاء في الشيطان يستدلون به على منهج الموازنات فاليهود والنصارى والمجوس والوثنيون كلهم يدخلون دخولا أوليا على مذهبهم ,إنا إذا ذكرنا أحدا منهم فلا نقتصر على ذكر مساوئه بل يجب أن نبحث عن محاسنه ,تكلم على كلنتن وتكلم على رئيس اليهود - ما أدري اسمه - لا يجوز إلاّ أن تبحث وتفتش في ملفاته وتأريخه وتجمع حسناته وسيئاته وتحط ميزانك وتزن !
وماركس و لينين وأمثالهم من الضلال كالخميني وأمثاله لا يجوز أن تتكلم أبدا إلاّ بعد أن تبحث عن محاسنه وتزن حتى تعتدل الكفتان ؛يعني منهج الموازنات باطل لأنّه لا يعرف الحسنات والسيئات إلاّ الله عزّ و جلّ , يمكن يظهر قدامك بحسنات وفي الباطن يفعل أشياء كثيرة من القبائح فأنت ليس لك إلاّ الظاهر رأيته ينشر شرّا بيّن هذا الشر حتى يحذره الناس , تراه يسرق قل والله سرق ,ما تقول والله إمام مصلي و..و.. إلى آخره وتذكر حسناته بعد ذلك تقول له والله سرق ؛تريد أن تسقط الحدّ عنه , لا .
( والسارق و السارقة فاقطعوا أيديهما ) انظر المسلم سماه الله بالسارق رأسا ما قال : المسلم السارق ,قال " و السارق " فقط ,ما ذكر الإسلام " فاقطعوا أيديهما " هذا حكمه ,( الزانية و الزاني فاجلدوا كل واحد منهما ) هم مسلمون ,لوكانوا كفارا نقتلهم ما نجلدهم : ( الزانية و الزاني فاجلدوا كل واحد منهما مائة جلدة و لا تأخذكم بهما رأفة في دين الله إن كنتم مؤمنين ) .
المبتدع الضال بين بدعته ولا تأخذك به رحمة إن كنت من المؤمنين - عرفتم - انظر هذا بكى رحمة بهم وقال فيهم : ( كلاب النار كلاب النار ) وساق فيهم هذا الكلام ما أخذته الرأفة ,هذا الموازن ما فهم القرآن ,مثل الخوارج تماما ,الآن كتبنا ثلاثة ,أربعة كتب في بيان منهج النقد وتدمير منهج الموازنات ولا يزالون متشبثون به , يا أخي ندعو الآن النصارى يدخلون الإسلام بسهولة و الباطنية أيضا من الروافض و الله في .... يقول الآن مقبلين على السنة بسهولة ,وهؤلاء تكتب مجلدات في بيان أباطيلهم ما يرجعون ؛هوى , هوى جامح .
السؤال : ما رأيكم فيمن يقول : إنّ الخوارج هم الذين يخرجون على الحاكم العادل فقط ,أمّا من يخرج على الحاكم الظالم فليس من الخوارج ؟
الجواب : عبد الملك بن مروان كان حاكما ظالما وقتل عبد الله ابن الزبير ,وأميره هدم الكعبة وعبد الله بن عمر يبايعه بعد هذا كلّه والصحابة الموجودون يبايعونه , - والله - ظالم ,الله يرحمه ,عنده خيرات ,وله حسنات وله فتوحات وله جهاد ولكن والله ظالم جائر والرسول صلى الله عليه وسلم علّم وعلّم وعلّم ؛نصوصٌ في الصحيحين وغيرهما
( أطيعوهم ما أقاموا فيكم الصلاة ) ( تعرفون و تنكرون) قال : ( أطيعوهم ما أقاموا فيكم الصلاة ) ألا ننابذهم بسيوفنا ؟قال : لا , ما صلوا ) .
حكّام جور ومع هذا الرسول صلى الله عليه وسلم يأمر بالصبر عليهم ولا يجيز الخروج عليهم والذي يشق عصاهم شق عصا المسلمين يجب قتله ولو كان حاكما جائرا .
هذا فقه الخوارج يقول : ما يكون خارجي إلاّ إذا خرج على الحاكم العدل ؛هم يرون عليّا رضي الله عنه ليس بعادل ,عثمان رضي الله عنه ليس بعادل .
والذين يقدسون سيد قطب يرون عثمان ليس بعادل ولو تستروا وإلاّ كيف تقدسون سيد قطب الذي يطعن في عدالة عثمان ويسقط خلافته وهو لا يسقط إلاّ بالكفر لأنّه تكفيري ؛رئيس التكفيريين ؟!! فما يستطيع يجهر بتكفير عثمان والروافض وهو جمع بين فكر الخوارج والروافض وحمل راية الخوارج وراية الروافض ورايات أخرى جمعها فيجعل عثمان رضي الله عنه جائرا نخرج عليه وعليّ جائرا نخرج عليه وهكذا .
وذو الخويصرة رأيتم كيف طعن في عدالة الرسول صلى الله عليه وسلم ,فتكون المسألة ليس لها ميزان ,عادل عندك ليس بعادل عند الذي يخرج عليه !
إذن الحلّ أنّ الحاكم مادام في دائرة الإسلام ,والأمر ضبطه الرسول صلى الله عليه وسلم ولو كان هذا الحاكم فاجراً ,ظالما مادام في دائرة الإسلام ,مادام يقيم الصلاة ,لا يجوز الخروج عليه عرفتم هذا ؟ هذا حكم الله وحكم رسوله عليه الصلاة والسلام وليس حكم السفهاء .

سؤال : هل يجوز قتل الخوارج إذا عرفناهم وعرفنا خبثهم ؟
الجواب : لا ,إذا خرجوا على الإمام ,عليّ ري الله عنه ما قتلهم إلاّ بعدما خرجوا , حكام المسلمين حتى لو كانوا جائرين لا يقتلونهم إلاّ بعد أن يسلوا السيوف ويخرجون , فإذا سلوا السيوف وخرجوا يقتلون وإلاّ تكون المسألة فوضى كلّ واحد يروح يقتل آخر يقول خارجي .

السؤال : قوله صلى الله عليه و سلم :( كلاب أهل النّار كلاب أهل النّار) ؟
الجواب : هذا التكرار أظنّه من رسول الله صلى الله عليه وسلم لأنّ هذا حاكي ,و الله سبحانه وتعالى يمكن أن يمسخهم كلاب و يخليهم بصورة كلاب ترى صورته صورة كلب كما مسخ آزر يوم القيامة ؛يأتي إبراهيم فيشفع في أبيه , " أبي , أبي , أيّ خزي أشدّ من هذا " قال انظر إليه , فنظر إليه فإذا به ذبيح ملطخ () .
السؤال : هل يكون الخروج على ولاة الأمر بالكلام أو لابدّ من الخروج عليهم بالسيف؟
الجواب : بداية الخروج بالكلام ؛الكلام في تهييج الناس وتثو يرهم وشحنهم وإلقاء البغضاء بين الناس ؛هذه فتنة قد تكون أشدّ من السيف ,ما يكون السيف إلاّ تعبيرا عمّا في النفوس ,ولهذا عبد الله بن إباض - رئيس الإباضية من القعدة - يعدّ من الخوارج , يعني يحرك الناس بالكلام ,وفرقة سموها : ( القعدية ) وهم من الخوارج يعني يحركون الناس بالكلام .
هو بيّن قال : " رحمة لهم " حتى لو كان رحمة ,الرحمة لا يمنع من أن تعطي الظالم حقّه , هو كان يريد أن يخرجوا من الإسلام ,ما كان يريد يقتلون , ما يريد أن يكون هذا مصيره أدركته الرحمة ,لكن قال فيهم كلمة الحقّ التي يستحقّونها ؛يعني ما بكى بكاء التماسيح سياسة وإلاّ مثل بكاء الروافض ,بكى بكاء رجل صادق مخلص رحمهم فعلا ,لكن هذه الرحمة وهذه العاطفة لا تمنعه من أن يقول الحقّ .
السؤال : حديث " تحقرون صلاتكم مع صلاتهم ..." هل يعني أنّه وصف الخوارج بالإخلاص ؟
الجواب : لا , لو عندهم إخلاص لأخذوا بهدي النبي صلى الله عليه و سلم لكن ليس عندهم إخلاص ,الله أعلم عندهم شيء من الرياء وعندهم عبادة غير صحيحة ومبالغة في العبادة ؛فقد جاء ثلاثة نفر إلى بيوت أزواج النبي صلى الله عليه وسلم يسألون عن عبادة النبي صلى الله عليه وسلم فلما أخبروا كأنهم تقالوها فقالوا : وأين نحن من النبي صلى الله عليه وسلم قد غفر له ما تقدم من ذنبه وما تأخر قال أحدهم : أما أنا فإني أصلي الليل أبدا وقال آخر: أنا أصوم الدهر ولا أفطر وقال آخر : أنا أعتزل النساء فلا أتزوج أبدا فجاء رسول الله صلى الله عليه وسلم إليهم فقال :( أنتم الذين قلتم كذا وكذا أما والله إني لأخشاكم لله وأتقاكم له لكني أصوم وأفطر وأصلي وأرقد وأتزوج النساء فمن رغب عن سنتي فليس مني ) .
فهؤلاء الخوارج لما غلوا في العبادة وتجاوزوا الحدّ وقعوا في الغلو هذا بارك الله فيكم ؛ضلال لا نحمدهم عليه ,بل هذا ذمّ لهم لأنّهم وقعوا في الغلو ؛الصحابة أفضل خلق الله و أعبد النّاس لله ,يعني هؤلاء يصلون أكثر منهم ؟ وهم يقرؤون القرآن أكثر منهم ؟ فهم يقرؤون القرآن ويفهمونه على غير مراميه ومقاصده ,يا أخي أنا أقرأ آية واحدة في السنة على سنة النبي صلى الله عليه و سلم خير من قيام الليل كله ,فهذا غلو في العبادة ,هم خارجون عن سنة النبي صلى الله عليه و سلم وراغبون عنها ,هم أهل ضلال ,فهذا ليس مدحا لهم ولا يعني ثناء عليهم بالإخلاص .
السؤال : ما وجه حديث " إنّ الله حجب التوبة عن كل صاحب بدعة " ؟
الجواب : هذا الحديث أنا في نظري ضعيف ,لكن الواقع يؤيّده ,قد يصححه بعض الناس أو يحسنوه .

سؤال : فضيلة الشيخ لقد سمعت من بعض الشباب أنّك تعتمد في نقدك على سيّد قطب على سماع بعض طلاّبك ,هل هذا صحيح وجزاك الله خيرا ؟
الجواب : يا أخي كتبي عندك ,اقرأ ؛كتبي موجودة ومبثوثة ,اقرأ وانظر تراني أنقل بالنص والحرف ,و قد أشاعوا مثل هذه الأكذوبة الخسيسة في منطقة نجد والقصيم و...و الخ , فما شعرت يوما إلاّ وجاءني خمسة عشر شابّا تقريبا من الرياض والقصيم سلموا عليّ و جلسوا و تحدثنا ,ثم قالوا :سامحنا يا شيخ ,قلت: كيف ؟ قالوا , والله كنّا نسمع أنّك تبتر النصوص وتفعل وتفعل فجئنا للكتب وقرأناها و قرأنا النصوص التي نقلتها عن سيّد قطب و غيره فوالله يا شيخ ما وجدناك نقصت ولا زدت حرفا حتى الفواصل وجدناك - يا شيخ - تنقلها مع هذه النصوص .
فكتبي عندكم ,فهل وجدتم أنّي أقول : قال الصبي الفلاني قال الغلام الفلاني قال لي و إلاّ أقول : قال سيد قطب في ( الضلال ) قال سيد قطب في ( المعالم ) صفحة كذا في
( العدالة ) .
إذا وجدتم هذه المعلومات فاعلموا أنهم ما يحاربون ربيعاً إلاّ بالكذب ,وهذا من ألوف الكذبات الخبيثة التي تشاع ضدّ ربيع .
والآن يحاربون المنهج السلفي ليس في مواجهة في شخص ربيع ,في العالم كلّه , لماذا ؟ ما وجدوا سبيلا لحرب المنهج السلفي وإسقاطه إلاّ أن يحاربوا هذا الرجل ؛يأتي بمنهج النقد لأهل السنة والجماعة وينقل قواعدهم ونصوصهم وتطبيقاتهم .
ويقول: منهج ربيع ؛و الله الخوارج الأولون كان عندهم صدق أما هؤلاء فالكذب شعارهم وعندهم تقيه وعندهم كذب ,عندهم حرب للمنهج السلفي في شخص ضعيف ,ما يستطيعون يواجهون ,يقولون ابن باز ,الألباني كذا هذا استضعفوه مسكين وصبّوا عليه أكاذيبهم وافتراءاتهم ,اقرؤوا كتاب ( انصر أخاك ظالما أو مظلوما ) ما أدري هذا زنديق وظهر في وسط هؤلاء القوم يكذب ويفتري ما أدري ما شكله ؟!! يكون زنديق , " انصر أخاك ظالما أو مظلوما " كلّها نصر للظالم وظلم للمظلوم عكس الحديث ويقول من خير قول البرية ( انصر أخاك ظالما أو مظلوما ) كما في الحديث ويبيّن لهم مقاصده الطيبة في المقدّمة وأنّه قصده نصرة الحقّ وأنّه وأنّه وهو أفجر من إبليس وأكذب منه , إبليس لا يجيد هذا الكذب ,لا أكذب منه ويقول عن محمد أمان أنّه يقول بوحدة الوجود و سيد قطب ما قال بوحدة الوجود وهو يلهج بها من شبابه إلى موته ,ومحمد أمان يحاربها أشدّ الحرب في دروسه وفي مؤلّفاته إلى أن مات وانتقد سيد قطب في وحدة الوجود وفي سبّ الصحابة نقدا مرّا ولهذا رموه بوحدة الوجود ؛هذا في " انصر أخاك ظالما أو مظلوما " و يوزعونه في المسجد الحرام ( ومن يرد فيه بإلحاد بظلم نذقه من عذاب أليم ) أيّ إلحاد يريد بعد هذا الإلحاد ؟ أن تحارب الحقّ بالكذب والافتراء والتلفيق وتدافع عن طواغيت الباطل والضلال وتوزعه في بيت الله الحرام ؟!! توزعه وتنشره في العالم كله , ما وجدنا أظلم من هؤلاء !
يعني كان ظلم بعض الحكام ؛جمال عبد الناصر كان ظلمه في بلاده ,أمّا هؤلاء ظلمهم على مستوى العالم ؛وجدوا وسائل تساعدهم على نشر ظلمهم فاستغلوها لمحاربة الحق
وأهله , يعني حرب جمال عبد الناصر لسيد قطب جريمة لا تغتفر ! سيد قطب الذي يسبّ الصحابة ويقول بوحدة الوجود ؛حربه جريمة لا تغتفر أبدا ! وظلم سيد قطب للأمّة كلّها وتكفيره للأمّة كلّها وحربه للصحابة وكذا وكذا قضية فيها نظر ! رأيتم ,بل لا تستحق النظر عندهم ,لو قالوا قضية فيها نظر وراحوا نظروا فيها يمكن غيروا رأيهم ,لكن ليس فيها نظر ,فظلمهم لا يوجد له نظير ,ومنه الآن هذا الكذب, يقولون: طلابي يلقنوني !!
السؤال : سئل الشيخ عن بعض المحاضرات التي يقوم بها بعض الإخوان ,فيقولون منهج السلف في التربية ,منهج السلف في العقيدة ,بعض من يقوم بهذه المحاضرات هم من الإخوان المسلمين ؟
قال شيخنا : ويقولون منهج السلف ؟
قال السائل : نعم ,يقولون منهج السلف وهم بعيدون عن منهج السلف .
قال الشيخ : بعيدون عن منهج السلف ودعوتهم في شباب الأمّة شوهاء قبيحة جدا فيجمِّلونها ويلمِّعونها بكلمة سلف وسلف وإلاّ ما أحد يقبلها منهم .
فعلى الناس أن ينتبهوا لهذه المخادعة ,و الله ما وجدنا أضرّ منهم على منهج السلف ولا أخطر منهم وهم الآن يتسترون وراء الألباني ,وراء ابن باز ,وراء ابن عثيمين ومن وراء ابن تيمية ,ومن وراء ابن عبد الوهاب لأنّ دعوة سيّد قطب والبنّا والمودودي لا تمشي عند العقلاء فيتسترون بهؤلاء يخدعون بهم الناس .
نحن لا نحتاج أن نقول : قال البنّا ,قال المودودي ,نقول : قال الله ,قال رسول الله صلى الله عليه وسلم ونأخذ من كلام أئمّة الإسلام الحقّ ما وافق الكتاب والسنة ونصيحتي أن يحذر الناس من هؤلاء ,نصيحتي للمسلمين أن يعوا .
نصيحتي لهؤلاء أن يتوبوا إلى الله وأن يدرسوا منهج السلف الحق ويربّوا أنفسهم عليه و يربّوا أبناء الأمّة على هذا المنهج الذي هو ظاهر الآن ظهور الشمس ؛المؤلفات موجودة
والحمد لله متوفرة في العقائد وفي العبادات وفي المناهج وفي كلّ شيء فعليهم أن يتقوا الله ويتركوا العناد والمكابرة والتّشبث بأهداب فكر البنا والمودودي وسيد قطب ؛أهل البدع والضلال .
فمنهج السلف و مناهج هؤلاء لا تجتمع ولا تلتقي إلاّ في بعض النواحي .
السؤال : الآن هذا الكتاب " مذاهب معاصرة " ندرسه في المدرسة ,فما موقفنا منه ؟
الجواب : و الله إذا أجبرتم لا حول ولا قوة إلاّ بالله ؛الذي يفهم منكم يقدم الملاحظات لمدير دار الحديث ويقول له هذا الكتاب عليه من المآخذ كذا وكذا وهو مسؤول أمام الله عزّ وجلّ .
أمّا أنا فهذا هو رأيي في كتب محمد قطب ؛رجل ليس بعالم يكتب في الشريعة وفي العقيدة وفي المنهج إلى آخره ؛رجل ليس بعالم عالم - بارك الله فيكم- ثم صار إماما عند الناس ؛ عند الجهّال " اتّخذ الناس رؤوسا جهّالا فأفتوا بغير علم فضلّوا وأضلّوا "
أنا أموت لمّا يتكلم في لا إله إلاّ الله ويأتي بتفسير من عنده لا يقوله السلف ويحمّل لا إله إلاّ الله ما لا تحتمل ثم يقرن سيّد قطب بابن تيميّة وابن عبد الوهاب ,ما الذي أداه عندهم يا أخي ؟!! رجل مبتدع ضال غارق في البدع والضلالات وهؤلاء أئمّة سنّة ,ما الذي يؤدي سيد قطب عندهم ؟!!
السؤال : يستدل كثير من النّاس خاصة في بعض بلدان شمال إفريقية على بدعة المولد بقول النبي صلى الله عليه و سلم ( من سنّ في الإسلام سنّة حسنة ..الحديث ) فكيف يردّ عليهم ؟
الجواب : الرد عليهم أن يقال لهم :
أولا : لا بد أن يعرفوا سبب ورود هذا الحديث وهو أنّ قوما من مضر جاءوا إلى النبي صلى الله عليه و سلم مجتابي النّمار- يعني عليهم ثيابا غليظة وهي الشملات التي تعرفونها شبكوها ثم لبسوها هكذا – لفقرهم وشدّة فاقتهم فلمّا رآهم النبي صلى الله عليه وسلم رقّ لحالهم فأمر بلالا فأذّن فأقيمت الصلاة وصلّى ثم قام خطيبا وحثّ الناس على الصدقة وقال:( تصدق رجل بدرهمه و تصدق رجل بديناره و تصدق رجل ببرّ شعيره) ..الخ فتأخروا قليلا فجاء رجل من الأنصار بكيس كبير من المال فتسارع الناس و تسابقوا حتى جمعوا كوما كبيرا من الصدقة فقال النبي صلى الله عليه و -سلم عند ذلك : (من سن سنة حسنة فإن له أجرها وأجر من عمل بها من غير أن ينقص من أجورهم شيء ومن سن سنة سيئة كان عليه وزرها ومثل وزر من عمل بها من غير أن ينقص من أوزارهم شيء ) فالنبي صلى الله عليه وسلم حثّ على الصدقة والصدقة مشروعة .
هذا الرجل سنّ لهم السبق في هذه اللحظة الحرجة ,فأنت إذا سبقت إلى عمل قد غفل عنه الناس تكون قد سننت لهم سنّة حسنة أمّا أن تخترع في دين الله شيئا لا يوجد فهذا هو الضلال وهذه هي البدع التي قال فيها النبي صلى الله عليه و سلم :" من أحدث في أمرنا هذا ما ليس فيه فهو رد ) و قال الله عزّ و جلّ في ذلك : ( أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله ) لو كان هذا خيرا لسبقنا إليه رسول الله صلى الله عليه و سلم والصحابة ولا يفوتهم ذلك - و الله - ,فقد عرفوا الرسول صلى الله عليه وسلم و أحبّوه أكثر منّا ونحن للأسف لا يعرفه الكثير منّا إلاّ في هذا ( المولد ) – إلاّ ما شاء الله – أمّا الصحابة رضي الله عنهم فيعرفونه في كلّ لحظة ويبذلون مهجهم وأموالهم لنصرة دين الله عزّ وجلّ وإعلاء كلمة الله وبرهنوا على حبّهم لرسول الله صلى الله عليه وسلم بإيمانهم به وحبّه واتّباعه وبذلهم مهجهم وأموالهم في نصرة دينه .
أمّا الآن فهؤلاء يتأكلّون بالدين ويقولون نحب رسول الله صلى الله عليه وسلم ويقيمون هذه الموالد لأنّ فيها أكلا لأموال الناس بالباطل ويرتكبون فيها الشّرك والخرافات
والضلالات ,فهل هذه من دين الله ؟!! وهل يحمد من سنّها ؟!! علما بأنّ الذي سنّها هم الباطنيّون أعداء الله ورسوله وأعداء دين الإسلام بل عداوتهم أشدّ من عداوة اليهود و النصارى للإسلام ,جاءوا بهذه البدعة الخبيثة التي ينافح عنها أناس يزعمون أنّهم من أهل السنّة !! وهم من أهل الضلال ومن أذناب هؤلاء الباطنية مع الأسف الشديد .
السؤال : سئل الشيخ عن حكم قول : " عليّ كرّم الله وجهه " ؟
الجواب : كرّم الله وجهه لا ينبغي أن يقولها السنيّ ,لا يخص عليًّا بدعاء يختلف عن الدعاء للصحابة ,يقال في عليّ كما يقال في أبي بكر وعمر وعثمان وغيرهم ( رضي الله عنهم ) لا نميزه عن غيره بأيّ صيغة من الصيغ ولعلّ هذا من دسّ الروافض والشيعة ويخدع به أهل السنّة ,كذلك قول : " عليّ عليه السلام "؛ هذا من الأخطاء لماذا نميزه ؟ أبو بكر وعمر أفضل منه ,لو كان هناك تمييز لميزنا هؤلاء لكن نجعل الصيغة للصحابة جميعا رضي الله عنهم وهذا الذي درج عليه أهل السنّة .

السؤال: تدعو جماعة الإخوان المسلمين إلى وحدة الأديان ,نرجو منكم بيان ضلال هذه الدعوة وهل هذه عقيدة كفريّة ؟
الجواب: إنّ هذه الدعوة الآن قائمة ؛يعني هذا حصل في السودان وعقدت لها مؤتمرات و كتب علماء هذه البلاد في وحدة الأديان وبيّنوا أنّ الدعوة إليها كفر ,نشرت فتوى هنا في هذه البلاد والحمد لله - التي إن شاء الله - علماءها على السنة ويواجهون الباطل أينما كان ومهما كان مصدره وقررّوا أنّ الدعوة إلى وحدة الأديان دعوة إلى الكفر ( إنّ الدّين عند الله الإسلام ) ما يقبل أيّ دين ( ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين ) ولا شكّ أنّ من يرى الأديان كلّها سواء : الإسلام واليهودية و النصرانية فهو أكفر من اليهود والنصارى ,والعلماء كفّروا التتار بهذه العقيدة وقاتلوهم ؛ ما قاتلوهم إلاّ من أجل أنّهم قالوا : لا فرق بين اليهودية والإسلام والنصرانية ,فلمّا عرفوا هذا منهم قالوا: هؤلاء كفّار ملاحدة زنادقة ,قاتِلوهم فقاتَلوهم .
السؤال: عندنا إمام في مدينتنا يدعو إلى تقارب الأديان .
الجواب: إذا استطعتم أن تطردوه من هذا المسجد فاطردوه , الذي يدعو إلى وحدة الأديان كافر , أكفر من اليهود و النصارى .
السؤال: جماعة الإخوان المسلمين والتبليغ من أيّ أصول البدع الأربع التي افترقت عن جماعة المسلمين ؟
الجواب: جماعة التبليغ والإخوان يدخلون في كثير من الفرق ؛يدخلون في التجهم و يدخلون في بعض الاعتزاليات والعقلانيات ويدخلون في فرق الصوفية التي فيها حلول وفيها وحدة الوجود وفيها قبورية .. فتراهم يقمشون ويجمّعون من كل النّحل والعياذ بالله وهم يجمعون ولا يردّون أحدا ؛يأتيهم رافضي ,صوفي غال أيّ شكل من الأشكال يقبلونه لأنّها دعوات سياسية وإن أخذت التبليغ طابع الدروشة والمسكنة فإنّها دعوة سياسية ,و أمّا الإخوان فيصرحون بأنّ دعوتهم سياسية .
السؤال: إذا كنت في منطقة لا أعرف فيها طلبة علم سلفيين وقد بحثت ولا أستطيع أن أرتحل ,فما نصيحتكم؟
الجواب: يعني أنت في بلد ما تجد من طلبة العلم إلاّ أهل البدع والضلال ! ولا تجد من أهل السنة أحدا ,فأنا أفضِّل لك الجهل مع سلامة الفطرة على أخذ العلم من أهل البدع , اللهم إلاّ إذا كان هذا الشخص لا يدعو إلى بدعته إطلاقا فيمكن أن تأخذ منه مثل : النحو أو بعض العلوم أمّا العقيدة فلا ,بل القرآن والحديث لا تأخذ منه لأنّ الحديث قد دُوِّنَ والقرآن محفوظ والحمد لله وتفسيره موجود ومحفوظ ولله الحمد .
السؤال : هل تلزم الشدّة في الردّ أو اللين ؟
الجواب : على حسب المقام ,إن كان إنسان فيه مروءة وشرف وينفع فيه اللين فاستخدم اللين والرفق والحكمة وإن كان مستكبرا معاندا لا يجدي فيه الرفق واللين وتنفع معه الشدة فتستخدم الشدة ولكل مقام مقال . والله تعالى يقول في الزناة : (ولا تأخذكم بهما رأفة في دين الله إن كنتم مؤمنين ) يعني ؛الجلد ,حضِّّر الناس عليهم واجمعهم واجلدهم ولا تأخذك أي رأفة ؛هذا من القوة في الدين ,الكافر تسلّ عليه سيفك وتسلّ عليه القلم على حسب ما يتيسر لك .
الإسلام فيه شدّة وفيه لين (محمد رسول الله والذين معه أشدّاء على الكفار رحماء بينهم) رحمة على المؤمنين ,المؤمنين الصادقين الخالصين وليس أهل البدع ؛ أهل البدع يأخذون نصيبهم من الشدّة على الكفار ,يعني أخذوا منهم جانبا من الكفر ومن الجاهلية والواجب أن نأطرهم على الحق أطرا بكل ما نستطيع فإن كان عندنا سلطان ,عندنا القلم ,يمكن يضرهم ,القلم يزلزلهم أكثر من السيف .
السؤال : الآن فيما هو حاصل ,هل يكفي السلفي أن يعرف الحق من الباطل أم يجب عليه الرد على أهل الأهواء وذلك مما يميز دعوته ؟
الجواب : على السلفي أن يعرف الحقّ ويدعو إليه ويبينه للناس ,عليه أن يقوم بهذا الواجب ويقتضي منه هذا العلم وهذه الدعوة أن يدحض الباطل لأن القرآن الكريم يبين الحق ويدحض الباطل في نفس الوقت ولهذا سمي بالمثاني لأنه يذكر الخير والشر ؛يدعو إلى الخير ويحذر من الشر ,يذكر المؤمنين ويذكر المنافقين ,يذكر الكفار ,يذكر اليهود ,يذكر النصارى وما عندهم من شر ,فالإسلام يقوم على هذه الأركان التي شرحناها ويقوم على الجهاد والأمر بالمعروف والتحذير من الشرور ,لا يقوم إلا بهذا ولا يستقيم الإسلام أبدا إلاّ بإقامة الحق وتوضيحه وتبيينه ونقد الباطل وبيان قبحه وخبثه والتحذير منه ومن أهله ,وأيّ دعوة لا تقوم بهذا الواجب فهي دعوة فاشلة ؛ميتة ,تحمل جراثيم الموت في ذاتها ,لا تكون الدعوة حيّة إلا إذا كانت ترفع راية الحق وتهين الباطل في نفس الوقت ,هذا هو ولهذا قال تعال : ( كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر ) الذي لا يردّ الباطل كيف يأمر بالمعروف ؟! كيف ينهى عن المنكر ؟! كيف ؟! أو مثل جماعة التبليغ يقولون :أنهم يأمرون بالمعروف وهم لا يأمرون بالمعروف ؛التوحيد أعرف المعارف ولا يعرفون الناس التوحيد ,الصلاة ؛لا يعرفون الناس بصلاة محمد عليه الصلاة والسلام ويدعون أنهم يأمرون بالمعروف وهم لا أمر بمعروف ولا نهي عن منكر نسأل الله العافية .
فما الفرق بينك وبين هؤلاء إذا كنت لا تحارب البدع ولا تحارب الضلالات وترد على أهل الأهواء ,ما الفرق بينك وبينهم ؟ يعني أنت تكثر سواد أهل الضلال إذا كنت تراهم وتسكت عنهم ,أنت مؤيد ومشجع لهم إذا تراهم يعثون في الأرض فسادا وتسكت ! لما ترى اللصوص يسطون على بيوت الناس وما شاء الله تسكت ما هذا ؟هل هذا هو الأمر بالمعروف والنهي عن المنكر !
فدعاة أهل البدع شر من اللصوص ,شرّ من قطاع الطرق ,يقول ابن أبي زيد وابن عبد البرّ :إنّهم شر من قطاع الطرق المجرمين ,فيجب التحذير منهم دائما وفضحهم وكشف عوارهم وتعريتهم أمام الناس حتى يحذرهم الناس ,لهذا تجد كتب السلف مليئة بنقد أهل البدع والتحذير منهم والتحذير من مجالستهم إلى آخره وما ضاع كثير من المسلمين إلاّ بترك هذا الأصل ؛الرد على أهل البدع والتحذير منهم ولهذا أطبق الضلال على الأمة الإسلامية ما يسلم إلا أفراد مساكين لا حول لهم ولا قوة .
لكن لما يأتي الأقوياء مثل ابن تيمية وقد أطبق الضلال على الشعوب الإسلامية وحكوماتها ؛الحكومات والشعوب في قبضة الصوفية وكثير منهم من أهل الحلول ووحدة الوجود وخاضع الشعوب والحكومات لهؤلاء فجاء ابن تيمية ورفع راية الجهاد وبين دين الله الحق واستنقذ الله به أناسا وبرز على يديه أئمة أعلام يعني لا نظير لهم إلا في الأجيال السالفة ,في عهود الصحابة والتابعين ,فصار جهادا ونضالا,لو سكت ابن تيمية ماذا كان ينفعهم ؟ فقط يؤلف هذا ,لا يبين ,ليس عنده أمر بمعروف ولا نهي عن منكر ؟ ماذا أفاد الناس ؟ لم يفدهم بشيء .
محمد ابن عبد الوهاب سل سيفه ؛دعوة وبيان وسيف حتى قام دين الله عز وجل والإيمان يأرز إلى الحجاز كما تأرز الحية إلى جحرها ,والله بدعوة محمد ابن عبد الوهاب ,بدعوة هذا الرجل وكان الإسلام أصبح إلاّ ما شاء الله ؛نسيا منسيا ؛ضلال وخرافات وشركيات وبدع ,لو جلس في بيته فقط يحاكي الناس ويعلم وساكت لا أمر بمعروف ولا نهي عن منكر ,ما ذا كان ينفع ؟
فالذي يقول : ردود ,ردود ؛هؤلاء فجرة يعني باطلهم ينتشر ,ينشرون باطلهم ولا يريدون أحدا يرد عليهم هذا مقصودهم ,افهموا ,ولهذا يشوهون الردود ويقولون :كتب الردود تقسّي القلوب وإلى آخره ,يعني خرافاتهم وبدعهم تليّن القلوب ؟!!!
فهم من مكرهم وكيدهم ينشرون البدع والضلالات ويهاجمون أهل السنة في مجالسهم ومحاضراتهم وفي كتبهم وفي ندواتهم وفي كل شيء ,يهاجمون أهل السنة ويهاجمون منهج أهل السنة والجماعة ويقولون : لا ترد عليهم ,الردود تقسي القلوب!!!
أما الطعن في الحق وفي أهله ما شاء الله ومحاربة الحق وأهله هذا يلين القلوب !!!
السؤال : هل من نصيحة يا شيخ إلى من يذهب إلى مجالس أهل الأهواء وحضور محاضراتهم والسلام عليهم لكي يتأكد مما يقولون ويجادلهم ...الصغار ؟
الجواب : هذا غالبا يذهب يصبح حزبي إما للتبليغ أو طائفة صوفية أو طائفة رافضية أو جهمية ,لابد هذا الصنف يعاقبهم الله عز وجل لأنهم خالفوا هدي محمد عليه الصلاة والسلام وتوجيهاته وخالفوا هدي السلف وغامروا بدينهم فهؤلاء غالبا ما يضيعون ويلتحقون بأحزاب الشر ,ابن عقيل جبل من الجبال في الذكاء والعمق والعلم نصحوه أن لا يذهب مع المعتزلة ذهب إليهم فصار معتزليا ,أبو ذرّ من تلاميذ الدارقطني إمام في السنة ؛سمع كلمة أخذته راح فصار أشعريا ,عبد الرزاق جالس جعفر ابن سليمان الضبعي جالسه وعنده تشيّع فانتقل ؛ذهب إلى التشيع والتفت إليه فأصبح المسكين من الشيعة ,لكن تشيعه ليس غليظا ,لا نظلمه لكن وقع وتأثر.
فالذي يجالس أهل الباطل لا بدّ أن يتأثر رغم أنفه ,مهما ادعى لنفسه لابدّ أن يتأثر لأنّ الرسول الصادق المصدوق عليه الصلاة والسلام حذّر وقال : (إنما مثل الجليس الصالح وجليس السوء كحامل المسك ونافخ الكير ,فحامل المسك إما أن يحذيك وإما أن تبتاع منه وإما أن تجد منه ريحا طيبة ,ونافخ الكير إما أن يحرق ثيابك وإما أن تجد منه ريحا خبيثة) يعني الجليس الصالح ما شاء الله له ثلاث حالات كلها خير :فإما أن يحذيك ويقدم لك هدية تفضل ؛طيّبك ؛يقدم لك علبة ؛يعطيك وإما أن تبتاع منه أي تشتري منه ؛استفدت منه وهذا خير لم تشتري خمرا ولا شيئا محرما بل اشتريت شيئا طيبا يحبه الله عز وجل مطلوب منك في الصلاة ,مطلوب منك عند دخول المساجد فهذا استفدت منه ,وإما تجد منه ريحا طيبة وهذا خير .
وجليس السوء كنافخ الكير إما أن يحرق ثيابك وإما أن تجد منه ريحا منتنة يمكن يصيبك بسرطان أو مرض أو أي شيء والعياذ بالله .
فجليس السوء لابدّ أن ينالك منه سوء وشر , ( والمرء على دين خليله فلينظر أحدكم من يخالل ) (الأخلاء يومئذ بعضهم لبعض عدو إلا المتقين ) أهل الأهواء والبدع ليسوا من هؤلاء ,عندك الآيات ولأحاديث تحذّر وأنت تقول : لا أمشي ,من أعطاك العصمة ؛إذا كان الرسول عليه الصلاة والسلام يحذّر الصحابة والسلف كانوا أئمة مثل الجبال يسدون آذانهم ولا يريدون أن يسمعوا لأهل البدع .
أما أنك تذهب وتزوره وتحضر المحاضرات يصيبك من شرره ومن دخانه ومن نفثه
نحن جربنا كثيرا ,جربنا الكثير ؛أكثر من ثلاثين سنة نحن مجربين ,هؤلاء المغرورون ضاعوا وتاهوا ,نهايتهم محتومة ؛يضيعون نسأل الله العافية ؛مهما بلغ من الذكاء فإنّ الله يعاقبه ,نقول له : ذكاءك لا ينفعك! لا بد أن تبذل الأسباب في حماية هذا الدين الذي أعطاك الله وتحافظ عليه ,هذه نعمة لا تلعب فيها .
الآن من ترون من الحزبيين – في هذه البلاد - كلهم أصلهم سلفيين في هذه البلاد ؛كلهم ضاعوا بسبب المخالطة والمعاشرة والقراءة والسماع لأهل الأهواء ,كل من ترونه الآن ويقال عنهم فلان حزبي وفلان حزبي ...كلهم ما ضاعوا إلا بهذه الوسيلة ,يأخذون بهذه النظرية : ( آخذ الحق وأترك الباطل ) فيأخذ الباطل ويترك الحق ويصبح عدوا للحق حربا على أهله !
السؤال : هل هناك تلازم بين الحزبية وفكر الخوارج ؟
الجواب : قد لا يكون ,قد يكون حزبي خرافي ,يتحزب لجماعة ضالة ؛طائفة صوفية ,تيجانية ,مرغانية ,سهروردية ,تبليغية ,ليس هناك تلازم ,وقد يكون هناك حزبي خارجي ؛قد يكون يحمل فكر الخوارج ,هذا الحزبي يحمل فكر الخوارج فهو خارجي ,من كان يحمل فكر المرجئة فهو مرجيء ,إن كان يحمل فكر الجهمية فهو جهمي لأن الحزبية ليس شرطا أن تكون منظمة ( كذبت قبلهم قوم نوح والأحزاب من بعدهم ) ولما جاء الأحزاب يوم الأحزاب وغزوة الأحزاب ؛فِرَق جاؤوا من هنا ومن هنا وهم ليسوا بجماعة ؛قبائل ,سموهم أحزاب وليسوا منظمين .
الآن يشترطون في التحزب أن يكون هناك تنظيم ,هذا كذب ؛التحزب الباطل ,إذا تحزب بباطل أو على شخص على باطل فهو حزبي .
هناك حزب الله ويفخر المؤمن بأنه حزبي حزبيته لله ,الآن يقولون : السلفيون متحزبون ,نعم ,متحزبين - والله – متحزبين للحق لكتاب الله وسنة الرسول وهذا شرف عظيم لمن يتحزب لله ولرسوله ولدينه الحق ويجاهد ويناضل عنه ويقدم نفسه وماله وكل ما من إمكانيات ذبّا عن هذا الدين الحقّ ؛هذا تحزّبه بالحقّ .
التحزب للحقّ ونشره وتقديم النفس والمال من أجله ؛هذا شرف ,والآن لما يرون السلفيين متجمعين ويتعاونون على البر والتقوى كما أمر الله يقولون : انظروا هؤلاء متحزبين ! هذا تمييع وكلام فارغ.
التحزب إما لباطل فهو حزب الشيطان وإما لحقّ فهو حزب الرحمان ,إما متحزب لله ولرسوله ولكتابه ويذبّ عن ذلك ؛هذا نِعْم الحزب ,هذا مع الأنبياء والصديقين ومع الشهداء ومع صحابة محمد عليه الصلاة والسلام مع أئمة الهدى ؛هؤلاء حزب الله وأحزاب الشياطين هم أهل البدع والضلالات والكفر والزندقة .
على كل حال ليس هناك تلازم ,قد يكون هذا متحزب لطائفة صوفية وما أكثر طوائف الصوفية ,يمكن تبلغ مائة طريق ,فإذا تحزب إلى طرقة من هذه الطرق فهو حزبي هالك وإذا تحزب لجماعة الإخوان المسلمين فهو حزبي هالك وإذا تحزب إلى القطبيين فهو حزبي هالك وقد يدخل فيهم فكر الخوارج وقد لا يدخل عند بعضهم ,لكن هو متحزب تحزبا مذموما مادام لم يلتزم الصراط المستقيم ( وأنّ هذا صراطي مستقيما فاتّبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ) ,فالذي يمشي في صراط الله المستقيم فهذا على الهدى وهو من حزب الله تعالى والذي يسلك هذه الطرق وهذه السبل التي بينها رسول الله عندما شرح الآية : على كل سبيل منها شيطان ,فهؤلاء على سبل الشياطين .
( إن الذين فرقوا دينهم وكانوا شيعا لست منهم في شيء ) ( أقيموا الصلاة ولا تكونوا من المشركين من الذين فرقوا دينهم وكانوا شيعا كل حزب بما لديهم فرحون ) سمى الله عز وجل هذه الشيع أحزابا .
أما الباطل فهو حزب الشيطان ؛يعني منظمة أو غير منظمة ,إذا كانوا على باطل فهم أحزاب سوء وأحزاب شر وفي طرق الشياطين .
فعلى المسلم أن ينتبه إلى نفسه ,وقد يخطئ واحد يدعي السلفية فيتحزبون له ؛هؤلاء من حزب الشيطان خرجوا من حزبيتهم لله عز وجل ,قد يدعي السلفية وهو ضال فيتحزب له أهل الباطل ممن قد يتسمّون بالسلفية مع الأسف ! هذا من أحزاب الشياطين ويشبه شيخ الإسلام هذا الصنف بالتتار .
فعلى المسلم أن يتجرد لله وأن يكون قواما بالقسط شاهدا لله بالحق وإلا خرج إلى أحزاب الشياطين ( يا أيها الذين آمنوا كونوا قوامين لله بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين ) ,فالمسلم يكون قواما بالقسط شهيدا على نفسه أنه على باطل إذا وقع في باطل ,على خطأ إذا وقع في الخطأ ,على ظلم إذا وقع في الظلم ,يشهد على نفسه بأنه قد أخطأ وجانب الحق ويعلن ذلك بلا خجل وإلا سيكون مع الخائنين لله عز وجل – للأسف- من البعيدين عن القوامة بالقسط لله ربّ العالمين ,كذلك ابنه أو أخوه أو أبوه إذا كانوا على خطأ يبين خطأهم لأن هذا دين الله عز وجل ليس بالأهواء .
السؤال : ما رأيكم يا شيخ في من يقول : كثرة الكلام في المنهج يقسّي القلب ؟
الجواب : يعني كثرة الكلام في المنهج وتصحيحه ودراسته يقسّي القلب لكن الدعوة إلى الخرافات والبدع والضلالات وأفكار الخوارج هذه تليّن القلب – ما شاء الله - !!!
الدعوة إلى المنهج؛ دعوة إلى كتاب الله وسنّة الرسول عليه الصلاة والسلام وما احتواه كتاب الله وسنة الرسول من عقائد وعبادات وأعمال ,تصحيح المنهج أمر عظيم لابدّ منه والضلال كثر في هذا المنهج ومهما تكلم الإنسان يعني جهده ضئيل بالنسبة لما يتطلبه الأمر ,الآن لما نتكلم في المنهج هل يبلغ كل المسلمين ؟!!
لكن الكلام على طريقة التبليغ وعلى طريقة الإخوان وأهل الضلالات والبدع والخرافات والانحرافات الفكرية والسياسية والاجتماعية والعقائدية هذا ما شاء الله يلين القلوب !!!! هل هذا منطق صحيح ؟ هذا منطق سفهاء ضاقوا بالمنهج الإسلامي الحقّ ذرعا ً بارك الله فيك .
السؤال : بعض الصوفية يدَّعون أنّ أبا طالب أسرّ بالشهادة ,فما قولكم في ذلك ؟
الجواب : هذا كذب ,الأحاديث الصحيحة في أنّه مات على الشرك ,ثم سئل الرسول صلى الله عليه وسلم عنه فقال : ( هو في ضحضاح من النار ) ؛يعني النبي صلى الله عليه وسلم يخرجه بشفاعته من أعماق النار إلى ضحضاح من النار ,فلو أسرّ الشهادة لكان قد تاب من شركه فيصدق عليه ( من كان آخر كلامه لا إله إلا الله دخل الجنة ) .
( لما حضرت أبا طالب الوفاة دخل عليه النبي صلى الله عليه وسلم وعنده أبو جهل وعبد الله بن أبي أمية فقال : أي عم قل لا إله إلا الله ؛كلمة أحاج لك بها عند الله عز وجل ,فقال له أبو جهل وعبد الله بن أبي أمية : يا أبا طالب أترغب عن ملة عبد المطلب ؟ فلم يزالا يكلِّمانه حتى كان آخر شيء كلمهم به : أنه على ملّة عبد المطلب ) هذه الأحاديث الصحيحة ,فمن أين يأتون بالخرافات هذه ؟! والروافض يقولون أكثر من هذا !!
السؤال : يقول السائل :السلام عليكم ورحمة الله وبركاته أما بعد :
ففي إحدى محاضرات الإعداد المنهجي لمرحلة الماجستير ذكر لنا أحد أعضاء هيأة التدريس بالجامعة أن المشاكل التي يعاني منها المسلمون في الوقت الحالي يعود إلى وجود خلل في العقيدة والتوحيد عند كثير من الناس في بلدان العالم الإسلامي مما نتج عنه ضعف المسلمين وتفرقهم وانتشار البدع والخرافات وارتكاب كبائر الذنوب وعدم الاقتداء بسنة النبي صلى الله عليه وسلم حقّ الاقتداء .
إذن فلابدّ علينا ,ونحن نعيش في هذا البلد الذي تأسس على التوحيد ونبذ البدعة والخرافات أن نحمد الله على ما نحن فيه من خير ونعمة ,ونركز في برامجنا- أو كذا- على الاهتمام بالعقيدة الإسلامية الصحيحة والحثّ على التمسك بالكتاب والسنة قولا وعملا.
وفي أثناء هذا الحديث الجميل قام أحد الدارسين ,وهو معلم بإحدى المدارس معقِّبا بكلام غريب أثار بلبلة بين الدارسين داخل قاعة المحاضرات وخارجها ,وهذا الكلام يحمل عدّة أفكار ألخصها لك يا فضيلة الشيخ في النقاط التالية :
أولا : من الخطأ أن نقول أنّ الشباب السعودي هم حماة التوحيد ,وإذا كانوا كذلك فأين عاطفتهم اتجاه القضية الفلسطينية ؟
ثانيا: لابدّ أن نربي الناس في هذا البلد على الإيمان لأنّ الإيمان يُعتبر أهمّ من التّوحيد ,فالإيمان مفهوم أشمل من العقيدة والتوحيد !!
ثالثا : لم يكن مصطلح "التوحيد" معروفا في عهد النبي صلى الله عليه وسلم ولا في عهد الصحابة ,ولم يوجد هناك دليل صريح على تقسيم التّوحيد وإنّما الذي جاء بهذا التفصيل ابن تيمية ,ومن جاء بعده !!
رابعا: أنّ البعض يجعل أمر العقيدة شمّاعة يفرق فيها بين الناس ,فلابدّ أن نجتمع على ما اتّفقنا عليه ويعذر بعضنا بعضا فيما اختلفنا فيه ,ويقولون أنّ هذه المقولة ذكرها علي ابن أبي طالب رضي الله عنه !!
فضيلة الشيخ إنّ أحد الدارسين من الذين تعاطفوا معه يقول :إنّ جميع أقسام التوحيد تدخل ضمن قسم واحد وهو توحيد الألوهية !!
فنريد منكم فضيلة الشيخ التعليق والتوجيه حول مثل هذه الأفكار التي يحاول أن ينشرها البعض بين الناس ,وجزاكم الله خيرا .
الجواب : بسم الله الرحمن الرحيم ,الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتّبع هداه أما بعد :
فشكراً لهذا المحاضر الطيب الغيور الذي أولى العقيدة هذا الاهتمام العظيم وتكلم فيها بحقّ وذكر أنّ الخلل والضياع الذي أصاب المسلمين والذلّ والهوان إنّما هو بسبب التهاون في العقيدة والإخلال بها فجزاه الله خيرا ,وقال الحق ؛فعلى الأمة الإسلامية جميعا أن تهتم بالعقيدة في مدارسها وفي مساجدها ,وفي كل ألوان حياتها .
العقيدة أمر أساسي لابدّ منه ,والعقيدة تشمل توحيد الربوبية ,وتوحيد الأسماء والصفات وتوحيد العبادة ,وهذه الأقسام كلّها لها نصوصها من الكتاب والسنّة لا تحصى .
ومن أدلّة الفرق بين توحيد الألوهية وتوحيد الربوبية قول الله تبارك وتعالى في المشركين:
( ولئن سألتهم من خلق السماوات والأرض ليقولنّ الله ) آيات واردة في هذا المعنى ,ما كانوا ينكرون توحيد الربوبية ,ولكنهم كانوا ينكرون توحيد الألوهية ,وإذا دعاهم الرسول عليه الصلاة والسلام إلى توحيد الألوهية سخروا منه وآذوه وكذّبوه .
ومن الأدلّة عل الفرق بينهما هو أنّ توحيد الألوهية هو موضع الصّراع والخلاف بين رسول الله عليه الصلاة والسلام وبين هؤلاء المشركين قول الله تبارك وتعالى: ( إنّهم كانوا إذا قيل لهم لا إله إلاّ الله يستكبرون ) فهذه دعوة إلى إخلاص الدين لله ,وعلى توحيد الألوهية ,وعلى هدم الأوثان التي يتعلق بها هؤلاء المشركون ؛هذا يغيظهم .
وفي الآية الأخرى : ( أجعل الآلهة إلاها واحدا إنّ هذا لشيء عُجاب ) فهم يخاصمون الرسول صلى الله عليه وسلم في توحيد الألوهية ويسلمون تسليما مطلقا بتوحيد الربوبية (وما يؤمن أكثرهم بالله إلاّ وهم مشركون) يؤمن بتوحيد الربوبية ويشرك بالله في العبادة ,والآيات كثيرة والأحاديث كثيرة - بارك الله فيكم - في الفرق بين توحيد الربوبية وتوحيد الألوهية ,وتوحيد الأسماء والصفات القرآن مليء به .
وهذا اصطلاح للبيان ؛لأنّ الناس وقعوا في جهل ,فلابدّ من هذا البيان ,فصّلوا الصلاة إلى أركان وواجبات ومستحبات إلى آخره للبيان وليفهم الناس وفصَّلوا في الزكاة ,وفصّلوا في الصيام ,وفصّلوا في الحج وذكروا شروطا وأركانا وواجبات ,فلو أخذنا بهذه القاعدة الخبيثة ألغينا كلّ الشروط والواجبات الواردة في الصلاة والصيام والزكاة والحج !!
وهذه إنّما وضعها الفقهاء المجتهدون ليفهم الناس الإسلام ؛لأنّهم ليسوا كالصحابة فيحتاجون إلى البيان والتفصيل والتوضيح ,فكل أهل فنّ قاموا بواجبهم ؛تفاصيل في اللغة ,في النحو ,في المعاني ,في البيان ,في الفقه ,في الحديث مصطلحات .
ثم التوحيد يبقى قائما بدون مصطلحات ؟!! أهمّ شيء في الإسلام يبقى بدون مصطلحات وبدون بيانات ؟!!!
فهذا الذي عارض ؛يعني أرى أنّه جاهل وأنّه يجمع بين التصوف وبين الإخوانية ؛لأنّ الإخوان المسلمون هم الذين يقولون : نتعاون فيما اتفقنا عليه ويعذر بعضنا بعضا فيما اختلفنا فيه ,وهم الذين يقولون إيمان ,إيمان ,إيمان ولا يستطيعون أن يقولوا التوحيد والشرك ؛لأنّ كلمة إيمان لما يقولها يحضر اليهودي والنصراني وغيرهم ولا يخجل ولا يستاء ؛الإيمان بالله ,الإيمان باليوم الآخر ,الإيمان بكذا يصدِّق اليهودي والنصراني ,ولا يغضب. لكن لما تدخله في توحيد الألوهية وتقول : عيسى عبد الله ورسوله ليس ابن الله فيغضبون ويحاربونك وينفضّوا عنك !
إذا أحببت أن تكسبهم قل لهم إيمان ,إيمان فقط ,لا تتعرض للعقيدة ولا تتعرض لتوحيد العبادة ؛يعني القبوريين لو تقول لهم : إيمان ,إيمان يصفقون لك ,لكن لو قلت : البدوي ,الرفاعي لا يُذبَح له ,لا يُدعى ,لا يُنذر له فيُحاربونك, قال تعالى : ( وإذا ذُكر الله وحده اشمأزّت قلوب الذين لا يؤمنون بالآخرة وإذا ذُكر الذين من دونه إذا هم يستبشرون ) .
هذه قاعدة قديمة ومستمرة في أهل الضلال وإن كنّا لا نكفِّر هذه النوعيات السيّئة التي أساءت إلى الإسلام بمواقفها وحروبها .
فهذا كلام سيّء على صاحب هذا الموقف أن يتوب إلى الله وأن يعود من جديد لدراسة الإسلام ,حياكم الله .

قام بإعداد هذه المادة وعرضها على الشيخ حفظه الله أخوكم فواز الجزائري غفر الله له ولوالديه ولمشايخه .

فهرس جميع الأشرطة المفرغة


حق الله على العباد

حق الله على العباد
لفضيلة الشيخ العلامة
ربيع بن هادي عمير المدخلي
رئيس قسم السنة بالجامعة الإسلامية بالمدينة النبوية <سابقا>

السلامُ عليكم ورحمةُ الله وبركاتُه
إنّ الحمدَ لله نحمدُه ونستعينُه ونستغفرُه، ونعوذُ باللهِ من شرورِ أنفسنا ومن سيّئاتِ أعمالنا، من يهدهِ اللهُ فلا مُضِلَّ له، ومن يُضْلِلْ فلا هادي له، وأشهد أن لا إلهَ إلاّ اللهُ وحدَه لا شريكَ له، وأشهدُ أنَّ محمّدًا عبدُه ورسولُُه.
?يَـا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُسْلِمُونَ? [آل عمران: 102]، ?يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُم مِن نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاءً وَاتَّقُوا اللهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللهَ كَانَ عَلَيْكُمْ رَقِيبًا? [النساء: 1]، ?يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَقُولُوا قَوْلاً سَدِيدًا ( يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعِ اللهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا? [الأحزاب: 71].
أمّا بعد: فإنّ أصدقَ الحديثِ كلامُ الله وخيرَ الهدي هديُ محمدٍ ( وشرَّ الأمورِ محدثاتُها، وكلَّ محدثةٍ بدعة وكلَّ بدعةٍ ضلالة وكلّ ضلالةٍ في النار.
أيها الإخوة والأبناء إنها لفرصة طيبة مباركة أن نلتقي بإخواننا وأبنائنا في بيت الله ـ تبارك وتعالىـ وفي طلب مرضاته عزَّوجلَّ وفي التعرف على ما يتيسر لنا من العلم فيما يتعلق بحق الله
ـ تبارك وتعالى ـ وحقِّ المسلمين، وهذه أمورٌ عظيمةٌ جدًا في الإسلام لا بدَّ للمسلم أن يعرفها ويقف عند حدود الله فيها؛ فيجب علينا معرفة الله ـ تبارك وتعالىـ بأسمائه وصفاته العُلى كما دلَّ على ذلك كتابُ الله وسنةُ رسوله (؛ فللَّه أسماء يجب أن نؤمن بها، ولله صفات يجب أن نؤمن بها، ولله حقوقٌ من عبادته وحده، وإخلاصِ الدِّين له، من صلاة وصيام وصدقة وبِر ودعاء وخوف ورجاء وتوكل، هذه بعض حقوق الله ـ تبارك وتعالى ـ التي يجب أن نعرفها حقَّ المعرفة في ضوء كتاب الله وسنة رسول الله ( وعلى طريقة المؤمنين الذين لا يجوز للمسلمين أفرادًا وجماعات أن يحيدوا عن طريقهم في هذا الباب وفي غيره من أبواب العقائد والأحكام، هذه أمور ليست بالسهلة ولا ينبغي للإنسان أن يتهاون فيها؛ لأنَّ الله ما خلقه إلا ليعرف ربَّه ويعرف حقَّه ويعبده حقَّ عبادته سبحانه وتعالى؛ فالله يقول : ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُم مِّن رِّزْقٍ وَمَا أُرِيدُ أَن يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ? [الذاريات/56-58] وحينما كان رسول الله ( يبعث رُسُلَه وأمرَاءَه وقُوَّادَ جيوشه يأمرهم بالدَّعوة إلى الله ـ تبارك وتعالىـ وإلى معرفة الله ـ عزَّوجلـ وإلى معرفة دينه الحق؛ فلمَّا بَعَثَ مُعاذًا إلى اليمن قال: <إِنَّكَ تَأْتِي قَوْمًا مِنْ أَهْلِ الكِتَابِ؛ فَلْيَكُنْ أَوَّلَ مَا تَدْعُوهُمْ إِلَيْهِ شَهَادَةُ أَنْ لاَ إِلَهَ إِلاَّ الله > وفي رواية <فَلْيَكُنْ أَوَلَ مَاتَدْعُوهُمْ إِلَيْهِ أَنْ يَعْرِفُوا اللهَ تَبَارَكَ وَتَعَالى> والشهادة لله بالوحدانية وبالألوهية لا تأتي إلا بعد معرفته؛ فلا خلاف بين الرِّوايتين <فَلْيَكُنْ أَوَّلَ مَا تَدْعُوهُمْ إِلَيْهِ شَهَادَةُ أَنْ لاَ إِلَهَ إِلاَّ الله وَأَنَّ مُحَمَّدًا رَسُولُ الله؛ فَإِنْ هُمْ أَطَاعُوكَ لِذَلِكَ فَأَخْبِرْهُمْ أَنَّ اللهَ افْتَرَضَ عَلَيْهِمْ خَمْسَ صَلَوَاتٍ في كُلِّ يَوْمٍ وَلَيْلَة؛ فَإِنْ هُمْ أَطَاعُوكَ لِذَلِكَ فَأَخْبِرْهُمْ أَنَّ اللهَ افْتَرَضَ عَلَيْهِمَ صَدَقَةً تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ فَتُرَّدَ عَلَى فُقَرَائِهِمْ؛ فَإِنْ هُمْ أَطَاعُوكَ لِذَلِكَ فَإِيَّاكَ وَكَرَائِمَ أَمْوَالِهِمْ وَاتَّقِ دَعْوَةَ المظْلُوم فَإِنَّهُ لَيْسَ بَيْنَهَا وَبَيْنَ اللهِ حِجَاب> فهذا الحديث فيه طلب معرفة الله ـ تبارك وتعالى ـ بأسمائه وصفاته؛ فنعرف الله بجلاله وعظمته وأنَّه ربُّ هذا الكون وسيِّده ومالكه، وأنَّه على عرشه استوى كما أخبر بذلك في آيات كثيرة، وأنَّه في السَّماء، وأنَّه ?إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ? [فاطر/10] ومعراج رسول الله ( إلى ربِّه ـ تبارك وتعالى ـ إلى السَّموات العُلى، ومَرَّ في هذه اللَّيلة على الأنبياء، في كلِّ سماء نبي أو نبيان حتى وصل ( إلى مستوى سمع فيه صرير الأقلام، وكلَّمه ربُّه ـ سبحانه وتعالىـ وفرض عليه الصَّلوات الخمس فرضها خمسين ثم نزل إلى موسى ( فسأله ماذا افترض الله على أُمَّتك؟ قال: <افْتَرَضَ عَلَيْهِمْ خَمْسِينَ صَلاَةً فَقَالَ: إِنَّ أُمَّتَكَ لاَ تُطِيقُ ذَلِكَ وَإِنِّي قَدْ جَرَّبْتُ بَنِي إِسْرَائِيلَ في ذَلِكَ فَعَجَزُوا أَوْ نَكِلُوا؛ فَرَاجِعْ رَبَّكَ وَاسْأَلْهُ التَخْفِيفَ، فَمَا زَالَ يُرَاجِعُ رَبَّهُ تَبَارَكَ وَتَعَالَى مَرَّاتٍ يَصْعَدُ إِلى اللهِ وَينْزِلُ إِلى مُوسَى حَتَّى تَحَوَلَتْ الخَمْسِين إِلَى خَمْسٍ؛ ثُمَّ بَعْدَ ذَلِكَ قَالَ مُوسَى: رَاجِعْ رَبَّكَ، قَالَ: إِنّي اسْتَحْيَيْتُ مِنْ رَبِِّي فَقَالَ اللهُ عَزَّوَجَلَّ هُنَّ خَمْسٌ وَهُنَّ خَمْسُونَ في الأَجْر>؛ فهذه من الأمور التي يجب أن يعرفها المسلم، يعرف جملتها، وعلى طلاب العلم أن يعرفوا تفاصيلها؛ فإنَّ هناك أمورًا محتمة ومتعيِّنة على كلِّ فرد أن يعرفها، فمن الأمور المتعيِّنة على كلِّ شخص هي الشهادة لله بالوحدانية ولمحمد ( بالرِّسالة، والإيمان بالله وأسمائه وصفاته والإيمان بملائكته، ورسله، وباليوم الآخر، وبالقدر خيره وشره، وأنَّ هناك خمس صلواتٍ مكتوبة يجب أن يتعلم المسلم ما تصح به الصلاة وما يفسدها، وأنَّ هناك زكاة واجبة على المسلمين؛ فإذا كان ذا مالٍ؛ فيجب أن يعرف تفاصيل هذه الزَّكاة، وأنَّه يجب عليه الحج؛ فإذا تعيَّن عليه الحج وتوفَّرت شروط الوجوب؛ فعليه أن يعرف تفاصيل الحج وما يصح به، يعرف شروطه ويعرف مفسدات الحج وكذا يعرف من المحرَّمات، مثل تحريم الخمر، وتحريم الخنزير وتحريم الرِّبا، وتحريم الزِّنا، وأكل مال اليتيم بالباطل، وما شاكل ذلك من الأمور التي يتعيَّن على كلِّ مسلم حُرًّا كان أو عبدًا، ذكرًا كان أو أنثى، عليه أن يعرف هذه الأمور في جملتها، ويعرف من تفاصيلها ما يتعيَّن عليه معرفته، ثم يجب أن يكون هناك من طلاَّب العلم من يعرفون فروض الكفايات، ومعرفة التفاصيل في العقائد الغيبية وفي الشَّرائع وفي الحلال والحرام، العلماء وفئة طلاَّب العلم هم الذين يتعيَّن عليهم ويجب عليهم معرفتها، وينبغي لكل مسلم أن يُعِدَّ نفسه لأن يكون من طلاَّب العلم؛ ليعرف الله ويعرف دينه ويعرف رسوله ويعرف شرائع الإسلام ثم يدعوا إليها، هذا أمر لابد منه وأن يكون في المسلمين فينبغي لكلِّ من تتوفر فيه الكفاءة أن يُرَشِّحَ نفسه أن يكون ممن يقوم بهذه الفرائض، فرائض الكفاية؛ فيؤديها للمسلمين ويؤديها عن المسلمين؛ فإذا توفر العدد الكافي للنُّهوض بهذا الواجب، لم يبق على سائر المسلمين إلا معرفة ما يتعيَّن عليهم معرفته، يجب على العامي وسائر أفراد المسلمين أن يعرفوا ما أوجبه الله عليهم من فروض الأعيان، ثم بعد ذلك الدعوة إلى الله والجهاد في سبيله والبِر بالمؤمنين واحترام أموالهم وأنفسهم وأعراضهم؛ فإنَّ كثيراً من النَّاس يتساهلون في هذه الأمور، في حقوق الله ـ تبارك وتعالى ـ وفي حقوق المسلمين ولا سيما في هذه الأيام، كثر الظلم وانتهاك الأعراض ظلمًا وبغيًا وعدوانًا، أعراض المؤمنين الأبرياء وخاصَّة من يدعون إلى منهج الله الحق، وإلى منهج السلف الصالح، يدعون إلى كتاب الله وإلى سنة رسول الله (؛ فيتصدى لهم أهل الأهواء وأهل الفتن بالطَّعن والتشويه على طريقة أعداء الأنبياء؛ فإنَّ هذه الأصناف تؤذي ورثة الأنبياء الدُّعاة إلى دين الله وشرعه؛ فيجب أن يرجع هؤلاء إلى الله وأن يتوبوا إلى الله وأن يُدركوا أنهم وقعوا في وادٍ من أودية الهلاك ـ والعياذ بالله ـ حيث يصدُّون عن سبيل الله الحق بتصرفاتهم هذه ومواقفهم التي تصدُّ عباد الله عن دين الله، وعن شريعة الله، وعن منهج الله الحق، يجب على هؤلاء أن يحاسبوا أنفسهم قبل أن يقفوا بين يدي الله ـ تبارك وتعالى ـ؛ فيحاسبهم الحساب الشَّديد، وليعرفوا أنَّه ما من كلمة يقولونها إلا وهي مُسجَّلة في صحائف سيئاتهم السَّوداء، ما من كلمة باطل يقولونها للصدِّ عن سبيل الله وتشويه أوليائه والدعاة إلى منهجه إلاَّ سوف يحاسبهم الله ـ تبارك وتعالى ـ وسوف يوفيهم جزاءهم إلا أن يتوبوا إلى الله وينيبوا إليه ويُكَفِّروا عن هذا الأمر الذي وقعوا فيه وأوقعوا فيه كثيراً من النَّاس، قال الرسول( :
< إِنَّ الرَّجُلَ يَتَكَلَّمُ بِالكَلِمَةِ لاَ يُلْقِي لَهَا بَالاً فَتَهْوِي بِهِ في جَهَنَّمَ أَرْبَعِينَ خَرِيفًا، وَيَتَكَلَّمُ بِالكَلِمَةِ مِنْ رِضْوَانِ اللهِ لاَ يُلْقِي لَهَا بَالاً فَيَرْفَعُهُ اللهُ بِهَا دَرَجَات >؛ فيجب أن يَتَحَرَّى الكلام الذي يرفعه عند الله درجات، ويبتعد عن الكلام والأقوال والشَّائعات الظالمة التي تهوي به في جهنَّم إلى دركات ودركات ـ والعياذ بالله ـ، ?مَا يَلْفِظُ مِن قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ? [ق/18]، <وَهَلْ يَكُبُّ النَّاسَ في النَّارِ عَلَى وُجُوهِهِمْ إِلاَّ حَصَائِدُ أَلْسِنَتِهِمْ>، فنعوذ بالله ونعوذ بالله من هذا المصير؛ أن نحصد شرور ما تجنيه ألسنتنا؛ فقيِّد لسانك بتقوى الله ـتبارك وتعالى ـ ومراقبة الله، واستشعر أنَّك ما يخطر في قلبك من باطل وشر إلا وربك مُطَّلِع عليه ـ سبحانه وتعالى ـ ولا يتحرَّك لسانك بشرٍّ وباطل إلا والله مراقبك والملائكة يكتبون ذلك عنك ?وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ (10) كِرَاماً كَاتِبِينَ (11) يَعْلَمُونَ مَا تَفْعَلُونَ (12) إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ (13) وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ (14)? [الإنفطار/10-14] ويقول الرَّسول الكريم ( <عَلاَمَةُ المنَافِقِ أَرْبَعٌ: إِذَا حَدَّثَ كَذَبَ، وَإِذَا خَاصَمَ فَجَرَ، وَإِذَا عَاهَدَ غَدَرَ، وَإِذَا اؤْتُمِنَ خَانَ>، هذه من علامات النِّفاق <إِذَا حَدَّثَ كَذَبَ، وَإِذَا خَاصَمَ فَجَرَ> بينك وبينه خصومة في أمر دنيوي أو أمر ديني يذهب يفتري الأكاذيب الظالمة وينهش أعراض الأبرياء الذين يخاصمونه، ويشيع هذا في أرجاء الأرض ويذهب كثير من النَّاس يردد هذا الباطل ويحارب الحق ويخاصم ـ والعياذ بالله ـ في باطل، و<مَنْ خَاَصمَ في بَاطِلٍ لَمْ يَزَلْ في سَخَطِ اللهِ ـ تَبَارَكَ وَتَعَالى ـ حَتَّى يَنْزِعَ مما قال، وَمَنْ قَالَ في مُؤْمِنٍ مَا لَيْسَ فِيه أَسْكَنَهُ اللهُ رَدْغَةَ الخَبَالِ حَتَّى يَخْرُجَ مما قَالَ>، هذه أمور عظيمة جدًا، خصوصاً إذا كانت الخصومة في دين الله، في الحق، في الصِّراع بين الحق والباطل، في الصِّراع بين المناهج الصحيحة والمناهج الفاسدة، في الصِّراع بين العقائد الصحيحة والعقائد الفاسدة، فما يكتفي الإنسان بفساد منهجه وفساد عقيدته ويقف عند هذا الحد الخطير، بل يتجاوز ذلك ـ والعياذ بالله ـ إلى مخاصمة الحق بالباطل ـ والعياذ بالله ـ ؛ فهذا يسكنه الله ـ تبارك وتعالى ـ في ردغة الخبال وردغة الخبال كما فَسَّرَها رسول الله ( هي صديد أهل النار صديد أهل النار، لعل هذه المنطقة التي يسكن فيها المخاصم في الباطل، والمتقول على الأبرياء ما ليس فيهم، يسكنه الله في أخس زوايا جهنم وأقذرها وأنتنها وأخبثها ـ والعياذ بالله ـ إن لم ينزع عمّا قال ويتوب إلى الله .
فلينظر المسلم أنه إذا خاصم أهل الحق فإنما يخاصم الله ـ تبارك وتعالىـ إنما يحارب الله ـ تبارك وتعالى ـ إنما يحارب دين الله ـ عزَّوجلَّ ـ ولن ينفعه أهل الباطل إذا انتصر لهم بالأكاذيب والشَّائعات والإفتراءات، لن يغنوا عنه من الله شيئًا وسوف يتبرأ بعضهم من بعض وسيصبح بعضهم يلعن بعضًا ?الْأَخِلَّاء يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ? [الزخرف/67]، المتَّقي هو الذي يلتزم أوامر الله، ويجتنب نواهيه ويحفظ قلبه ولسانه وجوارحه من كلِّ ما يغضب الله ومن كلِّ ما يسخط الله، ويُلزم قلبه ومشاعره وجوارحه كلَّ ما يرضي الله ـ تبارك وتعالى ـ؛ فعلينا أيها الإخوة أن نتحرى مرضاة الله ـ تبارك وتعالى ـ وأن نتجنب مساخطه في عقائدنا ومناهجنا وعباداتنا وأعمالنا وأقوالنا، ونخلص الدِّين لله تبارك وتعالى كما أمرنا الله ـ تبارك وتعالى ـ ?وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ?[التوبة/31] ما أُمِروا إلا بهذا، ما أُمِروا بالأكاذيب والأباطيل والإفتراءات ـ والعياذ بالله ـ بل نهاهم الله أشدَّ النهي وتوعدهم أشدَّ الوعيد على الباطل وارتكاب الباطل في الأقوال والأفعال والتصرُّفات؛فلنتحر مرضاة الله تبارك وتعالى ولنخلص لله ديننا نمحص عقائدنا من شوائب الأباطيل والخرافات والبدع والكهانة والسِّحر والإلتفاف حول السَّحرة والكهنة والمشعوذين؛ بل نلتف حول أهل الحق نطلب منهم دين الله الحق ونتعلم منهم العقائد الحقة الصحيحة الصادقة المستمدة من كتاب الله ومن سنة رسول الله ( ونخلص لله في أقوالنا ونخلص لله في أفعالنا ونخلص لله في سائر تصرُّفاتنا؛ فإنَّنا عباد الله وما خلقنا إلاَّ لعبادة الله وما أمرنا إلاَّ بإخلاص الدين لله ?وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء? [التوبة/31] يعني مائلين عن الباطل وعن الشِّرك إلى الحق إلى مرضاة الله ـ تبارك وتعالى ـ ?وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ?، وما أدراكم ما إقامة الصَّلاة ما أدراكم ما إقامة الصَّلاة؛ فإنَّ المؤمن الحق إذا وقف في الصَّلاة ترتعد فرائصه خوفًّا من الله ـتبارك وتعالىـ فإنَّه في موقف رهيب بين يدي جَبَّار السَّموات والأرض وهو يناجي الله ـ تبارك وتعالى ـ؛ فليخشع لله ـ تبارك وتعالى ـ وهذه الصَّلاة مليئة بتوحيد الله ـ تبارك وتعالى ـ أركانها كلَّها قائمة على توحيد الله ـ (ـ؛ فحينما تقرأ أمَّ القرآن المشتملة على توحيد الله، هذه الفاتحة مشتملة على توحيد الأسماء والصِّفات وعلى توحيد العبادة وعلى ذكر الجنة وأهلها والنار وأهلها، لا يُدرك ذلك إلاَّ الفقهاء الذين يفقهون دين الله وحينما تدخل في الصَّلاة تقول: <الله أكبر> تُوَحِّد الله ـ تبارك وتعالىـ وتعترف بعظمته وجلاله وأنَّ كلَّ شيء يتضاءل ويتلاشى أمام عظمة الله وكبريائه ـ سبحانه وتعالى ـ ، وحينما تقول: <الله أكبر> تهوي إلى الرُّكوع تعظمه سبحانه وتعالى <سبحان ربي العظيم> هذا توحيد يا إخوتاه <سبحان ربي العظيم> وتتصور عظمة الله ـ تبارك وتعالى ـ وأنَّ الكون كلَّه في قبضته وخاضع لتدبيره وتنظيمه، وكلُّ من في السَّموات والأرض يخشعون له ويَذِلُّون أمامه ? إِن كُلُّ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً (93) لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً (94) وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً (95) ? [مريم/93-95]، حينما تقول في هذا القيام
? إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ? [الفاتحة/1] هذا جَمَع كلَّ أنواع التوحيد ? إِيَّاكَ نَعْبُدُ?، لا نعبد إلا إيَّاك ولا نخلص الدين إلا لك لا نصلي ولا نصوم لانزكي ولا ندعوا لا نتوكل ولا نستغيث إلا بك ?وإِيَّاكَ نَسْتَعِينُ?في أمور ديننا ودنيانا كلِّها؛ فلا حول لنا ولا قوة إلا بك؛ فهذا توحيد بل التوحيد كله مداره على قوله تعالى: ? إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ? [الفاتحة/1] ولهذا يقال لهذه السُّورة أم القرآن لأنها جمعت حقائق التوحيد والأحكام والحلال والحرام والجنة والنار ?اهدِنَــــا الصِّرَاطَ المُستَقِيمَ (6) صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ (7)? [الفاتحة/6-7] فيه براءة من اليهود وفيه براءة من النَّصارى وفيه براءة من كل أهل الشِّرك وأهل الضَّلال وأهل البدع والخرافات، فيه تولي أولياء الله ـ تبارك وتعالى ـ والدَّعوة إلى أن يسلكنا الله ـ تبارك وتعالى ـ في صراطه المستقيم وفي سبيلهم الواضح، أمور عظيمة إذا سجد، <أَقْرَبُ مَا يَكُونُ العَبْدُ مِنْ رَبِّهِ وَهُوَ سَاجِد>، أنت حينما تكون في هذه الصَّلاة قائمًا وراكعًا؛ فأنت قريب من الله ـ تبارك وتعالى ـ لأنَّك تتصو رأنَّ الله يراك، فإن لم تكن تراه فإنَّه يراك وهذا مقام الإحسان؛ فأنت في هذه الصلاة قريبٌ من الله تناجيه لكنَّك أقرب ما تكون من الله ـ تبارك وتعالى ـ حينما تكون في السُّجود تقول: <سبحان ربي الأعلى وبحمده>، وهذا قرب الروح من الله عزَّوجلَّ ـ؛ فالله فوق سماواته مستوٍ على عرشه، وأنت في الأرض ساجدٌ لله يقرب روحَك، لأنَّك تتصورعظمة الله وجلاله وتخشع له وتذل له وأنت الآن في غاية الذُّل وغاية الخشوع لعظمته وجلاله؛ فأنت إذًا في حال أنت فيها أقرب إلى الله ـ تبارك وتعالى ـ في كلِّ الأحوال سواءًا كنت في داخل الصَّلاة أو في خارجها؛ فليتصور المسلم في صلته بالله وفي صلاته وفي ذكره لله يتصور أنَّ الله يراه ويعبد الله كأنَّ الله يراه؛ لأنه إذا استصحب هذا المقام مقام مراقبة الله ـ تبارك وتعالى ـ خشع لله وصحت صلاته وتمت صلاته أركانها وشروطها وواجباتها على أكمل الوجوه ولهذا يقول الله تعالى: ?قَدْ أَفْلَحَ الْمُؤْمِنُونَ (1) الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ (2)وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ (3) ? [المؤمنون/1-3]، إلى أن يقول : ?أُوْلَئِكَ هُمُ الْوَارِثُونَ (10) الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ (11) ?، هذا أمر عظيم يا إخوتاه؛ فلندرك أهمية العقيدة وأهمية التوحيد وأهمية الصَّلاة هذه التي هي الركن الثاني بعد الشَّهادتين لأنَّ جبريل (جاء إلى الرَّسول ( يسأل رسول الله ليُعَلِّمَ النَّاس دينهم؛ فجبريل سَأَلَ أسئلةً عظيمة، وأجاب عليها رسولُ الله ( إجابةً عظيمةً إستوفت أمورَ الدِّين وهو الحديث المشهور بحديث عمر بن الخطاب( في الصَّحيح أنَّه قال: <بَيْنَمَا كُنَّا عِنْدَ رَسُولِ اللهِ ( إِذْ جَاءَنَا رَجُلٌ شَدِيدُ بَيَاضِ الثِّيَابِ شَدِيدُ سَوَادِ الشَّعْرِ لاَ يُرَى عَلَيْهِ أَثَرُ السَّفَر وَلاَ يَعْرِفُهُ مِنَّا أَحَدٌ فَأَسْنَدَ رُكْبَتَيْهِ إِلى رُكْبَتَيْهِ وَوَضَعَ كَفَيْهِ عَلى فَخِذَيْه>،وهذه جلسة علَّم فيها المسلمين كيف يكون الأدب مع رسول الله ( وبالتَّالي كيف يكون الأدب مع العلماء الذي كاد يتضاءل وكاد يتلاشى في هذه الفترة العصيبة؛ فسأل رسولَ الله(: <أَخْبِرْني عَنِ الإِسْلاَمِ فَقَالَ: الإِسْلاَمُ أَنْ تَشْهَدَ أَنْ لاَ إِلَهَ إِلاَّ الله وَأَنَّ مُحَمَّدًا رَسُولُ الله وَتُقِيمَ الصَّلاَةَ وَتُؤْتِيَ الزَّكَاةَ وَتَصُومَ رَمَضَانَ وَتَحُجَّ البَيْتَ إِنْ اِسْتَطَعْتَ إِلَيْهِ سَبِيلا،قَالَ: صَدَقْتَ قَالَ: فَعَجِبْنَا لَهُ يَسْأَلُهُ وَيُصَدِّقُه> لأنَّ من عادة الجاهل إذا سأل عن أشياء لا يعرفها لا يقول للمجيب صدقت وإنما يقول صدقت من يعرف تلك الإجابة <فَعَجِبْنَا لَهُ يَسْأَلُهُ وَيُصَدِّقُه>
<قَالَ: فَأَخْبِرْني عَنِ الإِيمَان قَالَ: الإِيمَانُ أَنْ تُؤْمِنَ بِالله وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَاليَوْمُ الآَخِر وَبِالقَدَرِ خَيْرِهِ وِشَرِّهِ قَالَ: فَأَخْبِرْني عَنِ الإِحْسَانِ قَالَ: الإِحْسَانُ أَنْ تَعْبُدَ اللهَ كَأَنَّكَ تَرَاهُ فَإِنْ لم تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ قَالَ: أَخْبِرْني عَنِ السَّاعَةِ قَالَ: مَالمسْؤُولِ عَنْهَا بِأَعْلَمَ مِنَ السَّائل قَالَ: فَأَخْبِرْني عّنْ أَمَارَاتها قَالَ: أَنْ تَلِدَ الأَمَةُ رَبَّتَهَا وَأَنْ تَرَى الحُفَاَةَ العُرَاةَ العَالَةَ رِعَاءَ الشَّاءِ يَتَطَاوَلُونَ في البُنْيَانِ؛ ثُمَّ ذَهَبَ وَمَكَثَ مَلِيًا؛ فَقَالَ رسول الله (: أَتَدْرُونَ مَنِ السَّائِل ؟ قَالُوا اللهُ وَرَسُولُهُ أَعْلَم قَالَ: ذَلِكَ جِبْرِيلُ أَتَاكُمْ لِيُعَلِّمَكُمْ دِينَكُمْ>؛ فهذه الأمور يجب على عوام المسلمين وخواصِّهم أن يعرفوها حقَّ المعرفة، يعرفها من يعرفها إجمالاً ويؤمن بها حقَّ الإيمان ويطبِّقها في حياته ويعرف العلماءُ تفاصيلَها والعامِّي يجب عليه من تفاصيلها ما تصح به صلاته وزكاته وصومه وحجه وعقيدته وإيمانه، فأسأل الله ـ تبارك وتعالىـ أن يطهِّر قلوبنا من الأحقاد والزَّيغ والظلم والحسد وأن يطهِّر ألسنتنا من الإفتراء والكذب وأن يُلزمنا الصِّدق وأن يجعلنا وإيَّاكم من الصَّادقين وممن يتحرَّون الصِّدق و<إِنَّ الصِّدْقَ لَيَهْدِي إِلى البِرِّ وَلاَ يَزَالُ الرَّجُلُ يَصْدُقُ وَيَتَحَرَّى الصِّدْقَ حَتَّى يُكْتَبَ عِنْدَ اللهِ صِدِّيقًا> فالصِّدق من أسُس الفضائل لا تستقيم الحياة إلا به، والكذب والفجور من المعاول الهدَّامة التي تهدم الأخلاق وتهدم العقائد والأديان وتهدم المجتمعات وتفسد الحياة فليحذره المسلمون؛ لهذا يقول ( <وَإِنَّ الكذب ليهدى إلى الفجور وإن الفجور ليهدى إلى النار وإن الرجل لَيَكْذِبُ وَيَتَحَرَّى الكَذِبَ حَتَّى يُكْتَبَ عِنْدَ اللهِ كَذَّابًا>؛ فنسأل الله ـ تبارك وتعالى ـ أن يوفقنا وإيَّاكم لتحرِّي الصِّدق حتى نُكتب عند الله من الصِّديقين، وأن يُجنبنا غوائل الكذب والفجور حتى لا نكون ـ والعياذ بالله ـ فجارًا ولا من المكتوبين عند الله من الكذَّابين ـ ونسأل الله ـ أن يعافينا ويعافي جميع المسلمين، وأن يتوب علينا وعليهم من جميع الذنوب صغائرها وكبائرها ـ إنَّ ربنا لسميع الدعاء وصلى الله على نبينا محمد وعلى آله وحبه وسلم ـ .

فهرس جميع الأشرطة المفرغة


التوحيد أصل الأصول وقاعدة في الأسماء والصفات

التوحيد أصل الأصول وقاعدة في الأسماء والصفات
لفضيلة الشيخ العلامة
ربيع بن هادي عمير المدخلي
رئيس قسم السنة بالجامعة الإسلامية بالمدينة النبوية <سابقا>

السلامُ عليكم ورحمةُ الله وبركاتُه
إنّ الحمدَ لله نحمدُه ونستعينُه ونستغفرُه، ونعوذُ باللهِ من شرورِ أنفسنا ومن سيّئاتِ أعمالنا، من يهدهِ اللهُ فلا مُضِلَّ له، ومن يُضْلِلْ فلا هادي له، وأشهد أن لا إلهَ إلاّ اللهُ وحدَه لا شريكَ له، وأشهدُ أنَّ محمّدًا عبدُه ورسولُُه.
?يَـا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُسْلِمُونَ? [آل عمران: 102]، ?يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُم مِن نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاءً وَاتَّقُوا اللهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللهَ كَانَ عَلَيْكُمْ رَقِيبًا? [النساء: 1]، ?يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَقُولُوا قَوْلاً سَدِيدًا ( يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعِ اللهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا? [الأحزاب: 71].
أمّا بعد: فإنّ أصدقَ الحديثِ كلامُ الله وخيرَ الهدي هديُ محمدٍ ( وشرَّ الأمورِ محدثاتُها، وكلَّ محدثةٍ بدعة وكلَّ بدعةٍ ضلالة وكلّ ضلالةٍ في النار.
مرحبًا بكم أيُّها الإخوة في هذه الرِّحاب المطهَّرة، وفي مَهْبَطِ الوحي، وفي منازلِ التوحيد، فأهلاً وسهلاً بكم، وبهذه العبارات التي سمعتموها سيكونُ الحديثُ ـ إن شاء الله ـ حولَ التوحيد الذي هو أصلُ الأصول، وإذا كان للناسِ أصولٌ وأصول الأصول يدورون حولَها؛ فإنّ أصلَ الأُصولِ عند الأنبياء ـ عليهم الصلاة والسلام ـ وعند سادةِ هذه الأمَّة من الصحابة الكرام ومن اتَّبعهم بإحسان إنَّ أصلَ الأصول عندهم هو التوحيد، فإذا كان أصلُ الأصولِ عند أقوامٍ في السِّياسة، وأقوام عندهم هي الفلسفة، وتختلفُ الغايات على حسب ما يرسمُه أهلُها؛ فلكلِّ قومٍ غاية، ولكلِّ قومٍ أصول، والأصلُ عندنا هو هذا الأصلُ الذي جاء به جميعُ الأنبياء ـ عليهم الصَّلاَةُ وَالسَّلاَم ـ، وعليه تدور كلُّ العبادات، فالعبادات إنمَّا هي تأكيدٌ لهذا الأصل وبَرْهنةٌ على الإيمانِ به حقَّ الإيمان.
فالتوحيدُ يتغلغلُ في كلِّ العبادات؛ بل هو أصلٌ أصيلٌ في كلِّ العبادات، فإذا جئنا إلى الصلاة نجدُها قائمةً على هذا الأصل؛ فسورة الفاتحة التي قال فيها رسولُ الله ـ عليه الصلاة والسلام ـ في شأنها: <لاَ صَلاَةَ لمن لم يَقرَأ بفاتحةِ الكتاب>1، هي أعظمُ سورةٍ في التوحيد، وهي أمُّ الكتاب، والقرآنُ كلُّه يدور عليها، ?الحَمْدُ للهِ رَبِّ العَالَمِينَ? توحيد، ?الرَّحْمنِ الرَّحِيمِ? توحيد، ?مَالِكِ يَوْمِ الدِّينِ? توحيد، ?إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ? توحيد.
?الحَمْدُ للهِ رَبِّ العَالَمِينَ? توحيدُ الربوبية، ?الرَّحْمنِ الرَّحِيمِ? توحيدُ الأسماءِ والصفات، ?مَالِكِ يَوْمِ الدِّينِ? كذلك ?إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ? توحيدُ العبادة.
والرسولُ ( يروي عن ربه عزَّ وجلَّ في الحديثِ القُدسِي يقول فيه <إنّي قَسَمْتُ الصَّلاَةَ بَيْنِي وبينَ عَبْدِي نِصْفَيْن، فإذا قَالَ العَبْدُ: ?الحَمْدُ للهِ رَبِّ العَالَمِينَ? قَالَ اللهُ: حَمِدَنِي عَبدِي، وإذا قاَلَ: ?الرَّحْمنِ الرَّحِيمِ? قَالَ اللهُ: أَثْنَى عَلَيَّ عَبدِي، وإذا قَـالَ: ?مَالِكِ يَوْمِ الدِّينِ? قَالَ: مَجَّدَنِي عَبدِي، وإذا قَالَ: ?إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ? قَـالَ: هذه بَيْنِي وبين عَبدِي، وإذا قَالَ: ?اهدِنَا الصِّرَاطَ المُستَقِيمَ ( صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ? قَالَ: هذه لِعبدِي ولِعبدِي ما سأل>(2). فَـانظرُوا وأدركوا عناية اللهِ تبارك وتعالى بعبدِه، خاصَّةً في هذه السُّورة التي فرضها اللهُ في كلِّ الصَّلوات المكتوبات والنوافل؛ فلا تَصِِحُ صلاةٌ إلا بها، فهي علاقةُ وطيدة بين العبدِ وربِّه، ولكن شَريطةَ أن يكونَ مخلصًا لله ربِّ العالمين، مؤمنًا بما يقول، مُثبِتًا لأسماءِ الله وصفاتِه؛ فهو إذا قاَلَ: ?الحَمْدُ للهِ رَبِّ العَالَمِينَ? يؤمن بأنَّ اللهَ تبارك وتعالى ربُّ السَّماواتِ والأرض والجِنِّ والإنس والملائكةِ وكلِّ المخلوقات في هذا الكون، فهو ربُّها: خالقُها، وسيّدُها، ومالكُها، ومدبِّرُها، بِيَدِه الحياة، وبِيَدِهِ الموت، وبِيَدِه الجزاءُ على ما قَدَّمَ المُكَلَّفُون في هذه الحياة، وإذا قَالَ: ?الرَّحْمنِ الرَّحِيمِ? أَثْبَتَ بذلك توحيدَ الأسماءِ والصِّفات التي امْتلأَ بها كتابُ اللهِ سُبحانه وتعالى، وكثيرٌ من سُنّةِ رسول الله ( تدورُ على هذا التوحيد، توحيد الأسماءِ والصفات، ?الرَّحْمَنِ الرَّحِيمِ? يتضمّن هذا الوصف توحيدَ الأسماءِ والصفات المعروف عند أهـلِ السُّنة والجماعة الذين تمَيَّزُوا بإثباتِ هذا التوحيد من بينِ جميعِ الفِرَقِ التي انْحَرَفَت عن منهجِ اللهِ الحقّ، انحرفت عن القرآنِ وعن السُّنة وعن ما كان عليه السَّلف الصَّالح، فعطلُوا أسماءَ اللهِ وصفاتِه وأفعالَه ( وكلامَهُ الذي هو وحيُهُ إلى جميعِ رُسُلِه ـ عليهم الصَّلاَةُ وَالسَّلاَم ـ، وفيه العقائدُ والتشريعات.
فيثبت ـ أهلُ السنّة ـ للهِ تبارك وتعالى هذا النَّوعَ من التوحيد، من أنَّ اللهَ هو الرَّحمنُ الرَّحيم ?هُوَ اللهُ الَّذِي لاَ إِلَهَ إِلاَّ هُوَ عَالِمُ الغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ ( هُوَ اللهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ القُدُّوسُ السَّلاَمُ الْمُؤْمِنُ الْمُهَيْمِنُ العَزِيزُ الجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللهِ عَمَّا يُشْرِكُونَ ( هُوَ اللهُ الخَالِقُ البَارِئُ الْمُصَوِّرُ لَهُ الأَسْمَاءُ الحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَوَاتِ وَالأَرْضِ وَهُوَ العَزِيزُ الحَكِيمُ?.
وفي هذا الباب سورةُ الإخلاص ?قُلْ هُوَ اللَّهُ أَحَدٌ ( اللَّهُ الصَّمَدُ ( لَمْ يَلِدْ وَلَمْ يُولَدْ ( وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ ( ? التي تعدلُ ثُلُثَ القُرآن أعطاها اللهُ ـ تبارك وتعالى ـ هذه المَنْزلةَ العظيمة فإنَّها تعدلُ ثُلُثَ القرآن، لماذا ؟ لأنَّها تَشْتَمِلُ على هذا التوحيدِ، توحيد الله بأسمائِه وصفاتِه، كذلك آيةُ الكُرسي، وكذلك كثيرٌ من آياتِ القرآنِ الكريم يختمُها اللهُ ـ تبارك وتعالى ـ بأسمائِه وصفاتِه العظيمة، وهذا تربيةٌ على توحيدِ اللهِ عزَّ وجَلَّ، ومعرفتِه حقَّ المعرفة بهذه الصفات العظيمة التي تُنَّوِرُ العُقُولَ، وتُضيءُ في القُلوب، ومن لم يَفهم هذا الباب ولم يُؤمِن بصفاتِ اللهِ كما أَثبتَها في كتابِه حُرِمَ من هذا الخيرِ والعياذ بالله، بل قد كَفَّرَهُ السَّلف؛ لقد كَفَّرُوا من يُعَطِّلُ أسماءَ اللهِ وصفاتِه؛ بل كَفَّرُوا من أَنكَرَ الاستواء؛ بل قَتَلُوا من أَنكرَ أنَّ اللهَ اتَّخَذ إبراهيمَ خليلاً ـ يعني أنكرَ صِفَةَ الخُلَّة والمحبَّة ـ ، وكَلَّّم موسى تكليمًا، قال أميرُ العراق خالدٌ بن عبد الله القِسْرِي لما قَتَلَ الجَعْدَ بنَ دِرهَم قال: <أيُّها النَّاس تقرَّبُوا إلى اللهِ بِضحاياكم، فإنِّي مُتَقَرِبٌ إليه بالجَعْدِ بنِ دِرهَم؛ لأنَّه أنكرَ أن يكـون اللهُ اتَّخَذَ إبراهيمَ خليلاً، وكلَّم موسى تكليمًا>3 كان في ذلك الوقت العلماءُ والحُكَّام على عقيدةٍ واحدة ومنهجٍ واحد، والحاكمُ المسلم لا يَقِلُّ غيرةً على دينِ الله وعلى توحيـدِ الله من كبارِ العلماء، كان للتوحيدِ هذا عندهم مَنْزلةً عظيمةَ لدرجةِ أنَّ مثلَ هذا الأمير الذي هو من أقلِّ الأُمراءِ شأنًا، ولعلَّه من أضعفِهم تَدَيُّنًا ولكنَّه يؤمن بهذا التوحيد، ولهذا أبرَزَ هذه الغيرةَ على دينِ الله تبارك وتعالى وأيَّد ما ذهب إليه العلماءُ4، وغار للهِ عزَّ وجلَّ وأجرى هذا الحُكمَ على هذا الذي تطاول على شيءٍ من صفـاتِ الله تبارك وتعالى، وكان هذا مصيرَه وجزاءَه، وهذا يُذَكِّرُني بحادثة عند الخليفةِ هارون الرشيد ـ رحمه الله ـ الذي كان يغزو عامًا ويَحُجُّ عامًا، وكان يبكي من خشيةِ الله إذا ذُكِّرَ بالله عزَّ وجلَّ حتى يُغمى عليه أحيانًا، كان في مجلس يُحَدِّثُه فيه أبو معاوية محمد بنُ خادم الضرير، فَحَدَّثَهُ ببعضِ الأحاديث، ومن ضمنها حديث5 (إنَّ آدَمَ وَمُوسَى تَحَاجَّا فَحَجَّ آدمُ مُوسَى) يعني في قضيةِ القدر، قال: (فَحَجَّ آدمُ مُوسَى)
قال أحدُ كُبَرَاءِ قُريش، ومن كبارِ الأُسرةِ الحاكمة، من كبارِ الأُسرَةِ العبَّاسية الحاكمة التي تَحكُمُ الدنيا، ولعلَّه عمُّ الرشيد قال: فأين الْتَقَيَا ؟ فقال الخَلِيفةُ الغيورُ: " أين السَّيف والنطع لأقتُلَ هذا المُلحد "؛ لأنَّه استنكر حَدِيثَ رسُولِ الله ـ عليه الصَّلاةُ والسَّلام ـ، الآن علماء ومدارس كبيرة وجامعات تقومُ على الاستخفاف بِخبرِ الآحاد وأنَّه لا يفيدُ العِلمَ، وأنَّه من الظُنون، وأنَّها ما تقومُ به عقيدة؛ لكن كان منهجُ السَّلفُ الصَّالح علماؤُها وحكامُها وغيرُهم على احترامِ سُنّةِ رسُوِل الله ( جميعًا؛ ما يقولون: هذا متواتر وهذا آحاد، ولا نقبَلُ العقيدةَ إلاّ عن طريقِ التواتر، والآحاد إنَّما تفيدُ الظنّ، لا يقولونَ مثلَ هذا الكلام الفارغ الذي اخترعه أعداءُ الله من كبارِ أهلِ البدع ومن غيرِهم. الشاهدُ أنَّ القُرُونَ المُفَضلة التي شهد لها رسُـولُ الله ـ عليه الصَّلاَةُ وَالسَّلاَم ـ ما فُضِّلَت على الأُمَمِ كُلِّها وعلى هذه الأُمَّة إلاّ بتَمسُّكِها بكتابِ الله وبِسُنَّةِ رسُولِ الله ـ عليه الصلاة والسَّلام ـ في أبوابِ التوحيد في الدَّرجةِ الأولى، ثُمَّ في سائرِ أَبوابِ الدِّين، مؤمنين بكتابِ الله، مؤمنينَ بهذه النُصوص، مؤمنين بسُّنةِ رسُول الله ـ عَلَيْه الصَّلاَةُ وَالسَّلاًم ـ يحتجّـون بالسُنَّةِ في أيِّ مجالٍ من المجالات، السُنَّة يحترمونها ويَبْنُونَ عليها عقائدَهم، وعليها يُوالون ويُعَادُون، كما قالَ الإمامُ ابنُ عبدِ البَّر ـ رحمه الله ـ على هذه الأحاديث التي تُثبِتُ صفاتِ اللهِ تبارك وتعالى وتُثْبِتُ العقائدَ والأمورَ الغَيْبية، لا يقولون فيها: إنَّ أخبار الآحاد تُفيدُ الظنّ6؛ كما تقومُ عليه جامعاتٌ ومدارس، الآن مع الأسَفِ الشديد لغربةِ الإسلام ولغربةِ السُنَّة تسَلَّطَ أهلُ البدعِ والضَّلال على مناهجِ المسلمين، وعقائدِ المسلمين، ويُعْطُونَ لكلامِهم وفلسفاتِهم الضَّـالة من المَنْزلةِ ما لا يُعْطُونَه لسُنَّةِ رسُولِ الله ـ عَلَيْهِ الصَّلاَةُ وَالسَّلاَم ـ، وهم يتخذون أقوالَ فلاسفتِهم وغلاةِ أهلِ البدع يأخذونها قضايا مُسَلَّمَة، وأقوالاً مُصَدَّقة، لا يقولون فيها: أخبار آحاد! يَتبجّحون بقولِ فلان من أئِمَّةِ التعطيل، تحتج: قال الإمامُ الفُلاني وقال الإمامُ الفُلاني وقال الإمامُ الفُلاني.. في تعطيلِ صفاتِ اللهِ الثابتةِ بالقرآن والسُنَّةِ المتواترة، الثابتة بكتابِ اللهِ بعَشراتِ النُّصوص، بل بمئاتِ النُّصوص، قضيَّةُ الاستواء ـ استواءُ الله على عرشه ـ أكثرُ ما حَارَبَ أهلُ السُنَّة والجماعة الجَهميةَ المُعَطِّلة بإنكارِهم لِعُلُو اللهِ واستوائِه على عَرْشِه، فيأتي هؤلاء الذين يُفَرِّقُونَ بَينَ أخبارِ الآحاد والأخبار المتواترة فَيَكْشِفُ اللهُ حقيقةَ مَنهجِهم وواقعَهم
فإذا بهم يُحَرِّفُون ويُعَطِّلون من صفاتِ اللهِ وأسمائِه ما ثَبَتَ بنُصوصِ القرآنِ وبالسُّنَةِ المتواترة، لو وَقَفُوا عندَ حدِّ هذه القاعدةِ الفاسدة وأخذوا بالمُتواترات وبالنُّصوص القطعية من القرآن لَخَفَّت المُصِيبة وهَانَت، ولكن مع الأسفِ الشَّديد إنَّ هذا الكلام إنَّما يقولونَه ليَدرؤُوا في نُحُورِ أهلِ السُنَّة، ويَردُّوا أخبارَ الآحاد وغيرها، ولكنَّ اللهَ يَكشِفُ حَقِيقَتَهم عندما تأتي النُّصُوصُ القرآنية النُّصُوصُ المتواترة من السُنَّة، وإذا بهم يَكْشِفُونَ عن حَقِيقةِ ما يَعتقدُون؛ فعلى سبيل المثال أسماءُ اللهِ وصِفاتُه التي يُشيرُ إليها قوله تعالى: ?الرَّحْمَنِ الرَّحِيمِ?، ولعلي أَذكُرُ كلامًا لابنِ الوزير ـ رَحِمَهُ اللهُ ـ قاله في <الروضُ الباسم في الذَّبِ عن سُنَّةِ أبي القَاسِم> تَعَرَّضَ للفِرَقِ وللخلافاتِ بينهم وأَنْكَرَ ما عندهم من الأباطيل والتحريفات والتأويلات الباطلة، ثُمَّ دَلَفَ إلى الأَشعَرِية الذين ينتَسِبُون إلى السُنَّة، فقال: <إنَّه ليأخُذَكَ العَجَبُ من هؤلاءِ الذين يَنتسِبُونَ إلى السُنَّة، يَأتُونَ إلى صِفَةِ الرَّحمة التي ثَبَتَتْ في كِتَابِ اللهِ في خَمْسِمائةِ نَصٍ مُكَرَّرَة ومُؤَكَّدَة ومَعَ ذلك يُعَطِلُونَها ويَنفُونَ عن الله هذه الصِّفَة التي ثَبَتَتْ بخَمْسِمِائَةِ نَصٍّ في القُرآن دَعْكَ النُّصُوص المُتَكَاثرة مِنَ السُنَّة التي أَثْبَتَتَ هذه الصِّفَة العظيمة التي قال اللهُ عنها: ?وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ? [الأعراف: 156]، فَمِن آثارِ هذه الرَّحمة كلّ مَا ترى من الخيرِ والبِرِّ في الدُّنيا والآخرة إنما هي أثرٌ من آثارِ هذه الرَحمَةِ العظيمةِ التي اتصَفَ اللهُ بها، عَطَّلُوا هذه الصِّفات مخالفين لهذه النُّصُوص، مخالفين للمُسَلّمات عندهم فيما يَدْرُسُونَهُ من فُنُوِن اللُّغَةِ، من نَحْوِهَا، وبَلاَغَتِهَا، وغيرِها من صُنُوفِ اللُّغَةِ العربية التي قَرَّرُوها هم وقرَّرُوا قواعدَها، فمن قواعِدِهم في اللُّغَةِ وفي البلاغةِ أنَّ التَكْرَارَ يَرفعُ احْتمالَ المجاز، وأنَّ التأكيدَ يَرفعُ احْتمالَ المجاز، فعندهم إذا قُلْتَ <جَاَء زَيْدٌ> قالوا يَحْتَمِلُ أن يكون جاء بنفسِهِ، وأن يكون جاء غُلاَمُهُ، وأن يكون جاء منه رسالة، ويحتمل ويحتمل، لـكن هم يُقَرِّرُونَ في نَفْسِ الوقتِ أنَّـكَ لو قلت: <جاءَ زَيْدٌ، جاءَ زَيْدٌ> تساقطت كلُّ هذه الاحتمالات ـ احتمالات المجاز ـ، وثبتت الحقيقة!؛ فَيَتَعَيَّنُ الإيمانُ بأنَّ زيدًا قد جاءَ وثبت مجيئُه، وأنَّ مجيئَه حقيقةً لا يُمَارُونَ في هذا، لو قال هذا كافرٌ نُسَلِّم لهم بأن هذا حقيقة وانتهى كلُّ شيء، وإذا قالوا: <جاءَ زَيْدٌ نَفْسُهُ> تأكيد معنوي إذا قال: <جاء زيد> يحتمل احتمالات تَرِدُ كُلُّها؛ لكن إذا جاء بتأكيد معنوي فقال: <جَاءَ زَيدٌ نَفْسُه> أو <جَاءَ زَيدٌ عَيْنُه> تساقطت تلك الاحتمالات كلّها، وثبتت الحقيقةُ بسبب هذا التأكيد، فنأتي إلى القرآن الكريم وإذا به يَفتَتحُ القرآنَ بهذه الصّفة: ?بسم الله الرحمن الرحيم?، ?الحَمْدُ للهِ رَبِّ العَالَمِينَ ( الرَّحْمَنِ الرَّحِيمِ?، وتقرأ سُورةَ البقرة فتجد هذه الصفة في كثير من الآيات، ثمّ تقرأُ سُوَرَ القرآن فتجدُ في كثيرٍ من الآيات تُخْتَمُ بهذه الصِّفة كما قال هذا الإمام ـ ابنُ الوزير ـ في خمسمائة موضعٍ مُكُرَّرَة ومُؤَكَّدة فما عُذرهم؟! يعني: كلامُ الله عزَّ وجلَّ لا يفيدُ ما يفيدُه كلامُ البشر!.
رحمةُ المخلوق لا تَسَعُ نَفْسَه ورحمةُ الله وَسِعت كلَّ شيء، رحمة ُُالله تليقُ بجلاله ( ؛ فَابنُ خُزيمة ـ رحمه الله ـ عندما جاء يَذْكُرُ صِفةََ اليَد لله عزَّ وجلَّ وذَكَرَ النُّصوصَ في أنَّ اللهَ يُمسكُ السَّماوات بأُصْبُع، والأرضينَ بأُصْبُع، والجبَالَ بأُصْبُع، وكذا ويُمْسكُ السَّماواتِ بيده اليُمنَى والأرضَ بيده الأُخرَى، قال هل هناك يَدٌ تُشبهُ هذه اليَد ؟! هل يوجد يدٌ تُشبهُ هذه اليد التي تمسِكُ السَّماواتِ والأرض ـ تعالى الله عمّا يقولون علوًّا كبيرًا ـ7 ؟! فأنا أثُبتُ لله العلمَ، والقدرةَ، والإرادةَ، والاستواءَ، والنُزُولَ، والمجيءَ، والغَضَبَ، وكُلَّ ما أثْبَتَهُ اللهُ لنَفْسِهِ، ووَصَفَ به نَفْسَهُ، وأثنى به على نَفْسِهِ نُثْبِتُهُ على الوجهِ اللائقِ بالله تبارك وتعالى، ولا نأخُـذُ من ديننا ما نشاء وننفي منه ما نشاء، فنقع في التناقضِ؛ بعد هذا الجُحُود وبعد هذا النُّكْرَان لا مَحِيصَ لنا ولا مَخْرَجَ من التناقض.
فاللهُ له إرادة، والمخلوق له إرادة، فالواجب أن تَطرد البابَ على وتيرة واحدة وتُثْبِت كلّ الصّفات؛ فإذا آمَنْتَ بالإرادةِ والعلمِ والقدرةِ على أساسِ أنَّها لا تُشبِهُ صِفاتِ المخلوقين فتُؤمِنُ بالغضبِ والرِّضا والرحمةِ والنُّزولِ والمجيءِ والاستواء على أنَّها صفاتٌ لائقةٌ بِجلالِ اللهِ تبارك وتعالى لا يشابهُهُ فيها شيءٌ من المخلوقات، فلا تعطيل، ولا تشبيه، ولا تمثيل، وإنَّما هو إيمانٌ صادق، مؤمنٌ باللهِ ـ تبارك وتعالى ـ مُقَدِّسٌ لجلالِه وعظمته، مُنَزِّهٌ له عن النَّقص وهو الخُلُوُّ من هذا الكمال الذي وَصَفَ به نَفْسَه، فخلُوُّه من الرحمة نقص، وخُلوُّه من الغضبِ نقص، وخُلوُّه من الاستواءِ على عرشِه هذا نقصٌ، يتعالى ويَتَنَزَّهُ عنه ربُّنَا جلَّ وعلاَ، فإذا قالوا : إنَّ اللهَ ما هو على العرش ، أين هُوَ ؟! جوابهم : لا فوق، لا تحت، لا يمين، لا يسار، لا داخل العالَم ولا خارجه! يجيئُكَ واحد شيوعي ينكر وجود الله تقول له: أنت تنكر الله؟ فيقول: نعم!؛ فتقول له: كيف يا هذا ؟ يقول لك: هو العدم لا فوق، لا يمين، ولا يسار، ما الفرقُ بين هذا الجَاحدِ وهذا الجاحد ؟! ـ نسأل الله العافية ـ هذه خطيرةٌ جدًّا ـ والعياذ بالله ـ هذا مُؤَدٍّ إلى إنكارِ وجودِ الله ليس إلى تعطيل الصِّفات ـ والعياذ بالله ـ لكن نحن نَعتذرُ لهم بجهلهم وضلالهم وإلاَّ فالأمرُ خطير، وقد كَفَّرَ به السَّلف لتعطيلهم للنُّصوصِ المتكاثرة، هذا ـ العُلُو ـ فيه أَلْفُ دليـل، وكذلك ما سمعتموه عن صِفَةَ الرَّحمة، وكثيرٌ من النُّصوص تُثبِتُ صفاتٍ عظيمةً تليقُ بجلالِ الله، عَطَّلها هؤلاء، إمَّا إنَّها لا تليقُ بجلالِ الله على زعمهم، وإمَّا أنَّها جاءت عن طريق أخبار الآحاد! ـ فتعالى الله عما يقول الظالمون علوًّا كبيرًا ـ فالشاهد أنَّ هذه السُّورة من سُوَرِ القرآنِ الكريم من أعظَمِ سُوَرِ التوحيد، وفيها إثباتُ أنواعِ التوحيد: توحيد الرُّبوبية، وتوحيد الأسماء والصفات، وتوحيد الألوهية.
وقوله: ?إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ? هذا فيه توحيدُ الألوهية وإخلاصُ الدِّين للهِ ـ تبارك وتعالى ـ فلا نستعينُ في أمرٍ من الأمور ـ الأمور التي لا يقدر عليها إلاّ الله ـ تبارك وتعالى ـ لا يجوزُ الاستعانةُ فيها بمخلوق من المخلوقات، لا الأنبياء ولا الملائكة ولا غيرهم من مخلوقات الله عزَّ وجلَّ، <إِذَا سَأَلْتَ فَاسْأَلِ اللهَ وَإِذَا اسْتَعَنْتَ فَاْسَتعِنْ بِالله>8، فقوله: ?إِيَّاكَ نَعْبُدُ? نَخُصُّكَ بالعبادة؛ لأنَّ هذه من صيغِ القصرِ والتخصيص، ?إِيَّاكَ نَعْبُدُ? لا نَعبُدُ إلاّ إيَّاك وحدَكَ مخلصين لك الدِّين لا نشرك أحدًا في عبادتِك لا نَتَّخذُ شريكًا معك في ذَرَّةٍ من ذَرَّاتِ العبادات التي خُلِقت الجِنُّ والإنسُ من أجلها، والتي قال اللهُ ( فيها: ?وَمَا خَلَقْتُ الجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُونِ?؛ فَرَبُّنَا ما خَلَقَنَا إلاّ لعبادتِه، وفَرَضَ علينا هذه السُّورة التي ندينُ اللهَ ـ تبارك وتعالى ـ بها في كلِّ ركعةٍ من الرَّكعات؛ فنعترفُ بهذا الحقِّ، ونَصرَخُ بهذه الغاية التي خُلِقنَا من أَجلِها، فنقولُ لا نَعبُدُ إلاَّ إيَّاك، لا نَعبُدُ غَيرَك تحقيقًا لهذه الغاية التي خَلَقتَنَا من أَجلِها وسَخَّرتَ لنا ما في السماوات والأرض لنَقُومَ بها.
وقوله: ?وَإِيَّاكَ نَسْتَعِينُ? لا نَسْتَعِينُ إلاَّ بك في العِبادة في أمور الدِّين، في أمورِ الدُّنيا لا نستعينُ إلاَّ بك، ولا نَلْجَأُ إلاَّ إليك، ولا نَستغيثُ في الكُروبِ إلاَّ بك، ولا نلجأُ في الشَّدائد إلاّ إليك، ?أَمَّن يُجِيبُ المُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللهِ قَلِيلاً مَا تَذَكَّرُونَ? [النمل: 62].
فهذه لمحاتٌ عن التوحيدِ في الصَّلاة .
العبادات قائمةٌ على توحيدِ اللهِ تبارك وتعالى الذي هو دَيْدَنُنَا وغايَتُنَا، إذا كان للنَّاس شِعارات، فنحن ليس لنا إلاّ شِعار الأنبياء، وإذا كان للنَّاسِ دعواتٌ فليس لنا إلاَّ دعوةُ الأنبياء، وإذا كان للنَّاس مناهج فليس لنا إلاَّ منهجُ الأنبياء ـ عَلَيْهِم الصَّلاَةُ وَالسَّلاَم ـ؛ والقرآنُ أكبرُ شاهد، وقد رَدَّدَ اللهُ هذه الشهادات وكرَّرها في كثيرٍ من الآيات: ?وَلَـقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُـولاً أَنِ اعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوتَ? [النحل: 36] كلُّ رسولٍ يقولُ لقومه هذا ويفاجئ قومَهُ بهذه الدَّعوة ـ الدعوة إلى التوحيد ونبذ الطواغيت ـ وبهذه المناسبة الطواغيت تُطلَقُ على أنواع، لكنَّها في خِطاباتِ الأنبياءِ ـ عليهم الصلاة والسَّلام ـ لا تعني إلاّ الأصنام والأوثان التي كان الأقوامُ يعبدونها من دون اللهِ، وهذا صريحٌ واضح في دعوة أبي الأنبياء وإمامِ الأنبياء إبراهيم ـ عَلَيْهِ الصَّلاَةُ وَالسَّلام ـ الذي قال: ?وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَـامَ ( رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِّنَ النَّاسِ فَمَن تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَّحِيمٌ? [إبراهيم: 35]، هذا إبراهيم (.
الدُّنيا مليئةٌ بالضلالات، مليئةٌ بالانحرافات والضَّلالات الاجتماعية والسِّياسية والقانونية... ولكن كان يَقُضُّ مَضجِعَه في الدَّرجةِ الأولى هذا الفسادُ في العقيدة، هذا الفسادُ الذي يُضَادُّ التوحيدَ الذي جاء به الأنبياءُ قَبلَ إبراهيم وبعد إبراهيم ـ عليه الصلاة والسلام ـ، ومع الأسف عندما يأتي السِّياسيون في عصرنا هذا يقولون الشِّرك السَّاذج! وما يدري المساكين أنَّهم يَتنقَّصُونَ دعواتِ الأنبياء ـ عَلَيْهِمْ الصَّلاَةُ والسَّلاَم ـ ما يدرون أنَّهم يَسخَرون من حيث لا يشعرون من دعواتِ الأنبياء ـ عَلَيْهِم الصَّلاَةُ وَالسَّلاَم ـ؛ إذا كان هذا أمرًا ساذجًا فلماذا يبدأ به الأنبياءُ ـ عَلَيْهِم الصَّلاَةُ وَالسَّلاَم ـ، ولماذا يُفنِي نوحٌ عُمرَهُ ألفَ سنةٍ إلاّ خمسينَ عامًا في محاربة وَدٍّ، وسُوَاعٍ، ويَغُوث ويَعُوقَ، ونَسْرٍ هذه الأصنـام ؟ لا دعوة إلى سِّياسة، ولا إلى قوانين، ولا إلى اقتصاد، ولا إلى اجتماع ولا إلى شيءٍ من هذا، وإن كانت هذه من الإسلام، لكن هناك مجتمعات هي بأشدّ الحاجةِ إلى دعواتِ الأنبياء ـ عَلَيْهِم الصَّلاَةُ وَالسَّلاَم ـ فلا نبدأ معهم إلاّ بما بَدَأَ به الأنبياء عَلَيْهِم الصَّلاَةُ وَالسَّلاَم ـ وما نقول إنَّ هذا شيءٌ ساذج .
الساذج الأبله الغبيُّ هو الذي يقول هذا الكلام، الذي لا يُدرِكُ خُطورةَ الشِّرك الذي قال الله( فيه: ?إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ? [لقمان: 13]، والذي قال اللهُ فيه: ?وَمَن يُشْرِكْ بِاللهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ? [الحج: 31]، ?إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا? [النساء: 48]، اللهُ بعثَ جميعَ الرُسُل وأنزل جَميعَ الكُتُب لمحاربةِ هذا الشِّرك، وتأتي الآن وتقولُ هذا شِركٌ ساذج! شرك ساذج هذا ؟! تقولُ مِثْلَ هذا الكلام؟ الله يقول عظيم وخطير، وأنت تقول ساذج! ومع الأسف ناسٌ يُطَبِّلُون لهذا الكلام السَّخيف الساذج أهلُه البُلَهاء الأغبياء.
الأنبياء ـ عَلَيْهِم الصَّلاَةُ وَالسَّلاَم ـ أَكمَلُ النَّاسِ عُقولاً وأرسَلَهم ربُّ العالمين ( وأمرهم بالبدء بهذا بمحاربةِ عبادةِ الأوثان، والرسُّول ( لما جاءه عمرُو بنُ عبسة ـ أخو أبي ذر لأمِّه ـ قال: من أنت ؟ قـال: نبي، قال: ما معنى نبي ؟ قال: أرسلني اللهُ ـ الحديث في صحيح مسلم9 ـ بماذا أرسلك ؟ قال: (أَرْسَلَنِي بِأَنْ يُعبَدَ اللهُ وَحْدَه، وَأَنْ تُخلَعَ الأَوْثَان) ، وَإِذَا كَان يومُ القيامة < يأتي ربُّنا ويقـول: تَتْبَعُ كلُّ أُمَّةٍ مَا كَانَتْ تَعبُد، فيَذهبُ أهلُ الأَوْثَانِ مَعَ أَوْثَانِهِم>، ما يذهبون مع الزعماء، والرؤساء الذين يعتبرون الشِّركَ بهم هو الشِّرك الحضاري والشِّرك العظيم، ما يقول اذْهَب مَعَ فُلان، أو مع فُلان، < تَتْبَعُ كلُّ أُمَّةٍ مَا كَانَتْ تَعبُد >، فمن كان يَعبُدُ الأوثان يَذهَبُ مع الأوثان، ويَذهبُ اليهـودُ والنَّصارى مع العُزَيْر وعيسى، < يَقُولُ لِلْيَهُود: مَنْ تَعْبُدُون ؟ ـ أستغفر الله العظيم ـ قَالُوا: نَعبُدُ العُزَيْر ابْنَ الله، قَالَ: كَذبتُم، فَيُأمَرُ بهم إلى النَّار فيَذهبُونَ إلى النَّار يَحطِمُ بَعْضُها بَعْضًا ، فَيَقُولُونَ: اِسْقِنَا رَبَّنا، فَيَجِدُونَ النَّارَ وهي يَحطِمُ بعضُها بعضًا، ويأتي النَّصَارَى فَيَقُولُ: مَنْ كُنتُمْ تَعْبُدُون ؟ قالوا: نَعبُدُ عِيسَى ابنَ الله. فَيُقَال لَهُمْ: كَذبتُم... > الحديث(10)
المهمّ أن هذا الشِّرك في ميزانِ اللهِ ـ تبارك وتعالى ـ شركُ عبادةِ الأوثان، وعبادةُ الأشخاص بالعبادةِ التي يَجبُ أن تكون لله، من دعاءٍ، واستغاثةٍ، وذَبحٍ، ونذرٍ، وتوكلٍ، هذا هو الشِّركُ الأكبر، والشِّركُ العظيم والذي يَجبُ أن يُحَارَب، وأنا قلت في كتاب <منهج الأنبياء>: ـ كلامًا حاصله ـ أنَّ هذه الحضارة الآن التي انْبَهَرَ بها هؤلاء الدُّعاة، قياداتُها من حُكَّام، ومن مُهندسين، ومُفَكِّرين، ومن سياسيِّين، ومن أطباء إلى يومِنا هذا يَعبُدُون الأوثان، إلى الآن يَعبُدُونَ الأوثان، فرُؤُوسُ النَّصارى، ومهندسُوهم، وأطبَّاؤُهم ومُفكرُوهم، وأدباؤُهم يعبدون الصَّليب، ويَعبدُون صُوَرَ عيسى ومريم، وأطبَّاء الهند والمهندسـون، والحُكَّام، واليابان، والصِّين، وغيرُهم يَعبدون أوثـانًا.
هذا هو أَشَدُّ البلاء الذي نُكِبَت به الإنسانية، وفي تأريخها إلى أن تأتي السَّاعة فتطوي هذه الحياة. يأتي زمانٌ على النَّاس يكونون فيه أَسْوَأَ من هذه الحال كما أَخبرَ الرَسُّول ـ عَلَيْهِ الصَّلاَةُ وَالسَّلاَم ـ فيعودون إلى عبادةِ الأوثان، عبادةُ الأوثان أشدُّ الكفر، وأعظمُ ذَنْبٍ عُصِيَ اللهُ به، وأَرسلَ الرُسلَ كَلَّهَم لتَطهيرِ الأرض منهم، والقضاءِ عليه، ثُمَّ يأتي الشيطان هذا العَدُو الأَلَد؛ الشَّيطان ما يبدأُ بإفسَادِ النَّاس إلا في هذا الباب، يأتيهم من بَابِ المحَبَّة للأنبياءِ وللصَّالحين فيَجُرُّهم إلى عبادةِ صُوَرِهِم وتماثيلهم المُسَمَّاة بالأصنام والأوثان.
أقـول هذا الكلام يا إخوة!؛ لأنَّ هناك دعواتٌ سياسية لها مرامٍ سياسية، وغاية سياسية، استهانت بكلِّ شيء، وجَعَلت الدِّينَ مطيةً لها إلى تحقيقِ أهدافِها، فَجعلُوا ما يُسَمُّونه بالشِّركِ السِّياسي أفضَلَ من دَعوةِ الأنبياء، والشُغل بغيرِه سَذاجة؛ لأنَّه شُغلٌ تافه، أمورٌ ساذجة؛ ولهذا تراهم لا يَتعَرَّضُون لِعُبَّادِ القُبور إلاَّ مُجاملةً، أو خوفًا من السَّلفيين، وإلاَّ فهم لا يَعبؤُونَ بدعوة الأنبياء، فَسَوَادُهُم الأعظم الذين يَجمعُونَهم ويَحشِدُونَهم للوُصُولِ إلى هذه الغاية من عُبَّاد القُبُور وهي الأوثان لا فرقَ بين عِبادةِ القُبُور وعبادةِ الأوثان، ماذا يستفيد هذا المسكين الذي تَجمعُه معك باسمِ الإسلام وأنَّـك مُسلم، وتهمل الغايةَ التي خُلِقتَ من أجلِها؟ لأن همّك تسنّم الكَرَاسي، تَبذُل أكثرَ ما عندك منَ الجُهود لتصِلَ إلى سدَّةِ الحُكْم، وهذا الصِّنفُ من النَّاس بدايةُ دعوتِه فاسدةٌ منحرفة لماذا ؟ لأنَّه خالفَ الأنبياء ـ عليهم الصلاة والسَّلام ـ في منهجِهم، خالَفَهم في دعوتِهم، خالَفَهم فَقَفَزَ قَفزَةً هائلةً إلى آخِرِ مراحلِ الدِّين، فإنَّ الأنبياءَ ـ عليهم الصلاة والسَّلام ـ لا يَحكُمُونَ بين النَّاسِ إلاَّ بعد أن تَصْلُحَ القُلوب، وتؤمن بما جاؤوا به من الوحي، وتُسِلِّمَ بما جاؤوا به من العقائد، فإذا دانُـوا اللهَ بما جاء به الأنبياءُ في هذه الأصول سَهُلَ انقيادهم في أبوابِ التشريعات، من الحلال والحرام والحدود، وما شاكلَ ذلك، وإن التَوَوْا واستكبروا وعاندوا في بابِ التوحيد، فعدم انقيـادهم للتشريع أولى وأولى .
وإنَّا لنَجدُ في أتبـاعِ هؤلاء السِياسيين من يلتوي على دعوةِ اللهِ ـ تبارك وتعالى ـ ويُحَارِبُ التوحيد آخذًا في هذا المضمار ما أَخَذَهُ أعداءُ الرُسل ـ عليهم الصلاة والسَّلام ـ.
فعلى الدُّعاةِ إلى الله إن كانوا صادقين يريدون للمسلمين العِزَّة والسِّيادة فليبدؤوا بتصحيحِ العقائدِ التي استشرى فيها الفساد، ووصل كثير من المسلمين فيها إلى مُنحَدَرٍ سحيق، فتوحيدُ الأسماء والصِّفات قد عطَّلوه، وتوحيدُ العبادة قد ضيَّعُوه، ولهذا ضيَّعوا معنى لا إله إلاّ الله؛ فلا إله إلاّ لله معناها عندهم: لا خالقَ، لا رازقَ إلاّ الله ! ومن هنا أتاهم الضَّلال، من هنا ضلُّوا وتاهوا وتاهوا وتاهوا..! تقول له: أنت تخالف لا إله إلاّ الله؟ يقول: أنا ما أخالفك؛ أنا أقول: لا إله إلاّ الله، ما معنى لا إله إلاّ الله ؟ لا خالقَ لا رازق! فإذا اعتقدَ أنَّ معنى لا إله إلاّ الله: لا خالقَ ولا رازق إلا الله فقد حقق التوحيد في نظره !!
قال: أنا آمَنتُ، أنا مُوحِّد، أدْعُو غيرَ الله، أذبَحُ لغيرِ الله، أنْذُرُ لغيرِ الله، أستغيثُ بغيرِ الله.. لا أخَالِفُ لا إله إلاّ الله، ولا أقعُ في الشِّرك ! بل هو في حمأةِ الشِّرك؛ لأنَّ لا إله إلاّ الله معناها لا معبودَ بحقٍّ إلاّ الله، أما توحيدُ الرُّبوبية فله آياتُه الكثيرة الموجودةُ في القرآنِ الكريم، ولكن نُفَسِّرُ توحيدَ الرُّبوبية بالآيات التي نَزلَت فيه تُبَيِّنُه وتُوَضِّحُه، ولا نَذهَب إلى لا إلهَ إلاّ الله فنُفْسِدُ معناها بهذا التفسير، تقول له: أنت تؤمن بتوحيدِ الرُّبوبية! نعم حتى الكُفَّار يؤمنون بتوحيدِ الرُّبوبية، قريشٌ قبلك يؤمنون بتوحيدِ الرُّبوبية: ?وَلَئِن سَأَلْتَهُم مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللهُ? [لقمان: 25]، لكن لما قالَ لهم مُحَمَّدٌ ـ عَلَيْهِ الصَّلاَةُ والسَّلاَم ـ قولوا: لا إله إلاّ الله. قالوا ـ كما أخبر الله ( عنهم ـ : ?أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ? [ص: 5]، بخلاف الرُّبوبية؛ فقد قال الله (: ?وَلَئِن سَأَلْتَهُم مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللهُ?، ما قالوا: واللهِ نحن ما نقول هذا الكلام، أقرُّوا بهذا وهم يُقِرُّونَ بهذا ولا يُكَابِرُون فيه، بل حتى يَعبُدون اللهَ إلى حدٍّ بعيد لكن جَعَلُوا مع اللهِ شُركاءَ في الألوهية، فيدعون غيرَ الله، ويذبحون لغيرِ الله، ويستغيثون بغيرِ الله، يفعلون هذه الأشياء لأصنامِهم، ويعتقدون أنَّها تُقَرِّبهم إلى الله زلفى، لا يقـولون: إنَّها هي التي خَلَقَت، وهي التي رَزَقَت.. ولا يعتقدون فيهم أنَّهم أرباب، ولا يعتقـدون فيهم أنَّهم يضرون وينفعون بأنفسِهم ?وَلَئِن سَأَلْتَهُم مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللهُ? [لقمان: 25] ما يكابرون، لكن إذا قيل لهم لا إله إلاّ اللهُ يستكبرون.
أنا أحب أن يَفْقَهَ الشَّبَابُ هذه القضية، ويعرفوا الفَرْقَ فيما ذكرناه ومن واقعِ المشركين؛ فهم لا يكابرون في الرُّبوبية إنَّما كابروا واستكبروا في توحيدِ الألوهية ?أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا? ?إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لاَ إِلَهَ إِلاَّ اللهُ يَسْتَكْبِرُونَ? [الصافات: 35]، فهنا يأتي الصِّراع، ويـأتي الخلاف، ويأتي القتال، وتأتي المشاكل بين الأنبياء ـ عَلَيْهِمْ الصَّلاَةُ وَالسَّلاَم ـ وبين أُمَمِهم أمَّا أن تجاهدهم في توحيد الرُّبوبية لقالوا: نحن معكم، لو جاء وقال: آمنوا بأنّ اللهَ خلقَ السَّماء، وخلق الأرض وخلقكم... يقولون لا خِلاَفَ بيننا وبينكم، لكن ما كان الخِلافُ إلاّ في هذا، لكن مع الأسَف كما قلنا إنَّ من انحرفوا عن منهجِ الرُسل واستهانوا بدعوتِهم، وطَرحوا في السَّاحة لشبابِ الأُمَّة منهجًا مخالفًا لمنهجِ الرُسُلِ الكرام ـ عَلَيْهِم الصَّلاَةُ وَالسَّلاَم ـ.
على كلِّ حال! القضية هامَّة جدًّا، ويجب أن يكون هو الحديثُ السَّائد في اللقاءات، حتى يكون شبابُ الأمَّة على بصيرةٍ من دعوةِ الأنبياء ـ عَلَيْهِم الصَّلاَةُ وَالسَّلاَم ـ فيحملونها بكلِّ ما يستطيعون إلى المسلمين في مشارقِ الأرضِ ومغاربِها؛ فإنَّهم والله ما ضَلُّوا أكثر ما ضَلُّوا إلاَّ في هذا الباب، وإنَّهم لو أصلح الدُّعاة عقائدَ هؤلاء القوم في أبوابِ التوحيد لقامت الحكومات الإسلامية التي يَنشدُونها، ولما وجدتَّ صراعًا على هذه الكراسي، ما تَجدُ إلاَّ قُلوبًا مُتَّحِدة على توحيدِ اللهِ ـ تبارك وتعالى ـ، ولكن أخطأوا الطريق، واستعجلوا هذه الغاية فعاقبهم اللهُ بنقيضِ قصدِهم وطالت عليهم الطريق .. ونحن وإن طالت الطريق فلن نخسر شيئاً ؛ الذي يموت منَّا يموتُ عارفًا بربِّه عابدًا لربِّه مخلصًا له الدِّين ( فنرجو له أن يلقى اللهَ راضيًا عنه .
وأمَّا أتباعُ أولئك فإنَّهم على غايةٍ خطيرة، فإنَّ كثيرًا منهم سيلقون اللهَ بالشِّركِ في توحيد العبادة، وفي توحيدِ الأسماءِ والصفات، بل في توحيد الرُّبوبية .
وفي هذه الأُمَّة خرافيّون؛ روافض وصوفية، عندهم حلول وعندهم وحدة الوجود، وعندهم اعتقاد في الأولياء أنَّهم يعلمون الغيب، ويتصرَّفون في الكون، الشِّرك حتى في الرُّبوبية، كيف يتهاون بهذا الفساد العظيم في أصول الأصول دين الأنبياء جميعًا ـ عَلَيْهِم الصَّلاَةُ وَالسَّلاَم ـ؟! كيف يتهاون بهذا ويذهب للصراع على الكراسي ؟! والذي يصل منَّا إلى كرسي يتشبث به ويديرُ ظهرَه للإسلام! وهذا موجود وأنتم تعرفون هذا، الشَّاهد أنَّ الأُمَّة بأَمَسِّ الحاجة إلى إصلاحِ عقائدَها إصلاحًا جذريًا، ولا يجوزُ البدء بشيءٍ قبل هذا، الإصلاح الاجتماعي والإصلاح الاقتصادي والإصلاح السِّياسي كلُّها تأتي بعد هذا الباب؛ كما هي طريقةُ الأنبياء ـ عَلَيْهِم الصَّلاَةُ وَالسَّلاَم ـ ونسأل الله أن يُبَّصِرنا جميعًا بديننا، وأن يوفِّقَنا للاعتصامِ بكتابه، وسنَُّة نبيِّه ( وأن يوفقنا لسلوكِ منهجِ الأنبياءِ ـ عَلَيْهِم الصَّلاَةُ وَالسَّلاَم ـ الذي أَمَرَنَا اللهُ به، وأَمَرَ رَسُولَه ( بالاقتداءِ بهم ?أُوْلَئِكَ الَّذِينَ هَدَى اللهُ فَبِهُدَاهُمُ اقْتَدِهْ? [الأنعام: 90].
نسألُ اللهَ أن يجعلنا وإيَّاكم من المُتأسِّينَ بهم المقتدين بهم المتبعين لمنهجهم، إنّ ربنا لسميع الدُّعاء.
وصلى الله على نبيّنا محمّد وعلى آله وصحبه.

(1) متفق عليه من حديث عبادة بن الصامت (خ/756) كتاب الآذان و(م/ 394/872) كتاب الصَّلاة.
(2) أخرجه مسلم من حديث أبي هريرة ( برقم ( 394/872) كتاب الصَّلاة . باب وجوب قراءة الفاتحة في كلِّ ركعة وأنّه إذا لم يحسن الفاتحة ولا أمكنه تعلمها قرأ ما تيسر له من غيرها
3 انظر هذه القصة في ( البداية والنهاية ) لابن كثير (10/26)
4 قال الإمام ابن القيم رحمه الله في الكافية الشافية:
ولأجل ذا ضحى بجعد خالد الـ ـقسري يوم ذبائح القربان
إذ قال إبراهيمُ ليس خليلَــه كلاَّ ولا موسى الكـليمَ الدان
شكر الضَّحية كل صاحب سنة لله درُّك من أخـي قربـان
5 متفق عليه من حديث أبي هريرة ( (خ/6614) ك/ القدر .باب تحاج آدم وموسى عند الله (م/2652/6684 ) ك / القدر .باب حجاج آدم وموسى عليهما السَّلام.
6 قال في مقدمة كتاب (التمهيد/ ص11) : ( وكلُّهم ـ أهل الفقه والأثر ـ يدين بخبر الواحد العدل في الاعتقادات، ويعادي ويوالي عليها، ويجعلها شرعا ودينا في معتقده، على ذلك جماعة أهل السنة)
7 انظر كتابه في التوحيد (ص 161-164) بتحقيق أبي مالك أحمد بن علي الريَّاشي الرادعي
8 قطعة من حديث أخرجه الترمذي عن ابن عباس ـ رضي الله عنهما ـ برقم (2516) كتاب القيامة عن رسول الله (. وقال: حديث حسن صحيح
9 برقم (832/1927) كتاب صلاة المسافرين وقصرها .باب إسلام عمرو بن عبسة
(10) متفق عليه من حديث أبي سعيد ( (خ/4581) ك/ التفسير.باب قوله تعالى: (إِنَّ اللّهَ لاَ يَظْلِمُ مِثْقَالَ ذَرَّةٍ( (م/182/450) كتاب الإيمان . باب معرفة طريق الرؤيا

فهرس جميع الأشرطة المفرغة


لمحة عن التوحيد

لمحة عن التوحيد
لفضيلة الشيخ العلامة
ربيع بن هادي عمير المدخلي
رئيس قسم السنة بالجامعة الإسلامية بالمدينة النبوية <سابقا>

السلامُ عليكم ورحمةُ الله وبركاتُه
إنّ الحمدَ لله نحمدُه ونستعينُه ونستغفرُه، ونعوذُ باللهِ من شرورِ أنفسنا ومن سيّئاتِ أعمالنا، من يهدهِ اللهُ فلا مُضِلَّ له، ومن يُضْلِلْ فلا هادي له، وأشهد أن لا إلهَ إلاّ اللهُ وحدَه لا شريكَ له، وأشهدُ أنَّ محمّدًا عبدُه ورسولُُه.
?يَـا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُسْلِمُونَ? [آل عمران: 102]، ?يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُم مِن نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاءً وَاتَّقُوا اللهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللهَ كَانَ عَلَيْكُمْ رَقِيبًا? [النساء: 1]، ?يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَقُولُوا قَوْلاً سَدِيدًا ( يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعِ اللهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا? [الأحزاب: 71].
أمّا بعد: فإنّ أصدقَ الحديثِ كلامُ الله وخيرَ الهدي هديُ محمدٍ ( وشرَّ الأمورِ محدثاتُها، وكلَّ محدثةٍ بدعة وكلَّ بدعةٍ ضلالة وكلّ ضلالةٍ في النار.
أيُّها الحضور الكرام من الإخوة والأبناء! مرحبًا بكم في هذا اللقاء الطيب المبارك في أقدس البقاع في مكة المكرمة في منى، حيث تُؤَدُّون مناسك الحج وتحترمون مشاعره وشعائره، اجتمعتم لإعلاء كلمة الله كلمة توحيد الله ( إظهار شعار التوحيد؛ فمنذ يُلبِّي المسلم بأيِّ نُسُك من الأنساك يرفع عقيرته بالتوحيد: <لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ، لَبَّيْكَ لاَ شَرِيكَ لَكَ لَبَّيْكَ، إِنَّ الحَمْدَ وَالنِّعْمَةَ لَكَ وَالمُلْك لاَ شَرِيكَ لَك>1، هذه التلبية سمَّاها جابر بن عبد الله( بالتوحيد؛ لأنها فعلاً توحيد الله، وإخلاص الدِّين لله، وأداء لركنٍ من أركان الإسلام وهو الحج الذي يتخلل كلَّ شعيرة وشريعة منه توحيدُ الله ـ تبارك وتعالى ـ، وأركان الإسلام قائمةٌ على التوحيد، وأركان الإيمان قائمةٌ على التوحيد، والقرآن كلُّه يدور على التوحيد، ويجب على الأمَّة كلِّها أن تكون أمَّةَ توحيد، لو تدبَّرت الأمَّة التوحيد في كلِّ قضية من قضايا دين الله ( لما وقع كثير منهم فيما وقعوا فيه من مخالفة التوحيد، تأمَّلوا هذه التلبية التي سماها جابر ( بالتوحيد؛ فمعنى < لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ، > : استجابةً لك بعد استجابة، أو إقامةً على الحقِّ بعد إقامة، يعني أنَّ الاستجابة لأمر الله دائمة وثابتة ومستمرة، أو إذا قلنا: الإقامة؛ هذه الإقامة لاتتزلزل ولا تتغير، هذا الذي يجب أن يستشعره المسلم حينما يقول: <لبيك اللهم لبيك>، لا يرِّدد كلمات لا يعرف ما تدل عليه، هذا معنى <لبيك اللهم لبيك>، استجابةً لك بعد استجابة، أو إقامةً على طاعتك بعد إقامة، معناه إني مستجيب لك دائمًا ومقيم على طاعتك دائمًا؛ فكأنَّنا معشر المسلمين نقطع عهدًا مع الله ـ تبارك وتعالى ـ حينما نرفع عقيرتنا بهذه الشعيرة العظيمة ـ شعيرة التوحيد ـ، إنَّنا نقطع عهدًا مع الله بالثبات على دين التوحيد والاستجابة الدائمة لهذا التوحيد، ونؤكد ذلك بقولنا <لا شريك لك>، لا شريك لك؛ لا في ذاته وأسمائه وصفاته ولا في أفعاله ولا في عبادته ـ سبحانه وتعالى- .
ونُقدَّسه عن الأنداد وعن الشُّركاء وعن النُّظراء وعن الأكفاء ?قُلْ هُوَ اللَّهُ أَحَدٌ (1) اللَّهُ الصَّمَدُ (2) لَمْ يَلِدْ وَلَمْ يُولَدْ (3) وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ (4) ? [الإخلاص:1-4]، وهذه السُّورة تُسَمَّى بسورة الإخلاص، لأنها أُخلصت لتوحيد الله ( والإشادة بعظمته وجلاله وتمجيده وتنزيهه تعالى عن الشُّركاء والنُّظراء، ويجب أن نفهم معنى هذه السُّورة حقَّ الفهم ونفهم نظيرتها سورة التوحيد الأخرى، توحيد العبادة ?قُلْ يَا أَيُّهَا الْكَافِرُونَ (1) لَا أَعْبُدُ مَا تَعْبُدُونَ (2) وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ (3) وَلَا أَنَا عَابِدٌ مَّا عَبَدتُّمْ (4) وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ (5) لَكُمْ دِينُكُمْ وَلِيَ دِينِ (6) ? [الكافرون:1-6] السُّورة الأولى على قِصَرها تعدل ثُلُثَ القرآن لماذا؟ لأنَّ القرآن ثلاثة أقسام:
القسم الأول : التوحيد وهو لُبُّ القرآن ولُبُّ الإسلام وعليه مدار توحيد الله ـ تبارك وتعالى ـ؛ فهذه السُّورة لَمَّا تضمنت هذا التوحيد ـ لفضل التوحيد ـ عدَّها رسول الله (معادلةً لثُلث القرآن؛ فالقرآن ثلثه توحيد، وثلثه وعد ووعيد وقَصَص وأخبار، وثلث أحكامٌ وتشريعات، هذه مقاصد القرآن ومحاوره التي يدور عليها، أقول هذا الكلام ويجب أن يكثر الكلام ويكثر الكلام في هذا الموضوع الأساسي العظيم الذي يجهل قيمتَه كثير من المنتسبين إلى الإسلام من مختلف الطَّوائف والفِرَق، وقلَّ من يعرف أنَّ القرآن كلَّه كتابُ توحيد وهو حق
قال الإمام ابن القيم رحمه الله ما معناه : إنَّ القرآن كتابُ توحيد، القرآن كلُّه توحيد كيف هذا؟ قال: لأنَّ القرآن إمَّا خبرٌ عن الله وأسمائه وصفاته وهذا هو التوحيد العلمي الخبري، وإمَّا دعوة إلى نبذ الشِّرك والأوثان وهذه دعوة إلى إخلاص الدِّين له وعبادته وحده ـ سبحانه وتعالىـ، وإمَّا دعوة إلى إكمال هذا الدِّين بالعبادات والتشريعات، وإمَّا بيان لحال أهل التوحيد في الدُّنيا وجزائهم في الآخرة، وإمَّا بيان لحال الكافرين بهذا التوحيد والمشركين وبيان جزائهم في الآخرة؛ حيث تركوا التوحيد، إذًا القرآن كلُّه يدور على التوحيد كما فصَّل هذا الإمام هذا التفصيل بحق وبوعي .
أقول هذا ليعرف المسلمون مكانة التوحيد والذي يُرَدَّد على المآذن كلَّ يوم كرَّات ومرَّات، ومع ذلك تجد القبور تُشَاد وأنَّ الأولياء يُتَّخذون مع الله أندادًا، وإلى آخر الأفاعيل السَّيئة والانحرافات الخطيرة التي توجد في كثير من المنتسبين إلى الإسلام، وهم مع الأسف الشديد لا يعرفون حتى معنى الأذان الذي يُرَدَّدُ على أعلى المنارات كلَّ يوم خمسَ مرَّات، هذا تَرْدَادٌ للتوحيد لتَظَلَّ الأُمَّة مرتبطة بالعقيدة الصحيحة عقيدة التوحيد < الله أكبر الله أكبر، أشهد أن لا إله إلا الله ...، أشهد أن محمدا رسول الله .. >، الأذان كلُّه توحيد، كيف يُرَدَّد بين ظهراني المسلمين كلَّ يومٍ كرَّات ومرَّات ويقعون فيما يخالف التوحيد؟ ماهو السِّر أيُّها الإخوة في هذا؟ السِّر أنَّ علماءَ السُّوء من علماء الكلام الذين تَلَقَّوا عقائدهم ومناهجهم من غير القرآن والسُنة وتَلَقَّوها عن المجوس، وعن اليونان الملاحدة، وعن النَّصارى والهنادك وغيرهم، فَسَّروا <لا إله إلا الله>، كلمة التوحيد فسَّروها تفسيرًا ضالاً ابتعد بكثير من الأُمَّة عن معرفة توحيد الله، وعمَّا تدل عليه هذه الكلمة العظيمة؛ هذه الكلمة مدلولها الصحيح مدلولها الحقيقي:
لا معبود بحق إلا الله؛ فجاء هؤلاء الضَّالون وقالوا: معنى <لا إله إلا الله> لا خالق ولا رازق ولا محيي ولا مميت ولا مدبر إلا الله؛ فضَّلوا وأضَّلوا، ضَلُّوا في فهم معنى <لا إله إلا الله>؛ ففسَّروها تفسيرًا خاطئًا وأضَّلوا النَّاس حيث تابعوهم في هذا التفسير، فالله ـ تبارك وتعالى ـ هو الخالق والرَّازق والمدبِّر؛ ولكن <لا إله إلا الله> ليس معناها لا خالق لا رازق لا مدبِّر...، معناها: لا معبود بحق إلا الله العبادات جميعُها لله وحده لا يستحق أحدٌ منها ذَرَّة واحدة لا الأنبياء والمُرسَلون ولا الملائكة المقرَّبون ولا عباد الله الصَّالحون؛ كلُّهم عباد الله كلُّهم أذلاء أمام عظمة الله كلُّهم خاضعون لله؛ لأنَّ الله خلقهم لعبادته وقَهَرَهم بقدرته وألزمهم بدينه؛ فلا إله إلا الله كما قلنا معناها: لا معبود بحقِّ إلا الله .
وجنى من ذكرناهم سلفًا على الإسلام والمسلمين جنايةً عظيمة؛ إذ حرَّفوا تفسير هذه الكلمة إلى أمور لا يريدها الله بهذه الكلمة، تلك الأمور التي فُسِّرت بها هذه الكلمة دلائلها كثيرة جدًا في القرآن، دلائل أنَّ الله هو الخالق موجودة في القرآن، وأنَّ الله هو الرَّازق وأنَّه هو الذي يحيي ويميت إلى آخر الأمور التي فسَّروا بها <لا إله إلا الله> لها نصوصها الخاصَّة من كتاب الله ومن سنة رسول الله عليه الصَّلاَةُ وَالسَّلاَم، أمَّا <لا إله إلا الله>؛ فلا تعني إلا أنَّ على العباد أن يُفردوه بالألوهية ويُفردوه بالعبادة وينفوا عنه كلَّ الشُّركاء والأنداد، لا إله إلاَّ الله، لا معبود بحق إلا الله، إذا جعل الناس من الأشجار ومن الأحجار ومن الأنبياء ومن الملائكة وعزير وعيسى جعلوهم أندادًا لله، وعبدوا الشَّمس والقمر والنبات والشَّجر وكثيرًا من الحيوانات ومن الأحجار والأصنام وإلى آخره، فجاءت هذه الكلمة تنفي عن غير الله الألوهية؛ إذ لا يستحق شيء منها ذَرَّة من هذه العبادة، وهذا التأله لا يستحق أحد منه شيئًا، والعبادة التي تضمنتها <لا إله إلا الله>؛ كما قال شيخ الإسلام ابن تيمية ـ رحمه الله ـ < هي اسمٌ جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة>2؛ فهذا تعريف جامع لكلِّ أصناف العبادات التي نتقرب بها إلى الله ( من الأقوال التي نَنطِقُ بها، والأفعال التي نتحرك بها، والعقائد الظاهرة والباطنة ما نُكنُّه وما نعلنه من خوف ورجاء ومحبة ورغبة ورهبة، هذه العبادات القلبية، إلى جانب العبادات القولية، إلى جانب العبادات المتعلقة بالجوارح هذه هي العبادة كلُّها لله، وعلى المسلمين جميعًا أن يتعبَّدوا الله بأقوالهم وأفعالهم وحركاتهم وخلجات نفوسهم، أن يتجهوا بها إلى الله وحده ـ سبحانه وتعالى ـ ولا يصرفوا لغيره ذَرَّة من هذا التوحيد ومن هذه العبادة؛ لأنَّ المخلوقات كلُّها خُلِقَت لعبادة الله ـ سبحانه وتعالى ـ والكون كلُّه خاضع لله، والأحياء التي فيه من الملائكة والبشر والجن والإنس كلُّهم خُلِقوا لعبادة الله، ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ (56) مَا أُرِيدُ مِنْهُم مِّن رِّزْقٍ وَمَا أُرِيدُ أَن يُطْعِمُونِ (57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ (58) ? [الذاريات:56-58]، ويقول تعالى : ?وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً (88) لَقَدْ جِئْتُمْ شَيْئاً إِدّاً (89) تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً (90) أَن دَعَوْا لِلرَّحْمَنِ وَلَداً (91) وَمَا يَنبَغِي لِلرَّحْمَنِ أَن يَتَّخِذَ وَلَداً (92) إِن كُلُّ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً (93) لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً (94) وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً (95)? [مريم:88-95]؛ فهذا نقد شديد للذين اتخذوا مع الله أندادًا، ونسبوا إليه الأولاد من النَّصارى والهنادك ومشركي العرب وغيرهم، ممن ينسب إلى الله الأولاد والبنات ويجعلونهم أندادًا لله ـ تبارك وتعالى ـ أنَّبهم الله ووبخهم أشدَّ التوبيخ، وبَيَّن خطورة ما ارتكبوه من جرائم عظيمة جدًا يتزلزل منها الكون ويضطرب وتكاد الجبال أن تخرَّ منه هدَّا؛ لأنهم تنَّقصوا الله ـ تبارك وتعالى ـ أشدَّ التنقص وهو ربُّ هذا الكون وسيُّد هذا الكون؛ فهذا القول الخطير أمرٌ إِدٌّ وخطيرٌ وكبيرٌ جدًا جدًا أن يقال مع الله أنداد ولله أولاد ?تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً (90) ?، أَدْرِكُوا يا إخوة مكانة التوحيد عند الله ـ تبارك وتعالى ـ، هذا الكون يكاد يضطرب، ويكاد ينتهي لشناعة وبشاعة ما ارتكبه البشر من إساءات إلى الله ـ تبارك وتعالى ـ؛ حيث يعتقدون أنَّ عزيرًا ابن الله ويعتقدون أنَّ عيسى ابن الله هذه عقيدة النَّصارى واليهود ?وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللّهِ وَقَالَتْ النَّصَارَى الْمَسِيحُ ابْنُ اللّهِ ذَلِكَ قَوْلُهُم بِأَفْوَاهِهِمْ يُضَاهِؤُونَ قَوْلَ الَّذِينَ كَفَرُواْ مِن قَبْلُ قَاتَلَهُمُ اللّهُ أَنَّى يُؤْفَكُون? [التوبة:30] تعالى الله عن ذلك علوًا كبيرًا ?لَّقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللّهَ ثَالِثُ ثَلاَثَةٍ وَمَا مِنْ إِلَـهٍ إِلاَّ إِلَـهٌ وَاحِدٌ وَإِن لَّمْ يَنتَهُواْ عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُواْ مِنْهُمْ عَذَابٌ أَلِيمٌ? [المائدة:73] ? لَقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ? [المائدة:17] كلُّ هذا كفر عظيم يزلزل هذا الكون، ثم بَيَّن الله حال هؤلاء الذين يدَّعي هؤلاء الضَّالون أنهم أبناء الله هم وغيرهم ? إِن كُلُّ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً? عبدًا ذليلاً خاضعًا إذْ أوجده الله ـ تبارك وتعالىـ من نُطفة أو من العدم، وكوَّنه، وربَّاه، وشقَّ سمعه وبصره، وأنطق لسانه، وإذا كان نبيًا اختاره للدَّعوة إلى توحيده وإخلاص الدِّين له وسوف يبعثه الله يوم القيامة مع النَّاس جميعًا ويأتيه كلُّ واحد فردًا، فلو كان يملك الأرض كلَّها سوف يأتي بغير خَدَم، وبغير حَشَم، وبغير أبناء، وبغير مال، ومجرَّدًا من السُّلطات، ومن كلِّ شيء، يأتيه فقيرًا ذليلاً خاضعًا لله؛ فإن كان له عمل صالح أثابه الله ( على دينه الصحيح وعمله الصالح يدخله الجنة بفضله ورحمته (وإن كان عاصيًا أو كافرًا جازاه الله ـ والعياذ بالله ـ الجزاء الذي يستحقه، إن كان كافرًا خَلَّده الله في النار، فيقول (: ?وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيهْ (25) وَلَمْ أَدْرِ مَا حِسَابِيهْ (26) يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ (27) مَا أَغْنَى عَنِّي مَالِيهْ (28) هَلَكَ عَنِّي سُلْطَانِيهْ (29) خُذُوهُ فَغُلُّوهُ (30) ثُمَّ الْجَحِيمَ صَلُّوهُ (31) ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعاً فَاسْلُكُوهُ (32) إِنَّهُ كَانَ لَا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ (33) وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ (34) فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيمٌ (35) وَلَا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ (36) ? [الحاقة:25-36] هؤلاء الجبابرة المتكبرون ذوو السُّلطان والملك العريض إن لم يخضعوا لله ويعبدوه ويحققوا الغاية التي خلقهم من أجلها سيأتيه كلُّ واحد منهم فردًا مجرَّدًا من كلِّ شيء، من المال والسُّلطان والجاه والقريب والبعيد، ويأتيه حافيًا عاريًا كيوم ولدته أُمُّه، ويكون مصيره بعد ذلك إلى النار، يا إخوة يجب أن نتدبر القرآن الكريم وندرك عظمة الله وجلاله، وضآلة هذا الكون أمام عظمته وجلاله ( وتضاءل كلِّ العظمات والجبروت والطُّغيان يتضاءل أمام عظمة الله ( هو الله الواحد القهار ?يَوْمَ هُم بَارِزُونَ لَا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِّمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ? [غافر:16]، فيجب أن نتصور هذه العظمة حتى نهاب الله( وحتى نخشاه، وحتى نتقي محارمه، وعلى رأسها الشِّرك أكبر الكبائر وأعظم الجرائم والذَّنْب الذي لا يُغْفَر ?إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللّهِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيداً? [النساء:116] ? حُنَفَاء لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَن يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاء فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ? [الحج:31]، والله لو أشرك العبدُ بمحمَّد ( واتخذه ندًا مع الله يدعوه ويرجوه ويستغيث به في الشدائد والله لعذَّبه الله هذا العذاب الذي توعَّد به المشركين الذين أُرسِلَ إليهم محمَّد ( أن لا تعبدوا ولا تتوجهوا لالللاَّت ولا للعُزَّى ولا لمناة ولا للشمس ولا للقمر، فقالوا: لا واستكبروا!.
إذن أدركنا أنَّ الشِّرك الذي حصل في الأمم وخاصموا فيه الأنبياء إنما هو فقط توحيد الألوهية مضمون هذه الكلمة مضمون <لا إله إلا الله>؛ فالصراع والخصام والقتال والجهاد كلُّ ذلك من أجل هذه الكلمة العظيمة التي جَهِلَ منزلتها كثيرٌ من المسلمين، هذه الكلمة التي قال في شأنها رسولُ الله ـ عَلَيْهِ الصَّلاَةُ والسَّلاَم ـ: <أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتى يَشْهَدُوا أَنْ لاَ إِلَهَ إِلاَّ الله وَأَنِّي رَسُولُ الله؛ فَإِذَا قَالُوهَا فَقَدْ عَصَمُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالَهُمْ إِلاَّ بحَقِّهَا>3، هذه الكلمة التي بُعِثَ بها جميع الأنبياء ـ عَلَيْهِم الصَّلاَةُ والسَّلاَم ـ وشُرِعَ من أجلها الجهاد ماذا تلقى الآن من كثير من المسلمين؟! ماذا تلقى من التَنَّكُر؟ وماذا يلقى أهلها من العَنَت من خصوم التوحيد؟ أمرٌ عظيم أمر عظيم! مع أنَّ دلائلها في القرآن لا تُحصى ولا تُعَدّ، بيان بطلان اتخاذ أنداد مع الله في الدُّعاء أو غيره، كما قال تبارك وتعالى: ?ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ (13) إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِير? [فاطر:12-13]، آيات كثيرة جاءت بمعنى هذه الآية ولم يفقهها كثير؛ من مدارس جامعية لا تفقه معنى <لا إله إلا الله>؛كما فقهها الأنبياء وكما فقهها خيار هذه الأُمَّة من الصَّحابة والتابعين ومن سار على نهجهم إلى يومنا هذا، لا يفهمونها هذا الفهم، وإنما ساروا فيها على طريقة المتكلمين التي ذكرناها لكم؛ ولهذا يَدْعون غير الله ويجيزون الدُّعاء لغير الله ويؤلفون في ذلك المؤلفات، ويكتبون في ذلك المجلدات لنصرة الشِّرك والضَّلال! ومحاربة التوحيد! وللدَّعوة إلى أن أولياء الله يعلمون الغيب ويتصرفون في الكون! ... وقد كذَّبوا بهذه الآيات من سورة فاطر ونظيراتها من السُّوَر الأخرى؛ إذا كان الله ( يقول: ?وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ? والذين يُدْعَوْن من دون الله فيهم الأنبياء وفيهم الصُلحاء وفيهم الملائكة، ـ ووالله ـ ما يملكون من هذا الكون قطميرًا، والقطمير هو اللُّفافة الرقيقة التي تحيط بالنَّواة، لا قيمة لها ولا وزن، كلُّ من في السَّموات والأرض: أنبياء وملائكة معبودون وغيرهم لا يملكون من هذا الكون قطميرًا ولا ذَرَّة ولا أدنى أدنى أدنى من مثقال ذَرَّة؛ إذ هم عباد لله مملوكون لله ربِّ العالمين لا يملكون شيئًا، ومن هذا حاله كيف يُدعى؟! كيف يُستغاثُ به؟! كيف يُستنجد به؟ !كيف يُنسَى الله تبارك وتعالى، ويُتَّجَه إلى هؤلاء وهم هذا حالهم؟! ?مَا يَمْلِكُونَ مِن قِطْمِيرٍ? ?إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ?، هل الذي يدعو غير الله آمَن بهذه الآية وأمثالها؟ هل عرفها وآمن بها واعتقد مضمونها؟ مع الأسف قلبه خالٍ وخاوٍ من هذه المعاني العظيمة التي دلَّت عليها هذه الآية مع الأسف الشديد، مع الأسف الشديد! هذه البدهيات يجهلها كثير من الناس مع الأسف! ?إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ? يقول ـ هؤلاء النَّاس ـ: واللهِ هم يسمعون، قد ينادي الرَّسول( ، وقد ينادي عبد القادر، وقد ينادي غيرَه من الأولياء والصَّالحين ،وبين المنادي والمنادى آلاف الأميال؛ فيجعله ندًا لله في الربوبية! يجعله علاَّم الغيوب! وكشَّافًا للكروب! وغفارًا للذنوب! مع الأسف الشديد!، فأيُّ منادَّة لله تفوق هذا البلاء الذي يقع فيه أمثال هؤلاء؛ حتى إنَّ بعضهم يزعم لنفسه أنه الله، من هؤلاء الزنادقة والملاحدة الذين ضلُّوا وأضلُّوا أجيالاً من المنتسبين للإسلام

وكنت عين وجود القدس في أزل
يسبح الكون تسبيحا لإجلالي
فالعرش والفرش والأكوان أجمعها
الكل في سعتي مُسْتَهْلَكٌ بالي
وكل فضل سما للكون مرتفعا
فإنما هو من مَنّي وإفضالي4
هذا يقوله رجل يعتقد فيه النَّاس أنَّه من أولياء الله، وأنَّه نال هذه المرتبة التي ادَّعاها
وكنت عين وجود القدس في أزل : معناه كنت الله في الأزل، أنا الله!!
يسبح الكون تسبيحا لإجلالي : الكون كلُّه يُسَبِّح لهذا الرجل عرفتم ؟ أيُّ زندقة تفوق هذه؟ هذه ما قالها اليهود ولا النَّصارى!

وكل فضل سما للكون مرتفعا
فإنما هو من مَنِّي وإفضالي
وهذا في كتب تُطبع وتُنشر وتُحفظ وتُردد أناشيد!، يتغنى بها ناس يُسمُّون أنفسهم مسلمين! ولها نظائر في قصائد هؤلاء الدَّجاجلة الزنادقة، لها نظائر كثيرة ولها مؤلفات كثيرة ولها جماعات ولها حُماة ولها دُعاة ولها مدارس، لها مدارس هنا وهناك، كثيراً ما تجد في عقائد الرَّوافض والصُّوفية من أمثال هذا الهُراء وهذا الضَّلال وهذا الذي تتقاصر عنه عبارة شرك! كلمة شرك لا تفي بهذا الضَّلال وهذا الإلحاد وهذه الزندقة! أمر خطير جدًا، ثم يعيش هؤلاء في أوساط المسلمين بأنهم هم المسلمون حقًّا! ومن ينكر عليهم هذا الإلحاد وهذه الزندقة هو الملحد وهو الزِّنديق، هو الوهابي الضَّال! ـ ونسأل الله العافية ـ وتقوم دعوات هنا وهناك تَرَبَّت على أكتاف هؤلاء وتقول عنهم أنتم المسلمون! وأنتم سادتنا! وأنتم قادتنا! .
لا نعرف منكرًا أكبر من هذا المنكر ولا إلحادًا يفوق هذا الإلحاد، يجب أن يُحَارب، يجب على المسلمين أن يُشَمِّروا عن ساعد الجِّد في طلب العلم، ويفهموا القرآن كما فهمه الرَّسول ( وفهمه الصَّحابة الكرام والسَّلف الصالح، وتتظافر الجهود هنا وهناك في مشارق الأرض ومغاربها بين طُلاَّب العلم في إزالة هذا الباطل من أذهان المسلمين ومن بقاع المسلمين ومن حياة المسلمين، الدَّعوات اشتغلت بما يؤكد هذه الضَّلالات والتُرَّهات من التصوف والخرافات والأساطير! أو اشتغلت بالسِّياسة، السِّياسة التي تؤدي بأهلها إلى وحدة الأديان والمصالحات مع كلِّ المِلل والنِّحل؛ بدءًا من هذا الإلحاد الصُّوفي الرَّافضي وينتهي بأُخَوَّة الأديان الأخرى! هذا مآل الدَّعوات السِّياسية الآن وتُسَمَّى الآن بحوار الأديان! وعُقِدت مؤتمرات لوحدة الأديان باسم الإسلام، ووالله إنها لكوارث ونكبات تتوالى على الأُمَّة، تنبع هذه الكوارث من داخل هذه الأُمِّة لا من خارجها! وكلُّ ما نزل بالأُمَّة من ذلٍّ وهوان فإنما هو لجهلهم بالتوحيد أو تجاهله وإدارة الظهور له إلا من حفظ الله ووفقه وسَدَّدَه فعَضَّ على توحيد الله ومنهج رسول الله ( بالنَّواجذ، وفي هذه المناسبة التي يلتقي فيها الإخوان من مشارق الأرض ومغاربها يجب أن يُدركوا أهميَّة التوحيد، وأنَّ النَّكبات التي حاقت بالمسلمين نبعت من داخل المسلمين على أيدي قادة، ممن انساق إليهم من السَّابق واللاَّحق. هذه الأدواء وهذه النَّكبات نزلت بالأُمَّة من وقت مُبكِّر، وعالجها الدُّعاة والمخلصون، وبذلوا جهودًا جَبَّارة لتخليص الأُمَّة منها؛ ولكن هؤلاء يُشَكِّلون عقبات في وجه أهل الحق؛ فيثيرون زوابع الفتن في وجوه الدُّعاة والمصلحين، ويكيلون لهم الاتهامات، ويُصِرُّون على بقاء الأُمَّة على هذه الضَّلالات والدَّوران في هذه المتاهات المُهلكة، فعلى شباب الأُمَّة أن يدرك خطورة الشِّرك والبدع والضَّلالات، وأن يُدرِك منزلة التوحيد الذي بعث الله به جميع الرُّسل، وشَرَع من أجله الجهاد حتى لا تكون في الأرض فتنة، وشَمَّر الصَّحابة الذين فَقِهوا دين الله وفَقِهوا هذا القرآن وعرفوا هذه الرِّسالة التي جاء بها جميع الأنبياء وجاء بها خاتمهم (؛ فانطلقوا في الأرض ينشرون هذه الرِّسالة يضيئون بها الدُّنيا ويبدِّدون بها ظلمات الشِّرك والكفر والإلحاد، ورفع الله راية التوحيد ومنارات الإسلام وأباد منها الشِّرك والباطل والضَّلال فمُحِيَ من أكثر أقطار الأرض، ولا ينتظر الإسلام من المسلمين إلاَّ رجالاً يفهمون هذه الرِّسالة فيعيدون الكَرَّة في فهم هذا التوحيد، وتربية المسلمين عليه، وفهم هذا المنهج الذي جاء به الأنبياء وتربية الأُمَّة عليه، وغسل عقول الأُمَّة من أدران وأوضار الخرافات والشِّركيات والبدع حتى تكون أُمَّة توحيد بحق وجدارة، وحينئذٍ يستحقون من الله الكرامة في الدُّنيا والآخرة ويَصدُق عليهم أنهم أُمَّة التوحيد؛ فيستحقون منه النَّصر والتأييد، ويستحقون منه الإكرام والإعزاز .
ولكن الأماني لا تنفعكم يا معشر المسلمين، والاتكال والتواكل لن يغني عنكم شيئا أبدًا حتى تؤمنوا بالله وحده، تؤمنون بتوحيد الله الخالص، وتجمعون الأُمَّة عليه، فإذا قلنا لا إله إلا الله قلناها بوعي ومن قلوب مؤمنة، ومن شفاه وألسنة طاهرة لم تتلوث بأدناس الشِّرك والبدع والخرافات. وأسأل الله تبارك وتعالى أن يُهَيِّىءَ الأُمَّة لهذا اليوم الذي يتطلع إليه كلُّ مسلم، فتجتمع كلمة المسلمين على لا إله إلا الله وعلى هذا القرآن وعلى هذه السُنَّة التي يبذل من أخلص لله ونصح لدين الله ولهذه الأُمَّة يبذلون جهودًا لتحقيق هذه الغاية، ولا يزالون يبذلون. ونسأل الله أن يأتي به؛ لتعلو هذه الأُمَّة إلى الصعيد والمستوى الذي ارتقى إليه أسلافهم .
أما الآن بسبب هذه الخرافات والتُرَّهات فوالله لقد ديست كرامة المسلمين، وداسها أذلُّ الأمم وأحطُّهم، فأين غيرة المسلمين على أنفسهم؟! وأين غيرتهم على عقيدتهم؟! وأين غيرتهم على قرآنهم ؟! ولقد بلغنا أنَّ في بعض البلدان مُزِّقَ القرآن وقُطِِّعَ المصحف لماذا؟ لأنَّ الأوثان في بعض البلدان قد هُدِّمَت! وهذه خطوة طيِّبة من ذلك البلد الذي قام بهذا الأمر العظيم؛ فإنَّ رسول الله ( كان يبعث السَّرايا والجيوش لهدم الأوثان والأصنام والقبور، وإنَّنا لنأمل من ذلك الشعب الذي خطا هذه الخطوة التي زلزلت أقدام الكفار والوثنيين أن يخطوا خطوة أخرى؛ لهدم القبور التي اتُّخِذَت مع الله أندادًا؛ فقد كان رسول الله ( يبعث لهدم القبور ويبعث لهدم الأوثان؛ فكما نفذوا خطة رسول الله (في هدم الأوثان واستئضال شأفتها فليستأصلوا أخواتها من المشاهد والأضرحة؛ فإنَّ القبور هي قرينة الأوثان إذْ ما ضَلَّ الناس إلا بحب أهل القبور، ونشأت الوثنية عن هذا الحب الغالي في أهل القبور ـ فنسأل الله تبارك وتعالى أن يوفق ذاك البلد ليأخذ بالإسلام كاملاً عقيدة وشريعة، وعلى رأس ذلك التوحيد، ولقد بلغني مع الأسف أنَّ بعض أدعياء العلم وأدعياء الإسلام قد غاظه هذا التصرُّف فذهب ينقم وينتقد من قا م بهدم الأوثان، وهذا إن دلَّ على شيء فإنما يدل على الجهل المطبق بهذه الرِّسالة العظيمة التي من أعظم غاياتها وأهدافها محو الأوثان من الوجود فهؤلاء المعترضون على هذا العمل الشرعي إمَّا جهلاء لم يعرفوا ماذا صنع محمد ( وماذا صنع الأنبياء عليهم الصَّلاَة والسَّلام بهذه الأوثان؛ ألم يذهب إبراهيم عليه الصَّلاَة والسَّلام يُحَطِّم الأوثان صلوات الله وسلامه عليه حتى تركها جذاذًا؟ ألم يهدم محمد( الأوثان ثلاثمائة وثن أحاطت بالبيت في لحظات؟ ألم يبعث محمدٌ ( جيشًا مُكَوَّنًا من مائة وخمسين فارس من المدينة إلى أوساط زهران الآن إلى ذي الخلصة قال:<مَنْ يُرِيحُني مِنْ ذِي الخَلَصَة>5؛ إذْ كان وجود ذي الخلصة ولو على أبعد مسافة عن هذا الرسول الكريم ( كان يَقُضُّ مضجعه فلا يستريح، < مَنْ يُرِيحُني مِنْ ذِي الخَلَصَة >؛ فانْبَرَى جرير بن عبد الله البجلي ( وهو من تلك المنطقة في خمسين ومائة من أَحمَس وذهبوا لذي الخلصة فأحرقوه ودَمَّروه .
الرَّسول ( ما استراح لوجود وثن واحد، كيف لو رأى آلاف الأوثان والمقابر تعبد في بلاد المسلمين؟! كيف يستريح هذا الرسول الكريم ( وهو القائل : <لَعْنَةُ الله عَلَى اليَهُودِ وَالنَّصَارَى اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِد>6، يقول هذا الكلام ويُرَدِّده في آخر لحظات حياته عليه الصَّلاَةُ وَالسَّلاَم وهو يُوَدِّع الحياة، والآن علماء يدّعون العلم وأنهم علماء وأنهم مفتون يستاؤون من هدم الأوثان! ألا يدل على ضياع العقيدة وضياع التوحيد في أوساط المسلمين إلا من وفقه الله ـ تبارك وتعالى ـ؛ إذن يجب أن نهتم بتوحيد الله (، ولا نقيم وزنا لدعوة هؤلاء مهما تطاولوا ومهما ادَّعوا لأنفسهم من الادِّعاءات الفارغة، إذن يجب تربية المسلمين على عقيدة التوحيد توحيد الأنبياء عَلَيْهِم الصَّلاَةُ وَالسَّلاَم، وأن نملأ نفوسهم وعقولهم بأهمية هذا التوحيد، وأن نقول لهم هذا الكتاب كتاب توحيد ليس كتاب شعارات طنانة، كتاب توحيد يجب البدء بالتوحيد والتربية على التوحيد، ورفع راية الجهاد من أجل التوحيد والحياة والموت من أجل هذا التوحيد. ـ أسأل الله أن يوفق الأُمَّة لتدرك رسالة التوحيد رسالة الأنبياء جميعا عَلَيْهِم الصَّلاّةُ وَالسَّلاَم؛ فيبذلون مُهَجَهُم وحياتهم وما يمتلكون من أموال ومن وسائل في هذه الحياة لإعلاء كلمة التوحيد . أسأل الله أن يُفَقِّه المسلمين في ذلك، وأن يبِّصرهم، وأن يأخذ بنواصيهم ويرفعهم إلى هذا المستوى العظيم التأسي بالأنبياء عَلَيْهِم الصَّلاّةُ وَالسَّلاَم وأتباعهم الصَّادقين؛ إنَّ ربنا لسميع الدعاء، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

1 متفق عليه من حديث ابن عمر ( (خ/1549) ك/الحج. باب التلبية، (م/1184) ك / الحج. باب التلبية وصفتها ووقتها
وأخرجه مسلم من حديث جابر( (1218) ك / الحج باب حجة النَّبي (.
2 رسالة ( العبودية / ص 1 )
3 متفق عليه من حديث أبي هريرة (. (خ / 1399) ك / الزكاة .باب وجوب الزكاة، (م /20/124) ك / الإيمان.باب الأمر بقتال الناس حتى يقولوا: لا إله إلا الله محمد رسول الله...، وانظر لزيادة الفائدة حول هذا الحديث (صحيح الجامع/1370) و( السلسلة الصحيحة / 407)
4 قائل هذه الأبيات الشركية هو الحسن الميرغني أحد زعماء الطرق في السُّودان .
5 متفق عليه من حديث جرير بن عبد الله البجلي( (خ / 4355) ك/ المغازي. باب غزوة ذي الخلصة و (م / 2476/6315) ك / فضائل الصحابة . باب من فضائل جرير بن عبد الله (.
6 متفق عليه من حديث عائشة وابن عبَّاس ( (خ / 444/4444). ك / المغازي .باب مرض النبي ( وفاته ، (م / 531 / 1187) ك / الصلاة .باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد.

فهرس جميع الأشرطة المفرغة


صفات عباد الرحمن

صفات عباد الرحمن

- المجلس الأوَّل :

الحمد لله رب العالمين والصلاة والسلام على رسول الله أما بعد :
فهذا تفسير موجز للآيات الكريمة من سورة الفرقان، وهي المتعلقة بصفات عباد الرحمن بسم الله الرحمن الرحيم
? وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَاماً. وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّداً وَقِيَاماً. وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَاماً. إِنَّهَا سَاءتْ مُسْتَقَرّاً وَمُقَاماً. وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً. وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَن يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً. يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً. إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً. وَمَن تَابَ وَعَمِلَ صَالِحاً فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَاباً. وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَاماً. وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمّاً وَعُمْيَاناً. وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً. أُوْلَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَاماً. خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرّاً وَمُقَاماً. قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلَا دُعَاؤُكُمْ فَقَدْ كَذَّبْتُمْ فَسَوْفَ يَكُونُ لِزَاماً.? (الفرقان:63-77)
بيّنت هذه الآيات الكريمة صفات عباد الرحمن وأخلاقهم، وتعاملهم مع ربهم، وتعاملهم مع الناس، وبينت عقيدتهم وتصرفهم في أموالهم، وتلقيهم لآيات الله حين يُذَكَّرون بها .
انظر كيف وصف الله هيأتهم في مشيتهم، فقال :{ وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً } يمدحهم الله بهذه الهيئة النابعة عن التواضع لله ربّ العالمين، وذلك التواضع من الآداب العالية في جميع الملل .
وانظر إلى لقمان كيف أوصى ولده بهذا الأدب، قال تعالى : {وَلَا تَمْشِ فِي الْأَرْضِ مَرَحاً } والله عز وجل قال :{وَلاَ تَمْشِ فِي الأَرْضِ مَرَحاً إِنَّكَ لَن تَخْرِقَ الأَرْضَ وَلَن تَبْلُغَ الْجِبَالَ طُولاً }(الإسراء:37 ) فهذه إهانة من الله تبارك وتعالى للمَرِحين المستكبرين؛ يقول له: من أنت حتى تتطاول على الناس ؟! فلن تبلغ الجبال طولا؛ يعني هذه إهانة له حتى يتواضع .
فهؤلاء العباد؛ عباد الرحمن يمشون هونا متواضعين لله رب العالمين، يمشون بسكينة ووقار غير مُتَصَنَّع وإنما تواضعاً لله وخفضاً للجناح للمؤمنين وغيرهم، يتواضعون لله عز وجل. {وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَاماً }
لكمال أخلاقهم وشرف نفوسهم لا يجارون السفهاء في الكلام القبيح وفي الكلام السفيه والوقح، وإنما يربؤون بأنفسهم ويشرِّفونها من الانحدار مع السفهاء الجهلاء إلى قول الجهل والفحش.
وإنما يقولون: (سلاما)؛ سلاما يَسلَمون فيه من الإثم وخرم المروءات والشرف؛ لأن التنازل مع السفهاء قد يخدش في كرامة النبلاء، فيتنـزهون عن البذاءة والفحش في الكلام ولو فُحِشَ عليهم، ولو أُسِيء إليهم ولو سُبُّوا فإنهم يقابلون ذلك بالأخلاق العالية من الصبر والحلم والكلام الطيب، حتى إنّ بعض الناس يسبّه بعض الناس فيقول: السلام عليكم:{سَلَامٌ عَلَيْكُمْ لَا نَبْتَغِي الْجَاهِلِينَ }(القصص:55) .
وَلَقد أمُرُّ على اللَّئيمِ يَسُبُّني *** فَمَضَيْتُ ثُمَّتَ قُلْتُ : لا يَعْنِيني
ما كانوا يسمعون، فلا تكن لئيما مع اللئام، بل اثبت واحلم واصبر وردّ السيئة بالحسنة قال تعالى : { وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ. وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ.}(فصلت :34 -35 ) .
فهذا درس أخلاقيّ يربينا الله عليه سبحانه وتعالى، ويبين لنا صفات أوليائه وأصفيائه، يعلمنا أخلاقهم، فكما نتلقى منهم الدين والعقيدة كذلك نتلقى منهم الأخلاق، ونسير على منوالهم ونترسّم خطاهم .
ونحن لا نقرأ القرآن للبركة، بل نقرأ القرآن لنعمل به ونقرأ السنة لنعمل بها ونتعلم العلم لنعمل.
فالإسلام دين تطبيق وعمل وليس دين نظريات : { وَالْعَصْرِ. إِنَّ الْإِنسَانَ لَفِي خُسْرٍ. إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ.} وكم من الآيات يحثّ فيها الله تعالى على العمل الجادّ .
{قالوا سلاما}
إما يقول: ( السلام عليك )، أو يقول كلاما طيبا ليّنا حكيما يسلم فيه من الوقوع في الإثم والطيش والفحش .
{وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّداً وَقِيَاماً }
الآية الأولى في التعامل مع الله ومع عباده وهذه في التعامل مع ربّ العالمين؛ يحبون الله ويعظِّمونه ويرجون رحمته ويخشون عذابه سبحانه وتعالى.
فيعبدون الله تبارك وتعالى؛ يقومون الليل، لكن ليس الليل كله كما علمنا رسول الله عليه الصلاة والسلام؛ فإن شريعتنا دين الوسط ليس فيها رهبانية وليس فيها الجفاء وإنما هو دين الوسط، ولهذا لما تشدّد بعض الصحابة وقال بعضهم : أقوم ولا أنام وقال بعضهم :أصوم ولا أفطر وقال بعضهم : لا أتزوج النساء غضب رسول الله عليه الصلاة والسلام وقال : (ما بال أقوام قالوا كذا وكذا ؟ لكني أصلي وأنام وأصوم وأفطر وأتزوج النساء فمن رغب عن سنتي فليس مني ) (1) .
وكان رسول الله صلى الله عليه وسلم يصلي الليل ولا يزيد على إحدى عشر ركعة أو ثلاث عشرة ركعة وقد ينقص عليه الصلاة والسلام .
وكان عبد الله بن عمرو ممن يصوم النهار ويقوم الليل فبلغ ذلك رسول الله فأنكر عليه صلى الله عليه وسلم؛ فعن عبد الله بن عمرو بن العاص قال : قال لي رسول الله صلى الله عليه وسلم : ( ألم أنبأ أنك تقوم الليل وتصوم النهار ) ؟ فقلت : نعم فقال: ( فإنك إذا فعلت ذلك هجمت العين ونفهت النفس صم من كل شهر ثلاثة أيام فذلك صوم الدهر أو كصوم الدهر ) . قلت : إني أجد بي - قال مسعر يعني قوة – قال: ( فصم صوم داود عليه السلام وكان يصوم يوما ويفطر يوما ولا يفر إذا لاقى )(2) .
وعلّمه أن يصلي صلاة داود؛ ينام نصف الليل ويقوم ثلثه وينام سدسه.
فعن عبد الله بن عمرو بن العاص قال: قال لي رسول الله صلى الله عليه وسلم : ( أحب الصيام إلى الله صيام داود كان يصوم يوما ويفطر يوما . وأحب الصلاة إلى الله صلاة داود كان ينام نصف الليل ويقوم ثلثه وينام سدسه )(3) .
فأرشد عبد الله بن عمرو إلى أن يقوم قيام داود ويصوم صيامه؛ لأنه لا أفضل من قيامه ولا من صيامه، وكان لا يفر إذا لاقى؛ كان مجاهدا وكان من صفاته الشجاعة؛ كان يجمع بين العبادة وبين الشجاعة عليه الصلاة والسلام .
فنقوم الليل ولكن على النهج الذي شرعه رسول الله عليه الصلاة والسلام؛ لأن الدين لا يشادّه أحد إلا غلبه.
دخل النبي صلى الله عليه وسلم فإذا حبل ممدود بين ساريتين فقال ( ما هذا الحبل ؟) . قالوا: هذا حبل لزينب فإذا فترت تعلقت . فقال النبي صلى الله عليه وسلم ( لا، حُلُّوه ليصلّ أحدكم نشاطه فإذا فتر فليقعد )(4).
وقال صلى الله عليه وسلم : (إذا نعس أحدكم وهو يصلي فليرقدن حتى يذهب عنه النوم فإن أحدكم إذا صلى وهو ناعس لا يدري لعله يستغفر فيسب نفسه)(5)؛ لأن النوم يؤدي إلى خلل في عقل الإنسان قد يفقد وعيه فيقول مالا يريد.
فدين الله وسط؛ هذه الشريعة وسط ليس فيها شدة وليس فيها يهودية وليس فيها نصرانية، وإنما هي دين الوسط.
{وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّداً وَقِيَاماً } يصلون صلاة الخاشعين وسجود الخاشعين وركوع الخاشعين المخبتين: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ. الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } سجود الخاشعين وركوعهم، وأثنى الله عليهم في آيات: {مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً }( الفتح:29) وصفهم الله تبارك وتعالى بهذه الصفات بأنهم أشدّاء على الكفار رحماء بينهم، {لَا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ } (المجادلة:22) .
وأخشى على كثير من الذين يعيشون في بلاد الكفار أن تكون هناك موادّة بينهم وبين الكفار ! أخاف على كثير وكثير منهم - والعياذ بالله-؛ لأن هذا الولاء كفر :{يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الْيَهُودَ وَالنَّصَارَى أَوْلِيَاء بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ } (المائدة:51) .
والتولّي هو الودّ والمحبة والنصرة؛ فإذا توليته ونصرته على الدين الإسلامي وأحببته وودته هذا كفر لا غبار عليه، وقد تحصل موالاة بدون هذا؛ لأجل الدنيا فقط فيقع في الإثم الكبير.
فالأولى بالمسلم أن لا يعيش إلا في بلاد المسلمين وأن لا يجالس إلا الأخيار؛خيار المسلمين حتى في بلاد الإسلام تجتنب جلساء السوء .
{وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّداً وَقِيَاماً } هذا الشرح الذي ذكرناه لكم؛ يعني ليس كل الليل؛ لأن الرسول صلى الله عليه وسلم نهى عن هذا، وكان يقوم وينام ويصوم ويفطر عليه الصلاة والسلام. وبينت عائشة أنه ما كان يزيد على إحدى عشر ركعة لكنه يطيلهن(6) -عليه الصلاة والسلام - ليس مثل صلاة الناس الآن.
{وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ }
يؤمنون بالله وملائكته وكتبه ورسله واليوم الآخر وبالحنة وبالنار، وكان رسول الله صلى الله عليه وسلم إذا تحدث عن الجنة والنار فكأنما هي رأي العين أمامهم لقوة إيمانهم .
فعلى الإنسان أن يقوِّي إيمانه بتلاوة القرآن وتدبّره والإكثار من دراسة حديث رسول الله عليه الصلاة والسلام ليزداد إيمانه ويقوى، ويقوي يقينه فكأنما يرى النار، وإذا عبد الله فكأنما يراه، فإن لم يكن يراه فليعتقد أن الله يراه.
فعباد الرحمن يؤمنون بهذه النار ويعرفون شدتها وفضاعتها وخزي أهلها فيستعيذون بالله منها ويلجأون إليه مستجيرين مستغيثين، ضارعين خائفين وجلين: {وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَاماً } عذاب الكفار غرام ملازم لهم أبد الآبدين، لو يريدون أن يستريحوا منه لحظة لا يجدون ذلك، ولا يموتون فيها ولا يحييون فيلازمهم العذاب بسبب كفرهم بالله وشركهم به وارتكابهم معاصيه .
فهؤلاء يعملون الأعمال الصالحات ويجتنبون القبائح والسيئات وعلى رأسها الكفر ولا يكتفون بذلك بل يضرعون إلى الله أن ينجّيهم من النار؛ لأن المرء لا يضمن لنفسه الجنة، فيلجأ إلى الله تبارك وتعالى أن يقيه عذاب النار.
ولهذا علّمنا رسول الله عليه الصلاة والسلام في كل صلاة نصليها فريضة أو نافلة أن نستعيذ بالله من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن شر فتنة المسيح الدجال، فعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم: (إذا فرغ أحدكم من التشهد الآخر فليتعوذ بالله من أربع؛ من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن شر المسيح الدجال) (7) .
فلا يغترّون بإيمانهم وأعمالهم الصالحة وعبادتهم وقيام الليل ويقولون : نحن قمنا بهذه الأشياء فلنا الجنة ! كما يتصور بعض السفهاء وأهل البدع والضلال !!
كان الصحابة- رضوان الله عليهم - ؛قال ابن أبي مليكة : " أدركت ثلاثين من أصحاب النبي صلى الله عليه وسلم كلهم يخاف النفاق على نفسه "(8) .
وقال الحسن : " ما خافه إلا مؤمن ولا أمنه إلا منافق "(1) .
فمن شدة حذرهم والبعد عن الغرور والإعجاب بالنّفس وبالعمل كانوا يخافون على أنفسهم النفاق، فهل نحن كذلك يا أخوة ؟! هل نجد هذه الروح وهذا الإحساس وهذه المشاعر ؟! أننا نخاف على أنفسنا : { فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ }
( الأعراف:99) فلا تأمنوا، وقولوا : { رَبَّنَا لاَ تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا } (آل عمران:8) وادعوا الله كثير بهذا الدعاء :( يا مقلِّب القلوب ثبِّت قلوبنا على دينك).
فيجب على المؤمن أن يكون خائفًا وجلاً؛ يخاف أن ينتكس، يخاف أن يزيغ قلبه، يخاف أن يقع في النفاق؛ النفاق العملي، والنفاق العملي إذا تمادى الإنسان فيه قد يقع في النفاق الإعتقادي -والعياذ بالله - .
فهم لا يركنون إلى أعمالهم، والرسول صلى الله عليه وسلم كان يقول : ( لَنْ يُدْخِلَ أَحَدًا عَمَلُهُ الْجَنَّةَ قالوا: ولا أنت يا رَسُولَ اللَّهِ ؟! قال : لا، ولا أنا إلا أَنْ يَتَغَمَّدَنِي الله بِفَضْلٍ وَرَحْمَةٍ )(9) ما قال : أنا أدخل الجنة بعملي ! ولكن اطلب من الله أن ينجّيك وأن يغفر لك وأن يبعدك عن النار واطمع في الله ولا تيأس، ارج الله، لكن لا يتغلَّب جانب الرجاء على جانب الخوف، فالمؤمن يجمع بين الخوف والرجاء؛ لا ييأس من روح الله ولا يأمن من مكر الله؛ فإن المؤمن متَّزِن؛ دائما يراقب نفسه ويخاف، فيخاف أن ينحرف وأن ينكص على عقبيه، بل يخاف على نفسه النِّفاق ويخاف على نفسه الرِدَّة .
فندعوا الله كثيرا (يا مقلِّب القلوب ثبِّت قلوبنا على دينك)،{ رَبَّنَا لاَ تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا } ، { رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَاماً }.
تدعو الله، تُخلص له، تؤدي الواجبات، تجتنب المحرّمات، تحرص على التطوعات وأنواع البرّ، ومع ذلك تلجأ إلى الله تبارك وتعالى أن يقيك عذاب النار.
بعض الناس يعتقد في نفسه أنه وليّ لله فلا يخاف على نفسه من الانحراف -والعياذ بالله- !
ويعتبرون الولاية وراثة ! هذا البيت الولاية فيه ! وهذا البلد أهله كلهم أولياء وينبتون في البلد الفلاني كما ينبت الزرع ! الشيطان يضحك عليهم ويلقِّنهم هذه الترهات ! وهذا حال المؤمنين أنهم بين الخوف والرجاء، فهذا عمر رضي الله عنه يقول عند موته : (والله لو أَنَّ لي طِلَاعَ الأرض ذَهَبًا لَافْتَدَيْتُ بِهِ من عَذَابِ اللَّهِ عز وجل قبل أَنْ أَرَاهُ)(10)
شهد له رسول الله صلى الله عليه وسلم بالجنة، ومع ذلك كان يخاف خوفا شديدا على نفسه، وفتح الدنيا وكان يقول لأبي موسى : (يا أَبَا مُوسَى هل يَسُرُّكَ إِسْلَامُنَا مع رسول اللَّهِ صلى الله عليه وسلم وَهِجْرَتُنَا معه وَجِهَادُنَا معه وَعَمَلُنَا كُلُّهُ معه بَرَدَ لنا وَأَنَّ كُلَّ عَمَلٍ عَمِلْنَاهُ بَعْدَهُ نَجَوْنَا منه كَفَافًا رَأْسًا بِرَأْسٍ .
فقال أبو موسى: لا والله؛ قد جَاهَدْنَا بَعْدَ رسول اللَّهِ صلى الله عليه وسلم وَصَلَّيْنَا وَصُمْنَا وَعَمِلْنَا خَيْرًا كَثِيرًا وَأَسْلَمَ على أَيْدِينَا بَشَرٌ كَثِيرٌ وَإِنَّا لَنَرْجُو ذلك .
فقال عمر: لَكِنِّي أنا وَالَّذِي نَفْسُ عُمَرَ بيده لَوَدِدْتُ أَنَّ ذلك بَرَدَ لنا وَأَنَّ كُلَّ شَيْءٍ عَمِلْنَاهُ بَعْدُ نَجَوْنَا منه كَفَافًا رَأْسًا بِرَأْسٍ)(11) يعني الأعمال التي عملها بعد الرسول عليه السلام يريد السلامة منها ويريد الكفاف لا له ولا عليه .
كل هذا الجهاد وهذا العدل الذي ملأ به الدنيا و ..و إلى آخره وهو خائف؛ يريد السلامة وعند موته يقول: (والله لو أَنَّ لي طِلَاعَ الأرض ذَهَبًا لَافْتَدَيْتُ بِهِ من عَذَابِ اللَّهِ عز وجل قبل أَنْ أَرَاهُ ) من هول الموقف .
فهذا حال المؤمنين .

{إِنَّهَا سَاءتْ مُسْتَقَرّاً وَمُقَاماً }
بئس المقرّ وبئس المقام، قبُحت وشنعت فإنها بئس المقر؛ حال أهلها لا تستطيع وصفهم من البلاء الذي ينزل بهم والهلاك والشرور والدمار، فهذا بئس المستقر وبئس المقام .
(ساء) هنا معناها بئس ،بئس المقام؛ لأنه مقام الكافرين ومقام العذاب الأليم الذي لا نستطيع أن نتصوره : { وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ }(التحريم:6 ) .
{وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } نار الدنيا ليست كذلك، نار الدنيا جزء من سبعين جزءاً من نار جهنم، عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( ناركم هذه التي يوقد ابن آدم جزء من سبعين جزءا من حر جهنم . قالوا : والله إن كانت لكافية يا رسول الله ! قال : فإنها فضلت عليها بتسعة وستين جزءا كلها مثل حرها )(12) .
( وَاشْتَكَتْ النَّارُ إِلَى رَبِّهَا فَقَالَتْ يَا رَبِّ أَكَلَ بَعْضِي بَعْضًا فَأَذِنَ لَهَا بِنَفَسَيْنِ نَفَسٍ فِي الشِّتَاءِ وَنَفَسٍ فِي الصَّيْفِ فَهُوَ أَشَدُّ مَا تَجِدُونَ مِنْ الْحَرِّ وَأَشَدُّ مَا تَجِدُونَ مِنْ الزَّمْهَرِيرِ)(13) .
فيها برودة مهلكة وفيها حرارة شديدة لا يستطيع الإنسان أن يتصورها : { إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ. كَأَنَّهُ جِمَالَتٌ صُفْرٌ }(المرسلات:32-33) وهي نار عميقة الغور وهي دركات -والعياذ بالله- دركات ودركات والمنافقون في الدرك الاسفل من النار لخبثهم لأنهم أخبث من الكفار الواضحين.
والنفاق يوجد في هذه الأمة، وُجِد في عهد الرسول ومستمِّر الوجود في كل الأعصار والأجيال، وما نَشَر البدع؛ بدع الرفض وبدع الصوفية إلا الزنادقة المنافقون !! حلول وحدة الوجود، الشرك بالله، الرفض، تكفير الصحابة، الطعن فيهم، ما نشره إلا الزنادقة المنافقون، وينخدع بهؤلاء أناس عندهم إسلام ولكنهم على غاية من السفاهة والجهل والضلال، لا يميزون بين الحق والباطل ولا بين الهدى والضلال، فينخدعون بهؤلاء المنافقين فيقعون في حبائلهم -والعياذ بالله- !!
{وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً }
فهم يعرفون أن المال نعمة من الله تبارك وتعالى، وأن العبد مسؤول عن هذا المال من أين اكتسبه وفيما أنفقه ؟ فيتصرفون فيه باعتدال وبحكمة وبتوسط فلا تبذير وإسراف ولا تقتير، والإسراف مجاوزة الحد ؛يتجاوز الحد في الإنفاق فيسرف في مأكله وفي مشربه، ويتجاوز الحد المطلوب الذي ينبغي له؛ أي يضع المال في الحرام والمعاصي فيكون من أخبث أنواع الإسراف { إن المبذرين كانوا إخوان الشياطين } .
{وَلَمْ يَقْتُرُوا } لم يبخلوا أن يضعوا المال في مواضعه، لم يبخل؛ يعني يؤدي الزكاة ويصل الأرحام وينفق على الفقراء والمساكين كما مدح الله تبارك وتعالى من يبذل الأموال في هذه الأبواب، فيضع الأموال في مواضعها، فلا إسراف ولا تقتير ولا بخل .
فلا يتَّصفون بصفات المسرفين والسفهاء الطائشين المبذرين، ولا يتَّصفون بصفة البخلاء الجبناء؛ لأن البخل والجبن متلازمان -والعياذ بالله- فهم في غاية الشرف وغاية الاعتدال في كل مقام ؛في مقام العبودية معتدلون، وفي الأخلاق معتدلون، وفي الأموال وتصرفاتهم معتدلون؛ لأنهم تأدَّبوا بمنهج الله وبدينه الحق، وعرفوا مقاصد الإسلام؛ فلا إسراف ولا تقتير .
وهذا من رعاية المال، المال من الضرورات التي يأمر الإسلام بالمحافظة عليها وهو كما يقال: عصب الحياة، فلا تُضيع الأموال في سبيل الشيطان، سبل الشيطان كثيرة، لا تنفق في سبل الشيطان ولا تبخل في أن تبذل المال في سبيل الله .
والمرء مأجور في كل ما ينفقه، حتى اللقمة يضعها في فِي امرأته، هذا المال الذي تنفقه على أهلك احتسبه لا بد أن تكون عندك نية، فإذا احتسبته تريد به وجه الله والقيام بالواجب الذي شرعه الله فهو في ميزان حسناتك، وإذا أنفقت لاهيا سقطت عنك المسئولية وتفوِّت على نفسك الأجر، استحضر دائما إرادة الله تبارك وتعالى في كلّ تصرفاتك حتى فيما تنفق على أهلك حتى اللقمة تضعها في فِي امرأتك فإنك تؤجر عليها.
واجتنب الإسراف وأغلق أبواب الإسراف فإنها أبواب الشيطان : {إِنَّ الْمُبَذِّرِينَ كَانُواْ إِخْوَانَ الشَّيَاطِينِ } ،{وَلاَ تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلاَ تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُوماً مَّحْسُوراً }(الإسراء:29 ) ، البخل هو أن يغلّ اليد ويمسكها عن الإنفاق، والحرص والشحّ كذلك -والعياذ بالله- .
والإسراف يجعلك تضيِّع المال وتبدده في سبيل الشيطان .
فهؤلاء عباد الرحمن ليس للشيطان -إن شاء الله- عليهم سبيل، فلا يخدعهم فيدفعهم للإسراف ولا يخوِّفهم بالفقر : {الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُم بِالْفَحْشَاء وَاللّهُ يَعِدُكُم مَّغْفِرَةً مِّنْهُ وَفَضْلاً وَاللّهُ وَاسِعٌ عَلِيمٌ } (البقرة268 ) -والعياذ بالله- ؛ يقول لك : لا تنفق لا تضيِّع مالك، لماذا تفعل هكذا ؟! إذا أنفقت تصبح فقيرا !! ويأمرك بالفحشاء، وقد يفحش الإنسان على من يستحق المال فيسلقه بالكلام الفاحش، {فَأَمَّا الْيَتِيمَ فَلَا تَقْهَرْ. وَأَمَّا السَّائِلَ فَلَا تَنْهَرْ تنهر } فقد يحتقر المسكين ويزدريه { فَوَيْلٌ لِّلْمُصَلِّينَ. الَّذِينَ هُمْ عَن صَلَاتِهِمْ سَاهُونَ. الَّذِينَ هُمْ يُرَاؤُونَ. وَيَمْنَعُونَ الْمَاعُونَ.} (الماعون:4-7)؛ بخلاء .
{ وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ }
كم صفة ؟ عدّوها : متواضعون، عُبَّاد، متوسطون في الإنفاق، صفات كثيرة جدا، يخافون الله ويضرعون إليه، هذه من صفاتهم، من صفاتهم الخوف من الله سبحانه وتعالى.
{ وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ } يعني لا يشركون بالله، لا يتَّخذون مع الله أندادا، فلا يستغيثون بغير الله، ولا ينذرون لغير الله، ولا يذبحون لغير الله ولا يتوكلّون على غير الله ولا يرغبون إلى غير الله ولا يخافون إلا الله؛ خوف العبادة .
الخوف الطبيعي ليس شركا؛ تخاف من الحية، تخاف من عدو، هذا ليس شركا؛ أمور محسوسة، لكن الخوف الغيبي، خوف السرّ كما يقال؛ إنسان مدفون ميِّت تخاف أن يضرك هذا خوف شركي، لكن إنسان عنده مسدس يريد ضربك تخافه وتأخذ حذرك ، تتقي ما تستطيع، تقاتل، تلبس الدِّرع والدرقة، وتتقي السهام وتتقي الرِّماح وتتقي السيوف والآن تتقي الرصاص والصواريخ والحاجات هذه .
والخوف الطبيعي الذي تتقيه لا يضرّ ولا يخدش في العقيدة، لكن لا تبالغ فيه، اتقِّ فيه مع رجولة وشجاعة، ليس اتقاء الجبناء .
{ وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ } يعني لا يتّخذون مع الله أندادا يحبونهم كحب الله ويستغيثون بهم ويلجأون إليهم عند الشدائد، برءاء من الشرك كله؛ من كل أصناف الشرك لا يدعونه، هذا مقام ثناء فليس عندهم شيء من أنواع الشرك بالله لا صغير ولا كبير، هذه هي العقيدة هذا هو الدّين الذي يجب الحفاظ عليه.
والمال يجب الحفاظ عليه : (فإن دماءكم وأموالكم وأعراضكم وأبشاركم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا)(14) .
فالقرآن والسنة يحافظان على المال فلا تسرف فيه؛ لأنك تأثم، لأنك تعمل عمل الشياطين، والمال مال الله فتحافظ عليه وتضعه في مواضعه .
وتحافظ على دينك؛ فلا تشرك بالله شيئا، والحفاظ على الدين يجب أن يحافظ عليه المسلم وأن يجاهد في نشره، ولهذا شرع الجهاد؛ شُرع الجهاد لنشر الدين وحمايته؛ جهاد الدفع وجهاد الطلب، هذا لحماية هذا الدين.
والدين من الضرورات التي يجب الحفاظ عليها بكل ما نستطيع، والمال كذلك من الضرورات التي يجب الحفاظ عليها ولا نضعه إلا في مواضعه .
ولا يقتل النفس التي حرم الله إلا بالحق؛ حماية للدماء والنفوس، لا يقتل النفس التي حرم الله، فالله حرم قتل النفس وقال : { مَن قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعاً }(المائدة:32) .
وشرع لحماية النفوس والحفاظ عليها القصاص : {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَاْ أُولِيْ الأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ }(البقرة179 ) كل هذه محافظة على النفس، وعيد شديد على من يقتل : {وَمَن يَقْتُلْ مُؤْمِناً مُّتَعَمِّداً فَجَزَآؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً }(النساء:93 ) فهذه للحفاظ على النفوس؛ من يقتل منهم متعمِّدا فهذا جزاؤه.
والخلود هنا؛ إن كان مستحلاًّ لدم المسلم فهو خلود الكافرين؛ لأنه يكفر باستحلاله قتل النفس أو النفوس، وإن كان غير مستحل فالخلود: الدوام؛ الدوام الطويل، يعذِّبه الله عذابا طويلا، لكن في النهاية إن كان غير مستحل يخرجه الله بالتوحيد كما هو مذهب أهل السنة والجماعة في أن أهل الكبائر ومنها قتل النفس لا يخلَّدون في النار ولكن قاتل النفس عليه وعيد شديد -والعياذ بالله - إلا بالحق؛ يعني الشارع أباح قتل النفوس بالحق.
(لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث النفس بالنفس والثيب الزاني والمفارق لدينه التارك للجماعة)(15) الثيب الزاني وهو المتزوج المحصن، إذا زنا وقد تزوج وأحصن فإن جزاءه الرجم؛ فيُقتَل ويباح دمه بهذا الذنب العظيم .
{وَلَا يَزْنُونَ } الزنا من الكبائر العظيمة وانتهاك أعراض الناس -والعياذ بالله - فلا يزني لا بمسلمة ولا بكافرة.
ولكن زناه بالمسلمة أشدّ وزناه بزوجة جاره أشدّ وأشدّ، ولهذا سأل عبد الله بن مسعود رضي الله عنه رسولَ الله صلى الله عليه وسلم عن أعظم الذنوب فقال صلى الله عليه وسلم : ( أن تجعل لله ندا وهو خلقك ) . قلت: إن ذلك لعظيم قلت: ثم أي ؟ قال: ( وأن تقتل ولدك تخاف أن يطعم معك ) . قلت ثم أي ؟ قال: ( أن تزاني حليلة جارك)(16) فالجار له حقّ عظيم (والله لا يؤمن والله لا يؤمن والله لا يؤمن ) . قيل: ومن يا رسول الله ؟ قال: ( الذي لا يأمن جاره بوائقه)(17)، ومن أعظم البوائق والمهلكات أن تزني بزوجة جارك -والعياذ بالله - فهو من أعظم الكبائر .
فهذه من الحفاظ على النسب، الحفاظ على المال، الحفاظ على النفوس، الحفاظ على الأعراض والأنساب.
انظروا القرآن ماذا فيه من النصائح، فيه من الحكم ،فيه من الرحمة ،فيه من المصالح في الدنيا والآخرة مالا يعلمه إلا الله تبارك وتعالى.
انظروا كيف يشدِّد في تبذير المال، كيف يشدِّد في الشرك بالله؛ لأنه هلاك، انتهاك لحقوق الله وعداوة لله وحرب على الله – الشرك بالله عز وجل - ،كيف يحافظ على الدماء، كيف الناس الآن ينتهكون الأعراض والدماء والأموال ؟!! الربا شائع ، السرقات، الرشوات، الخيانات، كل هذه يحاربها الإسلام حفاظا على المال.
قتل النفوس؛ انظروا الآن هذه الحروب، هذه الأسلحة المدمرة التي صنعها الكفار،أهل الحضارة -زعموا- حضارة تدمير وتخريب للدين والدنيا -والعياذ بالله- !!
نسأل الله أن يدمرهم ويدمر هذه الأسلحة التي دمرت الإنسانية، وهذه المبادئ الخبيثة التي دمرت الأديان والأخلاق، والله لا أسوأ من هذه الحضارة التي يتبجحون بها وما مرّ بالإنسانية أخبث منها، لا أخبث من هذه الحضارة الغربية -والعياذ بالله - يصنعون الأسلحة الفتّاكة للفتك بالبشرية لا لشيء ينفع وإنما للسيادة والسيطرة !!
وتسلطوا على الشعوب فأذلّوها ونهبوا ثرواتها وفعلوا الأفاعيل ويقولون: الحضارة ويعتبرون الديمقراطية حضارة -ما شاء الله -وهي والله وحشية ولا أخبث منها وقائمة على الكفر بالله عز وجل والإلحاد في دين الله عز وجل والمناهضة لشرع الله عز وجل ويسعون إلى نشرها في بلاد الإسلام لتحلّ محل الإسلام .
وترى كثيرا من البلدان الإسلامية تتهافت عليها : الديمقراطية، الديمقراطية .. وترى من الدعاة الإسلاميين من يقول : الديمقراطية روح الإسلام !!
الديمقراطية لا فيها احترام أموال ولا دماء ولا أعراض، اقتل مائة نفس وما تُقتَل ! والله يقول : {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ }.
أَنْشِئ البنوك لنهب أموال الناس ولا شيء في ذلك !! فهل هذه حضارة ؟!
فنسأل الله العافية، هذه من الاحتضار، الاحتضار يسوق البشرية إلى الموت والهلاك والدمار.
نكمل إلى هذا الحد نسأل الله تبارك وتعالى أن يجعلنا وإياكم من الذين يستمعون القول فيتبعون أحسنه وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

- المجلس الثاني :
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد:
فقد فسرتُ بعض الآيات من سورة الفرقان في صفات عباد الرحمن التي امتنّ الله عليهم بها، ووفقهم لها تفضلاً منه وتكرُّمًا على من يشاء من عباده سبحانه وتعالى.
ومنها قوله تبارك وتعالى :
{وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَن يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً. يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً. إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً. وَمَن تَابَ وَعَمِلَ صَالِحاً فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَاباً. وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَاماً. وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمّاً وَعُمْيَاناً. وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً. أُوْلَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَاماً. خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرّاً وَمُقَاماً. قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلَا دُعَاؤُكُمْ فَقَدْ كَذَّبْتُمْ فَسَوْفَ يَكُونُ لِزَاماً} ( الفرقان : 68- 77 )
وفسرنا هذه الآيات إلى قوله :{ إِلَّا مَن تَابَ وَآمَنَ }؛ فسرنا قوله تعالى : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَن يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً} الذي يرتكب هذه الجرائم يلق أثاما؛ جزاءً ونكالا على ما ارتكب من هذه الجرائم التي منها الشرك بالله تبارك وتعالى وقتل النفس الذي هو من أعظم الإفساد في الأرض؛ فقتل نفس واحدة يعدل قتل الناس جميعاً : {مَن قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً } ( المائدة : 32 ) .
والزنا كذلك من أكبر الجرائم والذنوب :{إِنَّهُ كَانَ فَاحِشَةً وَسَاء سَبِيلاً } ( الإسراء: 32 )، الذي يرتكب هذه الجرائم يلق أثاما: عذاباً شديداً ونكالاً - والعياذ بالله - إن كان كافراً فمخلَّدٌ أبد الآبدين، وإن كان قد تقحَّم هذه الكبائر غير الشرك فهذا يواجه جزاءه إلا أن يتجاوز الله عنه.
أهل الكبائر تحت مشيئة الله، ومنهم أقوام قطعاً يدخلون النار ويعذَّبون ما شاء الله بقدر ذنوبهم، ثم يأذن الله في الشفاعة لهم، لكن الآن من يصبر منكم على حرّ الشمس في يوم شديد الحر، من يتحمله ؟! لو إنسان يضعك في غرفة ضيقة مظلمة في شدّة الحرّ، ليس فيها مكيِّف ولا مروحة ولا فيها شيء، ويقطع عنك الطعام والشراب، يحبسك ثلاثة أيام، هل عندك استعداد لمثل هذا ؟! الذي يمنع الزكاة يُبطَح بقاعٍ قرقر أملس ؛فإن كان له إبل تأتي تطؤه بخفافها وتعضه بأنيابها وتمر عليه في يوم مقداره خمسين ألف سنة(18) - لا حول ولا قوة إلا بالله - هذا الذي يمنع الزكاة، كيف الذي يترك الصلاة ؟!كيف إذا ضمّ إلى ذلك الزنا ؟!
تارك الصلاة يختلف العلماء فيه، وجمهور الصحابة على أنه كافر الكفر الأكبر ويخلَّد في النار، وإذا قلنا بالكفر الأصغر فعذابه أشدّ من عذاب مانع الزكاة ؛يوم يحمى عليهم - إذا كان ذهبا أو فضة - : {يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنوبُهُمْ وَظُهُورُهُمْ هَـذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ }( التوبة : 35 ) .
فالمؤمن لا يتعلق بنصوص الوعد كما تفعل المرجئة ؛فيتجرؤون على المعاصي ،ويُجرِّؤون الناس على ذلك ؛يقولون : العمل ليس من الإيمان !
وغلاتهم يقولون : من قال لا إله إلا الله يدخل الجنة ولا يعذَّب ! - قاتلهم الله- أين نضع هذه النصوص؟! نصوص الوعيد من الكتاب والسنة أين نضعها؟! هذا النص أين نضعه ؟! : {وَمَن يَقْتُلْ مُؤْمِناً مُّتَعَمِّداً فَجَزَآؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً }( النساء :93 ) وآكل الربا، آكل مال اليتيم، والذي يقذف المحصنات؛ هذه من الكبائر، أين نضع هذه النصوص ؟!
والخوارج يكفِّرون بالذنوب ويحكمون على العصاة وأهل الكبائر بالخلود في النار إن لم يتوبوا، فإن تابوا فهم يؤمنون بأن الله تبارك وتعالى يقبل توبتهم .
فالله تبارك وتعالى ذكر الوعيد : ( يلق أثاما ) العذاب والنكال الشديد.
وبعضهم يفسر الآثام بوادٍ في جهنم؛ واد خطير في جهنم وهو من النكال الذي يلقاه الكفار ،وقد يلقى هذا النكال المجرمون العتاة -والعياذ بالله-، على تفاوت بين الكفار وبين العصاة، ولكن من يطيق هذا العذاب؛ عذاب جهنم ؟!يعني أخفهم وأيسرهم عذاباً يوضع له نعلان من نار أو شراكان من النار يغلي منهما دماغه، يرى أنه لا أحد أشدَّ عذاباً منه، هذا أخف أهل النار وهو أبو طالب، قال صلى الله عليه وسلم : (أَهْوَنُ أَهْلِ النَّارِ عَذَابًا أبو طَالِبٍ وهو مُنْتَعِلٌ بِنَعْلَيْنِ يَغْلِي مِنْهُمَا دِمَاغُهُ)(19) .
ومن العصاة من تأخذه النار إلى كعبيه، ومنهم من تأخذه إلى ساقيه، ومنهم من تأخذه إلى حقويه ،وهل يطيق هذا أحد ؟! هل تتحمل حرّ الشمس والرمضاء ؟! لا تطيق ذلك، إذن ضع نصوص الوعيد أمام عينيك على المعاصي والسيئات التي توعد الله عليها ،فإن وقعت في شيء منها فبادر إلى التوبة النصوح ،وإياك أن تصرّ ولو على صغيرة: {وَالَّذِينَ إِذَا فَعَلُواْ فَاحِشَةً أَوْ ظَلَمُواْ أَنْفُسَهُمْ ذَكَرُواْ اللّهَ فَاسْتَغْفَرُواْ لِذُنُوبِهِمْ وَمَن يَغْفِرُ الذُّنُوبَ إِلاَّ اللّهُ وَلَمْ يُصِرُّواْ عَلَى مَا فَعَلُواْ وَهُمْ يَعْلَمُونَ }( آل عمران :135 ).
فالمؤمن الصحيح الصادق لا يصرّ على المعصية والفاحشة ،بل يهرع إلى الله فورا نادماً تائباً توبة نصوحاً ،فمن يقع منا في معصية صغيرة أو كبيرة ،وكلنا خطاءون وخير الخطائين التوابون، والله ندبَنا إلى التوبة : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَّصُوحاً } ( التحريم : 8 ) يخاطب أصحاب محمد صلى الله عليه وسلم ،ورسول الله عليه الصلاة والسلام نفسه الذي غفر الله من ذنبه ما تقدم وما تأخر يستغفرُ الله ويتوب إليه في اليوم أكثر من سبعين مرة(20) وفي رواية مئة مرة(21)، بل في المجلس الواحد يعدٌّ له مئة مرة أستغفر الله وأتوب إليه؛ فعن ابن عمر قال : ( إن كنا لنعد لرسول الله صلى الله عليه وسلم في المجلس الواحد مائة مرة " رب اغفر لي وتب علي إنك أنت التواب الرحيم "(22) وهو رسول الله عليه الصلاة والسلام؛ تقولها بصدقٍ وإخلاصٍ وجدٍّ تقولها وأنت تعني ما تقول وليس مجرد كلام فقط.
{ إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً } التوبة لها شروط:
- أن تندم على ما فعلت أشدّ الندم ،وتستحي من الله وتخجل منه ،وتجد من وخز الضمير ما لا يتصوره إلا التائب الصادق.
- وأن تقلع عن الذنب، تبادر إلى الإقلاع عن ذلك الذنب.
- وأن تعزم عزما أكيدا ألا تعود إلى هذا الذنب الذي وقعت فيه وزعمت أنك تبت منه.
وفي الآية هذه : { إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ } إذا تاب توبة نصوحة وآمن إيماناً صادقاً، وعمل عملاً صالحاً، والعمل الصالح هو الموافق لما جاء به محمد صلى الله عليه وسلم من كتاب وسنة، لا يكون فيه بدع، فحذار أشدّ الحذر من البدع فإن الله لا يقبلها.
فعلينا جميعا في كلّ وقت بالتوبة النصوح ولا سيما الذي يقع في واحدة من هذه الكبائر، وعلينا بالعمل الصالح والإيمان الصادق .
{فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ}
ما هذا التبديل؟ منهم من يقول : يوفقهم الله تبارك وتعالى للأعمال الصالحة والحسنات فبَدَلَ أن كان يشرك بالله ويقتل النفس ويزني ويسرق وكذا وكذا يوفقه الله للأعمال الصالحة؛ إلى التوحيد، إلى الاستقامة، إلى عمل جميع الخيرات، هذا معنى القول الأول : (يبدل الله سيئاتهم حسنات ) يعني يوفقه الله، فبدل أن يعمل تلك السيئات أصبح بتوفيق الله يعمل الأعمال الصالحة الصحيحة، ويجتنب تلك المساوئ التي كان يمارسها .
ومنهم من يقول : بل نفس السيّئات هذه التي مارسها يجعلها الله في الآخرة حسنات، ولذلك وردت في ذلك آثار وأحاديث؛ يعني لهذا القول شواهد من السنة ومن آثار السلف ومن تفسيرهم لهذه الآية، ومنها أنّ رسول الله صلى الله عليه وسلم قال : ( إِنِّي لَأَعْلَمُ آخِرَ أَهْلِ الْجَنَّةِ دُخُولًا الْجَنَّةَ وَآخِرَ أَهْلِ النَّارِ خُرُوجًا منها رَجُلٌ يُؤْتَى بِهِ يوم الْقِيَامَةِ فَيُقَالُ اعْرِضُوا عليه صِغَارَ ذُنُوبِهِ وَارْفَعُوا عنه كِبَارَهَا فَتُعْرَضُ عليه صِغَارُ ذُنُوبِهِ فَيُقَالُ عَمِلْتَ يوم كَذَا وَكَذَا كَذَا وَكَذَا وَعَمِلْتَ يوم كَذَا وَكَذَا كَذَا وَكَذَا فيقول نعم لَا يَسْتَطِيعُ أَنْ يُنْكِرَ وهو مُشْفِقٌ من كِبَارِ ذُنُوبِهِ أَنْ تُعْرَضَ عليه فَيُقَالُ له فإن لك مَكَانَ كل سَيِّئَةٍ حَسَنَةً فيقول رَبِّ قد عَمِلْتُ أَشْيَاءَ لَا أَرَاهَا هَا هُنَا فَلَقَدْ رأيت رَسُولَ اللَّهِ ? ضَحِكَ حتى بَدَتْ نَوَاجِذُهُ) (23).
يعني أنه يؤتى برجل فيقول الله تبارك وتعالى له فعلت كذا، فعلت كذا، فيعترف؛ يبدي له الصغائر ويخفي عنه الكبائر فيعترف، فيقول له: إنا قد أبدلناها لك حسنات فيطمع فيقول: يا رب إن لي أعمالا ما رأيتها، فضحك رسول الله وكان خائفاً يرتجف من الكبائر هذه وأخفوها عنه، فلما بُدِّلت سيئاته إلى حسنات طمع، فقال: يا رب إن لي أعمالا أخرى لم أرها، فيغفرها الله له ويتجاوز عنه .
الشاهد : أنه بدلت سيئاته حسنات والحديث صحّحه ابن كثير رحمه الله في تفسير هذه الآية ورواه أحمد .
المهم أنّك تتوب؛ إذا تبت توبة نصوحا وعملت العمل الصالح المرتكزين على الإيمان الصادق فأبشر برحمة الله وفضله سبحانه وتعالى وكرمه وجوده، فإنه يكرمك إكراماً عظيماً لأجل هذه التوبة .
وكثير من الكفار يكفرون بالله ويشركون به ويرتكبون الجرائم، فإذا تابوا إلى الله تبارك وتعالى، صاروا من أفضل الناس وفي أعلى الدرجات عند الله بسبب هذه التوبة النصوحة : {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لَا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ . وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِن قَبْلِ أَن يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنصَرُونَ. وَاتَّبِعُوا أَحْسَنَ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُم مِّن قَبْلِ أَن يَأْتِيَكُمُ العَذَابُ بَغْتَةً وَأَنتُمْ لَا تَشْعُرُونَ. أَن تَقُولَ نَفْسٌ يَا حَسْرَتَى علَى مَا فَرَّطتُ فِي جَنبِ اللَّهِ وَإِن كُنتُ لَمِنَ السَّاخِرِينَ. أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنتُ مِنَ الْمُتَّقِينَ. أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ } ( الزمر : 53- 58 )
ففي هذه الآيات من سورة الزمر دعا الله تبارك وتعالى عباده إلى التوبة، ووعدهم بالمغفرة ثم أعقبها بوجوب الإنابة إلى الله تبارك وتعالى .
أمرٌ حاسم بالإنابة إلى الله تبارك وتعالى والمبادرة بالطاعات قبل أن يأتي وقت الندم الذي لا ينفع فيه الندم، وتأتي الحسرات التي تقطِّع القلوب، ولكنها لا تغني شيئاً:{ وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ }(النور :31 ) فبادروا إلى التوبة والفلاح .
{ فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً }؛ هكذا يعني سنة الله في كتابه أنه يختم الآيات بصفاته الكريمة المناسبة لسياق هذه الآيات، فهنا ذكر التوبة وهي مغفرة الذنوب وتبديل السيئات إلى حسنات، فأثنى الله على نفسه وقال : { وَكَانَ اللَّهُ غَفُوراً رَّحِيماً }؛كثير المغفرة، رحيم وسعت رحمته كل شيء، سبحانه وتعالى، فلا تيأس من مغفرة الله ولا من رحمته مهما وقعت في الذنوب، شريطة أن تتوب إلى الله وتعمل صالحاً، وتؤمن بالله الإيمان الصادق، فهذه في التائبين، وبهذه التوبة يدخلون في عباد الرحمن الممدوحين عند الله تبارك وتعالى؛ ينخرطون في صفوف هؤلاء العباد الذين وصفهم الله تبارك وتعالى في الآيات التي سلفت:{ وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً} إلى هذا المقام، وليس ذلك بصعب على الله – تعالى الله عن ذلك- بل قد يتحول هذا التائب إلى أفضل من العابدين من أول حياتهم؛ لأن الإنسان إذا وقع في الذنوب وتاب توبة نصوحا، ويلازمه الندم على ما فعل، فلا يسرح ولا يمرح بل يلاحقه الحياء والخجل من الله من تلك المعصية ولو تاب وآمن وعمل صالحاً.
وانظروا إلى الأنبياء ومنهم أولو العزم؛ كيف لا ينسون هذه الأخطاء التي وقعوا فيها- عليهم الصلاة والسلام- فلما تشتد الأهوال يوم القيامة على البشر في ذلك اليوم الرهيب الشديد الذي تدنو فيه الشمس حتى ما يكون بينها وبين رؤوسهم إلا مقدار ميل، قال الراوي : لا يدري أهو ميل المساحة أو ميل المكحلة ؟ كما في حديث الشفاعة : ( أنا سيد الناس يوم القيامة وهل تدرون مم ذلك ؟ يجمع الله الناس الأولين والآخرين في صعيد واحد يسمعهم الداعي وينفذهم البصر وتدنو الشمس فيبلغ الناس من الغم والكرب ما لا يطيقون ولا يحتملون فيقول الناس :ألا ترون ما قد بلغكم ؟ ألا تنظرون من يشفع لكم إلى ربكم ؟ فيقول بعض الناس لبعض : عليكم بآدم فيأتون آدم عليه السلام فيقولون له : أنت أبو البشر خلقك الله بيده ونفخ فيك من روحه وأمر الملائكة فسجدوا لك اشفع لنا إلى ربك ألا ترى إلى ما نحن فيه ألا ترى إلى ما قد بلغنا ؟ فيقول آدم : إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله ولن يغضب بعده مثله وإنه نهاني عن الشجرة فعصيته نفسي، نفسي، نفسي اذهبوا إلى غيري، اذهبوا إلى نوح ) فيذكر خطيئته ويقول : ( نفسي، نفسي ) تاب من هذه الخطيئة، أكل من الشجرة؛ يعني الشيطان حلف له وأقسم له بالله أنه لمن الناصحين، فاغترّ بهذا الحلف وهذه اليمين المؤكدة فأكل هو وزوجه من الجنة فعاقبه الله تبارك وتعالى بأن أخرجه من الجنة، تاب؛ تاب توبة نصوحا: {قَالاَ رَبَّنَا ظَلَمْنَا أَنفُسَنَا وَإِن لَّمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ } (الأعراف :23 ) فتاب الله عليه، واختاره نبيا، واجتباه سبحانه وتعالى، واصطفاه ونبّأه تعاليم من الله تبارك وتعالى يتعبد الله بها ويبلغها لذريته عليه الصلاة والسلام.
خطيئة واحده؛ أكل أكلة واحدة ما نسيها في حياته وإلى يوم القيامة، هذا هو الإيمان الصادق والحياء، الإنسان إذا انعدم الحياء منه هلك وأهلك والعياذ بالله .
ثم يأتون نوحا عليه الصلاة والسلام؛ أبو البشر الثاني والذي لبث ألف سنة إلا خمسين عاماً يدعو إلى الله تبارك وتعالى، ليلاً ونهاراً وسراً وجهاراً - عليه الصلاة والسلام - يطلبون منه الشفاعة : (فيقولون يا نوح إنك أنت أول الرسل إلى أهل الأرض وقد سماك الله عبدا شكورا اشفع لنا إلى ربك ألا ترى إلى ما نحن فيه ؟ فيقول: إن ربي عز وجل قد غضب اليوم غضبا لم يغضب قبله مثله ولن يغضب بعده مثله وإنه قد كانت لي دعوة دعوتها على قومي نفسي، نفسي، نفسي اذهبوا إلى غيري، اذهبوا إلى إبراهيم) ليس يعني انتقاما منهم أو لشهوة في نفسه، بل الله أشعره بأنهم لا يتوبون إلى الله ولا أمل في توبتهم فاستحقوا من الله الهلاك فأغرقهم الله تبارك وتعالى، يَعُدُّ هذا ذنباً - الله أكبر- وهو في الحقيقة ليس بذنب، لكن مشاعر عظيمة وحياء عظيم ما نسي هذا إلى يوم القيامة.
إبراهيم عليه الصلاة والسلام أفضل الأنبياء بعد محمد عليه الصلاة والسلام؛ خليل الله، يطلبون منه الشفاعة فيذكر ما يسمى كذبات وهي معاريض في ذات الله، يقولون : أنت أبو البشر واتخذك الله خليلاً، فيقول إبراهيم : (إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله ولن يغضب بعده مثله وإني قد كنت كذبت ثلاث كذبات - فذكرهن أبو حيان في الحديث – نفسي، نفسي، نفسي، اذهبوا إلى غيري، اذهبوا إلى موسى) ويذكر ما يرى أنه خطيئة، ما نسيها، وهي لله وفي ذات الله، وقال بعض العلماء :كذباته أحسن من صدقنا، أفضل من صدقنا، نعم -والله- قال : (إني سقيم) وذهب يحطِّم الأصنام وله تأويل وهو يعني من المعاريض، وقال : هذه أختي؛ يعني زوجته، وهي أخته في الإسلام، لكن اعتبرها خطأ وكذبة وهي تعريض وهي حق وأنها أخته في الإسلام، فاعتبرها كذبة .
انظروا الأنبياء كيف ينظرون إلى أعمالهم ؟! وكيف يقيِّمون هذه الأعمال، عليهم الصلاة والسلام.
موسى عليه الصلاة والسلام ضرب القبطي، معتدي طاغي،كافر، آذى مسلما من بني إسرائيل فجاء وضربه، لكن لا يريد قتله، فمات فقضى عليه، اعتبرها ذنباً وتاب الله عليه وندم في الدنيا وكذا، لكن يذكرها خطيئة ويجعلها عذرا في عدم تصدِّيه للشفاعة؛ كيف أشفع وأنا فعلت كذا ؟! (فيقول إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله ولن يغضب بعده مثله وإني قد قتلت نفسا لم أومر بقتلها نفسي، نفسي، نفسي اذهبوا إلى غيري اذهبوا إلى عيسى ) (24) كيف أشفع في هذه الأمم وأنا الذي فعلت كذا وكذا، عليهم الصلاة والسلام.
فهل منا من يحاسب نفسه؛ على أكبر من هذه الأعمال، هذه لو كانت لنا لكانت حسنات، لأعددناها من الحسنات !
فلا بد أن يستحي الإنسان من ربه عز وجل؛ لأن الله رقيب، مطلِّع على حركات الجوارح وخطرات النفوس، لا تخفى عليه خافية، لو تنزل تغوص في الأرض آلاف الكيلومترات وتعمل هناك في ظلمات الأرض مثقال ذرة من السيئات يراك الله ويطلِّع عليك، كيف يا أخي تمارس المعاصي وتسرح وتمرح، لا خجل ولا حياء من الله تبارك وتعالى واللامبالاة، وتجد بعض الناس يكذب ويفتري ويقذف، ويغتاب ويفعل ويفعل ولا يحسّ بوخزة واحدة في ضميره، أين الإيمان ؟! أين المشاعر النبيلة ؟!
فأنا يا أخوة أنصحكم لله تبارك وتعالى أن تستحوا من الله تبارك وتعالى، وأن تحترموا تعاليمه وأن تقبلوا على كتاب الله، تتدبرون فتعتقدون ما فيه من عقائد وتعملون بما فيه من الأعمال، وكذلك سنة رسول الله عليه الصلاة والسلام؛ فإن السلف الصالح كانوا يتعلمون ويعملون والرسول عليه الصلاة والسلام كان يربي الصحابة على العلم والعمل؛ يعلمهم القرآن عشر آيات عشر آيات فقط لا يتجاوزوهن إلا بعد أن يعلموا معانيها ويعملوا بها؛ فيعلمهم رسول الله العلم والعمل.
فعلى المسلم أن يقرأ القرآن بهذه الروح الصادقة العازمة على التعلم وإدراك مرامي القرآن ومقاصده ليعمل، ويستعين على هذا العلم والعمل بسنة رسول الله عليه الصلاة والسلام.
فإن السنة هي المبينة لكثير من مقاصد القرآن؛ تخصِّص عموماته وتقيد مطلقاته، وتبين مبهماته، فلا بد من الربط بين السنة والكتاب ثم العمل؛ نقرأ سيرة الرسول الكريم عليه الصلاة والسلام؛ ماذا كان يعمل عليه الصلاة والسلام ؟ كيف صلاته ؟ ( صلّوا كما رأيتموني أصلي )(25) عليه الصلاة والسلام، الصيام كيف كان يصوم ؟ ماذا يصنع في شهر الصيام عليه الصلاة والسلام ؟ كان يجدّ ويشد مئزره ويوقظ أهله في العشر الأواخر عليه الصلاة والسلام وهو الذي غفر الله له ما تقدم من ذنبه وما تأخر، وهو أخشى الناس وأتقاهم لله، ثم يأتي بعض الناس يتقالّون عمل رسول الله يقولون : قد غفر الله له من ذنبه ما تقدم وما تأخر؛ يريد أن يقيم الليل ويصوم النهار، فيقول : ( والله إني لأخشاكم لله وأتقاكم له )(26) هو أشد الناس خوفا من ربه تبارك وتعالى، وأتقى الناس لله وأعلمهم بالله عز وجل-كما في رواية أخرى - عليه الصلاة والسلام، فندرس سنته، ندرس القرآن وسنته وسيرته وتطبيقه، وسيرة خلفائه الراشدين المهديين رضوان الله عليهم.
هذه الأمور تساعدنا على أن نكون إن شاء الله من العلماء العاملين، أسال الله تبارك وتعالى أن يوفقنا وإياكم وأن يجعلنا وإياكم من عباده المخلصين ومن أهل العلم العاملين، إن ربنا لسميع الدعاء وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

- المجلس الثالث :
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه، أما بعد:
ففي الليلتين الماضيتين كنا قد فسرنا آيات كريمة من سورة الفرقان، وهي الآيات التي وصف الله بها عباد الرحمن، وهذه الصفات يجب علينا أن نتحلى بها، حتى يرضى عنا ربنا سبحانه وتعالى؛ منها الواجب، ومنها المستحب، فلنحرص على هذه الواجبات وهذه المستحبات ولنتجنب ما ينافي هذه الصفات :
{ وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَاماً. وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّداً وَقِيَاماً. وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَاماً. إِنَّهَا سَاءتْ مُسْتَقَرّاً وَمُقَاماً. وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً. وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَن يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً. يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً. إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً. وَمَن تَابَ وَعَمِلَ صَالِحاً فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَاباً } ( الفرقان : 63 – 71 ) .
شرحنا هذه الآيات إلى هنا، ونعيد قراءتها لنذكركم بها .
{ يَتُوبُ إِلَى اللَّهِ مَتَاباً } يقبل الله سبحانه وتعالى توبته، والله يقبل توبة التائبين، ويفرح بتوبة التائبين سبحانه وتعالى؛ لأنه أرحم الراحمين، وأرحم بعباده من الوالدة بولدها، ويفرح بالتوبة أشدّ الفرح، فعن أنس بن مالك قال : قال رسول الله صلى الله عليه وسلم (لله أشد فرحا بتوبة عبده حين يتوب إليه من أحدكم كان على راحلته بأرض فلاة فانفلتت منه وعليها طعامه وشرابه فأيس منها فأتى شجرة فاضطجع في ظلها قد أيس من راحلته فبينا هو كذلك إذا هو بها قائمة عنده فأخذ بخطامها ثم قال من شدة الفرح اللهم أنت عبدي وأنا ربك أخطأ من شدة الفرح)(27)، هذا فرح لا يلحقه فرح، وفرح الله بتوبة عباده أشد من هذا الفرح.
الله يفرح بتوبتك ويرحمك ويقبل توبتك ثم لا تتوب؟! يعني تعامل ربك بأسوأ الأخلاق ؟! فَتَعَاَمل معه تعامل العبد الكريم مع سيده الكريم، العبد الحر الشريف النبيل؛ فإنك تراعي مشاعر الناس وتتحاشى كثيراً من الإساءات إليهم، فالله سبحانه وتعالى كيف لا تتحاشى معاصيه والإساءة إليه سبحانه وتعالى ؟! وهذه رحمته بك وفرحه بتوبتك فإن استزلك الشيطان فوقعت في خطأ، في معصية كبيرة أو صغيرة، فبادر بالتوبة إلى الله تبارك وتعالى.
والتوبة إلى الله هي أن تندم أشد الندم على ما ارتكبت من الذنب أو الذنوب؛ تتحسر، تندم، تخاف عقوبة الله تبارك وتعالى، تستشعر جلال الله وعظمته الذي تعصيه، فتدفعك هذه الأحاسيس إلى الإقلاع عن الذنب والشرط الثاني؛ تُقلع عنه، والثالث: تنوي ألا رجعة ولا عودة إلى هذا الذنب أبدا، تعزم على ذلك أشد العزم؛ العزم الأكيد أنك لا تعود إلى هذا الذنب؛ فهذه شروط التوبة :
الندم، ثم الإقلاع عن الذنب، ثم العزم على ألا تعود .
وإذا كان الذنب لمخلوق فعليك بعد هذه الثلاثة أن تستحله، إن كنت قد وقعت في عرضه تستحله، وإن كنت أخذت ماله فتعيد إليه ماله أو يعفو عنك.
قال تعالى : { وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَاماً }
هؤلاء والله هم الكرام؛ لا يشهدون الزور؛ فُسِّر شهود الزور بمعنى حضوره، وفُسِّر بعبادة الأوثان والأصنام، فسِّر بالكفر والبغي والمعاصي وغيرها، وفُسِّر بعدم حضور الغناء، وفُسر بعدم شهود مجالس السوء؛ مثل شرب الخمر وغيره من المعاصي والقمار وما شاكل ذلك، ولعل الآية تتناول هذه الأشياء كلها، فُسر أيضاً بشهادة الزور وهي الكذب على الغير، وبهته بما ليس فيه، فهم ليسوا من هذا النمط، ولا من هذا النوع الذين يقذفون الناس بما ليس فيهم؛ يعني شهادة الزور أن تقول في غيرك الباطل، هذه شهادة الزور والرسول عليه الصلاة والسلام اعتبر شهادة الزور من أكبر الكبائر، فالمعاصي فيها كبائر، وكبائر الكبائر ومنها شهادة الزور؛ قد تؤدي شهادة الزور إلى سفك الدماء، إلى هتك الأعراض، لها مضار وعواقب وخيمة جداً، لهذا اعتبرها رسول الله صلى الله عليه وسلم من أكبر الكبائر، {فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ } (الحج :30 ) سواء شهادة الزور أو قول الزور بالكفر والشرك أوالبغي والعدوان والغيبة والنميمة وما شاكل ذلك.
قرن سبحانه وتعالى الزور بالنهي عن عبادة الأوثان لشدة خطره، وفي حديث أبي بكرة رضي الله عنه، قال رسول الله صلى الله عليه وسلم :(ألا أنبئكم بأكبر الكبائر ؟! قلنا :بلى يا رسول الله قال : ( الإشراك بالله وعقوق الوالدين - وكان متكئا فجلس -فقال: ألا وقول الزور وشهادة الزور ألا وقول الزور وشهادة الزور)(28) لخطورتها وفسرت الآية بهذه الأمور، وفسِّرت بما فسرت به من الأقوال التي ذكرناها لكم، فلا هذا، ولا هذا؛ لأنهم عباد الرحمن ولأنهم شرفاء، كرماء، نبلاء فلا يتعاطون شيئا من ألوان الزور أبدا؛ لأنهم عباد الرحمن وصفوا بهذه الصفات النبيلة التي أثنى الله تبارك وتعالى عليهم بها، فكونوا عباد الرحمن وكونوا إخواناً في الله تبارك وتعالى على عبادته وطاعته ومرضاته سبحانه وتعالى.

{وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَاماً }
يسمعون السفه والطيش والسب والشتم واللغو الفارغ يمرون مرّ الكرام كأنهم لم يسمعوا: {وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَاماً }كما في أول هذه الآيات؛ إذا مر على لعب ولهو أو كذا يمر مر الكرام، إن كان يستطيع إنكاره غيَّره، بيده إن كان مستطيعا ذلك، أو بلسانه أو بقلبه، فهذه من صفات عباد الرحمن فتحلوا بها؛ يعني إذا سمعت اللغو والسفه ورأيت اللغو والكلام الفارغ فاربأ بنفسك عن التنازل لمجارات السفهاء؛ لا تلعب معهم، ولا تدخل معهم في سباب وشتائم؛ لأنك قريب من عباد الرحمن وهذه إضافة عظيمة جداً حافظ عليها.

{ وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمّاً وَعُمْيَاناً }
الكافر والمغرق في البدع والهوى يسمع آيات الله تتلى عليه فيصر مستكبراً كأن لم يسمعها !! الكافر كافر إلا من أراد الله له الهداية، والمبتدع قد يقع في هذا البلاء فتتلو عليه الآيات والأحاديث وكلام العلماء الراسخين فيعاند ويكابر، أصم، أبكم كأنه لم يسمع وكأنه لم يبصر سلبت منه هذه الحواس؛ حواس الإدراك، فلا يفقه، ولا يقبل النصيحة والموعظة! بخلاف عباد الرحمن الذين وصفهم الله في آيات كثيرة ومنها قوله تبارك وتعالى : {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ. الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ. أُوْلَـئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُمْ دَرَجَاتٌ عِندَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ.}( الأنفال: 2- 4 )
فهذه أيضا من صفات عباد الرحمن؛ المؤمنون، الكاملوا الإيمان؛ إذا تليت عليهم آيات الله زادتهم إيماناً، لا يخرّون عليها صمًّا وعمياناً كما يفعله الكفار الأجلاف وأهل البدع الأجلاف أيضا؛ كثير من أهل البدع تُقرَأ عليهم الآيات في أبواب التوحيد وأبواب الأحكام والحلال والحرام التي يقعون في مخالفتها، وآيات الوعيد فلا يرفعون بذلك رأساً ولا يستفيدون، ولو كان أهل البدع ممن إذا ذُكِّر بآيات الله يتذَكَّر ويتَّعظ ويزداد إيمانا لمَا بقيَت هذه البدع ولما بقي عليها أهلها قروناً متطاولة.
فالمعتزلي مستمّر على اعتزاله، والرافضي مستمر على رفضه، والخارجي مستمر على خارجيته، والصوفي الغالي مستمر في غلوه، وقد يشتركون في كثير من الضلالات، والمرجيء على إرجائه وكل قبوري على قبوريته.
تُقرأ عليهم الآيات وتتلى عليهم الأحاديث وتبين لهم أقوال العلماء فيستمرون على بدعهم، ما السر ؟! إنهم يمرون عليها صماً وعمياناً، ليسوا من نوعية عباد الرحمن الذين إذا ذُكِّروا يتذكرون، وإذا وُعِظوا يتَّعظون، وإذا تليت عليهم آيات الله زادتهم إيمانا وعلى ربهم يتوكلون، ويعملون سائر الأعمال الصالحة التي ذكرت في هذه الآيات من سورة الأنفال، والتي ذكرت في كثير من آيات القرآن الكريم ومنها هذه الآيات التي نتحدث عنها الآن من سورة الفرقان.
فاحرصوا على أن تستسلموا وتنقادوا وتتصفوا بصفات المؤمنين، وصفات عباد الرحمن فإذا كنت على خطأ فارجع، وإذا كنت على صواب فازدد إيمانا: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً } وإياك ثم وإياك أن تتشبه بالكافرين الجاحدين، أو بالمبتدعين الضالين، المعاندين، تتصف بهذه الصفات.
والله إن بعض السلفيين أو المتسلفين ينحرف في جزئية أو كلية ثم تتلى عليه الآيات والأحاديث وأقوال العلماء فلا يرجع، فيصبح أسوأ من أهل البدع، يصبح أسوأ وأفجر وأخبث من أهل البدع؛ لأن فيه شبها بالمرتدين، المرتد عرف الإسلام وعرف الحق ثم انحرف عن الإسلام وارتد عنه، فهو أقبح وأخبث من الكافر الأصلي، وهذا الذي كان سلفيا ثم انحرف يكون أقبح من المبتدع الأصيل، وأشد عنادا ويدخل في الكذب والبهتان في محاربة الحق وأهله !!
ونحن نعيش من سنوات مع أناس يلبسون لباس السلفية وهم أكذب وأفجر من أهل البدع والعياذ بالله! ويقعون في كذب يخجل منه اليهود والنصارى؛ هؤلاء فيهم شبه بالمرتدين الذين عرفوا الحق ونابذوه وحاربوا أهله، وأخشى أن بعضهم يقع في الردة والعياذ بالله، لأنه عرف الحق وحاربه وأبغضه - والعياذ بالله- وأبغض أهله وحاربهم، فهذا الآن يجري في أناس يرفعون عقيرتهم بأنهم من السلف وهم أسوأ من الخلف، وأحطّ أخلاقاً، فاحذروا هذه الأصناف وحذِّروا منها .
تنصحه بالرجوع إلى الحق وتأتي له بأقوال العلماء وأحكامهم المعضّدة بالأدلة والبراهين، فيطعنون فيهم ويسقطونهم، يُسقِط الحق وأهله، ويُسقِط الأدلة والبراهين ويتشبّث بأباطيله. فاحذروا من هؤلاء أشدّ مما تحذرون من أهل البدع، وحذِّروا منهم فإنهم قد سلكوا أنفسهم في شرّ أنواع أهل البدع - والعياذ بالله -.
ونحن نسأل ونطلب من المخدوعين بهذه الأصناف الرديئة أن يتّقوا الله في أنفسهم ويتحلّوا بأخلاق المؤمنين وأخلاق عباد الرحمن؛ فلا يصيرون عن الحق صمّاً وعميانا : { صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لاَ يَعْقِلُونَ } (البقرة :171 ) .
فهؤلاء المخدوعون مقلِّدون؛ تقليدا أعمى، تقليداً مذموماً، قبيحاً جداً، لا يُعذَرون فيه؛ لأنهم يسمعون الحق وأدلته وبراهينه، فيستمرون في هذا التقليد الباطل الذي يشبه تقليد الكفار ؛هؤلاء يقولون يوم القيامة : { رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءنَا فَأَضَلُّونَا السَّبِيلَا. رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْناً كَبِيراً } ( الأحزاب : 67- 68 ) وآيات كثيرة وأحاديث في ذمّ هذا التقليد الخبيث.
هناك تقليد يُعذَر فيه الجاهل؛ يريد الحق فلا يعرفه فيقلد عالما، تقياً، صالحاً، مستقيماً؛ لا يقلِّد الفجار، تقليد الفجار لا عذر فيه، وإنما تبحث عن العالم التقي النـزيه وأنت جاهل فتسأله امتثالا لقول الله تبارك وتعالى : {فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ} (النحل :43)، فهو حريص على الحق ويتحرّى المسؤولين؛ من يسأل ؟! لا يسأل رافضياً، ولا خارجيا، ولا فاجرا، ولا، ولا ،يذهب إلى العالم بالذكر بكتاب الله وسنة رسول الله فيسأله؛ لأنه يريد الحق فيجيبه العالم آخذاً حجته من كتاب الله ومن سنة الرسول عليه الصلاة والسلام، أو يجتهد في المسألة حسب طاقته هذا يُعذَر، أما الذي يتبع هواه ويقلِّد من يوافق هواه فهذا ليس بمعذور .
فهذا من صفات عباد الرحمن أنهم إذا ذُكِّروا بآيات ربهم لم يخروا عليها صماً وعمياناً بل يتقبلونها ويبكون عندها وتقشعِّر جلودهم عند ذكرها، وتطمئنّ قلوبهم بذكرها:{ ألاَ بِذِكْرِ اللّهِ تَطْمَئِنُّ الْقُلُوبُ } ( الرعد : 28 )؛ تنشرح الصدور، وتطمئن القلوب وتقشعر الجلود { ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ } ( الزمر : 23 ) فكونوا من هذه الأنماط الكريمة الرفيعة؛ لأن الله أكرمك بالإسلام، فكن كريماً وفي أخلاقك مع الناس كريماً، وفي أخلاقك مع رب العالمين أكرم وأكرم، وأطوع لله سبحانه وتعالى، وأكثر انقيادا له سبحانه وتعالى.
فمن صفات الكافرين وأهل البدع المعاندين الذين يسمعون الآيات والأحاديث والمواعظ والزواجر فيخرّون عليها صمًّا وعمياناً -والعياذ بالله-.
ثم يقول تعالى : { وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ }
هم على هذه الصفات الكاملة الجميلة وعلى هذه الأخلاق العالية ويطلبون هذا لغيرهم، يريدون الخير أن يعمّ، وأن يبدأ هذا الخير بأسرتهم، فهو لا يرضيه ولا تقرّ عينه أن يرى أسرته واقعة في الانحراف وفي المعاصي، بل يطلب من الله تبارك وتعالى أن يهب : {وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ } لا تقرّ أعين هؤلاء المؤمنين؛ عباد الرحمن إلا بمن يطيع الله تبارك وتعالى، ويستقيم على دينه عقيدة ومنهجا، ولا تقرّ عينه أبدا ولا تكتحل براحة إن رأى من أهله من يعصي الله تبارك وتعالى، أو ينحرف في عقيدته ومنهجه؛ لا يستريح لذلك، قرة عينه في ما يرضي الله تبارك وتعالى، فيطلب من الله سبحانه وتعالى أن يقر عينه بإيمان واستقامة أقاربه وأسرته، ومع ذلك يدعو إلى الله تبارك وتعالى، ونحن نأخذ صفاتهم لا من هذه الآيات فقط؛ نأخذها من القرآن الكريم ومن سنة النبي عليه الصلاة والسلام، فلهم صفات عظيمة جداً : { وَمَنْ أَحْسَنُ قَوْلاً مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ. وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ } ( فصلت : 33- 34 )؛ فهو يدعو إلى الله تبارك وتعالى ولا أحسن من الداعي إلى الله، ولا يدعو إلى الله إلا عباد الرحمن الصادقين المخلصين، ويقول تعالى فيهم : { كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ }( آل عمران : 110 )؛ هذه من صفاتهم، هذه من صفات عباد الرحمن، من صفات المؤمنين الكاملين، لا يقرّون المنكرات، ويحاولون إزالتها بقدر ما يستطيعون؛ لأن الذي يقرّ على المنكرات هم اليهود ومن شابههم فاستحقوا من الله اللعنات :{ لُعِنَ الَّذِينَ كَفَرُواْ مِن بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوا وَّكَانُواْ يَعْتَدُونَ.كَانُواْ لاَ يَتَنَاهَوْنَ عَن مُّنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُواْ يَفْعَلُونَ. } ( المائدة : 78- 79 )؛ استحقوا من الله اللعنات على ألسنة النبيين الكريمين، وسائر الأنبياء لا يخالفونهم؛ لا يخالفونهم أبدا، فإذا رأيت منكرا : (من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان)(29) وفي حديث ابن مسعود رضي الله عنه : أن رسول الله صلى الله عليه وسلم قال : ( ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره، ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن ، ومن جاهدهم بقلبه فهو مؤمن ليس وراء ذلك من الإيمان حبة خردل )(30) .
والجهاد ليس شرطا أن يكون بالسيف؛ الجهاد يكون باللسان، بالقلم، بالبيان، بإقامة الحجة، وهذا جهاد الأنبياء عليهم الصلاة والسلام، وقد يستطيع أن يجاهد فيغيِّر بيده، وقد يكون من هؤلاء الخلوف مرتدِّين وعنده قوة وعنده دولة وعنده شوكة فيجاهدهم كما جاهد شيخ الإسلام التتار، وجاهد الإسماعيلية الباطنية، وجاهد غيرها بالسيف، فقد يكون هؤلاء الخلوف مرتدّون : ( من بدّل دينه فاقتلوه )(31) فمن عنده سلطة وقوة وشوكة يجاهدهم، يقاتلهم، ويقتلهم؛ إذا امتنعوا عن الزكاة، امتنعوا عن الصوم، امتنعوا عن الصلاة يجاهدهم؛ لأن بالإجماع إذا امتنع قوم من شعيرة من شعائر الإسلام فعلى من يمتلك القدرة من السلطان أن يجاهدهم، هذا يدخل في تغيير المنكر وهو من صفات المؤمنين الذين يأمرون بالمعروف وينهون عن المنكر.
فكثير من الناس قد يمرّ بالمنكر فلا يحرك فيه ساكناً، وقد يحب أهل هذا المنكر ويشاركهم فهذا يقال فيه: ليس وراء ذلك مثقال ذرة من إيمان -والعياذ بالله- فإياك، إياك أن تكون من هذه الأصناف .
ثم يقول تعالى : { أُوْلَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَاماً }
الغرفة هنا مفرد ولكن يراد به الجنس يعني الغرف، وفي ما قبلها :{ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً} يعني داعية؛ يعني إماما للمتقين، فسرها البخاري قال : اجعلنا أئمة نقتدي بغيرنا ويقتدي بنا غيرنا- أو كما قال البخاري رحمه الله تعالى - ؛ يقتدي بمن سلف من الأئمة فيدعو الله أن يجعله قدوة وإماما؛ إماما يعني أئمة؛ لأنهم هم جماعة { وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً}يعني أئمة، فالمؤمن يدعو، يتمنى أن يرزقه الله العلم النافع والعمل الصالح وأن يكون من عباد الله الصادقين المخلصين الذين وصفهم الله بهذه الصفات، ويتمنى أن يكون إماما في الخير لا في الشر، أن يكون قدوة حسنة للناس ينشر فيهم العقائد الصحيحة والمناهج الصحيحة ويأمرهم بالمعروف وينهاهم عن المنكر، ويتحمل الأذى في سبيل الله تبارك وتعالى؛ لأن الأنبياء أئمة الناس وهداتهم وقادتهم ويأمرون بالمعروف وينهون عن المنكر ويدعون إلى الله ويجاهدون في سبيل الله والى آخره، ويلقون من الأذى ما لا يعلمه إلا الله تبارك وتعالى، فإماما حتى في الصبر، على الأذى، إماما في التزام الحق، إماما في مواجهة الباطل، فإماما في الصبر على مواجهة الباطل والمنكرات؛ والمنكرات فيها الشرك، فيها الضلال فيها الخلاعة والانحراف، فيكون إماما للناس في كل ميدان من ميادين الخير :
{ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً. أُوْلَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَاماً} الغرفة الجنة؛ غرف الجنة والغرفة هنا بمعنى الغرف.
ولأهل الجنة غرف فعن أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قال: ( إن أهل الجنة يتراءون أهل الغرف من فوقهم كما تتراءون الكوكب الدري الغابر في الأفق من المشرق أو المغرب لتفاضل ما بينهم، قالوا : يا رسول الله تلك منازل الأنبياء لا يبلغها غيرهم، قال : بلى والذي نفسي بيده رجال آمنوا بالله وصدقوا المرسلين )(32) .
المهم أن الله تبارك وتعالى وصف عباده بهذه الصفات الكريمة، وتحدث عن جزائهم؛ تحدث عن جزائهم الذي ادخره الله تبارك وتعالى لهم بما كانوا يعملون :
{ ادْخُلُواْ الْجَنَّةَ بِمَا كُنتُمْ تَعْمَلُونَ }( النحل : 32 )، { وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً حَتَّى إِذَا جَاؤُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ. وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاء فَنِعْمَ أَجْرُ الْعَامِلِينَ. } ( الزمر : 73- 74 ) تبارك وتعالى.
آيات كثيرة تحدث الله فيها عن جزاء عباده المؤمنين، آيات كثيرة وكثيرة ومنها أنهم يلقون فيها تحية وسلاما، كما في الآية التي تلوناها من سورة الزمر هنا قال: {وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَاماً }، وقال في آيات أخرى:{ وَالمَلاَئِكَةُ يَدْخُلُونَ عَلَيْهِم مِّن كُلِّ بَابٍ. سَلاَمٌ عَلَيْكُم بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ } ( الرعد : 23- 24) فيحيون بعضهم بعضاً وتحييهم الملائكة ويسكنهم الله الغرف العالية؛ يستحقونها؛ لأنهم عباده سبحانه وتعالى.

فاحرصوا أشدّ الحرص أن تكونوا من عباد الرحمن الذين وصفهم الله بهذه الصفات الكريمة، النبيلة، وكافأهم في الدار الأخرى بهذا الجزاء العظيم، بالإضافة إلى الغرف، نعيم لا يعلمه إلا الله تبارك وتعالى : { فَلَا تَعْلَمُ نَفْسٌ مَّا أُخْفِيَ لَهُم مِّن قُرَّةِ أَعْيُنٍ جَزَاء بِمَا كَانُوا يَعْمَلُونَ }( السجدة : 17 )، قال – أظنّ - سهل رحمه الله : شهدت من رسول الله عليه الصلاة والسلام مجلساً وصف فيه الجنة حتى انتهى ثم قال صلى الله عليه وسلم في آخر حديثه قال: " فيها ما لا عين رأت ولا أذن سمعت، ولا خطر على قلب بشر ثم اقترأ هذه الآية : { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ . فَلَا تَعْلَمُ نَفْسٌ مَّا أُخْفِيَ لَهُم مِّن قُرَّةِ أَعْيُنٍ جَزَاء بِمَا كَانُوا يَعْمَلُونَ } " (33) -( السجدة : 16- 17 )-.
فليكن هدفك مرضاة الله تبارك وتعالى، وليكن أهم ما عندك أن تكون من عباد الرحمن المتحلِّين بهذه الفضائل وهذه المزايا يكرمك الله تبارك وتعالى بما وعد به المؤمنين، ومنها ما وعدهم به في الآيات التي تلوناها عليكم .
أسال الله تبارك وتعالى أن يجعلنا وإياكم من عباد الرحمن المتواضعين لله، المطيعين له المتحلّين بالأخلاق والأعمال التي يحبها الله ويرضاها، إن ربنا لسميع الدعاء.
وفقنا الله وإياكم لما يحبه ويرضاه .
********** ***** ***********
قام بتفريغ هذه المادة وعرضها على الشيخ ربيع
-حفظه الله تعالى-
أخوكم فواز الجزائري
-غفر الله له ولوالديه-
في : 19/2/1428هـ .
- مكة حرسها الله وسائر بلاد المسلمين -

فهرس جميع الأشرطة المفرغة


عقيدة الأنبياء عليهم الصلاة والسلام

عقيدة الأنبياء عليهم الصلاة والسلام
لفضيلة الشيخ العلامة
ربيع بن هادي عمير المدخلي
رئيس قسم السنة بالجامعة الإسلامية بالمدينة النبوية <سابقا>

السلامُ عليكم ورحمةُ الله وبركاتُه
إنّ الحمدَ لله نحمدُه ونستعينُه ونستغفرُه، ونعوذُ باللهِ من شرورِ أنفسنا ومن سيّئاتِ أعمالنا، من يهدهِ اللهُ فلا مُضِلَّ له، ومن يُضْلِلْ فلا هادي له، وأشهد أن لا إلهَ إلاّ اللهُ وحدَه لا شريكَ له، وأشهدُ أنَّ محمّدًا عبدُه ورسولُُه.
?يَـا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُسْلِمُونَ? [آل عمران: 102]، ?يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُم مِن نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاءً وَاتَّقُوا اللهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللهَ كَانَ عَلَيْكُمْ رَقِيبًا? [النساء: 1]، ?يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَقُولُوا قَوْلاً سَدِيدًا ( يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعِ اللهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا? [الأحزاب: 71].
أمّا بعد: فإنّ أصدقَ الحديثِ كلامُ الله وخيرَ الهدي هديُ محمدٍ ( وشرَّ الأمورِ محدثاتُها، وكلَّ محدثةٍ بدعة وكلَّ بدعةٍ ضلالة وكلّ ضلالةٍ في النار.
عقيدة الأنبياء عليهم الصَّلاَةُ وَالسَّلاَم جاؤوا كُلُّهم بعقيدةٍ واحدة ودينٍ واحد أخبر الله عنه بقوله تعالى: ?إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ? [آل عمران/19] ?وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِيناً فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ? [آل عمران/85] وهذا دين جميع الأنبياء عليهم الصَّلاةُ والسَّلام، وسَمَّى الله جميعَ الأنبياء عليهم الصَّلاةُ والسَّلام مسلمين، والآيات في ذلك كثيرة، هذا الدِّين دينُ الأنبياء، هذه العقيدة هذا التوحيد يتمثل في توحيد الرُّبوبية وتوحيد الأسماء والصِّفات وتوحيد العبادة، توحيد الرُّبوبية يُؤتَى به كأدلة وبراهين على الكافرين لإلزامهم؛ لأنَّهم يعترفون به؛ فتأتي أدلة وبراهين لإلزامهم بما خالفوا فيه الرُّسُل وكَذَّبوا فيه الرُّسُل وعَانَدوا فيه الرُّسُل الكرام عليهم الصَّلاّةُ وَالسَّلاَم، تأتي الحُجَج تُلزِمُهم بطاعة الرُّسُل واتِّبَاعِهم وتصديقهم؛ لأنهم ما جاؤوا إلاَّ بالحقِّ، وهذا الحق دليله هو توحيد الربوبية؛ لأنَّهم إذا كانوا يعترفون بأنَّ الله هو الذي خلق السَّموات والأرض ?وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ? [لقمان : 25] ? قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللّهُ فَقُلْ أَفَلاَ تَتَّقُونَ? [يونس : 31] تُسَاق هذه الأدلة والحديث عن خلق السَّموات وعن خلق الأرض وعن خلق الإنسان والحيوان والنَّبات والجبال والبحار وتسخير الرِّياح وتسخير الشمس والقمر، كلُّ هذه الآيات دالة على أن الله هو ربُّ هذا الكون وخالقه ومدبِّرُه؛ وبالتالي هو الذي يستحق أن يُعبَد، فإذا قال الرَّسول ( لأمته اعبدوا الله واجتنبوا الطاغوت كان حقًا عليهم أن يُهرَعوا إلى الاستجابة، يستجيبون له ويصدِّقوه، وكان لكلِّ نبيٍ من الأدلة والآيات والبراهين ما تقوم به الحُجَّة على أمته التي يدعوها للحق، ثمَّ تخالفه! وأريد أن أدخل في توحيد العبادة الذي ضَلَّت فيه الأمم، وبُعِثَت إليهم الرُّسُل لتصحيح هذا الانحراف وهذا الضَّلال في هذا الميدان، كان الناس يتَّخذون من عبادة الأوثان ومن عبادة القبور ومن عبادة الكواكب والشَّمس والقمر يتخذون منها في زعمهم مُنطَلَقًا إلى التقرب إلى الله ـ تبارك وتعالى ـ، يتقرَّبون إلى هذه المعبودات التي ذكرناها لغرض ـ في زعمهم ـ وقصد أن تُقَرِّبَهُم هذه المعبودات، وتشفع لهم إلى الله ـ تبارك وتعالى ـ في تحقيق مطالبهم الدنيوية، ويأتي الرُّسُل يوجهونهم إلى طريق الحق وإلى إخلاص الدِّين لله ـ تبارك وتعالى ـ، ويؤمن من يؤمن، ويكفر من يكفر، ثم في النهاية يأتي عقاب الله ـ تبارك وتعالى ـ الصَّارم للمُكَذِّبين؛ كما قصَّ الله عن قوم نوح أنَّه أغرقهم بعد أن دعاهم ألف سنة إلاَّ خمسينَ عامًا وهم يُكَذِّبُونه، وقال الله ( في شأنهم لما تحدَّث عن الكافرين قال: ? وَقَوْمَ نُوحٍ مِّن قَبْلُ إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى? [النجم : 52]؛ وإذا جاء يوم القيامة يَّسأل الله نوحًا هل بَلَّغت قومَك؟ فيقول: نعم بَلَّغتُهم، فيقول: ومن يشهد لك؟ يقول أُمَّةُ محمَّد( ، وهم يُكَذِّبون يقولون: ما بلَّغتَنا، وما جاءنا من نذير!1 ـ قاتلهم الله ـ؛ لهذا قال الله فيهم: ?وَقَوْمَ نُوحٍ مِّن قَبْلُ إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى? [النجم : 52]. وجاء قومُ هود وكذَّبوه فأهلكهم الله بالرِّيح الصَّرْصَر ? سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُوماً فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ ? [الحاقة : 7] .
ثم جاء قوم صالح فكذّبوا نبيّهم صالحًا؛ فأهلكهم الله بالصَّيْحَة، وهكذا تتالتْ القُرُون على تكذيب الرُّسُل، وتتابعت الرِّسالات تدعو إلى الله، وتُوَاجَه كلُّ رسالة ويُوَاجَه كلُّ رسول بما وَاجَه به أَسلاَفُها الأنبياء السَّابقين، وبعث الله محمدًا ( خاتم النَّبيين مُتَمِمًا وَمُكَمِّلاً لدعوات هؤلاء الأنبياء، وجاء كتابُه مُشتملاً على مضامين الرِّسالات كلِّها، ومُهيمِنًا عليها، وفَتح الله قلوبَ أهلِ الأرض أو مُعظمَهم في ذلك الوقت للإيمان بهذه الرِّسالة، ودخلت أُمَمٌ ودخلت شعوبٌ في هذا الدِّين الحق، ورفرفت رايةُ الإسلام على شطر المعمورة في ذلك الوقت أو أكثر فَتَنَبَّهَ الأعداءُ والحاقدون للطُّرُق الخبيثة التي يهدمون بها هذا المجد الذي شاده الإسلام؛ فكادوا للإسلام ودَسُّوا من الزَّنادقة ومن الملاحدة من يلبس لباسَ الإسلام، ويَبُثُّ سمومَ الإلحاد والكفر والضَّلال في نفوس كثير من ضعفاء المسلمين؛ فأصبحت الأُمَّة هذا جهمي وهذا معتزلي... ومرَّ الزَّمان وجاءت الفِرَق الصُّوفية وهي مُرَكَّبَة من أديانٍ شتَّى من الهندوكية من النَّصرانية، من المجوسية، من اليهودية، جاءت الفِرَق في طرقِ كثيرٍ من ضُعَفَاء المسلمين باسم الإسلام، وشاعت عبادةُ القبور ودعاءُ غير الله، وأصبح مُعظم من ينتمي إلى الإسلام يقرأ القرآن يقرأ نصوص التوحيد لا يفهمها، أصبح معنى لا إله إلا الله: لا خالق ولا رازق إلا الله !.
كان للمتكلِّمين دورٌ كبير في تجهيل النَّاس بمعنى لا إله إلا الله التي هي رسالة جميع الأنبياء عليهم الصَّلاَةُ وَالسَّلاَم؛ فَفَسَّرُوها بلا خالق ولا رازق ولا مالك إلا الله..!، وأخطؤوا المعنى الصَّحيح المعنى الأساسي للا إله إلا الله وهو لا معبود بحق إلا الله، وإذا كان لا معبود بحق إلا الله فمعناه أنَّه لا ندعو إلاَّ الله، ولا نستغيث إلاَّ به، ولا نلجأ ولا نَضرَع في الشَّدائد إلاَّ إليه (وحده؛ وحتى المشركين كان هذا المعنى يقوم في نفوسهم إذا هم واجهوا الصِّعاب، وواجهوا المشاكل، وواجهوا الأحداثَ الخطيرة التي لا يستطيعون حلَّها، ويعتقدون في قرارة أنفسهم أنَّ معبوداتهم لا تملك حلاًّ في مثل هذه الظروف ولا حلاًّ لهذه المشاكل، يقول الله ( : ?فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ? [العنكبوت : 65] ?قُلْ أَرَأَيْتَكُم إِنْ أَتَاكُمْ عَذَابُ اللّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللّهِ تَدْعُونَ إِن كُنتُمْ صَادِقِينَ (40) بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاء وَتَنسَوْنَ مَا تُشْرِكُونَ (41) ? [الأنعام : 40-41] هذه الحقيقة قرَّرَها الله، وهم لا ينكرونها أبدًا، وما أكثر ما يواجهونها في الأحداث إذا جاءت الأحداث الغريبة ينسون الأصنام، وينسون اللاَّت، وينسون العُزَّى، وينسون الملائكة، وينسون الأنبياء، وينسون الصَّالحين، وينسون الكواكب، وينسون كلَّ ما يعبدونه من دون الله ـ تبارك وتعالى ـ، وتتعلَّق قلوبهم بالله وحده، وتتجه إلى الله وحده مخلصين له الدِّين، ويوقنون في قرارة أنفسهم أنه لا يُنقذهم من هذه الشِّدَة إلا ـ الله تبارك وتعالى ـ؛ ولهذا ما قالوا: والله أنت كذَّاب أبدًا، أَقرُّوا واعترفوا، ما جادلوا في هذا ولا مَارَوْا في هذه الحقيقة؛ لأنها قضية واقعة متقرِّرة كما قرَّرها الله ـ تبارك وتعالى ـ، ومما يُؤسَف له أنَّه لمَّا استشرى داء الفتنة فتنة الشِّرك ودعاء غير الله والاستغاثة بغير الله واللجوء إلى غير الله في الشَّدائد بلغ الأمر بكثيرٍ ممن ينتمي إلى الإسلام من عُبَّاد القبور أنَّه في الشِّدة ينسى الله ويتجه إلى عبد القادر والبدوي وإلى الرفاعي وإلى الدسوقي وإلى العيدروس، وإلى المعبودات من دون الله ـ تبارك تعالى ـ؛ وهذه الأخبار متواترة عن كثير من هؤلاء الضُّلاَّل.
من أسباب جهل الناس بحقيقة التوحيد كما ذكرت هو ذلك الخطأ الكلامي في العقائد الذي ألَّف كُتبًا طويلة عريضة في تقرير توحيد الرُّبوبية، ولم يهتد إلى تقرير توحيد الألوهية؛ وإذا رجعت إلى كتب أهل الكلام وإلى كتب أهل التصوُّف وما أكثرها لا تجد لهذه الحقيقة ـ حقيقة لا إله إلا الله ـ فيها أثرًا ولا عينًا أبدًا، ما تجد إلاَّ تقرير توحيد الرُّبوبية الذي يعرفه المشركون ويعترفون به، كان هذا من العوامل ومن الأسباب الكبيرة التي أوقعت كثيرا من الناس في الشِّرك بالله ـ تبارك وتعالى ـ، وعبادة القبور، واعتقاد أنهم يعلمون الغيب، ويتصرَّفون في الكون، حتى إنَّ بعضهم يبلغ به الأمر إلى أن يدَّعي لنفسه الألوهية مع الأسف الشَّديد !
أحب أن أستعرض بعض الآيات التي تعالج قضية واحدة من قضايا هذا الشِّرك الخطير وهي الذَّبح والنَّذر والطواف وشدُّ الرِّحال والاستغاثة .. أريد أن أذكر آياتٍ واضحة وضوح الشمس في رابعة النهار تَدمَغُ من يدعو غير الله بالشِّرك والضَّلال، ويقرؤها كثيرٌ من النَّاس، وبسبب تفسير أهل الكلام لكلمة التوحيد لا إله إلا الله بأنَّه لا خالق ولا رازق إلا الله، وبسبب تفسير بعض المُفسِّرين الذين إذا جاؤوا يُفَسِّرون هذه الآيات ?وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ ..? [الأحقاف : 5-6]أنَّ المراد بها الأصنام ، يخطر في ذهنه إلى أنَّ الشِّرك لا يكون إلاَّ بدعاء الأصنام، أمَّا إذا دعا رسول الله( واستغاث به أو بأبي بكر أو بعمر أو بالجيلاني أو بالرِّفاعي أو بالملائكة أو بغيرهم من الصَّالحين أو غير الصَّالحين هذا ليس من الشِّرك في شيء عندهم؛ بسبب هذا الانحراف في تفسير كلمة التوحيد، وتفسير آيات التوحيد التي تدمغ من يدعو غير الله بالشِّرك الأكبر والضَّلال البعيد.
يقول الله ـ تبارك وتعالى ـ في سورة فاطر : ?وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ? [فاطر : 13-14] آية واضحة في غاية الوضوح في أنَّ غير الله لا يملك في هذا الكون قطميرًا واحدًا، والقطمير هو اللُّفافة الرقيقة على النَّواة؛ كم وزنه؟ كم قيمته؟ لا شيء! الملائكة، الأنبياء، الرُّسل، الصَّالحون، الملوك لا يملكون هذا القطمير، كلُّ هذا الكون مُلك الله؛ هو الذي خلقه، هو الذي دَبَّره، وهو الذي أنشأه من العدم، وهو الذي يفنيه (، وكلُّ من في السَّموات والأرض لا يملكون من هذا الكون الهائل الواسع لا يملكون منه هذا القطمير ولا النَّقير؛ يبيِّن كمال غنى الله ـ تبارك وتعالى، ـ وأنَّه المنفرد بالملك والتدبير، وأنَّ غيره في غاية الافتقار إلى الله، وفي غاية الحاجة، وفي فقر مدقع؛ بحيث إنَّه ما يملك من هذا الكون ذَرَّةً ولا قطميرًا؛ انفرد ـ الله تبارك وتعالى ـ بملكه، وإذا كان هذا هو الواقع فلماذا يتجه الناس يطلبون من غير الله شيئًا قد يكون من أعظم المطالب؛ قد يكون المطلوب ولدًا، وقد يكون المطلوب مالاً، وقد يكون المطلوب إنقاذاً من شدة، وقد يكون مطالب كثيرة من مطالب البشر ومطالب الحياة؟! يطلبون مِمَّن؟ مِمَّن يملك هذه الأشياء، هذا الذي يجب؛ وهذا الذي يقتضيه المنطق، وصَدَع به مَنطِقُ النُّبوات ورسالاتهم ـ عَلَيْهِم الصَّلاَةُ وَالسَّلاَم ـ .
?وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ? انتبهوا! ?إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ? هذه حقيقة يُقَرِّرُها الله ـ تبارك وتعالى ـ عن الأنبياء والملائكة والصَّالحين وغيرهم والأوثان لو وَقَفْتَ طول حياتك تدعو بأقوى المُكَبِّرَات!.
لو فرضنا أنَّ إنساناً أخذ مُكَبِّرا عظيماً وقال: يارسول الله عند قبره أنقذني والله ما يسمعه رسولُ الله ـ عَلَيْهِ الصَّلاَةُ وَالسَّلاَم ـ ولو كان عند القبر فضلاً إذا كان بعيدًا، ولو وقف عند عبد القادر قريباً منه ، يكون أحدهم في الهند أو في أقصى اليمن أو في أقصى المغرب إذا واجه شِِدةً قال يا عبد القادر! فيقع في شرك الرُّبوبية وفي شرك العبادة لماذا؟ لأنَّه أعطى هذا المدعو صفةَ الله علاَّم الغيوب، مفرِّج الكروب، أعطاه صفة الرُّبوبية، وهو لا يستفيد شيئاً؛ لأنَّ هذا المدعو من ملايين المخلوقات، كلُّهم لا يملكون قطميرًا، كم نصيبه من القطمير ؟! كم نصيب الواحد من ملايين من الملائكة، من الإنس، من الجن .. كلُّهم إذا اجتمعوا لا يملكون قطميرًا واحدًا؛ فإذا دعوت واحدًا كم يكون نصيب الواحد منهم من القطمير؟ لا يملك أقل جزء من ملايين الأجزاء من الذَرَّة كيف تدعوه؟! الله قال لك: ما يملكون، ثم أخبرك أنهم لا يستجيبون؛ فنحن نقسم بالله واثقين أنَّك لو دعوت نبيًّا أو وليًّا أو ملكًا أو جِنيًَّا والله ما يسمع هذا النِّداء أبدًا؛ لأنَّ الله قال: لا يسمعون؛ ?لاَ يَسْمَعُوا دُعَاءكُمْ? هذا الدُّعاءَ الشِّركي، قد يسمع دُعاءًا آخر؛ كأن تُسَلِّم على الميِّت2 أو على الرَّسول ـ عَلَيْهِ الصَّلاَةُ وَالسَّلاَم ـ ؛ فيبلغه سلامُك3 أو تصلي عليه قد تبلغه هذه الصَّلاة4؛ أمَّا أن تشرك بالله ـ تبارك وتعالى ـ؛ فإنَّ الله يصون مسامعَ أنبيائه ومسامعَ ملائكته ومسامعَ الصَّالحين من عباده أن يسمعوا هذا الهُرَاء الشِّركي أبدًا؛ لأنَّ هذا والله يؤذيهم أشدَّ الأذى، ولا يفرحون به أبدًا؛ فالله يُسدّ كلَّ المنافذ أن تصل هذه الأصوات الخبيثة إلى مسامعهم ?إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ?، افرض من باب فرض المستحيل أنهم سمعوا ?وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ?، لو فرضنا من باب فرض المستحيل أنَّ هذا الصوت يصل إلى من دعوته أو إلى مجموعة تدعوها من دون الله لا يستجيبون، لماذا؟ لأنهم لا يملكون شيئًا؛ لم يعطهم الله حقَّ الإجابة، حقُّ الإجابة لله الذي يملك هذا الكون، أمَّا الفقراء المساكين الضِّعاف أمام الله الذين لا يملكون قطميرًا كيف يُلَبُّونَ دعوتَك؟ وكيف يستجيبون لك وهم لا يملكون شيئًا؟! فهذه الأشياء تحسم مادة الشِّرك وتستأصل شأفته عند كلِّ من يعقل عن الله ـ تبارك وتعالى ـ مثل هذه التوجيهات ومثل هذه التصريحات الصَّادعة بهذ الحقائق الكبرى العظيمة التي لا يليق بعاقل أن يجهلها أو يتجاهلها؛ فيقع في حمأة الشِّرك بالله ـ تبارك وتعالى ـ؛ ثم أخبر الله أنَّ هذا الدُّعاء شرك، شرك خطير وأنَّ هؤلاء الذين تدعوهم وتستنجد بهم وتستغيث بهم وتطلب منهم وتُعَلِّق قلبك بهم يصبحون خصومَك يوم القيامة، ?وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ ? هذا نص في أنَّ دعاء غير الله شرك بالله ـ تبارك وتعالى ـ ?وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ ? ما هو هذا الشِّرك؟ هذا الدُّعاء الذي ساقه الله في هذه الآيات محفوفًا بالأدلة الواضحة أنَّه لا يفيد ولا يجدي، ولا أهله يملكون شيئًا، ولا يسمعون منه شيئًا، هذا كلُّه شِرك بالله ـ تبارك وتعالى ـ، يوم القيامة هذا الذي يدعو البدوي والذي يدعو الدسوقي والذي يدعو الحسين الذي يدعو علياً والذي يدعو محمدًا والذي يدعو عيسى يوم القيامة يقف النَّبي ـ عَلَيْهِ الصَّلاَةُ وَالسَّلاَم ويقف الرّجل الصَّالح ويقف الرَّسول ويقف المؤمن الذي يدعونه من دون الله، ويتبرؤون إلى الله ـ تبارك وتعالى ـ من هذا الشِّرك، هذا الشِّرك إن كان المدعو رسولاً يقول: أنا بلَّغتكم وحذَّرتكم هذا الشِّرك، ودعوتكم إلى توحيد الله وإلى إخلاص الدِّين له، وإن كان عالمًا وصالحًا يقول: والله أنا كنت أُدَرِّس ـ إذا كان مُوَحِدًا سلفيًا وليس خرافياً قبورياً ـ وأقول: إنه لا يجوز دعاء غير الله ـ تبارك وتعالى ـ، وأنه شرك بالله ـ تبارك وتعالى ـ.
فهنا نستحصل من هذه الآية: أنَّ الله ـ تبارك وتعالى ـ انفرد بالمُلك؛ ملك هذا الكون كلُّه سمواته وأرضه وجباله وبحاره وأشجاره وأنهاره وحيواناته وجِنُّه وإنسه وملائكته كلُّ هذه الأشياء مملوكة لله ـ تبارك وتعالى ـ، لا يشاركه أحدٌ في ذَرَّة ًمنها ?وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ?
وأنَّ دعاءَ غير الله شركٌ بالله ـ تبارك وتعالى ـ؛ لا يُسمِعُه الله ـ تبارك وتعالى ـ ملائكته ولا أنبياءه ولا الصَّالحين من عباده إذا هم دعاهم أناس بُلَهاء واستنجدوا بهم من دون الله ـ تبارك وتعالى ـ، وأنَّه على فرض أن يحصل منهم سماع لهذا الهراء فإنهم لا يملكون حقَّ الإجابة، وأنَّ هذا الدُّعاء شرك بالله ـ تبارك وتعالى ـ؛ ونأتي إلى آيات من سورة الأحقاف تؤكد أنَّ دعاء غير الله كفرٌ وشرك وأنَّه ضلال، قال الله ـ تبارك وتعالى ـ في سورة الأحقاف: ?قُلْ أَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ اِئْتُونِي بِكِتَابٍ مِّن قَبْلِ هَذَا أَوْ أَثَارَةٍ مِّنْ عِلْمٍ إِن كُنتُمْ صَادِقِينَ وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاء وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ ? [الأحقاف : 4-6] يعني سَمَّى دعاء غير الله هنا عبادة، عبادة غير الله هي شرك، لا أحد أضَّل ممن يدعو غيرَ الله ـ تبارك تعالى ـ، تصور الضَّلال وكلَّ أنواع الضَّلال فتجد أنَّ أضل النَّاس وأغرقهم في الضَّلال هو الذي يدعو غير الله ـ تبارك وتعالى ـ، وقبل هذا ?قُلْ أَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ? هنا استنكر الله ـ تبارك وتعالى ـ دعاء غيره؛ ثم قال: هؤلاء الذين تدعون ماذا يملكون؟ هل يملكون شيئا في السَّموات ؟ لا يملكون شيئاً! هل لهم شرك في السَّموات؟ ما عندهم شيء! عندكم أدلة؟ أظهروها ما عندكم أدلة! عندكم أثارةٌ بَقِيَّةٌ من العلم تستدلون به على جواز دعاء غير الله؟ ?قُلْ أَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ? لأنَّه لا يُدعى إلا الخالق جلّ وعلا، أمَّا المخلوق فهو عبد ويتجه بالدُّعاء إلى خالقه فكيف تدعونه؟! هذا المخلوق الذي خلقه الله ـ تبارك وتعالى ـ هو عبد من عبيدي كيف تدعونه وهو عبد ولا يملك شيئًا في هذا الكون وليس له مشاركة؟! لأنَّه لا يُدعى إلاَّ من يملك، فإنَّكم تطلبون من مسكين ليس له مُلك، وليس له مشاركة في ملك شيء من هذا الكون، أروني أيَّ جزء من السَّموات أو من الأرض خلقه عيسى أو خلقه إبراهيم أو خلقته الملائكة أو خلقه صنم من الأصنام أو وثن من الأوثان، لا شيء، ولا يملكون الأدلة مهما افترضنا ضعف هذه الأدلة، فلا يملكون ولا معشار دليل ضعيف على أنَّ غير الله يَستحق الدُّعاء من دون الله أو مع الله ـ تبارك وتعالى ـ، تحدَّاهم أن يأتوا بالأدلة ولا يملكون، ماقالوا: الأدلة عندنا؛ أبو لهب وأبو جهل وغيرهم من الوثنيين وفرعون وهامان وقارون وغيرهم، والله ما منهم أحد يقول: أنا شاركت في خلق السَّماء، أو شاركت في خلق الأرض، أو أملك الشَّمس، أو أملك القمر، أو أنا خلقت ذلك الجبل، أو هذا الجبل مُلكِي أنا أوجدته، لا أحد يقول هذا الكلام؛ مهما ضَلَّ الإنسان وانحرف لا يصل به الضَّلال والانحراف إلى أن يقول أنا عندي دليل والدَّليل هو هذا؛ ما يملك ثم عقَّبَ الله هذا بقوله:?وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ ? لو وقفت إلى يوم القيامة وأنت تدعو يا فلان! يارسول الله! يا عيسى! يا أبا بكر! يا عمر! تدعو والله لا يسمعون، ولا يستجيبون؛ هنا قال : ?وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ?.
وقد أخبرنا الله في سورة فاطر أنهم لا يسمعون هذا النِّداء من أساسه فكيف يستجيبون؟! ثم بَيَّن الله ـ تبارك وتعالى ـ أنَّ هذا الدعاء عبادة لغير الله؛ فأنت إذا دعوت حيًا غائبًا أو ميتًا فأنت بهذا الدُّعاء جعلته إلهاً مع الله، وجعلته شريكًا مع الله ـ تبارك وتعالى ـ في العبادة .
?وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءا? هذا النَّبي الذي تدعوه يصبح عدوَّك، وهذا الولي الذي تدعوه يصبح عدوَّك، وهذا المَلَك الذي تدعوه يصبح عدوَّك! وهذا الصَّديق يصبح عدوَّك!، ويتبرأ من هذا الشِّرك الذي وقعت فيه . هذه العبادة التي تقدَّمت بها ظلمًا وعدوانًا هو نفسه لا يرضاها ولا يقبلها ?وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاء وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ ? فسمَّاها عبادة، والكفران هو الجحود،يقول: إنَّني ما أمرتك أن تعبدني، ولا أردت منك هذا الأمر، بل كنت أُحَذِّركَ وأُنذِرُكَ أنت وأمثالَك من دعائي ودعاء غيري من مخلوقات الله ـ تبارك وتعالى ـ مهما علا شأنهم من الأنبياء والملائكة وغيرهم.
نستفيد من هذه الآيات ومن هذا التعليق الضعيف عليها أنَّ الله ـ تبارك وتعالى ـ قد أقام الحُجج وأقام الأدلة على بطلان دعاء غير الله، وأنَّه شرك بالله، وأنَّ هذا لون من ألوان العبث الدَّنيء أن تدعوَ من لا يسمع دعاءَك ولا يستجيب لك، وهو مع كونه عبثًا هو كفر بالله، وهو شرك بالله، وهو تأليه لغير الله ـ تبارك وتعالى ـ، وأنَّ هؤلاء المعبودين المدعوِّين الذين كنت ترجوهم وتظن أنهم ينقذونك من الشَّدائد يتبرَّؤون منك، ويخذلونك أحوج ما تكون إليهم؛ وفي هذا عبرة لمن له عقل وعنده وعي أن ينصرف عن عبادة غير الله ـ تبارك وتعالى ـ وعن دعاء غيره، ويفرد الله ـ تبارك وتعالى ـ بعبادته، ولا سيَّما هذا الدُّعاء الذي تحدثت عنه هذه الآيات، وأقامت فيه الحُجج والبراهين على بطلانه وأنَّه شرك.
ونكتفي بهذا القدر، نسأل الله ـ تبارك وتعالى ـ أن يتيح لنا مثل هذه الفرص التي نرجو أن نستفيد منها نحن ويستفيد منها إخواننا، وصلَّى الله على نبيِّنا محمَّد وعلى آله وصحبه.
1 إشارة إلى ما أخرجه أحمد (10853،11132) والبخاري (4127) ك/ التفسير . باب قول الله تعالى ?وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً? الآية. من حديث أبي سعيد الخدري (
2 انظر ( مجموع الفتاوى) لشيخ الإسلام ابن تيمية رحمه الله (24/331)
3 إشارة إلى ما رواه علي بن أبي طالب( عن النَّبي ( أنّه قال: « لاَ تَتَّخِذُوا قَبْرِي عِيدًا وَلاَ بُيُوتَكُم قُبوُرًا فَإنَّ تَسْلِيمَكُم يَبْلُغُنِي أَيْنَ كُنْتُم » أخرجه ابن أبي شيبة في مصنفه (2/375) والضياء المقدسي في ( المختارة) (428)
4 إشارة إلى ما راوه أبو هريرة ( عن النَّبي ( قال: « لاَ تَجْعَلُوا بُيُوتَكٌم قُبُورًا وَلاَ تَجْعَلُوا قَبْرِي عِيدًا وَصَلُّوا عَليَّ فَإِنَّ صَلاَتَكُمْ تَبْلُغُنِي حَيْثُ كُنْتُم » رواه أبو داود في ( سننه ) ك/ المناسك. باب زيارة القبور برقم (2042)، وصححه الألباني رحمه الله في (صحيح= = سنن أبي داود) برقم (1780)(6/282) وأخرج إسماعيل القاضي في
( فضل الصَّلاة على النَّبي ( ) برقم (20) عن النَّبي ( أنَّه قال: «لاَ تَجْعَلُوا قَبْرِي عِيدًا وَلاَ تَجْعَلُوا بُيُوتَكُمْ قُبُورًا وَصَلُّوا عَلَيَّ وَسَلِّمُوا حَيْثُمَا كُنْتُمْ فَسَيَبْلُغُنِي سَلاَمُكُمْ وَصَلاَتُكُمْ » وصححه الألباني رحمه الله في تحقيقه وتخريجه على الكتاب.

فهرس جميع الأشرطة المفرغة


التوحيد يا عباد الله

التوحيد يا عباد الله!
لفضيلة الشيخ العلامة
ربيع بن هادي عمير المدخلي
رئيس قسم السنة بالجامعة الإسلامية بالمدينة النبوية <سابقا>

إنّ الحمدَ لله نحمدُه ونستعينُه ونستغفرُه، ونعوذُ باللهِ من شرورِ أنفسنا ومن سيّئاتِ أعمالنا، من يهدهِ اللهُ فلا مُضِلَّ له، ومن يُضْلِلْ فلا هادي له، وأشهد أن لا إلهَ إلاّ اللهُ وحدَه لا شريكَ له، وأشهدُ أنَّ محمّدًا عبدُه ورسولُُه.
?يَـا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُسْلِمُونَ? [آل عمران: 102]، ?يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُم مِن نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاءً وَاتَّقُوا اللهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللهَ كَانَ عَلَيْكُمْ رَقِيبًا? [النساء: 1]، ?يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَقُولُوا قَوْلاً سَدِيدًا ( يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعِ اللهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا? [الأحزاب: 70-71].
أمّا بعد: فإنّ أصدقَ الحديثِ كلامُ الله، وخيرَ الهدي هديُ محمدٍ (، وشرَّ الأمورِ محدثاتُها، وكلَّ محدثةٍ بدعة وكلَّ بدعةٍ ضلالة، وكلّ ضلالةٍ في النار.
قال الله تعالى: ? يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ( الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاء بِنَاءً وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ (? [البقرة:20-22]؛ فالله ( ينادي النَّاس على مُختَلَف أجناسهم من أسود وأبيض وأحمر، وعلى اختلاف مِلَلِهِم ونِحَلِهم من مسلمين ومشركين ووثنيِّين وأهل كتاب ومنافقين وغيرهم ممن تشملهم كلمة النَّاس؛ لأنَّ رسول الله محمداً ( خَاتَمَ النَّبيين أرسله الله إلى العالمين إلى النَّاس أجمعين؛ قال الله (: ?وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِّلنَّاسِ بَشِيراً وَنَذِيراً وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ?[سبأ : 28] وقال(: ?وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِّلْعَالَمِينَ? [الأنبياء:107]، فالله ( ينادي النَّاس جميعًا ليقوموا بالواجب العظيم الذي خَلَقَهم من أجله، وهو عبادته وإخلاص الدِّين له (، وإنَّ هذه العبادة غايةٌ عظيمة من أجلها خَلَقَ الله الجِنَّ والإنس والملائكة وسائر خلقه، وَسَخَّرَ ما في السَّموات وما في الأرض لهؤلاء المخلوقين العُقَلاَء المُكَلَّفِين؛ ليقوموا بهذه الغاية العظيمة والواجب الأصيل الكبير الذي ما خَلَقَ الله هذا الكون إلا من أجله.
وقوله ( ?...رَبَّكُمُ الَّذِي خَلَقَكُمْ? أي: سَيِّدُكم وخالقكم ومُرَبِّيكم، والمنفرد بإسداء النِّعم إليكم، وإسباغِها عليكم (، فهو المُتفرِّد بكلِّ ذلك، وساق الأدلة التي تَفرِضُ عليهم وتوجب عليهم أن يعرفوا الله ويعترفوا بحقِّه فيعبدوه فقال(: ?الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً? أي: مَهَّدَها ووَطَّأَها وذلَّلها، وأرساها بالجبال، ومهَّد لهم الطرق، وجعل خلال الجبال فجاجا؛ ليعيشوا عليها ويبتغوا الرِّزق في مناكبها، وأسبغ عليهم كلَّ النعم؛ ليعبدوه على هذه الأرض .
وقوله (: ?وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ? المراد بالسَّماء هنا السَّحاب؛ لأنَّ السَّماء كلُّ ما سما وعلا؛ فكلمة سماء تتناول كلَّ ماعلا هذه الأرض ومن فيها؛ فالسَّحاب فوقنا فهو سماء، والسَّموات السبع نسمّيها سموات؛ لأنَّها فوقنا من السُمو وهو العلو، ونقول : الله في السَّماء أي فوق السَّموات كلِّها؛ لأنَّه فوق كلِّ شيء (.
وقوله(: ?فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ?: من كُلّ أنواع الثِّمار المعروفة عند البشر، فالله أنزل المطر وصَبَّه على الأرض صبَّا كما قال( : ? فَلْيَنظُرِ الْإِنسَانُ إِلَى طَعَامِهِ ( أَنَّا صَبَبْنَا الْمَاء صَبّاً ( ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً (فَأَنبَتْنَا فِيهَا حَبّاً ( وَعِنَباً وَقَضْباً (وَزَيْتُوناً وَنَخْلاً ( وَحَدَائِقَ غُلْباً ( وَفَاكِهَةً وَأَبّاً (مَّتَاعاً لَّكُمْ وَلِأَنْعَامِكُمْ (? [عبس:25-32] هذه الأنواع المذكورة في سورة عبس وفي غيرها من السُّوَر هي هذه الأرزاق التي أجمل ذكرها في قوله ( ?... فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ?؛ فالشاهد من الآيات أنَّ الله هو ربكم وسيِّدُكم ومالككم، وخالق السَّماء وخالق الأرض...؛ فهو الذي يستحق العبادة وحده؛ فاعرفوا هذه العبادة التي كُلِّفتم بها من كتاب الله ومن سنة رسول الله ( ؛ لأنَّك إذا لم تعرف حقَّه الذي هو العبادة كيف تعبده؟! لابدَّ أن نتعلَّم العبادات التي شرعها الله ( من الواجبات والمستحبات وسائر التطوعات، التي من أعظمها بعد الشهادتين الصَّلاة؛ المكتوبات الخمس وسائر التطوعات من الرواتب كالوتر، وسُنَّة الفجر التي قال فيها رسول الله( : «رَكْعَتَا الفَجْرِ خَيْرٌ مِنَ الدُّنْيَا وَمَا فِيهاَ»1 والنوافل كصلاة الضُّحى، وقيام الليل... هذه أمور كلُّها عبادات وجنسها الصَّلاة؛ لأنها ترجع إلى الصَّلاة، وسائر الذِّكر الأذكار المقيَّدة، والمطلقة كالتسبيح والتحميد والتهليل والتكبير؛ فإنَّ هذا من أعظم العبادات، قال رسول الله (: « لَأَنْ أَقُولَ: سُبْحَانَ اللهِ وَالحَمْدُ لله وَلاَ إِلَهَ إِلاَّ الله وَاللهُ أَكْبَر أَحَبُّ إِلَيَّ مِمَّا طَلَعَتْ عَلَيْهِ الشَّمْس»2 فاعرفوا هذه الصَّلاة، واعرفوا فضلها، وتقرَّبوا بها إلى الله خاشعين صادقين مخلصين كما قال (:?قَدْ أَفْلَحَ الْمُؤْمِنُونَ (الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ (وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ (وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ ( وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ (إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ (فَمَنِ ابْتَغَى وَرَاء ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ (وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ ( وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ ( أُوْلَئِكَ هُمُ الْوَارِثُونَ ( الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ ( ? [المؤمنون:1-11]هذه الآيات أثنى فيها الله على هؤلاء المؤمنين المتصفين بتلك الصفات ووعدهم بالفلاح كما أنَّ الصَّلاة إذا نودي إليها يقال: <حَيَّ عَلَى الصَّلاة، حَيَّ عَلَى الفَلاَح> أي على النَّجاح والفوز العظيم؛ لأنَّ هذه الصَّلاة إذا أخلصنا فيها لله ( ووحَّدنا الله فيها محسنين أداءها كانت من أعظم أسباب الفلاح بعد توحيد الله (.
كذلك الدُّعاء هو العبادة؛ كما جاء في الحديث3 والقرآن؛ كما في قوله ( : ?فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ ? [غافر:14] وفي قوله( : ?ادْعُواْ رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِينَ ? [الأعراف:55] فتدعو الله تبارك وتعالى بصدق وجِدٍّ وإخلاص وثقة في الله ( أنه يستجيب لك كما قال (: ? وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُواْ لِي وَلْيُؤْمِنُواْ بِي لَعَلَّهُمْ يَرْشُدُونَ? [البقرة: 186]؛ فالدُّعاء هو العبادة، وإذا استعرضتَ الأعمال من الذِّكر والصَّلاة .. تجد أكثرها يقوم على الدُّعاء، وورد في بعض الأحاديث: « الدُّعَاءُ مُخُّ العَبَادَة»4 واخْتَلَف العلماء في تصحيحه وتضعيفه؛ لكن الواقع كذلك؛ فالصَّلاة كم تجد فيها من الدُّعاء والذِّكر لله (، التشهد دعاء، الفاتحة فيها دعاء، في الرُّكوع دعاء، في السُّجود دعاء، بين السجدتين دعاء وهكذا...، فنتعلَّم الأدعية الشَّرعية الواردة في الكتاب والسُنَّة وندعو الله ( بها في الصَّلاة وخارجها، ونخلص له الدُّعاء، ونخلص له سائر العبادات، وإخلاصها لله بألاَّ نجعل له فيها شريكًا لا الشِّرك الأكبر ولا الشِّرك الأصغر بما فيه الرياء وما شاكل ذلك، بل نيَّةٌ خالصة كما قال (: ? قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَّهُ الدِّينَ ( وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ ( ? [االزمر:11-12] وقال ( :?إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَّهُ الدِّينَ ( أَلَا لِلَّهِ الدِّينُ الْخَالِصُ ? [االزمر:2-3] وقال (: ?وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ?[البينة : 5].
ومن أعظم ما وقع فيه كثيرٌ من المسلمين شرك الدُّعاء والذَّبح والنَّذر وهذه من صميم العبادات؛ فالتقرُّب إلى الله بها تقرب بأعظم العبادات، والتقرُّب إلى غيره بها من أعظم وأكبر أنواع الشِّرك بالله (؛ ولهذا يُكَفِّر الله ويُضَلِّل من يدعو غيره، هذه الحقيقة ما عرفها كثيرٌ من ضُلاَّل المسلمين من الرَّوافض وأصحاب الطُّرق الصوفية الذين يستغيثون بغير الله في الشَّدائد، ويعتقدون في الأموات الذين لا يملكون لأنفسهم ضرًا ولا نفعًا ولا موتًا ولا حياةً ولا نشورًا، يعتقدون فيهم أنهم يستجيبون الدَّعوات، ويكشفون الكُرُبات، ويعلمون الغيوب ويتصرَّفون في هذا الكون؛ فيقعون في أعظم أنواع الشِّرك في الألوهية والرُّبوبية ـ والعياذ بالله ـ ويزعم لهم الشيطان أنَّ هذا هو الدِّين! وهذا هو الإسلام! وأنَّ ما خالفه ولو كان في القرآن فهو الضَّلال! تُقرَأ عليهم آيات التوحيد وآيات الإخلاص والآيات التي فيها أنَّه لا يعلم الغيب إلاَّ الله، وأنَّه لايدبِّر ولا يصرِّف أمر هذا الكون إلا الله، تلك الحقائق التي كان يعترف بها مشركو العرب كما أخبر الله ( ـ عنهم ـ: ?وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ? [لقمان : 25] وقال(: ?قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللّهُ فَقُلْ أَفَلاَ تَتَّقُونَ? [يونس : 31]؛فهم يعترفون بأنَّ الله هو خالق هذا الكون وسيِّده ومدبِّره ومنظمه، وأنَّ هذه الآلهة لا تملك شيئًا ولا تعلم الغيب، ولا تتصرَّف في الكون، ولا في شيء منه، وإنما يعبدونها لأنها تقرِّبهم إلى الله زلفى!! فهم يعترفون بأنَّ دعوتهم عبادة، وأنَّ الذَّبح لهم عبادة، وأنَّ الاستغاثة بهم عبادة... ولكن هؤلاء الضُّلاَل من المنتسبين للإسلام لا يعترفون بأنَّ هذه الأمور من العبادات؛ فهم أكثر مغالطةً من المشركين، وأكثر تلبيسًا على عوام المسلمين من المشركين الأولين؛ لأنَّ المشركين إذا وَاجَهْتَهُم بهذه العقائد يعترفون، أمَّا هؤلاء فيجعلون مع الله شركاء في تدبير الكون من الأقطاب! والأوتاد! والغوث!...، يعقدون مؤتمرات شهرية أو سنوية ينظرون في أمر هذا الكون ويتصرَّفون فيه! وهم يسقطون الدُّول! ويولُّون الملوك! فهؤلاء إذاً خونة، يولُّون اليهود والنَّصارى ويسلطونهم على المسلمين!!، هذا من الكذب على كلِّ حال.
ومن الكفر الأكبرأن تعتقد في مخلوق أنه يعلم الغيب ويدبِّر أمر هذا الكون، واللهِ إنَّ الملائكة والرُّسل وعلى رأسهم محمَّد عَلَيْهِم الصَّلاَة وَالسَّلاَم لا يملكون لأنفسهم ضرًا ولا نفعًا، بل حارَبت الرُّسل من يعتقد هذه العقائد الخبيثة وكفَّرُوهم، وجاهدوهم أشدَّ الجهاد، والصِّراع بينهم وبين أعدائهم في هذه الأمور، بل في أقلِّ من هذه الأمور التي يفتعلها الرَّوافض وغلاة الصوفية على مختلف طرقهم .
إنَّ أولئك المشركين إذا سُئلوا من خلق السَّموات والأرض فإنهم يقولون: الله؛ ولهذا تجد رسالات الرُّسل كلَّها إنما تناقش قضية العبادة لا تناقش قضايا الرُّبوبية؛ لأنهم مُسَلِّمُون بأنَّ الله هو ربُّ هذا الكون وسيِّده وخالقه ومدبِّره ومُنظِّم شؤونه (؛ فكان الخلاف بينهم وبين أممهم في قضيِّة التوحيد توحيد العبادة كما أخبر الله ( عنهم: ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ? [النحل : 36] ما قالت الرُّسل لأقوامهم: لا تقولوا لا خالق إلا الله لا رازق إلا الله لا مدبر إلا الله إذ هم مقرُّون به ولم يخطر ببالهم غيره، وإنما دسَّ الزنادقة الملاحدة في صفوف الرَّوافض والصوفية هذه العقائد الخبيثة التي ما كان يعتقدها الوثنيون على امتداد التأريخ الإنساني ـ والعياذ بالله ـ ، زنادقة اليهود والباطنية هم الذين شحنوا أذهان الصوفية وأغبياء الرَّوافض، شحنوهم بهذه العقائد الخبيثة، وقالوا: إنها هي أفضل ما جاء به الإسلام !ـ قاتلهم الله أنى يؤفكون ـ.
الشاهد أنَّ قضايا الدَّعاء والذبح والنذر والاستغاثة من أعظم ما نُكِبَ به المسلمون، وكاد لهم أعداء الله هذه المكائد، وزيَّنُوا لهم هذا الكفر وجعلوه من أعظم القُرُبات، ومن أعظم أسباب كشف الكروب والنَّجاة في الدنيا والآخرة ، يقول قائلهم :
يا أكرم الخلق مالي من ألوذ به
سواك عند حلول الحادث العمم معناه أنه نسي الله (!
فإنَّ من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم ع إن لم تكن في معادي آخذاً بيدي وإلا فقـل: يا زلَّـة القــدم نسي الله ـ تبارك وتعالى ـ وأَسند إلى رسول الله ( خصائص ربِّ العالمين.
فلا يُنجي من الكروب في الدُّنيا والآخرة إلاَّ الله، ولا يعلم الغيب إلاَّ الله، والرَّسول ( لا يعلم الغيب ولا يدَّعي ذلك؛ فإذا شاء الله أن يعلِّمه شيئًا من الغيب علَّمه إياه، وبلَّغه هذا الرَّسول( لأمته ؛ فالجنَّة والنار والصِّراط والبعث غيوب؛ فإذا علمها المسلم هل يجوز له أن يدَّعي أنَّه يعلم الغيب؟! حاشا وكلاَّ؛ ولهذا يقول الله ( لرسوله ( :?قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعاً وَلاَ ضَرّاً إِلاَّ مَا شَاء اللّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَاْ إِلاَّ نَذِيرٌ وَبَشِيرٌ لِّقَوْمٍ يُؤْمِنُونَ? [الأعراف : 188] وقال (:?قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرّاً وَلَا رَشَداً ?[الجن : 21]
فقوله ( :?قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعاً وَلاَ ضَرّاً?: هذا صدق أو ليس بصدق؟ نعم هو صدق و الشك في صدقه كفر، فالله ( لقَّنَه هذا، وهو في القرآن يقرؤه المسلمون في مشارق الأرض ومغاربها، لماذا يقرؤونه؟ ليعملوا ويعتقدوا بما تضمنه، أو أنَّ كلَّّ واحد يتلاعب بدين الله ويتديَّن كما يريد؟! هذه حقيقة لا بدَّ من الإيمان بها، ولو كانت في شخص الرَّسول الكريم عليه الصَّلاَةُ وَالسَّلاَم أكرمِ الخلق وأفضلِهم لا يملك لنفسه نفعًا ولا ضرًا؛ كما أخبر الله (، ومن يقول غير هذا فقد عاند القرآن وكذَّب الله ورسوله ( ولو ادَّعى لنفسه ما ادَّعى فإنه مُكَذِّب معاند ـ نعوذ بالله من ذلك ـ
وقوله ( : ?وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ? أي: لو كان يعلم الغيب لاستكثر من الخير، ولدفع عن نفسه الشر، لكنَّه لا يعلم من الغيب عليه الصَّلاة والسَّلام إلاَّ ما علَّمه الله ( كما قال (: ?عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً ( إِلَّا مَنِ ارْتَضَى مِن رَّسُولٍ فَإِنَّهُ يَسْلُكُ مِن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً ( لِيَعْلَمَ أَن قَدْ أَبْلَغُوا رِسَالَاتِ رَبِّهِمْ وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَداً (? [الجن : 26-28]؛ فهو ( عالم الغيب، ويوحي إلى أنبيائه بهذه الرِّسالات، ويحفظها لهم، ويحميها من دسِّ الشياطين حتى يبلِّغوها، وهو وحده عالم الغيب، وهو الذي أحصى كلَّ شيءٍ عدداً، وليس للرُّسل ولا لغيرهم من ذلك شيئٌ؛ لأنَّ هذا من خصائص الرُّبوبية والألوهية ولا تتعدَّى إلى الرّسل ولا إلى الملائكة ولا إلى الصالحين ولا إلى أحد من الخلق، فخصائصه ( هي التي استحق بها أن يكون سيِّد هذا الكون؛ فلزم أن يُخصَّ بالعبادة وحده ولا يُشرك به أحد في ذَرَّة من هذه العبادة؛ فلنخلص لله العبادة ولنخلص لله الدُّعاء، ولنخلص لله النُّذور وسائر التقربات كما قال ( : ?قُلْ إِنَّ صَلاَتِي وَنُسُكِي? يعني ذبحي ?وَمَحْيَايَ? حياتي كلّها ?وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ( لاَ شَرِيكَ لَهُ? في شيء من ذلك من هذه المذكورات، كلّها لله وحده لا شريك له، لا من الملائكة ولا من الأنبياء عليهم الصَّلاَةُ وَالسَّلاَم .
هذا الذي جاء به الأنبياء عليهم الصَّلاَةُ وَالسَّلاَم، وجاء أعداءُ الله من اليهود والنَّصارى والزنادقة والوثنيون بخلاف هذا، جاؤوا بما يناقض ويصادم هذه الإخبارات الصَّادقة من ربِّ العالمين وهذه الحقائق العظيمة التي تتفطر السَّموات والأرض وتخر الجبال هدًا من مناقضتها، فيدَّعون لله الولد ويدَّعون لله البنات؛ فيقول الله (: ?لَقَدْ جِئْتُمْ شَيْئاً إِدّاً (تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً (أَن دَعَوْا لِلرَّحْمَنِ وَلَداً ( وَمَا يَنبَغِي لِلرَّحْمَنِ أَن يَتَّخِذَ وَلَداً( إِن كُلُّ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً (لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً (وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً (? [مريم: 89-94]، فالنصارى يعبدون عيسى ( ويقولون هو ابن الله، لماذا؟ ليبرِّروا عبادتهم لغير الله ( والذين يعبدون الملائكة يقولون: هم بنات الله ليبرِّروا عبادتهم لغير الله كذلك.
?لَقَدْ جِئْتُمْ شَيْئاً إِدّاً (تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً ( أَن دَعَوْا لِلرَّحْمَنِ وَلَداً (? والله يهتز الكون ويضطرب من شدَّة وطء هذا الكفر وهذا الضَّلال وكل أنواع الشرك، لا يحتمله هذا الكون على عظمته من سموات وأراضين وجبال وبحار .. وكلِّ من يعبد الله بحق لا يحتمل هذا والملائكة وغيرها من مخلوقات لله ( من المؤمنين، واللهِ لا يحتملون هذا ولا يطيقونه أبدًا قال الله ( ?وَمَن يُهِنِ اللَّهُ فَمَا لَهُ مِن مُّكْرِمٍ ? [الحج : 18]، هؤلاء أي المشركون أهانهم الله وأذلهم الله وأخزاهم ـ والعياذ بالله ـ؛ ولهذا يقول الله ( ?وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ ? [الأحقاف : 5]، فلو وقف النَّاس جميعًا أو واحد يدعوا الأنبياء والملائكة ليل نهار والله لا يسمعون نداءَه، ولا يملكون إجابته ?وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ ? [فاطر : 13]، الخبير الله هو ( وهو الذي أعلمنا أنَّ غيره لا يملك قطميرًا من هذا الكون، الكون هذا كلُّه ملك الله؛ السَّموات والأرضين والجبال والبحار والملائكة والجن والإنس والحشرات والدواب كلُّها مملوكةٌ لله وحده لاشريك له، هو الذي انفرد بإيجادها، وانفرد برزقها، وهو الذي أمدَّها بالحياة، وهو الذي يحيي ويميت (، ولا يشركه أحد في ذَرَّة من كل هذه الأشياء، ولو كان من أفضل الخلق ما شركه في أتفه الأشياء، هذا الكون العريض الواسع الذي لا يعلم مداه إلا الله ( واللهِ لا يشركه أحد في مثقال ذَرَّة ولا في فتيل ولا في قطمير...، هذه الحقائق جاء بها القرآن الذي أوحاه الله إلى محمد (؛ ليدين بها المؤمنون، وتستقرَّ هذه الحقائق في نفوسهم، لا يشكُّون في شيء من ذلك، بل يوقنون غاية اليقين بها، فاعرفوا هذا من القرآن وخذوه منه وبلِّغوه للنَّاس فقد قال رسول الله:( « لَأَنْ يَهْدِيَ اللهُ بِكَ رَجُلاً وَاحِدًا خَيْرٌ لَكَ مِنْ حُمْرِ النَّعَم»5.
واللهِ لقد جَنَت الفِرَق الضَّالة على الإسلام جنايةً لا نظير لها؛ ولهذا قال العلماء الفحول: <إنَّ أهل البدع أضر على الإسلام من اليهود والنَّصارى> 6؛لأنَّ اليهود والنصارى مكشوفون، لو جاء اليهودي ببعض الكلام الذي فيه الصِّدق أمكن ألا يُقبل منه؛ لكن هذا الدَّجال يأتيك بالطوام يأتيك بالكفر والشِّرك والضَّلال تصدِّقه؛ لأنَّه يأتيك بجبة وهيئة وعمامة، ويهلِّل ويسبِّح، ويعطيك السُّموم فتقبل منه السُّموم والبلايا والضَّلال! ولهذا ترى هذه القبور منتشرةً في العالَم الإسلامي، فتُشَاد في بعض البلدان مدنٌ من القبور، فتُشَدُّ إليها الرِّحال وتُسَاق إليها الذبائح والنُّذور، وتَرى الأبقار والأغنام يسوقونها هناك، فهذا البدوي بمصر يجتمع إليه ملايين من النّاس، ففي سنة من السَّنوات اجتمع عليه ثلاث ملايين! أكثر من اجتماع المسلمين في عرفات! هذا البدوي الذي يقولون عنه أنه كان من جواسيس الباطنية! جعلوه معبودًا يعبده كثير من أهل مصر وغيرهم، ـ أهل مصر فيهم موحودُّون والحمد لله ـ ، يعبدونه، ويشدُّون إليه الرِّحال، ويقرِّبون له القرابين، وقل مثل ذلك في العرَّاق، وقل مثل ذلك في إيران، وقل مثل ذلك في باكستان، وقل مثل ذلك في السُّودان، والمغرب العربي والجزائر، وغيرها من البلدان، جاء بهذا أهل الضَّلال ولا سيما الصوفية الذين خدعوا المسلمين، وأوقعوا كثيرًا منهم في حبائل الشِّرك بالله ـ تبارك وتعالى ـ، فإن قام أحدٌ يدعو إلى توحيد الله الخالص حاربوه، ووصفوه بأنَّه عدوٌ لرسول الله عليه الصَّلاَةُ وَالسَّلاَم! إذا قيل لهم: لا تَدْعُوا الأنبياء ولا الأولياء، يقولون: هذا عَدو الأنبياء والأولياء! ـ قاتلهم الله أنى يؤفكون ـ ؛ فاعرفوا مكائِدَهم وحاولوا إنقاذ النَّاس من براثنهم كما قال رسول الله (: « لَأَنْ يَهْدِيَ اللهُ بِكَ رَجُلاً وَاحِدًا خَيْرٌ لَكَ مِنْ حُمْرِ النَّعَم»7، والذين يشغلون النَّاس بادىء ذي بدءٍ بالسِّياسة فقط هؤلاء ضُلاَّل، وكثيرٌ منهم قبوريون، وكثيرٌ منهم روافض، وكثير منهم علمانيون لا يسلكون مسالك الأنبياء في إصلاح الناس، فإنَّ الأنبياء عَلَيهِم الصَّلاَة وَالسَّلاَم بدؤوا بإصلاح العقائد أولا، التوحيدُ أولاً قبل كلِّ شيء، وهذا القرآن أكبر شاهد على ذلك .
وصلَّى الله على نبيِّنا محمَّد وعلى آله وصحبه وسلَّم تسليماً كثيراً.

1- أخرجه مسلم في الصحيح (6/7رقم725-نووي) من حديث عائشة رضي الله عنها .

2- أخرجه مسلم في الصحيح (17/31رقم2695-نووي) من حديث أبي هريرة رضي الله عنه .

3 - صحيح لغيره : ولفظه: < الدُّعَاءُ هُوَ العِبَادَة >
أخرجه عبد الرزاق في التفسير (3/182) وابن أبي شيبة في المصنف (6/21رقم29167) وأحمد في المسند (4/267،271، 276) والبخاري في الأدب المفرد (249رقم714) وأبو داود في السنن (2/161رقم1479) والترمذي في السنن (5/349، 426رقم3247، 3372) وابن ماجه في السنن (4/262رقم3828) والبزار في المسند (8/205رقم3243) والنسائي في السنن الكبرى (6/450رقم11464) وابن جرير الطبري في التفسير (11/73رقم30382-30384،30387) وابن أبي حاتم في التفسير (5/1499رقم8590) و(10/3269رقم18444) وابن حبان في الصحيح (3/172رقم890) والحاكم في المستدرك (1/490، 491) من حديث النعمان بن بشير رضي الله عنه .
قال الترمذي :"حديث حسن صحيح".
وقال الحاكم :"هذا حديث صحيح الإسناد ، ولم يخرجاه" ووافقه الذهبي ، ووافقهما الألباني في أحكام الجنائز (246) .
وقال الحافظ في فتح الباري (1/49) :"إسناده حسن".

4 - ضعيف :
أخرجه الترمذي في السنن (5/456رقم3371) والطبراني في المعجم الأوسط (3/293رقم3196) وفي الدعاء (2/789رقم8) من حديث أنس بن مالك رضي الله عنه .
قال الترمذي :"هذا حديث غريب من هذا الوجه لا نعرفه إلا من حديث ابن لهيعة".
وقال الطبراني :"لم يرو هذا الحديث عن أبان إلا عبيد الله تفرد به ابن لهيعة".
وقال ناصر الدين الألباني في أحكام الجنائز (247) في ابن لهيعة :"هو ضعيفٌ ؛ لسوء حفظه ، فيستشهد به إلا ما كان من رواية أحد العبادلة عنه ، فيحتج به حينئذٍ ، وليس هذا منها ، لكن معناه صحيح بدليل حديث النعمان".
والحديث ضعفه المنذري في الترغيب بتصديره بـ"روي" .
قال ابن عبد البر في الاستذكار (3/84) :"الدعاء مخ العبادة لما فيه من الإخلاص والخضوع والضراعة والرجاء وذلك صريح الإيمان واليقين".
وقال ابن الأثير في النهاية في غريب الأثر (4/305) :"الدعاء مخ العبادة : مخ الشيء خالصه ، وإنما كان مخها لأمرين :
أحدهما : أنه امتثال أمر الله تعالى حيث قال (ادعوني أستجب لكم( ؛ فهو محض العبادة وخالصها.
والثاني : أنه إذا رأى نجاح الأمور من الله قطع أمله عما سواه ودعاه لحاجته وحده وهذا هو أصل العبادة ، ولأن الغرض من العبادة الثواب عليها وهو المطلوب بالدعاء".

- 5 أخرجه البخاري في الصحيح (6/144رقم3009-فتح) ومسلم في الصحيح (15/253رقم2406-نووي) من حديث سهل بن سعد رضي الله عنه .

6 - قال ابن الجوزي في( الموضوعات- 1/51): قال أبو الوفاء علي بن عقيل الفقيه: قال شيخنا أبو الفضل الهمداني: < مبتدعة الإسلام، والوضَّاعون للأحاديث أشدُّ من الملحدين؛ لأنَّ الملحدين قصدوا إفساد الدين من الخارج، وهؤلاء قصدوا إفساده من الداخل؛ فهم كأهل بلد سعوا في إفساد أحواله، والملحدون كالمحاصرين من الخارج، فالدخلاء يفتحون الحصن؛ فهم شرٌّ على الإسلام من غير الملابسين له>.
وقال شيخ الإسلام ابن تيمية رحمه الله في (الفتاوى ( 28 / 231 - 232 ) <إذ تطهير سبيل الله ودينه ومنهاجه وشرعته ودفع بغي هؤلاء - أئمة البدع من أهل المقالات المخالفة للكتاب والسنة، أو العبارات المخالفة للكتاب والسنة- وعدوانهم على ذلك واجب على الكفاية باتفاق المسلمين، ولولا من يقيمه الله لدفع ضرر هؤلاء لفسد الدين، وكان فساده أعظم من فساد استيلاء العدو من أهل الحرب، فإن هؤلاء إذا استولوا لم يفسـدوا القلوب وما فيها من الدين إلا تبعاً، وأما أولئك فهم يفسدون القلوب ابتداءً>
7 - سبق تخريجه (ص25)

فهرس جميع الأشرطة المفرغة


فتاوى في العقيدة والمنهج (الحلقة الثالثة)

فتاوى في العقيدة والمنهج (الحلقة الثالثة)
لفضيلة الشيخ العلامة ربيع بن هادي المدخلي
حفظه الله تعالى

السؤال الأول : ما هي الطريقة المثلى في نظركم لدراسة كتبِ العقيدة والأخذ منها، وما هي النصائح التي توجِّهونها لطلاب العلم المبتدئين ؟
الجواب:
بسم الله الرحمن الرحيم
الطريقةُ المثلى لدراسة كتب العقيدة وغيرها؛ أول عمل أقوم به : حفظُ الكتاب الذي يُوَجّهُنا إليه العَالِم الذي نُريد أن نَتَلَقَّى عنه العلم، فإذا وجَّهك إلى (الأصول الثلاثة) فاحفظها، أو (كشف الشبهات)، الحفظ له قيمة ويساعدك على الفهم ويساعدك على مواجهةِ المشاكل في العقيدة، فأوَّل خَطوة تعملها حفظُ هذا الكتاب في توحيد العبادة إمّا (كتاب التوحيد) تبدأ به، وإما (الأصول الثلاثة) وإمّا (كشف الشبهات) على حسب ما يراه العَالِمُ الذي تريد أن تتلمذ عليه، ما تَدرُس على نفسك، وإنما تَجثُو برُكَبِك متواضعًا لله تبارك وتعالى، فإنّ الملائكةَ تَضَعُ أجنحتها لطالبِ العلم رضًى بما يصنع، فكيف أنت لا تخفض جناحك أمام العَالِم وتَجثُو بين يديه تأدُّبًا لتأخذ منه، نحن ليس عندنا تقديسٌ للأشخاص والغلوُّ والإطراءُ فيه، ولكن عندنا الأدب، وعندنا الاحترام، ومعرفة قدر علماء السُّنة خاصة، فإنّ علماءَ البدع ليسُوا بعلماء، العلماءُ هم العلماء بكتاب الله وعلماء التوحيد وعلماء السُّنّة، ولو لم يكن عندهم ثرثرة وطنطنة وشنشنة، كما يفعلها غيرُهم، فتجلسُ عند هذا العَالِم وتتعلم منه .
الطريقةُ المثلى أنك تتلمذ على عالم، فإنّه يُقَرِّبُ لك البعيد، ويعطيك خلاصةَ خِبْرَاتِه الطويلة، وتحصل منه في الجلسة الواحدة على ما قد لا تحصل عليه طولَ حياتك، أو لا تحصل عليه إلاّ بعد سنين، هذه الطريقةُ المثلى، - في نظري - تقوم على اختيار كتاب ثمّ تتعلّم منه، تتعلم منه كما هو شأن السَّلف الصالح؛ فإنّهم كانوا لا يَتَلَقَّوْنَ العلمَ إلاّ على العلماء، فإذا لم يتلق العلمَ والقرآن على العلماء سَمَّوْهُ صُحُفِي أو مُصْحَفي؛ الذي يقرأُ القرآن على غير الشُيُوخ يُسَّمَى: مُصْحَفي، والذي لا يقرأ الحديثَ والفقهَ وغيرَه على العلماء يقال له صُحُفِي؛ لأنّه يتعلم من الصحف، لا يتعلمُ من العلماء، فالعلماء أنت إذا جالستهم تتعلم منهم أولاً الأخلاق والأدب، وقد كان مالِكٌ يرحلُ إليه الناس من أنحاء الدنيا، وممن رَحلَ إليه يحي بنُ يحي النيسابوري، الإمامُ العظيم الذي قال فيه الإمامُ أحمد ـ رحمه الله ـ ما رأى مثله, هذا الإمام قرأ (الموطأ) على مالك، ثمّ لما أنهاه جلس، لاحظَ مالك جلوسَه، لماذا هذا جالس ؟! صبر صبر ثم بعد مدة سأله قال: لماذا أنت جالس ؟ قال: أتعلَّمُ من أخلاقك، أتعلَّمُ من أخلاقك، - ومع الأسف- ترى كثيرًا من الناس يَأْنَفُ من الحضور عند أهل العلم والأخذِ عنهم، ويَأْنَفُ من الجلوس بين يدي العلماء، هذا والله أعلم سببه الغُرور ورداءة الخُلُق ! لهذا تجد هؤلاء عندهم من الغُرور ومن الجهل والغطرسة والاعتزال ومن رداءة الأخلاق، ما لا تجده عند غيرهم !
فإذا انطوى الإنسانُ على نفسه، ولا يُعَلِّمُهُ مُعلِّم، يُعَلِّم نفسَه، هذا دليلٌ على مرض! فالطريقةُ المثلى أن تأخذ العلمَ من أفواهِ العلماء، وهم يُوجهونك إلى الكتاب الذي يلائم ذكاءَك وما عندك من القُدُرَات، هو يَعرف لأنه جَرّب .
هذه هي الطريقة المثلى وأُحيلُكم إلى الكتب التي ذَكرتُها لكم في هذه الكلمة.

السؤال الثاني : أحسن الله إليكم وجزاكم الله خيرا ,يقول السائل : هل الناس الذين يقعون في الشرك الأكبر في بعض بلاد الإسلام يُعذَرون بالجهل أم أنّ الحجّة قد قامت عليهم لانتشار الكتب والشرائط العلمية والمجالس العلمية في الفضائيات التي تبين التوحيد للناس ؟
الجواب : من عَرَفْتَ أنه فَهِم وقامت عليه الحجة فلك أن تكفِّره ,وكثير من الناس لا يفهمون ! وكثير من الناس لا يسمعون ! خاصة الأعاجم ,وكثير من العرب الآن في مستوى العجم ! يقرأ القرآن ويسمع الحديث لكن لا يفهمه ,فلابدّ من الصبر وعدم التعجل في الحكم على الناس .وقد أجبت على هذا السؤال قبل أن تسأل وسقت الآيات الدالة على أنه لابدّ من أن يفهم الضال ويفهم منك الحجج ,قد يكون عنده كفر وعنده ضلال فلا تتعجل في تكفيره حتى تقيم عليه الحجة وقد ذكرنا لكم مذهب أحمد وابن تيمية وذكرنا لكم الأدلة.

السؤال الثالث : بعض الأشاعرة يقولون في بعض حروف القرآن :حرف زائد فما قصدهم بذلك؟
الجواب : على ما عندهم من سوء المعتقد لكن لا نتّهمهم بأنّهم يقصدون هذه زيادة من الناس وأنها ليست من كلام الله ؛بل يعنون من ناحية الإعراب ومن ناحية كذا ,وهذا خطأ لا يقال زائد يُقال: صلة أو كذا يعني يتأدب في التعبير مع القرآن .

السؤال الرابع : كيف نرد على من يقول من المبتدعة عن السلفية أنهم أولوا صفة المعية بمعية النصرة وما شاكلها ؟
الجواب : لا ,هذا تفسير وليس تأويلا ؛تفسير واضح (ألم تر أن الله يعلم ما في السماوات وما في الأرض ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أينما كانوا ثم ينبئهم بما عملوا يوم القيامة إن الله بكل شيء عليم ) فالآية كلها في العلم ولهذا فسرها السلف بالعلم لأن السياق يدلّ على هذا ودلالة السياق أقوى من دلالة الألفاظ ,فهذا تفسير وليس بتأويل أبدا لأن السياق سياق علم ؛إثبات علم الله وإحاطته بكل شيء بالأفراد والجماعات ؛هذه هي المعية العامة ؛مع كل خلقه بعلمه واطلاعه ومشاهدته .
فهذا تفسير وليس بتأويل لأن السياق يدل على إثبات شمول علم الله لكل شيء يجري في هذا الكون {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ} ثم يؤكِّد هذا بالتفاصيل هذه ,فالسياق في إثبات علم الله الشامل لكل شيء وهذا يسمونه بالمعية العامة يعني بالعلم والاطلاع ,ويقول تعالى لموسى وهارون : { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } (طه 46) يعني بالنصرة والتأييد لأنهم كانوا خائفين من فرعون فقال لهم : أنصركم وأنا معكم بالنصرة والتأييد وليس بالذات تعالى الله عن ذلك ,فهذه هي المعية الخاصة ,وقال تعالى : {لاَ تَحْزَنْ إِنَّ اللّهَ مَعَنَا} يعني معنا باطلاعه ونصره وردّ كيد الأعداء {إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ إِنَّ اللّهَ مَعَنَا} قال أبو بكر : يا رسول الله ! والله لو نظر أحدهم تحت قدمه لرآنا فقال له النبي صلى الله عليه وسلم : {لاَ تَحْزَنْ إِنَّ اللّهَ مَعَنَا} يعني يحمينا وينصرنا ويدفع عنا العدو .

السؤال الخامس : هل يصح الرد على من ينكرون تقسيم التوحيد إلى ثلاثة أقسام بالآية :
{رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيّاً }
(مريم :65 ) التي جمعت بين توحيد الألوهية والربوبية وتوحيد الأسماء والصفات ؟
الجواب : القرآن مليء بالأدلة على هذه الأنواع الثلاثة (قل يا أيها الكافرون لا أعبد ما تعبدون ...) هذا دليل على إخلاص العبادة لله عز وجل ,( قل هو الله أحد ,الله الصمد ...) دليل على إثبات الأسماء والصفات ,( الحمد لله رب العالمين ..) ( قل أعوذ بربّ الناس ..) ( قل أعوذ برب الفلق ...) دليل على إثبات توحيد الربوبية ,فالقرآن كله أدلة على هذا بارك الله فيكم .

السؤال السادس : يقول السائل : ما معنى قوله تعالى : (لا تدركه الأبصار وهو يدرك الأبصار)؟
الجواب : يعني أن الأبصار لا تحيط به ؛في هذه الدنيا لا تراه الأبصار وفي الآخرة يراه المؤمنون يوم القيامة بدون إحاطة {وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ . إِلَى رَبِّهَا نَاظِرَةٌ . } {لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ وَلاَ يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلاَ ذِلَّةٌ أُوْلَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ } (يونس :26) .
وبلغت أحاديث الرؤية لله عز وجل مبلغ التواتر؛ إذ بلغت حوالي ثلاثين حديثا .
فهم يرون ربهم لكن لا يحيطون به ( لا تدركه الأبصار ) يعني لا تحيط به سبحانه وتعالى ,فهو أجلّ من أن تحيط به الأبصار أو يحيط به العلم ,( وهو يدرك الأبصار ) يعني يحيط بكل شيء فَعِلْمُ الله تعالى يحيط بكل شيء سبحانه وتعالى .

السؤال السابع : ما الفرق بين التشبيه والتمثيل ؟
الجواب : الله أعلم ؛أن هذا من عطف المترادفات؛ فالذي يشبه يمثل, والذي يمثل يشبه لكن فيه فروق دقيقة بين التشبيه والتمثيل, وإلا الذي شبه مثل والذي مثل شبه .
ويقول اللغويون والبلاغيون: إذا قلت مثلا : زيد أسد فلا يلزم في المشبه به أن يكون مثل المشبه من كل وجه أما المماثل فيكون مماثلا لما مثل به من كل وجه والله أعلم.

السؤال الثامن : كيف يكون كل معطل مشبها ؟
الجواب : هذا المعطِّل فهم أن استواءه كاستواء المخلوقين, فهم النزول أنه كنزول المخلوقين فقال : أنا أنزه ربي عن هذه الصفات؛ لأني إذا أثبتُّ له هذه الصفات شبَّهتُ !
لكن لو اهتدى إلى ما اهتدى إليه الصحابة والسلف وفهم فهمهم وقال : استواء الله يليق بجلاله لا يشبه استواء المخلوقين, والنزول كذلك, والقدرة, والعلم كذلك, لانزاح عنه الباطل ,ولكن حكّم عقله فنفى الصفة زعما منه أنه ينزه الله عن التشبيه ! فتبادر إلى ذهنه صفات المخلوقين ومشابهة المخلوقين ورأى نفسه أنه إذا أثبتها فقد شبه فعطلها والعياذ بالله !!
وكذلك المشبه فهم هذا الفهم السيئ وأثبتها لله, فعطل المعنى الصحيح لله رب العالمين! والمعنى الذي أراده الله تبارك وتعالى وفهمه من وفقه الله من الصحابة ومن سلك سبيلهم من أهل السنة والجماعة هو الحق الصحيح والفهم الرجيح .

السؤال التاسع : قول مالك رحمه الله : (الاستواء معلوم) هل معنى (معلوم) أنه ثابت في الكتاب والسنة ؟
الجواب : نعم ؛(معلوم) يعني ثابت بالكتاب والسنة ومعروف في لغة العرب .
نحن الآن نعرف الصفات لكن لا نعرف كيفيتها ؛نعرف معاني الصفات : العلم ,القدرة ,الاستواء ,الإرادة نعرف معانيها من القرآن ومن لغة العرب ومما كان عليه السلف لكن كيفيتها لا نعرفها ولا يعلمها إلا الله عزّ وجلّ ؛هذا مما استأثر الله بعلمه .
السؤال العاشر : نرجو توضيح ما نسب للإمام البخاري من القول باللفظ ؟
الجواب : لم يثبت عن البخاري هذا وإنما افتري عليه كما ذكر الإمام الصابوني أنهم افتروا على ابن جرير أنه يخالف أهل السنة ,قال الإمام الصابوني : (إن هذا فيه براءة ابن جرير مما نسبه إليه وقذفه به أهل البدع) . وكذلك البخاري قذفوه بأنه يقول : لفظي بالقرآن مخلوق وهو بريء من ذلك غاية البراءة ,وقال : من قال عني هذا فقد كذب كائنا من كان ومن أي بلد كان من الحجاز أو من غيرها فقد كذب علي أنا ما قلته ,بل نقل عنه أنه يقول: من يقول : (لفظي بالقرآن مخلوق فهو كافر) فبهتوا هذا الإمام رحمه الله كما يجري الآن مما يبهتنا به الحداديون الأفاكون الكذابون ! هم أكذب من الجهمية الذين كادوا للبخاري وأكذب من الذين كادوا لابن جرير ! يقولون: إننا مرجئة وإننا لا نكفر تارك جنس العمل وأننا نقول: بالتنازل عن الأصول هكذا يقولون : نتنازل عن الأصول فقط ! أنا ذكرت أدلة من كلام الله ومن كلام الرسول ومن كلام السلف ومن مواقفهم وفقههم ,ما قلت : نتنازل وسَكَتُّ !! سقت الأدلة عند الحاجة وعند الضرورة .
ما من كلام قلته في هذا إلا مقرونا محفوفا بالأدلة فيبترون الكلام ويذهبون يسألون بعض العلماء فيقولون : علماء السنة ضد الشيخ ربيع ! لا أفجر من هذه الحدادية ولا أكذب منها والله يفوقون الجهمية في الكذب ويفوقون الروافض في الكذب !
فابن جرير لم يخالف السنة والبخاري لم يخالف السنة وابن تيمية يكذبون عليه ولم يخالف السنة وابن عبد الوهاب يكذبون عليه ولم يخالف السنة وربيع اليوم لم يخالف السنة وإنما تفتري عليه الحدادية وأمثالها ! وأشد أهل البدع افتراءً اليوم على المنهج السلفي هم الحدادية الدسيسة الذين لا أستبعد أن بينهم روافض وباطنية وأقولها وأكررها !!

السؤال الحادي عشر : أرجو توضيح هذه العبارة : القرآن كلام الله منه بدأ وإليه يعود وأنه كلام الله من جميع جهاته ؟
الجواب : القرآن كلام الله منه بدأ ؛ الله تكلم به ردا على من يقول : القرآن مخلوق وأن الله خلقه في الهواء أو خلقه في اللوح المحفوظ أو تكلم به جبريل أو تكلم به محمد عليه الصلاة والسلام ؛ردٌّ على هؤلاء .
فالله سبحانه وتعالى هو الذي تكلم به وتكلم بهذا الكلام لم يخلقه لا في هواء ولا في غيره كما يقول الضالون المفترون ! وهو القرآن إن كتب وإن حفظ وإن وإن كما ذكرنا التفاصيل هنا, فهو كلام الله كيفما تكلمت به فهو كلام الله ؛كتبته فهو كلام الله ,قرأته فهو كلام الله ,حفظته في صدرك فهو كلام الله ,هذا مقصود هذا الكلام بارك الله فيكم .

السؤال الثاني عشر : ما الفرق بين قول الأشعرية :( القرآن عبارة عن كلام الله ) وقول الكلابية : ( القرآن حكاية عن كلام الله ) ؟
الجواب : كله كلام باطل ! القرآن كلام الله ,والأشعرية والكلابية يقولون : الكلام هو الكلام النفسي القائم بذات الله ولا يتعدد ولا يتجزأ وإن تُكُلم به فهو شيء واحد ؛إن تكلم به بالعبرية فهو توراة وإن تكلم به بالسريانية فهو الإنجيل وإن تكلم به باللغة العربية فهو القرآن فهو شيء واحد ومعنى هذا أنّ ( تبت يدا أبي لهب ) وآية الكرسي شيء واحد!! ,هذا ضلال والعياذ بالله !
فالقرآن كلام الله تكلم الله به سبحانه وتعالى سمعه جبريل من رب العالمين وسمعه محمد من جبريل وبلغه محمد هذه الأمة فهو كلام الله تكلم الله به سبحانه وتعالى وأنزله خلال ثلاث وعشرين سنة وفيه أوامر وفيه نواهٍ وفيه أخبار وفيه حلال وفيه حرام ,فعلى قول الأشاعرة : الحلال والحرام شيء واحد ! والزنا والنكاح شيء واحد مذكور في القرآن ! وآية ( قل هو الله أحد ) وآية الكرسي و( تبت يدا أبي لهب ) شيء واحد !! ضلال والعياذ بالله .
الشاهد : أن قولهم : (حكاية) تهرب ! يعني هم عندهم: القرآن مخلوق ؛هذا الموجود عندنا في المصاحف ويتلوه الناس في المساجد ويحفظونه ...الخ هذا عندهم مخلوق وهذا إنما هو دلالة على ما في نفس الله تبارك وتعالى ؛كلام سخيف وكذب على الله واضح !
فالقرآن بمعانيه وحروفه كلام الله تكلم الله به, ونادى الله موسى (وكلم الله موسى تكليما) وكلم جبريل ويكلم الناس يوم القيامة ويتكلم سبحانه وتعالى متى شاء وإذا شاء ومن كلامه هذه الكتب المنزلة وأشرفها القرآن كلامه معانيه وحروفه تكلم الله به .

السؤال الثالث عشر : نطلب مزيدا من التفصيل في قاعدة المعتزلة التي قال فيها شيخ الإسلام ابن تيمية رحمه الله أنها ينبوع الضلال والفتنة .
الجواب : هي ينبوع كل الفتن ! لما قالوا هذا الكلام وهذا الأصل وأن الأعراض مخلوقة وتدل على حدوث الأجسام والأجسام تدل على حدوث الكون ؛هذه السلسلة الخبيثة انطلقوا منها إلى تعطيل صفات الله ؛وقالوا : لأننا إذا أثبتنا أسماء الله وأثبتنا صفاته فهذه أعراض فيلزم من هذا تعدد الآلهة وأن الأعراض تقوم بالله عز وجل !!
فكلامهم هذا كله من هذا الأصل ! ونفوا أن يكون القرآن كلام الله بهذا الأصل فهو ينبوع الضلال لماذا ؟ لأن الأشياء هذه كلها -عندهم- أعراض !
هذا حاصل كلامهم وقلدهم الكلابية؛ عبد الله بن سعيد بن كلاب كان من أهل السنة ورد على المعتزلة كثيرا من ضلالاتهم لكنه تأثر بهذا الأصل فتبناه فتوصل إلى أن القرآن هو الكلام النفسي وتوصل إلى تعطيل الصفات الخبرية والاختيارية وتابعه في ذلك الأشاعرة !
الأشعري تابعه أولا ثم تراجع وبقي الأشاعرة على هذا المذهب الكلابي ينفون النزول والمجيء والضحك والرضا والغضب وأن القرآن هو كلام الله تبارك وتعالى ؛ينفون هذه الأشياء لأنها أعراض ! فكلهم انطلقوا من هذا الأصل الخبيث فضلوا ضلالا مبينا فهذا الأصل هو ينبوع الضلال كما قال شيخ الإسلام رحمه الله .
السؤال الرابع عشر : هل ثبت عن الإمام الشافعي رحمه الله أنه عندما امتُحِن في المقولة بخلق القرآن أشار إلى يده هذه يعني يده مخلوقة ؟
الجواب : حاشاه أن يقول هذا ! والذي أعرف أنه كفر حفصا الفرد لما قال بخلق القرآن لما ناظره وحاشاه أن يقول هذا الكلام ,وما كانت الفتنة في وقته واضحة لم تقم إلا بعدما مات لأنه مات عام (204) من التاريخ الهجري رحمه الله ,والفتنة لم تقم إلاّ في عهد المأمون الذي توفي في عام (218) تقريبا, فبعده بسنوات اشتدت الفتنة على أهل السنة ,كان منها شيء في عهد الشافعي لكن ليس لها قوة وليس لها سلطة ,فلما ساندتها سلطات المأمون قويت وظهرت وبرزت فصار بعض الناس يخاف أن يواجه وقد يتستر ,لكن ما أدركت الشافعي ولو أدركته لوقف مع الإمام أحمد كما وقف تلاميذه مع أحمد منهم البويطي ومات في السجن رحمه الله .

السؤال الخامس عشر : لقد ذكر كثير ممن تكلم على مسألة الميزان ووزن أعمال العباد يوم القيامة ذكروا أن الميزان له كفتان ولسان ولم يذكروا نصا على أن للميزان لسانا وغاية ما قرأت هو قولٌ عن الحسن البصري فهل هناك نص على أن للميزان لسانا ؟
الجواب : لا أذكر ,يجب أن تؤمن أن هناك ميزانا توزن به الحسنات والسيئات {فَأَمَّا مَن ثَقُلَتْ مَوَازِينُهُ . فَهُوَ فِي عِيشَةٍ رَّاضِيَةٍ . وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ . فَأُمُّهُ هَاوِيَةٌ . وَمَا أَدْرَاكَ مَا هِيَهْ . نَارٌ حَامِيَةٌ } والميزان ورد في نصوص كثيرة من القرآن ومن السنة فنؤمن بأن هناك ميزانا .
أما الكفتان فأظن أنها وردت, أما اللسان فلا أذكر ,ونحن نؤمن بميزان توزن به الأعمال وتوضع هذه في كفة وهذه في كفة, فإن رجحت الحسنات نجا صاحبها ودخل الجنة بدون حساب ولا عذاب, وإن تساوت الكفتان فهؤلاء هم أهل الأعراف الذين تساوت حسناتهم وسيئاتهم يكونون على الأعراف ينتظرون الجنة ثم بعد ذلك يدخلون الجنة إن شاء الله. ومن رجحت سيئاته من المسلمين فهو تحت مشيئة الله إن شاء عذّبه وإن شاء عفا عنه وكثير منهم يُعَذَّبون ؛أقوام يدخلون النار بذنوبهم لكنهم يخرجون من النار بشفاعة الشافعين وبرحمة أرحم الراحمين .
الشاهد : أن الميزان مذكور في القرآن وفي السنة ويجب الإيمان به ,والمشكلة في إنكاره فقد أنكره المعتزلة وأنكروا عذاب القبر وأنكروا أشياء من العقائد هذه لماذا ؟ لأن المقياس عندهم عقولهم الفاسدة ! لا يعتبرون بنصوص الكتاب والسنة ! ما وافق من النصوص عقولهم قبلوه وما خالفها رفضوه لأن الميزان هو عقولهم في أبواب العقائد والغيبيات نسأل الله العافية .
السؤال السادس عشر: ما الحكم فيمن قال : أنا لا أحبّ النبي صلى الله عليه وسلم ولا أبغضه ؟
الجواب: هذا يكفر ! لأنه لابدّ من محبة النبي عليه الصلاة والسلام ؛فهذا يقول : لا أحب الله ولا أبغضه ,لا أحبّ الإسلام ولا أبغضه ما معنى هذا الكلام ؟! كيف لا تحب الرسول عليه الصلاة والسلام وما الذي يمنعك أن تحبه ؟!! وأظن أن هذا كذاب منافق ويتستر لو كان مؤمنا لأحبه أكثر من نفسه وولده وأهله والناس أجمعين (لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين )(1) وقال تعالى : {قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ }(التوبة: 24) .
حتى لو أن أصل الحبّ موجود لكن هذه الأشياء مقدمة عندك ؛الحبّ موجود ,انظر هذا الوعيد الشديد !! الوعيد الشديد على من وجد عنده أصل حب الرسول لكنه يرجِّح هذه الأشياء على الله وعلى رسول الله عليه الصلاة والسلام والجهاد في سبيل الله !!! فحبّ الرسول صلى الله عليه وسلم أمر واجب ولا يكون للدين أيّ اعتبار إلا بحبِّه عليه الصلاة والسلام وموالاته؛ لأن ربنا سبحانه وتعالى أنقذنا به من الضلال ,أنقذنا به من الشرك ؛أنقذنا به ونحن على شفا حفرة من النار عليه الصلاة والسلام فمهما بذلت في حبه ونصرته لا تكافئه عليه الصلاة والسلام .
فكيف لا تحبه ؟! أليس هناك دواع ؟ أليس هناك شيء يدعوك إلى محبة الرسول عليه الصلاة والسلام ؟! فأنت عندك موانع من الحبّ !! فهذا إن كان يدّعي الإسلام فعليه أن يصحح دينه وأن يحب الرسول ويعرف عظمة النعمة التي أنعم الله على الأمة بها عن طريق هذا الرسول الكريم عليه الصلاة والسلام ؛أنزل الله عليه القرآن وأوحى إليه السنة وبين لنا العقائد الصحيحة التي تنقذنا من النار وحذّرنا من العقائد الفاسدة التي تهلكا وتدخلنا النار وبين لنا الأعمال الصالحة من صلاة وزكاة وصوم وحج, وكلها من الأسباب التي تهيؤنا لمرضاة الله عز وجل وتدخلنا الجنة, وحذرنا من نقائضها وما يخالفها وأنها تورد المهالك وتورد النار ,فأيّ نعمة بعد نعمة الله أعظم من هذه النعمة ؟!!
وأنت لا تحب الله أيضا ! لأنك لو كنت تحب الله لأحببت رسوله لأنك تحبّ من يحب {قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُـمْ وَاللّهُ غَفُـورٌ رَّحِيمٌ }(آل عمران : 31 ).
السؤال السابع عشر : أثر ابن عباس الذي قال فيه : (إن هذا القرآن نزل جملة واحدة إلى السماء الدنيا ثم أنزل منجما على النبي صلى الله عليه وسلم مدّة ثلاث وعشرين سنة) أو كما قال رضي الله عنهما ,فهل هذا الأثر صحيح ؟
الجواب : يصححّه بعض الناس ,لكن هذا لا يمنع أن جبريل يتلقى القرآن من الله ويبلِّغه إلى محمد صلى الله عليه وسلم فقد يتعلق بهذا الكلام بعض الناس من أهل الأهواء فيزعمون أن الله لا يتكلم وإنما جبريل يذهب يراجع اللوح المحفوظ ويأخذ منه الحاجة المناسبة وهذا ضلال !!
كل آية سمعها جبريل من الله وبلّغها لمحمد صلى الله عليه وسلم كما سمعها {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ . عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنذِرِينَ . بِلِسَانٍ عَرَبِيٍّ مُّبِينٍ} وقال تعالى: {تَنزِيلٌ مِّنْ حَكِيمٍ حَمِيدٍ} ابتداؤه من الله سبحانه وتعالى فهذا القرآن كلام الله ومنه بدأ لأن الله هو الذي تكلم به وإليه يعود ,الأشياء كلها مكتوبة في اللوح المحفوظ بما فيها الكتب السماوية, ومنها القرآن؛ مكتوبة في اللوح المحفوظ قبل أن يخلق السماوات والأرض بخمسين ألف سنة ومع هذا الله يتكلم بها{وَكَلَّمَ اللّهُ مُوسَى تَكْلِيماً} مباشرة ,وكلم الله محمدا صلى الله عليه وسلم ليلة المعراج كلمه مباشرة, وهكذا الله يكلِّم جبريل بالسورة الفلانية والآية الفلانية وينزل بها جبريل يبلِّغها إلى محمد صلى الله عليه وسلم على حسب المسألة .
فالأثر يصححه بعض الناس ولكن ليس معناه أن الله لم يتكلم مع جبريل وأن جبريل ما بلّغ محمدا صلى الله عليه وسلم بالكلام الذي سمعه من الله ,لا .
السؤال الثامن عشر : هل الاستواء صفة فعلية وكيف ذلك ؟
الجواب : نعم الاستواء صفة فعلية (ثم استوى إلى السماء ) ( ثم استوى على العرش ) صفة فعلية ليست صفة ذات .
العلم والقدرة والإرادة صفات ذاتية, أما الاستواء والنزول والمجيء والرضا والغضب فهذه صفات فعلية ترجع إلى اختيار الله سبحانه وتعالى وهي من أفعاله الاختيارية ,وأما تلك فهي صفات ذاتية ؛العلم والقدرة والإرادة والسمع والبصر صفات ذاتية لله سبحانه وتعالى.
السؤال التاسع عشر: هذا سؤال عن صفة السمع وأن الله يسمع ,فهل نقول: إن له أذنا لأن بعض البدو يقولون للأذن السمع ؟
الجواب : لا ,لا نقول: إن له أذنا ,تعالى الله عن ذلك ,وما لنا شغل في أهل البدو ,البدو يحتاجون إلى من يعلمهم ! نقول: له عينان كما أخبر, لكن الأذن ما ورد عندنا في القرآن والسنة إلا أنه سميع بصير ؛سميع ويسمع ( قد سمع الله قول التي تجادلك في زوجها ) (إن الله سميع بصير) (إنني معكما أسمع وأرى)؛ فعبر عن السمع بالماضي وبالمضارع وبالصفة, لكن لم يذكر الأذن, ونحن لا نثبت لله إلا ما أثبته لنفسه ولا ننفي عن الله إلا ما نفاه عن نفسه وما سكت الله عنه لا نتدخل فيه .

السؤال العشرون : يقول السائل : كيف يحقق المؤمن التوكل على الله عز وجل ؟
الجواب : أولا بإيمانه الصادق بالله تبارك وتعالى وكتبه ورسله واليوم الآخر ,وتعاطي أسباب التوكل ؛من زيادة الإيمان بالأعمال الصالحة ,بالخوف من الله وبمراقبته ,باستشعاره لعظمة الله سبحانه وتعالى ,بأسباب ؛يعني يغذي إيمانه وينميه بتلاوة القرآن وتدبره وبالصلاة ؛يحافظ على المكتوبات ويكثر من التطوعات ؛يقوى إيمانه فيقوى توكله ,وإذا ضعف إيمانه ضعف التوكل ,فيحاول أن يقوي إيمانه بالطاعات؛ لأن الإيمان يقوى ويزيد بالطاعات فإذا قوي إيمانه قوي اعتماده على الله وتوكله على الله سبحانه وتعالى .
الصحابة رضوان الله عليهم كانوا كما قال الله تعالى {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ } (آل عمران 173)
( زادهم إيمانا )؛ لأن عندهم إيمان صادق ؛إيمان بالله عميق ؛إيمان بالرسول ,إيمان بالكتاب ,إيمان بالجهاد ؛إيمان بالأعمال الصالحة .
فإذا قوي إيمانه واستقام في حياته قوي توكله {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } (الأنفال 2) .
(إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ) أي المؤمنون كاملوا الإيمان ,ثم ساق يعني العقائد والأعمال التي يستحق أن يسمى بها مؤمنا حقا ( إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ ) أي كاملوا الإيمان :{ إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ . الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ . أُوْلَـئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُمْ دَرَجَاتٌ عِندَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ .} .
ولهذا؛ لما عُرضت على الرسول عليه الصلاة والسلام الأمم كما جاء في الحديث : ( عُرِضَتْ عَلَيَّ الْأُمَمُ فَجَعَلَ يَمُرُّ النبي معه الرَّجُلُ وَالنَّبِيُّ معه الرَّجُلَانِ وَالنَّبِيُّ معه الرَّهْطُ وَالنَّبِيُّ ليس معه أَحَدٌ وَرَأَيْتُ سَوَادًا كَثِيرًا سَدَّ الْأُفُقَ فَرَجَوْتُ أَنْ يكون أُمَّتِي فَقِيلَ هذا مُوسَى وَقَوْمُهُ ثُمَّ قِيلَ لي انْظُرْ فَرَأَيْتُ سَوَادًا كَثِيرًا سَدَّ الْأُفُقَ فَقِيلَ لي انْظُرْ هَكَذَا وَهَكَذَا فَرَأَيْتُ سَوَادًا كَثِيرًا سَدَّ الْأُفُقَ فَقِيلَ هَؤُلَاءِ أُمَّتُكَ وَمَعَ هَؤُلَاءِ سَبْعُونَ أَلْفًا يَدْخُلُونَ الْجَنَّةَ بِغَيْرِ حِسَابٍ فَتَفَرَّقَ الناس ولم يُبَيَّنْ لهم فَتَذَاكَرَ أَصْحَابُ النبي صلى الله عليه وسلم فَقَالُوا أَمَّا نَحْنُ فَوُلِدْنَا في الشِّرْكِ وَلَكِنَّا آمَنَّا بِاللَّهِ وَرَسُولِهِ وَلَكِنْ هَؤُلَاءِ هُمْ أَبْنَاؤُنَا فَبَلَغَ النبي صلى الله عليه وسلم فقال: هُمْ الَّذِينَ لَا يَتَطَيَّرُونَ ولا يَسْتَرْقُونَ ولا يَكْتَوُونَ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ فَقَامَ عُكَّاشَةُ بن مِحْصَنٍ فقال أَمِنْهُمْ أنا يا رَسُولَ اللَّهِ قال نعم فَقَامَ آخَرُ فقال أَمِنْهُمْ أنا فقال سَبَقَكَ بها عُكَاشَةُ )(2) .
وبتقوية الإيمان والزيادة منه يقوى توكله على الله سبحانه وتعالى فلا يخاف إلا الله عز وجل
السؤال الحادي والعشرون : هل يصلح لطالب العلم دراسة آداب البحث والمناظرة ؟
الجواب : آداب البحث والمناظرة مستمدة من المنطق ! وهذه مواهب يؤتيها الله من يشاء
( يؤتي الحكمة من يشاء ) ,الشيخ الألباني لم يدرس المنطق ولا الفلسفة ولا آداب البحث والمناظرة وكان يأتي كبار علماء الأزهر عنده كالأطفال ؛الله أعطاه موهبة .
فالمنطق لا يستفيد منه الغبي ولا يحتاج إليه الذكيّ كما قال ابن تيمية واقرأوا : (نقض المنطق) لابن تيمية رحمه الله تجدون كيف بيّن أنهم على جهل وضلال وأنهم لم يستفيدوا منه ؛لا أذكياؤهم ولا أغبياؤهم !!
والله عز وجل أدبنا فقال ( ولا تجادلوا أهل الكتاب إلا بالتي هي أحسن ) و(ادع إلى سبيل ربك بالحكمة والموعظة الحسنة ) فهذه آداب في الدعوة وفي المناظرة ,ويكفي هذا لا تحتاج إلى منطق ولا فلسفة ؛هذا المنطق اليوناني أهله وثنيون ؛الذين أسسوا هذا المنطق وثنيون من أجهل خلق الله وأكفرهم ماذا نفعهم المنطق ؟! لم ينفعهم بشيء ! وأهل الكلام لما خاضوا في باب المنطق والفلسفة ضاعوا وضلوا فهو يضر ولا ينفع !
فكتاب الله فيه البيان الشافي ,فيه الحجج الواضحة والأدلة العقلية والأدلة النقلية ,يحتاج منا إلى تدبر وفهم ويكفينا ,ولهذا يصول أهل السنة على أهل الكلام بالحجج القواطع فيسحقونهم سحقا لا تنفعهم فلسفتهم ولا ينفعهم منطقهم .
السؤال الثاني والعشرون : يقول السائل : بعض طلبة العلم الذين يحضرون عندك ينقلون عنك أنك تقول : خبر الآحاد الذي لم تحفه القرائن لا يفيد العلم ,وينقل هذا أيضا عن الشيخ الألباني ,فهل هذا صحيح ؟
الجواب : أين سمعتم هذا الكلام ,هل سمعتم هذا الكلام مني بارك الله فيكم ؟!
يقرر كثير من علماء الإسلام أن خبر الآحاد الذي تلقته الأمة بالقبول أنه يفيد العلم اليقيني القطعي, ونقل هذا الكلام شيخ الإسلام ابن تيمية عن أهل الحديث قاطبة وعن جماهير العلماء وحتى عن رؤوس من فرق الضلال من المعتزلة, ومن رؤوس الأشاعرة أن الخبر إذا كان بهذه المنزلة ؛تلقته الأمة تصديقا به وعملا بموجبه أفاد العلم اليقيني ,قرر هذا شيخ الإسلام ابن تيمية ونقله رحمه الله وتناقله العلماء عنه من بعده رحمه الله ؛نقله عنه الحافظ بن حجر ونقله عنه البلقيني وردوا به على النووي الذي يرى أن أخبار الآحاد تفيد الظن حتى أخبار الصحيحين ! فما قبلوا منه هذا الكلام .
النووي يحب الحديث ويحترمه ومجند لخدمته لكنه ما عرف مذهب أهل السنة وإنما تلقى هذا المذهب من رؤوس الأشاعرة فقط ! ولم يعلم المذاهب الصحيحة ,وقد حكى ابن حزم وابن القيم وغيرهما أن الأمة من الصحابة والتابعين ومن بعدهم مجمعون على تلقي أخبار الرسول عليه الصلاة والسلام بالقبول, وأن أخبار الرسول الصحيحة الصادقة تفيد العلم .
وما أحد قال في هذه الأَعْصُر: بأن الأخبار تفيد الظن حتى جاءت المعتزلة بعد المائة !
جاؤوا بهذه الشكوك وهذه البدع وهذه الضلالات يشككون في سنة الرسول عليه الصلاة والسلام وقد أشرنا سابقا أنهم يقولون: أخبار الآحاد تفيد الظن .
وابن القيم يقرر وغيره أن الخبر إذا ثبت عن النبي صلى الله عليه وسلم بنقل العدل عن العدل وليس فيه علة فإنه يفيد العلم, وأنا هذه عقيدتي ؛أن الخبر إذا ثبت عن النبي صلى الله عليه وسلم عن طريق العدول الصادقين الأثبات وليس له فيه علة ولا شذوذا فإنه عندي يفيد العلم .
وبعض الناس يقيد هذا, بما إذا تلقته الأمة بالقبول ,لكن أبا الحسن المأربي -كما عرفتم وأظن أن السائل متأثر به والله أعلم - ساق الأدلة لأهل البدع من ثلاثة عشر وجها ! أن أخبار الآحاد تفيد الظن وشكك في أخبار الصحيحين ولم ينقل لأهل السنة حجة واحدة وبتر كلام ابن حزم (حذفه ) وحذف من كلام ابن تيمية ولعب في هذه القضية وذهب يرجف في اليمن هنا وهنا !!
من عهد ابن تيمية إلى عصرنا هذا أهل السنة لا يختلفون في أخبار الآحاد, وليس عندهم قضية ظن ويقين وهذا الكلام الفارغ ! حتى أثار أبو الحسن الفتنة في اليمن ! وذهب يسأل الشيخ الألباني ! الشيخ الألباني له كتابان وله مؤلفان أحدهما خاص في حجية أخبار الآحاد وأنها تفيد العلم وردَّ على أهل البدع والضلال الذين يقولون تفيد الظن وتكلم بقوة ونافح عن السنة ,وفي كتاب آخر كذلك و في مناظراته وفي كتابات أخرى(3) ...الخ
يعني سأل الشيخ عن هذا السؤال, فأجاب إجابة -طبعا ليس فيها أن أخبار الآحاد تفيد الظن- وإنما له كلام دخل منه أبو الحسن, وذهب ينقل ويثير في اليمن أن الألباني يقول : أخبار الآحاد تفيد الظن وله أهداف سيئة !
وبعد ذلك لما جئت أنا وأمسكته في أخبار الآحاد قال: الألباني ,الشنقيطي ,ابن عثيمين ,فلان وفلان يقولون : أخبار الآحاد تفيد الظن ! يكذب ويلبس ويدجل !!
هذه المسألة لا تثار ,علينا أن نسلم تسليما بكل ما صح عن الرسول عليه الصلاة والسلام ولا نأتي بهذه الإثارات والشبه ؛لا يأتي بها إلا أهل الفتن !
فأخبار الآحاد عندنا إن شاء الله ما ثبت منها إلى النبي عليه الصلاة والسلام نؤمن به ولا نقول : يفيد الظن ,نأخذه على أنه علم وأنه وحي من الله أوحاه إلى رسوله عليه الصلاة والسلام ( إن هو إلا وحي يوحى ) ,هذا ما أقوله في الإجابة على هذا السؤال ,وأنا أنصح السائل أن يترك هذه الأسئلة ,ويحترم سنة رسول الله ولا يثير مثل هذه الفتن والمشاكل .
السؤال الثالث والعشرون : سؤال حول العذر بالجهل ؟
الجواب :هذه المسألة ؛مسألة العذر بالجهل أو عدم العذر يركض من ورائها أناس أهل فتنة ! ويريدون تفريق السلفيين وضرب بعضهم ببعض ! وأنا كنت في المدينة اتصل بي رياض السعيد وهو معروف وموجود في الرياض الآن قال لي: إن هنا في الطائف خمسين شابا كلهم يكفرون الألباني ! لماذا ؟ لأنه لا يكفِّر القبوريين ويعذرهم بالجهل !!
طيب ,هؤلاء يكفرون ابن تيمية وابن القيم وكثير من السلف؛ لأنهم يعذرون بالجهل وعندهم أدلة منها ( وما كنا معذبين حتى نبعث رسولا ) ونصوص أخرى فيها الدلالة الواضحة ,ومنها ( ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا ) ( وما كان الله ليضل قوما بعد إذ هداهم حتى يبين لهم ما يتقون ) ونصوص أخرى تدل على أنّ المسلم لا يكفر بشيء من الكفر وقع فيه ,نقول : وقع في الكفر ؛هذا كفر وقع فيه عن جهل مثلا فلا نكفره حتى نبين له الحجة ونقيم عليه الحجة فإذا عاند كفرناه .
وهذا القول عليه كثير من أئمة العلماء في نجد وبعضهم يتناقض كلامه مرة يشترط إقامة الحجة ومرة يقول : لا يعذر بالجهل ! فيتعلق أناس بأقوال من لا يعذر بالجهل ويهمل النصوص الواضحة في اشتراط قيام الحجة وأنه لا يكفَّر المسلم الذي وقع في مكفِّر حتى تقام عليه الحجة ومنهم ما ذكرته لكم عن الإمام الشافعي رحمه الله والنصوص التي ذكرتها لكم .
كنت أعرف شيخا فاضلا لا يعذر بالجهل, ونحن والله ندرس في سامطة وزارنا هذا الشيخ ويحمل هذه الفكرة ! لكنه ما كان يثير الفتن ولا يناقش ولا يجادل ولا يضلل من يعذر بالجهل ,وعشنا نحن وإياه أصدقاء قرابة أربعين سنة ! وقد مات من عهد قريب .
وجلست مرة في أحد المجالس وواحد يقرر عدم العذر بالجهل ! فذكرت له هذه الأدلة وذكرت له : أن علماء في نجد يعرف بعضهم بعضا ,بعضهم يعذر بالجهل وبعضهم لا يعذر وهم متآخون ليس هناك خلافات ولا خصومات ولا إشاعات ولا ,ولا ... فسكت ولم يجادل؛ لأنه لا يريد الفتن .
فنحن نعرف أن الخلاف هذا واقع في نجد بين بعض المشايخ وغيرهم لكن لا خصومة ولا تضليل ولا حرب ولا فتن ,وإنما هذه طريقة الحدادية يا إخوان ! الفئة الحدادية الماكرة الضالة أنشئت لإثارة الفتن بين أهل السنة وضرب بعضهم ببعض ! وهم تكفيريون متسترون ! وعندهم بلايا أخرى يمكن غير التكفير ويستخدمون أخبث أنواع التقية سترا على منهجهم الخبيث وأغراضهم الفاسدة !
وأنا رأيت شابا تأثر بهذا المنهج ! وكان يحمل كتابا فيه أقوال منتقاة في عدم العذر بالجهل ويتنقل ما بين الرياض والطائف ومكة والمدينة وإلى آخره ! كان عندنا ويدرس عندنا ثم ما شعرنا إلا وهو يحمل هذا الفكر بهذه الطريقة ! فناقشته مرارا وبينت له منهج شيخ الإسلام ابن تيمية ومنهج السلف والأدلة وكذا وهو يجادل ! قلت له : من إمامك ؟ قال : فلان وفلان ,بحثت فوجدت -والله- عندهم أقوال متضاربة مرة يعذر بالجهل ومرة لا يعذر بالجهل ! قال لي : معي فلان ,قلت له : فلان هذا كلامه -قد أعددته له - هذا فلان هنا يعذر بالجهل ويشترط إقامة الحجة ! قال : لا ,أنا مع ابن القيم ! قلت له : ابن القيم من زمان رفضته أنت ! ابن القيم يشترط إقامة الحجة فبُهت ,لكنه مصر على ضلاله ! فعاند وطرد من البلاد هذه ثم رجع ! وفي مناقشاتي له قلت له : يعني قوم كفار في جزيرة من الجزر ؛في إحدى جزر بريطانيا أو جزر المحيط الهادي أو غيرها ما أتاهم أحد من السلفيين وجاءهم جماعة التبليغ وعلموهم وقالوا : هذا الإسلام ؛فيه خرافات ,فيه بدع ,فيه حلول فيه ضلالات وفيه وفيه .. قالوا لهم :هذا الإسلام ,فقبلوه وتقربوا إلى الله ويعبدون الله على هذا الدين الذي يسمى الإسلام , تكفرهم أنت أو تبين لهم وتقيم عليهم الحجة ؟ قال : هم كفار ولا يشترط إقامة الحجة ! قلت له : اذهب إلى الجزائر فأنت أشد من هؤلاء الثوار الآن ! أنت أشد تكفيرا منهم ! اذهب عندهم ليس لك مجال في البلاد هذه .
مذهب شيخ الإسلام ابن تيمية وابن القيم في هذا قائم على الحجج والبراهين وهو مذهب السلف إن شاء الله ,ومن تبنى واقتنع بغير هذا وسكت ما لنا شغل فيه ,لكن يذهب يثير الفتن ويضلل ويكفر فلا ,لا -والله- لا يسكت عنه .
وأنصح الشباب أن يتركوا هذه القضية ,أنصحهم لأنها وسيلة من وسائل أهل الشر والفتن يبثونها بين المسلمين !
طيب ,مرّ عليكم دهور من عهد الإمام محمد بن عبد الوهاب إلى وقتنا هذا ليس هناك صراعات بينهم في القضية هذه أبدا ؛الذي اجتهد ورأى هذا المذهب سكت ومشى ,قرره في كتابه ونشره فقط ومشى والذي يخالفه مشى ؛كلهم إخوة ليس بينهم خلافات ولا خصومات ولا أحد يضلل أحدا ولا يكفره ,أما هؤلاء يكفرون !
انظروا ! توصلوا به إلى تكفير أئمة الإسلام مما يدلك على خبث طواياهم وسوء مقاصدهم.
فأنا أنصح الشباب السلفي ألا يخوضوا في هذا الأمر بارك الله فيكم .
والمذهب الراجح اشتراط قيام الحجة, وإذا ما ترجح له فعليه أن يسكت ويحترم إخوانه الآخرين فلا يضللهم؛ لأنهم عندهم حق وعندهم كتاب الله وعندهم سنة رسول الله وعندهم منهج السلف ,والذي يريد أن يكفر يكفر السلف ! يكفر ابن تيمية وابن عبد الوهاب أيضا ! الإمام محمد بن عبد الوهاب قال : نحن لا نكفر الذين يطوفون حول القبور ويعبدونها حتى نقيم عليهم الحجة؛ لأنهم لم يجدوا من يبين لهم .
السؤال الرابع والعشرون : هناك رافضيٌّ يُقال له ( ياسر الحبيب )كان مقيما في دولة مجاورة لنا وقد كان يصرِّح بالطعن في الصحابة ثم تمّ التضييق عليه فخرج إلى بريطانيا والآن يعلن صراحة في الإنترنت أن أمنا أم المؤمنين عائشة رضي الله عنها يرميها بالزنا – عليه من الله ما يستحقّ- ويقول أنها تخترع الأحاديث على رسول الله صلى الله عليه وسلم بعد أن تركها واشتغل عنها بالعبادة وله كلام خبيث منشور في الشبكة فما قولكم والردّ عليه جزاكم الله خيرا ؟
الجواب : إن كان هذا يعيش في دولة مسلمة وجهر بهذا المذهب فإنه كان واجب تلك الدولة أن تقتله ؛هذا كافر بالإجماع ؛الذي يقدح في عائشة ويرميها بالزنا كافر بإجماع المسلمين ويجب قتله؛ لأن الطعن فيها طعن في رسول الله عليه الصلاة والسلام والطعن فيها من أخبث أنواع الطعن في نبي الله؛ ليس مجرد طعن فقط بل هو طعن في عِرض رسول الله صلى الله عليه وسلم ,لكن من يقتله الآن ؟!
ثم هذا ليس هو الرافضي الوحيد الذي يعتقد هذه العقيدة ويتفوه بهذا الكلام فمعظم الروافض على هذا المنهج الخبيث ! وكتبهم تشهد عليهم وإن حاولوا إنكار ذلك فإن كتب أئمتهم ومراجعهم الحقيقية تبين أن هذه هي عقيدتهم وهذا منهجهم .
ومع الأسف هذا من ضعف المسلمين ومن الأدلّة الكثيرة على انحرافهم !
واحد يعيش في بلاد الإسلام ثم يطعن في زوجة النبي عليه الصلاة والسلام بهذا الطعن ثم يُترَك يذهب إلى حيث يشاء !! والأدلة كثيرة على الوهن والغثائية الموجودة في المسلمين التي يجب أن يخرجوا منها .
السؤال الخامس والعشرون : نرجو منكم أن تبينوا لنا خطر التعصب خاصة أن بعض الطلاب في هذه الأيام يتعصب لبعض الأشخاص ؛يوالي ويعادي عليه ,نرجو أن توجه كلمة لعل الله أن ينفع بها.
الجواب : التعصب مذموم, بل طريقة الكفار !
التعصب واتّباع الهوى من طرق أهل الجاهلية ومن طرق التتار كما يقول شيخ الإسلام ابن تيمية ,المؤمن يحاول أن يعرف الحق ويتمسك به ولو خالف هذا الحق من خالف ,ولا يتعصب أبدا لخطأ فلان أو فلان أو رأي فلان وفلان ,إنما يتمسك بكتاب الله وسنة الرسول عليه الصلاة والسلام ويوالي ويعادي على ما جاء به محمد صلى الله عليه وسلم بعد أن يعرف أن محمدا جاء به وليس بالأوهام ؛عرف أن هذه القضية جاء بها محمد عليه الصلاة والسلام ؛دلّ عليها كتاب الله ودل عليها رسول الله صلى الله عليه وسلم ودان بها السلف .
ابن القيم يرى أنك إذا عرفت النص وفقهته ؛يعني وما عرفت قائلا قال به فعليك أن تتمسك به ؛إن عرفت قائلين قالوا به ازددت قوة ويقينا ,وإذا ما وجدت أحدا فلا يشترط ,المهم أن يكون مدار المسلم على قال الله ,قال رسول الله :
العلم قال الله قال رسوله قال الصحابة ليس بالتمويه
أما يأتي رجل جاهل وينصب نفسه إماما ويخوض في الأباطيل والضلالات تتعصب له فهذا من أعمال الجاهلية ,بل لو كان إماما وأخطأ لو تعصبت له ففيك جاهلية {إنا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّقْتَدُونَ } فهذا التعصب من شؤون الجاهليين ومن أعمالهم ,أما المسلم الصادق فعليه أن يتنـزه عن التعصب وعن المخالفات لما جاء به محمد صلى الله عليه وسلم ؛تعصب ذميم ! ولا يتعصب إلا عصبي أو ذميم ؛العصبي يعني مجنون مصاب بداء الأعصاب أو غبي ,لا يتعصب إلا غبي أو عصبي ,فالمسلم يجب أن يتنـزه فلا يكون غبيا ولا مجنونا ؛عصبيا ,يكون عاقلا يطلب الحق ,وإذا عرف الحق أخذ به ولو خالفه من في الأرض جميعا ولا يتعصب لا لإمام ولا لمأموم ولا لصادق ولا لكاذب وإنما يتمسك بالحق .

السؤال السادس والعشرون : سمعت من بعض التبليغيين قولهم : أن ربيعا المدخلي يكفر أتباع المذاهب الأربعة ,فما قولكم حفظكم الله ؟
الجواب : أقول : سبحانك هذا بهتان عظيم ! وكل مبتدع كذاب ؛المبتدع لا بد أن يكذب, ولا يروج لبدعته إلا بالكذب ,ما عنده دليل ولا شيء ! أين قلت هذا ؟! لا شيء عندهم !{قُلْ هَاتُواْ بُرْهَانَكُمْ إِن كُنتُمْ صَادِقِينَ } ,يمكن أي إنسان أن يقول : قال فلان ,لكن نقول: هاتوا برهانكم ,لماذا ما سألتم عن البرهان ؟! أين قال هذا ؟!
فاسألوا هؤلاء مثل هذه الأسئلة ,مِن أسلحتكم مثل هذا السؤال ؛أين ؟ في أي كتاب ؟ في أي شريط ؟ يتبين لك كذبه !
سلمان العودة في كتابه يعني أحاديث الطائفة المنصورة جعل منها نصيبا : قسما منها للفرقة الناجية وآخر للطائفة المنصورة ؛يعني أحاديث جعلها للطائفة المنصورة وأحاديث جعلها للفرقة الناجية ودخّل في الفرقة الناجية أهل الحديث ويعني أهل المذاهب وعوام الناس وكذا ! قلت له : لماذا لم تدخل الزيدية وبعض الخوارج ,فإن فيهم – أنا بلغني عن ثقات من اليمن – أن في الزيدية من يحارب القبورية ,بلغني من الثقات من عمان أن كثيرا من الخوارج يحاربون عبادة القبور ,والمنسوبين إلى الأئمة الأربعة كذبا وزورا ؛هناك أناس منسوبون بحق وهناك أناس منسوبون بكذب ؛كثير منهم عباد قبور, وفيهم من يحارب القبورية .
عرضت عليه هذا الإشكال فقط, قالوا : يفضل الخوارج والزيدية على مذاهب أهل السنة كله كذب ! وألزمته إلزاما على كلام باطل !
فجاء الحدادية وجاءوا بالفرية هذه وقالوا سابقا :يفضل ,الآن طوروه إلى التكفير !!
( إن أكرمكم عند الله أتقاكم ) والله هناك منسوبون إلى مالك ؛تيجانية ومرغنية و..إلى آخره ,ومنسوبون إلى الشافعي كذلك صوفية وعباد قبور ,ومنسوبون إلى أبي حنيفة عباد قبور كثير ,وما تنفعهم هذه النسبة ,يحتاجون معالجة وبيان ,حتى هؤلاء نحن لا نكفرهم إلا بعد إقامة الحجة وهذا مذهبي معروف ؛أنا لا أكفر من وقع في كفر إلا بعد إقامة الحجة .
سيد قطب الذي يقول بالحلول ووحدة الوجود و..إلى آخره يحتاج إلى أن نتأكد فيه بالنسبة للكفر ,ما كفرته ,نسأل الله العافية .
فنحن نحارب التكفير بالباطل ؛التكفير إذا كان بحق وبعد قيام الحجة هذا أمر شرعه الله عز وجل {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً } ,{ وَمَا كَانَ اللّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُم مَّا يَتَّقُونَ إِنَّ اللّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} ,{ وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءتْ مَصِيراً } فلا يكفر حتى تقام عليه الحجة.
هذا مذهب ابن تيمية وابن القيم وأئمة السلف ؛لأن الذي يقع في الكفر وهو مسلم ويعتز بالإسلام لكنه وقع في الكفر ؛فهذا لا نكفره إلا بعد قيام الحجة ,لا نكفر بالعموم والمجادلة ,نسأل الله العافية .
السؤال السابع والعشرون : نرجو توضيح كلام شيخ الإسلام ابن تيمية رحمه الله تعالى حيث قال في مجموع الفتاوى : ( وكثير من الناس إذا علم من الرجل ما يحبه أحب الرجل مطلقا وأعرض عن سيئاته وإذا علم منه ما يبغضه أبغضه مطلقا وأعرض عن حسناته ) ثم قال : ( وهذا من أقوال أهل البدع والخوارج والمعتزلة والمرجئة ) ؟
الجواب : هذا مما يحتج به أهل الأهواء على منهج الموازنات ! وأظن هذا كأنه حصل له تشويش .
فرق بين المحبة وبين الموازنات ؛يعني تحب إنسان وقع في معصية ؛يعني تحذِّره من معصيته ولا تذهب تسرد حسناته ؛لا يجب عليك ,لا يجب عليك أن تذكر حسناته, فشيخ الإسلام يقول : أن بعض الناس إذا أحب شخصا ؛رأى فيه خيرا أحبه حبا مطلقا ومعاصيه يدفنها ؛هذا ليس إلا للصحابة -نستغفر الله العظيم- ؛الصحابة نذكر محاسنهم ولا نذكر شيئا من مثالبهم ,وأما أهل البدع والضلال فنذكر بدعهم ونحذِّر منها ,أما أئمة الهدى فإنهم إن أخطأوا نبين أن هذا خطأ مع احترامنا وتقديرنا لهم ,حبنا لهم لا يجيز لنا أن نروِّج لأخطائهم ونقول : إنها حسنات ,ولو كان المخطئ من الصحابة ؛لا يجوز أن نزين خطأه بل نقول خطأ مع احترامنا وتقديرنا وحبنا له ,لكن النصح لله يقتضي منا أن نبين خطأ هذا المسلم الذي نحبه ونجلّه ,أما إذا كان مبتدعا ولا سيما الدعاة إلى الضلال ؛فهؤلاء نذكر بدعهم ولا يلزمنا أن نذكر من محاسنهم شيئا ,أبدا ,أما الصحابة فلا يجوز أن نبحث في مساوئهم ؛نذكر حسناتهم فقط ويكفي ,إذا كان عنده خطأ أن نبينه مع الاحترام والتقدير.
وقد بين السلف ؛يعني ردّوا شيئا من كلام ابن عباس ,شيئا من كلام عمر ,شيئا من كلام ابن مسعود وشيئا من كلام غيرهم ؛إذا اجتهد وأخطأ نقول :اجتهد فأخطأ ,هذا الخطأ يخالف النص الفلاني من القرآن أو يخالف النص الفلاني من الكتاب أو السنة مع الإيمان باجتهاده وإخلاصه وصدقه .
فهذا ليس فيه دليل لأهل الموازنات؛ لأن شيخ الإسلام يقصد أن :بعض الناس إذا أبغض إنسانا لا يحبه ويعاديه وهكذا وإن كان فيه خيرا !ويكون يعني مرجعه هو هواه! هذا الحب راجع إلى هواه ,أحب شخصا مدحه مدحا مطلقا وإذا أبغض شخصا لا ينظر إلى حسناته مثلا يهدرها تماما ,نحن لا نهدر حسنات الناس , نقول: حسناته الله يعطيه, نحن ليس قصدنا إهدار حسناته إذا نحن حذرنا منه ؛قصدنا التحذير من الشر الذي وقع فيه لهذا تجد في كتب الجرح والتعديل :فلان كذاب ,فلان سيء الحفظ ,فلان كذا ولا تذكر حسناته ,اقرؤوا كتب الجرح والتعديل وكتب التجريح الخاص وكتب التعديل الخاص ؛هذا الذي نصنفه في كتب الثقات الخاصة بالثقات ؛يعني هؤلاء الثقات ليس لهم أخطاء وليس لهم معاصي ؟! لهم معاصي ولهم أخطاء ,لكن يُقال ثقة وفاضل وحجة ونمشي ,وهؤلاء الذين صنفوهم في كتب الجرح الخاص ليس لهم حسنات إطلاقا ؟! لهم حسنات ,لكن المقصود بيان خطئه في الرواية ,بيان البدعة التي وقع فيها ؛فلان مرجئ ,فلان قدري ,فلان كذا ,من المتأخرين تقول: فلان صوفي ,حلولي ,عنده وحدة وجود ,عنده تعلق بالقبور ,يذكر هذه القضية ويمشي لأن قصده النصيحة .
أنت لا يجوز لك أن تذكر مبتدعا أو مخطئا للتشفي إنما للنصح لله ثم لكتابه ثم لرسوله ثم لأئمة المسلمين ثم لعامة المسلمين ؛عامة المسلمين كثير منهم لا يدركون ولا يميزون بين الحق والباطل, فقد يأخذ الباطل إذا صدر من فلان -خاصة إذا كان إماما- ؛قد يأخذ منه الخطأ ,وإذا كان مبتدعا وله شهرة وملأوا الدنيا بصيته فيُخدع به كثير من الناس .
فمن الواجب المحتم على المسلم أن ينصح للمسلمين ويبين ما عند هذا الإنسان من خطأ إن كان من أئمة الإسلام ,وما عند المبتدعين من بدع وضلال إذا كان من أئمة البدع والضلال ,وكلام شيخ الإسلام لا يقصد هذا الكلام ؛يقصد أن بعض الناس يحب لهواه ويبغض لهواه .

أعدّ هذه المادة وجمعها وعرضها على الشيخ حفظه الله أخوكم فواز الجزائري غفر الله له ولوالديه ولمشايخه .

(1) أخرجه البخاري برقم (15) ومسلم (44) .
(2) أخرجه البخاري برقم (5420- البغا) من حديث ابن عباس رضي الله عنه .
(1) قال الشيخ الألباني رحمه الله في صحيح الترغيب (1/108) تحت حديث ( إنما الأعمال بالنية ...) : " قلت : وهو من أحاديث الآحاد الصحيحة التي اتفق العلماء على صحتها, وتلقته الأمة بالقبول كما في (شرح الأربعين) للحافظ ابن رجب, فهو يفيد العلم واليقين, خلافا لما يجهر به بعض الكتاب اليوم : إن أحاديث الآحاد مطلقا لا تفيد العلم, فإن هذا القول على إطلاقه باطل, دون شك ولا ريب, وبيانه في رسالتي (وجوب الأخذ بحديث الآحاد في العقيدة) . ورسالتي الأخرى (الحديث حجة بنفسه في العقائد والأحكام) .وهما مطبوعتان" .

فهرس جميع الأشرطة المفرغة


شرح وصايا لقمان الحكيم لابنه

بسم الله الرحمن الرحيم

قال الله تعالى: ? وَإِذْ قَالَ لُقْمَانُ لاِبْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لاَ تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ -13- وَوَصَّيْنَا الإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ -14- وَإِن جَاهَدَاكَ عَلى أَن تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلاَ تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ . ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ -15- يَا بُنَيَّ إِنَّهَا إِن تَكُ مِثْقَالَ حَبَّةٍ مِّنْ خَرْدَلٍ فَتَكُن فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الأَرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ -16- يَا بُنَيَّ أَقِمِ الصَّلاَةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ -17- وَلاَ تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلاَ تَمْشِ فِي الأَرْضِ مَرَحاً إِنَّ اللَّهَ لاَ يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ -18- وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِن صَوْتِكَ إِنَّ أَنكَرَ الأَصْوَاتِ لَصَوْتُ الْحَمِيرِ -19- ? ( لقمان: 13-17).

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.
أما بعد:
فقد أحببت أن نتأمل في هذه الآيات العظيمة التي جمعت بين العقيدة والعبادة والأخلاق والأمر بالمعروف والنهي عن المنكر؛ من أعظم الآيات التي ينبغي أن نتدبرها ونستفيد منها عقيدةً وعبادةً وأخلاقا؛ لأننا نتعلم العلم لنعمل ولنتخلق بما نعرفه من كتاب الله ومن سنة رسول الله وسيرته صلى الله عليه وسلم .

فالله تبارك وتعالى يذكر نعمته على لقمان- لقمان الحكيم - مشهور بهذا الوصف لا يُذكر إلا ويقال: لقمان الحكيم؛ لأن الله شهد له بأنه قد آتاه الحكمة، وحيث آتاه الله الحكمة فعليه أن يشكر الله تبارك وتعالى ووضع قاعدة، فقال سبحانه وتعالى : ? ومَن شَكَرَ فإنما يَشكُر لِنفسه ? لأن الفائدة تعود عليه، فالله غني حميد، إن شكره الناس فلأنفسهم، وإن كفروا فعليهم، لا يفيده شكرهم، ولا يضره جحودهم وكفرهم كما مر بنا غير مرة ومنها ما ذكرناه في حديث أبي ذر رضي الله عنه: ( يا عبادي إنكم لن تبلغوا ضرِّي فَتضروني ولَن تبلغوا نفعي فتنفعوني ).

فهذه القاعدة موجودة في الكتاب والسنة ? مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاء فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِّلْعَبِيدِ ? (فصلت 46)

أثنى الله على لقمان بأن الله قد وهبه الحكمة وذكر هذه القاعدة العظيمة ثم بين بعض الحكمة التي آتاها الله لقمان : ? وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لاَ تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ ? الحكمة هي وضع الشيء في موضعه، وهذه من حكم لقمان ومن كل داعية حكيم يضع الأمور في مواضعها، والأنبياء كلهم علماء، حكماء ويضعون الأمور في مواضعها ويسيرون في دعوتهم على أساس هذه الحكمة ويربون الناس على أساس هذه الحكمة .

فمن الحكمة أن تبدأ بأهم الأمور فأهمها، كما في حديث معاذ الذي هو بيان من رسول الله صلى الله عليه وسلم لمنهج الدعوة إلى الله تبارك وتعالى : ( إنك تأتي قوما أهل كتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله ...ثم ذكر الصلاة والزكاة )، لقمان كذلك يعني دعَا ابنه إلى التوحيد ونهاه عن الشرك، ثم بعد ذلك جاء أمره بالصلاة والأمر بالمعروف والنهي عن المنكر، هذا من الأدلة على حكمته .

ومن الحكمة أن تسير على منهج الأنبياء عليهم الصلاة والسلام في دعوة الناس وتريبتهم على دين الله؛ تبدأ بالأهم فالأهم .

فلا شك أن العقيدة والتوحيد وتطهير العقول والمجتمعات من الشرك هذا هو الأساس الأصيل الذي لا يجوز أن يُبدأ بشيء قبله، والذي يتجاوز هذا المنهج ويخترع مناهج تخالف هذا المنهج فقد ضل سواء السبيل .

? لا تُشْرك بالله إنَّ الشرك لَظُلْمٌ عَظيم ? لا أعظم من الشرك بالله تبارك وتعالى؛ لأنه ذنب لا يغفر قال تبارك وتعالى ? إن الله لا يغفرُ أن يشرك به ويغفر ما دون ذلك لمن يشاء ? ? ومن يشرك بالله فكأنما خَرَّ مِن السماء فتخطفه الطير أو تهوي به الريح في مَكان سَحيق ? ،قال: ? إنَّ الشرك لَظُلْمٌ عظيم ?.

عن عبد اللَّهِ رضي الله عنه قال: لَمَّا نَزَلَتْ هذه الْآيَةُ ? الَّذِينَ آمَنُوا ولم يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ ? شَقَّ ذلك على أَصْحَابِ النبي صلى الله عليه وسلم وَقَالُوا: أَيُّنَا لم يَظْلِمْ نَفْسَهُ ؟! فقال رسول اللَّهِ صلى الله عليه وسلم : ( ليس كما تَظُنُّونَ إنما هو كما قال لُقْمَانُ لإِبْنِهِ: يا بُنَيَّ لاَ تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ ). (1)
فبين لهم أن المراد بالشرك إذا أطلق إنما هو الشرك الأكبر، والكفر العظيم الذي يستحق صاحبه غضب الله الشديد وتعذيبه الخالد المؤبد؛ ذنب لا يغفر ولهذا قال لقمان لابنه : ? إن الشرك لظلم عظيم ?.
ثم قال الله تبارك وتعالى كلاما معترضا أثناء وصايا لقمان الحكيم لابنه، والله تبارك وتعالى في عدد من الآيات يقرن حقّ الوالدين بحقّه؛ فتأتي الوصية بحق الله تبارك وتعالى ثم يعقبها الوصية بحق الوالدين في عددٍ من الآيات ? وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً ? ? وقَضى ربك ألاَّ تَعبُدَ إلا إيَّاهُ وبالوالدين إحساناً ? .

وهنا ذكر وصية لقمان لابنه وعقبها بقوله: ? وَوَصَّيْنَا الإِنسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ ? .

وَصَّاهُ بحقِّ والِدَيْه أنْ يُحسن إليهما، وبين الأسباب التي تحتم عليه أن يشكر لهما ويعرف حقهما، أشار إلى ماذا تعاني الأم التي أوصاك الله بالإحسان إليها ? حَمَلتْهُ أُمُّه وهنًا عَلى وهنٍ ? يعني؛ ضعفاً على ضعف؛ هي ضعيفة البنية وتزيدها آلام الحمل ومشاكله ومشاقّه من الغثيان ومن الدوران ومن الوحم كما يسمونه إلى آخره، آلام ومشقات، وبعد هذا آلام الوضع : ? حَمَلتهُ كُرهاً وَوَضَعَتْهُ كُرهاً ? مَشقة وتَعب وأخطار وقد تموت، ثم بعد ذلك تربيك وتسهر عليك، ويحول الله دمها إلى حليب لترضعه منها، وخير شيء لتربية الولد ونمو جسمه أن يرضع من لبن أمه؛ حمل وولادة؛ حمل على كره وعلى ضعف وعلى مشقّات، والولادة كذلك، وبعد ذلك التربية والحضانة والرعاية وسهر وتعب وبكاء وآلام فعليك أن تكافئها، ولهذا قرن الله شكرهما بشكره ? أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ ?.

إن لم تقم بحق الله وشكره وشكر والديك فسوف يعاقبك على عدم القيام بحق الله وبحق الوالدين أو التقصير في أيهما .

? إِلَيَّ الْمَصِيرُ ? هذا فيه وَعيد، وسيُحاسِبُك على ما قدمت في هذه الحياة؛ هل قمت بشكر الله ؟ هل قمت بالواجبات التي شرع الله ومن أهمها بعد حق الله وحق رسوله: حق الوالدين ؟ حق الوالدين؛ والله من وراءك حساب إن لم تعامل أبويك وتقم بحق الله وحق والديك من الشكر فإن الله ما خلقك سدًى ولا هملا، وإنما خلقك لتعبده وتقوم بأوامره وتبتعد عن معاصيه، ومن أوامره: أمره إيّاك بالقيام ببر والديك بعد القيام بحقه سبحانه وتعالى، والله لا يضيع مثقال ذرة ولا يظلم مثقال ذرة .
قال الله تبارك وتعالى بعد ذلك : ? وَإِن جَاهَدَاكَ عَلى أَن تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلاَ تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ? .
إذا أمراك بمعصية الله؛ كبيرة كانت أم صغيرة، وعلى رأس المعاصي الشرك بالله، فلا تطعهما، فليس لهما أي حق أن يأمراك بمعصية الله شركا كان أو غيره ( لا طاعة لمخلوق في معصية الله ) (2) فإن أعاناك على طاعة الله ووجهاك وربياك التربية الصحيحة فهذا لهما وإن انحرفا وجاهداك واجتهدا على أن تدخل في الشرك بالله عز وجل وتقع فيه فلا طاعة لهما، ولكن لا يسقط برهما ولو جاهداك وآذياك لتكفر بالله عز وجل فعليك أن لا تنسى حقهما، ? وصاحبْهُمَا في الدنيا مَعرُوفًا ? يعني؛ تحسن إليهما وتبرهما وتنفق عليهما ولو كانا كافرين، وتبرهما في غير معصية الله؛ تخدمهما والمطالب التي يطلبانها منك عليك أن تقوم بها، وهذا من المعروف؛ كل ما يطلبانه مما ليس بمعصية فعليك أن تقوم به .
فحق الوالدين لا يسقط، ولو وقعا في بدعة، ولو وقعا في الشرك، فإنه لا بد أن تصحابهما في الدنيا معروفا .

ثم عليك أن تتبع سبيل من أناب ? وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ? ترجع إلى الله تبارك وتعالى وتطيعه وتعبده متبعا سبيل المنيبين إلى الله من الأنبياء وأتباعهم من العلماء الناصحين وعباد الله الصالحين؛ تقوم بحق الله تبارك وتعالى وحقوق العباد فإن هذا سبيلهم؛ سبيل من أناب أن يقوموا بحقوق الله وحقوق خلقه؛ من الأمر بالمعروف والنهي عن المنكر والدعوة إلى الله، وأمور أخرى يراها هذا المنيب إلى الله تبارك وتعالى .

يعني في التوحيد وفي العبادة وفي الأخلاق وفي كل ما جاءت به الشرائع من الخير وما نهت عنه من الشر ومن ذلك الشرك بالله تبارك وتعالى ومحادّة الرسل ومخالفتهم؛ هذا هو المنيب الرجّاع إلى الله؛ إن أذنب يتوب إلى الله توبة نصوحا، ويتبع أحسن الحديث وهو ما جاءت به الرسل عليهم الصلاة والسلام المشتمل على التوحيد ومحاربة الشرك والاستسلام لله رب العالمين في كل ما يأمر به وينهى عنه .

? ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ ? مرجع الناس جميعا إلى الله تبارك وتعالى وسيحصي عليهم كل شيء وينبئهم به، ومن ذلك هل قام الولد ببر أبويه ؟ وهل استقام الأبوان على دين الله الحق ؟ وسيحاسبهما الله على ما كان يأمرانك به من الشرك .

فالمرجع إلى الله سبحانه وتعالى وسينبئ العباد؛ الخلق كلهم مرجعهم إلى الله، وسوف يسأل الله كل المخلوقين؛ كل بني آدم، بل الجن والإنس سوف يسألهم ? فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ -6- فَلَنَقُصَّنَّ عَلَيْهِم بِعِلْمٍ وَمَا كُنَّا غَآئِبِينَ -7- ? (الأعراف 6-7).
هناك ينصب الله تعالى الموازين، فتوزن أعمال العباد إن خيرا وإن شرا فشرّ، ويأتي بمثاقيل الذر في هذا الحساب الدقيق الذي أحاط الله منه بكل ذرة من ذراته؛ من الأعمال الصالحة والسيئة ? ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ ? بالعمل والعقائد؛ العقائد الصحيحة في ميزان الحسنات والعقائد الفاسدة في ميزان السيئات، الأعمال الصالحة في كفة الحسنات والأعمال الطالحة في كفة السيئات.

ويُعطي الله كل واحد كتابه بيمينه سبحانه وتعالى كما ذكر في سورة الحاقة : ? فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَؤُوا كِتَابِيهْ -19- إِنِّي ظَنَنتُ أَنِّي مُلاَقٍ حِسَابِيهْ -20- فَهُوَ فِي عِيشَةٍ رَّاضِيَةٍ -21- فِي جَنَّةٍ عَالِيَةٍ -22- قُطُوفُهَا دَانِيَةٌ -23- كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا أَسْلَفْتُمْ فِي الأَيَّامِ الْخَالِيَةِ -24- وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيهْ -25- وَلَمْ أَدْرِ مَا حِسَابِيهْ -26- يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ-27- مَا أَغْنَى عَنِّي مَالِيهْ -28- هَلَكَ عَنِّي سُلْطَانِيهْ -29- خُذُوهُ فَغُلُّوهُ -30- ثُمَّ الْجَحِيمَ صَلُّوهُ -31- ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعاً فَاسْلُكُوهُ -32- ? ( الحاقة : 19- 32 ) .
بعد هذا استكمل الله تعالى وصية لقمان ووعظه لابنه فقال : ? يَا بُنَيَّ إِنَّهَا إِن تَكُ مِثْقَالَ حَبَّةٍ مِّنْ خَرْدَلٍ فَتَكُن فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الأَرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ ? .

دعاه إلى التوحيد وبين له علم الله وعظمته وقدرته؛ علمه الذي أحاط بكل شيء في السماوات وفي الأرضين، وأن الله لا يعزب عنه مثقال ذرة في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين، فهذا العلم علمه الأنبياء؛ كل الأنبياء يعرفون هذا ويلقنون الناس هذه العقائد، وهذا مما تلقاه لقمان من النبوات، ويذكر أنه كان معاصرا لداود عليه الصلاة والسلام، بعد رسالة نوح وهود وصالح وإبراهيم وموسى والأنبياء بعد موسى عليه الصلاة والسلام إلى داود، فهذه الأمور موجودة عندهم؛ الأمر بتوحيد الله ووصف الله بصفات الكمال، ومنها قدرته على كل شيء؛ لا يعجزه شيء في الأرض ولا في السماء صغيرا كان أو كبيرا ? إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ ? .
وإن الله أحاط بكل شيء علمًا وأن العباد لا يحيطون بشيء من علمه إلا بما شاء سبحانه وتعالى، فكل ذرة في الكون وكل قطرة وكل ورقة وكل شيء يعلمه الله تبارك وتعالى لا يخفى عليه من خافية ? وَعِندَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِن وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلاَ حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلاَ رَطْبٍ وَلاَ يَابِسٍ إِلاَّ فِي كِتَابٍ مُّبِينٍ ? (الأنعام 59)، علمها الله سبحانه وتعالى وسجلها في لوحه المحفوظ، وسجل الأعمال في الصحف التي تكتبها الملائكة على العباد من خير أو شر .

والله ما سجل في الكتاب هذا لأنه ينسى -تعالى الله عن ذلك-، وإنما هو يعلمها قبل أن تكتب وبعد أن تكتب، وفي كل لحظة من اللحظات لا يغيب عنه شيء سبحانه وتعالى في السماء ولا في الأرض؛ هذه الجبال، هذه الرمال، هذه القطرات، هذه البحار بأمواجها وقطراتها وما فيها من حيوانات وما فيها من مخلوقات، فالله يعلمها بكلياتها وجزئياتها صغيرها وكبيرها، أحاط بكل شيء علما سبحانه وتعالى .
هذه العقيدة يلقنها لقمان لابنه ? يَا بُنَيَّ إِنَّهَا إِن تَكُ مِثْقَالَ حَبَّةٍ مِّنْ خَرْدَلٍ فَتَكُن فِي صَخْرَةٍ ? صخرة صماء يعني قوية متينة لا ينفذ أحد إلى ما فيها الله يعلمها ويخرج هذا المثقال حبة من هذه الصخرة؛ يخرجها ويحاسب عليها فاعلها إن كانت سيئة أو خطيئة وإن كانت حسنة لا تضيع عند الله تبارك وتعالى ? إِنَّ اللّهَ لاَ يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِن تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِن لَّدُنْهُ أَجْراً عَظِيماً ? (النساء 40).

? يَا بُنَيَّ إِنَّهَا إِن تَكُ مِثْقَالَ حَبَّةٍ مِّنْ خَرْدَلٍ ? أَدَقّ الأشياء لا وزن لها والله سبحانه وتعالى يعلم وزنها ومقدارها وأين كانت في السماوات أو في أعماق البحار أو في صخرة من الصخرات، بعضهم يقول الصخرة التي تحت الأرضين، لكن الظاهر أعم؛ في أي صخرة من الصخرات، يعني هذه مبالغة في بيان نفوذ علم الله وقدرته سبحانه وتعالى وأنه لا يعجزه شيء ولا يخفى عليه مثقال ذرة سبحانه وتعالى .

هذه عقيدة عظيمة يجب أن يستحضرها المسلم في كل لحظة من لحظات حياته؛ يستحضر أن الله مطلع عليه ورقيبٌ عليه وعالمٌ به سبحانه وتعالى وقادرٌ عليه وقادرٌ على كل شيء هذه عقيدة عظيمة يجب أن يلاحظها المسلم وأن يستحضرها دائما .
ولهذا؛ لقمان -أولا- دعا ابنه إلى ترك الشرك ونهاه عنه ومعنى هذا أنه يأمره بالتوحيد وبين له خطورة الشرك بالله ? إنَّ الشِّرك لَظُلْمٌ عَظيم ? ثم بين له عظمة الله تبارك وتعالى عظمة الله لألا يتخذ السفهاء معه أندادا وهذا بعد صفات كماله سبحانه وتعالى وإلا فلله الأسماء الحسنى ولا يحيط بها إلا هو ( لا أُحْصِي ثناءً عليك أنتَ كمَا أثنيتَ على نفسكَ)(3) وأخبر الرسول عليه الصلاة والسلام في مناجاته لربه أن لله أسماء أخرى قد يعطيها ويعلمها من يشاء من عباده وقد يستأثر بها .
( أَسْأَلُكَ بِكُلِّ اسْمٍ هو لك سَمَّيْتَ بِهِ نَفْسَكَ أو عَلَّمْتَهُ أَحَداً من خَلْقِكَ أو أَنْزَلْتَهُ في كِتَابِكَ أَوِ اسْتَأْثَرْتَ بِهِ في عِلْمِ الْغَيْبِ عِنْدَكَ ) (4). عليه الصلاة والسلام؛ فهاتان الصفتان من صفات الله؛ القدرة على كل شيء، والعلم المحيط بكل شيء، فيجب على المسلم أن لا يغفل عن هذين الوصفين؛ العلم المحيط والقدرة الشاملة ويستحضر بقية أسماء الله وصفات كماله؛ فإنه كلما استحضر كمالات الله بصفاته وأسمائه كلما ازداد له هيبة وحياء وتعظيما وإجلالا وخوفا ورغبة ورهبة؛ كلما استحضر أسماء الله الحسنى وصفاته العليا كلما وجدت هذه المعاني والآثار الطيبة في نفسه، وهذا توفيق من الله؛ من أراد الله توفيقه منحه هذه الذاكرة الطيبة والمشاعر الطيبة النبيلة ? وَلاَ تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَن ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطاً ? (الكهف 28) فنعوذ بالله من الغفلة والنسيان؛ الغفلة عن ذكر الله وذكر الله ليس باللسان فقط وإنما الغفلة عن استحضار عظمته وجلاله سبحانه وتعالى وقدرته وعلمه واطلاعه وعدله سبحانه وتعالى وإحسانه وكرمه .
بعد هذا التنبيه العظيم لابنه والوعظ الأكيد بأن الله قد أحاط بكل شيء علمًا ومعناه احذر أن تعصي الله تبارك وتعالى، احذر أن تعصي الله؛ فإن الله سبحانه وتعالى شهيد مطلع وقدير على كل شيء، يحصي عليك كل شيء فإن لم يشأ أن يغفر لك فقد هلكت وإن كان شركا فالهلاك محقق لا شك .
? يَا بُنَيَّ أَقِمِ الصَّلاَةَ ? ما قال: صلي، وإنما قال : ? أَقِمِ الصَّلاَةَ ? وتنبّهوا لمعنى الإقامة : يعني؛ أن تأتي بها على الوجه الأكمل الذي شرعه الله سبحانه وتعالى من الطهارة التي لا تقبل الصلاة إلا بها، فلابد من الطهارة من الحدثين الأصغر والأكبر ( لاَ يقبل الله صَلاَة بِغَيْرِ طُهُورٍ)(5) فلابد من الطهور والطهارة من الحدث الأصغر والأكبر، ولابد من ستر العورة ولابد من استقبال القبلة، وهناك أركان لا بد منها؛ من التكبير إلى التسليم لابد من الإتيان بها، تفتتح صلاتك بتكبير الله وتعظيمه سبحانه وتعالى فتقول: (الله أكبر) ثم تقرأ الفاتحة -ولابد منها- ( لا صَلاةَ لِمَنْ لم يَقْرَأْ بِفَاتِحَةِ الْكِتَابِ )(6) ثم تركع حتى تطمئن راكعًا وإذا لم تأت بالطمأنينة فصلاتك غير صحيحة، فلابد من الطمأنينة، ثم ترفع حتى تطمئن قائما وحتى يعود كل فقار إلى مكانه، لا تستعجل، فلابد من الطمأنينة، ثم تهوي إلى السجود بعد هذه الطمأنينة وتأتي بالسجدة الأولى حتى تطمئن فيها ساجدا، ثم ترفع رأسك وتجلس تذكر الله في هذا الجلوس بين السجدتين ثم تسجد حتى تطمئن ساجدا ثم افعل مثل ذلك في صلاتك كلها كما علم رسول الله صلى الله عليه وسلم المسيء صلاته؛

فعن أبي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم دخل الْمَسْجِدَ فَدَخَلَ رَجُلٌ فَصَلَّى، فَسَلَّمَ على النبي صلى الله عليه وسلم فَرَدَّ وقال: ارْجِعْ فَصَلِّ فَإِنَّكَ لم تُصَلِّ فَرَجَعَ يُصَلِّي كما صلى ثُمَّ جاء فَسَلَّمَ على النبي صلى الله عليه وسلم فقال: ارْجِعْ فَصَلِّ فَإِنَّكَ لم تُصَلِّ ثَلَاثًا، فقال: وَالَّذِي بَعَثَكَ بِالْحَقِّ ما أُحْسِنُ غَيْرَهُ فَعَلِّمْنِي فقال: ( إذا قُمْتَ إلى الصَّلاَةِ فَكَبِّرْ ثُمَّ اقْرَأْ ما تَيَسَّرَ مَعَكَ من الْقُرْآنِ، ثُمَّ ارْكَعْ حتى تَطْمَئِنَّ رَاكِعًا، ثُمَّ ارْفَعْ حتى تعتدل قَائِمًا ثُمَّ اسْجُدْ حتى تَطْمَئِنَّ سَاجِدًا، ثُمَّ ارْفَعْ حتى تَطْمَئِنَّ جَالِسًا وَافْعَلْ ذلك في صَلاَتِكَ كُلِّهَا )(7).
وقوله : ( اقْرَأْ ما تَيَسَّرَ مَعَكَ من الْقُرْآنِ ) هذا مبين بقوله عليه الصلاة والسلام ( لا صَلاَةَ لِمَنْ لم يَقْرَأْ بِفَاتِحَةِ الْكِتَابِ ) ، بعض المذاهب كالمذهب الحنفي يتعلق بقوله (اقْرَأْ ما تَيَسَّرَ مَعَكَ من الْقُرْآنِ ) قالوا : يقرأ المصلي أي آية ولو ? مُدْهَامَتَان ? تكفي ! هذا غلط؛ فإن الرسول صلى الله عليه وسلم بين المراد من قوله (ثم اقْرَأْ ما تَيَسَّرَ مَعَكَ من الْقُرْآنِ) بقوله عليه الصلاة والسلام :( لا صَلاَةَ لِمَنْ لم يَقْرَأْ بِفَاتِحَةِ الْكِتَابِ) ( من صلى صَلاَةً لم يَقْرَأْ فيها بِأُمِّ الْقُرْآنِ فَهِيَ خِدَاجٌ ثَلاَثًا غَيْرُ تَمَامٍ ) (8)خداج يعني؛ ميتة مثل جنين الناقة يخرج سقطا ميتا لا فائدة فيه .
وتصلي خاشعًا لله مستحضرا عظمته سبحانه وتعالى ? قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاَتِهِمْ خَاشِعُونَ .. ? إلى آخر الآية الكريمة، الشاهد منها: الخشوع في الصلاة؛ الخشوع هو روح الصلاة، وصلاة لا خشوع فيها ولا استحضار فيها لعظمة الله سبحانه وتعالى ولا تدبر لما يقرأه المصلي فيها خلل شديد؛ يكفي أنه لا يصدق عليه هذا الوصف ? الَّذِينَ هُمْ فِي صَلاَتِهِمْ خَاشِعُونَ ? يُحرم من هذا الثناء ومن هذا المدح العظيم .
فاحرص على أن تخشع في صلاتك؛ أن تنسى الدنيا؛ تنسى المال والعيال وتنسى كل شيء ولا يبقى في ذاكرتك إلا استحضار عظمة الله سبحانه وتعالى وتدبر ما تتلوه من الآيات التي تزيدك إيمانا .
ثم بعد ذلك تقرأ التشهد وتسلم ( تحريمها التكبير وتحليلها التسليم) فلا تخرج من هذه الصلاة بشيء إلا بالتسليم (السلام عليكم ورحمة الله السلام عليكم ورحمة الله وبركاته) تُسلم على نفسك وعلى الملائكة وعلى كل عبد صالح في السماء والأرض؛ هذا السلام يبلغ كل عباد الله (السلام عليكم ورحمة الله) يتناول الملائكة ومؤمني الجن ومؤمني البشر كل صالح في السماء والأرض يتناوله هذا الدعاء فكما يدعو الواحد لنفسه يدعو لإخوانه ويدعو للملائكة أيضا، هذا الدعاء لهم، والملائكة يدعون لنا فنكافؤهم .

فتستحضر أن هذا السلام على كل عبد صالح تكسب أجرا عظيما وإنما الأعمال بالنيات وقد يسلم الإنسان وهو ناس ما يدري على من يسلم ويظن أن السلام مجرد حكاية !
لا بد أن تقصد هذا الأمر العظيم الذي نبهنا عليه رسول الله عليه الصلاة والسلام .
فهذا هو معنى إقامة الصلاة، وتصلي كما كان رسول الله يصلي ما تصلي بكيفك ولا على أي مذهب كما تريد، وإنما كما كان رسول الله يصلي اسأل وادرس واعرف كيف كان رسول الله يصلي وحاول أن تصلي كصلاته كأنما هو أمامك الآن قائم ويقرأ ويركع ويسجد إلى أخره كما رأيته يصلي، وقد حفظها لنا الصحابة بكل دقة، ونقلوا كل حركة في صلاته عليه الصلاة والسلام، فنحاول أن نعرفها فنصلي كما كان رسول الله يصلي فإنه خير المقيمين لهذه الصلاة وخير القائمين بها عليه الصلاة والسلام فنتأسّى به ? لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً ? (الأحزاب 21) .
ثم قال بعد ذلك ? وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ ? .

يعني أن هذه من الأمور الواجبة المتحتمة؛ هذا منهج أصيل في دعوات الأنبياء عليهم الصلاة والسلام؛ إقام الصلاة وإيتاء الزكاة -وهي ما ذكرت هنا- والأمر بالمعروف والنهي عن المنكر والصبر على الأذى، وهذه أمور محتّمة يعني من واجبات الأمور ومعزوماتها التي حتمها الله على عباده، فلابد من الأمر بالمعروف والنهي عن المنكر، لابد من إقامة الصلاة والأمر بالمعروف والنهي عن المنكر، ولابد من الصبر؛
الصبر واجب على ما ينالك يصبر المؤمن ويحتسب، يأمر بالمعروف، يأمر بالتوحيد، ينهى عن الشرك، يأمر بالصلاة، يأمر بالزكاة، يأمر ببر الوالدين، يأمر بذكر الله، يأمر بالطاعات، حتى يأمر بالمستحبات فإنها من المعروف؛ الأمور المستحبة تعلم الناس إياها وترغبهم فيها وتدعوهم إليها وتبين لهم الآثار السيئة على التهاون فيها.
النهي عن المنكر؛ تنهى عن الشرك، تنهى عن المعاصي، عن الكبائر، عن الصغائر، عن أنواع الفسوق والمعاصي كبيرها وصغيرها، هذا هو المنكر .
المنكرات أول ما يدخل فيها الشرك، ويدخل فيها البدع، ويدخل فيها المعاصي كبائرها وصغائرها؛ فإن المنكر ضد المعروف .

المعروف ما يعرفه الشرع ويدعو إليه، والمنكر ما ينكره الشرع ويستحقره ويحذر منه وينهى عنه؛ فتأمر بكل معروف بدءاً من التوحيد إلى آخر حسنة من الحسنات إلى الأمر بإماطة الأذى عن الطريق؛ فإن ( الإيمان بضع وسبعون شعبة أو بضع وستون شعبة أعلاها شهادة ألا إله إلا الله وأدناها إماطة الأذى عن الطريق) (9)فأنت تأمر بهذا المعروف بدءًا من لا إله إلا الله مُرورًا بالصلاة، بالزكاة، بالصوم، بالحج، بِبِرّ الوالدين، بالأخلاق الطيبة إلى أخره إلى آخر شيء وأدنى مراتب الإيمان: إماطة الأذى من الطريق؛ هذه كلها من الإيمان ومن المعروف الذي يجب أن يقوم به المسلمون .
والمنكر: الشرك والبدع والكبائر والصغائر والمعاصي والأخلاق المنحرفة وإلى أخره؛ كل ما ينكره الشرع والعقل؛ العقل السليم الذي يوافق الشرع كل ذلك منكر والتقاليد السيئة واتباع الأعداء والانقياد لهم والتشبه بهم وإلى آخره .
أنظر ! عندنا كثير من الشباب يكشفون رؤوسهم ! من أين جاءتهم هذه العادة؟ من الغرب، فيجب أن نخالفهم ولا نتشبه بهم (مَن تَشَبَّهَ بِقَوْمٍ فهو مِنهم). (10)

كان كشف الرؤوس من خرم المروءة عند المسلمين؛ يعني الذي يمشي في السوق كاشفا رأسه عندهم مخروم المروءة ولا يقبلون شهادته، فتخلصوا من تقليد الغرب ومن تقاليده السيئة -بارك الله فيكم- لا تقلدوا أعداء الله، عندنا معروف وعندنا أخلاق وعندنا عادات عالية رفيعة، وهم عندهم عادات ساقطة؛ يأكلون لحم الخنزير ويستبيحون المحرمات وهبوط أخلاقي لا نظير له ودياثة و... و... إلى آخره، فكيف نتشبه بهم وهم أسقط خلق الله وأحطّهم ؟! لا نتشبه بهم أبدا -بارك الله فيكم- هذا من الأخلاق التي سنتكلم عنها .

ثم قال : ? وَلاَ تُصَعِّرْ خَدَّكَ لِلنَّاسِ ?
الصعر هو الميل؛ لا تتكبر على الناس؛ عندما يكلمك أحد تدير خدّك هكذا؛ هذا من الكبر يكلمك أحد فتعرض عنه وتلتفت هكذا وأنت شامخ؛ لا هشاشة ولا انبساط؛ يعني مستكبر ومتعالٍ !
فهذا نهي عن الكبر، ومن آثاره أن يلوي عنقه هكذا؛ يصعر خده للناس يعني يلويه هكذا .من الصعر وهو مرض يصيب الإبل فتلتوي أعناقها .
فهذا زجر عن الكبر، فعليك بالتواضع؛ التواضع لله رب العالمين، والتواضع لعباد الله المؤمنين، تعامل مع الناس بالأخلاق الطيبة، والكبر مذموم جدا ويدفع كثيرا من الناس إلى الكفر بالله! يستكبر فلا يستمع للرسل ولا يسمع لآيات الله ? إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِراً كَأَن لَّمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْراً فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ ? (لقمان 7) .

فالكبر من أكبر الدوافع إلى الكفر بالله ورفض ما جاءت به الرسل عليهم الصلاة والسلام و ( الكِبْرُ بطر الحق وغَمْطُ الناس ) (11) وردّ الحق؛ يعني سواء رد الحق بما في ذلك التوحيد أو أي حق من الحقوق يأتيك فلا تخضع له وترفضه وتحتقر من يأتيك به؛ تغمط الذي يأتيك به وترد الحق الذي عنده .

ولا يجوز الكبر بأي حال من الأحوال؛ خلق ذميم ويبغضه الله ( الكبرياء رِدائي والعظمة إِزاري فَمن نازعني واحدًا منهما قَذفتُه في النار)(12) وفي رواية ( الكبرياء ردائي فمن نازعني في ردائي قصمته ) يعني يهلكه ويقطع دابره، فلا تستكبر و ( لا يدخل الجنة مَنْ كان في قَلبه مِثقال ذَرَّة مِن كِبْر)(13) .
حارب نفسك من الكبر؛ خلق خبيث يدفع إلى الكفر وإلى احتقار الناس وإلى رد الحق. لهذا؛ هذا الحكيم وصى ابنه أن لا يصعِّر خده للناس؛ أن لا يتكبر على الناس؛ يكلمك أحد وأنت شامخ معرض عنه، تواضع؛ أنت إنسان مسكين، ضعيف، خُلِقت من تراب، خُلِقت من منِّيٍ قذر وتتغوط وتزور الحمام مرات كل يوم، كيف تتكبر ؟!
كيف تتكبر على الناس وأنت هذا حالك، من أنت ؟!
ثم لو تصيبك شوكة تبكي منها كيف تتكبر على الناس ؟!

فيجب على الإنسان أن يهين نفسه إذا تكبرت وشمخت ويذكِّرها بحقارتها ودناءتها، وأن من أحقر الناس المستكبرون -والله أنا في نفسي- ما أحتقر إلا المستكبرين والكذابين، والله أرى أضعف الناس فأقول هذا أحسن مني، وأرى المتكبر مهما كان من أي طبقة والله من أتفه الناس وأحقر الناس عندي؛ لا أحقر من المتكبر ولا يتكبر إلا من دناءة وانحطاط خلقي ونفسي .

? وَلاَ تَمْشِ فِي الأَرْضِ مَرَحاً إِنَّ اللَّهَ لاَ يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ ? لا تختل ولا تفخر هذا من آثار الكبر؛ المشي المَرِح والبطر والأشر والاختيال، ? إن الله لا يُـحِبُّ كُل مُختال فَخُور ? يفتخر على الناس بنسبه، بجاهه، بماله، بسلطانه، بعلمه، بأي شيء يختال على الناس ويفتخر عليهم ؟! الله يبغض هذا الخلق؛ خلق بغيض، خلق دنيء، يبغض الله أهله ويحتقرهم ويزدريهم ويعاقبهم أشد العقوبة على هذا الخلق؛ إذا ما أحبك الله فما معناه ؟! معناه أنك عدوٌّ لله إذا ما أحبك الله، وأنت على كبر واختيال وافتخار وتطاول على الناس بأي شيء من الأشياء التي تفتخر بها ? وَلاَ تَمْشِ فِي الأَرْضِ مَرَحاً إِنَّكَ لَن تَخْرِقَ الأَرْضَ وَلَن تَبْلُغَ الْجِبَالَ طُولاً ? (الإسراء 37 ) .

من أنت ؟! حتى لو بلغت الجبال طولا لا يجوز لك أن تتكبر، وحتى إذا خرقت الأرض إلى الأرض السابعة لا يجوز لك أن تتكبر؛ لأنك مخلوق مسكين، ومن حق الله عليك أن تتواضع، والله فرض عليك التواضع وحرم عليك الكبر؛ لأن الإسلام يحارب الأخلاق الرذيلة أشد الحرب؛ كل الأخلاق الرذيلة يحاربها الإسلام؛ الفحش والكذب والخيانة والغش والكبر ؛كل الأخلاق هذه يحاربها الإسلام حربا شديدة، فيجب أن ننبذها وأن نربّي الناس على ضدها من الأخلاق الطيبة التي يحبها الله تبارك وتعالى ويرضاها ويحب أن نتخلق بها، وحسن الخلق من أثقل الأعمال في الميزان يوم القيامة، وأكمل المؤمنين إيمانا أحسنهم خلقا، والرسول بعث متمما بمكارم الأخلاق؛ الأخلاق موجودة عند الأنبياء عليهم الصلاة والسلام، منها الحياء ومما أثر عنهم ما قاله الرسول صلى الله عليه وسلم ( إن مما أدرك الناس من كلام النبوة الأولى إذا لم تستح فاصنع ما شئت )(14) .
الحياء خلق كبير -يا إخوة - الحياء خلق عظيم وشعبة من شعب الإيمان، وصاحب الحياء يحجزه الحياء من أن يرتكب معصية الله؛ يحجزه الحياء من أن يقع في الأخلاق الدنيئة؛ الحياء خلق نبيل وخلق عظيم لابد أن يتخلق به الإنسان؛ فإنه من أعظم الروادع للإنسان أن يرتكب معصية أو يقع في خلق دنيء، لهذا قال الأنبياء كما ذكر النبي صلى الله عليه وسلم ( إنَّ مِما أَدركَ الناس مِن كلام النبوة الأولى إذا لم تَستحِ فاصنع ما شِئتَ )، الذي يقع في الشرك لا يستحي من الله، المبتدع لا يستحي من الله ولا يحترم هذه الشريعة التي شرعها الرسول عليه الصلاة والسلام، والفاسق عنده خلق دنيء وفيه عدم الحياء من الله.

فالحياء لا بد منه -يا إخوان- ولابد من نبذ الأخلاق الرديئة، تعلموا هذه الأشياء وطبقوها في حياتكم -بارك الله فيكم- وأذكر حديث وفد عبد القيس :

جاء وفد عبد القيس إلى النبي صلى الله عليه وسلم ونزلوا قريبًا من البقيع ووضعوا رواحلهم هناك ومشوا فورا إلى الرسول عليه الصلاة والسلام وبقي الأشج؛ تأخر ولبس أحسن ثيابه وجاء يمشي في سكينة وسلم على النبي عليه الصلاة والسلام، قال له: ( إِنَّ فِيكَ خَلَّتَيْنِ يُحِبُّهُمَا الله: الْحِلْمُ وَالأَنَـاةُ ) يقابل الحلم والأناة: الطيش والسفاهة فحذار حذار مما ينافي هذين الخلقيين، فقال: يا رسول الله : أخلقين تخلقت بهما ؟ أم خلقين جبلت عليهما ؟ فقال: ( بل خُلقان جُبِلْتَ عليهما) فقال: الحمد لله الذي جبلني على خلقين يحبهما الله تعالى (15).

الله يُحب الحلم والأناة ويبغض العجلة والطيش وما ينافي هذين الخلقيين فاحرصوا على التخلق بهذين الخلقيين الذين يحبهما الله .

احفظوا هذا الحديث ( إِنَّ فِيكَ خَلَّتَيْنِ يُحِبُّهُمَا الله: الْحِلْمُ وَالأَنَاةُ ) والإنسان إذا كان يفقد مثل هذه الأمور العظيمة يربي نفسه عليها، ( من يَسْتَعِفَّ يُعِفَّهُ الله وَمَنْ يَتَصَبَّرْ يُصَبِّرْهُ الله وَمَنْ يَسْتَغْنِ يُغْنِهِ الله وَلَنْ تُعْطَوْا عَطَاءً خَيْرًا وَأَوْسَعَ من الصَّبْرِ) (16) ربِّ نفسك على الصبر وعلى الحلم وعلى الحكمة وعلى الأخلاق العالية .

بجهادك لنفسك تتحول هذه إلى ملكات إن شاء الله والحديث يشير إلى هذا (أخلقين تخلقت بهما) يعني قد ينشأ الحلم والأناة عن التخلق وتربية النفس على الأخلاق الكريمة، فالنفس قابلة للتربية على الخير وعلى الشر ،إن ربيتها على الشر نمت عليه وألفته وصار من طباعها -والعياذ بالله- وإن ربيتها على الأخلاق الكريمة تطبعت بها وصارت جزءً من حياتها وصارت ملكة لصاحبها .
فاحفظوا هذه الوصايا: التوحيد ومحاربة الشرك وإقامة الصلاة والأمر بالمعروف والنهي عن المنكر والأخلاق الفاضلة العالية؛ محاربة الكبر والفخر والخيلاء وما شاكل ذلك، وتعلموا الحلم والأناة وكل هذه الأخلاق، ادرسوها من كتاب الله ومن سنة رسول الله عليه الصلاة والسلام فإن هذه الأخلاق جانب مهم من جوانب الإسلام ومن صميم الدعوة السلفية، بها تنتشر دعوتكم ويرفع الله مكانتكم عند الناس، وبخلافها توضع هذه الدعوة وتشوه أمام الناس.

فأحسنوا الدعوة إلى الله تبارك وتعالى ? ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ ? (النحل 125) لا تجادل حتى الكافرين إلا بالأخلاق الطيبة وبالتي هي أحسن؛ لا سب، ولا شتم، لا احتقار، ولا ازدراء، ولا طعن، ولا صياح، ولا صخب، ولا شيء.

? وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِن صَوْتِكَ إِنَّ أَنكَرَ الأَصْوَاتِ لَصَوْتُ الْحَمِيرِ ? .
? وَاقْصِدْ فِي مَشْيِكَ ? أي لا تسرع، ? وَاغْضُضْ مِن صَوْتِكَ ? يعني لا ترفع صوتك إلا بقدر الحاجة .

وقال له: ? إِنَّ أَنكَرَ الأَصْوَاتِ لَصَوْتُ الْحَمِيرِ ? إذا رفعت صوتك بغير حاجة؛ تدعو إلى رفع الصوت وبمقدار ومقياس دقيق في رفع الصوت فأنت تشبه الحمار، وأخذ العلماء من هذا أنه لا يجوز رفع الصوت؛ لأن الله شبهك بأخس الحيوانات، و ( ليس لنا مثل السوء ) (17) فلا ترفع صوتك إلا بقدر الحاجة؛ إذا كان عندك واحد أو اثنين وأنت تصيح وترفع صوتك ماذا تريد ؟! هذا يشبه صوت الحمير؛ فالصوت يكون على قدر الحاجة .

والمشي كذلك؛ تمشي معتدلا متوسطا، يعني القصد الوسط؛ لا تمشي مشية المتماوتين ولا تسرع سرعة الطائشين توسط في المشي واعتدل وهي مشية عباد الله المؤمنين ? وَعِبَادُ الرحمن الذين يَمْشُونَ على الأرض هَوْنًا وإذا خَاطَبَهُم الجاهلونَ قَالوا سَلاَمًا ? إذا خاطبهم الناس بالسفاهات يقولون كلاما محترما الذي فيه السلام وفيه المسالمة وفيه دفع السيئة بالتي هي أحسن .

نسأل الله تبارك وتعالى أن يرزقنا وإياكم العلم النافع والعمل الصالح والأخلاق الطيبة الجميلة التي يحبها الله تبارك وتعالى، وأرجو -يا إخوة- أن نعي هذه الدروس الطيبة؛ ما الفائدة من حضور هذه الدروس يوميا ثم لا نعمل، ونعطي صورة سيئة عن دعوتنا ما الفائدة ؟!
فأسأل الله أن يجعلنا وإيّاكم من أهل العلم والعمل والأخلاق النبيلة إن ربنا سميع الدعاء وصلى الله على نبينا محمد وآله وصحبه وسلم .

اعتنى بهذه المادة وعرضها على الشيخ حفظه الله
أخوكم فواز الجزائري
غفر الله له ولوالديه ولسائر المسلمين.

1 - أخرجه البخاري في صحيحه برقم (6538).
2 - أخرجه مسلم في صحيحه برقم (1840) وأحمد (20675) واللفظ له .
3 - أخرجه مسلم في صحيحه برقم (486).
4 - أخرجه الإمام أحمد في مسنده (3712) وصححه الألباني في الصحيحة رقم (199).
5 - رواه مسلم برقم (224) من حديث ابن عمر، ورواه البخاري بمعناه من حديث أبي هريرة رقم (135) .
6 - رواه البخاري برقم (723) ومسلم (394) من حديث عيادة بن الصامت .
7 - رواه البخاري برقم (724) ومسلم (397) من حديث أبي هريرة .
8 - رواه مسلم برقم (395) من حديث أبي هريرة .
9 - رواه مسلم برقم (35).
10 - رواه أبوداد في سننه برقم (4031) وهو صحيح .
11 - رواه مسلم برقم (91).
12 - رواه أبو داود في سننه برقم (4090) وهو صحيح .
13 - رواه مسلم برقم (91).
14 - أخرجه البخاري برقم (5769).
15 - رواه أبو داود برقم (5225) وغيره وأصله في صحيح مسلم برقم (17).
16 - قطعة من حديث أبي سعيد الخدري رضي الله عنه، رواه البخاري برقم (6105).
17 - قطعة من حديث ابن عباس رضي الله عنهما، رواه البخاري برقم (6574).

فهرس جميع الأشرطة المفرغة


لمحة عن معاني سورة الفاتحة

لمــحـــة عن معــاني ســورة الفاتحــة

لفضيلة الشيخ العلاَّمة

ربيع بن هادي عمير المدخلي (حفظه الله تعالى)

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد :
ففي مناسبة من المناسبات(1) تكلم الشيخ ربيع عن قضايا التوحيد وعرّج على تفسير سور الفاتحة فقال حفظه الله :

قال الله تعالى لنبيه الكريم : (وَلَقَدْ آتَيْنَاكَ سَبْعاً مِّنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ) (الحجر 87)

ما هي السبع المثاني ؟ هي سورة الفاتحة ؛أم القرآن ؛فإنها أم القرآن فعلا ؛اشتملت على ما تضمنه القرآن من عقائد وأعمال, ولهذا أخبر الله سبحانه وتعالى أنها السبع المثاني وأخبر رسول الله بذلك كما أخبر بذلك أبا هريرة وأبي بن كعب رضي الله عنهما : أن المراد بالسبع المثاني إنما هي هذه السورة العظيمة الجامعة التي جمعت أنواع التوحيد والأعمال الصالحة والإيمان بالمعاد والإيمان بالنبوة؛ فهي عظيمة جدا, ولهذا سميت أم القرآن, وأم الشيء أصله كما يقال في مكة أم القرى, والفاتحة أم القرآن؛ لأن القرآن يدور عليها؛ معاني القرآن وأنواع التوحيد والأحكام والعبادات تَضَمَّنَتْها هذه السورة العظيمة .

) بسم الله الرحمن الرحيم :(
هذا فيه توحيد الأسماء والصفات ثم تشرع فتقول :

{الْحَمْدُ للّهِ رَبِّ الْعَالَمِينَ }
هذا يتضمن توحيد الربوبية؛ فالآيات التي وردت في القرآن والأحاديث التي وردت في السنة تنصّ على أن الله رب العالمين وخالق هذا الكون ومدبره ومنظمه تندرج في قوله تعالى{ رَبِّ الْعَالَمِينَ } رب العالمين : سيدهم ومالكهم وخالقهم ,وسيد الكون منظمه ومدبره, المخلوقات كلها تدخل في (العالمين) .

توحيد الربوبية بكل آياته وأحاديثه يتضمنها قول الله تبارك وتعالى)) : الْحَمْدُ للّهِ رَبِّ الْعَالَمِينَ (( فالمحامد كلها لله وحده سبحانه, هو الذي يملكها ويستحقها, لماذا ؟ لأنه رب العالمين؛ سيدهم وخالقهم ومدبرهم ورازقهم, إلى آخر المعاني العظيمة التي تتضمنها هذه الآية .

قوله : ((الرَّحْمـنِ الرَّحِيمِ ))

تتضمن توحيد الأسماء والصفات؛ لأن الرحمة التي وسعت كل شيء لا يتصف بها إلا من هو كامل من كل الوجوه : من القدرة والإرادة والعلم والكلام وما شاكل ذلك, فكل الأسماء والصفات تضمنها قول الله : ((الرَّحْمـنِ الرَّحِيمِ)) .

وقوله : ((مَالِكِ يَوْمِ الدِّينِ))

هو مالك الدنيا والآخرة, يوم الدين وهو يوم البعث والنشور والحساب والجزاء والعقاب وما شاكل ذلك, وهذا أصل من أصول الإيمان, وتلك من أصول الإيمان أيضا .

هذا الأصل -وهو يوم البعث والجزاء- ركن من أركان الإيمان دلّ عليه وقوله تبارك وتعالى : ((مَالِكِ يَوْمِ الدِّينِ ))؛ لأن الإيمان: أن تؤمن بالله وملائكته وكتبه ورسله وباليوم الآخر وبالقدر خيره وشره .

ثم قال : ((إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ))
هذه الآية تتضمن توحيد العبادة بكل أنواعها .
((إِيَّاكَ نَعْبُدُ)) هذا التركيب يدلّ على الاختصاص والحصر؛ فالعبادة كلها لله لا يندّ شيء منها أبدا, ولا يجوز صرف مثقال ذرة منها لغير الله؛ لأن العبادة حقّ الله وحده خاصة به فلا يُعبَد إلا هو سبحانه وتعالى .
فقال : ((إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ)) فلا نستعين إلا به, فمن يعبد غير الله فقد أشرك, ومن يستعين بغير الله فقد أشرك؛ الاستعانة بغير الله بالمخلوقين فيما لا يقدرون عليه هذا من الشرك بالله, لكن الاستعانة بالمخلوق فيما يقدر عليه؛ المخلوق الحاضر, الموجود عندك تقول له : أعطني شربة ماء, أعطني ثوبي, أعطني كذا, فهذه استعانة جائزة, والتعاون على البر والتقوى بين المؤمنين فيما يقدرون عليه .

أما الاستعانة بالمخلوقين فيما لا يقدر عليه إلا الله فهذا شرك بالله تبارك وتعالى, فلا نستعين إلا به, كما في حديث ابن عباس)) : يا غلام إني أعلمك كلمات؛ احفظ الله يحفظك, احفظ الله تجده تجاهك, إذا سألت فاسأل الله, وإذا استعنت فاستعن بالله واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك, ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك رفعت الأقلام وجفت الصحف)) 2.

((وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لكم)) } غافر 60 { ((وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُواْ لِي وَلْيُؤْمِنُواْ بِي لَعَلَّهُمْ يَرْشُدُون ))البقرة 186 .

فلا نعبد إلا الله ولا نستعين إلا به في الأمور العظيمة وغيرها التي لا يقدر عليها الإنسان والبشر جميعا أو من في الأرض جميعا, ليس لها إلا الله تبارك وتعالى يُستَعان به فيها عز وجل, وهذا معنى )) لا حول ولا قوة إلا بالله (( فلا حول للعباد ولا قوة لهم على شيء إلا بإذن الله وعونه سبحانه وتعالى
فلولا عون الله لنا في أمور ديننا ودنيانا لا نستطيع أن نفعل شيئا ولا نستطيع أن نقوم بشيء لهذا فنحن في أمسّ الحاجة بل الضرورة إلى أن نطلب منه العون سبحانه وتعالى؛ فإنا ضعفاء وفقراء وعاجزون, فلا حول ولا قوة لنا على شيء من أمور ديننا ودنيانا إلا بالله العليّ العظيم, هكذا يجب أن يكون قلب المؤمن في مراقبته لله تبارك وتعالى وفي صلته بربّ العالمين؛ أن يستشعر أنه عبد ضعيف, فقير, وأن العباد كلهم ضعفاء, وأنهم لو اجتمعوا على أن يقدموا له شيئا لا يستطيعون إلا بشيء قد كتبه الله, لن يستطيعوا أن ينفعوه بشيء إلا إذا كان الله قد أراده وكتبه في الأزل ((واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك, ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك)) ,سبحانه وتعالى .

المؤمن في الأحداث المدلهمة والمشاكل يلجأ إلى الله تبارك وتعالى ويؤمن بالقدر؛ فثمرة الإيمان بالقدر تكون عند الأحداث وعند المصائب وما شاكل ذلك .
ولا يبرز الإيمان الصحيح؛ الإيمان بالله والإيمان بعلم الله الواسع وتقديره للأشياء كلها سبحانه وتعالى وأنه لا ينزل بالإنسان شيء من الخير أو الضرّ -مصائب أو غيرها- إلا بمشيئة الله سبحانه وتعالى, ويوقن بأن الله قد كتب هذا الشيء الذي نزل به أو أراده, قال تعالى)) : مَا أَصَابَ مِن مُّصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنفُسِكُمْ إِلَّا فِي كِتَابٍ مِّن قَبْلِ أَن نَّبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ. لِكَيْلَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ (( الحديد : 22- 23

الذي يؤمن بالقدر الإيمان الصحيح لا يحزن ولا يأسف على شيء خسره وفاته من ولد أو مال أو غيره؛ قد يحزن الحزن المشروع لكن يصبر في نفس الوقت وينتظر الجزاء من الله على ما نزل به, فإذا كان كذلك فليس هناك خسارة أبدا), وَبَشِّرِ الصَّابِرِينَ. الَّذِينَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ قَالُواْ إِنَّا لِلّهِ وَإِنَّـا إِلَيْهِ رَاجِعونَ. أُولَـئِكَ عَلَيْهِمْ صَلَوَاتٌ مِّن رَّبِّهِمْ وَرَحْمَةٌ وَأُولَـئِكَ هُمُ الْمُهْتَدُون ( البقرة : 155- 157 .

الذي يتدبر هذه الآيات وهذه والمعاني, تهون عليه الدنيا؛ لو خسر كل ما على الدنيا لا يأسف, وإذا جاءه شيء من فضل الله وكرمه وجوده لا يبطر: ((لِكَيْلَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ)) فرح البطر والأشر, فكثير من الناس يفرحون بهذه الدنيا ويأشرون ويبطرون وينسون أن الله تبارك وتعالى ابتلاهم بهذا؛ ليشكروا أم يكفروا, كما قال نبي الله سليمان عليه السلام : ((قَالَ هَذَا مِن فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُر)) النمل : 40 0

فالمؤمن يستشعر عند المصائب وعند النعم, لابد أن يستشعر أن الله سبحانه وتعالى يبتليه بالسراء والضراء أيشكر أم يكفر .

فالمؤمن يشكر؛ يشكر الله تبارك وتعالى على النعم كثيرها وقليلها, دقيقها وجليلها ويصرِّف هذه النعم حسب أمر الله وفي ما يرضيه, ولا يصرفها بهواه؛ لأن المال مال الله, استخلفك فيه لينظر كيف تعمل فيه, ليس مالك, ولهذا ينزع منك ملكك وعبيدك وجنودك وإلى آخره؛ ينتزعك منهم فإذا بك أفقر الناس لا شيء بيدك لأنه ملكه؛ أنت ملك لله وما ملكك الله إياه وأعطاه إياك فإنما هو ملكه وفضله؛ أعطاك اختباراً وابتلاءً أتشكر أم تكفر.

فالمؤمن يجب أن يكون بهذا الشكل؛ مستوعبا لهذه الأشياء, مردّ الأمور كلها إلى الله سبحانه وتعالى؛ فالمال ماله والملك ملكه سبحانه وتعالى, والعبادة له وحده سبحانه وتعالى, والعون منه وحده سبحانه وتعالى, هذا حال المؤمن .

ويجب أن يمتلئ فؤاد وقلب المؤمن بهذه المعاني ويستحضرها في كل وقت, ولا يستولي عليه الشيطان فينسيه ذكر الله وينسيه هذه المعاني .

بهذا ينمو الإيمان ويقوى؛ بالأعمال الصالحة والتفكير الجيد والتأمل والتدبر وفهم الأمور واستشعار مراقبة الله تعالى, والإيمان الصادق بأنه رب كل شيء ومالك كل شيء ورقيب على كل شيء, والمعطي المانع, والضار النافع, هو وحده سبحانه وتعالى .

فهذه هي أنواع التوحيد ذكرناها لكم .

ثم قال: ((إهدِنَا الصِّرَاطَ المُستَقِيمَ ))

نطلب منه الهداية سبحانه وتعالى, بعد أن عرفنا بأنه مالك يوم الدين, وأن العبادة خالصة له, وأننا فقراء إليه لا نستغني عنه إطلاقا سبحانه وتعالى, نطلب منه عز وجل .

وهذه الأمور من قوله ((الْحَمْدُ للّهِ رَبِّ الْعَالَمِينَ)) إلى هنا مقدمات؛ كأنها إرشاد من الله أن نتوسل إليه بها إلى الله عز وجل .

فالمؤمن يتوسل إلى الله بأسمائه وصفاته, ويتوسل إليه بإيمانه وأعماله الصالحة, فمن أول السورة إلى هنا تتضمن الإيمان بربوبية الله, بأسمائه وصفاته, وبأنه مالك يوم الدين, وفيه اعتراف بأنه هو المعبود الحقّ وأنه هو الذي نستعين به وحده؛ هذه الأمور إيمان وأعمال صالحة, يُشرع لنا أن نتوسل إلى الله بأسمائه وصفاته وبالأعمال الصالحة لهذا قال : ((إهدِنَا الصِّرَاطَ المُستَقِيمَ)).

وكثير من المسلمين, حتى من الذين ينتمون إلى العلم -مع الأسف- لا يعرفون أنواع التوسل المشروعة التي شرعها الله عز وجل, فذهب الشيطان بهم إلى التوسلات بأمور ممنوعة ومبتدعة !

فالتوسل إلى الله تبارك وتعالى يكون بالإيمان به, بأسمائه وصفاته, بالأعمال الصالحة؛ هذه وردت فيها أحاديث والآيات هذه تدلّ عليها .

يعني آمنا بالله وبأسمائه وبصفاته سبحانه وتعالى, بربوبيته, بأنه مالك يوم الدين, واعترفنا له بأنه هو المعبود الحقّ وأنه المستعان به وحده؛ هذه كلها إيمان وأعمال صالحة, الآن نتجه إليه بالدعاء ؛هذه أعظم وسيلة فنقول : ((إهدِنَا الصِّرَاطَ المُستَقِيمَ)) فأنت تتوسل إلى الله كل يوم في صلاتك لكنك لا تدري أن عندك أعظم أنواع التوسل .

أما التوسل المبتدع؛ تقول : اللهم بجاه فلان, اللهم بحق فلان, ثم يجرك الشيطان إلى أن تدعو فلانا نفسه؛ يا بدوي, يا رفاعي, إلى آخر التسميات الكثيرة, وينسون دعاء الله وحده واللجوء إليه وحده في الشدائد ويتوسلون إليه بما لم يأذن به الله ولم يشرعه الله عز وجل !!

أنت لما تقرأ هذه السورة, وتعرف هذه المعاني, تدرك أنك توسلت إلى الله بأعظم الوسائل وأوضحها, والله عز وجل يقول: ((وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا)) الأعراف:180

تقول مثلا : اللهم بعزتك وبكرمك وبجودك ؛هذه صفاته نتوسل إليه بها, ونتوسل إليه كذلك بأسمائه : يا عزيز, يا كريم أكرمنا وأعزنا ؛هذه أسماؤه فادعوه بها, يعني توسلوا إليه بها .

فهذه الآية -كما شرحنا لكم- فيها توسل وآيات كثيرة جدا فيها بيان التوسل المشروع ((الَّذِينَ يَذْكُرُونَ اللّهَ قِيَاماً وَقُعُوداً وَعَلَىَ جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ)) آل عمران :191

هذه الآية فيها توسل عظيم؛((يذكرون الله قياماً))) ,عمل, (وقعوداً وعلى جنوبهم( عمل) (ويتفكرون) : يتدبرون ويتأملون في أن الله رب هذا الكون وخالقه ورازقه وما خلقه باطلا إلى آخره, ثم يقول : (( فَقِنَا عَذَابَ النَّارِ ))دعا؛ توسل بإيمانه وعمله الصالح ثم دعا فالتوسل إلى الله المشروع موجود, مبثوث في القرآن والسنة .

والتوسل الممنوع المبتدع لا أصل له في كتاب الله ولا في سنة رسول الله صلى الله عليه وسلم, ويحتجون بحديث الرجل الأعمى من الصحابة, والحديث فيه كلام منهم من يحسنه ومنهم من يضعفه, لكن على فرض ثبوته فو الله إنه عليهم وليس لهم !

فعن عثمان بن حنيف رضي الله عنه: أن أعمى أتى إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله ! (ادع الله أن يكشف لي عن بصري) قال: (أو أَدَعُكَ) – وفي رواية: ( إن شئت أخرت ذلك وهو خير وإن شئت دعوت ) قال : فادعه- قال: يا رسول الله ! ( إنه قد شق علي ذهاب بصري ) قال : ( فانطلق فتوضأ ثم صل ركعتين ثم قل: اللهم إني أسألك وأتوجه إليك بنبيي محمد صلى الله عليه وسلم نبي الرحمة, يا محمد ! إني أتوجه إلى ربي بك أن يكشف لي عن بصري, اللهم شفعه في وشفعني في نفسي ) فرجع وقد كشف الله عن بصره (3) .

فهذا الرجل عمل بالأسباب؛ يعرف أن رسول الله أفضل البشر, وأن دعوته مستجابة فجاء إلى النبي صلى الله عليه وسلم فطلب منه الدعاء فقال : (ادع الله أن يكشف لي عن بصري), لم يقل : (بجاهك يا رسول الله) أو جلس في بيته وقال : (بجاه محمد) بل جاء إلى الرسول صلى الله عليه وسلم وطلب منه الدعاء فقال : ( فادع الله لي, قال صلى الله عليه وسلم) : إن شئت أخرت ذلك وهو خير وإن شئت دعوت ) خيَّره بين الصبر؛ الذي يفقد حبيبتيه يعوضه الله الجنة؛ إذا صبر وبقي على عماه يعوضه الله على عينيه اللتين فقدهما : الجنة, ( وإن شئت دَعوتُ لك ) يعني فيرجع الله بصرك, قال : ( فادعه ) ,هل في هذا حجة لهم أو عليهم ؟! حجة عليهم؛ يحتجون به وهم لا يفهمون معناه أو يغالطون !!

فالتوسل هنا بشخص النبي أو بدعائه ؟! بدعائه عليه الصلاة والسلام, قال : ((إن شئت أخرت ذلك وهو خير وإن شئت دعوت)) قال: ( فادعُه ) أكد .

فهو إذن ما طلب من الرسول صلى الله عليه وسلم إلا الدعاء, ولم يتوسل بذاته أو بجاهه, ولو كان هذا التوسل جائزا لجلس في بيته ولم يحتج إلى أن يأتي عنده صلى الله عليه وسلم لكن هذا لا يوجد في الشريعة ولا يعترف به الصحابة ولا يعترف به علماء السنة أبدا, هذه توسلات بدعية : ( اللهم بجاه النبي ) وما شاكل ذلك .

النبي صلى الله عليه وسلم لما كان موجودا يُطلَب منه الدعاء كقصة هذا الرجل الأعمى والحديث هذا حجة عليهم, وكانوا إذا قحطوا يطلبون منه صلى الله عليه وسلم الدعاء؛ يعني الاستسقاء, يقولون : استسق لنا يا رسول الله, ادع الله لنا .

وما كانوا يجلسون في المسجد أو في منازلهم ويقولون : اللهم بجاه محمد؛ اللهم بجاه محمد ما كانوا يعتقدون ذلك ولا يفعلونه ولا يعتقدونه؛ هذه طرق الخرافيين !

الرسول صلى الله عليه وسلم يدعو, والمؤمن يدعو للمؤمنين؛ مشروع أن تدعو للمؤمنين الأحياء والأموات : ((رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ)) (الحشر10) ,ونذهب إلى الأموات نسلم عليهم وندعو لهم .

الآن أناس يذهبون إلى الأموات يستغيثون بهم ويتوسلون بهم !! هم أنفسهم محتاجون إلى من يدعو لهم وفقراء إلى الله, والأموات في ظلمات القبور ولا شك أنهم يستفيدون من دعاء المؤمنين الأحياء لهم ولهذا شرع الله دعاء الأحياء للأموات لا العكس (4).

فهؤلاء المساكين يحرمون أنفسهم ويحرمون الموتى من الخير ويطلبون منهم ما لا يملكون منه لأنفسهم شيئا ويتوسلون بهم توسلا باطلا !!

الحمد لله؛ القرآن والسنة واضحان في قضايا العقيدة, قضايا المنهج, وقضايا العبادات, كل شيء مبين, مفصل, موضح ليس فيه غموض, لكن الذين يعمي الله بصائرهم لا يدركون هذه الأشياء, ويذهبون يتخبطون خبط عشواء والعياذ بالله !

(( إهدِنَا الصِّرَاطَ المُستَقِيمَ ))؛ بعد هذه المقدمات العظيمة كلها نتجه إلى الله بقلوبنا وألسنتنا فنقول : (( إهدِنَا الصِّرَاطَ المُستَقِيمَ )) نطلب منه بإخلاص أن يهدينا الصراط المستقيم وهو القرآن والتوحيد والإيمان وما جاء به الرسل عليهم السلام من التوحيد والإخلاص لله رب العالمين .

فنطلب أن يهدينا الله إلى صراطهم (( الصِّرَاطَ المُستَقِيمَ )) والصراط المستقيم هو هذا القرآن وما تضمنه, وما جاءت به الرسالات, وما كان عليه الرسول عليه الصلاة والسلام, هذا هو الصراط المستقيم؛ من توحيد وإيمان وأعمال صالحة إلى آخره .

((إهدِنَا الصِّرَاطَ المُستَقِيمَ )) في أبواب الإيمان بالأسماء والصفات فلا نضل مثل الفلاسفة والجهمية والمعتزلة .

واهدنا في العبادة؛ فلا نضل كما ضلّ اليهود والنصارى وعباد القبور, نستشعر هذه المعاني, فالصراط المستقيم هو : التوحيد والإيمان والإخلاص, الطريق الذي كان عليه الأنبياء, لهذا قال :

((صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ غَيرِ المَغضُوبِ))

اليهود يعرفون الحقّ ويخالفونه عمدا وعنادا وكبرا؛ هؤلاء مغضوب عليهم, ((الضَّالِّينَ)) الذين جهلوا الحقّ فتاهوا, والذي يضلّ من علماء هذه الأمة فيه شبه باليهود كما قال السلف, ومن يضلّ من عبادهم فيه شبه بالنصارى .

كثير من الصوفية ضالون مثل ضلال النصارى؛ يدعون غير الله, يستغيثون بغير الله وكذا وكذا ضلال والعياذ بالله !

النصارى ضلّوا فعبدوا عيسى عليه السلام, ضحك عليهم اليهود وقالوا لهم : إنه هو الله, أو ثالث ثلاثة أو هو ابن الله, فوقعوا في الكفر بالله تبارك وتعالى والشرك به وانقادوا لهم لأنهم ضلاّل !!

وهكذا دعاة السوء, الفجرة, يُضلُّون كثيرا من الناس .

فنحن نستعين بالله وندع الله أن يهدنا إلى الصراط المستقيم وأن يجنبنا طرق المغضوب عليهم؛ الذين يعلمون الحقّ ولا يعملون به, أو الضالين الذين لا يعرفون الحقّ ويعبدون الله بأهوائهم وجهلهم, وكلهم على ما يسخطه الله ويغضبه وكلهم على ضلال والعياذ بالله.
نسأل الله أن يوفقنا وإياكم لمعرفة الحقّ والثبات عليه ,وأن يجعلنا من أتباع النبيين والصديقين والشهداء والصالحين الذين رضي عنهم سبحانه وتعالى ,وأن يجنبنا طريق المغضوب عليهم والضالين , إن ربنا لسميع الدعاء وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .
قام بتفريغ هذه المادة وعرضها على الشيخ -حفظه الله-

في يوم10/ ذو القعدة/لعام1427 هـ.

أخوكم فواز الجزائري

-غفر الله له ولوالديه ولمشايخه وللمسلمين-.

الهوامش :

(1) وذلك في لقاءات حج عام 1426 هـ في بيته العامر بالعوالي حرسها الله بتاريخ 24/12/1426 هـ .
(2) أخرجه الإمام أحمد في مسنده (2669) والترمذي في جامعه (2516) وقال : هذا حديث حسن صحيح .
(3) قال الألباني -رحمه الله- في (صحيح الترغيب والترهيب) (1/428) :رواه الترمذي وقال : حديث حسن صحيح غريب ,والنسائي-واللفظ له-, وابن ماجه, وابن خزيمة في صحيحه, والحاكم وقال: (( صحيح على شرط البخاري ومسلم )), وليس عند الترمذي : (ثم صل ركعتين) إنما قال: (فأمره أن يتوضأ فيحسن وضوءه ثم يدعو بهذا الدعاء) فذكره بنحوه, ورواه في الدعوات .
(4) قال صلى الله عليه وسلم: ( إن هذه القبور مملوءة ظلمة على أهلها وإن الله عز وجل ينورها لهم بصلاتي عليهم ) رواه مسلم برقم 956 .

فهرس جميع الأشرطة المفرغة


أسئلة وأجوبة مهمة في علوم الحديث (الحلقة الأولى)

أسئلة وأجوبة مهمة في علوم الحديث
للشيخ المحدث العلامة ربيع بن هادي المدخلي
الحلقة الأولى

هل يحكم على الروايات التاريخية بموازين أهل الحديث
السؤال: أحسن الله إليكم بعض العلماء عندما يورد قصة من قصص السلف ويكون فيها ضعف فيقول : باب السِيَر نتسامح فيه فما هو الضابط في هذا ؟
الجواب : الضابط فيها القضايا التاريخية يجب أن يحكم عليها بموازين ومقاييس أهل الحديث , خاصة إذا كانت تتعلق بالصحابة , تتعلق ببعض العلماء , تمسّ بمكانتهم فلابدّ فيها من التثبت بدراسة الأسانيد والحكم عليها في ضوء هذه الدراسة , لكن مثل الأحداث , المعركة الفلانية , المعركة الفلانية وقع فيها كذا وكذا ,وما فيها- يعني - ما تمسّ الأشخاص هذه تُمَشّى , لكن عند التدقيق و كذا و كذا , إذا سئلت : صحيح أو ليس بصحيح ؟ تقول ما تعرفه من الحقّ , , تدرس و تبيّن .
أمّا فلان جهمي , فلان معتزلي – بارك الله فيك – تذكر لك قصّة عن فلان وهو معروف بالسنّة قال: وقع في الاعتزال , وقع في كذا , لابدّ من التثبت , يذكر لك صحابي و يقول لك : حصل له كذا وكذا , لابدّ من التثبت - بارك الله فيكم -
أنا أعرف أنّ التأريخ يعني نهض به أهل البدع أكثر من أهل السنّة ,ثم جاء ابن جرير وغيره ينقل عن ابن مخنف وفلان وفلان من الروافض ومن هؤلاء الضالين الكذابين , فيحتاج الأمر إلى التحرّي والتثبت .
السؤال : هل عدم اشتراط العدالة والضبط يعم رواة التاريخ وما حكم رواية المستشرقين له جزاكم الله خيرا ؟
الجواب : العدالة والضبط يشترطان في كل نقل ؛في التاريخ ,في السنة ,في أحوال الناس
في كل نقل ,ولا نقبل أيّ خبر إلا إذا توفرت شروط العدالة والضبط في النقل .
أما التاريخ ,خاصة إذا كان يتناول الصحابة أو يتناول علماء الإسلام الذين حرم الله دماءهم وأعراضهم وأموالهم فلا نقبل كلّ ما هبّ ودبّ ,ولا نقبل نقول المستشرقين .
لكن إذا حققوا لنا كتابا ندرسه وننظر أمانته ؛لأنهم أهل دسٍّ وخبث ,فننظر هل نقلوا من أصول صحيحة ,هل اعتمدوا على أصول صحيحة ,فإذا عرفنا هذا فنقبل هذا الكتاب لا لأنه من مستشرق ,وإنما لأنه كتاب فلان وتوثقنا وتأكدنا أن هذا الكتاب لفلان ,لأن هذه الأصول موجودة عند غير هذا المستشرق - والحمد لله - .
وبعض الناس يقول : الروايات التاريخية لا يطبق عليها منهج المحدثين ! هذا ليس بصحيح هذا غلط ؛لأن في المؤرخين كذابين ,فيهم روافض ولهم أهداف سيّئة ويلصقون المثالب بأصحاب رسول الله صلى الله عليه وسلم وتابعيهم وخيار الناس ,فلا نقبل منهم أبدا إلا بالأسانيد الصحيحة - بارك الله فيكم - .
حكم المعلقات في الصحيحين
السؤال : يا شيخ بالنسبة للمعلقات في البخاري ومسلم يعني يذكر أهل العلم : أنّ ما بين البخاري ومن علق إليه يكون ثابتا ثم ينظر في السند من بعد من علق إليه , طيّب
بالنسبة للمعلقات التي ما وجدنا من وصلها كيف يكون التعامل معها ؟
الجواب : المعلقات في البخاري بعض الناس يعتقدون أنّ كل ما علّقه بصيغة الجزم فهو صحيح إلى ذلك المعلق عنه, وما علّقه بصيغة التضعيف فهو ضعيف ,لكن الحافظ ابن حجر العليم بهذه الأمور أكثر من غيره يرى أنّ فيما روي بصيغة الجزم قد يكون فيه الضعيف و ضرب لذلك أمثلة ,وما روي بصيغة التمريض قد يكون فيه الصحيح ,وتكون روايته له بصيغة التمريض لا من أجل ضعفه و إنّما لأجل أنّه رواه بالمعنى ,أو تصرف فيه هذا فيما يتعلق بالمعلقات في البخاري . و أثبتوا له في الصحة إلى من علق عنه هذا الأثر
ويبقى النظر في من بعد هذا .
وتعرفون أنّ الحافظ رحمه الله في فتح الباري يصل بعض المعلقات وفي » تغليق التعليق « يصل بعض المعلقات ,وأنا أقول بناء على هذه القاعدة لا أذكر الآن حديثاً عجز الحافظ عن تغليقه ,ما أذكر, لكن لو فرض أنّه عجز عن تغليقه ,فيكون حكمه حكم المراسيل
والمقاطيع وما شاكل ذلك يحكم عليها بالضعف ,لأننا لماذا نحكم على المرسل بالضعف
والمنقطع ؟ للجهل بحال الراوي , الساقط هذا قد يكون ثقة وقد يكون ضعيفا وقد يكون كذّابا إلى آخره , فنجهل حاله فلا نحكم له بالصحة إلاّ إذا عرفنا حال راويه وأنّه من
الثقات أو على الأقلّ ممّن تقبل روايته كراوي الحسن وما شاكل ذلك , إذا لم نجد فلا يكلّف الله نفسا إلاّ وسعها , نمشي على هذه القواعد ونعامله كمعاملة المراسيل ونحكم
عليه بالضعف .
السائل: الإشكال هو أن ابن الصلاح قبل ابن حجر لماّ ذكر المعلقات هذه قال : بالنسبة لما ذكره البخاري بصيغة الجزم فإنّنا نحكم بالصحة إلى من علّقه عنه , قال : تحسيناً للظنّ بالبخاري فاستشكلت أنا على المدرس قلت له يعني إنّما قلنا : إنّه صحيح بناءً على أنّ البخاري يرى أنّه ثقة عنده و يشكل على هذا أنّه قد يقول بعض الأئمّة مثلا حدثي الثقة لكن لا نقبل بهذا حتى نعرف من هو هذا الثقة .
الجواب : هو كذلك , وأنتم تعرفون أنّ الدار قطني ناقشه في أحاديث لاهي معلقة
ولاهي مرسلة بل موصولة الأسانيد ومع ذلك أعلّها , وإن كان قد يكون الغالب أن الصواب مع البخاري ومع مسلم ,لكن قد يصيب أحيانا .
ولهذا يقال : أحاديث الصحيحين تفيد العلم اليقيني أو القطعي لتلقي الأمّة لها بالقبول إلاّ الأحاديث التي انْتُقِدت ؛ انتقدها الدار قطني و غيره فإنّ هذه ليس لها حكم تلك الأحاديث التي تُلُقِيَت بالقبول وإن كان فيها الصحيح ,لكن لا نعطيها حكم الأحاديث التي جزمت الأمّة بصحتها .
حكم الأحاديث التي تلقتها الأمة بالقبول
السؤال : ما المراد بقولهم في كتب العلم: ( تلقّته الأمّة بالقبول ) فما المراد بهذه العبارة ؟
الجواب : المراد بهذه العبارة : أنّ هذا النص أو هذا الكتاب مثل البخاري ومسلم تلقتهما الأمّة برضًا و بطمأنينة وانشراح صدر وأنّ الرسول صلّى الله عليه وسلَّم قد قال هذه الأحاديث التي نقلها إلينا مثل البخاري ومسلم بالأسانيد الصحيحة من البخاري
ومسلم إلى نبي الله صلّى الله عليه وسلَّم , وَثِقوا بها واطْمَأنّوا بصحتها وسلامتها فَقَبِلوها
وبنوا عليها عقائدهم و عباداتهم و أحكامهم و معاملاتهم هذا معنى القبول ؛القبول ضد الرد والرفض ,الحديث إذا كان موضوعا نرده ونرفضه ,وإذا كان ضعيفا ما نقبله , نتوقف فيه إن كان من الطبقة الوسطى التي تقبل التقوية ,ونردّه ردّا إذا كان من فاحش الغلط أو متّهم بالكذب أو ما شاكل ذلك , فهذا القبول يقابل ذلك الردّ .
فعلى الوجه نقول: إنّ تلقّي الأمّة بالقبول لحديث ما معناه أنّها آمنت به ودانت به وأنّ الرسول صلّى الله عليه وسلَّم قد قاله وأنّ هذا النص قد ثبت عنه .
وهذا يا إخوتاه قائم على أصل وهو قبول الأخبار ولو كانت آحادا إذا جاءتنا عن طريق الثقات عن الثقات إلى رسول الله صلّى الله عليه وسلَّم و هذا منهج أهل السنة و الجماعة وهو منهج الصحابة و منهج من تبعهم بإحسان ومنهج أئمّة الهدى بخلاف أئمة الضلال من المعتزلة والخوارج و الروافض وغيرهم فإنّ منهجهم يختلف في تلقّي الأخبار ,حتى أحيانا أخبار متواترة قد يردونها بحجة أنّها أخبار آحاد وأحيانا يتأولون نصوص القرآن القطعية فيخالفون رسول الله صلّى الله عليه وسلَّم وصحابته الكرام ومن سار على منهجهم في تلقي مثل أحاديث الصفات وغيرها من العقائد .
يقولون : النص لابدّ أن يكون قطعيّ الثبوت , قطعيّ الدلالة , فإذا كان قطعي الثبوت قطعي الدلالة تلقيناه بالقبول وبنينا عليه عقائدنا وإذا كان قطعيّ الثبوت ظنّي الدلالة فإننّا لا نأخذ بهذه الدلالة الظنّية في عقائدنا , فيتأولون صفات الله عزَّ وجلَّ من العلو والنزول و المجيء والرضا والغضب وما شاكل ذلك بهذه التّرهات الضّالة والعياذ بالله التي أملاها الشيطان على أهل الأهواء .
فأهل السنة والجماعة يقبلون أخبار الآحاد وأخبار الصحيحين فيها الكثير من المتواترات
وفيها أحاديث من الآحاد , هذه الآحاد تلقّاها أفذاذ العلماء وأئمّتهم بالقبول واطمأنّوا إلى أنّ الرسول صلّى الله عليه وسلَّم قد قالها ,لأنّها جاءتهم عن طريق مصادر موثقّة وعن أئمّة ثقات فتلقّوها ,لم يتلقوها تلقي الخرافيين وأهل البدع . تلقي الخرافي البدع ترّهات
وحكايات و منامات توافق أهواءهم فيقبلونها ويبنون عليها دينهم , أهل السنّة ليسوا كذلك , اشترطوا لقبول الحديث شروطا ولله الحمد تضمن لهم سلامة العقيدة وسلامة المنهج – بارك الله فيك – و سلامة المسؤولية أمام الله سبحانه وتعالى فلا يقبلون الحديث إلاّ إذا رواه العدول عن العدول عن العدول إلى الرسول صلّى الله عليه وسلَّم , رواية عدل تامّ الضبط متّصل السند غير معلل ولا شاذّ , وعلى هذا الأصل بنوا تلقّي الأخبار ومنها ما هو متواتر فتلقوه بالقبول ومنها ما جاء من طريق الآحاد الثقات فهذا أيضا تلقوه بالقبول وبنوا عليه عقائدهم وعباداتهم ومعاملاتهم .
السؤال : أحسن الله إليكم القصة إذا اشتهرت عند أهل السنة وتلقوها على أنها ثابتة مثل قصة خالد القسري مع عدم ثبوت الإسناد .
الجواب : هذه القصة - والله أعلم - ليس فيها كذاب ولا متهم ,نعم في بعض رواتها شيء من الضعف ,ثم تلقاها العلماء بالقبول ونصروا بها السنة ,فمثل هذه تمشي ,والحديث الضعيف إذا تلقته الأمة بالقبول ينجبر ويجب العمل به ؛لأن الأمة لا تجتمع على ضلالة .
ويقول الحافظ ابن حجر : ( التلقي بالقبول أقوى من مجرد كثرة الطرق ) ؛يعني كثرة الطرق توصل الحديث إلى العزيز إلى المشهور وإلى المتواتر ,لكن الحافظ يقول : ( التلقي بالقبول أقوى من مجرد كثرة الطرق ) .
ومن ميزات الصحيحين : التزامهما أولاً بالصحة ,وثانيا : تلقي الأمة لهما بالقبول والحكم لأحاديثهما بالصحة .
السؤال : بالنسبة لبعض الأحاديث تجدها ضعيفة لكن يقول بعض العلماء تلقتها الأمّة بالقبول ما حكم هذه الأحاديث يا شيخ ؟
الجواب : تكلمنا على هذه المسألة من أول الأمر ,وأنّ الحديث الضعيف إذا تلقته الأمّة بالقبول فإنّه يجب العمل به ,لأنّ الأمّة لا تجتمع على ضلالة ,مثل يعني الماء الذي تقع فيه النجاسة هل ينجس أو لا ؟ إذا تغير طعمه أو لونه أو ريحه كثيرا كان أو قليلا فهو نجس بإجماع الأمّة .
مالمراد بالحديث الضعيف الذي يحتج به الإمام أحمد ؟
السؤال : يقول: إن الإمام أحمد يحتج بالحديث الضعيف ويقدمه على القياس , ولكن ما المراد بالحديث الضعيف ؟
الجواب : يقول شيخ الإسلام ابن تيمية و أظنّ ابن رجب وأحمد شاكر وغيرهم وبحسب دراستي أنا أيضا لبعض الأحاديث أنّ مراده بالحديث الضعيف: الحديث الحسن عند الترمذي ومن بعده ؛لأنّ الإمام أحمد -رحمه الله- وطبقته ومن قبله حتى طبقة تلاميذه مثل البخاري يجعلون الحديث قسمين: ضعيف وصحيح ,ويدخلون ما يسمى بالحسن عند المتأخرين في الضعيف ,والضعف يتفاوت فمنه ضعف لا ينجبر ومنه ضعف ينجبر
وممّا شمله اسم الضعيف الحسن عند المتأخرين الذي يحتج به في الحلال والحرام و في سائر الأحكام .
فإذا قيل إنّ الإمام أحمد يقدم الحديث الضعيف على القياس فالمراد هذا الحديث الذي يرويه مثل ابن إسحاق ومثل عمرو بن شعيب وأمثال هؤلاء , يعني هؤلاء مختلف فيهم , منهم من يصحح حديثهم ومنهم من يضعفه ومنهم من يتوسط فيه و أحمد أحيانا يحتج بعمرو بن شعيب وأحيانا يرده ,وأحيانا يحتج بابن إسحاق وأحيانا يرده . فالشاهد أنّه قد يحتج بحديث ضعيف يعني حسن عند غيره من أمثال روايات هؤلاء .
هذا الاصطلاح - بارك الله فيك , أول ما شهر الحسن الذي يحتج به , الحسن لذاته
والحسن لغيره وصحيح حسن وغريب صحيح , صحيح حسن غريب , حسن غريب , حسن صحيح غريب إلى آخر إطلاقات الترمذي , هذه أول ما شهرها هو الإمام الترمذي -رحمه الله- ودرج الناس بعده على هذا , تقسيم الحديث إلى ثلاثة أقسام : صحيح , وضعيف وحسن ,والضعيف يتفاوت , أمّا أحمد ومن قبله ومن عاصره حتى علي ابن المديني فإنّهم يطلقون الحسن إطلاقا لغويا ؛فتجد البخاري يطلق الحسن على الحديث المنكر الغريب وتجده أحيانا يطلقه على الصحيح إذا كان غريبا يدخل فيه الحسن وأحيانا يطلقه على ما نسميه نحن الحسن في اصطلاح المتأخرين , كذلك ابن المديني وأنا ضربت أمثلة لهذه الأمور في الكتاب الذي سميته ( تقسيم الحديث إلى صحيح وحسن وضعيف ) فصلت فيه و ضربت الأمثلة و رددت على من غالط في هذه القضايا وتحامل على الإمام أحمد و ابن تيمية .
أوّل من قسّم الحديث إلى صحيح وحسن وضعيف
السؤال: شيخنا يذكر في هذه القضية كما ذكرتم يعني أن أول من أشهر الاصطلاح هذا هو الإمام الترمذي ,ويقال: إن البخاري سبق الترمذي إلى هذا لكنه لم يشهره ,فكيف هذا ؟
الجواب : أنا ضربت أمثلة كثيرة من إطلاقات البخاري ,وأنّه يطلقه إطلاقا لغوياً لا إطلاقا اصطلاحيا , البخاري و الإمام أحمد وعليّ بن المديني .
ولعلّكم تذكرون أنّ الحافظ ابن حجر -رحمه الله- قال : أمّا أحمد ومن قبله فلم يظهر لي قصدهم من هذا الإطلاق وأمّا أبو حاتم و عليّ بن المديني والترمذي و يعقوب ابن شيبة فهؤلاء يريدون به المعنى الاصطلاحي ,فهذا نفعنا شيئا ما ,ولكن ليس على إطلاقه كما قال الحافظ ابن حجر -رحمه الله- وأنا بينت .
قال - يعني ابن حجر - : قال ابن المديني هذا في المسند ,أنا بينت أنّ هذا المسند لم تره العيون ,وأنّ عليّ ابن المديني -رحمه الله- جمعه ووضعه في قمطر كما يقول وذهب إلى اليمن إلى عبد الرزاق ثم عاد إلى وطنه و جاء إلى القمطر يريد المسند فإذا به طينة فما
استطاع أن يعيده ,فإطلاقات علي ابن المديني هي إطلاقات لغوية .
وما استفيد منه والإطلاقات التي أطلقها تلقّاها عنه تلاميذه ,ومنهم البخاري فظنّ الحافظ
-رحمه الله- أنّ هذه مأخوذة من المسند , أنا رجعت إلى فهرست ابن حجر ( المعجم المفهرس ) الذي يذكر فيه الكتب المصنفة التي يرويها بأسانيده من كتب الرجال و المتون و العلل و الموضوعات ... و الخ ,فرجعت إلى هذا الكتاب لعلّي أجد في مرويات هذا الكتاب العلل و المسند , مرويات الحافظ فلم أجد لهما ذكرا ,ولو كان رواهما عن شيوخه لاعتزّ بهما وقدمهما على غيرهما لا سيما كتاب العلل لعلي ابن المديني ,فأنا أعتقد أنّ الحافظ ابن حجر ينقل كلام وأحكام علي ابن المديني من كتب تلاميذ علي ابن المديني ومن أخذ عنه ولم ير لا المسند ولا العلل ,ولو كان رآهما ورواهما لجعلهما في طليعة المسانيد وفي طليعة كتب العلل لكن لا ذكر لهما ورجعت إلى فهرست ابن خير – بارك الله فيكم – و أظنّ أنّه أخذ عن أبي طاهر السلفي ,أخذ عنه جزءً من العلل ؛أجازه في جزء من العلل , هذا الذي أظنّه أمّا المسند فلا ذكر له في فهرست ابن خير و بحثت في عدد من الفهارس فلم أجد ذكرا لهذا الكتاب .
فكلام الحافظ ابن حجر وكلام أبي غدّة وعوّامة وما ينسبونه إلى علي ابن المديني و إلى.. و إلى... ,لا دليل عليه ,أنا وجدت جزءً من العلل وبيّنت أنّ علي ابن المديني يطلق الحسن إطلاقا لغويا وبينت هذا بالأدلة ,أمّا المسند فلم أره ولم يره مَن قبلي , العلل ما وجدنا منها إلاّ جزءً
وليس الأمر كما نسب إليه أبو غدّة و محمد عوّامة وبيّنت ذلك بالأدلة , يعقوب ابن شيبة وجدنا له جزءً من مسنده , مسند عمر ونسبوا إليه أنّه يطلق الحسن إطلاقا اصطلاحيا و نسبوا ذلك إلى مالك أيضا وإلى ...وإلى .... وإلى مَن قبلهم ,فبينا أن يعقوب ابن شيبة يطلق الحسن إطلاقا لغويا ,وشيخه ابن المديني كذلك والبخاري مِن أقرانه أو دونه في السن قليلا ,كلّ هؤلاء يطلقون الحسن إطلاقا لغويا ومَن قبلهم يطلقونه إطلاقا لغويا وضربنا الأمثلة عن الجميع من إبراهيم التيمي إلى شعبة إلى مالك إلى غيرهم إلى أبي حاتم إلى أبي زرعة , بينا بالأدلة أنهم يطلقون الحسن إطلاقا لغويا لا إطلاقا اصطلاحيا , و اقرؤوا في هذا الكتاب الذي أشرت إليه , ذكرته لكم » تقسيم الحديث إلى حسن و صحيح و ضعيف بين المحدثين ومغالطات المتعصبين « .
السؤال : هناك من يردّ تقسيم الترمذي بحجة أنه اصطلاح حادث ولم يعرفه المتقدمون .
الجواب : ما أظن أن هناك من يرد اصطلاح الترمذي ,الذي أعرفه أنّ الحملات على المتأخرين من بعد القرن الثالث والترمذي قبل هذا .وإذا قال هذا إنسان فهو لا يعرف شيئاً لكن ما أظن أحدا يقول هذا .
هل يشترط معرفة الناسخ والمنسوخ لقراءة صحيح البخاري ؟
السؤال :نجد هنا بعض المنتمين للعلم ينكر النظر في كتاب صحيح البخاري إلاّ للعلماء المتمكنين لأسباب يذكرها منها معرفة الناسخ و المنسوخ فهل لهذا القول نصيب من الصحة و ما الذي توجهون به ؟
الجواب : والله على سَنَن هذا الاعتراض على قراءة البخاري: الاعتراض على القرآن لأنّ هذا – بارك الله فيك - أكثر الناس حتى من طلاب العلم لا يعرفون الناسخ والمنسوخ من القرآن , فإذا كان عدم معرفة الناسخ والمنسوخ في الحديث تمنع من قراءة كتب السنة وعلى رأسها البخاري فكذلك أيضا هذه العلة تمنع من قراءة القرآن , هذا كلام فارغ . يقرأ في البخاري والأصل في الأحاديث أنّها محكمة – و لله الحمد – فكلّ حديث ينسب إلى الرسول صلّى الله عليه وسلَّم وصلك إذا عندك عالم اسأله عنه , ما عندك ,الأصل في الحديث العام العموم ,والحديث المطلق الأصل فيه الإطلاق ,والحديث الذي تخاف أن يكون منسوخا الأصل فيه الإحكام حتى يتبين الناسخ ويتبين المقيد ويتبين المخصص ,
لا يكلف الله نفسا إلاّ وسعها .
وقد كان الصحابة يَصِل بعضهم الحديث فيقضي فيعمل به بمقتضى إطلاقه أو عمومه أو يعني الأصل أنّه غير منسوخ ,وقد يعمل به والواقع أنه منسوخ و هو لم يعرفه ويكون غيره عرف النسخ و لا يكلف الله نفسا إلاّ وسعها .
على كلّ حال طالب العلم عليه أن يتحرك و إذا لم يمكنه أن يعرف الناسخ و المنسوخ فلا يكلف الله نفسا إلاّ وسعها , إذا اجتهد وعمل بالمنسوخ و هو لا يعلم وهذا حسب اجتهاده فلا يكلف الله نفسا إلاّ وسعها , سأل العلماء ما وجد إجابة بحث في الكتب ما وجد إجابة فالأصل فيها الإحكام .
على كل حال هذا من التنفير عن السنة , هذا الكلام من التنفير عن سنّة الرسول صلّى الله عليه وسلَّم بأسلوب مؤدب , فنحن نطلب من شبابنا أن يقرؤوا البخاري و إذا استطاعوا أن يحفظوه بأسانيده فجزاهم الله خيرا ,وأن يقرؤوا صحيح مسلم وأبا داود والنسائي
وابن ماجة وإن استطاعوا حفظ هذه الكتب فإنّ هذه ثروة عظيمة للإسلام والمسلمين .

من يقف على حديث أعلّه بعض الأئمّة المتقدمين وصححه بعض المتأخرين, فما الواجب عليه تجاه هذا ؟
السؤال : من يقف على حديث أعلّه بعض الأئمّة المتقدمين وصححه بعض المتأخرين ممن له اشتغال و معرفة بالحديث , صححه من عدّة طرق , فما الواجب عليه تجاه هذا ؟
الجواب : هذا ينبني على: هل باب الاجتهاد في التصحيح والتضعيف جائز ومستمر أو أنّ باب الاجتهاد في التصحيح والتضعيف قد أغلق ,كما أغلق غلاة المتعصبين باب الاجتهاد في ميدان الفقه , فباب الاجتهاد ولله الحمد في هذا الدين وفي هذه الأمّة على الوجه الصحيح ,وعلى ما يقوله العلماء الأفذاذ المحققّون: إنّ باب الاجتهاد مفتوح هنا
وهناك و الرسول صلّى الله عليه وسلَّم يقول : » من اجتهد فأصاب فله أجران و من اجتهد فأخطأ فله أجر واحد « .
فإذا وجد إنسان متمكّن في علوم الحديث وله قدرة على التمييز بين الصحيح والضعيف
وهضم قواعد علوم الحديث وعلوم المصطلح فإنّ له أن يجتهد , طبعا الصحيحين يتركهما فهما تلقتهما الأمّة بالقبول لكن جاء إلى أبي داود وإلى الترمذي وإلى النسائي وإلى مصنف عبد الرزاق إلى مصنف ابن أبي شيبة , معاجم الطبراني , و وجد أحكاما لبعض الأحاديث أولم يجد فله أن يجتهد , وجد مثلا واحد من أئمة الحديث قبله قد ضعّف حديثا وبيّن له علّة في إسناد ما فبحث وتوسع من هنا من المعاجم والأطراف والأجزاء والمصنفات
والمسانيد فوجد طرقا أخرى لهذا الحديث إمّا صحيحة و إمّا فيها ضعف ينجبر ويشهد بعضها ببعض و يتابع بعضها بعضا فإنّ هذا له أن يقول هذا الحديث أعلّه فلان وأنا وجدت له متابعات وشواهد في المصدر الفلاني والمصدر الفلاني بالإسناد الفلاني والإسناد الفلاني فالحديث نجا من هذه العلّة بسبب وجود هذه المتابعات والشواهد ,والإمام الفلاني إنّما حكم على الإسناد المعيّن الذي فيه فلان أو فيه العلّة الفلانية , هذا له أن يحكم بصحة
الحديث وإن خالف من أعلّه على الطريقة التي قلتها لكم .
أو من قَبْلَه صحّح حديثا ثمّ بحث فوجد في هذا الحديث علّة خفيت على ذلك العالم ,لأنّ ذلك العالم أخذ بظاهر إسناد ذلك الحديث وأنتم تعرفون أنّ علي ابن المديني وغيره من أئمة الحديث قالوا : لا تعرف علّة الحديث إلاّ إذا جمعت طرقه ,فهذا جاء إلى حديث كما يفعل الطبراني أو يفعل غيره من الأئمة أو ابن حبّان أو الحاكم يصحح الحديث ,يصحح حديثا ما من طريق ما فيجيء واحد من بعده في القرون المتأخرة فقال أنت يا ابن حبان
وأنت يا حاكم وأنت يا ابن خزيمة حكمت على هذا الحديث بناءً على الإسناد الذي وصلك ,وأنا وجدت طرقا أخرى ؛جمعتُ طرقه فتبين لي أنّ فيه علّة , فيه انقطاع فيه إرسال , موقوف , يعني ثلاثة , أربعة , خمسة من الحفاظ خالفوا فلانا في إسنادك فرووا هذا الحديث موقوفا أو رووه مرسلا أو بين علّته ,فهذا عنده حجّة وعنده برهان على ضعف هذا الحديث فلا يجوز له أن يقلّد ابن حبان مثلا أو الحاكم في تصحيح حديث عرف بالدراسة الجادّة أنّه ضعيف .
على كلّ حال باب الاجتهاد مفتوح و الحمد لله للمؤهلّين لا لكل من هبّ ودبّ ؛فإنّ بعض الناس لم يتمكن ويستعجل فيحكم في دين الله في أبواب الفقه أوفي أبواب العقائد بجهل , هذا غلط لأنّه ليس مؤهلاً لأن يحكم على الأحاديث بالصحة والضعف ,وهولم يبلغ هذه الذروة وهذا المستوى الذي يؤهله لتصحيح الأحاديث أو تضعيفها , هذا ما أقوله في الإجابة على هذا السؤال .
السؤال : أحسن الله إليكم , يقول السائل : هل الأخذ بتصحيحات علماء الحديث يعتبر تقليدا لهم وهل يقدَّم في ذلك قول المعاصر بناء على أنّه اطلّع على مالم يطلع عليه الأوائل؟
الجواب : طالب العلم بين أمرين : إمّا أن يكون في البداية فهذا يحتاج إلى التقليد ؛ يعني يأخذ ما صححه البخاري بالتّسليم ويأخذ ما صححه غيره من المحدثين بالتسليم .
وإن كان قد تعلم وشدا في العلم وبرع في علوم الحديث وتمكن من التمييز بين الصحيح والضعيف ,فأمامه الصحيحان قد تلقتهما الأمّة بالقبول فلا يخرج عن هذا الإجماع ولا يخالفه ,وأمامه كتب السنن والجوامع والمعاجم والمسانيد والأجزاء والمستخرجات وغير
ذلك ,فإذا كان متمكنا وأتى إلى تصحيح أو تضعيف إمام من أئمّة هذه الدواوين التي ذُكِرت الآن ,فعليه أن يعرف الحقّ عن طريق الدِّراسة والبحث ,ويستعين بكلام هؤلاء الأئمّة أنفسهم وقواعدهم ومناهجهم في التمييز بين الصحيح والضعيف .
والقول بأنّ التصحيح والتضعيف قد أُغلِق بابه: قول غير صحيح وقد ردّه العلماء فلم يتوقفوا قبل هذا القائل وهو ابن الصلاح - رحمه الله - عن الاجتهاد في التصحيح والتضعيف ,ولم يرفعوا رأساً بما قاله حتى تلاميذه ,واستمر كل واحد منهم يعمل بما عنده من المعرفة بالقواعد والمناهج ,فيصحح ويضعف في ضوء هذه القواعد والمناهج ,فقد يحتج في دراسته بكلام أهل العلم ومناهجهم بأحاديث معينة قد صححها بعضهم وضعفها بعضهم فيتوصل إلى الراجح من خلال هذه الدراسة ,وغالباً أنّ هذه الأحاديث قد حُكِم عليها بالصحة والضعف وغيرها من الأحكام ويجد المصحح والمضعِف فيكون هو ؛ يعني دوره كما يقال: أن يقوم بعمليات الترجيح في ضوء هذه الدراسة العلمية التي يجب أن يرافقها الإخلاص لله ربّ العالمين والصدق في طلب الحقّ ,فإذا توصل إلى ترجيح تصحيح هذا أو تضعيف ذاك فعليه أن يأخذ بما توصل إليه هو نفسه ولا يقلّد هذا أو ذاك .
والحاصل أنّ موقف المسلم من التصحيح والتضعيف إمّا أن يكون مبتدئاً فيأخذ بتصحيح غيره وتضعيفه وإمّا أن يكون متمكنا ضابطاً لقواعد علوم الحديث وبارعاً في الجرح والتعديل أو يفهم كيف يرجِّح ويجرِّح ويعدِّل فإنّ عليه كما قال الحافظ ابن حجر : عليه أن يجتهد فلا يقلّد أبا داود ولا التّرمذي ولا النّسائي ولا من بعدهم . وفق الله الجميع لما يحب ويرضى وباب الاجتهاد لا يزال مفتوحاً في أبواب الفقه والتصحيح والتضعيف
كيف تكون دراسة علم الرجال ؟
السؤال : سائل يقول نقرأ كثيرا في تراجم العلماء أنّ فلانا برع في علم الرجال ونحوها من العبارات فكيف تكون دراسة علم الرجال و هل هناك طريقة معينة أو كتب تنصحون بها في هذا الباب خاصة معرفة طبقات الرواة , و جزاكم الله خيرا ؟
الجواب : أولا تدرس على عالم بارك الله فيك في علم الرجال و في غيره .
و ثانيا عندك - و الحمد لله - كتب الرجال متوفرة وكتب الطبقات متوفرة والحمد لله طبقات ابن سعد وثقات ابن حبان رتبه على الطبقات بارك الله فيكم وتذكرة الحفاظ للذهبي وطبقات الحفاظ للسيوطي ... الخ ,كذلك تقريب التهذيب يذكر الطبقات فالطبقات هي الكتب التي ذكرتها لكم .
وكتب الرجال مثل تاريخ البخاري ,والجرح والتعديل لابن أبي حاتم , والثقات والمجروحين لابن حبان ,وكتب الضعفاء ؛الضعفاء للبخاري ,وللعقيلي ,الضعفاء والمتروكين للنسائي وما شاكل ذلك .
لكن لا تذهب إلى علم الرجال وأنت لا تعرف أصل الحديث: اعرف الحديث وفقهه والقرآن وفقهه قبل كل شيء والرجال معهما .
السؤال : أحسن الله إليكم وجزاكم الله خيراً , سائل يقول : كيف يستفيد طالب علم الحديث من كتب التّراجم , وهل يجب عليه إذا قرأ كتاب ( تهذيب التّهذيب ) مثلاً أن يقرأه بالتّفصيل أو يرجع إليه عند الحاجة ,وما هي الطريقة المثلى لقراءة كتب التّخريج وبأيّ كتاب يبدأ ؟ وبارك الله فيكم .
الجواب : لا نستطيع أن نوجب عليه أن يقرأ كتاب ( تهذيب التّهذيب) وإنّما إذاكان يريد أن يحكم على الأحاديث بالصّحة والضعف وغيرها من الأحكام والأسانيد فعليه أن لا يصدر حكماً إلاّ بعلم ؛ يعرف قواعد المصطلح ويعرف قواعد الجرح والتّعديل ويعرف كلام العلماء في أبواب الجرح والتعديل وما يلزم ويتطلبه الحكم على حديث أو شخص مجروح أو توثيق من يستحق مرتبة الثقة فلا يتكلم إلاّ بعلم ,وكلّ هذا يدخل في قول الله تبارك وتعالى ( ولا تقف ما ليس لك به علم إن السمع والبصر والفؤاد كل أولئك كان عنه مسؤولا ) .
وإذا قرأ كتب التخريج ويريد الاستفادة منها فبالممارسة يعرف كيف يستفيد ,ثم يقرأ كتب العلل لابن أبي حاتم وللدار قطني وغيرهما وينظر كيف يعللون وكيف يحكمون وكيف يرجحون عند الاختلاف فيعرف منهجهم ,ويقرأ كذلك في كتب التخريج مثل نصب الراية للزيلعي والتلخيص الحبير لابن حجر وكتب الألباني ,وبقراءة هذه الكتب وممارستها ومعرفة طرق التصحيح والتضعيف والتعليل والترجيح وما شاكل ذلك يعرف بعد ذلك إن كان مؤهلا ؛لأن الناس يتفاوتون ,فيه أناس أعطاهم الله ذكاء ومواهب وأهّلهم لأن يسيروا في ركاب أئمة الحديث وأئمة الجرح والتعديل .
وهناك أناس ليسوا مؤهلين لهذا ,حتى كثير من المحدثين لم يدخلوا في باب الجرح والتعديل ولا باب التصحيح والتضعيف والتعليل ,تركوا هذا الشأن لأهله من كبار النقاد من أمثال شعبة وسفيان الثوري ويحي بن سعيد القطان وعبد الرحمن بن مهدي ثم طبقة تلي هؤلاء مثل الإمام أحمد ويحي بن معين وعلي بن المديني ثم البخاري وأقرانه كأبي زرعة وأبي حاتم وهكذا إلى يومنا هذا لا يتصدى لهذه الأمور إلا أناس منحهم الله مواهب وأهّلهم بها للنهوض بهذا الشأن .
الفرق بين الشاذ والمنكر
السؤال : هل يظهر أثر في التفريق بين مصطلح الشاذ والمنكر ؟
الجواب : والله السلف ما كان عندهم ذاك التفريق الكبير لكن المتأخرين دققوا بناءً على قرائن وعلى معرفة و إحاطة ,فرقوا بينهما خاصة الحافظ ابن حجر .
ولا ينبغي أن تقوم ضجّة على هذا التفريق لأنّ النتيجة واحدة , المنكر لا يقبل والشاذ لا يقبل ,كلّها حكمها واحد ,وابن الصلاح لم يفرق بين الشاذ والمنكر لأنّ المسألة سهلة. لكن هؤلاء يجعلون من الحبّة قبّة و ينفخون فيها و يكبرونها و يضخمونها ويؤلفون فيها المؤلفات , هؤلاء أهل الفتن .
يعني البدع والضلالات والإلحاد والشرور تنهك بالمسلمين والإسلام وهم في الشاذ
و المنكر , الشاذ والمنكر , زيادة الثقة.... الخ يشغلون الناس ,لا يتكلمون في البدع
والضلالات والكفر والإلحاد والأشياء هذه أبدا إنّما شغلهم في إثارة الفتن بين أهل العلم
والمشتغلين بالسنة , فألّفوا المؤلفات في هذه الأشياء , كلها كلام فارغ .
مفهوم كلام الإمام مسلم في حكايته الإجماع على قبول السند المعنعن
السؤال : كيف نحمل قول الإمام مسلم -رحمه الله- في مقدمة صحيحه وقد حكى الإجماع على قبول السند المعنعن مع المعاصرة وإمكانها وبعضهم يقول لا يبعد أن يكون مذهب البخاري هو مذهب مسلم بناء على الإجماع الذي حكاه الإمام مسلم -رحمه الله- ؟
الجواب : هناك فرق بين شرط البخاري و شرط مسلم , هذا بالاستقراء , باستقراء عمل البخاري وكتابته في التأريخ تبين لهم أنّ البخاري يشترط ثبوت السماع وسماع الراوي عن شيخه , لابدّ أن يكون السماع واللقاء ولو مرة واحدة فإذا تبت سماعه كان الأصل في كل ما يرويه عن شيخه السماع , يكفي هذا ما لم يكن مدلسا , إذا كان مدلسا فيستوي فيه البخاري ومسلم و غيرهما من أئمة الحديث , إذا كان مدلسا وجاء بصيغة تحتمل السماع وعدم السماع مثل : (قال) و (أنّ) و (عن) وما شاكل ذلك وهو مدلس فلا نقبل روايته حتى نجد منه تصريحا بالسماع والتحديث .
الشاهد أن المسألة الناس ينفخون فيها نسأل الله العافية , مسلم حكى الإجماع حسب اجتهاده على أنّه إذا كان المحدث غير مدلس وعاصر شيخه وأمكن لقاؤه لشيخه فإنّ هذا يُكتفى منه بما يرويه عن شيخه بالعنعنة , يكتفى عنه بهذا , والأصل فيه أنّه سمع من شيخه وإن لم يثبت لنا بالنص أنّه لقي شيخه و سمع منه لكن عاصره وأمكن لقاءه وهو غير مدلس , هذه الأمور كما يحكي مسلم كان العلماء يقبلون ما هذا شأنه ولم يشترطوا ثبوت اللقاء فيه , و إذا درست للبخاري و لأبي حاتم و أحمد بن حنبل و غيرهم تجدهم ينصّون: فلان لم يسمع من فلان , فلان لم يلق فلانا , فلان لم ...الخ و هكذا ممّا يدلّ والله أعلم على أنّهم يشترطون ثبوت اللقاء ولكن كما يقول الشيخ الألباني هذا شرط كمال وليس هو شرط صحّة , شرط كمال فيه يكون أكمل و أقوى إذا ثبت لنا سماعه من شيخه وآخر غير مدلس و روى عن شيخه بالعنعنة وهو معاصر له وأمكن لقاؤه هذا صحيح وهذا صحيح , لكن شرط البخاري أمكن وأقوى ولكنّه لا يشترط فيه يعني وجوب ثبوت اللقاء .
كيف يتدرب طالب العلم على التخريج ؟
السؤال : كيف يتدرب طالب العلم على التخريج ؟
الجواب : يبدأ على شيخ يعلمه ثم يمشي إن شاء الله و ينظر في عمل الألباني في الصحيحة والضعيفة ,وينظر في العلل لابن أبي حاتم , نصب الراية للزيلعي , التلخيص الحبير لابن حجر , ثم يحتاج إلى معرفة العلل بارك الله فيكم , يعرف الصحيح من الضعيف .
التخريج بدون معرفة وبدون التمييز بين الصحيح والضعيف ,وبين المعلل والشاذ وما شاكل ذلك فهذا التخريج لا ينفع ؛قد يضرّ ولا ينفع , فلابدّ أن يكون عنده أولا أصول وعنده معرفة وتمييز بين الصحيح والضعيف , دراسة كتب العلل وكتب التخريج وما شاكل ذلك , ولا يتصدّى للتخريج وهو جاهل فإنّ هذا ضرره أكبر من نفعه , فالعلم في الإسلام مشترط في كلّ عمل والإحسان في كلّ شيء , إنّ الله عزَّ وجلَّ كتب الإحسان على كلّ شيء حتّى في ذبح الدجاجة وغيرها لا بد أن يحسن الذّبح , كيف في عرض العلم, العلم الذي تقوم عليه حياة المسلمين , لا بدّ أن يكون عندك خبرة و علم فيما تكتب فيه .
السؤال : وضِّحوا لنا المتابعة التامة والقاصرة ؟
الجواب : المتابعة التامة هي أن يتابع هذا الذي يُرى أنه تفرد وأغرب بالرواية أن يتابعه شخصٌ أو أشخاص في شيخه الذي ظُنَّ أنه تفرد عنه بتلك الرواية ,فإذا جاءت المتابعة له في نفس شيخه ثم استمر الإسناد هكذا إلى الصحابي ,إلى النبي صلى الله عليه وسلم فهذه هي المتابعة التامة .
والمتابعة القاصرة أن تكون في شيخ شيخه فما فوقه إلى الصحابي ,هذه تسمى قاصرة ؛لأنها قاصرة عن التامة ,فالتامة من أول الإسناد إلى نهايته ,والقاصرة تكون في جزء من الإسناد فهي قاصرة بهذا الاعتبار .

أسئلة في الجرح والتعديل
السؤال : لقد ذكر بعض العلماء أن علم الجرح والتعديل كان خاصا بزمن الرواة لكن الآن عام ألف وأربع مائة وعشرين ليس هناك شيئا اسمه الجرح والتعديل فما هو الصواب في ذلك ؟
الجواب : هذا والله من المهازل والمضحكات المبكيات:أن يقال مثل هذا الكلام ,لماّ تكثر البدع ويكثر الإلحاد ويكثر العلمانيون والشيوعيون والروافض والصوفية والأحزاب الضالة توقف الإسلام وأطلق العنان للناس يمرحون ويسرحون ويقولون ما يشاءون ولا أحد يقول هذا غلط أو هذا منكر ولا أحد يقول هذا مفسد وهذا مصلح ؟!
هذا من الضياع وعدم الفقه في دين الله عزوجل ؛فالسلف ألفوا كتبا في العقائد ينتقدون فيها أهل البدع والضلال وسمّوا أفرادا وجماعات فهل هذا يعني انتهى أيضا ؟!
ونقول: إن المبتدعين الذين كانوا في عهد السلف يناقشون ويُبيّن ضلالهم والآن لا يجوز ,حرام ,الآن الكلام على أهل البدع حرام وعلى العلمانين حرام وعلى الزنادقة حرام وعلى الروافض حرام وعلى الصوفية حرام ماشاء الله هذه دعوة إلى وحدة الأديان أو ماذا ؟! نستغفر الله ونتوب إليه ,هذا ضلال ,يجب أن يبقى الجرح والتعديل يُذَبُّ به عن دين الله وعن سنة رسول الله إلى يوم القيامة ,وأن تُسلّ السيوف أكثر من ذلك لإعلاء كلمة الله تبارك وتعالى ودحض الكفر والباطل .
والسلف قالوا : إن الذبّ عن السنة أفضل من الضرب بالسيوف ,فالذبّ عن السنة يكون بالجرح والتعديل .
وبهذه المناسبة أقول لكم : إن الحاكم رحمه الله في كتابه (معرفة علوم الحديث) قال وكلامه حق : الجرح والتعديل علمان : علم الجرح وهو علم مستقل وهذا يرد منهج الموازنات الباطل ,علم الجرح علم مستقل ولهذا ألّف كثيرٌ من الأئمة كتباً مستقلة في الجرح فقط ,خصّصوها للجرح مثل البخاري في الضعفاء والنسائي في المتروكين وابن حبان في المجروحين وابن عدي في الكامل وهكذا الذهبي وابن حجر وغيرهم كثيرون ألفوا مؤلفات خاصة بالجرح فقط لأنه علم مستقل ,وهذا يقصم ظهر منهج الموازنات ويقصم ظهور أهله . وأئمة آخرون ألفوا كتباً في الثقات مثل الثقات للعجلي والثقات لابن حبان
عرفتم هذا ؟ إذا كان السلف يؤمنون بأن الجرح والتعديل علمان مستقلان فكيف تأتي الموازنات ,واحد يؤلّف كتابا خاصا بالجرح ليس فيه أيّ ثغرة لمنهج الموازنات ,فهمتم هذا بارك الله فيكم .
الجرح والتعديل باقٍ إلى يوم القيامة ,الناس يريدون أن يستفيدوا من هذا العالم ,فتقول لهم
هذا عالم فاضل وعلى السنة ,تزكيه بارك الله فيك ,وهذا العالم رافضي ,هذا صوفي يقول بوحدة الوجود ,هذا علماني ,هذا شيوعي يتستر بالإسلام ..هذا كذا ..هذا كذا ... واجب عليك أن تبيّن ,هذا واجب وهو من الجهاد ولا ينقطع وليس خاصا بالرواة .
ولمّا ذكر الترمذي في كتابه العلل الذي هو في آخر سننه قال : هذا العلم يعني الناس استنكروا على علماء الحديث الجرح قال: وقد جرح فلان وفلان ,جرح فلان معبد الجهني وجرح فلان جابر الجعفي فبدأ بأهل البدع ,لماذا ؟ لأن هذا يُنتقد لبدعته لا لأنه راوٍ .
ثم ألّف السلف في الرد على أهل البدع كما قلنا ولم يخصصوا الجرح والتعديل بالرواة فقط مبتدع ليس من أهل الحديث أبدا ,معتزلي ,جهمي ,مرجئ ...الخ ليس له علاقة بالرواية لكنه مبتدع فجرحوه ,فمن أين لهؤلاء أن باب الجرح أغلق ,هذه مثل دعوة المذهبيين المتعصبين أن باب الاجتهاد أغلق من القرن الثاني وبعضهم يقول الثالث وبعضهم يقول الرابع يعني خلاص الله عز وجل شلّ عقول المسلمين من ذلك الوقت إلى الآن عقولهم مشلولة لا يستطيعون أن يفهموا كلام الله ولا سنة الرسول صلى الله عليه وسلم وهذا حكم جائر وافتراء على الله تبارك وتعالى وكذلك هذه فرية ؛الذي يقول : إن الجرح انقطع وأغلق بابه هذا والله يجني على الإسلام ,اتق الله يا أخي لا تسدّ باب الجرح والتعديل ولن يسمع لك أهل الحق وأهل السنة .

السؤال : هل يجوز جرح شخص ما بسببٍ مختلفٍ في كونه سببٌ جارح ,أم لا يُجرّح إلا بما هو متفق عليه فقط ؟
الجواب : أسباب الجرح معروفة كالكذب أو التهمة بالكذب أو فحش الغلط ...إلى آخر أسباب الجرح وهي عشرة أسباب ذكرها الحافظ ابن حجر في نزهة النظر .
كذلك المفسقات مثل الزنا وشرب الخمر وتعاطي الربا وأكل مال اليتيم ,والكبائر التي تتجاوز السبعين كما يقول ابن عباس بل هي إلى السبعمائة أقرب ,فهذه من الأسباب المتفق على أنها تجرح وتسقط العدالة ويحكم على من ارتكب كبيرة منها بالفسق فلا تقبل روايته ولا شهادته .
والأسباب المختلف فيها : قد يكون هذا الخلاف لا قيمة له ,قد يعارض شخص في جارح ويقول :هذا غير جارح ويكون لا قيمة لكلامه ,وقد يكون لكلامه وزن ,والجارح ينظر ويجتهد في هذا هل هو جارح أو لا ويظهر له من خلال الدراسة أن هذا جارح فيجرح به وهناك أمور ينبغي أن لا نسمّيها مختلفا فيها بل نقول :متفقٌ على أنها ليست مما يجرح كقول الجارح في الراوي :رأيته يركب على برذون ,أو قوله :سمعت كذا من بيته ...الخ فهذا لا يقال :إنه جرح مختلف فيه بل متفق على عدم اعتباره وقد شذّ من يراه جارحاً .
الشاهد أنه لا يُجرح الشخص إلا بجارح معتبرٍ عند الأئمة ,والأمور التي قد يختلف فيها بعض الناس يرجح هذا العالم ما يراه راجحا .
السؤال : ماذا يُقصد بالدليل في الجرح المفسر ,وهل الدليل يكون من الكتاب والسنة ؟
الجواب : نعم ؛لأن الأمور ترجع إلى الكتاب والسنة ,لو جرحه بالزنا ,أو بشرب الخمر أو بتعاطي الربا ,أو بأكل مال اليتيم ,أو بأيّ كبيرة من الكبائر المعروفة الثابتة بالكتاب والسنة ,هذا هو المراد بالدليل وليس المقصود أن يقول: قال الله في فلان كذا ,وقال رسول الله في فلان كذا ,ليس المراد هذا ,المراد أن تذكر جرحاً معتبراً في الشريعة الإسلامية نصّ عليه الكتاب والسنة بأنه من المعاصي الكبيرة .
السؤال : هل يكفي نقل كلام الأئمة في الجرح المفسر ؟
الجواب : كيف لا يكفي ؟! إذا نقل الأئمة الجرح المفسر لا نقبل !ولو إمام واحد نقل الجرح المفسر يكفينا ,وتقدم لكم أنه لو جرح واحد بجارح معتبر وجاء من يعارضه ويزكي هذا المجروح أنه يسقط ويسقط كلامه .
السؤال : رجل من أئمة الحديث عادة ما يجرح ولكنه يتراجع عن هذا فهل نقبل تجريحه بدون تفسير ؟
الجواب : قد يتراجع عن التعديل لأنه تبين له أن الجرح فيه حق فيتراجع عن تعديله ويقول: عدلته بظاهر حاله ,لكن هذا الذي يجرح شخصا ثم يتراجع عن جرحه لا أعرف لهذا مثالاً يعني عالم جرح شخصا ثم تراجع عن جرحه اللهم إلا إذا ظنّ أن عنده بدعة ثم تبين له أن هذا الأمر لا يُبَدَّع به فرجع عنه . أما أنه يجرحه بمفسق ثم يقول: لا ,أنا أتراجع لا أعرف مثل هذا ,ثم لو فرضنا أنه تراجع وبقي غيره على تجريحه فيعتبر جرح هذا الذي ثبت على جرحه .
السؤال : هل يُتصور أن يكون هناك صاحب بدعة غير داعية إلى بدعته ,بمعنى أنه لو سئل عن بدعته فإنه سيمدحها ؟
الجواب : على كل حال وُجِد هذا فعلاً أن هناك رواةً وُصِمُوا بالبدعة وهم لا يدعون إلى بدعتهم .
السؤال : هل هذا القول صحيح : كلّ حديث ضعيف هو على ضعفه صحيح المعنى ؟
الجواب : من قائل هذا الكلام أولا ؟ من أين له هذه الكلية ؟ ما أعتقد أن أحداً يقول : كلّ حديث ضعيف هو على ضعفه صحيح المعنى ,لا أحد يقول هذه الكلّية والله أعلم لا يقولها عاقل ,لكن بعض الأحاديث قد تكون ضعيفة لكن معناها صحيح ,أما هذه الكلية كل حديث ضعيف لا بد أن يكون صحيح المعنى أعوذ بالله ,إذن لماذا يتعب أهل الحديث في التمييز بين الصحيح والضعيف ,بين الكذابين والضعفاء والثقات ...الخ
كم من حديث ضعيف ومعناه باطل لا يمكن أن يصحّ بحالٍ من الأحوال .
السؤال : هل يؤخذ بالأحاديث الضعيفة في العقيدة ؟
الجواب : الأحاديث الضعيفة إذا كان هناك ما يسندها من السنة الصحيحة و يسندها من القرآن فيستأنس بها , يعني لا يعتمد على الحديث الضعيف و إنّما يستأنس بها في العقيدة و الأحكام ؛إذا كان الضعف مما ينجبر ويصلح للاعتضاد فيؤخذ به اعتضادا و استئناسا لا اعتمادا حتى في الحلال والحرام لا يجوز الأخذ بالأحاديث الضعيفة و كذا في السنن
والمستحبات والواجبات و إلى آخره , لا يعتمد على الأحاديث الضعيفة لكن إذا كان في الباب حديث هو الأصل أو آية هي الأصل , يستأنس بالضعيف .
السؤال : هل تعتضد رواية المستور بالمستور الآخر وترتقي إلى درجة الحسن لغيره ,وهل يكون كذلك مجهول العدالة باطنا وظاهرا ؟
الجواب : نعم ؛لأن هذا ضعيف خفيف الضعف وهذا ضعيف خفيف الضعف كما يقال ضعيفان يغلبان قويا فيحصل تعاضد بين هذا الضعيف وهذا الضعيف ويرتقيان معا إلى درجة القبول إلى مرتبة الحسن لغيره .
كذلك المرسل : المرسل فيه ضعف فإذا اعتضد بمرسل آخر أو بمسند تقوّى ,فإذا كان المرسل يتقوى بالمرسل فكذلك المستور يتقوى بالمستور .
أما مجهول العدالة باطنا وظاهرا فهو أقلّ درجة منهما ؛إذا جاء مجهول ومجهول مثله فلا يتقوّيان ,لكن إذا جاء حديث مقبول بعض العلماء وليس كلهم يقوِّي رواية المجهول منهم ابن تيمية وابن حجر .
السؤال : رواية الصحابي الذي لم يُسمّ ألا يمكن أن يكون مختلفاً في صحبته فيقبله قوم ويرده آخرون ؟
الجواب : إذا كان هذا الصحابي غير مختلف في صحبته فلا إشكال وإذا كان مختلفاً في صحبته فينظر في الأدلة ,فإن ترجّحت لنا صحبته ألحقناه بركب إخوانه وإذا ترجح لنا العكس وأنه تابعي فله حكم التابعين .
عذر الحاكم في تساهله في كتابه المستدرك
السؤال : قال المعلمي في الأضواء الكاشفة وهو يعتذر للحاكم فيما جمعه في مستدركه أنه قصد بذلك الرد على من سبّ أهل الحديث على أن ما ورد عن النبي صلى الله عليه وسلم قليل فجمع كل ما يجد من الأحاديث دون تدقيق في الشروط فهل هذا الاعتذار سليم ؟
الجواب : نعم هذا صحيح ,هذا هو الدافع ,ذكره الحاكم نفسه في مقدمة المدخل ,وأن بعض الشيوخ الكبار يأسف لأنهم قالوا : هذا البخاري جمع عشرين ألف ترجمة ولم يرو إلا عن عدد قليل ,وأنتم تقولون أحاديث الرسول كثيرة ..وكذا ..وكذا ,فأخذه الحماس والغيرة على سنة رسول الله صلى الله عليه وسلم لا شكّ في ذلك ,وجمع هذا الكتاب لكن الأعذار هي ما سبق ذكره يعني كيف يحشر هذه الأحاديث وفيها الموضوع والضعيف و..و ..الخ ,فقالوا :إنه ألّفه في آخر حياته ومنهم من قال : لا ,جمعها لينقحها فلم يتمكن واخترمته المنية ,وذكر الحافظ أن قريبا من الثلث الأول كان قد أملاه بنفسه وهذا يعني أقلّ ضعفاً من القسم المتبقي الذي لم يتمكن من إملائه .
على كل حال لا نشك في نيته وأنه يحب سنة رسول الله صلى الله عليه وسلم وأنه يذب عنها وألف هذا الكتاب للذب عن سنة النبي صلى الله عليه وسلم ,لكن نحن لا نمشي مع العواطف ,نمشي مع الحجة والبرهان ,مهما بلغ به الحماس لسنة النبي صلى الله عليه وسلم فكان عليه أن يتحرّى ,فهذا جهده على كل حال وما جامله أهل الحديث والحمد لله بيّنوا أخطاءه وتقصيره ,ونرجو أن يثيبه الله على نيته الطيبة وعلى اجتهاده ويدخل إن شاء الله في عداد ( من اجتهد فأصاب فله أجران ومن اجتهد فأخطأ فله أجر واحد ) .
السؤال : هل مجهول العدالة باطنًا وظاهرًا هو نفسه مجهول العين ؟
الجواب : والله هذا هو الظاهر ؛لأن هذا التفريق الذي فرقوه بينهما فيه خلل ,ولهذا الحافظ ابن حجر بعدهم ضبط الأمر في نوعين : مجهول العين ومجهول العدالة ,هذا في كتبه ,في مقدمة التقريب وفي نزهة النظر ,وهذا أضبط لأن هذا التفريق الذي ذُكر يشوش فالصواب ما ذكره الحافظ .
أما المبهم فهو الذي لم يُسمّ ويُستعان على تعيينه بوروده من طرق أخرى ,وقد ألفوا فيه كتب المبهمات الخطيب وغيره .
السؤال : كيف ترفع جهالة العين وجهالة الحال عن الراوي ؟
الجواب : جهالة العين تُرفع براية اثنين من العدول عنه ,وجهالة الحال ترفع بالتزكية .

السؤال : ما صحة حديث ( من نصر باطلا وهو يعلمه فلا يزال في سخط الله حتى يدع ما قال ) ؟
الجواب : الذي أعرفه أن الحديث صحيح ,ونسأل الله العافية ؛رأينا كثيرا من الناس في هذا الوقت يعرفون الحق فيحاربونه ويحاربون أهله وينصرون الباطل ويستميتون في نصرة الباطل ويذبون عنه وعن أهله ويرفعونهم إلى منازل الشهداء والمجاهدين و ..و.. إلى آخر التمجيدات التي يُطلقونها على أهل الضلال وعلى أهل الباطل .
هذا أمر خطير والله ,لا يزال في سخط الله حتى يدع ما قال ,فنسأل الله أن يوفقنا وإيّاهم لأن ينزعوا عن هذا الباطل وعن نصرته .
السؤال : إذا كان الحديث المقلوب من أقسام الحديث الضعيف ,إذن نحكم على الحديث الذي في صحيح مسلم بالضعف وهو حديث السبعة الذين يظلهم الله في ظله حين قال الراوي ( ورجل تصدق بشماله حتى لا تعلم يمينه ما أنفقت شماله ) .
الجواب : الحديث صحيح إلا هذه اللفظة فهي غلط ,وصحيح مسلم صحيح لا شكّ بعضهم يجعله في مرتبة البخاري وبعضهم يقدمه على البخاري ,والكلام كثير في هذا فهو مع البخاري أصحّ كتاب بعد كتاب الله عز وجل ,لكن ليس معنى هذا أنه لا توجد فيه أيّ لفظة غلط ؛فيه بعض الأسانيد تكون فيها علل مثل بعض أحاديث الكسوف ضعيفة وأنا لماّ ناقشت الدارقطني في كتابي ( بين الإمامين ) بَقِيَت عليّ ثمانية أحاديث لم أستطع أن أحكم عليها بالصحة يعني عجزت ,فإذا كان هناك شباب عندهم نشاط فيحاولون تصحيح هذه الأحاديث لا سيما والكتب الآن متوفرة وفيه مصادر جديدة لم تكن موجودة في ذلك الوقت ,فيبحثون لها عن طرق تقويها ويصححونها .
فإذا قلنا هو صحيح ليس معناه أنه أيّ لفظة فيه من أوله إلى آخره كالقرآن ,لا
مسلم رحمه الله اجتهد وتحرّى بارك الله فيكم ,وقد يكون يرى صحة هذا الحديث أو سهى أو غفل وفقنا الله وإيّاكم .

نصيحة غالية للمتعجلين في باب التصحيح والتضعيف والتخريج
السؤال : ما رأيكم في بعض الطلاب الذين لم ترسخ أقدامهم في علم التخريج والتصحيح والتضعيف والتأليف ثم يرون أنهم يجلسون في بيوتهم للتخريج والتضعيف والتصحيح والتأليف فقط ولا يحضرون دروس المشايخ بحجة أنهم لا يستفيدون من دروسهم ؟ آمل من الله ثم من فضيلتكم أن توجهوا لهم نصيحة .
الجواب : والله ننصح هؤلاء بطلب العلم واحترام العلماء وملازمتهم ؛لأن هذا العالم أو الأستاذ عنده خبرة وقد يأتيك بالفائدة التي لا تقف عليها إلا بعد بحث طويل وزمن مديد فملازمة المشايخ علامة على استقامة هذا الإنسان وبعده عن الغرور والإعجاب بالنفس فتواضع يا أخي ,خذ عن العالم القوي والعالم الضعيف تلازمه تقرأ عليه البخاري ومسلم ,تقرأ عليه كتابا من كتب التفسير حتى ولولم يكن ذلك العالم قوياً ,لكن بملازمتك له يحصل لك هذا الخير ,البخاري كان يأخذ عمّن دونه ويستدرك على العالم الكبير وهو في الحادية عشر من عمره واستمر في طلب العلم طول حياته ,الناس الآن دونه بمراحل ,فلا تستكبر ولا ترفع نفسك فوق من ترى من العلماء أنهم لا يروون غليلك من العلم ,فلن تجد مثل الإمام أحمد ولا مثل ابن تيمية وغيرهما ,لن تحصل هذه الأصناف ,خذ من الموجودين واستفد منهم ولازمهم تكسب خيرا كثيرا إن شاء الله .
أنا أخاف على كثير من هؤلاء المغرورين - ولا أريد أن أسمي - يعني يجلس أحدهم في بلاد العلماء سنين طويلة لا يجلس عند العالم أبدا ,ويعكف على الكتب ثم يطلع بالدواهي والطوام على الأمة والمشاكل ,وقديما قالوا : من كان شيخه كتابه كان خطؤه أكثر من صوابه وكانوا يُسمون هؤلاء بالصحفيين لأنه لم يتلق العلم من أفواه الرجال وإنما تلقاه من الصحف .
ويحتجون بالشيخ الألباني - يعني أنه أخذ من الكتب - ! يا أخي الشيخ الألباني له شيوخ ثم هو رجل فذ لا تقاس عليه هذه الأصناف ,الله أعطى هذا الرجل ووهبه يمكن هو مثل البخاري في الإدراك والوعي والذكاء ,أنا قرأت في ترجمته الأيام القريبة يعني في بداية طلبه للعلم ناقش رئيس القراء فغلبه في فنه ,فإذا كنت أنت من هذا النمط فتفرغ ,لكن هذا نادر بارك الله فيكم ,ثم لما بدأ الشيخ في التصحيح والتضعيف والتخريج بدأ بخبرة يعني ما بدأ في التصحيح والتضعيف إلا بعدما درس وتمرس ومارس وكتب تخريج الإحياء للحافظ العراقي بيده وعرف مناهج العلماء وأساليبهم .. و.. الخ ,بعد هذا كله نزل في الميدان يحقق
ويصحح ويضعف ولم يلحقه أحد لا علماء الأزهر ولا غيرهم فعلى من يأخذ ويدرس ؟ لكن أنت الناس كلهم فوقك يا أخي فتعلم وتواضع .

- قام بجمع هذه المادة وتفريغها من عدة أشرطة
وترتيبها وعرضها على الشيخ - حفظه الله - :

أخوكم فواز الجزائري
- غفر الله له-
عشية الجمعة 17/02/1427 هـ .

فهرس جميع الأشرطة المفرغة


فتاوى فقهية متنوعة (الحلقة الأولى)

فتاوى فقهية متنوعة (الحلقة الأولى)
لفضيلة الشيخ العلامة ربيع بن هادي المدخلي حفظه الله

السؤال : بعض الناس يقولون : أنّ النبي صلى الله عليه وسلم كان يطيل الشعر ؛لأنّ ذلك كان يليق بعصره ,والآن فمن العيب وأنّ ذلك من صفات النصارى ,والمتخننثين ,فما رأيكم في هذا القول ؟
الجواب : هذا عادة من العادات ؛كان العرب يرسلون شعورهم ,ومنهم من يستخدم وفرة ,ومنهم من يستخدم جُمّة ,ومنهم من يستخدم لمّةً ,هذا عادة من العادات ,والرسول صلى الله عليه وسلم كان على عادة قومه في اللباس وفي الشعر ,وجاء من سننه : نتف الإبط وقصّ الشارب وتوفير اللحية .
يعني هذه أشياء تدخلت الشريعة فيها وخالفت فيها العادات ؛عادات المشركين ,عادات اليهود وعادات النصارى ,والرسول صلى الله عليه وسلم وصف هذه الأشياء بأنّها من الفطرة .
قد يُماشي صلى الله عليه وسلم قومه في بعض الأشياء ,وأحيانا يُخالفهم مثل هذه التي ذكرناها (خالفوا اليهود فإنهم لا يصلون في نعالهم ولا خفافهم )1 (جزوا الشوارب وأرخوا اللحى ,خالفوا المجوس )2 (خالفوا المشركين وفروا اللحى وأحفوا الشوارب )3. وهكذا عليه الصلاة والسلام ,فهناك بعض الأمور يقصدها عليه الصلاة والسلام ,ويقصد فيها المخالفة بين المسلمين وبين غيرهم ؛حتى قال اليهود : (ما يريد هذا الرجل أن يدع شيئا من أمرنا إلا خالفنا فيه)4 فيما يتعلق بعشرة النساء ,فيما يتعلق بالمظهر ,فيما يتعلق باللباس عليه الصلاة والسلام .
وبعض الأشياء تبقى على ما عليه الناس ؛أمور مشتركة بين المسلم وبين الكافر .
الكافر إذا لبس ثوبا لا نقول : نترك الثياب! إذا لبس عمّة ؛لا نقول: نترك العمّة ؟ بارك الله فيكم ,أشياء عُهِد عليها رسول الله صلى الله عليه و سلم وصحابته نحافظ عليها ولو شاركنا الناس في ذلك .
لكن لا نطيل الشعر مثل النِّساء ! بعض الخنافس يطيلونه مثل النِّساء ويتشبهون بالنساء! الرسول صلى الله عليه وسلم نهى عن التشبه بالنساء ,والعرب كانوا يفعلون هذا ويفرقون بين شعر المرأة وشعر الرجل في الطول ,فالمرأة تطيل شعرها وهذا من محاسنها ,ومطلوب منها ,والرجل ليس كذلك - بارك الله فيكم - ونحن إذا عندنا سنناً لا نلغيها من أجل أنّ الناس أخذوا بها ! إذا وفرّوا لحاهم مثلا نقول: خلاص نتركها ! - والله قالوها - ؛قالها بعض السفهاء ! قالوا : الآن اليهود يوفرون لحاهم فنحن نحلق لحانا ! انظروا إلى هذا الكذب بارك الله فيكم .

السؤال : هل يُشرع التشبه بالنبي عليه الصلاة والسلام في أموره العادية (السنّة العادية) ,وما ضابط ذلك ؟
الجواب : ضابط ذلك أنّ ما فعله للتشريع إن كان واجبا فنعتقد وجوبه ,وإن كان مستحبا فنعتقد استحبابه ,وإن كان جائزا فنعتقد جوازه .
وبعض الناس يتعلقون بشيء من العادات ! نعم لو فعلها هكذا ولم يَدْع إليها ,ولم يقل إنّها سنّة ,ولم يجعلها شعاراً ,فلا بأس ,فإنّ بعض الناس يتعلقون ببعض الأمور الجائزة والعادات التي كان يفعلها رسول الله على طريقة قومه عليه الصلاة والسلام فيجعلونها من السنن ومن الشعائر ومن المزايا ,ويذهبون يتعالون على الناس ,ويطعنون فيهم لأنّهم تركوا السنّة وأماتوها ,فهذا من التنطع في الدين ومرفوض في الإسلام .
نعم ,الرسول صلى الله عليه وسلم كان يحبّ الدّباء ,فعن أنس بن مالك رضي الله عنه: ( أن خياطا دعا النبي صلى الله عليه وسلم لطعام صنعه فذهبت مع النبي صلى الله عليه وسلم ,فقرب خبز شعير ومرقا فيه دباء وقديد ,فرأيت النبي صلى الله عليه وسلم يتتبع الدباء من حوالي القصعة ,فلم أزل أحب الدباء بعد يومئذ )5 .
فلا بأس أن تحب الدباء ,لكن تقول : هو سنة وتدعو إليه ,وتتميز به على الناس فهذا غلط .
كذلك رأى بعض الصحابة الرسول صلى الله عليه وسلم وصدره مفتوح فجعلوها سنّة وشعاراً يتميزون به على الناس ! وأبو بكر وعمر لم يثبت عنهما هذا ! الصحابة الكبار لم يثبت عنهم هذا ! لو كان سنّة لسبقونا إليها .
يمكن الرسول صلى الله عليه وسلم فتح صدره بمناسبة حرّ أو نسي أو شيئا ما ..أو..أو .. فلا نقول : إن هذا سنّة ثم نوالي ونعادي عليه ونجعله شعارا ؛هذا غلط .

السؤال : هل يجوز طبخ أكل معين في عاشوراء ؟
الجواب : إذا كان عندهم عقيدة أنّه يُطبَخ في عاشوراء الأرز الهندي أو البرّ الفلاني أو الحلوى الفلانية ويعتبرها من القُرَب إلى الله عزّ وجلّ فهذه بدعة بارك الله فيكم .

السؤال : إذا دخل أحد في الإسلام هل نأمره بالصلاة وإذا صلى نأمره بالزكاة وإذا زكى نأمره بالحج وهكذا ,أو نأمره بجميع الأركان ؟
الجواب : هو إذا دخل في الإسلام جاء أمر الصلاة ,وإذا كان عنده مال عَلِّمه الزكاة وقل له : أنت عندك مال يجب أن تزكي ,إذا لم يكن عنده علمه عموما وليس لازما أن يعطيك ,إذا أقام الصلاة ليس لازما بعد الصلاة فورا تأمره بالزكاة ,وإنما على حسب الحاجة ؛قد يقتضي الأمر أن تأمره فورا .
حضر عندي مثلا وقال: أنا التزمت بشهادة أن لا إله إلا الله وفي المجلس نفسه قال : والتزمت بالصلاة ,وفي المجلس نفسه قال : هل علي شيء آخر؟ نقول له : نعم هناك حج ,هناك زكاة ,هناك أمور أخرى فقهيه تبينها له على حسب الحاجة بارك الله فيكم .

السؤال : إذا كان الصحابة مجمعون على تكفير تارك الصلاة فكيف يحق لمن بعدهم أن يخرقوا هذا الإجماع ؟
الجواب : والله يمكن لم يبلغهم الإجماع ويمكن ما فهموا من كلام عبد الله بن شقيق أنه إجماع ولهذا لا يحكي ابن تيمية إجماع الصحابة على كفر تارك الصلاة وإنما يحكي أن جمهورهم يكفر تارك الصلاة .
هل عبد الله ابن شقيق ذهب إلى الصحابة صحابيا صحابيا وكلهم قال له هذا ؟! هذه احتمالات بارك الله فيكم .
لو كان هذا الإجماع ينقل جيلا عن جيل مثل نقل الإجماع على وجوب الصلاة والزكاة والصوم والحج لا تجد أحدا يخالفه إن شاء الله من هؤلاء .

السؤال: ما هو القول الراجح في تارك الصلاة، وما مدى صحة قول من يقول: ومن لم يكفِّر تارك الصلاة فقد وقع في الإرجاء شعر أم لا، فهل لهذا القول سلف أم لا ؟
الجواب: نحن لا نعترض على من يكفر تارك الصلاة، ولا نتهمه؛ بل نحترمه ونجله وله أدلته التي نقدرها بارك الله فيك، والذين لم يكفروه نقدر فقههم ومكانتهم ومنزلتهم ولهم متعلقات من القرآن والسنة منها قول الله تَبَارَكَ وتَعَالى?: ?إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء?[النساء: 48، 116]؛ ومنها أحاديث أخر، ومنها أن الكفر هنا كفر دون كفر، كما قال عَلَيْهِ الصَّلاَةُ وَالسَّلاَمُ: ((لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض))(6) ؛أطلق الكفر على من يرتكب بعض الكبائر ,وقال عَلَيْهِ الصَّلاَةُ وَالسَّلاَمُ ((لا يسرق السارق حين يسرق وهو مؤمن، ولا يزني الزاني حين يزني وهو مؤمن، ولا ينتهب نهبة يرفع الناس إليه أبصارهم وهو مؤمن))،(7) ((والله لا يؤمن، والله لا يؤمن، والله لا يؤمن))، قالوا: من يا رسول الله؟ قال: ((الذي لا يأمن جارُه بوائقه)).(8)
فكما تُؤَوَّل هـ?ذه النصوص باتفاق إخوانهم الآخرين الذين يكفرون، أيضا تُؤوَّل النصوص الواردة في كفر تارك الصلاة ,هـ?ذه وجهة نظر من لا يكفر، ومنهم الشافعي ومنهم مالك، ومنهم أبو حنيفة، ومنهم عدد كبير من أتباع ه?ؤلاء ومن سلفهم لا يكفرون تارك الصلاة بناء على هـ?ذه الأدلة التي ترجح فيها عندهم عدم تكفير تارك الصلاة، وهم من أئمة الإسلام ومن أئمة أهل السنة .
ومن قال : ( ومن لم يكفِّر تارك الصلاة فقد وقع في الإرجاء شعر أم لا ) !
هـ?ذا غلط، وكلام فيه مجازفة وغلو وانحراف عن منهج أهل السنة والجماعة !!
فإننا إذا قلنا هـ?ذا في أناس معاصرين فهو يتناول من باب أولى الأولين ! لأنهم هم سنوا هـ?ذه السنة ؛مالك والشافعي وأحمد في قول له؛ بل حتى إن ابن بطة وابن قدامة ينكرون أن الإمام أحمد يقول بكفر تارك الصلاة ! وكثير من الشافعية، إلا من ندر، المالكية والأحناف وفيهم علماء فحول، الحنابلة فيهم علماء فحول لا يقولون بكفر تارك الصلاة، هل نقول ه?ؤلاء كلهم مرجئة أو وقعوا في الإرجاء ؟! هـ?ذا من الجهل بأصول أهل السنة والجماعة، ومن الجرأة التي تستخف بعض الناس، نسأل الله العافية .

السؤال: ما وجه التوفيق بين حديث النبي صلى الله عليه و سلم ( لا تدخل الملائكة بيتا فيه كلب أو صورة ) وحديث ( من قرأ آية الكرسي جعل الله له ملكان يحفظانه9 حتى يصبح) أو كما قال صلى الله عليه و سلم .
الجواب : يمكن أن نقول إنّ الذي في بيته كلب أو صورة لا تدخله الملائكة و لا يحفظ يحرم من هذه الفضيلة و من هذه النعمة لأنّه هو المتسبب في هذا ! فليس هناك تعارض . أنت إذا جنبت بيتك و هيّأته لدخول الملائكة وجنّبته الكلاب والصور فإنّ الملائكة تأتيك حتّى و لو لم تقرأ آية الكرسيّ يمكن أن تدخل بيتك ما تهرب , ليس شرطا أن تقرأ آية الكرسيّ لدخول الملائكة ؛يعني صلاتك وعبادتك وذكرك و كذا و كذا .. قراءة آية الكرسيّ تزيدك تحصينا ,فالملائكة يدخلون بيوت المؤمنين لا من أجل قراءة آية الكرسيّ فقط ! لا تدخل هذا البيت من أجل وجود موانع وهي أن توجد فيه الكلاب أو الصور التي لعن الله من يصورها وتوعدهم أشدّ العذاب ,فالملائكة لا تدخل بيتا فيه كلب ,ومن هنا حرّم النبي صلى الله عليه وسلم اقتناء الكلاب إلاّ لصاحب الماشية أو الزرع ,لم يبح اقتناءه إلاّ في حالة الضرورة ,وكذلك لا تدخل بيتا فيه صورة ,وقد كان جبريل عليه السلام وعد النبي صلى الله عليه وسلم فلم يأت في موعده فتألّم النبي صلى الله عليه و سلم وحزن لذلك وكانت الكآبة ترى عليه فسئل ,فقال : والله لا يخلف الله الميعاد و لقد وعدني جبريل و هو لا يخلف الوعد و ما جاءني , ثم ذهب يبحث فوجد جروا صغيرا ميّتا تحت سريره فأمر بإخراجه وغسل موضعه فجاء جبريل , فقال النبي صلى الله عليه وسلم : لماذا تأخرت ؟ فقال : ما أخرني إلاّ أنّه كان في بيتك جرو (ينقل الحديث بلفظه) . هذا بيت النبي صلى الله عليه و سلم إذا دخله كلب لا يأتيه جبريل , يهرب منه , فكيف ببيتك أنت يا مسكين ؟! كذلك تأخر عن موعده بسبب وجود صورة في بيته صلى الله عليه و سلم فقال له جبريل اقطعها حتى تصير كالجذع . بارك الله فيكم .
الشاهد: إنّ الملائكة حتى و لو قرأت آية الكرسيّ وقرأت القرآن كلّه و في بيتك كلب أو صورة لا تدخل لأنّ هذا مانع من الموانع , فإذا أردت أن يدخل الملائكة بيتك حتى و لو لم تقرأ آية الكرسيّ فطهّر بيتك من هذه الأقذار .
السؤال: طالب علم اجتمع حوله الطلاب ويزعم أنّه من أهل الحديث ولكنّه يدخن ؟
الجواب: يتركونه ويبحثون عن واحد يخشى الله ويراقبه ويعمل بالعلم الصحيح فإذا كان يشرب الدخان ويمكن عليه ملاحظات أخرى فابحث لك عن عالم تقيّ يصدق عليه قول الله تبارك وتعالى : ( يا أيّها الذين آمنوا لم تقولون ما لا تفعلون ) فهو لا يقول ما لا يفعل ! بل يقول ويفعل ,وقال تعالى عن شعيب : ( و ما أريد أن أخالفكم إلى ما أنهاكم عنه ...) .

السؤال: أنا رجل أعمل في إحدى الوظائف وزملائي كلّهم من أصحاب المناهج المنحرفة فما نصيحتك لي في الحذر من مجالستهم ؟
الجواب: ابحث لك عن مجال آخر ,إن وجدت فيهم من يقبل دعوتك فالحمد لله وإن لم تجد فابحث عن مجال آخر، نعم .

السؤال: ما حكم من سافر إلى طلب العلم الشرعي على يد المشايخ الثقات ولكن أهله رفضوا ذلك السفر فهل يسافر أم لا ؟
الجواب: إن كان له أبوان أو أحدهما ويحتاج إلى خدمته وهو قد أخذ نصيبه من العلم الشرعي بأن يكون قد تعلم فروض الكفاية فهذا عليه أن يبقى مع والديه أو أحدهما و يجاهد فيهما ( ففيهما فجاهد) فلا يتركهما لا لجهاد ولا لطلب علم ,فطلب العلم نوع من الجهاد إن شاء الله .
عن ابن عمرو قال : جاء رجل إلى النبي صلى الله عليه وسلم فاستأذنه في الجهاد فقال : ( أحيٌّ والداك ؟ قال : نعم ,قال : ففيهما فجاهد )10 وإذا كان جاهلا لا يعرف شيئا من فروض الأعيان وليس في بلده عالم يتعلم منه هذه الفروض فله أن يرحل في طلب العلم لأنّ بقاءه على الجهل بهذه الفرائض إثم عظيم و( لا طاعة لمخلوق في معصية الخالق ) .

السؤال : عندنا في بلدنا في منطقة الصحراء يشتغل فيها مجموعة من الشباب وفيه مسجد هناك فهل يعتبر خروجهم إلى هذه المنطقة سفرا ؟
قال الشيخ مستفهما : كم تبعد ؟ فأجاب السائل بقوله : تبعد 200 إلى 300 كلم .
ثم أكمل السائل سؤاله بقوله : هناك بعض الإخوة يقول : لا تجوز الجمعة في هذا المسجد يوم الجمعة ؟
الجواب : تجوز الجمعة إن شاء الله ,يصلون الجمعة والجماعة فيه والشروط التي يقولها بعض الناس لا دليل عليها !
ثم قال السائل: هم يمكثون في هذه المنطقة شهرا أو شهرين !
الشيخ : هم مقيمون فَيُجَمِّعون وليسوا بمسافرين ؛يصلون الجمعة والجماعة إتماما ولا يقصرون .
هناك - يعني في مسألة القصر - قول يقول : إذا نوى إقامة أربعة أيّام فعليه أن يتم !
وهناك قول لابن عبّاس رضي الله عنه - وأنا أميل إلى هذا- أنّ النبي صلى الله عليه وسلم أقام في مكة عام الفتح تسعة عشر يوما يقصر الصلاة ؛قال ابن عباس (أقمنا مع النبي صلى الله عليه وسلم في سفر تسع عشرة نقصر الصلاة وقال بن عباس: ونحن نقصر ما بيننا وبين تسع عشرة فإذا زدنا أتممنا)11 والأفضل و الأحوط للمسلم أن يتم .
والوفود كانوا يفدون إلى الرسول صلى الله عليه وسلم من كل أنحاء الجزيرة فما كان يقول لهم: أنتم مسافرون فاقصروا ! بل يصلون خلفه الفروض كاملة .
لكن قول من قال: أنّه إذا أقام في بلد لغرض من الأغراض ويقول أنا أقيم في هذا البلد لهذا الغرض ؛أتعلّم على فلان مادام حيّا فإذا مات أعود إلى بلدي فإنّه يقصر هذا غريب جدا ! إذا كان يدرس وهو يعلم أنّ دراسته تستغرق أربع سنوات ,هذا يعتبر مسافرا ؟! هذا غريب جدا .

السؤال : ما حكم الصلاة في البنطلون ( الجينس) ؟
الجواب : الصلاة إن شاء الله تصح لا نقول باطلة ,لكن عليه أن لا يتشبه باليهود والنصارى ( من تشبه بقوم فهو منهم )12 لكن إذا صلى فيه لا نقول صلاته باطلة مثل الصلاة في الدار المغصوبة - طبعا فيه خلاف - منهم من يرى بطلان الصلاة في الدار المغصوبة وكذا الثوب المغصوب ومنهم من يرى أنّ الجهة منفكة كما يقول الفقهاء فصلاته صحيحة وعليه الإثم بمخالفته هذه .
السؤال : ما حكم تسجيل القرآن في أشرطة و بيعها والمتاجرة فيها ؟
الجواب : لا مانع ,أنت تبيع الشريط ولا تبيع القرآن ,القرآن لا يباع إنّما أنت تبيع تعبك فقط مثل المصحف هو لا يبيع القرآن وإنّما هو يبيع أتعابه .

السؤال : ما الحكم فيمن يصوم أيّام البيض من شهر شعبان في كل سنة من دون الأشهر الباقية ؟
الجواب : والله أنا أخشى أن يكون هذا قصده تخصيص نصف شعبان بصيام , فهو يقدم قدامها يومين ؛يعني هذه قرينة أنّ الهدف الأساسي من هذا الصيام ليست هي السنة التي شرعها رسول الله صلى الله عليه وسلم ! الرسول شرع صيام أيّام البيض في شعبان فقط أو في أشهر السنة كلها ؟!!
الرسول صلى الله عليه وسلم شرع صيام الأيام البيض ؛الثالث عشر والرابع عشر والخامس عشر في كل شهر من أشهر السنة ,هذا يكون طول العام غير رمضان طبعا .
إذا جاء شعبان الذي فيه ليلة النصف الذي فيه أحاديث ضعيفة و مكذوبة و راح يصوم فهذا تخصيص لأيام البيض في شهر معين ! من أجل تخصيص قائم على أحاديث ضعيفة و موضوعة فهذه بدعة ؛بدعة يتحايل عليها ,لأنّ بعض الأشياء المحرمات يتوصل إليها الناس بأشياء , بحيل , يظن بأنّها تخرجه من الحرام أو تخرجه من البدعة فيقع على أم رأسه في البدع أو في الحرام !!
السؤال : ما حكم رفع الأيدي في القنوت ؟
الجواب : رفع الأيدي في الدعاء عموما تواترت به الأحاديث حتى قصة إبراهيم عليه السلام لما ترك زوجته هاجر وابنها إسماعيل لما وصل الثنية رفع يديه يدعو ؛استقبل الكعبة و رفع يديه يدعو ( ربنا إنّي أسكنت من ذريتي بواد غير ذي زرع عند بيتك المحرم ربنا ليقيموا الصلاة ) الآية .
ورد في الأحاديث الصحيحة أنه صلى الله عليه وسلم رفع يديه و في كثير من المناسبات في الاستسقاء , يوم بدر , في عرفات ,على الصفا ,في مواطن كثيرة ,ورد أن النبي صلى الله عليه وسلم كان يرفع يديه عند الدعاء , أنا لا أذكر الآن حديثا خاصا بالقنوت , لكن ورد في مناسبات كثيرة تبلغ حدّ التواتر أن الرسول كان يرفع يديه في الدعاء .

السؤال : يقول السائل : وضع السترة في الصلاة عن اليمين أو اليسار قليلا هل هذا العمل صحيح ؟
الجواب : هناك حديث ضعيف ,وهو حديث المقداد بن الأسود قال : (ما رأيت رسول الله صلى الله عليه وسلم يصلي إلى عود ولا عمود ولا شجرة إلا جعله على حاجبه الأيمن أو الأيسر ولا يصمد له صمدا)13 يعني لا يواجهها مباشرة لكن الحديث ضعيف والله أعلم .
كان أحيانا تكون سترته حربة صغيرة ,فلا يستبعد أن تكون أمامه مباشرة عليه الصلاة والسلام ,وأحيانا تكون مثل مؤخرة الرحل ,يضع رحله فيصلي إليه ,والظاهر أنّه يستقبله والحديث السابق فيه ضعف يعني ( .. ولا يصمد له صمدا ) .
السؤال : شيخنا - حفظكم الله - إذا ذكر الخطيب أثناء خطبته النبي صلى الله عليه وسلّم فهل على المأمونين أن يُصَلوا عليه أو يسكتوا ؟
الجواب : بل يُصلوا عليه إذا ذكره الخطيب ,ومنهم من يوجب هذا ومنهم من يستحب ؛جاءت أحاديث كثيرة فيها وعيد وذمّ لمن يُذكَر عنده محمد صلى الله عليه وسلم ولا يُصلي عليه ولو كان الذاكر ساقه مساق الخطأ فتصلي عليه وتقول صلى الله عليه وسلم .
السؤال : ما حكم تغطية الرأس للرجال ؟
الجواب : تغطية الرأس في الحج لا يجوز ,أما في غير الحج فالمروءة تقتضي أن لا يمشي المرء مكشوف الرأس ,وإذا كان كشفه للرأس تشبها بالكفار فهذا أمر سيء .
وأعتقد أن كثيرا من الشباب ما أتوا إلاّ من تقليد الكفار ! وإلاّ فالعرب كان منهم من يكشف رأسه لكن عنده جمّة ,ولا نقول يحرم كشف الرأس ولكن نقول يغطي رأسه مروءةً ,وفي الصلاة خاصة ينبغي أن يغطي الإنسان رأسه ,وقد أنكر ابن عمر على مولاه رضي الله عنه ,أنكر عليه - وأظنه أنكر على نافع - رآه يصلي مكشوف الرأس فأنكر عليه ,قال له في معنى كلامه : هذه الهيأة تقابل بها العظماء ؟ قال له : لا ,قال : فربّك أولى بالتعظيم (يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ ) .
وتغطية الرأس من الزينة لا شكّ بارك الله فيكم ,وإذا كان الكشف لأمر عادي ليس فيه تقليد ولا تشبه بالكفار فلا نستطيع أن نحرم ,ولكن نقول الأولى والأشرف أن تغطي رأسك ,خاصة إذا كان يمشي في الأسواق مكشوف الرأس ! هذا لا يليق .
وأذكر لما بدأت هذه الظاهرة في بعض البلدان ,في الأردن وفي غيرها ,كتب الملك عبد الله الأول ملك الأردن رسالة جيدة ,أنا قرأتها لكن ضاعت مني في كشف الرؤوس ؛يعني تكلم فيها من ناحية أنهم قلدوا فيها الكفار وشدد فيها وله الحقّ في ذلك ,إذا كان كشف الرؤوس ولبس الكرافتات والبنطلونات ولباس النساء والزينات هذه التي تلبسها النساء تقليدا لأعداء الله ؛هذا والله من الخزي والعار على المسلمين !
والله المسلمون أكمل عقيدة لا نقول كمال ,لأن ليس معنى هذا أن أولئك عندهم عقيدة ؛ما عندهم إلا الشرك ,لكن نقول : المسلمون أصح عقيدة ,وعقيدتهم هي الحق وأخلاقهم وتقاليدهم التي ورثوها عن الإسلام والله مع الأسف يجب على الأمم كلها أن تركض وراء المسلمين ليتخلقوا بأخلاقهم ويأخذوا بعاداتهم فإنها أعظم الأخلاق وأشرف العادات لأنها منبثقة عن الإسلام ,والأخلاق العربية التي كان يتصف بها العرب في جاهليتهم على ما فيهم من الضلال ,فلباسهم خير لباس وغيرتهم على النساء - ما شاء الله - موجودة بل زائدة حتى إن الإنسان ليذبح ابنته خشية العار ,وهذا من الغلو في الغيرة وإلاّ فأصل الغيرة محمود فقد قال صلى الله عليه وسلم (أتعجبون من غيرة سعد ؟ والله لأنا أغير منه والله أغير مني ومن أجل غيرة الله حرم الفواحش ما ظهر منها وما بطن)14 .
الفواحش الآن تشيع يا إخواني في أوساط المسلمين تقليدا للغرب ! تهتّك النّساء ,ولباس الرجال مثل لباس اليهود والنصارى حتى إنك في بعض البلدان لا تستطيع أن تميز بين اليهودي والنصراني والشيوعي والمسلم ! لباس الجميع سواء ,رجالا ونساء مع الأسف الشديد ,والمسلم يجب أن يتميز في أكله ,في شربه ,في نومه ,في ركوبه ,في جلوسه ,في لباسه ,في كل شيء ,يجب أن يتميز عن الكافر ,حتى إنّ عمر ومعه الصحابة لما صالحوا أهل الذمّة واشترطوا عليهم شروطا ,اشترط عليهم شروطا كثيرة يتميزون بها عن المسلمين ويتميز بها المسلمون عليهم ,حتى وهم في ذمتنا يجب أن نتميز عنهم ,والرسول عليه الصلاة والسلام يقول: (لا تبدءوا اليهود ولا النصارى بالسلام فإذا لقيتم أحدهم في طريق فاضطروه إلى أضيقه )15 كيف ؟ يعني يعطوا الجزية عن يد وهم صاغرون ويُهانوا مثل هذه الإهانة لماذا ؟! للتعالي ؟ لا ,لأن هذه الأمور تدفع من عنده الشرف منهم إلى أن يدخل في الإسلام ,ولهذا دخل أكثر اليهود في ذلك الوقت في بلاد العرب ,وأكثر النصارى دخلوا في الإسلام ,لأن بعض الناس قد تدفعه الأنفة أن يبقى على الذلّ فيلتمس مخرجا والمخرج عنده ,طريق العزّ ,طريق السعادة والكرامة والعزّة في الدنيا والآخرة عنده ,يعني من أجل عقيدة محرفة شوهاء كافرة يتحمل هذا الذلّ ؟! يفكر ,يفكر حتى يدرك أن الإسلام هو الحق ,وللمسلمين أن يعاملوه هذه المعاملة فيخرج من هذه الدوامة السيّئة .

السؤال : هذا سائل من بريطانيا يقول : إمام في أحد المساجد أعلن بعد الصلاة أنّ الذي يُخالفه في وضع اليدين على الصدر بعد الرفع من الركوع متسبب في تفرق المصلين فهل له أن يقول مثل هذه المسائل ,وبماذا تنصحون الذي يصلي في ذلك المسجد ويرى أن ّالسنّة وضع اليدين بعد الرفع من الركوع ؟
الجواب : هذه مسائل اختُلِف فيها ,والإمام أحمد قال : الأمر فيها سهل ,الاختلاف كان يسيرا جدا في ذلك العهد في وضع اليدين على الصدر بعد الرّفع من الركوع ,فسئل عن ذلك الإمام أحمد فقال : الأمر فيها سهل ,لأنّه قد يُفهم من الأحاديث الواردة في صفة صلاة النبي صلى الله عليه وسلم مثل حديث أبي حُمَيد وغيره في وصف صلاة النبي عليه الصلاة والسلام ,وأنّه كان إذا رفع وقام من الركوع يقف حتّى يعود كلّ عضو إلى مكانه فهِم جمهور العلماء " حتى يعود كل عضو إلى مكانه " : الأعضاء الطبيعية ,كما ورد في بعض الروايات "حتى يعود كلّ عضو إلى فقاره " فيقال : المقصود من هذا : الاعتدال المتكامل ,وبعضهم فهِم :"حتى يعود كل عضو إلى مكانه " ؛اليدين مكانهما في القيام الأول على الصدر فإذا ركع ثم رفع عاد كل عضو إلى مكانه ومنها اليدين يعيدهما إلى موضعهما وهو الصدر ,وممن تشددّ في هذا الرأي الشيخ ابن باز – رحمه الله – وتابعه الناس ,الأمر سهل ,والشيخ الألباني تشدد وقال : القبض بعد الركوع بدعة ! ونحن لا نوافقه على أنّها بدعة رحمه الله ,وإن كان رأيه الأرجح ,لكن لا نوافقه في التبديع ,ونقول كما قال الإمام أحمد : الأمر في ذلك سهل لأنّ هذا يريد الحقّ وفهِم من الحديث هذا الفهم ,فلا نتشدد في هذا.
ولا ينبغي لهذا الإمام أن يُعلن مثل هذا الإعلان ,فإننا ما سمعنا بفتنة حصلت ؛يعني في هذه القضية ,اللهم إلاّ إذا كان هناك مالكية يتأذون أو الروافض أو الزيدية يتأذون من وضع اليدين على الصدر حتى في القيام الأول - بارك الله فيكم - ونحن ننصح هذا الإمام أن يترك مثل هذه الأشياء ,اللهم إلاّ إن كانت تحصل فتنة حقّا في هذا الأمر بين أهل السنّة مثلاً فينبغي تركها ,ولابن تيمية بحوث جيّدة في هذا ,وأدخلها في مراعاة المفاسد والمصالح ؛فمثلاً لو أنّ إنسانا يصلي وراء إنسان لا يرفع يديه ,أو لا يقبض ,أو مثلا يرى أن لمس المرأة لا ينقض الوضوء أو لمس الفرج لا ينقض الوضوء وعرف أنّ الإمام وقع في هذه المخالفة ؛يعني توضأ ثم لمسته امرأته ,أو مسّ فرجه ثم ذهب يؤمّ الناس ,هل للمأموم أن يصلي وراءه ؟ قال : نعم ؛يصلي وراءه ولو كان يعتقد أنّ صلاته خطأ يصلي وراءه وصلاته صحيحة واحتج بالحديث : (يصلون لكم فإن أصابوا فلكم وإن أخطأوا فلكم وعليهم )16 وعلى هذه الصورة كل المذاهب - والحمد لله - أنّه لو كان الإمام تخالفه في أشياء ,أنت ترى أنها واجبة ,وهو لا يرى وجوبها ,وأنت ترى فساد الصلاة بتركها ,وهو لا يرى ذلك وتقدم للصلاة فصل وراءه ,لأنّ الإسلام عنده غاية عظيمة وهي جمع كلمة المسلمين ؛فلو فُتِح الباب للمسلمين كل واحد إذا خالفه أبطل عمله تفرقت كلمة المسلمين ,وهذا فساد عظيم ليس بعده فساد ,فأكثر الأئمّة يرون أنّك تصلي وراء من تخالفه ,ولو ترى أنّ صلاته غير صحيحة ,اللهم إلا إذا كان لم يتوضأ فهذا بالإجماع لا تصح صلاته ؛لا تصح أبدا ,أو صلى وهو جُنُب والناس يعرفون أنه جنب ,بدون وضوء ولا تيمم مثلاً ,هذا صلاته باطلة بالإجماع ولا يُصَلى وراءه ,أما مثل هذه المسائل الخلافية فأنت تصلي وراء هذا الإمام فمثلا واحد يرى أن هذه بدعة يستغفر الله ,وأما الناس فعليهم أن يصلوا وراءه ولو ترى أنه خطأ وهي إن شاء الله الأمر فيها سهل كما قلنا ,وإذا كان مثلا كما قلت ,وضع اليدين في هذه الصورة ,في هذه الحال ,وهي بعد الرفع من الركوع يؤدي إلى فتنة ,فالواجب على من يتمسك بها أن يتخلى عنها لدفع الفتن ورأب الصدع وجمع كلمة المسلمين ,وراجعوا كلام شيخ الإسلام ابن تيمية في هذه القضية .

السؤال : يقول السائل : إذا كان الإمام يرى قبض اليدين بعد الركوع ,والمأموم لا يرى ذلك ,فهل على المأموم اتّباع الإمام ؟
الجواب : لا أرى ذلك ؛يتابعه في الركوع ,وفي السجود ,وفي الانتقالات كلّها ,لا يخالفه في الأفعال ,وفي هذه الصورة إذا كان عنده قناعة فلا يضع يديه على صدره ,لا يلزمه ذلك ,أمّا عدم مسابقة الإمام فالمقصود بها ,لا تسبقه في الركوع ,ولا في السجود ,ولا في النهوض ( إنّما جُعل الإمام ليؤتمّ به ) .
مثلا الإمام حنفي لا يرى التورك فأنا أتورك في صلاتي ,هو لا يرى التورك سنة وأنا أراه سنة ,كذلك رفع اليدين ؛هو لا يرى رفع اليدين أما أنا فأرى الرفع فأرفع ,لأن الرسول صلى الله عليه وسلم يقول :( صلوا كما رأيتموني أصلي ) ,ولا أسبقه في الأركان التي قلتها لكم .

السؤال : في حديث شرب النبي صلى الله عليه وسلم للبن " فسمّى وحمِد الله وشرِب منه"
هل يُستفاد منه حمد الله تعالى قبل الشُّرب ؟
الجواب : في الحديث الآخر : (إن الله ليرضى عن العبد أن يأكل الأكلة فيحمده عليها أو يشرب الشربة فيحمده عليها)17 ,هذا هو المعروف ,والعبد يحمد الله عزّ وجلّ في كلّ حال من الأحوال ,ولكن السنّة في الطعام والشراب المعروف أنّه بعدما يأكل يقول : (الحمد لله الذي أطعمنا وسقانا وكفانا وآوانا فكم ممن لا كافي له ولا مؤوي)18 هذا حمدٌ لله بعدما يأكل .

السؤال : يقول السائل : رجل كان في أوروبا ومتزوِّج من كافرة ,ولماّ رجع إلى بلده خطب مسلمة ولم تكن تعلم بأنّه متزوج ولماّ علِمَت بزواجه من كافرة ,طلبت منه الطلاق فلم يُطلِّقها وذهب وتركها وبعد سنتين تزوجت من آخر ,فما الحكم ؟
الجواب : لا يجوز لها أن تتزوج إلاّ بعد أن يتمّ الانفصال بينه وبينها إماّ بطلاق أو بخُلع. كان عليها أن تذهب إلى المحكمة وتقول زوجي قصّته كذا وكذا ,وقد عاملني بكذا وكذا ,لا نفقة ولا كذا وكذا ,فيتولّى الخلع السلطان ,وبعد ذلك تتزوج ,وأمّا يعني بدون طلاق ولا خلع وتتزوج فنعوذ بالله ! هذا زواج باطل وحرام وزنا والعياذ بالله ! ويجب أن تتوب إلى الله ويُفرَّق بنها وبين هذا الزوج الأخير ,وتذهب إلى الحاكم الشرعي وتبين له حالها .

السؤال : هل يجوز شرب الدم الخارج من الإنسان سواء من الجرح أو من الحجامة لأنّه ثبت أنّ صحابيا شرب من دم الرسول صلى الله عليه وسلم الخارج من الحجامة ؟
الجواب : قال الله سبحانه وتعالى : ( إنّما حرم عليكم الميتة والدم ولحم الخنزير ) .
الدم حرام ,وأنا أشك في ثبوت قصة شرب ابن الزبير من دمه صلى الله عليه وسلم ,وسندرسه إن شاء الله تعالى ,ثم الرسول صلى الله عليه وسلم له شأن غير الآخرين بارك الله فيكم وأمّا الدم فحرام ,ودم الأنبياء أشدّ حرمة عليهم الصلاة والسلام .

السؤال : يقول السائل : ما الفرق بين الإجماع والاتّفاق ؟
الجواب : والله ,المعنى متقارب لكن كأن بعض الناس يتهيب من حكاية الإجماع فيقول : اتّفاق ,والله أعلم .

السؤال : يقول السائل : مُدَّعٍ لم يأت ببيِّنة ولا شهود فحلف المُنكِر فقضى القاضي للمُنكِر بيمينه ثم وجد المُدعّي البيّنة أو الشهود فهل للقاضي أن ينقض الحكم الأول ؟
الجواب : إذا ثبت له عدالة الشهود فعليه أن ينقض حكمه ؛لأنّ القضاء إذا خالف الحقّ وخالف السنّة أو القرآن يُنقَض .

السؤال: يقول أنّه صلى في مسجد الحُسين وفيه قبر وهو جاهل بالحكم فماذا عليه ؟
الجواب : على كلّ حال الصلاة في المساجد التي فيها قبور باطلة ,والمسجد والقبر لا يجتمعان في الإسلام ,فأرى من الأحوط له أن يقضي هذه الصلاة .

السؤال : نحن مجموعة من الأشخاص ؛عشرة ,نعمل في العمل العسكري هل تجب علينا صلاة الجمعة وليس فينا عالم ؟
الجواب : إذا كان عمل العشرة يكفي أن يقوم به الواحد ,فواحد يقوم بهذا العمل والبقية يجب عليهم أن يذهبوا ليصلوا مع جماعة المسلين .
وإذا كانت الأعمال موزعة ؛هذا في منطقة وهذا في منطقة ,وهذا في منطقة ,وكل منهم مكلف بعمل لو تركه للحقت الأضرار بالمسلمين فهذا له عذر يُصليها ظهرا .
وأما إن كان عملهم واحدا ويكفي أن يقوم بالعمل واحد منهم فعلى الباقين أن يذهبوا لأداء هذا الواجب العظيم ؛صلاة الجمعة .

السؤال : ما حكم تعزية الكفّار ؟ وهل نقول: إننا نحن المسلمون نحترم كافة البشر والنفس البشرية بدليل أنّ النبي صلى الله عليه وسلم لما مرت به جنازة قام لها احتراماً فقيل إنّه يهودي يا رسول الله فقال : أليست نفساً ؟ فهل صحّ هذا الحديث ؟ وكيف نفهمه ؟
الجواب : الحديث صحيح ,لكنّه منسوخ كما روى عليّ رضي الله عنه أنّ رسول الله عليه الصلاة والسلام قام للجنازة وجلس ,فالذي يتعلق بهذا الحديث تعلق بمنسوخ ولا يجوز التعلق بالمنسوخات .
والتعزية للكفار أظنّ - والله أعلم - أنّ بعض الفقهاء يُجيز هذا ويحتاج إلى دراسة ؛على أيّ أساس يجيزون تعزية الكفار ,وهل الرسول عليه الصلاة والسلام كان يعزي اليهود إذا مات منهم ميّت ؟
وقد كان غلام يهودي يخدم النبي صلى الله عليه وسلم فمرض فأتاه النبي صلى الله عليه وسلم يعوده فقعد عند رأسه فقال له أسلم . فنظر إلى أبيه وهو عنده فقال أطع أبا القاسم فأسلم .فخرج النبي صلى الله عليه وسلم وهو يقول:( الحمد لله الذي أنقذه من النار )19 وأذكر في دراستي القديمة أن بعض الفقهاء يجيز هذا ولا أدري أين فراجعوا بارك الله فيكم ,فيمكن المسألة فيها خلاف أو ترجيحات وكذا فتحتاج إلى دراسة .
والناس الآن في وقت دعايات ؛يعني كثير من المسلمين عندهم استجابة لمطالب الغرب
وخضوع لما يمليه الغرب على المسلمين ؛فإنّ هناك دعوة قويـة الآن إلى وحدة الأديـان
والوسيلة إليها ما يسمونه حوار الأديان ؛حاوره فإن أقنعك بدينـه فامش معه وأنـت لا
تحرص على قناعته ليدخل في ديـن الإسلام !! ويترأس المؤسسات في الغـرب ,لهــم
مؤسسات في أمريكا وغيرها ودعاة ومبشرين يكيدون للإسلام ويضحكون على المسلمين
بالحوار بين الأديان .
وترى بعض الماكرين منهم يمدح الإسلام ويبرِّئ أهله من الإرهاب ويدافع عن الإسلام بطريقة ماكرة وفي نفس الوقت يدعو إلى وحدة الأديان ويفضل النصرانية على الإسلام ومنهم هذا البابا الذي يبكي عليه العالم ؛من أمكر الناس ,هذا سياسي داعية يمشي مع اليهود ومع النصارى والمسلمين ويضحك على الناس .
انظروا كيف ضجت الدنيا من أجله ! نعوذ بالله . هذا يدل على تخلف المسلمين وانحطاطهم في هذا العهد بسبب هؤلاء الكتاب العلمانيين والليبيراليين ودعاة الفتن والعياذ بالله .
يموت ابن باز ويموت أئمة الإسلام ولا يحصل عشر معشار ما حصل لهذا الكافر الضال اللعاب الذي يلعب على عقول المسلمين !!
ثم راجعت المسألة في المقنع ( 1 / 290 ) في المذهب الحنبلي فوجدت فيه القول بتعزية الكافر وذكر صيغتها ؛قال : وفي تعزيته ( أي الكافر) عن كافر : (خلف الله عليك ولا نقص عددك ) ولم يذكر دليلا على ذلك وسكت عنه المحشي وراجعنا البيان في ( 2/) في المذهب الشافعي فذكر تعزية الكافر للكافر ولم يذكر دليلا يخص الكافر !

السؤال : هذا سؤال من بريطانيا ,يقول السائل : ما الموقف الصحيح للعمل بتقاويم أوقات الصلوات والتي هي مطبوعة ومتداولة بين كثير من الناس لا سيما في الغرب ,هل بمجرد دخول الوقت المحدد في التقويم أم هل الأفضل أن يُنتَظر قليلا للاحتياط ؟ نرجو من فضيلتكم إرشاد القائمين على المساجد ,وإذا حصل خلاف بين الناس في هذا الأمر بماذا تنصحونهم ؟
الجواب : هذا يحتاج إلى التجربة والاختبار الدقيق لهذه التقاويم بالدراسة من المسلمين على الطبيعة كما يُقال ؛ينظر وقت الفجر في التقويم هذا الساعة كم والدقيقة كم ,ويذهب خارج المدن ؛إلى الأماكن التي ليس فيها أضواء وينظر في ضوء الفجر على الطبيعة ,كما وصف الرسول صلى الله عليه وسلم ,إن رآه مطابقا لذلك فيُقِرُّه ,وإذا رآه مخالفا فيقول للمسلمين هذا مخالف وانتظروا كذا .
وهذه المشكلة توجد في بلاد المسلمين الآن ؛في المغرب العربي وغيره ؛في الجزائر وغيرها مع الأسف ,صار عند المسلمين اللامبالاة بصلاتهم ,فيَشْكوا بعض الناس أنّهم يتقدمون على وقت الفجر بحوالي ربع ساعة ,فالله أعلم .
قلنا للسلفيين اعملوا تجارب ؛اخرجوا خارج المدن وانظروا وقت الفجر في مكان ناء عن الأضواء والأشياء هذه ,يظهر الفجر لكم جليا على الحقيقة والواقع ,فإن طابق فالحمد لله؛ ونستريح من الشكوك والمشاكل والأوهام ومن التشويش على الناس ,وإذا لم يطابق قلنا الحقيقة وقدمنا ذلك للمسئولين في الأوقاف وغيرهم أننا أجرينا التجربة ومستعدون أن نقوم بالتجربة مرة ثانية معكم ؛نحن رأينا كذا وكذا ,والتقاويم هذه تخالف الواقع ,هذا رأيي في هذه المسألة .

السؤال : هذا سؤال من أوروبا ,تقول السائلة : هل يجوز أن أعمل في بنك في دول الكفر إذا لم أجد عملا آخر ,مع العلم أنّهم لا يمنعونني من الحجاب ؟
الجواب : البنك يقوم على الربا قال صلى الله عليه وسلم ( لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه وقال هم سواء)20 فأنت يمكن تكتبين معاملات ربوية بالملايين فكم تستحقين من اللعنات ؟!
فاتّقي الله ولن يضيعك الله عزّ وجلّ ( ومن يتقّ الله يجعل له مخرجا ويرزقه من حيث لا يحتسب ) ( وما من دابّة في الأرض إلاّ على الله رزقها) وربما يزين الشيطان لهذه وأمثالها أنّه ليس لها طريق إلى كسب المال إلاّ هذا الطريق والطرق كلّها مسدودة ! وهذا من تزيين الشيطان بارك الله فيكم . أنصح المسلم أن لا يعمل في بنك ربوي لا في أوروبا ولا في غيرها ولا في بلاد المسلمين .

السؤال : امرأة مريضة ولا يأتيها الحيض كلّ شهر لأنّها مريضة ,وطلقها زوجها وهي الآن خمسة أشهر في العدّة لأنّ الحيض جاءها مرتين فقط ,فما العمل ؟
الجواب : تنتظر إلى أن تتمّ عدّتها ثلاثة حيض ,حاضت حيضتين ؛تنتظر ولا تستعجل لأنها لم تصل إلى سنّ اليأس بارك الله فيكم .

السؤال : هل يجوز للمرأة أن تنكر منكرا على رجل وهي في الطريق ؟
الجواب : إذا لم تجد رجالا ينكرونه فلتنكر ,تقول : اتّق الله يا مسلم واترك كذا ,وهي محتجبة ومحتشمة لأنّ الله تعالى يقول :( والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر) .
فالمؤمن والمؤمنة كلاهما يأمران بالمعروف وينهيان عن المنكر ,فإذا لم تجد من ينكر هذا المنكر فلتنكر عليه وهي محتشمة وتقصد بذلك وجه الله عزّ وجلّ ؛إن شاء الله أنها أمرت بالمعروف ونهت عن المنكر .
أخشى من بعض النساء أنّها تأخذ من هذه الآية وغيرها وتذهب متبجحة وتلقي المحاضرات والندوات وتخالط الرجال بحجة النهي عن المنكر ! فهذا لا يجوز ,وقد تصعد على المنبر في المسجد وتنكر المنكر ! كما فعلت هذه الشيطانة في أمريكا !!!

السؤال : ما حكم تركيب الأسنان من ذهب أو فضّة ؟
الجواب : إذا كان هناك داعٍ لهذا فلا بأس ؛أجاز النبي صلى الله عليه وسلم لبس الحرير للزبير وصحابي آخر من الحكّة وهو من المحرمات لكن للحاجة يجوز هذا ,كذلك من كان له حاجة كاتخاذ أنف من ذهب إذا خُربت أنفه ,فالظاهر أنه أجازه العلماء ولهم مستندات لا أذكرها الآن .

السؤال : شخص يقول أنه يعمل مرشد سياحي وله مرتب ثابت وعند خروجه مع السياح يعطونه بعض المال فهل يجوز له أن يأخذه ؟
الجواب : ماهي السياحة وما هي أهدافها ؟ لا نعرف هذه السياحة !! يعني يأتي معه نساء سائحات عاريات مثلا ويرشدهن إلى أماكن الرقص والتمثيليات !!
السائل : لعلها الآثار .
الشيخ : آثار البدع والحاجات ,أيّ آثار ؟! الذين يحرصون على الآثار هم الخرافيون ؛آثار القبور والكهوف والناقة وإلى آخره ؛الأمور التي لم يلتفت إليها الرسول صلى الله عليه وسلم ولا الصحابة أبدا وما دعوا إليها وما فعلوها ولا أمروا بها ولاشيء ويعطوها هذه الهالة على طريقة النصارى في الاهتمام بالآثار .
الصحابة من إيمانهم بالرسالة والتوحيد ,يموت الصحابي ويدفن وانتهى ؛نُسي خلاص نسوه وراح للجنة عند ربه ,هذا هو الإكرام ,أين قبور الصحابة ؟ لو كانوا يحرصون على الآثار وفي الشريعة يحرصون على الآثار كان ما شاء الله أبرزوا كل قبور الصحابة .
لهذا يقول واحد صوفي لكنه صادق ما شاء الله في كتاب له في الحديث اسمه الحوت أو كذا أعجبني كلامه قال :( إن معظم قبور الصحابة أو قبور الصحابة لا تعرف في البقيع) الآن تأتي عند الدلالين يقول لك هذا قبر فلان وهذا قبر فلان ,من أين له ذلك ؟!
حتى الذين دفنوا في البقيع يعني كثير منها أو كلها لا تعرف إلا قبر عثمان رضي الله عنه .

السؤال : وقع بيني وبين أحد الزملاء مشادّة كلامية انتهت إلى قوله : أنّ أصحاب اللحى لو انفردوا أو تفردوا بالنبي صلى الله عليه وسلم لسرقوا ماله ! فما حكم هذا القول ؟
الجواب : هذا مجرم ؛الذي يقول هذا الكلام مجرم كبير .
فإن كان يحتقر هذه السنة ويراها علامة على الضلال وأنّ أهلها بلغوا من الشر هذه الدرجة فهذا خبيث ,وقد يكون كافراً إذا كان يحتقر هذه السنّة ويراها علامة من علامات الشرّ !
أنت لا تجعل اللحية من علامات الشر ! اللحية من علامات الخير واللباس على السنة من علامات الخير ,لكن إذا رأيت انحرافا في هذا المعيّن ؛هذا المعيّن الذي يوفر لحيته لا للسنّة وإنّما للحيل على الناس فهذا تسيء به لا لأنّه صاحب لحية ولكن لمكره وحيله ,أمّا لأنّه ملتحٍ ومتحلٍّ بسنّة من سنن رسول الله وأنت تذمّه من أجلها وتتهمه ويصل الاتهام به إلى هذه الدرجة فهذا بارك الله فيك خطير جدا .
وإذا كان محتقرا لهذه السنّة ويجعلها علامة من علامات السوء فلا يبعد أن يكفر .

السؤال : سائل يقول : أردت أن أعرف ما هو الموقف الشرعي من العمل في هذه المجالات مثل الشحن والعمل في المكتبات مما قد يتطلب معه فعل بعض المنكرات مثل المساعدة في إدخال الخمور ,أو بيع كتب أهل البدع ,فما العمل جزاكم الله خيرا ؟
الجواب : هذا العمل ,إذا كان كما ذكرت ولابد أن ترتكب فيه ؛يعني حمل الخمر وإنزاله وتقديمه فهذا ملعون صاحبه ( لعن رسول الله صلى الله عليه وسلم في الخمر عشرة عاصرها ومعتصرها وشاربها وحاملها والمحمولة إليه وساقيها وبائعها وآكل ثمنها والمشتري لها والمشتراة له)21 هؤلاء كلهم ملعونون ,لماذا ؟ لأنّهم يتعاونون على الإثم والعدوان ,والله تبارك وتعالى طلب من المسلمين أن يتعاونوا على البرّ والتقوى ونهاهم أن يتعاونوا على الإثم والعدوان .
(لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه وقال هم سواء) لماذا ؟ لأنّ فيه تعاونا على الإثم والعدوان .
وهذا العمل الذي هو بيع كتب أهل الضلال التي تضلّ الناس ,بيع الخمر ,التعامل بالربا ,بيع الأمور المحرمة والمشروبات المحرمة ؛هذا كله مما يدخل صاحبه في لعائن الله وغضبه والعياذ بالله .

قام بإعداد هذه المادة وعرضها على الشيخ حفظه الله أخوكم فواز الجزائري غفر الله له ولوالديه

(1) - رواه أبو داود في سننه وغيره وصححه الألباني في صحيح أبي داود (652) وفي المشكاة (765) .
(2) - رواه مسلم في صحيحه برقم (260) من طريق أبي هريرة .
(3)- رواه البخاري في صحيحه برقم (5553) من طريق ابن عمر .
(4)- كلام اليهود هذا ,قطعة من حديث أخرجه أبو داود (258) والترمذي (2977) وهو صحيح .
(5)- رواه البخاري في صحيحه برقم (5120) .
(6) البخاري: كتاب العلم، باب الفتن، باب قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: ((لا ترجعوا ..))، حديث رقم (7077).
مسلم: كتاب الإيمان، باب معنى قول النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: ((لا ترجعوا بعدي كفارا..))، حديث رقم (65).
(7) البخاري: كتاب الأشربة، باب وقول الله تعالى?: ?إنما الخمر والميسر.. ? حديث رقم (5578).
مسلم: كتاب الإيمان، باب بيان نقصان الإيمان بالمعاصي ..، حديث رقم (57).
(8) البخاري: كتاب الأدب، باب إثم من لا يأمن جاره بوائقه، حديث رقم (6016).
9 - الحديث بلفظ " لا يزال عليه من الله حافظ حتى يصبح " و ليس فيه ملكان .
(10) - أخرجه البخاري برقم (2842) ومسلم برقم (2549) .
(11) - أخرجه البخاري برقم (4048) .
(12) - أخرجه أحمد (2/50-92) وأبو داود (4031) وصححه الألباني في الإرواء (1269) وفي غيره .
(13) - أخرجه أبو داود في سننه برقم (693) وضعفه الألباني في ضعيف أبي داود .
(14) - أخرجه البخاري برقم (6980) و مسلم برقم (1499).
(15) - أخرجه مسلم برقم (2167) .
(16) - أخرجه البخاري برقم (662) .
(17)- أخرجه مسلم برقم (2733) .
(18) - أخرجه مسلم برقم (2715) .
(19) - أخرجه البخاري برقم (1290) .
(20) - أخرجه مسلم برقم (1598) .
(21) - أخرجه الترمذي برقم (1295) وابن ماجة برقم (3381) وغيرهما , وصححه الألباني .

فهرس جميع الأشرطة المفرغة


شرح حديث : (الدين النصيحة)

شرح حديث " الدين النصيحة "
لفضيلة الشيخ العلامة ربيع بن هادي المدخلي
حفظه الله تعالى
بتاريخ : 30 – 9 – 1426

بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وسلم تسليما كثيرا إلى يوم الدين، أما بعد :
فنحن إن شاء الله الليلة مع حديث عظيم؛ ألا وهو : ما رواه مسلم عن تميم الداري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : " الدين النصيحة، ثلاثا، فقلنا : لمن يا رسول الله ؟ قال : لله، ولكتابه، ولرسوله ، ولأئمة المسلمين، وعامتهم " .
هذا حديث عظيم وقالوا : إن الدين يدور عليه وعلى ثلاثة أحاديث أُخَر وبعضهم يقول : إنه ربع الدين، والنووي يقول : مدار الإسلام عليه ، وأبو داود يقول : مدار الفقه على أربعة أحاديث : حديث " إنما الأعمال بالنيات" ، وحديث " الحلال بين والحرام بيّن "؛ حديث النعمان بن بشير، وهذا الحديث " الدين النصيحة " والرابع حديث " دع ما يريبك إلى ما لا يريبك " .
فهو من الأحاديث العظيمة التي لابد من العناية بها، والتفقه فيها، وفُسِّرت " النصيحة " : بأنها كلمة جامعة تتضمن إرادة الخير للمنصوح له قولا وفعلا، وهي كلمة جامعة عظيمة فعلا، وهي مأخوذة من قولهم : نصحتُ العسل أي خلّصته من الشوائب فالنصيحة معناها تخليص وتلخيص ما تراه من الخير للمنصوح له، ليس فيه غشّ؛ لأن النصح ضدّ الغشّ، ليس فيه غش ولا تلبيس .

" فالنصيحة لله "
هي توحيده بأنواع التوحيد ؛ توحيد الربوبية بأن نعتقد أنه خالق هذا الكون وربه ومُنْشِؤُه، ومدبره، وأن له صفات الكمال وأنه ذو العظمة والجلال، وأن له الأسماء الحسنى وأنه المعبود الحقّ الذي لا تَعِنُ الوجوه إلا لجلاله وعظمته ، ولا تذلّ وتنقاد وتخضع إلا لعظمته وطاعته وطاعة رسله عليهم الصلاة والسلام، والإيمان بكتبه؛ لأنه حَكَم ، عدل، أحكم الحاكمين، وأرحم الراحمين، وأنه عدل لا يظلم مثقال ذرة في السماوات ولا في الأرض، وأن السماوات مطويات بيمينه سبحانه وتعالى، وأنه يمسكها أن تزول؛ {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأرْضَ أَن تَزُولا وَلَئِن زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِّن بَعْدِهِ إِنَّهُ كَانَ حَلِيماً غَفُوراً }(فاطر:41 )، وهو الذي يمسك العرش وهو أضعاف، أضعاف، أضعاف هذا الكون الذي نشاهده، ويمسك الكرسي وهو أضعاف، أضعاف، أضعاف ما نشاهده من هذا الكون، ويمسك السماوات والأرض أن تزولا، سبحانه وتعالى .
ينبغي أن ندرك عظمة الله سبحانه وتعالى، وأنه ربّ هذا الكون وسيده وخالقه ومدبره، وأنه خلق الجنّ والإنس لعبادته، فيجب أن يخضعوا له، وأن يذِلّوا له، وأن يخشوه وأن يتقوه، وأن يصدِّقوا أخباره، ويخافوا وعده ووعيده، سبحانه وتعالى، وهذا بعض ما يستحقه – سبحانه وتعالى - لا كلّه .
" والنصيحة لكتابه "
هذا القرآن العظيم، المعجزة الخالدة، التي عجز الجن والإنس أن يأتوا بمثله، أو بعشر سور من مثله، أو بسورة من مثله، وهذا العجز للثقلين؛ الجن والإنس أن يأتوا بسورة من مثله من أوضح الأدلة على أنه كلام الله حقا وأن محمدا رسول الله - صلى الله عليه وآله وسلم- له معجزات عظيمة أعظمها هذا القرآن الذي حَوَى من العقائد والتشريعات والفصاحة والبلاغة وأمور أخرى؛ لو اجتمع الإنس والجن، أولهم وآخرهم على أن يأتوا بسورة من مثله لما استطاعوا ذلك، وقد بُذِلت محاولات كثيرة فَفُضِح المحاولون !
أما العرب في عهد الرسول صلى الله عليه وسلم فكانوا يحترمون أنفسهم مع أنهم يطعنون فيه، لكن كانوا يدركون أنهم لا يستطيعون أن يأتوا من مثله بأقصر سورة مثل سورة الكوثر، أو مثل سورة العصر، وما ادعوا ذلك إلا السفيه مسيلمة – قبحه الله – ! ففضحه الله عز وجل، وحاول بعض الزنادقة أن ينسج على منواله فعجز ولا يستطيع أن يأتي بسورة من مثله من أقصر السور.
فنؤمن بهذا القرآن وأنه كلام الله، ونعظمه، وننـزهه، ونحفظه ونتدبره، ونعمل به، نحلّ حلاله، ونحرِّم حرامه، ونصدق أخباره، ونخاف مما فيه من نصوص الوعيد، نرغب ونخاف أشدّ الخوف، ونطمع في ما فيه من نصوص ترغبنا، فيما عند الله وفي الدار الآخرة من الجزاء العظيم الذي أعدّه الله لمن يخافه ويخشاه ويتقيه، ونتفقه في أمثاله التي لا يعلمها ولا يعقلها إلا العالمون، نعكف عليه علما وعملا، فهذا من النصيحة لكتاب الله .
فالنصيحة لكتاب الله أن نعنى به هذه العناية، وأن نعرف خاصّه وعامه، وناسخه ومنسوخه، ومحكمه ومتشابهه، ونؤلف بين المحكم والمتشابه، ونعيد المتشابه إلى المحكم، وهكذا نعنى بالقرآن كما عُني به رسول الله – صلى الله عليه وسلم – وصحابته الكرام .
فالله تبارك وتعالى أكرم محمدا صلى الله عليه وسلم بهذه الرسالة وبهذا الكتاب، وأكرم الأمة بهذا الكتاب : { كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ}( آل عمران : 110 ) لماذا صاروا خير أمة أخرجت للناس ؟! لأنهم آمنوا بهذا الكتاب وعملوا به، ومن أعمالهم أنهم يأمرون بالمعروف وينهون عن المنكر، ولا يتأتى الأمر بالمعروف والنهي عن المنكر إلا بعد فقه هذا الكتاب، وفقه سنة رسول الله عليه الصلاة والسلام .
الذي لا يتفقه لا يتأتى منه الأمر بالمعروف والنهي عن المنكر؛ الذي لا يعرف المعروف كيف يأمر بالمعروف، والذي لا يعرف المنكر كيف ينهى عن المنكر، إلا في الأمور الواضحة التي يشترك فيها حتى الكفار يعرفون أنها منكر، المنكرات لا تعرف أنها منكرة إلا من خلال كتاب الله ومن سنة الرسول، ومنها العقائد الضالة والأفكار المنحرفة وأقوال الملاحدة والزنادقة، وأقوال الروافض وأهل الباطل، هذه لا يعرفها ولا ينهى عنها إلا من يفهم كتاب الله وسنة رسول الله عليه الصلاة والسلام، فهذا بعض ما يستحق منا القرآن من النصيحة أن نعنى به دراسة وتفهما وتدبرا، وتأملا، وتفقها، وعملا وتطبيقا، وقد قصّر المسلمون في العناية بهذا الكتاب، فأتوا من هذا التقصير؛ إما في الاستسلام له، والانقياد له وإما من سوء الفهم لما يريده الله تبارك وتعالى في هذا القرآن وما يخبر به من الأخبار ما يريده منا من الأوامر والنواهي، وما يريد منا تصديقه حقّ التصديق كالإيمان بالأخبار التي تتضمن الإيمان بأسمائه وصفاته، لقد حصل فيها التعطيل والتشبيه والتمثيل، حصل فيها انحرافات، والنصوص التي تضمنت والإيمان بالجنة والنار والصراط وإلى آخر الأخبار التي تحدث عنها ؛ حصل فيها إخلال من الطوائف المنتسبة للإسلام؛ هناك جوانب يشتركون فيها وجوانب يقع فيها تفردات، فلابد من التفقه في كتاب الله، والقيام بما يتطلبه منا هذا الكتاب العزيز الذي لا يأتيه الباطل من بين يديه ولا من خلفه ، تنزيل من حكيم حميد .

" والنصيحة لرسول الله عليه الصلاة والسلام "
الإيمان به وتعظيمه، واحترامه وإجلاله وتوقيره – عليه الصلاة والسلام- وتوقير من له صلة به، واتبعه، ودان بدينه من الصحابة الكرام، وأهل بيته وأقاربه وأرحامه، وأصهاره - عليه الصلاة والسلام- هذا من النصيحة لرسول الله عليه الصلاة والسلام .
والإيمان بسنته، ومعرفة منزلة هذه السنة وأنها بيان للقرآن؛ تخصص عامه وتقيد مطلقه، وتبين ما فيه من إجمالات - إن كان هناك إجمال - وقد كلف الله رسوله بالبيان – عليه الصلاة والسلام – فقام به على أكمل الوجوه : { وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلناسِ مَا نُزِّلَ إِلَيْهِمْ} ( النحل : 44 ) فقام بهذا البيان عليه الصلاة والسلام بأقواله، وأفعاله، وتقريراته، حتى تركنا على البيضاء؛ ليلها كنهارها لا يزيغ عنها إلا هالك، عليه الصلاة والسلام، فيجب العناية بسنته؛ حفظا ، وتفقها، وربطٌ محكمٌ بينها وبين كتاب الله، فإنهما لا يفترقان إلى يوم القيامة .
والسنة كلها أو جلها وحي؛ قال الله تبارك وتعالى في مدح رسوله عليه الصلاة والسلام : { وَمَا يَنطِقُ عَنِ الْهَوَى إِنْ هُوَ إلا وَحْيٌ يُوحَى } ( النجم : 3 – 4 )، وقد كان عبد الله بن عمرو بن العاص يكتب عن النبي عليه الصلاة والسلام كل ما يسمعه فنهته قريش وقالوا: أتكتب كل شيء تسمعه ورسول الله صلى الله عليه وسلم بشر يتكلم في الغضب والرضا ؟! قال: فأمسكت عن الكتاب، فذكرت ذلك لرسول الله صلى الله عليه وسلم فأومأ بأصبعه إلى فيه فقال: ( أكتب فو الذي نفسي بيده ما يخرج منه إلا حق )(1) .
والآية كما سمعتم : { وَمَا يَنطِقُ عَنِ الْهَوَى. إِنْ هُوَ إلا وَحْيٌ يُوحَى } فالحديث يطابق الآية.
السنة إن لم تكن كلها وحي فجلها وحي يُوحَى، ومنها الأحاديث القدسية؛ الرسول عليه الصلاة والسلام لا يحلل ولا يحرِّم ابتداءً من نفسه : (إني لَسْتُ أحرِّم حَلالاً ولا أُحِلُّ حَرَامًا)(2) إنما هو مبلِّغ :(إِنْ أَنتَ إلا نَذِيرٌ )(فاطر:23 )، (إِنْ عَلَيْكَ إلا الْبَلاغُ ) ( الشورى : 48 )، فالسنة مما يبلغه؛ يبلِّغ القرآن ويبلِّغ السنة- عليه الصلاة والسلام – وبيّن لنا الصلاة والزكاة، والصيام والحج، تذكر - في القرآن - على سبيل الإجمال ورسول الله صلى الله عليه وسلم يبين ماذا يريده الله منا من هذه الصلاة التي يأمرنا بإقامتها، ويكثر من الأمر بإقامتها، بين لنا رسول الله غاية البيان، فلولا بيانه لما عرفنا كيف نصلي، ولا عرفنا أوقات الصلاة ولا أعدادها، ولا ما تضمنتها من ركوع وسجود وأذكار، ولا، ولا، إلى آخره، بين لنا ذلك رسول الله - عليه الصلاة والسلام - في سنته المطهرة غاية البيان بقوله وفعله وتقريره - عليه الصلاة والسلام - .
وبين لنا تفاصيل الزكاة؛ في الذهب والفضة والأنعام، وفي الزروع وفي الثمار، وغيرها؛ بين لنا مقاديرها وأنصبتها و .. و .. إلى آخره - عليه الصلاة والسلام - .
وبين لنا الصيام؛ ما يصححه وما يفسده و.. و.. إلى آخره .
وبيّن لنا كثيرا من الأمور؛ تفاصيل الجهاد، تفاصيل الأمر بالمعروف والنهي عن المنكر، كل هذا يجده من يطلبه من سنة رسول الله عليه الصلاة والسلام، فينبغي أن نعرفها، وأن نفهمها وأن نتفقه فيها، وأن نستفيد من فهم سلفنا الصالح لهذه السنة ومن الصحابة والتابعين، نستعين بها على فهم مراد الله ومراد رسوله صلى الله عليه وسلم؛ لأننا نفهم بفقههم وبطرائقهم في الاستدلال والفهم والتعامل مع النصوص، من الجمع بين مختلف الأحاديث، ومعرفة الناسخ من المنسوخ، والخاص والعام وكيف نوفق بينهما، والمطلق والمقيد وكيف نوفق بينهما، وهكذا؛ هذا فقه سلفنا الصالح وهذه قواعدهم وتأصيلاتهم مستمدة من كتاب الله ومن سنة رسول الله صلى الله عليه وسلم، ونستفيد من تطبيقاتهم لهذه القواعد، فإنه يجب علينا أن نتبع سبيل المؤمنين في هذا التفقه وفي هذا التدين وفي هذا الالتزام، وفي الاعتقاد، وفي التطبيق، ومن أراد أن يستقل عنهم فسيأتي بدين جديد ! فنحن نفهم كتاب الله في ضوء سنة رسول الله عليه الصلاة والسلام، وفي ضوء فهم سلفنا الصالح، وتأصيلاتهم وتطبيقاتهم - رضوان الله عليهم - فإن بعض الناس قد يشذّ ويأتي بفقه جديد وفهوم جديدة ! وهذا عين الضلال؛ فإن هذا طريق الخوارج؛ استهانوا بفقه الصحابة وفهمهم لدين الله وصاروا يفهمون الدين بأهوائهم ! وجاءت فرق، وفرق ومنها القاديانية؛ يفهمون القرآن في ضوء لغة العرب -كما يزعمون- قاطعين النظر عن سنة رسول الله عليه الصلاة والسلام وعن فقه السلف ، فخرجوا من الدين نهائيا وكفروا بالله وصاروا من الفرق الكافرة التي أجمعت الأمة على كفرها ! لأنهم قالوا : لا نحتاج إلى سنة ولا إلى غيرها، لغة العرب تكفينا ! ولا يرجعون إلى السنة ولا إلى السلف فوقعوا في هذا الإلحاد والزندقة والكفر !!
فإذا قلنا كتاب الله وسنة رسول الله عليه الصلاة والسلام لابد منهما، لكن لابد من التعويل على أصول السلف وفقههم وتطبيقهم، فنحن نفهم كتاب الله وسنة الرسول صلى الله عليه وسلم ، ولا نكون ناصحين لكتاب الله وسنة الرسول عليه الصلاة والسلام إلا إذا سلكنا طريقة السلف؛ الذين توعد الله من يسلك غير منهجهم وطريقهم بجهنم قال تعالى : {وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءتْ مَصِيرا } (النساء :115 )، فنحن ننظر كيف فهموا القرآن، كيف اعتقدوا العقائد، كيف تفقهوا، كيف يستنبطون، ما هي طرقهم في الاستدلال، والاستنباط والفقه، وندرس سيرهم ونعرف أخلاقهم، ومنهجهم وعقائدهم، وهي مدونة والحمد لله، والسنة مدونة، وفقههم مدون .
العالم المجتهد إذا وجد اختلافا يجتهد ويبذل وسعه في الترجيح : {فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ } ( النساء : 59 )؛ يعني باب الاجتهاد مفتوح، لكن في إطار معينٍ والتزامٍ بمنهج السلف، العام والأصيل .
وما ينشأ من خلافات في الفروع يسلك المجتهد فيه المسلك الذي دلنا عليه ربنا تبارك وتعالى : { فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً }( النساء : 59 )؛ فليس من منهج السلف أيضا أن تتخذ مذهبا معينا وتجمد عليه وتردّ كل ما سواه، فهذا المنهج قد يؤدي إلى الكفر! إذا كنت تردّ النصوص من أجل فهم فقيه من الفقهاء، وترد النصوص من كتاب الله وسنة رسوله من أجله، هذا قد يؤدي إلى الكفر، والطريق الصحيح أن نعتبر الأئمة كلهم أئمتنا، وأنهم أئمة هدى، وأن اجتهاداتهم التي قد يخطئون فيها معذورون ومغفور لهم فيها : (إذا اجتهد الحاكم فأصاب فله أجران وإذا اجتهد فأخطأ فله أجر واحد)(3)؛ ويُعذَر في هذا الخطأ ويؤجر .
وأما الذي يقلد واحدا منهم بهواه ويعرف أن إمامه أخطأ في القضية المعينة أو قضايا معينة، ثم يتمرد على نصوص الكتاب والسنة، تعصبا لإمامه؛ هذا التعصب قد يؤدي إلى الكفر والعياذ بالله !!
فعلى المسلم أن يجتهد في معرفة الحقّ، وإذا اختلفت عليه أقوال العلماء، يستعين بأقوالهم أيضا في ترجيح الحق وتمييزه وتقديره؛ نعذر المخطئ فيما أخطأ، ونعتقد إمامته وصدقه وإخلاصه، ولكن لا يجوز لنا أن نتشبث بخطئه فإن الله لم يأمر بهذا، ولا رسوله عليه الصلاة والسلام، ولا أئمة الإسلام؛ أئمة الإسلام - أنفسهم - لا يرضون هذا، وقد حاربوا التقليد أشدّ الحرب؛ التقليد المرتبط بالهوى والقائم على الهوى، وإلا قد يحتاج الإنسان أحيانا إلى التقليد؛ حتى العالم الكبير قد يحتاج أحيانا إلى التقليد فيما استعصى عليه فهمه، أو لم يجد فيه نصا ووجد فيه كلاما للصحابة - مثلا - أو لأئمة الإسلام، أو وجد إجماعا، فقد يحتاج حتى الإمام الفذّ والجهبذ في بعض الأمور إلى التقليد، ولكن الغالب نفقهه من كتاب الله ومن سنة رسول الله عليه الصلاة والسلام الجلية المبينة للقرآن.
الشاهد : إن هذا هو الطريق الصحيح في العمل بكتاب الله وبسنة رسول الله عليه الصلاة والسلام؛ أن نؤمن بسنة رسول الله عليه الصلاة والسلام، وندرك كيف بين رسول الله عليه الصلاة والسلام كثيرا من إجمالات النصوص في القرآن الكريم، ندرك كيف بين مقاصدها ومراميها عليه الصلاة والسلام، وندرك كيف فَقِه الصحابة وتلقوا هذا الفقه من سنته، ومن سيرته ومن تطبيقه، ونقلوا هذا إلى التابعين بإحسان وهكذا دواليك إلى أن وصل إلينا هذا الدين كأنما نتلقاه من محمد صلى الله عليه وسلم، من المصادر الأصيلة، لا من كل المصادر التي تنسب إلى الإسلام؛ هناك مصادر نقية صافية التي عُنِي بها أئمة السنة ودانوا بها، وهناك مصادر فيها الغث والسمين، وفيها الباطل والضلال، وفيها، وفيها، مثل مصادر أهل الضلال؛ في عقائدهم وحتى في فقه كثير منهم، فإنهم جاءوا إلى فقه الأئمة الأربعة مثلا وأدخل فيه الصوفية؛ أدخلوا فيه تصوفهم، والمرجئة، والمعتزلة اندسوا في المذاهب الأربعة؛ دسّوا شيئا في فقه الأئمة !! كما نصّ على ذلك شيخ الإسلام ابن تيمية بعد تتبع واستقراء .
فنحن نأخذ بالفقه النقي الذي خَلَّفَه لنا السلف من مصادره الأصلية .
ومن مصادر الفقه الطيبة التي يُستعان بها : مثل كتاب ( المغني ) للإمام ابن قدامة رحمه الله هذا في الفقهيات، و( المجموع ) للنووي رحمه الله، و( المحلّى ) لابن حزم، مع التنبيه إلى التحفظ من أخطائهم؛ قد يحصل عندهم أخطاء، لكن هي من أحسن المصادر التي ينبغي أن يرجع إليها المسلم، وكذا ما دَوَّنه ابن تيمية وابن القيم، وفقه أحمد بن حنبل رحمه الله، وفقه الشافعي في كتابه ( الأم )؛ فالذي يمدّ الله في عمره ويبارك في وقته يستطيع أن يرجع إلى هذه المصادر، ويميز فيها صحيحها من سقيمها، والغالب عليها – إن شاء الله – الصحة، ولا يسلم أحد من الخطأ ، حتى دواوين السنة مثل الأمهات الأربع التي هي بعد الصحيحين، ومسند أحمد وغيرها؛ يوجد فيها الصحيح والضعيف يُعرف ذلك من قواعد السلف وتطبيقاتهم فعلا، وتمييزا بين الصحيح والسقيم، والمجتهد حتى في هذا المجال لا يقلِّد؛ يعني لا يأتي إلى سنن أبي داود ويأخذ ما فيه ويقول : كله صحيح ! وإلى سنن الترمذي ويقول : كل ما فيه صحيح ! لا، لابد أن نميز بين صحيحه وضعيفه، سنن ابن ماجه كذلك، سنن الترمذي فيها الصحيح والضعيف، ما يأتي يأخذ كل ما وقف عليه؛ يقول : قال أبو داود ويمشي أو قال الترمذي، أو النسائي ! لا، العامي نعم؛ يُعذَر، أما طالب العلم المتمكن القادر على التمييز بين صحيح السنة من ضعيفها، هذا لابد له من التمييز، لدراسته وتلخيصه .
وحديث " الطائفة المنصورة " أخذ منه الإمام أحمد وغيره أن الاجتهاد موجود في كل طبقات الأمة إلى يوم القيامة؛ (لَا تَزَالُ طَائِفَةٌ من أُمَّتِي ظَاهِرِينَ على الْحَقِّ لَا يَضُرُّهُمْ من خَذَلَهُمْ حتى يَأْتِيَ أَمْرُ اللَّهِ وَهُمْ كَذَلِكَ)(4) هذه تحمل في طواياها المجتهدين، الذين يميزون بين الصحيح والضعيف والحق والباطل.
وهذا - يا إخوة - من النصيحة لسنة رسول الله عليه الصلاة والسلام؛ من النصيحة لرسول الله، ومن النصيحة لسنته أن نجتهد في معرفة هذه السنة؛ خاصها من عامها مطلقها من مقيدها، وصحيحها من ضعيفها، وناسخها من منسوخها، نجتهد في كل ذلك وهذا من النصح، والكلام على الرجال وبيان أحوالهم؛ يعني ثقاتهم من ضعفائهم، من كذابيهم، من الواهمين، من المدلسين إلى آخره؛ هذا أيضا من النصيحة لله ولرسوله ولكتابه ولسنة نبيه عليه الصلاة والسلام .
فأمر النصيحة، أمر واسع وعظيم؛ لأنها تجمع كل خير وتنفي كل شر ويحقّ للنووي أن يقول عند شرحه لهذا الحديث ( الدين النصيحة ) : " هذا حديث عظيم الشأن وعليه مدار الإسلام كما سنذكره من شرحه، وأما ما قاله جماعات من العلماء أنه أحد أرباع الإسلام أي أحد الأحاديث الأربعة التي تجمع أمور الإسلام فليس كما قالوه بل المدار على هذا وحده "(5) . ورأيتم هذه التفاصيل، أو بعض ما يحتمله الحديث من تفاصيل .

" والنصيحة لأئمة المسلمين "
أئمة المسلمين هم علماؤهم وحكامهم الملتزم منهم بكتاب الله وبسنة رسوله عليه الصلاة والسلام، والذي يجور ما دام في دائرة الإيمان لم يخرج، ولم نر منه الكفر البواح فإنه تلزم طاعتهم ومساعدتهم على الخير، وتنبيههم على أخطائهم باللطف وبالحكمة وحب الخير لهم، وحب النجاح لهم، فيما يخدمون فيه الإسلام والمسلمين، نتعاون معهم على المعروف، وإذا عندهم أخطاء أو منكرات نناصحهم باللطف ولا نؤلِّب عليهم كما يفعل الخوارج وأذنابهم ! لأن التأليب عليهم والخروج عليهم يؤدي إلى دمار الأمة وضياع دينها ودنياها وما ذلّت الأمة إلاّ بالتمرد على الأئمة والخروج الذي أدى إلى تفريق المسلمين وتمزيقهم وذلهم وضياعهم .
الآن عشرون دولة ! لو كانت الأمة كلها في دولة واحدة، أكان حالها هكذا ؟! نشأ هذا التفرق عن التمرد على الأئمة؛ تمردوا على الخلفاء الأمويين فحصل فساد كبير وأريقت دماء لا أول لها ولا آخر، تمردوا على الخلفاء العباسيين فمزقوها إلى دويلات، ثم الآن يتمردون على الدويلات هذه فتزداد الأمة بلاءً !!
فنعترف بكل دولة، ونرجو الله أن يجمع كلمتهم على إمام واحد جميعا كما كانت في عهد الخلفاء الراشدين؛ فإنه لا عزّة للأمة إلا بهذا الاجتماع : {وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ }( الأنفال : 46 )، وقد تنازعت الأمة ونازعوا الأئمة ففشلوا، وحصل هذا الفشل المهلك : { إِنَّ الَّذِينَ فَرَّقُواْ دِينَهُمْ وَكَانُواْ شِيَعاً لَّسْتَ مِنْهُمْ فِي شَيْءٍ} ( الأنعام : 159 )، فهذا التفرق مذموم، لكن حيث حلّ البلاء والبلاء واقع، فكل بلد يلزم إمامه، وينصح له، ولا يؤلِّب عليه ولا يخرج عليه؛ لأنه بعد هذه التجزئة ..نزيد تجزئات، وبعد هذا البلاء نزيد بلاءً على الأمة، وما جاء الدمار والهلاك إلا بالخروج على الأئمة؛ وترى في الأحزاب الآن التي تسمي نفسها إسلامية التهييج والتثوير والخروج والدمار هذا الذي ترونه !! كل هذا لا يقرّه الإسلام وضدّ النصيحة لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم .
فيُتعاون معهم على المعروف، ولا يُطاعون في معصية الله، ويُنصحون بالرِّفق واللطف والأدب واللين، والعاقل يدرك هذا، الآن عامي، جاهل، فقير، ضعيف، إذا ما تترفق به في النصيحة لا يقبل منك، كيف بحاكم له دولة والطيران والسلاح وكذا ؟! تتطاول عليه وتهينه وتريد أن تضرب عليه، لا تريده، الذي يريد الخير لا يفعل هذا، الذي يريد أن ينصح لله ولكتابه ولرسوله لا يفعل مثل هذا الأسلوب، والتهييج والإثارات، والتشهير؛ هذا كله من الفساد في الأرض، وضدّ النصيحة التي فرضها الله علينا.

" والنصيحة لعامة المسلمين "
بالرفق بهم، ورحمتهم وأن تكره لهم ما تكره لنفسك، وتحب لهم ما تحبه لنفسك، وتأمرهم بالمعروف، وتنهاهم عن المنكر، وتعلم الجاهل بالحكمة واللطف : {ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ } ( النحل : 125 )، تفرح بنصرهم إذا انتصروا، وبعزِّهم إذا أعزَّهم الله، وتتألم لما ينزل بهم من الذلّ والهوان، والمصائب والكوارث، هذا من النصيحة للمسلمين .
نسأل الله تبارك وتعالى أن يجعلنا وإياكم ممن يفقه دينه ويعمل بهذه النصيحة المفروضة " لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم " إن ربنا لسميع الدعاء، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم .

اعتنى بهذه المادة وعَرَضَها على الشيخ ربيع – حفظه الله - أخوكم فواز الجزائري
مكة في : 16/3/1428هـ

(1) أخرجه أحمد (2/162) وابن أبي شيبة في مصنفه (8/557) رقم (26836) وأبو داود (3646) والدارمي رقم (501) كلهم من طريق يحيى بن سعيد القطان عن عبيد الله بن الأخنس عن الوليد بن عبد الله بن أبي مصعب عن يوسف بن ماهك عن عبد الله بن عمرو بن العاص – رضي الله عنه – عن النبي صلى الله عليه وسلم ، وهذا إسناد صحيح وله متابعة من طريق يزيد بن هارون ومحمد بن يزيد الواسطي عن محمد بن إسحاق عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم ، أخرجه أحمد (2/207) فالحديث صحيح .
(2) قطعة من حديث أخرجه البخاري برقم (2943- البغا) ومسلم (2449) من حديث المسور بن مخرمة -رضي الله عنه- .
(1) أخرجه البخاري برقم (6919) ومسلم (1716) من حديث عمرو بن العاص رضي الله عنه .
(1) أخرجه بهذا اللفظ مسلم برقم (1920) من حديث ثوبان مولى رسول الله صلى الله عليه وسلم ، وأخرجه البخاري (6881) من حديث المغيرة بن شعبة بلفظ (لَا تزال طَائِفَةٌ من أُمَّتِي ظَاهِرِينَ حتى يَأْتِيَهُمْ أَمْرُ اللَّهِ وَهُمْ ظَاهِرُونَ ) .
(2) انظر " شرح النووي على صحيح مسلم " (2/ 37) .

فهرس جميع الأشرطة المفرغة


وجوب الاتباع والتحذير من مظاهر الشرك والابتداع

وجوب الاتباع والتحذير من مظاهر الشرك والابتداع

إنّ الحمدَ لله نحمدُه ونستعينُه ونستغفرُه، ونعوذُ باللهِ من شرورِ أنفسنا ومن سيّئاتِ أعمالنا، من يهدهِ اللهُ فلا مُضِلَّ له، ومن يُضْلِلْ فلا هادي له، وأشهد أن لا إلهَ إلاّ اللهُ وحدَه لا شريكَ له، وأشهدُ أنَّ محمّدًا عبدُه ورسولُُه.
?يَـا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُسْلِمُونَ? [آل عمران: 102]، ?يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُم مِن نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاءً وَاتَّقُوا اللهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللهَ كَانَ عَلَيْكُمْ رَقِيبًا? [النساء: 1]، ?يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَقُولُوا قَوْلاً سَدِيدًا ( يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعِ اللهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا? [الأحزاب: 71].
أمّا بعد: فإنّ أصدقَ الحديثِ كلامُ الله وخيرَ الهدي هديُ محمدٍ ( وشرَّ الأمورِ محدثاتُها، وكلَّ محدثةٍ بدعة وكلَّ بدعةٍ ضلالة وكلّ ضلالةٍ في النار.
أَيُّها الإخوة نشكُر الله ـ تَبَارَكَ وَتَعَالَى ـ على نعمةِ الإسلام، ونَسأَلُ الله أن يُؤَلِّف بين قلوب المسلمين جميعًا وخاصةً شبابَهم أن يُؤلِّف بين قُلوبِهم على الحق، وأن يجمع كلمتَهم على التَوحيد والسنة ، وأن يُوفِّق الجميع لأن يعتصموا بكتابِ ربِّهم وَسُنَّةِ نبيِّهم وأن يجعلهم مُدرِكين تمام الإدراك أنَّ إمام هذه الأُمَّة وقائدها هو محمَّد الذي إذا قال يجب أن يُطَاع وإذا أَمَر يجب أن تُنَفَّذَ أوامرُه ـ عَلَيْهِ الصَّلاَة وَالسَّلاَم ـ، والذي إذا أَخبَر يجبُ أن يُصَدَّق، أرجو أن تَتَعَمَّق هذه المعاني في نفوسِ هذه الأُمَّة وخَاصَّةً الشَّباب الذي يَعتزُّ بالانتماء إلى الإسلام، وبعد هذا؛ فأقول: إنَّ الاتباع لما جاء به محمَّد عبادةً وشريعةً وأخلاقًا وسياسةً هو أمر مُحَتَّم ليس لنا فيه أَيُّ خِيَار ? وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُّبِيناً ?[الأحزاب : 36]، ليس لنا أيُّ خِيَار إذا قضى الله أو رسولُه أمرًا سواءً ذلكم الأمر يتعلَّق بالعقيدة، أو عبادة أو غيرهما مما أشرنا إليه سابقًا، إنَّه لا يَسَعُنَا إلاَّ الامتثال لهذا الرَّسول ـ عَلَيْهِ الصَّلاَة وَالسَّلاَم ـ الامتثال لما قضاه الله وقضاه رسوله أرجو أن يَتَعَمَّق هذا المعنى في نُفُوسِنا، وأن لا يكون كلامًا تَلُوكُه الألسُن ثم يَتَبَخَّر أمام الأوامر والنَّواهي والأخبار التي جاء بها محمَّد ـ عَلَيْهِ الصَّلاَة وَالسَّلاَم ـ، أمَّا صحابة رسول الله ، أمَّا القرون المُفَضَّلة التي شهد لها رسولُ الله بالخيريَّة فما كان لهم قائد ولا إمام إلا هذا الرَّسول ، وليس لهم كتاب إلا هذا الكتاب، وليس لهم سُنَّة إلاَّ سُنَّة محمَّد ـ عَلَيْهِ الصَّلاَة وَالسَّلاَم ـ وسُنَّة الخلفاء الرَّاشدين التي أَمَرَنا رسولُ الله ـ عَلَيْهِ الصَّلاَة وَالسَّلاَم ـ أن نعضَّ عليها بالنَّواجذ(1)، يا شباب الإسلام! يجب أن نتخلص من الأهواء والتحزُّبَات التي لا نجني منها إلاَّ الشَّر والضَّياع والذُّل والهوان، يجب أن تُدرِكُوا أيُّها الشَّباب أنَّ العزَّة كلَّ العزَّة والسَّعادة كلَّ السَّعادة في الدُّنيا والآخرة لم تُضمَن إلاَّ لمن يَرفَعُ رأسَه بما جاء به محمَّد صلى الله عليه وسلم ، ويعتز بما جاء به محمَّد صلى الله عليه وسلم إذا سَادَ في أوساط الشَّباب قال اللهُ قال رسول الله ( ، وتُطَأطىءُ الرُّؤوس سمعًا وطاعةً لذلك، فإنَّا نكون قد سلكنا الطَّريق الصَّحيح إلى السِّيادة والعزَّة في الدُّنيا، وإلى النَّجاة من غضب الله، وإلى دخول جنات عرضها السماوات والأرض ، وإلى إحراز رضوان الله ـ تَبَارَكَ وَتَعَالَى ـ و إذا كان يسود في السَّاحات قال فلان! وقال فلان!، الطَّائفة الفُلانية ..والطَّائفة الفُلانية ... دون تمييز بين الحق والباطل ودون تمييز بين الخطأ والصواب والهدى والضلال فإنَّنا في طريقنا إلى الضَّياع ليس في أوَّل الطَّريق، بل نحن في آخر الطَّريق .
فهذا الواقع المُؤلِم الذي جَنَتْ منه الأُمَّة ولا تزال تجني من الذُّل والهوان والضَّياع ما لا يعلمه إلاَّ الله؛ فإنَّنا ندعو شباب الأُمَّة وشيبها في كلِّ مكان في كلِّ بُقعة من مشارقِ الأرض ومغاربِها إلى أن يعودوا إلى ما كان عليه أسلافُهم الصَّالحون الذين كانوا لا يقولون إلا قال اللهُ قال رسول الله ( ، والجهلة منهم يرجعون إلى هؤلاء ?فَاسْأَلُواْ أَهْلَ الذِّكْرِ?، الذِّكر هو الوحي ?فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ ? [النحل : 43].
فكان علماؤُهم يُرَبُّون الأجيال على قال اللهُ قال رسول الله ( ، ويجيبون المستفتين بـ قال اللهُ قال رسول الله ( ، ويستنبطون مِنْ قال اللهُ قال رسول الله ( ، وليس هناك أحزاب وليس هناك فِرَق، فَفَتَحُو الدُّنيا، ولمَّا فَتَحُوا هذه الدُّنيا ونَصَرَهُم الله ـ تَبَارَكَ وَتَعَالَى ـ على أعداء الله على القُوَى الكُبرَى في ذلك الوقت، وَدَخَلَت الشُّعُوب تحت راية التًّوحيد كانوا يُعَلِّمُون العَجَم على اختلاف لغاتِهم ولهجاتِهم وأجناسِهم يُعَلِّمُونَهم قال اللهُ قال رسول الله ( ، ويُرَبُّونهم على قال اللهُ قال رسول الله ( ، ويُرَبُّونهم على الالتفاف حول هذا القائد محمَّد ( الذي لو كان موسى حيًّا ما وَسِعَه إلاَّ اتباعه كما قال ذلك للفاروق عُمر بنِ الخَطَّاب ( حين اسْتَكْتَبَ شيئًا من التَّوراة فرآه رسولُ الله ( في يَدِه فقال : « مَا هَذَا يَاابْنَ الخَطَّاب؟ »، قال: شيءٌ كتبته من التَّوراة يوافق ما عندنا فقال: « أَمُتَهَوِّكُونَ يَاابْنَ الخَطَّاب والله لَوْ كَانَ مُوسَى حَيًّا مَا وَسِعَهُ إلاَّ اتِبَاعِي» (2)، والله إنَّ ذلك لحق، وإنَّ عيسى بنَ مريم ( سينزِل حَكَمًا عَدْلاً مُقسِطًا(3) لا يأتي بشريعة إنَّما يُنَفِّذ هذه الشَّريعة التي جاء بها محمَّد (، ولو جاء جميع الأنبياء ـ عَلَيْهِمْ الصَّلاَةُ وَالسَّلاَم ـ ما يَسَعُهُم إلاَّ اتِّبَاع هذا الرَّسول الكريم ـ عَلَيْهِ الصَّلاَةُ وَالسَّلام (4)؛ فكيف نستجيزُ أن نتَّبِع غيرَه ـ عَلَيْهِ الصَّلاَةُ وَالسَّلاَم- فيما يخالف الكتاب والسنة؟! فإنَّ الأُمَّة فعلاً قد تَفَرَّقَت إلى فِرَق وإلى مذاهب شتى ففعلت هذه التَّفرقة وهذا التَّمذهُب وهذه الاختلافات الأفاعيل في هذه الأُمَّة؛ ممَّا جعلهم لُقمةً سائغةً لأعداء الله، وجعلهم يخضعون لأَذَلِّ الأُمَم؛ أليس بَنُو إسرائيل قد كتب الله عليهم الذِّلة والَمسكَنَة وباؤوا بغضبٍ من الله؟!
إنَّ أغلب المسلمين الآن من هذه الأُمَّة أذل من إخوان القِرَدَة والخنازير، لماذا ؟ لأنَّ أولئك ضَيَّعُوا التَّوراة فَأَذَلَّهُم الله، وهؤلاء ضيعوا أعظم من التَّوراة فأذلهم الله؛ فيجب أن يخرج المسلمون من هذه الدَّوامة بالاعتصام بكتاب الله وبسنة رسول الله وبفقه سَلَفِنا الصَّالح الفقه الصَّحيح في العقائد، وفي العبادات، وفي السِّياسة، والأخلاق، وفي كلِّ ميدان من الميادين، وإلاَّ فإنَّ الأمر سيزداد شِدَّةً ومَرَارَةً على مَرَارَة، ونحن قد لَمَسنَا هذا الذُّل لمَسًا باليد، فماذا نريد بعد هذا ؟! وإلى متى نتيه في هذه الظُّلمات والقرآن بين أيدينا وسُنَّةُ رسول الله ج بين أيدينا وفيهما النَّجاة وفيهما الضَّمان من الهلاك والذُّل والخِزي؟! ? فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى ( وَمَنْ أَعْرَضَ عَن ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى( قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنتُ بَصِيراً ( قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنسَى ( ? [طه: 123] .
فقوله تعالى : ? فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى(? ضمانٌ من الضَّلال وضمان أكيد من الشَّقاء معناه الهداية الكاملة لمن يتبع هذا الهُدَى والضَّمَان الكامل من الشَّقاء المُخزي في الدُّنيا والآخرة، وأيُّ خِزي وأَيُّ شَقَاء أَشَدُّ من هذا الخِزي الذي يعانيه المسلمون ؟ وأَيُّ ضَلاَلٍ أَشَدُّ من هذا الضَّلال الذي يعيشه كثير من المسلمين ؟ العقائد تخالف كتابَ الله، العبادات عند كثيرٍ من النَّاس تخالف العبادات التي جاء بها محمَّد ـ عَلَيْهِ الصَّلاَة وَالسَّلاَم ـ بدءًا من توحيد العبادة؛ بابُ الأسماء والصِّفات تقوم مدارس على غير كتاب الله وعلى غير سُنَّةِ رسول الله ـ عَلَيْهِ الصَّلاَة وَالسَّلاَم ـ حتى بَلَغ ببعض أتباع الهوى والإغراق في الضَّلال أن يقول: إنَّ الأخذ بظواهر القرآن والسُنَّة شركٌ وكُفر!! (5) إلى هذا المنحَدَر انحَدَر كثيرٌ من النَّاس إلى أنَّهم لا يعتقدون أنَّ في كتاب الله الهداية الكاملة فلا يعتمدون في عقائدِهم على قال اللهُ ولاعلى قال رسول الله ( ، يعتقدون فلسفةَ اليونان ومنطِقَهم ويُسَمُّونها بالمعقولات! ويُحَرِّفُون كتابَ الله لأجل هذه الفلسفة الجاهليَّة التي غَزَتْنَا من الغرب! كثيرٌ من النَّاس يتصوَّر أنَّ الغزو الفكري جاء في هذه القرون المتأخرة؛ بل إنَّ الغزو الفكري جاء من القرون المتقدِمَّة يوم أُوذيَ أَحمد بنُ حنبل وإخوانُه من أهل الحق وضُرِبُوا وقُتِلَ بعضُهم من ذلكم الوقت بل وقبله صَدَمَ هذا الغزو الأُمَّة في أصلِ أُصُولها من ذلكم الوقت، وانتشرت الفلسفات وتصوُّف المجوس والرهبان وغيرِهم من ذلكم الوقت؛ فلم يأت الغزو الحديث إلا مكملاً للغزو السابق !!
إن الفِرَق الضَّالة التي أَخبر عنها رسولُ الله ـ عَلَيْهِ الصَّلاَة وَالسَّلاَم ـ وأنَّها كلَّها في النَّار إلاَّ ما كان عليه رسولُ الله وأصحابُه هذه الفِرَق بدأت من آواخر عصر الصَّحابة ( ثم انتشرت وتفَشَّت في المجتمعات الإسلاميَّة حتَّى صار أكثر المسلمين لا يخرجون عن هذه الفِرَق، وقَلَّ من هو على ما كان عليه رسولُ الله وأصحابُه وهم الطَّائفة النَّاجية و المنصورة، والآن في هذا الوقت بعد متاهاتٍ طويلة تاه فيها كثير من المسلمين تنتشر فكرة العودة إلى منهج السَّلفِ الصَّالح، وبوُسعِ كُلِّ مسلم طالب للحق قد تسلح بالعلم أن يُمَيِّزَ بين الحقِّ والباطل، وأن يُدرِكَ ما كان عليه رسولُ الله وأصحابُه ، وما عليه هذه الفِرَق التي حكم عليها رسولُ الله ج أنَّها في النَّار « اِفْتَرَقَتِ اليَهُودُ إِلَى إِحْدَى وَسَبْعِينَ فِرْقَة، وَافْتَرَقَتِ النَّصَارَى إلى ثِنْتَيْنِ وَسَبْعِينَ فِرْقَة، وَسَتَفْتَرِقُ هَذِهِ الأُمَّة إَلَى ثَلاَثٍ وَسَبْعِينَ فِرْقَة كُلُّهَا في النَّار إِلاَّ وَاحِدَة، قَالُواْ مَنْ هِيَ يَا رَسُولَ الله ؟ قَالَ: مَنْ كَانَ عَلَى مَا أَنَا عَلَيْهِ وَأَصْحَابِي »( 6 ) ، أمَّا الذين يُؤمنون بهذا الحديث وهو حديثٌ صحيح؛ فهم يَبَثُّونَه في النَّاس ويُحَذِّرُون المسلمين من الهلاك ويَهتِفُونَ بِهم إلى ما كان عليه رسولُ الله وأصحابُه وأمَّا أهلُ الأهواء فإنَّهم يتأولون هذا الحديث وإمَّا يدَّعون أنَّه ضعيف لماذا ؟ لأنَّه يبِّين ما عندهم من الضَّلال، ويشهد عليهم بالهلاك، ولكن لهم مصالح في هذا التَفَرُّق! لهم أتباع يحتَفُّونَ بهم ويُشيدُونَ بمكانَتِهم! فحفاظًا على هذه المكانة وعلى المصالح الماديَّة يُنكرون هذا الحديث ليبقى لهم جاهُهُم! أو يُؤوِّلُونه حتى يَبقَوا على ما هم عليه من الانحراف!، وحتى لا يتَّضح هذا الحديث فيفضحهم ؛ فيقول لهم الشباب أين أنتم من الفِرقَة النَّاجية؟ ولماذا تَتَمَادَوْنَ في ميادين الضَّلال؟ ولماذا تكونون من هذه الفِرَق الهالكة؟ فيأتون بمثل تلك التأويلات وبمثل تلك التحايلات؛ حتى تبقى غالبية الأُمَّةُ سادرةً في غيِّها بعيدةً عن منهج الله؛ لأنَّ هؤلاء دعاةُ الضَّلال لا يعيشون إلاَّ في الظَّلام، لا يعيشون إلا في دَوَّامَة المغالطات! فيا إخوتاه! يجب أن ننتهي ، وأن نَضَعَ حدًّا للانقياد لهذه المغالطات، وأن نقول للمحسن: أحسنت وللمسيء أسأت، ونقول لِلمُحِقِّ: أنت مُحِق؛ لأنَّ كتاب الله معك وسنة رسول الله ومنهج السَّلف الصالح؛ فأنت مُحِق ونقُولُ للمبطِل: أنت مُبطِل وأنت على باطل، وأنت تقود الأُمَّةَ إلى الهلاك والدَّمَار؛ فإلى متى ننقاد لأمثال هؤلاء يا أيُّها المسلمون وكتاب الله بين أيديكم، وسُنَّةُ رسول الله صلَّى الله عليه وسلَّم بين أيديكم، وتفاسير السَّلف بين أيديكم، وعقائد السَّلف بين أيديكم؟! السَّلف الصالح الذين قال الله في شأنهم ? وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءتْ مَصِيراً ? [النساء: 115]، أجل والله الذي ينحرف في عقائدِه وفي مناهجِ حياتِه عن كتاب الله وسُنَّة رسول الله ج فإنَّه مُشَاق للرَّسول ـ عَلَيْهِ الصَّلاَة وَالسَّلاَم ـ، وإنَّه مُتبع لغير سبيل المؤمنين، و سبيل المؤمنين من الصَّحابة والتابعين لهم بإحسان ومن أئمَّة الهُدَى رضوان الله على الجميع هم المقياس للحق، وسبيلهم مقياس يُميِّز بين الحقِّ والباطل، وواللهِ ما كان سبيلُهم ما كان منهاجُهم إلاَّ كتاب الله وسُنَّة رسول الله ـ عَلَيْهِ الصَّلاَة وَالسَّلاَم ـ ، فيا إخوتاه! كفانا أن تنطلي علينا الخُدَع وألاعيب المخادعين ومغالطات المغالطين، كتاب الله بين أيدينا وسُنَّة رسول الله ج بين أيدينا، وبيانُها من رسول الله واضح، وعقائد السَّلف واضحة ومنهجهم وقد هيَّأَ الله لها فطُبِعَت ونُشِرَت فمثل هذه الكتب عندكم ((البخاري)) و((مسلم)) وغيرهما من كتب السنة وعندكم ((تفسير ابن جرير)) وعندكم ((تفسير ابن كثير)) وعندكم ((السنة لعبد الله بن أحمد)) وعندكم ((السنة لأحمد )) وعندكم(( التوحيد لابن خزيمة )) و ((شرح أصول اعتقاد أهل السنة والجماعة)) للَّلاكائي و(( الإبانة الكبرى والصغرى)) لابن بَطَّة و(( الشريعة )) للآجرِّي هذه هي التي تُمَثِّل سبيل المؤمنين تمثيلاً واضحًا لا غُبَارَ عليه؛ فعلينا أن نَدرُسَ هذه الكتب حتى نعرف سبيلَ المؤمنين ويستبين لنا سبيلُ المجرمين من هذه الكتب، يستبين لنا سبيلُ المؤمنين ويُفضَح سبيلُ المجرمين، وما أكثر الطُّرق التي يمكن أن تُدَان بأنَّها على سبيل المجرمين، إنَّ الله ـ تَبَارَكَ وَتَعَالَى ـ كما ذكرت آنفًا لم يجعل لنا أيَّ اختيار إذا جاء أمرُ الله أو جاء أمر الرَّسول ـ عَلَيْهِ الصَّلاَة وَالسَّلاَم ـ، لا يَسَعُنا إلا الاتِّبَاع، ولا يَسَعُنا إلا الاحتكام في قضايا الاختلاف إلى الله ورسوله (، ولن نكون مؤمنين أبدًا حق الإيمان إلا إذا حاكمنا قضايا الخلاف إلى الله ورسولِه ?فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجاً مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيماً? [النساء: 65]، يقول العلماء علماء اللُّغة: إنَّ هذا أقوى وأشد وأوكد أنواع القَسَم؛ لأنَّ العرب إذا أرادوا أن يُؤكِّدُوا القَسَم صَدَّرُوه بأداة النَّفي ((لا )) هذه وما شاكلها؛ فـ (( لا)) إذا أتى القَسَم بعدها ، كانت لتأكيد القَسَم ?.. وَرَبِّكَ لاَ يُؤْمِنُونَ? كما في قوله ( :? لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ? [القيامة: 1] .
(( لا)) النَّافية والقَسَم بعظمة الله وجلاله على عدم إيمان من لا يُحَكِّمُ رسولَ الله حتى يُحَكِّمُوا رسولَ الله، ولا يكفي هذا التحكيم أبدًا حتى تنشرح الصُّدُور بحُكم رسول الله ـ عَلَيْهِ الصَّلاَة وَالسَّلاَم ـ ، وترضى به وهذا لا يكفي حتى نسلِّم تسليمًا كاملاً لرسول الله ج، و أَكَّد الفعل(( يُسَلِّمُواْ )) بالمصدر، تأكيداتٌ كثيرة: قَسَمٌ بالله بذاته العظيمة، أَكَّدَه بالقَسَم المؤَكَّد، أَكَّد الفعل بالمصدر، تأكيدات عظيمة على نفي إيمان من لا يُحَكِّم هذا الرَّسول الكريم ج، فهل حَكَّمَ كثيرٌ من أهل الأهواء رسول الله ج فيما خالفوا فيه كتابَ الله وسُنَّة رسول الله ج ؟ كلاَّ والله لوحَكَّمُوا رسولَ الله ج لانتهت هذ الخلافات، ولقد أحالنا الله على مليء وإنَّ فيه فَصلاً كاملاً للخلافات، وحُكماً حَاِسماً في قضايا الخلاف.
بالله عليكم! نأتي إلى قضيتين رَكَّز عليهما القرآن والسُنَّة جاءت فيهما نصوص كثيرة، نرى منهج السَّلف في جانب ونرى أهل الأهوء في جانب آخر، قد يشترك عشرات الفِرَق في بدعة من البدع وفي ضلالة من الضَّلالات و ينشأ على هذه الضَّلالات أجيال وأجيال، وتُنشأ لها مدارس، ويبقى هؤلاء ثابتون على ماهم عليه من الضَّلال ومن المخالفة الواضحة لما جاء به محمَّد ج كتابًا وسُنَّة.
ولابن الوزير اليماني في كتابه (( إيثار الحق على الخلق)) كلام جيِّد يُكتَب بماء الذَّهب ـ أرجو أن يفهمه كلُّ شاب وأن يحفظه ـ ، قال وهو يناقش المعتزلة والأشعريَّة وغيرهم من الفِرَق التي حادت عن المنهج الإسلامي الحق، وعن القرآن والسُنَّة، ـ ما معناه ـ: (( إنِّي لأتَعَجَّب ممن ينتمي إلى أهل السُنَّة أن يُنكِرَ صفة الرَّحمة ـ صفة رحمة الله ( ـ يؤولها بالإحسان ويَفرُّ من الرَّحمة لأنَّ الرحمة رِقَّة وضعف في نظره)) قال: أَتَعَجَّب لهؤلاء، هذه الصِّفة التي وَرد ذكرها في القرآن في أكثر من خمسمائة موضع مُؤَكَّدة ومُكَرَّرة(7)، يشير إلى قاعدة أوقاعدتين عند النَّحويين والبلاغيين وهو أنَّ التَكرَار يرفع احتمال المجاز، والتأكيد كذلك يرفع احتمال المَجَاز، كيف ؟ اقرأ ((بِسْمِ الله الرَّحمَن الرَّحِيم )) فيه تكرار وتأكيد في نفس الوقت الهدف منه إثبات صفة الرَّحمة لله ـ تَبَارَكَ وَتَعَالَى ـ ما اكتفى باسم الرَّحمن أَكَّدَه بالرَّحيم، هذا عند العرب يثبت هذه الصِّفة ويرفع احتمال المجاز؛ لأنَّ فيه تأكيدًا و هذا الأسلوب أسلوب عربي، ذكر الرَّحمة ثمَّ أَكَّد بذكرها مرَّةً أخرى، هذا عند العرب يرفع احتمال المجازات، كيف احتمال المجاز؟ يقولون لك:إنَّه إذا قال شخص: (( جَاءَ زَيدٌ، جَاءَ عَمْرو، جَاءَ بَكْرٌ، جَاءَ عَلِيٌّ )) وَسَكَت، احتمل الحقيقة واحتمل المجاز، يحتمل أن يكون جاء بنفسه ويحتمل أن يكون أرسل رسولاً أو كتب كتابًا، لكن إذا قال: (( جَاءَ زَيْدٌ جَاءَ زَيْدٌ )) ـ هذا يُسمُّونَه تأكيداً لفظياً ـ ارتفع احتمال المجاز وثبتت الحقيقة وهو أنَّ زيدًا قد جاء فعلا، ؛ وإذا أَكَّدَه تأكيدًا مَعنويًّا فقال: (( جَاءَ زَيْدٌ نَفسُه)) أو (( جَاءَ زَيْدٌ عَينُه )) ارتفع احتمال المجاز وثبتت الحقيقة، هذا الذي يشير إليه ابنُ الوزير في كتابه (( إيثار الحق على الخلق)).
طيِّب إذا قال الله ـ تَبَارَكَ وَتَعَالَى ـ في صَدرِ القُرآن ((بِسْمِ الله الرَّحمَن الرَّحِيم )) هذا يكفي لإثبات أنَّ لله هذه الصِّفة العظيمة صفة الرَّحمة، وتتبدَّد دعوى المجاز واحتمالات المجاز، إذا قال: ?الْحَمْدُ للّهِ رَبِّ الْعَالَمِينَ ( الرَّحْمـنِ الرَّحِيمِ (? تأكيد وتَكرَار .. إذا صَدَّر كلَّ سورة من السُّور بـ ((بِسْمِ الله الرَّحمَن الرَّحِيم )) إلاَّ سورة براءة، إذا خَتَم كثيرًا من الآيات بصفة الرَّحمة والرَّأفة هل يبقى هناك مجال للتأويل أو للمجاز أو لشيءٍ من هذا؟! أمَّا الذي يحتكم إلى الله وإلى رسولِه فيكفيه نصٌ واحد من هذه النُّصوص لإثبات هذه الصِّفة صفة الرَّحمة التي وَسِعَت كلَّ شيء، فهل رحمة الإنسان وَسِعَت كلَّ شيء ؟! رحمة الإنسان ما تَسَعُ نَفْسَه! ورحمة الله وَسِعَت السَّموات والأرض والملائكة والجن والإنس... ؛ فهل هناك نظيرٌ لهذه الرَّحمة حتى نضطر إلى تأويلها أو تحريفها أو تعطيلها ؟! كلاَّ والله؛ فالمؤمن الصَّادق الذي يؤمن بكتاب الله وسُنَّة الرَّسول يعتقد أنَّ لِله رحمةً وَسِعَت كلَّ شيء، وأنَّ كلَّ ما تراه من الخير في السَّموات والأرض وفي الدنيا والآخرة من آثار رحمة الله ـ تَبَارَكَ وَتَعَالَى ـ ، وكل ما تجده من الرَّحمة في قلوب النَّاس والحيوانات والملائكة وغيرها جزء واحد من مائة جزء من آثار رحمة الله ـ تَبَارَكَ وَتَعَالى - ، فهل يلتبس في مثل هذه الصَّفة صفة المخلوق بصفة الخالق أو يتصور عاقل أن هناك مشابهة بين صفة الخالق والمخلوق حتى يضطر إلى التأويل؟! أمَّا الذي يؤمن بصفات الله ـ تَبَارَكَ وَتَعَالَى ـ على هذا الوجه فإنَّه والله لا يحتاج إلى تأويل ولا إلى تحريف، بل يضطر بسبب هذا التكرار الكثير لهذه الصِّفة العظيمة إلى التصديق والإيمان الجازم بأنها ممَّا مدح الله به نفسه ويحبُّ أن يمدحه بها عبادُه، فما وصف الله نفسه بأدنى أدنى شيء من النقص ولو مرَّةً واحدةً فضلاً عن تكرارها، و أضرب لكم مثالاً: نَسَبَ اليهود إلى الله الولد قالوا عزير ابن الله، النَّصارى نَسَبُوا إلى الله الولد وقالوا عيسى ابن الله، ونَسَبَ العرب الملائكة إلى الله وقالوا إنَّهم بنات الله، ماذا قال الله ـ تَبَارَكَ وَتَعَالَى ـ ؟ ?لَقَدْ جِئْتُمْ شَيْئاً إِدّاً ( تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً ( أَن دَعَوْا لِلرَّحْمَنِ وَلَداً (وَمَا يَنبَغِي لِلرَّحْمَنِ أَن يَتَّخِذَ وَلَداً ( إِن كُلُّ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً ( ? [مريم: 89-93]، الشاهد أنَّ هذه الصِّفة فيها نَقص قال الله فيها : ?قُلْ هُوَ اللَّهُ أَحَدٌ ( اللَّهُ الصَّمَدُ ( لَمْ يَلِدْ وَلَمْ يُولَدْ ( وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ ( ? [الإخلاص:1 ـ 4] وكم نَحَى باللاَّئمة على من ينسبون لله الولد فقال: ? وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءاً إِنَّ الْإِنسَانَ لَكَفُورٌ مُّبِينٌ ? [الزخرف:15]
? ..جُزْءاً..? قالوا: عيسى ابن الله، وقالوا: عزير ابن الله، وقالوا: الملائكة بنات الله ?إِنَّ الْإِنسَانَ لَكَفُورٌ مُّبِينٌ?؛ أنكر الله هذا أشدَّ الإنكار، لماذا ؟ لأنَّ فيه تَنَقُصًا لله ـ تَبَارَكَ وَتَعَالَى ـ ؛ فإذا كان يستنكر هذا أي نسبة الولد إليه بهذا الأسلوب العظيم الفظيع ، ونسبة الولد لغير الله كمال ولكنَّه بالنسبة لله نقص فأنكره الله أشدَّ الإنكار فكيف يمدح نَفْسَه بصفة فيها النَّقص ويكرِّره مئات المرَّات؟! كلاَّ والله، هذا مثالٌ واحد مما حاد أهلُ الأهواء عن الاحتكام إلى الله فيه، ويُضَلِّلُون السَّلف وفيهم الصَّحابة وفيهم الرَّسول ( ، ويقولون للذي يؤمن بهذه الصِّفة مجسِّم مشبِّه مع الأسف الشَّديد! وقد يُكفِّرون من يُثبت لله هذه الصِّفة!.
يأتيك مثل آخر، الله ـ تَبَارَكَ وَتَعَالَى ـ مَدَح نَفْسَه بأنَّه استوى على العرش في سبع آيات في القرآن صريحة في الاستواء على العرش، و الآيات: ?تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ? [المعارج : 4] ? يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِّمَّا تَعُدُّونَ? [السجدة : 5]...، في عشرين نوع من الأنواع تجمع عددًا من النُّصوص تثبت عُلُو الله ـ تَبَارَكَ وَتَعَالَى ـ بالإضافة إلى أدلَّة الفطرة و إلى أدلَّة العقل، كلُّ هذه الأشياء تتواكب بإثبات هذا الوصف لله ـ تَبَارَكَ وَتَعَالَى ـ، فيأتي كثيرٌ من الفِرَق المنحرفة عن القرآن والسُنَّة وعما كان عليه السَّلف الصالح، يروي البخاري والبيهقي (8) وغيرهم عن الأوزاعي أنَّه قال: ((كُنَّا والتابعون متوافرون نقول : إنَّ الله ـ تَبَارَكَ وَتَعَالَى ـ في السَّماء وعلى العرش استوى)) ، التابعون متوافرون يقولون هذا هذه عقيدة التابعين، والتابعون أخذوها من الصَّحابة، والصَّحابة أخذوها من فِي رسول(9) الله ـ عَلَيْهِ الصَّلاَةُ وَالسَّلاَم ـ ومن القرآن والسُنَّة، وجاء الجهم بن صفوان وقال: إنَّ الله في كلِّ مكان، وجاء ناسٌ آخرون وأغرقوا في الضَّلال فقالوا: إنَّ الله لا فوق ولا تحت ولا يمين ولا يسار ولا داخل العالَم ولا خارجَه ...! وهذه الصِّفات لا تنطبق إلا على المعدوم ـ وَالعِيَاذُ بِالله ـ ؛ فهذه السِّلبيات الكثيرة التي أنكروا بها وجود الله ـ تَبَارَكَ وَتَعَالَى ـ من حيث لا يدرون؛ لأنَّهم وإن كانوا يؤمنون بوجود الله إلاَّ أنَّهم وصفوه بصفات العدم؛ بل يقولون وصفوه بوصف المستحيلات لا بصفات العدم!، بالله عليكم! هؤلاء لو كانوا يَنشُدُون الحق والله لوجدوه في كتاب الله، ووجدوه في سُنَّة رسول الله ( ، ووجدوه في تفسير أمناء وسادة وفقهاء هذه الأُمَّة؛ فالذي يقرأ في ((تفسير ابن جرير)) و ((تفسير البغوي)) و ((تفسير ابن كثير)) يجد النُّقول بالأسانيد الثابتة إلى رسول الله ( وإلى صحابته الكرام ( وإلى أئمَّة التابعين في إثبات هذه الصِّفات، وألَّف البخاري كتابًا سمَّاه ((خلق أفعال العباد)) يثبت فيه صفات الله ـ تَبَارَكَ وَتَعَالَى ـ، وأنَّ القرآن كلام الله (، وينقل كلام السَّلف في من ينكر علو الله ـ تَبَارَكَ وَتَعَالَى ـ، بل ينقل تكفيرَه ويقول: إنَّني أتعجب ممن يشك في كفر الجهمية(10)! لماذا يُكَفِّرُهُم ؟ لأنَّهم عطَّلوا صفة العلو لله ـ تَبَارَكَ وَتَعَالَى ـ وعطَّلوا غيرها؛ ولكنَّه يأتي على رأس قائمة هذه الصِّفات إنكار صفة علو الله؛ فكانوا إذا كَفَّرُوا جهمًا إنما يُكَفِّرُونَه لأنَّه أنكر علوَّ الله واستواءه على عرشه، وتجد كثيراً من المدارس التي تنتمي إلى السُنَّة على هذا المذهب الجهمي الضَّال! ويقرؤون كتب التفسير وكتب الحديث وكتب العقائد؛ كتب عقائد الأئمَّة المعتبرين عند الأُمَّة حتى إنَّ هؤلاء لَيُسَلِّمون بعدالة وجلالة هؤلاء الأَئمَّة الذين نقلوا لنا عقائد السَّلف التي كان عليها رسول الله( وصحابته الكرام(! يا إخوتاه! هذان مثلان من أمثلة كثيرة جدًّا تاهت فيها كثيرٌ من الفِرَق وهذه الفِرَق ـ مع الأسف ـ يوجد فيمن ينتمي إلى السُنَّة من يدافع عن هذا الضَّلال، ويرى أنَّ الأُمَّة تجتمع يكفيها أن تجتمع على عِلاَّتِها، حتى الرَّوافض يدخلون في هذا التجمع، وغلاة الصُّوفية يدخلون في هذا التجمع، ويريدون أن يجمعوا الأُمَّة على الباطل، ويرون أنَّ هذا التجمع يكفي الأُمَّة، ويضمن لها عِزَّتَها وسعادتَها ونجاتَها في الدُّنيا والآخرة! وليس واللهِ هذا هو طريق الإصلاح، طريق الإصلاح الذي دعا إليه كتاب الله وسُنَّة رسول الله ( وسَلَفُنَا الصَّالح هو أن نُثَبِّتَ النَّاس على كتاب ـ تَبَارَكَ وَتَعَالَى ـ، ونُمَسِّكَهم بكتاب الله وبسُنَّة رسول الله (، ونبذل كلَّ ما نستطيع من جهد في إنقاذ هذه الفِرَق الهالكة من ضلالها، ونحاول أن نعيدها إلى المنهج الحق وإلى ما كان عليه رسول الله ( وصحابته الكرام (؛ ذلكم الوصف الذي خصَّ به رسول الله ( تلكم الطَّائفة التي بقيت على ماكان عليه رسول الله (.
فيا أيُّها الشَّباب! ابحثوا عن عقائد رسول الله (، وعن سياسة رسول الله (، وعن أخلاق رسول الله (، وعن عبادة رسول الله (؛ فالصَّحابة والخلفاء الرَّاشدون ( ما كانوا إلاَّ على هذا المنهج، وَتَمَسَّكُوا به وعَضُّوا عليه بالنَّواجذ، واحذروا البدع التي حَذَّر منها رسول الله ـ عَلَيْهِ الصَّلاَةُ وَالسَّلاَم ـ، وَحَذَّرَ منها سادة هذه الأُمَّة وخيارُها، ووَقَفوا للمبتدعين بالمرصاد يُفَنِّدُون ما عندهم من البدع، ويحَذِّرُون منهم، وحافَظُوا على كيان أهل السُنَّة والجماعة قروناً، ثم حصل الاسترخاء وحصل التراخي، وجاءت القرون التي قال فيها رسول الله ( بعد أن ذكر القرون المُفَضَّلَة: « ...ثُمَّ يَكُونُ بَعْدَهُمْ قَوْمٌ يَشْهَدُونَ وَلاَ يُسْتَشْهَدُون، وَيَخُونُونَ وَ لاَ يُؤْتَمَنُون، وَيَنْذُرُونَ وَلاَ يُوفُون وَيَظْهَرُ فِيهِم السِّمَن»(11) لمَّا جاء دور هؤلاء حصل منهم الاسترخاء ؛ لأنَّهم لا يهتمون إلا بالدُّنيا إلاَّ من عَصَمَه الله وحَفِظَ من أفراد قليلين، فاختلط الحابل بالنَّابل وسادت البدع في المجتمعات الإسلامية ـ مع الأسف الشديد ـ، وسادت عبادة القبور، وساد الحلول ووحدة الوجود والخرافات، حتى صارت مظاهر الشرك في المجتمعات الإسلامية أكثر مما يشاهده العاقل في بلدان اليهود والنَّصارى! فكم ـ بالله ـ من قبر يُعبَد في أوروبا وأمريكا؟! وكم ـ بالله ـ قَبراً يُعبَد في بلاد اليهود؟! اعْدُدْ القبور المبثوثة في آفاق العالَم الإسلامي! تجد مساجد مليئة بالقبور رغم أنَّ رسول الله ( لَعَن أَشَدَّ اللَّعن وحَذَّرَ أَشَدَّ التحذير من اتخاذ القبور مساجد فقال (: « اشْتَدَّ غَضَبُ الله عَلَى قَوْمٍ اتَخَذُوا القُبُورَ مَسَاجِد »(12)، « لَعْنَةُ الله عَلَى اليَهُودِ وَالنَّصَارَى اتَخَذُوا قُبُورُ أَنْبِيَائِهِمْ مَسَاجِد »(13)، الحديث في الصحيحين من رواية عائشة وابن عباس رضي الله عنهما، وقال تعليقًا على هذا الحديث « يُحَذِّرُ مَا صَنَعُوا »، يعني يحذِّر هذه الأُمَّة ما صنعت اليهود والنَّصارى، اليهود والنَّصارى يكرمون الأنبياء ـ عَلَيْهِمْ الصَّلاَةُ وَالسَّلاَمْ ـ ويحتفون بهم كثيرًا ويُعَظَّمونهم، ومن هذا المنطلق بَنَوْا عليهم وجعلوا قبورَهم مساجد، فماذا استحقوا من الله ـ تَبَارَكَ وَتَعَالَى ـ؟ استحقوا من الله الغضب واستحقوا من الله اللَّعن، فمن يفعل فِعْلَهم ماذا يستحق من الله؟ يستحق أشدَّ منهم! من اللَّعن والمقت والغضب.
هذه النصوص في الصحيحين وفي غيرها والمسلمون يقرؤون الصحيحين للبركة! وقد يقرأون الصحيحين عند هذه القبور في المساجد ولا يتصوَّرون أبدًا أنَّ هذا التحذير يتناولهم قبل اليهود والنَّصارى! وأنَّ هذا اللَّعن قد يَنصَّبُ عليهم أكثر مما ينصب على اليهود والنَّصارى! أجل ـ واللهِ ـ يقرؤون ((البخاري)) و ((مسلم )) للبركة في مساجد تشاد فيها القبور! فماذا يستحقون من الله؟ هذه القبور ماذا يصنع عندها؟ ـ والله ـ يُطَاف بها ويُركَع لها، ويُسجَد لها، وتُحَب أكثر من الله، وتُخشَى أكثر من الله ـ تَبَارَكَ وَتَعَالَىـ، وتُقَدَّم لها القرابين أكثر مما تُقَدَّم لله ـ تَبَارَكَ وَتَعَالَى ـ هذا هو الحاصل، ويُحلَف بها، ويجرؤ كثيرٌ من المتعلقين بهذه القبور أن يحلف بالله كاذبًا ولكن لا يجرؤ أن يحلف بهذا الولي؛ لأنَّه يعتقد فيه أنه يبطش به أكثر مما يبطش الله به! هذا شيء موجود وشيء ملموس؛ ونحن ـ والله ـ شاهدنا بهذه الأعين وعندنا الشهود العدول، رأينا الطواف حول هذه القبور والركوع والسجود والبكاء ـ والله ـ كأنَّني الآن أشهد منظرًا فظيعًا جِدًّا؛ دخلنا مسجداً فيه خمسة قبور في ـ دهلي ـ بقرب مركز جماعة التبليغ ما بينها وبينه إلا بضعة أمتار! وجاء شخص صاحب وفرة عليه إزار ورداء بصفة الإحرام؛ بل هو محرم لهذه القبور، وأتى إلى أكبر هذه القبور ـ قبر نظام الدِّين ـ وخرَّ ـ والله ـ له ساجدًا! وسجد طويلاً طويلاً! ثم قام يمشي إلى الوراء حتى وصل إلى عَتَبَة القُبَّة ثم خرَّ ساجدًا مرَّةً أخرى! ونحن مشدوهون ـ أنا وعبد الرَّزاق ابن الشيخ عبد المحسن العباد وعبد الرَّب نَوَّاب ـ من هذه المناظر المفظعة المخزية، فجاءنا رجل يهدر كالجمل لا ندري ماذا يقول يصيح علينا بالأوردية، فسألنا عبد الرَّب نوَّاب: ماذا يقول هذا ؟ قال: يستنكر وقوفنا كيف تتفرَّجون والنَّاس في عبادة؟! ، لماذا لا تعبدون؟ العبادة لهذه القبور! هذا له أمثال لا حصر لها ولا عد في حياة المسلمين، تقوم بعض الدعوات، وتنتشر في مشارق الأرض ومغاربها ولا تنكر من هذا شيئًا، ويربتون على أكتاف هؤلاء القبوريين، ويقولون لهم: أنتم مسلمون، وتعالَوا نجتمع ضد اليهود والنَّصارى، كانوا يجمعون النَّاس باسم محاربة الاستعمار، والاستعمار قد خرج من مصر، وخرج من السُّودان، وخرج من دول المغرب، وخرج من باكستان، وخرج حتى من الهند، هذه اللعبة التي يضحكون بها على عقول النَّاس؛ فباكستان تحرَّرت أصبحت دولة إسلامية، فكأنَّما تفرغ جل أهلها لعبادة القبور وتشييدها! وأقوى الدَّعوات قائمة فيها، دعوات سياسية أو صوفية والسلفيون قلة ، و إذا جاءت الانتخابات تذهب هذه الجماعات السياسية ليضعوا الزهور على هذه القبور ليكسبوا الأصوات! والسياسيون أو دعاة الصوفية والخرافة يشاركون الطائفين بهذه القبور باسم الحكمة في الدَّعوة ! ولا ينكرون من هذا شيئًا، ولا يغيِّرون منه شيئًا، وهو ـ والله ـ شرك يفوق شرك أبي جهل! زرت ـ بنقلاديش ـ فجاءني أحد خرَّيجي الجامعة الإسلامية وقال: لأطوفنَّ بك الليلة على اثني عشر قبراً ترى فيها مشاهد فظيعة ما رأت عيناك مثلها؛ فذهبنا وكان المشوار طويلاً فجئنا إلى مسجد فيه قبرعليه مقصورة من أفخر أنواع الخشب، و العشرات من الناس مُجندَلين صرعى حول القبور باكين خاشعين، وهذا راكع وهذا ساجد، و السُّوق حول هذا المسجد قائم لشراء الزهور والنذور والخرافات ...!.
ورأيت منظرًا آخر مُفظعًا ـ مع الأسف الشديد ـ فقلت ـ واللهِ ـ: لو رأى أبو جهل هذه المناظر لخجل منها! ما كانت قريش تفعل هذا؛ ما كانوا يصلون إلى هذا المنحدر السَّخيف السَّحيق، هذا يفعله أناس يقولون: إنَّهم مسلمون. في بلد ما في الهند بالذات في ـ حيدر آباد ـ رأيت قبرًا على حافة الطريق يقابله تمامًا وثن للهنادك ، هذا الوثن يمرُّ به الوثنيون يقولون هكذا، أي يسلِّمون وينصرفون، أمَّا القبر فبُنِيَت عليه قُبَّة وعليه تابوت مجلَّل بالحرير والبخورمن أفخر أنواع البخور من العود الغالي يتصاعد، والنَّاس عاكفون خاشعون حول هذا القبر، قلنا لهم: هؤلاء ماذا يقولون للوثنيين؟! إلى ماذا سيدعون؟! ما هو الإسلام الذي سيدعون إليه؟! سيجيبونهم: والله أنتم تعبدون الأوثان أكثر منَّا! أنتم وثنيون غارقون في الوثنية أكثر منَّا!... وشيءٌ كثير وكثير ودعوات تقوم لا تحرِّك أيَّ ساكن من هذا الوباء، ونحن إذا استعرضنا القرآن الكريم نجد دعوات الأنبياء ـ عَلَيْهِمْ الصَّلاَةُ وَالسَّلاَم ـ أوَّلَ ما تتجه إلى محاربة هذا اللَّون من الشرك بالله قبل الإنحراف الذي يزعم محاربته السياسيون! وقبل غيره من الانحرافات، أوَّل ما يبدؤون به من الإصلاحات في عقائد النَّاس وفي دين النَّاس وفي حياة النَّاس هو محاربة الشرك الذي يعيش عليه كثيرٌ من المسلمين، والأحزاب الإسلامية والتكتلات الإسلامية لا تمس هذا الشرك وهذا الضَّلال وهذه الخرافات لا من قريب ولا من بعيد، كانوا في السَّابق يجمعون النَّاس لمواجهة الاستعمار، وقد خرج الاستعمار العسكري، والآن يضربون للنَّاس على هذا الوَتَر والنَّاس أغبياء في غاية الغباء وفي غاية البلادة؛ حتى لو جاؤوا إلى بلاد التوحيد يقولون لهم: نحارب الاستعمار، بلاد ليس فيها استعمار ولا فيها شيء وأهلُها أهل توحيد!! يخرِّبون عقائدَهم ويفسدونها باسم محاربة الاستعمار! والنَّاس ما يدركون هذه الألاعيب وهذه الحيل وتنطلي عليهم؛ فيتيه كثير من شبابنا ويصبح مستخفًّا بعقائد التوحيد وبدعوة التوحيد وبالدَّعوة إلى هذا المنهج وإلى طريق الطائفة النَّاجية؛ هذه دعوة مسكينة، يقولون عنها: الشرك... بدعة، الشرك ...بدعة، ـ إي والله ـ الأنبياء ـ عَلَيْهِمْ الصَّلاَةُ وَالسَّلاَم ـ كلُّهم جاؤوا يقولون: الشرك ...بدعة، نوح ( لبث ألف سنة إلا خمسين عامًا يدعو إلى التوحيد ويحارب الشرك، ونحن نحارب الشرك ونحارب البدع ونحارب الضَّلالات على المنهج السَّلفي، ونريد لهؤلاء أحلاس القبور أن يرفعوا راية التوحيد ويخرجوا من هذه الدوَّامة، وتجد الكثير من الدَّعوات تقاومك، ليتها تسكت وتمشي في طريقها وتترك لك المجال فسيحًا لتنقذ بإذن الله هؤلاء الهالكين الذين شهد عليهم رسول الله ( بالهلاك، ليتهم يشتغلون بالاستعمار الخيالي! ويفعلون ما يريدون، ويتركون المجال مفتوحاً أمام من يريد هداية هذه الأُمَّة إلى التوحيد وإلى منهج الأنبياء ـ عَلَيْهِمْ الصَّلاَةُ وَالسَّلاَم ـ وإلى دعوة الأنبياء ـ عَلَيْهِمْ الصَّلاَةُ وَالسَّلاَم ـ أجمعين، ونقول مرَّة أخرى: قال الله (: ?...فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً ? [النساء :59] وقال (: ?فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجاً مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيماً ? [النساء: 65]، فكان رسول الله ( يحذِّر من البدع وليس ثمَّة بدع، وفي زماننا آلاف البدع تنتشر وعلى رأسها تعطيل صفات الله وأسمائه، وعلى رأسها عبادة القبور، وعلى رأسها خرافات لا أوَّلَ لها ولا آخر، فكيف يُستَكثَر على من يحارب البدعة بالأخذ والرَّد فيها؟! وأنت تجد جُلَّ خُطَب رسول الله ( أو كلَّها يفتتحها بقوله (: « أَمَّا بَعْدُ : فَإِنَّ خَيْرَ الحَدِيثِ كَلاَمُ الله وَخَيْرَ الهَدْيِ هَدْيُ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّم وَشَرَّ الأُمُورِ مُحْدَثَاتِهَا وَكُلَّ مُحْدَثَةٍ بِدْعَة وَكُلَّ بِدْعَةٍ ضَلاَلَة »(14)، ـ والله ـ ما كان يومئذ مبتدعة ؛ لكن لماذا كان رسول الله ( يُكَرِّرُ ويؤَكِّد وفي كلِّ خُطَبه يقول هذا الكلام؟ ـ واللهِ ـ لأنَّ البدع شرُّ الأمور، لماذا؟ لأنَّ هذا المبتدع مُستَدرِك على الله ـ تَبَارَكَ وَتَعَالَى ـ قال الله (:? أَمْ لَهُمْ شُرَكَاء شَرَعُوا لَهُم مِّنَ الدِّينِ مَا لَمْ يَأْذَن بِهِ اللَّهُ ... ? [الشورى: 21]؛ لأنَّ هذا العمل المُبتَدَع لا يقبله الله ـ حتى لو كان صلاةً ما دامت مُبتَدَعةً ـ ، ومن ذلك صلاة الرغائب، فقد قال العلماء فيها منهم ابنُ الصلاح والنَّووي و ابن عبد السلام وابن تيمية وأبو شامة، قالوا: إنَّ هذه من أخبث البدع، وهي صلاة وقراءة قرآن، لماذا ؟ لأنَّ رسول الله( ما شرع هذه الصَّلاة، ونحن لا نعبد إلاَّ الله، ولا نعبده إلا بما شرع على لسان محمد (؛ فإذا جاء إنسان كائنًا من كان يشرع لنا عبادة غير ما جاء به محمد ـ عَلَيْهِ الصَّلاَةُ وَالسَّلاَم ـ فإنها تكون بدعة، وتكون ضلالة، وتكون شرّاً ؛ لأنَّ هذا الدِّين كامل لا يحتاج إلى من يضيف إليه جديدًا أبدًا؛ قال الله (: ?..الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً .. ? [المائدة: 3] فهذه البدع، هذه القبور هذه الشركيات كانت الشغل الشاغل للأنبياء ـ عَلَيْهِمْ الصَّلاَةُ وَالسَّلاَم ـ جميعًا على مدار التاريخ.
ـ واللهِ ـ إنَّ رسول الله ـ عَلَيْهِ الصَّلاَةُ وَالسَّلاَم ـ كان يبعث إلى تسوية القبور وإلى هدم الصُوَر (15)في آنٍ واحد ـ عَلَيْهِ الصَّلاَةُ وَالسَّلاَم ـ وفي مرض موته ـ عَلَيْهِ الصَّلاَةُ وَالسَّلاَم ـ في آخر لحظات حياته يغطي رأسه بخميصة كما قالت عائشة وابن عباس ـ رَضِيَ اللهُ عَنْهُمَا ـ: فإذا اغتمَّ بها كشفها ويقول: ( « لَعْنَةُ الله عَلَى اليَهُودِ وَالنَّصَارَى اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِد »(16) وقبل أن يموت بخمس كما في صحيح مسلم(17) عن جندب بن عبد الله البجلي( أنَّ رسول الله ـ عَلَيْهِ الصَّلاَةُ وَالسَّلاَم ـ قال: « إِنَّ اللهَ اتَّخَذَنِي خَلِيلاً كَمَا اتَّخَذَ إِبْرَاهِيمَ خَلِيلاً أَلاَ وَإِنَّ صَاحِبَكُمْ خَلِيلُ الله، وَلَوْ كُنْتُ مُتَخِذًا أَحَدًا مِنْ أُمَّتِي خَلِيلاً لاتَّخَذْتُ أَبَا بَكْرٍ خَلِيلاً أَلاَ وَإِنَّ مَنْ كَانَ قَبْلَكُمْ يَتَّخِذُونَ قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدْ أَلاَ فَلاَ تَتَّخِذُوا القُبُورَ مَسَاجِدْ فَإِنِّي أَنْهَاكُمْ عَنْ ذَلِكَ »، يخاف رسول الله ( أنْ يُتَّخَذَ قبرُه مسجدًا وفهموا أنه يُحذِّر وكان يقول في حياته ( « لاَ تَتَّخِذُوا قَبْرِي عِيدًا وَلاَ تَجْعَلُوا بُيُوتَكُمْ قُبُورًا وَصَلُّوا عَلَيَّ حَيْثُ مَا كُنْتُمْ فَإِنَّ صَلاَتَكُمْ تَبْلُغُنِي »(18) قالت عائشة ـ رَضِيَ الله عَنْهَا ـ: (( وَلَوْلاَ ذلكَ لأُبرِزَ قبرُه غير أَنَّه خُشِيَ أن يُتخَذَ قبرُه مسجداً ))، فاجتهدوا أين يدفنوه، فإذا دفنوه في البقيع اتُّخَِذ قبرُه مسجداً، أين يذهبون إذن؟ قالوا: ندفنه في بيته، اهتدوا إلى هذا، وفيها فيها نظر أيضًا ولكنَّها أدنى المفاسد؛ لأنَّ رسول الله ( كان قد نهى عن البناء على القبور، ونهى عن تجصيص القبور19 ـ عَلَيْهِ الصَّلاَةُ وَالسَّلاَم ـ ،ونهى عن الصلاة إلى القبور20، فوجدوا أحوط شيء أن يُدفَن في هذا البيت ـ صَلَوَاتُ الله وَسَلاَمُهُ عَلَيْه ـ من أن تفتتن الأمَّة، وبعد دفنه ( ما كان الصحابة يقربون هذا القبر؛ أولاً: لأنَّه نهاهم أن يتخذوا قبره عيداً، وثانيا: لأنَّ عائشة رضي الله عنها كانت تسكن في هذه الحجرة إلى غاية عام ثمان وخمسين، ماذا صنعوا بعد موت الصحابة ـ رِضْوَانُ الله عَلَيْهِمْ ـ؟وانظر ماذا يصنع المسلمون الآن عند قبر الرَّسول ـ عَلَيْهِ الصَّلاَةُ وَالسَّلاَم !ـ، جاء الوليد بن عبد الملك وكان ملِكًا جَبَّارًا، وكان مُغرَمًا ببناء المساجد وغيرها، وأراد أن يُوسِّع مسجد الرَّسول الكريم ـ عَلَيْهِ الصَّلاَةُ وَالسَّلاَم ـ فقال: اشتروا حُجُرَات النَّبي (، وأدخلوها في المسجد فبكى بعض التابعين لهذا التصرُّف ـ الصحابة قد انقرضوا فلم يبق إلا بعض صغارهم ـ أرادوا أن يبقى قبر الرَّسول ( على وضعه، ولكن هذا الرَّجل فرض رأيه، وأُدْخِلَت الحُجُرَات بأمره في المسجد، و كان قائمًا على هذا العمل عمر بن عبد العزيز فبنى عليه بناءاً مُثلثاً حتى لا يمكن استقبال القبر، يَحْسِم به الفتنة في حدود طاقته، ثم جاء عصر المماليك وبنوا هذه القُبَّة التي تشاهدونها، ـ والله ـ هذا ليس عمل الرَّسول (، ولا أَمَرَ به، ولا يرضاه، ولا من عمل الصَّحابة، وقد اجتهدوا غاية الاجتهاد في درء الفتنة ـ رِضْوَانُ الله عَلَيْهِمْ ـ، ولكن ـ مع الأسف ـ حصل ما حصل، وقبل ذلك شُيِّدَت القبور على أيدي الرَّوافض، أمَّا أهل السنَّة ما كانوا يعرفون البناء على القبور، إنَّما ابتدع هذه البدعة الرَّوافض، ثم ورثها منهم باطنية الصوفية الذين ظاهرهم التصوُّف والتسنن وفي باطنهم زندقة وإلحاد ورفض ـ مع الأسف الشديد ـ، فهؤلاء تتَّبعوا القبور وبنوا عليها وشيَّدوها وشدُّوا الرِّحال إليها، وأقاموا الاحتفالات والأعياد ...إلى آخر الأباطيل والضَّلالات التي يعيشها أكثر المسلمين اليوم، كلُّ ذلك تسرَّب إليهم عن طريق الرَّوافض العُبيديين الذين قال فيهم علماء الإسلام: ظاهرهم الرَّفض وباطنهم الكفر المحض هؤلاء هم الذين سَنُّوا هذه السنَّة الخبيثة، ثم بعد ذلك انتشرت عبادة القبور وتشييد القبور على أيدي الصوفية في العالَم الإسلامي؛ حتى هذه الجزيزة انتشرت فيها القبور، وعبادة القبور، والذَّبح للقبور، وشد الرِّحال إليها، والحلف بها، والاستغاثة بها...، إلى آخر ما تشاهده الآن في البلدان الأخرى؛ ولكن الله ـ تَبَارَكَ وَتَعَالَى ـ طَهَّرَ هذا البلد على أيدي حملة لواء الدَّعوة السلفية، الشيخ محمد بن عبد الوهاب وتلاميذه وإخوانه الذين اجتهدوا وجاهدوا في إقامة العقيدة، وفي إقامة شريعة الله المتكاملة، وكانوا إذا دخلوا بلدًا فيه قبور هدموا تلك القبور تنفيذًا لأمر رسول الله ـ عَلَيْهِ الصَّلاَةُ وَالسَّلاَمْ ـ الذي كان يبغض رفع القبور والبناء عليها وبناء المساجد عليها أشدَّ البغض، ويلعن في ذلك ـ عَلَيْهِ الصَّلاَةُ وَالسَّلاَمْ ـ؛ فكانوا يُنَفِّذون رغبةَ رسول الله ( وأوامرَه وتوجيهاتِه في هدم هذه القبور، وقد هدموا قبورًا ما رأيتموها، ولعلَّ من تقادم بهم السِّن يكونون قد شاهدوا هذه المقابر التي هُدِمَت؛ فأنتم الآن يا شباب الإسلام تعيشون تحت راية التوحيد، فعليكم أن تحافظوا على هذه النِّعمة، وأن تدرسوا كتب السَّلف،وأن تدرسوا كتب شيخ الإسلام ابنِ تيمية ـ رحمه الله ـ وكتب الدَّعوة السَّلفية كتب الشيخ محمد بن عبد الوهاب وتلاميذه ومدرسته القائمة على الإسلام الحق، والقائمة على المنهج السَّلفي الصحيح التي شوَّهها أعداء التوحيد المنافحون عن الشرك، والمنافحون عن البدع، فأوسعوا هؤلاء ظلمًا ورموهم بهتًا بأنهم كذا وبأنهم كذا حتى جعلوا من علاماتهم أنهم يبغضون رسول الله (! وكذبوا فلا يُحبُّ رسول الله ( إلا من يأخذ بكتاب الله وسُنَّة رسول الله ( في عقيدته وفي عبادته وفي تعامله وفي سيرته وفي أخلاقه، هذا الذي يحبُّ رسولَ الله ـ عَلَيْهِ الصَّلاَةُ وَالسَّلاَمْ ـ كما قال (: ?قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ ? [آل عمران:31]، ونحن والله نؤمن أنَّ رسولَ الله ( أفضلُ الخلق، لقد سألني سائل، وهو معي في السيارة في أثناء الطريق قال: ياشيخ! قلت نعم، قال: ما رأيك في الصَّلا ة على النَّبي ( ؟ وكان قد مر عليه ثلاث سنين وهو يرى منهج هذه الجامعة وأنَّه قائم على الكتاب والسنَّة، وأنَّه على منهج السَّلف الصالح، وعلى حُبِّ الرَّسول ( الحب الذي لا نظير له؛ بل يرى المنصف الحبَّ على غير هذا المنهج دعاوى فارغة وأنَّ الحبَّ الحقيقي إنما يتمثل عند حملة هذا المنهج، أقول: فصُدِمْت من سؤاله وكدت أن أُصرَع ، فقلت أمَا تتقي الله! أتعتقد فينا أنَّنا نبغض رسول الله ( ؟!، ونحرِّم الصَّلاة عليه( ؟! ما هذا يا أخي؟! أنت عشت ثلاث سنوات في هذه الجامعة وعرفت منهجها وعرفت أهلها معرفةً عن كثب ثم الآن تطرح مثل هذا السؤال؟! يا أسفا! ثم قلت له: هل تعرف كتاب (( الصارم المسلول)) ؟ قال: لا! قلت: كتاب (( الصارم المسلول على شاتم الرَّسول ()) ألَّفه ابن تيمية في بيان حقوق رسول الله (، وبيان حكم من يشتم هذا الرَّسول الكريم ـ عَلَيْهِ الصَّلاَةُ وَالسَّلاَمْ ـ، وأنَّ جزاءَه القتل ولو تاب؛ فلا تُقبَل منه هذه التوبة، توبته بينه وبين الله، قلت: هذا الكتاب الذي لم يُكتَب مثله في هذا الباب، ثم قلت: وهل تعرف ((جلاء الأفهام في الصَّلاة على خير الأنام ()) لابن القيم ؟ قال: لا! قلت هذا الكتاب لم يُكتَب في هذا الباب مثله في الصَّلاة على رسول الله ـ عَلَيْهِ الصَّلاَةُ وَالسَّلاَمْ ـ وقد حاول السَّخاوي وغيرُه أن يكتب مثلَه فما لحقه، هذا في فضل الصَّلاة على رسول الله ( وأنواعها نحن ندين الله بما في هذين الكتابين، ونحن ـ والله ـ نحبُّ رسول الله ( أكثر منكم، وهذا الميدان للاختبار؛ من يأخذ بأقوال الرَّسول الكريم ـ عَلَيْهِ الصَّلاَةُ وَالسَّلاَمْ ـ ؟ من يأخذ بهديه ؟ من يأخذ بسنته؟ من يأخذ بعقيدته ؟؛ ثم قلت: بالله ما رأيك يا أخي في رجل جاء إلى بلد تُعبَد فيه القبور، والأشجار، والأحجار، ولا تقام فيه الصلاة، ولا تُؤَدَّى فيه الزَّكاة، والفوضى فيه سائدة ضاربة أطنابَها يسفِكُ بعضهم دماء بعض، ويسطو بعضهم على بعض ... ثم جاء هذا الرَّجل وانتشل هذا المجتمع مما هو فيه من الضلال العقائدي والفكري والسياسي والاجتماعي وأقام هو وأنصاره دولة تحكم بشريعة الله وعلى عقيدة إسلامية، أهذا مصلح أم مفسد؟ قال: إنَّه مصلح، قلت له: إنَّ هذا محمد بن عبد الوهاب الذي انطلقتَ من دعوته بمثل هذا السؤال؛ فقال: أستغفر الله أستغفر الله، ثم جعل يُسَجِّل أسماء الكتب التي ذكرتها له، الشاهد : أنَّ الدَّعوة شُوِّهت، ولا تزال تُشَوَّه، ولكن نقول لهم بيننا وبينكم كتابُ الله، وبيننا وبينكم سنَّة رسول الله (، وبيننا وبينكم ما دَوَّنَه السَّلف الصالح من عقائد وعبادات وغيرها، فمن ينازع في هذا المذهب وهذا المنهج وأنَّه الحق؟ ـ فللَّه الحمد ـ هذا كتاب الله قائم يميِّز بين المُحِقِّ والمبطل، ومنهج السَّلف الصالح يؤكِّد ذلك .
وأسأل الله تَبَارَكَ وَتَعَالَى لنا ولكم أيُّها الشباب أن يوفقنا وإيَّاكم لاتِّباع رسول الله (، وسلوك منهج الخلفاء الرَّاشدين، وسلوك طريق الأئمة المهديِّين في عقائدنا، وفي عباداتنا، وفي أخلاقنا، وفي سياستنا، وفي علاقتنا، ونصيحتي الأخيرة لكم أن تَتَّحدوا على منهج الله، وأن يكون لكم موقفٌ شرعيٌّ تُجاه كلِّ منهج يخالف هذا المنهج؛ فقد ذكر ابن تيمية رحمه الله وغيرُه الإجماع على وجوب التحذير من أهل البدع وطُرُقِهم(21)؛ لأنَّنا إذا سكتنا وجاملنا أهلَ البدع فإنَّه ستكون النتيجة الُمرَّة هي ضياع الأُمَّة، وقد حصل من هذا الشيء الكثير الكثير؛ فإلى النَّصيحة لله ولكتابه ولرسوله ولأئمَّة المسلمين وعامتهم، وإلى التمسُّك بمنهج الله والعّض عليه بالنَّواجذ.
وفقنا الله ـ تَبَارَكَ وَتَعَالَى ـ لذلك، وثبتنا على صراطه المستقيم، وحقَّق بنا وبكم الآمال؛ إنَّ ربنا لسميع الدُّعاء، وصلى الله على نبيِّنا محمد وعلى آله وصحبه وسلَّم.

(1) - إشارة إلى ما أخرجه أحمد ( 4/126-127) وأبو داود (4607) والترمذي (2676) وابن ماجه (43،44) وغيرهم من حديث العرباض بن سارية ( قال: قال رسول الله ( $ ...أُوصِيكُمْ بِتَقْوَى اللهِ وَالسَّمْعِ وَالطَّاعَة وَإِنْ عَبْدًا حَبَشِياً، فَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ بَعْدِي فَسَيَرَى اخْتِلاَفاً كثيراً؛ فَعَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الخُلَفَاءِ المَهْدِيِّين الرَّاشِدِين تَمَسَّكُوا بِهَا وَعَضُّوا عَلَيْهَا بِالنَّوَاجِذ وَإِيَّاكُمْ وَمُحْدَثَاتِ الأُمُور فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَة وَكُلَّ بِدْعَةٍ ضَلاَلَة# وصححه الألباني رحمه الله في ( ظلال الجنة ) برقم (27)
(2) أخرجه أحمد (3/387 برقم 14104) وابن أبي شيبة (172) وابن أبي عاصم في ( السنة) (5/2) وحسنه الشيخ الألباني رحمه الله في ( ظلال الجنة )، و( الإرواء ) برقم 1589 (6/34)
(3) إشارة إلى ما أخرجه البخاري (3448) ومسلم (155/388) وغيرهما عن النَّبي ( وَالَّذِي نَفْسِي بِيَدِه لَيُوشِكَنَّ أَنْ يَنْزِلَ فِيكُم ابنُ مَرْيَمَ حَكَمًا عَدْلاً ...
(4) قال الله ( : ?وَإِذْ أَخَذَ اللّهُ مِيثَاقَ النَّبِيِّيْنَ لَمَا آتَيْتُكُم مِّن كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءكُمْ رَسُولٌ مُّصَدِّقٌ لِّمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُواْ أَقْرَرْنَا قَالَ فَاشْهَدُواْ وَأَنَاْ مَعَكُم مِّنَ الشَّاهِدِينَ?. قال ابن كثير رحمه الله في تفسيره (1/589) يخبر تعالى أنه أخذ ميثاق كلِّ نبيٍّ بعثه من لدن آدم ( إلى عيسى ( لمهما آتى الله أحدهم من كتاب وحكمة وبلغ أيَّ مبلغ ثم جاءه رسول من بعده ليؤمنن به ولينصرنه ولا يمنعه ما هو فيه من العلم والنبوة من اتباع من بعث بعده ونصرته ، ثم نقل عن علي بن أبي طالب وابن عباس ( أنهما قالا: ما بعث الله نبيا من الأنبياء إلا أخذ عليه الميثاق لئن بعث محمدا وهو حي ليؤمنن به ولينصرنَّه
(5) قال الصاوي في حاشيته على تفسير الجلالين عند قوله تعالى:(وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً * إِلَّا أَنْ يَشَاءَ اللَّهُ(] الكهف:23-24[ :"ولا يجوز تقليد ما عدا المذاهب الأربعة، ولو وافق قول الصحابة والحديث الصحيح والآية!! فالخارج عن المذاهب الأربعة ضال مُضِلٌّ، وربما أداه ذلك للكفر، لأن الأخذَ بظواهر الكتاب والسنة من أصول الكفر!!! ". وانظر الرد عليه في تفسير الإمام محمد الأمين الشنقيطي رحمه الله عند قوله تعالى: (أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أََقْفَالُهَا( ]محمد:24[

(6) أخرجه أحمد (2/332) وأبو داود (4596) والترمذي في الإيمان حديث (2640) من حديث أبي هريرة وقال حديث حسن صحيح وقال وفي الباب عن سعد وعبد الله بن عمرو وعوف بن مالك .
(7) قال رحمه الله (1/125-126): (( وكرر الله تعالى التمدح بالرحمة مرارا جمة أكثر من خمسمائة مرة من كتابه الكريم منها باسمه الرحمن أكثر من مائة وستين مرة وباسمه الرحيم أكثر من مائتي مرة، وجمعهما للتأكيد مائة وست عشرة مرة، وأكد الرحيم فجمعه مرارا مع التواب ومرارا مع الرؤوف، والرأفة أشد الرحمة ومرارا مع الغفور وهي أكثر، عرفت منها سبعة وستين موضعا، وأخبر أنه كتب على نفسه الرحمة مرتين، وأنه لا عاصم من أمره إلا من رحم، وأن من لم يرحمه يكن من الخاسرين، ولا يزالون مختلفين إلا من رحم، وإنَّ النفس لأمارة بالسوء إلا ما رحم، وأنَّه ذو رحمة واسعة إلى غير ذلك من صيغ المبالغات القاضية بأنَّ ذلك من أحب الثناء والممادح والمحامد إليه عزجل، وبالغت الملائكة الكرام في ممادح الرب سبحانه بذلك فأوردت أبلغ صيغ المبالغات فقالت: (رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْماً( ، ومدح الله ذاته الكريمة بهذه الصيغة البليغة فقال : ( وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ( ، وفي كتاب سليمان عليه السَّلام الذي حكاه الله عنه في كتابه الكريم لشرفه العظيم: ( إِنَّهُ مِن سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ(، وحكى الله نحو ذلك في كتابه الكريم عن إبراهيم ويعقوب وموسى وأيوب وصالح وعيسى ابن مريم عليهم السلام للدلالة على اتفاق الأديان النبوية الأولى والآخرة على مدح الله تعالى بذلك وخاطب الأنبياء عليهم السلام بذلك الجفاة الأجلاف من المشركين ونحوهم ممن لا يفهم دقائق الكلام الصارفة إلى مقاصد أهله فقال الخليل عليه السلام في خطاب أبيه( يَا أَبَتِ لَا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيّاً ( يَا أَبَتِ إِنِّي أَخَافُ أَن يَمَسَّكَ عَذَابٌ مِّنَ الرَّحْمَن فَتَكُونَ لِلشَّيْطَانِ وَلِيّاً (، وقال هارون عليه السلام لعُبَّاد العجل ما ذكره الله عنه ومدحه به حيث قال( وَلَقَدْ قَالَ لَهُمْ هَارُونُ مِن قَبْلُ يَا قَوْمِ إِنَّمَا فُتِنتُم بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي(، وكتب ذلك سليمان إلى بلقيس وقومها وأمر الله تعالى في كتابه الكريم بالفرح برحمته والفرح بها فرع التصديق بها فقال تعالى (قُلْ بِفَضْلِ اللّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ... (، وفي عطفها على فضله دلالة على المغايرة بينهما وذلك خلاف ما يقول من تأولها )) .

(8) في كتابه ( الأسماء والصفات ) ونقله عنه الذهبي في ( العلو للعلي الغفار ) وقال: إسناده جيِّد، ونقله ابن القيِّم في ( اجتماع الجيوش الإسلامية ص 68) وقال: إسناده صحيح، وجوَّد إسناده الحافظ ابن حجر في ( الفتح ) (13/450)

(9) قال عباد بن العوام : قدم علينا شريك بن عبد الله مذ نحو من خمسين سنة فقلنا له: يا أبا عبد الله إن عندنا قومًا من المعتزلة ينكرون هذه الأحاديث : (أن الله ينزل إلى السَّماء الدنيا)، و(أنَّ أهل الجنة يرون ربَّهم )، فحدَّثني شريك بنحو من عشرة أحاديث في هذا ثم قال : أمَّا نحن فأخذنا ديننا عن أبناء التابعين عن الصحابة فهم عمن أخذوا؟!. وقد صححه الألباني رحمه الله في كتاب ( مختصر العلو للعليِّ الغفار )

(10) قال أبو عبد الله ـ البخاري ـ : (( نظرت في كلام اليهود والنصارى والمجوس فما رأيت أضل في كفرهم منهم وإني لأستجهل من لا يكفرهم إلا من لا يعرف كفرهم)) ( خلق أفعال العباد)

(11) متفق عليه أخرجه البخاري ك/الرقاق .باب ما يحذر من زهرة الدنيا والتنافس فيها، برقم(6428)، ومسلم ك/ فضائل الصحابة. باب فضل الصحابة ثم الذين يلونهم ثم الذين يلونهم، برقم (2535/6422) .

(12) رواه مالك في ( الموطأ ) برقم (466) ( 5/175 ـ التمهيد) عن عطاء بن يسار مرسلا، وعبد الرزاق (1/106) وابن أبي شيبة (3/345) عن زيد بن أسلم مرسلاً كذلك، ووصله أحمد (13/86) وغيره عن أبي هريرة ( ولفظه: (( اللَّهُمَّ لاَ تَجْعَلْ قَبْرِي وَثَناً، لَعَنَ اللهُ قَوْماً اتَخَذُوا قُبُورَ أَنْبْيَائِهِمْ مَسَاجِد)) وجزؤه الأول حسن وجزؤه الثاني صحيح .

(13) متفق عليه (خ / 4434/4444). ك / المغازي .باب مرض النبي ( وفاته ، (م / 531 / 1187) ك / الصلاة .باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد.

(14) متفق عليه (خ / 4434/4444). ك / المغازي .باب مرض النبي ( وفاته ، (م / 531 / 1187) ك / الصلاة .باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد.

(15) إشارة إلى ما أخرجه مسلم ك/ الجنائز . باب الأمر بتسوية القبور، برقم( 969/2240،2241) من حديث أبي الهيَّاج الأسدي قال: قال لي عليّ بن أبي طالب ( ألأ أبعثك على ما بعثني عليه رسول الله ( « أَنْ لَاتَدَعَ تِمْثَالاً وَلاَ قَبْرًا مُشْرِفًا إِلَّا سَوَّيته»وفي رواية : « ... وَلَا صُورَةً إِلَّا طَمسَتَهَا»
(17) سبق تخريجه (ص / 15)

(17) ك/ المساجد ومواضع الصلاة . باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها، برقم (932/1188).

(18) صحيح أخرجه أبو داود في ( سننه ) ك/ المناسك. باب زيارة القبور برقم (2042) وأحمد (2/367) .

(19) أخرجه مسلم ك/ الجنائز .باب النهي عن تجصيص القبر والبناء عليه برقم (970/2242) منحديث جابر ( ولفظه: « نَهَى رَسُولُ اللهِ ( أَنْ يُجَصَّصَ القَبْرُ وَأَنْ يُقْعَدَ عَلَيْه وَأَنْ يُبْنَى عَلَيْه »
(20 ) أخرجه مسلم ك/ الجنائز . باب النهي عن الجلوس على القبر والصلاة عليه برقم (972/2247) من حديث أبي مرثد الغنوي (. ولفظه: «لاَ تَجْلِسُوا عَلَى القُبُورِ وَلاَ تُصَلُّوا إِلَيْهَا »
(21) قال شيخ الإسلام ابن تيمية رحمه الله في ( مجموع الفتاوى ـ 28 / 231 ـ 232): ((..ومثل أئمة البدع من أهل المقالات المخالفة للكتاب والسنة، أو العبارات المخالفة للكتاب والسنة، فإن بيان حالهم وتحذير الأمة منهم واجب باتفاق المسلمين، حتى قيل لأحمد بن حنبل: الرجل يصوم ويصلي ويعتكف أحب إليك أو يتكلم في أهل البدع؟ فقال: إذا قام وصلى واعتكف فإنما هو لنفسه، وإذا تكلم في أهل البدع فإنما هو للمسلمين هذا أفضل.
فبيّن أن نفع هذا عام للمسلمين في دينهم من جنس الجهاد في سبيل الله، إذ تطهير سبيل الله ودينه ومنهاجه وشرعته ودفع بغي هؤلاء وعدوانهم على ذلك واجب على الكفاية باتفاق المسلمين، ولولا من يقيمه الله لدفع ضرر هؤلاء لفسد الدين، وكان فساده أعظم من فساد استيلاء العدو من أهل الحرب، فإن هؤلاء إذا استولوا لم يفسـدوا القلوب وما فيها من الدين إلا تبعاً، وأما أولئك فهم يفسدون القلوب ابتداءً )).

فهرس جميع الأشرطة المفرغة


شرح الوصايا العشر من سورة الأنعام

شرح الوصايا العشر من سورة الأنعام
لفضيلة الشيخ العلامة :
ربيع بن هادي المدخلي
حفظه الله

إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، { يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ } (آل عمران :102 ) ،{ يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيباً } (النساء:1 )، { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً. يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً.} ( الأحزاب : 70 – 71 ) .
ألا وإن أصدق الحديث كلام الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة، وكل ضلالة في النار .
أما بعد :
فسوف أفسِّر لكم بعض الآيات من سورة الأنعام ألا وهي قول الله تبارك وتعالى :
{ قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلاَ تَقْتُلُواْ أَوْلاَدَكُم مِّنْ إمْلاَقٍ نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلاَ تَقْرَبُواْ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلاَ تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ. وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُواْ وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللّهِ أَوْفُواْ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَذَكَّرُونَ. وَأَنَّ هَـذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ } ( الأنعام :151 - 153 ) .
كان العرب في الجاهلية يُحلِّلون ويٌحرّمون بأهوائهم وبجهلهم وبضلالهم؛ كانوا يعبدون الأوثان، ويتقربون إليها بالقرابين من الأنعام والحرث والأولاد، فأنكر الله تبارك وتعالى عليهم هذا الشرك، وأنكر عليهم هذه التشريعات؛ يُحلّلون ويحرِّمون كما شاءوا بجهلهم وضلالهم ! قال الله تبارك وتعالى : { مَا جَعَلَ اللّهُ مِن بَحِيرَةٍ وَلاَ سَآئِبَةٍ وَلاَ وَصِيلَةٍ وَلاَ حَامٍ وَلَـكِنَّ الَّذِينَ كَفَرُواْ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ وَأَكْثَرُهُمْ لاَ يَعْقِلُونَ }
(المائدة : 103) .
البحيرة : الناقة يُمنَع درّها فلا تُحلَب إلا للطواغيت وسدنتها .
والسائبة : هي التي يسيبونها فلا يحمل عليها أحد شيئا؛ يسيبونها من أجل الأصنام والأوثان.
والوصيلة : هي الناقة البكر تلد أنثى ثم تلد أنثى وليس بينهما ذكر، فيسيبونها لطواغيتهم. والحام : الفحل من الإبل يضرب الضراب المعيّن، ثم بعد ذلك يُطلق سراحه فلا يُحمل عليه ولا يُركَب من أجل الأوثان، فأنكر الله ذلك وقال: ما شرع الله ذلك بل حرمه وهذا كذب وافتراء على الله عز وجل، { وَقَالُواْ مَا فِي بُطُونِ هَـذِهِ الأَنْعَامِ خَالِصَةٌ لِّذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا } ( الأنعام : 139 ) يحِلُّون لأنفسهم ما يشاءون ويحرِّمون على نسائهم ما يشاءون؛ من أمهاتهم وبناتهم وزوجاتهم -والعياذ بالله- .
وتشريعات أخرى أنكرها الله تبارك وتعالى عليهم، ومنها قول الله تبارك وتعالى :
{ قُل لاَّ أَجِدُ فِي مَا أُوْحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَن يَكُونَ مَيْتَةً أَوْ دَماً مَّسْفُوحاً أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللّهِ بِهِ } ( الأنعام : 145 ) .
هذا الذي ورد في الكتاب، ثم أضاف الله بعد ذلك على لسان رسوله تحريم أكل الحمر الأهلية، وأكل كل ذي ناب من السباع، وأكل كل ذي مخلب من الطير .
وفي الحديث عن ابن عباس :( نهى رسول الله صلى الله عليه وسلم عن كل ذي ناب من السباع وعن كل ذي مخلب من الطير)(1) وكل ذلك من تشريع الله سبحانه وتعالى .
ثم قال الله تبارك وتعالى في هذه الآيات : { قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } لا آباؤكم ولا أجدادكم، وإنما الله هو الذي يمتلك حقّ التحليل والتحريم والتشريع وحده سبحانه وتعالى؛ إذ هو الربّ الخالق، البارئ، المصوِّر، الذي خلق هذا الكون ودبّره، وخلق الجنّ والإنس لعبادته، فالحقّ التشريعي له سبحانه وتعالى، فحرّم الشرك به؛ أول المحرمات وأعظمها وأخطرها : الشرك بالله تبارك وتعالى؛ ذلكم الذنب العظيم الذي تهتزّ له السماوات والأرض، بل تكاد تتفطّر وتكاد تنشقّ الأرض وتخرّ الجبال هدّاً منه، ذلكم الذنب الذي لا يغفره: { إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ } (النساء : 116) { وَمَن يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاء فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ }( الحج : 31 )، فهذا ذنب لا يُغفَر، فيجب على البشرية جميعا أن يخلصوا الدين لله وأن يعبدوه وحده وأن يحققوا الغاية التي خلقهم من أجلها .
{ أَلاَّ تُشْرِكُواْ بِهِ شَيْئاً }
شيئا من الأشياء؛ يعني (شيئا) مفعولا؛ فلا تشركوا بالله شيئا من الأشياء، لا من الملائكة ، ولا من الأنبياء، ولا من الأوثان، ولا من الأشجار، ولا الشمس ولا القمر، ولا شيئا من المعبودات التي يعبدها الناس على اختلاف مللهم ونحلهم .
أو : لا تشركوا به شيئا من الشرك، و (شيئا) على هذا مصدر؛ لا تشركوا به شيئا من الأشياء، من كل ألوان الشرك صغيره وكبيره .
{ وَبِالْوَالِدَيْنِ إِحْسَاناً }
الوالدان لهما حقّ عظيم؛ لذا يقرن الله حقهما بحقه في آيات كثيرة، واعتبر العقوق من أكبر الكبائر؛ لأنه نكران للمعروف ونكران للجميل، كما قال الله تبارك وتعالى : { وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِندَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاَهُمَا فَلاَ تَقُل لَّهُمَا أُفٍّ وَلاَ تَنْهَرْهُمَا وَقُل لَّهُمَا قَوْلاً كَرِيماً. وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُل رَّبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً } ( الإسراء : 23 – 24 ) .
يعني منّة عظيمة للوالدين عليك، وأيادٍ بيضاء، لا تستطيع أن تكافئهما مهما أطعتهما ومهما بالغت في البرّ والإحسان إليهما، إلا أن تجد أحدهما مملوكا فتشتريه فتعتقه كما جاء في الحديث، أما لو بذلت ما بذلت من البرّ والإحسان إلى أبويك والطاعة لهما، والإكرام لهما، والتواضع لهما، فلن تبلغ شكرهما .
فيجب أن يعرف المسلم حقّ أبويه، قال تعالى:{ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ } ( لقمان : 14 )، قرن شكرهما بشكره سبحانه وتعالى .
كثير من الناس يتهاون في حقّ أبويه -مع الأسف الشديد- وينسى ذلك المعروف العظيم، يعني من الحمل إلى الولادة...المتاعب والمشقات، إلى كدّ الأب عليه وبرِّه به ورأفته به والإنفاق عليه، إلى أن يكبر ، ثم في الأخير ينسى أبويه ! هذا بلاء والعياذ بالله، ونكران للجميل والمعروف، ومن أحطّ أنواع نكران الجميل والمعروف .
فلابدّ من الإحسان إليهما، {وَبِالْوَالِدَيْنِ إِحْسَاناً } : أحسنوا بالوالدين إحسانا؛ (إحسانا) مفعول لفعل محذوف، تأكيدٌ لهذا الفعل .
الإحسان ما هو ؟ كل ما يطلق عليه إحسان لابدّ أن تبذله لأبويك؛ استخدم كل ما تستطيع من إحسان وإكرام لأبويك .
{وَلاَ تَقْتُلُواْ أَوْلاَدَكُم مِّنْ إمْلاَقٍ }
كان هناك في الجاهلية عادة خبيثة؛ يقتل ولده خشية الإملاق سواء كان ذكرا أو أنثى، أو يقتل البنت خشية العار ! {وَإِذَا بُشِّرَ أَحَدُهُمْ بِالأُنثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ} (النحل :58 ) والعياذ بالله، كانوا يأنفون من البنات ويقتلونهنّ خشية العار، يئدوهنّ وهنّ أطفال لا ذنب لهنّ : { وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ. بِأَيِّ ذَنبٍ قُتِلَتْ }( التكوير : 8 - 9 ) يُسأل القاتل الذي وأد فلذة كبده؛ يسأل الموؤودة تنكيلاً به وتشهيرا به في ارتكابه لهذا الذنب.
والله تبارك وتعالى أكرم المرأة في الإسلام إكراما عظيما، وقد كانت من سقط المتاع، وكانت تمتهن، تورث ولا ترث ويعضلها الرجل ويتحكم فيها فيتزوجها ويطلق ويرجِّع، ويطلق ويرجِّع، وكم أهينت المرأة في الجاهلية وفي الجاهليات كلّها فأكرمها الإسلام وجعلها ترث وتورث، وأمًّا تُبرّ، وابنة تُحتَرم، وأختا توصل، وهكذا رفع من شأنها، ولكن أعداء الإسلام لا يرون هذا الإحسان إلى المرأة في الإسلام، فيشيرون من قريب أو من بعيد إلى أن الإسلام قد هضم المرأة - قاتلهم الله - !
أما المساواة التي يريدونها -والعياذ بالله- فهي ليست من العدل : { قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَــدْراً } ( الطلاق : 3 )، والله تبارك وتعالى أعطى للرجال على النساء درجة، وكلّف الرجل بالإنفاق عليها وإسكانها ورعايتها وحمايتها وإلى آخره، فهي في راحة وهناء .
وإذا قارنت بين وضعها حتى الآن في بلدان غير بلاد المسلمين؛ المرأة لا تزال ممتهنة، بينما المرأة في الإسلام محجبة، محترمة، يعولها زوجها أو أبوها أو أخوها؛ يكفلها الرجل حماية لها وصيانة لها .
{ وَلاَ تَقْتُلُواْ أَوْلاَدَكُم مِّنْ إمْلاَقٍ }
يعني من الفقر؛ يعني لا تقتل ولدك ولو كنت فقيرا وتعيش في غاية من الفقر لتتخلص منه، يعني تخاف يشاركك في رزقك -والعياذ بالله- ! .
وقال في آية الإسراء : { وَلاَ تَقْتُلُواْ أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ } فلا تقتله؛ لا خشية إملاق -إذا كنت غنيا وفي حال السعة ترقبا للفقر-، ولا تقتله وأنت فقير، حماية وصيانة من هذه الوحشية التي كانت تمارس في تلك الجاهلية الجهلاء والعياذ بالله .
فيحمي الإسلام المرء صغيرا وكبيرا ويصونه، وهذا من فضل الله ورحمته سبحانه وتعالى بعباده؛ بالأطفال والنساء والأيتام وإلى آخره، كل ذلك تحدث عنه القرآن والسنة، حتى بالحيوانات كما قال صلى الله عليه وسلم: ( عذبت امرأة في هرة سجنتها حتى ماتت فدخلت فيها النار لا هي أطعمتها ولا سقتها إذ حبستها ولا هي تركتها تأكل من خشاش الأرض )(2) فكيف بالبشر ؟! كيف ببني الإنسان ؟! الذي كرمه الله : { وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُم مِّنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِّمَّنْ خَلَقْنَا تَفْضِيلاً } (الإسراء :70 ) .
قال تعالى: { نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ } قدّم رزق الآباء هنا؛ لأنهم في حال الفقر، فقدم ذكرهم وذكر رزقهم على رزق الأبناء، وفي سورة الإسراء قال : { نَّحْنُ نَرْزُقُهُمْ وَإِيَّاكُم} يقدم الأهم فالأهم .
وقوله : { وَلاَ تَقْرَبُواْ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ }
حماية للمجتمعات من الفواحش والرذائل والعياذ بالله؛ لأن الله خلق الناس لعبادته وطاعته، وشرّع لهم التشريعات لتكون المجتمعات في غاية النظافة والنزاهة والحياة الكريمة، ليست الحياة الجاهلية؛ سواء الجاهلية المتوحشة أو هذه الجاهلية المتحللة والعياذ بالله، يريد للبشر -الذين كرمهم الله- أن يحيوا حياة طيبة كريمة لا فحش فيها ولا فواحش، لا فحش اللسان ولا فحش الجوارح والقلوب، والعياذ بالله .
{ وَلاَ تَقْرَبُواْ الْفَوَاحِشَ } فضلا عن ممارستها ،نهاك عن قربانها ،والنهي عن ممارستها والوقوع فيها أولى وأولى، فإذا نهاك عن قربانها؛ يعني الدندنة حول الشيء ، فكيف بالوقوع فيها والعياذ بالله ؟!
{ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ } ما يخفى منها وما يُعلَن، لا تقربوا الفواحش؛ منها الزنا والعياذ بالله ومقدماته؛ لا تقربوها، والنظر مقدمة للوقوع في هذه الفاحشة، فأمر الله تبارك وتعالى بغضّ الأبصار من الجانبين؛ من الرجال والنساء : { قُل لِّلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ} ( النور : 30 )؛ يعني هذا سدّ لذرائع الزنا والفواحش، { وَقُل لِّلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا} ( النور : 31 )، كل هذا لسدّ الذرائع إلى الوقوع في الفواحش لتبقى المجتمعات التي تؤمن بالله نظيفة طاهرة من الفواحش الظاهرة والخفية :{ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ } .
{ وَلاَ تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللّهُ إِلاَّ بِالْحَقِّ }
حماية للدماء التي يستبيحها البشر إذا تمردوا على شرائع الله عز وجل واستباحوا لأنفسهم سفك الدماء وارتكاب الفواحش، وهذه توجد في المجتمعات الجاهلية .
أما الإسلام فإنه يصون الأعراض ويحفظ الدماء ويحميها، { وَلاَ تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللّهُ }، { مَن قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعاً } ( المائدة : 32 )، { وَمَن يَقْتُلْ مُؤْمِناً مُّتَعَمِّداً فَجَزَآؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً } (النساء : 93) : حماية، وعيد شديد؛ يعني بيان فظاعة القتل، الذي يقتل نفسا واحدة فكأنما قضى على الإنسانية كلها: { فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً }، وشرع القصاص من أجل ذلك { يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنثَى بِالأُنثَى } الآية . (البقرة : 187)، فأيّ حماية للدماء مثل هذه الحماية ؟!.
وقوله : { إِلاَّ بِالْحَقِّ } ؛يعني لا تقتلوها بحال من الأحوال إلا بالحقّ؛ وهو أن يَقتُل فيُقتَل، يُقاد منه، أو يرتكب وينتهك حرمة الإنسان، فيزني وهو مُحصَن فيُقتَل، أو يرتدّ عن دين الإسلام، يفتح بابا للشرّ على الإسلام فيرتدّ، فيُقتَل كما في الحديث : (لا يحلّ دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث : الثيب الزاني والنفس بالنفس والتارك لدينه المفارق للجماعة )(3)، فهذا هو الحقّ الذي يستحقّ أن يُقتَل؛ أن تقتل هذه النفس التي حرم الله قتلها؛ لأنها هي انتهكت حرمات الله تبارك وتعالى، فيعدو على نفس مسلمة فيقتلها، أو نفس حماها الإسلام بالعهد فيقتلها؛ لأن نفس المسلم ونفس الذمّي محرّمة، لأنه في ذمّة الله وذمّة رسوله فلا نخفر ذمّة الله عز وجل فنقتل الذمّي : (من قتل نفسا معاهدا لم يرح رائحة الجنة وإن ريحها ليوجد من مسيرة أربعين عاما)(4) هذا احترام لنفس المسلم ولنفس من يأوي ويعيش في ظلّ الإسلام وفي ذمّة المسلمين، هل يوجد دين كهذا ؟! الله أكبر، ما أعظم الإسلام .
{ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ }
الإشارة ترجع إلى هذه الأمور التي سلفت؛ من تجنب الشرك بالله تبارك وتعالى، ومن تجنب عقوق الوالدين، والقيام ببرهما، ومن قتل الأبناء، ومن قتل النفس، الإشارة تعود إلى هذه الخمس { ذَلِكُمْ وَصَّاكُمْ } والوصية هي الأمر المؤكد اللازم الذي يجب القيام به، { لَعَلَّكُمْ تَعْقِلُونَ } تعقلون الأمور وتدركون الأخطار التي تترتب على ارتكاب هذه الجرائم، وتدركون الفوائد العظيمة من التزام تشريع الله تبارك وتعالى تجاه هذه الأمور .
{ وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ }
انظر كيف يعتني الإسلام باليتيم؛ لا تقربوا مال اليتيم في حال من الأحوال، إلا بالخصلة التي هي أحسن، وهي رعاية ماله وحفظه وتنميته، وبعضهم يفسر { بِالَّتِي هِيَ أَحْسَنُ } بالتجارة فيه، لينمو، ويحرِّم عليك أن تأكل من مال اليتيم شيئا، والوصي عليه إن كان غنياً فليستعفف، وإن كان فقيراً فليأكل بالمعروف : { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً }(النساء :10) وأوصى الله باليتيم في آيات كثيرة؛ انظروا هذه الرحمة في الإسلام والعناية بالكبير والصغير، والعناية بكل مخلوقات الله عز وجل ولا سيما اليتيم : { فَأَمَّا الْيَتِيمَ فَلَا تَقْهَرْ. وَأَمَّا السَّائِلَ فَلَا تَنْهَرْ } ( الضحى : 9- 10 ) { أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ. فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ } ( الماعون : 1- 2 ) أي لا يحترمه، يهينه ويدفعه بعنف، فيدخل في الويل وهذا الوعيد الشديد -والعياذ بالله- فلابد من الرحمة والرأفة باليتيم والعناية به، والذي يعول يتيما يُبعث مع رسول الله، يقيم معه في الجنة : ( أنا وكافل اليتيم في الجنة هكذا ) . وأشار بالسبابة والوسطى وفرج بينهما شيئا)(5) عليه الصلاة والسلام، كافل اليتيم؛ تكفل يتيما لك أو لغيرك تنال منزلة عظيمة وجزاء عظيماً عند الله عز وجلّ، والوعيد الشديد على من لا يحترمه ويأكل ماله أو يهينه، ويل له إن أهانه والنار له إن أكل ماله .
ثم يقول تعالى: { وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ }؛ {وَلاَ تَبْخَسُواْ النَّاسَ أَشْيَاءهُمْ}
( الأعراف : 85 )، لابد من العدل، سواء أخذت أو أعطيت، لابد من العدل .
{ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا }؛ يعني إذا اجتهدت غاية الاجتهاد على أن لا تخسر الميزان أو الكيل؛ اجتهدت فحصل خلل؛ نقص من حيث لا تدري، فلا يؤاخذك الله به لأن التكاليف كلها مقيدة بالقدرة والطاقة؛ فالذي يخرج عن طاقة الإنسان لا يكلِّفه الله به : { لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا }في هذه الآية وفي غيرها : { لاَ يُكَلِّفُ اللّهُ نَفْساً إِلاَّ وُسْعَهَا } ( البقرة : 286 )، { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ }( الحج : 78 )؛ فالتكاليف في حدود القدرة والطاقة، فيجتهد الإنسان ويبذل أقصى وسعه في أن لا يظلم هذا الإنسان الذي يتعامل معه، سواء أخذ منه؛ كال له أو اكتال منه، يحرص أن يكون مقسطا في ذلك، عادلا في ذلك، فإن غُلِب على أمره من حيث لا يدري فلا يكلف الله نفسا إلا وسعها، أما أن يتعمد فالله أكبر : { وَيْلٌ لِّلْمُطَفِّفِينَ. الَّذِينَ إِذَا اكْتَالُواْ عَلَى النَّاسِ يَسْتَوْفُونَ. وَإِذَا كَالُوهُمْ أَو وَّزَنُوهُمْ يُخْسِرُونَ }( المطففين : 1-3 ) حتى لو كان كافرا أوف له الكيل؛ لو كان كافرا فضلا عن المسلم، فلابد أن تتعامل بالعدل مع كل الناس في الأقوال والأفعال، فقوله : { لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا}؛ يعني إذا اجتهد الإنسان وبلغ أقصى طاقته في التحرز من الوقوع في الإثم، ونقص من يتعامل معه بكيل أو وزن أو نحو ذلك، ثم حصل زيادة حبة أو حبتين من حيث لا يدرك الإنسان أنه نقص أو زاد لنفسه فإنه لا يؤاخذ به؛ لأن الله لا يؤاخذك إلا بما تعمدت فيه، أما الخطأ والنسيان فمرفوع عن هذه الأمة .
ثم يقول تعالى : { وَإِذَا قُلْتُمْ فَاعْدِلُواْ }
انظروا ! الآية السابقة في الفعل وهنا في القول؛ إذا قلت فاعدل سواء في الإخبار والأخبار أو في الشهادة، أو في الجرح والتعديل، أيّ قول تقوله فاعدل فيه، تكليف من الله تبارك وتعالى بهذا العدل، الذي قامت عليه السماوات والأرض، فلابد من العدل؛ إذا قلت فاعدل، والله تعالى يقول : { يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ بِالْقِسْطِ شُهَدَاء لِلّهِ وَلَوْ عَلَى أَنفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِن يَكُنْ غَنِيّاً أَوْ فَقَيراً فَاللّهُ أَوْلَى بِهِمَا } ( النساء : 135 )، الله أكبر ! فالعدل في القريب والبعيد، العدل في القول في أيّ مقام من المقامات وفي أيّ حال من الأحوال، بالنسبة للعدو والصديق ، والكافر والمسلم، لابد من العدل، فإن العدل واجب في كل حال، وعلى كل حال، ولكل أحد وعلى كل أحد .
العدل أمر عظيم، لا يحملنّك شفقة على قريب أو التعصب له أن تقول غير العدل، ولا يحملنّك شدّة العداوة والشنآن للعدوّ أن تتجاوز العدل، لابد من العدل، وإذا ظلمتَ كافرا، فاسقا، مجرما لإجرامه، واستجزتَ أن تظلمه ولا تقيم فيه ميزان الله العدل فإنك تحاسب على هذا؛ لأن الله هو العدل سبحانه وتعالى، الذي تنـزه عن الظلم، ولا يرضى أن تظلم أحدا مهما كان، لا بقول ولا بفعل، لا في مال ولا في عرض .
تشهد على قريبك ولو كان أبوك، تقوم بالقسط، وتشهد للعدو إذا كان له حقّ مهما بلغ بالعداوة إذا كنت تعرف أن له حقّا على شخص وطُلب منك الشهادة، عليك أن تدلي بهذه الشهادة على وجه العدل ولو كان على أبيك .
الظلم للناس في أموالهم وأعراضهم هذا ديوان لا يترك، ذنب لا يُغفر وهو الشرك، وذنب لا يُترك وهو تظالم العباد فيما بينهم، حتى لو جاز المسلمون الصراط؛ المؤمنون الناجون لو جاوزوا الصراط يوقفون على قنطرة بين الجنة والنار ليؤخذ لبعضهم البعض، فالله لا يترك هذا، ويأتي الإنسان بحسنات أمثال الجبال وهو المفلس، سماه رسول الله المفلس؛ فعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( أتدرون ما المفلس ؟ قالوا المفلس فينا من لا درهم له ولا متاع . فقال: إن المفلس من أمتي من يأتي يوم القيامة بصلاة وصيام وزكاة ويأتي قد شتم هذا وقذف هذا وأكل مال هذا وسفك دم هذا وضرب هذا فيعطى هذا من حسناته وهذا من حسناته فإن فنيت حسناته قبل أن يقضى ما عليه أخذ من خطاياهم فطرحت عليه ثم طرح في النار) (6) هذا هو المفلس، فليصن الإنسان لسانه من الغيبة والنميمة والظلم وقول الباطل وشهادة الزور، كل هذه الأشياء تنافي العدل الذي شرعه الله تبارك وتعالى في القول .
ثم قال تعالى : { وَبِعَهْدِ اللّهِ أَوْفُواْ }
الله أكبر ! رسول الله ضرب أروع الأمثلة في صلح الحديبية، عليه الصلاة والسلام، كان قد جاءه مندوب قريش وآخرهم سهيل بن عمرو واصطلحوا على هدنة عشر سنين ومن الشروط أن لا يدخلوا البيت في هذا العام، وأن لا يطوفوا ولا يسعوا، ومن ضمن الشروط المجحفة أن من ذهب إلى المدينة لابد أن يُعاد إلى مكة، ومن ذهب من المسلمين من المدينة إلى مكة لا يعود، فجاء أبو جندل ابن سهيل يرسف في القيود يقول: يا معشر المسلمين كيف أعود، كيف أرجع إلى هؤلاء فيفتنوني ؟! وسهيل يصرّ على أنه لابد أن يرجع، ورسول الله يتلطف به؛ يقول له : اترك هذا لي، يقول له: لا أتركه أبدا، ولن يبرم هذا العهد ولا ينفذ إلا إذا عاد هذا، فقال رسول الله صلى الله عليه وسلم لأبي جندل: ( أبا جندل اصبر واحتسب فإن الله جاعل لك ولمن معك من المستضعفين فرجا ومخرجا إنا قد صالحنا هؤلاء القوم وجرى بيننا وبينهم العهد وإنا لا نغدر )(7) هذا من الوفاء بالعهود :{ يَا أَيُّهَا الَّذِينَ آمَنُواْ أَوْفُواْ بِالْعُقُودِ }( المائدة : 1 )، { إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً }( الإسراء : 34 )
أمر العهود عظيم جدا في الإسلام، فلابد من الوفاء بالعهود سواء على مستوى الدول أو على مستوى الأفراد، وأولى الأمور بالوفاء عهد الله علينا: { أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لَّا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ. وَأَنْ اعْبُدُونِي هَذَا صِرَاطٌ مُّسْتَقِيمٌ }
(ياسين : 60 - 61 )
فنفي بعهد الله بأن نلتزم الإسلام، ونلتزم ما جاء في كتابه، وفي سنة نبيه عليه الصلاة والسلام، من الأوامر فننفذها، والنواهي فنجتنبها، ونجتنب كل ما حرم الله علينا سبحانه وتعالى، كما قال صلى الله عليه وسلم: ( فإذا أمرتكم بشيء فأتوا منه ما استطعتم وإذا نهيتكم عن شيء فدعوه )(8) فنفي بعهد الله ونفي بالعهود؛ إذا كانت بيننا وبين دول أخرى يجب أن نوفي بها، وإذا كانت بين أفراد وأفراد، الإنسان يدخل في ذمّة المسلم؛ إذا دخل كافر حربي في ذمة امرأة أو عبد فإنه يلزم المسلمين جميعا أن يفوا بعهد هذه المرأة أو هذا العبد، انظروا إلى أي حد يحترم الإسلام العهود ؟!
{ وَبِعَهْدِ اللّهِ أَوْفُواْ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَذَكَّرُونَ }
يؤكد ويكرر هذه الوصايا : ( ذالكم وصاكم )، ( ذالكم وصاكم )؛ يعني أمور حازمة، جازمة لابد أن نقوم بها، ولماذا يوصينا بهذا ؟ يوصينا لنتذكر، فندرك ونعتبر ونتّعظ وننزجر، هذه أمور عظيمة جدا يجب أن يرعاها المسلمون؛ أفرادا ومجتمعات .
ثم قال بعد ذلك :{ وَأَنَّ هَـذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ }
ويدخل في هذا الصراط المستقيم هذه الأمور التي وصانا الله بها؛ من توحيده وإخلاص الدين له، ومن اجتناب الشرك، ومن اجتناب العقوق، والقيام بالبرّ ومن، ومن ..إلى آخر الأشياء التي ذُكرت في هذه الوصايا؛ كلها داخلة في صراط الله المستقيم، وعلينا أن نتبعه { وَأَنَّ هَـذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ } وهذه الوصية باتباع الصراط جاءت في آيات كثيرة، بأساليب مختلفة، منها : الأمر بالاعتصام بحبل الله وأن لا نتفرق، وهنا قال { وَأَنَّ هَـذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ } فنتبع صراط الله المستقيم، في عقائدنا وفي عباداتنا، وفي معاملاتنا، وفي مناهجنا وفي سياستنا، وفي كل أمر شرعه الله تبارك وتعالى؛ فإنه صراطه، وإنه عدله سبحانه وتعالى، ولن تستقيم للمسلمين حياة إلا إذا اتبعوا صراط الله المستقيم، وإلا فهي حياة منحرفة، وحياة حقيرة ودنيئة، حياة الذلّ والهوان، لعدم التزامنا وسلوكنا هذا الصراط المستقيم وعدم إتباعنا لمنهج الله الحقّ .
( وَلاَ تَتَّبِعُواْ السُّبُلَ ) نهي عن التفرق ونهي عن الضلال: (وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ) : كل الملل والنحل لا يجوز أن نتبع منها شيئا، طرق البدع والضلال لا نتبع منها شيئا، نلتزم صراط الله المستقيم، لا عوج فيه ولا أمتا، ( الصراط المستقيم ) هو المعتدل الذي يوصلك إلى الله تبارك وتعالى ومرضاته .
أما السبل الأخرى فكما جاء في حديث ابن مسعود وحديث جابر وغيرهما : قال : ( خط لنا رسول الله صلى الله عليه وسلم خطا وقال : " هذا سبيل الله " ثم خط خطوطا عن يمينه وعن يساره وقال : " هذه سبل على كل سبيل شيطان يدعو إليه )(9) فللشيطان سبل كثيرة؛ سبيل اليهود، سبيل النصارى، سبيل الوثنيين؛ المجوس، الهندوك، سبيل مشركي العرب آنذاك، ولمن بقي منهم على الشرك، سبل للروافض وللخوارج، للمعتزلة، للمرجئة، لاثنتين والسبعين فرقة، على كل سبيل منها شيطان يزينه ويزخرفه ويلمعه للسخفاء الذين لا يعقلون ولا يتبصرون ولا يتّعظون ولا يتذكرون !!
{ وَأَنَّ هَـذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ }
انظروا ! قال في الوصية الأولى : ( لعلكم تعقلون ) ثم قال في الثانية : ( لعلكم تذكرون) ثم قال هنا : (لَعَلَّكُمْ تَتَّقُونَ)، قال بعض العلماء وأظن منهم ابن عطية : لأنه إذا عقِل تذكر، وإذا عقل وتذكر حصلت التقوى؛ إذا عقل وصية الله وعمل بها، وإذا تذكر هذه الوصايا العظيمة واستفاد من هذه الذكرى، قاده ذلك إلى تقوى الله ومراقبته وخشيته، استقام على الصراط المستقيم، وأخذ بمواعظ الله ونصائحه ووصاياه، لابدّ أن يكون من أفضل المتقين إن شاء الله .
وفي هذه الآيات رعاية وحفاظ على مقاصد الشريعة والمصالح العظيمة ودرء المفاسد الكبرى؛ حفظ المال، حفظ النفس، حفظ النسب، وحفظ الدين.
فمن هذه المقاصد العظيمة:
- الحفاظ على الدين وحماية العقيدة، ولهذا شرع الجهاد لإعلاء كلمة الله، وحرّم الشرك وأوجب التوحيد وشرع الجهاد لتحقيق هذه الغاية؛ توحيد الله ونبذ الشرك بالله تبارك وتعالى .
- الحفاظ على الدماء، فحرّم قتل النفس وأوجب فيها القصاص .
- الحفاظ على المال: { وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ}، {وَلاَ تَأْكُلُواْ أَمْوَالَكُم بَيْنَكُم بِالْبَاطِلِ وَتُدْلُواْ بِهَا إِلَى الْحُكَّام} (البقرة: 188 ) إلى آخره من الآيات التي حرمت الاعتداء على المال بأي شكل من الأشكال؛ لأن المال به قوام الحياة أو كما يقال : عصب الحياة، فلابد من حمايته .
- حماية الأعراض {وَلاَ تَقْرَبُواْ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ } هذا لحماية الأعراض.
فهذه آيات عظيمة جامعة لمصالح الدين والدنيا، فلابد من العناية بها؛ فهما وتطبيقا .
نسأل الله تبارك وتعالى أن يفقهنا وإيّاكم في دينه، وأن يوفقنا لالتزام شريعته، وأن يثبتنا عليها، وأن يجنبنا هذه المعاصي والكبائر ما ظهر منها وما بطن، إن ربنا لسميع الدعاء، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

قام بتفريغه وعرضه على الشيخ ربيع
-حفظه الله تعالى-
أخوكم فواز الجزائري
-غفر الله له ولوالديه-
في : 9/2/1428هـ .
- مكة حرسها الله وسائر بلاد المسلمين -

(1) رواه مسلم برقم (1934) .
(2) أخرجه البخاري برقم (3295) ومسلم (2242) من حديث عبد الله بن عمر رضي الله عنهما .
(3) رواه مسلم برقم (1676) من حديث عبد الله بن مسعود رضي الله عنه .
(4) رواه البخاري برقم (6516) من حديث عبد الله بن عمرو رضي الله عنه .
(5) رواه البخاري برقم (4998) من حديث سهل بن سعد رضي الله عنه .
(6) أخرجه مسلم برقم (2581) وأحمد (2/303 , 334) من حديث أبي هريرة رضي الله عنه .
(7) انظر القصة كاملة في البخاري برقم (2731) ومسند أحمد (4/323) .
(8) أخرجه البخاري برقم (6858) ومسلم (1337) من حديث أبي هريرة رضي الله عنه .
(9) أخرجه أحمد (1/435) والدارمي (202) وابن حبان في صحيحه (6) وحسنه الألباني في المشكاة (166) .

فهرس جميع الأشرطة المفرغة


فتاوى فقهية منوعة (الحلقة الثانية)

فتاوى فقهية منوعة
* الحلقة الثانية *

لفضيلة الشيخ العلامة
ربيع بن هادي المدخلي
حفظه الله تعالى

نشر بموقع سحاب السلفية
www.Sahab.net

السؤال : بعض الجنائز في بلادنا يكون في اتّباعها شيء من البدع كرفع الصوت بالذِّكر وكذا الأذان في القبر عند الدفن بأن يكون القائمون على دفنها من الصوفية وهم قلّة ولكنهم أهل عناد مع قيام النصيحة من أهل السنة للعوام من الناس فما حكم اتّباع مثل هذه الجنائز ؟

الجواب :إذا كنت تستطيع أن تغيِّر المنكر في الجنازة وغيرها فاذهب بقصد تغيير المنكر وتبصير الناس، وإن كنت تذهب فقط من أجل المجاملة وإرضاء الناس فخير لك أن تلزم بيتك .

السؤال :يقول السائل : ما حكم البيع والشراء من الإنترنت ؟

الجواب : البيع والشراء في كل شيء؛ يُشترط في بيع الذهب بالذهب والفضّة بالفضة: التماثل والتقابض فإذا خلت البيعة من هذين الأمرين أو أحدهما وقع المتبايعان في الربا كما قال صلى الله عليه وسلم : (الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلا بمثل، سواء بسواء، يدا بيد، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يدا بيد) (1) .
فيُشترط في المتماثلات التماثل والتقابض، ويُشترط في غير المتماثلات التقابض ولا يشترط التماثل .

السؤال : ما حكم الجماعة الثانية في المسجد الذي تقام به الجماعة ؟

الجواب : إن كانت الجماعة الثانية تتعمد ألاّ تصلي وراء هذا الإمام، وتنشئ جماعة ثانية إظهارا للفرقة والفتن، فهذا حرام ولا يجوز، حتى لو كان إمام المسجد مبتدعا، تصلي وراءه مع جماعة المسلمين، ولا تنشئ جماعة أخرى .
أما إذا كنت حريصا على صلاة الجماعة -وفضلها، والصلاة في الجماعة تعدل سبعة وعشرين صلاة من صلاة الفذّ - حرصت على هذه الفضيلة لكن فاتتك وفرغ الإمام من هذه الصلاة؛ الظهر أو العصر أو المغرب أو العشاء، وجاء واحد وواحد وواحد فصلوا جماعة؛ إذا كانت فاتتهم بغير قصد منهم ولا بقصد إنشاء جماعة أخرى فليصلوا ولا مانع في ذلك . وراجعوا في هذا الموضوع تحفة الأحوذي .

والشيخ الألباني يحكي عن الشافعي رحم الله الجميع أنه لا يرى تعدد الجماعات إلا في مسجد على الطريق بعيد عن المدن والقرى، وأما في المدن والقرى فلا يرى تعدد الجماعات، سواء كانوا معذورين أو غير معذورين ! وناقشت الألباني في هذه المسألة وقلت له: يعني الرسول صلى الله عليه وسلم قال في واحد من الصحابة تأخر وفاتته الصلاة : (من يتصدق على هذا ) قال الشيخ الألباني رحمه الله : هذا في حقّ المتنفِّل؛ الثاني متنفل والأول مفترض ! على كل حال هذا رأيه، لكن الصواب أنه إذا ما قصد الفتنة ولم يقصد إنشاء جماعة ثانية وهو حريص على الصلاة مع الجماعة، ثم فاتته وفاتت هذا وهذا فصلوا جماعة فلا مانع .

السؤال : هل يُشترط لكل مسألة سلف، نرجو التفصيل ؟

الجواب : نعم، هذا الأصل في أمور الدين؛ أنه لابدّ من سلف؛ في أمور العقيدة وأمور المنهج لابدّ من سلف، وكلام الإمام أحمد رحمه الله في هذا مشهور: ( إيّاك أن تتكلم في مسألة ليس لك فيها إمام ) .

فمسائل الدين فيها اتّباع وليس فيها اختراع؛ كتاب الله وسنة الرسول صلى الله عليه وسلم وما كان عليه أصحاب محمد عليه الصلاة والسلام .

لما ذكر الرسول صلى الله عليه وسلم الفرق الهالكة وذكر الفرقة الناجية قالوا : من هي يا رسول الله ؟ قال : ( ما أنا عليه وأصحابي ) (2) وقال صلى الله عليه وسلم: ( من أحدث في أمرنا هذا ما ليس منه فهو ردّ ) . وقال تعالى: ( أَمْ لَهُمْ شُرَكَاء شَرَعُوا لَهُم مِّنَ الدِّينِ مَا لَمْ يَأْذَن بِهِ اللَّهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ ) (الشورى21 )

ومن هذا المنطلق حارب أئمة السلف كل أنواع البدع في العبادات وفي العقائد وفي المناهج .

السؤال : هل يجوز لزوجتي أن تكشف وجهها أمام والدي علما بأنه كافر ؟

الجواب : الكافر قد يكون أمينا وقد يكون داعرا؛ فإذا كان داعرا فاسدا مفسدا ويزني فهذا تحتجب عنه، وإذا كان شريفا عفيفا وكان كافرا فالظاهر أنها لا تحتجب عنه، فالقرآن أباح للمرأة أن ترى زوجها وأباها وأبا زوجها وإخوانها وبني إخوانها وبني أخواتها، فأبو زوجها محرم لها فإن كان لا يعتبر زانيا فلا يحول بينه وبينها ويراها .

ولا أذكر نصا أو قولا للعلماء أنه إن كان كافرا لا يجوز أن يراها؛ يعني يُقال في هذا مثلا : إذا كان ولد الزوج لا يؤمن على زوجة أبيه يعني فاسد وكذا فتحتجب منه؛ إذا كان يعني قريبا من محارمها وهو فاسد تحتجب عنه لأن هذا لا يفرق بين الحلال والحرام أما إذا كان مأمونا فلا .

السؤال : إذا جاء رجل يريد الزواج فهل يحكم عليه بالإيمان كما جاء في حديث الجارية ولا نسأله عن الصلاة ؟

الجواب : يعني الذي يتزوج تسأل عنه وتستشير؛ تسأل عن دينه، عن خلقه حتى تعرف أنه على دين وخُلُق ( إذا جاءكم من ترضون دينه وخلقه فزوجوه، إلا تفعلوا تكن فتنة في الأرض وفساد كبير ) 3

فهذه مسؤولية؛ أنت لما تتعامل في تجارة مع إنسان تهجم هكذا على الإنسان أو لا بد أن تسأل عن أمانته وصدقه ووفائه ؟ فلا بد أن تحتاط لمن أنت مسؤول عنها ( وكلكم راع وكلكم مسؤول عن رعيته ) كيف ستعيش إذا كان هذا فاجرا ولا يصلي ؟!! كيف ستعيش معه وهي ملتزمة ؟!! فلابد من السؤال والبحث حتى تعرف ماذا عند هذا الإنسان من أخلاق وما عنده من دين .

السؤال : هل الصلاة في مسجد هذا الحي بمائة ألف صلاة كالمسجد الحرام ؟ وما الدليل على ذلك ؟

الجواب : هذه المسألة فيها خلاف؛ من العلماء من يرجح أن هذه الفضيلة (مائة ألف صلاة) خاصة بمسجد الكعبة، ومنهم من يرى أن الحرم كله هو المسجد الحرام وأن الصلاة في أي مسجد من المساجد في منطقة الحرم مثل الصلاة في المسجد الحرام وهذا فيه نظر وأنا لي فيه وقفة؛ إذ لو كان الحرم كله مسجدا كيف يباع ويشترى فيه ؟! كيف يباع في أراضيه وعقاراته ؟! كيف تقام فيه الأسواق وهو مسجد ؟! كيف يتم فيه الجماع والجنابة والبول والحيض إلى آخره ؟! فهذا مما يرجح والله أعلم أن هذه الفضيلة خاصة بهذا المسجد .

ناقشت مرة واحدا في هذه المسألة فقلت له : الرسول عليه الصلاة والسلام يقول : ( لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ومسجدي هذا والمسجد الأقصى ) فلو إنسانا شد الرحال وجاء مكة فصلى في أي مسجد من مساجد مكة ومشى ولم يصلي في المسجد الحرام؛ مسجد الكعبة هل يصدق عليه أنه شد الرحال إلى المسجد الحرام ؟!! طبعا لا يصدق عليه .

فاحرصوا على الصلاة في المسجد الحرام لأنه أحوط وبالاتفاق لا تفوتك إن شاء الله فضيلة الصلاة إن أخلصت لله وأما هذه ماعدا المساجد الثلاث ففيها خلاف والراجح في نظري أن الخصوصية هذه خاصة بمسجد الكعبة .

السؤال : هل من السنة عند القيام من التشهد الأول أن يرفع يديه ويقول : الله أكبر وهو جالس ؟

الجواب : الأمر فيه سهل؛ الذي يترجح لك خذ به، والحديث ليس فيه نصّ على أنه صلى الله عليه وسلم ما كبر إلا بعد أن استوى قائما، فإن شئت كبِّر وأنت جالس وإن شئت كبر بعدما تستوي قائما أو عندما تنهض من التشهد .

لكن لا تتجادلوا في هذه الأشياء؛ الإمام أحمد قال لما سئل عن وضع اليدين على الصدر بعد الرفع من الركوع إلى القيام فبعضهم يضع يديه وبعضهم لا يضع، قال : الأمر فيه سعة، وإن كانت الأحاديث يعني واضحة في أن المراد بالقيام في قول الصحابي (فإذا رَفَعَ رَأْسَهُ اسْتَوَى حتى يَعُودَ كُلُّ فَقَارٍ مَكَانَهُ) (4)

الظاهر لمن تتبع النصوص أنه يريد أنه يستوفي القيام يقوم كما في الرواية الأخرى (فإذا رَفَعَ رَأْسَهُ اسْتَوَى حتى يَعُودَ كُلُّ فَقَارٍ مَكَانَهُ ) الفقار أين ؟ في الظهر معناه أنه يستوي ويعتدل كما في حديث المسيء صلاته (ثم ارفع حتى تعتدل قائما) فمراد الصحابي ( فإذا رَفَعَ رَأْسَهُ اسْتَوَى حتى يَعُودَ كُلُّ فَقَارٍ مَكَانَهُ ) أي الفقرات والله أعلم ومراده بذلك الاعتدال، لا يرفع رأسه من الركوع ثم يهوي ساجدا قبل أن يعتدل؛ هذا الظاهر، لكن بعض العلماء يفهم من ( فإذا رَفَعَ رَأْسَهُ اسْتَوَى حتى يَعُودَ كُلُّ فَقَارٍ مَكَانَهُ ) يعني كان مكان اليدين؛ اليمين على الشمال هنا على الصدر أو ما حوله فيرى مشروعية وضع اليدين على الصدر في هذه الحال فقال الإمام أحمد رحمه الله : (إن الأمر فيه سعة ) فلا تتجادلوا ولا تختلفوا في مثل هذه الأشياء ولا يبدِّع بعضنا بعضا .

السؤال : ما حكم حج البدل على الغير ؟

الجواب : فيه شيء من الخلاف؛ هناك شيء يتفقون فيه وشيء يختلف فيه العلماء، فالشيء المتفق عليه أن المرء يحج عن قريبه لأن الأسئلة كلها جاءت : مات أبي ولم يحج، ماتت أمي ولم تحج، أبي أدركته فريضة الحج وهو شيخ كبير ...الخ؛ يعني أسئلة عن الآباء والأمهات عن ابن عَبَّاسٍ ( أَنَّ النبي صلى الله عليه وسلم : سمع رَجُلًا يقول لَبَّيْكَ عن شُبْرُمَةَ . قال : من شُبْرُمَةُ ؟ قال : أَخٌ لي أو قَرِيبٌ لي . قال : حَجَجْتَ عن نَفْسِكَ ؟ قال لَا . قال : حُجَّ عن نَفْسِكَ ثُمَّ حُجَّ عن شُبْرُمَةَ ) (5)

وبعضهم يقصر النيابة ويحصرها في أولي القربى ويمنع من الإيجار والإجارة صار ت تجارة عند كثير من الناس ! يأتي أناس يدجلون ويأخذون سبع أو ثماني حجج ! يعني باسم أنه يحج عن فلان ويأخذ من هذا ويأخذ من هذا ... وما أدري هل يحج عن أحد أو لا ؟! فحصل في هذه القضية شيء من التوسع .

شيخ الإسلام له رأي جيد في هذا؛ قال : إن كان هذا الذي يأخذ المال عنده رغبة في الحج لكن ليس عنده مال فله أن يأخذ هذا المال يستعين به على تحقيق قصده وغايته وينفع نفسه وينفع أخاه وإن كان قصده المال؛ ليس همه إلا أن يأخذ المال وليس همه أن يحج فهذا من أكل أموال الناس بالباطل !!

السؤال : رجل دخل مكة وأقام بها إلى الحج وأراد أن يحج فهل يخرج إلى الميقات أم يحرم من بيته ؟

الجواب : مادام جلس في مكة يحرم منها؛ الرسول عليه الصلاة والسلام أقام في مكة والذين تحللوا أمرهم بإنشاء الحج من مكة يوم التروية، كثير منهم والرسول صلى الله عليه وسلم ألح عليهم حتى حولوا الحج إلى عمرة؛ فسخوا وبعد ذلك لما أهلوا أهلوا من داخل مكة وما خرجوا إلى الخارج لأنهم ليسوا مقيمين، يعني يومين أو ثلاثة ثم مشوا، ومع ذلك أهلوا من مكة، والنبي صلى الله عليه وسلم كما قال ابن عباس : ( وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة ولأهل الشام الجحفة ولأهل نجد قرن ولأهل اليمن يلملم هن لهن ولمن أتى عليهن من غير أهلهن ممن يريد الحج والعمرة ومن كان دون ذلك فمهله من أهله حتى أهل مكة يهلون منها ) متفق عليه.

السؤال : الذي عليه كفارة يمين هل يجوز له إخراجها قمحا أو أرزا أي طعاما غير مطبوخ وهل يجوز إعطاؤها للأقارب الذين يأكل عندهم أحيانا ؟

الجواب : نعم؛ الذي عليه كفارة له أن يخرجها من الحبوب، وإن شاء جمع لها عددا من الفقراء وأكلوا منها في مناسبة واحدة فله ذلك، وله أن يعطيها أفرادا .

وأما الأقارب؛ فإن كان ممن ينفق عليهم وممن تلزمه نفقتهم فلا يجوز أن يجعلها فيهم، وإنما يجعلها في الفقراء والمساكين الذين لا تلزمه نفقتهم .

والكفارة بالمناسبة؛ كفارة اليمين هي إطعام عشرة مساكين أو كسوتهم أو عتق رقبة أو صيام ثلاثة أيام، والصيام يكون في المرحلة الأخيرة إذا عجز عن الثلاثة الأولى التي خُيِّر بينها.

السؤال : أخت سلفية متزوجة مع شخص ليس سلفيا، فيمنعها من لباس الجلباب الشرعي ولا يريد أن يلتزم في منهجه وأن يترك لحيته ويريد العيش في بلاد الكفر، فما نصيحتكم لهذه الأخت ؟

الجواب : نصيحتي لزوجها أن يتوب إلى الله عزّ وجلّ وأن يلتزم بدين الله الحقّ وأن يُلزم زوجته -بحكم أن له القوامة- يُلزمها بالتزام دين الإسلام الحقّ، ومن ذلكم العقيدة الصحيحة والالتزام بالحشمة والحياء والحجاب.

وإنّ إلزامها بغير الحجاب يدلّ على خسّة ودناءة !

والإصرار على العيش في بلاد الكفر يعني رضاً بالذلّ والهوان في ديار الكفر !

وأنا أنصح كل المسلمين أن يخرجوا من هذه الذِّلة التي يعيشونها وهم في بلاد الكفر، فإذا أصرّ هذا الرجل على انحرافه وعلى منعها من الحجاب، فأرى أنها تتركه وتتخلص منه وتعود إلى بلادها إن استطاعت ذلك، فإما أن يتوب فالحمد لله تبقى معه وإذا أصرّ على هذا الانحراف وعلى إجبارها على ترك الحجاب فإن لها الحقّ -في نظري- أن تخالعه وتطلب الخلع منه ولها الحقّ في ذلك .

السؤال : شخص نوى السفر لأداء فريضة الحج وبقي ستة أشهر وهو يقصر في الصلاة ولا يصلي الجمعة، فهل هناك من الأئمة المتقدمين والمتأخرين من يقول بهذا القول أو الفعل وما هو دليلهم، وهل يجب الإنكار على هذا الشخص بأن يصلي الجمعة ويأتي بالصلاة كاملة أفيدونا جزاكم الله خيرا ؟

الجواب : يعيش في مدينة من مدن المسلمين وبالأخصّ مكة ثم لا يحضر جمعة ولا جماعة هذا لم يسبقه إليه أحد !!

القول بالقصر لمدة طويلة يقول به بعض العلماء وهو مذهب مرجوح؛ فإنّ الراجح من الأقوال أنه إذا أراد أن يقيم في بلد أكثر من ثلاثة أيام فعليه أن يشرع في إتمام الصلاة فهذا هو المذهب الصحيح وله أدلته.
وكان رجل يذهب هذا المذهب وربما أغرب؛ فيرى أن المسافر وإن صلى وراء المقيم فإنه يقصر؛ إذا قام الإمام في الرباعية من الثانية إلى الثالثة فهو يستمر في تشهده ويسلم ! وناقشته في هذا فقلت له : إنّ الوفود كانوا يأتون إلى رسول الله عليه الصلاة والسلام من أنحاء الجزيرة فلا يقول لهم صلوا أنتم في بيوتكم واقصروا الصلاة لأن هذا واجبكم، وإنما كانوا يصلون في مسجده عليه الصلاة والسلام طوال إقامتهم ويواظبون على الجماعة فإذا أرادوا العودة إلى بلدهم قال لهم : ( ارجعوا إلى أهليكم فأقيموا فيهم وعلِّموهم ومروهم وصلوا كما رأيتموني أصلي ) (6) فلو كان هذا مشروعا لبين لهم الرسول عليه الصلاة والسلام أنّ حكمهم القصر فقط، فكونهم يصلون مع الجماعة ولا يبين لهم رسول الله صلى الله عليه وسلم هذا في هذه الحال دليل على أن عليهم أن يصلّوا الجماعة مع المسلمين مع أن الرسول عليه الصلاة ما كان يترك الجماعة في سفر ولا حضر ولا خوف ولا أمن؛ في حالة مواجهة الأعداء يصلي الرسول بأصحابه جماعة، وعلماء الإسلام يقولون بهذا؛ يصلون صلاة الخوف المعروفة ولها صور مدونة في كتب الحديث وكتب الفقه والسنة.

الشاهد : أن الرسول عليه الصلاة والسلام يصلي بهم جماعة وفي أسفاره كلها لم يترك الجماعة، فعلى المسلم يعني حتى في مدة الثلاثة أيام أن يصلي مع الجماعة ولا يتركها ويواظب على الجماعة وإن كان مسافرا، فإذا غلبه النوم أو حصل له عذر فتخلف عن الجماعة بسبب هذا العذر، فصلى في المدة التي يجوز له القصر فيها، إذا نوى الإقامة يومين أو ثلاثة أو قال والله لا أدري متى ينتهي غرضي وشغلي، فهذا له أن يقصر في هذا الوقت، فهو يقول : اليوم أنتهي من عملي، غدا أسافر ما يحصل اليوم الثاني، اليوم الثالث، الرابع، الخامس، العاشر، كل يوم عنده أمل أنه يقضي غرضه ويمشي لكن ما ينتهي فهذا له أن يقصر مع المواظبة على الجماعة فإذا حصل له عذر وهو في هذه الحال يصلي الصلاة الرباعية قصرا؛ الظهر والعصر والعشاء يصليها قصرا حينما لا يستطيع أن يصلي مع جماعة المسلمين، أما إذا أمكنه فعليه أن يصلي مع جماعة المسلمين .

السؤال : شخص منّ الله عليه بنعمة الاستقامة وهو يمارس كرة القدم وكما لا يخفى عليكم ما فيها من مخالفات شرعية ؟

الجواب : يقع في المخالفات ؟ يعني إذا حان وقت الصلاة لا يصلي ويلبس كما يلبس اليهود والنصارى عند لعبهم بالكرة وما شاكل ذلك ؟! عليه أن يترك هذا اللعب كذلك تقاضي المال على هذا اللعب قد تكون مبالغ هائلة فيأخذها مقابل هذا اللعب وليس مقابل شيء ينفع المسلمين !!

( ومن يتق الله يجعل له مخرجا من حيث لا يحتسب )؛ إذا كان يلعب معهم لأجل المال يتركه ويرزقه الله من باب آخر .

السؤال : ما حكم الصلاة في مسجد الصوفية مع العلم أننا لو صلينا فيه اغتر بنا العوام وإذا لم نصل فيه سوف نترك صلاة الجماعة لأنه لا يوجد مسجد آخر قريب منا ؟

الجواب : هل في المسجد قبر ؟

إن كان في المسجد قبر فلا يصلي فيه وإن كان ليس فيه قبرا ولم يجد مسجدا لأهل السنة فعليه أن يصلي ويحذِّر العوام الذين قد يُخدعون بصلاته معهم من بدع هؤلاء؛ يعني قل له : صلّ واخرج لا تستمع لبدعهم، والواجب أن يتعاون أهل السنة مع عوامهم ويبنون لأنفسهم مسجدا يصلون فيه الصلاة على غرار صلاة الرسول الكريم عليه الصلاة والسلام ليس فيها بدع لا قبلها ولا بعدها ولا في خلالها، فإن مساجد الصوفية؛ صلاتهم لا تخلو من البدع حتى في صلاتهم وفي أذانهم وفي إقامتهم؛ يعني توجد بدع، فعلى أهل السنة أن يحرصوا على نقاء مذهبهم ومنهجهم وعبادتهم فإذا اضطر الإنسان للصلاة معهم فليصل لأن الصلاة تصح وراء البرّ والفاجر؛ مادام ظاهره الإسلام صلّ وراءه ولكن إذا كان هناك مندوحة عن التخلص من فتنهم وبدعهم فيجب أن نتخلص ببناء مساجد لأهل السنة يصلون فيها ويذكرون الله فيها ويتعلمون فيها وينشرون الخير والعلم فيها، أظن أنهم لا يتمكنون من نشر الدعوة من مساجد الصوفية، فالمساجد ضرورية لأهل السنة فليتكلفوا وليضحوا في الحفاظ على دينهم وعقيدتهم ومنهجهم .

السؤال : هل يجوز أداء الجماعة في المنزل مع سماع النداء أي في المسجد وحمل صلاة الجماعة في المسجد على الأفضلية لا الوجوب ؟

الجواب : الجماعة في المسجد؛ بعض الأئمة اعتبرها شرطا في صحة الصلاة ولا تصح الصلاة في البيت إلا لمعذور، وبعضهم يرى صلاة الجماعة من فروض الأعيان مع صحة الصلاة في البيت .

إذا كان معذورا يعذره الله إن شاء الله ويكتب له نيته، وإذا كان غير معذور فعليه أن يؤدي الصلاة في المساجد مع المسلمين .

وحجة الجميع ما رواه أبو هريرة مرفوعا : ( أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قال وَالَّذِي نَفْسِي بيده لقد هَمَمْتُ أَنْ آمُرَ بِحَطَبٍ فَيُحْطَبَ ثُمَّ آمُرَ بِالصَّلَاةِ فَيُؤَذَّنَ لها ثُمَّ آمُرَ رَجُلًا فَيَؤُمَّ الناس ثُمَّ أُخَالِفَ إلى رِجَالٍ فَأُحَرِّقَ عليهم بُيُوتَهُمْ وَالَّذِي نَفْسِي بيده لو يَعْلَمُ أَحَدُهُمْ أَنَّهُ يَجِدُ عَرْقًا سَمِينًا أو مِرْمَاتَيْنِ حَسَنَتَيْنِ لَشَهِدَ الْعِشَاءَ) (7)

وما قاله ابن مسعود رضي الله عنه : ( .. لقد رَأَيْتُنَا وما يَتَخَلَّفُ عن الصَّلَاةِ إلا مُنَافِقٌ قد عُلِمَ نِفَاقُهُ أو مَرِيضٌ إن كان الْمَرِيضُ لَيَمْشِي بين رَجُلَيْنِ حتى يَأْتِيَ الصَّلَاةَ) (8)؛ يعني يعرفون نفاق هذا الرجل بتخلفه عن الجماعة عمدا .

صلاة الجماعة شعار من شعائر الإسلام؛ من أعظم شعائر الإسلام، فلا يجوز للمسلم أن يتخلف عنها إلا لعذر؛ غلبه النوم، مريض، فإذا صلى في بيته وهو معذور فالحمد لله ويقبل الله منه، لكن يتعمد ويصلي جماعة في البيت وهو يسمع النداء فلا، إذا سمعت النداء فعليك أن تجيب؛ فعن ابن أم مكتوم أنه سأل النبي صلى الله عليه وسلم فقال : ( يا رسول الله إني رجل ضرير البصر شاسع الدار ولي قائد لا يلائمني فهل لي رخصة أن أصلي في بيتي ؟ قال : هل تسمع النداء ؟ قال: نعم، قال : لا أجد لك رخصة ) فالمسألة مهمة جدا .

فحافظوا على الصلاة جماعة في مساجد المسلمين، لماذا المؤذن ينادي؛ لماذا يقول لك : حي على الصلاة ؟ يقول لك : تعال، هلم، أقبل .

السؤال : قال صلى الله عليه وسلم : ( من حافظ على الصلاة أربعين يوما كتبت له براءتان : براءة من النار وبراءة من النفاق ) ؟ أو كما قال صلى الله عليه وسلم .

الجواب : الحديث هو : عن أنس بن مالك رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( من صلى لله أربعين يوما في جماعة يدرك التكبيرة الأولى كتب له براءتان : براءة من النار وبراءة من النفاق (9) )

نسأل الله أن يحققّ ذلك فينا جميعا، وهذا أمر صعب يحتاج إلى مجاهدة للنفس وحرص شديد، ولا يتأتى لنا ذلك إلا إذا بكّرنا في كل صلاة؛ لا يؤذن إلا وهو حول المسجد أو فيه؛ فهذا يتأتى له هذا إن شاء الله، واحرصوا على هذا الخير .

السؤال : بعض أهل العلم قال : إن من فقه الخلاف أنه إذا نزل المرء على أهل بلد وهو مخالف لمذهبهم في مسألة من المسائل التي يسوغ فيها الخلاف أن ينزل على رأيهم منعا للتلبيس على العامة، فما مدى صحة هذا القول وجزاكم الله خيرا ؟

الجواب : يرى ابن تيمية رحمه الله أنّ من مصلحة الدعوة أنك تتنازل عن سنة ولا تتشدد فيها حتى تتجاوز مرحلة يمكن أن يقبلوا منك تطبيق هذه السنة - رحمه الله - .

وقد يضرب مثلا لهذا : أن الرسول عليه الصلاة والسلام ترك هدم الكعبة لأجل المصلحة ودرء المفسدة عليه الصلاة والسلام؛ هذا أمر مطلوب ومع ذلك لدفع المفاسد التي تترتب على هدمها وبنائها؛ يعني الرسول عليه الصلاة والسلام قال لعائشة : ( يا عَائِشَةُ لَوْلَا أَنَّ قَوْمَكِ حَدِيثُو عَهْدٍ بِشِرْكٍ لَهَدَمْتُ الْكَعْبَةَ فَأَلْزَقْتُهَا بِالْأَرْضِ وَجَعَلْتُ لها بَابَيْنِ بَابًا شَرْقِيًّا وَبَابًا غَرْبِيًّا وَزِدْتُ فيها سِتَّةَ أَذْرُعٍ من الْحِجْرِ فإن قُرَيْشًا اقْتَصَـرَتْهَا حَيْثُ بَنَتْ الْكَعْبَةَ ) (10)

ففقه الحديث أننا إذا رأينا عملا من السنن يترتب عليه مفسدة حتى لو كان واجبا؛ كالأمر بالمعروف؛ الأمر بالمعروف واجب وأصل من أصول الإسلام؛ إذا كان نهيك عن هذا المنكر يؤدي إلى مفسدة أعظم فلا يجوز لك أن تنكر لأنه يؤدي إلى مفسدة أعظم .

الشاهد : أن الدعوة تحتاج إلى حكمة وتحتاج إلى علم : ( ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ ) ولهذا الله سبحانه وتعالى تدرج بالأمة في التشريع؛ ما حرم الخمر إلا في الأخير وتدرج في تحريمه، وما حرم الربا إلا في الأخير، فيقول شيخ الإسلام ابن تيمية : الداعية إلى الله في بلد فاسد لا مانع أن يتدرج؛ يتدرج في الدعوة، لا يأتي بالإسلام كله يصبّه على شعب منحرف .

لا تأتي إلى شعب رافضي، شعب صوفي غال في القبورية، وتطالبهم بالسنن وهم واقعون في الضلالات والشركيات ! ابدأ بالدعوة إلى التوحيد وإقامة الواجبات، وإذا عندهم مخالفات في السنن؛ بعدما تقطع هذه المراحل ادخل في تعليمهم السنن .

السؤال : هل يُصلى خلف إمام مسجد يقنت في الفجر ويدعو ويرفع يديه، وهل يُتابع، وإذا صلوا صلاة الاستسقاء في المسجد هل نصلي معهم ؟

الجواب : إذا صلى الإمام وقنت فاقنت معه، مخالفة الإمام للمأموم حتى لو يرى أن صلاة الإمام ليست بصحيحة في مذهبه؛ هي صحيحة في مذهب هذا الإمام ولكنها ليست صحيحة عندك؛ صلّ وراءه، الرسول صلى الله عليه وسلم أمر بالصلاة وراءه وقال : ( يُصَلُّونَ لَكُمْ فَإِنْ أَصَابُوا فَلَكُمْ وَإِنْ أخطؤوا فَلَكُمْ وَعَلَيْهِمْ ) (11) فتصلّ وراءه .

كان السلف؛ يعني جاء الرشيد إلى الحج ونزل في المدينة واحتجم، وسأل مالكا : احتجمت هل أصلي بدون وضوء ؟ قال : نعم صلّ، فصلى بالناس ولم يتوضأ من الحجامة .

عند الأحناف الحجامة تنقض الوضوء، فقيل لأبي يوسف : كيف صليت وراء الرشيد وهو احتجم ولم يتوضأ ؟ قال : سبحان الله، أمير المؤمنين !

ولشيخ الإسلام ابن تيمية كلام : أنك تصلي وراء الإمام إذا كنت تختلف أنت وإياه في قضية؛ ترى أن عنده باطل، صلاته ليست صحيحة لكن هو عنده أصول وعنده أدلة؛ يرى أن صلاته صحيحة، فصل ّوراءه ولو كنت لا ترى صحة صلاته فصلّ وراءه، إلا إذا تأكدت أنه لم يتوضأ؛ قال لك : أنا لا أتوضأ وأصلي بدون وضوء ! فصلاته باطلة عندك وعنده .

السؤال : أنا أعمل في شركة السيارات وهذه الشركة تخص موظفيها بسيارات التقسيط تبيعهم بسعر النقد، فهل لي أن آخذ سيارة لأعطيها أحد الإخوة المحتاجين من باب أن أنفع أخي ؟

الجواب : إذا سمحت لك الشركة؛ لأنها تعطيك هذه السيارة من أجل أنك أنت في خدمتها، ما تعطيها لك لتتاجر فيها، فإذا سمحت لك بالمتاجرة فلا بأس، لها غرض معين هي؛ أن تشجعك على خدمتها وأنت تذهب تبيع ويمكن ما ترضى، فإذا رضيت فلا بأس، هذا الذي يظهر لي في الإجابة على هذا السؤال .

السؤال : ما صحة هذا القول : الصلاة إلى النار بحيث تكون سترة للمصلي لا بأس بها ما لم يصحبها اعتقاد فإنها باطلة، ودليله أن النبي عليه الصلاة والسلام عُرِضت عليه الجنة والنار وهو في صلاته ؟

الجواب : أنا لا أحفظ حديثا ينهى عن الصلاة إلى النار؛ لكن ورد في كلام الفقهاء (12 )

وقد يكون لهم حديث ضعيف، أما أنا فلا أذكره الآن، لكن مما أذكره من كلام العلماء أن فيه تشبها بعبدة النار، والرسول صلى الله عليه وسلم نهانا عن التشبه بالكفار فقال : ( من تشبه بقوم فهو منهم ) (13 )

فهذه العلّة جيدة، وإلا من النص فإنها؛ يعني الصلاة إلى النار تدخل في عموم هذا الحديث، ما أعرف نصا يعني واضحا في هذا إلا إذا كان واحد يذكر هذا فليتفضل بارك الله فيكم . أما البطلان، فلا نقدر أن نقول ببطلان الصلاة .

السائل : هنا حديث في البخاري رحمه الله؛ قال رحمه الله في صحيحه : ( باب من صلى وقدامه تنور أو نار أو شيء مما يعبد فأراد به الله ) ثم قال : قال النبي صلى الله عليه وسلم ( عرضت علي النار وأنا أصلي ... )

الشيخ : هل يأخذ من هذا الأمر مشروعية جواز الصلاة إلى النار ؟!

الله هو الذي عرضها عليه؛ عرض عليه الجنة والنار، هل هذا للتشريع وبيان حكم الله في هذه القضية ؟!

كما نعلم أنه إذا تعارض الحاظر والمبيح يقدم الحاظر كما في علم الأصول، فالصلاة إلى النار تعمدا من غير اضطرار -وأنت تعلم أن هناك من يعبد النار، الرسول صلى الله عليه وسلم نهانا عن الصلاة عند طلوع الشمس؛ لماذا ؟ لأن الكفار يسجدون لها في هذا الوقت، وهي تطلع بين قرني شيطان، وعند الاستواء وبعد العصر ويشتد النهي عند تهيئها للغروب؛ لماذا ؟ لأن فيه تشبها بالكفار، هناك تفاصيل كثيرة في النهي بالتشبه بالكفار؛ ( صلوا في نعالكم فإن اليهود لا يصلون في نعالهم ) ( صَلُّوا في نِعَالِكُمْ وَلا تَشَبَّهُوا بِالْيَهُودِ ) (14)

فلا يُتشبه بهم، نهانا عن حلق اللحى فلا نتشبه بهم، يقول ابن تيمية : الدين مبني على مخالفة أعداء الله .
فالبخاري قد يتفقه رحمه الله وكلّ يؤخذ من قوله ويُردّ إلا رسول الله صلى الله عليه وسلم يعني الرسول صلى الله عليه وسلم ما كان يصلي باختياره إلى النار .

السؤال : أيهما أقدم طلب العلم أم الزواج مع العلم أني لا أصبر عن الزواج ؟

الجواب : إذا استطعت أن تصبر وتتعلم فاصبر؛ يعني تعلموا قبل أن تسودوا كما قال عمر رضي الله عنه، بعضهم قد يعوقه الزواج عن العلم؛ فإذا تزوج ترك العلم وراح يكد على نفسه .

إذا كان عنده سعة يجمع بين المصلحتين فطيب، ما عنده ويرى أنه يذهب يفجر ويزني وكذا -فوالله- أن يتزوج ويصون نفسه ويعفّها أولى .

السؤال : ما حكم الصلاة في مسجد أهل البدع وكيف أصلي إذا ما وجدنا مسجدا لأهل السنة في هذه القرية، وهل تصح الصلاة إذا صليت مع زوجتي في بيتي ؟

الجواب : لا؛ إذا كان يوجد مسجد صلّ فيه ولو مع أهل البدع،كان ابن عمر رضي الله عنه يصلي وراء نجدة الخارجي واستشهد بذلك البخاري .

والجماعة أمر عظيم لا تُتْرك لمثل هذا، ثم أهل البدع منهم المستور، فإذا كان مستورا فأنت صلّ وراءه وإذا تبين لك أنه مبتدع بيِّن له الحق وإذا كانت بدعته كفرية وأصرّ عليها فلا تصلّ وراءه لأنه بعد قيام الحجة يكفر؛ يعني عنده بدعة مكفِّرة، يدعو غير الله ويذبح لغير الله ويستغيث بغير الله، يعطِّل الصفات، عنده شيء من البدع المكفرة وناظرته وبينت له الحق من كلام الله وكلام رسوله وكلام السلف فأصر وعاند فحينئذ لا تصلّ وراءه، أما وهو مستور وليس عنده هذه البدع المكفِّرة والضالة فصل وراءه .

السؤال : ما هو أفضل كتاب لطالب العلم المبتدئ في مادة الفقه ؟

الجواب : ما أقدر أقول: أفضل كتاب من كتب الفقه هو الكتاب الفلاني، أفضل الكتب هو كتاب الله ويليه سنة رسول الله عليه الصلاة والسلام، أما كتب الفقه فما أقدر أقول أفضل كتاب؛ كل مذهب فيه فقه يعتز به، لكن أستحسن من كتب الفقه مثل العدّة لابن قدامة وشرح العدّة لبهاء الدين المقدسي فإنه يأتي بالمسألة لا سيما الشارح ويأتي بدليلها في الغالب، والدرر البهية للشوكاني .

السؤال : يقول السائل : مع قرب شهر رمضان المبارك يعيش المسلمون في بلاد الغرب جوا من البلبلة في دخول الشهر؛ وعندنا في فرنسا هيأة تمثل المسلمين أمام الحكومة الكافرة وقد خُوِّل لها إعلان يوم دخول رمضان؛ فهل المسلم ملزم بمتابعة هذه الهيأة أم يصوم مع أول رؤية وبارك الله فيكم ؟

الجواب : هذه المسألة اختلف فيها المسلمون؛ هل أهل كل بلد لهم مطلع خاص ولا يصومون إلا إذا رأوا الهلال ؟ أو لهم أن يتابعوا من سبقهم من المسلمين في البلدان الأخرى إلى رؤية الشهر ؟ فيها خلاف؛ ورد عن ابن عباس رضي الله عنه كما في صحيح مسلم أن أم الفضل؛ أم عبد الله بن عباس أرسلت مولاها كريبا إلى معاوية لحاجة فجاء الشام واستهل رمضان وهو بالشام؛ استهل يوم الجمعة فصام معاوية وأهل الشام برؤية الهلال حينما رأوه، ثم سافر كريب من الشام إلى المدينة ولما ورد المدينة سأله ابن عباس : متى رأيتم الهلال ؟ قال : ليلة الجمعة، قال : أما نحن فرأيناه ليلة السبت فلا نفطر حتى نرى الهلال ( صوموا لرؤيته وأفطروا لرؤيته ) (15) ولم يأخذ برؤية أهل الشام .

قام بجمع هذه المادة وعرضها على الشيخ ربيع -حفظه الله تعالى-

أخوكم فواز الجزائري
-غفر الله له ولوالديه ولسائر المسلمين -
23/12/1427 هـ

1 - رواه مسلم برقم (1587) من حديث عبادة بن الصامت .
2 - رواه الترمذي برقم (2641) وحسنه الألباني في صحيح الترمذي .
3 - رواه الترمذي برقم (1085) وقال : هذا حديث حسن غريب، وحسنه الألباني في الإرواء تحت رقم (1868) .
4 - قطعة من حديث أبي حميد الساعدي في وصف صفة صلاة النبي صلى الله عليه وسلم؛ أخرجه البخاري برقم (794).
5 - أخرجه أبو داود في سننه برقم (1811) وابن ماجة برقم (2903) وغيرهما وصححه الألباني رحمه الله .
6 - أخرجه البخاري في الآذان حديث (631) وفي الأدب (6008) .
7 - أخرجه البخاري برقم (618) ومسلم (651) .
8 - أخرجه مسلم برقم (654).
9 - رواه الترمذي وقال : هو موقوف على أنس . وحسنه الألباني بمجموع طرقه .
10 - أخرجه مسلم برقم (1333) .
11 - أخرجه البخاري برقم (662) من حديث أبي هريرة .
12 - قال الإمام ابن قدامة رحمه الله في (المغني : 2/39 ) : " ويكره أن يصلي إلى نار قال أحمد : إذا كان التنور في قبلته لا يصلي إليه، وكره ابن سيرين ذلك، وقال أحمد في السراج والقنديل يكون في القبلة : أكرهه وأكره كل شيء حتى كانوا يكرهون أن يجعلوا شيئا في القبلة حتى المصحف، وإنما كره ذلك لأن النار تعبد من دون الله فالصلاة إليها تشبه الصلاة لها " .
13 - أخرجه أحمد (2/50) وأبو داود (4031) من حديث عبد الله بن عمر، وصححه الألباني رحمه الله .
14 - أخرجه الطبراني في المعجم الكبير ( 7/290) وصححه الألباني في صحيح الجامع (7238) .
15 - أخرجه البخاري برقم (1810) ومسلم (1081) .

فهرس جميع الأشرطة المفرغة


تفسير كلمة التوحيد

تفسير كلمة التوحيد

بسم الله الرحمن الرحيم
إنّ الحمدَ لله نحمدُه ونستعينُه ونستغفرُه، ونعوذُ باللهِ من شرورِ أنفسنا ومن سيّئاتِ أعمالنا، من يهدهِ اللهُ فلا مُضِلَّ له، ومن يُضْلِلْ فلا هادي له، وأشهد أن لا إلهَ إلاّ اللهُ وحدَه لا شريكَ له، وأشهدُ أنَّ محمّدًا عبدُه ورسولُُه.
?يَـا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُسْلِمُونَ? [آل عمران: 102]، ?يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُم مِن نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاءً وَاتَّقُوا اللهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللهَ كَانَ عَلَيْكُمْ رَقِيبًا? [النساء: 1]، ?يَا أَيُّهَا الَّذِينَ آمَنُوا إنّ الحمدَ لله نحمدُه ونستعينُه ونستغفرُه، ونعوذُ باللهِ من شرورِ أنفسنا ومن سيّئاتِ أعمالنا، من يهدهِ اللهُ فلا مُضِلَّ له، ومن يُضْلِلْ فلا هادي له، وأشهد أن لا إلهَ إلاّ اللهُ وحدَه لا شريكَ له، وأشهدُ أنَّ محمّدًا عبدُه ورسولُُه.
?يَـا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُسْلِمُونَ? [آل عمران: 102]، ?يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُم مِن نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاءً وَاتَّقُوا اللهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللهَ كَانَ عَلَيْكُمْ رَقِيبًا? [النساء: 1]، ?يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَقُولُوا قَوْلاً سَدِيدًا ( يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعِ اللهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا? [الأحزاب: 71].
أمّا بعد: فإنّ أصدقَ الحديثِ كلامُ الله وخيرَ الهدي هديُ محمدٍ ( وشرَّ الأمورِ محدثاتُها، وكلَّ محدثةٍ بدعة وكلَّ بدعةٍ ضلالة وكلّ ضلالةٍ في النار.
فإنَّ التمسك بالكتاب والسنة عقيدةً ومنهجًا أمرٌ لا بدَّ منه لكلِّ مسلم؛ فعلينا أن نستمسك بكتاب الله وسنة رسول الله ( التي أُوتي رسولُ الله ( فيها جوامع الكلم، ومن جوامع كَلِمِه ( التي تحتوي الدِّين كلَّه حديث جبريل المشهور كما روى الخليفة الراشد عمر بن الخطاب ( عنه قال: <بَيْنَمَا كُنَّا عِنْدَ رَسُولِ اللهِ ( إِذْ جَاءَنَا رَجُلٌ شَدِيدُ بَيَاضِ الثِّيَابِ شَدِيدُ سَوَادِ الشَّعْرِ لاَ يُرَى عَلَيْهِ أَثَرُ السَّفَر وَلاَ يَعْرِفُهُ مِنَّا أَحَدٌ فَأَسْنَدَ رُكْبَتَيْهِ إِلى رُكْبَتَيْهِ وَوَضَعَ كَفَيْهِ عَلى فَخِذَيْه،فقال أَخْبِرْني عَنِ الإِسْلاَمِ فَقَالَ: الإِسْلاَمُ أَنْ تَشْهَدَ أَنْ لاَ إِلَهَ إِلاَّ الله وَأَنَّ مُحَمَّدًا رَسُولُ الله وَتُقِيمَ الصَّلاَةَ وَتُؤْتِيَ الزَّكَاةَ وَتَصُومَ رَمَضَانَ وَتَحُجَّ البَيْتَ إِنْ اِسْتَطَعْتَ إِلَيْهِ سَبِيلا،قَالَ: صَدَقْتَ قَالَ: فَعَجِبْنَا لَهُ يَسْأَلُهُ وَيُصَدِّقُه>؛ لأنَّ من عادة الجاهل إذا سأل عن أشياء لا يعرفها لا يقول للمجيب صدقت وإنما يقول صدقت من يعرف تلك الإجابة <فَعَجِبْنَا لَهُ يَسْأَلُهُ وَيُصَدِّقُه>
<قَالَ: فَأَخْبِرْني عَنِ الإِيمَان قَالَ: الإِيمَانُ أَنْ تُؤْمِنَ بِالله وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَاليَوْمُ الآخِر وَبِالقَدَرِ خَيْرِهِ وِشَرِّهِ قَالَ: فَأَخْبِرْني عَنِ الإِحْسَانِ قَالَ: الإِحْسَانُ أَنْ تَعْبُدَ اللهَ كَأَنَّكَ تَرَاهُ فَإِنْ لم تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ قَالَ: فأَخْبِرْني عَنِ السَّاعَةِ قَالَ: مَالمسْؤُولِ عَنْهَا بِأَعْلَمَ مِنَ السَّائل قَالَ: فَأَخْبِرْني عنْ أَمَارَاتها قَالَ: أَنْ تَلِدَ الأَمَةُ رَبَّتَهَا وَأَنْ تَرَى الحُفَاَةَ العُرَاةَ العَالَةَ رِعَاءَ الشَّاءِ يَتَطَاوَلُونَ في البُنْيَانِ؛ ثُمَّ ذَهَبَ وَمَكَثَ مَلِيًا؛ فَقَالَ: أَتَدْرُونَ مَنِ السَّائِل؟ قَالُوا اللهُ وَرَسُولُهُ أَعْلَم قَالَ: ذَلِكَ جِبْرِيلُ أَتَاكُمْ لِيُعَلِّمَكُمْ دِينَكُمْ>1 جاء جبريل في هذه الصُّورة الغريبة التي حكاها عمر ( بأمر من الله؛ لأنَّ الله تعالى يقول: ?وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ? [مريم:64]، وجبريل ( لا يأتي إلا بأمرٍ من الله، فقد أبطأ على النبي ( يوماً، فسأله النَّبي ( فأنزل الله سبحانه وتعالى: ?وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيّاً? [مريم:64] قال النَّبيُّ (: <أَتَاكُمْ لِيُعَلِّمَكُمْ دِينَكُمْ>؛ لأنَّ هذه أسئلةٌ عظيمة حَوَتْ أركانَ الإسلام وأركانَ الإيمان والمرتبةَ الثالثة الإحسان، ونصوص القرآن والسُنَّة تدور على هذه الأصول وتضيف إضافات في العقائد والمعاملات وغيرها، ذكر أركان الإيمان وأركان الإسلام التي لا بدَّ منها، لا بدَّ أن تتوفر جميعًا في المسلم؛ فإذا فَقَد واحدةً منها فلم يؤمن به فليس بمسلم ولا مؤمن، وجعل أركانَ الإسلام خمسة؛ كما في حديث عبد الله بن عمر :( < بُنِيَ الإِسْلاَمُ عَلى خَمْسٍ: شَهَادَة أَنْ لاَ إِلَهَ إِلاَّ الله وَأَنَّ مُحَمَّدًا رَسُولُ الله وَإِقَامِ الصَّلاَة وَإِيتَاءِ الزَّكَاة وَصَوْمِ رَمَضَانَ وَحَجِّ البَيْتِ مَنْ اسْتَطَاعَ إِلَيْهِ سَبِيلاَ>2؛ فهذه أركان الإسلام، شهادة أن لا إله إلا الله وهي أساس الدِّين كلِّه، ولا يدخل المرء في الإسلام إلا بها، وإذا أتى بما ينقضها خَرَجَ من الإسلام، ومعناها لا معبود بحقٍّ إلا الله، تقول <أشهد أن لا إله إلا الله>،يعني: تشهد بأنَّ الله وحده هو الذي يستحق العبادة، وعبادة غير الله كلُّها باطلة، الأنبياء والملائكة والصَّالحون والأشجار والأحجار والشَّمس والقمر كلُّ هذه الأشياء عُبِدَت من دون الله، ولكنَّ عبادتها باطلة، فيشهد المؤمن أنَّ الله وحده هو الذي يستحق العبادة، لا يشاركه أحد في ذَرَّةٍ منها؛ فإذا صَرَفْتَ شيئًا من هذه العبادة التي يجب إخلاصُها لله وصرفُها إليه وحده والتوجُه إليه بها وحده، إذا صَرَفت شيئًا من هذا لغير الله أشركت بالله ـ والعياذ بالله ـ؛ فيجب أن نعرف معنى العبادة ونعرف معنى <لا إله إلا الله>، فإنَّ أناسًا كُثُراً لا يعرفون معنى العبادة ولا يعرفون معنى هذه الكلمة <لا إله إلا الله>، يقولون معناها: لا خالق ولا رازق ولا محيي ولا مميت ولا ضار ولا نافع إلا الله... وهكذا، وهذا الكلام حق، لكن ليس هو معنى <لا إله إلا الله>، فإنَّ هذا الكلام الذي يقولونه إنما هو الإيمان بتوحيد الربوبية الذي كانت تؤمن به قريش ومن سبقها من الأمم التي كذَّبت الأنبياء، وهم يؤمنون بأنَّ الله هو ربُّ السَّماء وربُّ الأرض، وأنَّه خالق هذا الكون ومدبِّرُه ومنظِّمُه؛ ولكن لا يعترفون بأنَّه هو الذي يستحق العبادة وحده، ومن الأدلة على الفَرق بين توحيد الربوبية وتوحيد الألوهية ـكلُّها حقٌ والله ـ أنَّ الربوبية لها معنى خاص وصفات خاصة، والإلهية لها معنى خاص، ـ ولا بدَّ منهما ـ ، فالكفار كانوا يفرِّقون بين توحيد الربوبية وبين توحيد الألوهية يعترفون بتوحيد الربوبية؛ كما قال سبحانه وتعالى عنهم: ?وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ? [الزخرف:9]، لا يكابرون في هذا، وفي آيات كثيرة جاءت في سُوَرٍ عديدة من القرآن أنهم يؤمنون بتوحيد الربوبية، لكنهم لا يؤمنون بتوحيد الألوهية، قال تعالى مخبراً عن حالهم وواقعهم: ?إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ? [الصافات:35] وقال عزَّ وجلَّ عنهم: ?أََجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ (5) وَانطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ (6)? [ص:5-6]، أي أمورٌ مُبَيَّتَةٌ ضدَّ آلهتنا، فيتَّخذون الآلهة في عباداتهم في حين يقرُّون بتفرُّد الله سبحانه وتعالى بالخلق والرَّزق، لكن العبادة مشتركة في نظرهم الضَّال ! ويأتي النَّبي ويدعوهم إلى هذا التوحيد توحيد الألوهية؛ فيكذِّبونه ولا يكذِّبونه في توحيد الربوبية ؛ كما قال الله سبحانه وتعالى: ?وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ فَمِنْهُم مَّنْ هَدَى اللّهُ?، فآمن بهذا التوحيد واتبع الرُّسل وأطاعهم ?وَمِنْهُم مَّنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ? [النحل:36] ؛ فكذَّب بهذا التوحيد ووقع في الضَّلال البعيد وكفر بالله وأشرك به وكذَّب رُسله -، المقصود أنَّ الأمم الكافرة التي كذَّبت الرُسل ما كانت تنكر توحيد الربوبية؛ يؤمنون بربوبية الله ـ سبحانه وتعالى ـ وأنَّه هو الذي خَلقَ هذا الكون ودبَّره ونظَّمه وخَلَقَهم وأعطاهم السَّمع والبصر وأنزل لهم المطر من السَّماء وأنبت لهم النبات، كلُّ هذا يعترفون به ولا يُنكِرونه، وهذا التوحيد هو الذي وقف عنده كثيرٌ من فِرَقِ الضَّلال لا يعرفون غيره وكلمة<لا إله إلا الله> يقولونها ويؤذِّنون بها على المآذن، يعلنونها في اليوم خمس مرَّات؛ لكنَّهم لا يعرفون معناها ولا يعرفون شروطها، والذي أضلَّهم في هذا الباب أهلُ الفلسفة والمنطق، أهل الكلام الضَّال الذين قال فيهم الإمامُ الشافعي ـ رحمه الله ـ <حكمي في أهل الكلام أن يُضربوا بالجريد والنِّعال ويطاف بهم في العشائر والقبائل ويقال هذا جزاء من ترك كتاب الله وسنة رسول الله وأقبل على الكلام>3، وأئمَّة الإسلام كلهم حرَّموا هذا الكلام الباطل الذي أقبلت عليه الفِرَق الضَّالة من الخوارج والرَّوافض والمعتزلة حتى الأشاعرة التحقوا بهم والصُّوفية؛ فأضلَّهم علم الكلام الذي أجمع سلفُ الأمَّة على تحريمه وضلال أهله وقال فيه الشافعيـ رحمه الله ـ < لأن يَلقَى اللهَ العبدُ بكلِّ ذَنبٍ ما خلا الشرك خير من أن يلقاه بشيء من الهوى >4، ـ والعياذ بالله ـ ؛ فإَّنه أوقعهم في ضلالٍ بعيد، أوقعهم في تعطيل أسماء الله وصفاته فعطَّلوا صفات الله بآرائهم وعقولهم وفلسفاتهم، وأفسدوا معنى توحيد العبادة، وأَعطوا لهذه الكلمة <لا إله إلا الله>، معانٍ ليست منها ولا تدل عليها هذه الكلمة، فإنَّ الأمر الذي تدل عليه إنما هو أن الله هو المعبود المستحقُّ للعبادة وحده لا يشركه فيها أحد، والقرآن دلَّ على أنَّ الأنبياء كلَّهم دَعَوْ إلى معنى هذه الكلمة وإلى تحقيقها.
وقال الله تبارك وتعالى: ?وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ? [الذاريات:56] أي: ليقولوا <لا إله إلا الله> ويعبدوه ويتقربوا إليه بما يستحقُّ من العبادة التي شرعها وأَذِن فيها، فيجب أن نعرف معنى <لا إله إلا الله>؛ بأنَّه لا معبود بحق إلا الله، وأنَّ غيره من الأنبياء جميعًا والرُّسل والملائكة والصَّالحين لا يستحقون ذَرَّةً من العبادة؛ بل هم كلُّهم عباد الله، قال الله سبحانه وتعالى: ?إِن كُلُّ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً (93) لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً (94) وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً (95) ?، [مريم:93-95]، وكلُّهم يدعون إلى إخلاص العبادة لله عزَّ وجلَّ؛ فهم أَعبَدُ النَّاس، الأنبياء هم سادة العُبَّاد وقادتهم، يخافون الله أشدَّ الخوف، ويُصَلُّون له ويصومون له، ويُزَكُّون ويخشعون، ويخضعون، ويخافون، ويرتجفون خوفًا من الله ( ويستحيون من الله (، ويتوكلون على الله (، ويعتمدون عليه في كلِّ شؤونهم وأمورهم، ويدركون أنه لا حول لهم ولا قوة إلا بالله (، ويعتقدون أنهم لا يملكون لأنفسهم ضرًا ولا نفعًا ولا موتًا ولا حياةً ولا نشورًا، ولا يملكون لغيرهم شيئًا من هذه الأمور، وقد قال الله لأفضلهم وأكرمهم وهو محمَّد (وخاتمهم: ?قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعاً وَلاَ ضَرّاً إِلاَّ مَا شَاء اللّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَاْ إِلاَّ نَذِيرٌ وَبَشِيرٌ لِّقَوْمٍ يُؤْمِنُونَ? [الأعراف:188]، الله يأمر الرسول أن يقول هذا يقولها مؤمناً بها وداعياً إليها( بصدقٍ وإيمانٍ وإخلاص، وأمره سبحانه وتعالى أن يقول: ?قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرّاً وَلَا رَشَداً? [الجن:21]؛ فإذا كان هذا حال رسول الله ( أفضل خلق الله وأقربهم إليه لا يملك لغيره نفعًا ولا ضرًّا فكيف بمن سواه ومن هو دونه؟! ولمَّا أنزل الله عليه : ?وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ? [الشعراء : 214]صعد على الصفا وقال: يا بني فلان ويابني فلان، يا بني عبد المطلب، يابني فهر، يا بني لؤي! فاجتمعوا فقال: <إِنِّي نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيد، أَرَأَيْتُمْ لَوْ قُلْتُ لَكُمْ أَنَّ خَيْلاً مِنْ وَرَاءِ هَذَا الجَبَلِ أَتُصَدِّقُوني؟ قَالُوا مَا جَرَّبْنَا عَلَيْكَ كَذِبًا،قَالَ: فَإِنِّي نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيد>5؛ فغضب أبو لهب ـ قبَّحه الله ـ وشتمه وقال تبًّا لك ألهذا دعوتنا؟! دعاهم رسول الله ( إلى عبادة الله وحده وإلى ترك عبادة اللاَّت والعُزَّى ومناة الثالثة الأخرى وما شاكلها من المعبودات، وأبو لهب على رأس الزعماء المعارضين لرسول الله ( والمكذِّبين له، وقد آذى رسولَ الله( أذًى شديدًا من أجل هذا التوحيد، فلو أنّه قال لهم: مَنْ ربكم؟ مَنْ خلقكم؟ يقولون: الله، وعلى رأسهم أبو لهب، مَنْ خَلَقَ السَّماء؟ من خَلَقَ الأرض؟ يقولون: الله، ما يكابرون أبداً، لكن عندما يقول لهم: <لا إله إلا الله> يستكبرون؛ فأهل الكلام جاؤوا بمعانٍ فاسدة ل <لا إله إلا الله>؛ أضلت أُممًا عن معنى هذه الكلمة، وإلى الآن كلُّ الفِرَق إلاَّ أهل المنهج السَّلفي ـ والله أعلم ـ ولا أدري لعل بعض الأفراد يشاركونهم، وإلاَّ فالمناهج والمدارس ـ مدارس الصُّوفية ومدارس الرَّوافضـ على هذا التفسير الباطل؛ فلهذا ترى عبادة القبور، والتعلق بغير الله، واعتقاد أنَّ الأولياء يعلمون الغيب ويتصرَّفون في الكون.. حتى وقعوا في الشرك في توحيد الربوبية؛ لجهلهم بمعنى <لا إله إلا الله>؛ ولجهل بعضهم حتى بمعاني الربوبية الأمر الذي ما جهله الكافرون؛ لأنه اندَّس في صفوف هذه الفِرَق من الرَّوافض والصُّوفية ملاحدة وزنادقة يريدون هدم الإسلام؛ فَيَلْبَسْ هذا الملحد وهذا الزِّنديق، فيَلْبَسُ لباسًا إسلاميًّا لباس العُبَّاد الزُهَاد وهو ملحدٌ في نفس الوقت، فيَدُس الشِّرك والإلحاد والحُلول ووحدة الوجود، كلُّ هذه الأمور انتشرت في فِرَق التصوُّف؛ حتى لا أظن الآن فرقة صوفية على وجه الأرض إلاَّ وتقع في الشِّرك وفي الحلول ووحدة الوجود ـ في الجملة ـ وقد يَسْلَم بعض الأفراد من الوقوع في هذا الإلحاد؛ لكن رؤوس هذه الفِرَق فيما أظن لا يَنْجَوْنَ من هذا الضَّلال، ومن اعتقاد أنَّ الأولياء يعلمون الغيب ويتصرَّفون في الكون، ومن عقيدة الحلول ووحدة الوجود ومن الدعاء لغير الله والذبح لغير الله والاستعانة بغير الله؛ ـ فنسأل الله العافية ـ .
فعلينا أن نعرف معنى <لا إله إلا الله> معرفةً واضحة جلية، ونعرف معنى العبادة التي تضمنتها <لا إله إلا الله>.
والعبادة كما يقول شيخ الإسلام ابن تيمية ـ رحمه الله ـ: < العبادة اسمٌ جامعٌ لكلِّ ما يحبه اللهُ ويرضاه من الأقوال والأعمال الظاهرة والباطنة>، يجمع عبادة القلوب وعبادة اللِّسان وعبادة الجوارح، فالتي تتعلَّق بالقلب : الخوف والرجاء والرَّغبة والرَّهبة والتوكل والمحبة وما شاكل ذلك من الأمور القلبية، هذه عبادات قلبية لا بدَّ منها ولا يجوز أن نصرف منها شيئاً لغير الله، وعبادة اللِّسان يأتي في مقدِّمتها النُطق بالشهادتين، ثم سائر الأذكار من تلاوة القرآن والواجبات والمستحبات؛ فيكون النطق باللسان في الصَّلاة واجباً بقراءة الفاتحة في كلِّ ركعة؛ كما قال النَّبيُّ (:<لاَ صَلاَةَ لِمَنْ لَمْ يَقْرَأْ بِفَاتحَةِ الكِتَاب>6؛ فهذه من الأمور التي يجب على المسلم أن يطبِّقها ويتكلم بها، ومنها أمور مستحبة مثل تلاوة القرآن ومثل ذكر الله وتسبيحه وتهليله أعقاب الصَّلوات وعند النوم وفي السَّفر وفي الحضر وما شاكل ذلك، فالعبادات تنقسم إلى واجبات ومستحبات، فعلى المسلم أن يعرفها ويتقرَّب بها إلى الله (، والجوارح يأتي في طليعة أعمالها القيام في الصَّلاة والرُّكوع والسُّجود، وأعمال الحج من الطواف وسائر المناسك والشعائر، وغير ذلك من عبادات الجوارح ، تصلي لله بجوارحك مع قلبك ولسانك تركع وتسجد وترفع من الركوع وتجلس بين السجدتين، والحج ترحل ببدنك لتؤدي هذا الرُّكن، تطوف بالبيت وتسعى بين الصَّفا والمروة وتؤدي المناسك في عرفات وغيرها، هذه عبادات تُمَارَس بالبدن بالإضافة إلى أنَّك تحتاج إلى مالٍ تحقق به هذه العبادات؛
و العبادات بهذا الاعتبار كثيرة؛ عبادات القلب وعبادات اللِّسان وعبادات الجوارح يجب أن نؤديَّها لله بإخلاص، الإخلاص لا بدَّ منه في كلِّ عبادة نتقرَّب بها إلى الله ( ـ نسأل الله تعالى أن يُلهمنا وإيَّاكم الرشد، وأن يوفقنا ويرزقنا الفقه في دينه خاصَّة في أبواب دين الله (، فإنَّ الفقه في العقيدة يُسَمَّى بالفقه الأكبر، والفقه في الأحكام يُسَمَّى بالفقه الأصغر والفقه الأصغر بكلِّ تفاصيله مبنيٌّ على الفقه الأكبر الذي هو العقيدة.
نسأل الله أن يفقهنا وإيَّاكم في دينه، وصلى الله وسَّلم على نبيِّنا محمد وعلى آله وصحبه وسلم تسليمًا كثيرًا.
الأسئلة والأجوبة
السؤال الأول:
ما رأيكم فيمن يدَّعي أنَّ الكلام في التوحيد والعقيدة يُفرِّق المسلمين؟
الجواب
هذا كلام يقال من فئات معروفة احترفت السِّياسة وتهاونت بأساس الإسلام والإيمان وهو العقيدة التي جاء بها جميع الأنبياء عليهم الصَّلاَةُ وَالسَّلاَم، ولا شك أنَّ الدَّعوة إلى التوحيد تُفَرِّق، تُفَرِّق بين من؟ بين أهل الحق وأهل الباطل بين أهل التوحيد وأهل الشِّرك؛ كما قال سبحانه وتعالى: ?وَلَقَدْ أَرْسَلْنَا إِلَى ثَمُودَ أَخَاهُمْ صَالِحاً أَنِ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ? [النمل:45] قوم صالح لما جاءهم يدعوهم إلى الله ( إذا هم فريقان يختصمون، وهكذا انقسم قوم نوح؛ كما قال سبحانه وتعالى: ?حَتَّى إِذَا جَاء أَمْرُنَا وَفَارَ التَّنُّورُ قُلْنَا احْمِلْ فِيهَا مِن كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلاَّ مَن سَبَقَ عَلَيْهِ الْقَوْلُ وَمَنْ آمَنَ وَمَا آمَنَ مَعَهُ إِلاَّ قَلِيلٌ? [هود:40] والبقية افترقوا وتركوه واتَّبعوا الشيطان، كذلك إبراهيم ( خالفه قومه وما آمن معه في بلده الأصلي إلا زوجه سارة وابن أخيه لوط، وبعد وقت طويل دعا الله ( في آخِر عمره فوهبه إسماعيل وإسحاق، وما من نبيٍّ إلاَّ ويفترق عليه النَّاس، ما يتبعه النَّاس كلُّهم؛ كما قال سبحانه وتعالى: ?وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ? [يوسف:103]؛ فعلى سياسة هؤلاء يكون نوح وإبراهيم وغيرهم من الأنبياء أخطؤوا! كيف؟ لأنهم فرَّقوا الأُمَّة! كان ينبغي أن يحافظوا على وحدة الأُمَّة الوحدة الوطنية والوحدة القومية، أليس كذا على منطق هؤلاء؟! حتى تجدهم يتآخون مع النَّصارى واليهود والرَّوافض والباطنية، حفاظاً على الوحدة الإنسانية، لايتصادمون مع اليهود والنَّصارى ولا مع إخوانهم الرَّوافض، هذا واقع هؤلاء وهذه دعوة هؤلاء الذين يقولون هذا الكلام، وهذه ضدّ الرِّسالات كلِّها وضد دعوات الرُّسل جميعاً ومنهم خاتمهم محمد (، والله سمَّى القرآن فرقاناً؛ لأنَّه يفرِّق بين الحق والباطل، ومحمَّدٌ فَرقٌ أو فرَّق بين الناس، فرَّق بين أهل الحق والهدى والإيمان، وبين أهل الكفر والكذب والفجور والشِّرك والضَّلال، ولا بدَّ أن يجعلهم الله سبحانه وتعالى يوم القيامة فريقين، فريقٌ في الجنة وفريقٌ في السَّعير؛ فهؤلاء أهل ضلال وأهل أهواء، الذي يسبُّ الصَّحابة لا يضره! يكفِّرهم ما يضره،! لماذا؟ حفاظًا على الوحدة! وقد يسمع أحدُهم من النَّصارى طعناً الإسلام وفي الرَّسول( ويسكت! إخوانهم! هذه طرق ضالة، علينا أن نعرف منهج الأنبياء ـ عليهم الصَّلاة والسَّلام ـ وندعوا إلى توحيد الله أولاً قبل كلِّ شيء، وإلى تحقيق معنى <لا إله إلا الله>، وإلى تحقيق معاني الإسلام الأخرى التي تقوم على هذه الكلمة وتقوم على الإيمان، ولا نلتفت لمثل هذه التشويهات على الدعوة إلى الله وأهلها؛ فإنَّ الأنبياء وجدوا مثل هذه التشويهات وأشد؛ ولهذا قال رسول الله (: <أَشَدُّ النَّاسِ بَلاَءًا الأَنْبِيَاءُ ثُمَّ الصَّالِحُونَ ثُمَّ الأَمْثَلُ فَالأَمْثَل>7، أشدُّ النَّاس أذى واجهوه هم الأنبياء ـ عليهم الصَّلاة والسَّلام ـ ، وهم أسوتنا، والذي يسلك طريقهم لا بدَّ أن يُؤذى، وقد يُقتل وقد يشَّرد وقد يُسجن..، هذا أمر عظيم تُبذَل فيه المُهَج والأموال، لكن الحريصين على الكراسي وعلى الحياة يحشدون النَّاس حولهم ولا يهمهم أن يموت ابنه وأخوه وجاره وصديقه في النَّار، ولو رآه يسجد لغير الله ( ويشرك به لا يبالي! هذا من الغش ـ والعياذ بالله ـ ويحملون أوزارهم وأوزار الذين يتبعونهم، وتصدق عليهم الآيات مثل قول الله تعالى: ?إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِن بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَـئِكَ يَلعَنُهُمُ اللّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ? [البقرة:159] وقوله سبحانه وتعالى: ?لُُعِنَ الَّذِينَ كَفَرُواْ مِن بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوا وَّكَانُواْ يَعْتَدُونَ (78) كَانُواْ لاَ يَتَنَاهَوْنَ عَن مُّنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُواْ يَفْعَلُونَ (79) ? [المائدة:78]، كيف ترى النَّاس يطوفون بالقبور ويستغيثون بغير الله ويذبحون لغير الله وتقول الدَّعوة إلى التوحيد تسبب فرقة؟! هو واقع في الشرك وما تبيِّن له دين الله الحق ولا تبيِّن له التوحيد ولا تبيِّن له الفرق بين التوحيد والشِّرك؛ ثمَّ إذا ما قبل دعوتك لا يدخل في صفك؛ فهؤلاء حريصون على حشد النَّاس حتى يصلوا إلى الكراسي، وإذا وصلوا إليها لا يُطبِّقون شعاراتهم ـ لا حكم إلا لله ـ يصبح الحكم لهم لا لله عزَّوجل ـ نسأل الله العافية ـ.
السؤال الثاني:
إذا كان الأشاعرة وأهل الكلام لا يعرفون توحيد العبادة ويفسِّرون التوحيد بتوحيد الربوبية، فهل يعني هذا أنهم لا يكفِّرون من صرف شيئًا من العبادة لغير الله؟
الجواب:
إذا كانوا لا يعرفون معنى العبادة كيف يُكَفِّرون من يقع في عبادة غير الله؟! يقولون في كلامهم العبادة عندهم السُّجود للصنم، السُّجود للصنم هذه عبادة لغير الله، أمَّا الدُّعاء أمَّا الذَّبح أمَّا النَّذر فلا يرون أنها تنافي <لا إله إلا الله>، فإذا رأيته ينكر هذه الأشياء ويقول أنها شرك فمعناه أنه عرف معنى <لا إله إلا الله>؛ لكن هل كلُّ أشعري هكذا يعرف معنى <لا إله إلا الله>؟ كيف يعرف معنى <لا إله إلا الله> وهو يقول لا خالق ولا رازق إلا الله ؟!، فإذا قلت لا معبود بحق إلا الله والدُّعاء عبادة والذبح لغير الله عبادة والشِّرك وكذا وكذا يقول لك: لا! أنت تكفِّر المسلمين تقول هذا شرك! فعدم فهم معنى <لا إله إلا الله> يترتب عليه هذا الضَّلال، هذا الضَّلال الموجود الآن؛ التعلُّق بالقبور وكذا نشأ عن هذه التفسيرات الفاسدة لمعاني <لا إله إلا الله>، قد يعرف بعض الأشاعرة لا سيما بعد جهاد ابن تيمية وابن عبد الوهاب ـ رحمهما الله ـ معنى <لا إله إلا الله> لكن يَضل مع قومه ويَظَّل معهم من أجل الدنيا ـ والعياذ بالله ـ قد يعرف هذا أو شيئاً منه، وقد يدرك أن هذا شرك ويدرك أن المنهج السَّلفي هو الدعوة الحق ثم يَظَل مع قومه، وقد صرَّح كثيرٌ من رؤسائهم بهذا، يقول: الحق مع السَّلفيين، لماذا لا يترك هؤلاء؟ يقول: لمن أتركهم؟! أنا لا أتركهم، ولايبيِّن لهم ـ فنسأل الله العافية ـ.
لو كان الأشاعرة والصُّوفية وهؤلاء على طريقة محمد ( وصحابته وأئمَّة الإسلام في معنى <لا إله إلا الله> أترى هذه القبور الآن التي تملأ الدنيا، يعني رؤوس المدارس والجامعات يشاركون في أعياد مثل البدوي وأمثاله، وعبد القادر، يشاركون في الأعياد الشِّركية ، أصحاب عمائم وحملة شهادات عليا وهم لا يتورَّعون من مشاركة الجهال والعوام في هذا الشِّرك بالله ( .
السؤال الثالث:
لا يخفى على فضيلتكم أهمية التوحيد، وما قام به أئمَّة الدعوة في هذا العصر وعلى رأسهم الإمام محمد بن عبد الوهاب
ـ رحمه الله ـ لكن هناك من يقول بأنَّ الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ لم يفعل شيئاً ولم يُقدِّم شيئًا؟
الجواب
الذي قال هذا الكلام جاهل لا يعرف ما يقول، ولا يعرف سيرة هذا الرجل، وأنَّ أَزِمَّة الأمور كانت بيده، وكان آل سعود يأتمرون بأوامره، ويتصرَّف في أمر الدولة من هذا الموقع الكبير الذي يحترمه؛ لأنَّه إمامهم وأستاذهم ومعلِّمهم، وهم يدركون أنهم أنقذهم الله به من الضَّلال، وهم أهل أخلاق عالية وفِطَر سليمة؛ فكانت أزمَّة الأمور بيده لا يُصدِرُون أمرًا إلاَّ بأمره، ولا يفعلون شيئًا إلا بإشارته، فهو كبير الدَّولة وإمامها لا شك؛ فهذا الجاهل لا يعرف تأريخ هذا الرَّجل، ولا يعرف واقعه ولا واقع من حوله من آل سعود ـ نسأل الله العافية ـ.
السؤال الرابع:
هل هناك ضابطٌ يُفَرَّقُ به بين الشِّركين الأكبر والأصغر؛ فإني قرأت كثيرًا في كتب التوحيد؛ فإذا جاؤوا إلى تعريف الشِّرك الأصغر لم يزيدوا على ذكر الأمثلة ولا يذكرون ضابطًا يُعرف به الشِّرك الأصغر؟
الجواب
الأمثلة هي التي تبين لك الفَرْق، الشِّرك الأكبر هو الذي ينافي أصل التوحيد، ينافي <لا إله إلا الله> والشرك الأصغر هو الذي ينافي كمالها، كمال التوحيد، وقد بدأ الإمام محمد بن عبد الوهاب ـ رحمه الله ـ كتابه كتاب التوحيد على هذا الأصل، بدأ بما ينافي أصل التوحيد ثم أتبعه بما ينافي الكمال من الحَلِف بغير الله ومن الرِّياء وما شاكل ذلك، هذا هو الضابط، تَعَلُّق التميمة إذا كان ما فيها تعظيم، وما شاكل ذلك.
السؤال الخامس:
هل يجوز لي اقتراض قرض من بنك رَبَوي لشراء بيت أفيدونا جزاكم الله خيرًا؟
الجواب
لو كنت تحتاج إلى خبزة لتأكل بها وتنقذ بها نفسك من الموت فلا تأخذ من البنك شيئًا فضلاً عن بناء بيت أو شراء سيارة، الله أحلَّ لك الميتة ولحم الخنزير والموقوذة والمترديَّة، أحلَّها لك في حال الاضطرار، وما أحل لك الرِّبا، الرِّبا خطيرٌ جدًا خطيرٌ جدًا، فلا تتعامل بالرِّبا واصبر؛ فإنَّ الله سبحانه وتعالى يقول: ?وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجاً (2) وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ? [الطلاق:2]، فالرِّبا إثمٌ كبير، وأمرٌ خطير، والذي يستحلُّه يكفر؛ فإن احتجت بيتًا فاصبر حتى يرزقك الله، والجأ إلى الله وابذل الأسباب حتى يُهيِّأ الله لك بيتًا، وإلا تموت وأنت سليم من محاربة الله؛ لأنَّ المرابي محارب لله ـ والعياذ بالله ـ؛ كما قال سبحانه وتعالى: ?فَإِن لَّمْ تَفْعَلُواْ فَأْذَنُواْ بِحَرْبٍ مِّنَ اللّهِ وَرَسُولِهِ وَإِن تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لاَ تَظْلِمُونَ وَلاَ تُظْلَمُونَ? [البقرة:279] أعلن الحرب على أهل الرِّبا، وقال النَّبيُّ:( <لعن رسول الله ( آكل الرِّبا وموكله وكاتبه وشاهديه>8 ، ماذا تريد بعد اللَّعن؟! هل ينفعك البيت وأمامك جهنَّم؟! فليتق الله المؤمن وليصبر على فقره وعلى حاجته؛ فإنَّ الله سبحانه وتعالى قال: ?وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِّنَ الْخَوفْ وَالْجُوعِ وَنَقْصٍ مِّنَ الأَمَوَالِ وَالأنفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ? [البقرة:155]، اصبر ويعطيك الله هذا الجزاء العظيم، بدل أن تتعرض للعنه وغضبه وسخطه وعقابه، تحمَّل هذه الشِّدة في الدنيا، وليست بشيء بالنسبة لغضب الله وعقابه ـ.
نسأل الله أن يكفينا بفضله ومَنِّه كلَّ ما يسخطه ويغضبه؛ إنَّ ربنا لسميع الدعاء، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم ـ.

1 أخرجه أحمد (1/51-52) ومسلم، كتاب الإيمان، باب بيان الإيمان والإسلام والإحسان. برقم:8
2 رواه أحمد (2/120) والبخاري/ كتاب الإيمان. باب دعاؤكم إيمانكم برقم : 8 ومسلم. كتاب الإيمان. باب بيان أركان الإسلام ودعائمه العظام برقم:16
3 رواه البغوي في (شرح السنة / ج1/ص218) ونصر المقدسي في (مختصر كتاب الحجة على تارك المحجة، ص475) وأبو نعيم في ( الحلية /ج9/ص116) والسيوطي في (الأمر بالاتباع/ص83)
4 أخرجه البيهقي في (الاعتقاد( (ص 158)، كما في التعليق على (شرح السُّنَّة( للبربهاري، للشيخ خالد الردادي (ص 121).
5 متفق عليه: أخرجه البخاري / كتاب التفسير، باب: ?وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ? برقم:4770، ومسلم/ كتاب الإيمان، باب في قوله تعالى: ?وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ? برقم:208
6 متفق عليه: خ/ كتاب الأذان، باب وجوب القراءة للإمام والمأموم في الصلوات كلها، برقم:756، م/ كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة، برقم:394
7 صحيح لغيره :
أخرجه أحمد في المسند (1/172) والترمذي في السنن (4/601رقم2398) وابن ماجه في السنن (4/369رقم4023) وابن سعد في الطبقات (2/209) والدارمي في السنن (2/320) وابن حبان في الصحيح (7/160رقم2900) والحاكم في المستدرك (1/99) والضياء في المختارة (3/246رقم1053) من حديث سعد بن أبي وقاص رضي الله عنه .
والحديث صححه الحاكم وابن كثير في التفسير (3/405) والألباني في السلسلة الصحيحة (1/1/273رقم143-145) .
8 أخرجه مسلم في الصحيح (11/36رقم1598-نووي) من حديث جابر رضي الله عنه .

فهرس جميع الأشرطة المفرغة


أهمية التوحيد

الدر النضيد من محاضرات العقيدة والتوحيد

أهميـَّة التوحيـد

بسم الله الرحمن الرحيم
إنّ الحمدَ لله نحمدُه ونستعينُه ونستغفرُه، ونعوذُ باللهِ من شرورِ أنفسنا ومن سيّئاتِ أعمالنا، من يهدهِ اللهُ فلا مُضِلَّ له، ومن يُضْلِلْ فلا هادي له، وأشهد أن لا إلهَ إلاّ اللهُ وحدَه لا شريكَ له، وأشهدُ أنَّ محمّدًا عبدُه ورسولُُه، ?يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُسْلِمُونَ? [آل عمران: 102]. ?يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِن نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاءً وَاتَّقُواْ اللهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللهَ كَانَ عَلَيْكُمْ رَقِيبًا? [النساء: 1]. ?يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَقُولُوا قَوْلاً سَدِيدًا ( يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعْ اللهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا? [الأحزاب: 71].
أمّا بعد: فإنّ أصدقَ الحديثِ كلامُ الله، وخيرَ الهدي هديُ محمّدٍ (، وشرَّ الأمورِ محدثاتُها، وكلَّ محدثةٍ بدعة، وكلَّ بدعةٍ ضلالة وكلّ ضلالةٍ في النّار.
أمّا بعد: فَيُسْعِدُني أن أتكلَّمَ في موضوعٍ مهمٍّ لا يبلغُه موضوعٌ آخر ولا يقاربُه في الأهمِّية، وهو موضوعُ التوحيد وأهميتُه الذي يقول فيه الإمامُ ابنُ تَيْمِيَةَ ـ رحمه الله ـ: <التوحيدُ سرُّ القُرآن، ولبُّ الإيمان> ويقول الإمامُ ابنُ القيّم ـ رحمه الله تعالى ـ بعد أن تكلّم عن عقائدِ أهلِ الضَلال، من أهلِ الاتحاد ـ دعاةِ وَحْدَةِ الوجود ـ والجهمية والمعتزلة وغيرهم من الفرقِ الضالة قال: <إنّ التوحيدَ الذي جاءت به الرسل، ونزلت به الكتب فشيءٌ وراءَ ذلك كلِّه>. ثم قال: <التوحيدُ نوعان: توحيدٌ في المعرفةِ والإثبات وتوحيدٌ في الطلبِ والقصد، فالنوعُ الأوَّل: توحيدُ المعرفةِ والإثبات؛ فهو حقيقةُ ذاتِ الرّبِ وأسمائِه وصفاتِه، وأفعالِه، واستوائه فوق سماواتِه على عرشِه ـ سبحانه وتعالىـ، وإثباتُ عمومِ قضائه وقدرِه وحكمِه، وقد أفصحَ القرآنُ عن ذلك جِدَّ الإفصاح كما في أوَّلِ سُورةِ الحديد وأوَّلِ سورة طه وآخرِ سورة الحشر وأوَّلِ سُورة آل عمران وغيرِ ذلك من السُّور التي تضمّنت هذا النوعَ من التوحيد، وأما النوعُ الثاني فهو ما تضمنته سُورةُ الإخلاص و?قُلْ يَا أَيُّهَا الكَافِرُونَ? ، وما تضمنَهُ قولُ الله تبارك وتعالى: ?قُلْ يَا أَهْلَ الكِتَابِ تَعَالَوْا إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللهَ وَلاَ نُشْرِكَ بِهِ شَيْئًا وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِن دُونِ اللهِ? [آل عمران: 64]، ومثل ما تضمّنته أوَّلُ سُورةِ ?تَنْزِيلُ الكِتاب…? ،وجملةُ سورةِ الأنعام وأوَّلُ سُورةِ الأعراف وآخرُها، بل غالبُ القرآنِ في التوحيد،
بل القرآنُ كلُّه في التوحيد، وذلك أنّ القرآنَ إمّا خبرٌ عن اللهِ وأسمائِه وصفاتِه وأفعالِه، فذلك هو التوحيدُ العلميُّ الخبري وإمّا دعوةٌ إلى عبادتِه وحدَه ـ سبحانه وتعالى ـ، وخَلْعِ ما يُعْبَدُ من دُونِه، فهو توحيدُ الطلبِ والقصد، وإمّا أمرٌ ونهيٌ وإلزامٌ بطاعته في أمرِه ونهيِه، فذلك من مكمّلاتِ التوحيد، وإمّا خبرٌ عن أوليائه، وما كافأهم به في الحياة الدنيا وما يجزيهم به في الآخرة، فهذا جزاءٌ على التوحيد، وإما خبرٌ عن أهل الشرك وما نَزَل بهم من النَكالِ في الحياة الدنيا، وما يَحِلُّ بهم من العقابِ في الأخرى، فذلك جزاءُ من خَرَج عن حُكمِ التوحيد، فالقرآنُ كلُّه في التوحيد، وفي أهلِه وجزائِهم وفي من خالفَ التوحيدَ من أهل الشِّرك وجزائِهم،فأعاد القرآنَ كلَّه للتوحيد>. وهذا يدلّ دلالةً عظيمة جدًّا على أهمية التوحيد، ولا يَعرِف هذه الأهمية الكبيرة العظيمة إلاّ أئمةُ التوحيدِ من الرُسُلِ الكرام أولي العدل وغيرهم، ولا يعرفه إلاّ من حذا حذوهم في الاهتمام بهذا التوحيد والدعوة إليه.
ذلكم أن اللهَ ـ تبارك وتعالى ـ ما خَلَقَ السّموات والأرض والجنّ والإنس والجنّة والنار، وشرع الجهادَ، وكثيرًا من الأمور العظيمة، كلُّ ذلك من أجل هذا التوحيد، وعلى رأسِ التوحيد كلمةُ التوحيد ـ لا إله إلاّ الله ـ على لسان كلِّ رسول وعلى لسان كلّ نبي، ويلهج به الملائكة الكرام، ويكفينا قولُ الله تبارك وتعالى: ?وَمَا خَلَقْتُ الجِنَّ وَالإِنسَ إِلاّ لِيَعْبُدُونِ ( مَا أُرِيدُ مِنْهُم مِن رِزْقٍ وَمَا أُرِيدُ أَن يُطْعِمُونِ ( إِنَّ اللهَ هُوَ الرَّزَّاقُ ذُو القُوَّةِ الْمَتِينُ? [الذاريات: 56 ـ 58]، فبيّن لنا أنّه لم يخلقنا لغرضٍ من الأغراض ـ جلّ وعزّ ـ وتَنَزَّه عن ذلك وإنّما خَلَقَنَا لعبادته، هذا الربُ العظيم الجليلُ الكبير الذي لا نستطيع أن نصفَه ولا نُخبر عن وصفه إلاّ بما أخبر به هوـ تعالى وتقدّسـ عن نَفْسِه، وأُحِبُّ أن أقرأ بعضَ الآيات التي تُنَّوِهُ عن عظمةِ الله سبحانه وتعالى وجلاله وعظمتِه، وأنّه سيّدُ هذا
الكون وربُّه والمسيطر عليه من أجل ذلك هو يستحقّ العبادة وحدَه ـ سبحانه وتعالى ـ، وأن يُخْلَصَ له الدّين، ولا نستطيع أن نُعَبِّرَ عن هذا الشيء، ولكنَّنَا نستوحي آياتٍ من القرآن تدلُّ على عظمةِ ربِّنا الجليل العظيم الذي يستحقّ هذه العبادة ويستحقّ أن نذل له، وأن نخضع له، وأن نستحييَ منه ـ سبحانه وتعالى ـ قال الله ـ تبارك وتعالى ـ: ?عَالِمُ الغَيْبِ وَالشَّهَادَةِ الكَبِيرُ الْمُتَعَالِ ( سَوَاءٌ مِنكُم مَنْ أَسَرَّ القَوْلَ وَمَن جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ و َسَارِبٌ بِالنَّهَارِ? هذه من صفات عظمته وجلاله ? لَهُ مُعَقِّبَاتٌ مِن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللهِ إِنَّ اللهَ لاَ يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنفُسِهِمْ وَإِذَا أَرَادَ اللهُ بِقَوْمٍ سُوءًا فَلاَ مَرَدَّ لَهُ وَمَا لَهُم مِن دُونِهِ مِن وَالٍ ( هُوَ الَّذِي يُرِيكُمُ البَرْقَ خَوْفًا وَطَمَعًا وَيُنْشِئُ السَّحَابَ الثِّقَالَ ( وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلاَئِكَةُ مِنْ خِيفَتِهِ وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَن يَشَاءُ وَهُمْ يُجَادِلُونَ فِي اللهِ وَهُوَ شَدِيدُ المِحَالِ? ـ شديدُ الأخذ، شديدُ البطش ـ ?لَهُ دَعْوَةُ الحَقِّ? ـ وحده سبحانه وتعالى ـ ?وَالَّذِينَ يَدْعُونَ مِن دُونِهِ لاَ يَسْتَجِيبُونَ لَهُم بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاء لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الكَافِرِينَ إِلاَّ فِي ضَلاَلٍ ( وَللهِ يَسْجُدُ مَن فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعًا وَكَرْهًا وَظِلاَلُهُم بِالغُدُوِّ وَالآصَالِ?.
هنا نقف خاشعين أمام عظمة الله ـ تبارك وتعالى ـ التي صرحت بها هذه الآيات، فالله العظيم، الجليل، الكبير، العالم بكلّ شيء الذي لا يخفى عليه شيء، ولا يقف في وجه إرادته شيء ـ سبحانه وتعالى ـ، ويخضع له من في السّموات والأرض، وتخضع له الملائكة ـ سبحانه وتعالى ـ وأنا لا أستطيع أن أعبّر...، والمقام لا يتسع لتفسير هذه الآيات، ولكن قد يكفيكم أن أَقرأَها عليكم وآياتٍ أخرى في هذا المعنى، تدلُّ على جلالِ الله وعظمتِه وعزّتِه وكبريائِه وعليائِه ـ سبحانه وتعالى ـ الذي تتضاءل كلُّ عظمةٍ وكلُّ جلالةٍ أمامَ عظمته، بل ليس هناك جلالةٌ وعظمةٌ أمام عظمةِ هذا الواحد القهار المعبود بحقّ ـ سبحانه وتعالى ـ الذي قال ـ سبحانه وتعالى ـ ?أَلَمْ تَرَ أَنَّ اللهَ يَسْجُدُ لَهُ مَن فِي السَّمَاوَاتِ وَمَن فِي الأَرْضِ وَالشَّمْسُ وَالقَمَرُ وَالنُّجُومُ وَالجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ? [الحج: 18] ـ سبحانه وتعالى ـ كلّ شيء يسجد له ويخرُّ خاضعًا ذليلاً لعظمته، الملائكة والأشجار والسماوات والأرض ومن فيها، وعظمة المخلوقات مهما بلغت من عظمة تتضاءلُ أمام عظمتِه، هذا الربُّ الذي يدعو الأنبياءُ إلى عبادته ـ سبحانه وتعالى ـ يدعون الأممَ الذين ذلّوا أمام الأشجار والأحجار وأمام الجنّ والشياطين، وتجاهلوا عظمةَ الله ـ تبارك وتعالى ـ، واستولى عليهم الشيطانُ وعبَثَ بعقولهم في الماضي ولا يزال، هذا العدوّ الألدّ الذي حذَّر الله ـ تبارك وتعالى ـ منه البشرية ?أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لاَ تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ ( وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُّسْتَقِيمٌ?. [يس : 60]
هذه دعوةُ الأنبياء ـ عليهم الصلاة والسلام ـ يدعون إلى عبادةِ هذا الربّ العظيم ـ عز وجلّ ـ، والذي وصف نَفْسَهُ في كُتُبِه المقدّسة، ووصف نفسه في هذا الكتاب العظيم في الآيات والسُّور، بل في القرآن كلِّه؛ كما ذكر ذلك ابنُ القيّم، ولعلِّي أَقرأُ بعضَ الآيات التي أشار إليها ابنُ القيم؛ لتدلّنا على عظمةِ الله، وتدفعنا إلى محبتِه والخضوعِ له والإخلاصِ له وإجلالِه وتقديسِه والخضوعِ لجلاله سبحانه وتعالى، في حين أصبح كثيرٌ من الناس يخضعون لبعضهم بعضًا أكثر مما يخضعون لله العليّ الكبير، الذي خضع له كلُّ شيء، وذلّ له كلُّ شيء ـ سبحانه وتعالى ـ، فلا ينبغي للعبد أن يكون عبدًا إلاّ لله، ولا يخضع إلاّ لعظمته وجلاله ـ سبحانه وتعالى ـ؛ يقول الله ـ سبحانه وتعالى ـ ?هُوَ اللهُ الَّذِي لاَ إِلَهَ إِلاَّ هُوَ الْمَلِكُ القُدُّوسُ السَّلاَمُ الْمُؤْمِنُ الْمُهَيْمِنُ العَزِيزُ الجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللهِ عَمَّا يُشْرِكُونَ ( هُوَ اللهُ الخَالِقُ البَارِئُ الْمُصَوِّرُ لَهُ الأَسْمَاء الحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ العَزِيزُ الحَكِيمُ? [الحشر: 23 ـ 24].
سبق في ما نقلت لكم من كلامِ ابنِ القيم أنّه لا تخلو آية إلا وهي متضمّنَةٌ للتوحيد، انظر إلى هذه الآيات في آخر سورة الحشر، تضمنت توحيدَ الألوهية في قوله: ?هُوَ اللهُ الَّذِي لاَ إِلَهَ إِلاَّ هُوَ?، توحيد الأسماء والصفات في قوله: ?عَالِمُ الغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ...?،توحيد الربوبية في قوله: ?هُوَ اللهُ الخَالِقُ البَارِئُ الْمُصَوِّرُ?، فهذه الآيات القليلة في آخر سورة الحشر تضمنت كلَّ أنواعِ التوحيد،توحيد العبادة، توحيد الأسماء والصفات، توحيد الربوبية، ويقول الله ـ تبارك وتعالى ـ في أول سورة الحديد التي أشار إليها الإمام ابن القيم رحمه الله: ?سَبَّحَ للهِ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ العَزِيزُ الحَكِيمُ ( لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ( هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ? [الحشر: 1 ـ 3]، تضمنت أنواعَ التوحيد الثلاثة، فقوله سبحانه وتعالى?سَبَّحَ للهِ مَا فِي السَّمَاوَاتِ وَالأَرْضِ? أي: خضع لله وعبد الله، وهذا توحيد العبادة، وقوله تعالى ?لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ? هذا توحيد الربوبية، وقوله تعالى: ?هُوَ الأوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ?هذا توحيد الأسماء والصفات، فالقرآن يحتاج إلى تدبُّر، وإلى عقولٍ واعية تعيه، وتعرف قدرَه، وقدرَ مُنْزِلِه ـ ربّ السماوات والأرض ـ هذا الرب العظيم، وقدر هذا الرسول العظيم الذي أُنزل عليه هذا القرآن، فَنَعْلَمُ هذا القرآن ونَعْمَلُ به بعد التدبُّر والتعقُّل والتفهُّم والإدراك الواعي لمرامي القرآن ومقاصدِه، خاصةً فيما يتعلّق بذات الربِّ وأسمائِه وصفاتِه، وما يستحقّه من العبادةِ والتقديرِ والتعظيمِ والإجلالِ والهيبةِ والخوفِ والحياءِ والمحبّةِ والذُلِّ إلى آخر أنواع العبادات التي نعرفها من هذا القرآنِ العظيم ومن سنّةِ نَبِيِّنَا الكريم عليه الصلاةُ والسّلام.
وقال الله تعالى في آية الكرسي?اللهُ لاَ إِلهَ إِلاَّ هُوَ الحَيُّ القَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ
مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلاَ يَؤُودُهُ حِفْظُهُمَا وَهُوَ العَلِيُّ العَظِيمُ? [البقرة: 255] هذه الآية التي تعتبر أعظمُ آيةٍ في القرآن الكريم تضمَّنت كذلك توحيد الألوهية وتوحيد الربوبية وتوحيد الأسماء والصفات.
وقال الله سبحانه وتعالى في سورة الإخلاص ?قُلْ هُوَ اللهُ أَحَدٌ ( اللهُ الصَّمَدُ ( لَمْ يَلِدْ وَلَمْ يُولَدْ ( وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ? [الإخلاص: 1 ـ 4] تضمنت التوحيدَ العلمي الخبري، هذه السُّورة على وَجَازَتِها، قال الرسّولُ ـ عليه الصلاة والسلام ـ فيها <إنَّها تعدلُ ثُلُثَ القرآن>1،هذا يقوله رسولُ الله إمامُ أهل التوحيد، وأَعْرَفُ الناسِ بربِّه وأعلَمُهُمْ به، وأَعلمُ الناسِ بهذا القرآن الكريم ـ عليه الصلاة والسلام ـ.
ونحن ليس عندنا تأمُّل ولا تدبُّر ولا تفّهم، كيف تعدل ثلث القرآن؟! قال بعضُ العلماء ومنهم ابنُ تيمية: <إنّ القرآن ثلاثة أقسام: القسم الأول: في الأحكام، والقسم الثاني: في الأخبار والقَصَص وما شاكل ذلك، والقسم الثالث: في التوحيد> وهذه ـ سورة الإخلاص ـ تضمّنت كلَّ أنواعِ التوحيد، توحيد الإثبات؛ إثباتُ الكمال بكلّ أنواعه لله ـ تبارك وتعالى ـ، وتوحيدُ التَّنْزيه؛ تَنْزيه الله عن كلّ عيبٍ ونقص ـ تعالى الله وتبارك وتقدس وتَنَزّه عن كلّ نقص وله الأسماء الحسنى والصفات العلىـ،
وأمّا التوحيدُ الثاني الذي يُفيدُ العبادة، القرآنُ مليءٌ به وما بُعِثَتْ الرُّسل من أوّلهم إلى آخرهم إلاّ من أجله، وما شُرِعَ الجهادُ إلاّ من أجله، و لا الأمرُ بالمعروف والنهيُ عن المنكر إلا من أجله؛ لأنّ توحيدَ الربوبية وتوحيد الأسماء والصفات فَطَرَ اللهُ الناسَ عليه، فلا يُكَاِبرُون فيه ولا يُجَاِدلُون فيه؛ قال الله تعالى: ?وَلَئِن سَأَلْتَهُم مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللهُ? [لقمان: 25] وقال سبحانه وتعالى: ?أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللهُ? [يونس: 31].
فكانت الأممُ تنحرفُ وتَضِلُّ في توحيد العبادة، من أوَّل انحرافٍ بدأ في قوم نوحٍ إلى آخرهم، إلى قيام الساعة، أكثر ما يأتي الانحرافُ في هذا التوحيد، والشيطان يَجْلبُ بخيله ورَجْله على بني آدم الذي آلى على نفسه ليغوينّهم وليأتينّهم من بين أيديهم ومن خلفهم وعن شمائلهم، وقال كما أخبر الله عنه ?وَلاَ تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ? [الأعراف: 17]، ?قَالَ فَبِعِزَّتِكَ لأُغْوِيَنَّهُمْ أَجْمَعِينَ ( إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ? [ص: 82]، فهو يركض في هذا الميدان أحرص ما يستطيع، ويكفيه أن يعبث بكثير من الناس أو أكثرهم ليصيِّرهم من عبيده، لأنهم يطيعونه في دعوته، ويلبُّون دعوته إلى الشرك بالله فيعبدونه؛ كما قال تعالى: ?أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لاَّ تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ ( وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُّسْتَقِيمٌ? [يس: 60 ـ 61]، فالضلال ـ كما قدَّمنا ـ يقع في هذا التوحيد الذي يمثل قسمًا كبيرًا من القرآن.
ومنها سورة ?قُلْ يَا أَيُّهَا الكَافِرُونَ? التي أشار إليها الإمام ابنُ القيم ـ رحمه الله ـ هذه تسمّى سورة الإخلاص الثانية، تلك -الأولى- تسمى سورة الإخلاص؛ لأنّه أُخلص فيها التوحيد، أي: توحيد الأسماء والصفات وهو التوحيد العلمي الخبري، وهذه أخلصت فيها العبادة لله ?قُلْ يَا أَيُّهَا الكَافِرُونَ ( لاَ أَعْبُدُ مَا تَعْبُدُونَ ( وَلاَ أَنتُمْ عَابِدُونَ مَا أَعْبُدُ ( وَلاَ أَنَا عَابِدٌ مَّا عَبَدتُّمْ ( وَلا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ ( لَكُمْ دِينُكُمْ وَلِيَ دِينِ? [سورة الكافرون:1 ـ 6] فيه إثبات العبادة لله ـ تبارك وتعالى ـ والبراءة من عبادة غير الله ومن العابدين لغير الله، فهي سورة البراءة، وهي سورة الإخلاص، وهي سورة عظيمةٌ يجب أن نفهمها ونتدبّرها لعظم شأنها، وعظم شأن ما شاكلها من السُّور والآيات في وجوب إفراد الله ـ جلَّ وعلا ـ في العبادة، والبراءة من عبادة الطاغوت، وأشار ابنُ القيم ـ رحمه الله ـ إلى بعض الآيات وإلى بعض السُّور نذكر منها الذي يخطر بالبال الآن.
فمنها سورة الزمر؛ قال الله ـ تبارك وتعالى ـ في أولها: ?تَنزِيلُ الكِتَابِ مِنَ اللَّهِ العَزِيزِ الحَكِيمِ ( إِنَّا أَنزَلْنَا إِلَيْكَ الكِتَابَ بِالحَقِّ فَاعْبُدِ اللهَ مُخْلِصًا لَّهُ الدِّينَ ( أَلا للهِ الدِّينُ الخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللهِ زُلْفَى إِنَّ اللهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللهَ لاَ يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ? [الزمر: 1 ـ 3]، إلى هذا أشار الإمامُ ابنُ القيّم، وإلى مثل قول الله ـ تبارك وتعالىـ ?قُلِ اللهَ أَعْبُدُ مُخْلِصًا لَّهُ دِينِي? [الزمر: 14]، وأشار إلى مثل قول الله ـ تبارك وتعالىـ تهديدًا للأنبياء ـ عليهم الصلاة والسّلام ـ ?وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ? ـ يعني الأنبياء ـ ?لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الخَاسِرِينَ ( بَلِ اللهَ فَاعْبُدْ وَكُن مِنَ
الشَّاكِرِينَ (?، ثم أخبر عن حال المشركين به سبحانه وتعالى: ?وَمَا قَدَرُوا اللهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ القِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ? [الزمر: 65 ـ 67]، هذا في توحيد العبادة، تهديدٌ لكلّ نبيٍّ؛ فما من نبيٍّ إلا وجاءه الإنذار، وجاءه التهديد العظيم الذي ـ واللهِ ـ ترتجفُ قلوبُ المؤمنين حينما تتأمّل وتسمع دَوِيَّه ودويَّ هذا الترهيب من الله الذي شأنه أنَّ السماوات مطوياتٌ بيمينه ـ سبحانه وتعالى ـ، السماواتُ والأرضُ جميعًا قبضتُه يومَ القيامة، فالمسلمون يعبدون هذا الرّب العظيم الجليل، والنصارى واليهود والمشركون والقبوريون يَعْبُدون الأموات ويَعْبُدون البشر والأحجار، أيُّ عِزَّةٍ وأيُّ رفعةٍ تحصل للمسلم الذي لا يعبدُ إلا هذا الإلهَ العظيم! ولهذا يقول ـ تبارك وتعالى ـ ?وَللهِ العِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ? [المنافقون: 8]، العزةُ لله ولأهل التوحيد؛ لأنهم لا يخضعون ولا يحنون رؤوسـهم إلاّ لله، ولا يخـافون ولا يرجُون ولا يَرْغَبُون ولا يَطْمَعُون إلاّ فيما عند هذا الإله العظيم الجبّار الذي بيده كلّ شيء، وكلُّ شيءٍ ملكُه، وكلّ شيءٍ هو آخذٌ بناصيته سبحانه وتعالى، فيجب على المسلم أن يقف خائفًا مرتعدَ الفرائص حينما يَذكرُ اللهَ وحينما يؤدي أيَّ عبادةٍ فليكن في المقام الذي أشار إليه الرسّول ـ عليه الصلاة والسّلام ـ في مقام الإحسان <أن تَعْبُدَ اللهَ كَأَنّكَ تَرَاهُ، فإنْ لَمْ تَكُن تَرَاهُ فإنَّه يَرَاكَ>2.
يتسع الحديث في شرح كلام ابن القيم، وعندي في الموضوع فقرات أحبُّ أن أنتقل إليها، ولكن أدعوكم إلى أن تقرؤوا هذا الكلام، وهو في الجزء الثالث من <مدارج السّالكين> (ص 450) استفيدوا واستضيئوا به في معرفة التوحيد والآيات التي أشار إليها، وقوله في الأخير إنّ القرآنَ في التوحيد، ثم ذكر أنواعَ التوحيد وما يُكَمِّلُ التوحيد، استفيدوا من هذا الدرس.
هذه خلاصةٌ عظيمةٌ جدًّا، والله نحن ما نصل إليها
ونعترف بالعجز، فنحن واللهِ نتتلمذُ على مثل هؤلاء الأئمّة ونأخذُ منهم مثل هذه المفاتيح ونسيرُ في ضوئِها، نستفيد منهم في فهم كتابِ ربنا وسنّةِ نبيِّنا عليه أفضل الصَّلاة، هذا التوحيدُ لأهمّيته أنزل الله من أجله الكتب، وأرسل به الرسل، وتحدث الله عن قَصَصِ الأنبياء.
وأنا بجهدي الضعيف كتبت كتابًا اسمه <منهج الأنبياء في الدعوة إلى الله فيه الحكمة والعقل> فإن شئتم فارجعوا إليه لتستفيدوا منه، بَيَّنْتُ فيه دعوةَ الأنبياء ـ عليهم الصَّلاة والسَّلام ـ وأنه طريقٌ رسمهُ الله لا تجوز الحيدةُ عنه يمينًا ولا شمالاً، فإنّ الحيدةَ عن منهجِ الأنبياء في الدعوةِ إلى الله حيدةٌ وانحرافٌ إلى الضلال والهلاك؛ لأنّ هذا المنهج وضعه الله ـ تبارك وتعالى ـ ورَسَمَهُ للأنبياء جميعًا من أوَّل رسولٍ نوح إلى خاتَمِهم محمّد عليهم الصَّلاة والسَّلام؛ قال الله سبحانه وتعالى:?وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ? [الأنبياء: 25]، هذه الآية تقصُّ علينا كيف كان بدء دعوة الأنبياء ـ عليهم الصَّلاة والسَّلام ـ وما هي خلاصةُ دعوتهم ـ عليهم الصَّلاة والسَّلام ـ، وقد أَثْبَتُّ في هذا الكتاب وجوبَ التزامِ هذا المنهج بالأدلة من القرآن والسنّة والفطرة والعقل، وأنّ الدَّعوات التي لا تبدأ بالتوحيد ولا تنطلق من التوحيد قد حادت عن منهج الله، واختارت طرقَ الضلال والهوى، وانحرفت بالمدعوّين عن صراط الله المستقيم.
كلُّ الدعوات الموجودة الآن على وجه الأرض إذا رَسَمَت لنفسها طريقًا للدعوةِ إلى اللهِ غير الطريقة التي رسمها الله لأنبيائِه ورسلِه والتزموها ونفّذوها فقد ضلّوا؛ كما قال سبحانه وتعالى ?وَمَن يَرْغَبُ عَن مِّلَّةِ إِبْرَاهِيمَ إِلاَّ مَن سَفِهَ نَفْسَهُ? [البقرة: 130]، ما هي ملة إبراهيم ؟ هي التوحيد والدعوة إليه ، فإبراهيم عليه السَّلام بدأ بالدعوة إلى التوحيد وناضلَ في هذا الميدان وحارب القريبَ والبعيد وناظرهم وأقام الحجّةَ عليهم، ثم بعد ذلك لماَّ يَئِسَ من استجابتهم ذهب إلى أصنامهم وحطّمَها، فاغتاظوا لأجل هذه الأصنام وغَضِبُوا من أجلِها، ولم يروا شيئًا يشفي غيظَهم إلاّ أن يقذفوه في النَّار، فنجَّاه الله منها فصارت عليه بردًا وسلامًا، وجعلهم الله الأسفلين، وكذلك نوحٌ عليه السَّلام قبله لبث ألفًا إلاّ خمسين عامًا يدعو إلى توحيد الله تبارك وتعالى، عندما تأتي إلى بلدٍ عندهم خرافات وبدع وشرك وضلالات، هل نقول لهم: تعالوا نقيم دولة أو نبدأ بتصحيح عقائدهم حكامًا ومحكومين؟؟ فأمّا الطريق التي رسمها الله فتبدأ بتصحيح عقيدة الحاكم، بأن تخبره أنّ الله هو ربُه، وأن يُعْبَدَ الله، وأن يُخْلَصَ له الدِّين، فإذا صلح وأصلح رعيته واستجابوا دخلوا في الإسلام تمامًا وسيكونون على أتمّ الاستعداد لتنفيذ حاكمية الله، وإذا رفضوا هذا فسوف يرفضون الحاكمية أيضًا ولن يستجيبوا لك، ومن السّفه ومن مخالفة دين الأنبياء ومنهجِهم أن تقصد إلى الحاكمية وتَسْلُك مثل هذه الأشياء؛ كما تفعل كثيرٌ من الدعوات، إمّا أن تذهب إلى جانب التصوّف، وإماَّ أن تذهب إلى جانب السّياسة وتترك دعوةَ الأنبياء عليهم الصَّلاة والسَّلام، فتكون النتيجةُ هي الضياع والخسران في الدنيا والآخرة؛ لأنها قامت على غير منهجِ الأنبياء وقامت على أسسٍ فاسدة وقامت على الأهواء؛ لأنهم إذا لولم يكن عندهم أهواء وأغراض شخصية ومصالح لما قفزوا عن دعوة الأنبياء التي التزموها وطبَّقُوها، ولهذا أشار ابنُ القيم ـ رحمه الله ـ إلى الآيات من سورة الأعراف؛ يشير إلى دعوة الأنبياء عليهم الصَّلاة والسَّلام، ما من نبيّ، نوح وهود وصالح وشعيب وموسى قصَّ الله قصصهم مُفصَّلة، كلُّ واحدٍ يدعو قومه يقول: ?اعْبُدُوا اللهَ مَا لَكُم مِنْ إِلَهٍ غَيْرُهُ? [الأعراف: 59]، وبيَّنَ مواقفَ هؤلاء الضـالّين، وكيف كذبُّوهم، وكيف رموهم بالسّفاهة، وكيف رَمَوْهم بالجهل ، فأعداءُ الأنبياء تعرفونهم من مواقفهم تجاه دعوة التوحيد كما وقف أسلافهم للرُّسل بالرَّد والتكذيب والاستهزاء إذا دعاهم الأنبياء إلى عبادةِ الله وحده وإخلاصِ الدين له ونبذِ الأوثان وخلعِها والبراءةِ منها، ومع هذا كلِّه الأنبياء لا يتجاوزون الدعوة إلى توحيد الله، فإذا استجابوا فالحمد لله، ومشـوا بهم خطوات أخرى، وإذا لم يستجيبوا وقفوا في هذه النقطة ولا يتجاوزونها، ويظلون يلهجون بالدعوة إلى التوحيد، والرسُّول( كما عرفتم عاش ثلاث عشرة سنة في مكّة لا يدعو إلى شيءٍ غير التوحيد، لم يخف عليه إقامة الدولة آنذاك، ولم يكن مُهمَلاً ذكرها في القرآن الكريم، لكن يدعو إلى التوحيد واثقاً بوعد الله عزَّ وجلَّ ?هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالهُدَى وَدِينِ الحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ? [التوبة: 33].
فعن خَبَّابِ بن الْأَرَتِّ رضي الله عنه قال : شَكَوْنَا إلى رسول اللَّهِ صلى الله عليه وسلم وهو مُتَوَسِّدٌ بُرْدَةً له في ظِلِّ الْكَعْبَةِ قُلْنَا له : ألا تَسْتَنْصِرُ لنا ألا تَدْعُو اللَّهَ لنا قال : ( كان الرَّجُلُ فِيمَنْ قَبْلَكُمْ يُحْفَرُ له في الأرض فَيُجْعَلُ فيه فَيُجَاءُ بِالْمِنْشَارِ فَيُوضَعُ على رَأْسِهِ فَيُشَقُّ بِاثْنَتَيْنِ وما يَصُدُّهُ ذلك عن دِينِهِ وَيُمْشَطُ بِأَمْشَاطِ الْحَدِيدِ ما دُونَ لَحْمِهِ من عَظْمٍ أو عَصَبٍ وما يَصُدُّهُ ذلك عن دِينِهِ والله لَيُتِمَّنَّ هذا الْأَمْرَ حتى يَسِيرَ الرَّاكِبُ من صَنْعَاءَ إلى حَضْرَمَوْتَ لَا يَخَافُ إلا اللَّهَ أو الذِّئْبَ على غَنَمِهِ وَلَكِنَّكُمْ تَسْتَعْجِلُونَ )(3).
وقد حقَّق الله عزَّ وجلَّ ما وعد رسوله صلى الله عليه وسلم من الظهور العظيم على يديه وعلى يدي الخلفاء الرَّاشدين؛ حيث أظهرهم الله وأظهر دينهم على الأديان كلِّها .

وكان صلى الله عليه وسلم يكتب إلى الأمراء وإلى غيرهم وكتب إلى قيصر ?قُلْ يَا أَهْلَ الكِتَابِ تَعَالَوْا إِلَى كَلَمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللهَ وَلاَ نُشْرِكَ بِهِ شَيْئًا وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِن دُونِ اللهِ فَإِن تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ?4 [آل عمران: 64]، وكَتبَ إلى كسرى بنحو هذا الكلام.
وكتب إلى غيره قريبًا من هذا المضمون ـ عليه الصلاة والسَّلام ـ بعدما قامت الدولة يدعوهم إلى التوحيد، وحينما بعث معاذًا إلى اليمن رتَّب له أمور الدَّعوة فقال: ( إنَّك تأتي قوما أهل كتاب فليكن أوّلَ ما تدعوهم إليه شهادةُ أن لا إلهَ إلاّ اللهَ> ، أهل الكتاب يؤمنون بالجنّة يؤمنون بالنار يؤمنون بالله يؤمنون بالملائكة، ويقولون لا إله إلاّ الله، لكن أفسدوا معنى لا إله إلاّ الله فقال: <فلْيكُن أوّل ما تدعوهم إليه، شهادةُ أن لا إلهَ إلا الله، وأنّ محمّدًا رسولُ الله، فإن هم أطاعوك لذلك فأخبرهم ـ انتقل إلى مرحلة أخرى ـ أن الله افترضَ عليهم خمسَ صلواتٍ في كلِّ يومٍ وليلة، فإن هم أطاعوك لذلك فأخبرهم أنّ الله افترضَ عليهم صدقةً تُؤْخَذُ من أغنيائهم فَتُلْقى إلى فقرائهم>5.
هذه هي الطريقةُ الصحيحة للدعوةِ إلى اللهِ تبارك وتعالى، الآن العالَم الإسلامي تذهب إلى الشرق والغرب، تجد أوثانا وقبورًا، تجد مدنا من القبور، تدعى من دون الله، ويستغاث بها من دون الله، وتشدّ إليها الرحال كما تشدّ إلى البيت العتيق، ويطاف بهذه الأوثان، ويركع ويسجد لها، ويعتقدون فيها ما يخجل منه أبو جهل من أنّها تعلم الغيب وتتصرّف في الكون! وقد أتيت بعض البلدان ورأيت كيف الخشوع والخضوع والذلّ والطمع في أموات لا يملكون لأنفسهم ضرًّا ولا نفعًا ولا موتًا ولا حياةً ولا نشورًا! والله ما رأيت هذا الخشوع عند بيت الله العتيق! ـ وربِّ السماء ـ ويَخُور بعضهم كما يخور الثور، ويخرُّ يهوي على عتبة الولي طمعًا ورجاءً وخوفًا ورغبةً! وينسى الله تبارك وتعالى! أمر عظيم! الدعوات الموجودة غير دعوة التوحيد؛ دعوة الإمام المجدِّد محمّد بن عبد الوهاب رحمه الله تقف تتفرّج أمام هذه المشاهد المخزية، ولا ترى هذه منكرًا، بل تؤيِّدها، بل يذهبون في أيّام الانتخابات إلى هذه الأوثان، أو إلى أكبرها، فيخرُّون لها راكعين ويقدِّمون لها الزهور والنذور إجلالاً وتعظيماً لها، بدل أن يدعوا إلى التوحيد، واللهِ يفعلون هذه الأمور وهم معدودون دعاةً إسلاميين! فيَضِلّون ويُضلّون الأمَّةَ ويغرقونهم ويغمسونهم غمسًا إلى الحضيض في الضلال والشرك بالله تبارك وتعالى، ولا تجدُ دعوةً تواجهُ هذه الوثنية إلاّ دعوة الله تبارك وتعالى.
على كلِّ حال سأذكر لكم مقتطفات عن التوحيد وأُحِيلُكُم على كُتُبِ التوحيد، فإنَّ هذه المحاضرة إذا طالت لا تُغْني شيئًا، إنَّما نُوَجهكم ونُبيُّن لكم شيئًا من مكانة التوحيد وفضله وما شاكل ذلك، ادرسوا <كتاب التوحيد> للإمام محمّد ـ رحمه الله ـ وافهموه حقَّ الفهم، واقرأوا شُرُوحَه <تيسير العزيز الحميد>، وكتاب <فتح المجيد>، و<القول السديد>، و< قُرّة عيون الموحدّين>، وما شـاكل ذلك، واقرأوا <كشف الشبهات>، و<الأصول الثلاثة> للشيخ محمَّد كذلك، و<التوسل والوسيلة>، لشيخ الإسلام ابن تيمية ـ رحمه الله ـ وكتاب <إغاثة اللهفان> للإمام ابن القيم ـ رحمه الله ـ، واقرأوا القرآن قبل كلّ هذه؛ فإنّه كتابُ التوحيد كما قال ابنُ القيم ـ رحمه الله ـ، واقرأوا كتبَ ابنِ تيمية عمومًا؛ فإنّه ما من مجالٍ يكتب فيه إلاَّ ويعرِّج على العقيدة ويَسْتَطردُ إليها لأهميتها عنده، واقرأوا كُتبَ ابنِ القيم أيضًا الأخرى مثل <زاد المعاد>؛ فإنّ له لمحات وإشارات وتوضيحات في هذا الباب.
وقد تأمَّلت حياة المسلم فوجدتها قائمةً على التوحيد فنأتي إلى الصلاة
إذا توضَّأت تقول <باسم الله>، تُسَمِّي الله وتتوضأ، هذا توحيد وإذا فرغت تقول كما في الحديث عن النَّبيِّ ـ عليه الصلاة والسَّلام ـ <ما من عبدٍ يتوضأُ فَيسبغُ الوضوء ثم يقول: أشهد أن لا إله إلاّ الله، وحدَهُ لا شريكَ له، وأنّ محمّدًا عبدُهُ ورسولُه، إلا فُتحتْ له أبوابُ الجنَّةِ الثمانية، يدخلُ مِنْ أَيِّها شاء>6، هذا توحيد، تشهد أن لا إله إلاّ الله وأنّ محمّدًا رسولُ الله توحيد، فَتُفْتَحُ لك أبوابُ الجنَّة الثمانية، تدخل من أيِّها شئت، لأنّ كلمة لا إله إلاّ الله: لو وُضِعَتْ السَّماوات السَّبع ومن فيهنَّ غيرُ الله في كِفَّة، والأرضون السّبع أيضًا ولا إله إلاّ الله في كِفَّة لمالت بهنَّ لا إله إلاّ الله، هذا جاء عن موسى ـ عليه الصلاة والسَّلام ـ وفي هذا الأثر شيءٌ من الضعف، ولكن
يشدُّه وصيَّةُ نوحٍ لابنِه ـ عليه الصلاة والسلام ـ أوصاه عند موته قال: <يا بُنَي آمُرُكَ بأن لا إله إلاّ الله؛ ـ وهذا حديث صحيح ـ فإنّها لو وضعت في كِفَّة، ووضعت السماوات السبع والأرضون السبع في كِفَّة، لمالت بهنّ لا إله إلاّ الله>7، فإذا قالها العبدُ صادقًا، مخلصًا لله تبارك وتعالى، عارفاً بمعناها عاملاً بمقتضاها تفتحت له أبوابُ الجنّة.
فإذا قمت إلى الصلاة تفتتحها بالتوحيد، فتقول: <الله أكبر> هذا توحيد ، ثمَّ تستفتح فإمّا أن تقول: <وَجهتُ وجهي للذي فَطَرَ السماوات والأرضَ حنيفًا مسلمًا وما أنا من المشركين...>8. وإما تقول <سبحانك اللهمّ وبحمدك وتبارك اسْمُك، وتعالى جَدُك، ولا إلهَ غيرُك>9. في أنواع جاءت في الاستفتاح كلُّها توحيد، ومن جملتها <اللهمّ ربَّ جبرائيل وميكائيل وإسرافيل فاطرَ السَّماوات والأرض، عَالِمَ الغيب والشَّهـادة، أنـت تَحْكُمُ بين عبادِك فيما كانوا فيه يختلفون، اهدِني لما اخْتُلِفَ فيه من الحقّ بإذنك، إنّك تهدي من تشاء إلى صراطٍ مستقيم>10.
وجاء في صلاة اللّيل، أنواعٌ كثيرةٌ من الاستفتاحات منها أنّ رسولَ الله ( كان يقول: <الله أكبر، الله أكبر، الله أكبر، سبحان الله، سبحان الله، سبحان الله، ثلاث مرّات، الحمد لله ثلاث مرّات>، ـ عليه الصّلاة والسّلام ـ يقول هذا، وَوَرَدَ أنّه <يُكُبِّرُ اللهَ عشرًا، ويحمَدُ اللهَ عشرًا، ويُسَبِحُ الله عشرًا>11 في بعضِ صلواتِه في اللَّيل ـ عليه الصّلاة والسّلام ـ وكثيرٌ من هذه الأنواع كلّها توحيد، ثمّ بعد ذلك تقرأُ سورةَ الفاتحة، وهي كلُّها توحيد ?الحَمْدُ للهِ رَبِّ العَالَمِينَ?، توحيد ?الرَّحْمَنِ الرَّحِيمِ?، توحيد ?مَالِكِ يَوْمِ الدِّينِ?، توحيد ?إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ?… كلّها توحيد، انظر كيف قامت الصَّلاة على التوحيد؛ حينما تركع تقول <الله أكبر>، هذا توحيد، <سبحان ربي العظيم وبحمده، سبحان ربي العظيم وبحمده>12 <سُبُّوحٌ قُدُّوس، سُبُّوحٌ قُدُّوس، ربُّ الملائكة والرّوح>13 توحيد، وأذكار أخرى، يعني تأتي أيضًا في الرُكوع، ترفع <سَمِعَ الله لمن حَمِدَه>14، هذا توحيد <ربنا ولك الحمد، مِلْئ السَّماوات ومِلْئ الأرض، ومِلْئ ما بينهما، ومِلْئ ما شئت من شيءٍ بعد، أهل الثناء والمجد، أحقُّ ما قال العبد، وكلُّنا لك عبد، لا مانعَ لما أَعْطَيْت، ولا مُعْطِيَ لما مَنَعْت، ولا يَنْفَعُ ذا الجَدِّ منك الجَدّ>15، هذا توحيد، وتَخِرُّ ساجدًا لله ـ تبارك وتعالى ـ توحيد فتقول: <سُبْحَانَ ربي الأعلى، سُبْحَانَ ربي الأعلى، سُبْحَانَ ربي الأعلى، سُبْحَانَ ربي الأعلى..>16 <سُبُّوحٌ قُدُّوس، سُبُّوحٌ قُدُّوس، سُبُّوحٌ قُدُّوس>17، تقول مثل هذا، <اللهمَّ إنّي ظَلَمْتُ نَفْسِي ظُلْمًا كثيرًا، ولا يَغِْفُر الذُنُوبَ إلاّ أنت فاغفر لي مغفرةً من عندك، وارحمني إنَّك أنت الغفور الرحيم>18، هذا الدعاء الذي علَّمه رسولُ الله ( لأبي بكر يدعو به في صلاتِه توحيد، التَشَهّدْ توحيد، والآذان يرفع شعار التوحيد، فهذه العبادة انظروا ماذا تضمَّنت من توحيد الله في كلِّ حركة من الحركات، كلُّها قائمةٌ على توحيد الله تبارك وتعالى، الحجّ حينما تتأمّله تجده كلُّه قائماً على التوحيد، التلبية التي تَشْرَعُ بها في الحج، <لبيكَ اللهمّ لبيك، لبيك لا شريكَ لك لبيك، إنّ الحمدَ والنِّعمةَ لك والملك لا شريكَ لك>19، كيف سمَّاها الصحابة رضي الله عنهم؟ قالوا: أَهَلَّ رسولُ الله ( بالتوحيد>، بل رسولُ الله ( وأصحابُه لم يتوقفوا عن رفع شعار التوحيد، وظلّوا يرفعون أصواتَهم به حتى بُحَّتْ أصواتُهم، وكانو إذا أتوا شَرَفاً كبَّروا وإذا هبطوا منحدراً سبَّحوا20 في حجٍّ أو غيره من الأسفار والغزوات
والشاهد أنَّ الرسول ( ظلّ وأصحابُه يهتفون بالتلبية، إلى أن دخلوا مكَّة، ولما وصل إلى البيت الحرام شرع يُكَبر ويطوف ويَقرأُ القرآن أو يَذكرُ الله، هذا توحيد، ثم أتى إلى مقام إبراهيم ليصليَّ ركعتين، فهذا توحيد كذلك، ويَقرأُ فيهما سُورتي التوحيد <الإخلاص>، <قُلْ يَا أَيُّهَا الكَافِرُونَ>21 هذا توحيد، كلُّ هذه الأفعال تربيةٌ على التوحيد، تتحرك و تنام وتسافر وتستيقظ وتقرأ وتصلِّي، كلُّه توحيد، لكن كثيراً من الناس غافلون للأسف الشديد، يحتاجون إلى تنبيه، ليُدركُوا تَغَلْغُل التوحيد في كلِّ حركة من حركات المؤمن، لما تنام عندك أدعية هي كلُّها توحيد، لما تستيقظ أدعية كلُّها توحيد.
أنبّهكم إلى أهميّة التوحيد ومكانَتِه، حيث إنّ حياتَك أيُّها المؤمن إن كُنْتَ صادقًا في إيمانك ومخلصًا في توحيدك تستطيع أن تَجْعَلَها كلَّها توحيداً
وتقديساً وإجلالاً وعبادةً لله ربِّ العالمين، فهذه هي أهميَّة التوحيد.
أمّا خطورة الشرك، أنتقل الآن إلى هذه النقطة وسمعتم ما قرأنا من تهديد الله لأنبيائه ?لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الخَاسِرِينَ? [الزمر: 65]، وقول إبراهيم ـ عليه الصلاة والسَّلام ـ وقال سبحانه وتعالى مخبراً عن دعاء رسوله إبراهيم ?رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ فَمَن تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَّحِيمٌ? [إبراهيم: 35]، هذا وإبراهيم أبو الأنبياء وإمامُ الموحدين وإمامُ الحُنفاء ـ عليه الصلاة والسلام ـ يقول: ?وَاجْنُبْنِي وَبَنِيَّ أَن نَّعْبُدَ الأَصْنَامَ?، ويقول الله عزَّ وجلَّ عنه ?وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللهَ اصْطَفَى لَكُمُ الدِّينَ فَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُسْلِمُونَ ( أَمْ كُنتُمْ شُهَدَاء إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِن بَعْدِي قَالُوا نَعْبُدُ إِلَـهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ? [البقرة: 132]، وقال الله تعالى في المشركين:?إِنَّهُ مَن يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيهِ الجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ? [المائدة: 72]، وقال عزَّ وجلَّ: ?إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا? [النساء: 48]، وقال سبحانه وتعالى: ?وَمَن يُشْرِكْ بِاللهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاء فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ? [الحج: 31]، إذا عرفت خطورةَ الشِّرك لا تزداد إن شاء الله إلاّ تشبثًا بالتوحيد ومعرفةً لمكانة التوحيد، أسأل الله ـ تبارك وتعالى ـ أن يُثَبِّتَنَا وإيّاكم على توحيده وإجلالِه وتعظيمِه، وإخلاصِ الدِّين له، وأن يُجَنِّبَنَا وإياكم الشّرك والبدع والنفاق ما ظهر من كلّ ذلك وما بطن؛ إنَّ ربنّا لسميع الدعاء.
وصلى الله على نبيّنا محمّد، وعلى آله وصحبه وسلّم.

الأسئلة:
السؤال: ما هي الطريقة المثلى في نظركم لدراسة كتبِ العقيدة والأخذ منها، وما هي النصائح التي توجِّهونها لطلاب العلم المبتدئين ؟
الجواب:
بسم الله الرحمن الرحيم
الطريقةُ المثلى لدراسة كتب العقيدة وغيرها، أول عمل أقوم به حفظُ الكتاب الذي يُوَجّهُنا إليه العَالِم الذي نُريد أن نَتَلَقَّى عنه العلم، فإذا وجَّهك إلى <الأصول الثلاثة> فاحفظها، أو <كشف الشبهات> فاحفظها، فالحفظ له قيمة ويساعدك على الفهم، ويساعدك على مواجهةِ المشاكل في العقيدة، فأوَّل خَطوة تعملها حفظُ هذا الكتاب في توحيد العبادة إمّا <كتاب التوحيد> تبدأ به، وإماَّ <الأصول الثلاثة> وإمّا <كشف الشبهات> على حسب ما يراه العَالِمُ الذي تريد أن تتلمذ عليه، ما تَدرُس على نفسك! وإنما تَجثُوا برُكبتيك متواضعًا لله تبارك وتعالى، فإنّ الملائكةَ تَضَعُ أجنحتها لطالبِ العلم رضًى بما يصنع، فكيف لا تخفض جناحك أمام العَالِم وتَجثُو بين يديه تأدُّبًا لتأخذ منه، نحن ليس عندنا تقديسٌ للأشخاص والغلوّ والإطراء فيهم، ولكن عندنا الأدب، وعندنا الاحترام، ومعرفة قدر علماء السُّنة خاصة، فإنّ علماءَ البدع ليسُوا بعلماء، العلماءُ هم العلماء بكتاب الله وعلماء التوحيد وعلماء السُّنّة، ولو لم يكن عندهم ثرثرة وطنطنة وشنشنة، كما يفعلها غيرُهم، فتجلسُ عند هذا العَالِم وتتعلم منه.
الطريقةُ المثلى أن تتلمذ على عالم، فإنّه يُقَرِّبُ لك البعيد، ويعطيك خلاصةَ خِبْرَاتِه الطويلة، وتحصل منه في الجلسة الواحدة على ما قد لا تحصل عليه طولَ حياتك، أو لا تحصل عليه إلاّ بعد سنين، هذه هي الطريقةُ المثلى في نظري تقوم على اختيار كتاب ثمّ تتعلّم منه؛ كما هو شأن السَّلف الصالح فإنّهم كانوا لا يَتَلَقَّوْنَ العلمَ إلاّ على العلماء، فإذا لم يتلقَّ الطالبُ العلمَ والقرآن على العلماء سَمَّوْهُ <صُحُفِي> أو <مُصْحَفي>، والذي يقرأُ القرآن على غير الشُيُوخ يُسَّمَى: <مُصْحَفي>، والذي لا يقرأ الحديثَ والفقهَ وغيرَه على العلماء يقال له <صُحُفِي>، ؛ لأنّه يتعلم من الصحف، لا يتعلمُ من العلماء، فالعلماء إذا جالستهم تتعلم منهم أولاً الأخلاق والأدب، ، وقد كان مالِكٌ رحمه الله يرحلُ إليه الناس من أنحاء الدنيا، وممن رَحلَ إليه يحيى بنُ يحيى النيسابوري، الإمامُ العظيم الذي قال فيه الإمامُ أحمد ـ رحمه الله ـ ما رأى مثله, هذا الإمام قرأ <الموطأ> على مالك، ثمّ لما أنهاه جلس، لاحظَ مالك ذلك لماذا هذا جالس؟! صَبَر، صَبَر ثم بعد مدة سأله قال: لماذا أنت جالس هنا ؟ قال: أتعلَّمُ من أخلاقك.
- ومع الأسف- ترى كثيرًا من الناس يَأْنَفُ من الحضور عند أهل العلم والأخذِ عنهم، ويَأْنَفُ من الجلوس بين يدي العلماء، هذا والله أعلم سببه الغُرور ورداءة الخُلُق، لهذا تجد هؤلاء عندهم من الغُرور ومن الجهل والغطرسة والاعتزال ومن رداءة الأخلاق، ما لا تجده عند غيرهم، فإذا انطوى الإنسانُ على نفسه، ولا يُعَلِّمُهُ مُعلِّم، يُعَلِّم نفسَه، هذا دليلٌ على مرض، فالطريقةُ المثلى أن تأخذ العلمَ من أفواهِ العلماء، وهم يُوجهونك إلى الكتاب الذي يلائم ذكاءَك وما عندك من القُدُرَات، العالم يعرف وقد جرَّب قبلك ، هذه الطريقة المثلى وأُحيلُكم إلى الكتب التي ذَكرتُها لكم في هذه الكلمة.
وهنا سؤال يقول: ما رأيكم في قولِ من يقول إنّ الاجتماعَ مطلبٌ أساسي، فإذا جاءنا من يُفَرِّقُ الاجتماع فيجب أن يُرْفَض حتى ولو كان الذي جاء أو الذي جاء به هو التوحيد؟
الجواب: الاجتماعُ مطلبٌ أساسي، فإذا جاء شخصٌ بما لا يُحَققُ هذه الغاية، فإنّه يجب أن يُرْفَض، يعني يُخالِف هديَ الأنبياء ـ عليهم الصلاة والسلام ـ وهديَ القرآنِ الكريم في الاجتماعِ على الحقّ، هل اللهُ تبارك وتعالى يريدُ مُجَرَّدَ اجتماع ولو كان تحتَ رايةِ هذا الاجتماع الروافض والخوارج والباطنية وعُباّد القبور وما شاكلَ ذلك؟! هل هذا هو الاجتماعُ الذي أمر اللهُ به ؟! هل هو معنى قولِ الله تبارك وتعالى ?وَاعْتَصِمُوا بِحَبْلِ اللهِ جَمِيعًا وَلاَ تَفَرَّقُوا? [آل عمران: 103]؟! ما هو حبلُ الله ؟ هو القرآن والسُّنة، فلتكن الرابطة الوحيدة بينكم كتابُ الله، قال الله تعالى:?إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ? [الأنبياء: 92]، هذا هو الاجتماعُ الذي يريده الله؛ أن يكونَ على الحقِّ وعلى الوحي الذي ألزمنا به وكَلَّفَنَا به سبحانه وتعالى ، لكن هؤلاء كيف أسمِّيهم؟! أعداءَ الأنبياء، أو الجهلةَ السُفهاء لهم آراء ونظرياتٌ سياسية تخالف منهجَ الأنبياء ومنهجَ محمّدٍ خَاتَمِهم ـ عليه الصلاة والسلام ـ من الدعوة الحارّة إلى الاجتماع الحقّ وعدم تفريق الدين؛ كما قال سبحانه وتعالى: ?إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَّسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللهِ ثُمَّ يُنَبِّئُهُم بِمَا كَانُوا يَفْعَلُونَ? [الأنعام: 159]، بالله لو فَرَّقُوا دينَهم واجتمعوا تحتَ رايةٍ ديمقراطية ما بالَوْا بذلك! ولم يَكْتَفِ هؤلاء بالمناداة لتجمع الصوفية والروافض والخرافات تحت رايةٍ واحدة، بل صاروا يَهتِفُونَ بوحدة الأديان، ويَهتِفُونَ بأُخُوَّة النَّصارى، هؤلاء أو هذه النظريات الفاسدة المُضَاَّدة لما جاء به الأنبياء ـ عليهم الصلاة والسلام ـ آلَتْ بهم هذه الأهواء إلى الدَعوةِ إلى وحدة الأديان، وإلى التَحَالُـفِ مع الشيطان وإلى التَحَـالُفِ مع العلمانيين والشيوعيين، وإلى أُخُوَة النَّصارى واليهود والوثنيين، وما ندري إلى ماذا ستنتهي ؟ هل ستنتهي بمروقِهم من الإسلام تمامًا ؟ أو بماذا ستنتهي ؟ إلى ماذا ستحول هذه الدعوة؟! فالدَعوةُ الصحيحة أن نجمعَ الناسَ على كتابِ الله وسنّةِ رسـول الله ( فمن استجاب يدخل إن شاء الله في حضيرةِ الفرقةِ الناجية والطائفةِ المنصورة، ومن أبى فقد اختار لنفسِه أن يكون من الفرقِ الهالكة التي أخبرنا عنها رسولُ الله ( لأنّها أبت أن تنضوي تحت رايةِ التوحيد، وتحت رايةِ الكتاب والسُّنة، وأَبتْ إلاّ أن تَسلُكَ السُّبُلَ التي يدعو إليها الشياطين، شياطينُ الإنس والجنّ، ولا يُكلّفُ الله نفسًـا إلاّ وُسعَها، وإننّا لَنَلمسُ الآن نتيجةَ هذه الدعوات على وجه الأرض، ما الذي يحصل الآن في أفغانستان بين أصحاب هذه الدعوات؟ ما الذي حصل لماَّ فُتحت كابل؟ ألم يبدأ أصحاب هذه الدعوة يتناحرون فيما بينهم، ويقتل بعضهم بعضًا من أجل الكراسي! الآن نرى انقسامات إلا دعوة الإمام المجدد محمّد بن عبد الوهاب ـ رحمه الله ـ لم يختلف علمـاؤها إلى اليـوم، ما حصل اختلافٌ منهجي، ولا اختلاف عقدي، ولا اختلاف سياسي أبدًا، لأنّها دعوةٌ قائمةٌ على <قال الله، وقال رسـول الله (>، وصار غيرهم جماعات، جماعة التكفير، وجماعة الجهاد، وجماعة التبيُّن والتثبُّت، وجماعة ...، جماعات لا أوَّل لها ولا آخر، لا يوجد شيء يعصِمُهم من التفرُّق، العاصم من التفرُّق هو فهم هذا الكتاب والالتفاف حوله، لهذا يطولُ أمدُ من أخلص لله، ومن هؤلاء المخلصين أصحاب دعوة الإمام محمّد بن عبد الوهاب ـ رحمه الله ـ فترى علماءَها إخوة، ليس بينهم اختلافٌ منهجي، ولا عقائدي، ولا سياسي، ولا فكري ولا شيء.

1 أخرجه البخاري في كتاب التوحيد، باب ما جاء في دعاء النبي ( أمّته إلى توحيد الله تبارك وتعالى
2 متفق عليه من حديث أبي هريرة رضي الله عنه، (خ/كتاب الإيمان، باب سؤال النبي صلى الله عليه وسلم عن الإيمان والإسلام والإحسان، وم/ كتاب الإيمان، باب بيان الإيمان والإسلام والإحسان برقم9)
(1) أخرجه البخاري في كتاب المناقب ـ باب علامات النُبوَّة في الإسلام . حديث رقم (3612)
4 رواه البخاري/ كتاب الجهاد والسِّيَر ، باب دعاء النبي صلى الله عليه وسلم النَّاس إلى الإسلام برقم: (2940)، ومسلم/ كتاب الجهاد والسِّيَر، باب كتاب النَّبي صلى الله عليه وسلم إلى هرقل..برقم: ( 1773)
5أخرجه البخاري ـكتاب المغازيـ باب بعث أبي موسى ومعاذ بن جبل إلى اليمن قبل حجة الوداع
6 أخرجه الإمام أحمد في مسنده (4/145) ومسلم/كتاب الطهارة،باب الذكر المستحب بعد الوضوء برقم (234).
7 رواه أحمد (2/170 – 225) والحاكم (1/48-49) وصححه الألباني رحمه الله في الصحيحة برقم 134
8 أخرجه أحمد (1/94-102) ومسلم كتاب صلاة المسافرين وقصرها باب الدعاء في صلاة الليل
9 أخرجه أبو داود (775/ كتاب الصلاة باب من رأى الاستفتاح بسبحانك) والنسائي (895/ كتاب الصلاة، نوع آخر من الذكر بين افتتاح الصلاة وبين القراءة) والترمذي (242/ كتاب الصلاة، باب ما يقول عند افتتاح الصلاة) وابن ماجه ( 804/كتاب إقامة الصلوات والسنة فيها، باب افتتاح الصلاة، انظر صحيح سنن أبي داود برقم: 848/ج3/361)
10 أخرجه مسلم (770/ كتاب صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه)
11 رواه أحمد (6/143) وأبو داود، كتاب الصلاة، ما يستفتح به الصلاة (1/121) برقم 766، والنسائي (1/240) وابن ماجه كتاب إقامة الصلاة والسنة فيها، باب ما جاء في الدعاء إذا قام الرجل من الليل برقم: 1356 وصححه الألباني رحمه الله في تخريجه على سنن أبي داود (742/ج3/ص352)
12 رواه الدارقطني (130) وغيره، وصححه الألباني رحمه الله في (صفة الصلاة) انظر الأصل (2/651-657)
13 أخرجه أحمد وأبو داود (874) وروى مسلم طرفاً منه بدون الاستفتاح (772) كتاب صلاة المسافرين، باب استحباب تطويل القرآن في صلاة الليل وهو في صحيح سنن أبي داود برقم 818/ج/4/ ص27
14 متفق عليه : (خ/ كتاب الأذان، باب ما يقول الإمام ومن خلفه إذا رفع رأسه من الركوع برقم: 785، م/ كتاب الصلاة، باب إثبات التكبير في كلِّ خفض ورفع...برقم: 392)
15 رواه مسلم / كتاب الصلاة، باب ما يقول إذا رفع رأسه من الركوع برقم: 777
16 أخرجه أحمد(5/382و394و271) وأبو داود (871)باب ما يقول الرجل في ركوعه وسجوده، والنسائي(1/245)باب الدعاء في السجود، والترمذي(261) /كتاب الصلاة عن الرسول صلى الله عليه وسلم، باب ما جاء في التسبيح في الركوع والسجود، وابن ماجه (888)باب التسبيح في الركوع والسجود وصححه الألباني رحمه الله في صحيح سنن أبي داود(815/ج4/ص24) والإرواء (333).
17 أخرجه أحمد(6/94و115و148) ومسلم/ كتاب الصلاة، باب ما يقال في الركوع والسجود برقم: (487).
18 أخرجه أحمد(1/3و7) والبخاري/ كتاب الدعوات، باب الدعاء في الصلاة(6326)، ومسلم/كتاب الذكر والدعاء والتوبة والاستغفار، باب التعوذ من العجر والكسل وغيره برقم(2705).
19 متفق عليه من حديث ابن عمر ( (خ/1549) ك/الحج. باب التلبية، (م/1184) ك / الحج. باب التلبية وصفتها ووقتها، وأخرجه مسلم من حديث جابر( (1218) ك / الحج باب حجة النَّبي (.
20 أخرجه البخاري/ كتاب الجهاد والسِّير، باب التسبيح إذا هبط وادياً، وباب التكبير إذا علا شرفاً برقم: (1993،1994)
21 أخرجه مسلم من حديث جابر( (1218) ك / الحج باب حجة النَّبي (.

فهرس جميع الأشرطة المفرغة


أجوبة فضيلة الشيخ ربيع بن هادي المدخلي السلفية على أسئلة أبي رواحة المنهجية

أجوبة فضيلة الشيخ
ربيع بن هادي المدخلي السلفية
على أسئلة أبي رواحة المنهجية
أعدَّها وقدَّمها وفرَّغ مادتها ووثّق نصوصها
أبو رواحة عبد الله بن عيسى بن أبكر الموري اليماني
وفقه الله لما يحبه ويرضاه

تمهيد:
الحمد لله القائل: (وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ(.
والصلاة والسلام على نبيّنا محمّد القائل: <إِنَّهُ مَنْ يَعِشْ مِنكُمْ فَسَيَرَى اخْتِلاَفًا كَثِيرًا فَعَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الخُلَفَاءِ الرَّاشِدِينَ المَهْدِيِّينَ مِنْ بَعْدِي، عَضُّوا عَلَيْهَا بِالنَّوَاجِذِ وَإِيَّاكُمْ وَمُحْدَثَاتُ الأُمُورِ..> الحديث.
أمّا بعد: فإنّي لَمّا كنت في حقبة من الزمن معايِشًا بعض الفئات غير المنضبطة بالشريعة فقد كنت أجد عندهم بعض الشُّبه مِمّا لا أجد له في ذاكرتي كلامًا مقنِعًا في ردّها.
فحينئذ أقوم بتدوين تلك المسائل الدعوية المشكلة لعرضها على العلماء.
هذا، وإنّه من توفيق الله لي أنّي ما عنَّت لي شبهة قطّ تؤثِّر على توجُّهي الصحيح إلاّ وأُرْجعها إلى أهل العلم عملاً بقوله تعالى: (وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الأَمْنِ أَوِ الخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنبِطُونَهُ مِنْهُمْ( ]النساء/83[ فأجد ما يروي الغُلّة ويشفي العِلّة ولله الحمد والمنّة.
الأمر الذي أدعو لأن يَسلُكه كلّ أخ سلفي يرجو الله والدار الآخرة من أبناء هذه الدعوة المباركة.
لذلك ففي شهر رمضان من عام عشرين وأربعمائة وألف من الهجرة النبوية جمعت بعض المسائل الدعوية مما تعجّ بها الساحة، ويحتاج فيها عموم المسلمين إلى كلام عالم يَقِظٍ ذي دراية واسعة على مستوى الأحداث والمستجدات، خبير بهذه الموروثات الدخيلة، والشُّبه الخطّافة التي ينفثها أهل الأهواء أعداء السنن، ثمّ صغت تلك المسائل صياغة أدبية زيادةً في التشويق وحُسْن العَرْض.
وقمتُ بإلقائها على صاحب الفضيلة شيخنا العلاّمة الدكتور ربيع بن هادي المدخلي ـ حفظه الله وكفاه، ومِن كلّ بلاء عافاه ـ، رئيس قسم السنّة بالجامعة الإسلامية سابقًا والذي أجاب على تلك المسائل وجلَّى تلك الشُّبه وبيَّن زيفها بالحجّة والبرهان في قالب من النصح لشباب الأمّة والشفقة عليهم من أن يكونوا فريسة لهذه الطوائف المسعورة التي تتربّص بهم تربُّص الذئاب بزرائب الغنم.
وذلك أنّ شيخنا ربيعًا حفظه الله هو ذلك العالم المزكَّى من كبار علماء عصره في علمه وعقيدته ومنهجه.
لهذا فإنّ له آثارًا علميةً مفيدة وتوجيهاتٍ دعوية سديدة. فهو ذلك العالم الحريص على نشر الحقّ والسنّة، المشفِق على شباب الأمّة من أن تتخطّفهم الأهواء، الخبير بتلاعب أهل البدع، المفنِّد لشُبههم، الناقد لزيفهم، الواقف في وجوه المبطلين بصنوفهم.
( وإلاّ فبالله عليك أخي المنصِف: مَن الذي ردّ على محمود ابن محمّد الحدّاد وبيَّن غلوَّه وانحرافه عن الشريعة؟!.
( ومَن الذي أبان زيف منهج محمّد بن سرور وقارع أتباعه بالحجّة والبرهان؟!
( ومَن الذي أظهر تلاعب عدنان عرعور بالشريعة وَرَوَغَانِه الماكر؟!
( ومَن الذي بيَّن ضلال المغراوي وَتُرَاثِيَتِه المتهالكة؟!
( ومَن الذي كشف طعون عبد اللطيف باشميل الخفية في أهل العلم وتربُّصه بكبار العلماء الدوائر؟!
( ومَن الذي نكل بالملليباري ووضَّح عبثه بالشريعة؟!
( ومَن الذي تصدّى لعدوان أبي الحسن المصري وردّ هجمته الشرسة على الدعوة السلفية؟
( ومَن الذي ردّ على فالح الحربي وأظهر تجاوزاته وأحكامه الجائرة في نقد الآخرين؟!
والجواب: إنّه ذلك العالم المجاهد الشيخ ربيع بن هادي المدخلي ـ حفظه الله ـ الذي نذر حياته ووقته وصحّته وجعلها وقفًا للعلم بالشريعة وبيان حال المبطِلين، في حين أنَّك تجده أخي القارئ ذلك الأب الرحيم بالمخالفين قبل الموافقين له، فهو أرحم بهم من آبائهم لأنّه يبيِّن لهم أخطاءهم حتى يجتنبوها فلا يَغترُّ بهم غيرهم فكان الأمر كما قال الأول:
وأنت ربيع يُنْعِشُ الناسَ سَيْبُه
وسيف أُعِيْرَتْه المنيةُ قاطع
وأقول: إنّي على يقين من أنّ الشيخ حفظه الله لا يحبّ المدح ولا يشجِّع عليه ولكنّها الحقيقة التي لابدّ من ذكرها طوعًا أو كرهًا، لما له من المآثر المحمودة والجهود المباركة في حقل العلم والدعوة.
وأقول لكلّ مَن أنكر تلك الجهود وحاول أن يغطِّي بكفِّه نور الشمس:
لا تُنكِروا لربيعَ فَضْلَ نِعْمَتِه
لا يشكر الله مَن لا يشكر الناسا
فأسأل الله أن يبارك في عمر شيخنا ويمتِّع المسلمين بطول بقائه ويختم له بالحسنى إنّه سميع مجيب.
وعودًا على ذي بدء: فقد مرَّ على تسجيل هذا المجلس المبارك السابق ذكْره قرابة ستّ سنوات، فلمّا استمعتُ لذلك الشريط وجدت أنّه غزير المادة، عظيم الفائدة، في حين أنّ الأمّة في مسيس الحاجة لما فيه من النصائح الغالية والتوجيهات السامية.
وخاصّة إذا علمنا حديثًا عمّا تبثُّه القنوات الفضائية، وتتناقله وسائل الإعلام من الدعوة إلى التنصير، وإلغاء ماهية الإسلام، والتخلّي عن مسلَّماته في خِضَمِّ الدعوة إلى توحيد الأديان.
فكان كلّ ذلك دافعًا لي في أن أقوم بتفريع مادة هذا الشريط في رسالة مقروءة والتعليق عليها بما يقتضيه المقام، وعرضها على الشيخ حفظه الله ليأذن في نشرها فحصل المقصود ولله الحمد والمنّة.
واللهَ أسأل أن يبارك في جهود شيخنا وأن يجعل عملي خالصًا لوجهه الكريم.
وآخر دعوانا أن الحمد لله ربّ العالمين،،،
وكتبه أبو رواحة: عبد الله بن عيسى بن أبكر الموري
ليلة الأحد 23/7/1426?
بمحل إقامته بجدة- المملكة العربية السعودية

U
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومَن والاه، أمّا بعد: فهذه بعض الأسئلة التي نقدِّمها إلى شيخنا الفاضل أبي محمّد ربيع بن هادي المدخلي حفظه الله تعالى وهذه الأسئلة وافقَت ليلة الخميس الرابع عشر من شهر رمضان لعام 1420?:
الأسئلة:
السؤال الأول:
في نظركم أيّ الطوائف الإسلامية المبثوثة في الساحة أكثر خطرًا على الإسلام وأهله، ومجانبةً للمنهج السلفي؟
الجواب:
الحمد لله والصلاة والسلام على رسول الله أمّا بعد: فالبدع شرٌّ كما وصفها رسول الله ( في كثير من خطبه، فكانت كلّ خطبه أو جُلّها لا تخلو من تحذير من البدع وذمّ لها، وبيان أنّها شرّ الأمور.
<ثُمَّ أَمَّا بَعْدُ فَإِنَّ خَيْرَ الكَلاَمِ كَلاَمُ اللهِ وَخَيْرَ الهَدْيِ هَدْيُ مُحَمَّدٍ ( وَشَرَّ الأُمُورِ مُحْدَثَاتُهَا ـ هنا الشاهد ـ وَشَرَّ الأُمُورِ مُحْدَثَاتُهَا، وَكُلَّ مُحْدَثَةٍ بِدْعَةٌ، وَكُلَّ بِدْعَةٍ ضَلاَلَةٌ، وَكُلَّ ضَلاَلَةٍ فِي النَّارِ> الحديث في مسلم(1) دون زيادة <وَكُلَّ ضَلاَلَةٍ فِي النَّارِ> فإنّها في غير مسلم وهي صحيحة ثابتة(2).
فالشاهد:
أنّ البدع كلّها شرّ، والله تبارك وتعالى يقول: (أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُم مِنَ الدِّينِ مَا لَمْ يَأْذَن بِهِ اللهُ((3)؟! فالبدعة تشريع في دين الله، واعتبار المشرِّعين مشاركين لله في التشريع ـ والعياذ بالله ـ فيكونون شركاء.
حقّ التشريع ليس إلاّ لله فهو الذي يُشرِّع العقائد والمناهج والعبادات والحلال والحرام، هذا من حقِّه وحده، والرسول عليه الصلاة والسلام إنّما هو مبلِّغ ويقول: <أَمَّا بَعْدُ: فَإِنِّي لاَ أُحِلُّ حَرَامًا وَلاَ أُحَرِّمُ حَلاَلاً>(4). عليه الصلاة والسلام إنّما هو مبلِّغ (إِنْ عَلَيْكَ إِلاَّ البَلاَغُ((5) فالذي يخترع بدعًا جعل نفسه شريكًا لله تبارك وتعالى في هذا الحقّ العظيم.
فيجب أن لا نحصر ـ كما يحصر السفهاء الآن من السياسيين ـ تحريم التشريع فقط في مجال السياسة، وتُوجَّه الأنظار إلى مصارعة الحكام، مع أنّ رؤوس أهل الضلال ومخترعي البدع في دين الله أشدّ ظلمًا، وأشدّ فجورًا وأشدّ خطورة من الحكام الفاسدين الذين يتلّقون التشريعات من اليهود والنصارى وغيرهم.
لأنّ هذا الفاجر وهو فاجر يقول لك هذه القوانين أخذتها من الغرب من أوربا وأمريكا، وما يقول لك: نزلَت من السماء، لكنّ هذا المبتدع الخطير يقول لك: هذا دين الله هذا شرع الله وفي نفس الوقت الذي شرعه الله من التوحيد ومن سنن الهدى يحاربه، يحارب تشريع الله الحقّ وينفِّر منه ويدعو إلى بِدَعِهِ على أنّها من دين الله.
ومِمّا قلنا غير مرّة فيما كتبناه وفي جلساتنا: إنّ الله تبارك وتعالى ما أنزل في القرآن: عليكم بكسرى عليكم بقيصر، ثُورُوا على فلان، ثُورُوا على النجاشي، ما فيه (مثل) هذا في القرآن، إنّما في القرآن: (اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِن دُونِ اللهِ وَالمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهًا وَاحِدًا لاَ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ((6).
وأهان اليهود وأهانهم وأهانهم وهم ليس فيهم حكام وليست لهم دولة لماذا؟ لأنّهم بدَّلوا دين الله وحرَّفوا دين الله.
فرؤوس الضلال من أهل البدع من جهمية، ومعتزلة، وخوارج، وصوفية، وأهل الحلول وأهل وحدة الوجود، هؤلاء أمرهم خطير على الإسلام والمسلمين.
كذلك الأحزاب السياسية الناشئة الآن التي ورثت الكثير من هذه الموروثات الضالّة من العقائد الفاسدة، والانحرافات في شتّى الأبواب ورثوها وأضافوا إليها بدعًا جديدة من الغرب ومن الشرق، فأضافوا الديمقراطية، وأضافوا الاشتراكية، وأضافوا التمثيل والأناشيد، وأمورًا خطيرة لا يحصيها إلاّ الله تبارك وتعالى.
أضافوها إلى تلك البدع التي قاومها أهل السنّة بكتاب الله وبسنّة رسول الله، وقال فيها أفاضل أئمّتهم: أهل البدع والوضّاعون أشدّ ضررًا من الأعداء الخارجيين من اليهود والنصارى والمجوس والوثنيين وغيرهم، وأشدّ ضررًا على الإسلام من الوثنيين، لأنّ العدو يحاصر البيت من الخارج، وهذا يخرِّب في البيت من الداخل، المبتدع يخرِّب البيت من الداخل، ثمّ يفتح الباب للعدو ويقول له: ادخل.
هكذا ضربوا مثلاً لأهل البدع لبيان شرّهم وخطورتهم(7).
وأنا في نظري: أنّ أخطر أهل البدع الآن على المنهج السلفي وأهله جماعتان جماعة التبليغ وجماعة الإخوان بفصائلها، وشرّهم مستفحل أكثر من أهل البدع جميعًا، فلا تترك فتنتهم بيتًا إلاّ دخلته.
لأنّ أهل البدع من خوارج وروافض ومعتزلة كانوا منطوين على أنفسهم منعزلين مقموعين لا يدخلون مساجد أهل السنّة فيستولون عليها، ولا ينصِّبون أنفسهم أئمّة وخطباء فيها، ولا يدخلون في مدارسهم، ولا يتسلّلون إلى بيوت المسلمين: إلى نسائهم وصبيانهم.
أمّا هؤلاء ما تركوا موقعًا إلاّ وتسلّلوا فيه وتسلّلوا إلى الابن وإلى المرأة وإلى البنت وإلى البيت وإلى المسجد وإلى كلّ موقع من مواقع المسلمين من مواقع أهل السنّة.
فلاشك أنّ خطرهم شديد جدًّا في الوقت الذي ميَّعوا فيه الإسلام، ميَّعوا فيه العقائد وحطُّوا من شأنها، لا بالكلام ولكن بالعمل، فتراهم يحاربون مَن يدعو إلى العقيدة ويسخرون منه، ومَن يدعو إلى الكتاب والسنّة ويسخرون منه ويحاربونه(8).
ويحبّون أهل البدع ويوالونهم ويضعون أصولاً(9) ـ كما قلنا ـ لم يهتد إليها الشيطان منذ فجر تاريخ البشرية إلى يومنا هذا(10). ولم تهتد إلى هذه الأصول كلّ فرق الضلال من الخوارج والمعتزلة والمرجئة الخ.
واخترعوا هذه الأصول تمويهًا وكذبًا على القرآن والسنّة وبترًا وخيانة في كلام العلماء، وأخرجوا كتبًا تنادي بمنهج الموازنات، لماذا؟ لحماية البدع وأهلها وكتبها ومناهجها، وللحطّ من أهل السنّة والجماعة اخترعوا (فقه الواقع) لإسقاط المنهج السلفي وعلمائه>(11).
والتهم السياسية التي أخذوها من البعثيين، من العلمانيين من الشيوعيين، من الماسونية ومن غيرهم.
فلا يتحرّك إنسان للدعوة السلفية إلاّ قالوا عليه: جاسوس.
بالأفكار هذه غرسوا في أذهان شبابهم أنّ هذا الجاسوس أحقر من اليهود والنصارى والشيوعيين.
وكلّ بلاء فيهم يَقذِفون به الأبرياء، فخطرهم شديد على الإسلام والمسلمين من جهات متعدّدة.
نسأل الله أن يهديهم أو يكفّ بأسهم عن الإسلام والمسلمين فإنّ أفاعيلهم هذه كلّها ينسبونها إلى الإسلام وكثير من فصائلهم ينسبونها إلى المنهج السلفي ظلمًا وزورًا وكذبًا.
فنسأل الله العافية، ونسأل الله أن يُبصِّر شباب الأمّة ليعرفوا دين الله الحقّ، ويعرفوا مَن يدعو إلى هذا الحقّ ويذبّ عنه، وهم ولله الحمد موجودون وكثيرون في الشام، في اليمن، في الشرق في الغرب، نسأل الله أن يُعلي بهم راية السنّة، وأن يقمع بهم أهل الباطل، وأن يحقّق في الموجود منهم ناصري الحقّ قول الرسول الله (: <لاَ تَزَالُ طَائِفَةٌ مِنْ أُمَّتِي عَلَى الحَقِّ ظَاهِرِينَ لاَ يَضُرُّهُمْ مَنْ خَذَلَهُمْ وَلاَ مَنْ خَالَفَهُمْ حَتَّى يَأْتِيَ أَمْرُ اللهِ عَزَّ وَجَلَّ>(12).

السؤال الثاني:
شيخنا الفاضل: لماذا اخترتم منهج الجرح والتعديل طريقًا مع أنّه في نظر كثير من الدعاة والمصلحين يَعدُّونه سببًا في تفكّك الأمّة وسبيلاً إلى بغض مَن ينحو هذا المنحى، محتَجِّين بأنّ زمن الجرح والتعديل قد انتهى مع زمن الرواية؟
الجواب:
أنا لم أختر منهج الجرح والتعديل، إنّما أنا ناقد، رأيتُ بدعًا كثيرة وضلالاتٍ وطوامًّا تُلصَق بالإسلام، فبذلتُ جهدي، وفي حدود طاقتي، مع عجزي وضعفي لنفي هذا الباطل عن الإسلام الذي أُلصق به ظلمًا وزورًا، لأنّ البدع والضلالات والانحرافات من دعاة ينتمون إلى الإسلام لا سيما في عهد الغلوّ والإطراء، يعني تُلصق بالإسلام وتُنسب إلى الإسلام فعملتُ هذا لنفي هذا الباطل عن الإسلام.
سُمِّيَ جرحًا أو تعديلاً أو سُمِّيَ ما سُمِّي، أنا ما أجرِّح إنّما أنتقد كلامًا باطلاً، وأبيِّن منافاته للإسلام ـ بارك الله فيك ـ بالأدلّة والبراهين، ومخالفاته للعقائد، ومخالفاته للمنهج الإسلامي، أبيِّن هذه الأشياء التي تُعتبر فقهًا في باب العقيدة والمنهج ـ بارك الله فيكم ـ.
سَمَّى بعض الناس ذلك جرحًا وتعديلاً، طبعًا قد يدخل شيء من الجرح والتعديل خلال هذا النقد.
فأنا ما أُسمِّي نفسي مجرِّحًا معدِّلاً، إنّما أُسمّي نفسي ناقدًا، ناقدًا ضعيفًا مسكينًا، وما دخلتُ بحبوحة هذا النقد ـ بارك الله فيك ـ إلاّ لأنّ الناس انصرفوا إلى أشياء أخرى من جوانب الإسلام يخدمها الإسلام.
وهذا يُيَسَّر وكلّها خدمات تؤدّي إلى رفع راية الإسلام وإعلاء كلمة الله تبارك وتعالى.
هذا يَتّجه إلى باب النقد، وذاك يتجه إلى تصحيح الأحاديث ولا نلوم هذا ولا ذاك.
هذا من فروض الكفايات، إذا قام به البعض سقط الحرج عن الباقين، فهذا يقوم بالفرض في هذا الجانب ـ الفرض الكفائي ـ وهذا يقوم بالفرض الكفائي في هذا الجانب، فهذا يؤلّف في العقيدة، وهذا يؤلف في السنّة، يُصحِّح ويُضعِّف، ويَتفقَّه، والنتيجة كلّها يُكمِّل بعضها بعضًا.
والقول بأنّ التبليغ والإخوان والجماعات هذه يُكمِّل بعضهم بعضًا(13). هذه مغالطات وخطأ، خطأ ممن يُنسب إلى المنهج السلفي، ومغالطات من أهل الأهواء والضلال، فإنّ البدعة لا تُكمِّل الإسلام أبدًا.
فإذا كان هذا جنَّد نفسه لرفع راية البدع ونصرتها والدعوة إليها، والآخر مثله، والآخر مثله، فإنّ هذه لا نرى إلاّ أنّها هدم للإسلام، ولا تُكمِّل من الإسلام شيئًا وإنّما تنقِّصه وتشوّهه(14).
وقوله: انتهى عهد الجرح والتعديل هذا كذب، ما انتهى منهج النقد إلى يوم القيامة، ومنهج الجرح والتعديل لم ينته إلى يوم القيامة، ما دامت توجد البدع وتوجد الشعارات الضالّة، ولها دعاة وأئمّة ضلال لم ينته إلى يوم القيامة، وإنّه لمن الجهاد بل أفضل من الضرب بالسيوف(15).
وعهد الرواية انتهى في القرن الثالث فلماذا ابن تيمية رفع راية النقد وراية الجرح والتعديل؟! وهكذا الذهبي وابن القيم وابن كثير وابن حجر وإلى آخره وإلى يوم القيامة.
ما دام هناك صراع بين الحقّ والباطل، وبين الهدى والضلال وبين أهل الحقّ والباطل وبين أهل الهدى والضلال، فلابدّ من سلِّ سيوف النقد والجرح والتعديل على أهل الباطل. وهم أخطر من أهل الرواية، وأولى بالجرح من الرواة الذين يخطئون شرعًا وعقلاً.
هؤلاء يخترعون بدعًا ويتعمّدون بثَّها في صفوف المسلمين باسم الإسلام.
وأمّا الرواة فالكذابون قليلون ومحصورون، والبقية أناس طيبون يخطئون فما سكتوا عنهم.
فإذا كان قد انتهى عهد الرواية فعهد النقد لم ينته، نقد أهل البدع وتجريحهم، وبيان ضلالهم وخطورتهم، وهذا مستمر إلى يوم القيامة وهو جهاد.

السؤال الثالث:
هل تنصحون بما يفعله بعض طلبة العلم في تجرّدهم لنقد كتب بعض علمائنا صحّة وضعفًا، كالنظرات في السلسلة والنظرات في صفة الصلاة؟
الجواب:
باب النقد للألباني ولأمثاله مفتوح ـ والله ـ، ولا يغضب من ذلك لا الألباني ولا أمثاله من حملة السنّة، النقد المؤدَّب الذي يحترم العلماء، وليس له هدف إلاّ بيان الحقّ، فهذا بدأ من عهد الصحابة ولا ينتهي.
فقد انتقد الشافعي مالكًا، وانتقد أصحاب أبي حنيفة وانتقد أحمد ـ بارك الله فيك ـ كلّ هذه المذاهب واستمر هذا النقد إلى يومنا هذا في شتى العلوم.
فالنقد ـ يا إخوان ـ لا يجوز سدّ هذا الباب، لأنّنا نقول بسدّ باب الاجتهاد ـ بارك الله فيكم ـ.
ولا نعطي قداسة لأفكار أحد أبدًا كائنًا مَن كان. فالخطأ يُردّ من أيّ شخص كان، سلفيًّا <كان> أو غير سلفي.
ولكنّ التعامل مع أهل الحقّ والسنّة الذين عرفنا إخلاصهم واجتهادهم ونصحهم لله ولكتابه ورسوله ولأئمّة المسلمين وعامّتهم التعامل معهم غير التعامل مع أهل البدع والضلال.
وارجعوا إلى كتاب الحافظ ابن رجب رحمه الله: <الفرق بين النصيحة والتعيير>.
إذ تكلّم وبيَّن فقال: بيان الهدى وبيان الحقّ لابدّ منه وقد انتُقد سعيد بن المسيب وابن عباس وطاووس وأصحاب ابن عباس وانتُقِدوا وانتُقِدوا، وما قال أحد: إنّ هذا طعن، ما يقول بهذا إلاّ أهل الأهواء، فنحن إذا انتقدنا الألباني ما نسلك مسلك أهل الأهواء فنقول: لا لا تنتقدوا الألباني، طيِّب أخطاؤه تنتشر باسم الدين، وإلاّ أخطاء ابن باز، وإلاّ أخطاء ابن تيمية وإلاّ أخطاء أيّ واحد(16).
أيّ خطأ يجب أن يبيّن للناس أنّ هذا خطأ، مهما عَلَت منزلة هذا الشخص الذي صدر منه هذا الخطأ. لأنّنا كما قلنا غير مرّة بأنّ خطأه يُنسب إلى دين الله.
لكن نميِّز ـ كما قلت ـ بين أهل السنّة وأهل البدعة، وكما قال ابن حجر وقال غيره: <المبتدع يهان ولا كرامة>. يهان لأنّ قصده سيئ، المبتدع صاحب هوى كما قال الله تبارك وتعالى: (هُوَ الَّذِي أَنزَلَ عَلَيْكَ الكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللهُ((17).
قال رسول الله عليه الصلاة والسلام: <فَإِذَا رَأَيْتُمُ الَّذِينَ يَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ فَأُولَئِكَ الَّذِينَ سَمَّى اللهُ فَاحْذَرُوهُمْ>(18).
فالله سبحانه وتعالى وصفهم بأنهم يتقصَّدون الفتنة، يتّبعون المتشابه ويتركون المحكَم الواضح البيِّن ويذهبون إلى المتشابه يتعلّقون به ويحتجّون به(19)، ولا يسلكون مسالك أهل الهدى وأهل الحقّ من الصحابة والتابعين بإحالة المتشابه إلى المحكَم، فيصير المتشابه محكَمًا بإعادته إلى المحكَم يصير محكمًا.
وهؤلاء يستغلّون المتشابه قصدًا واتباعًا للهوى ليضلّوا أنفسهم ويضلّوا الناس فماذا يستحقّون؟ يستحقّون الإهانة والتشريد إلى درجة أنّ هذا الذي يتَّبِع المتشابه إذا أصبح داعيًا يُقتل أو يضرب(20) على حسب فتنته(?)، فضلاً أن يُنتَقَد ويُقْسى عليه في النقد عند الحاجة والضرورة.
فأحمد بن حنبل مثلاً يقول: <إذا رأيتَ الرجلَ ينتقّص حمّاد بن سلمة فاتّهمه على الإسلام، لماذا؟ لأنّه كان شديدًا على أهل البدع>(21).
فهذه محمدة لا تصير الشدّة على أهل البدع مذمّة ـ على أنّنا لا ننصح بالشدّة ـ لكن لو حصلت فَلْتَة من ناصح ما تُتَّخذ مذمّة ووسيلةً للصدّ عمّا ينصر به الإسلام وينصر به السنّة.
فإنّ أهل الأهواء الآن تعلّقوا مثلاً بكلمة: <فلان عنده شدّة> فنفَّروا من كتبه.
هل كان السلف إذا قالوا: فلان شديد على أهل البدع يذمّونه بهذا؟ أو يريدون بذلك الصدّ عن سبيل الله كما يفعل هؤلاء من أهل الأهواء الآن.
فالشاهد أنّ النقد لأهل العلم ومن أهل العلم ينتقد بعضهم بعضًا ويبيّنون للناس الخطأ تحاشيًا من نسبة هذا الخطأ إلى دين الله عزّ وجلّ هذا واجب ولا نقول: جائز.
واجب أن تبيّنوا للناس الحقّ وتميزوا بين الحقّ والباطل (وَإِذْ أَخَذَ اللهُ مِيثَاقَ الَّذِينَ أُوتُوا الكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلاَ تَكْتُمُونَهُ((22).
(لُعِنَ الَّذِينَ كَفَرُوا مِن بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ ( كَانُوا لاَ يَتَنَاهَوْنَ عَن مُنكَرٍِ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ((23) فالنقد من باب إنكار المنكر، فنقد الأشخاص السلفيين الكبار إذا أخطأوا وبيان خطأهم هذا من باب الأمر بالمعروف والنهي عن المنكر، ومن باب البيان الذي أوجبه الله، ومن باب النصيحة التي أوجبها الله وحتَّمها علينا(24).
ولهذا تجد ابن عباس قال كما قلت لكم وعمران بن حصين وغيرهم انتقدوا عمر في (قوله) بالإفراد(25) ـ بارك الله فيكم ـ.
فالنقد هذا موجود ويجب أن يستمر للصغير والكبير والجليل والحقير من الأمور، بيان الخطأ وبيان البدع ونقد الأخطاء ونقد البدع، مع التصريح باحترام أهل السنّة وإثبات أنّ للمجتهد إذا أصاب أجرين، وإذا أخطأ فله أجر واحد، هذا ما ندين الله به في نقد أهل السنّة وليس كذلك أهل البدع.
فأهل البدع ما نقول فيهم إنهم مجتهدون لأنهم متّبعون للهوى بشهادة الله وشهادة رسوله عليه الصلاة والسلام، فالمبتدع الضالّ يفرِّق الآن ويخطئ فيقول لك: هذا اجتهاد، لَمّا قَتل حكمتيار والأحزابُ الضالّةُ جميلَ الرحمنِ(26) قالوا: هذا اجتهاد، استباحة دماء السلفيين اجتهاد عندهم، وهكذا لا يقع في ضلالة وطامّة إلاّ قالوا: اجتهاد.
فهذا تمييع الإسلام وخلط بين الباطل والضلال والبدع وبين الحقّ، ومساواة أخطاء المجتهدين التي يثابون عليها بالبدع التي توعَّد رسول الله عليها بالنار(27).
وقال: إنها ضلالة وقال: إنها شرّ الأمور.
فهذا تمييع وظلم للإسلام يجب أن يتبصّر فيه المسلمون فيميزون بين أهل الهدى وكيف ينتقدونهم ويبيّنون أخطاءهم وبين أهل الضلال وكيف يتعاملون معهم(28).
...............................................................................(29)

السؤال الرابع:
هل هناك فرق بين المنهج والعقيدة وإن كان بينهما فرق فهل هناك مدخل لأهل التحزّب من خلال ذلك التفريق.
الجواب:
طبعًا المنهج قد كَثُر الكلام فيه، والحديث عنه في هذا العصر بعكس ما كان عند السلف قد يذكرون كلمة منهج ومنهاج لكن ما كان عندهم هذا اللهج بالمنهج بالمنهج، لكن لَمّا انتشر اضطرّ السلفيون أن يقولوا: المنهج المنهج.
أنا سمعت الشيخ ابن باز لا يفرِّق بين العقيدة والمنهج ويقول: كلّها شيء واحد، والشيخ الألباني يفرِّق، وأنا أفرِّق، أرى أنّ المنهج أشمل من العقيدة، فالمنهج يشمل العقيدة ويشمل العبادات ويشمل كيف تتفقَّه ويشمل كيف تنتقد، ويشمل كيف تواجه أهل البدع فالمنهج شامل، منهج أهل السنّة في العقيدة، منهجهم في العبادة، منهجهم في التلقّي، منهجهم في كذا منهجهم في كذا.
فالمنهج أشمل بلا شك، لكنّ أهل الأهواء بعضهم يفرِّق بين العقيدة والمنهج لأهداف حزبية وسياسية، فيحتالون على كثير من (السلفيين) فيقولون أنت تبقى على عقيدتك ولكنّ المنهج نحن محتاجون أن نتعاون فيه.
فلا مانع أن تقول: أنا سلفيٌّ عقيدة إخوانيٌ منهجًا(30). ومعلوم أنّ من منهج الإخوان حرب العقيدة السلفية، فهذا السلفي الذي يقول أنا سلفي إذا قال أنا سلفي العقيدة إخواني المنهج أو تبليغي المنهج فهو ينادي على نفسه بأنّه يحارب المنهج السلفي والعقيدة السلفية.
فهي من الحيل الحزبية والسياسية التي أشاعها التبليغ والإخوان وفرَّقوا بين العقيدة والمنهج للتلاعب بعقول السلفيين خاصّة.

السؤال الخامس:
وُجِدَ عندنا أناس يتَّهمون مَن يحذِّر من الفرق الموجودة في الساحة، أو يُبيِّن عوارها شعرًا أو نثرًا بأنّه من أصحاب المنهج فما مدى صحّة هذه الدعوى؟ علمًا أنّ من أدلّتهم القراءة في كتبكم.
الجواب:
الإجابات السابقة تتضمن الإجابة على هذا السؤال لأنّ هذا جرح ونقد، وقد تقدّم الكلام على الجرح والنقد.

السؤال السادس:
نعلم الفرق اللغوي بين قولك صالح ومصلِح ولكن هل يسوغ أن يكون الإنسان صالحًا غير مصلِح، ثمّ هل هناك مدخل لأهل البدع من خلال هذا التفريق؟
الجواب:
هذا اصطلاح، والمنافقون قال الله عنهم: (وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ أَلاَ إِنَّهُمْ هُمُ المُفْسِدُونَ وَلَكِن لاَ يَشْعُرُونَ((31).
فالمصلح من الإصلاح ضدّ الإفساد، فأنتم تظنّون أنّنا نفسد ونحن نصلح.
أمّا الصالح فصالح في نفسه وقد يمتدّ خيره إلى الآخرين ويصلح وقد يكون خيره قاصرًا على نفسه لضعفه.
<المُؤْمِنُ القَوِيُّ خَيْرٌ وَأَحَبُّ إِلَى اللهِ مِنَ المُؤْمِنِ الضَّعِيفِ، وَفِي كُلٍّ خَيْرٌ>(32).
<مَنْ رَأَى مِنكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ بِيَدِهِ فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ وَذَلِكَ أَضْعَفُ الإِيمَانِ>(33).
فهذا الذي يُغيِّر بيده أو يُغيِّر بلسانه قد يدخل في عداد المصلِحين، وأمّا الذي ينكر بقلبه فقد يكون صالحًا ولا يستطيع أن يصلِح(?).
...............................................................................

السؤال السابع:
إذا كانت هناك طاعة عظيمة مثل الجهاد ولا يمكن التوصّل إلى تحقيقها إلاّ بارتكاب بعض المعاصي فهل يجوز شرعًا فعل تلك الطاعة؟
الجواب:
إذا كانت الطاعة عظيمة مثل الجهاد ولا يمكن القيام بالجهاد إلاّ بارتكاب بعض المعاصي، مثل إيش المعاصي التي يرتكبها ليقوم بواجب الجهاد؟
فأجبته قائلاً: مثل لبس البنطال، وحلق اللحية، والتوسّط بأهل البدع، لأن يصل إلى مكان المعركة.
فأجاب الشيخ حفظه الله:
هل لا يقوم الجهاد إلاّ بالتنبطل وحلق اللحى؟! وهل الصحابة لَمّا راحوا يجاهدون حلقوا لحاهم؟! وتبنطلوا؟!
كان عمر ـ وهم في الثغور ـ يكتب إليهم: إيّاكم وزي الأعاجم واقطعوا الركب، وثبوا على الخيل وثبًا(34).
فهذه طبعًا من الحيل لممارسة كثير من الشهوات وممارسة كثير من البدع.
فالأمثلة التي مثَّلتَ بها أراها لا مبرِّر لها ـ بارك الله فيك ـ والجهاد يقوم بدون اللجوء إلى هذه، فالذي يجاهد يجب أن يجاهد نفسه قبل كلّ شيء، ويصلح نفسه قبل كلّ شيء.
وحلق اللحى من المعاصي(35) التي قد تسبب الهزيمة، والتشبه بلبس البناطيل تشبه بأعداء الله(36)ـ بارك الله فيك ـ، وأنتم تعرفون أنّ الصحابة انكسروا يوم أُحُد ويوم حُنين، أمّا يوم أُحُد فبمخالفة الرماة، وحصل للصحابة وقائدهم رسول الله ما حصل(37).
ويوم حنين حديث نفس تقريبًا: (وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُم مُدْبِرِينَ ( ثُمَّ أَنزَلَ اللهُ سَكِينَتَهُ عَلَى رَسُولِهِ..((38).
فبعضهم قال: إنّ عددنا الآن لكثير ولن نُغلب اليوم من قلّة(39): فأدّبهم الله تبارك وتعالى بسبب ما حدّثوا به أنفسهم، فكيف بالجيش هذا الذي يحلق لحاه، ويلبس لباس الكفار(40)، وينتظر نصرًا من الله تبارك وتعالى؟! لهذا نحن ما نُنصَر، دائمًا أعداء الإسلام يُنصرون علينا.
فيجب أن نحرص على طاعة الله والتزام أوامر الله خاصة في ميادين الجهاد حتى ينصرنا الله تبارك وتعالى (إِن تَنصُرُوا اللهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ((41). <وحينها> نستحقّ النصر من الله عزّ وجلّ الذي وعدنا به(42).
...............................................................................

السؤال الثامن:
هل من منهج السلف جمعُ أخطاء شخصٍ ما، وإبرازها في مؤلَّف يقرؤه الناس؟
الجواب:
سبحان الله، هذه يقولها أهل الضلال لحماية بدعهم، وحماية كتبهم، وحماية مناهجهم، وحماية مُقدَّسيهم من الأشخاص.
نعم الله ورسوله ( ذكرا كثيرًا من ضلالاتهم.. جمع كلام اليهود والنصارى وانتقدهم في كثير من الآيات القرآنية(43).
وأهل السنّة والجماعة من فجر تأريخنا إلى يومنا هذا تكلّموا على الجهم بن صفوان وبشر المريسي(44) وأَحصَوا بدعهم وضلالاتهم، وجمعوا أقوال أهل الفرق ونقدوها فمن حرّم هذا؟ هذا من الواجبات.
إذا كان الناس سيضِلُّون بِبِدَعِهِ الكثيرة وجمعْتَها في مكان واحد وحذَّرت منها باسمه فجزاك الله خيرًا، أنت بذلك أَسْدَيْتَ خيرًا كبيرًا للإسلام والمسلمين(45).
...............................................................................

السؤال التاسع:
إذا انبرى الشاعر في شعره إلى الردّ على أهل البدع والأهواء ونقل كلام العلماء المعتبَرين في مجانبة أهل البدع والتحذير منهم، فهل يُعدُّ هذا أمرًا محمودًا يُشجَّع عليه أم لا؟
الجواب:
نعم، هذا أمر محمود، ألم يكن الرسول ( يحثّ شعراءه، ومنهم حسّان على نقد أهل الكفر وتجريحهم وسلّ سيوف النقد عليهم. <أُهْجُهُمْ وَرُوحُ القُدُسِ مَعَكَ>(46) وحديث <وَاللهِ لَهَذَا أَشَدُّ عَلَيْهِمْ مِنْ وَقْعِ السِّهَامِ>.
وقال: <أُهْجُ قُرَيْشًا>(47) وكان أبو بكر عالِمًا بأنساب العرب وبأنساب قريش فخذ منه فأخذ منه أنساب قريش حتى يسلّ رسول الله ( كما تُسلّ الشعرة من العجين، وينصبُّ الهجو على أبي سفيان بن الحارث ابن عمّ رسول الله عليه الصلاة والسلام.
فحثّ على هجوهم، فالشعر يخدم الإسلام (وَالشُّعَرَاءُ يَتَّبِعُهُمُ الغَاوُونَ ( أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ ( وَأَنَّهُمْ يَقُولُونَ مَا لاَ يَفْعَلُونَ ( إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللهَ كَثِيرًا وَانتَصَرُوا مِن بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنقَلَبٍ يَنقَلِبُونَ((48).
كان الشعر من الوسائل القوية التي تُوَظَّف في نصرة الحقّ وإعلاء كلمة الله(49).
والرسول عليه الصلاة والسلام استخدم هذا السلاح فإذا كان الشاعر موحِّدًا سلفيًّا يذبّ عن السنّة وعن التوحيد وعن المنهج السلفي فجزاه الله خيرًا، شريطةَ أن يُصْلِح وقصده نصرة الإسلام، وقصده نصر دين الله وليس له قصد آخر.

السؤال العاشر:
ما هو موقف طالب العلم في المسائل الخلافية؟
الجواب:
لا يتكلّم العالم ولا طالب العلم إلاّ فيما يعلم(50)، العالم ليس محيطًا بكلّ شيء، فقد يجهل بعض الأشياء وقد كان الأئمّة يدرِّبون تلاميذهم على قول: لا أدري(51) وقال القعنبي أو ابن وهب: لو شئت أن أملأ ألواحي من قول مالك: لا أدري، لفعلت(52).
هذا عالم كبير إمام الأئمّة ولو شاء تلميذه أن يملأ ألواحه من قول: لا أدري لفعل. فطبعًا العالم لا يتكلّم إلاّ فيما يعلم(53).
وطالب العلم لا يتكلّم إلاّ فيما يعلم لأنّ كلام العالم وطالب العلم ينسب إلى الله عزّ وجلّ: (قُلْ إِنَّمَا حَرَّمَ رَبِّي الفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالبَغْيَ بِغَيْرِ الحَقِّ وَأَن تُشْرِكُوا بِاللهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَن تَقُولُوا عَلَى اللهِ مَا لاَ تَعْلَمُونَ((54).
فلا يجوز لطالب العلم ولا للعالم أن يقول على الله ما لا يعلم(55). وإذا اقتضت الحاجة من طالب العلم أن يقول ويتكلّم في حدود ما يعلم فعليه أن يقول، قال رسول الله (: <بَلِّغُوا عَني وَلَوْ آيَةً>(56).

السؤال الحادي عشر:
يَظنّ كثير من الناس أنّ الردّ على أهل البدع والأهواء قاض على المسلك العلمي الذي اختطَّه الطالب في سيره إلى الله فهل هذا مفهوم صحيح؟
الجواب:
هذا مفهوم باطل، وهذا من أساليب أهل الباطل وأهل البدع ليخرسوا ألسنة أهل السنّة.
فالإنكار على أهل البدع من أعظم أبواب الأمر بالمعروف والنهي عن المنكر.
وما تميّزت هذه الأمّة على سائر الأمم إلاّ بهذه الميزة (كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالمَعْرُوفِ وَتَنْهَوْنَ عَنِ المُنكَرِ وَتُؤْمِنُونَ بِاللهِ..((57) وإنكار المنكر تطبيق عملي لِمَا يتعلّمه الشاب المسلم من الفقه في دين الله تبارك وتعالى ودراسته لكتاب الله وسنّة رسوله الكريم عليه الصلاة والسلام.
فإذا لم يُطبِّق هذا الأمر بالمعروف والنهي عن المنكر خاصة في أهل البدع فقد يدخل في قول الله تبارك وتعالى: (لُعِنَ الَّذِينَ كَفَرُوا مِن بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ ( كَانُوا لاَ يَتَنَاهَوْنَ عَن مُنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ((58).
إذا كان يرى أنّ البدعة تنتشر ولها دعاتها ولها حملتها ولها الذابّون عنها ولها المحاربون لأهل السنّة فكيف يسكت(59)؟، وقولهم: إن هذا يقضي على العلم: هذا كذب، هذا من العلم والتطبيق للعلم.
وعلى كلّ حال فطالب العلم لابدّ أن يخصّص أوقاتًا للتحصيل ولابدّ أن يكون جادًّا في التحصيل، ولا يستطيع أن يواجه المنكرات إلاّ بالعلم، فهو على كلّ حال يحصِّل العلم وفي نفس الوقت يطبّق، والله تبارك وتعالى يبارك لهذا المتعلّم العامل في علمه(60).
وقد تُنْزَع البركة لَمّا يرى المنكرات قُدَّامَهُ يقول: لا، لا، لَمّا أطلب العلم، يرى الضلالات وأهل الباطل يرفعون شعارات الباطل، ويدْعون الناس إليها ويُضلّون الناس فيقول: لا لا ما سأشتغل بهذه الأشياء(61)، أنا سأشتغل بالعلم (يعني يتدرّب على المداهنة) ـ بارك الله فيك ـ.

السؤال الثاني عشر:
ما منّا من أحد إلاّ وله عثرات في طريق دربه الصالح فكانت الضرورة مُلِحَّةً في إثبات ذكر حسناته وسيئاته، فما هو الضير في تقرير منهج الموازنات وخاصة أنّ في المسألة أدلّة وشواهد؟
الجواب:
بيننا وبينكم كتاب الله وسنّة رسول الله وتطبيق عمل السلف الصالح، وقد كرّرنا هذا كثيرًا وبيّناه لهم وأسقطنا ما يتعلّقون به من الاستدلالات ـ لا نقول من الأدلّة ـ فالأدلّة موجودة في الكتاب والسنّة لنصرة كلمة الله تبارك وتعالى وإهانة أهل الضلال من أهل الكفر والانحرافات.
فهم يحرّفون بعض النصوص ويقولون: أدلّة من الكتاب والسنّة، وإنّما هو من اتباع المتشابه وقد قال الله في أهل الزيغ: (فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ((62).
والقرآن مليء بالنقد المرّ لأهل الكفر وأهل الفسوق وليس هناك موازنات، السنّة مليئة بهذا وليس هناك موازنات.
وقد فقه السلف الصالح هذا المنهج فطبّقوه على أهل البدع وعلى أهل الروايات بدون الموازنات، وخصّصوا كتبًا للجرح فقط وهي كثيرة وعلى رأسها كتاب الضعفاء للبخاري أمير المؤمنين في الحديث وفي الفقه أيضًا رحمه الله بعد أحمد ابن حنبل.
وطبَّقَه النسائي وهو في مرتبة تقرب من مرتبة الإمام البخاري في الفقه في الدين وفي التضلّع في علوم الحديث.
والعُقيلي وابن عدي وابن حبان وكثير خصّصوا كتبًا في الجرح، وخصّصوا كتبًا في الثقات فإذا خصّصوا كتبًا في الثقات فما فيه موزنات. وإذا خصّصوا كتبًا في الجرح فما فيه موازنات.
والكتب المشتركة بين الجرح والتعديل تقول لك: فلان ثقة وفلان كذاب وفلان لا يساوي شيئًا وفلان لا يساوي فلسًا، وإلى جانبه فلان حافظ ثقة متقن بدون ذكر المساوئ والمثالب.
لا شكَّ كما قلنا وقال الشيخ الألباني رحمه الله وقال غيرنا: <إنّ منهج الموازنات بدعة، وأنا أضيف فأقول: بدعة لا أخطر منها، لا أخطر من هذه البدعة لأنّ مؤدّاها ـ وإن كان أهلها لا يدركون ما تؤدّي إليه ـ أنها تهدم الإسلام ومؤدّاها أنّك تفتح باب المطالبة من الشيوعيين واليهود والنصارى والعلمانيين أن يطالبونا بالموازنات إذا نحن جرحناهم>.
لأنهم احتجّوا بآيات في الخمر(63)، وأحاديث في الشياطين(64)، وآيات في الكفار الوثنيين(65)، وآيات في اليهود والنصارى(66)، وقالوا هذه تدلّ على الموازنات، والإسلام قد أعطى هذه الأصناف حقّها من العدل والموازنات.
فنحن الآن إذا انتقدنا يهوديًّا مثل رئيس اليهود (Netnyaho)(67) وانتقدنا (الحاخامات) قالوا لنا: إنّكم تدّعون أنّ الإسلام يوازن لماذا ما تذكرون حسناتنا؟!
ويلزم مَن يتكلّم في أيّ شخص أن يحصي حسناته وسيئاته ويضع هذه في كفّة وهذه في كفة حتى يتمّ العدل.
عرفتم وهل يطيق هذا أحد، هذا ليس إلاّ لله ربّ العالمين.
ونحن إذا انتقدنا مبتدعًا إنّما هو للنصيحة، ليحذر الناس من هذا الشرّ(68).
لأنّ الله ما كلّفنا بإحصاء حسناته لأنّ الله هو الذي يتولّى إحصاء الحسنات والسيئات ويزن يوم القيامة (فَمَن ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ المُفْلِحُونَ ( وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُم بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ((69).
هذا ليس إلاّ لله، نحن لا يكلّفنا الله إلاّ بما نطيق والتكليف بمنهج الموازنات تكليف بما لا يطاق، لا يطيقه حتى الأنبياء عليهم الصلاة والسلام.
قال تعالى ذاكرًا قول عيسى عليه الصلاة والسلام (وَكُنتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنتَ الرَّقِيبَ عَلَيْهِمْ وَأَنتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ((70).
والرسول ( ما كان يعلم أخطاء الناس، وحسناتهم وسيئاتهم ويحصيها ولا كلّف بهذا فيقول: <بِئْسَ خَطِيبُ القَوْمِ أَنْتَ>(71) فما كان الصحابة يقولون له: أَمَا له حسنات يا رسول الله؟!.
فالشاهد: أنّ هذا منهج باطل وأهدافه خسيسة ومَن أحطّها أنّها لحماية البدع وحماية الضلال، وحماية أهل الباطل.
وهذا ما يمكن أن أقوله وارجعوا إلى كتابي <منهج النقد> و<المحجّة> <والنصر العزيز> لردّ هذه الشبهات.

السؤال الثالث عشر:
لابدّ وأنّكم واجهتم في طريق الدعوة وسلك الطلب بعض العوائق، فما أهمّ تلك العوائق التي واجهتكم؟ وما هي نصيحتكم للداعية الذي يواجه مثل ذلك؟
الجواب:
والله أنا ما كنت أشعر بعوائق في حياتي، أستهين بالعوائق ولا أحسّها ولا أحسب لها حسابًا والحمد لله.
ولكن أحثّ الطلاب أن يهتمّوا بكتاب الله فيحفظونه، وأن يهتمّوا بحفظ سنّة رسول الله عليه الصلاة والسلام، وأن يهتمّوا بفهم ووعي كتاب الله وسنّة رسول الله ( وفهم السلف، وفهم مواقفهم من أهل السنّة ومدى احترامهم لهم، وذبّهم عنهم وإكرامهم لهم، ومواقفهم من أهل البدع ولاء وبراء ونصحًا وتحذيرًا.
وأحثّ السلفيين على الحفاظ على هذا الأصل الذي إن ثبت حُمي الإسلام وإن انهار وسقط تضرّر الإسلام والمسلمون: <مبدأ الولاء والبراء>(72) الذي نادى أهل الباطل بإسقاطه، واخترعوا لإسقاطه منهج الموازنات فأول سدٍّ ينهار هو سدّ الولاء والبراء الذي أرى فيه حماية لدين الله الحقّ لعقائده ومناهجه.
هذا أمر مهمّ يجب أن يهتمّ به السلفيون، لأنّ هذا السدّ لَمّا انهار جاءت الدعوة لوحدة الأديان، لأنّه انهار سدّ الولاء والبراء.
وجاءت دعوة التقريب إلى الروافض، وأذكر مع الأسف أنّي لَمّا كنت بالرياض قدِّم لي كتاب فيه المناداة ـ من أحد الإخوان المسلمين الذين يدَّعون السلفية ألا وهو زهير الشاويش ـ ينادي فيه بالوحدة الإسلامية الشاملة التي يدخل فيها الموحِّدون أي الدروز(73).
عرفتم، فلمّا انهار هذا السدّ العظيم؛ سدّ الولاء والبراء، الذي يحمي الإسلام وصل أهل الأهواء إلى هذا المنحدر، الدعوة بأنّ النصارى إخواننا، ولا يجوز الاعتراض علينا، والدعوة إلى إقامة الحزب الإبراهيمي الذي يشمل أهل الديانات السماوية، إخواننا اليهود وإخواننا النصارى بل الدعوة إلى وحدة الأديان كما عُقدت مؤتمرات في إحدى دول الإخوان المسلمين مع الأسف الشديد>(74). كلّ هذا نتيجة لهدم أصل الولاء والبراء.
فعلى أهل السنّة والجماعة أن يكونوا على مستوى الأحداث، وأن يدركوا مكايد أهل البدع.
ومن هنا نستحضر ما سلف من الأسئلة عن المقولة: بأنّ أهل البدع أخطر على الإسلام من اليهود والنصارى. ألا ترون بهذه النداءات وبهذه الدعوات وبهذه المؤتمرات أنّه حقًّا وضح لنا أنّهم أخطر على الإسلام والمسلمين من الأعداء الخارجيين.
لأنّنا كما قلنا غير مرّة إنّ المسلم مهما بلغ في السخف لا ينخدع باليهود والنصارى حتى إنّه قد لا يقبل الحقّ منهم لسوء ظنّه بهم وعدم ثقته فيهم، بينما قد يخدع بأهل البدع والضلالات ولاسيما أصحاب الشعارات البراقة مثل الإخوان المسلمين وجماعة التبليغ.
قد ينخدع وانخدع الكثير والكثير من أهل السنّة ومن أهل التوحيد، انخدعوا بهؤلاء فلحق بالإسلام وبشباب الأمّة من الأضرار ما لا يحصيه إلاّ الله.
وظهر مصداق ما قال هؤلاء الأفذاذ من أئمّة الإسلام أنّ أهل البدع أضرّ على الإسلام من أعداء الإسلام الخارجيين.

الخاتمة
وفي الختام شكر الله لشيخنا على هذه النصائح الغالية ونطلب منه نصيحة لأهل السنّة عمومًا ولأهل السنّة في اليمن خصوصًا يختم بها هذا المجلس المبارك.
فختم الشيخ حفظه الله قائلاً: <قد سبق السيف العذل(75)، وقد ختمت كلامي بالنصيحة التي مرّت وفّق الله الجميع>.
وأوصي نفسي وإخواني من السلفيين وغيرهم ممن نحب لهم الخير من أصناف المسلمين أن يتقوا الله في أنفسهم وأن يستجيبوا لدعوة الله تبارك وتعالى.
(وَاعْتَصِمُوا بِحَبْلِ اللهِ جَمِيعًا وَلاَ تَفَرَّقُوا((76) وأن يطيعوا أمر رسول الله عليه الصلاة والسلام الذي أمرنا بالاعتصام بكتاب ربِّنا وسنّة نبيّنا، وحذَّرنا من التفرُّق(77).
والذي يفرّقنا هي الأهواء والبدع، فلنُعرض عن الأهواء والبدع ولنُقبل على كتاب الله وسنّة رسول الله مستجيبين لتوجيهات ربّنا وتوجيهات رسولنا الكريم ونُصح سلفنا الصالح.
وأسأل الله تبارك وتعالى أن يجمع الأمّة الإسلامية على كتابه وسنّة نبيّه (، وأن يزهِّدهم في كلّ ما يضادُّها من الكفر والشرك والبدع والضلال، إنّ ربّنا لسميع الدعاء.
وصلّى الله وسلّم على سيّدنا محمّد وعلى آله وصحبه وسلّم.
سُجل هذا المجلس في يوم الخميس في ليلة الرابع عشر من شهر رمضان لعام 1420?.

الفهرس
تمهيد: 3
الأسئلة: 7
السؤال الأول: 7
في نظركم أيّ الطوائف الإسلامية المبثوثة في الساحة أكثر خطرًا على الإسلام وأهله، ومجانبةً للمنهج السلفي؟ 7
السؤال الثاني: 13
شيخنا الفاضل: لماذا اخترتم منهج الجرح والتعديل طريقًا مع أنّه في نظر كثير من الدعاة والمصلحين يَعدُّونه سببًا في تفكّك الأمّة وسبيلاً إلى بغض مَن ينحو هذا المنحى، محتَجِّين بأنّ زمن الجرح والتعديل قد انتهى مع زمن الرواية؟ 13
السؤال الثالث: 16
هل تنصحون بما يفعله بعض طلبة العلم في تجرّدهم لنقد كتب بعض علمائنا صحّة وضعفًا، كالنظرات في السلسلة والنظرات في صفة الصلاة؟ 16
السؤال الرابع: 22
هل هناك فرق بين المنهج والعقيدة وإن كان بينهما فرق فهل هناك مدخل لأهل التحزّب من خلال ذلك التفريق. 22
السؤال الخامس: 23
وُجِدَ عندنا أناس يتَّهمون مَن يحذِّر من الفرق الموجودة في الساحة، أو يُبيِّن عوارها شعرًا أو نثرًا بأنّه من أصحاب المنهج فما مدى صحّة هذه الدعوى؟ علمًا أنّ من أدلّتهم القراءة في كتبكم. 23
السؤال السادس: 24
نعلم الفرق اللغوي بين قولك صالح ومصلِح ولكن هل يسوغ أن يكون الإنسان صالحًا غير مصلِح، ثمّ هل هناك مدخل لأهل البدع من خلال هذا التفريق؟ 24
السؤال السابع: 26
إذا كانت هناك طاعة عظيمة مثل الجهاد ولا يمكن التوصّل إلى تحقيقها إلاّ بارتكاب بعض المعاصي فهل يجوز شرعًا فعل تلك الطاعة؟ 26
السؤال الثامن: 30
هل من منهج السلف جمعُ أخطاء شخصٍ ما، وإبرازها في مؤلَّف يقرؤه الناس؟ 30
السؤال التاسع: 32
إذا انبرى الشاعر في شعره إلى الردّ على أهل البدع والأهواء ونقل كلام العلماء المعتبَرين في مجانبة أهل البدع والتحذير منهم، فهل يُعدُّ هذا أمرًا محمودًا يُشجَّع عليه أم لا؟ 32
السؤال العاشر: 34
ما هو موقف طالب العلم في المسائل الخلافية؟ 34
السؤال الحادي عشر: 36
يَظنّ كثير من الناس أنّ الردّ على أهل البدع والأهواء قاض على المسلك العلمي الذي اختطَّه الطالب في سيره إلى الله فهل هذا مفهوم صحيح؟ 36
السؤال الثاني عشر: 38
ما منّا من أحد إلاّ وله عثرات في طريق دربه الصالح فكانت الضرورة مُلِحَّةً في إثبات ذكر حسناته وسيئاته، فما هو الضير في تقرير منهج الموازنات وخاصة أنّ في المسألة أدلّة وشواهد؟ 38
السؤال الثالث عشر: 42
لابدّ وأنّكم واجهتم في طريق الدعوة وسلك الطلب بعض العوائق، فما أهمّ تلك العوائق التي واجهتكم؟ وما هي نصيحتكم للداعية الذي يواجه مثل ذلك؟ 42
الخاتمة 45
الفهرس 47

(1) م/1955 من حديث جابر بن عبد الله (.
(2) أخرجها النسائي (1579) بإسناد صحيح من حديث جابر ( أيضًا.
(3) سورة الشورى (21).
(4) وذلك في قصّة خطبة علي ( ابنة أبي جهل على فاطمة بنت رسول الله ( وفيها قال عليه الصلاة والسلام: <وَإِنِّي لَسْتُ أُحَرِّمُ حَلاَلاً وَلاَ أُحِلُّ حَرَامًا وَلَكِنْ وَاللهِ لاَ تَجْتَمِعُ بِنْتُ رَسُولِ اللهِ وَبِنْتُ عَدُوِّ اللهِ مَكَانًا وَاحِدًا>. الحديث أخرجه مسلم برقم (2449).
(5) سورة الشورى آية رقم (48).
(6) سورة التوبة آية رقم (31).
(7) قال نحو هذا أبو الفضل الهمداني وابن عقيل وابن الجوزي وابن تيمية والشوكاني وغيرهم، ويرجف بهذا أهل الأهواء على مَن يقوله، وأشدّهم إرجافًا به أبو الحسن المصري المتلوِّن بشتّى الألوان.
(8) ومن ذلك ما ذكره صاحب كتاب <الطريق إلى الجماعة الأمّ> ص (8) حيث قال: <ووصفونا بأوصاف شتّى منها: الجهل بالواقع ومنها أنّ دعوتنا كلام بلا عمل، ومنها أصحاب فقه الأوراق، ومنها حفظة الحواشي والمتون، بل وصلوا إلى رَمْيِنا بعمالة السلاطين، بل سَمّوا منهجنا وأفكارنا وعقيدتنا <فلسفة باهتة> ا?. وقال صاحب <مدارك النظر في السياسة> ص (82): <ولا يخفى على مَن جرٍَّب الجماعات المعاصرة ما في منهج الإخوان من ازدراء بأهل العلم وإلاّ فخبّروني مَن أوّل مَن نَبَزَهم بعلماء الحيض والنفاس وبعلماء القشور وبعلماء البلاط وبالذين يعيشون القرون الوسطى وبعلماء الكتب الصفراء وبعلماء البدو؟!>.
قلت: وقد قال الإمام أبو حاتم رحمه الله: <من علامة أهل البدع الوقيعة في أهل الأثر> ا? من <شرح السنّة> للالكائي [1/179] و<مختصر العلوّ> للإمام الذهبي تحقيق المحدّث الألباني ص (71).
(9) ومن أكثر مَن أصَّل تلك التأصيلات الفاسدة وقعَّد تلك القواعد الكاسدة في عصرنا هو عبد الرحمن عبد الخالق وعبد الرزاق الشايجي وعدنان عرعور ومحمّد المغراوي وأبو الحسن المصري وغيرهم ممن رسخوا البدعة وأقروا عين الشيطان قطع الله دابرهم وقد فعل.
(10) حتى أصبح حالهم كما قال الشاعر:
وكنت امرءًا من جند إبليس فارتقى
بي الحال حتى صار إبليس من جندي

(11) بينما يعلم كلّ عاقل أنّ شرع الله لم ينزل إلاّ مناسبًا لواقع الناس وأحوالهم ومَن زعم أنّ شرع الله لا يعالِج قضايا الناس في كلّ زمان ومكان فقد كفر. فتحصَّل من هذا أنّ أعلم الناس بالواقع أعلمهم بالشرع والله أعلم.
وقد قال شيخنا أبو محمّد ربيع بن هادي المدخلي حفظه الله كما نقل ذلك عنه صاحب <مدارك النظر في السياسة> (155): <فإذا كان بعض أهل التحزّب يدّعي أنّه يعرف فقه الواقع وما يُدبَّر للمسلمين. فلماذا تلوم السلفيين وتصفهم بالغفلة عن واقع الأمّة، وقد سقط عنهم هذا الواجب بقيام غيرهم به> ا?؟!
قلت: وهذا من باب تنزُّل الشيخ حفظه الله في المحاورة مع الخصم وإلاّ فيقال لهؤلاء متى كانت متابعة الجرائد والمجلات ومشاهدة القنوات الفضائية ووكالات الأنباء الخدّاعة فقهًا في الواقع يجب الصدور عنه؟! وإنّما الحقّ الذي لا مرية فيه أنّه لا يمكن أن نجد فقه الواقع إلاّ عند علماء الشريعة السلفيين كما تقدَّم تقرير ذلك.
(12) أخرجه الترمذي برقم (2229) من حديث ثوبان ( وأصله في الصحيحين من حديث معاوية والمغيرة وغيرهما.
(13) ويعبِّر بعضهم عن ذلك بقوله: <إنّ تعدّد الجماعات مصحَّة إسلامية> ا? أي كلّها تخدم شيئًا واحدًا ـ وهو الإسلام ـ فتؤدّي إلى صحّته ونضوجه وكماله ـ زعموا ـ مع أنّ النقل والعقل يقتلعان هذا المفهوم الساقط من جذوره قال الله (وَلاَ تَكُونُوا مِنَ المُشْرِكِينَ مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ( فلا تراهم إلاّ متناحرين وفي كتاب الله مختلفين مخالفين.
قال الشيخ علي حسن في شريطه <كلمات في المنهج>: <مَن لم يُقنعه الدليل فليقنعه الواقع الحزبي الذليل> ا?.
(14) قال الإمام البربهاري في <شرح السنّة> رقم (6): <واعلم أنّ الناس لم يبتدعوا بدعة قطّ حتى تركوا من السنّة مثلها> ا?.
وقال حسان بن عطية: <إنّ الناس لم يبتدعوا بدعة إلاّ نزع الله منهم من السنّة مثلها لا تعود إليهم إلى يوم القيامة> ا? (صحّحه المحدِّث الألباني في <المشكاة>) [1/66] برقم (188).
وقال الفضيل بن عياض: <ومن عظم صاحب بدعة فقد أعان على هدم الإسلام> ا? <شرح السنّة> للبربهاري ص (252).
(15) قال شيخ الإسلام كما في <مجموع الفتاوى> [4/12]: <فالرادّ على أهل البدع مجاهد، حتى كان يحيى بن يحيى يقول: الذبّ عن السنّة أفضل من الجهاد> ا?.
قلت: والذي رأيته في ترجمة يحيى بن يحيى التميمي النيسابوري من <سير أعلام النبلاء> [10/518] أنّ الإمام الذهبي ينقل عن نصر بن زكريا أنّه قال: سمعت محمّد بن يحيى الذهلي، سمعت يحيى بن معين يقول: <الذبّ عن السنّة، أفضل من الجهاد في سبيل الله، فقلت ليحيى، الرجل ينفق ماله، ويُتعِب نفسه ويجاهد، فهذا أفضل منه؟! قال: نعم بكثير> ا?.
قلت: فلمّا عرضت هذا على الشيخ حفظه الله قال: <أمّا هذا القول فهو منسوب إلى يحيى بن يحيى التميمي النيسابوري ولكن مجيئه عن يحيى بن معين أيضًا يعتبر فائدة> ا?.
(16) قال أبو بكر الفراء: <ذكرت ليوسف بن أسباط عن وكيع شيئًا من أمر الفتن، فقال ذاك يشبه أستاذه (يعني الحسن بن حي) قال: فقلت ليوسف: ما تخاف أن تكون هذه غيبة؟ فقال: ولِمَ يا أحمق، أنا خير لهؤلاء من آبائهم وأمهاتهم، أنا أنهى الناس أن يعملوا بما أحدثوا فتتّبعهم أوزارهم ومَن أطراهم كان أضرّ عليهم> ا? من <تهذيب التهذيب> ترجمة الحسن بن صالح بن حي.
(17) آل عمران (7).
(18) أخرجه البخاري برقم (4430) ومسلم (6726) من حديث عائشة رضي الله عنها.
(19) قال الإمام أحمد في ردّه على الجهمية: <عقدوا ألوية البدع، وأطلقوا عقال الفتنة، فهم مختلفون في الكتاب مخالفون للكتاب، مجمِِعون على مفارقة الكتاب، ويقولون على الله بغير علم ويتكلّمون بالمتشابه من الكلام، ويخدعون جهال الناس بما يشتهون، فنعوذ بالله من فتنة المضلين> ا? وانظر <مجموع الفتاوى> [15/276].
(20) كما حصل لصبيغ حين ضربه عمر على بدعته: فعن سليمان بن يسار أنّ رجلاً يقال له: صبيغ، قَدِم المدينة فجعل يسأل عن متشابه القرآن، فأرسل إليه عمر وقد أعدَّ له عراجين النخل فقال: مَن أنت؟ قال: أنا عبد الله صبيغ؛ فأخذ عرجونًا من تلك العراجين فضربه حتى دمي رأسه ثمّ تركه حتى برئ، ثمّ عاد، ثمّ تركه حتى بريء، فدعي به ليعود، فقال: إن كنت تريد قتلي فاقتلني قتلاً جميلاً فأذن له بالعودة إلى أرضه وكتب إلى أبي موسى الأشعري باليمن لا يجالسه أحد من المسلمين> ا? أخرجه الدارمي برقم (146).
(?) مداخلة من أحد الحاضرين: قلتَ بأنّ الرجل من المبتدعة ممكن يُعزَّر بالضرب أو القتل، نرجو التوضيح مَن الذي يتولّى هذا؟ فأجاب الشيخ حفظه الله: بأنّه يتولى هذا الحاكم الشرعي يعني قاتل النفس وقتل أهل البدع وتعزير مَن يستحقّ التعزير إنّما ذلك للحاكم الشرعي، وأمّا أفراد الناس فإنّ هذا ليس بأيديهم فإنّ هذا يؤدّي إلى فساد وإلى فتن ـ جزاك الله خيرًا ـ.
(21) كما في <السير> (7/452) وقد كان نعيم بن حماد الخزاعي شديدًا على الجهمية ويقول: أنا شديد عليهم لأني كنت منهم.. الخ. كما في <مجموع الفتاوى> (10/301) ولعلّ من أفضل ما أُلِّف في هذه المسألة كتاب أخينا الفاضل خالد بن ضحوي الظفيري <إجماع العلماء على هجر أهل البدع والأهواء> إذ جعل فيه فصلاً في أنّ الشدّة عند السلف كانت محمودة ولم تكن مذمومة. قلت: والمراد بها الشدّة المنضبطة بالشرع التي قِوامها القسط والعدل. وقد سمعت شيخنا العلامة الوادعي رحمه الله يقول: <إذا لازمت الإنصاف ألجمت خصمك> ا?. كما نقلت ذلك عنه في ذيل ترجمته <صفحات مشرقة من حياة الإمام الوادعي رحمه الله سيرًا وأحداثًا ومجالسات>.
(22) سورة آل عمران آية (187).
(23) سورة المائدة (78 ـ 79).
(24) قال العلامة ابن باز رحمه الله: <ومتى سكت أهل الحقّ عن بيان أخطاء المخطئين وأغلاط الغالطين، لم يحصل منهم ما أمر الله به من الدعوة إلى الخير والأمر بالمعروف والنهي عن المنكر، ومعلوم ما يترتب على ذلك من إثم الساكت من إنكار المنكر وبقاء الغالط على غلطه والمخالف للحقّ على خطئه وذلك خلاف ما شرعه الله سبحانه من النصيحة والتعاون على الخير والأمر بالمعروف والنهي عن المنكر والله ولي التوفيق> ا? من كتاب <تبيهات على ما كتبه الصابوني في صفات الله عزّ وجلّ> ص (30).
(25) إشارة إلى ما أخرجه مسلم برقم (1226) عن عمران بن حصين ( قال: <تمتعنا مع رسول الله ( قال: نزلت آية المتعة في كتاب الله يعني متعة الحج وأمرنا بها رسول الله ( ثمّ لم تنزل آية تنسخ آية متعة =
= الحج ولم ينه عنها رسول الله ( حتى مات قال رجل برأيه ما شاء> يعني عمر (.
(26) وهو عين ما ذكره فضيلة شيخنا المحدّث مقبل بن هادي الوادعي رحمه الله في كتابه <مقتل جميل الرحمن الأفغاني>.
(27) وقد قال تعالى: (أَفَمَن كَانَ مُؤْمِنًا كَمَن كَانَ فَاسِقًا لاَ يَسْتَوُونَ( وقال: (أفنجعل المسلمين كالمجرمين مالكم كيف تحكمون(؟!
(28) مداخلة (1): فإن كان الناقد ليس معروفًا بالردّ على أهل البدع ومع ذلك فليس له كتب في الردّ إلاّ على أهل العلم؟
فقال الشيخ حفظه الله: أنا قيدتُ كلامي بحسن القصد والاحترام والخ.
مداخلة (2): ما رأيكم فيمن لاحظ ملحظًا وهو أنّ رسول الله ( لم يجعل هذا النقد يختصّ بالتسمية، تسمية صاحب السنّة الذي أخطأ هل في كلّ حال يسمّي صاحب السنّة الذي أخطأ أم تدور المسألة على المصلحة والمفسدة؟ =
= فما رأيك فيمن لاحظ سيرة رسول الله ( في النقد فوجد أنّه مرّة نقد بدون تسمية كما في الثلاثة الذين زاروا رسول الله ( وسألوا عن عبادته: فقال ما بال أقوام.
ومرّة انتقد مباشرة كما في صحيح مسلم قال <بِئْسَ الخَطِيبُ أَنْتَ> وما لمَّح في مجلس ثان فقال: <بَعْضُ الخُطَبَاءِ يَقُولُ: وَمَنْ يَعْصِهِمَا> إنما صرّح باسمه.
وفي مجلس بيَّن الحقّ دون أن يسمّي، فما رأيك في قول القائل إنّ التسمية وتركها في الخطأ إنما يتّبع المصلحة والمفسدة، فربما لو أتى طالب علم يقول الشيخ عبد العزيز ذكر مسألة فرأى ابن باز أنّ فيها بدعة وكذا وكذا فقد يقع الناس في أنّ الشيخ عبد العزيز صاحب بدعة، ما يفهمون <حَدِّثُوا النَّاسَ بِمَا يَعْقِلُونَ>. فما رأيكم في القول بأنّ تسمية صاحب السنّة الذي ينتقد يتّبع المصلحة والمفسدة لأنّ رسول الله ( مرّة سمّى ومرّة كنّى؟.
فأجاب الشيخ حفظه الله قائلاً: والله مراعاة المصالح والمفاسد من الأصول العظيمة في الإسلام، والقول هذا ليس ببعيد ـ بارك الله فيك ـ.
وإذا قلنا بهذا ليس معناه أننا نحرِّم التسمية ما دمنا نقول: تُراعى المصلحة والمفسدة، والفقيه هو الذي يحدّد متى يعيِّن ومتى يُعمِّم.
فمثلاً نحن في عصر ـ يا أخي ـ إذا جئت تتكلّم في الهواء قالوا وقالوا، لم يقبلوا كلامك كيف هذا؟
يطالبون بتوثيق الأقوال ونسبتها إلى الكتب بالجزء والصفحة، فالناس ألّفوا هذا فأصبح عُرفًا، وأمّا قالوا وقالوا دون أن يسمّى فأصبح لا يُجْدي، أولاً لا يهتدون إلى هذا القائل، وقد يشكُّون في صدقك ويقولون: هذا يتكلّم في الهواء.
فظروفنا الآن وأعرافنا الموجودة تحتِّم علينا في كثير من الأحيان أننا نسمّي الشخص ونسمّي المصدر ونبيِّن الجزء والصفحة إذا كان الكتاب ذا أجزاء، فهذه مصلحة وقد يكون في تركها مفسدة.
فالرسول (: قال: <أَفَتَّانٌ أَنْتَ يَا مُعَاذُ> وقال: <أَمَّا مُعَاوِيَة فَصُعْلُوكٌ وَأَمَّا أَبُو الجَهْمِ فَضَرَّابٌ لِلنِّسَاءِ>. وسمَّت هند عند رسول الله ( أبا سفيان زوجها...
فإذا اقتضت المصلحة التعيين عيَّن الإنسان المخطئ ا?.
(30) وممن صرّح بذلك عبد العزيز الجليل في كتابه <وقفات تربوية> ص (116) حيث يقول: <أي أننا نريد منهجًا دعويًّا يقوم على سلفية المنهج وعصرية المواجهة> ا?.
(31) سورة البقرة الآيتان (11 ـ 12).
(32) أخرجه مسلم برقم (6725) من حديث أبي هريرة (.
(33) أخرجه مسلم برقم (49) من حديث أبي سعيد الخدري (.
(?) مداخلة من أحد الحاضرين: بالمناسبة بارك الله فيكم، حديث النبي ( (من رأى منكم منكرًا فليغيره بيده.. الحديث) بعض الناس يخصصه فيقول: التغيير باليد يكون للسلطان فقط والتغيير باللسان يكون للعلماء والتغيير بالقلب يكون لعامّة الناس، ما رأيكم بهذا التخصيص مع أن الحديث جاء بالعموم؟
فأجاب الشيخ حفظه الله قائلاً: <التخصيص باليد أحيانًا لا يكون إلاّ بيد الحاكم مثل القتل والحدود والأشياء هذه ولكن لا يمنع أن يكون أيضًا أنّ بعض الناس يغيِّر بيده، أنت في بيتك، في مكتبك، في دكـانك، في شركتك، في مواقع كثيرة تستطيع أن تغير بيدك، فليس السلطان هو كلّ شيء وليس يدخل =
= في كلّ شيء، هناك أمور صحيح ليس لها إلاّ السلطان، وأمور كثيرة تبقى يعني يغيِّر فيها المسلم بيده، يستطيع أن يردع أبناءه ويستطيع أن يردع زوجه أو بنته أو خادمه الخ. يستطيع أن يغير بيده في مواطن كثيرة وقد كان السلف مثل ابن تيمية وغيره يغيِّرون بأيديهم، فتخصيص هذا وأنّ كلّ تغيير بيد الحاكم هذا ليس من الإسلام ولا يقبله عالم، ولكن هناك أمور يجب أن نميِّز بين ما يُقْصر على الحكام وبين ما يجد المسلم مجالاً للتغيير فيه باليد.
(34) وهذا الأثر رأيته بمعناه في مصنّف عبد الرزاق جاء من طريقين، الأولى فيها انقطاع فقد أخرج عبد الرزاق (19994) عن معمر عن قتادة أنّ عمر كتب إلى أبي موسى أمّا بعد: فأتزروا وارتدوا.. وفيه: واقطعوا الركب.. إلى أن قال: وإيّاكم وزيّ الأعاجم وتنعّمهم وعليكم بلبسة أبيكم إسماعيل.
والثانية فيها رجل مبهَم فقد أخرج عبد الرزاق برقم (19993) عن معمر عن أيوب عن ابن سيرين قال: <جلس إلينا رجل ـ وثَمَّة غلمان ـ قال: كتب إلينا عمر بن الخطاب زمن كذا وكذا: أن اتزروا وارتدوا وانتعلوا وقابلوا النعال، وعليكم بعيش مَعَدٍّ وذروا التنعُّم وزيّ الأعاجم وقابلوا النعال يعني: الزمامين>.
وأخرجه البيهقي (20158) من طريق آدم بن أبي إياس ثنا شعبة عن عاصم الأحول عن أبي عثمان النهدي قال: أتانا كتاب عمر بن الخطاب ( ونحن مع عتبة بن فرقد بأذربيجان أمّا بعد: فأتزروا وانتعلوا وارتدوا وألقوا الخفاف والسراويلات وعليكم بلباس أبيكم إسماعيل وإيّاكم والتنعُّم وزيّ العجم وذكر الحديث. =
= وأخرجه أبو يعلى في مسنده [1/189] رقم (211) من طريق عاصم الأحول عن أبي عثمان النهدي أيضًا فذكره. فالحديث بمجموع طرقه حسن إن شاء الله وقد أخرجه علي بن الجعد في مسنده برقم (1030) وأبو عوانة في مسنده أيضًا (5/456) بإسناد صحيح غير أنّه بلفظ <تمعددوا واخشوشنوا وامشوا حفاة، وإيّاكم وزيَّ العجم> والتمعدد: هو الصبر على عيش معد بن عدنان وكانوا أهل قشف وغلظ في المعاش يقول: فكونوا مثلهم.
قلت: وأصل الحديث في الصحيحين في (خ/5829) (م /2069) كلاهما من كتاب اللباس.
(35) وإذا كانت مخالفة الرماة أميرهم في أُحُد، ومقالة بعض المسلمين: لن نُغلَب اليوم من قِلَّة، في حُنين سببًا في هزيمة المسلمين كما سيأتي في كلام الشيخ حفظه الله قريبًا إن شاء الله، فكيف بحلق اللحية والتي حَلقُها كبيرة من كبائر الذنوب لذلك فقد أمر النبي ( بإعفائها كما في حديث ابن عمر مرفوعًا: <أَحْفُوا الشَّوَارِبَ وَأَعْفُوا اللِّحَى> متفق عليه.
وأمر ( بتوفيرها كما في حديث ابن عمر أيضًا مرفوعًا <خَالِفُوا المُشْرِكِينَ وَوَفِّرُوا اللِّحَى، وَأَحْفُوا الشَّوَارِبَ> أخرجه البخاري (5758).
(36) وفي سنن أبي داود برقم (403) من حديث ابن عمر مرفوعًا <ومن تشبه بقوم فهو منهم> وإسناده صحيح وانظر الأرواء برقم (1269).
(37) إشارة إلى ما أخرجه البخاري (3955) من حديث البراء أنّه قال: لقينا المشركين يومئذ وأجلس النبي ( جيشًا من الرماة وأمَّر عليهم عبد الله وقال: <لاَ تَبْرَحُوا إِنْ رَأَيْتُمُونَا ظَهَرْنَا عَلَيْهِمْ فَلاَ تَبْرَحُوا، وَإِنْ رَأَيْتُمُوهُمْ ظَهَرُوا عَلَيْنَا فَلاَ تُعِينُونَا. فلمّا لقيناهم هربوا حتى رأيتُ النساء يشتددن في الجبل رفعن سوقهنّ قد بدت خلاخلهنّ فأخذوا يقولون: الغنمية الغنيمة فقال عبد الله: عهد إليَّ النبي (: <أَنْ لاَ تَبْرَحُوا فَأَبَوْا فَلَمَّا أَبَوْا صُرِفَتْ وُجُوهُهُمْ فَأُصِيبَ سَبْعُونَ قَتِيلاً.. > الحديث.
(38) سورة التوبة آية (25 ـ 26).
(39) قال الحافظ في الفتح [7/622] روى يونس بن بكير في زيادات المغازي عن الربيع بن أنس قال قال رجل يوم حُنين: <لَنْ نُغْلَبَ اليَوْمَ مِنْ قِلَّةٍ فَشَقَّ ذَلِكَ عَلَى النَّبِيِّ ( فَكَانَتْ الهَزِيمَةُ> ا?.
(40) وقد قال عبد الله بن عمرو (: رأى رسول الله عليَّ ثوبين معصفرين فقال: <أَأُمُّكَ أَمَرَتْكَ بِهَذَا؟ قلت: أغسلهما، قال: بل احْرِقْهُمَا> أخرجه مسلم كتاب اللباس باب (4) رقم (28).
(41) سورة محمّد الآية (7).
(42) كما قال الله تعالى: (وَعَدَ اللهُ الَّذِينَ آمَنُوا مِنكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِن قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُم مِن بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي وَلاَ يُشْركونَ بِي شَيْئًا( [النور 55].
مداخلة: هل يجوز ارتكاب المحرّم من أجل الدعوة؟! فقد ذكر شيخ الإسلام أنّ الإنسان إذا أمسك مسجدًا في قرية فيها أهل البدع، اضطرّ إلى ترك سُنّة.
فقاطعه الشيخ حفظه الله قائلاً: هذا ليس بارتكاب محرّم يا ولدي وإنّما معناه أن يترك السنّة تأليفًا للقلوب وتوصُّلاً إلى جرِّ هؤلاء للتوحيد والدين والعلم. فهذا ليس بارتكاب محرّم فأنت خلطتَ بين التنازل عن سنّة، وبين ارتكاب محرَّم.. يشرب الخمر من أجل نصرة دين الإسلام، ويأكل الخنزير ويقتل ويفعل من أجل أن يدخل الناس في منهجه هذا هو ارتكاب المحرّمات. =
= فهمت الكلام وإلاّ لا؟! فرَّقت بين كونه يتنازل عن سنّة لمصلحة أكبر منها وهي دخول الناس في التوحيد والمنهج وبين ارتكاب محرّم؟!
فقال السائل: فإذا كان كلامه يُحمل على ارتكاب محرّم فهل نقول إنّ كلامه خطأ؟ لأنّ أهل البدع يَستدلُّون به.
فأجاب الشيخ قائلاً: يعني إذا كان هناك مفسدتان إحداهما كبيرة جدًّا وتحطم المسلمين، ومفسدة صغيرة فتُرتكب أدنى المفسدتين لدرء أكبرهما، مثل: لو دخل أعرابي هذا المسجد وبال فيه فقال رسول الله (: لاَ تُزْرِمُوهُ، فَتَرَكَهُ حَتَّى انْتَهَى، البول في المسجد مفسدة وحرام والرسول أقرّ هذه المفسدة لدفع الأكبر لأنّ هذا يتضرّر في نفسه، وبعد ذلك إذا طردناه نثر البول في سائر المسجد.
فقد يضطرّ المسلم إلى ارتكاب مفسدة لدرء أكبر منها.
(43) كما في قوله تعالى: (لُعِنَ الَّذِينَ كَفَرُوا مِن بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ ( كَانُوا لاَ يَتَنَاهَوْنَ عَن مُنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ( المائدة [78 ـ 79].
وقوله تعالى: (مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الحِمَارِ يَحْمِلُ أَسْفَارًا بِئْسَ مَثَلُ القَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللهِ وَاللهُ لاَ يَهْدِي القَوْمَ الظَّالِمِينَ( الجمعة [5].
وقوله تعالى: (قُلْ هَلْ أُنَبِّئُكُم بِشَرٍّ مِن ذَلِكَ مَثُوبَةً عِندَ اللهِ مَن لَعَنَهُ اللهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ القِرَدَةَ وَالخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ عَن سَوَاءِ السَّبِيلِ( المائدة [60].
(44) فقد ردّ عليه الإمام المبجل أحمد بن حنبل في كتابه <الردّ على بشر المريسي>، وردّ عليه عثمان بن سعيد الدارمي.
(45) قال الإمام الترمذي رحمه الله في كتابه <العلل> من جامعه: <وقد عاب بعض مَن لا يفهم على أهل الحديث الكلام في الرجال وقد وجدنا غير واحد من الأئمّة من التابعين قد تكلّم في الرجال ـ ثمّ عدَّد جماعة =
= من السلف ـ ثمّ قال: وإنّما حملهم على ذلك عندنا ـ والله أعلم ـ النصيحة للمسلمين لا يُظنّ بهم أنهم أرادوا الطعن على الناس أو الغيبة إنّما أرادوا أن يُبيِّنوا ضَعفَ هؤلاء لكي يُعرفوا لأنّ بعض الذين ضعَّفوا كان صاحب بدعة>.. الخ.
وفي <الكفاية> للخطيب: <كان قتادة يتكلّم في عمرو بن عبيد فقال عاصم الأحول يا أبا الخطاب هذا الفقهاء ينال بعضهم من بعض فقال قتادة: يا أحول رجل ابتدع يُذكر خير من أن يكف عنه>.
قلت: لذلك قال شيخنا المحدِّث مقبل بن هادي الوادعي رحمه الله: <فالأصل في أعراض المسلمين أنّها محترَمة لكن إذا ارتكب ما يسقط عدالته فالواجب على المسلمين أن يُبيِّنوا حاله حتى لا يُغترّ به> ا? من كتابه <فضائح ونصائح> ص (41).
(46) قال النبي ( لحسان: <اهْجُهُمْ أَوْ قَالَ هَاجِهِمْ، وَجِبْرِيلُ مَعَكَ> (خ/5801) (م/2486) عن البراء.
(47) ولفظه قال عليه الصلاة والسلام: أُهْجُ قُرَيْشًا فَإِنَّهُ أَشَدَّ عَلَيْهَا مِنْ رَشْقِ النَّبْلِ، فأرسل إلى ابن رواحة فقال: اهْجُهُمْ فهجاهم فلم يُرضِ، فأرسل إلى كعبِ بن مالك ثمّ أرسل إلى حسّان بن ثابت فلمّا دخل عليه قال حسّان: قد آن لكم أن ترسلوا إلى هذا الأسد الضارب بذنبه ثمّ أدلع لسانه فجعل يحركه فقال: والذي بعثك بالحقّ لأفريَنَّهم بلساني فَرْيَ الأديم فقال رسول الله (: لاَ تَعْجَلْ فَإِنَّ أَبَا بَكْرٍ أَعْلَمَ قُرَيْشٍ بِأَنسَابِهَا وَأَنَّ لِي فِيهِمْ نَسَبًا حَتَّى يُلَخِّصَ لَكَ نَسَبِي فأتاه حسّان ثمّ رجع فقال يا رسول الله قد لخَّص لي نسبك والذي بعثك بالحقّ لأسلنَّك منهم كما تسلّ الشعرة من العجين، قالت عائشة: فسمعت رسول الله ( يقول لحسان: <إِنَّ رُوحَ القُدُسِ لاَ يَزَالُ يُؤَيِّدُكَ مَا نَافَحْتَ عَنِ اللهِ وَرَسُولِهِ..> الحديث أخرجه مسلم كتاب <فضائل الصحابة> برقم (2345).
(48) الشعراء (224 ـ 227).
(49) وقد أدرك شيخنا المحدِّث مقبل الوادعي رحمه الله تلك الحقيقة فكان يؤكّدها لنا بقوله: <رُبَّ بيت شعر ينصر الله به سنّة> ا?.
(50) وقد قال سعيد بن جبير رحمه الله: <قد أحسن مَن انتهى إلى ما سمع> ا? كتاب التوحيد باب: <مَن حقّق التوحيد دخل الجنّة بغير حساب>.
(51) فمن لي بالإمام الشعبي رحمه الله: إذ روي أنّه قيل له: <إنّا نستحيي لك من كثرة ما تُسأل فتقول: لا أدري، فقال: لكنّ ملائكة الله المؤمنين لم يستحيوا إذ سئلوا عمّا لا علم لهم به، فقالوا: (سُبْحَانَكَ لاَ عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا( ا?.
ومَن لي بثعلب إمام الكوفيين المتوفي سنة (291) لما سأله سائل عن شيء فقال: لا أدري، فقال له: أتقول لا أدري، وإليك تُضرب أكباد الإبل، وإليك الرحلة من كلّ بلد؟ فقال ثعلب: لو كان لأمّك بعدد (لا أدري) بعر لاستغنت> ا?.
لهذا فقد جاء في ترجمة عطاء بن أبي رباح في <السير> [5/85]: <أنّه كان يقول: لا أدري نصف العلم، ويقال: نصف الجهل> ا?.
وجاء في ترجمة الشعبي من <السير> [4/318] قال رحمه الله: <لا أدري نصف العلم> ا?.
وقال عمر بن عبد العزيز: <من قال عندما لا يدري: لا أدري، فقد أحرز نصف العلم> ا? <البيان والتبيين> (2/58).
(52) القائل هو ابن وهب كما في <سير أعلام النبلاء> (8/108).
(53) لماذا؟ لأنّ ابن عباس ( يقول: <إذا ترك العالم قول لا أدري فقد أُصيبت مقَاتِلُه> ا? من <البيان والتبيين> للجاحظ (2/58).
(54) الأعراف آية (33).
(55) وقد قال الله: (وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالبَصَرَ وَالفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً( الإسراء (36).
(56) أخرجه البخاري (3386) من حديث عبد الله بن عمرو بن العاص.
(57) آل عمران (110).
(58) المائدة (78 ـ 79).
(59) قال شيخ الإسلام أبو إسماعيل الهروي: <عُرضتُ على السيف خمس مرّات لا يقال لي: ارجع عن مذهبك لكن يقال لي: اسكت عمن خالفك، فأقول: لا أسكت> ا? من <السير> [18/503]. وسمعت شيخنا العلامة الوادعي رحمه الله وهو يقول: <لو يمكن أن يشتروا سكوتنا بالملايين لفعلوا لكن هيهات هيهات أن نسكت على باطل> ا? وذلك ضمن شريطه <الردّ الوجيه على أسئلة أهل بيت الفقيه>. قال الشاعر: =
= اللص في داري وبين محارمي
ويقال لي: لا، لا تحرِّك ساكنَا
يئد النفوس ويكتم الأنفاسا
أبدًا، ولا تجْرح له إحساسا

(60) نقل ابن القيم في كتابه (مفتاح دار السعادة) عن بعض السلف قوله: <كنا نستعين على حفظ العلم بالعمل به، فترك العمل بالعلم من أقوى الأسباب في ذهابه ونسيانه> ا?.
وقد أسند الخطيب في <جامعه> وفي <ذمّ من لا يعمل بعلمه> لابن عساكر رقم (15) بسند فيه لطيفة إسنادية برواية آباء تسعة إلى علي بن أبي طالب ( قال: <هتف العلم بالعمل فإن أجابه وإلاّ ارتحل> ا?. لذلك فكان جزاء من لم يعمل بعلمه النار كما في حديث أبي هريرة مرفوعًا: <إِنَّ أَوَلَ النَّاسِ يقضى يَوْمَ القِيَامَةِ، فَذَكَرَ مِنْهُمْ: وَرَجُلٌ تَعَلَّمَ العِلْمَ وَعَلَّمَهُ وَقَرَأَ القُرْآنَ فَأُتِيَ بِهِ فَعَرَّفَهُ نِعَمَهُ فَعَرَفَهَا، قَالَ: فَمَا عَمِلْتَ فِيهَا: قَالَ: تَعَلَّمْتُ العِلْمَ وَعَلَّمْتَهُ وَقَرَأْتُ فِيكَ القُرْآنَ قَالَ كَذَبْتَ وَلَكِنَّكَ تَعَلَّمْتَ العِلْمَ لِيُقَالَ: عَالِمٌ وَقَرَأْتَ القُرْآنَ لِيُقَالَ: هُوَ قَارِئٌ فَقَدْ قِيلَ، ثُمَّ أُمِرَ بِهِ فَسُحِبَ عَلَى وَجْهِهِ حَتَّى أُلْقِيَ فِي النَّارِ> أخرجه مسلم (1905) قال الناظم:
وعالم بعلمه لم يعملنْ
معذَّب من قبل عبَّاد الوثَنْ

(61) وأينه من سفيان الثوري حين كان يقول: <إني لأرى المنكر فلا أتكلّم فأبول دمًا؟!> ا? <السير> [7/259] قلت: ومعناه: أنّه يرى المنكر فلا يستطيع تغييره فيعظم في نفسه بقاؤه حتى يبول دمًا من أثر ذلك.
(62) سورة آل عمران (7).
(63) كما في قوله تعالى: (يَسْأَلُونَكَ عَنِ الخَمْرِ وَالمَيْسِِرِ قُلْ فِيهِمَا إثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِن نَفْعِهِمَا..( البقرة (219).
(64) كما في قصة أبي هريرة ( مع الشيطان وفي آخر القصة قال له النبي (: <صَدَقَكَ وَهُوَ كَذُوبٌ> متفق عليه.
(65) كما في قوله تعالى: (وَلَئِن سَأَلْتَهُم مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَسَخَّرَ الشَّمْسَ وَالقَمَرَ لَيَقُولُنَّ اللهُ فَأَنَّى يُؤْفَكُونَ( سورة العنكبوت (61).
(66) كما في قوله تعالى: (وَمِنْ أَهْلِ الكِتَابِ مَنْ إِن تَأْمَنْهُ بِقِنطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُم مَنْ إِن تَأْمَنْهُ بِدِينَارٍ لاَ يُؤَدِّهِ إِلَيْكَ إِلاَّ مَا دُمْتَ عَلَيْهِ قَائِمًا..( آل عمران (75) وقال تعالى:(لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا اليَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُم مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَّلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لاَ يَسْتَكْبِرُونَ( المائدة آية (82).
(67) وهو بنيامين نيتنياهو <رئيس حزب الليكود الإسرائيلي المتطرف>.
(68) أي أنّ أداء النصيحة وبيان خطأ المخطىء يؤدّي إلى تقليل الشرّ وتقليصه، الأمر الذي لا نراه بعين الحقيقة إلاّ عند أهل السنّة لأنهم كما قال شيخ الإسلام رحمه الله: <أهل السنّة هم أعرف الناس بالحقّ وأرحمهم بالخلق> ا? وقال: <أهل السنّة هم خير الناس للناس وهم نقاوة المسلمين> ا? من <منهاج السنّة النبوية>.
(69) سورة الأعراف (8 ـ 9).
(70) سورة المائدة (117).
(71) أخرجه مسلم برقم (870) من حديث عدي بن حاتم ( أنّ رجلاً خطب عند النبي ( فقال: <مَن يطع الله ورسوله فقد رشد ومَن يعصهما فقد غوى، فقال رسول الله (: بِئْسَ الخَطِيبُ أَنْتَ، قُلْ: وَمَنْ يَعْصِ اللهَ وَرَسُولَهُ، قال ابن نمير: فَقَدْ غَوَى>.
(72) ألا وإنّ مبدأ الولاء والبراء من أوثق عُرى الإيمان وأصل من أصول الشريعة: فعن معاذ بن أنس مرفوعًا: <مَنْ أَعْطَى للهِ وَمَنَعَ للهِ وَأَحَبَّ للهِ وَأَبْغَضَ للهِ وَأَنْكَحَ للهِ فَقَدِ اسْتَكْمَلَ إِيمَانَهُ> أخرجه الترمذي (2521) وحسّنه الألباني.
وعن أنس مرفوعًا: <ثَلاَثٌ مَنْ كُنَّ فِيهِ وَجَدَ بِهِنَّ حَلاَوَةَ الإِيمَانِ وَطَعْمَهُ: أََنْ يَكُونَ اللهُ عَزَّ وَجَلَّ وَرَسُولُهُ أَحَبَّ إِلَيْهِ مِمَّا سِوَاهُمَا، وَأَنْ يُحِبَّ فِي اللهِ وَأَنْ يُبْغِضَ فِي اللهِ، وَأَنْ تُوقَدَ نَارٌ عَظِيمَةٌ فَيَقَعَ فِيهَا أَحَبَّ إِلَيْهِ مِنْ أَنْ يُشْرِكَ بِاللهِ شَيْئًا>، أخرجه النسائي (4987) وصحّحه الألباني وأصله في الصحيحين.
(73) ولا غرو ففي كتاب <حسن البنا بأقلام تلامذته ومعاصريه> قال حسن حتحوت: <ويكفي أن أذكر أنّ الذين يزعمون أنّ الرجل ـ أي حسن البنا ـ كان عدو النصارى بأنّ الأستاذ لويس فانوس من زعماء الأقباط كان من الزبائن المستديمين لدرس الثلاثاء الذي يلقيه حسن البنا وكانت بينهما صداقة وطيدة وأنّ حسن البنا عندما تقدّم مرشحًا لانتخابات البرلمان كان وكيله الذي يمثّله في مقر إحدى اللجان الانتخابية رجلاً قبطيًّا> ا? قلت: أي نصرانيًّا وانظر رسالة أحمد الشحي <حوار هادي مع إخواني> ص (18 ـ 19).
<وقد كان عمر التلمساني المرشد العام السابق للإخوان يقول: إنّنا نقف من الأحزاب كلّها موقف الاحترام لرأي الآخرين وإذا كنتُ حريصًا على أن يأخذ الناس برأيي فلماذا أحرِّم على الناس ما أبيحه لنفسي؟ وهل من الحرية أن أحول بين الناس وبين الاعتداد بآرائهم بعد أن يمنحهم أحكم الحاكمين هذا الحقّ في وضوح لا لَبْسَ فيه (فَمَن شَاءَ فَلْيُؤْمِن وَمَن شَاءَ فَلْيَكْفُرْ(> كما في صحيفة الأنباء الكويتية عدد (12/5 ـ 1983م) ونقلته مجلة المجتمع 27/5/1986م.
قلت قال الشاعر:
وكم من عائب قولاً صحيحًا
وآفته من الفهم السقيم
فإنّ الآية في مقام التهديد والمرشد العام يظنّها في مقام التخيير فكان الأمر كما قال الله: (إِنَّهَا لاَ تَعْمَى الأَبْصَارُ وَلَكِن تَعْمَى القُلُوبُ الَّتِي فِي الصُّدُورِ(.
(74) وهي دولة السودان فقد نظّم بها كبار قادات الإخوان كالترابي والزنداني وغيرهما <مؤتمرًا للحوار مع الأديان> =
= وفيه قال أحد القِسِّسِين: <منّا مَن أسلم بالإنجيل ومنّا مَن أسلم بالقرآن فكلّنا يقول: الله، إذًا فكلّنا مسلم> ا? وقد نَقَلَت ذلك الحدث وكان في مقام الإشادة بتقارب المسافات جريدة <الصحوة> التابعة لحزب الإصلاح اليمني في عددها الموافق ليوم الخميس 16/جمادى الأولى عام 1415? تحت عنوان <مؤتمر الحوار بين الأديان> بقلم علي الواسعي. قلت: والصواب أنّه <مؤتمر وحدة الأديان>.
(75) قال صاحب لسان العرب [9/111]: وقولهم في المثل: <سبق السيف العذل> يُضرب لِمَا قد فات، وأصل ذلك أنّ الحارث ابن ظالم ضرب رجلاً فقتله فأُخبر بعذْره فقال: <سبق السيف العذل> ا?.
(76) سورة آل عمران (103).
(77) كما في قوله تعالى: (وَلاَ تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِن بَعْدِ مَا جَاءَهُمُ البَيِّنَات(. وحديث أبي هريرة مرفوعًا: <إِنَّ اللهَ رَضِيَ لَكُمْ ثَلاَثًا وَكَرِهَ لَكُمْ ثَلاَثًا، رَضِيَ لَكُمْ أَنْ تَعْبُدُوهُ وَلاَ تُشْرِكُوا بِهِ شَيْئًا وَأَنْ تَعْتَصِمُوا بِحَبْلِ اللهِ جَمِيعًا وَلاَ تَفَرَّقُوا، وَأَنْ تَنَاصَحُوا مَنْ وَلاَّهُ اللهُ أَمْرَكُمْ، وَكَرِهَ لَكُمْ: قِيلَ وَقَالَ، وَكَثْرَةَ السُّؤَالِ، وَإِضَاعَةَ المَالِ> أخرجه مسلم.
وحديث العرباض بن سارية وفيه: <فَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ فَسَيَرَى اخْتِلاَفًا كَثِيرًا فَعَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الخُلَفَاءِ الرَّاشِدِينَ المَهْدِيِّينَ مِنْ بَعْدِي عَضُّوا عَلَيْهَا بِالنَّوَاجِذِ> أخرجه أصحاب السنن.
وبهذا تمّ التعليق على هذه الرسالة راجيًا المولى جلّ وعلا أن أكون قد وُفِّقتُ في ذلك وأن يجعله خالصًا لوجهه سبحانه إنّ ربّي لسميع الدعاء. =
= وكتبه أبو رواحة عبد الله بن عيسى بن أبكر اليماني حرّر في ثلث الليل الآخر من يوم الأربعاء الموافق 6/من شهر صفر/عام 1426?.

فهرس جميع الأشرطة المفرغة


وقفات مع سورة الزمر

وقفات مع سورة الزمر

للشيخ الدكتور/
ربيع بن هادي المدخلي
حفظه الله تعالى

بسم الله الرحمن الرحيم
في أحد مجالس رمضان لعام 1424 هـ

قال الشيخ ربيع حفظه الله لأحد الإخوة الحاضرين في المجلس:
اقرأ من قول الله تبارك تعالى ( وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ ) إلي آخر السورة(1).
فقرأ الأخ هذه الآيات:
( وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ (65) بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ (66) وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (67) وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ (68) وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ (69) وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ (70) وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آَيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ (71) قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ (72) وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ (73) وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ فَنِعْمَ أَجْرُ الْعَامِلِينَ (74) وَتَرَى الْمَلَائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ )، سورة الزمر.
وبعد قراءة الأخ لهذه الآيات شرع الشيخ/ ربيع - حفظه الله- في الشرح والتعليق.
فقال: الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتّبع هداه.
من فهم هذه الآيات،لم تدع مقالاً لقائل، وماذا سيكون كلامي حول هذه الآيات، إنه كلام الله.
في هذه الآيات تحذير الله تبارك وتعالى من الشرك فإنه أعظم الذنوب وأعظم الظلم، الله يتهدد عباده بأنهم إذا وقعوا في الشرك ليحبطن أعمالهم ، يقولها للأنبياء، إذا كان هذا الوعيد للأنبياء فكيف بالناس الآخرين.
( وَلَقَدْ أُوحِيَ إِلَيْكَ )، يا محمد ( وَإِلَى الَّذِينَ مِنْ قَبْلِكَ )، من الأنبياء، قيل لكل واحد منهم ( لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِين )، هنا تظهر عظمة الله تبارك وتعالى وجلاله، ويتضاءل أمامه كل شيء سبحانه وتعالى، الأنبياء يهددهم الله ويهدد الملائكة ويهدد كل من يعصيه سبحانه وتعالى الجبار القاهر كل شيء يخضع لجلاله وعظمته ويذل أمامه سبحانه وتعالى، فلا يتعاظمه شيء سبحانه وتعالى ( لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِين )، الشرك يبطل العمل ولو جئت بأعمال مثل الجبال وأشركت بالله عز وجل لذهبت هباءً، كل هذه الأعمال تذهب، ( وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا ) الفرقان – آية 23، فلنحذر الشرك كبيره وصغيره، دقيقه وجليله، لنخلص الدين لله رب العالمين، نعرف التوحيد بتفاصيله، والشرك بتفاصيله، الشرك نعرف تفاصيله حتى لا نقع في شيء منه، والتوحيد نعرف تفاصيله حتى لا نقصر في شيء منه، قال تعالى: ( لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِين )، ويا لها من خسارة، لأن عاقبة الشرك الخلود في النار ( إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ ) النساء – الاية 47، ( إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ ) لقمان – الآية 13، والعياذ بالله كما في سورة لقمان إذ قال لقمان لابنه ( يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ ) لقمان – الآية 13 ، لا يتصوره العقل و لايدركه الخواطر عظيم، عظيم في غاية العظمة، ولذى يستحق صاحبه الخلود في النار أبد الآبدين، فنعوذ بالله من الشرك صغيره وكبيره، ودقيقه وجليله ( بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ )، أخلص الدين لله وحده سبحانه وتعالى ( بَلِ اللَّهَ فَاعْبُدْ )، يعني هذا حصر العبادة لله، تقديم المعمول يقتضي الحصر مثل قوله ( إِيَّاكَ نَعْبُدُ )، بل الله فاعبد، وحده سبحانه وتعالى، ولا تجعل له نداً لا من الملائكة ولا من الجن ولا من الإنس ولا من الأشجار بل أخلص له العبادة وحده، واعرف هذه العبادة، اعرف هذه العبادة حتى تعبد الله على علم، لا تعبده على جهل وضلال، ادرس هذه العبادة من كتاب الله ومن سنة رسوله عليه الصلاة والسلام، افهمها حق الفهم وتقرب بها إلى الله لأنه ما خلقك إلا من أجلها، عبادة تقوم بها ما خلقك من أجل الدنيا فقط، خلق الدنيا للامتحان والابتلاء، يراك أتعبده وتشكره أو لا؟ ( الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا ) الملك – الآية 2، أحسن الناس عملاً : هو المخلص الموحد، هذا هو أحسن الناس عملاً الممتثل لأوامر الله والمنتهي عن نواهيه، ( وَكُنْ مِنَ الشَّاكِرِينَ )، قرأت أمس في الشكر، الشكر التزام طاعة الله والثناء عليه، حمده والاعتراف بفضله ومنّه، وإدراك أنه لو أفنيت حياتك في عبادته ما جازيت أدنى نعمة من نعمه سبحانه وتعالى، فيجب أن تلهج بقلبك ولسانك وجوارحك بشكر الله تبارك وتعالى.
ثم قال عن الكفار الذين يعبدون غير الله ويتخذون معه أنداداً وللعصاة أيضاً ( وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ ) الله العظيم الجليل، لو قدروه حق قدره ما عبدوا غير الله أبداً ولم يتخذوا معه أنداداً بل لما عصوه إطلاقاً، فما يعبد غير الله، أو يعصي أوامره إلا إنسان ما عظم الله، ولا قدره حق تقديره، وما عظمه حق تعظيمه، وما أجله حق إجلاله، سبحانه وتعالى، ثم برهن على عظمته، تصور ( وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ )، هذا الذي يقبض الأرض والسموات بيمينه كيف يُعصى، الذي حاله بلغ من العظمة والقدرة والربوبية والإلوهية والجلال، إن السموات والأرض كحبة رمل في يد أحدنا وتعالى الله عن الأمثال، الكون كله في قبضته كل شيء يتضاءل أمام عظمته وجلاله، فكيف يُعصى من هذا شأنه، خلقك لعبادته وخلق هذا الكون وهذه قدرته وهذه عظمته وهذا جلاله كيف تعصيه، كيف تعصيه، يعني الإنسان يخاف من إنسان مثله يخاف من جندي ما يستطيع أن يخالف أوامره، جندي مثلك مخلوق ويبول ويتغوط ويمرض إلى آخره وتخاف منه ولا تخاف الله عز وجل هذا العظيم الذي خلق هذا الكون ودبره والسموات مطويات بيمينه والأرض في قبضته كيف تعصيه سبحانه وتعالى، سبحانه وتعالى عما يشركون نزه نفسه كيف تتخذ معه أنداداً من الأصنام المنحوتة التي تصنعونها بأيديكم ومن الأحجار ومن الحيوانات، فيه ناس يعبدون القرود والخنازير إلي غير ذلك ( قُتِلَ الْإِنْسَانُ مَا أَكْفَرَهُ ) عبس – الآية 17، ( إِنَّ الْإِنْسَانَ لَظَلُومٌ كَفَّارٌ ) إبراهيم – الآية 34، إلي الله المشتكى، سبحانه تنـزه عما يشركون، شرك الربوبية وشرك الإلوهية، هناك أناس يقولون نحن مسلمون ويدّعون في مخلوقين ضعفاء مثلهم، أنهم يعلمون الغيب ويتصرفون في الكون، ويكشفون الكروب، هؤلاء من المنتمين للإسلام فكيف بالنصارى واليهود والوثنيين وما قدر الله حق قدره وما قدر الله حق قدره.
قال تبارك وتعالى عن مآل هذا الكون ونهايته ( وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ )، مخلوق من مخلوقات الله يبلغ من القوة أن ينفخ نفخة واحدة فيهلك كل من في الكون إلا من شاء الله كلهم، ما أضعف الإنسان ما أضعف المخلوقات أمام عظمته سبحانه وتعالى، وهذا المخلوق إسرافيل ينفخ في آلة الصور، ينفخ فإذا بهم قد هلكوا، هذه نفخة الصعق وقبلها نفخة الفزع وتأتي بعدها نفخة البعث، نفخات ثلاث نفخة الفزع ونفخة الصور ( فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ )، وهذه الصاعقة ( وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ )، يموتون كلهم الملائكة والإنس والجن إلا من شاء الله قالوا المستثنى هم الشهداء لأنهم أحياء عند ربهم، لأنهم ضحوا بأرواحهم في سبيل الله فيكافئهم الله بهذه الحياة ( فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ )، وبعدها نفخة البعث ( ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُ2رُونَ )، يهلك الناس من الصعقة إلا من شاء الله ثم ينـزل الله مطراً كالطل أربعين سنة أو كذا ثم لما تتكامل الأجساد يأمر الله بالنفخ في الصور فتعود الأرواح إلي أجسادها بنفخة واحدة من مخلوق من مخلوقات الله عز وجل ( فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ ) عظمة الله وقدرته سبحانه وتعالى.
( وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا )، يأتي بعدها القضاء ، تتجلى الأرض بنوره وجلاله سبحانه وتعالى ويقضي بين العباد يأتي بالنبيين والشهداء، يأتي بالأنبياء فيشهدون على أممهم ويأتي بالشهداء من الملائكة يشهدون على الناس بما قدموا في هذه الحياة من أعمال صالحة أو طالحة، أعمال خير وأعمال شر لا يظلمون مثقال ذرة وتنصب الموازين وتدنوا الشمس من الناس وهم في الموقف حتى ما يكون بينها وبينهم إلا مقدار ميل، قال الراوي: لا أدري ميل المكحلة يعني الصغير أو ميل المسافة وينزل بالناس من الأهوال والكروب ما لا يعلمه إلا الله تبارك، وتعالى ويأتي الله لفصل القضاء فيحاسب عباده سبحانه وتعالى وتنصب الموازين ( فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ ) الزلزلة – الآية 7،8، وبعد ذلك يساق الكفار إلي النار ( وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا )، كل شكل مع شكله اليهودي مع اليهودي والنصراني مع النصراني والي آخر الملل والنحل، وتتبع كل أمة ما كانت تعبد إلي النار، ينظر الكفار إلي اليهود ماذا كنتم تعبدون قالوا، كنا نعبد عزير ابن الله قال كذبتم،كذبتم ما كنتم تعبدون، ثم يؤمر بهم إلي النار فيقولون ربنا عطشنا فاسقنا فيشار لهم إلي النار فإذا بها تحترق بعضها بعضاً فيتقاذفون فيها ويتواردون فيها، ويقال للنصارى ماذا كنتم تعبدون، فيقولون كنا نعبد عيسى ابن الله ،يقال لهم كذبتم ماذا تريدون قالوا عطشنا نريد أن تسقنا، فينظرون إلي النار فإذا هي كالسراب يحرق بعضها بعضاً فيتواردون فيها، هذا معنى الحديث، ويدخل الوثنيون وغيرهم من الملل الكافرة في النار ( وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا )، ( يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا )،يسوقونهم كما تساق الحمير في غاية الذل في غاية الهوان إلي النار والعياذ بالله.
( حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا )، مغلقة إذا جاءوها فتحت أبوابها فجأة، يعني يلقون من الحر والهول ما لا يتصورنه، وكيف وتستقبلهم الملائكة؟ بالإهانات والتوبيخ والتبكّيت (حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا )، هم غلاظ شداد لا يعصون الله ما أمرهم ويفعلون ما يؤمرون ( أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آَيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى )، اعترفوا ، في الأول في الحياة الدنيا كذبوا الرسل وسخروا بهم واستهزءوا بهم الأنبياء يتلون عليهم آيات الله والآيات والمعجزات الظاهرة تدل على عظمة الله وعلى إلوهيته وعلى صدق أنبيائه ورسله، استهزءوا وسخروا منهم وكذبوهم وقتلوا بعضهم و.... و.... إلي أخره (أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آَيَاتِ رَبِّكُمْ )، تبين إلوهيته وتوحيده وأنكم عباده يجب أن تعبدوه ويجب أن تؤمنوا بتشريعاته وتنقادوا لأوامره، ما جاءوكم حتى استحققتم هذا المصير؟ قالوا جاءوا ( وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى )، هذا المصير: هذا المصير المهلك، قالوا الذين يعصي الله، ويكذب رسله مصيره النار ويصفون لهم هذه النار ويبينون لهم أهوالها، ويصفون لهم الجنة ويبينون لهم ما فيها من النعيم، من وحد الله فهذا جزاؤه ومن أشرك به وعصاه فهذا جزاؤه بينوا لهم كل شيء ( أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آَيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى )، يندم الآن لا ينفع الندم، ما ينفعهم إيمانهم والاعتراف والتصديق الآن ما ينفعهم، لان المؤمن: هو الذي يؤمن بالغيب ويتّبع الرسل ويصدقهم في كل ما يقولون، أما أن يكذب الرسل حتى إذا شاهدوا ما كانوا يكفرون به وتظهر لهم الحقائق كما هي قال آمنت هذا لا يقبل منه، (لاَ يَنفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِن قَبْلُ)، حتى في الدنيا، الذين كذبوا الرسل وجاءهم العذاب في الدنيا، فإذا شاهد العذاب قال آمنت لا ينفعهم إيمانهم فات الأوان يعني عندما شاهد الحقائق أمامه يصدق، أنت كنت تكذب الرسل عندهم الآيات والمعجزات والبراهين وأنت تكذبهم الآن تؤمن لا ينفعك إيمانك ( قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ )، هذه أظن يقولونها هم، ويمكن إن قالتها الملائكة لهم ( وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ )، كلمة العذاب كلمة الله عز وجل ( لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ ) هود – الآية 119، الله سبحانه وتعالى خلق الناس فريقين فريق في النار في السعير وفريق في الجنة فمن أراد الله به أن يكون شقياً ومن أهل النار عمل بأعمال أهل النار وصدقت فيه كلمة الله ووعده سبحانه وتعالى، ومن أراد له السعادة يسره لعمل أهل السعادة ودخول الجنة ( لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ ) الأنبياء – الآية 23، سبحانه وتعالى، الله خلق العباد وقسمهم قسمين أشقياء وسعداء، نطلب من الله بجد وإخلاص أن يجعلنا جميعاً من السعداء وأن يجنبنا طرق الضلالة والشقاء، ( قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ ).
تقدم لكم بالأمس أن منشأ كل الضلالات والكبر والكذب- نسأل الله العافية- فبئس مثوى المتكبرين ما أقبح هذا المصير! هذا المتكبر هذا مصيره إنه أذل خلق الله وأحقرهم وأرذلهم مهما بلغ من المنـزلة في الدنيا وبلغ من الملك هذا مصيره بئس مثوى المتكبرين، لا أسوء ولا أبأس من هذا المصير المظلم المهلك السيئ جهنم أبد الآبدين ( ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا )، أبد الآبدين فبئس مثوى المتكبرين لا أسوء من هذا المثوى.
( وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا )، أفواجاً زمراً ، الأنبياء مع الأنبياء والصديقين مع الصديقين، الشهداء مع الشهداء، وهكذا كل شكل مع شكله مكرّمين معزّزين على نجائب حتى إذا جاءوها : جاءوا الجنة فتحت أبوابها، قال وفتحت أبوابها وجدوها مفتوحة، ما قال فتحت أبوابها لأنها فتحت فجأة، هنا وفتحت أبوابها والحال أنهم وجدوها مفتوحة لهم تكريماً لهم تنتظرهم ( وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ )، ما فيه توبيخ، سلام وإكرام وتبجيل وتبشير بالسلامة، ( طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ )، لأنهم عملوا الطيبات في الحياة الدنيا من الأعمال الصالحة كانت حياتهم طيبة بالتوحيد والإيمان والأعمال الصالحة وحب الله والتوكل عليه والشفقة على عباده وصلة الأرحام والبر وسائر الأعمال التي شرعها الله، فكانت حياتهم طيبة في الدنيا فجزاؤهم أن يحيوا الحياة الطيبة في الآخرة، وأولئك كانت أعمالهم سيئة فبئس مثوى المتكبرين.
(طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ )، الله أكبر ( وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ )، ( وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ )، الله أعلم بأنهم آمنوا وعملوا الصالحات واتبعوا الرسل وقاموا بأوامره واجتنبوا نواهيه أن يدخلهم الجنة بعد أن رأوها وشاهدوها ودخلوها وتمتعوا بنعيمها ( وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ )، يعني أدناهم يمكن أن ينظر في ملكه مسيرة ألف سنة، أدناهم وآخر من يخرج من النار ويدخل الجنة له مثل الدنيا وعشر أمثالها، ملك الله واسع سبحانه وتعالى وكرمه واسع وفضله واسع سبحانه وتعالى، إيش العمل الذي عمله الإنسان! لكن الله كرمه واسع وفضله واسع سبحانه وتعالى، احترم وأكرم الأنبياء وأكرم الحق يكرمك الله عز وجل، احترم الأنبياء واحترم ما جاءوا به وعظم الله حق تعظيمه وقدره حق قدره ترى جزاءً لا يخطر بالبال ولا يدور بالخيال ( فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ ) السجدة – الآية 17، كم فيها من الحور كم فيها من القصور كم فيها من الجنان كم فيها من الأنهار من خمر من لبن من عسل ومن. . . ومن . . . ومن والخدم ( إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤًا مَنْثُورًا ) الإنسان – الآية 19، واللباس من الحرير ( وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيمًا وَمُلْكًا كَبِيرًا عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خُضْرٌ وَإِسْتَبْرَقٌ وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَابًا طَهُورًا ) الإنسان – الآية 21، خمر لكن طهور ، في الدنيا نجس قذر أما ذاك فطهور، جزاء عظيم لا يخطر ببال ( فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ )، فاستعدوا أيها الإخوة وأعدوا لهذا اليوم ليكرمكم الله عز وجل بهذا الجزاء العظيم الذي وعدنا على ألسنة رسله، ونسأل الله أن يوفقنا لدخول الجنة والعمل لها ونقول ( الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ فَنِعْمَ أَجْرُ الْعَامِلِينَ وَتَرَى الْمَلَائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ )، يسبحون بحمد ربهم الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويستغفرون لمن في الأرض ألا أن الله هو الغفور الرحيم هذا في الدنيا، وفي الآخرة يبقى الملائكة حافين بالعرش يسبحون بحمد ربهم، الله العظيم الجليل سبحانه له الدنيا وله الآخرة سيد هذا الكون وخالقه ومالكه ومدبره وكل من فيه خاضع لجلاله وعظمته ( إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آَتِي الرَّحْمَنِ عَبْدًا لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا وَكُلُّهُمْ آَتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا ) مريم – الآية 95.
نسأل الله تبارك وتعالى أن يوفقنا لتعظيم ربنا وإجلاله، والقيام بما نستطيع من حقوقه، لأننا لا نستطيع أن نقوم بشكر أدنى نعمة فضلاً عن أن نقوم بشكر نعمه، ولكن عفوه أوسع ورحمته وسعت كل شيء.
نسأل الله أن يتغمدنا بواسع رحمته، وأن يتحفنا بنعمه وفضائله، أن ربنا لسميع الدعاء.
وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.

قمت بتفريغ هذه الكلمة ثم أرسلتها لشيخنا ربيع بن هادي المدخلي - حفظه الله –
فتفضل الشيخ بمراجعتها ثم الأذن بنشرها
بتاريخ: الأحد 10/2/1429هـ الموافق: 17/2/2008م
فجزاه الله خيراً وبارك بعلمه وعمله
محبكم في الله أبو عبدالله السرتاوي

فهرس جميع الأشرطة المفرغة


وإن تطيعوه تهتدوا

وَ إنْ تُطيعُوهُ تَهْتَدُوا
دفاعاً عن رسولِ الله - صلَّى الله عليه وآله وسلَّم- وأصحابِه الكرام -رضوان الله عليهم-
محــاضــرة ألقاها فضيلة الشيخ العلاّمة
ربيع بن هادي عمير المدخلي
- وفقه الله لكل خير وأطال عمره على طاعته -

إنّ الحمدَ لله نحمدُه ونستعينُه ونستغفرُه، ونعوذُ باللهِ من شرورِ أنفسنا ومن سيّئاتِ أعمالنا، من يهدهِ اللهُ فلا مُضِلَّ له، ومن يُضْلِلْ فلا هادي له، وأشهد أن لا إلهَ إلاّ اللهُ وحدَه لا شريكَ له، وأشهدُ أنَّ محمّدًا عبدُه ورسولُه.
?يَـا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُسْلِمُونَ? [آل عمران: 102]
?يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُم مِن نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاءً وَاتَّقُوا اللهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللهَ كَانَ عَلَيْكُمْ رَقِيبًا? [النساء: 1]
?يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَقُولُوا قَوْلاً سَدِيدًا ( يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعِ اللهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا? [الأحزاب: 70-71].

أمّا بعد : فإنّ أصدقَ الحديثِ كلامُ الله وخيرَ الهدي هديُ محمدٍ ( وشرَّ الأمورِ محدثاتُها، وكلَّ محدثةٍ بدعة وكلَّ بدعةٍ ضلالة وكلّ ضلالةٍ في النار.
أيُّها الأبناء والإخوة إنَّها لفُرصَة طَيِّبة مُبَاركة أن نلتقي في ذات الله ـ إن شاء الله ـ لنعرف شيئًا أو يُذَكِّرَ بعضُنا بعضًا بما ينفعنا ـ إن شاء الله ـ في ديننا ودنيانا، ـ أسأل الله أن يكون هذا اللِّقاء نافعًا، وعنوان هذا اللِّقاء ما سمعتموه من الأخ المُقَدِّم ?وَإِن تُطِيعُوهُ تَهْتَدُوا? الضمير يعود إلى الرَّسول الكريم عليه الصَّلاَة والسَّلاَم، فطاعة الرَّسول عليه الصَّلاة والسَّلام فيها الهداية الكاملة؛ لأنَّه عليه الصَّلاة والسَّلام جاء بالهدى والنُّور، وأرسله الله تبارك وتعالى ليُظهِرَه على الدِّين كلِّه ?هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ? [التوبة: 33]؛ فجاء بالهُدى وجاء بدين الحق؛ فكيف لا يهتدي من يطيعه ويتبعه عليه الصَّلاة وَالسَّلام! والله يشهد لهذا الرَّسول بأنَّه يهدي إلى صراط مستقيم ? وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِّنْ أَمْرِنَا مَا كُنتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِن جَعَلْنَاهُ نُوراً نَّهْدِي بِهِ مَنْ نَّشَاء مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ? [الشورى: 52]؟! وكان في خُطَبِه عليه الصَّلاة وَالسَّلام يقول: «أَمَّا بَعد؛ فَإِنَّ خَيْرَ الحَدِيثِ كَلاَمُ الله، وَخَيْرَ الهَدْيِ هَدْيُ مُحَمَّدٍ صلى الله عليه وسلم »(1) .
واللهُ وَصَفَ كتابَه الذي أنزله على محمد صلى الله عليه وسلم بأنَّه هُدًى للمتقين كما في أول سورة البقرة وفي غيرها،و في سورة لقمان بأنَّه هدى للمحسنين، وفي غيرها أنه هدى للمؤمنين، وقال عز وجل في سورة البقرة: ?شَهْرُ رَمَضَانَ الَّذِيَ أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِّنَ الْهُدَى وَالْفُرْقَانِ? [البقرة:185]؛ فهو أفضل الرُّسل وأكمَلُهُم، وبه خُتِمَت الرِّسَالات وعنده أَكْمَلُ هِدَاية، كتاب الله وما أوحاه إليه من السُنَّة المُطَهَّرة التي هي تفصيلٌ وبيانٌ وشرحٌ لهذا القرآن العظيم .
منها بيانه(2) لقوله عز وجل:?وَاعْلَمُواْ أَنَّمَا غَنِمْتُم مِّن شَيْءٍ فَأَنَّ لِلّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِن كُنتُمْ آمَنتُمْ بِاللّهِ وَمَا أَنزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ? [الأنفال: 41] ، قال الله تعالى : ? وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ ? [النحل: 44]
فصلواتُ الله وسلامُه عليه، لقد أكرمه الله وأنزله أعظَمَ منزلة لمخلوق مِنْ خَلْقِه -صَلَوَاتُ الله وَسَلاَمُه عَلَيْه- ؛فعلينا أن نتّبعه، وعلينا أن نُطيعه لنَهتَدِيَ -إن شاء الله- الهداية الكاملة التي نسألها ربَّنَا ( في كلِّ ركعة من ركعاتِنَا الفريضة والنافلة ?اهدِنَــــا الصِّرَاطَ المُستَقِيمَ? [الفاتحة: 6]، ونسأله (أن يهدينا الصِّرَاط المستقيم في عقائدنا وفي عباداتنا وفي سائر شؤون حياتنا، وأعظم وسيلة إلى هذه الهداية هي طاعة الرَّسول الكريم ـ عَلَيْهِ الصَّلاَة وَالسَّلاَم ـ واتِّبَاعه، فمن يريد الهداية والاهتداء بهذا النُّور فعليه أَنْ يُوَطِّنَ نَفْسَهُ على الالتزام الكامل بطاعة هذا الرَّسُول الكَرِيم -عَلَيْهِ الصَّلاَة وَالسَّلاَم- وتَرَسُّمِ خُطَاه، واحتِرام أقوالِه وأفعالِه وتقريراتِه وأخبارِه الصادقة؛ فيُؤمن بهذه الأخبار، ويطيعُ هذه الأَوامر، ويجتنب النَّواهي، ويؤمن بالوعد والوعيد وبالجنَّة والنَّار؛ تصديقًا لهذا الرَّسول وطاعةً واتِّباعًا له -عَلَيْهِ الصَّلاَة وَالسَّلاَم- .
وهذه الآية التي اختير منها العنوان تبدأ بقول الله تبارك وتعالى : ? قُلْ أَطِيعُوا اللَه وَأَطِيعُوا الرَّسُولَ فَإِن تَوَلَّوا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُم مَّا حُمِّلْتُمْ وَإِن تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ? [النور: 54] صَلَوَاتُ الله وَسَلاَمُهُ عَلَيْه؛ ? قُلْ أَطِيعُوا اللهَ وَأَطِيعُوا الرَّسُولَ? طاعة الرَّسُول صلى الله عليه وسلم طاعة لله ( ؛ كما قال في آية أخرى : ? مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللّهَ وَمَن تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً? [النساء: 80]، ومن يعص الرَّسُول صلى الله عليه وسلم فقد عصى الله (؛ كما جاء في أحاديث(3) فعلينا بطاعة الرَّسول الكريم -عَلَيْهِ الصَّلاَة وَالسَّلاَم- وذلك أخذٌ منَّا بأعظم أسباب الهداية، ويدخل في هذه الطَّاعة التزام العقائد التي جاء بها في رسالتِه، تضمَّنَها القرآن وتضمَّنَتها السُنَّة، وتصديق الأخبار كلِّها ما يتعلَّق بالماضي والحاضر وما يأتي في المستقبل؛ ما يتعلَّق بالماضي من قَصَصِ الأنبياء عَلَيْهِمُ الصَّلاَةُ وَالسَّلاَم من آدم -عليه الصلاة والسلام- مُرُورًا بنوح وغيره من الأنبياء هود وصالح وإبراهيم وإسحاق و موسى وغيرهم-صلوات الله وسلامه عليهم أجمعين- ،كلُّها فيها عظات، وفيها عِبَر وفيها تربية، بل وفيها عقائد ؛إذ عَرَضَ الله علينا عقائدَهم ودعواتِهم عَلَيْهِمُ الصَّلاَةُ وَالسَّلاَم ،وأخباره التي تُحَدِّثُنَا عن المستقبل سواء في القرآن أو في السُنَّة نؤمن بها، وأوامرُه نطيعُه فيها في السَرَّاء وفي الضَرَّاء وفي المنشط وفي المكره وليس واللهِ لنا أيُّ خيار في أن نأخذ أو نترك؛ قال تعالى : ?وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُّبِيناً?[الأحزاب : 36] فلسنا مختارين، علينا أن نطيع هذا الرَّسُولَ الكريم عَلَيْهِ الصَّلاَة وَالسَّلاَم .
طاعته فَرْضٌ حَتمٌ من الله تبارك وتعالى الذي خلقنا لعبادته، وأكرمنا ( بإرسال الرُّسل، وإنزال الكتب ومن أكمل هذه الكتب الكتاب الذي جاء به محمد صلى الله عليه وسلم وهو أَكملُ الرُّسُل؛ فليس لنا أي عذر في التَخَلُّف عن طاعته، وليس واللهِ أمامنا أيُّ خِيَار واختيار غير طاعته اختيار للشَّقاء، واختيار للضَّلاَل، واختيار للمصير إلى النَّار.
وإيثار طاعته، والاستسلام لأوامره ونواهيه، والانقياد لتوجيهاته هي طريق الهداية إلى كلِّ خير وتخليصنا من كلِّ شر.
?قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِن تَوَلَّوا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُم مَّا حُمِّلْتُمْ? هذا إنذار، إنذار للَّذين يُعرضون ويَتَوَلَّون عن طاعتِه، الرَّسول - عَلَيْهِ الصَّلاَة وَالسَّلاَم -عليه البلاغ؛ حُمِّلَ هذه الرِّسَالة العظيمة، وكُلِّفَ بتبليغها، وقال الله عز وجل له : ?يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ وَإِن لَّمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللّهُ يَعْصِمُكَ مِنَ النَّاسِ إِنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ? [المائدة: 67] فقد بَلَّغَ البَلاَغَ الكامل المبين عَلَيْهِ الصَّلاَة وَالسَّلاَم إذ ما قَصَّر في حرف أوحاه الله إليه، ولا في أمر أمره الله بتبليغه -عَلَيْهِ الصَّلاَة وَالسَّلاَم- ،وقد أَشهَد على هذا التبيلغ في أكبر مجمع في آخر حياته عَلَيْهِ الصَّلاَة وَالسَّلاَم : «اللَّهُمَّ هَلْ بَلَّغْت » قالوا: نعم، قال: «اللَّهُمَّ فَاشْهَدْ»(4) عَلَيْهِ الصَّلاَة وَالسَّلاَم فقد بَلَّغَ الرِّسالة وأدَّى الأمانة وجاهد في الله حق جهاده حتى أتاه اليقين ،ما على الرَّسول إلاَّ البلاغ المبين أنتم تتحمَّلون المسؤولية إن قصَّرتم .
الرَّسول عَلَيْهِ الصَّلاَة وَالسَّلاَم أدَّى واجبَه وبلَّغ رسالتَه عَلَيْهِ الصَّلاَة وَالسَّلاَم ،وأنتم تتحمَّلون مسؤولية التقاعس عن طاعته ،واتِّباع ما جاء به عَلَيْهِ الصَّلاَة وَالسَّلاَم .
لا تقل: "واللهِ الرَّسول جَدِّي يشفع لي وأنا أذهب ألعب وأعبث وأرتكب المُحرَّمَات وأجد الشفاعة هناك" ! كلا .
قال النبي عَلَيْهِ الصَّلاَة وَالسَّلاَم :« لا أُلْفِيَنَّ أَحَدُكُمْ يَجِيءُ يَوْمَ الْقِيَامَةِ عَلَى رَقَبَتِهِ بَعِيرٌ لَهُ رُغَاءٌ، فَيَقُولُ: يَا رَسُولَ اللَّهِ ، أَغِثْنِي. فَأَقُولُ: لا أَمْلِكُ لَكَ مِنَ اللهِ شَيْئًا ، قَدْ أَبْلَغْتُكَ. لا أُلْفِيَنَّ أَحَدَكُمْ يَجِيءُ يَوْمَ الْقِيَامَةِ عَلَى رَقَبَتِهِ فَرَسٌ لَهُ حَمْحَمَةٌ، فَيَقُولُ: يَا رَسُولَ اللَّهِ أَغِثْنِي. فَأَقُولُ: لا أَمْلِكُ لَكَ مِنَ اللهِ شَيْئًا، قَدْ أَبْلَغْتُكَ. لا أُلْفِيَنَّ أَحَدُكُمْ يَجِيءُ يَوْمَ الْقِيَامَةِ عَلَى رَقَبَتِهِ رِقَاعٌ تَخْفِقُ، فَيَقُولُ: يَا رَسُولَ اللَّهِ، أَغِثْنِي، فَأَقُولُ: لا أَمْلِكُ لَكَ مِنَ اللهِ شَيْئًا، قَدْ أَبْلَغْتُكَ، لا أُلْفِيَنَّ أَحَدُكُمْ يَجِيءُ يَوْمَ الْقِيَامَةِ عَلَى رَقَبَتِهِ صَامِتٌ فَيَقُولُ : يَا رَسُولَ اللَّهِ أَغِثْنِي. فَأَقُولُ: لا أَمْلِكُ لَكَ مِنَ اللهِ شَيْئًا، قَدْ بَلَّغْتُكَ»(5).
إذًا ?عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُم مَّا حُمِّلْتُمْ? ؛ ?عَلَيْهِ مَا حُمِّلَ? من تبيلغ الرِّسالة وأداء الأمانة، وقد بَلَّغَ الرِّسالة وأدَّى الأمانة، ونبقى نحن تحت طائلة المسؤولية إن لم ننهض بهذه الرِّسالة إيمانًا بأخبارها وتصديقًا بهذه الأخبار والتزامًا للتشريعات من أوامر ونواه في كلِّ شؤون الحياة، نحن حُمِّلْنَا هذا؛ حُمِّلْنَا النُّهوض بهذه الرِّسالة، والقيام بأعبائها في نفوسنا، وفي أُسَرِنا، وفي الأُمَّة كلِّها؛ دعوةً، وأمرًا بالمعروف، ونهيًا عن المنكر، وجهادًا في سبيل الله ،هذه كلُّها مسؤوليات هذه الأُمَّة التي هي خير أمة أخرجت للناس .
النبي صلى الله عليه وسلم أدَّى لهذه الأمَّة رسالتها عَلَيْهِ الصَّلاَة وَالسَّلاَم ،وبلَّغ البلاغ المبين البيِّن الواضح؛ إذ لا نحتاج إلى شيء إلاَّ وقد بيَّـنه رسول الله صلى الله عليه وسلم على أكمل الوجوه صَلَوَاتُ الله وَسَلاَمُهُ عَلَيْه : « مَا بَعَثَ اللهُ مِنْ نَبِيٍّ إلاَّ كَانَ حَقًا عَلَيْهِ أَنْ يَدُلَّ أُمَّتَهُ عَلَـى خَيْرِ مَا يَعْلَمُهُ لَهُمْ وَأَنْ يُنْذِرَهُمْ شَرَّ مَا يَعْلَمُهُ لَهُمْ » (6) فما من خيرٍ تستفيده هذه الأُمَّـة
وتنتفع به إلاَّ وقد دلّهم عليه في الدُّنيا والدِّين، وما من شَرٍّ يضرُّهم في دينهم ودنياهم إلاَّ وقد أنذرهم إيَّاه وحذَّرهم منه عَلَيْهِ الصَّلاَة وَالسَّلاَم ،وهنا تأتينا آية أخرى يمكن أن نقرأ قبلها بعض الآيات وهي مُنَاسِبَة جدًّا، وهي وعد الله للمؤمنين المطيعين بأن يكرمهم الله في الدُّنيا، ويكرمهم في الآخرة إذا هم أطاعوا هذا الرَّسول صلى الله عليه وسلم فصدَّقوا أخبارَه، وامتثلوا أوامرَه، واجتنبوا نواهيَه، واحترموا شريعتَه، وعدهم الله وعدًا عظيمًا، وقد أَنجزَ هذا الوعد العظيم لمن قام بهذه الرِّسالة على أكمل وجوهها؛ وهم صحابة مُحمَّدٍ صلى الله عليه وسلم وخيارُ التابعين الذين اتَّبعوهم بإحسان، قال الله تعالى : ?وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُم فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِن قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُم مِّن بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لاَ يُشْرِكُونَ بِي شَيْئاً وَمَن كَفَرَ بَعْدَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ، وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ ? [النور: 55-56]
والذي يتأمَّل ذكر الطاعة في كتاب الله تعالى يجد أنَّها وردت في القرآن في أكثر من ثلاثين موضعًا ،إذا تأمَّل ما يكتنف هذه الأوامر من طاعات يجدها أمورًا عظيمة، ومنها هذه الآيات التي ذكرناها أنَّ الأُمَّة إذا آمنت، وأطاعت هذا الرَّسول صلى الله عليه وسلم وآمنت به ،وعملت الصَّالحات أن يكرمها الله في هذه الدُّنيا بالعزِّ والتمكين والاستخلاف وقد حصل هذا للرَّسول صلى الله عليه وسلم ولخلفائِه الرَّاشدين، وحقَّق الله لهم هذا الوعد الذي وعدهم في كتابه الكريم وفي السُنَّةِ المطهَّرة .
قال عَلَيْهِ الصَّلاَة وَالسَّلاَم : « إِنَّ اللهَ زَوَى ليَ الأَرْضَ فَرَأَيْتُ مَشَارِقَهَا وَمَغَارِبَهَا وَأَنَّ مُلْكَ أُمَّتِي سَيَبْلُغُ مَا زُوِيَ لي مِنْهَا »(7)؛ فهؤلاء الذين أطاعوا الرَّسول صلى الله عليه وسلم ونهضوا برسالته إيمانًا بها وعملاً وتطبيقًا وهو عَمَلُ الصَّالحات، حَقَّقَ الله لهم الوعد، وإنَّ الله لا يخلف الميعاد، وإذا حصل شيء فيما يبدو للنَّاس من عدم نفوذ الوعد فهذا من العباد بإخلالهم بمقتضى هذه الرِّسالة، وتقاعسهم عن القيام بها، ونكولهم عن النُّهوض بها وتبيلغها؛ ففي عهد الخلفاء الرَّاشدين نهضوا بهذه الرِّسالة، عقائد صحيحة، وأعمال صحيحة، وجهاد صحيح، وأمر بمعروف، ونهي عن منكر؛ فحقَّقَ الله لهم هذا الوعد، مَكَّنَهُم واستخلفهم، ومَكَّنَ لهم دينَهم الَّذي ارتضى لهم، وقال بعضُ المُفَسِّرين في قوله: ?وَمَن كَفَرَ بَعْدَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ? قال: «أوَّل من كَفَر بهذه النِّعمة قتلةُ عثمان» ؛لأنَّ الإسلام امتدَّ في الأرض على يدي الخليفتين قبله أبي بكر وعمر، وزاد اتِّساعًا في عهده؛ فانتشرت الفُتوحات في مشارق الأرض ومغاربها، وبلَغت الأُمَّة في عهد عثمان قِمَّة المجد والعِزِّ، ووثب عليه هؤلاء السُّفهاء الفُسَّاق فقتلوه؛ فهم أوَّل من كفر بهذه النِّعمة، ولا يريد أن يُفَسِّر أنَّهم ارتدُّوا وإنما يريد بذلك أنَّهم ارتكبوا مُوبقات عظيمة جدًّا، جَنَت على الأُمَّة الإسلامية، وكانت كُفرًا بهذه النِّعمة، وأنتم تعرفون الفَرقَ بين الكفر المُخرِج من الإسلام وبين كفر النِّعمة، ولا شَكَّ أنَّ ابن سبأ ولعلَّ بعض المنافقين كانوا مُندَسِّين في صفوف هؤلاء القَتَلَة؛ ولهذا ورد في بعض الأحاديث أنَّ الرَّسول صلى الله عليه وسلم وصفهم بالنِّفاق؛ قال لعثمان ( : « إِذَا أَلْبَسَكَ اللهُ قَمِيصًا فَأَرَادَكَ المُنَافِقُونَ عَلَى خَلْعِهِ فَلاَ تَخْلَعْه»(8) .
فهـؤلاء أرادوا من عثمان رضي الله عنه أن يتنازل عن الخلافة، يتنازل لهؤلاء الأوباش الأوغاد تلاميذ ابن سبأ
فأبى حتى قُتُل (، فَحَقَّقَ الله هذا الوعد على أيدي الخُلفاء الرَّاشدين رضوان الله عليهم لأنَّهم نهضوا بهذه الرِّسالة. ولو أَنَّ الأُمَّة الآن جَدَّت وعزَمَت على النُّهوض بهذه الرِّسالة لأعاد الله هذا الوعد من جديد وما تخلَّفَ أبدًا، نُشهِدُ الله ونؤمن أنَّ الأُمَّة لو تَقُومُ بهذا الإسلام كما قامَ به الصَّحابة الكرام رضوان الله عليهم تطبيقًا على مستوى الأُسَر والأفراد والجماعات، وأمرًا بالمعروف، ونهيًا عن المنكر، ودعوةً إلى الله تَبَارَكَ وَتَعَالَى صادقة وجهادًا مخلَصًا لله لإعلاء كلمة الله واللهِ ليُعِيدَنَّ لهم هذا، وليُحَقِّقنَّ الله لهم هذا الوعد؛ ولكنَّ البَّلاء والدَّاء العُضَال في الأُمَّة مع الأسف . فنسأل الله أن يُهيِّئ لها العلماءَ الصَّادقين المخلصين، المطيعين لله باطنًا وظاهرًا، المستقيمين على منهج الله باطنًا و ظاهرًا، لو توجد نُخبة من العلماء يُشمِّرُون عن ساعد الجِدِّ، ويخلصون في تبليغ هذه الرِّسالة، ويحاولون أن يجمعوا الأُمَّة على كتاب الله وعلى سُنَّةِ رسول الله صلى الله عليه وسلم وعلى تطبيقِها تطبيقًا صحيحًا، لا يشوبُه أهواء، ولا تأويلات باطلة ؛لا في العقائد ولا في العبادات، لا تأويلات، ولا بدع، ولا ضلالات، ولا معاصٍ، ولا منكرات؛ كما كان في عهد خير القُرُون الذين تَوَّجَهُم الله، وأكرَمَهم بالسِّيادة والعِزَّة والكرامة في الدُّنيا والآخرة، هذا إكرام الله في الدُّنيا لمن يطيع هذا الرَّسول الكريم عَلَيْهِ الصَّلاَة وَالسَّلاَم .
وبعد هذا الوعد والحديث ,لمحة عن تحقيقه على أيدي الصَّحابة الكرام رضوان الله عليهم أفضل الطَّائعين، وأفضل المؤمنين، وأفضل المجاهدين -بعد الأنبياء والمرسلين عليهم الصلاة والسلام- .
قال الله تبارك وتعالى: ?وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ ? إقامة الصَّلاة ليس الصَّلاة فقط؛ إقامة للصَّلاة « صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي»(9) تصلِّي كأنَّك تشاهد رسول الله صلى الله عليه وسلم وهذا يقتضي منك أن تدرس سُنَّة رسول الله عَلَيْهِ الصَّلاَة وَالسَّلاَم وتحاول أن تُطَبِّقَها بحذافيرها في كلِّ حركة من حركات هذه الصَّلاة، إضافةً إلى الخشوع لله ربِّ العالمين، والرُّقي إلى درجة الإحسان أن تَعبُد اللهَ كأنَّك تراه فإن لم تكن تراه فإنَّه يراك، لا نُصَلِّي يا إخوة صلاة جوفاء .
يقول ابن القيم -رحمه الله- : (( الذي يُصَلِّي صـلاةً لا خُشوع فيها ولا حُضـور فيها
للقلب تكون مثل الَميْتَة صلاتُه، أيحسن للعبد أن يُقَدِّم لملكٍ من الملوك أو عظيم من العُظماء أن يُقَدِّم له مَيْتَةً بشكل هديَّة ؟!!)) ؛فأنت حينما تُصَلِّي يا أخي تقف بين يَدَيْ الله تَبَارَكَ وَتَعَالى وتناجي الله (، فحَاوِل أن تُصَلِّيَ صلاةً كاملةً تستوفي الشُّروط والأركان؛ من الطَّهارة، إلى الأذكار، إلى القــراءة ،إلى الخشــوع ،إلى استحضار عظمـة الله تَبَارَكَ وَتَعَالَى وهذا قيامٌ بحقِّ الله تَبَارَكَ وَتَعَالَى .
? وَآتُوا الزَّكَاةَ ? : إحسانٌ إلى المخلوقين بإيتاء الزَّكاة، وإن كانت هي حقُّ الله لكنَّها تتضمن الإحسان إلى المخلوقين، فالمؤمن يقوم بحقِّ الله، ويقوم بحقوق العباد التي شرعها الله، وافترضها على عباده لعباده؛ من البرِّ والإحسان، والدَّعوة إلى الله، والأمر بالمعروف، والنَّهي عن المنكر، والذَّب عن هذا الدِّين؛ لأنَّ ذبَّك عن هذا الدِّين ذبٌ عن الأُمَّة؛ لأنَّها لمّا تأتيها البدع والضَّلالات فيقعون في حمأتها وأنت ترى ذلك ما أَحْسَنْتَ إلى هذه الأُمَّة، وما أَحْسَنْتَ إلى الإسلام، وما نَهضْتَ بالواجب الذي يتطلَّبُه منك الإسلام.
ثم قال ( : ?وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ? ؛ فالرحمة سببها طاعة هذا الرَّسول صلى الله عليه وسلم والهداية سببها طاعة هذا الرَّسول صلى الله عليه وسلم والفلاح والظَفَر بالمطلوب الأعظم يكمن في طاعة الرَّسول صلى الله عليه وسلم .
وكما أشرت سابقًا أنَّ الأمر بطاعة الله ورسوله تأتي في مواقف عظيمة من القرآن؛ فمثلاً في سورة النِّساء ذكر الله حقوقَ النِّساء والأيتام والمواريث والوصايا إلى غير ذلك ثم قال تعالى : ?تِلْكَ حُدُودُ اللّهِ وَمَن يُطِعِ اللّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ ? [النساء: 13] ثم قال (: ? وَمَن يَعْصِ اللّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُّهِينٌ ? [النساء: 14] ذكر هذه التشريعات العظيمة، ووعد المطيعين الَّذين ينهضون بها على وجهها الأكمل سواءً في المواريث أو في الوصايا طبعًا هذا بعد الإيمان الصَّادق وعدهم بجنَّاتٍ تجري من تحتها الأنهار خالدين فيها، وتَوَعَّدَ من يعصي اللهَ ويَتَعَدَّى حُدودَه في هذه الأشياء وفي غيرها أن يُدخله نارًا خالدًا فيها -وَالعِيَاذُ بِالله-؛ فهذه من آثار طاعة هذا الرَّسول صلى الله عليه وسلم ومن آثار مخالفتـه ومعصيته عَلَيْهِ الصَّلاَة وَالسَّلاَم ؛إمَّـا جَنَّة كما وصف، وإمَّا نار
وخلود كما ذكر في هذه الآية .
وأذكر من هذا النَّمط مثلاً؛ لمّا نهى الله تَبَارَكَ وَتَعَالَى عن الخمر والمَيْسِر قال ( : ? يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلاَمُ رِجْسٌ مِّنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ (90) إِنَّمَا يُرِيدُ الشَّيْطَانُ أَن يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاء فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَن ذِكْرِ اللّهِ وَعَنِ الصَّلاَةِ فَهَلْ أَنتُم مُّنتَهُونَ (91) وَأَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَاحْذَرُواْ فَإِن تَوَلَّيْتُمْ فَاعْلَمُواْ أَنَّمَا عَلَى رَسُولِنَا الْبَلاَغُ الْمُبِينُ (92) ? [المائدة: 90-92].
فهنا توجيهات عظيمة جدًّا لإصلاح النُّفُوس، وإصلاح العُقُول، والحفاظ على الأعراض والدِّماء، وعلى الدِّين قبل ذلك؛ فإنَّ الخمر تُذهِبُ العقل، وإذا ذهب العقل بالسُّكْر أدَّى إلى مفاسد عظيمة جدًّا ولهذا قال ( :? إِنَّمَا يُرِيدُ الشَّيْطَانُ أَن يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاء فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَن ذِكْرِ اللّهِ وَعَنِ الصَّلاَةِ فَهَلْ أَنتُم مُّنتَهُونَ (91) ? ثم قال( : ?وَأَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَاحْذَرُواْ فَإِن تَوَلَّيْتُمْ فَاعْلَمُواْ أَنَّمَا عَلَى رَسُولِنَا الْبَلاَغُ الْمُبِينُ (92) ?
المَيْسِر : " هو المغالبات والمراهنات والقمار " فإنَّه يذهب الأموال ويؤدِّي إلى مفاسدَ عظيمة والخمر تُذهِبُ العقول ،وتؤدِّي إلى مفاسد عظيمة ,إلى القتل ،إلى الزنا ،وقبائح كثيرة. والأنصاب : الأوثان، ففي هذا حفاظ على الدِّين، وتطهيرٌ للنُّفُوس من أوضار الشِّرك أفرادٍ وجماعات، هذه هي رسالة محمد عَلَيْهِ الصَّلاَة وَالسَّلاَم كلُّ هذه رجس من عمل الشَّيطان؛ فالله تَبَارَكَ وَتَعَالَى قَبَّحَ هذه الأشياء، وبَيَّن أنَّها رِجس؛ أي نَجَس معنوي وحِسِّي؛ بعضُها فيه نجاسة حِسِيَّة، وبعضُها نجاسة معنويَّة، والذي فيه نجاسة حِسِيَّة فيه نجاسة معنويَّة أيضًا؛ فالأزلام وهي الاستقسام بالأزلام عمل جاهلي خُرَافي رُبَّما يفعله الآن كثيرٌ من النَّاس، الاستقسام بالأزلام فيها قِدَاح من خشب يعني عود السِّهام التي يُرمَى بها، هذا العود الأساسي يُسَمَّى القِدْح، ولها ريش، ولها نصل، وهو الذي ينصبه الرَميَّة، والرِّيش هو التي يجعلها معتدلة في ذهابها إلى الرميَّة، هذه القِدَاح و السِّهام المنحوتة من الخشب كانوا يستقسمون بها، الواحد يريد الخروج في أمرٍ من الأمور فيكتب على قِدْح : أَمَرني ربِّي، وعلى الثَّاني نهاني ربِّي،ويأتي يحرِّكها هكذا إن جاءت نهاني ربِّي رجع، وإن جاءت أمرني ربَّي مضى، ولهم أقوال أُخَر حول الدُّخول، والخروج، والسَّفر، والزَّواج، وما شاكل ذلك؛ وهي خرافات وضلالات، يقال: إنَّ كثيرًا من الخرافيين يستقسمون بالسُّبَح، لهم طُرُق ما نعرفها، أو يستقسمون بالمصاحف يستفتحون كما يُسمُّونه، استفتاح لا يُسَمُّونَه استقسام بالأزلام! فهذه رذائل وقبائح وخرافات يجب أن يَتَنـزَّه عنها المسلمون؛ لأنَّها من أوساخ وأنتان الجاهلية؛ فعلى المسلمين أن يتناصحوا فيما بينهم، ويتآمروا بالمعروف ويتناهَوْا عن المنكر؛ سواء ارتُكِبَ الشِّرك كما في الأنصاب، أو الكبائر العظيمة والقبائح المُخزيَّة كالخمر والمَيْسِر التي تُدَمِّرُ العقول، وتُفسِدُ الأموال، وتُنهِكُ أصحابَها ,قد تَذهَب بمال الرَّجل، المَيْسِر هو القِمار؛ المُقامرات -وَالعِيَاذُ بِالله- قد تذهَب بمال الرَّجل كلِّه -وَالعِيَاذُ بِالله- .
فالإسلام يحافظ على عُقُول المسلمين، وعلى دمائِهم، وعلى أموالِهم، وعلى أعراضِهم التي إذا تَعَاطى النَّاس هذه القاذورات أدَّت إلى فسادٍ عظيم في حياة المسلمين؛ فهذا من هداية محمد صلى الله عليه وسلم وإرشاده لهذه الأمة بما تقتضيه الفطر السليمة والشرائع العظيمة، وبما تقتضيه العقول؛ فإن العاقل حتى ولو لم يسمع القرآن ويتأمل هذه الأمور بعقله يدرك ما فيها من الفساد، كيف وقد جاء بها القرآن الكريم ناهيا عنها، أو حاربها القرآن الكريم، وحاربتها السنة المطهرة، فالقرآن أو هذه الرسالة على يد سيِّد الهداة محمد صلى الله عليه وسلم فيها ما يحقِّقُ الهداية الكاملة إلى كلِّ خير، وإلى الابتعاد عن كلِّ شر.
وأنتقل إلى آيةٍ أخرى فيها الأمر بتقوى الله (؛ اختَلَف الصَّحابة في وقعة بدر على الغنيمة فانقسموا إلى ثلاثة أقسام: قسم لما انهزَم العدوّ ذهب يُطارِد العدوّ ويواصل هزيمتَه، وقسمٌ ذهبوا يجمعون الغنائم، وقسمٌ أحاطُوا برسول الله صلى الله عليه وسلم يحمونه من غوائل الأعداء، ولما انتهى الأمر وهدأت النُّفوس واجتمعوا قال الذين جَمَعُوا الغنيمة: الغنيمةُ لنا؛ لأنَّنا نحن جمعناها، وقال أولئك: نحن ذَهبْنا نُطارِد العدوّ، ونواصل هزيمتَه، ولولا أنَّا فعلنا ذلك لأمكن أن يكرُّوا عليكم ويأخذوها، وقال أولئك: نحن أحطنا برسول الله صلى الله عليه وسلم نحميه؛ فأنزل الله تَبَارَكَ وَتَعَالَى : ?يَسْأَلُونَكَ عَنِ الأَنفَالِ قُلِ الأَنفَالُ لِلّهِ وَالرَّسُولِ? [الأنفال:1] فأسند الأمر إليه جل وعلا وإلى رسوله الكريم عَلَيْهِ الصَّلاَة وَالسَّلاَم .
?يَسْأَلُونَكَ عَنِ الأَنفَالِ قُلِ الأَنفَالُ لِلّهِ وَالرَّسُولِ فَاتَّقُواْ اللّهَ وَأَصْلِحُواْ ذَاتَ بِيْنِكُمْ وَأَطِيعُواْ اللّهَ وَرَسُولَهُ إِن كُنتُم مُّؤْمِنِينَ (1) إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (2) الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ (3) أُوْلَـئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُمْ دَرَجَاتٌ عِندَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (4) ? [الأنفال : 3/1]، هذا إكرام من الله تَبَارَكَ وَتَعَالَى لهم بهذا الثَّنَاء العاطر، وبهذه الشَّهادة، وبهذا الجزاء العظيم في الجَنَّة الذي أَعدَّه لهم؛ فهذا من ثمار طاعة الرَّسول عَلَيْهِ الصَّلاَة وَالسَّلاَم وتقوى الله في نفس الوقت والإيمان بالله المستكمِل لهذه الصِّفات العظيمة التي استحقُّوا بها هذا الجزاءَ العظيم؛ كما في آية أخرى:?أُوْلَـئِكَ جَزَآؤُهُم مَّغْفِرَةٌ مِّن رَّبِّهِمْ وَجَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ? [آل عمران : 136] واستحقُّوا بها الشَّهادة من الله تَبَارَكَ وَتَعَالَى بأنَّ هؤلاء الموصوفون بهذه الصِّفات وعلى رأسهم واللهِ أصحابُ محمَّد صلى الله عليه وسلم ? أُوْلَـئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُمْ دَرَجَاتٌ عِندَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ ? ورزق كريم في الجَنَّة، والدَّرجات هذه في الجنة؛ "للمجاهد في سبيل الله مائة درجة ما بين الدَّرجتين كما بين السَّماء والأرض"(10)؛ فكيف إذا جاهد في عشرات الغزوات!! وكيف إذا فَتَح أصحابُ محمَّد صلى الله عليه وسلم الدُّنيا كلَّها!! ،فتحوا الأرض والبُلدان والقلوب رِضْوَانُ اللهِ عَلَيْهِمْ ، فكم لهم من عظيم الدَّرجات عند الله تَبَارَكَ وَتَعَالَى ؟! حياتهم كلُّها جهاد وفتوحات، وهَدَى الله بهم أممًا وشعوبًا لا تُحصى؛ فلهم أجرُ ذلك الجهاد، ولهم أجر من أسلم على أيديهم إلى يوم القيَّامة، فكم نتخيَّل من الفضائل والمنازل العظيمة لمُحمَّد صلى الله عليه وسلم وأصحابِه ؟! لا يلحقهم أحدٌ بعد الأنبياء عَلَيْهِمْ الصَّلاَةُ وَالسَّلاَم ،هم أفضل النَّاس بعد الأنبياء عَلَيْهِمْ الصَّلاَةُ وَالسَّلاَم ،وخِيارُ النَّاس بعد الأنبياء عَلَيْهِمْ الصَّلاَةُ وَالسَّلاَم ،وخِيارُ القُرون، فمالهم منَّا إلا أن نترضى عليهم، ونقول : ?رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ? [الحشر : 10]، «لاَ تَسُبُّوا أَصْحَابِي فَلَوْ أَنَّ أَحَدَكُمْ أَنْفَقَ مِثْلَ أُحُدٍ ذَهَبًا مَا بَلَغَ مُدَّ أَحَدِهِمْ وَلاَ نَصِيفَه»(11)، لقد واللهِ ظَفِرُوا بالدَّرجات العُلا، وشَهِدَ الله لهم بأنَّهم المؤمنون حقًّا، ووعدهم بالجَنَّة؛ كما قال الله تَبَارَكَ وَتَعَالَى : ?وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ? [التوبة: 100] .
وقال جل وعلا : ?لاَّ يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُوْلِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللّهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فَضَّلَ اللّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُـلاًّ وَعَدَ اللّهُ الْحُسْنَى وَفَضَّلَ اللّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْراً عَظِيماً ? [النساء: 95] ، وقال جل وعلا : ?لَا يَسْتَوِي مِنكُم مَّنْ أَنفَقَ مِن قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِّنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ?[الحديد: 10] .
بيَّن تفاضلَهم ووعد الكُلّ ،من أَنفَق من قبْل الفتح ،وقاتل ومن أَنفْق بعده وقاتَل ،وكلُّ الصَّحابة رضي الله عنهم يشتركون في الإنفاق والبَذْل، والقِتَال في سبيل الله؛ فاستحقّوا من الله الُحسنى وهي الجَنَّة .
فعلينا أن نعرف فضلَهم على هذه الأُمَّة، وأن نعرف منزلتَهم، وأن نؤدِّي ما نستطيعه من حقوقِهم بما في ذلك الذَّبُ عن أعراضهم رضي الله عنهم ،ومن أحقُّ منهم -بعد الرسل عليهم الصلاة والسلام- بأن يُذَبَّ عن عِرضِه وهذه منزلتُهم ؟!
ومن المؤسف أشدَّ الأسف أن من يتصدَّى للذَّبِّ عن أعراضِهم يُؤذَى أشدَّ الأذى، ومع الأسف في هذه الأيَّام الحالكة المدلهمَّة التي تُسمَّى بأيَّام الصَّحوة -مع الأسف- يوجد هذا البلاء يتنشر سبُّ أصحاب محمَّد صلى الله عليه وسلم في كتب ويُروَّجُ لها .
وإذا قال إنسان هذا غلط قامت الدُّنيا وقعدت من أبناء هذه الأُمَّة ! -مع الأسف- . فتوبوا إلى الله جميعًا أيُّها الشَّباب، واعرِفُوا قدْر محمَّد صلى الله عليه وسلم .
وواللهِ ما تعرفون قدْره صلى الله عليه وسلم إلاَّ إذَا قَدَّرتُم أَصحابَه -رضي الله عنهم-
الذين ربَّاهم أحسن تربية ،وقاموا برسالتِه خيرَ قيام بما لم يسبق لأُمَّة نبيٍّ من الأنبياء، ما أحدٌ بَلَّغ مثل تبليغهم، ما أُمَّة من الأُمَم جاهدت مثل جهادهم، ما هَدَى الله أُممًا وشعوبًا على أيدي أُمَّةِ نَبيٍّ من الأنبياء مثل ما هَدَى الله على أيدي أصحاب محمَّد صلى الله عليه وسلَّم فواجب على المسلمين جميعًا أن يحترموهم، وأن يُقَدِّروهم، وأن يُنزلوهم منازلَهم العظيمة التي أَنزلهم الله فيها ،ومن أراد أن يُزحزِحَ أحدًا منهم عن مكانتِه فقد تعرَّض لغضب الله ولعناتِه؛ كما لعنَ ذلك رسولُ صلى الله عليه وسلم من يفعل ذلك(12) .
فعلينا أن نعرف قدرَهم، وأن نعرف منزلتَهم؛ فهُم واللهِ أدَّوا إلينا رسالةَ محمَّد صلى الله عليه وسلم غَضَّةً طريَّة، فبِها نَنعَم، وبها -إن شاء الله- نَسعَد، وبها عنهم نَذُب ونَفدِيهم بأرواحِنا ومُهَجِنَا؛ فهُم واللهِ نفديهم بأموالِنا وآبائِنا وأنفسِنا رضي الله عنهم ؛فلهم علينا أعظم الحقوق بعد الأنبياء عَلَيْهِمْ الصَّلاَة وَالسَّلاَم ؛فلنعرف لهم كرامتَهم، ولنعرف لهم منزلتَهم، وليكن لنا المواقف المشرِّفة في الذَّب عنهم وفي وجه من يتصدَّى لهم أو لأحد منهم، هذا واجب من أعظم واجبات هذه الأُمَّة، وأصلٌ من أصول دينِها(13)، لا يجوز لهم أن يتهاونوا فيه أو يتخلَّوا عنه، -ونعوذ بالله- من التهاون في ذلك ، ونعوذ بالله من التخلِّي ،ونعوذ بالله أشد وأشد إذا تصدَّينا لمن يَذُبّ عنهم؛ فإنَّه واللهِ لمن أعظم البوائق ومن أعظم الكوارث التي حلَّت بالأُمَّة، وأعتقد وربِّي أنَّ ما نزل بالأُمَّة من هوان من أعظم أسبابِه هو الاستهانة بأصحاب محمَّد صلى الله عليه وسلم ,فلما استهانُوا بأصحاب محمَّد صلى الله عليه وسلم أهانهم الله وأذلَّهم وسلَّط عليهم أذلَّ الأُمَم، ولا ينـزع الله عنهم هذا الذلّ إلاَّ بعد أن يعرفوا قدرَ الإسلام وقدرَ من بَلَّغ لهم هذا الإسلام، وهم أصحابُ محمَّد صلى الله عليه وسلم .
واللهِ كنت أذكر ما أسباب هوان هذه الأُمَّة ؟ طبعًا منها معاصي؛ لكن أنا أعتقد أنَّ من أعظم أسباب هذا الهوان النَّازل بهذه الأُمَّة لمّا لم تعرف حقَّ هؤلاء الأصحاب رضي الله عنهم استهانوا بهم فسقطوا في عين الله تَبَارَكَ وَتَعَالَى ،وماذا تستحقُّ أُمَّةٌ تستهين بمنزلة َمْن هذا شأنُهم عند الله تَبَارَكَ وَتَعَالَى وعند رسولِه صلى الله عليه وسلم وعند المؤمنين؟، ماذا تستحقُّ من الله إلاَّ الهوان، حتى تنـزِع من كلِّ المخالفات، ومن أشنعِها وأفظعِها أن يُهان محمد وأصحاب محمَّد صلى الله عليه وسلم (!!) ولا تَحمَى الأُنُوف لهم (!) وتحمَى لأهلِ الضَّلال والبدع السَّخيفة -مع الأسف-(!!) .
تجد شبابًا تَحمَى أُنُوفهم لأضَّل النَّاس وأسقطِهم في البدع والضَّلالات، ولا تأخذهم الغيرة ولا تَحمَى أُنوفُهم لمحمد وأصحاب محمَّد صلى الله عليه وسلم (!!!) .
فأيُّ هُوَّةٍ ارتطم فيها هذا النَّمَط من البَشَر -مع الأسف الشَّديد-؟!
ما هذه الموازين ؟!! أهذه موازين إسلامية ؟!! أن يُهَان أصحابُ محمَّد صلى الله عليه وسلم ؟!
ومن تصدَّى للذَّب عنهم يُؤذَى ويُحَارَب على كلِّ المستويات وفي كلِّ الأصعدة (!!) . والله أنا ذببت عن محمد وأصحابِ محمَّدٍ صلى الله عليه وسلم, وأتَشَرَّف بهذا الذَّب، وواللهِ يحاربوننا في كلِّ مكان؛ في نَشَرَات على مستوى الدُّنيا وفي مواقع الانترنت وفي الشبكات العنكبوتية ... لأجل واحد سبَّ أصحابَ محمَّدٍ صلى الله عليه وسلم،وسبَّ بعضَ الأنبياء عَلَيْهِمْ الصَّلاَة وَالسَّلاَم ! وهذه الحرب كلُّها لأجل هذا السَّاقط ! سيِّد قطب لأجل هذا الضَّال التعيس الذي نَكَبَ هؤلاء الشَّباب !!
فاتّقوا الله يا شباب الأُمَّة ويا شباب محمَّد صلى الله عليه وسلم،واعرِفُوا للنَّاس قدْرَهم، واعرِفُوا لأصحاب محمَّد صلى الله عليه وسلم قدرَهم، أُنَبِّهكم يا إخوة .
وأعتقد أنَّ كثيرًا ممن وقع في هذه الهُوَّة يَسمَع الآن ومن لم يَسمَع فليَسمَع! هذه نصيحة يا إخوة! هذا واللهِ بلاءٌ عظيم؛ بلاءٌ عظيم الذي يَسبُّ عثمان (ويُهينه يا إخوة، ويقول : " تَحَطَّمَت رُوحُ الإسلام في عهده ،وتحطَّمت أُسُس الإسلام في عهده " !!
خليفةٌ بَسَط نُفوذَه على الدُّنيا كلِّها، يَنشُر الإسلام، ويُجَهِّز السَّرايَا والجُيُوش لإعلاء كلمة الله، ويَنشُر العدل والإسلام في أرض الله يُتَّهم بهذه التُّهم ثم لا يَحمَى له أنف! ويُروَّج لهذا الذَّم وهذا الطَّعن وهذا التشويه لأصحاب محمَّد صلى الله عليه وسلم لعثمان ( وغيرِه!
لا تنتظرُوا خيرًا من الله تَبَارَكَ وَتَعَالَى إذا كان هذا حالُكم، فتوبوا إلى الله جميعًا أيُّها المؤمنون، وانصروا الله، ومن نَصْرِ الله وَنَصْرِ دِينِه الذبُّ عن محمد وأصحابِ محمَّد صلى الله عليه وسلم .
والذَّبُّ عن أصحاب محمد صلى الله عليه وسلم له صلة قويَّة بهذا الموضوع .
فأقول : إنَّه واللهِ من أعظم المُروق من طاعة الرَّسول صلى الله عليه وسلم أن يُسبَّ أصحابُ محمَّدٍ صلى الله عليه وسلم ،ويُشَاع هذا السَّب بين أُنَاس لا يخجلون ولا يَغَارُون لأصحاب محمَّدٍ عَلَيْهِ الصَّلاَة وَالسَّلاَم ، واللهِ لو أمامنا السُّيوف والرِّماح والله لقَذَفْنا بأنفسِنا عليهم من أجل أصحاب محمَّد عَلَيْهِ الصَّلاَة وَالسَّلاَم ,ما هو بالكلام السَّاقط الباطل، فلا نزدادُ -إن شاء الله- إلا حَميَّة لهم؛ حَمِيَّة إسلاميَّة لا جاهليَّة، ولا نزدادُ إلا ذَبًّا عنهم -ونحن واللهِ- نرفع رؤوسَنا بهذا . ونسأل الله أن يتقبَّل منَّا هذا، وأن يرزقنا فيه الإخلاص، ونَعُدُّه والله من أفضل أنواع الجهاد، الذَّب عن سُنَّة رسول الله صلى الله عليه وسلم ،والذَّب عن أصحاب رسول الله صلى الله عليه وسلم لا يَعدِلُه جهاد، أيُّ قيمة لجهاد يقوم على سبِّ أصحاب محمَّد عَلَيْهِ الصَّلاَة وَالسَّلاَم ؟! أيُّ قيمة ؟!
أو يُغضّ الطَّرْفُ عمن يَسبُّهم ، بل يعتبرونهم أئمَّةَ هُدَى! يعتبرون من يَسُبُّ أصحابَ محمَّد صلى الله عليه وسلم ، وبعضَ الأنبياء عَلَيْهِمْ الصَّلاَة وَالسَّلاَم إلى عقائد طويلة عريضة، عقائد فاسدة .
والله يَشهدون لهم بالتجديد وبأنَّهم أئمَّة هُدَى! ويُعلَن هذا -مع الأسف-! ولا أحد يحَاسِب من يقول هذا الكلام، ويشهد هذه الشَّهادة الباطلة الضَّالة! لا أعرف شهادة أَكذَب ولا أَفجَر منها -وربِّ السَّماء-، إنسان يَسُبُّ أصحابَ محمَّد صلى الله عليه سلم ويَسُبُّ موسى( ،ويَسخَر منه ...
تَشهد له أنَّه إمام هُدى ؟! أيُّ أُمَّة الآن هذه التي يعيش فيها أمثال هؤلاء، ويستطيعون أن يجهروا بمثل هذه الشَّهادة الُمزَوَّرة على رؤوس الأشهاد؟! ولا مِنْ نكير لمثل هذا !
فنبرأ إلى الله من هذه الأساليب ومن هذه الأفاعيل، وندعو الشباب المسلم في كلِّ مكان إلى احترام الإسلام، واحترام العقائد الإسلاميَّة، والسَّيْر على منهج السَّلف باتِّباع سنَّة المصطفى صلوات الله وسلامه عليه واحترام أصحابه الكرام رضوان الله عليهم .
قال بعض السَّلف : ((من انتَقَص صَحابِيًّا واحدًا فهو زِنديق))(14).
هذه نظْرَتُهم إلى من ينتقص واحدًا من أصحابِ محمَّد صلى الله عليه وسلم .
كيف بمن يقول في معاوية وعمرو بأنَّهما كذَّابَيْن وخائِنَيْن وغَشَّاشَيْن ...؟!!
سُئلَ ابنُ المُبَارَك : أيُّهُما أفضل عمر بن عبد العزيز أو معاويَّة ؟ فقال : (( الغُبار الذي دَخَل في أَنْف معاويَّة وهو يغزُو مع رَسولِ الله صلى الله عليه وسلم أفضل من عمر بن عبد العزيز ))(15).
ويُقسِمُ أحدُ التَّابعين أنَّ : " أيَّام معاويَّة أفضل من أيَّام عمر بن عبد العزيز؛ فقال في ماذا ؟ قال: في العَدْل"(16) .
الَعدْل كان قائمًا في أيَّام معاويَّة أحسن منه في أيَّام عمر بن عبد العزيز -رِضْوَانُ الله عَلَى الجَمِيع-.
هذه شهادة من تابعيٍّ ثقة مأمون عَرَف العَهدَيْن ؛أنَّ أيَّام مُعاويَّة في العدل أفضل من أيَّام عمر بن عبد العزيز ورضي الله عن عمرَ بن عبد العزيز؛ لكن والله لا يُقَدَّم على أصحابِ رسول الله صلى الله عليه وسلم لا في عدل ولا في فضل، وإن كان بعضُ النَّاس يتجرَّأ ويُفَضِّل عمر بن عبد العزيز على معاويَّة، هذه جُرأةٌ عظيمة -أستغفر الله وأتوب إليه-،منزلة الصُّحبة يا إخوة لا يَلحَقُها شيء(17)، أنت تُنفِق جَبَلا من الذَّهب وهو يُنفِق مُدًّا من الشَّعير أو نصف مُدّ ما تَلحَقُه، هذا دليل على كرامتِه ومنزلتِه عند الله يا إخواني .
على كلِّ حال : أنا كنت أعددت أحاديث في هذا الباب، ولعلي أَذكُر لكم منها شيئًا يتعلق بالهداية، ومنها ما يتعلق بالطَّاعة والمعصية، -ومع ضيق الوقت- أقرَؤُها عليكم إذا استحضرتها.
فيما يتعلق بالهداية حديث أبي موسى الأشعري (« مَثَلُ مَا بَعَثَنِي اللهُ بِهِ مِنَ الهُدَى وَالعِلْم كَمَثَلِ غَيْثٍ أَصَابَ أَرْضًا فَكَانَ مِنْهَا طَائِفَةٌ طَيِّبَة قَبِلَتْ المَاءَ فَأَنْبَتَتْ العُشْبَ وَالكَلأَ الكَثِير وَكَانَ مِنْهَا طَائِفَةٌ أَجَادِبْ أَمْسَكَتِ المَاءَ فَشَرِبَ مِنْهَا النَّاسُ وَسَقَوْا وَزَرَعُوا وَكَانَ مِنْهَا طَائِفَةٌ إِنَّمَا هِيَ قِيعَانٌ لاَ تُمْسِكُ مَاءً وَلاَ تُنْبِتُ كَلأً »(18) .
شَبَّه الهُدى والعِلم الذي جاء به محمَّد صلى الله عليه وسلم بالغيث وقسَّم استقبال النَّاس له وقَبُولهم إيَّاه أو إعراضهم عنه ثلاثة أقسام :
قِسْمٌ يَقبَل هذا الهُدى، ويتعلَّم ويُعَلِّم، ويَنشُر هذا الخير؛ فهذا مَثَل الأرض الطيِّبة التي قَبلت الماء فأنبتت الكلأ والعُشبَ الكثير.
وأناس منهم حَفِظُوا هذا العلم وهذا الغَيث، واستفاد النَّاس من هذا المحفوظ؛ فانَتَشَر في النَّاس هذا الخير كانتشار نفع الماء الذي أمْسَكَتْهُ الأرض الأجادب؛ سَقَوْا وَزَرَعُوا، يعني ناس يَنهَلُون من هذا العلم، ويستفيدون منه، ويشتَّقُون منه الأنهار والعلوم وما شاكل ذلك؛ ولهذا قال في آخر هذا الحديث : «فَذَلِكَ مَثَلُ مَنْ فقه في دين الله فنفعه ما بعثني الله به فَعَلِمَ وَعَلَّمَ وَمَثَلُ مَنْ لَمْ يَرْفَعْ بِذَلِكَ رَأْسًا وَلَمْ يَقْبَلْ هُدَى اللهِ الَّذِي جِئْتُ بِهِ»؛ فطائفتان قَبِلَتا، لكن تفاوتتا في نفع العباد وفي الانتفاع فعلاً من فِقهٍ وغيرِه، وطائفةٌ نَفعَت ونَشَرَت الخير في النَّاس، ولكنَّها دون الطَّائفة الأولى، وطائفةٌ لم تقبل هُدَى الله، ولم تَرفَع به رأسًا؛ فهي كالسِّباخ لا تمسِك ماءً ولا تُنبِتُ كلأً، وهذا قد يَشمَل الكُفَّار، ويشمل المنافقين، ويَشمَل العُصاة والفاسقين من هذه الأُمَّة -عِيَاذًا بِالله- أن نكون من هذه الأصناف .
ونسأله تَبَارَكَ وَتَعَالَى أن يجعلنا من الصِّنفين المستفيدين اللَّذَين استفادَا وأفادَا النَّاس.
وفي الطَّاعة والمعصيَّة؛ يقول الرَّسول الكريم عَلَيْهِ الصَّلاَةُ وَالسَّلاَم : «كُلُّكُم يَدْخُلُ الجَنَّة إِلاَّ مَنْ يَأْبَى، قاَلُوا وَمَنْ يَأْبَى يَا رَسُولَ الله؟ قَالَ مَنْ أَطَاعَنِي دَخَلَ الجَنَّةَ وَمَنْ عَصَانِي فَقَدْ أَبَى»(19) فالحديث يوافِق الآيات القرآنيَّة، من يُطِع الله فله الجَنَّة، ومن يعص الله فله النَّار؛ كما مرَّت بنا الآيات التي استَعرضْنَا بعضَها فيما سبق.
وفي حديث أبي موسى رضي الله عنه يقول صلى الله عليه وسلم : « مَثَلِي وَمَثَلُ مَا جِئْتُ بِهِ كَمَثَلِ رَجُلٍ أَتَى قَوْمًا فَقَالَ يَا قَوْمْ! إِنِّي رَأَيْتُ الجَّيْشَ بِعَيْنِي وَإِنِّي أَنَا النَّذِيرُ العُرْيَان فَالنَّجَاءَ فَأَطَاعَهُ طَائِفَةٌ مِنْ قَوْمِهِ فَأَدْلَجُوا فَنَجَوْا وَكَذَّبَهُ طَائِفَةٌ فَأَصْبَحُوا مَكَانَهُمْ فَصَبَّحَهُمْ الجَّيْشُ وَاجْتَاحَهُمْ وَأَهْلَكَهُمْ فَذَلِكَ مَثَلُ مَنْ أَطَاعَنِي فَاتَّبَعَ مَا جِئْتُ بِهِ وَمَثَلُ مَنْ عَصَانِي وَكَذَّبَ بِمَا جِئْتُ بِهِ مِنَ الحَق»(20) .
فهذه الأحاديث تتوافق مع الآيات الكثيرة في الوعد والوعيد، الوعد العظيم لمن يطيع الله، والوعيد الشَّديد لمن يعصي الله تَبَارَكَ وَتَعَالَى : ?وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً ? [الجن: 23]؛ فهذه معصية الكفر .
وتبقى معصية الكبائر والمخالفات أيضًا لهم قِسطٌ من كثيرٍ من نصوص الوعيد التي وردت في نُصوص القرآن والسُنَّة؛ كالوعيد على الرِّبا، والوعيد على الزِّنا، والوعيد على شُرب الخَمر ،والوعيد والذمّ الشَّديد لمن يقع في الكبائر والمخالفات ولو كان من المسلمين وفيها من الوعيد ما تشيب له النَّواصي، وقد يكون هذا المُنهمِك في المعاصي قد يموت على سوء الخاتمة -مع الأسف- فيلتحق بالكافرين ،وقد يرتد وهو حي -والعياذ بالله تعالى- ،وقد يؤدِّي بذلك التَّمادي والإصرار على المعاصي قد يؤدِّي به إلى زيغ القلوب والنِّفاق الأكبر -والعياذ بالله تعالى-.
فالحرص الحرص على طاعة هذا الرَّسول الكريم صلى الله عليه وسلم واحترام تعاليمه وتوجيهاته، والحذر الحذر من عصيان هذا الرَّسول صلى الله عليه وسلم ومخالفة أوامرِه؛ ?فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ ? [النور: 63] قال الإمام أحمد -رحمه الله-: (( أتدري ما الفتنة؟ لعلَّه يصيبُه شيءٌ من الزَّيغ فيَهلَك))(21) .
فنسأل الله -تَبَارَكَ وَتَعَالى- أن يُوَفِّقَ هذه الأُمَّة وأن يسدِّدَها في الالتزام بكتاب ربِّها وسُنَّة نبيِّها صلى الله عليه وسلم والاعتصام بذلك، ونسأله أن يُهيِّئ لها الدُّعاة الصَّادقين المخلصين الذين يلتزمون شريعةَ الله ظاهرًا وباطنًا، ويَشعُرون بِثِقَل الأمانة وعِظَم المسؤولية في تربية شباب الأُمَّة، وقيادتهم إلى كلِّ خير وتجنيبهم كلَّ شر .
أسأل الله أن يحقِّقَ ذلك .
إنَّ ربَّنا لسميع الدُّعاء. وصلَّى الله على نبيِّنا محمَّد وعلى آله وصحبه وسلَّم .
والسَّلام عليكم ورحمةُ الله وبركاتُه .

قاله بلسانه وراجعه ببَنَانِه :
ربيع بن هادي عمير المدخلي- كان الله له -
بمكة -حرسها الله وسائر بلاد الإسلام- لثلاث ليالٍ بَقِين لشهر ربيع الأوَّل لعام 1429 من هجرة المصطفى صلى الله عليه وآله وسلَّم
قام بتفريغ هذه المحاضرة القيِّمة : أبو معاذ الجزائري من مجالس الهدى للنشر والتوزيع
-جزاه الله خيراً-
وقام بتنسيقها وعرضها على الشيخ -حفظه الله- :
أخوكم في الله : أبو إسحاق الجزائري -غفر الله له-

(1) أخرجه أحمد 3/310 و319 و371 ، والدارمي رقم ( 212 ) ، ومسلم رقم (867) من حديث جابر بن عبد الله رضي الله عنهما، بلفظ: " فإن خير الحديث كتاب الله ...." الحديث .
(2) قال الإمام أبو عبد الله محمد بن نصر المروزي :" وقال الله عز وجل : ( واعلموا أنما غنمتم من شيء فأن لله خمسه وللرسول ولذي القربى واليتامى والمساكين وابن السبيل ) فجعل الله تبارك وتعالى خمس الغنيمة للذين سماهم وسكت عن أربعة أخماسها فلم يأمر بقسمها في كتابه ولم يبين لمن هي فبين ذلك رسول الله صلى الله عليه وسلم بسنته فقسمها على الذين حضروا الواقعة سواء بين رجالتهم قويّهم وضعيفهم ، وفضل الفارس على الراجل مع غير ذلك مما بيّن من أحكام الجهاد والسير وسننهما مما سيأتي تبيان ذلك في مواضعها إن شاء الله ".
وقال: " قال الله عز وجل : ( واعلموا أنما غنمتم من شيء فأن لله خمسه وللرسول ولذي القربى) ، فعم ذا القربى بالذكر ولم يخص بعضهم دون بعض فقسم الرسول صلى الله عليه وسلم سهم ذي القربى بين بني هاشم وبني المطلب دون سائر قراباته ، فبين بسنته أن الله إنما أراد بذكر القرابة بعض القرابة دون بعض".
و قال: " قال الشافعي : قال الله : ( واعلموا أنما غنمتم من شيء فأن لله خمسه) الآية ، فلما أعطى رسول الله صلى الله عليه وسلم السلب للقاتل في الإقبال دلّت سنة النبي صلى الله عليه وسلم على أن الغنيمة المخموسة في كتاب الله غير السلب إذا كان السلب مغنوما ولولا الاستدلال بالسنة وحكمنا بالظاهر لقطعنا كل من لزمه اسم سرقة وأعطينا سهم ذي القربى مَنْ بينه وبين النبي صلى الله عليه وسلم قرابة ، ثم خلص ذلك إلى طوائف من = = العرب لأن له فيهم وشائج أرحام وخمسنا السلب ؛لأنه من المغنم مع ما سواه من الغنيمة". السنة للمروزي (350 ،353،359) .
(3) منها حديث أبي هريرة -رضي الله عنه- عن رسول الله صلى الله عليه وسلم أنه قال: "من أطاعني فقد أطاع الله، ومن عصاني فقد عصا الله، ومن أطاع أميري فقد أطاعني، ومن عصا أميري فقد عصاني" رواه أحمد (2/270)رقم(7643) والبخاري رقم (7137) ومسلم رقم (1835).
(4) أخرجه أحمد 5/37(20658)و 5/45(20727) والبخاري رقم (4406) و مسلم رقم (1679) من حديث أبي بكرة رضي الله عنه.
(5) أخرجه أحمد 2/426(9499) والبخاري رقم(3073) ومسلم رقم (1831) من حديث أبي هريرة رضي الله عنهما .
(6) أخرجه أحمد 2/161(6503)و 2/191(6793) ومسلم برقم(1844)من حديث عبد الله بن عمرو رضي الله عنه .
(7) أحمد في مسنده 5 / 278، 284 ومسلم برقم (2889) من حديث ثوبان رضي الله عنه.
(8) أخرجه أحمد (6/75) والتِّرمِذي رقم (3705) و ابن ماجة رقم (112،113) وغيرهم من طرق عن عائشة رضي الله عنها ، واللفظ لأحمد وابن ماجة،وصححه الألباني في ظلال الجنة برقم (1178) و(1179).
(9) أخرجه البخاري رقم (628)، من حديث مالك بن الحويرث رضي الله عنه .
(10) : أخرجه أحمد 2/335(8402) و البخاري رقم (2790) من حديث أبي هريرة رضي الله عنه .
(11) أخرجه أحمد (3/11، 54، 55 ،63)والبخاري رقم (3673) ومسلم رقم (2541) من حديث أبي سعيد الخدري رضي الله عنه .
(12) إشارة إلى قوله صلى الله عليه وسلم : "من سبّ أصحابي فعليه لعنة الله والملائكة والناس أجمعين لا يقبل منه صرف ولا عدل" رواه الإمام أحمد في فضائل الصحابة (1/59) رقم(8) و الآجري في الشريعة رقم (2048 ،2049) و الطبراني في الدعاء رقم(2101) والخطيب البغدادي في التاريخ(14/241) وابن عدي في الكامل(5/212)، من حديث أنس ابن مالك -رضي الله عنه- ، وهو في الصحيحة للألباني رقم(2340).
(13) روى الخطيب البغدادي في الكفاية (49) عن أبي زرعة الرازي : قال: "إذا رأيت الرجل ينتقص أحدًا من أصحاب رسول الله صلى الله عليه وسلم فاعلم أنه زنديق؛ وذلك أن الرسول صلى الله عليه وسلم عندنا حق والقرآن حق، وإنما أدى إلينا هذا القرآن والسنن أصحاب رسول الله صلى الله عليه وسلم، وإنما يريدون أن يجرحوا شهودنا ليبطلوا الكتاب والسنة، والجرح بهم أولى وهم زنادقة".
(14) قال أبوبكر الخلال -رحمه الله- : أخبرنا عبد الله بن أحمد بن حنبل قال : سألت أبي عن رجل شتم رجلا من أصحاب النبي صلى الله عليه وسلم ، فقال : « ما أراه على الإسلام » السنة برقم(786).
وقال الإمام أحمد :: (( ومن انتقص واحداً من أصحاب رسول الله صلى الله عليه وسلم أو أبغضه لحدث كان منه أو ذكر مساويه كان متبدعاً حتى يترحم عليهم جميعاً ويكون قلبه لهم سليماً )) . السنة للخلال رقم (758) وشرح أصول اعتقاد أهل السنة والجماعة لللالكائي (1/154).
وقال الفضل بن زياد سمعت أبا عبد الله- يعني الإمام أحمد- وسئل عن رجل انتقص معاوية وعمرو بن العاص أيقال له رافضي؟ قال: (( إنه لم يجترئ عليهما إلا وله خبيئة سوء، ما يبغض أحد أحدا من أصحاب رسول الله صلى الله عليه وسلم إلا وله داخلة سوء)). السنة للخلال(2/447) رقم(690) و تاريخ دمشق لابن عساكر 59/210 والبداية والنهاية لابن كثير 8/ 148.
(15) تاريخ دمشق لابن عساكر ج59/207 والبداية والنهاية لابن كثير 8 / 148.
(16) روي ذلك عن الإمام سليمان بن مهران الأعمش ؛انظر:السنة للخلال (2/437) ومنهاج السنة لشيخ الإسلام ابن تيمية(6/333).
(17) روى ابن ماجة برقم(162) و أحمد في[ فضائل الصحابة (1/67) برقم (15)- وصي الله عباس] وغيرهما عن عبد الله بن عمر رضي الله عنهما قال: « لا تسبّوا أصحاب محمد صلى الله عليه سلم فلمقام أحدهم ساعة خير من عمل أحدكم عمره » .قال المحقق : إسناده صحيح.
(18) أخرجه أحمد 4/399 والبخاري برقم (79) و مسلم برقم (2282).
(19) أخرجه أحمد 2/361(8713) والبخاري رقم (7280)، من حديث أبي هريرة رضي الله عنه .
(20) أخرجه البخاري رقم (6482 ، 7283) و مسلم رقم (2283).
(21) الإبانة لابن بطة رقم (97)، ومناقب الإمام أحمد لابن الجوزي ص182.

فهرس جميع الأشرطة المفرغة


حقوق الله على عباده

محاضرة بعنوان:

حقوق الله عز وجل

على عباده

 لفضيلة الشيخ العلامة

ربيع بن هادي المدخلي ثبته الله

 التي ألقاها فضيلته يوم الجمعة بتاريخ 12 ربيع الثاني 1429هـ الموافق 19 آبريل 2008

بمسجد العلامة الشيخ عبدالعزيز بن باز -رحمه الله- بمكة المكرمة .

بسم الله الرحمن الرحيم

إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهدي الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدًا عبده ورسوله.
] يَاأَيها الذين آمَنُوا اتقُوا اللهَ حَق تُقَاته ولا تموتن إلا وأنتم مُسلمُون [
] يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَتَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً [ .
] يَا أيها الذين آمنوا اتقوا الله وقولوا قَولاً سَديداً يُصلح لَكُم أَعمالكم وَيَغفر لَكُم ذُنُوبَكُم وَمَن يُطع الله وَرَسُولَهُ فَقَد فَازَ فَوزاً عَظيما].

أما بعد:

فإن أصدق الحديث كلام الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار.
 أما بعد فمرحبًا بالإخوة الكرام في هذا اللقاء الذي نرجوا أن يكون نافعاً.

والموضوع هو ما سمعتموه حول حقوق الله تبارك وتعالى على عباده وما أعظم حقوق الله على عباده سبحانه وتعالى، فإن نعمة واحدة من أصغر نعمه تتقاصر جهودهم عن أداء شكر هذه النعمة والموضوع شيق وله ارتباط بآيات كثيرة ومواضيع عديدة كلها تصب في مصب واحد أسمائه وصفاته وتوحيد الله في ربوبيته وتوحيده في عبادته سبحانه وتعالى والاستدلال على ذلك بمخلوقاته جميعًا سبحانه وتعالى وآياته الكونية سأعرضها عليكم وهي أدلة على وجوب أداء هذا الحق لله رب العالمين، الآيات الكونية يستدل بها على أحقية توحيد العبادة الذي تعرفونه ومن الآيات هذه قول الله تبارك وتعالى:{قُلْ لِعِبَادِيَ الَّذِينَ آمَنُوا يُقِيمُوا الصَّلَاةَ وَيُنْفِقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خِلَالٌ* اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الْأَنْهَارَ*وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ*وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا إِنَّ الْإِنْسَانَ لَظَلُومٌ كَفَّارٌ}[سورة إبراهيم،31-34]، سخر هذا الكون وسخر السموات والأرض والجبال والبحار والشمس والقمر والليل والنهار ونعماً كثيرة من الله تبارك وتعالى عددها في كثير من آياته كل هذه لأجل هذا الإنسان الضعيف:{ وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [سورة الزمر،67] ثم قال تبارك وتعالى في سورة النمل:{قُلِ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ} [سورة النمل،59]، عباده الذين اصطفاهم هم الأنبياء وقيل الصحابة، والآية تحتمل الجميع تتناول الصحابة وتتناول الأنبياء عليهم الصلاة والسلام من باب أولى، {آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ} هذا توبيخ لهم لا مقارنة بين الله وبين هذه المعبودات الساقطة من الأصنام والأوثان وغيرها من المعبودات، فهنا الخير ليس للمفاضلة وإنما لتوبيخ هؤلاء الجهلة السفهاء الضالين: { أَمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَءِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} [سورة النمل،60].

فهذا فيه توبيخ لهم وتقريع للمشركين الذين يجعلون مع الله أندادًا وعدلاء ، يجعلونهم عدلاً لله تبارك وتعالى وهي لا تملك لأنفسها نفعًا ولا ضرًا ولا موتًا ولا حياة ولا نشورا، يجعلون منها آلهة،فالذي خلق هذه السموات وهذه الأرضين وهذه المخلوقات هو الذي يستحق العبادة وأما هذه فلا تستحق شيئًا، بل كثير من هذه المعبودات تعبد الله تباك وتعالى من حيث لا يدري هؤلاء الجهلة كما سيأتي بيان ذلك إن شاء لله: (أَمْ مَنْ جَعَلَ
 الْأَرْضَ قَرَارًا وَجَعَلَ خِلَالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا أَئِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ) [النمل/61] أإله مع الله فعل هذه الأشياء منفردا أو مشاركًا لله تعالى الله عن ذلك إذن فالله الذي أوجد هذه الأشياء هو الذي يستحق أن يعبد ولا يجوز أن يتخذ معه أنداد تعالى الله عن ذلك علوًا كبيرا، قال: {بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ} أي لا يعلمون توحيد الله وأنه هو الذي يجب أن يفرد بالعبادة وأن يطاع فلا يعصى، (أَمْ مَنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَئِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ)[النمل/62] تفسير الآية: { أَإلَهٌ مَعَ اللَّهِ} يستحق أن يعبد، أو إله مع الله فعل هذه الأشياء؟ الجواب: لاشيء، كل هذه المخلوقات الله خلقها سبحانه وتعالى هو الذي جعل الأرض قراراً وجعل خلالها أنهارا وجعل بين البحرين حاجزاً وو إلى آخره هو وحده المنفرد بخلق هذه الأشياء فهو الذي يجب أن يفرد وأن يخص بالعبادة وحده سبحانه وتعالى وأن تعنو له الوجوه وأن تخضع له الجباه سبحانه وتعالى: (أَمْ مَنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ)-[النمل/62]،من؟ من الذي يفعل ذلك يجيب دعاء المضطرين ويكشف السوء هو الله فقط سبحانه وتعالى، (أَمْ مَنْ يُجِيبب الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُم خلَفَاءَ الْأَرْضِ) يتابع الأجيال جيلاً بعد جيل يأتي بالأجيال الأولى ويأتي بأجيال جديدة سبحانه وتعالى ، هل هناك من هذه المعبودات من يفعل ذرة من هذه الأشياء؟ تعالى الله عن ذلك، قال: -(قَلِيلًا مَا تَذَكَّرُونَ) [النمل/62]، أي تذكرهم لهذه النعم قليل جداً بل هم في غمرة ساهون (أَمْ مَنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ أَءِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ) [النمل/63]، سبحانه وتعالى، تعالى الله عما يشركون، تعالى الله الخالق القادر المدبر لهذه الأشياء كلها؛ تعالى وتنـزه وتقدس أن يجعل له نظراء وأندادا يعبدون معه سبحانه وتعالى، تعالى الله عن ذلك علوًا كبيرا،(أَمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ) [النمل/64].

من يفعل شيئاً من هذا؟ لا أحد، لو اجتمع من في السموات ومن في الأرض على أن
 يخلقوا ذرة فضلاً أن يخلقوا هذه الأمم وهذه الأجيال وهذه الموجودات العظيمة لعجزوا (أَمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُه) يعني هم يعترفون ببدء الخلق هذا يرونه ويشاهدونه ويعترفون فيه ولكن يكابرون في الإعادة، يكابرون في إحيائهم مرة أخرى يوم القيامة للحساب والجزاء ويكذبون الرسل في ذلك -والعياذ بالله- ويتخذون مع الله أندادا سبحانه
 وتعالى، قل هاتوا برهانكم على صحة ما تدعونه أن مع الله آلهة أخرى إن كنتم صادقين في هذه الدعوى (أَمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْض أءِلَهٌ مَعَ اللَّهِ) [النمل/64]، لا أحد ومن يدعي شيئاً من هذا فهات البرهان، لا براهين عندهم، ليس عندهم أدنى أدنى أدنى مثقال ذرة من البراهين والعياذ بالله، هذه من الآيات العظيمة التي ينبه الله بها العقول النيرة ذات البصائر وأما من أعمى الله قلبه وأصمه فهو لا يستفيد من هذه الأشياء كلها، يعترف أن الله خالق السموات والأرض وخلق الجن والإنس وخلق وخلق وخلق لكن ما هي النتيجة؟ النتيجة الكفر والعياذ بالله، نسأل الله العافية، والله سبحانه وتعالى يقول: (أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ*وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِي وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ} [ق/6-7]، الله أكبر كل زوج بهيج، شاعر يقول:

تأمل في نبات الأرض وانظر إلى آثار ماصنع المليــك

عيون مـن لجين شاخصات بأحداق هي الذهب السبيك

على قصب الزبرجد شاهدات بأن الله ليس له شريـك

يعني جاء هذا الإنسان -والله أعلم- إلى حديقة في غاية البهجة والنضرة والجمال من أصناف الورود والنبات والثمار وغيرها فقال هذه الأبيات التي تدل على تعظيم الله وتوحيده سبحانه وتعالى،

فياعجباً كيف يعصى الإله وكيف يجحده الجاحد

وفي كل شيء له آيــة تدل على أنه واحــد

سبحانه وتعالى، هذه أقوال من شعراء ولكن تمكن توحيد الله من قلوبهم فنسأل الله أن يمكن التوحيد بكل أنواعه في قلوبنا وبصائرنا {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاء فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِن فُرُوجٍ*وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِي وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ تبصرة وذكرى لكل عبد منيب).

فالعبد المنيب إلى الله المتقي الصالح الذي يقدر الله حق قدره سبحانه وتعالى يتبصر هذه آيات تبصرة وذكرى لكل عبد منيب، تُبصره وتدفعه إلى الإنابة إلى الله وتعظيمه وإجلاله، (وَأنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكًا فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبّ َالْحَصِيدِ* وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ*رِزْقًا لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ الْخُرُوجُ([ق/9-11].

فهذه الآيات يستدل بها على أن الله هو خالق هذا الكون ومدبره سبحانه وتعالى بالقدرة والعلم والحكمة والعظمة والجلال سبحانه وتعالى والذي يستحق أن يعبد ويستدل بها أيضاً على قدرته سبحانه وتعالى على البعث، فالذي خلق هذه الأكوان وهذه الموجودات العظيمة من السموات والأرضين والجبال والبحار والنباتات والحيوانات إلى آخره قادر على أن يبعث هؤلاء الموتى، بل البعث أهون عليه من البدء، النشأة الأخرى أهون عليه سبحانه وتعالى كما قال في سورة الروم: ( وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه)، أي أن الإعادة أهون عليه من البدء.

آيات كثيرة في هذا المجال تحتاج إلى من يتبصر بها ويستشهد بها على توحيد الله تبارك وتعالى،هذا الكون العظيم هذه الموجدات العلوية والسفلية كلها تسبح الله تبارك وتعالى وتمجده وتسجد له سبحانه وتعالى وهي أفعال حقيقة لا ندركها (تُسَبِّحُ لَهُ السَّمَوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا) [الإسراء/44]، هذه الموجودات نراها غير عاقلة ولكنها مع ذلك تسبح الله سبحانه وتعالى، كل هذا الكون صغيره وكبيره، جليله وحقيره كلها تسبح الله تبارك وتعالى (أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ
 وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ) [الحج/18]، فهذه الكواكب وهذه النجوم وهذه السموات وهذه الأرضين تسجد لله تبارك وتعالى وجاء بذلك آيات؛ الجبال تسبح والطيور تسبح، قال الله تبارك وتعالى: { (وَاذْكُرْ عَبْدَنَا دَاوُودَ ذَا الْأَيْدِ إِنَّهُ
 أَوَّابٌ * إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بالْعَشِيِّ وَالْإِشْرَاقِ*وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَهُ
 أَوَّابٌ) [ص/17-19].

فعبد الله المنيب داود النبي الحكيم عليه الصلاة والسلام كان من أعبد الناس{ واذكر عبدنا داود ذَا الْأَيْدِ إِنَّهُ أَوَّابٌ} أي في القوة في العبادة،{ إِنَّهُ أَوَّابٌ} رجّاع إلى الله تبارك وتعالى، إنا سخرنا الجبال إكراماً له، هذه معجزات الأنبياء عليهم الصلاة والسلام ومن أعظم البراهين على صدق الأنبياء عليهم الصلاة والسلام،قال رسول الله -صلى الله عليه وسلم-: " ما من نبي إلا آتاه الله من الآيات ما آمن عليه البشر، وإنما الذي أوتيته وحيًا أوحاه الله إليّ " عليه الصلاة والسلام، فالطير يسبح مع نبي الله داود، والجبال تسبح معه بالعشي والإشراق، تسبح معه فعلاً وتأوب معه، هذه من الأدلة على أن هذه الموجودات كلها تسبح الله وتخضع لله وتقدس الله وتنـزه الله عز وجل.

وهذا الإنسان المسكين يتخذ مع الله أنداداً وشركاء ويرتكب المعاصي والجرائم والفواحش مع الآسف، مع أن هذه الأجرام العظيمة كالسموات والأرض والنجوم والجبال والشجر وكل المخلوقات هذه كلها تسبح الله وتقدسه وتنـزهه سبحانه وتعالى، هذه الآيات يذكرها الله في كتابه الله تبارك وتعالى يعني يحفز بها الضمائر البشرية لتسلك على الأقل مسلك هذه الجمادات؛ فتسبح الله وتخضع له وتوحده وتعبده وتنـزهه عن الشركاء والأنداد والأمثال والنظراء سبحانه وتعالى، والله بعض هذه الآيات يكفي العاقل لأن يخلص دينه لله تبارك وتعالى ولا يصرف ذرة من حق الله لغيره.

ونأتي للحديث وهذا تمهيد الحديث كان معاذ الفقيه الذي شهد له رسول الله بالفقه وأنه أعلم الصحابة بالحلال والحرام رضي الله عنه، كان الرسول يحبه: (يا معاذ أني لأحب لك ما أحب لنفسي،فوالله أني لأحبك فلا تدعن أن تقول اللهم أعني على ذكرك وشكرك
 وحسن عبادتك) فهو كان ممن يحبه رسول الله عليه الصلاة والسلام ويكرمه وأردفه خلفه ذات يوم ثم ألقى عليه هذا الدرس العظيم: ((يا معاذ أتدري ماحق الله على عباده) قال: الله ورسوله أعلم،وهذا الأدب ولاشك أن الله ورسوله أعلم- قال: (حق الله على عباده أن يعبدوه ولا يشركوا به شيئا) هذه جملة عظيمة تضمنت حق الله وهو التوحيد سبحانه وتعالى وتضمنت نفي الشرك والشركاء عن الله تبارك وتعالى: أن يعبدوا الله ولا يشركوا به شيئا، شيئًا من الأشياء فلا يعبدوا معه أي شيء أو لا يقدموا لغير الله شيئًا ولا مثقال ذرة من العبادة وكلمة شيء هذه تحتمل أن يراد بها المعبودات فلا يعبدوا معه شيئاً منها، وتحتمل العبادة وهو ألا يصرفن العبد منها شيئًا لغير الله ولا مثقال ذرة، فهذا من أدلة توحيد الألوهية وفي الباب آيات وأحاديث كثيرة جدًا (وَاعْبُدُوا اللَّهَ ولا تُشركوا به شيئاً )[النساء/36]، (يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُم والَّذِينَ مِنْ قَبْلكم لعلكم تتقون*الَّذِي جَعَل لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِن السَّمَاءِ مَاءَ فأَخْرَجَ به من الثمرات رزقاً لكم فلا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ) [البقرة/21-22]، أنتم تعلمون أن الله هو الخالق الرازق وهو الذي ينـزل المطر ويخرج النبات وأنتم تعرفون كل هذا فكيف تتخذون معه أنداداً؟ فلا تتخذوا معه أندادًا وأنتم تعلمون، فهذه من أدلة وجوب إفراد الله بالعبادة، هذا الرب العظيم الذي خلقنا وخلق من قبلنا وخلق السموات والأرض وأنزل المطر وأنبت النبات و إلى آخره، هذا الذي يستحق العبادة وحده سبحانه وتعالى، لا ملك مقرب ولا نبي مرسل ولا ولا ولا، فلا يدعى إلا هو ولا يستغاث إلا به ولا يرجع في الشدائد إلا إليه سبحانه وتعالى، ولا يصلى ولا يسجد إلا له سبحانه وتعالى ولا يتوكل إلا عليه، ولا يرغب إلا إليه؛ لأن هذه من العبادات، يا أيها الناس اعبدوا ربكم بعبادات كثيرة جدًا والعبادة أمر جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة، فالعبادة تجمع كل الأوامر التي كلف الله بها عباده سبحانه وتعالى عليهم أن ينفذوها، وتتناول المنهيات التي نهى الله عنها، فيجب عليهم أن يبتعدوا عنها وأن يحرموها كما حرمها الله عليهم تعبدًا له وخضوعًا له وانقياداً له سبحانه وتعالى، والعبادات كثيرة والآيات في ذلك كثيرة و قال تعالى: (وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا) [الإسراء/23]، وقال يوسف عليه الصلاة والسلام وهو يدعو من كان يرافقه في السجن إلى ملة إبراهيم عليه الصلاة والسلام إلى توحيد الله تبارك وتعالى، قال في نصيحته لهم وتمهيد دعوتهم ( إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ) [يوسف/40]،قال في خلال دعوته لهم: ( أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِد الْقَهَّارُ)[يوسف/39]، -(مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآَبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِن سُُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ) [يوسف/40]، الحكم لله وحده سبحانه وتعالى وهذه الآية من أعظم الأدلة على أن حاكمية الله تبارك وتعالى تبدأ بالعقيدة، يعني هناك دعوات تبدأ بالسياسة، ودعوات تبدأ بالخرافة والتصوف والضلال، دعوات يعني اتجاهات كثيرة أخطأت طريق الأنبياء عليهم الصلوات والسلام، فالأنبياء كلهم جاؤا يدعون الأمم إلى إفراد الله وحده بالعبادة سبحانه وتعالى إفراد الله بالعبادة، فالعبادات التي شرعها الله تبارك وتعالى داخلة في حكمه وهي أول الأحكام التي يجب أن يقوم بها البشر، فأناس يأتون إلى الجانب السياسي لا حكم إلا لله لاحاكم إلا الله في الجانب السياسي من الإسلام، والعقيدة لا يلتفتون إليها ولا يفهمون ولا يدركون أن العقيدة هي في الدرجة الأولى في الدخول في حاكمية الله تبارك وتعالى، افهموا هذا يا إخوة؛ لاحاكم إلا الله؛ لاحاكم إلا الله؛ لاحكم إلا لله، نعم والله نقول هذا ونؤكده لكن من أين تبدأ هذه الحاكمية تبدأ والله من العقيدة وهذا هو منهج الأنبياء وهذا هو فقه الأنبياء وهذه هي دعوة الأنبياء، وهذه هي دعوة القرآن من أوله إلى آخره، إذ القرآن كما يقول ابن القيم كله في التوحيد، كله في التوحيد، فإن القرآن إما خبر عن الله وأسمائه وصفاته فذلكم التوحيد العلمي الخبري يعني توحيد الربوبية وتوحيد الأسماء والصفات، وإما دعوة إلى عبادته سبحانه وتعالى وحده ونهي عن الشرك به وذلك هو التوحيد الإرادي؛ توحيد الإرادة والقصد يعني الله يأمرنا أن نفرده بالعبادة فلا نريد بالعبادة سواه سبحانه وتعالى، توحيد الطلب والقصد استغاثة؛نستغيث بالله وندعوا الله وحده ونسأله قضاء حوائجنا وكشف كربنا وإلى آخره، توحيد العبادة من الصلاة والصوم والزكاة، الذي يصلي يطلب ويسأل من الله الجزاء هذا توحيد العبادة، وتوحيد المسألة أن تسأل الله عز وجل ما تريده تسأله أن يغفر لك، أن يتجاوز عنك، أن يكشف ضرك إلى آخره هذا توحيد الطلب والقصد، وإما خبر عن أهل التوحيد وما فعل بهم في الدنيا وما يكرمهم به في الآخرة وذلك من حقوق التوحيد أو جزاء التوحيد، توحيد الطلب وإما توحيد بالأمر والنهي، بالأمر والنهي وهذا من مكملات التوحيد وإما خبر عن ما أعطاه الله لعباده المؤمنين من الكرامة في الدنيا هذه وما يكرمهم بهم في العقبى وذلك جزاء من قام بالتوحيد، أنا أحكي لكم كلام ابن القيم [..] يعني بالمعنى وإما خبر عما يلقاه أعداء الله في الدنيا من النكال وما ينـزله بهم في العقبى من العذاب وذلك حكم من ترك التوحيد، فالقرآن كله في التوحيد وأحكامه وجزاءه، هذا القرآن كله إلى التوحيد، أين تجد هذا عند الطوائف المنحرفة من السياسية ومن الصوفية ومن الروافض ومن غيرهم، لا تجد هذا العلم عندهم، لا تجد ولهذا يتعلقون بالقبور، يتعلقون بالخرافات أو لا يبالون بعبادة القبور وغيرها، لا فرق بين عبادة الوثن وعبادة القبر، الذي يدعو اللات والعزى لا فرق بينه وبين من يدعو ميتًا أو غائبًا، كلهم غير الله، هذا غير الله وهذا غير الله، ( فَلَا تَدْعُو مَعَ اللَّهِ أَحَدًا)[الجن/18]، (وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا
 يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ)[الأحقاف/5]، (وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ) [الأحقاف/6] ، لا أحد أضل ممن يدعون غير الله، الأنبياء غير الله؛ الملائكة غير الله؛ الأشجار غير الله؛ الأموات والأولياء غير الله، الغائبون غير الله، فلا أحد أضل ممن يدعو غير الله، لأن غير الله لا يملك الإجابة بل لا يسمع الدعاء (إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُم وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ)[فاطر/14]، فيا شباب؛ يجب أن نفهم دعوة الأنبياء عليهم الصلاة والسلام التي قررها الله في كتابه في آيات منها:(وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اعْبُدُوا اللَّهَ) [النحل/36]، كل رسول يأتي إلى قومه يدعوهم إلى عبادة الله تبارك وتعالى وينهاهم عن اتخاذ الشركاء والأنداد مع الله،أول ما يطرق مسامع الأمم من أنبيائهم هو هذا دعوة إلى عبادة الله وحده سبحانه وتعالى لأن الناس يعترفون في الجملة بأن الله هو الخالق الرازق المحي المميت (مَا نعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى) [الزمر/3]، هم يعترفون أن هذه لا تخلق ولا تحي ولا تميت ولا ولا إلى آخره، إنما
 يتخذونها وسطاء وشفعاء إلى الله، وهذه الوساطة وهذه الشفاعة ينكرها الله ويعتبرها كفرًا به، و شركًا به: ( مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَه إلَّا بِإِذْنِهِ) [البقرة/255]، (أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ *قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْك السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ) [الزمر43-44]،فتوحيد العبادة توحيد الربوبية يجب أن نعرفه من هذه الآيات التي يزخر بها القرآن، توحيد العبادة كذلك نعرفه من الآيات التي تبين أن الله هو المعبود وحده وتبين أنها دعوة الأنبياء وأنها كانت إلى هذا التوحيد، يجب أن ننصت للقرآن وأن نتدبره وأن نتأمله هذا التوحيد هو رسالة جميع الأنبياء عليهم الصلاة والسلام وملتقى دعواتهم جميعًا، والأنبياء لهم أمور أخرى أصول يدعون إليها لكن هذا المحور أساسي قبل الجميع وإلا هم يدعون إلى الإيمان بالنبوة، والإيمان باليوم الآخر الإيمان بالأنبياء، يجب على كل مخلوق أن يؤمن بأن الله أرسل رسلاً مبشرين ومنذرين فالأنبياء جاؤا بهذا جميعًا يبشر سابقهم بلاحقهم ويدعو لاحقهم إلى الإيمان بأولهم، وملتهم واحدة جميعًا، قال تعالى: (وإِنَّ هَذِه أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ
 فَاعْبُدُونِ)[الأنبياء/92]،هذه قالها بعد أن ذكر عدداً من قصص الأنبياء، قال بعدها (وإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُم فاعْبُدُونِ)[الأنبياء/92] فالأنبياء عليهم الصلاة والسلام جاؤا لهداية الخلق قبل كل شيء وإنقاذهم من الشرك والضلال، وكانت
 السياسات موجودة، السياسات الضالة المنحرفة كانت موجودة في كل
 الأمم لكن طريق الأنبياء عليهم الصلاة والسلام جميعًا،أن يبدؤا بالدعوة إلى لا إله إلا الله، لا إله إلا الله معناها إيش؟ لا معبود بحق إلا الله، أهل الكلام والمنطق والفلسفة يقولون لا خالق لا رازق إلا الله، نعم والله لا خالق لا رازق إلا الله، لكن ليس هذا معنى لا إله إلا الله، لا خالق لا رازق آيات كثيرة ومنها الآيات التي تلوناها عليكم، التي تدل على أن
 الله هو الخالق الرازق المدبر أمر هذا الكون ومنظمه سبحانه وتعالى لكن هذا توحيد الربوبية وهو يستدل بآياته على توحيد الألوهية، إذا كنتم تؤمنون بأن الله هو الخالق الرازق فيلزمكم أن تعبدوا هذا الخالق الرازق، تفسير أهل الكلام أوقع كثيرًا من الفرق في الضلال؛ لأنه يفهم من لا إله إلا الله لا خالق لا رازق؛ فيقول أنا آمنت أن الله هو الخالق الرازق، ما اعتقدت في فلان الذي أدعوه وأسجد له وأركع له وأطوف به، ما اعتقدت فيه أنه الخالق الرازق، طيب ما فهم معنى لا إله إلا الله؛ لا معبود بحق إلا الله، معنى لا إله إلا الله، له وحده السجود والطواف والركوع والدعاء لا شريك له في هذه وفي سائر العبادات هذا معنى لا إله إلا الله، فأنت صرفتها لغير الله، اتخذت معه نداً وشريكاً، جاء ناس آخرون سياسيون فقالوا لاحاكم إلا الله، فزادوا الأمة بلاء وجهلا بمعنى لا إله إلا الله كأن مؤدى تفسيرهم هذا لا عابد إلا الله -تعالى الله عن ذلك علواً كبيرا- تفسير أضل من تفسير المتكلمين، وهذا ضلال ما أدركه كثيرٌ من المخدوعين بهذا التفسير الضال للا إله إلا الله، نحن نقول لا إله لا معبود حق إلا الله، هناك عابد وهناك معبود، المخلوقات عابدة ومنهم البشر يعبدون الله، المؤمنون يصلون له ويسجدون له ويركعون له،ويصومون له ويزكون له، ويتوكلون عليه ويخافونه ويرجونه ويصرفون هذه العبادات كلها لهذا المعبود بحق الله رب العالمين،فلما نقول لاحاكم إلا الله يعني لا عابد هذا تفسير ضلال، يعني إذن يجب على من يدعو إلى هذا التفسير ويؤمن بالحاكمية على هذا الوجه أن يتقي الله وأن يرجع إلى الله وأن يسلك طريق الأنبياء في الدعوة إلى الله تبارك وتعالى وأن يفهم المعنى الحق للا إله إلا الله، الشرك منتشر في هذه الأمة انتشارا فضيعًا، تروح في البلدان ترى كيف يطوفون بالقبور، كيف يستغيثون بها، كيف يذبحون لها، كيف يشيدون عليها المساجد والقباب والمشاهد، مدن في بعض البلدان ترى أمامك مدينة كلها مبنية على القبور، خالفوا أحاديث كثيرة تدمغ من يبني على القبور مساجد،بأنهم شر خلق الله وتصب عليهم اللعائن: (لعنة الله على اليهود والنصارى اتخذوا
 قبور أنبيائهم مساجد) حديث عائشة، حديث أبي هريرة، حديث ابن عباس، حديث
 لعلي رضي الله عنه، وأحاديث آخر كلها تصب اللعنات على من يتخذون قبور أنبيائهم مساجد، على قبور الأنبياء والصالحين مساجد: (إن من كانوا قبلكم كانوا يتخذون قبور الأنبياء والصالحين مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك) في حديث ابن مسعود : ( إن من شرار الخلق من تدركهم الساعة ومن يتخذون القبور مساجد) حوالي أربعة عشر حديث ثابتة لا يرفع الصوفية والروافض بها رأسًا، وكثير من علماء السوء في العالم يقودون الأمة إلى هاوية الشرك والضلال ويدافعون عن القبور ويحاربون التوحيد وإلى آخره، وقد يخلط هذا بين السياسة المنحرفة وبين العقائد الضالة من تعطيل صفات الله تبارك وتعالى ومن اتخاذ الأنداد مع الله تبارك وتعالى، والله في بعض البلدان يوجد مفتون كبار يدعون إلى بناء المساجد على القبور، ولا يحرمون الاستغاثة بل يحاربون من يحرم الاستغاثة والاستنجاد بالأولياء، فالأمة في غاية الذل والهوان، ولا ينقذها من الضلال والذل والهوان الذي نزل بها إلا أن تعود إلى ما كان عليه رسول الله وأصحابه، وتسير في العقيدة على منهج الأنبياء جميعًا عليهم الصلاة والسلام فإن دين الأنبياء واحد، دين الأنبياء واحد كلهم في التوحيد شيء واحد لا يختلفون، تختلف بعض التشريعات في الحلال والحرام وما شاكل ذلك، فالقرآن مليء بالتوحيد، والسنة مليئة بالتوحيد، القرآن مليء بالتوحيد ومحاربة الشرك في كل مظاهره والسنة مليئة بالتوحيد ومحاربة الشرك بكل مظاهره وأشكاله: ( فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ)[الحج/46]، نحن لا نكفر هؤلاء الضالين لكنهم ضالون وأهلكوا الأمة لا نكفرهم إلا بعد أن تقام الحجة ما هم عليه من دعاء غير الله من أقبح أنواع الشرك والذبح لغير الله والاستغاثة بغير الله من أقبح أنواع الشرك، بل ذهبوا إلى أبعد من ذلك أنهم يعتقدون في الأولياء، أنهم يعلمون الغيب ويتصرفون في الكون، اذهب إلى الدعوات الأخرى غير السلفية كلها، خاصة الدعوات القائمة الآن وتنتشر في العالم الإسلامي مثل دعوة الإخوان المسلمين ودعوة جماعة التبليغ، هل تراهم يحاربون هذه الشركيات؟ لا والله بل يدافعون عن الشركيات هذه، ويتولون أهل هذه الشركيات ويدافعون عنها، كيف؟ لأنهم أهل دعوات سياسية قصدهم أن يجمعوا الناس ليصلوا بهذا التجميع إلى الكراسي، الإسلام الإسلام ماهو الإسلام عندهم، لا محاربة قبور ولا دعوة إلى إتباع الأنبياء ولا ولا ولا ؛ دعوة إلى الكراسي تحت شعار لا حاكم إلا الله وما شاكل ذلك وإلا أذكار وهمهمة فيها شركيات وخرافات وبدع، فيها حلول ، فيها وحدة الوجود، فيها فيها فيها، هذه ليست منكرات عند هؤلاء ولا تستحق الحرب، بل
 يرون الدعوة السلفية أنها تفرق المسلمين؛ تفرق المسلمين يعني هم جماعة قائمة على الخرافات والضلال تدعو مجموعة منهم فتستجيب وتأخذ بالتوحيد ومجموعة تبقى على شركها،فيقال أنت فرقت بينهم، ما شاء الله هذا تفريق الأنبياء ( فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ )[النمل/45]، جاء صالح يدعو قومه إلى التوحيد؛ فريق آمنوا به وفريق كفروا به، قال الله حكاية عن هذا الواقع (فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ )، ومحمد فرّق بين الناس كما في الحديث الصحيح بين أهل التوحيد وأهل الشرك، فهذه سنة الأنبياء عليهم الصلاة والسلام، وهؤلاء المعاندون من جهلهم وضلالهم يشوهون الدعوة السلفية، ويعتبرونها تفرق المسلمين، يعني نجمعهم على الشرك والضلال، ماذا استفادوا ؟ اليهود تطأ بأقدامها على رؤوسهم، أذل الأمم الهنادك المجوس مختلف أنواع المشركين يذلون المسلمين في كل مكان، ما السبب في هذا؟ السبب أنهم تركوا منهج الأنبياء، تركوا دعوة الأنبياء، لم يستفيدوا من القرآن، من الآيات الصادعة بالتوحيد، والصادعة بالتحذير عن الشرك، والوعيد الشديد لأهله(إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَك بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ)[النساء/116]، (وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ)[الحج/31]،(وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ ) [الأحقاف/5]، كيف تسمع هذه الآيات العظيمة الصادعة بحرب الشرك، ومآل من يشركون، ثم تقع في الشرك، وتقول إني مسلم وتنتظر العزة والنصر من الله، والله ما يزيدك الله إلا ذلاً وهواناً: (إذا تبايعتم بالعينة ورضيتم بالزرع واتبعتم أذناب البقر سلط الله عليكم ذلاً لا ينـزعه عنكم حتى ترجعوا إلى دينكم) هذه الأمور تؤدي إلى هذه الحال، الوقوع في الربا، وإتباع الزرع، وأذناب البقر وما شاكل ذلك، هذه الأمور –هي معاصي- لكن الشرك أكبر منها، الشرك أكبر منها، فإذا كانت هذه الأمور لابد أن نرجع فيها إلى الله، فالتوحيد من باب أولى وترك الشرك من باب أولى، فالأمر والله خطير وكم يصيح دعاة السنة والتوحيد في بلدان الدنيا كلها بهذا البيان الواضح الجلي، هتاف بالأمة أن ترجع إلى ما كان عليه الأنبياء عليهم الصلاة والسلام، إلى ما كان عليه رسول الله -صلى الله عليه وسلم- وأصحابه ، أن تتمسك بكتاب ربها وسنة نبيها.

ودعاة السوء من السياسين ومن القبوريين والخرافيين ومن الروافض كلهم يتكتلون ضد الدعوة السلفية ويضعون السدود والحواجز بينها وبين الناس بالتشويهات والتنفيرات تشويه لهذا المنهج وتشويه لأهله، والأمة منكوبة والناس كإبل لا تجد فيها راحلة، مائة من الناس لا تجد فيها من يعقل مع الأسف، والآن أنا أقول الناس كإبل المليون لا تجد فيها راحلة مع الأسف، الآن المسلمون كما يقال يبلغون مليار ومائتي مليون، ما أدري كم في الأرض لكنهم كما قال رسول الله:(غثاء كغثاء السيل ) هذه نتائج مرة للانحراف في العقيدة، في عقيدة الأنبياء، الأنبياء جاؤا بتوحيد الله بأصنافه الثلاثة: توحيد الربوبية وتوحيد العبودية وتوحيد الأسماء والصفات، وكثير من المسلمين منحرفون حتى في توحيد الربوبية، يعتقدون أن الأولياء يعلمون الغيب ويتصرفون في الكون، وما كانت هذه العقيدة عند أبي جهل وإخوانه من المشركين الكبار وصناديد الكفر، ما كانت عندهم، كيف تكون عند المسلمين؟ من كيد الملاحدة الذين اندسوا في صفوف أهل البدع جاؤا بهذه الضلالة، جاءا بالحلول، جاؤا بوحدة الوجود، جاؤا بتحريف كتاب الله وسنة رسوله وتعطيل أسماء الله وصفاته وإلى آخره، فأطبقت هذه الظلمات على كثير من المنتسبين إلى الإسلام فأنزل الله بهم من الذل والهوان، الأمر الذي لا يرفعه الله عنهم إلا أن يتمسكوا بكتاب ربهم وسنة نبيهم، (وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا وَاذْكُرُوا نِِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْن قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا) [آل عمران/103]. فعلينا أيها الشباب أن نتعلم دعوة الأنبياء عليهم الصلاة والسلام وأن
 نخلص الدين لله وأن نسعى جاهدين في إنقاذ هذه الأمة من الهوة التي رماها فيها أهل الكيد والمكر؛ الكيد السياسي والكيد الإلحادي والكيد العلماني والمكايد كلها.
 أسأل الله تبارك وتعالى أن يهيئ لهذه الأمة دعاة صالحين مخلصين يجدون في العودة بالأمة إلى ما كان عليه رسول الله وأصحابه، أسأل الله أن يحقق ذلك إن ربنا لسميع الدعاء وصلى الله على نبينا محمد وعلى آله وصحبه وسلم

والسَّلام عليكم ورحمةُ الله وبركاتُه .

قام بتفريغ هذه المحاضرة القيِّمة : ...........

-جزاه الله خيراً-

وعرضها على الشيخ -حفظه الله- :

أخوكم في الله : عبد اللطيف شريف -غفر الله له-

بمكة -حرسها الله وسائر بلاد المسلمين – 2جمادي الأولى 1429

من هجرة المصطفى صلى الله عليه وآله وسلَّم

فهرس جميع الأشرطة المفرغة


الفرقة الناجية

الفِـــــرْقـَــــة النَّاجِيَة

محاضرة مفرغة

للشيخ العلامة ربيع بن هادي المدخلي

حفظه الله تعالى

بسم الله الرحمن الرحيم

إنّ الحمدَ لله نحمدُه ونستعينُه ونستغفرُه، ونعوذُ باللهِ من شرورِ أنفسنا ومن سيّئاتِ أعمالنا، من يهدهِ اللهُ فلا مُضِلَّ له، ومن يُضْلِلْ فلا هادي له، وأشهد أن لا إلهَ إلاّ اللهُ وحدَه لا شريكَ له، وأشهدُ أنَّ محمّدًا عبدُه ورسولُه.

﴿يَـا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُسْلِمُونَ﴾ [آل عمران: 102]، ﴿يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُم مِن نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاءً وَاتَّقُوا اللهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللهَ كَانَ عَلَيْكُمْ رَقِيبًا﴾ [النساء: 1]، ﴿يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَقُولُوا قَوْلاً سَدِيدًا ` يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعِ اللهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا﴾ [الأحزاب: 71].

أمّا بعد: فإنّ أصدقَ الحديثِ كلامُ الله وخيرَ الهدي هديُ محمدٍ r وشرَّ الأمورِ محدثاتُها، وكلَّ محدثةٍ بدعة وكلَّ بدعةٍ ضلالة وكلّ ضلالةٍ في النار.

أيها الإخوة! أسأل الله تعالى أن يكون اجتماعنا هذا لوجهه وللتعاون على البر والتقوى، ولمحبة الحق والوصول إليه، وندعو كما عَلَّمنا رسول الله r (( اللهُمَّ فَاطِرَ السَّمَوَاتِ وَالأَرْضِ عَالِمَ الغَيْبِ وَالشَّهَادَة أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِيمَا كَانُوا فِيهِ يَخْتَلِفُون، اِهْدِنَا فِيمَا اخْتُلِفَ فِيهِ مِنَ الحِق إِنَّكَ تَهْدِي مَنْ تَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيم ))[1]، ثمَّ أيها الإخوة! أعتذر مما قيل في المقدِّمة؛ فإنَّني لا يَصدُق عَلَيَّ أني بذلت نفسي ومالي في سبيل الله، -ونستغفر الله ونتوب إليه- ،وَأَتذكر مرَّة أنَّ أحد العلماء المصريين أثنى على الشيخ ابن باز ثناءً يستحقه، واعترض على هذا الثناء الشيخ ابنُ حميد -رحمه الله- وقال: أنت أثنيت على الشيخ في وجهه وما كان ينبغي؛ فقد قَصَمْتَ ظهر الشيخ، فقال الشيخ معلقاً وكان مختنقا بالبكاء: "واللهِ إنِّي يعلم الله لا أُحِبُّ المدحَ ظاهرًا ولا باطنًا".

وصدق الشيخ، وهذا من تواضعه، ونسأل الله ـ تَبَارَكَ وَتَعَالَى ـ أن يجعلنا وإيَّاكم من المتواضعين لله، الصَّادقين المخلصين في تواضعهم، وأن يُجَنِّبَنَا وإيَّاكم الرِّياء وحب السُّمعة، إنَّ ربنا لسميع الدُّعاء.

ثم أيها الإخوة! عنوان الكلمة في هذا اللقاء ما سمعتموه الحديث عن الفرقة الناجية جهودها العامة والخاصة وأصولها وعقائدها، وحينما نذكر الفرقة الناجية أو الطائفة المنصورة أو أهل الحديث أو الغرباء أو أهل السنة والجماعة هذه كلٌّها تُطلَق على جماعة واحدة هي جماعة الحق المُتَّبِعَة لكتاب الله وسنة رسول الله r وسيأتي الكلام عليها، وإذا قلنا هذا؛ فإبعادًا لِلَّبس ولما يشيعه بعض النَّاس المتسرعين ويرجمون بالغيب ما يقولونه: أنَّنا نقصد بأهل الحديث أو الطائفة المنصورة جماعة في مكان مُعَيَّن، فنبرأ إلى الله من هذا القول، وأنا قد كتبت قبل سنوات كثيرة (( مكانة أهل الحديث )) وأدخلت فيهم في الدَّرجة الأولى أتباع الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ وعلماء هذا البلد وأهل الحديث في الهند وأنصار السُنَّة في السُّودان ومصر وفي شرق آسيا وفي كلِّ مكان، كلُّ من تَنْطَبِقُ عليه هذه الصِّفات يدخل في الفِرقة الناجية أو الطائفة المنصورة أو أهل الحديث الذين صَحَّت عقائدُهم؛ فلا يَعبُدُونُ إلاَّ الله، ولا يَدْعُونَ إلاَّ الله، ولا يَستَغِيثُون إلاَّ بالله، ولا يلجؤون في الشَّدائد والكروب إلاَّ إلى الله - تَبَارَكَ وَتَعَالَى - ، ويعرفون الله - تَبَارَكَ وَتَعَالَى - بأسمائه الحسنى وصفاته العُليَا؛ كما وردت في كتاب الله وفي سنة رسول الله r وكما دان بذلك السَّلف الصالح ـ رضوان الله عليهم ـ ،ودُوِّنت عقائدهم في الدَّواوين الكثيرة المبثوثة الآن بين أيديكم؛ نقصد هؤلاء جميعًا، كلُّ من يَصدُق عليه الالتزام بكتاب الله وسُنة الرَّسول r ومنهج السَّلف الصالح عقيدةً وشريعةً وعبادة؛ فإنَّنا نعني هؤلاء بهذه الكلمة الفِرقة النَّاجية، إذا قلنا فيهم: إنَّهم أهلُ الحديث فهم كذلك؛ لأنَّهم يتعبَّدُون الله بالحديث في عقائدِهم وفي عباداتِهم، في الوقت الذي يرفض فيه أهل البدع اعتقاد ما دَلَّت عليه أحاديثُ رسول الله r سواءً تعلَّق بصفات الله أو تعلَّق بأمر من الأمور الغيبيَّة كعذاب القبر، وفتنة القبر، والصِّراط، والميزان، وما شاكل ذلك، أو نزول عيسىu، أو خروج المسيح الدَّجال، أو ما شاكل ذلك، يردُّون نصوص السنة بحجة أنها أخبار آحاد لا تفيد إلا الظن فلا تصلح لأن يبنى عليها الاعتقاد لا فيما يتعلق بالله ولا فيما يتعلق بالأمور الغيبية التي أشرنا إليها!

فهؤلاء يخالفون هذه الفِرَق الضَّالة في هذه القضايا، ويؤمنون بكلِّ ما صَحَّ عن رسول الله r وثَبَت عنه سواءً في ميدان العبادة، أو في ميدان العقيدة، أو في الأمور الغيبيَّة، أو في أشراط السَّاعة، أو ما شاكل ذلك؛ فإذا قلنا: الطائفة الناجية، أو الطائفة المنصورة، أو أهل السُنة، أو أهل الحديث؛ فهم جماعة واحدة، هذا منهجهم وعلى رأسهم علماء هذا البلد، وعلى رأس هذه المناهج وهو منهج واحد المنهج المدروس المقرَّر في هذه الجامعات؛ المنهج السَّلفي القائم على أنواع التوحيد على الوجه الصحيح المُستَمَد من كتاب الله ومن سُنة الرَّسول r، وإذا تحدَّثنا عن الفِرقة الناجية فنقصد كلَّ من ذكرناه لكم ووصفناهم سواءً كانوا في هذا البلد أو كانوا في غيره في مشارق الأرض ومغاربها في هذا الزَّمن وما قبله إلى عهد الرَّسول الكريم - عَلَيْهِ الصَّلاَةُ وَالسَّلاَم-، فنحن لا ندور في حلقة ضيِّقة، وإنَّما في هذا الميدان الفسيح الذي نقوله، وهذا قرَّرته في عدد من الكتب والحمد لله ربِّ العالمين، وقد لا تقرؤون كتابًا إلاَّ وتجدون ما يؤيِّد هذا المقال مما يجعل كلام هؤلاء موضع نظر، فعليهم أن يتّقوا الله - تَبَارَكَ وَتَعَالَى- ،وأن يراقبوه وأن لا يُؤذُوا المؤمنين بالظلم وإشاعة الباطل؛ فإنَّ هذا فيه صَدٌ عن سبيل الله، ونحن بحمد الله منذ عَرَفْنَا وتَشَرّبْنَا المنهج السَّلفي إلى يومنا هذا نمشي في خط واحد وللهِ الحمد، ليس لنا ألوان، وليس لنا خطوط متداخلة أو غير متداخلة، إنمَّا نمشي - إن شاء الله- في خَطٍّ واحد، ونرجو الله أن يُثَبِّتَنَا عليه، وأن يُسَدِّدَ خُطَانَا فيه إلى أن نلقى الله I ،كما ندعو لكلِّ من نعتقد فيه أنَّه من أهل هذا المنهج أن يُثبِّتَه الله على هذا المنهج، وأن يهديَ اللهُ الأُمَّةَ الإسلامية جميعًا إلى العودة إلى جادَّةِ الحق.

هذا؛ وأريد أن أبيِّنَ به يعني ما يدور حول هذا الموضوع؛ حتى إذا تحدَّثنا عن الفِرقة النَّاجية أو ذكرنا أهلَ الحديث أو ذكرنا أهل السُنة والجماعة فإنَّما نعني شيئًا واحدًا، قد يَسبِقُ لساني إلى هذا، وقد يَسْبِقُ كلامي هذا، وكلُّ ذلك عندي شيء واحد كما ذكرت لك، جماعة واحدة اجتمعت على هذا الحق في السابق واللاحق وبعد:

فإنَّ أسعد الناس بالنَّجاة، وأسعد الناس بلقب أهلِ السُنة وأنصار السُنة وأتباع محمَّد r هم أولئك الذين يتمسكون بكتاب الله وبسُنة رسول الله r وبما كان عليه السَّلف الصالح والقرون المُفَضَّلَة من عقيدة ومنهج.

وإذا درسنا واقع المسلمين ومناهجهم وتأريخهم؛ أعني الفِرَق الإسلامية نجد أنَّ من يَصدُق عليهم الفِرقة الناجية أو الطائفة المنصورة أو أهل الحديث إنما هم الذين يلتزمون هذا المنهج السَّلفي الصحيح القائم على كتاب الله وعلى سنة رسول الله r في العقائد والعبادات والتشريعات والسِّياسة وغيرها، هم أَحَقُّ الناس بهذا الوصف الفرقة الناجية وهم أهل الحديث؛ لأنَّ أئمَّة الإسلام حينما يُسأَلُون عن حديث الطائفة المنصورة يُفَسِّرونه بأهل الحديث[2]، وأهلُ الحديث من بَيَّنَا لكم، سُمُّوا أهلَ الحديث وإن كان كثيرٌ من الفِرَق يشاركونهم في دراسة الحديث وحفظه لكنَّهم هم يمتازون بأنهم يتمسكون بالحديث في أبواب الإسلام كلِّها في العقائد، والعبادات، والسِّياسات وغيرها، متمسكين بكتاب الله، إذا تتبعنا تأريخ الطَّوائف كلِّها وعقائدَها ومناهجَها نجد أنَّ أهل الحديث الذين وصفهم الإمام أحمد وابن المبارك وابن مهدي والبخاري وغيرهم طَبَّقُوا حديث (( سَتَفْتَرِ قُ أُمَّتِي عَلَى ثَلاَثٍ وَسَبْعِينَ فِرْقَة كُلُّهَا في النَّار إِلاَّ وَاحِدَة قَالُوا: مَنْ هِيَ يَارَسُولَ الله؟ قَالَ: مَنْ كَانَ عَلَى مَا أَنَاعَلَيْهِ وَأَصْحَابِي )) [3]وفي رواية (( الجَمَاعَة )) [4] يعني الجماعة الذين اجتمعوا على الحق الذي جاء به محمَّد r إذا سُألُوا عن هذا الحديث يقولون: المراد به أهل الحديث؛ إذا لم يكن هم أهل الحديث فلا أدري من هم، يعني هم أهل الحديث؛ فإذا سُئل أحمد أو ابن المبارك أو غيره عن حديث (( لاَ تَزَالُ طَائِفَةٌ مِنْ أُمَّتِي عَلَى الحَقِّ ظَاهِرِينَ لاَ يَضُرُّهُمْ مَنْ خَذَلَهُمْ وَلاَ مَنْ خَالَفَهُمْ حَتَى يَأْتِيَ أَمْرُ اللهِ تَبَارَكَ وَتَعَالَى )) [5] إذا سُئلُوا عن هذا الحديث يقولون: هم أهل الحديث، لماذا ؟ لأنَّهم وجدوا في الواقع أنَّ من يَصدُق عليهم هذان الحديثان المتواتران و لا يجدون في السَّاحة من الفِرَق إلاَّ أهل الحديث، وجدوهم يؤمنون بما يتضمنه الحديث من عقائد إلى جانب القرآن، ثم من ورث أهل الحديث في هذا المنهج من الاعتقاد والإيمان بما دلَّت عليه الآيات ودلَّت عليه الأحاديث سواءً بما يتعلق بالله U وأسمائه وصفاته، أو يتعلق بالجنَّة والنَّار وغيرها، إذًا كانوا يؤمنون بما دلَّت عليه الأحاديث ودلَّت عليه الآيات إيمانًا صادقًا فهم - إن شاء الله- أهل الحديث، وفي باب العبادة لا يُقدِّمون قول أحد على حديث رسول الله -عَلَيْهِ الصَّلاَةُ وَالسَّلاَم-،ونحن نجد في هذا البلد العلماء ينتسبون فِقْهِيًا إلى مذهب أحمد، لكن الذي وجدناهم يفضلون به على سائر أهل المذاهب أنَّ فتاواهم قائمة على الكتاب والسُنة، وإذا خالف المذهب حديثًا رَدُّوا المذهب من أجل الحديث، وإذا خالف آيةً رَدُّوا المذهب من أجل الآية؛ وجدنا هذا في تدريسهم، وفي خُطَبِهم، وفي محاضراتهم، وفي مؤلفاتهم، وفي فتاواهم؛ تجدهم يُقدِّمون الحديث حتى على قول أحمد بن حنبل أو غيره؛فهم من أهل الحديث، وهم من الفِرقة الناجية، ومن الطائفة المنصورة، هذا ندين الله به، وهو شيءٌ ملموس، ومن أراد أن ينظر في الواقع فليرجع إلى الفتاوى والمحاضرات والكتب يجد هذا؛ فلهذا قد يسعى بعض أهل الفتن لاستغلال إطلاق أهل الحديث أو السَّلفيين على هؤلاء فيقولون: إنَّ المقصود به غيرهم، ويقولون: هذه كتبنا ومحاضراتنا كلُّها تدخل - وللهِ الحمد- حَمَلَة هذه الدَّعوة قديمًا وحديثًا في هذا البلد الذي نفع الله بدعوته الأُمَّة الإسلامية، وأيقظها من سباتها، وأخرجها من ظلمات الجهل والضَّلال بهذه الدَّعوة ، فالآن الجماعات السَّلفية تسير على هدي كتاب الله وسُنَّة رسول الله r بتأثير دعوة الإمام المجدد محمد بن عبد الوهاب الذي حمل السَّيف إلى جانب المصحف، وأقام للإسلام دولة تحكم بشريعة الله، وتنصر الحق، وتؤسِّس له الجامعات والمدارس والمراكز، وتبذل الملايين للدَّعوة إلى الله في نصرة هذه الدَّعوة السَّلفية الصادقة التي نفع الله بها في مشارق الأرض ومغاربها، ولولا ما يعترضها من أساليب أهل الفتن لتغيَّرت أحوال المسلمين، ولكانت على غير ما هي عليه الآن بسبب هذه الدَّعوة التي انطلقت من هنا يَشعُّ منها نور الإسلام، ونور الإيمان، ونور التوحيد، هذا شيءٌ لا ينكره إلا حاقد مباهت؛ يحقد على هذه الدَّعوة السَّلفية، فالفضل لله - تَبَارَكَ وَتَعَالَى- في استضاءة المسلمين الآن وفي استدلالهم في كتاباتهم وفي دروسهم بـ "قال الله U قال رسول الله r " يرجع هذا الفضل كلُّه إلى هذه الدَّعوة السَّلفية التي أنقذ الله بها هذا البلد من الجهل والشرك والضلال والبدع والفوضى والهمجية إلى نور التوحيد والحق والعدل والإنصاف والانتظام في أمور الدِّين والدنيا. ونسأل الله - تَبَارَكَ وَتَعَالَى - أن يزيح العقبات من طريق هذه الدَّعوة؛ حتى تأخذ طريقَها إلى العالَم الإسلامي، لقد ذَهبْتُ إلى بنقلاديش وأكثر أهله متعصبون صوفية وأحناف، ولكنَّهم -واللهِ- كانوا يتراكضون يطلبون منهج الجامعة الإسلامية، ومنهج الجامعة الإسلامية منهج إسلامي صحيح عقيدةً وشريعة، وكان أهلُ الفتنة المندسِّين في هذه الجامعة يحولون بين النَّاس وبين الوصول إلى هذا المنهج، وذهبتُ إلى باكستان وكانوا يتراكضون يطلبون منهج الجامعة الإسلامية، ولو وُجِد من يُسعدهم بهذا المنهج لتغيَّر واقعُ هذه المدارس التي تقوم على التعصب الأعمى للتصوُّف الضَّال، وللجمود والتقليد في المذاهب.

أقول: إنَّ أولى النَّاس بهذا الوصف وصف الفِرقة النَّاجية والطائفة المنصورة هم أهل الحديث، وعلى رأسهم أصحاب محمَّد - عَلَيْهِ الصَّلاَةُ وَالسَّلاَم - فأصحاب رسول اللهr ما فَتَحُوا الدنيا إلاَّ بـ" قال الله U قال رسول اللهr "،ونشأ علماء أفذاذ في العالَم الإسلامي على "قال الله، قال رسول الله"، فكانت القرون الثلاثة المُفَضَّلَة التي أثنى عليها رسول الله - عَلَيْهِ الصَّلاَةُ وَالسَّلاَم - بقوله :(( خَيْرُ النَّاسُ قَرْنِي ثُمَّ الذِينَ يَلُونَهُمْ ثُمَّ الذِينَ يَلُونَهُمْ ))[6]، هذه القرون المُفَضَّلَة بشهادة رسول الله - عَلَيْهِ الصَّلاَةُ وَالسَّلاَم - ما كان عندها إلا قال الله U قال رسول الله r يُعَلِّمون العرب والعجم كل من يدخل في دين الله يُربُّونَه تربيةً صحيحة على قال الله Uوقال رسول الله r في العقائد، والعبادات، والأخلاق، والسِّياسة وكل شيء، ثم جاءت القرون التي قال عنها رسول الله r : ((ثُمَّ يَأْتِي قَوْمٌ يَشْهَدُونَ وَلاَ يُسْتَشْهَدُون وَيَنْذُرُونَ وَلاَ يُوفُون وَيَكْثُرُ فِيهِمْ السِّمَن ))[7]، وفي رواية (( تَسْبِقُ شَهَادَةُ أَحَدِهِمْ يَمِينَه وَيَمِينُهُ شَهَادَتَه )) [8] هذه القرون التي ينطبق عليها هذا الوصف أنجى الله -تَبَارَكَ وَتَعَالَى- من هذه الأوصاف الذَّميمة من تمسَّكوا بكتاب الله وبِسُنَّة رسول الله r وهم أهلُ الحديث في عقائدهم، وفي عباداتهم، تَفَرَّق الناس إلى جهمية، إلى معتزلة، إلى خوارج، إلى روافض، إلى مرجئة، إلى كذا وكذا... ، ولهم مناهج منحرفة تخالف كتاب الله وسُنَّة رسول الله - عَلَيْهِ الصَّلاَةُ وَالسَّلاَم - وبقيت هذه الطائفة المنصورة والنَّاجية على كتاب الله - تَبَارَكَ وَتَعَالَى - فتستحق وصف النَّصر؛ لأنَّ الله ينصرها في الدنيا إمَّا بالحُجَّة والبرهان، وإمَّا بالسَّيف والسِّنان، ووُصِفَت بالنَّاجية لأنَّها تنجوا في الآخرة من عذاب الله الذي تَوَعد به تلك الفِرَق التي قال فيها رسولُ الله r : (( سَتَفْتَرِقُ أُمَّتِي عَلَى ثَلاَثٍ وَسَبْعِينَ فِرْقَةً كُلُّهَا في النَّار إِلاَّ وَاحِدَة، قَالُوا: مَنْ هِيَ يَا رَسُولَ الله؟ قَالَ: مَنْ كَانَ عَلَى مَا أَنَا عَلَيْهِ وَأَصْحَابِي )) [9] ، الآن فَتِّشوا في الفِرَق كلها تجدون على من ينطبق هذا الوصف (( مَنْ كَانَ عَلَى مَا أَنَا عَلَيْهِ وَأَصْحَابِي ))، لا ينطبق إلاَّ على أهل الحديث، أهل العقائد الصحيحة الذين يحاربون الشرك، ويحاربون الضلالات، ويحاربون البدع سواءً تعلَّقت بالعبادات، أو تعلَّقت بالعادات، أو تعلَّقت بالعقائد، هم هؤلاء فهم أهل النَّجاة باعتبار أنَّهم ينجون عندما تهلك هذه الفِرَق بسبب ضلالها، وهم أهل النَّصر المُؤَيَّدون من الله بالحُجَّة والبُرهان، فهم الآن لا يستطيع أن يواجههم أحد في ميدان الاستدلال والاحتجاج، لا في ميدان العقيدة ولا في غيرها؛ فهم منصورون - وَللهِ الحمد - وهذا أعظم النَّصر إذ هذا هو نصر الأنبياء -عَلَيْهِم الصَّلاَةُ وَالسَّلاَم - ؛ فإنَّ أعظم الأنبياء الذين قال الله I فيهم: ﴿إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ ﴾ [غافر:51]، إنما كان نصرهم بإقامة الحجة؛ فإنَّ أكثر الأنبياء -عَلَيْهِم الصَّلاَةُ وَالسَّلاَم - ما جاؤوا بالسَّيف، جاؤوا بالحُجَّة والبرهان، فكانوا يدحضون الباطل وينصرهم اللهI على أعدائهم في الدنيا بإقامة الحُجَّة ثم بإهلاك أعدائهم؛ كما أهلك اللهُ قومَ نوح، وكما أهلك اللهُ قومَ هود، وكما أهلك قومَ صالح ... فهذا نصرٌ لهم في الدنيا، ويوم القيامة ينصرهم الله - تَبَارَكَ وَتَعَالَى - الحَكَمُ العدل، فيفصل بينهم وبين خصومهم، أعداؤُهم إلى النَّار وهم إلى الجَنَّة؛ فهذا غاية النَّصر من الله - تَبَارَكَ وَتَعَالَى - لرُسُلِه - عَلَيْهِم الصَّلاَةُ وَالسَّلاَم - والذين آمنوا في الحياة الدنيا وفي الآخرة، فمن الآن يستطيع أن يقف في وجه هذه الفِرقَة بالحُجَّة والبرهان وإن تغلَّبَ بالسَّيف والسِّنان مؤقتًا، ولكن التمكين والنَّصر الحقيقي بالسَّيف والسِّنان دائمًا - إن شاء الله - في انتظار هذه الفِرقَة - إن شاء الله - ، ونسأل الله - تَبَارَكَ وَتَعَالَى - أن ينصرها في الدنيا والآخرة؛ لأنَّها صاحبة الحق التي نرجو الله - تَبَارَكَ وَتَعَالَى - النَّجاة في الآخرة بسبب عَضِّها بالنَّواجذ على ما كان عليه رسول الله r وأصحابه y .

نعني بالفِرقَة الناجية والطائفة المنصورة من هذا الوقت إلى عهد الصَّحابة الكرام y وإلى القرون المُفَضَّلَة، وعلى رأس الصَّحابة أبو بكر وعمر وعثمان وعلي والعشرة المبشرين بالجنَّة وأهل بدر وأهل بيعة الرِّضوان وغيرهم من أصحاب رسول الله r ؛ فهم سادة هذه الطائفة وقادتها ولا أقول هذا من عندي قال هذا ابن تيمية رحمه الله: (( إن رأس الفرقة النَّاجية رسول الله r وأصحابهy ))، وإن كان أنا لي رأي أقول: إنَّ أصحاب الرَّسول r فوق الفِرقَة الناجية والطائفة المنصورة، لكن هذا رأي ابن تيمية رحمه الله نقلناه بأمانة، إنَّه يرى أنَّ سادة هذه الفِرقَة رسول اللهr وأصحابه y، ثم يأتي بعدهم التابعون أئمَّة التابعين y كسعيد بن المسيِّب، وعروة بن الزبير، وعبيد الله بن عتبة بن مسعود، والقاسم بن محمَّد بن أبي بكر الصديق، وسالم بن عبد الله بن عمر، والحسن البصري، وعمر بن عبد العزيز، ومحمد بن شهاب الزهري، وغيرهم من أفاضل التابعين- رِضْوَانُ اللهِ عَلَيْهِم- ثم تلا هؤلاء أتباع التابعين أئمَّة الفِرقَة الناجية والطائفة المنصورة وأهل الحديث في نفس الوقت، وهم الإمام مالك، والإمام الأوزاعي، ويونس بن يزيد الأيلي من كبار أصحاب الزهري - رِضْوَانُ اللهِ عَلَيْهِم- ، ومن الطبقة الثانية أيضًا من أتباع التابعين حمَّاد بن سلمة، وسفيان الثوري، وسفيان بن عيينة، وتلاميذهم مثل يحيى بن سعيد القطَّان، وعبد الرحمن بن مهدي، وزهير بن حرب، وغيرهم، ثم يتلو هؤلاء الإمام أحمد بن حنبل إمام أهل السنة والجماعة حقًا والصدِّيق الثاني كما يقال[10] فيه t، شُبِّه بأبي بكر الصدِّيق t في اتجاه الرِّدة؛ إذ قضى الله على تلك الفتنة بأبي بكر الصدِّيق t حينما انبرى لها وقال: (( والله لأقاتِلَنَّ من فَرَّق بين الصلاة والزَّكاة حتى لو منعوني عناقًا كانوا يؤدُّونها إلى رسول الله لقاتلتهم عليه))[11]، -رِضْوَانُ اللهِ عَلَيْه-، وكان الصحابة يخالفونه في هذا الرَّأي، ثم استراحوا إلى رأيه واطمأنوا إلى رأيه، وقاد هذه المعركة وخاض هذه المعركة ضدَّ أهلِ الردة، فأعادهم الله إلى حظيرة الإسلام بسبب ذلك الموقف العظيم، والإمام أحمد t وقف في وجه الفتنة في عهده، صمد لها وتحمَّل من الأذى ومن الضرب ومن الإهانة ما لا يعلمه إلا الله - تَبَارَكَ وَتَعَالَى - ،وكانت العاقبة له، وكان النَّصر لسُنَّة رسول الله r، فهو إمام أهل السُنَّة وإمام من بعده على الإطلاق، وكلُّ من حاد عن سبيل هذا الإمام كما يروي شيخُ الإسلام ابن تيمية رحمه الله" أنَّ عبد القادر t سُئل: هل يكون هناك من وليٍّ لله على غير طريق أحمد؟ قال: ((ماكان ولا يكون )) [12] ، فهو إمام أهل السُنَّة، وكان من أقرانه علي بن المديني، ويحيى بن معين، وأبو بكر بن أبي شيبة، وزهير بن حرب، وأمثالهم من شيوخ البخاري ومسلم، ثم جاء وحَمَل الرَّاية بعدهم البخاري، وأبو حاتم، وأبو زرعة، والإمام مسلم، وأبو داود، والترمذي، والنسائي، وابن ماجه، ومن عاصرهم من أئمَّة الإسلام، كان هؤلاء أئمَّة أهل السُنَّة والجماعة دعوةً وتدوينًا لهذه السُنَّة ورَدًّا على فِرَق الضَّلال كما سيأتي.

ثم تلاهم بعد ذلك تلاميذُهم، مثل ابن خزيمة ومن عاصره، وعثمان بن سعيد الدَّارمي، وأمثالهم، حملوا راية السُنَّة، وناضلوا عنها، وذَبُّوا عنها - رِضْوَانُ اللهِ عَلَيْهم-، ثم بعدهم جاء الدارقطني ومن عاصره، ثم جاء بعدهم الخطيب ومن عاصره، ثم جاء بعدهم عبد الغني المقدسي، وابن قدامة، والضياء المقدسي، ثم جاء بعدهم ابن تيمية وتلاميذه وزملاؤه كالمِزِّي، وابن القيم، والذهبي، وابن كثير، وابن رجب، ثم حصل فترة، ثم جاء المجدد الحق الذي جَدَّدَ الإسلام دينًا ودولة؛ الإمام محمد بن عبد الوهاب t وجزاه الله خيرًا وتلاميذه ومن سار على نهجه. هؤلاء يا إخوة في الجملة وباختصار هم الفِرقَة الناجية، والطائفة المنصورة، وأهل الحديث، والغرباء، وقُلْ ما شئت فيهم من المدح والثناء الذي يستحقونه، والذي دلَّ عليه كتابُ الله - تَبَارَكَ وَتَعَالَى - وسادتهم في هذا الميدان صحابة رسول الله r الذين قال اللهI في شأنهم: ﴿كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَّهُم مِّنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ﴾ [آل عمران:110] وقال الله I في شأنهم: ﴿وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِّتَكُونُواْ شُهَدَاء عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً .. ﴾ [البقرة:143 ] ، يعني وسطا معتدلين، ليس فيهم تطرُّف، وليس فيهم جفاء، يختلفون عن اليهود الذين جَفَوْا الأنبياء-عَلَيْهِم الصَّلاَةُ وَالسَّلاَم -، جَفَوْا رسول الله r، وجَفَوْا عيسى u ، وقتلوا الأنبياء -عَلَيْهِم الصَّلاَةُ وَالسَّلاَم -، ولا مثل النَّصارى الذين غَلَوْا في بَشَر وهو نبيٌّ رسول حتى جعلوه ابنَ الله، وجعلوه هو الله، وقالوا: ثالث ثلاثة.

هم وسطٌ بين الأمم، ومعتدلون في كلِّ ميدانٍ من ميادين الحق، ثمَّ قال الله في شأنهم: ﴿وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ ﴾ ﴿وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ ﴾، فالذين اتبعوهم بإحسان ليس المقصود التابعين على الاصطلاح المعروف فقط؛ وإنمَّا المراد الذين اتبعوهم في التمسُّك بالكتاب والسُنَّة والسَّير على هدي محمَّد r إلى يوم القيامة، وهم الطائفة المنصورة أهل الحديث ومن سار على نهجهم؛ فهؤلاء هذا الرَّابط بينهم وبين أصحاب رسول الله r ، إنَّ الله - تَبَارَكَ وَتَعَالَى - قد رضي عنهم، رضي عن الصحابة السَّابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان إلى يوم القيامة .

﴿ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ ﴾ [التوبة:100] فهذا يؤيِّد حديثَ الفِرقَة الناجية، وحديث الطائفة المنصورة، هذه النصوص تؤيِّد هذه الأحاديث؛ لأنَّ القرآن يَدْعَمُ الحديث، والحديثُ يَدْعَمُ القرآن ويفسِّره ويُبَيِّنه ويُفَصِّل مُجمَلَه، إلى آخر البيانات التي تحققت من رسول الله r الذي قال الله I في شأنه: ﴿...َوَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ﴾ [النحل:44]، فهذه الآيات التي تربط بين هؤلاء الأتباع الذين أَخْبَرَ رسول الله r أنَّهم ناجون، وأخبر الله - تَبَارَكَ وَتَعَالَى - عن رضاه عنهم، وإدخالهم جنَّاتٍ تجري تحتها الأنهار، لماذا؟ لأنَّهم اتبعوا الصحابة بإحسان، اتبعوا المهاجرين والأنصار فأحسنوا الاتباع، وكيف نُحْسِنُ الاتباع إذا لم يكن منهجنا كتاب الله وسُنَّة الرَّسول r ؟! الذي لا يعتمد كتابَ الله وسُنَّةَ رسول الله r منهجًا في عقيدته وعبادته كيف يكون مُتَّبِعًا لأصحاب رسول الله بإحسان؟! كيف وقدخالفهم في أهم القضايا وهي العقيدة؟! وخالفهم في القضايا الأخرى! هذا ليس بمتّبع، لا يقال أبدًا عقلاً ولا عاطفةً: إنَّ هؤلاء قد اتَّبعوا أصحاب رسول الله r من المهاجرين والأنصار قد اتبعوهم بإحسان إلاَّ إذا تعمَّدنا المغالطة، فحينئذٍ قد تنجح المغالطات وتروج على كثير من الناس، أمَّا إذا تجرَّدنا من الهوى وأردنا أن نعدل ونقول كلمة الحق فإنَّه لا يَصْدُق الاتِّباع بإحسان إلاَّ على هذا الصِّنف الذين تمسَّكوا بكتاب الله وبسُنَّةِ الرَّسول r واتَّبعوا سبيلَ المؤمنين الذين قال الله في شأنهم : ﴿ وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءتْ مَصِيراً ﴾ [النساء:115]، فهذا إلزام من الله - تَبَارَكَ وَتَعَالَى - باتِّباع سبيل المؤمنين وهم أصحابُ رسول الله r ، ووعيد شديد لمن يخالفهم بالنَّار.

﴿ وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ﴾من هم؟ ما هي سبيلهم ؟ سبيلهم القرآن والسُنَّة في العقائد والعبادات وفي سائر الميادين.

﴿نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءتْ مَصِيراً ﴾، فهذا يتفق مع حديث (( سَتَفْتَرِقُ أُمَّتِي عَلَى ثَلاَثٍ وَسَبْعِينَ فِرْقَةً كُلُّهَا في النَّار إِلاَّ وَاحِدَة، قَالُوا: مَنْ هِيَ يَا رَسُولَ الله؟ قَالَ: مَنْ كَانَ عَلَى مَا أَنَا عَلَيْهِ وَأَصْحَابِي ))[13]، هؤلاء خالفوا أصحاب الرَّسول r واتَّبعوا غيرَ سبيل المؤمنين، وقد قال العلماء[14]: إنَّ هذه الفِرَق ترجع إلى الجهمية، والمعتزلة، والرَّوافض، والخوارج، والمرجئة، وإن كثرت فهي تعود إلى هذه الأصول، يجمعهم الخلاف لأصحاب رسول الله r والمفارقة لهم بعدما تبيَّن لهم الهدى؛ فهم يستحقّون هذا الوعيد الشديد، وينجو منه بمفهومه من اتَّبع سبيل المؤمنين، يعني إذا كان هؤلاء يخالفون ويشاقُّون يستحقون هذا الوعيد، فمن يَتَّبع ولا يخالف ولا يشاق فإنَّه يستحق ما يستحقُّه أصحابُ رسول الله r من الوعد الصَّادق في قوله : ﴿ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ ﴾ [التوبة:100] يَصدُق عليهم هذا الوعد وبمفهوم آية ﴿وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ﴾، هم اتَّبعوا سبيل المؤمنين فيَنْجَوْن من الوعيد الذي سَيَصُبُّه الله على من شاقَّ هؤلاء المؤمنين وخالف سبيلَهم، هؤلاء الذين ذكرناهم لكم من طبقات الأُمَّة في مختلف الأجيال نصوص القرآن والسُنَّة تشهد لهم بأنَّهم على الحق، وقد دَوَّنُوا ذلك في مؤلفاتٍ لا تُحْصَى، وَدَوَّنُوها في صِحَاحِهم، ومسانِيدهم، ومعاجمِهم، وفي الأجزاء وغيرها، والكتب التي خُصَّت بالعقائد وغيرها بَيَّنوا فيها الحق، وأدانوا فيها أهلَ الباطل وأهلَ الضَّلال من مُخْتَلَف الفِرَق بكتاب الله وبسُنَّة رسول الله r فلنأت الآن إلى ((صحيح البخاري)) جعل في مفتتح كتابه (( كتاب بدء الوحي)) أَسَّس كتابَه على الوحي، كتاب الوحي الذي يقوم عليه الإيمان، ثم جاء بكتاب الإيمان، وجاء فيه بأدلَّة أهل السُنَّة والجماعة المخالفة لأهل البدع وخاصَّة المرجئة؛ فهذا كتاب فقه وعقيدة وحديث، كتاب الإيمان كتاب حديث، كتاب فقه، كتاب عقيدة، يبيِّن فيها منهج الفِرقَة الناجية والطائفة المنصورة أهل الحديث وأهل السنة والجماعة، ويَرُدُّ فيها على أهل البدع بنصوص القرآن والسُنَّة، ثم عَقَدَ ((كتاب الاعتصام بالكتاب والسُنَّة )) يَرُدُّ فيه على أهل البدع وأهل الأهواء عمومًا وأهل الرَّأي الذين غَلَوْا في القياس؛ حتى أدَّى بكثير منهم إلى ردِّ نصوصٍ كثيرة من الكتاب والسُنَّة اتِّباعًا لهذا القياس، فرَدَّ عليهم البخاري بهذا الكتاب ((كتاب الاعتصام بالكتاب والسُنَّة ))، هذا الذي دوَّنه في ((صحيح البخاري)) وأشار في الصحيح أنَّ له كتابًا مُفرَدًا في هذا المضمون، ثم عَقَدَ ((كتاب التوحيد))، وسرد فيه آيات الأسماء والصفات، وآيات من العقيدة يردُّ فيه على الجهمية والمعتزلة والخوارج الذين انحرفوا في أبواب العقيدة، فهم لا يدوِّنون الأحاديث هكذا لحفظ الأحاديث فحسب، إنمَّا يدوِّنون الأحاديث للفقه والتفقه في أبواب الاعتقاد، وفي أبواب الحلال والحرام، والعبادات والمعاملات وغيرها.

ثم الإمام مسلم عَقَدَ (( كتاب الإيمان))، كتاب الإيمان هذا إذا قرأته تجد كأنَّ الإمام محمد ابن عبد الوهاب استمدَّ كثيرًا من النصوص منه، كتاب الإيمان له كتابُ توحيد، توحيد العبادة، وتوحيد الأسماء والصفات موجود فيه، عرفتم؟ وربمَّا استند الإمام محمد بن عبد الوهاب كثيرًا إلى هذا الكتاب، وإلى كتاب التوحيد للإمام ابن منده محمَّد بن إسحاق صاحب (( كتاب التوحيد))، إذا جئت إلى هذا الكتاب- ما شاء الله - كأنَّ الإمام محمد ابن عبد الوهاب اقتبس من هذا الكتاب، ومحمَّد بن عبد الوهاب رحمه الله المجدِّد العظيم لم يكن بدعًا بالتأليف في كتاب التوحيد، وإنما سبقه بذلك كتابُ الله وسُنَّة رسول الله r وأئمَّة الإسلام الذين وقفوا دائمًا في وجه الأضاليل والبدع والانحرافات في كلِّ زمان، فهم يحملون رايةَ السُنَّة وفي نفس الوقت يدحضون الباطل في أي جيلٍ من الأجيال، وفي أي مرحلةٍ من المراحل - رِضْوَانُ اللهِ عَلَيْهِم- وألَّف البخاري بعد هذا كتاب (( خلق أفعال العباد))، وردَّ على الجهمية وعلى القائلين بخلق القرآن، ونَقَل واللهِ تكفيرهم، وكَفَّرَهم، كَفَّرَهم لأنَّهم يُنكرون عُلُوَّ الله واستواءَه على عرشه، وينقل أقوالَ السَّلف، نقل عن سعيد ابن عامر أنَّه قال: (( ما رأيت شرًّا من الجهمية))[15]؛ لأنَّ اليهود والنصارى وسائر أهل الأديان اتَّفقوا على أنَّ الله في السماء وعلى العرش استوى وهم يقولون إنَّ الله في كلِّ مكان، ونقل عن الإمام مالك في كتابه (( خلق أفعال العباد))، أنَّه سُئل عمن يقول بخلق القرآن فقال: ((كافر، إن تاب وإلا قُتِل)) وسُئِل عبد الرَّحمن بن مهدي، وسئل غيره وغيره عددٌ كثير سَرَد البخاري أسماءَهم كَفَّرُوا من يقول بخلق القرآن، ونقل ذلك غير البخاري، نقل ذلك الإمام البغوي في مقدمة كتابه ((شرح السنة))؛ شرح السنة هذا المشهور حوالي أكثر من مائة وخمسين صفحة كلها جعلها مقدمة في خدمة العقيدة وخدمة منهج السَّلف والرَّد على أهل الأهواء وأهل الباطل والبدع، ونقل مذهب أهل السُنَّة المعتصمين بكتاب الله وسنة الرَّسول r ،ورَدَّ على أهل البدع بنصوص الكتاب والسُنَّة، وممَّا نقله البخاري وغيرُه حديث عائشة – رضي الله عنها - قالت: تَلاَ رَسُولُ اللهِ r قَوْلَ اللهِ تَبَارَكَ وَتَعَالَى: ﴿هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ وَابْتِغَاء تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِّنْ عِندِ رَبِّنَا وَمَا يَذَّكَّرُ إِلاَّ أُوْلُواْ الألْبَابِ﴾ [آل عمران: 7] ثم قال : (( فَإِذَا رَأَيْتَ الَّذِينَ يَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ فَأُولَئِكَ الَّذِينَ سَمَّى اللهُ فَاحْذَرُوهُم)) [16] ، فأوَّل من حذَّر من أهل البدع رسولُ الله r، بل أوَّل من حذَّر منهم ربُّنَا - تَبَارَكَ وَتَعَالَى- وبيَّن نواياهم السيِّئة؛ أهل الأهواء، سمَّاهم السَّلف أهلَ الأهواء ؛لأنَّهم يتَّبعون أهواءَهم، والآية هذه التي ذمَّهم الله فيها:﴿ فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ ﴾، انظر! بَيَّن سوءَ قصدهم، وأنَّهم يتَّبعون الهوى؛ فيتَّبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله؛ فهم يَتَقَصَّدُون الفِتَن، رسولُ اللهr قال: (( فَإِذَا رَأَيْتَ الَّذِينَ يَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ فَأُولَئِكَ الَّذِينَ سَمَّى اللهُ فَاحْذَرُوهُم))، وقد- وَاللهِ - حَذَّر رسولُ الله r منهم، واللهُ حَذَّر منهم، رسول الله في هذا الحديث وفي حديث جابر الذي ذكر أنَّ رسولَ الله r كان إذا خطب يعني كلُّ خُطَبِه تقريبًا يقول: (( أّمَّا بَعْد :فَإِنَّ أَصْدَقَ الحَدِيثِ كَلاَمُ اللهِ، وَخَيْرَ الهَدْيِ هَدْيُ مُحَمَّدٍ r، وَشَرَّ الأُمُورِ مُحْدَثَاتُهَا، وَكُلَّ مُحْدَثَةٍ بِدْعَة، وَكُلَّ بِدْعَةٍ ضَلاَلَة )) [17] ، كان يقول هذا في كلِّ خطبة، ما كان أمامه أهلُ بدع، لا جهمية، ولا معتزلة، ولا صوفية، ولا خوارج، ولا روافض، ما كان يوجد أحدٌ من هذه الأصناف، ولكنَّ الله أخبره أنَّ هذه الفِرَق ستنشأ وسَتُتعِب هذه الأُمَّة، وستُتعِب المسلمين، فَحَذَّر منهم في هذا الحديث، وحَذَّرَ منهم في الحديث التي روته عائشة - رَضِيَ اللهُ عَنْهَا- والذي سُقناه لكم آنفًا، وحذَّر من الخوارج يا إخوتاه! الخوارج ضَلُّوا في الحاكمية، إمامهم ذو الخويصرة كان دافعه في الاعتراض على رسول الله r المال، يتعلَّق بالجانب الاقتصادي من الإسلام، فلمَّا فتح الله حُنَيْنًا على رسول الله r وهُزِمَت جيوشُ الكفر هوازن وغيرها، غَنِمَ المسلمون غنائم كثيرة فأعطى رسول الله r بسخاء، مائةً من الإبل لفلان، ومائةً من الإبل لفلان، لأبي سفيان، وللأقرع بن حابس ... فقال ذو الخويصرة: هذه قِسمَةٌ ما أُريدَ بها وجهُ الله، اتَّهم رسولَ الله r، هذا إمام الخوارج، فجاء عبد الله بنُ مسعود t فأخبر رسولَ الله r [18] ، فقال عمر: يارسولَ الله دعني أضرب عنقه، وقال خالدٌ كذلك، فقال r : (( دَعْهُ فَإِنَّ لَهُ أَصْحَابًا يَحْقِرُ أَحَدُكُمْ صَلَاتَهُ مَعَ صَلَاتِهِمْ وَصِيَامَهُ مَعَ صِيَامِهِمْ يَقْرَءُونَ الْقُرْآنَ لَا يُجَاوِزُ تَرَاقِيَهُمْ يَمْرُقُونَ مِنْ الدِّينِ كَمَا يَمْرُقُ السَّهْمُ مِنْ الرَّمِيَّةِ))[19] ، كانوا عُبَّاداً زُهَّاداً يقرؤون القرآن، يقومون به اللَّيل، ويصومون النَّهار، وكانت عقائدُهم صحيحة، كانوا ما عندهم تعطيلٌ للصِّفات، ما كانوا جهمية، ما كانوا عُبَّاد قبور، كان عندهم توحيد لكن ضَلُّوا في جانب واحد من الإسلام وهو الحاكمية، لا حُكْمَ إلاَّ لله، لا حُكْمَ إلاَّ لله،لا حُكْمَ إلاَّ لله إلا لله، قال علي بن أبي طالب t: (( كلمةُ حَقٍّ أُرِيدَ بها باطل )) [20] ، فالآن أهلُ الأهواء يتعلَّقون بما تعلَّق به ذو الخويصرة، الجانب الاقتصادي من الإسلام، ويتعلَّقون بجانب الحاكمية، وهم لا يعرفون هذا ولا ذاك، وليسوا بصادقين في هذا ولا ذاك، ماذا قال رسول الله r؟قال: (( اقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ)) [21] ، ((خَيْرَ قَتِيلٍ مَنْ قَتَلُوه ))[22] ، ووعد من قتلهم بالجزاء العظيم من الله -تبارك وتعالى- والله - إنَّهم أقلُ شَرًّا من كثير من المبتدعين الآن التيجانية، والمرغنية، والنقشبندية، والسَّهروردية، - واللهِ - إنَّ الخوارج الذين قتلهم عليٌّ أهدى منهم سبيلاً، أهدى سبيلاً من هؤلاء؛ لأنَّ هؤلاء عندهم شرك في العبادة؛ الأولياء عندهم يعلمون الغيب، ويتصرفون في الكون ... ويستغيثون بهم، ويطوفون بقبورهم، ويقولون فيهم من التُرَّهات ما لا يقوله إلاَّ الخرافيون من الهنادك، ثم أين الله ؟ الله عندهم في كلِّ مكان!، أو لا فوق ولا تحت! ... ويدُه قدرته، إلى آخر التعطيلات والتأويلات، شرك في الصفات، شرك في الربوبية، شرك في العبادة، الخوارج ما عندهم أنواع الشرك هذه كلها، ومع هذا سمَّاهم الرَّسول r (( شَرُّ مَنْ تَحْتَ أَدِيمِ السَّمَاء )) [23] (( شَرُّ الخَلْقِ وَالخَلِيقَة )) [24] (( أَيْنَمَا وَجَدْتُمُوهُمْ فَاقْتُلُوهُم)) [25]، الآن هناك من يحتضن أهل البدع هؤلاء، ويتولاهم، ويدافع عنهم وعن بدعهم، ويَسُبُّون الصحابة، ويَسُبُّون الأنبياء، ويقولون بوحدة الوجود، ويقولون بالاشتراكية ... عندهم أشياء كثيرة وهؤلاء يتولونهم ويقولون عنهم: مجدِّدين !! وهم عندهم أضعاف أضعاف أضعاف أضعاف بدعة الخوارج، أين نحن الآن من هذه الفِرقَة الناجية؟! بالله! الذي يتولَّى الرَّوافض، والذي يطعن في أصحاب رسول الله r ويتولَّى الصوفية بكل فئاتها وأباطيلها وخرافاتها وتُرَّهاتها، ويدافع عنهم ويحصر عداءَه وحربَه على أهل السُنَّة، هذا منهم ؟!! يتولَّى أهلَ البدع،، ويتولَّى كتبهم المليئة بالضَّلالات الكفرية، يتولاَّها ويستميت في الدِّفاع عنها، ويحارب أشدَّ الحرب من يتكلَّم في هؤلاء المبتدعين وعن كتبهم نصحًا لله، جماعة تنصح لله، تحذِّر من هذا الشر، تحذِّر من هذه البدع تأسيًا برسول الله r وتأسيًا بالسَّلف الصالح، فيأتي هؤلاء يتهمونهم ويقذفونهم بشتى التُّهم، ويحاربونهم ويقولون: نحن أهل السُنَّة، نحن أنصار الله!! سيِّد قطب مجدِّد! البنا مجدِّد! المودودي مجدِّد! وهم أهل بدع وضلال، - واللهِ واللهِ- الخوارج ما يَصِلُون إلى شيء مما وصل إليه هؤلاء من البدع والضلال، وهذه كتبهم، وهذا الميدان نتحدَّاهم، الذين قاتلهم علي حتى الخوارج الموجودون الآن لا توجد عندهم البدع التي توجد عند سيِّد قطب، الخوارج الموجودون الآن لو أحصيت بدعَهم لا تجدها شيئا إلى جانب بدع سيِّد قطب؛ الذي جمع البدع من كلِّ أكنافها وأطرافها، وصَبَّها في كُتُبِه، ويتظاهر بالحماس للإسلام، وهو يكفِّر الأُمَّة بدءًا من الصحابة إلى يومك هذا! الخوارج ما فعلوا هذا، ونقول مجدِّد وإمام!! ونستميت في الدِّفاع عنه وعن كتبه!! هؤلاء يُحسَبُون على السُنَّة؟! هؤلاء من الطائفة المنصورة؟! لا وربِّ السَّماء، عليهم أن يعودوا إلى الله، ويسلكوا طريق السَّلف في المواقف الصحيحة من أهل البدع والضلال، أنا لا أعرف فتنةً الآن على وجه الأرض أشدُّ على المسلمين من فتنة سيِّد قطب ومن كتبه، لا أجد فتنةً على وجه الأرض أشد من هذا، واجتاحت التجمعات السَّلفية، إذا كانت ضلالات أهل البدع محصورة في أهل البدع والضَّلال فهذه والله اجتاحت جامعات في هذا البلد؛ جامعات التوحيد والسُنَّة وزلزلتها، وخرَّبت عقائد كثير من أبنائها وتصوُّراتهم، وهَدَمت باب الولاء والبراء لله وللحقّ، وقادتهم إلى نصرة البدع والضلالات، هذا شيءٌ موجود ملموس، من يكابر في هذا ؟ لا يكابر في هذا إلا َّ إنسان غير سوي عقلاً ولا خُلُقًا، هذا موجود ملموس، من يدافع عن سيِّد قطب؟ ماذا حَوَتْ كتب سيِّد قطب؟ واللهِ أقرأ في كتاب الزمخشري المعتزلي الغالي، وأقرأ (( الظلال )) فأجد كتاب الزمخشري تتضاءل بدعه إلى جانب كتاب سيِّد قطب، كتاب هذا المعتزلي الزمخشري واللهِ أحرقه المبتدعون المنتسبون إلى السُنَّة وهم مبتدعون، والآن شباب السُنَّة المنتمين إلى المنهج السَّلفي يُطبَع من أجلهم (( الظلال )) أكثر من ثمان عشر طبعة، ويلتهمونه في مشارق الأرض ومغاربها، التجمعات السَّلفية التي أُفسِدَت بهذه الكتب واستُهدِفَت بهذه الكتب:

(( المعالم)) (( العدالة الاجتماعية)) (( الظلال ))... أكثر من سبعين بدعة كبرى حوتها هذه الكتب! من وحدة الوجود إلى آخر بدعة الخوارج - والعياذ بالله - ثم هذا الرَّجل مُقَدَّس، وكتبه مُقَدَّسة، فأين العقيدة؟ أين المنهج السَّلفي؟ أين منهج هذه الطائفة الناجية المنصورة؟ أين قول الله I ﴿ يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ بِالْقِسْطِ شُهَدَاء لِلّهِ وَلَوْ عَلَى أَنفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ ... ﴾ [النساء:135]؟ الآن يشهدون باطلاً وزورًا لكتب سيِّد قطب أنَّها نافعة ومفيدة، وكتب فلان التي ترد عليها وتبيِّن ضلالاته وخرافاته وأساطيرَه كتب باطلة يجب حرقها، ويجب إعدامها، ويجب محاربتها ومحاربة أهلها، فهل من يفعل هذا يكون من أهل السُنَّة يا إخوتاه؟! يجب أن نحكم بشرع الله - تَبَارَكَ وَتَعَالَى- ، فيكم قُضَاة، الآن تدرَّبتم على الحكم في القضايا الصغيرة والكبيرة، ماالذي يضرُّكم أن تقولوا كلمة الحق، إذا كان الذي رَدَّ على سيِّد قطب ضال بيِّنوا بالبراهين والأدلة أنَّه ضال وأنَّ سيِّد قطب على منهج أحمد بن حنبل! وعلى منهج الصدِّيق أبي بكرt في العقيدة والعبادة! ونسلِّم له بالأدلة، وإذا تبيَّن أنَّ سيِّد قطب على منهج ابن عربي في تحقيق وحدة الوجود، وعلى منهج جهم بن صفوان في تعطيل الصِّفات، والقول بخلق القرآن، وعلى منهج ماركس في القول بالاشتراكية، وعلى منهج الماسونية في حريَّة الأديان؛ يدعو إلى حريَّة الأديان ويقول: إنَّ الإسلام جاء لحرية الأديان والقضاء على التعصب الدِّيني، ويقول: إنَّ العبادة ليست وظيفة حياة، ويقول أفكارا مادية علمانية ماسونية، وتُقَدَّم لشبابنا أنَّها الإسلام، وبعد ذلك يقال: أنا أسبُّه! يا أخي! أنا ما أَسُبُّه، -واللهِ- قد أفضى إلى ما قدَّم، لكن هذا موجود في كتبه، هل يجوز لمسلم يحترم الإسلام ويحترم الحق أن يرى هذا الضَّلال الكبير العريض ثم يسكت عنه خوفًا، أو مجاملةً، أو نفاقًا، أو تقيَّةً؟! - واللهِ- لو تُرَاقُ دماءؤنا، - واللهِ- لو تذهب أموالنا ونفوسنا إنَّها فداء الإسلام، لنقولَنَّ كلمة الحق وربِّ السَّماء والأرض، -واللهِ- لنقولنَّها وإن رَغِمَت أنوف وربِّ السَّماء، - واللهِ، واللهِ- ما رأيت في كتب البدع أضلَّ من كتب سيِّد قطب وربِّ السَّماء والأرض إنَّها جمعت البدع من كل أطرافها، وما ترك أصلاً من أصول البدع إلاَّ أحياه، فاتَّقوا الله يا مسلمين في أنفسكم، وفي أبنائكم، - واللهِ- إذا كان غيركم يُعذر لا تُعذرون أبدًا، لا تُعذرُون؛ لأنَّ الحق أمامكم تدرسونه من الابتدائي، والثانوي، والجامعة، والماجيستر، والدكتوراه، وكلّ المراحل، وكتب ابن تيمية، وابن القيِّم، وأحمد ابن حنبل، والبخاري موجودة لديكم، ما عُذرُكم؟؟ وتفهمونها، قولوا كلمة الحق، قولوا كلمة الحق يا قضاة المسلمين، ويا طلاَّب العلم انصروا الله ينصركم، لا تنصروا أهل الباطل، ولا تنصروا أهل البدع، وكونوا على طريقة الإمام أحمد الذي ما سكت عن قضيَّة واحدة، وعَرَضَ لها نفسَه ودمَه، وتَعَرَّض لها أهلُ السُنَّة، وأريقت الدِّماء بسبب قضيَّة واحدة من قضايا سيِّد قطب وربِّ السَّماء،- واللهِ- قضيَّة واحدة من قضايا سيِّد قطب إنَّ أحمد عَرَّض نَفْسَه للموت، وإنَّ أهل السُنَّة عَرَّضُوا أنفسَهم للفناء والدَّمار والهلاك من أجل القول بخلق القرآن، واللهِ إن سيِّد قطب يقوله وربِّ السَّماء، وقال بوحدة الوجود وأيَّدها ومدحها في شعره ونثره، ولا يكابر في هذا إلاَّ من لا يخاف الله - تَبَارَكَ وَتَعَالَى-، ولا يتّقي الله في المسلمين، وواللهِ قال بالاشتراكية، وقال بالحاكمية، ماذا قال في الحاكمية؟ قال: لا بدَّ للإسلام أن يحكم لابد، لماذا ؟ لأنَّه العقيدة الوحيدة الإيجابية الإنشائية التي تصوغ من الشيوعية والمسيحية معاً مزيجاً كاملاً يتضمن أهدافهما، ويزيد عليهما بالتناسق والاعتدال!! هكذا قال الإسلام يصوغ من الشيوعية والنصرانية معاً مزيجاً كاملاً يتضمن أهدافهما! أهداف الشيوعية والنصرانية! محمد عنده بعث لتحقيق أهداف الشيوعيين والنصارى!! واللهِ المستشرقون الذين قالوا: إنَّ محمَّداً يأخذ القرآن من التوراة والإنجيل، ما وصل قولهم إلى هذا! ما وصل إلى هذا الضَّلال! يعني الآن يقول: الإسلام مأخوذ من الشيوعية والنصرانية! أو جاء يتضمن الشيوعية والنصرانية! أيُّ جناية على الإسلام تفوق هذا؟!

فيا إخوتاه! الأمر جدّ، الأمر ليس لَعِبًا، أمر العقيدة أمر حق، صراع بين الحق والباطل، الباطل هجم على هذا البلد لابساً لباس الإسلام وهو يحمل في طيَّاته كلَّ أسلحة الدَّمار، وفعلا واللهِ تمكَّنوا من تدمير شبابنا؛ فالآن شبابنا يلهث وراء كتب سيِّد قطب، سيِّد قطب الذي هذا بعض أوصافه، يعني كونه قُتِل! قُتِل الحلاَّج، وقُتِل الرَّوافض، واللهِ يمكن آلاف أو ملايين قُتِلُوا في قتال صدَّام، روافض يقاتلون عن دينهم، فهل نقول هؤلاء على الحق؟! كل من قُتِل وهو على الباطل نجعل باطله حقاً إذا قُتِل؟ وهو يرى أنَّ هذا هو الإسلام؛ وحدة الوجود، والخرافات، والبدع هي الإسلام، نقول: شهيد الإسلام؟! ونزيِّف الإسلام ونحرِّفُه من أجله! يا أخي قد تولاَّه الله يدخله الجنة أو يدخله النار مالنا شغل، لكن كتبه الآن التي تُضِلُّ أبناءنا الآن، يا إخوة! الكلام في الكتب التي تنتشر؛ ينشرها الإخوان المسلمون، وينشرها محمد قطب من ثلاثين سنة أو أربعين سنة في هذا البلد، وفيها الطعن في الصحابة، فيها تكفير بني أُمَيَّة، فيها تكفير الأُمَّة، فيها تحريف الدِّين، فيها تحريف التوحيد، وهم ينشرونه، لماذا ينشرون هذا الباطل؟ ولماذا يُقَرُّ هذا الباطل في بلاد التوحيد؟ لو كان في بلاد الخرافات لقلت: خرافيون، لكن في بلاد يقولون: إنهم سلفيون!وأهل توحيد! كيف الآن نمنع كثيرا من الكتب ، واللهِ كتب الصوفية ممنوعة، أنا طول حياتي أتلهف أريد أن أشتري كتب صوفية من مكتبات المملكة لا أجد في أيِّ مكتبة إلا إن كانوا يبيعون سراً لأنَّها ممنوعة، وهذه من مزايا هذا البلد، ومن آثار هذا المنهج الصحيح، حتى خرجت إلى السودان فوجدت فرصة واشتريت عدداً من الكتب؛ لكلِّ طائفة كتاب، وجئت أقارن بينها أدرسها دراسة مقارنة؛ الشاذلية والتيجانية والمرغنية والبرهامية ... وأقرأ فيها وإذا بها كلها تشترك في الدعوة إلى وحدة الوجود، والشرك بالله، وأنَّ الأولياء يعلمون الغيب! ويتصرفون في الكون! ويقول قائلهم شيخ المرغنية :

وكنت عين وجود القدس في أزل يسبح الكون تسبيحا لإجلالي

فالعرش والفرش والأكوان أجمعها الكل في سعتي مستهلك بالي

يعني: كنت أنا الله في الأزل! والعرش والكون كله في يدي مثل النملة! إلى آخر الدَّعاوى الكاذبة يدَّعي الألوهية، لكن هذه مرفوضة يرفضها أبناؤنا، ولكن الذي ينطلي عليهم ويُخدَعُون به إنَّها هذه الكتب؛ ماشاء الله! التي تبرز في غاية الحماس للإسلام، وتُكَفِّر المجتمعات لأجل الإسلام، وتُكَفِّر الحكام لأجل الإسلام! وفيها من الكفريات ما يتضاءل أمامه ضلال الحكام! ما هناك نسبة بين الكفريات التي تضمنتها هذه الكتب وبين هؤلاء الحكام الذين يحكمون بغير ما أنزل الله.

أنا أشرت لكم فيما سبق أنَّ عدداً من الأئمَّة طبَّقوا أحاديث الفِرقة النَّاجية والطائفة المنصورة على أهل الحديث....ومنهم من سار على منهجهم، حتى عوام الناس إن شاء الله يدخلون فيهم ما داموا يعتقدون ما يعتقدون ويَتَبَنَّون المنهج الذي عليه يسيرون، فهم إن شاء الله منهم، لكن أهل البدع وأنصارهم لا يدخلون في هذا، ثم أنا جمعت في كتاب لي أسماء من نَزَّلُوا هذه الأحاديث على أهل الحديث وهم الفرقة الناجية، والطائفة المنصورة، وأهل السنة والجماعة، جمعت أقوال خمسة وأربعين عالماً، ولم أجد لهم مخالفًا، لكلِّ جيل جمعت... فمنهم ممن ذكرنا: ابن المبارك والإمام أحمد ابن حنبل والبخاري وعلي بن المديني، ثم ابن حبان والحاكم والخطيب البغدادي وعبد الغني المقدسي وابن تيمية وابن القيم والذهبي والحافظ بن حجر وغيرهم كثير كثير، ثم من أئمَّة الدعوة الإمام محمد ابن عبد الوهاب وابنه عبد الله وأبو بطيبن رحمه الله وابن عتيق والشيخ عبد الرحمن السعدي، ومن آخرهم الشيخ ابن باز ومحمد ابن عثيمين حفظهم الله وبارك فيهم وقالوا هذا حقاً وصدقاً وإنصافاً لهؤلاء، وهم منهم إن شاء الله، وإلا ما تأتي الشهادة من مبتدع لصاحب سُنَّة، ثم بعد هذا أقول لكم: إنَّ هناك صفات أهل الحديث، ألَّف الخطيب كتابًا سمَّاه ( شرف أصحاب الحديث ) هذا يعرفه طلاَّب العلم، ووصفهم بصفات تقارب الثلاثين، نقلنا منها ما يأتي فقال :

أولاً:يصدق عليهم حديث " : نَضَّرَ اللهُ امْرُأً سَمِعَ مَقَالَتِي فَوَعَاهَا فَأَدَّاهَا كَمَا سَمِعَها"[26] يعني مقالته هي الحديث، ومن تولاَّها وحفظها وبلَّغها للناس هم أهل الحديث

ثانياً : وصية النَّبي r بإكرام أهل الحديث، واستشهد على ذلك بحديث

ثالثاً: قول النَّبي r" يَحْمِلُ هَذَا العِلْمَ مِنْ كُلِّ خَلَفٍ عُدُولُه ..." [27].

رابعاً: كون أهل الحديث خلفاء الرَّسول r في التبليغ عنه - لا شك وهم الطائفة المنصورة، ولم يستحِقُّوا هذا اللَّقب إلا لأنَّهم يُبَلِّغون بأمانة، أمانة رسول الله r من الكتاب والسُنَّة.

ووصف الرَّسول r إيمانَ أهلِ الحديث. - وصفهم في حديث قالr : " أَيُّ الخَلْقِ أَعْجَبُ إِيمَاناً؟ قَالُوا المَلاَئِكَة، لاَ عَجَبَ فِي ذَلِك فَإِنَّهُمْ عِنْدَ اللهِ تَبَارَكَ وَتَعَالَى، قَالُوا: أَصْحَابُ رسول الله r قال: لاَ عَجَب وَأَنَا بَيْنَ أَظْهُرِكُمْ، ثم قال: قَوْمٌ يَأْتُونَ يَجِدُونَ حَدِيثِي فِي صَحَيفَة فَيُؤْمِنُونَ بِه ..."[28] يشير إلى هذا الحديث.

خامساً: كون أهل الحديث أولى بالرَّسول r لدوام صلاتهم عليه - وجاء في هذا حديث: " أَوْلَى النَّاسِ بِي يَوْمَ الْقِيَامَةِ ، أَكْثَرُهُمْ عَلَيَّ صَلاَةً"[29].

سادساً: وبشارة النبي rأصحابه بكون طلبة الحديث بعده واتصال الإسناد بينهم وبينه .

وثامناً : البيان أنَّ الأسانيد هي الطريق إلى معرفة أحكام الشريعة، وهذا يقوم به أهل الحديث؛ لأنَّهم هم من تولّوا نقل الأسانيد والكلام على الرجال ...

وتاسعاً: كون أصحاب الحديث هم أمناء الرسول r لحفظهم السنن وتبيينهم لها -وهم كذلك-.

وعاشراً : كون أصحاب الحديث حماة الدِّين بذبِّهم عن السنن.

الآن أهل الحديث يذبون عن السنن وعن التوحيد وعن العقائد الإسلامية الصحيحة في هذا البلد وفي غيره، اليوم وقبل اليوم هم على هذا الخط إن شاء الله إلى أن تقوم الساعة، هم الذين يذبون عن العقائد التي تضمنتها الآيات القرآنية والأحاديث النبوية.

وغيرهم من الفرق الضالة هم الهاجمون على هذه النصوص بالتأويل والتحريف ....

الحادي عشر:كون أصحاب الحديث ورثة الرسول r فيما خَلَّفه من السنة وأنواع الحكمة .

الثاني عشر : كونهم الآمرين بالمعروف والناهين عن المنكر على ما توجبه الشريعة الإسلامية- ليس على طريقة الخوارج، ولا على طريقة الروافض والمعتزلة، هؤلاء لهم أسلوبهم في تغيير المنكر وهؤلاء لهم أسلوبهم في تغييرالمنكر بمقتضى الشريعة وموجبات الشريعة؛ كما قال الرسولr:" مَنْ رَأَى مِنْكُمْ مُنْكَراً فَلْيُغَيِّرْهُ بِيَدِه، فَمَنْ لَمْ يَسْتَطِعْ فَبِلِسَانِه، فَمَنْ لَمْ يَسْتَطِعْ فَبِقَلْبِه وَذَلِكَ أَضْعَفُ الإِيمَان" [30] .

من قال: إنَّ أصحاب الحديث هم الأولياء والأبدال - جمع من الأئمة قالوا هذا الكلام وهو كذلك؛ ومنهم أحمد بن حنبل\- .

ومن قال: " لولا أهل الحديث لا ندرس الإسلام " - وهو كذلك يعني هم حملة القرآن والسنة وحماتها حقاً وصدقاً -.

واجتماع صلاح الدنيا والآخر في سماع الحديث وكتبه، وثبوت حُجَّة صاحب الحديث بخلاف حُجَّة غيره داحضة وباطلة وإن تكلَّف .

الاستدلال على أهل السنة بحُبِّهم للحديث وأهله، - فإذا رأيت إنساناً يحب الحديث وأهله إن شاء الله يكون هذا من أهل السنة -.

والاستدلال على المبتدعة ببغض الحديث وأهله - وهذا قاله كثير من السلف؛ يعني لا تجد أحداً يبغض أهل الحديث إلا وهو يبغض سنة الرسولr أو لا تجده إلا مبتدعاً -.

من جمعوا بين مدح أصحاب الحديث وذم أهل الرأي -هذا عنوان وضعه الخطيب -.

من قال: طلب الحديث من أفضل العبادات -وهو كذلك-.

من قال: رواية الحديث أفضل من التسبيح -وهذا يقوم به أهل الحديث إن شاء الله-.

من قال: طلب الحديث أفضل من صلاة النافلة.

من تمنى رواية الحديث من الخلفاء ورأى أن المحدثين أفضل العلماء .

قال هذا في مدحهم.

أما في الرد على من يذمهم وهو كثيرٌ وكثيرٌ جدًّا في ذم من يطعن في أهل الحديث، وبيان أنه على ضلال ومن أهل الفتن ومن أهل البدع .

قال الإمام أبو محمد الحسن بنُ عبد الرحمن الرامهرمزي في كتابه ( المحدِّث الفاصل ) -يعرفه أهل الحديث- قال في مقدمة هذا الكتاب: "واعترضت طائفةٌ ممن يشنأ الحديث وأهله، فقالوا بنقص أصحاب الحديث، وأسرفوا في ذمِّهم والتقوُّل عليهم -كما يجري هذا في كل زمان ومكان - وقد شرَّف الله الحديثَ، وفَضَّل أهلَه، وأعلى منزلتَه وحَكَّمَه على كلِّ نِحلة، وقدَّمه على كلِّ علم، ورفع ذكرَ من حمَلَه وَعُنِيَ به، فهم بَيْضَة الدِّين ومنارُ الحُجَّة، وكيف لا يستوجبون الفضيلة ولا يستحقون الرتبةَ الرفيعة وهم الذين حفظوا على الأمَّة الدِّين، وأخبروا عن أنباء التنـزيل، وأثبتوا ناسخَه ومَنسُوخَه، ومُحكمَه ومتشابهه، وما عظَّمه الله –سبحانه وتعالى- به من شأن الرَّسول -صلى الله عليه وسلم-، فنقلوا شرائعَه، ودوَّنوا مشاهدَه، وصنَّفوا أعلامه ودلائله - أي علامات النبوَّة والشمائل وغيرها - وحقَّقوا مناقب عِترتَه، ومناقب آبائِه وعشيرته، وجاؤوا بِسِيَر الأنبياء –عليهم السلام-، ومقامات الأولياء ،وأخبار الشهداء والصديقين، وعبَّرُوا عن جميع فعل النبي –صلى الله عليه وسلم-في سفره وحضره وظَعَنِه وإقامته وسائر أحواله؛ في منام ويقظة، وإشارة وتصريح، وصمت ونطق، ونهوض وقعود، ومأكل ومشرب، وملبس ومركب، وما كان سبيله في حال الرضا والسَّخَط، والإنكار والقبول؛ حتى القلامة من ظفره وما كان يصنع بها، والنخاعة من فيه أين كان وجهتها، وما كان يقوله عند كل فعل يُحدِثُه ويفعله، وعند كل موقف ومشهد يشهده؛ تعظيماً له -صلى الله عليه وسلم- ومعرفة بأقدار ما ذُكِر عنه وأُسنِدَ إليه - يعرفون قدر الحديث وقدر الأسانيد التي توصلهم إلى رسول الله -صلى الله عليه وسلم- فمن عرف للإسلام حقَّه، وأوجب للرسول -صلى الله عليه وسلم- حرمته أكبر أن يحتقر من عظَّم الله شأنه - يعني من يحترم الرسول -صلى الله عليه وسلم- ويحترم الإسلام يستعظم أن يحقر من عظم الله شأنه يعني أهل الحديث - وأعلى مكانتَه وأظهر حجّته وأبان فضيلتَه، ولم يرتق بطعنه إلى حزب الرسول وأتباع الوحي وأوعية الدين ونقلة الأحكام والقرآن؛ الذين ذكرهم الله –عزَّ وجل- في قوله –عزَّ وجل- في التنزيل: (...وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ ) [التوبة:100] - يشهد لأهل الحديث بهذه الأوصاف، وأنَّهم هم الذين تنطبق عليهم الآية التي تلوناها عليكم: (...وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ ...) -.

ثم قال الإمام ابن القيم \ في كتابه النونية في الرد على من يُبغِضُ أهلَ الحديث، وأنا أنصح شبابنا بقراءة هذا الكتاب قراءةَ متفقِّهٍ متعرِّفٍ لمقاصد هذا الإمام وجهاده العظيم في نصرة السنة، ونصرة هذا المنهج، ومقاومته لأهل البدع، ودحضه لشبههم وأباطيلهم قال:

يا مبغضًا أهل الحديث وشاتمًا أبشر بعقد ولاية الشيطان

أوَ ما علمت بأنَّهم أنصار ديـ ـن الله والإيمان والقرآن

أوَ ما علمت بأنَّ أنصار الرسو ل هُمُ بلا شكٍّ ولا نكران

هل يبغض الأنصار عبدٌ مؤمنٌ أو مُدركٌ لروائح الإيمان

شهد الرسول بذاك وهي شهادةٌ من أصدق الثَّقلين بالبرهان

أوَ ما علمت بأنَّ خزرج دينه والأوس هم أبدًا بكلِّ مكان

ما ذنبهم إذ خالفوك لقوله ما خالفوه لأجل قول فلان

لو وافقوك وخالفوه كنت تشـ ـهد أنَّهم حقًّا أولو إيمان

يقول: ذنبهم أنَّهم خالفوك، لكنَّهم هم ما خالفوك لأجل قول فلان، خالفوك لأجل قول الرسول صلى الله عليه وسلم ، ثم قال: لو وافقوك على باطلك، وخالفوا الرسول صلى الله عليه وسلم لشهدت لهم بالإيمان!! يقولها لأهل البدع والضلال.

يا مبغضًا أهل الحديث وشاتمًا أبشر بعقد ولاية الشيطان

إلى آخر هذه الأبيات، شرح الشيخ السعدي \ في كتابه توضيح النونية، هذه الأبيات جاء بفصل عقده الإمام ابن القيم\ لهذه الأبيات، قال فصل: في بيان أنَّ أهل الحديث هم أنصار رسول الله صلى الله عليه وسلم ؛ ولا يبغض الأنصار رجل يؤمن بالله واليوم الآخر.

هذا أمر خطير –والله-، -والله- زَجُّوا بشبابنا في حرب أهل السنة، شبابُنا طيِّب خدعوه وسخَّرُوه جنداً أعمى لمحاربة الحق، هذا من مكائد أهل البدع، وثمار خُطَطِهم الماكرة الخبيثة، حتى وصلوا إلى هذا، زَجُّوا بشبابٍ المنتظر أن يكون جنداً للإسلام، وجنداً لهذه الدعوة، أصبح جنداً لفكر سيِّد قطب، والبنا، والمودودي أهل البدع والضلال، فقال هذا السعدي الإمام- أنا أمَثِّلُه بابن القيم\ ، ما رأيت بعد ابن القيم عرف مقاصده، وسار على طريقه في الفقه والفهم لمقاصد الشريعة مثل هذا الرجل\- قال:

( فصل في بيان أن أصحاب الحديث هم أنصار رسول الله ولا يبغض الأنصار رجل يؤمن بالله واليوم الآخر (

قال مؤيِّداً ومعلِّقاً على هذا العنوان لابن القيم " ثبت في الصحيح أنَّ النبي صلى الله عليه وسلم ،قال عن الأنصار " لا يُبغِضُهم إلاَّ منافق " [31] قال: وذلك بأسباب؛ إيمانهم، ومسابقتهم، ونصرتهم التامة لرسول الله صلى الله عليه وسلم ، وذبِّهم عنه من يريده بسوء، وكذلك أهل السنة والجماعة وأهل الحديث هم أنصار دينه وكتابه ورسوله صلى الله عليه وسلم ؛ نصروا الرسول صلى الله عليه وسلم بعد وفاته كما نصره الأنصار في حياته، فمحبتهم من الإيمان، وبغضهم من النفاق؛ ولذلك قيل لهم: أهل السنة والجماعة وأهل الحديث؛ لانتسابهم لسُنَّتِه دون المقالات كلِّها – لا ينتسبون إلى الجهمية، والأشعرية، والصوفية، والكلام الفارغ هؤلاء يتنسبون لأهل الحديث وإلى السنة - والمذاهب غيرها؛ لأنَّ الإنسان لا ينسب لشيء إلاَّ لاتّصاله به؛ بخلاف غيرهم فإنَّهم تباينت نسبتهم.

يقول الإمام ابن القيم \ في ضلال أهل البدع، وعداوتهم، وظلمهم في تلقيبهم أهل القرآن والحديث بالمجسِّمَة، وبيان أنَّهم أولى بكل لقبٍ خبيث

كم ذا مشبِّهةٍ مُجَسِّمَةٍ نوابتة مَسَبَّةُ جاهلٍ فَتَّانٍ

أسماء سميتم بها أهلَ الحديث بُهتاً بها من غير ما سلطان

وجعلتموها سُبَّةً لتُنَفِّروا عنهم كفعل السَّاحر الشيطان

هذا الآن ما يفعله أهل البدع ومن انخدع بهم في الطعن في علمائنا؛ جواسيس عملاء... كان هؤلاء يقولون في أهل الحديث: مجسّمة، ثم جاء الصوفية وقالوا: أهل الظاهر، وجاء الحزبيون والبعثيون والعلمانيون قالوا: رجعيين، وجاء الآن الإخوان المسلمون يقولون: فقه الواقع وفقهاء الواقع؛ يعني نحن تقدُّميون، وهؤلاء لا يفقهون الواقع مُغَفَّلون، ما يدركون الواقع، يعني تقدُّمية ورجعية، وإلا كما يقولون: مشبّهة ومجسّمة، الآن التّهم سياسية، كانت عقائدية، الآن التّهم سياسية وعقائدية في نفس الوقت، فعلماؤنا جهلة لا يعرفون الواقع، ولا تصلح فتاواهم، ومجاملون للحكام، ومداهنون وطعون وطعون ... مثل ما كان يقول الخوارج، الخوارج كانوا يتهمون الصحابة؛ يتهمونهم ويرون أنفسهم على الحق، والصحابة لا يعرفون الحق، ولا يفهمون الإسلام، هم من يفهم الإسلام، الآن نفس الشيء؛ التأريخ يعيد نفسه كما يقولون فقال :

سميتموهم أنتم وشيوخكم بهتا بها من غير ما سلطان

من غير حجة يعني كذب وافتراء

وجعلتموها سُبَّةً لتنفِّرُوا عنهم كفعل السَّاحر الشيطان

نعوذ بالله، الساحر يفرِّق بين المرء وزوجه، يفرِّق بين الحبيب ومحبوبه، هم يفعلون هكذا يفرِّقون بين الشباب والعلماء، وبين أهل السنة

ما ذنبهم واللِه إلا أنَّهم أخذوا بوحي الله والفرقان

والله نحن على كتاب الله -عزَّ وجل- ، وعلى سنة رسول الله -صلى الله عليه وسلم- حتى في الحاكمية، هذه التي يخالفوننا فيها –والله- نحن أولى بالحق منهم، -واللهِ- أولى منهم، وعندنا السَّنَد من القرآن ومن السنة؛ يقول صلى الله عليه وسلم : " اِصْبِرُوا مَا أَقَامُوا فِيكُمْ الصَّلاَة " [32] ، الآن - الحمد لله- يقيمون الصلاة، ويؤدُّون الزكاة، ويقيمون المناهج والمدارس على التوحيد، أكثر من إقامة الصلاة، هم لما قامت لهم دولة في السودان قامت تدعو إلى وحدة الأديان، وتدعو إلى موالاة النصارى ومؤاخاتهم، ويشيِّدون القبور، ويبنون الكنائس، وبلغ عدد الكنائس في السودان أكثر من أربعمائة كنيسة في هذا العهد، أضعاف أضعاف ما بني في عهد الاستعمار الإنجليزي، وأيَّام تعاقب الحكومات المختلفة العلمانية وغيرها في هذا العهد الإسلامي المزعوم! إسلامي الذي هو نواة للخلافة الإسلامية افتتح دعوته بالدعوة إلى وحدة الأديان! عقد عدداً من المؤتمرات ويوضع الإنجيل والقرآن على منصّة واحدة، ويقرؤون من القرآن آية : ( لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِّلَّذِينَ آمَنُواْ الْيَهُودَ وَالَّذِينَ أَشْرَكُواْ وَلَتَجِدَنَّ أَقْرَبَهُمْ مَّوَدَّةً لِّلَّذِينَ آمَنُواْ الَّذِينَ قَالُوَاْ إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَاناً وَأَنَّهُمْ لاَ يَسْتَكْبِرُونَ ) [المائدة:82] مدحٌ للنصارى، وتركوا تكفير النصارى قبلها بقليل في قوله تعالى : ( لَّقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللّهَ ثَالِثُ ثَلاَثَةٍ وَمَا مِنْ إِلَـهٍ إِلاَّ إِلَـهٌ وَاحِدٌ وَإِن لَّمْ يَنتَهُواْ عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُواْ مِنْهُمْ عَذَابٌ أَلِيمٌ ) [المائدة : 73] وقال تعالى: ( لَقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُواْ اللّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ ) [المائدة : 72] إلى آخر الآيات التي تبيِّن كفرَهم وضلالَهم؛ قال تعالى: ( اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَـهاً وَاحِداً لاَّ إِلَـهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ ) [التوبة:31]، لو قرؤوا هذه الآيات لنفر النصارى، لكن يقرؤون الآيات التي يتعلَّقون بها، ويقرؤون من الإنجيل، لا أدري ماذا يقرؤون؟! دعوة إلى وحدة الأديان أو غيرها[33]، فيريدون حكومة من هذا النوع، يريدوننا حكومة من هذا النوع، وهم الآن يمدحونها ويشيدون بها، ولا يتهمونها ولا يتكلَّمون فيها، فلو كانوا دعاة حق –واللهِ- لحاربوها أشدَّ الحرب، وقالوا: كيف أنتم تقاتلون من خمسين سنة[34] لإقامة دولة إسلامية وإذا بكم تدعون لوحدة الأديان، وتشيدون القبور والكنائس، وتدعون إلى أخوَّة النصارى واليهود؟! لماذا لا يقولون هذا الكلام لو كانوا صادقين؟ لكن سكوتهم يدل على أنَّهم كاذبون في دعوتهم إلى إقامة الخلافة الإسلامية، إنما يريدون الوصول إلى الكراسي، ثم بعد ذلك يحكمون بأهوائهم

قال ابن القيم:

فلقد رأينا من فريقٍ منهم أمراً تُهَدُّ له قُوَى الإيمان

من سبِّهم أهل الحديث ودينُهم أخذ الحديث وترك قول فلان

يا أُمَّةً غَضِبَ الإله عليهم أَلأَِجْلِ هَذَا تشتموا بهوان

تبًّا لكم إذ تشتمون زواملَ الإسلام حزبَ الله والقرآن

وسببتموهم ثم لستم كفؤَهم فرأو مسبَّتكم من النقصان

فأبوا إجابتكم ولم يتحيَّزوا إلا إلى الآثار والقرآن

وإلى أولي الفرقان من أهل الحديث خلاصة الإنسان والأكوان

قومٌ أقامهم الإله لحفظ هذا الدِّين عن ذي بدعة شيطان

وأقامهم حَرَساً من التبديل والتحريف والتتميم والنقصان

نُزكٌ[35] على الإسلام بل حصنٌ له يأوي إليه عساكر الفرقان

فهم المَحَكُّ[36] فمن يُرَى متنقصاً لهم فزنديقٌ خبيثٌ جانٍ

لماذا قال هذا؟ قال هذا لأنَّ أحمد بن حنبل قيل له: إنَّ فلاناً يشتم أهل الحديث، فقام مُغضَباً ينفضُ يدَه ويقول: ( زنديق، زنديق، زنديق )[37] ، وأقرَّه شيخ الإسلام ابن تيمية\ في كتاب الفتاوى، قال: "قال ذلك؛ لأنَّه عرف مغزاه [38] " لماذا يطعن في أهل الحديث؟ ماذا يريد من الطعن في أهل الحديث؟ وهذا ابن القيم \ يقول :

فهم المَحَكُّ فمن يُرَى متنقصاً لهم فزنديقٌ خبيثٌ جانِ

نحن نعتقد أن فيهم زنادقة وفيهم مبتدعون ضلال ونقول: إن فيهم جهَّالاً، أغبياء، ضحك عليهم المبتدعون وورَّطوهم في هذه الأشياء، لكن يمكن ابن القيم عرف أن بعض أعداء الحديث وأهله زنادقة، وأما شبابنا الآن المخدوعون فنحن نتأنَّى بهم، ونعطف عليهم، وننتحل لهم المعاذير، لكن الذي نريد منهم أن يهرعوا سريعاً إلى العودة إلى الحق، وأن يدركوا أنَّهم مخدوعون، خدعهم أهل البدع والضلال، خدعوهم-واللهِ- وأفسدوا عقولهم، وحوَّلوهم إلى أدوات ولعب بأيديهم، فليحترموا رجولتهم، وليحترموا منهجهم، وليعرفوا أنَّهم الآن في هذا الموقع على باطل، وأنَّهم من أنصار الباطل، حتى يتوبوا إلى الله، ويرجعوا إلى منهج أهل الحديث والطائفة المنصورة، هذا المنهج الذي استقرَّ في هذا البلد من حوالي مائتين وخمسين سنة أو ثلاثمائة سنة، ونفع الله به الإسلام والمسلمين، وإن الأمَّة الآن تنتظر منكم أن تحملوا راية التوحيد والسنة التي حملها الصحابة رضوان الله عليهم والتابعون، وأحمد ابن حنبل، وابن تيمية، وابن عبد الوهاب، ليس راية سيِّد قطب الذي يقول بوحدة الأديان، ويقول بالكلام الفارغ والبدع والضلالات، أهون ما عنده التكفير، أهون ما عند سيِّد قطب في فكره تكفير الأمَّة؛ هذا أفضل ما عنده وهو التكفير، يكفيه أنَّه يجعله في مصافّ الخوارج، هذا والله أهون ما عند سيد قطب، كيف يُجعَل إماماً؟! يُجعَل مجدِّداً، والناس حوله جنود مدافعون عن كتبه وعن فكره ومنهجه الضال!

نسأل الله تبارك وتعالى أن يأخذ بنواصينا جميعاً إلى الحق، ويجب أن نضرع إلى الله -عزَّ وجل- كما كان يضرع رسول الهدى -صلى الله عليه وسلم- وإمام المتقين إلى ربه تعالى بقوله: " اللَّهُمَّ فَاطِرَ السَّمَوَاتَ وَالأَرْضِ عَالِمَ الغَيْبِ وَالشَّهَادَة، أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِيمَا كَانُوا فِيهِ يَخْتَلِفُون، اِهْدِنِي لِما اخْتُلِفَ فِيهِ مِنَ الحَقِّ بِإِذْنِكَ؛ إِنَّكَ تَهْدِي مَنْ تَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيم " [39] ، نسأل الله -عزَّ وجل- أن يهدينا جميعا إلى هذا الحق، وإلى الصراط المستقيم، وأن ينقذنا وينقذ شبابنا من دوَّامة الخلاف والاختلافات والصراعات التي أحدثها على عمدٍ أهلُ البدع والضلال. وصلى الله على نبيِّنا محمَّدٍ وعلى آله وصحبه وسلم.

تم تفريغه في 11/شوال/1430هـ

[1] أخرجه أحمد في المسند 6/156 ومسلم؛ رقم (770)، من حديث عائشة رضي الله عنها .

[2] لقد سرد الشيخ-حفظه الله- أسماءهم في كتابه "أهل الحديث هم الطائفة المنصورة الناجية ( حوار مع سلمان العودة)".

[3] أخرجه الإمام أحمد (2 / 332) و (3 / 120)، والدارمي في [السنن] (2 / 241) برقم(2552)،وأبو داود برقم (4596)، والترمذي برقم (2642) وقال: حديث حسن صحيح ، وابن ماجه برقم (4029)، والحاكم في [المستدرك] (1 / 128)، والآجري في [الشريعة] (ص25). وقوله صلى الله عليه وسلم: "من كان على ما أنا عليه وأصحابي"بنحوه عند الترمذي برقم (2643) وحسنه و بلفظه عند الحاكم في المستدرك (1/129) والطبراني في [الصغير] برقم (724).

[4] عند الإمام أحمد (3 / 145) و(4 / 102)، وأبو داود برقم (4597)، وابن ماجه برقم (4040، 4041)،

والحاكم في [المستدرك] (1 / 128)، والآجري في [الشريعة] (ص18).

والحديث صححه جمع من الحفاظ منهم ابن كثير في التفسير(4/296) والعراقي في المغني عن حمل الأسفار (2/885) وابن حجر في تخريج الكشاف(ص63) والألباني في الصحيحة برقم(203)و( 1348 ).

[5] أخرجه أحمد (4/101) (17056) ، والبخاري ؛رقم (3641) ، ومسلم ؛رقم (1037) ، من حديث معاوية رضي الله عنه .

[6] أخرجه أحمد /417(3963) و 1/434(4130) والبخاري؛ رقم (2652) ومسلم؛ رقم (2533) ، من حديث عبد الله بن مسعود -رضي الله عنه- .

[7] أخرجه أحمد 4/427(20074) و 4/436(20148) والبخاري؛ رقم(2651). ومسلم؛ رقم (2535)، من حديث عمران بن حصين -رضي الله عنه-.

[8] كما في حديث عبد الله بن مسعود -رضي الله عنه- ، وقد سبق تخريجه.

[9] سبق تخريجه (ص4).

[10] قال الذهبي في السير(11/161):" وعن ابن المديني قال: أعز الله الدين بالصديق يوم الردة، وبأحمد يوم المحنة".

[11] أخرجه أحمد 1/19(117) و 1/47(335) والبخاري؛ رقم(1399 و1400) ومسلم؛ رقم (20)، من حديث أبي هريرة -رضي الله عنه-.

[12] انظر: الاستقامة (ج1/55) لشيخ الإسلام : وذيل طبقات الحنابلة لابن رجب : (1/296).

[13] سبق تخريجه (ص4).

[14] قال أبو بكر بن أبي عاصم : في السنة (2/ 174-ظلال الجنة) رقم الأثر (953): سمعت المسيب بن واضح سنة تسع وعشرين ومائتين يقول : أتيت يوسف بن أسباط ، فقلت : يا أبا محمد ! إنك بقية ممن مضى من العلماء ، وأنت حجة على من لقيت ، وأنت إمام سنة ، ولم آتك أسمع منك الأحاديث ، ولكن أتيتك أسألك عن تفسيرها ، وقد جاء هذا الحديث : « إن بني إسرائيل افترقت على إحدى وسبعين فرقة ، وإن هذه الأمة ستفترق على اثنتين وسبعين فرقة » ، فما هذه الفرق حتى نجتنبهم ؟ فقال : أصلها أربعة : القدرية ، والمرجئة ، والشيعة ، والخوارج ، فثمانية عشر منها في الشيعة ». وانظر: الإبانة الكبرى لابن بطة (1/377 ،379) وشرح السنة للبربهاري(ص46) والحوادث والبدع للطرطوشي(ص97) و المجموع لابن تيمية 3/ص350و مجموعة الرسائل الكبرى له (1/106-107).

[15] قال البخاري في خلق أفعال العباد(ص11)الأثر برقم(13):«وقال سعيد بن عامر: الجهمية أشر قولا من اليهود والنصارى ، قد اجتمعت اليهود والنصارى وأهل الأديان أن الله تبارك وتعالى على العرش ، وقالوا هم : ليس على العرش شيء ».

[16] خلق أفعال العباد (30) ؛ وهوعند أحمد في المسند أحمد 6/124 و132 و256 والبخاري؛ رقم (4547) ومسلم؛ رقم (2665).

[17] أخرجه أحمد 3/310 و319 و371 ، ومسلم؛ رقم (867).

[18] قطعة من حديث ابن مسعود س ؛ أخرجه أحمد( 1/380(3608) و1/441(4203) والبخاري رقم (3405) ومسلم رقم (1062).

[19] أخرجه أحمد 6/53(11558) والبخاري؛ رقم (3610) ومسلم؛ رقم (1064) من رواية أبي سلمة عن أبي سعيد الخدري –رضي الله عنه- .

[20] أخرجه مسلم؛ رقم(1066) من رواية عبيد الله بن أبي رافع عن علي –رضي الله عنه- .

[21] ثبت عن النبي r الأمر بقتال الخوارج في أحاديث عدة؛ منها حديث علي -رضي الله عنه- في الصحيحين وغيرهما: " فَأَيْنَمَا لَقِيتُمُوهُمْ فَاقْتُلُوهُمْ فَإِنَّ فِي قَتْلِهِمْ أَجْرًا لِمَنْ قَتَلَهُمْ يَوْمَ الْقِيَامَةِ" و في لفظ:" فَإِذَا لَقِيتُمُوهُمْ فَاقْتُلُوهُمْ"، وفي حديث أنس عند أحمد وغيره:" فَإِذَا رَأَيْتُمُوهُمْ فَأَنِيمُوهُمْ"، وفي حديث ابن عمر عند أحمد:" فَإِذَا خَرَجُوا فَاقْتُلُوهُمْ ثُمَّ إِذَا خَرَجُوا فَاقْتُلُوهُمْ ثُمَّ إِذَا خَرَجُوا فَاقْتُلُوهُمَ فَطُوبَى لِمَنْ قَتَلَهُمْ وَطُوبَى لِمَنْ قَتَلُوهُ".

[22] أحمد 5/253(22536) و 5/256(22561) والترمذي؛ رقم (3000) و قال : هذا حديث حسن، وابن ماجة؛ رقم (176) والحاكم في المستدرك ( 2 / 149 ) وقال: هذا حديث صحيح على شرط مسلم، كلهم من حديث أبي أمامة -رضي الله عنه- بلفظ:" خير قتلى من قتلوه"

.وقال الألباني في تحقيقه سنن الترمذي: حسن صحيح.

[23] شطر من حديث أبي أمامة س السابق ؛لكن بلفظ: " شَرُّ قتلى تَحْتَ أَدِيمِ السَّمَاء" .

[24] أخرجه أحمد 5/31(20607و20608و20612و20613)، ومسلم برقم (1067)، من حديث أبي ذرّ و رافع بن عمرو الغفاري -رضي الله عنهما-.

[25] أخرجه أحمد 1/81 (616) و1/113(912) والبخاري؛ رقم (3611) ومسلم؛ رقم (1066)، من حديث علي س ، ولفظه عند البخاري " فَأَيْنَمَا لَقِيتُمُوهُمْ فَاقْتُلُوهُمْ فَإِنَّ فِي قَتْلِهِمْ أَجْرًا لِمَنْ قَتَلَهُمْ يَوْمَ الْقِيَامَةِ".

[26] أخرجه أحمد (1/436) و الترمذي؛ رقم (2657) وابن حبان؛ رقم(66،68 ،69) ، من حديث عبد الله بن مسعود –رضي الله عنه-. وقال الخطيب في شرف أصحاب الحديث (ص43)- بعد روايته؛ برقم(22)-:" حدثني من سمع عبد الغني بن سعيد المصري الحافظ ، يقول : أصح حديث يروى في هذا الباب حديث عبيدة بن الأسود هذا"، وصححه الألباني في الصحيحة برقم(403).

[27] رواه الخطيب من حديث أبي هريرة و معاذ بن جبل وأسامة بن زيد وابن مسعود –رضي الله عنهم- ومرسل إبراهيم بن عبد الرحمن العذري، الأحاديث (10،47،48 ،49،50) ونقل عن الإمام أحمد تصحيح مرسل إبراهيم بن عبد الرحمن العذري، وقال الألباني في التعليق على المشكاة رقم (248): " ثم إن الحديث مرسل؛ لأن إبراهيم بن عبد الرحمن العذري هذا تابعي مقلّ، كما قال الذهبي، وراويه عنه: معاذ بن رفاعة ليس بعمدة. لكن الحديث قد روي موصولا من طريق جماعة من الصحابة، وصحح بعض طرقه الحافظ العلائي- في «بغية الملتمس»".

[28] أخرجه الحسن بن عرفة جزئه برقم (19) ومن طريقه الخطيب في شرف أصحاب الحديث رقم(57) و اللالكائي في أصول الاعتقاد(2/785-786) رقم(1671،1670)، من حديث عمرو بن شعيب عن أبيه عن جده –رضي الله عنه-. و رواه أبو يعلى في مسنده (1/147) والحاكم في المستدرك (4/85) ، من حديث عمر، و رواه البزار في مسنده (2840) "كشف الأستار" من حديث أنس –رضي الله عنه- ، وقال: "غريب من حديث أنس". واللالكائي في أصول االاعتقاد(2/785) رقم(1669) من حديث أبي هريرة –رضي الله عنه- ، صححه الألباني في الصحيحة لمجموع طرقه (7/654) برقم(3215).

[29] رواه الخطيب(ص59)رقم (59)، وأخرجه الترمذي؛ رقم (484)وقال:" هذا حديث حسن غريب"، وأبو يعلى؛ رقم (5011) وابن حبان - الإحسان برقم (911) والبغوي في شرح السنة(3 / 197) من حديث عبد الله بن مسعود –رضي الله عنه-. وقال الألباني في صحيح الترغيب و الترهيب (2/136): حسن لغيره.

[30] أخرجه أحمد 3/49(11480) و 3/54(11534) ومسلم ؛ رقم ( 49 )، من حديث أبي سعيد الخدري –رضي الله عنه-.

[31] أخرجه أحمد 4/283 (18694) و 4/292(18777) والبخاري، رقم (3783) ومسلم، رقم (75)، من حديث البراء بن عازب –رضي الله عنه-.

[32] أخرجه أحمد 6/24(24481) و 6/28(24500) ومسلم ، رقم(1855) ، من حديث عوف بن مالك –رضي الله عنه-.

[33] وكذلك قامت للإخوان المسلمين دولة في أفغانستان فلم يطبقوا شيئاً من الحاكمية، وقامت مرة أخرى حكومة أمريكية في أفغانستان هم عمادها وأركانها، وقامت لهم حكومة أولى وحكومة ثانية في تركيا فلم يطبقوا الشريعة، ولهم علاقات باليهود عسكرية واقتصادية، وعلاقات بالروافض والباطنية، كل هذا لم يوقظ عقول ولا ضمائر أتباعهم فلا نقد ولا استنكار ولا رجوع إلى منهج السلف.

[34] والآن لهم قرابة مائة سنة وهذا حالهم لا يزدادون إلا سوءاً على مر الزمان.

[35] - نزك : يعني حراس.

[36] - هم المختبر: يميز بهم أهل الدين الصحيح وأهل الدين الباطل .

[37] انظر: معرفة علوم الحديث للحاكم (ص4)وشرف أصحاب الحديث للخطيب (ص98) برقم152 وعقيدة السلف

أصحاب الحديث للصابوني(ص92) ومناقب أحمد لابن الجوزي (ص247) وطبقات الحنابلة لابن أبي يعلى (1/38) وبحر الدم(1/188) برقم1271.

[38] مجموع الفتاوى(4/96).

[39] أخرجه أحمد 6/156 ومسلم؛ رقم (770)، من حديث عائشة رضي الله عنها .

فهرس جميع الأشرطة المفرغة


English/French Translations

English Translations

Books

Prophetic Hadeeth Textbook (1-5)
The Methodology of the Prophets in Calling to Allaah

Articles

So Who Are Ahl ul-Hadith?
Shiddah and Ghuloo
Shaykh Rabee’s Advice to the Salafees in France
Declaring Someone An Innovator
The summary of the book "the sound proof of Khabr ahad (narrations from a single source) in creed and rulings
Accepting Advice and Submitting to the Truth is from the Great Obligations on all the Muslims
Statements of the Scholars of the Sunnah concerning the Jamaa’ah at-Tableegh
The Way to Salvation is Found in Holding to the Qur'aan and the Sunnah
Naseehah (Sincerity of Purpose) to Allaah and to the Muslims
An Explanation of the Tolerance of Islam and the Mercy
The Acquittal of Trustworthy
In Defense of the Prophet Muhammad

French Translations

CONSEIL DE CHEIKH RABI' POUR LES FRERES DE FRANCE
Des questions dirigées vers le cheikh Falâh dont nous espérons qu’il y apportera des réponses scientifiques
ELOGES DES SAVANTS POUR SHAYKH RABi AL-MADKHALI
Nassîhah [Conseil] pour Allâh et aux Musulmans
L’innocence des honnêtes gens de ce dont les calomnient les gens méprisants félons et ignorants
Defense du prophete


English/French Translations

Prophetic Hadeeth Textbook (1-5)

Mudhakkirah al-Hadeeth an-Nabawee
by Shaykh Rabee Bin Haadee Umayr al-Madkhalee
Source: Al-Maktabah as-Salafiyyah, Birmingham (www.spubs.com)
Trans. Abu Naasir Abid Zargar

The Methodology of Calling to Allaah

From Ibn Abbaas, (radi allaahu anhumaa) that when the Messenger (sallallaahu alaihi wasallam) sent Mu'aadh to Yemen he said:

“Verily you are going to a people from the people of the Book. So let the first thing that you call them to, be the testification that none has the right to be worshipped except Allaah (and in another narration: that they single out Allaah for worship). So if they obey you in that, then inform them that Allaah has obligated upon them five prayers in every day and night. And if they obey you in that, then inform them, that Allaah has obligated upon them the charity taken from their rich and given to their poor. So if they obey you in that, then avoid taking the best of their possessions and fear the supplication of an oppressed person because there is no screen between his supplication and Allaah.”

Reported by al-Bukhaari1, Muslim2, an-Nasaa’ee3, Ibn Maajah4, ad-Daarimi5 and Ahmad6.

The Reporter of the Hadeeth

The reporter of the hadeeth is Abdullah bin Abbaas bin Abdul Mutallib al-Haashimi, the paternal cousin of the Messenger of Allaah, known as Al-Hibr (lit. the ink), Al-Bahr (lit. the Sea) due to his extensive knowledge. He was one of the most prolific narrators from amongst the Sahabah, one of the Abaadilah (plural of Abdullah) and from the jurists amongst the Companions, he died in 68 A.H., may Allaah be pleased with him.
The Meaning of the Hadeeth

The hadeeth clarifies the necessary steps which the caller to Allaah is obliged to follow. So the first obligatory step that he begins with is the call to Tawheed and singling out Allaah alone for worship and staying far away from minor and major shirk. This is established by the testification that none has the right to be worshipped except Allaah and that Muhammed is the Messenger of Allaah.

The intended meaning of this testification is that worship, in all its forms, is the established right of Allaah alone, and no one except Him deserves anything from it, neither an angel brought near, nor a prophet sent, nor a righteous man, nor a stone, nor the sun, nor the moon.

So there is no one to be called upon except Allaah alone, aid is not to be sought from anyone except Him, help is not to be sought from anyone except Him and no one except Him is to be truly relied upon, feared and hoped in.

So whoever directs anything from these or other types of worship to someone besides Allaah, then he has committed Shirk with Allaah. And whoever commits Shirk with Allaah then verily Allaah has prohibited Paradise for him and his abode is the Fire and there is no helper for the oppressors (i.e. those who commit Shirk)

It is not sufficient to merely utter lailaaha illalaah. Rather, it is necessary to know its meaning, to act in accordance with its requirements and to fulfil its conditions, which are seven:

1) Knowledge the nullifier of Ignorance.
2) Certainty the nullifier of Doubt.
3) Acceptance the nullifier of Rejection.
4) Compliance the nullifier of Abandonment.
5) Sincerity the nullifier of Shirk.
6) Truthfulness the nullifier of Falsehood.
7) Love the nullifier of that which contradicts it.

The intended meaning by the testification that ‘Muhammad is the Messenger of Allaah’ is to have knowledge of its meaning and to act in accordance with its requirements. So similarly it is not merely uttering it, rather it is to believe and testify to the truth of everything he informed us of; to obey him in whatever he commanded; to avoid whatever he forbade and prohibited; and to worship Allaah only with that which He prescribed upon the tongue of the noble Messenger, without desires and without innovation.

So it is obligatory upon every Muslim to know the meaning of the two testifications with the correct understanding and act in accordance to their requirements. This is comprised of affirmation, imaan and acting in accordance with what the Messenger (sallallaahu alaihi wasallam) came with in the Book and the Sunnah, that which is related to beliefs, worship and regulations in all aspects of life.
The Benefits of the Hadeeth

1) Tawheed is the foundation of Islaam.

2) The most important pillar after tawheed is the establishment of the prayer.

3) The most obligatory pillar of Islaam after the prayer is the obligatory zakaat, and it is the due of the wealth.

4) The imaam (leader) is the one who is responsible for collecting and distributing the zakaat, either by himself or through his representative.

5) The hadeeth contains the evidence that it is sufficient to pay the zakaat to any one of the categories of people from amongst those who are entitled to receive it.

6) It is not permissible to give the zakaat to the rich.

7) The hadeeth contains a prohibition for the one who collects the zakaat from taking the most valuable of peoples possessions.

8) The hadeeth contains an admonition from all types of oppression.

9) The hadeeth contains evidence for the acceptance of a report from one upright person in matters of beliefs and obligatory actions.

10) The hadeeth contains evidence that the caller (daa’ee) must begin with that which is most important and then move on to that which follows in importance.

The Merits of the Aqeedah of Tawheed

From Ubaadah bin Saamit (radiallaahu anhu) who said that the Messenger (sallallaahu alaihi wasallam) said:

“Whoever testifies that none has the right to be worshipped except Allaah alone, having no partner and that Muhammad is His slave and Messenger and that ‘Isaa is a slave of Allaah and His Messenger and His Word which He pronounced unto Maryam and a soul from Him (i.e. a soul from the souls He created), and that Paradise is true and the Fire is true, then Allaah will admit him to Paradise in accordance with his deeds”.

Reported by al-Bukhaari7, Muslim8 and Ahmad9.

The Reporter of the Hadeeth

Ubaadah bin Saamit al-Ansaari was from those who witnessed the pledge of 'Aqaba (the first and the second) with the Messenger (sallallaahu alaihi wasallam) and also witnessed the rest of the battles with him (sallallaahu alaihi wasallam). He was a scholar of the Qur’aan in Medinah and then in Shaam. He died in Jerusalem in the year 32 A.H., may Allaah be pleased with him.

The Meaning of the Hadeeth

This hadeeth contains five matters. Whoever believes in them and acts upon what is indicated in the hadeeth, inwardly and outwardly, will enter Paradise.

The First: His saying: ‘Whoever testifies that none has the right to be worshipped alone, having no partner’ - means that he believes in Allaah with truthfulness and certainty, recognising the oneness of Allaah the Most High, and complete detachment from worshipping other than Him. He acts upon that which is indicated by the testification that none has the right to be worshipped except Allaah, such as following the commands of Allaah and avoiding His prohibitions in speech and actions.

The Second: ‘The testification the Muhammad is the Messenger of Allaah’ means that one believes firmly, without entertaining any doubt, that Muhammad is the Messenger of Allaah. Allaah sent him to the thaqalain, the Jinn and mankind with a comprehensive and perfect message. It includes believing that he (sallallaahu alaihi wasallam) is the Seal of the Prophets, that his is the final message and that he is a slave from the slaves of Allaah, who honoured him with conveying His message to the world. So one must testify to the truth of everything he informed us about, obey him in whatever he commanded and avoid whatever he forbade and prohibited.

The Third: The belief that 'Isaa is one of the slaves of Allaah and one of His messengers. It is the belief that he is not the son of fornication, as the Jews claim, and he is not Allaah or the son of Allaah or the holy ghost, as the Christians claim. Rather he is a slave from the slaves of Allaah, who sent him to the Bani Israel, to call them to the worship of Allaah alone. And verily Allaah created ‘Isaa by the word ‘Be’ in the form of the creation and he is a soul from the souls which Allaah created:

“Verily the like of ‘Isaa with Allaah is the like of Adam, He created him from dust then He said to him ‘be’ and he was.” [3:59]

The Fourth: ‘That Paradise is true’ - means the belief that Jannah which Allaah has prepared for the obedient ones from His slaves is an established fact, in existence and a reality about which there is no doubt. It is the final and eternal abode for the believers and the followers of His Messenger.

The Fifth: ‘That the Fire is true’ - is the belief that the Fire which Allaah has promised the disbelievers and the hypocrites is an established reality about which there is no doubt. Allaah has prepared it for whoever disbelieves in Him, rejects and disobeys Him.

Whoever believes in these five matters and affirms and acts upon that which is necessary then Allaah will admit him into Paradise, even if he falls short and he has sins, and this is due to his Tawheed and his sincerity in worshipping Allaah alone.
The Benefits of the Hadeeth

1) The hadeeth indicates the supreme excellence of the tawheed of Allaah and that due to tawheed Allaah expiates the sins.

2) The extent of the Bounty and Mercy of Allaah for His slaves.

3) His saying regarding Muhammad ‘His slave and His Messenger’ contains a realisation of the rights that the Prophets, especially Muhammad (sallallaahu alaihi wasallam), deserve without exaggeration and without negligence.

4) The sinful from the muwahhideen (those who worship Allaah alone) will not remain in the Hellfire forever.

5) The hadeeth indicates the obligation of believing in Paradise and the Fire.

The Right of Allaah upon the Slaves

From Mu’aadh ibn Jabal (radiallaahu anhu), who said:

“I was riding with the Prophet upon a donkey and he said to me: ‘Do you know the right of Allaah upon the slaves and the right of the slave upon Allaah?’

I said: ‘Allaah and His Messenger know best.’

He said: ‘The right of Allaah upon His slaves is that they should worship Him alone and not associate anything with Him, and the right of the slaves upon Allaah is that He will not punish the one who does not associate anything with Him.’

I said: ‘O Messenger of Allaah should I not inform the people?’ He said: ‘Do not inform them for they will depend on it.’”

Reported by al-Bukhaari10, Muslim1, at-Tirmidhee12, Ibn Maajah13 and Ahmad14.

The Reporter of the Hadeeth

He is Mu’aadh bin Jabal bin Amr bin Aws al-Ansaari al-Khazrajee, Abu ‘Abdur Rahmaan. He is a famous companion, who witnessed the battle of Badr and those which occurred after it. He was of the foremost of the people in knowledge, ahkaam (rulings and regulations) and the Qur’aan. He died in the year 18A.H., in Shaam during the plague of Amwaas.

The Meaning of the Hadeeth

In this hadeeth the Messenger of Allaah (sallallaahu alaihi wasallam) explained the purpose for which Allaah created the creation which is to single out Allaah Alone for worship and to have sincerity towards Him. Verily this is a great right to be given only to Allaah, the Mighty Creator, the Bestower and the Beneficent. Similarly, the noble Messenger (sallallaahu alaihi wasallam) explained the reward that the slaves would deserve from Allaah if they established this great obligation (sincerity of worship), namely that He would save them from the punishment of the Fire and admit them into the blessed gardens of Paradise.

A believer is delighted by this matter and he rejoices due to it, this is why Mu’aadh sought the permission of the Prophet (sallallaahu alaihi wasallam), saying: “Should I not inform the people.” However, the Messenger prohibited him from doing that for the benefit of his ummah and from his love for them to do good deeds and those things that bring them closer to Allaah, so that they may compete in doing them and thus achieve a high rank with Allaah due to this eagerness, struggle and mutual rivalry. As opposed to this, if they refrained from doing good deeds and trusted upon the like of this promise, then they would miss much good and miss a great reward.

The Benefits of the Hadeeth

1) The wisdom of the Messenger of Allaah (sallallaahu alaihi wasallam) in teaching, since he began his teaching with a question so it would be foremost in the mind and understood better by the one being taught.

2) The hadeeth shows the humility of the Messenger of Allaah (sallallaahu alaihi wasallam) and his fine manners, since he was riding the donkey along with his companion who rode on his mount behind him.

3) The hadeeth contains a clarification of the greatest of the rights of Allaah upon His slaves which is to establish tawheed and to single Him out alone for worship.

4) The hadeeth shows the grace of Allaah upon His slaves since He grants the best of rewards to those who fulfil this right.

5) The hadeeth contains a recommendation of informing the Muslim with that which pleases him.

6) The hadeeth contains fear of reliance upon the expansive Mercy of Allaah, for this reliance harms many of those who are ignorant.

The Prohibition of Seeking Blessings from Trees and Their Likes

From Abu Waaqid al-Laithee (radiallaahu anhu) who said:

“We departed with the Messenger of Allaah to Hunain and we had recently left disbelief. The Mushrikeen used to have a tree which they used to devote themselves to and hang their weapons upon, they called it Dhaat Anwaat. So we passed by a tree and we said: ‘O Messenger of Allaah, appoint for us a Dhaat Anwaat like they have a Dhaat Anwaat.’

So the Messenger of Allaah said: ‘Allaahu Akbar, by Him in whose Hand is my soul, verily what you have said is just as the Bani Isra’eel said to Moosaa:

“Appoint for us a god, just like they have gods, he (Musaa) said: Verily you are an ignorant people.” [7:138]

Verily you will follow the ways of those before you.’”

Reported by Ahmad15, at-Tirmidhi16 who authenticated it, and Abdur Razaaq17, Ibn Jareer18, Ibn Mundhar19, Ibn Abi Haatim20, at-Tabaraani21 .

The Reporter of the Hadeeth

He is Abu Waaqid al-Laithee - an ascription to Laith bin Abd Manaaf. It is said his name is al-Haarith bin Maalik, while others say Ibn Auf. Many people reported from him and he has two hadeeths in the two Saheehs. It is said the he witnessed Badr and it is said that he was from the Muslims who witnessed the conquest of Makkah. He died in the year 68 A.H. when he was 85 years old.

The Meaning of the Hadeeth

There were in the army of the Messenger in the battle of Hunain those who had recently entered into Islaam. They had not become firmly grounded in Islaam and had not gained an understanding of the beliefs and fundamental concepts of the Islamic dawah, due to the fact that they had recently left jaahiliyah and shirk. So they passed by a people from the Mushrikeen devoting themselves around a tree, seeking blessings from it and glorifying it. So when those new Muslims saw them doing this they asked the Messenger of Allaah to appoint a tree for them upon which they could hang their weapons to seek blessings by it and not to worship it. They thought that Islaam permitted this type of seeking blessing and that by this they could ensure victory over their enemies.

The Messenger of Allaah was startled by this amazing request so he said this great statement, which is a lesson for the Ummah to take heed from, up until the Day of Judgement:

“Allaahu Akbar, by Him in whose hand is my soul, verily what you have said is just as the Bani Isra’eel said to Moosaa:

“Appoint for us a god, just like they have gods, he (Musaa) said: Verily you are an ignorant people.”[7:138]

What is more appropriate for the Muslims than heeding and perceiving this lesson? What is more appropriate, especially for the scholars, than speaking out with this resounding, powerful statement in the presence of the general public and their imitation of those who seek blessings from the living, the dead, the trees and the stones thinking that this is from Islaam. These acts are beautified for them by individuals who do not fear Allaah or hope in Him and the Last Day who are from amongst the slaves of wealth and status. They exploit the sympathy of the ignorant and the naïve and thus they establish the people upon falsehood and urge them to fight the truth and tawheed.

Benefits of the Hadeeth

1) The prohibition of resembling the people of jaahiliyah.

2) The Prophets likening of their request to that of the Bani Isra’eel.

3) That an action for which the Bani Isra’eel were blamed is also an action for which this Ummah is blamed.

4) This hadeeth clarifies a principle indicating the prohibition of something seemingly small which may lead to something severe (such as Shirk).

5) It contains one the signs of Prophethood, due to the occurrence of people following the ways of those before them, just as the Prophet (may Allaah's peace and blessings be upon him) informed.

6) It contains fear of Shirk and that man may beautify something thinking that it brings him closer to Allaah whilst it is the most severe thing that distances him from His Mercy and brings him closer to His displeasure.

The Consequence of Supplicating to Other than Allaah, the Most High

From Ibn Masood (radiallaahu anhu) that the Messenger of Allaah (sallallaahu alaihi wasallam) said:

“Whoever dies while still supplicating to other than Allaah as a rival (to Him), will enter the Fire.”

Reported by al-Bukhaari22

And from Jaabir (radiallaahu anhu) that the Messenger of Allaah (sallallaahu alaihi wasallam) said:

“Whoever meets Allaah without associating anything with Him will enter paradise and whoever meets Him associating anything with Him will enter the Fire.”

Reported by Muslim23.

The Reporters of the Ahadeeth

Abdullaah bin Masood bin Ghaafil bin Habeeb Al-Hudhalee, Abu Abdur-Rahmaan, from the Saabiqoon Al-Awaloon (the first and foremost to embrace Islaam) and one of the eminent scholars from the Companions. His virtues are numerous and Umar appointed him ruler of Kufah. He died in Madinah in 32AH.

Jaabir bin Abdullaah bin Amr bin Hiraam, Al-Ansaari, then As-Salami, the Companion, son of a Companion. He fought 19 battles with the Messenger of Allaah (sallallaahu alaihi wasallam). He died in Madinah aged 70.

The Meaning of the Ahadeeth

The hadeeth explains the status of supplication and that it is from the greatest of the types of worship and from the greatest of the rights of Allaah, such that if the slave directs it to other than Allaah, then he becomes a mushrik. He has taken a rival and equal for Allaah in Uloohiyah and in His right to be worshipped alone. And this is rebellion against Allaah and opposition to His Prophets and denial of His Messengers whose dawah and message all agreed upon the obligation to single out Allaah alone for worship, and the greatest aspect of worship is supplication.

The Messenger of Allaah said: “Supplication is worship.”

And Allaah, the Most High, said

“Invoke your Lord with humility and in secret. He likes not the aggressors.” [7:55]

And He, the Most High, said

“And your Lord said: “Invoke Me, I will respond to your invocation….” [40:60]

And He said, prohibiting supplication to other than Him:

“And invoke not besides Allaah any such that will neither profit you nor hurt you, but if you did so, you shall certainly be one of the Dhalimoon (transgressors, wrongdoers).” [10:106]

And He said:

“So invoke not with Allaah another ilaah (diety) lest you should be among those who receive punishment.” [42:213]

So calling upon other than Allaah acknowledges Uloohiyah to the one called upon. And Allaahs refuge is sought.

He, the Most High, said reprimanding the Mushrikeen:

“This is because when Allaah alone was invoked, you disbelieved, but when partners were joined to Him, you believed. So the judgement is only with Allaah, the Most High, the Most Great!

It is He Who shows you His ayaat and sends down provision for you from the sky. And none remembers but those who turn in repentance.

So call you upon Allaah making worship pure for Him, however much the disbelievers may hate it.” [40:12-14]

And He, the Most High, said, giving the ruling of misguidance and failure upon whoever supplicates to other than Allaah:

“And who is more astray than one who invokes besides Allaah, such as will not answer him till the Day of Resurrection, and who are unaware of their invocations to them? And when the people are gathered they (the false deities) will become their enemies and deny their worshipping.” [46:5-6]

And He, the Most High, said:

Such is Allaah, your Lord; His is the kingdom. And those whom you invoke or call upon instead of Him own not even a Qitmir (the thin membrane over a date stone).

If you invoke them, they hear not your call; and if they were to hear, they could not grant it (your request) to you. An on the Day of Resurrection, they will disown your worshipping them. And none can inform you like Him Who is the All-Knower. [35:13-14]

And from these texts and their likes from the noble Qur’aan and the purified Sunnah, the importance of du’aa (supplication) and its status in the Islaamic aqeedah becomes clear to the one whose vision has been opened, his heart enlightened and his chest expanded by Allaah.

And due to this status, Allaah has promised that whoever does not submit to Him through supplication will enter the Fire, humiliated and disgraced. So He said:

“Verily those who are too proud to worship Me will enter the Fire in humiliation.” [40:60]

And the one who supplicates to other than Allaah has been promised the Fire, as occurs in the Hadeeth, “Whoever dies while still supplicating to other than Allaah as a rival (to Him) will enter the Fire.”

The Benefits of the Hadeeth

1) The status of supplication and that it is the greatest of all the types of worship of Allaah.
2) Supplication to other than Allaah is major shirk and great oppression.
3) The one who supplicates to other than Allaah has only the Fire as recompense, if he dies upon that.

1 Kitaab uz-Zakaat, no. 1395 and 1458.
2 Kitaab ul-Imaan, no. 31.
3 Kitaab uz-Zakaat, vol. 5, p. 3.
4 Kitaab uz-Zakaat, no. 1873, vol.1, p. 568.
5 Kitaab uz-Zakaat, no. 1662, vol. 1, p. 318.
6 Vol. 1, p. 233.
7 Kitaab ul Anbiya, no. 3435.
8 Kitaab ul Imaan, no. 46 and 47.
9 Vol. 5, p. 314.
10 Kitaab ul Libaas no. 5967.
11 Kitaab ul Imaan no.’s 48-51, 53.
12 Kitaab ul Imaan no. 2643, vol. 5, p 26.
13 Kitaab uz Zuhd no. 4269, vol. 12, p 1435.
14 Volume 3, p. 260-261.
15 Vol. 5, p. 228.
16 Kitaab ul fitan no. 2180, vol. 4, p. 475.
17 Vol. 11, p. 329, no. 20763.
18 Vol. 9, p. 45-46.
19 Refer to Ad-dur al manthoor vol. 3 p. 533.
20 ibid.
21 Vol. 3, p. 275, no. 3290-3294.
22 Kitaab ut- Tafseer no. 4497
23 Kitaab ul-Imaan no. 151-152

English/French Translations


English/French Translations

The Methodology of the Prophets in Calling to Allaah

Contents

•Introduction to the English Edition
•Preface
•Introduction to the First Edition
•Mankind has been Blessed with Intellect and Natural Inclination to the Truth
•Mankind has been Blessed by the Sending of the Messengers and the Books Which have been Revealed to them
•The Importance of Tawheedul-Uloohiyyah (Singling out Allaah with all Worship)
•Examples From the Calls of Some of the Messengers
•Nooh
•Ibraaheem
•Yoosuf
•Moosaa
•The Escalation of the Tyranny of the Pharaoh and how Moosaa and his People Faced it with Patient Perseverance and Forbearance
•Muhammad (*)
•The Torture Endured by the Companions Because of their Adherence to Tawheed
•The Great Importance Given to the ’Aqeedah in the Madinan Period
•A Summary of the Da’wah of the Prophets
•The View of the Scholars of Islaam with Regard to the Imaamate and their Proofs of its Obligation
•Conclusion
•Appendix I
•Appendix II
• Glossary

Preface

All praise is for Allaah, Lord of all the Worlds, who ordered us to follow His Messenger (*) and to call to His Way, and may Allaah send praises and blessings of peace upon our Prophet Muhammad, and upon his family, his Companions, and those who truly follow them until the Day of Judgement. To proceed:

Calling to Allaah (ad-Dawah ilallaah) is the way of the Messenger (*) and his followers, as Allaah, the Most High, says:

“Say, Muhammad (*), this is my way, I call to Allaah (i.e. to the testification that none has the right to be worshipped except Allaah, alone, with no partner) upon certain knowledge - I, and those who follow me. I declare Allaah free and far removed from all that they associate as partners with Him, and I am free of those who worship anything else along with Him.”1

Indeed calling to Allaah was the mission of all the Messengers and their followers, in order to bring the people out from darkness and into light, from unbelief (kufr) to true Faith (eemaan), from shirk2 to tawheed3, and from the Fire to Paradise. This call to Allaah rests upon firm pillars, and is established upon foundations which are absolutely essential. If any of these are missing the da’wah will not be correct and will not produce the desired results - no matter how much effort is expended and time wasted - and this is the reality which we witness with regard to many of the present day calls which are not supported by those pillars and built upon those foundations. These pillars which support the correct da’wah are clearly shown in the Book and the Sunnah, and can be summarised as follows:

1. Knowledge of that which one calls to:

Since the ignorant person is not suitable to be a caller (daa'ee). Allaah, the Most High, said to His Prophet (*):

“Say, O Muhammad (*), this is my way: I call to Allaah (to the testification that none has the right to be worshipped except Allaah, alone, having no partner) upon certain knowledge (baseerah). I, and those who follow me.”4

'Baseerah' is knowledge. So the caller is certain to face those who are scholars of misguidance, those who will attack him with doubts and futile arguments in order to rebut the truth. Allaah, the Most High, says,

“And argue with them in a way that is better.”5

Furthermore the Prophet (*) said to Mu’aadh, radiyallaahu ‘anhu, "You are going to a people from the People of the Book." So if the caller is not armed with sufficient knowledge for him to face every doubt and contend with every opponent, then he will be defeated in the first encounter, and will be halted at the beginning of the way.

2. Acting in accordance with that which he calls to:

So that he will be a good example - his actions attesting to his words, and leaving no excuse for the opponents of the Truth. Allaah, the Most High, said about His Prophet Shu'ayb that he said to his people:

“I do not wish to forbid you from something and then do it myself. Rather I only wish to rectify you as far as I am able.”6

Allaah, the Most High, said to His Prophet Muhammad (*):

“Say, O Muhammad, indeed my Prayer, my sacrifice, my living and my dying are all purely and solely for Allaah, Lord of all the Worlds. There is no share in any of that for other than Him. That is what my Lord ordered me, and I am the first of this nation to submit to Allaah as a Muslim.”7

Allaah, the Most High, said:

“Who is better in speech than one who calls the people to Allaah and does righteous deeds?”8

3. Purity Of intention (al-ikhlaas):

Such that the call is made purely and sincerely to seek the Face of Allaah (and seeking His Reward) - not for show, or repute, or status, or leadership, nor desiring worldly goals - since if any of these goals adulterate it, the call will not be for Allaah, rather it would then be a call for oneself or for the attainment of the worldly goal - as Allaah informs that His Prophets said to their people:

“I do not ask you for any reward for conveying this Qur'aan.”9

“I do not ask you for any wealth for my admonition.”10

4. Beginning with what is of primary importance, then with that which comes next in importance, and so on:

So firstly he calls to the correction of ‘aqeedah (belief and creed) - by ordering that all worship is made for Allaah, and shirk is forbidden. Then ordering the establishment of the Prayer, and the payment of the Zakah, and that the obligatory duties are carried out and that forbidden things are avoided. This was the procedure followed by all of the Messengers, as Allaah, the Most High, says:

“We sent a Messenger to every nation, ordering them that they should worship Allaah alone, obey Him and make their worship purely for Him, and that they should avoid everything worshipped besides Allaah.”11

Allaah, the Most High, says:

“We did not send any Messenger before you, O Muhammad (*), except that We revealed to Him that none has the right to be worshipped except Allaah - so make all of your worship purely for Allaah.”12

Furthermore when the Prophet (*) sent Mu'aadh to Yemen he (*) said to him, "Indeed you are going to a people from the People of the Book - so let the first thing that you call them to be the testification that none has the right to be worshipped except Allaah. So if they accept that then inform them that Allaah has obligated five Prayers upon them in each day and night..."

The best example of giving da’wah is to be found in the method of the Prophet (*) - it is the most perfect and complete methodology - in that he (*) remained in Makkah for thirteen years, calling the people to tawheed and forbidding them from shirk, before (he ordered) them with Prayer, Zakaat, Fasting and Hajj, and before he (*) forbade them from usury, fornication, theft and murder.

5. Patient perseverance in facing difficulties encountered in calling to Allaah, and in facing harm from the people:

For the path of da’wah is not strewn with roses, rather it is covered with hardships and hazards. The best example of this is the case of the Messengers, may Allaah’s Praises and Blessings of peace be upon them all, with regard to the harm and the mockery which they suffered from their people. As Allaah, the Most High, said to His Messenger (*):

“Indeed Messengers were mocked before you, but those who mocked them were overtaken by the punishment which they made light of.”13

He, the Most High, said:

“Indeed Messengers were also denied before you, but they bore these denials with patient perseverance, and they suffered harm until Our help came to them.”14

Likewise the followers of the Prophets are met with the same harm and hardship in proportion to their effort in calling to Allaah, following the example of those noble Messengers - may Allaah’s praises and purest blessings of peace be upon them.

6. The caller must be a person of good manners:

He must use wisdom in his call, since this will be an important reason for the acceptance of his call. Just as Allaah ordered His two noble Prophets, Moosa and Haaroon, that this was the manner in which they were to face the worst unbeliever upon the earth - Fir'awn (Pharaoh) - who claimed Lordship for himself. Allaah, the One free of all imperfections, said:

“And speak mildly to him that he might accept admonition or fear and obey Allaah.”15

Allaah, the Most High, said to Moosa, ‘alayhis-salaatu was-salaam:

“Go to Fir'awn (Pharaoh) who has transgressed all bounds in his haughtiness, pride and disbelief, and say, ‘Will you not purify yourself from the sin of disbelief and be obedient to your Lord, so that you may submit fearfully to Him and obey Him?’”16

Allaah, the Most High, said, concerning His Prophet Muhammad (*):

“By the Mercy of Allaah you behaved with gentleness to them and had you been severe and harsh-hearted they would have left you and departed.”17

Allaah, the Most High, says:

“Indeed you, O Muhammad (*), are on an exalted standard of character.”18

He, the Most High, says:

“O Muhammad (*), call mankind to the way prescribed by your Lord (i.e. Islaam) with the Revelation sent down to you (the Book and the Sunnah), and admonish them with the examples and warnings which Allaah has provided in His Book, and argue with them in a way that is better.”19

7. The caller must remain firm in his expectation and hope for good:

He should not despair of the effectiveness of his call, or about the guidance of his people. Nor should he despair about the aid and the help of Allaah, even if a long time passes, and again he has the best example in this matter in the Messengers of Allaah. So the Prophet of Allaah, Nooh, ‘alayhis-salaatu was-salaam, remained amongst his people for nine hundred and fifty years, calling them to Allaah.

Also when the harm and the hurt of the unbelievers became severe against the Prophet (*), and the angel of the mountains came to him (*) asking if he wanted him to crush them between the two mountains, he (*) replied, "No, I wish to have patience with them, hopefully Allaah will produce from their offspring those who will worship Allaah alone, not giving any partner to Him." 20 If the caller lacks this attribute he will halt at the start of the path and feel discouraged and frustrated.

So whichever call is not built upon these foundations, and whatever methodology is not from the methodology of the Messengers - then it will be frustrated and fail, and it will be toil without any benefit. The clearest proofs of this are those present day groups (jamaa'aat) which set out a methodology and programme for themselves and their da’wah which is different to the methodology of the Messengers. These groups have neglected the importance of ‘aqeedah (correct belief and creed) - except for a very few of them - and instead call for the correction of side-issues. So one group calls for the correction of rule and politics, and demands establishment of the prescribed punishments, and that Islamic Law be applied in judging amongst the people, and this is indeed something very important, but it is not what is most important - since how can one seek to establish and apply Allaah’s Judgement upon the thief and the fornicator before seeking to establish and apply Allaah’s Judgement upon the mushrik, the one who attributes worship to others besides Allaah?! How can we demand that Allaah’s Judgement be applied to two men disputing about a sheep or a camel before demanding that Allaah’s Judgement be applied to those who worship idols and graves, and those who deny or hold heretical beliefs with regard to Allaah’s Names and Attributes, divesting them of their true meanings, or distorting them?! Are these people not greater criminals than those who fornicate, drink wine and steal?! Those are crimes against mankind, whereas shirk and denial of Allaah’s Names and Attributes are crimes against the Creator, the One free of all imperfections, and the right of the Creator has precedence over the rights of the creation.

Shaykhul-Islaam Ibn Taymiyyah says in his book, al-Istiqaamah (1/466): “So these sins along with correct tawheed are better than corrupted tawheed in the absence of these sins.”21

Then another jamaa'ah affiliates itself with da’wah, except that its methodology is also at variance with the methodology of the Messengers. They give no importance to correct ‘aqeedah, rather they give importance to worshipping and practising some dhikr (remembrance of Allaah) in the way of the Sufis.22They concentrate upon going out (khurooj) and touring the lands, and what is important to them is that they manage to attract the people to join them, without caring about their beliefs and creed (‘aqeedah). All of these are innovated ways, taking as their starting point matters which were left until last in the call of the Messengers. This is just like the case of one who seeks to cure a body whose head has been cut off, since the place of ‘aqeedah in the religion is like the head with regard to the body. So it is necessary for these groups to correct their concepts and understanding by referring back to the Book and the Sunnah in order to know the methodology of the Messengers in calling to Allaah. For indeed Allaah, the One free of all imperfections, informed that correct rule and sovereignty, which is the central part of the call of the former Jamaa'ah whom we mentioned, cannot be achieved except after correcting ‘aqeedah such that all worship is for Allaah alone, and worship of everything else is abandoned. Allaah, the Most High, says:

“Allaah has promised those who truly believe (have true eemaan) amongst you, and act in obedience to Allaah and His Messenger, that He will grant them rulership upon the earth just as He granted it to those before them, and that He will establish their religion for them, grant them authority to practise the religion which He chose for them and ordered. And He will certainly change their situation to one of security, after their fear, providing that they worship and obey Me, not associating anything else in worship with Me. Then whoever rejects this favour by disobedience to their Lord, then they are the rebellious transgressors.”23

So these people wish to establish the Islamic State before purifying the lands of idolatrous beliefs which take shape in the worship of the dead, and devotion to tombs, such as is no different to the worship of al-Laat, al-’Uzzaa and the third of them Manaat,24 rather it is worse. So they are attempting that which is impossible.

Indeed establishment and application of the Sharee'ah and the prescribed punishments; establishment of the Islamic State; avoidance of whatever is prohibited; and achievement of whatever is obligatory - all of these things are from the rights of tawheed, and matters which perfect it and follow on from it. So how can we give attention to that which is subsidiary whilst neglecting that which is of primary importance?

It is my view that the fact that these groups are at variance with the methodology of the Messengers in calling to Allaah is a result of their ignorance of this methodology, and the ignorant person is not suitable to be a caller, since one of the most important conditions for da’wah is knowledge, as Allaah, the Most High, says about His Prophet,

“Say, Muhammad (*), this is my way, I call to Allaah (i.e. to the testification that none has the right to be worshipped except Allaah, alone, with no partner) upon certain knowledge - I, and those who follow me. I declare Allaah free and far removed from all that they associate as partners with Him, and I am free of those who worship anything else along with Him.”25

So one of the most important qualifications for a caller (daa'ee) is knowledge.26 Then we see that these groups (Jamaa'aat) which attribute themselves to da’wah are at variance with each other. Each group lays down a programme different to the programme of the others and follows a different methodology to it. This is the inevitable consequence of contradicting the methodology of the Messenger (*), since the way and methodology of the Messenger (*) is a single way, containing no division, nor divergence, as Allaah, the Most High, says,

“Say, Muhammad (*), this is my way, I call to Allaah (i.e. to the testification that none has the right to be worshipped except Allaah, alone, with no partner) upon certain knowledge - I, and those who follow me.”27

So the followers of the Messenger (*) are upon this single way and are not divided and split. Rather those who contradict this way are the ones who divide amongst themselves, as Allaah, the Most High, says,

“This is my Straight Path, so follow it, and do not follow any of the other paths, for they will split you and take you away from that way which He prescribed for you.”28

So because these groups (Jamaa'aat) are a threat to Islaam which may obstruct it, or prevent people from entering into it, then this is something which must be properly explained, and it must be made clear that this is something which is not from Islaam at all. Allaah, the Most High, says,

“Those who divide up the true religion and break up into sects and parties, you, O Muhammad, have nothing to do with them.”29

So since explanation of this is obligatory and it is binding to make it clear, a group of scholars having sincere concern for Islaam and the required level of knowledge and research took on the task of indicating the mistakes of these groups and explaining where they are at variance in da’wah with the methodology of the Prophets, so that they may return to what is correct. Indeed the truth is that which the Muslim always seeks, and so that those who do not realise their errors may not be beguiled by them. So from these scholars who took on this great duty of acting upon the saying of the Prophet (*), “The religion is sincerity/sincere advice, the religion is sincerity/sincere advice, the religion is sincerity/sincere advice.” We said, “To whom, O Messenger of Allaah?” He said, “To Allaah, and to His Book, and to His Messenger, and to the rulers of the Muslims and their common folk,” - from those who explained this matter and gave sincere advice about it is the noble Shaykh, Dr. Rabee’ ibn Haadee al-Madkhalee in his book entitled, 'The Methodology of the Prophets in Calling to Allaah, That is the Way of Wisdom and Intelligence.' For he explains, may Allaah grant him success and reward him with good, the Methodology of the Messengers in calling to Allaah, as it is shown in the Book of Allaah and the Sunnah of His Messenger (*). He presents the methodologies of the variant groups in the light of this in order to clearly show the difference between the methodology of the Messengers and these differing and contrasting methodologies which are at variance with it. He discusses these methodologies in the scholarly way and in a just way, whilst quoting examples and witnesses to what he says. So his book, and all praise and thanks are for Allaah, accomplishes the goal, and is fully sufficient for those who desire the truth, and is a proof upon those who are stubborn and obstinate in opposing what is correct.

So we ask Allaah to reward him for his work, and to cause it to be of benefit, and may Allaah send praise and blessings of peace upon Muhammad, his family and true followers, and His Companions.

Written by
Saalih ibn Fawzaan
Teacher in Imaam Muhammad ibn Sa'ud Islamic University.

Introduction to the First Edition

Indeed all praise is for Allaah, we praise Him, we ask for His help, and for His forgiveness. We seek Allaah’s refuge from the evils of ourselves and from our evil actions. Whomever Allaah guides, then none can lead him astray, and whomever Allaah misguides, then none can guide him. I testify that none has the right to be worshipped except Allaah, alone, having no partner, and I testify that Muhammad is His Slave and His Messenger. He sent him with guidance and the true religion, that he should make it manifest and victorious over all religions, even though the disbelievers hate that.

A number of matters led me to write about this matter, the most important of them being:

Firstly, the ummah of Islaam is in a state of disagreement and divergence in many different areas, both with regard to ‘aqeedah and other matters besides, and they have taken divergent paths. Then a number of calamities have befallen them as a result of this divergence, and due to the fact that in matters of disagreement they do not refer back for their resolution to the Book of their Lord and the Sunnah of their Prophet. The true extent and seriousness of these calamities is known only to Allaah - the splits in their ranks, the blazing fires of disputes and arguments between them, then the subjugation of the lands of Islaam by the enemies, and their (the disbelievers) desecration of their abodes, their enslavement and the humiliation of the Muslims.

Secondly, the appearance of ideologies in the Islamic field having their own particular programmes and methodologies to rescue and rectify the condition of the ummah. Some are political, some are intellectual, some are spiritual. The followers of each of these ideologies claim that their ideology is the true methodology of Islaam which must be followed and which can alone save the ummah.

These two reasons, along with others, prompted me to carry out one of the greatest and most important obligations: explaining the methodology of the Prophets in calling to Allaah, in the light of the Book and the Sunnah, and to explain the characteristics which are particular to it, and to make clear the necessity of following it alone, since it is the sole way leading to Allaah, which earns His Pleasure, and it is the sole way to rescue the ummah and to attain ascendancy and nobility on this earth and happiness in the Hereafter.

Then, Allaah, the Most High, the Creator, the One who brought everything into existence, the One who formed and fashioned everything, the All-Knowing, the All-Wise, created this tremendous creation and regulated it and ordered it, with His all-encompassing knowledge, His perfect wisdom and comprehensive power, and this was for very great and wise purposes, and lofty and noble goals, far removed from mere amusement, futility or play. Allaah, the Most High, says,

“We did not create the heavens and the earth and all that is between them in play. We did not create them except for a true and wise purpose (to test and examine who are obedient, and to reward them, and who are disobedient and punish them), but most of them do not know.”30

Allaah, the Most High, says,

“Haa Meem. This Book (the Qur’aan) is sent down by Allaah, the All-Mighty, the All-Wise. We did not create the heavens and the earth and all that is between them except for a true and wise purpose, and for an appointed term. But those who disbelieve turn away heedlessly from the warning given to them.”31

So He created the jinn and mankind and made clear the very great and wise purpose and noble goal for which He created them. He, the Most High, says,

“I did not create jinn and mankind except that they should worship Me. I do not seek provision from them (i.e. for themselves or for the rest of creation), nor do I seek that they should feed themselves or the creation. Verily it is Allaah Who is the sole Provider, the All-Powerful.”32

Allaah, the Most High, says,

“Do you think that We created you in play and that you would not be brought back to Us? High and exalted is Allaah, the True King, above what the idolaters associate with Him. None has the right to be worshipped but Him, the Lord of the Glorious Throne.”33

He, the Most High, says,

“Does the disbeliever think that he will be left unaccountable, without being punished for disobeying the orders and prohibitions of his Lord?”34

He, the Most High, says,

“Exalted is He in whose Hand is the dominion of everything, and He is able to do all things. He who created death and life to test who is the best and most obedient in action, and He is All-Mighty (who severely punishes those who are disobedient), the Oft-Forgiving (who forgives those who turn in repentance to Him).”35

So Allaah, the Most High, informs that He created them only to test them, for it to be made clear which of them is best in action, by their submitting and complying to the way of Allaah and following the Messengers of Allaah. And Allaah, the Most High, says,

“O mankind, single out your Lord with worship; He who created you and all those who came before you so that you may be of those who seek to avoid Allaah’s punishment and Anger, those whom Allaah is pleased with. He Who has made the earth a resting place for you and has made the sky a canopy, and sent down rain from the sky, and brought out with it crops and fruits from the earth as provision for you. So do not set up rivals with Allaah in your worship whilst you know that you have no Lord besides Him.”36

So He ordered them to fulfil the goal for which they were created. He also explains that He has made available to them every means which will help them to fulfil their great task, and He warned them against deviating from this goal and denying these great blessings:

“So do not set up rivals with Allaah in your worship whilst you know that you have no Lord besides Him.”37

Furthermore, Allaah, the Most High, says:

“We have indeed honoured the children of Aadam and have carried them throughout the land (upon riding beasts) and the sea (upon ships), and have provided them with good and pure sustenance, and have given them excellence over many of those whom We created.”38

Allaah did not give mankind this honour, excellence and high station except due to the importance of the goal for which they were created, which is the worship of Allaah, alone, and to glorify Him and to declare His being exalted and far removed from all defects and from having any partners or rivals, and High is Allaah and far removed from any such thing. So Allaah often mentions the honour and excellence given to mankind and his standing within the creation, and that other creatures have been subjected to him for his ease and welfare, so that he should fulfil his duty and carry out the purpose for which he was created in the best and most complete manner. Allaah, the Most High, says,

“Say, O Muhammad, to My slaves who have believed, that they should establish the obligatory prayers perfectly, and spend in charity from the sustenance We have provided for them, secretly and openly, before the coming of the Day of Resurrection when there will be no bargaining and no befriending. Allaah it is Who created the heavens and the earth from nothing, and He sends rain down from the sky and produces fruit and crops with it as a provision for you. He has caused ships to be at your disposal so that you may travel upon the sea (and carry provision from land to land) by His permission and He made the rivers to be of benefit to you. Furthermore, He made the sun and the moon to follow one another, constantly pursuing their courses, to be of benefit to you, and He made the night and the day to be of service to you. And He provided for you from all those things which you require, and if you were to count the blessings of Allaah upon you, then you would not be able to enumerate them (nor to give thanks for them). Indeed those of mankind who deny Allaah’s favours, and attribute worship or thanks for the favours to other than Him, are great wrong-doers and extreme in ingratitude.”39

Mankind has been Blessed with Intellect and Natural Inclination to the Truth

In addition to these great blessings and this great eminence which Allaah has given to mankind, He also gave them the blessing of intellect which raises them to the level of taking on responsibilities given by Allaah, and it also enables them to achieve and comprehend them. He also provided them with natural inclination to the truth which agrees with that which the Messengers of Allaah, ’alayhimus-salaatu was-salaam, came with: the noble revelation and the true religion which Allaah prescribed, and laid down as the way to be followed for mankind upon the tongues of His noble Messengers, may Allaah’s praises and blessings of peace be upon them all. Allaah, the Most High, says,

“So set your face straight upon the true religion, firmly upon His religion and obedience to Him, the true religion of Islamic monotheism upon which He created mankind.40 There is to be no change to the religion of Allaah. That is the true religion, yet most people do not know.”41

Allaah’s Messenger (*) said, “There is no child born except that it is born upon the fitrah, then its parents cause it to become a Jew, or a Christian or a Magian. Just as an animal gives birth to perfect offspring, do you find them mutilated?”42

’Iyaad ibn Himaar al-Mujaashi'ee, radiyallaahu ‘anhu, said that the Prophet (*) gave a khutbah one day and said in his khutbah, “Indeed my Lord, the Mighty and Majestic, ordered me to teach you that which you do not know, from that which he taught me this day, 'The wealth which I confer upon My servants is lawful for them, and I created my servants upon the true religion, but the devils came to them and turned them away from their true religion, and forbade for them that which I made lawful for them, and ordered them to associate in worship with Me that for which I sent down no authority...”43

Mankind has been Blessed by the Sending of the Messengers and the Books Which have been Revealed to them

Then Allaah did not leave them having to rely upon the intellect and inclination to the correct way which He gave them, rather He also sent Messengers to them as bringers of good tidings and warners. He sent the Books along with them so that they would be a reference for them in those matters where they disagreed, so that no excuse would remain for the people and the proof would be established against them. Then after the sending of the Messengers there would be no remaining excuse for them before Allaah.

Then He obligated upon all the nations obedience to those chosen and excellent Messengers, and that they should follow them and comply with their way. Then He sent down the severest punishment upon those who belied and rejected them in this world, and He will send worse and more terrible punishment upon them, eternal, never-ending torment in the place of just recompense (i.e. Hell). So what was the message which these noble, chosen men, may Allaah’s praises and blessings of peace be upon them, brought to their people? Indeed their mission covered everything good and banished every evil. They brought to mankind everything needed for their well-being and happiness in this world and the Hereafter. Indeed there is nothing good except that they informed the people of it, and nothing evil except that they warned the people against it.

From ’Abdullaah ibn ’Amr ibn al-’Aas, radiyallaahu ‘anhu, who said, “We were on a journey and stopped to alight at a place. Some of us set up tents, others competed with one another in shooting arrows, and others grazed the animals. Then an announcer for Allaah’s Messenger (*) announced that we should gather for the Prayer. So we gathered around Allaah’s Messenger (*) and he said, ‘There was never a Prophet before me except that it was a duty upon him that he should guide his nation to every good that he knew and warn them against every evil that he knew. Then as for this nation of yours, its security and well-being is at its beginning and it will be struck in its later part by afflictions, things which you would find disagreeable, and trials will come in succession each one making the previous one seem trifling. So the Believer will say, “This will cause my destruction,” then it will be removed, and a further trial will come and the Believer will say, “Rather this is the one.” So whoever wishes to be saved from the Fire and to enter Paradise should meet his end whilst having true eemaan in Allaah and the Last Day, and let him treat the people as he himself loves to be treated. Then whoever gives pledge of allegiance to a ruler and gives him his hand and heart sincerely, then let him obey him as far as he is able. Then if another comes to dispute his authority, then strike the neck of the later one.’”44 This was the Messengership of the Messengers, that they should guide to every good and warn against every evil. However where did they start, what did they begin with and what did they concentrate upon? There are a number of basic principles upon which their calls were based, and which were the starting point for calling the people to Allaah. These fundamental points and principles are:
1. Tawheed.
2. Prophethood.
3. The Hereafter.45

These three principles are the point of convergence of their calls, and are their fundamental principles. These are given the greatest importance in the Qur’aan and are fully explained in it. They are also its most important goals upon which it centres and which it continually mentions. It further quotes intellectual and physical proofs for them in all the Soorahs and in most of its stories and examples. This is known to those who have full understanding, are able to consider carefully and comprehend well. All the Books revealed by Allaah have given great importance to these points and all of the revealed ways are agreed upon them. Then the most important and sublime of these three principles, and the most fundamental of them all is tawheed of Allaah, the Blessed and the Most High. This is to be found in most of the Soorahs of the Qur’aan, with its three well known categories, indeed it is found actually in every Soorah of the Qur’aan. This is because the Qur’aan comprises:
1. Information about Allaah and His names and attributes, and this is, the tawheed of Knowledge (al-Tawheedul-'Ilmee al-Khabree).
2. A call to worship Him alone and to attribute no other as a partner to Him in worship, and to reject everything else to which worship is directed besides Him. So this is tawheed of intention and action (at-Tawheedul-Iraadee at-Talabee).
3. Orders and prohibitions and a command to be obedient to Him, and this is from the rights of tawheed and is a completion of it.
4. Information concerning the honour which He gives to the people of tawheed and the favours which He bestows upon them in this world and the Hereafter. So this is the reward for tawheed.
5. Information concerning shirk, and the punishment which He sends upon its people in this world, and the severe torment they receive in the Hereafter. So this is the punishment for those who abandon tawheed.

So all of the Qur’aan is about tawheed and its rights, and its reward; and about the seriousness of shirk, its people and the punishment they receive for it.46

The Importance of Tawheedul-Uloohiyyah (Singling out Allaah with all Worship)

I will discuss tawheed of Allaah with regard to worship (Tawheedul-Uloohiyyah) and its importance because of two reasons:

Firstly, that it is the most important part of the call of the Messengers presented to us in the Qur’aan, and because it was the reason for the continual struggle between them and their enemies, the proud and haughty, and the obstinate, in every nation. It has continued as the reason for conflict until this day, and perhaps it will continue as such until the Day of Resurrection, as a trial and test for the inheritors of the Messengers, and in order to raise their station.

Secondly, the most severe and dangerous deviation afflicting the Muslims in the east and the west is with regard to it, and this affects the majority of the ignorant amongst the Muslims and many of those who are educated and those who associate themselves with knowledge. So we will begin by presenting the calls of the Prophets in general, and then present the call of some of them in particular.

Allaah, the Most High, says,

“We sent a Messenger to every nation ordering them that they should worship Allaah alone, obey Him and make their worship purely for Him, and that they should avoid everything worshipped besides Allaah. So from them there were those whom Allaah guided to His religion, and there were those who were unbelievers for whom misguidance was ordained. So travel through the land and see the destruction that befell those who denied the Messengers and disbelieved.”47

Allaah, the Most High, says,

“We did not send any Messenger before you, O Muhammad (*), except that We revealed to him that none has the right to be worshipped except Allaah, so make all of your worship purely for Him.”48

He, the Most High, says after mentioning a number of stories of the Prophets, alayhimus-salaatu was-salaam:

“This religion of yours is a single religion, and I am your Lord, so worship Me alone.”49

Allaah, the Most High, says:

“O Messengers, eat from the food which Allaah has made lawful, and do correct and righteous deeds. Indeed, I am fully aware of whatever you do. Indeed this religion of yours is a single religion, and I am your Lord so keep yourselves safe from My punishment by obeying Me.”50

Al-Haafidh Ibn Katheer said, “Mujaahid, Sa’eed ibn Jubayr, Qataadah and Abdur-Rahmaan ibn Zayd ibn Aslam said about the saying of Allaah, the Most High, “*****************” that it means, ‘Your religion is one.’”51 Then the meaning of these two Aayaat occurs in the Sunnah in his (*) saying, “I am the closest of the people to 'Eesaa ibn Maryam in this world and the Hereafter. The Prophets are brothers, their mothers are different, but their religion is one.”52

Also Allaah, the Most High, says about the Messengers who were firmest in determination (oolul-'adham), alayhimus-salaatu was -salaam:

“Your Lord prescribed for you O people, the same religion which He prescribed for Nooh, and that which We revealed to you O Muhammad (*), and which He prescribed for Ibraaheem, and Moosaa, and ’Eesaa, that you should establish the religion, acting upon what is prescribed, and not split into sects with regard to it. It is intolerable to the polytheists that you call them to sincerely worship Allaah alone and reject worship of all else besides Him. But Allaah chooses for His religion whomever He pleases and He guides those who turn to Him in repentance and obedience, to act in obedience to Him, and to follow the guidance with which He sent His Messenger.”53

This was the call of all the Prophets, and at the head of them the Messengers who were firmest in determination. So the Prophets who numbered one hundred and twenty four thousand54 followed a single methodology in thier call, and began from a single starting point which is tawheed, the greatest issue and most important principle which they conveyed to all mankind, throughout the ages and despite their varying societies, lands and times.

This is a proof that this is the single way which must be followed in calling the people to Allaah, and it is something laid down by Allaah to be followed by all of His Prophets and their true and sincere followers. It is not permissible to change or replace it, nor to turn away from it.

Examples From the Calls of Some of the Messengers

Allaah, the Most High, has informed us about some of the individuals from the greater Prophets, and how they faced their people. We see that all of them proceeded upon the universal way laid down for them by Allaah and they followed the methodology established for all of them by Allaah. Not a single one of them is at variance with it. Allaah, the Most High, says,

“And We sent Nooh to his people saying, ‘I am a clear warner sent to you, that you should worship none besides Allaah. Indeed, if you do not make all your worship purely for Him I fear for you the torment of a painful Day.’ The chiefs of the disbelievers amongst his people said, ‘We see that you are but a man like ourselves and we do not see you followed except by the lowest of the people, in what is apparent to us. Nor do we see that you have any excellence over us, rather we think that you are a liar.’”55

Allaah, the Most High, says,

“And to ’Aad We sent Hood, saying, ‘O my people worship Allaah, making all of your worship purely for Him, since there is none besides Him having the right to be worshipped by you. Will you not fear your Lord?’ The leaders of those who disbelieved amongst his people said, ‘We see you upon error (due to your abandonment of our religion and worship of our gods) and we think that you are a liar (in claiming to be a Messenger from the Lord of the Worlds).’ He said, ‘O my People, I am not upon error, I am indeed a Messenger sent by the Lord of the Worlds. I convey to you the Message of my Lord and am sincere in my advice and faithful to my trust. Do you wonder that Allaah should send admonition for you through a man from amongst you, warning you of Allaah’s punishment and to fear Him? And remember the blessings of Allaah upon you in that He made you successors to the people of Nooh (after drowning them for their unbelief and denial of their Messenger), and He increased you in height and size. So remember the favours bestowed upon you by Allaah, so that you may be successful.’ They said, ‘Do you come to us warning us of punishment from Allaah for that which we practise as religion, so that we should instead worship Allaah alone and forsake what our fathers used to worship? We will not do that, so bring us the punishment which you threaten us with if you are truthful.’ He said, ‘Allaah’s punishment and wrath have become unavoidable for you. Do you dispute with me about mere idols which you and your fathers have given names to, things which can neither bring harm nor benefit, and Allaah has given no proof or excuse for their worship? Then wait for Allaah’s judgement between us, I too shall wait.’ So We saved Hood and those with him through Our Mercy (due to their eemaan and their worship of Allaah alone), and we annihilated those who rejected Our signs and were not Believers.”56

This was the call of the Messengers, all of them followed this methodology in their da’wah to Allaah: they called first to the tawheed of Allaah, and that He alone must be singled out with all worship. Then their people opposed them because of this, except those whom Allaah guided, facing them with mockery, charging them with being liars and seeking to ridicule them. As Allaah, the Most High, says:

“Many Prophets were sent to the earlier peoples, and no Prophet came to them except that the people met him with mockery.”57

There is nothing more severe and hurtful to lofty believing souls than accusations of falsehood, ridicule and mockery. These things are more hurtful to them than being struck with swords and imprisonment and punishment. This fact is mentioned by the Arab poet who said, “Being harmed by close relatives is more painful to the soul than being struck with a sharpened sword.”

’Aa’ishah, radiyallaahu ’anhaa, asked the Prophet (*), “Has there been a day more severe upon you than the Day of Uhud?” So he said, “Your tribe has troubled me greatly, and the most troublesome thing which I experienced from them was on the day of ’Aqabah when I presented myself to ’Abd Yaaleel ibn ’Abd Kulaal and he didn't respond as I had hoped. So I returned overwhelmed with sorrow and did not recover until I reached Qarnuth-Tha’aalib.58 I raised my head and saw a cloud shading me, then I looked and saw Jibreel in it, and he called me saying, ‘Allaah has heard what your people said to you and their reply, and Allaah has sent the Angel of the mountains to you, for you to order him to do whatever you wish.’ So the Angel of the mountains called me and greeted me with salaam and then said, ‘O Muhammad, Allaah has heard what your people said to you, and I am the Angel of the mountains, and my Lord has sent me to you for you to order me as you wish. So what do you wish?’ So Allaah’s Messenger (*) said, “No, rather I hope that from their offspring will come those who will worship Allaah alone and not worship anything else besides Him.”59

The books of Seerah60 detail some of the answers given by those who mocked him and their scornful stance when he invited them to Islaam. They mention that he went to a number of the nobles and leaders of the tribe of Thaqeef, and they were three brothers, ’Abd Yaleel, Mas'ood and Habeeb... and he sat with them and called them to Allaah and asked them to support Islaam and stand with him against those of his people who opposed him. So one of them said, “If it is actually true that Allaah has sent you, then He is tearing down the covering of the Ka’bah.” The second said, “Could Allaah not find anyone to send but you?” The third said, “By Allaah, I will never speak with you. If you are truly a Messenger from Allaah as you claim, then you are more serious than to have me reply to your words, and if you are lying against Allaah then it is not proper that I should ever speak to you.” So Allaah’s Messenger (*) left having despaired of good from Thaqeef.61

What we see from the hadeeth and the stroy is that mockery and scorn and harm caused by the foolish idolaters was more severe to the Prophets than any other trouble, even more so than the fierce battles in which lives are spent and the blood of their pure companions is shed. Indeed on the Day of Uhud more than seventy Companions of Allaah’s Messenger (*) were martyred.62 Amongst them: Mus’ab ibn ’Umayr,63 and Hamzah ibn ’Abdil- Muttalib64 the paternal uncle of Allaah’s Messenger (*), and Allaah’s Messenger (*) was injured in the face and his incisor was broken.65 He also suffered along with his Companions at the hands of the hypocrites, and suffered great harm and hardship before that in Makkah, and at Badr and other battles. Yet despite all of this, the severest trouble which he faced was on the Day of Taa’if because of the mockery and contempt which he faced to such a degree that it is unbearable for pure souls. Furthermore Allaah’s Messenger (*) said, “Those who suffered the severest trials are the Prophets, then those who are most like them, then those who are most like them after that.”66

So those who are most like them, and then those who are next closest are those who proceed upon their methodology in calling to Allaah, and called to what they called to, i.e. to the tawheed of Allaah and that He is to be singled out with all worship, and to rejection of all shirk (attribution of any form or part of worship to anyone besides Allaah). Such people will suffer similar harm and trials as suffered by the Prophets who are their example. It is because of this fact that you see many of the callers departing away from this difficult methodology, and this rugged path, since the caller who follows it will have to face opposition from his mother, his father, his brother, his friends and those whom he loves. He will be opposed by the society which will treat him as an enemy and seek to mock and harm him. So many callers divert their attention to other aspects of Islaam which do have their place, and are not denied by anyone who truly believes in Allaah, except that those aspects do not involve that difficulty and hardship and do not bring about mockery and harm particularly in Islamic societies. This is because the majority of the people of the ummah of Islaam are willing to gather around these type of callers, and they throw praise and honour upon them instead of mockery and harm, unless they pose a threat to the rulers and are a danger to their positions, in which case they suppress them brutally. For example political parties which oppose the rulers and threaten to dethrone them. In such a case the rulers will show no love to relatives or friends, Muslims or disbelievers.

Then in any case we say to those callers: no matter how much noise they make, and no matter how high they raise their voices in the name of Islaam, restrain yourselves because you have left the way prescribed by Allaah and His Straight Path, upon which the Prophets and their followers proceeded in calling to tawheed of Allaah and to making the religion purely for Him. So no matter how much you speak and raise your voices in the name of Islaam, you are still deviating from the methodology of the Prophets which was laid down by Allaah. No matter how much effort you expend, and how much you manage to extend your da’wah and your own methodology, you are still preoccupying yourselves with the means to the exclusion of the goal. Then what use are the means67 if they merely harm the goal, and they themselves grow at its expense.

Indeed woe to those callers who obstinately persist upon the methodologies which they themselves have innovated, those who fight against the methodology of the Prophets in calling to the tawheed of Allaah, beneath dazzling banners and slogans which captivate the simple minded and those ignorant of the methodology and way of the Prophets.

Then to speak comprehensively about the calls of the Messengers to the tawheed of Allaah, and the way, and the methodology which they followed, and the terrors and trials and tribualtions which they faced in that, is something which cannot be dealt with fully here, so we will suffice with presenting the da’wah of five of them, may Allaah send praises and blessings of peace upon them, and this will place us upon clear guidance, whose night is as clear as its day, and is such that no one deviates from it except that he is destroyed.

Nooh

Nooh was the second father of all mankind, and the first of the Messengers (Rusul) to the people of the Earth. This great Prophet lived a very long life: he called his people for nine hundred and fifty years to the tawheed of Allaah and to making all worship purely for Him. He did not become weary of this, nor lose interest. He called them night and day, in private and in the open. Allaah, the Most High, says,

“Indeed We sent Nooh as a Messenger to his people ordering him to warn his people before a painful punishment should come to them. He said, ‘O my People, I am a plain and clear warner to you, that you should worship Allaah alone, avoid disobedience to Him and obey me. If you do so He will forgive you your sins and grant you respite until an appointed term. Indeed when the term decreed by Allaah comes it cannot be delayed, and if you knew you would submit to and obey your Lord.’ Nooh said, ‘O my Lord, I have called my people day and night to worship You alone and warned them of Your punishment but my calling them to the truth only results in them turning away from it.68 Whenever I call them to worship You alone and to obey You, and to dissasociate themselves from the worship of everything but You, so that You may forgive them, they thrust their fingers in their ears and cover themselves up with their garments, so as not to hear. Then they persist in their disbelief and arrogantly and obstinately refuse to follow and submit to the truth. Then I called them loudly and openly, and I called them individually and privately. I said to them, ‘Ask your Lord to forgive your sins and repent to your Lord from your unbelief and association of others in worship with Him, and make your worship sincerely and purely for Him, then He will forgive you, indeed He greatly forgives those who turn to Him in repentance and seek His forgiveness. He will then send you rain in abundance, and grant you increase in wealth and children, and provide you with gardens and rivers. What is wrong with you that you do not have awe and fear of Allaah, when it is He that created you in successive stages? Do you not see how Allaah has created the seven heavens one above the other, and has placed the moon therein as a light and has made the sun a lamp? Allaah it is who created you and brought you from the earth, and He it is who will return you to it, and then resurrect you from it. Allaah - it is Who spread out the earth for you, so that you may travel about upon wide roads.’’ Nooh said, ‘O my Lord, they have rejected my call and opposed it, and have instead followed the call of those whose wealth and children only increase them in error and take them further away from their Lord. Furthermore the leaders have plotted a mighty plot, and they have said, “Do not abandon your gods. Do not abandon Wadd, nor Suwaa, nor Yaghooth, nor Ya'ooq, nor Nasr.” Indeed many have gone astray due to the idols. O Allaah, grant no increase to the transgressors except in error.69 Due to their sins they were drowned in the Flood and entered into the Fire, and they could find no one to save them from Allaah’s punishment.”70

So what did the da’wah of this noble Messenger comprise of, and Allaah has told us the summary of his noble da’wah which continued for nine hundred and fifty years?! Indeed it was an earnest and painstaking call to the tawheed of Allaah and to make all worship purely for Him. It was a tireless effort and he used every possible means available to him to convince them of his call. He called them privately and individually, and he called them openly. He encouraged them and warned them, informing them of the promise of good for the obedient, and evil for the disobedient. He gave them practical and intellectual proofs, from themselves and their lives, and what they saw before them with regards to the heavens and the earth, and the clear signs and lessons contained in them. All of this failed to benefit them and did not cause them to accept. Rather they persisted in their disbelief and error, and they rejected all this obstinately and arrogantly. They persisted in their adherence to the idols and false and futile objects of worship. So the result of this persistence and obstinancy was destruction and annihilation in this world, and everlasting torment in the Hell-fire in the Hereafter.

At this point we may ask: why did this great Prophet continue for such an extremely long period of time, expending huge efforts, untiringly and without languidness, calling to the starting point of tawheed?! Why did Allaah praise him so highly, and cause him to be remembered, and make him one of those Messengers who were the firmest of all in their determination (oolul-'adhm)? Does the call to tawheed deserve all this esteem? Is this methodology an establishment of this procedure for this noble Prophet in opposition to logic, wisdom and intellect? Or is it pure and certain wisdom, and what is demanded by correct logic and sound and perceptive intellect? Why did Allaah approve of following this methodology in da’wah for 950 years, and commend him, and cause his name and his story to endure, and impose it as a duty upon the greatest of the Messengers and the one having the greatest intellect of all the people, that he should take him as an example to follow in his da’wah and his perseverance?
The just answer, established upon intellect and wisdom, and upon understanding the status and position of Prophet hood, and having the greatest trust in it and giving it its due respect, is that the call to tawheed and striving to wipe out shirk and to purify the earth from it, does indeed deserve all of this. It is indeed wisdom itself and is demanded by natural inclination and intellect. It is furthermore, a binding obligation upon every caller to Allaah that they understand this methodology, this great and divinely inspired da’wah and great goal, and that they devote all their effort and energy to its attainment and its being propogated throughout all of Allaah’s earth. Furthermore that they work together, cooperate and unite, and sincerely attest to each others’ truthfulness. Just as the Messengers, the callers to tawheed, were: the earlier ones telling of the coming of the later ones and the later ones attesting to the truthfulness of the previous ones and promoting their call, and following the same way. It is also binding upon us to believe that if there was any other methodology better and more correct than this methodology, that Allaah would have chosen that for His Messengers and would have favoured them with it. So is it fitting for any Believer to turn away from it and choose a different methodology for himself, and to arrogantly seek to attack this divinely laid down methodolgy and its callers?!

Ibraaheem

The Father of the Prophets and the Leader of those who worship Allaah alone, upon the true religion, Ibraaheem, the Chosen and Beloved Friend of Allaah (Khaleelullaah), who was such that Allaah ordered the best of the Messengers and the final Prophet, and his ummah, to emulate him, to take his call as an example, and to follow his way and methodolgy.71 Allaah, the Most High, says:

“And remember when Ibraaheem said to his father Aazar, ‘Will you take idols for worship? Indeed I see that you and those who worship idols along with you are upon clear error.’ Likewise We showed Ibraaheem the heavens and the earth (and how they are a proof that the Creator alone should be worshipped), so that he should be one of those who have Faith with certainty. So when the night covered him with darkness he saw a star and said, (as an argument to show his people the error of worshipping anything besides Allaah), ‘This is (what you claim to be) my Lord?!’ Then when it set, he said, ‘I do not love that which passes away.’ Then when he saw the moon rising up he said, ‘This is (what you claim to be) my Lord?!’ Then when it set he said, ‘If my Lord did not keep me firm upon the guidance then I would surely be one of the misguided.’ Then when he saw the sun, he said, ‘This is (what you claim to be) my Lord?! This is greater than the others.’ Then when it set he said, ‘O my people, I am free from all that you associate as partners in worship with Allaah. Indeed I have turned my face in worship to Him who has created the heavens and the earth, making all worship purely for Him, and I am not from those who worship anything besides Allaah.’”72

So this was a fervent, vigorous and incessant call to the tawheed of Allaah, and to make all of religion purely for Him, and to the elimination and rejection of shirk. It begins with the family and extends to the nations, waging war upon shirk and the idols and shaking the very foundations of attribution of any worship to the stars. So the chosen and beloved Friend of Allaah proceeded upon the soundest way in debating and arguing in order to establish Allaah’s Proof and to refute shirk and to show its fallacy and reject the doubts used to support it. So his use of the word ‘idols’ shows contempt for their phoney and supposed gods, and an exposure of their foolishness. He observed the aforementioned celestial bodies one after the other, each one succeeded the previous one which set and became absent, in order to use their condition as a clear proof of the fallacy of their having any divinty or right to worship as his people claimed. Who was it who protected and guarded them and controlled their affairs and the affairs of the creation when they passed and set?! Therefore they must reject the false divinity and right to worship which they claimed for them and disbelieve in that. It was upon them to wash their hands of them and turn instead to their true God, He Who created and brought into existence the heavens and the earth. He Who does not pass away or depart. He Who knows all about their condition and is fully aware of all their movements and periods of rest. He Who protects and preserves them and controls their affairs. They were strong proofs extracted from the situation they experienced and the visible creation.

Allaah, the Most High, says:

“And recite to your people from the Book (the Qur’aan), O Muhammad (*), about Ibraaheem. He was one who was fully truthful and one sent as a Prophet by Allaah. When he said to his father, ‘Why do you worship that which cannot hear, nor see, nor benefit you, nor remove any harm from you at all?! O my father, Allaah has given me knowledge which has not come to you, so accept the sincere advice I give you, and I will show you the Straight Way, upon which you will not go astray. O my father, do not worship Satan (by obeying him in his call for you to worship the idols) - indeed Satan is one disobedient to the Most Merciful (Allaah). O my father, I fear for you, knowing that if you die upon attribution of partners to Allaah in worship, and upon worship of Satan, that Allaah’s punishment and torment will be upon you, and that you will merely be a companion of Satan in the Hell-fire.’ He replied, ‘Do you reject my gods, O Ibraaheem? If you do not cease abusing and reviling them I will certainly revile you. Go away from me if you wish to remain safe from me.’ Ibraaheem said, ‘But you are safe from me harming you, I will rather ask my Lord to guide you and forgive your sins. He has always been most Gracious and Kind to me. I shall keep away from you and all that you worship besides Allaah, and I will worship and invoke my Lord, making all of worship purely for Him. I hope that I shall not be one unblest in my worship and supplications.’ So when he separated himself from them and all that they worshipped besides Allaah, We gave him a family who were better than them, Ishaaq and Ya'qoob, and we made all of them Prophets, and we bestowed our mercy upon them all, and granted them renown and praise upon the tongues of the people.”73

So this was a fervent call to tawheed, established firmly upon knowledge, reason and intellect, and upon good and sound manners. Guiding the misguided to the Straight Path. It was opposed by blind bigotry and partisanship, based upon desires, ignorance, stubborness and obsinate pride: otherwise how could anyone worship and humble themselves to those who cannot hear, nor see, nor help them in any way?!

Indeed the knowledge of tawheed, O reader, is that knowledge which all the Prophets were honoured with, and with it they assaulted falsehood, ignorance and shirk. So ignorance of this knowledge, the knowledge carried by the Prophets, which guides to the truth and saves from misguidance and shirk, ignorance of this is fatal and is a deadly poison which kills the intellect and the ability to think.

“O my Father, Allaah has given me knowledge which has not come to you, accept the sincere advice which I give to you, and I will show you the Straight Way, upon which you will not go astray.”74

Then after these robust efforts in da’wah expended by Ibraaheem in calling to Allaah, calling the family and the nation, establishing the irrefutable proofs upon his father and his people, after this he took this great call and confronted that haughty and tyrannical ruler who claimed divinity, he faced him with the full strength and bravery. Allaah, the Most High, says:

“Do you not consider the one (Namrood) who, because Allaah had granted him an extended kingdom disputed with Ibraaheem about his Lord. Ibraaheem said to him, ‘It is my Lord (Allaah) Who gives life and death.’ He said, ‘I give life and cause death.’ Ibraaheem said, ‘Allaah causes the sun to rise from the east, so if you are truthful then cause it to rise from the west.’ So the unbeliever was confounded, and Allaah does not guide the unbelievers to find proof against the people of truth.”75

So Ibraaheem called this tyrant and claimant to divinity to the tawheed of Allaah, and to eemaan in His Lordship. But he exceeded all bounds in his arrogance and haughtily refused to accept the tawheed of Allaah and to give up on his claims to Lordship. So Ibraaheem debated with him in this brilliant manner whose proof was clear. Ibraaheem said,

“It is my Lord (Allaah) Who gives life and death.”76

So the stupid tyrant replied that he too could give life and death - meaning that he killed whom he pleased and spared whom he pleased. This answer of his was merely a pretence and a means of fooling the ignorant, and was a way of avoiding the question, since what Ibraaheem referred to was the fact that his Lord created mankind, animals and plants and gave them life, and brought them into existence from nothing. Then He causes them to die with His Power, and that He gives the humans and animals death at the end of their appointed life-spans, due to visible causes which He shows and without visible causes. So when Ibraaheem saw that he tried to create a pretence to evade the issue, which might fool some of the ignorant and common folk, he then said, as a means of showing the futility of what his saying entailed, that if you are as you claim, then,

“‘Allaah causes the sun to rise from the east, so if you are truthful then cause it to rise from the west.’ So the unbeliever was confounded.”77

So the unbeliever was left confounded and at a loss for words. His argument was overthrown, he was silenced, struck dumb and falsehood was rendered futile as is always the case. So this contains a lesson for those who listen attentively and witness it, that the call to tawheed represents the peak of sincerity, wisdom and intelligence; it proceeds in the due and correct manner, and as Allaah has willed, not merely struggling for kingship, nor seeking to fight for leadership.

If the goal of Ibraaheem had been to attain rulership and authority he would have taken a different methodology to this, and he would have found people who gathered around him and supported him. But Allaah refuses, and His Prophets and the pious callers from the true followers of the Prophets in every time and place, they all refuse except to follow the way of guidance and truth, and to clearly proclaim the truth and to establish the proof against the proud and obstinate.

So Ibraaheem established this great obligation in the best and most complete manner. He established the proof upon his father and his people, upon those who governed them and upon all of his nation. Then when he saw that they were persisting in their shirk and their unbelief and were established upon falsehood and misguidance, he resorted to censure and correction by means of the hand and use of strength. So where did his change and correction begin, and what was the correct and rightly guided means for correction of the dire situation which had beset his nation? Did he seek to overthrow the state because it was the root of all the evils and corruption and the source of shirk and misguidance?! How can that be denied when the ruler claimed lordship for himself and persisted in that claim? So why did Ibraaheem not consider a revolution against this unbelieving government, and at the head of it a tyrant who claimed divinity, and by so doing wipe out all the forms of corruption and shirk, and establish in its place the divinely-guided state headed by Ibraaheem, ’alayhis-salaatu was-salaam?! The answer is the Prophets were far removed from following any such way or even considering it, since this is the way of the oppressors, the ignorant and the foolish, those who seek after this world and strive for authority in it.

Rather the Prophets were callers to tawheed and pioneers guiding to the truth, and seeking to save the people from falsehood and shirk. So when they applied themselves to correction and changing the state of affairs, and they were the most knowledgeable and intelligent of the people, then they necessarily began with striking at the true sources of shirk and misguidance. This is what Ibraaheem, the mild, wise and rightly guided, the heroic and brave, did. Allaah, the Most High, says:

“We guided Ibraaheem to the truth at a young age before the time of Moosaa and Haaroon, and We knew that he was fitting for that and was a person of true and certain eemaan who would worship Allaah alone and not associate any partner with Him. When he said to his father and his people, ‘What are these idols which you worship and are devoted to?!’ They said, ‘We found our fathers worshipping them and have followed them in that.’ He said, ‘Both you and they in worshipping the idols are in clear error.’ They said, ‘Are you serious in your saying that you have come with the truth, or are you merely being frivolous?’ He said, ‘Rather, I bring you the truth. Your Lord, other than Whom none has the right to be worshipped, is the sole Lord and Creator of the heavens and the earth, He Who created you all, not any of the idols to which you are devoted. I am a witness to the fact that none but Him is deserving of your worship.’ Ibraaheem said in secret (but was overheard by a single man from his people), ‘By Allaah, I intend to destroy their idols when they go off to their festival.’ So he broke them to pieces except for the largest of them (upon which he tied the axe with which he had broken the others), so that they might take heed and abandon worship of their idols after witnessing their weakness and futility. The people said, ‘Who has done this to our gods?! Whoever has done it is certainly a criminal.’ Those who had heard the saying of Ibraaheem said, ‘We heard a youth speaking, he is called Ibraaheem.’ They said, ‘Bring him before the eyes of the people, that they may testify against him.’ They said, ‘Is it you who did this to our gods, O Ibraaheem?’ He said, ‘Rather this one, the largest of them did it. Ask the idols who had it done to them, if it is that they can speak.’ So they turned to themsleves and said, ‘You know that they are unable to speak.’ He said, ‘Then will you worship besides Allaah that which cannot benefit you at all, nor harm you. Woe to you and the idols which you worship besides Allaah. Have you no sense to see the futility of your worship of the idols?’ They said, ‘Burn him and aid your gods, if you do indeed wish to aid them and continue to worship them.’ We said, ‘O fire, be cool and safe for Ibraaheem.’ They wished to cause harm to him, but it was they whom We caused to be the losers.”78

So Allaah guided Ibraaheem to the truth knowing that he was fitting for that. This wise and rightly-guided Prophet faced corruptions in beliefs (’aqeedah) and corruption in rule and authority. A nation whose thinking was degenerate, people whose minds were astray, so that they worshipped idols in the form of pieces of wood, rocks and stars. They were also ruled by a corrupt and evil government lead by a tyrant who claimed divinity, yet the people submitted to his leadership. So where was Ibraaheem to begin his correction? Should he have begun by attacking the ruler, since for certain he had ruled by other than the revelaed Law of Allaah and ruled by the laws of ignorance. There is no doubt about that. He also openly claimed Lordship and the right to make and lay down the law. Or should he have begun with correction of beliefs (‘aqeedah). Correcting the ‘aqeedah of the nation and the ‘aqeedah of the government of ignorance?!

The Qur’aan informs us that this rightly-guided Prophet, the Imaam of the Prophets, began with correction of ‘aqeedah, that is the call to the tawheed of Allaah, and to make all worship purely and sincerely for Him alone, and fighting and wiping out shirk, and demolishing its causes, and tearing it out from the roots. So that is what he did: he called them to the tawheed of Allaah, and to renounce the worship of everything besides Him. He argued with them about this matter and they argued with him. But he refuted them with powerful arguments and clear proofs, and he stripped them of everything they sought to use as a proof until they admitted their wrongdoing, misguidance, and their blind-following and stubborn and fatal acceptance of the ways of their forefathers.

“They said, ‘We found our fathers worshipping them and have followed them in that.’”79

So when Ibraaheem saw obstinate following of desires and intellects as hard as rock, he made a wise and brave plan to destroy their idols. He carried out this plan with full vigour, bravery and courage. Then this heroic act80 incited the government and the nation against him, and they called him for judgement in public and laid down the charge before him,

“Is it you who did this to our gods, O Ibraaheem?”81

So he responded to them in a mocking and sarcastic manner,

“Rather this one, the largest of them did it. Ask the idols who had it done to them, if it is that they can speak.”82

So this mocking reply was like a thunder-bolt striking their imbecilic minds.

“Then they relapsed and said, ‘You know that they are unable to speak.’”83

So when he had divested them of the weapon of argument, they resorted to using force, the weapon used by everyone lacking proof in every time and place,

“They said, ‘Burn him and aid your gods, if you do indeed wish to aid them and continue to worship them.’”84

But Allaah saved His chosen and beloved friend, Ibraaheem, and He threw back the plot of the unbelievers upon them.

“We said, ‘O fire, be cool and safe for Ibraaheem.’ They wished to cause harm to him, but it was they whom we caused to be the losers.”85

So the fact that Ibraaheem was saved from harm in that huge fire, which Allaah caused to become cool and safe for Ibraaheem, was a very great sign, indeed one of the greatest of Allaah’s signs proving his Prophet hood, his truthfulness, and the correctness of what he came with, i.e., tawheed and the declaration of the fultility of the shirk and misguidance which his people were upon.

Then Allaah rewarded Ibraaheem, ’alayhis-salaam, for this wise da’wah, and this outstanding jihaad and sacrifice,

“We saved Ibraaheem and Loot from their enemies and took them to the land which We have blessed for all the worlds. And We bestowed upon him Ishaaq (his son) and Ya'qoob (his grandson) as an extra favour upon him. And We made all of them those who acted in obedience to Allaah and avoided what He forbade. And We made them leaders to be followed, guiding the people according to Our orders and calling them to worship and obey Allaah. And We inspired in them the doing of those deeds which are good, and establishment of the Prayer, and payment of the Zakaat. And they were worshippers of Us alone.”86

Yoosuf

The noble one, son of the noble one, son of the noble one.87 About whom Allaah sent down a long Soorah relating his noble life to us, and its stages, from his childhood to his death, and how his circumstances changed, and the difficulties that he faced, and how he faced everything with the Strength of Prophethood and his patient perseverance, wisdom and mildness.

Yoosuf, ’alayhis-salaam, saw the corrupt outlook of the Pharaohs in Egypt and their oppression, and he knew the beliefs of the nation amongst whom he lived. He knew the corruption of their beliefs and their idolatry, which led them to take idols and cattle as gods to worship besides Allaah. The stroy of this noble Prophet, ‘alayhis-salaam, is long, and from it, we will examine the story of his imprisonment and his da’wah at that time. Allaah, the Most High, says,

“And two young men entered the prison along with him. One of them said, ‘I saw in a dream that I was pressing grapes,’ and the other one said, ‘I saw in a dream that I was carrying bread upon my head and birds were eating from it.’ ‘Inform us of the interpretation of this for indeed we see that you are one of the doers of good.’ He said, ‘No food will come to you to eat except that I will inform you about it fully before it comes to you. This is from the knowledge which my Lord has taught me as I have remained free of the religion of a people who do not believe in the oneness of Allaah and who are disbelievers in the Hereafter. Rather I follow the religion of my fathers, Ibraaheem, Ishaaq and Ya'qoob. It is not fitting that we should worship anything else along with Allaah. This is from Allaah’s favour upon us and upon the people, yet most of the people do not give thanks for Allaah’s favours. O my two companions in the prison, is it better that you worship many different lords, or that you worship only Allaah, the One, Who subdues and has full power over everything? You do not worship besides Allaah except idols which you call gods, which you and your forefathers give names to, for which Allaah has sent down no authority. Authority is for Allaah alone. He ordered that you worship none but Him, that is the Straight and true religion, yet most of the people do not know (and are people of shirk).’”88

This noble Prophet, ’alayhis-salaam, lived in their palaces and was therefore well aware of the corruption of their administration and their rulers. He experienced at first hand their plots, their oppression, their unjust persecution and imprisonment by them. Furthermore he lived amongst an idolatrous nation who worshipped idols, cattle and stars. So where was correction to begin? What was the starting point?

Did he begin calling to Allaah, whilst he was wrongfully imprisoned along with others who were oppressed like him, by inciting them and rousing them against the despotic and tyrant rulers? This would be without a doubt a political response, and was an opportunity open to him. Or did he begin his call from the starting point adopted by his noble forefathers, and at the head of them Ibraaheem, the chosen and beloved Friend of Allaah and the Imaam of the call to tawheed; which was the starting point for all the Messengers of Allaah? There is no doubt that the single way of correction and rectification in every time and place is the way of calling to correct ‘aqeedah and tawheed and that all worship should be made purely and sincerely for Allaah alone.

Therefore Yoosuf began from this starting point, following his noble fathers, proud of their ‘aqeedah, and deriding and exposing the foolishness of the idolaters and their practice of taking idols, cattle and stars as lords to be worshipped besides Allaah.

So after clearly explaining this, and openly calling to tawheed and to rejection of shirk, he emphasised his call and his argument by his saying,

“Authority and command is for Allaah alone.”89, 90

Then he explained this authority and command to mean the tawheed of Allaah, and that He alone is to be worshipped:

“...That is the Straight and true reigion, yet most of the people do not know (and are people of shirk).”91

Also Yoosuf, ’alayhis-salaam, attained the highest position in this state92 whilst calling to the tawheed of Allaah and establishing the clear proofs for his call and his Prophethood. Allaah, the Most High, says, in explanation of this,

“The king of Egypt said, ‘Bring him to me, I will make him my personal servant.’ So when he spoke to Yoosuf, he said, ‘Verily, this day you have with us a position of rank and full trust.’ He said, ‘Place me in charge of the storehouses and wealth of the land, indeed I will guard them faithfully and with full knowledge.’”93

And he said, giving thanks to his Lord and Protector,

“O my Lord, You have bestowed upon me something of dominion and have taught me the interpretation of dreams. O Originator and Creator of the heavens and the earth, You are my Lord and Protector in this world and the Hereafter. Cause me to die as a Muslim and join me with the righteous.”94

Furthermore Allaah says in explanation of his da’wah, upon the tongue of the Believer from the family of the Pharaoh:

“And Yoosuf came to you previously (before Moosaa) with clear signs yet you have not ceased doubting about what he came to you with. Until when he died you said, ‘Allaah will not send any Messenger after him.’ This is the state of those whom Allaah leads astray, those who are disbelievers in Him and doubt the truthfulness of the Messengers.”95

So from the knowledge to be learned from the life-story of Yoosuf, ’alayhis-salaam, which is presented to us in those noble Aayaat is that the call to tawheed is something very essential. Furthermore there is to be no leniency or relaxation in fighting against shirk, it is not permissible to keep silent about it, whatever the circumstances of the caller to Allaah; rather it is not permissible for any Muslim to ever accept it or be relaxed about it. So this shows the high station of ‘aqeedah, and its importance with Allaah, and with His Prophets and His Messenger. It also shows the very great difference and the distance between it and the details of Islaam.

It is not permissible for the Muslim, particularly the caller, to take up any position which violates his ‘aqeedah or is contrary to it, or that he is a fortune-teller, those who are Mushriks, or that he is a custodian of their idols. If he does any of this then he is one of the misguided Mushriks. With regard to the legislative aspect, if the Islamic state is established, it must apply the Sharee'ah of Allaah, otherwise:

“And whoever does not judge by what Allaah has revealed then they are the ones guilty of unbelief.”96

The unbelief (kufr) here is explained in detail by the scholars of Islaam, from the Companions and others, that it may be major Kufr, when the person disdains the Sharee'ah of Allaah and declares it lawful to judge by something else, and it may be lesser Kufr (i.e., that which does not take a person out of Islaam) when he does not declare it lawful to judge by other than it, but gives in to his desires and because of that judges by other than what Allaah sent down.

However when the Islamic state has not been established, then Allaah does not a burden a soul with more than it is capable of. So the Muslim may take up a position in a non-Muslim state with the condition that he establishes justice, and that he does not obey them ina matter which involves disobedience to Allaah, and does not judge by other than what Allaah sent down. This was what the Prophet of Allaah, Yoosuf, did. He took up a position as a deputy for a unbelieving king, and he did not judge according to his laws:

“He could not have taken and kept his brother according to the king’s law.”97

Furthermore, he established justice between the subjects and called them to the tawheed of Allaah. So this contains a decisive reply to those who give little importance to the ‘aqeedah of Tahweed. Those who gloss over and accomodate when it comes to the shirk which has filled the world, and they regard the callers to tawheed and the enemies of shirk with contempt and scorn. They turn up their noses and are too proud to ‘lower’ themselves to the level of the callers to tawheed, and they are very wily and astute concerning political affairs, but nothing is more burdensome and disagreeable to their hearing and their hearts than listening to or saying a word regarding tawheed or shirk. These types of callers have caused themselves to fall into a deep abyss, whilst they think that they have reached the highest peaks. Can a people ever prosper whose stance with regard to the call of the Prophets is like this, unless they sincerely repent to Allaah from what they are upon?

Moosaa

Moosaa, the one to whom Allaah spoke directly, the strong and trustworthy.

We see that his call was directed to tawheed and carried the lights of guidance and wisdom. Moosaa was brought up and was raised in the palaces of the greatest tyrant who claimed divinity. He knew the various types of corruption, unbelief, tyranny, injustice and despotism from what he witnessed in the palaces. He saw things which it is difficult to imagine or think possible. He also saw the enslavement of his people, the Children of Israa’eel, and their humiliation, and their women taken as slaves, and the killing of their children, to such an extent that it surpassed any oppression known to mankind. Allaah, the Most High, says,

“Pharaoh exalted himself haughtily in the land, and divided its people into castes. He enslaved a group of them (i.e., the Children of Israa’eel), killing their sons and letting their women live. He was indeed one of the corrupt evil-doers.”98

The people of Pharaoh were also people of shirk and idol-worship without a doubt.

So how did Moosaa begin? Was his call directed to correction of the ‘aqeedah of this idolatrous nation? Or did it begin with a demand for the restoration of the rights of the Children of Israa’eel, and a struggle to gain rulership and authority from the hands of the tyrant, and at the head of them Pharaoh, who claimed divinity for himself?

The call of Moosaa was just like the call of his forefathers and brothers from the earlier Prophets. His Lord instructed him and inspired him with the principle of tawheed, and chose him to carry his revelation, and to establish worship of Him. Allaah, the Most High, says,

“Has not the story of Moosaa come to you? When he saw a fire and said to his family, ‘Remain where you are for I have seen a fire. Perhaps I can bring a fire-brand from it or find someone who can show us the way.’ So when Moosaa came to the fire his Lord called him, ‘O Moosaa, I am your Lord. Remove your shoes, indeed you are in the purified valley of Tuwaa. I have chosen you as My Messenger, so listen to and heed what I reveal to you. Indeed I am Allaah. None has the right to be worshipped but Me. So worship Me and do not worship anything else besides Me, and establish Prayer forr My remembrance. Indeed the Final Hour is certainly coming, which I keep hidden from all except Myself, in order to reward each soul according to its good or bad deeds.’”99

So this was the beginning of his Messengership; he was inspired and ordered with the ‘aqeedah of tawheed. He was ordered to establish it in himself and to represent it in his life. Then he was entrusted with the duty of calling to this sublime principle and was sent by Allaah to the Pharaoh. Allaah furthermore explained to him the correct manner of giving da’wah and the wise way in which he was to face the Pharaoh. Allaah, the Most High, said:

“Go to Pharaoh who has transgressed all bounds in his haughtiness, pride, unbelief, and say, ‘Will you not purify yourself from the sin of unbelief and be obedient to your Lord? And that I guide you to the worship of your Lord, so that you may submit fearfully to Him and obey Him.’”100

He also supported him with his brother Haaroon in order for the proof to be established to the utmost, and He taught them to use gentleness and mildness in da’wah since that is the best way to attain the guidance of those whom Allaah wishes to guide:

“Go both of you to Pharaoh, indeed he has transgressed beyond all bounds, and speak mildly with him that he might accept admonition and fear and be obedient to his Lord.”101

So they carried out the order of their Lord and called him to Allaah, hoping for him to be guided and purified, so that he should be one of those who fear Allaah and fear and beware of the evil consequences of shirk and oppression. But he did not respond to this wise and composed call. So Moosaa manifested the great signs and clear proofs of his Prophethood and the truthfulness of his Messengership. But the despotic tyrant Pharaoh merely increased in his transgression and rejection of the truth:

“But Pharaoh denied the signs which Moosaa came with and disobeyed his order for him to fear and obey his Lord. Then he turned away from what he ordered him (i.e., obedience to his Lord) and instead worked evil and corruption, and he gathered his people and his followers and said, ‘I am your lord, the most high.’ So Allaah seized him with punishment for his latter and his earlier saying.”102

The Escalation of the Tyranny of the Pharaoh and how Moosaa and his People Faced it with Patient Perseverance and Forbearance

“The chiefs of Pharaoh’s people said, ‘Will you leave Moosaa and his people to cause mischief in the land when they have abandoned worship of you and worship of your gods?’ He said, ‘We will kill their sons and let their women live, and will have full power over them.’”103

So what was the sin of Moosaa and his people in the view of these criminals? No crime except that they called to the tawheed of Allaah and to remain firm upon it, and to disbelieve in Pharaoh and his idols. Then what was the response of Moosaa with respect to these disgraceful and outrageous transgressions which exceeded all bounds in its barbarity and ferocity?!

His response was to remain firm upon correct belief, and to have patience and forbearance, and to seek the aid of Allaah in facing these calamities. Then he awaited the good outcome, and victory as a consequence and a good fruit of this remaining firm and this patient perseverance.

“Moosaa said to his people, ‘Seeks Allaah’s help and be patient, the earth is Allaah’s, He gives it as a heritage to whom He pleases from His servants. The final outcome is in favour of those who fear Allaah by avoiding disobedience of Him and doing what He orders.’”104

Then when no hope that the Pharaoh and his people would believe remained, and the suffering which the Children of Israa’eel were subjected to increased in severity, the sole request which Moosaa made to the Pharaoh was that he should allow the Children of Israa’eel the freedom to leave the land of Egypt and emigrate to wherever Allaah willed that they should go, in order to save them from the torment inflicted upon them.

“So go to the Pharaoh, saying, ‘We are the Messengers sent by your Lord, to order you to free the Children of Israa’eel. So release them and cease tormenting them. Indeed we bring you a clear sign from your Lord, and peace and safety from Allaah’s punishment are for those who follow the guidance.’”105

It was a sublime call to the tawheed of Allaah containing light and wisdom. It was also accompanied by an eager desire for the guidance of those who were being called, and that they should be purified. It also contained a clear example of the utmost patience and forbearance in enduring great harm, and in facing tyranny and haughty oppression. It also shows the way to face the most difficult situations with wisdom and forbearance, whilst having the strongest hope in Allaah, that He will assist and grant victory to the Believers and destroy the unbelieving oppressors. Including clear lessons for those who make their call purely seeking the Face of Allaah and desire to rectify mankind and to turn to their Lord, and for them to be guided to His Straight Path.

Muhammad (*)

The noblest of all the Prophets and the last of them, Muhammad ibn 'Abdullaah (*). The one sent with the greatest, most complete and most comprehensive message. The one whom Allaah sent as a mercy for the worlds, and as a bringer of good tidings and a warner, and as a Caller to Allaah with His permission, and a shining light. He did not leave anything good except that he guided his ummah to it and pointed it out to them, nor anything evil except that he warned them against it. So which of the fundamentals of Islaam did this exalted Prophet begin with? What was the starting point for his da’wah? He (*) began with what all the Prophets began with, and started where they started in their da’wah: calling to the ‘aqeedah of tawheed, and calling for all worship to be made purely and sincerely for Allaah alone. He began with the testification, “None has the right to be worshipped except Allaah, Muhammad is the Messenger of Allaah,” (Laa ilaaha illallaah Muhammadur Rasoolullaah). Can it be imagined that he or any of the other Prophets would begin with anything but this great principle, the foundation of all the divine Messages?! Allaah’s Messenger (*) began with this fundamental principle, so the first thing which the people heard was, 'Witness that none has the right to be worshipped except Allaah.' So the proud and haughty said.

“The unbelievers said, ‘Has he made all that is to be worshipped a single God, who alone is to be called upon and hears all invocations. This is a very curious thing which we have not heard of.’ So the leaders amongst them went off saying to one another, ‘Continue in what you are upon and persist in worshipping your idols. He only says this to gain ascendancy over us.’”106

He continued calling to this lofty principle and highest goal throughout the Meccan period of his Messengership, for thirteen years. He did not become weary or languid. He patiently bore all types of harm to propagate this principle, since no religious duties or pillars of Islaam were obligated upon him, except for the Prayer which was obligated in the tenth year of Prophethood, and apart from the excellent manners of keeping ties of relationship, truthfulness and chastity which he commanded his people with. However the core of his da’wah and the cause of dispute and opposition to him was that great fundamental principle. So Allaah charged this noble Prophet (*) with the particular duty of establishing this great principle. Allaah, the Most High, says:

“Indeed We have sent down the Book to you, O Muhammad, with the truth, so worship Allaah alone making all religion purely and sincerely for Him. Indeed the religion that is free of all taint of shirk is alone what is acceptable to Allaah. As for those who take and invoke helpers and protectors besides Allaah, then they say, ‘We only worship them so that they should intercede for us and bring us nearer to Allaah.’ Indeed Allaah will establish judgement between them regarding the matters of religion about which they dispute.”107

Allaah, the Most High, says:

“Say, O Muhammad (*), ‘Allaah has commanded that I should worship Him alone, purely and sincerely, not associating anything with Him, and I am commanded to be the first of this nation who submits to Him as a Muslim, making all worship purely for Him.’ Say, O Muhammad, ‘I fear should I disobey my Lord in this, the torment of a great Day.’ Say, ‘It is Allaah alone that I worship, making all of my worship purely and sincerely for Him, and not worshipping anything else besides Him.’”108

“Say, O Muhammad (*), ‘Indeed my Prayer, my sacrifice, my living and my dying are all purely and solely for Allaah, Lord of all the Worlds. There is no share of any of that for other than Him. That is what My Lord ordered me, and I am the first of this nation to submit to Allaah as a Muslim.’”109

He also commanded him to call all of the people to fulfil and implement this principle, and to proceed upon it. Allaah, the Most High, says:

“O Mankind, single out your Lord with worship; He who created you and all those who came before you so that you may be of those who seek to avoid Allaah’s punishment and anger; those whom Allaah is pleased with. He Who has made the earth a resting place for you and has made the sky a canopy, and sent down rain from the sky, and brought out with it crops and fruits from the earth as provision for you. So do not set up rivals with Allaah in your worship whilst you know that you have no Lord besides Him.”110

Allaah, the Most High, says:

“The God Who alone has the right to bw worshipped is a Single God. So do not worship anything besides Him, nor associate anything in worship with Him, the Most Merciful, the Bestower of Mercy.”111

Allaah, the Most High, says:

“Say, O Muhammad (*), to all of the people, ‘I am the Messenger of Allaah to you all. Allaah, to Whom belongs the dominion of the heavens and the earth and everything therein. None has the right to be worshipped but Him. He Who alone gives life and death. So affirm true faith in Allaah and in His sole right to worship, and believe in His Messenger, the Unlettered Prophet (Muhammad (*)) who believes in Allaah and His Words, and follow him, so that you may be rightly guided.’”112

The Aayaat in this regard are very many, and what we have quoted is an example showing the methodology of Allaah’s Messenger (*) in calling to tawheed.

Then with regard to the Sunnah, there are many things clearly showing that Allaah’s Messenger (*) began his da’wah with tawheed and completed it with it, and continued calling to it from the beginning to the end, throughout his (*) life.

(1) ’Amr ibn ’Abasah as-Sulamee, radiyallaahu ‘anhu, who said, “During the times of Ignorance I used hold that the people were upon error and futility, and they used to worship the idols, then I heard of a man in Makkah who received revelation. So I set out upon my riding beast and came to him. At that time he was in hiding due to oppression of his people. So I behaved in a way that enabled me to gain access to him in Makkah, which I did. So I said to him, ‘What are you?’ He replied, ‘I am a Prophet.’ So I said, ‘And what is a Prophet?’ He said, ‘Allaah has sent me as a Messenger.’ So I said, ‘And what is it that He has sent you with?’ He said, ‘I have been sent to order the joining of ties of relationship, to break the idols, so that Allaah is worshipped alone and nothing at all is associated in worship along with Him.’ So I said, ‘And who is with you upon this?’ He said, ‘A free man and a slave.’ He said, ‘And at that time Aboo Bakr and Bilaal were with him from those who believed in him...’“113

(2) When ’Amr ibn al-’Aas and ’Abdullaah ibn Rabee’ah al-Makhzoomee went to an-Najaashee, the ruler of Abyssinia, to speak to him in order to incite him against the Muslims who had emigrated to Abyssinia, they said, ‘O king, some of our foolish youths have abandoned their religion and come to your land. They have split away from their own people and have not entered your religion. Rather they have come up with an innovated religion which is not known either to us or to you...’ So the Najaashee asked the Muslims, ‘What is this religion which you have split from your people and not entered my religion or the religion of any of these nations?!’ So Ja’far ibn Abee Taalib was the one who replied, and he said to him, ‘O king, we were a people from the people of ignorance who worshipped idols, and we ate unslaughtered meat and committed foul acts, and we cut off ties of relationship, treated our neighbours in an evil manner and the strong amongst us used to devour the weak. So we were upon that until Allaah sent a Messenger to us from amongst us. We knew his lineage, his truthfulness, his trustworthiness and his chastity. So he called us to Allaah, that we should single Him out and worship Him alone and renounce everything which we and our fathers used to worship besides Him, all stones and idols; he commanded us to speak the truth and to fulfil trusts; to join ties of relationship; to live in a good manner with our neighbours; to avoid forbidden acts and shedding blood; and he forbade us from foul acts and from falsehood; and he forbade us from unlawfully devouring the wealth of orphans and falsely accusing chaste women. He ordered us to worship Allaah alone and not to worship anything along with Him...’ He said, ‘So he told him the affairs of Islaam,’ 'So we attested to his truthfulness and believed him and followed him in that which he came with. So we worshipped Allaah alone, and did not worship anything else besides Him, and we made forbidden that which He forbade us, and declared lawful that which He allowed for us. So our people became enemies to us and tortured us and tormented us to turn back from our religion to the worship of idols, and so that we should allow the filthy actions which we used to allow. So when they oppressed us, treated us cruelly and made it unbearable for us, and came between us and our religion, then we left and came to your land, and we preferred you to others and wished to live in your company, and we hoped that we would not be oppressed while with you...’”114

(3) Also amongst the questions which Hirqal (Heraclius) asked Aboo Sufyaan, at the time of the peace of Hudaybiyyah, about Allaah’s Messenger (*) was that he asked Aboo Sufyaan, “What does he command you?” So Aboo Sufyaan replied, “He says, ‘Worship Allaah alone and do not worship anything else along with Him, and abandon what your fathers say. And he orders Prayer, charity, chastity and the joining of ties of relationship.’”115

So these ahaadeeth clearly show us what the da’wah of Allaah’s Messenger (*) was in both the Makkan and Madinan periods.

The Torture Endured by the Companions Because of their Adherence to Tawheed

The Companions of Allaah’s Messenger (*) suffered the worst forms of torture because of their adherence to the correct ‘aqeedah, and their making all worship purely and sincerely for Allaah alone, and their rejection of shirk and kufr.

From ’Abdullaah ibn Mas’ood, radiyallaahu ‘anhu, who said, “The first people to openly proclaim their Islaam were seven: Allaah’s Messenger (*), Aboo Bakr, ’Ammaar and his mother Sumayyah, Suhayb, Bilaal and al-Miqdaad. So as for Allaah’s Messenger (*), Allaah gave him protection through his uncle Aboo Taalib. As for Aboo Bakr, Allaah gave him protection through his people. But as for the rest of them, the Mushriks would take hold of them and dress them in iron armour and place them to scorch and roast in the sun. There was not one of them except that they responded to them except Bilaal, for his soul became as nothing to him for Allaah’s sake, and his people had no respect for him. So they gave him to the children who used to drag him around the streets of Makkah and he would say repeatedly, ‘(He who has the right to worship is) One, One.’”116

In the Seerah of Ibn Hishaam117 there occurs: ’Umayyah ibn Khalf used to take him (Bilaal) out in the midday heat of the sun, and throw him down upon his back, on the ground of the flat valley bed of Makkah, and he would order for a large rock to be placed on his chest. Then he would say, “By Allaah, you will stay like this until you die, unless you disbelieve in Muhammad (*) and you worship al-Laat and al-’Uzzaa.” So he would say, whilst he was in that condition, “(He who alone has the right to worship is) One, One.”

Sumayyah was tortured until death because of the ‘aqeedah of tawheed not becasue she was a political leader. So from Mujaahid who said, “The first martyr in Islaam was Sumayyah the mother of ’Ammaar. Aboo Jahl thrust a spear into her abdomen.”118

Ibn Sa'd said, “She accepted Islaam early on in Makkah and she was one of those who was tortured to force them to abandon their religion. But she bore and endured it until Aboo Jahl came to her and thrust a spear into her abdomen and she died.”119

The Great Importance Given to the ’Aqeedah in the Madinan Period

After Allaah’s Messenger (*) and his Companions migrated to al-Madeenah, and the Islamic state was established through the efforts of the Muhaajirs and the Ansaar, and upon the foundation of tawheed, then the greatest importance continued to be given to tawheed. The Aayaat of the Qur'aan continued to be sent down with it, and the directions and the orders of the Prophet (*) revolved around it.

(1) Allaah’s Messenger (*) did not suffice even with all this. Rather he used to take pledge of allegiance from the greater Companions, not to mention the others, upon it from time to time. Whenever the opportunity arose, he would take their pledge of allegiance upon it. Allaah, the Most High, says,

“When the Believing women come to give you their pledge that they will not associate anything in worship with Allaah; nor steal; nor commit fornication; nor kill their children; nor attribute to their husbands children which are not theirs; nor disobey you, O Muhammad (*), in that which is good and commanded by Allaah; (and not wail over the dead), then accept their pledge and ask Allaah to forgive them. Indeed Allaah forgives those who repent to Him and is Most Merciful to them.”120

Even though this Aayah is with regard to the women’s pledge, Allaah’s Messenger (*) also used to take pledge from the men upon its contents.

From ’Ubaadah ibn as-Saamit, radiyallaahu ‘anhu, who said, “Allaah’s Messenger (*) was in an assembly (of his Companions) and said, ‘Swear allegiance to me with the pledge that you will not associate anything in worship with Allaah, and that you will not steal, nor commit fornication, nor kill your children, (and upon the Aayah which was taken as a pledge from the women [60:12]). So whoever fulfils this pledge from you, then he will be rewarded by Allaah. And whoever falls into sin with any of that and is punished for it, then it is an expiation for it. And whoever falls into any of these sins and Allaah conceals his sin, then it is up to Allaah: if He wills He may forgive him, and if He wills He may punish him.’”121

Also Ibn Katheer quotes a large number of ahaadeeth that Allaah’s Messenger (*) used to take pledge from the women upon that which this Aayah contains.122 From these ahaadeeth is that of ’Aa’ishah; the hadeeth of Umayyah bint Ruqayqah;123 the hadeeth of Umm ’Atiyyah;124 the hadeeth of Salmaa bint Qays, one of the maternal aunts of the Messenger (*);125 and the hadeeth of Raa’itah bint Sufyaan al-Khuzaa’iyyah.126 Then he (i.e. Ibn Katheer) said, “And Allaah’s Messenger (*) used to take this pledge from the women repeatedly.” Then he quoted the hadeeth of Ibn ’Abbaas,127 and other ahaadeeth.

He also used to take this pledge repeatedly from the men. This is indicated by the hadeeth of ’Ubaadah ibn as-Saamit which has preceded, and also by the hadeeth of ’Auf ibn Maalik al-Ashja’ee, radiyallaahu ‘anhu, who said, “We were with Allaah’s Messenger (*) and numbered nine, eight or seven people, so he said, ‘Will you not give your pledge to Allaah’s Messenger?’ So we said, ‘We have already given you our pledge, O Messenger of Allaah!’ Then he said, ‘Will you not give your pledge to Allaah’s Messenger?’ So we stretched out our hands and said, ‘We will indeed give you our pledge, O Messenger of Allaah, but what will our pledge be?’ He said, ‘That you will worship Allaah and not worship anything else besides Him; the five obligatory Prayers; that you obey (and he said a word quietly); and that you do not ask the people for anything.’ So I have as a result seen some of those people, their whip would fall down from their hand (while riding) and he would not ask anyone to pick it up for him.”128

(2) He (*) used to send callers, teachers, judges and governors, to kings and tyrants, and to various areas, calling to tawheed. From Anas, radiyallaahu ’anhu, the servant of Allaah’s Messenger (*), “The Prophet of Allaah (*) sent letters to Kisraa (Chosroes), and Caesar, and the Najaashee (Negus) and to every tyrant ruler calling them to Allaah. And this Negus was not the one whom the Prophet (*) prayed Funeral Prayer for.”129 This point is shown very clearly by the text of his letter to the Caesar, and that his purpose was to call to tawheed. Its text is:

“In the Name of Allaah, the Most Merciful, the Bestower of Mercy.

From Muhammad, the Slave of Allaah and His Messenger, to Hiraql, the Emperor of the Byzantines.

Peace and safety are for those who follow the Guidance. To proceed. I invite you with the call of Islaam. Accept Islaam and you will be safe, and Allaah will grant you a double reward. But if you turn your back upon it, then you will carry the burdens of the sins of your subjects.”130 And he (*) said, “Whoever calls to guidance then there is for him a reward similar to the reward of those who follow him, nothing being reduced from their reward. And whoever calls to misguidance, then there is a burden of sin upon him similar to the sin of those who follow him, nothing being reduced from their sins.”

“O People of the Book, come to a word of justice between us, that we will single Allaah out with all worship and will not worship anything besides Him and disassociate ourselves from everything that is worshipped besides Him. Nor will we take one another as lords besides Allaah by obeying one another in that which involves disobedience to Allaah. So if they turn away, then say, ‘Bear witness that we are Muslims, submitting to Allaah and making our worship purely and sincerely for Him and not worshipping anything else besides Him.’”131

When the letter reached the Caesar he sent for Aboo Sufyaan ibn Harb and some riders of Quraysh. They were at that time trading in the area of Palestine/Syria, and were within the time of the truce period agreed between Allaah’s Messenger (*) and the unbelievers of Quraysh. So they came to Caesar at Jerusalem and he asked Aboo Sufyaan a number of questions. From them was that he asked, “What does he (i.e. Muhammad (*)) command you?” Aboo Sufyaan said, “I replied, ‘He says, “Worship Allaah alone and do not worship anything else besides Him and abandon the saying of your fathers. He orders prayer, truthfulness, chastity and joining ties of relationship.”’”132

(3) Furthermore he used to organise armies to fight Jihaad in the path of Allaah in order to establish and raise high the word of tawheed, “He who fights in order that Allaah’s Word is the highest then he is the one who is fighting in the Path of Allaah.”

From Buraydah ibn al-Husayyib, radiyallaahu ’anhu, who said, “When Allaah’s Messenger (*) appointed the chief of a raiding party or an army, he used to counsel him to have taqwaa of Allaah concerning himself and with regard to good treatment of the Muslims with him, and he said, ‘When you meet your enemy from the mushriks then call them to accept one of three things, whichever of them they agree to, then accpet it and leave them alone: (i) Invite them to accept Islaam. If they accept that then accept it from them, and leave them alone. Invite them in that case to leave their homes and to migrate to the land of the Muhaajirs... (ii) But if they refuse (to accept Islaam), then ask them to pay the jizya tax. If they agree to that then accept that from them and leave them alone. (iii) But if they refuse then seek the aid of Allaah and fight them. And if you besiege a fortified place and they ask you to allow them to surrender upon the judgement of Allaah, then do not allow them to surrender upon that since you do not know what Allaah’s judgement concerning them is. Rather allow them to surrender in accordance with what you judge in the matter. Then decide as you wish concerning them.’”133

Like the hadeeth of Buraydah is the hadeeth of an-Nu’maan ibn Muqarrin al-Muzanee, radiyallaahu ’anhu, which is indicated by Muslim, Aboo Daawood and Ibn Maajah, who all said, “’Alqamah said: I narrated it to Muqaatil ibn Hayyaan. He said: Muslim ibn Haysam narrated to me, from an-Nu'maan ibn Muqarrin from the Prophet (*) with its like.

(4) Furthermore he (*) sent Mu’aadh to Yemen as a Governor, a judge and a teacher. Allaah’s Messenger (*) said to him, “You are a going to a people from the People of the Book, so let the first thing you call them to be the testification that none has the right to be worshipped except Allaah, (and in a narration: that they should single Allaah out with all worship), and I am the Messenger of Allaah. So if they obey you in that, then inform them that Allaah has made five Prayers obligatory upon them in each day and night. So if they obey you in that, then inform them that Allaah has obligated upon them a charity which is to be taken from their rich and given to their poor. If they obey you in that, then beware of taking the best parts of their wealth, and beware of the supplication of the oppressed, because there is no screen between it and Allaah.”134

There is no doubt that he used to give this same advice to all the callers, governors and judges whom he sent out.

(5) Jihaad was prescribed for the establishment of tawheed and to purify the earth from the scourge of shirk. Allaah, the Most High, says:

“Fight the Mushriks until there remains no worship of anything besides Allaah, and all worship is for Allaah alone and His religion is uppermost. So if they desist from shirk and enter into Islaam then let there be no transgression except those that worship others along with Allaah”135

Ibn Jareer (at-Tabaree), rahimahullaah, said in his Tafseer (2/194-195): “Allaah, the Most High, says to His Prophet (*), ******************************** Meaning so that there is no shirk with Allaah, and no one besides Him is worshipped; and worship of the idols, false gods and those set up as rivals is extinguished. And worship and obedience is for Allaah alone to the exclusion of idols and images... Qataadah said, ‘So that there is no shirk.’ He quotes his chain of narration with this explanation from Qataadah, Mujaahid, as-Suddee and Ibn 'Abbaas. He said, ‘What is meant by Deen (religion) which Allaah mentions in this place is: Worship and obedience to Allaah in what He orders and forbids.’ He said, ‘With this meaning there occurs the saying of al-A’shee: He caused the (tribes of) ar-Ribaab to submit and become obedient when they hated obedience - Achieving it through continual fighting and attacks.’

Then he quoted his chain of narration of ar-Rabee’ who said concerning, **************** Meaning: “Until none but Allaah is worshipped,” which is the meaning of laa ilaaha illallaah (none has the right to be worshipped except Allaah). That is what Allaah’s Messenger (*) fought for and called to.”

From Aboo Hurayrah, radiyallaahu ‘anhu, who said that Allaah’s Messenger (*) said, “I have been ordered to fight the people until they say laa ilaaha illallaah (none has the right to be worshipped except Allaah). So whoever says: laa ilaaha illallaah, then his wealth and his person is safe from me, except due to any right of it, and his reckoning is with Allaah.”136

Also the Chief of the Believers 'Umar, radiyallaahu ‘anhu, said to Aboo Bakr, the Khaleefah of Allaah’s Messenger (*), when he resolved to fight the apostates and also those with them who refused to hand over the zakaat, ’Umar, radiyallaahu ‘anhu, said, “How can you fight those people when Allaah’s Messenger (*) said, ‘I have been ordered to fight the people until they testify that none has the right to be worshipped except Allaah, so whoever says this then his wealth and his person are safe from me except due to any right of it, and his reckoning is with Allaah.’” So Aboo Bakr, radiyallaahu ‘anhu, said, “By Allaah, I will fight those who seek to separate between the Prayer and the zakaat. Indeed the Zakaat is a right due upon wealth. By Allaah, were they to hold a single young goat from me which they used to pay to Allaah’s Messenger (*), I would fight them for it.”137

From Jaabir ibn ’Abdillaah, radiyallaahu ’anhumaa, who said that Allaah’s Messenger (*) said, “I have been ordered to fight the people until they say, ‘None has the right to be worshipped except Allaah.’ So when they say that none has the right to be worshipped except Allaah then their blood and their property are safe from me except due to a right pertaining to it, and their reckoning is with Allaah.” Then he recited,

“Indeed We have only sent you, O Muhammad (*), as an admonisher to them. You are not to force them to believe against their will.”138, 139

From Ibn 'Umar, radiyallaahu ‘anhumaa, who said that Allaah’s Messenger (*) said, “I have been ordered to fight the people until they bear witness that none has the right to be worshipped except Allaah, and that Muhammad is the Messenger of Allaah, and they establish the Prayer, and pay the zakaat. So if they do that then their blood and their wealth are safe from me except due to its right, and their reckoning is with Allaah.”140

So it may be noticed that the ahaadeeth of ’Umar, Aboo Bakr, Aboo Hurayrah and Jaabir are restricted to mentioning the matter of tawheed and do not mention the other matters. So perhaps the reason for this is the very great concern which the Messenger (*) gave to this matter so that he would mention it to them time after time on its own, as an indication of its greatness and importance. Also because of the fact that he (*) realised that they understood that all the other affairs of Islaam follow on from it, and are required by it and are from its rights, particularly the pillars of Islaam and eemaan.

I say, because of the fact that Allaah’s Messenger (*) often used to mention only that which related to ‘aqeedah, 'Umar used this saying as an evidence. Then the reply of Aboo Bakr to support his stance, was to make a direct analogy between the Zakaat and the Prayer, “By Allaah, I will fight anyone who makes a difference between the Prayer and the Zakaat...” So if he knew the narration as it was reported by Ibn ’Umar he would have used that as a clear and decisive proof.

Also if ’Umar knew of the narration as reported by his son he would not have raised any objection to the saying of Aboo Bakr. Then if those present at the time, included Aboo Hurayrah, knew the naration of Ibn ’Umar, then they would have mentioned it to the two Shaykhs.141 So perhaps the reason behind this was indeed as we have said, the great importance which the Messenger (*) gave to ’aqeedah, and his propogation of it, and the frequency with which he spoke about it.

Then also because the most prominent and most important aspect of the teachings which the Prophets conveyed from their Lord was Tawheedul-Uloohiyyah (singling out Allaah with all worship), and this was the greatest reason for strife between the Prophets and their enemies.

Furthermore the most significant of the aspects of falsehood and misguidance, against which the Prophets (’alayhimus-salaatu was-salaam) fought, and which the Mushriks who denied the truth of their message furiously fought to defend, in every nation was: the worship of images and idols, and the building of tombs upon the graves of the pious and the Prophets, and veneration of them, and making offerings to them, and attachment of people’s hearts to them, both of the rulers and the ruled, an attachment of hope and fear, desiring and anticipating that they would intercede for them with Allaah, enabling the accomplishment of their wishes. This was indeed major shirk which will not be forgiven, so we must mention, along with that which we have already quoted whilst speaking about the methodology of the Prophets, particularly when we spoke concerning Ibraaheem, the Imaam of the Pious and the destroyer of the worthless idols, something about the full scale war which Allaah’s Messenger (*) waged against major shirk which was seen in his smashing the idols physically and by blocking up all the ways which Satan uses to lead his followers to worshipping them and taking them as rivals to Allaah, by using the terms ‘gods’ or awliyaa' (pious ones beloved to Allaah) or hiding beneath any of the misleading titles they use.

So from this war which is clearly seen in the Qur'aan and was waged by the Messenger of the One Who sent the Qur'aan, is the saying of Allaah, the Most High,

“Have you seen, O Mushriks, (the idols:) al-Laat, al-’Uzzaa, and the other one Manaat, the third of them.142 You prefer and love the male offspring for yourselves and then falsely attribute daughters, which is something you hate for yourselves, to Allaah. This is indeed an unjust division. Rather these idols are mere names which you Mushriks and your forefathers have invented. Allaah has sent down no proof for that. Rather they follow only conjecture and their own deisres, even though clear guidance has come to them from their Lord proving the futility of worshipping these idols and that worship is the right of Allaah alone.”143

So this is a clear statement of contempt for the idols which they worshipped, and war against them. Also, Allaah, the Most High, says,

“So shun the filth of worshipping idols and shun false speech. Worshipping Allaah alone in tawheed making worship purely for Him, and not worshipping anything besides Him. And whoever worships anything else along with Allaah, then he is like one who fell down from the sky and was ripped to pieces by the birds, or like one cast by the wind in a far distant place.”144

Allaah, the Most High, says,

“O you who believe, intoxicants, gambling, stone altars erected for sacrifice and divining-arrows are an abomination from the handiwork of Satan. So shun all of that so that you may be successful.”145

And from ’Amr ibn ’Abasah, radiyallaahu ’anhu, and his hadeeth has preceded, and in it there occurs, “I said, ‘Did Allaah send you as a Messenger?’ He said, ‘Yes,’ I asked, ‘With what message did he send you?’ He replied, ‘That Allaah should be singled out and worshipped in tawheed, and that nothing should be worshipped besides Him, and to smash the idols and to join ties of relationship.’”146

Also in the hadeeth of Ja’far which has preceded there occurs, “...until Allaah sent a Messenger to us from amongst us. We knew his lineage and his truthfulness and his chastity. He called us to single out Allaah in tawheed and to worship Him alone, and to renounce the stones and idols and whatever we and our fathers used to worship besides Him...”147
In the hadeeth of Aboo Sufyaan and his conversation with Heraclius, the King of the Byzantines, there occurs, “He says, (i.e., the Messenger (*)), ‘Worship Allaah alone and do not worship anything along with Him, and renounce what the forefathers say...’”148
In the hadeeth of Aboo Umaamah, radiyallaahu ‘anhu, there occurs, “Indeed Allaah sent me as a mercy for the worlds, and as a guide for the worlds, and my Lord, the Mighty and Majestic, ordered me to destroy all musical instruments and flutes, and idols and the cross, and such things from the days of Ignorance...”149
Then the leaders of Quraysh went out of their minds in anger, unable to put up with the attack of Allaah’s Messenger (*) against their idols, whether it was concerning the Qur'aan sent down to him, or his da’wah in secret, or his da’wah in the open. This was something about which there could be no indulgence, and it was something which had to be due to his true and sincere call.
From Ibn ’Abbaas, radiyallaahu ‘anhumaa, who said, “When Aboo Taalib became ill a group of Quraysh entered upon him, amongst them Aboo Jahl, and they said, ‘The son of your brother abuses our gods, and does such and such, and says such and such. So if only you were to send a message forbidding him.’ So he sent a message and the Prophet (*) came and entered the house... Aboo Taalib said to him, ‘O son of my brother! Why is it that your people complain about you? They claim that you abuse their idols and say such and such?!’ They spoke a great deal against him, and Allaah’s Messenger (*) spoke and said, ‘O Uncle! I only desire that they should say a single phrase which if they say it, then the Arabs will become obedient to them and the non-Arabs will pay the Jizyah tax to them.’ So they were very surprised at what he said and they said, ‘A single phrase? Yes, by your father, even ten.’ So they asked, ‘And what is it?’ Aboo Taalib said, ‘And which saying is it, O son of my brother?’ So he (*) said, ‘None has the right to be worshipped except Allaah.’ So they stood up, shaking their clothes saying, ‘Does he declare that worship should be for a single God?! this is something bizarre.’”150
Also from Jaabir, radiyallaahu ‘anhu, who said, “The Quraysh gathered together one day and said, ‘See who is the most knowledgeable of you with regard to sorcery, divining and poetry, then let him go to this man who splits our united body, causes schism between us and abuses our religion. So let him speak to him and see how best to reply to him.’ So they said, ‘We do not know anyone but ’Utbah ibn Rabee’ah.’ So they said, ‘Then it is to be you O Abul-Waleed.’ So ’Utbah went to him and said, ‘O Muhammad (*)! Are you better or ’Abdullaah?’151 Allaah’s Messenger (*) remained silent. ‘Are you better or ’Abdul-Muttalib?’152 Again Allaah’s Messenger (*) remained silent. So he said, ‘If you claim that they are better than you, then they certainly worshipped the idols which you abuse. If however you claim that you are better than them, then speak so that we may hear what you have to say. Indeed we have never seen a youngster who has boded evil for his people more so than yourself. You have split our unity and caused schism in our affair, and you have abused our religion and shamed us in front of the Arabs. It has spread amongst them that there is a sorceror within Quraysh, and a diviner within Quraysh. By Allaah we do not expect that we will have to wait for the time it takes a new-born to cry out before we will fight amongst oursleves with swords and wipe oursleves out. O man, if it is poverty that is your problem, then we will gather wealth for you until you will be the richest man of Quraysh. If it is that you have a need to marry, then choose whichever of the women of Quraysh you like and we will marry you ten of them.’ So Allaah’s Messenger (*) said, ‘Have you finished?’ He said, ‘Yes.’ So Allaah’s Messenger (*) said:

until he reached

“In the name of Allaah, the Most Merciful, the Bestower of Mercy. Haa Meem. This Qur'aan is the Revelation sent down by the Most Merciful, the Bestower of Mercy .... So if these mushriks turn away from the proof which We have made clear to them, O Muhammad (*), then say, ‘I warn you of a terrible punishment like that which befell ’Aad and Thamood.’”153

’Utbah said, ‘Enough! Enough! Do you have nothing other than this?’ He said, ‘No.’ So he returned to Quraysh and they said, ‘What has occurred?’ He said, ‘I didn't leave anything which I thought that you would wish to say except that I said it to him.’ They said, ‘Did he respond to you?’ He said, ‘No, by the one who caused the Ka’bah to be built, I did not understand anything which he said except that he warned you of a terrible punishment like that of ’Aad and Thamood.’ They said, ‘Woe to you, the man speaks to you in Arabic and you don't understand what he says?!’ He said, ‘No, by Allaah, I did not understand anything that he said except for his mention of the terrible punishment.’”154
So this war was fought with words and the soul, with biting attacks and belittlement and derision, by overcoming the falsehood and ignorance of the Mushriks. At the same time, establishing the proof against them so that whoever went to destruction did so aware of the clear proof, and those who lived did so upon the clear proof. So from the results of this war, and from the results of this clear declaration was that Allaah guided many of the Arabs from the Quraysh and from the other tribes, and from Aws and the Khazraj. Allaah granted them clear discernment and they realised the reality of tawheed and its status. They also knew the vileness of committing shirk with idols or anything else, and also, at the same time, its seriousness and evil consequences for the Mushriks in this world and the Hereafter.
So these were the great and good fruits which came as a result of the Jihaad of Allaah’s Messenger (*) and his Companions and their steadfastness in the field of true da’wah to Allaah, and their intensive striving against the idols and false objects of worship. Then when Allaah’s Messenger (*) took tawheed to a new practical level which was to physically annihilate, smash and eradicate the idols and purify the earth from them, being fully aware of their seriousness, since they are the primary source of danger for every generation of mankind since the dawn of history until the end of history, just as the leader of those upon the true and straight religion said:

“And keep me and my sons away from worshipping idols, O my Lord, they have indeed caused the misguidance of many people.”155

Therefore the greatest Messenger (*) resolved to carry out the task of purifying the earth from idols, and to level the graves since tombs are the partner of the idols in causing the misguidance of mankind.

From ’Abdullaah ibn Mas’ood, radiyallaahu ‘anhu, who said, “The Prophet (*) entered Makkah and there were three hundred and sixty idols erected around the Ka’bah. So he began striking them with a stick which he had in his hand and was saying, ‘The truth has arrived and falsehood has perished. The truth has arrived and falsehood cannot begin or return.’”156

Allaah’s Messenger (*) prepared an attachment to go from al-Madeenah to the tribe of Khath’am to attack Dhul-Khalasah, which they did. From Jareer ibn ’Abdullaah, radiyallaahu ‘anhu, who said, “There was a house157 called Dhul-Khalasah, or the Yemeni Ka’bah or the Shaamee Ka’bah, and the Prophet (*) said to me, ‘Will you not relieve me of Dhul-Khulasah?’ So I set out with a hundred and fifty riders of the Ahmas tribe. So we broke it down and killed whomever we found there. Then I came to the Prophet (*) and informed him, so he made supplication for blessing for us and for the tribe of Ahmas.”158

The wording used by al-Bukhaaree, Muslim and Ahmad is, “Will you not relieve me of Dhul-Khalasah?” See the wording used by the Prophet (*)?! It was as if the existence of idols deprived him of sleep and disturbed him, so that he could not settle or be at ease.

So I am amazed at the situation of many callers today who see the manifestation of shirk in front of their eyes, yet it does not cause them any concern whatsoever and they do not give any attention to it. Indeed what is even worse is that they complain about those who criticise it and who feel pained by this evil state of affairs which remains from the days of ignorance.

Also, from Abut-Tufayl ’Aamir ibn Waathilah who said, “When Allaah’s Messenger (*) conquered Makkah he sent Khaalid ibn al-Waleed to some date palm trees where al-’Uzzaa was to be found. It was constructed around three trees, so he cut them down and destroyed the building. Then he came to the Prophet (*) and told him, but he said, ‘Go back, for you have done nothing.’ So Khaalid returned, and when the keepers of the shrine saw him they fled to the hills, saying, ‘O ’Uzzaa! O ’Uzzaa!’ So Khaalid came and found a naked woman with bedraggled hair, casting dust upon her head. So Khaalid transfixed her with the sword and killed her. Then he returned to Allaah’s Messenger (*) and informed him, so he said, ‘That was al-’Uzzaa.’”159

Also Manaat was the idol worshipped by Aws and Khazraj and those who followed their religion in Yathrib. So Allaah’s Messenger (*) sent Aboo Sufyaan to demolish it, or it is said, ’Alee ibn Abee Taalib.160 Furthermore Thaqeef requested that Allaah’s Messenger (*) leave the major idol, al-Laat, and not destroy it for three years. Allaah’s Messenger (*) refused. So then they asked him to leave it for a year, but he continued to refuse. Finally they asked him to leave it for a month only after their arrival, but he refused to leave it for any period of time. What they wanted by this was to remain safe from the initial reaction of their foolish people, their womenfolk and their offspring... but Allaah’s Messenger (*) refused except that he should send Aboo Sufyaan ibn Harb and al-Mugheerah ibn Shu’bah to destroy it.161

From ’Uthmaan ibn Abil-’Aas, “That Allaah’s Messenger (*) ordered that the mosque of Taa’if be built in the place where their idol formerly stood.”162 Ibn Jareer said,163 “They extracted its name from the name of Allaah, so they said, 'al-Laat' seeking to make it feminine, and High is Allaah and far removed from their saying.” He then reports with his chains of narration from Qataadah, Ibn ’Abbaas, Mujaahid and Ibn Zayd that al-Laatta was the title of the man who used to produce a broth to feed the pilgrims. Then when he died they became devoted to his grave, and worshipped it. Imaam al-Bukhaaree said, Muslim ibn Ibraaheem narrated to us that Abul-Ashab narrated to us that Abul-Jawzaa narrated to us from Ibn 'Abbaas, radiyallaahu ‘anhumaa, with regard to Allaah’s saying (in Soorah an-Najm)164 “al-Laat was a man who used to mix broth for the pilgrims.”165

From Thumaamah ibn Shufayy who said, “We were with Fudaalah ibn ’Ubayd in the land of the Romans at Rhodes and a companion of ours died. So Fudaalah gave orders concerning the grave, and it was levelled, then he said, ‘I heard Allaah’s Messenger (*) ordering that they be levelled.’”166

From Jaabir ibn ’Abdulaah, radiyallaahu ‘anhumaa, who said, “Allaah’s Messenger (*) forbade that graves should be plastered, or that they should be sat upon, or that anything should be built upon them.”167

From Aboo Marthad al-Ghanawee who said, “I heard Allaah’s Messenger (*) say, ‘Do not pray towards graves, and do not sit upon them.’”168

From Aboo Hurayrah, radiyallaahu ‘anhu, who said, “Allaah’s Messenger (*) said, ‘O Allaah, do not make my grave an idol which is worshipped. Allaah’s Wrath is severe against people who take the graves of their Prophets as places of Prayer.’”169

Then this heedfulness and attention given by the Prophet (*) to the dangers of idols and tombs continued right to the final moment of the life of the sincere and trustworthy Messenger (*). From Jundub ibn ’Abdullaah al-Bajalee, radiyallaahu ‘anhu, who said, “I heard Allaah’s Messenger (*) five days before he died, saying, ‘I am free before Allaah of having taken a single special and beloved friend from amongst you, since Allaah has taken me as a special beloved friend just as He took Ibraaheem as a special beloved friend. And if I were to take a special beloved friend from my ummah, then I would have taken Aboo Bakr as a special beloved friend. Indeed the peoples who came before you used to take the graves of their Prophets and the Pious from them as places of Prayer. But do not take the graves as places of Prayer, since I forbid you from that.’”170

Also at this point of death, and after having chosen the company of the highest Angels, his greatest preoccupation was with the danger of the trial which graves and tombs caused to this ummah, most of whom are in ignorance of the attention and importance which the Prophet (*) gave to this, and are ignorant of the danger of this devastating trial.

From Usaamah ibn Zayd, radiyallaahu ‘anhumaa, that Allaah’s Messenger (*) said during his illness which he died from, “Enter my Companions upon me.” So they entered upon him and he was covering his face with a Ma'aarifee171 cloak, he uncovered his face and said, “Allaah’s curse is upon the Jews and the Christians, they took the graves of their Prophets as places of Prayer.”172

So now we ask the question: Since it is the case that the call of the Messengers, ’alayhimus-salaatu was-salaam, comprised all that is good, and warned against all that is evil, then why is it that we see in what Allaah relates in His Book, and we find in the Sunnah and the Seerah of our Prophet Muhammad (*) that their call to tawheed, and the war which they waged against shirk and its manifestations, and its causes and means, took up a very large part of their call, and occupied a great deal of their lives, to the point that it was as if it was their sole preoccupying concern?

But as for their stance with regard to the tyrannical and despotic rulers, then that was a secondary matter since shirk is the greatest of all oppression, and because their goal was to make the people slaves and worshippers of their Lord, the Perfect and Most High, it was not merely to remove one ruler and replace him with another. Allaah, the Most High, says:

“Indeed Allaah does not forgive association of anything in worship with Him, but He forgives what is lesser than shirk to whomever He pleases.”173

“Indeed whoever associates anything in worship with Allaah then Allaah has forbidden Paradise for him, and his abode will be the Fire.”174

“And whoever worships anything else along with Allaah, then he is like one who fell down from the sky and was ripped to pieces by the birds, or like one cast by the wind to a far distant place.”175

So intellect, wisdom and the natural way therefore necessitates that the starting point is to wage war against the danger of shirk, and that the call of the Prophets and their followers should continue fighting it for as long as anything of it remains, or any form or manifestation of it continues. So if a nation is afflicted by matters damaging to its ‘aqeedah, and shirk which destroys its ‘aqeedah, and also is beset by economic and political problems, then where is wise treatment of the problems to begin?! As for the Prophets, then they did not begin except with applying their full efforts to treating problems facing ‘aqeedah. Then beginning by seeking to treat the most dangerous problem is a matter about which all humans with intellect agree upon. So, for example, if a person with intellect saw a snake and an ant moving towards a person, then his intellect would lead him to hasten to repel or kill the snake due to the greater danger which it poses to a person. It is not possible that he would divert his attention to the ant, nor even to a thousand such ants. Also if a number of people possessing intellect saw that a fierce lion and a number of rats attacked them all at once, then they would all strive together to prevent the attack of the lion and they would forget all the rats, even if a group of frogs came with them. And if a group of travellers came to a point where they had no choice but to take one of two roads: the first passed by volcanoes which were emitting flames and fire, and flinging out rocks and boulders. Then the second road passed through areas of thorny bushes, and sun-baked ground and was subject to the heat of the sun. Then anyone with intellect would not choose except to take the second road.

So now let us think about the most severe problems and ills. I mean the problems in political affairs, social affairs and economic affairs, and the worst of these is corruption in matters relating to rulership and judgement. Then let us weigh this against corruption in matters of ‘aqeedah. So are these two things equal in weight with Allaah and with the Prophets, or is it the case that one is more severe, dangerous and worse in its consequences?!! So in the scale of Allaah and the scale of the Prophets the most dangerous of these two, and the one which has the greater demand for attention throughout the ages, and with all the Messengers, is shirk and its manifestations, whose evil and corruption cannot be matched by any other evil no matter how great. So upon this we repeat and say, “All of the Prophets began with correction of matters of ‘aqeedah, and by waging war upon shirk and its manifestations,” and this is what is demanded by wisdom and intellect and that is due to the following reasons:

Firstly, that corruption relating to matters of the ‘aqeedah of the people: shirk, false superstitions and beliefs, and the various types of misguidance, is thousands of times more dangerous than the corruption resulting from the corruption in rulership and other affairs. Indeed if we do not say and firmly believe this then we have without knowing it discredited and belittled the Messengers, and we seek Allaah’s refuge from misguidance. Indeed this corruption encompasses the ruler and the ruled. So the rulers themselves in every time and place, except for the Believers from them, humble themselves to the idols, false-gods and tombs. They construct them, protect them, worship them and present offerings to them. They firmly believe that they have some supernatural power over and above their own authority. So they hold that these things cause harm and benefit for them due to the unseen power and authority which they think they possess, or at the very least they think they can intercede with Allaah in order for their problems to be reduced. The clearest example of the submission of the rulers to the idols is the example of the despot who claimed divinity, the Pharaoh, who said, boasting:

“I am your Lord, the Most High.”176

And he said:

“I know of no other god for you besides me.”177

Since the leaders of his people said to him:

“Will you leave Moosaa and his people to cause mischief in the land when they have abandoned worship of you and worship of your gods?”178

Also Namrood, the king of the Chaldeans who claimed lordship for himself. When Ibraaheem, ‘alayhis-salaam, broke the idols, Namrood sought to burn Ibraaheem to take revenge for these idols, because they were the gods which he worshipped. Likewise the kings of India and Persia worship idols and worship fire. The kings of Rome in the past and the present-day rulers of Europe and America worship the cross and worship images. And how many of the past and present-day rulers of the Muslims are afflicted by the trial caused by the dead, so that they build tombs over them, and their hearts are attached to them in love, hope and fear. They fall into that which Allaah’s Messenger (*) feared for his ummah and which he warned against. So the seriousness and the soundness of the methodology will therefore be clear to you, and also the importance of the firm stance taken by the Messenger (*) with regard to idols and tombs. Furthermore the wisdom of Ibraaheem will become clear to you, and the depth of his thinking and its extent when he made the enduring call which resounds in all corners and in every generation.

“And keep me and my sons far removed from worshipping the idols. O my Lord, they have caused the misguidance of many of the people. So whoever follows me in what I am upon (eemaan in Allaah, making worship purely for Allaah and disassociation from the worship of idols) then he is from my people (upon my way and religion), and whoever disobeys me, then indeed You are the Most Forgiving, Most Merciful.”179

So you see Ibraaheem, who was fully upon the truth and the right way, seeking Allaah’s refuge from the evils and danger of the idols, and not seeking His refuge from the evils and danger of the rulers, despite the level of their corruption and their danger.

Secondly, the people were upon a single religion (Islaam), upon guidance, but then they diverged from it, so Allaah sent the Prophets as bringers of good tidings of reward for the obedient Believers, and warners of Allaah’s punishment for the disobedient unbelievers.

Allaah, the Most High, says:

“We do not send Our Mesengers except with good news for the obedient that Paradise and success on the Day of Resurrection is the reward for obedience to Me, and with a warning for those who disobey and reject My commands that We will punish them, so that they may die aware of that. So whoever believes the Messengers and acts righteously in this world by following what they are upon then there will be no fear upon them when they meet their Lord, nor will they grieve about what they left behind in the world.”180

And Allaah, the Most High, says:

“Messengers who were sent with the good news of Allaah’s reward for those who obey Allaah, do as He commands and believe in His Messengers, and warners of Allaah’s punishment for those who disobey Allaah, contravene His commands and disbelieve in His Messengers, so that those who disbelieve in Allaah and worship others besides Him may have no excuse to avoid punishment after the sending of the Messengers.”181

Allaah’s Mesenger (*) said, “There is no one to whom granting excuse is more beloved than Allaah, therefore He sent the bringers of good-tidings and the warners.”182

Allaah, the Most High, says:

“So are the Messengers charged with anything but to clearly convey the Message?”183

Allaah, the Most High, says:

“The Messenger’s duty is but to clearly convey the Message.”184

Allaah, the Most High, says:

“So if you deny Our Messenger, O people, and reject his command for you to worship your Lord and to free yourselves from the worship of idols, then nations before you denied their Messengers who called them to the truth, so Allaah sent His punishment upon them and will do the same with you. The Messenger's duty is but to clearly convey the Message.”185

So this duty of warning and bringing good tidings and conveying the Message is a very exalted, sublime and lofty duty. It is enough in this regard that it was the duty of the Prophets and fully concorded with their lofty station, since it the hardest and the greatest task taken up by mankind. It was then taken up by their inheritors from the true and sincere callers who follow their methodolgy, therefore Allaah’s Mesenger (*) said, “The people who are most severely tried are the Prophets, then those most like them, then those most like them.” We have also already mentioned the extent of the difficulties faced by the caller to tawheed and that others are unable to persevere in this sphere.

Thirldy, Allaah, the One free of all imperfections, and the Most High, did not start by commanding and making it a duty upon them, as is seen from the stories of their lives, that they should establish states and cause the downfall of others, and this is perfect wisdom since the call to establish a state attracts the seekers of this world, and those who seek after self-elevation and positions of power, and those who have personal goals and grudges, and aspirations and ambitions.186 So these types of people quickly respond to the call to establish a state which they think will enable them to attain their goals, their desires and their ambitions.

Due to the like of these considerations, and Allaah knows best, and due to other reasons known by Allaah, the Creator, the All-Knowing, the All-Wise, the calls of the Prophets and their methodologies were far removed from using these flashy and attractive slogans or those which clearly appeal to short-term ambitions and desires. Rather they followed a methodology which is wise, unblemished and noble. It involves being tried and tested. So they are followed upon this way and believed in by every true and sincere person free of selfish ambitions and personal goals. Such a person does not desire through his eemaan, his tawheed and his obedience to Allaah’s Messenger (*) except Paradise and the Pleasure of his Lord. He does not fear except from His Anger and His severe punishment. Therefore they are only followed generally by the poor, the needy and the weak. Allaah, the Most High, says, quoting what the people of Nooh said:

“They said, ‘Are we to believe in you, O Nooh, and affirm what you call us to, when it is only the lowly people who follow you?’”187

He said concerning the people of Saalih:

“The heads of the people who haughtily rejected Faith said to those who they held to be lowly, to those who believed in and followed Saalih and what he came with, ‘Do you really know that Saalih is one sent by Allaah?’ They said, ‘We indeed attest and believe in the truth and guidance which Allaah has sent him with.’ The haughty ones said, ‘We deny and disbelieve that which you believe in.’”188

Also amongst the questions which Heraclius asked Aboo Sufyaan was, “Is it the noble of the people who follow him or the weak amongst them?” Aboo Sufyaan replied, “Rather it is the weak amongst them.” So Heraclius said, “I asked you ‘Is it the noble of the people who follow him or the weak amongst them,’ and you mentioned that it is the weak amongst them, and it is they who are the followers of the Mesengers.” So the call to establish a state is far far easier, and people respond more quickly to it since most people are seekers after this world and followers of desires.

Also because of the reasons, the consequences and the difficulties in the way of the calls of the Messengers we find that they are not followed except by a small number of people. So Nooh remained, for nine hundred and fifty years,189 calling to Allaah, yet despite this:

“None but a few believed along with him.”190

From Ibn 'Abbaas, radiyallaahu ‘anhumaa, who said, “Allaah’s Messenger (*) said, ‘The nations were presented before me, and I saw a Prophet and with him was a small group of people, and I saw a Prophet along with one man or two men, and a Prophet accompanied by nobody. Then I saw a huge crowd of people and I thought that they were my ummah. So it was said to me, “This is Moosaa and his people. But rather look to the horizon.” So I looked and saw a huge crowd, so it was said to me, “This is your ummah, and from them are seventy thousand who will enter Paradise without any reckoning.”’”191

As for Ibraaheem, the chosen and beloved Friend of Allaah, who refuted and silenced the mushriks with irrefutable and clear proofs. Allaah says regarding him and those who believed along with him:

“So Loot belived in him and attested to the truth of what he came with, and Ibraaheem said, ‘Indeed I will emigrate (to the land of Shaam) for the sake of my Lord. Indeed He is the All-Mighty, the All-Wise.’”192

With regard to Loot and those who were saved from the punishment along with him, and perhaps they were his daughters alone:

“So We brought out those who were Believers from the town, and We did not find there except a single household of Muslims.”193

But none of this diminishes the rank of the Prophets by the slightest degree, rather they are upon the highest rank and are the noblest and most distinguished of the people and the most honourable. They stand above all the people in manhood, bravery, excellence of language and eloquence, and in their clarity of explanation, their sincerity and sacrifice.

They also established their duty of calling to tawheed, propagating the Message, giving the good tidings and the warnings, and they fulfilled this in the most complete manner. So the fact that they had few followers or some of them had no followers, is purely the fault of the nations which refused to accept the call since, in their view, they did not satisfy their lowly goals. Then it may be that they respond to his call, or a large number of them do so, and so they gain a state, as a goodly fruit due to their eemaan, their affirmation of what the Prophet came with, and their righteous actions.

They thus establish the obligation upon them of fighting Jihaad to raise up the Word of Allaah, and of following and applying the Sharee'ah and the prescribed punishments and other matters prescrbed for them by Allaah. This is what happened with our Prophet Muhammad (*) and his noble Companions. Allaah crowned their eemaan, their righteous actions, and their exemplary perseverance when facing the harm and oppression of the mushriks, by aiding them and making their Deen uppermost, and by establishing them upon the earth as Allaah, the Most High, says:

“Allaah has promised those who truly believe (have true eemaan) amongst you, and act in obedience to Allaah and His Messenger, that He will grant them rulership upon the earth just as He granted it to those before them, and that He will establish their religion for them grant them authority to practice the religion which He chose for them and ordered. And He will certainly change their situation to one of security, after their fear, providing that they worship and obey Me, not associating anything else in worship with Me.”194

Then sovereignty was offered to Allaah’s Messenger (*) in Makkah but he refused and he continued calling to tawheed and waging war against shirk and the idols. So when Quraysh became troubled by the call of Allaah’s Messenger (*) they sent ’Utbah ibn Rabee’ah and he came to Allaah’s Messenger (*) and said, “O son of my brother, you know the excellence you hold amongst us with regard to your position in the tribe and your lineage, but you have brought a matter which is very serious for your people. Because of it you have split their united body, caused their youth to behave foolishly and you have abused their idols with it, and their religion. You have also declared their fore-fathers to be infidels because of it. So listen to me and I will offer you some things which you may consider, and hopefully some of them will be acceptable to you.” So Allaah's Messenger (*) said, “Speak, O Abul-Waleed, I will listen.” He said, “O son of my brother, if what you desire by this matter that you have come with is wealth, then we will gather wealth for you from our wealth until you are one of the richest of us. And if you wish by it for high position, then we will give you such authority that we will not do anything without your approval, and if you wish by it for sovereignty, then we will make you sovereign over us. But if it is the case that what comes to you is a demon which you see and cannot get rid of, then we will seek after a medical cure for you and will expend our money until we can get you cured of it. Since a demon may take hold of a person until he is cured and relieved of it,” or as he said. Allaah’s Messenger (*) was listening to him, then he said, “Have you finished, O Abul-Waleed?” He said, “Yes.” He said, “Then listen to me.” He said, “I will do so.” He said:

“In the name of Allaah, the Most Merciful, the Bestower of Mercy. Haa Meem. This Qur'aan is the Revelation sent down by the Most Merciful, the Bestwoer of Mercy. A Book whose Aayaat are made clear, a recital in pure Arabic for those who know (the pure Arabic language), bringing them good tidings of Paradise if they believe in it and act upon it, and as a warning to those who disbelieve in it and do not act in obedience to Allaah, that they will receive punishment and dwell forever in Hell in the Hereafter. But most of them turn away haughtily and refuse to listen to it.”195

Then Allaah’s Messenger (*) continued reciting it to him. When ’Utbah heard it he remained silent and sat with his hands behind his back, resting upon them and listening. So when Allaah’s Messenger (*) came to the Aayah of prostration in it he prostrated and then said, “You have heard what you have heard O Abul-Waleed, so now it is up to you...” So ’Utbah went back to Quraysh and when he sat with them they said, “What has happened with you, O Abul-Waleed?” He said, “What happened is that I heard the like of which, by Allaah, I have never heard. By Allaah, it is not sorcery, nor poetry, nor divining. O Quraysh, obey me and let the decision be mine. Leave the man and let him continue in what he is upon. Keep away from him since, by Allaah, his saying which I heard will come to have great importance. So if the (other) Arabs kill him, then you will be rid of him due to the action of others, and if he conquers the Arabs, then his sovereignty is your sovereignty, his power is your power and you will be the ones fortunate with regard to him.” They said, “By Allaah, he has performed magic upon you with his tongue, O Abul-Waleed.” He said, “This is my opinion with regard to him, you may do whatever you see fit.”196

Ibn Ishaaq reports with his chain of narration to Ibn ’Abbaas that a group of Quraysh gathered and made an offer close to the offer made by ’Utbah and his saying to Allaah’s Messenger (*). So he (*) answered them by saying, “I am not afflicted by what you say. I have not come with that which I have come with seeking your wealth, nor seeking status above you, nor sovereignty over you, but rather Allaah has sent me as a Messenger to you, and has sent down a Book to me, and has ordered me to be a bringer of good tidings and a warner to you. So I have conveyed to you the revealed Messages from my Lord, and I have sincerely advised you. So if you accept what I have brought to you then you will have your share in this world and the Hereafter. But if you refuse to accept it from me then I will patiently await Allaah’s Order, until Allaah judges between me and you...”197

Likewise Allaah’s Messenger (*) rejected the request of one of the tribes that they should be in charge of the affairs after his death, if the report is authentic. Ibn Ishaaq said that az-Zuhree narrated to me that Allaah’s Messenger (*) came to Banoo ’Aamir ibn Sa’sa’ah and called them to Allaah, the Mighty and Majestic, and presented himself to them. So a man from them called Bayharah ibn Firaas said, “By Allaah, if I were to take hold of this young man from Quraysh I would devour the Arabs with him,” then he said, “If we give you our pledge of allegiance upon your affair, then Allaah gives you victory over those who oppose you, then will we be in authority after you?” He said, “The affair is for Allaah, He places authority wherever He wills.” So he said to him, “Are we to risk our necks before the Arabs for you, then when Allaah grants you victory, authority will be for other than us?! We have no need of your affair.” So they rejected him.198

A Summary of the Da’wah of the Prophets

The Prophets, ’alayhimus-salaatu was-salaam, did not come to bring about the downfall of one state and to replace it with another. They did not seek after sovereignty, nor did they organise parties for that. Rather they came for the guidance of mankind and to save them from misguidance and shirk, and to take mankind out of darkness and into light and to remind them of the days when Allaah has sent favours upon them. If rule and sovereignty had been offered to them, they would have rejected it and continued upon their da’wah. Indeed Quraysh offered sovereignty to Allaah’s Messenger (*) and he refused it. It was also offered to him that he should be a Prophet-king or a Slave-Messenger, so he chose that he should be a Slave-Messenger. From Aboo Hurayrah, radiyallaahu ‘anhu, who said, “Jibreel sat with Allaah’s Messenger (*) and looked to the heavens and saw an Angel descending, so Jibreel said, ‘This Angel has never descended since he was created until now.’ So when he descended he said, ‘O Muhammad! Your Lord has sent me to you, saying, “Shall He make you a Prophet-king or a Slave-Messenger?”” Jibreel said, ‘Show humbleness to your Lord, O Muhammad.’ He said, ‘Rather a Slave-Messenger.’”199

So he did not used to take pledge of allegiance from the Ansaar or others except for Paradise, despite the fact that the pledge of the Ansaar was given in the most severe and difficult circumstances, yet it contained no promise of positions of authority, nor sovereignty, nor leadership, nor wealth, nor any other temporal gain.

’Ubaadah ibn as-Saamit, radiyallaahu ‘anhu, said, “I am one of those chiefs who gave the ’Aqabah pledge to Allaah’s Messenger (*),” and he said, “We gave the pledge that we would not worship anything else besides Allaah, nor steal, nor fornicate, nor kill a person whose killing Allaah had made unlawful, except rightfully, nor rob each other, nor disobey, and (then) Paradise would be ours.”200

From Aboo Mas’ood al-Ansaaree, radiyallaahu ‘anhu, who said, “Allaah’s Mesenger (*) went along with his uncle al-’Abbaas to seventy of the Ansaar, beneath the tree. So he said, ‘Let the one of you who is to speak do so, but he should not make his speech long since the mushriks have a spy watching you, and if they come to know about you they will expose you.’ So their speaker, who was Aboo Umaamah said, ‘Ask, O Muhammad, for your Lord whatever you wish, then ask for yourselves and your Companions whatever you wish. Then inform us what reward there is for us with Allaah, the Mighty and Majestic, and what is due to us from you if we do that.’ So he said, ‘For my Lord, the Mighty and Majestic, I ask that you do not worship anything besides Him, and for myself and my Companions I ask that you grant us shelter and assist us, and defend us as you defend yourselves.’ They said, ‘So what is there for us if we do that?’ He said, ‘Paradise is for you.’ They said, ‘Then we will do that for you.’”201

From Jaabir ibn ’Abdullaah, radiyallaahu ’anhumaa, who said, “Allaah’s Messenger (*) spent ten years in Makkah following up the people in the places where they settled in ’Ukaaz and Majannah and in the times of pilgrimage at Minaa, and he would say, ‘Who will shelter me, who will assist me, so that I may convey the Messages of my Lord, and Paradise will be his?’ To the point that a man would arrive from Yemen or from Mudarr and come to his people, and they would say: ‘Beware of the young man of Quraysh, do not let him put you to trial.’ He would walk amongst them and they would point at him - until Allaah sent us to him, then from Yathrib and we gave shelter to him and affirmed the truthfulness of his Message. A man from us would go out and believe in him and be taught the Qur'aan by him, then he would go back to his family and they would accept Islaam as a result of his Islaam. To the point that there did not remain a single household amongst the Ansaar except that it contained a number of Muslims who openly manifested their Islaam. Then they all performed ’Umrah, so we said, ‘For how long will we leave Allaah’s Messenger (*) cast out amongst the mountains of Makkah in a state of fear?!’ So a group of seventy of our men travelled to him and came to him at the time of the pilgrimage. We agreed to meet him in the ravine at ’Aqabah. So we came in ones and twos until we had all gathered and we said, ‘O Messenger of Allaah. May we give you pledge of allegiance?’ He said, ‘Give me the pledge that you will hear and obey, in that which is pleasing to you and in that which is burdensome, in difficulty and in ease, and that you order the good and forbid the evil, and that you speak for Allaah’s sake and do not fear the reproach of anyone when speaking for Allaah’s sake, and that you assist me, and defend me when I come to you just as you would defend yourselves and your wives and your children, and Paradise is yours.’ He said, 'So we stood and gave him the pledge and As’ad ibn Zuraarah took his hand, and he was the youngest of them, so he said, ‘Do not be hasty, O People of Yathrib, for we have not travelled this long distance except because we know that he is Allaah’s Messenger (*), and that fulfilment today will mean splitting away from the rest of the Arabs, and that the best of you will be killed, and that the sword will be used against you. So either you are a people who will withstand that, and your reward will be with Allaah, or you are a people who fear that you may prove to be cowardly, then you should make this clear, and it will be an excuse for you with Allaah.’ They said, ‘Withhold, O Sa'd, for by Allaah, we will not abandon this pledge ever, nor will we be robbed of it.’ So he took it from us upon these conditions, and promised us Paradise in return for that.”202

So here also he would cultivate his Companions upon the Book and the Sunnah, and upon eemaan, sincerity and purity of intention for Allaah in every action, far from political methods and from tempting them with positions of authority. He did not give any of them, either before or after they entered Islaam, any wish or hope for a position of authority in the State. So with regard to ’Umar ibn al-Khattaab, radiyallaahu ‘anhu, one of the greatest of the Companions and the strongest personality amongst them, Allaah’s Messnger (*) did not promise him any position of authority, nor did he himself have any desire for that at all, until the day of Khaybar, twenty years after the beginning of the Messengership, when Allaah’s Messenger (*) surprised them by saying, “I will give the flag tomorrow to a man who loves Allaah and His Messenger. Allaah will grant victory at his hand.” So ’Umar, radiyallaahu ‘anhu, and the rest of the Companions spent the night wondering whom he would give it to, and ’Umar, radiyallaahu ‘anhu, said, “I never had any love for leadership except on that day.”203

So what was it that those noble Companions hoped for?! Was it leadership itself, or was it that great rank of loving Allaah and His Messenger? So why did ’Umar ibn al-Khattaab not love leadership if it was indeed something which Allaah’s Messenger (*) endeared to them, and trained them for and caused them to desire it?!

From Aboo Hurayrah, radiyallaahu ‘anhu, who said that Allaah’s Messenger (*) said, “You will indeed desire for leadership, but it will be a cause of regret on the Day of Resurrection. So what a good wet nurse it is, but what an evil weaning one it is.”204 So he forbade seeking for it and desiring it.205

’Abdur-Rahmaan ibn Samurah, radiyallaahu ‘anhu, said that Allaah’s Messenger (*) said to me, “O ’Abdur-Rahmaan! Do not ask for leadership, since if you are given it having requested it, then you will be left alone to discharge it, but if you are given it without requesting it you will be helped (by Allaah) in it.”206

Indeed on top of all this he firmly implanted the Islamic principle that positions of authority are prohibited for those who earnestly desire and crave after them. From Aboo Moosaa al-Ash'aree, radiyallaahu ‘anhu, who said, “I entered upon the Prophet (*) along with two men from the sons of my uncle, so one of the two men said, ‘O Messenger of Allaah! Appoint us to take charge of one of the lands which Allaah, the Mighty and Majestic, has given you authority over.’ The other man also said the same. So he (*) said, ‘We do not appoint to that position anyone who asks for it, nor anyone who is keen to have it.’” In a wording of Muslim there occurs, “What do you say, O Aboo Moosaa, or ’Abdullaah ibn Qays?” He said, “So I said, ‘By Him Who sent you with the truth, they did not disclose to me what they had in thier minds, nor was I aware that they were going to seek this appointment.’” He said, “And it is as if I can still see his (i.e., the Prophets (*)) tooth-stick between his lips.” So he said, “We shall not, or, do not appoint to authority in this affair of ours anyone who desires it. Rather you go, O Aboo Moosaa.” So he sent him to Yemen, and then sent Mu’aadh in addition to him. And in the version of an-Nasaa’ee there occurs, “We do not seek the assistance in this affairs of ours of those who request it.”207

Al-Haafidh ibn Hajar said, “al-Mu’allib said, ‘Desire for leadership is the cause for people fighting each other for it to the point that they shed blood and make wealth and private parts lawful, and therefore great corruption results in the land. Then the reason for regret is that he may be killed, deposed or die and then regret having entered into it in the first place. Since he will be held to account for the evils he has committed and that which he craved for will be lost to him as soon as he leaves it.’ He said, ‘And an exception to this is the case of one who has to take it on due to the fact that the ruler dies and no one else is to be found to take over but him, and if he does not take over then this will cause corruption and chaos.’”208 But leadership and the office of judge are matters which are essential, and vital to the life of the Muslims, and necessary for the protection of blood and wealth.

However it is obligatory that in choosing the governors and the judges that we follow the methodology of Allaah’s Messenger (*), so these positions are not to be given to those who ask for them, or desire them, or put themselves forward, in elections for example, since this pertains to desiring these positions.

Rather the ones to be chosen are those who are suitable in knowledge, absence of desire for such a position and piety. Then we must also benefit from this Prophetic methodology in our education and training. So we should not bring up the youth to have love for leadership, authority and position. If we bring them up upon love of these things, then we have acted contrary to the way and guidance of Allaah’s Messenger (*) and have led the youth to that which will only destroy them. Then what success can we expect in this world or the Hereafter if we act contrary to the methodology of Allaah’s Messenger (*)?

“And the Hypocrites say, ‘We believe in Allaah and His Messenger, and are obedient to Allaah and His Messenger.’ Then they turn away from Allaah’s Messenger (*) to others for judgement, and they are not Believers. And if they are called to the Book of Allaah and to His Messenger for judgement about that which they dispute in, then a group of them turn away from acceptance of the truth.”209

So in what has preceded, we have come to know the methodology of the Prophets in calling to tawheed and in fighting against shirk and its manifestations and causes, and that it is a methodology built upon intellect, wisdom and the true and inborn nature. We have also come to know the proofs for this - both the general proofs and the proofs in detail - from the Book and the Sunnah, and from the intellectual angle. So now we ask: Is it permissible for those who call to Allaah, in any time, to turn away from the methodology of the Prophets in calling to Allaah? The answer: In light of what has preceded and what will come, it is not permissible in the Sharee'ah, nor intellectually, that anyone should turn away from this methodology and prefer a different way.

Firstly, This is the straight and upright way which Allaah laid down for all the Prophets, from the first to the last of them. And Allaah, the One who laid down this methodology, is the Creator of mankind, and the One Who knows everything about human nature, and knows what is most beneficial for their souls and their hearts:

“How can He Who created not know when He is the One Who knows the innermost secret of His servants and is fully aware of them and their actions?!”210

Secondly, The Prophets adhered to it and followed it, which shows clearly that it is not an area for ijtihaad (independent interpretation and judgement), so we do not find:
(1) any Prophet beginning his call with Sufism;
(2) another one beginning with philosophy and theological rhetoric (kalaam);
(3) and others beginning with politics.

Rather we find that they all followed a single methodology, and all gave the same primary importance to tawheed of Allaah.

Thirdly, Allaah made it obligatory upon our noble Prophet, whom Allaah made it obligatory upon us to follow, that he should follow them and their methodology. So He said, after mentioning eighteen of them:

“They are those whom Allaah has guided, so follow the way and guidance which they were upon.”211

And he followed their way by beginning with tawheed and giving the greatest importance to it.

Fourthly, since their call in its most complete form was to be seen in the call of Ibraaheem, ‘alayhis-salaatus was-salaam, Allaah further emphasised the matter and ordered our Prophet Muhammad (*) to follow his methodology. He says:

“Then We revealed to you, O Muhammad (*), that you should follow the religion of Ibraaheem who was a Muslim upon the true religion and was not one of those who worshipped idols and associated partners with Allaah.”212

So the order to follow him covers adherence to his religion which is tawheed and fighting against shirk. It also covers following his methodolgy in beginning by calling to tawheed. Then Allaah, the Most High, further emphasised this order also by ordering the ummah of Muhammad (*) to follow the way and the religion of this Prophet who was upon the true religion. So He, the Most High, says:

“Say, O Muhammad (*), Allaah has indeed spoken the Truth, so follow the religion of Ibraaheem who was upright, upon the religion of Islaam, and he did not make any share of his worship for any created being.”213

Therefore the ummah of Islaam is commanded to follow his religion and way. So just as it is not permissible to act contrary to his religion, then likewise it is not permissible to turn away from his methodology in calling to tawheed and fighting shirk and its manifestaions and causes.

Fifthly, Allaah, the Most High, says:

“So if you disagree in any of the affairs of your religion, then refer it back to the Book of Allaah and the Sunnah of His Messenger, if you truly believe in Allaah and the Last Day. That is better for you in this world and the Hereafter, and better in its final consequences.”214

So if we refer back to the Qur'aan we are informed that all of the Mesengers had as their ‘aqeedah the ‘aqeedah of tawheed and that their call began with tawheed, and that tawheed is the most important and greatest thing which they came with. We also find that Allaah ordered our Prophet to follow them and to follow their methodology. Then if we also refer back to the Messenger, we find that his call from start to finish gave the greatest importance to tawheed and to fighting shirk and its manifestations and causes, and we have already seen this in what has preceded.

Sixthly, Allaah created the creation and organised and ordered it with laws governing its nature, and laws and prescriptions relating to and ordering its behaviour. So He caused it to proceed upon natural laws which are such that if they were broken then this creation would end in destruction. So He made the heavens and the earth, the planets and the stars, the sun and the moon and provided laws by which they proceed, and if they were to be broken then this creation would cease to be. From these natural laws laid down by Allaah is that animals, humans and others cannot live except with a spirit and a body. So if the spirit leaves the body then the body dies and rots, and this body must be buried so that other animals are not harmed by its stench. Also from the creational laws laid down by Allaah in the world of plants is that trees cannot stand and survive except upon a trunk, so if the trunk is cut off then the branches die.

Then with regard to the world of prescribed laws, no system of prescribed laws can stand except based on belief/creed (‘aqeedah). So if a system of prescribed laws has no ‘aqeedah, then it will be ruined and will not remain as a correct and sound system of prescribed laws. So, for example, the prescribed laws followed by Ibraaheem, ’alayhis-salaatu was-salaam, remained for centuries amongst the Arab nation, then when ’Amr ibn Luhayy al-Khuzaa’ee entered shirk into it, then it became an idolatrous system of laws and its reality changed and it became corrupted and ruined. This was because it was the ‘aqeedah of tawheed which provided its firm foundation upon which it stood. From Aboo Hurayrah, radiyallaahu ‘anhu, who said that Allaah’s Messenger (*) said, “I saw ’Amr ibn ’Aamir al-Khuzaa’ee dragging his intestines in the Fire. He was the first one who introduced the practice of setting animals free for the sake of their deities.”215 So Aktham said, “Perhaps the fact that I resemble him216 will cause harm to me, O Messenger of Allaah?” He (*) said, “No, you are a Believer and he was an unbeliever. He was the first one who altered the religion of Ismaa’eel. He created the idols, and established the practice of keeping the milk of certain animals for the deities, and of freeing animals for the sake of the idols, and of freeing for their idols the she camels which gave birth to female camels as their first and second deliveries, and of freeing for their idols male camels completing their allotted number of sirings.”217

So after ’Amr ibn Luhayy corrupted the ‘aqeedah supporting the Sharee’ah which Ibraaheem came with and which was followed by Ismaa’eel, then it became an idalatrous religion, and the Arabs became idol worshippers, even though they continued to associate themselves and attach themselves to Ibraaheem and his religion and his code of laws, and even though they still clung to a few remnants of what he came with such as honouring the Ka'bah, and performing tawaaf around it, and making hajj and ’umrah, and standing in ’Arafah and Muzdalifah, and making sacrifices, and other acts of devotion to Allaah. Likewise the message of Moosaa and ’Eesaa was a message of tawheed and a revealed system of laws. But when they lost their basis of tawheed due to the saying of the Jews: ‘’Uzayr is the son of Allaah,’ then the saying of the Christians: ‘The Messiah is the son of Allaah,’ then they became religions of unbelievers, which it is not permissible to attribute to Allaah, nor to those noble Prophets.

Allaah, the Most High, says:

“Fight those who do not believe in Allaah, and do not believe in the Hereafter, nor make unlawful that which Allaah and His Messenger declare unlawful, nor obey Allaah truly by following Islaam, from the People of the Book (Jews and Christians), until they pay the jizyah tax in a state of being subdued and debased. For the Jews said that ’Uzayr is the son of Allaah and the Christians said that the Messiah is the son of Allaah. That is merely the false saying of their tongues, like the saying of the idolaters before them. Allaah’s curse is upon them. How can they deviate from the truth which is manifest?”218

From Aboo Sa'eed al-Khudree, radiyallaahu ‘anhu, from the Prophet (*) who said, “On the Day of Resurrection a caller will call out that every nation should follow that which it used to worship. So none will remain from those who used to worship others besides Allaah, idols and false deities, except that they will fall into the Hell-Fire until none remain except those who used to worship Allaah, the righteous and the impious, and the remainder of the People of the Book. So the Jews will be called and it will be said to them: ‘Whom had you used to worship?’ They will say: ‘We used to worship ’Uzayr, the son of Allaah.’ So it will be said to them: ‘You have lied, Allaah did not take any wife, nor any son, so what do you want?!’ So they will say: ‘We are thirsty, O our Lord, so give us something to drink.’ So they will be directed: ‘Will you not then drink?’ And they will be gathered and taken to the Hell-Fire, which will be like a mirage, some parts of it devouring others, and they will fall into it. Then the Christians will be called, and it will be said to them: ‘Whom had you used to worship?’ They will say: ‘We used to worship the Messiah, the son of Allaah.’ So it will be said to them: ‘You have lied, Allaah did not take any wife, nor any son.’ It will be said to them: ‘What do you want?’ So they will be treated like the others, until none remain except those who used to worship Allaah (alone), the righteous and the impious. The Lord of the Worlds will come to them in a form closest to what they will expect. Then it will be said to them: ‘Why are you waiting? Every nation has followed what it used to worship.’ They will say: ‘We separated ourselves from the people in the world despite being in need of them, and we did not associate ourselves with them, and we are waiting for our Lord whom we used to worship.’ So He will say: ‘I am your Lord.’ So they will say twice: ‘We do not worship anything besides our Lord.’”219

So the point in question which is seen in both of the Aayaat and the hadeeth is that the messages of Moosaa and ’Eesaa, two messages comprising tawheed and eemaan were corrupted by the Jews and the Christians, by their worship of ’Uzayr and ’Eesaa and their saying about them. So because of this they became idolaters and unbelievers, and these two messages, due to their abominable action and their foul distortions, turned into false and idolatrous religions, which it is not permissible to attribute to Allaah, nor to those two noble Messengers, even though very many of the laws from the prescribed law of Moosaa and ’Eesaa still remained.

So it will be clear to the reader that the ‘aqeedah of tawheed is the relation to all of the prescribed law systems of the Prophets, including the final Prophet (*) like the relation of the foundation to the building. So the building cannot stand without the foundation, and it is like the trunk of the tree, it cannot stand without it. Or like the spirit with relation to the body: the body cannot live without the spirit. So the person with intellect must compare and judge all other calls with these intellectual and Sharee’ah proofs in order to see which of them are upon the way of the Prophets and which are far removed from that. Then I wish to add three examples which will increase our understanding of the prescribed ways laid down and commanded by Allaah, and that the organisation and order found in them is something required, and must be followed, and that it is not permissible to turn aside from it.

1. The Prayer. Allaah’s Messenger (*) taught the Prayer by practical examples, and he said: “Pray as you have seen me praying”220 So he (*) began by standing, then the takbeer, then the recitation, then the rukoo’, then the sujood, and he did this in every rak’ah. He performrd the second rak'ah in the same way, followed by the tashahhud, then at the end of the Prayer the final tashahhud, followed by salaam.

So if a Jamaa’ah now said that it is better in this age, or that it is obligatory that we should begin the Prayer with the salaam and finish it with the takbeer, or that we should say the tashahhud in the place of Faatihah and vice versa; if this Jamaa’ah did this, or any of these things, then would this Prayer be correct, and would it be Islamic?!

2. The Hajj. Allaah’s Messenger (*) performed Hajj and taught the people the rites of Hajj, and said, “Take your rites of pilgrimage from me.” He made the standing in Arafah in a specific place, at a specific time, the ninth day, and he made the night-stay in Muzdalifah on a particular night, and he made the Day of Sacrifice, and the days and nights of Tashreeq in a particular time and place. He also made the Tawaaful-Ifaadah at a particular time, and he laid down a particular place for the Sa’ee between Safaa and Marwaa, its starting point and finishing point were laid down. So if a Jamaa’ah wished to change any of these rites and alter their time or place, for example saying, “We want the Tawaaful-Ifaadah to be performed on the ninth day, and to be done between Safaa and Marwaa, and we want to move the standing in ’Arafah to the eighth or the tenth day, and that it should be done in Muzdalifah or Minaa, and we want the sacrifice to be done in ’Arafah, or we want to bring some rites forward and delay others according to what will be helpful and according to the stituation of the pilgrims.” Then would this be an Islamic Hajj, or would it rather be an evil distortion and a disfigurement of this rite?!!

3. The Main Point. Allaah’s Messenger (*) began his da’wah with tawheed , and likewise all the Messengers. He also used to command his governors and daa’ees to begin by calling to tawheed. There are many examples showing this, from them is his saying to Mu’aadh when he sent him to Yemen: “You are going to a People from the People of the Book, so let the first thing which you call them to be the testification that none has the right to be worshipped except Allaah. So if they accept that from you, then infrom them that Allaah has obligated upon them five Prayers in every day and night. So if they accept that then inform them that Allaah has obligated upon (them) a charity which is to be taken from their rich and given to their poor.”221

So do you not see that it was an organised call and an ordered Sharee’ah?! It begins with the most fundamental principle and then moves on to what is next in importance, then what follows in importance. So why do we fail to understand this precise organisation? Why do we fail to comply with it? And why do we understand that it is obligatory upon us to comply with the way laid and prescribed by Allaah and the precise organisation in matters of worship and its parts, but we do not understand the way laid down and prescribed by Allaah and the precise organisations in the field of da’wah, which was followed closely by all of the Prophets in succession? How is it that we make it permissible to act contrary to this great and fundamental methodology and to turn aside from it?! This is a very serious matter and the callers must re-examine their minds and change their standpoints. Has the Islamic ummah, and in particular its callers, benefitted from this great methodology, the methodology of the Prophets, in giving importance to tawheed and in making it the starting point for their da’wah?!! The answer is that the state of the ummah is a very painful and bitter one. If a person were to die due to pain and grief at this dark and painful situation, then that would be fully appropriate. How is that?!! Indeed many of the people of the ummah of Islaam, which includes its daa'ees and its thinkers, are ignorant of this methodology, and some of them merely pretend to be ignorant of it. The devils have come between them and have led them away from it. Instead they have taken up methodologies contrary to the methodology of the Prophets, methodologies which are disastrous for their religion and their wordly life. How appropriate is the saying of the truthful and trusted Messenger (*) to them, “You will certainly follow the ways of those who came before you, handspan by handspan, and cubit by cubit, even to the point that if they were to enter a lizard’s hole you would enter it.” We said, “O Messenger of Allaah, (do you mean) the Jews and the Christians?” He said, “Who else.”222 And his (*) saying, “The Jews split into seventy one sects, and the Christians split into seventy two sects, and this ummah will split into seventy three sects, all of them in the Fire except one, and that is the Jamaa’ah.”223 And in a wording, “Which is that, O Messenger of Allaah?” He said, “That which I and my Companions are upon.”224

So the people have become like the scum found upon the surface of flood-water just as Allaah’s Messenger (*) said, “It is about to happen that the nations invite one another to come upon you just as those invited to a meal come together to eat from the dish.” So someone said, “Is that because of our small number on that day?” He said, “Rather on that day you will be many, but you will be like the scum found upon flood-water, and Allaah will pluck away fear of you from the hearts of you enemies, and Allaah will cast wahn into your hearts.” Someone said, “And what is wahn?” He said, “Love of this world and hatred of death.”225

Certainly they have become like the scum upon flood-water, and the nations have invited each other to attack them just as those invited to a meal come together to eat from the dish. They have attacked them within their own lands, humbled them, subjugated them, taken possession of them and their lands, plundered their riches, and corrupted their manners - all of this is a result of being far from the methodology prescribed by Allaah, the methodology of the Prophets. Then when fully submerged in this painful state and when it was too late, many people opened their eyes and awoke from their slumbers. So they began shouting out to the people, “Return to Allaah, for these are the ways to salvation.” They began writing and delivering speeches, giving directions to the people, making plans and outlining the means to attain might, honour and salvation. Each of them strove and acted according to what appeared to them to be the truth. So I say in truth: They put forward a great deal in the field of manners, society, politics and economics, and they are many and represent a number of different orientations. If their efforts were united and they began with what the Messengers began with, and they earnestly strove to follow their methodology, then their ummah would escape from what it has fallen into and they would be able to reach what they desire. The most significant of these orientations are three:

The first is represented by a group who follow the methodology of the Messengers in its ‘aqeedah and its da’wah, and who cling onto the Book of their Lord and the Sunnah of their Prophet, and who follow in the footsteps of the Pious Predecessors (as-Salafus-Saalih) in their ‘aqeedah, their worship and their da’wah. This is the orientation which it is obligatory upon the Muslims to adopt, in obedience to the saying of Allaah, the Most High,

“And hold fast, all of you together to the Rope of Allah and be not divided.”226

They must do this so that their efforts can achieve success and so that they attain the Pleasure of their Lord, and so that they achieve strength in order to attain the honour, nobility and success which they desire. A point to be held against them is that they have not expended the necessary monetary and physical efforts needed to broadcast the true da’wah, and have not presented the truth vigorously in the form of da’wah and publications such as benefit the rank and loftiness of their da’wah.

The second is represented by a group who direct their attention to some of the actions of Islaam, and are dominated by Soofee tendencies which have seriously undermined the ‘aqeedah of tawheed in the souls of many of its followers, and have produced that which is to be held against them in their creed (‘aqeedah) and their worship. Shaykh Taqiyyuddeen al-Hilaalee and Shaykh Muhammad Aslam, a graduate of the Islamic University, and others have written critiques directed to this group, and it is binding upon them to benefit from this and to return to the truth and the correct way.

The third, is represented by a group which directs its attention to the political, economic and social aspects of Islaam. It has put forward a good deal, and what they have forwarded is known by what is to be found in the libraries, upon the pulpits and in the Universities. They are to be thanked for the efforts they have expended. From the criticisms that need to be made of this orientation is that they have written a great deal in the political field in the name of Islamic Politics, and the call to the supremacy and authority of Allaah, and the establishment of the Islamic state. They urge the Islamic ummah, especially its youth, to devote all their efforts and to mobilize their potential in order to realise this goal. They use very forceful and captivating methods, so as to captivate the hearts and seize the minds. They have written a great deal of good and beneficial things in the field of Islamic economics and about the virtues of Islaam, such things as are needed by the ummah, particularly at this time, and this is something for which they deserve praise.227 But at the same time they are to be criticised for the fact that while giving importance to these aspects, they have clearly neglected the right of ‘aqeedah. So if they had directed the same vigour and importance to the correction of ‘aqeedah upon the methodology of the Prophets, and had utilised their efforts and their pens to uproot practices of shirk and its manifestaions, and innovations, and false superstitions and fables, then they would have been able to achieve a great deal of good for Islaam and the Muslims, and they would have set about the matter in the correct manner. Then they would have truly been upon the methodology of the Prophets, ’alayhimus-salaatu was-salaam. So since their da’wah and their intellectual writings are as I have described, and I am one of the many readers of these writings, I wished to put forward some observations to the leaders of this orientation, bearing in mind the heavy responsibility which they bear before Allaah, Who said in the clear and decisive Aayaat of His Book,

“Remember when Allaah took the covenant from the People of the Book that they would explain it to the people and not hide it.”228

This a duty to be done following the way of the scholars of this ummah and its sincere callers, beginning with the Companions and continuing right up to the sincere scholars of this present time. So I hope those who are inclined to this orientation will have good thoughts about their brother and share his feelings concerning the heavy responsibility which we bear before Allaah, and open their hearts to criticism which I hope will lay the foundation for and will lead to good and benefit the Islamic ummah. I also hope that they will understand that the Companions of Allaah’s Messenger (*) used to discuss some of his decisions with him and he would open his heart to discussion and would give up his own view if he saw that something else was more correct, from the view and opinions put forward by his Companions, and sometimes the Qur'aan was sent down in support of their views.

So from the greater leaders of this orientation is the thinker Abul-A’laa al-Maududi.229 There are very serious and severe criticisms to be made concerning him, and it is not permissible for a Muslim who fears Allaah and respects Islaam, which raises its followers above veneration of people and their ideas, to remain silent about this.

So from these criticisms are:

Firstly: He did not make the starting point of his da’wah the starting point of the Prophets, ’alayhimus-salaatu was-salaam, which was the call to tawheed, and to make all worship purely for Allaah, and to fight against shirk and its manifestations. This was despite the fact that his country which he grew up in is one of Allaah’s lands having the severest need for the call of the Prophets, and the situation there greatly demands it. It is a land rooted in many centuries of idolatry, where idols, cows, rocks, monkeys and private parts are worshipped. In it are found the lowest, foulest and most despicable forms of idolatry. Then the Muslims in this land, except for a few of them, are some of those furthest removed from understanding Islaam and from tawheed. Their beliefs are greatly influenced by the beliefs of their neighbours, the idol-worshippers. How often a person will see an idol worshipped by the idolaters garlanded with flowers - and opposite it you will see a mosque of the Muslims containing a decorated tomb, likewise garlanded with flowers. Incense is burned around it and it is dressed with silk. The Muslims come to them with the utmost devotion, with extreme fear, humility and respect, along with their belief that the pious in the graves know the Hidden and the Unseen and have some control over the creation.230 So have you ever seen a land upon Allaah’s earth throughout history, in the present or the past, having a greater need for da’wah to tawheed than this land?!

Secondly: He gave most importance to the political aspects and this took up a very large proportion of his da’wah, and gave it a greater emphasis than that given to it by Islaam and which was understood by the scholars of the Salaf of this ummah, the scholars of hadeeth and Fiqh, and he laid down for himself and his followers a goal not laid down by Allaah and His Messengers, and which He did not make a duty upon them or their followers, since it is beyond human capability. Maududi said, speaking about this goal:

(a) “Perhaps it has become clear to you from our books and treatises that the final goal which we aim for in our present struggle is to cause a revolution overthrowing the leadership, and what I mean by that is that which we wish to attain and be successful in achieving in this world , is to purify the earth from the filth of wicked leaders and their supremacy, and to establish the system of pious and rightly-guided leadership (imaamate). So this continuous struggle and striving is seen by us to be the greatest and most effective way of attaining the Pleasure of the Lord, the Most High, and of seeking His Face, the Most High, in this world and the Hereafter.”231

Hopefully the bright, intelligent and knowledgeable reader who memorises the Qur'aan and recites it during the night and at each end of the day, and considers the call of the Prophets, from the first to the last of them, will not know that this is supposed to be the goal of the Messengers for which they struggled. Nor will he understand that this striving and effort is the greatest and most effective way of attaining Allaah’s Pleasure and seeking His Face. Rather the greatest and most effective way of attaining the Pleasure of the Lord is by following the methodology of the Prophets in their da’wah, and following in their footsteps by purifying the earth of corruption and shirk, and the greatest means is eemaan with its well-known pillars and Islaam with its pillars which are also well known.

Then232 Maududi knows fully well the state of the people of India with regard to their ignorance of Islaam and the innovations and misguidance which they are upon. He knows full well that there is within them remnants of the beliefs, manners and customs of their previous religions. He has himself has spoken about this in his book “Waaqi’ul Muslimeen-wa-Sabeelun Nuhood-Bihim” (The State of the Muslims and the Means for their Revival), in a section in which he talks of the shortcomings and negligence of the rulers with regard to Islamic education, and that the institutions that are established for education only benefit the higher and middle levels of people. He said, “The ignorant and the deluded have continued in a state of total ignorance about the teachings of Islaam, deprived to a great extent of its effect of reform and rectification. The reason for this is that non Muslims used to enter into Allaah’s religion as whole nations and tribes, but many of the false and futile practices and customs of the days of ignorance which they used to be upon before Islaam are still widespread amongst them today. Indeed not even their thoughts and beliefs have completely changed; so even now many of the beliefs of the mushriks remain and the false ideas which they inherited from the religions of their unbelieving forefathers. The most that can be said to have changed after they entered into Islaam is that they brought new gods into the history of Islaam. These were the same gods which they worshipped before, except that they chose new names using Islamic terminology for their ancient idolatrous actions.

“They then continued to behave as before, the only thing that changed was the outward appearance. If you wish to see proof of what I say, then closely examine the religious state of the people of one area of your land, and then look into history and research the religion which the people of this area used to practice before Islaam. You will realise that there are many things which are very similar, in both beliefs and actions, to the previous religion except that they have taken on a different form and appearance. So those areas in which the Buddhist religion, for example, was found before Islaam, and where the people used to worship relics of Buddha: here there would be one of his teeth, there would be some of his bones and so on - which would be worshipped by the people, and from which they would seek to derive blessings. Then today you will find that the people in those areas do the same thing with the hair from the head of the Prophet (*), or with his footprints, or they seek blessings from any relics left behind by the righteous Muslims and worshippers from amongst them. Likewise if you were to examine many of the practices and customs which have found their way into the Islaam practiced by some tribes, and were then to see the practices and customs of the non Muslim people of the same tribes - you would find that there is very little difference between them. Is this not a clear proof that those who were in charge of the Muslims and their social affairs in past generations fell far short of their duty in that they did not aid and assist those who strove individually to propagate Islaam...”233

So Maududi was fully aware of the state of his land. He knew its history, and he knew the extent to which the beliefs of the Muslims were connected to and influenced by the beliefs of their forefathers and indeed present day idolaters. Then he criticised the Muslim rulers of the past for falling short in their duty of propagating Islaam, and failing to assist those individuals who strove to propagate Islaam, and for failing in their duty of establishing Islamic education. So this profound understanding should have lead him to see the strength of the methodology of the Prophets in calling to tawheed, and that all worship should be made purely for Allaah, and in concentrating upon giving importance to the Muslims’ ’aqeedah in order to save them from the claws of the shirk of Hinduism, Buddhism and their like. Indeed it was upon him that he should desist from opposing the callers to tawheed at the very least - if he was not going to assist them with the strength he was given in da’wah and writing - and that he should assemble his followers in this field instead of applying huge resources in the field of politics and economics. Furthermore, if the people were to die having certainty upon all of his books written about politics and economics, then would that save them from the idolotary which they are upon, and then would that save them from the Fire.

Then with whom will he establish the system of righteous and rightly guided rulership234 when he has opened up the doors for anyone to enter into his Jamaa’ah and organisation. The door is open for the Bareilawi - the extreme grave worshipper, and for the Raafidee Shee’ah, and for the Deobandi, and for the Salafee - so that the sick are mixed with the healthy. Then the result of this, as is seen, is that sickness overcomes them all and its germs are spread to the healthy, so at the very least their tongues and pens are afflicted and become paralysed and unable to give da’wah to and write concerning tawheed and the Sunnah, and unable to fight against innovation and shirk. This is one of the results of this form of gathering together and the programmmes and outlines laid down for it. So will the like of these people be able to purify the earth from corruption, and to establish the system of righteous and rightly guided rulership, which in his view the Companions of Muhammad (*) were not able to establish after the four rightly guided Caliphs, nor were the sons of the Muhaajiroon and the Ansaar: since Maududi holds - and in that he is following the severest enemies of the Companions and those who love and ally themselves with them - that rulership after ’Uthmaan and ’Alee was based upon principles of the days of ignorance instead of the principles of Islaam. So if the rulership of those whom Allaah’s Messenger (*) and his rightly guided Caliphs and his noble Companions were pleased with was a rulership based upon principles of the days of ignorance, then what can we expect from an organisation (jamaa’ah) which gathers the most alien orientations and the furthest of them away from the way of the Prophets.

(b) And he said, “One of the reasons for regret is that we see the people today, all of them, the Muslims and the non-Muslims, are heedless of this thing that we have made our goal and have set our sights upon. As for the Muslims, then it is because they regard it as a purely political goal, and they hardly realise its status and importance in the religion. Then as for the non-Muslims due to their being brought up with blind hatred towards Islaam, and their ignorance and lack of knowledge about its teachings, then they certainly do not know that the leadership of the wicked and evil-doers is the source of all disasters and calamities that afflict mankind, and that the well-being and happiness of mankind rests solely upon the reins of authority over the wordly affairs lying in the hands of the righteous and just.”235

That which he takes as his goal and the goal of his followers and what they set their sights upon is something important, but it is something other than the goal of the Prophets. But rather what is greater and more deserving of attention is to strive for the guidance of the people, and to call them all, the weak and the strong, to tawheed. This was the goal of the Prophets and those who seel to rectify the affairs.

As for his saying, '“The leadership of the wicked and evil-doers is the source of all disasters and calamities that afflict mankind...”
Then I say: This may be one reason and alongside it are other causes: the unbelief of the nations in Allaah, and their commission of shirk, and their rejection of the guidance brought by the Prophets.
Allaah, the Most High, says:

“And when We wished to destroy a town (of transgressors) We ordered those in authority to be obedient, but they were disobedient and transgressed, so Allaah’s threat of punishment became certain for them, so we destroyed them totally.”236

He, the Most High, says:

“And any misfortune which strikes you in this world in your selves, family and wealth, then it is as a punishment from Allaah for the sins which you have committed, and your Lord forgives many of your sins and does not punish you for them.”237

He, the Most High, says:

“And how many towns transgressed against the orders of their Lord and His Messengers, so We gave them a severe reckoning and punished them with a tremendous and terrible punishment (Hell-fire).”238
So because of transgression of the people, the rulers and the ruled, the rich and the poor, Allaah sends disasters, misfortunes and calamities upon them. He sends upon them wars of destruction, deadly diseases, devastating famines, thunderbolts, torrents, removal of blessings from the earth and so on. Then the worship of idols present in India and elsewhere is more hateful to Allaah and to His Prophets and the righteous rectifiers than the oppression of the rulers, even though it also serious and hateful to Allaah.
Therefore you see what Ibraaheem said:

“And keep me and my sons away from worshipping idols. O my Lord they have indeed caused the misguidance of many people.”239

It was in his time that the most oppressive, arrogant and corrupt ruler lived. But Ibraaheem, ‘alayhis-salaam, took as his goal the call to tawheed and the obliteration of shirk. So when the word of tawheed becomes manifest and the voice of shirk is wiped out then the condition of the people, both the rulers and the ruled, is rectified.
(c) He also said, “So if someone today wishes to purify the earth and change the corruption to well-being, unrest to security, corrupt manners to righteous manners, sins to good deeds, then it will never be enough for him to call them to good, and to admonish them to have taqwaa and fear of Allaah, and to encourage them upon good manners. Rather it is a duty upon him to gather what he is able with regard to the resources of righteous people, and form them into an organised group and a strong community, such as will enable him to snatch the reins of authority from those who are in charge of the civilisations in this world, and bring about the revolution aspired for, to attain leadership of the world and rulership (imaamate).” So how is it that these people in a sorry condition turn away from the methodology of the Prophets, and leave alone the most severe sickness afflicting the nations, which is shirk? They take no notice of this, and instead they want to gather righteous people into organised groups and a strong community, in order to attain what they have laid down as their goal and have set their sights upon! So tell me, by your Lord, where will these resources of righteous people come from when we have conceitedly turned away from the ‘aqeedah of the Prophets and their methodology in raising the people (tarbiyah) and in da’wah?! Will they fall down from the sky for us?!
(d) Then al-Maududi says, '“Indeed the matter of leadership and rulership is the most important matter in human life and the most fundamental principle. Then the importance of this matter and its seriousness is not something new to this age, rather it is something which is tied to human life and which human life is dependent upon since the most ancient of times, and what an excellent witness to this is the common saying, ‘The people are upon the religion of their kings.’ So because of this it is reported in the hadeeth, ‘The scholars of the ummah and its leaders are the ones responsible for its well-being or its corruption.’240”241
This is the view of this great thinker! Whereas I bear witness before Allaah that if I had merely heard it reported by a truthful person I would have thought that he was perhaps mistaken in attributing it to this thinker. But what can I or anyone else say when it occurs in his book, al-Usasul-Akhlaaqiyyah lil-Harakatil-Islaamiyyah, which he gave as a lecture to a gathering of the committee members of the Islamic University and its helpers and those influenced by it. He gave the talk in a crowded conference more than forty years ago, and the people, particularly his followers, circulated it whilst giving it a warm welcome and respecting it, from that day till this.
But in reality the most important matter is that which all of the Prophets, ’alayhimus-salaatu was-salaam, came with, and that is the matter of tawheed and eemaan. This is summed up by Allaah, in His Saying:

“We did not send any Messenger before you, O Muhammad (*), except that We revealed to him that none has the right to be worshipped except Allaah, so make all of your worship purely for Him.”242

“We sent a Messenger to every nation, ordering them that they should worship Allaah alone, obey Him and make their worship purely for Him, and that they should avoid everything worshipped besides Allaah.”243

“And We have revealed to you, O Muhammad (*), and to the Messengers before you that if you commit shirk with Allaah then your actions will be nullified and you will be one of those destroyed. Rather worship Allaah alone, and be one of those thankful for Allaah’s favours, of being guided to worship Him alone, and being free of worshipping idols and false gods.”244
This is the most important matter and because of it occurred the struggle between the Prophets and the misguided nations, and due to it those who drowned were drowned, those who were destroyed were destroyed, those who were swallowed up in earthquakes were swallowed up, and those who were punished were punished, and we have already quoted the many proofs for this in what has preceeded, so refer to that.
(e) Then he says, “The true goal of the religion is to establish the system of righteous and rightly guided leadership (imaamate)”245
I say, rather the true goal of the religion, and the purpose for the creation of Jinn and mankind, and the purpose for the sending of the Messengers, and the sending down of the Books, is the worship of Allaah, and that all the religion (Deen) be made purely for Him. Allaah, the Most High, says:

“Alif Laam Raa. This is the Book whose Aayaat are perfected and free from falsehood, and fully explained, from the One All-Wise, and All-Knowing. Making clear that you should worship none but Allaah alone, attributing no partner to Him. Say, O Muhammad (*), to the people, ‘I am a warner to you from Allaah, warning of His punishment for those who disobey Him and those who worship the idols, and a bringer of good tidings of His reward for those who obey Him and make worship purely for Him.’”246
So since this is Maududi’s view of leadership, rulership and imaamate, i.e. that it is the true goal of the religion and is the most important matter in the life of mankind, and the most fundamental principle, then it is fitting here that I quote Shaykhul-Islaam Ibn Taymiyyah’s refutation of Ibnul-Mutahhir al-Hullee, one of the Imaamee Raafidees, who went to extremes and beyond bounds with regard to the matter of imaamate. Shaykhul-Islaam said, “The Raafidee author said, ‘To proceed, this is a noble treatise and fine saying, comprising the most important of the rulings of the religion, and the most excellent of all the affairs of the Muslims, which is the issue of imaamate, which causes through its attainment the achievement of the level of highest esteem, and it is one of the pillars of eemaan, which produces the right to everlasting life in Paradise, and freedom from the Anger of the Most Merciful...’247 (So Shaykhul-Islaam, rahimahullaah, said) So it is to be said that speech with regard to this is necessary from a number of angles:

Firstly: That it is to be said: One who says that the question of imaamate is the most important of the rulings of the religion is a liar according to the consensus (ijmaa’) of the Muslims, both the Sunnis and the Shee’ah. Indeed it is kufr (unbelief) since the matter of eemaan in Allaah and His Messenger is more important than the question of the imaamate, and this is something known necessarily from the religion of Islaam. So the unbeliever does not become a Believer until he testifies that none has the right to be worshipped except Allaah, and that Muhammad (*) is the Messenger of Allaah. This was what Allaah’s Mesenger (*) fought the unbelievers for, firstly, as is well-reported in the Saheehs and elsewhere, that he said, “I have been ordered to fight the people until they testify that none has the right to be worshipped except Allaah, and that I am the Messenger of Allaah, and they establish the Prayer, and pay the Zakaat. So if they do that then their blood and their wealth is safe from me, except due to a right pertaining to it.'”248

“And Allaah, the Most High, says:

“So when the Sacred Months are completed then kill the Mushriks wherever you find them on the earth, and take them captive, and prevent them from travelling freely in the land, and seek to ambush them wherever possible. But if they repent and leave their worship of others besides Allaah and their denial of Allaah’s Messenger (*), and instead make their worship purely for Allaah, upon tawheed, and they establish the Prayer, and pay the Zakaat, then leave their way free.”249

“So this is what ’Alee, radiyallaahu ‘anhu, proclaimed when he (*) sent him, and likewise the Prophet (*) used to come across the unbelievers, and he would safeguard their blood merely due to their repenting from kufr; he would never make any mention of the imaamate to them. And Allaah, the Most High, says after this:

“So if they repent from their unbelief and their shirk, and they establish the Prayer, and pay the Zakaat, then they are your brothers in the religion (Islaam).”250

“So He made them brothers in the religion due to repentance. So the unbelievers in the time of Allaah’s Messenger (*) when they became Muslims, then the rulings of Islaam became operative upon them. The imaamate was never mentioned to them. No one from the people of knowledge reports such a thing from Allaah’s Messenger (*), neither through a report with limited sources, nor a report widely reported. Rather we know by necessity that the Prophet (*) had not used to make any mention of the imaamate, neither generally nor specifically, so how can it be the most important matter from the rulings of the religion...

“Secondly: It should be said: eemaan in Allaah and His Messenger is more important than the question of imaamate in every time and place. Indeed the imaamate will neither be the more important, nor the more excellent at any time.

“Thirdly: It should be said: It would have then been obligatory upon the Prophet (*) to explain it to his ummah remaining after him, just as he explained to them the matters of the Prayer, the zakaat, fasting and hajj, and just as he precisely explained the matters of eemaan in Allaah, and tawheed of Allaah and the Last Day. And as is known the question of the imaamate is not explained in the Book and the Sunnah with the explanation given to these fundamental matters.” Then he said, “Also, as is known, the most excellent of the affairs of the Muslims, and the most important matter in the religion has the right that its mention in the Book of Allaah, the Most High, should be more frequent and prominent than other things, and that the Messenger’s explanation of it should take precedence over other matters. So the Qur'aan is replete with the mention of the tawheed of Allaah, the Most High, and with mention of His Names, His Attributes, His angels, His Revealed Books, His Messengers, the Last Day, narratives, orders and prohibitions, prescribed punishments and laws of inheritance, contrary to the case with the imaamate. So how can the Qur'aan be replete with other than that which is most important and most excellent? Also, Allaah, the Most High, has made success dependent upon that wherein there is no mention at all of the imaamate. So He says:

“So whoever obeys Allaah and His Messenger - by submitting to their commands, and being pleased with their judgement, and witholding from what they forbid, then he is with those whom Allaah has blessed with guidance and obedience in this World and with Paradise in the Hereafter - with the Prophets, their sincere followers who were upon their way, the martyrs and the righteous. And what an excellent Companionship in Paradise they are.”251

“And He says:

“Whoever obeys Allaah and His Messenger, then Allaah will enter him into the Gardens of Paradise..., and whoever disobeys Allaah and His Messenger and transgresses the limits which He has laid down, then Allaah will enter him into the Fire in which he will remain forever and recieve a humiliating punishment.”252

“So Allaah explains in the Qur'aan that whoever obeys Him and His Messenger will be successful in the Hereafter, and that whoever disobeys Allaah and His Messenger and transgresses the limits He has laid down, then he will be punished, and this is the difference between the successful and the miserable, and the imaamate is not mentioned.

“So if someone were to say, ‘But the imaamate is part of the obedience to Allaah and His Messenger!’ Then it is to be said, ‘Its status can at most be like some of the obligatory duties such as Prayer, Zakaat, Fasting and Hajj, and other duties which are a part of obedience to Allaah and His Messenger. So how can it alone be the most excellent of all the affairs in the religion?!’”253
Shaykhul-Islaam says, “The fifth aspect is his saying, ‘And it is one of the pillars of eemaan which produces the right to everlasting life in Paradise.’ Then it is to be said: Who makes this a pillar of eemaan except for the people of ignorance and falsehood?! And we will speak, if Allaah wills, about what he mentioned concerning that. But Allaah, the Most High, has described the Believers and their condition, and the Prophet (*) explained eemaan and mentioned its branches. And Allaah did not mention the imaamate nor did His Messenger, amongst the pillars of eemaan. As occurs in the authentic hadeeth, the hadeeth of Jibreel when he came to the Prophet (*) in the form of a desert Arab and asked him about Islaam, eemaan and ihsaan. He (*) replied, “Islaam is that you testify that none has the right to be worshipped except Allaah, and that Muhammad is the Messenger of Allaah, and you establish the Prayer, pay the Zakaat, fast in Ramadaan and perform Hajj to the House.” And he said, “Eemaan is that you have eemaan in Allaah, His Angels, His Books, His Messengers, the Last Day and the Resurrection after death, and that you have eemaan in Pre-Decree (qadr), the good and the bad of it.” And he did not mention the imaamate. And he said, “Ihsaan is that you worship Allaah as if you were seeing Him, and even though you do not see Him, yet He certainly sees you.” And the authenticity of this hadeeth is agreed upon, the scholars having knowledge of narrations are united in agreeing to its authenticity. It is also reported by the Compilers of the Saheehs through different chains, and it is agreed upon from the hadeeth of Aboo Hurayrah,254 and it is reported by Muslim from the hadeeth of Ibn ’Umar.255 And Allaah, the Most High, says:

“The Believers are only those who when Allaah is mentioned then their hearts tremor with fear, those who comply with His orders and are humble and submissive when He is mentioned, and when the Aayaat of His Book are recited to them their eemaan increases, those who have certainty that His judgement and decree is operative upon them and they do not place their hope in other than Him, nor fear other than Him. Those who correctly establish the Prayer, and spend of the welath which Allaah provided them with as He ordered and obligated upon them. They it is who are truly the Believers. For them are high ranks with their Lord and forgiveness and excellent provision in Paradise.”256

“So He attested to the eemaan of these people without any mention of the imaamate. And Allaah, the Most High, says:

“The Believers are only those who truly believe in Allaah and His Messenger, and then do not doubt about that, and devote themselves to obedience to Allaah and His Messenger, not doubting about the duties made obligatory upon them by Allaah. Those who fight the Mushriks with their wealth and their selves, fighting them as ordered by Allaah so that Allaah’s Word should be uppermost. They are the ones who are truthful in their saying that they are Believers.”257
“So He declared them truthful in their eemaan without any mention of the imaamate. And Allaah, the Most High, says:

“It is not righteousness that you (O Jews and Christians) turn your faces to the east or the west, but rather righteousness is the righteousness of those who truly believe in Allaah and the Last Day and the Angels and the Book and the Prophets, and who give their wealth despite loving it to the near relatives, the orphans, the poor, the needy travellers, those who ask, and for freeing slaves. Those who correctly establish the Prayer and pay the Zakaat, and those who keep the Covenant which they have made. Those who patiently persevere upon obedience to Allaah and in avoiding disobedience to Him at times of need and times of illness. Those who remain firm at the time of fighting. They are those who are true in their eemaan and they are the ones who protect themselves from the punishment of Allaah, by doing what He has ordered and avoiding what He has forbidden.”258
“And He did not mention the imaamate. And Allaah, the Most High says:

“Alif Laam Meem. This Qur'aan is the Book containing no doubt. It is a guidance for those who seek to avoid Allaah’s punishment - by avoiding disobedience to Him and doing what He has commanded. Those who believe truly in the ‘Hidden and Unseen’ (al-Ghayb, i.e. Belief in Allaah, His Angels, His Books, His Messengers, the Last Day, the Resurrection, Paradise and the Hell-Fire etc.) and who correctly establish the Prayer, and spend out of the wealth which Allaah has provided them with - as Allaah ordered. Those who truly believe in the Revelation sent down to you (the Qur'aan) and the Revelation sent down to the Messengers before you, and those who are certain of the Hereafter. They are the ones upon guidance from their Lord, and they are the successful ones who attain Paradise and avoid the Fire.”259

“So He declared that they are the rightly guided and successful, and He did not mention the imaamate.

“Furthermore, we know necessarily from the religion of Muhammad ibn ’Abdillaah (*) that when the people used to enter into Islaam, their eemaan was not held dependent upon being aware of the imaamate. Nor did he make any mention of that to them. But as for whatever is a pillar of eemaan, then it is a duty upon the Messenger to explain it to the people of eemaan, so that they may have eemaan in it. So when it is known necessarily that this is something which the Messenger did not make a condition for eemaan, then we know that declaring it to be a condition for eemaan is one of the sayings of the people of falsehood. But if someone were to say, ‘It enters within the general text, or it is arrived at through the principle that it is something essential for the completion of an obligation, or something indicated by a further text.’ Then it is to be said: Even if all of this were correct, then it would at most mean that it was one of the matters pertaining to the details of the religion, not that it is a pillar of eemaan. Since the pillars of eemaan are the things which are essential for the attainment of eemaan, such as the two testifications of faith, so a person cannot be a Believer unless he testifies that none has the right to be worshipped except Allaah and that Muhammad (*) is the Messenger of Allaah. So if the imaamate were a pillar of eemaan, and eemaan were not completed except with it, then it would have been binding upon the Messenger (*) to explain it openly to the people in such a manner as to remove any excuse, in the way he explained the two testifications of Faith, and eemaan in the Angels, the Books, the Messengers and the Last Day. So how about when we know necessarily from his religion that the huge throng of people who entered into his religion, did not have the imaamate made a condition for eemaan upon any of them, neither in general nor in particular.”260

I have given a lengthy quote from Ibn Taymiyyah, rahimahullaah:

1 - Due to his being one of the foremost scholars of the religion, and his standing and the trust which the people have for the strength and depth of his understanding of Islaam, and their belief in his sincerity.

2 - Due to the similarity between the claims of Maududi and the claim of the Raafidee Shee’ee. Indeed it is very unfortunate that the reader will see that the claims of Maududi are even greater than the Shee’ee who said, “It is the most important of the rulings of the religion,’261 and he said, “And it is one of the pillars of eemaan.” Whereas Maududi declared it to be, “The most important question in human life and the most important principle,” and, “The most important goal of the Prophets,” as will follow.

3 - My intention is to give sincere advice to the Muslim youth so that they may cling to the way and guidance of their Prophet, and from my advice to them is that they should not merely seek to make a comparison between Rabee’ and Maududi, but rather they must raise the importance they give to the Qur'aan, the Speech of their Lord, and raise the importance they give to the Sunnah of their Prophet. Then they should not equate the speech of any human with them, no matter what position and status they hold. This is what is demanded by eemaan and is a proof of a person’s sincerity.

The View of the Scholars of Islaam with Regard to the Imaamate and their Proofs of its Obligation
Imaam Abul-Hasan al-Maawardee, rahimahullaah, said, “The imaamate is established to achieve khilaafah (caliphate) upon the Prophetic way in safeguarding the religion, and in running the worldly affairs and it is obligatory by consensus (ijmaa’) to place in that position one who will carry out that duty in the ummah. Even if al-Asamm was an exception, and people disagreed as to whether its obligation was due to the intellect or the Sharee'ah. So a group said, ‘It is obligatory based upon the intellect due to the nature of intelligent people which causes them to accept a leader who will prevent them from mutual oppression. Al-Afwah al-Awdee said, ‘The people will not be rectified by a state of anarchy, there being no leader for them, nor will there be leadership if the ignorant take control.’’
“And a group say, ‘Rather it is obligatory based upon the Sharee'ah, not the intellect, since the Imaam (ruler) establishes affairs of the Sharee'ah which may according to the intellect not have been meant as worship, therefore it could not be the intellect which caused its obligation. Then they agree upon its obligation due to the saying of Allaah, the Most High:

“O you who believe, obey Allaah and obey the Messenger and those in authority over you.”262
“So it is obligatory upon us to obey those in authority amongst us, and they are the leaders in authority over us.’ Then he said: Hishaam ibn ’Urwah reported from Aboo Saalih from Aboo Hurayrah that Allaah’s Messenger (*) said, “After me rulers will take charge, so you will be ruled by righteous rulers, and by wicked rulers along with their wickedness. So hear and obey them in everything that is in accordance with the truth. So if they do good then that is for them and for you. And if they commit evil, then that is for you and against them.” He said, ‘So when the imaamate is established to be obligatory, then its obligation is binding upon some only (Fard Kifaayah), as with Jihaad and seeking knowledge.’”263

Al-Qaadee Aboo Ya’laa, rahimahullaah, said, “Establishment of the Imaam is obligatory.” And Imaam Ahmad, radiyallaahu ‘anhu, said in the narration of Muhammad ibn ’Awf ibn Sufyaan al-Himsee, “There will be discord if there is no Imaam in charge of the affairs of the people. This is because when the Companions differed in the enclosure (of Banoo Saqeefah), and the Ansaar said, ‘There should be a ruler from us and a ruler from you.’ So Aboo Bakr and ’Umar, radiyallaahu ’anhumaa, rebutted this and said, ‘The Arabs will not submit except to this branch of Quraysh,’ and they quoted some narrations in that regard. So if the imaamate were not obligatory then such a discussion and debate for it would not have been proper. Also someone could have said, ‘It is not obligatory, neither that it is established with Quraysh nor with other than them.’”264

Imaamul-Haramayn said, “The matter of imaamate pertains to the details [of Islaam] (al-Furoo').”265
So you see what they say with regard to the imaamate, that it is from the details (al-Furoo'), and is no more than a means. So it is there for the protection of the religion and for the running of the worldly affairs. Then there is disagreement about the proof for its obligation: is it the intellect or the Sharee’ah? We indeed hold that it is an obligation, but the two proofs quoted by al-Maawardee are not direct texts with regard to the imaamate, since they are more general than the matter of the imaamate and they refer to the obligation of obedience to rulers already established in authority, and likewise with the hadeeth. So perhaps Aboo Ya’laa left them aside because he saw that they are not clear proofs for this matter. Anyway, how can it be said about a matter like this, where there is difference about the proofs for its obligation, that it is the true goal of the religion, and the most important role of the Prophets... and the rest of the exaggerations said about it? These sayings have over-inflated this matter and give to it a far greater importance than its true importance, and have at the same time reduced the importance of ‘aqeedah and of the religion itself.

Maududi said, “Therefore the goal aspired for in the Messengership of the Prophets, ’alayhimus-salaatu was-salaam, in this world did not cease to be the establishment of the Islamic Government upon the earth. Through this they could establish the complete system for human life which they brought from Allaah.”266 I say:

Firstly: It is not possible to speak about the Messengers of Allaah and His Prophets based upon political conclusions and deductions. Rather the life stories of the Prophets and their histories are matters of the Hidden and Unseen which it is not possible to go into except when there is a text sent down as Revelation by Allaah to Muhammad (*). Allaah, the Most High, says at the beginning of the story of Yoosuf, ‘alayhis-salaam:

“We narrate to you, O Muhammad (*), the best of narratives about the past nations in this Qur'aan sent down, and before its revelation you did not know anything about that.”267

Allaah, the Most High, says after the story of Nooh, ‘alayhis-salaam:

“This story which We have informed you of is one of the affairs of the Unseen which you did not witness or know about, which We reveal to you. Neither you nor your people knew this previously. So patiently persevere in accomplishing the command of Allaah and conveying the message, just as Nooh patiently persevered. Indeed the good outcome is in favour of those who are obedient to Allah, doing what He has ordered and avoiding what He has forbidden.”268
Then this prohibition is even more severe when these political conclusions are contrary to what Allaah has informed about them. So Allaah has explained what their goal was in summary, saying:

“We sent a Messenger to every nation ordering them that they should worship Allaah alone, obey Him and make their worship purely for Him, and that they should avoid everything worshipped besides Allaah. So from them there were those whom Allaah guided to His religion, and there were those who were unbelievers for whom misguidance was ordained. So travel through the land and see the destruction that befell those who denied the Messengers and disbelieved.”269

Allaah, the Most High, said:

“We did not send any Messenger before you, O Muhammad (*), except that We revealed to him that none has the right to be worshipped except Allaah, so make all of your worship purely for Him.”270

He narrated to us in detail about some of them, such as Nooh, Ibraaheem, Hood and Saalih. We have already spoken about their methodology in what has preceded, and have quoted the Aayaat which make clear their methodology and their goal. This is in full accordance with what Allaah mentioned about them in general terms, with regard to the call to tawheed, fighting against shirk and its manifestations, whilst calling to all good. But there is nothing in the Qur'aan nor in the Sunnah, to support what Maududi claimed in his saying, “Because of this the goal aspired to in the Messengership of the Prophets, ’alayhimus-salaatu was-salaam, in this world did not cease to be the establishment upon it of the Islamic Government,” or the “Divine Government,” as reported by an-Nadawee from Maududi. So whoever has clear proofs for this very serious matter, from the Book and the Sunnah then let him produce them, and upon us is eemaan and compliance.

Secondly: Maududi lived in a time of party political struggle, and rivalry and the struggle for leadership which spread throughout the east and the west. Then because he was a political leader and head of a party he imagined that the Prophets must have given great importance to, and striven, and fought to attain authority and to achieve rulership. Then his words which follow emphasises what I have said. He said, “The type of work carried out by the Prophet: So to construct this civilisation and this society on the earth, Allaah sent His Messengers in succession. This is because every society in this world, except for the society of monks, whether societies of ignorance or Islamic societies, then if they have a comprehensive philosophy for human life and an all-encompassing methodology for the running of the affairs of the world, then they must necessarily by their very nature take possession of authority and seize possession of the reins of the affairs, and organise human life according to its particular view. So without the desire for authority, there is no meaning for da’wah to a particular philosophy, and there is no meaning for what is lawful and what is forbidden, nor to the prescribed laws. As for the monk in this life, then he does not wish to take charge of its affairs. Rather his preoccupation is to attain his imaginary goal of salvation, by following a particular way which leads him to avoid this world and what it contains. Therefore he has no need of rulership and authority and does not seek any of that. But one who comes as a caller to a particular way to take care of the affairs of this world, and he believes that by following this way a person will attain salvation and success, then he must strive hard to attain the reins of rulership and authority, since as long as he does not have the required power to enforce his particular way, then it can never be established in the real world.”271
Maududi studied modern society and civilisation in all its branches and details, or most of them, and he believed that the Prophets had a society and civilisation comprising the same branches and details as those existing in present-day organised societies, except that they were different in their branches and details as those existing in their branches and details from the socieities and civilisations of ignorance (Jaahiliyyah). Then upon this belief he built the idea that every society having a comprehensive theory for life and an all-embracing methodology for running the affairs of the world, that they must by their very nature take possession of authority and seize possession of the reins of control of the affairs. Then the Prophets came with a society and civilisation of this type, and their society and civilisation must therefore take possession of authority and seize the reins of control of the affairs. They must strive and work hard to attain the reins of rulership and therefore, “The goal aspired for in the Messengership of the Prophets, ’alayhimus-salaatu was-salaam, in this world did not cease to be the establishment upon it of the Islamic Government, and to enforce upon it that complete system for human life which they brought from Allaah.”
So hopefully it will have become clear to the reader that these conclusions are based upon intellectual and political analogies and deductions. They are not based upon proofs from the Qur'aan and the Prophetic Sunnah, and this is an area requiring Divine Revelation, not a place for intellectual and political discoveries.
Also he was under the false impression that people were of only two classes: Either a monk whose sole preoccupation is to reach his imaginary salvation...etc. and far removed are the Prophets from being of this type. However they may be similar, in the view of the people of politics, to the present-day scholars and callers: those who do not ride on the wave of politics, nor plunge into its hazards. Rather they follow the methodology of the Prophets in calling to Allaah, and of tawheed of Him, and that all worship should be made purely for Him, and warning against shirk, sins, innovation, with the wisdom of the Sunnah and with fine manners and preaching, and they are not infallible.
Then the other type of person is the one with political aspirations and cultural thinking who wishes to take the ummah to the highest levels of culture and society, and he wishes to establish the strongest state for his ummah.272 Then the Prophets are the most eminent and highest ranking of the people so they must, in his view, be of this distinct class. But it escaped him that the Prophets were a special independent class, neither belonging to these nor those. Rather they are people distinct and free from the folly of the monks and their ignorance, and also from the aspirations of the people of politics and their sly tricks and devilish means which they use to attain authority. The Prophets are the people who have their souls purest and furthest removed from personal ambitions, and they are those with the highest intellects, and the best characters, and the purest in their descent and lineage. They were chosen and preferred by Allaah for the guidance of mankind, and to rescue them from misguidance. So they committed themsleves fully to the field of calling to Allaah with full sincerity and selflessness. They did not desire any reward of wealth, status or sovereignty for that. Rather they only sought the Face of Allaah, and the Hereafter, and they bore patiently the various types of harm which would not be borne by other than them. Maududi however says, “Therefore every Prophet and every Messenger strove to cause a political revolution. So the efforts of some of them were limited to preparing the way and amassing the number of people required, such as Ibraaheem, ‘alayhis-salaam; others actually managed to start revolutionary movements, but their Messengership finished before the Divine Government could be established at their hand, such as 'Eesaa, ‘alayhis-salaam; and some of them managed with this movement to attain the level of success and victory, such as Moosaa, ‘alayhis-salaam, and our noble leader Muhammad (*).”

Firstly: The number of Prophets and Messengers is in excess of a hundred and twenty thousand273 and Allaah only narrated to us the stories of about twenty-five of the Prophets and Messengers in the Qur’aan. Allaah, the Most High, says:

“And Messengers about whom We have narrated to you previously, and Messengers about whom We have not narrated to you, and Allaah spoke directly to Moosaa.”274

Allaah, the Most High, says:

“And We sent, O Muhammad (*), Messengers before you. We have narrated to you the stories of some of them, and We did not narrate to you the stories of others of them.”275
So what is obligatory upon us is that we believe in all of the Prophets and Messengers and their Books generally and comprehensively, and in those and their Books which Allaah mentioned in particular, then we believe in them as they were named to us. With regard to those whom we are not informed of, and those whose stories were not narrated to us by His Messenger Muhammad (*), then this is from the affairs of the Hidden and Unseen. Then I believe that the like of sayings such as, “Therefore every Prophet and every Messenger strove to cause a political revolution...”276 is not from the knowledge inherited from the final Prophet (*), rather it is from the greatest affairs of the Hidden and Unseen which was kept hidden from Allaah’s Mesenger (*) by Allaah. So how can anyone else know it? Indeed we say: How is it permissible for any Muslim to speak about this when Allaah, the Most High, has said:

“Do not say that about which you do not have knowledge, for indeed Allaah will ask the servant concerning the hearing, seeing and the heart on the Day of Resurrection.”277

Allaah, the Most High, says:

“Say, O Muhammad (*), rather my Lord has forbidden the foul and disgusting sins, whether done openly or secretly, and sin, and transgression against others, and that you associate with Allaah in worship that which He has sent down no proof for, and that you say about Allaah that which you do not know.”278

Secondly: I believe that it is not permissible in the Sharee’ah with regard to the wise calls of the Prophets and their merciful guidance which comprised wisdom, knowledge, firmness, patient perseverance and full care and attention, to designate them as being attempts at political revolutions. Since political revolutions are brought about through plots, intrigues and conspiracies which are not undertaken except by people who are not concerned about spilling of blood, destruction of produce and offspring, and causing corruption upon the earth.

Thirdly: The interpretaion of the duty and goal of the Prophets is extremely dangerous due to its serious effect upon the ummah, since they will say, “If the Prophets were political leaders, and heads of revolutionary movements, then why should their followers not also be political revolutionaries and adopt the means necessary for their goal of political revolution, involving plots and whatever steps are necessary.” Then they will be safe and preserved from error in causing political revolutions.

Fourthly: I do not know what Maududi intends by his saying, “The efforts of some of them were limited to preparing the way and amassing the number of people required.” Also an-Nadawee reports from him the saying, “To preparation of the earth such as our noble leader Ibraaheem.” Does he mean that they laid down political and revolutionary plans for the Prophets and political leaders who came after him, or does he mean something else? In any case this gives a very strange, and dreadful image of the Prophets, something not described in the Qur'aan or the Sunnah, nor known to the scholars of Islaam, and something which Allaah kept His Prophets far removed and free from.
Indeed the story of Ibraaheem, for example, is very clear in the Book and the Sunnah, and Allaah repeats it a number of times in the Qur'aan. All of it is a struggle for tawheed, and for the destruction of the idols with proof and guidance, and with the hand when he had to resort to that and after he had proclaimed the clear message, and established the strong and irrefutable proofs upon the stubborn Mushriks, both the rulers and the people of the nation. He then physically destroyed their idols and false gods. So they became angry for their idols and seized him, and wished to give him the severest punishment. So they built a huge fire and threw him into it.

“They said, ‘Burn him and aid your gods, if you do indeed wish to aid them and continue to worship them.’”279

“We said, ‘O fire, be cool and safe for Ibraaheem.’”280

Then when their haughty and stubborn rejection reached its limit and all hope of their responding to the call of Allaah was cut off he abandoned them and performed Hijrah for Allaah, and Loot believed along with him and he said:

“I am leaving the land of my people and going to Shaam for my Lord, indeed He is the All-Mighty, the All-Wise.”281

And Allaah did not mention anything about him concerning political revolutions, nor preparing the required number of people, nor laying down the way for it. Then to complete the story of Ibraaheem he made Hijrah to Shaam, then after a while he went with his wife Haajar and his son Ismaa'eel to Makkah, which was at the time uninhabited and did not have any of the means to support life, not even water. Then he left his wife and his son with Allaah’s permission and returned to Shaam. So he set off back to Shaam and when he reached the mountain pass where they could not see him, he turned towards the Ka’bah and supplicated with these words whilst raising his hands, saying:

“O our Lord, I have settled my son in a valley without vegetation next to your Sacred House.”282

Then he made clear the purpose of that, saying:

“O our Lord, so that they should establish the Obligatory Prayer therein, so cause the hearts of some of the people (i.e., the Muslims) to incline towards and yearn for them. And provide them with fruits of trees and plants as sustenance, so that they may give thanks to You.”283
And Ibraaheem, ‘alayhis-salaam, visited his son, Ismaa'eel, ‘alayhis-salaam, twice but did not find him as he had gone off in search of provision, so Ibraaheem returned from whence he had come. Then he visited him a third time, so when he saw him he stood to greet him and they welcomed each other as would be expected between father and son. Then Ibraaheem, ‘alayhis-salaam, said, “O Ismaa'eel! Allaah has given me a command.” He said, “Then do as you Lord as ordered you.” He said, “And you will help me?” He said, “And I will help you.” He said, “Then Allaah has commanded me to build a House here, and he pointed towards an area of ground raised above what surrounded it. So at that place they raised the foundations of the House. So Ismaa'eel would bring the stones whilst Ibraaheem built and Ismaa'eel passed the stones to him, and they were both saying:

“O our Lord, accept this from us, indeed You are the All-Hearing, the All-Knowing.””284 285
So this is the story of Ibraaheem in the Book and the Sunnah. He called his people to Allaah and established proofs against them. Then he destroyed their idols, then he made Hijrah. Then these were his journeys from Shaam to visit his son Ismaa'eel in Makkah, in the valley devoid of vegetation. He had previously placed his son in this valley and had mentioned the purpose for which he had placed him there. Then when his son grew up they built the House together, and Allaah said to them both:

“Purify My House from shirk and the worship of idols, for those who perform Tawaaf around it, and those who stay there, and those performing Rukoo' and Sujood (in prayer).”286

So what can be taken from these actions: his hijrah from his land, the land of civilisation to the desert of Shaam, then his placing his son in a land devoid of vegetation and without inhabitants and the means to support life, and from his declared goal?

“O our Lord, I have settled my son in a valley without vegetation next to your Sacred House O our Lord, so that they should establish the Obligatory Prayer therein...”287

Can it be taken from these actions that he was preparing the way and the required number of people to cause a political revolution?! And when did ’Eesaa establish a revolutionary movement?! And when was it stopped, or when did this revolution collapse?!! And what is the proof for this very dangerous saying?! Then how is it that no-one except Moosaa and Muhammad (*) ever attained the level of success and triumph?! Even though every Prophet and every Messenger strove to achieve political revolution, as claimed by Maududi, then how is it they did not achieve triumph and success, when they numbered more than a hundred and twenty thousand?!
Can you not see, along with me, the bitter fruits of going to excesses, and the oppressive and dangerous results which shake the roots of eemaan and ‘aqeedah?! Since if only two of the huge number of Prophets managed to attain success and triumph, then will an unbeliever, or those weak in eemaan and the ignorant, will they not judge that the rest of the Prophets failed and were frustrated? Even with regard to the strong Believer, is it not to be feared that his eemaan would be shaken and troubled, if it were really the case that the unbelieving Kisraas, and Caesars, and Pharaohs should succeed in the past and the present and reach their desired goal of establishing great states and advanced civilisations, yet the efforts of the Prophets did not meet with success and victory?!
If we lay down these goals and make false and fanciful judgements about the calls, then the result will appear to be very bad, and the problems which this causes will be very difficult to overcome. However if in deciding what their goals were and describing their actions we depend upon the Book of Allaah and the Sunnah of His Messenger (*) who does not speak from his desires, then we will be following the correct methodology. And Allaah has laid down what their goals were, and explained their calls, saying:

“We sent a Messenger to every nation, ordering them that they should worship Allaah alone, obey Him and make their worship purely for Him, and that they should avoid everything worshipped besides Allaah.”288

Allaah, the Most High, said:

“Messengers who were sent with the good news of Allaah’s reward for those who obey Allaah, do as he commands and believe in His Messengers; and warners of Allaah’s punishment for those who disobey Allaah, contravene His commands and disbelieve in His Messengers, so that those who disbelieve in Allaah and worship others besdies Him may have no excuse to avoid punishment after the sending of the Messengers.”289
So this was their duty and this was their goal: the call to the tawheed of Allaah and to warn against shirk and sins, and to give good news of reward and Paradise to the Believers, and to warn the obstinate unbelievers of punishment in the Hell-Fire. So they carried out their duty and all reached the level of success and triumph, and Allaah aided them against their enemies in this world, and will aid them on the Day when the witnesses will stand forth, whereas the unbelievers in these correct standards will be the failures, the losers and the defeated in this world and the Hereafter. Allaah, the Most High, says:

“And the saying has already preceded from Us to Our Messengers that they will be the triumphant ones, and that Our army will be victorious.”290

Allaah, the Most High, says:

“Allaah has written and decreed: I and My Messengers shall be triumphant over those who rebel against Me. Indeed Allaah has full-power to destroy those who oppose Him and His Messenger, and is All-Mighty.”291

Allaah explained how His Prophets were victorious over their enemies in many stories in the Qur'aan. Allaah, the Most High, says about Nooh, ‘alayhis-salaam:

“So Nooh called to his Lord, ‘My people are overcoming me with their rebellion and rejection, so help and grant me victory against them.’ So We opened the gates of the heavens pouring forth water in torrents, and caused all parts of the earth to gush forth with springs of water. So the water of the heavens joined with the water of the earth came together for a matter predecreed by Allaah. And We carried Nooh upon a ship made of planks and nails. Floating beneath Our Eyes, under Our observation, as a punishment for the peoples unbelief and a reward for Nooh who had been rejected. And We left the Ark as a sign and an admonition for those coming after them. So will anyone accept admonition?”292

Allaah, the Most High, says:

“Thamood and 'Aad disbelieved in the Last Hour. So as for Thamood, then Allaah destroyed them with the terrible thunderclap, and as for 'Aad, then Allaah destroyed them with a violent and terrific wind which He set upon them for seven nights and eight days in succession. So that you could see the people cast down and destroyed as if they were the hollow trunks of felled palm-trees. So do you see anyone remaining or descended from them? And the Pharaoh and those before him, and the people of the towns which were overturned and destroyed (i.e., the people of Loot) came committing sins, and they disobeyed the Messenger of their Lord. So He punished them with a terrible punishment.”293

Allaah, the Most High, says:

“And the people of Nooh, when they denied the Messengers and rejected the truth they brought, We drowned them in the Flood and made that a sign and an admonition for the people coming after them. And We prepared for the unbelievers a painful punishment in the Hereafter. And We destroyed 'Aad and Thamood and the Rass people and many nations between them. And We warned each of them by examples and by making the proof clear to them, and We utterly destroyed them all.”294

So these were overwhelming and decisive victories granted to the Messengers, and clear triumphs and successes and also defeats, ruins, destruction and annihilation for the unbeleivers. So by these correct and true Qur'aanic standards laid down by Allaah, all of the Prophets attained success and triumph, because they all fulfilled their duty with which they were obligated. They propagated the messages from their Lord which they were duty-bound to propagate, and the end of their enemies was as Allaah has described. Whereas by those political, or imaginary standards, or whatever you wish to call them, none of them succeeded except Muhammad and Moosaa, ’alayhimus-salaam.

This is according to the theory of these people, but as for us, then we declare Moosaa and Muhammad, ’alayhimus-salaatu was-salaam, free from having striven to cause political revolution, and we declare their success and victory above and far removed from having been based upon any such foundation.

Then we come to the story of Moosaa, ‘alayhis-salaam, and the story of his victory and success. Then Allaah certainly gave him a clear victory over the Pharaoh and his army. Allaah, the Most High, says:

“And We indeed favoured Moosaa and Haaroon (with Prophethood), and We saved them and their people from the great suffering they underwent and We gave them victory over the Pharaoh and his people, whom We drowned, so they were the victors.”295

So how did this great victory come about? Was it achieved by means of a political revolution through which Moosaa attained a throne of Egypt? The true answer is what Allaah informed us in the sublime Qur'aan. That Allaah chose and favoured Moosaa with Messengership and with His Speech to him directly. He placed upon him the duty of calling the Pharaoh to Allaah, and he carried out the command of his Lord, and he established the clear signs and proofs of the truthfulness of his message.

“So Moosaa showed the Pharaoh the Great Sign (his hand shining and his rod which became a snake). But Pharaoh...”296

Allaah, the Most High, says:

“And We indeed sent Moosaa with Our signs and manifest proof to the Pharaoh, and Haamaan, and Qaaroon. But they called him a sorceror and a liar. So when he came to them with the truth, that they should worship Allaah alone and obey Him, and he established the proof upon them, they said, ‘Kill the sons of those who believe along with him and take their women as slaves.’ But the plots of the unbelievers are nothing but futile error.”297

Then the people of the Pharaoh merely incited him further against Moosaa and his people. Allaah, the Most High, says:

“Will you leave Moosaa and his people to cause mischief in the land when they have abandoned worship of you and worship of your gods?”298

So Moosaa, ‘alayhis-salaam, stood firm in the face of this tyranny, and this contains a clear lesson for the callers to Allaah.

“Moosaa said to his people: Seek Allaah’s help and be patient, the earth is Allaah’s. He gives it as a heritage to whom He pleases from His servants. The final outcome is in favour of those who fear Allaah by avoiding disobedience of Him and doing what He orders.”299

Then when the affair reached its peak and the Children of Israa’eel complained to Moosaa:

“They said, ‘We have suffered before you came to us with the message and after you came.’ He said, ‘Perhaps Allaah will destroy your enemy and make you the successors upon the earth, so that He may see how you act, obediently or disobediently.’”300

Look at the manners in which the Prophets cultivated the people, and their patience in facing the calamities and severe trials, then Allaah reprimanded them so that they may take heed.

“And We tried the people of the Pharaoh with years of drought and failure of fruits and crops, as an admonition so that they might turn back from their error.”301

Then Allaah wished to destroy and annihilate them and to save Moosaa and the Children of Israa’eel from their distress. So He laid down a wise plan for them which contained no revolution or political upheaval, since the laws laid down for the Prophets and their manners reject treachery and secret plots and the spilling of blood for the attainment of authority, no matter how lofty the goal is. Allaah, the Most High, says:

“And We inspired to Moosaa, ‘Travel with the Children of Israa’eel by night and leave the land of Egypt, and you will be pursued by Pharaoh and his army.’ So Pharaoh sent out his men to the cities to gather his army and said, ‘They are only a small band and they have indeed angered us, and we are a host well prepared and armed.’ So We expelled Pharaoh and his people from their gardens and springs, and their treasures and their stations of honour. Thus We expelled them and by destroying them made the Children of Israa’eel their inheritors. So Pharaoh and his army pursued them and reached them at sunrise. When the two hosts saw one another, the people of Moosaa said, ‘We have been caught.’ Moosaa said, ‘That will not be so, indeed my Lord is with me, He will guide me to the way to deliverance.’ So We inspired to Moosaa, ‘Strike the sea with your staff.’ So he did so and it parted. Each side was like a huge mountain. Then We brought the army of Pharaoh near to the sea. And We saved Moosaa and all those with him, and We drowned Pharaoh and those with him in the sea. Indeed in this is a clear sign, yet most of them are not Believers.”302

So these are the means prescribed by the Sharee'ah, used by Moosaa and those who believed in him from his people. He patiently bore severe hardships and the slaughter of his people. That did not shake their eemaan, nor upset their ‘aqeedah, nor cause their patient perseverance to cease. So the way to their victory and the destruction of their enemy was the way laid down for them by their Lord, which is what we have just read, and it does not contain anything of politics or establishment of a political revolution. Then there is a further point: if it were the case that Moosaa strove to bring about a political revolution and earnestly sought to seize the reins of power and to establish the aspired goal of the messages of the Prophets of Allaah, i.e. the divinely inspired state, then he would have quickly turned back and returned to Egypt since the ideal oppurtunity had risen. Allaah had destroyed the Pharaoh and his army and none remained in Egypt except the women, children and servants. So why did Moosaa not seize this great opportunity and establish the divinely inspired state in the land which Allaah described in His saying:

“How many gardens and springs, crops and stations of honour, and bounties which they enjoyed did the Pharaoh and his people the Copts leave behind,”303 and instead he went to reside in the Sinai desert without any state, any authority or any divinely-inspired government?! Therefore we have to say: Moosaa was indeed a noble and great Messenger, and from the strong and firmly resolute, and he carried out his Messengership in the most perfect and complete manner. At his hand, Allaah destroyed the despotic tyrant Pharaoh and his army, and with him Allaah saved the Children of Israa’eel, and this is sufficient honour and excellence for him, and sufficient for him is the victory he acheived over the Pharaoh and his people.

Then as for Muhammad (*), then he was a man of ‘aqeedah from the first instant and a Messenger of guidance. He patiently bore that which mountains could not bear, whilst conveying this ‘aqeedah, He was offered sovereignty at the beginning and he refused it and the victory and the establishment of the State of Islaam which Allaah gave him came only as a reward for his patient perseverance, his taqwaa and his forbearance. So it was a message and a call and then its resulting fruit, not a political revolution. Far from that, how far from that he was, and we have already explained his call in some detail so there is no need to repeat that.304
Then a further point of criticism of that orientation in general is that they lay down a principle which is that, “Islaam is a whole and cannot be divided up.” And it is a great principle,305 if only it were followed by the methodology of the Pious Predecessors (as-Salafus-Saalih) without committing excesses. But unfortunately you find that they seriously contradict it because their strong attachment to the establishment of the Islamic State (and they call it: The Call to the Sovereign Authority of Allaah (al-Haakimiyyah)) has preoccupied them from giving importance to the foundation of Islaam , which is tawheed with all its categories. And to this time they have not realised, due to that preoccupation, that the necessity of giving full importance to the call to tawheed is just as pressing and urgent as it was in the time of the Messengers, including Muhammad (*), if not more so. So can any intelligent and just person deny this?! Then can any alert and attentive Muslim say or believe that the Muslims today are like the Muslims in the time of the preferred and best generations, not taking their beliefs and their acts of worship except from the Book and the Sunnah. Indeed the call to the sovereign authority (al-Haakimiyyah) of Allaah and its application is an important matter, and something important for every Muslim who understands Islaam (if its conditions are kept in mind), and everything which Allaah’s Messenger (*) came with is important and serious.
But we need to ask the question, “Does the call to Allaah’s sovereign authority (al-Haakimiyyah) necessitate neglect of or falling short with regard to the most fundamental principle of Islaam?” The answer is, “No!” The fact of Allaah’s sovereign authority (al-Haakimiyyah) must be applied beginning with the greatest of the affairs of Islaam, which is correct Belief (‘aqeedah) with regard to Allaah, and His Majestic Names and perfect Attributes, with which Allaah has described Himself and made Himself known to us in His tremendous Book, and as was taught to us by our noble Prophet (*), so that our hearts may thereby be filled with light, eemaan, certain-Faith, awe and reverence.
Can it be permissible with regard to Allaah’s sovereign authority (al-Haakimiyyah) and His religion that you deny or reject His Majestic names and His perfect attributes or their meanings, when they are the highest, most exalted and greatest of what is comprised in the Book of Allaah and the Sunnah of His Prophet?!!

Why do we not earnestly demand from the scholars of the Muslims that they apply the judgement of the Book of Allaah and the Sunnah of His Prophet in this extremely serious matter?!!
Can it be permissible with regard to Allaah’s sovereign authority (al-Haakimiyyah) and His Sharee'ah, and the way He has laid down for the affairs, that many many of the Mulims contradict the methodology of the Prophets with regard to tawheed of worship, and making worship purely for Allaah alone, and instead take rivals besides Allaah to whom they make supplication and call for their needs, calling out to them in times of distress? Then they sink so deeply into this that they even make them partners with regard to Allaah’s Lordship (Ruboobiyyah), so they come to believe that they know the Hidden and the Unseen (al-Ghayb) and have control over creation?!!
Is this not a flagrant assault upon the greatest of Allaah’s rights?! Is this not the worst and severest of all transgression and oppression? So where then are the callers to Allaah’s sovereign authority (al-Haakimiyyah) and what has happened to justice?!!
Can it be permissible in the Judgement of Allaah and His revealed Law that we close our eyes to the Sufis whilst they play with the beliefs and minds of the Muslims, and so corrupt and destroy them with the belief that Allaah is incarnate and to be found within His creation (Hulool), and that everything in existence is in reality Allaah (Wahdatul-Wujood) and that all religions are in reality the truth... and the rest of the misguided deviance of Sufism?!

Can it be permissible with regard to the sovereign authority of Allaah and His religion that thousands of tombs are constructed in most of the lands of Islaam, for people to perform Tawaaf around and devote themselves to, and travel to, and to consecrate huge amounts of money to, and to organise festivals for them, and for the Muslims to do such things around them and within them are a shocking disgrace and affront to Islaam, which only cause the Muslims and Islaam to be mocked and laughed at by their enemies from the idolaters, the Jews, the Christians and the Communists?

Can it be permissible with regard to the sovereign authority of Allaah that sunnahs be killed off and replaced by innovations, deviations and superstitious customs? Indeed these deviations and acts of shirk and innovations have wiped away the traces of tawheed and the traces of Islaam in general.

So I hope that the intellectuals from this orientation will try, after bearing in mind that Allaah observes them, with regard to themselves and the ummah, to give the due importance to the methodology of the Prophets, and to give each aspect of Islaam the effort it deserves, and that they keep in their minds the saying of Allaah’s Messenger (*), “That Allaah should guide through you a single man is better for you than red camels.”306

It also used to be said to me, “These matters (the innovations and the acts of shirk) are things which have come to an end and been buried.” But we see that they are still alive and still remain as secure as ever, and there are schools and governments which support them and protect them. They also have their own 'priests,' 'rabbis' and custodians. So why is it that we do not explain to the Muslims that these actions of jaahiliyyah contradict the sovereign authority of Allaah?! And why do we not call those guilty of such actions to submit to the Judgement of Allaah, and to submit to the sovereign authority of Allaah in all these spheres?!
So if our brothers who give such importance to the sovereign authority of Allaah realise and are certain that those who do these actions and hold such beliefs are contradicting the sovereign authority of Allaah and are not submitting to it in these things, then let them set to work earnestly and apply their full efforts to this area, and let them lay down plans of action, found schools, write books, and let the supports of the minbars quake with forceful speeches and correct guidance for correction of this. And I believe that if Ibraaheem, Nooh, Moosaa, Muhammad and all their brothers from the Prophets and Messengers, salawaatullaahi wa salaamuhu 'alayhim, were to come, along with all of the Companions, that they would not follow except their methodology which is reported from them in the Qur'aan; and they would obliterate the presence of these elevated tombs and every manifestation of shirk and misguidance. And Muhammad (*) would order the companions of theological rhetoric307 and the Philosphers and all the sects who have deviated from the Qur'aan and the Sunnah to return to the Qur'aan and the Sunnah and, “By Allaah, if Moosaa were to come it would not be correct except for him to follow me.”

Do you think that these are unimportant and insignificant matters?

“And you think that it is a harmless matter but it is something very serious with Allaah.”308
But the matter is not as they suppose or as they are told, indeed the corruption caused by the evil scholars, the priests and the rabbis, and the leaders of innovation is worse and more dangerous than the corruption caused by the rulers and others, since the people are deceived and taken in by them, so that they love them and trust their words and the way which they are upon. So they follow them and because of them stray from the way laid down by Allaah.

Look at the Qur'aan which guides to what is right and proper and cures diseases and dangers with full knowledge, since it is Revelation sent down by One who is All-Knowing, All-Wise, Worthy of All-Praise. The Prophet (*) lived in the same time as the Jews who had no state and were covered with humiliation and misery. So how many are the Aayaat that were sent down concerning them, and how many are the places where they are censured, and where their evil deeds, corrupt actions, and filthy beliefs are exposed. Allaah, the Most High, says:

“Say, O Muhammad, to the People of the Book, the Jews and Christians, ‘Do you hate from us, or find anything against us, that carries you to mock our Religion, since when we are called to the prayer you poke fun at the call, except that we believe in the Book sent down to us by Allaah and in the Revealed Books sent down before to the Prophets, and most of you are rebellious and disobedient to Allaah.’ Say to them, O Muhammad, ‘Shall I tell you of what is worse in its recompense with Allaah, than what you think of us, the Jews whom Allaah has cursed and removed from His Mercy, and upon whom is His Anger, and from them were those whom He transformed into apes and swines, and those who worshipped idols. These are the ones who are worse in their plight in this world and the Hereafter, and are far astray from the right path.’ When the hypocrites from the Jews come to you they say, ‘We believe,’ but they enter as unbelievers and leave as unbelievers, and Allaah knows best what they conceal. And you see many of them hastening for sin and transgression and devouring bribes. Evil indeed is that which they do. Why do not the Rabbis and the learned men forbid them from their falsehood and from devouring bribes. Evil indeed is what they practice. And the Jews say, ‘Allaah’s Hand is tied (He does not give of His Bounty).’ Rather their hands be tied up from good and from giving, and they are accursed for what they say. Rather both His Hands are outstretched, He spends plentifully of His bounty, as He wills. And that which We reveal to you with regard to the affairs which the rabbis and learned of the Jews hide only increases many of them in obstinate rejection and disbelief. And We have placed enmity and hatred between the Jews and the Christians until the Day of Resurrection. Whenever they kindle the fire of war against you, Allaah extinguishes it, and they (the Jews and Christians) always strive to cause corruption upon the earth through sins and unbelief and disobedience to Allaah and His Messenger, and Allaah does not love those who cause corruption.”309

He says concerning them:

“So because they broke their covenant We cursed them (the Jews) and caused their hearts to be hard. They change and alter the Words of their Lord and have abandoned a good part of what Allaah commanded them, and you will not cease to discover their treachery and breaking of covenants, except for a few of them. But forgive them and overlook their misdeeds. Indeed Allaah loves those who do good by forgiving and pardoning those who treat them badly.”310

And the Messenger (*) lived in the time of the Christians who had empires and kings. The Roman Empire covered Europe, Greater Syria and Egypt. The Abyssinian Empire covered Abyssinia and Africa. So did the Qur'aan confront their rulers and kings, or did it confront the Christians themselves and their deviations, and at the head of them their monks and priests?!

Come, let us look to the Qur'aan to see who was more deserving of being confronted, and who actually was confronted. Allaah, the Most High, says:

“And We took a covenant from the Christians that they would obey Me, fulfil the obligatory duties, follow and believe in My Messengers. But they abandoned a good part of the covenant they were commanded with. So We planted enmity and hatred between them till the Day of Resurrection. And Allaah will soon inform them, when they return to Him, of their breaking their covenant, their altering His Book and His Commandments, and will punish them as they deserve.”311
And He said concerning the Jews and the Christians:

“And the Jews and the Christians said, ‘We are the sons of Allaah and His beloved.’ Say to those liars, ‘Then why does your Lord punish you for your sins?’ Rather you are human beings from those whom He created. He pardons whomever He wills by His grace and He justly punishes whomever He wills. And to Allaah belongs the dominion and control of the heavens and the earth and everything between them, and everything will return to Him.”312

Allaah, the Most High, said:

“They have taken their learned men and their Rabbis as lords besides Allaah, and also the Messiah, the son of Mary. But they were not ordered except to worship Allaah alone. None has the right to be worshipped except Him. How free and far removed is Allaah from the partners they associate with Him.”313

And 'Adiyy ibn Haatim entered upon Allaah’s Messenger (*) when he was reciting this Aayah, so he said, “By Allaah, O Messenger of Allaah, we do not worship them (i.e. the priests and rabbis)’ So he said to him, “Do they not declare forbidden things to be lawful, and so you declare them to be lawful, and they declare lawful things to be forbidden, and so you declare them to be forbidden?” He said, “Yes.” He said, “That is worship of them.”314

He said with regard to the Jews and the Christians:

“O you who believe in Allaah and His Messenger and affirm tawheed of your Lord: Many of the learned men and the Rabbis, from the Jews and the Christians, devour the wealth of men whilst changing the Book of Allaah, writing books with their own hands and claiming it to be from Allaah and then taking a small price for that; and they hinder people from entering into Islaam. And those who hoard up gold and silver and do not spend in the way of Allaah, then give them the tidings of a painful punishment on the Day of Ressurrection.”315

Allaah’s Messenger (*) died whilst cursing the Jews and the Christians for their deviance in belief, so he said, “Allaah’s curse is upon the Jews and the Christians, they took the graves of their Prophets as places of Prayer.'”316

The Aayaat and ahaadeeth rebuking them for their deviations in beliefs and manners are many, and there is not a single Aayah mentioning a rebuke of the Christian kings and rulers present in the time of the Prophet, despite their evil and corruption.
So why does the Islamic da’wah have this orientation?
It is because this is the true and correct methodology of da’wah, and because the deviant leadership in religious matters is far more dangerous than corrupt leadership in political affairs, since religious leaders earn the trust and love of the people and their friendship. The people submit to them out of choice and lovingly. So if this religious leadership is misguided and deviant, then the people will deviate away from the methodology and way laid down by Allaah. They will lead them to Allaah’s Anger and to the Fire, and even the rulers themselves may submit to these religious leaders and heads. So the Jew submits to religious leadership, the Christian does the same, and amongst those who claim attachment to Islaam, the Shee'ee, the Mu'tazilee, the Ash’aree, the Khaarijee, the Soofee and so on, are likewise.
So the deviant leaders and heads of religion are the ones who have corrupted the beliefs of this ummah, and their manners, their worship and their civilisation. They have ripped all this to shreds. So why do we flatter them and treat them and their danger lightly, when they are the source of every affliction?!! So over there we see the She'ah and the Raafidees and their various sects, and the evil heretics and apostates who are hidden amongst them. And over there are the leaders of Sufism and the heads of their many orders (tareeqahs) and their misguided beliefs, Unity of everything, the Creator and the created being one, the equality of all religions, that Allaah is incarnate within the creation, their acts of shirk and their innovations, and their deviations which do not stop at any limit. And over there are the heads of the Khawaarij, and the Mu’tazilah, the Murjiah and the Jabariyyah. All of these leaderships have crowned the ummah with trials and misfortunes whose extent is known only to Allaah. Then most of the Muslims are only puppets moved by these ideas just like the froth carried along by the torrent. So whoever sincerely and earnestly wishes to rectify the situation of the Muslims, then let him follow the way of the Prophets and their methodology, and at the head of them the final Prophet, and we have repeatedly made it clear.

“Say, O Muhammad (*), this is my way, I call to Allaah (i.e. to the testification that none has the right to be worshipped except Allaah, alone, with no partner) upon certain knowledge - I, and those who follow me. I declare Allaah free and far removed from all that they associate as partners with Him, and I am free of those who worship anything else along with Him.”317

I believe that those who lead the youth and the callers to deviate from this methodology do not know, which is the best that can be said in their regard, the methodology and the call of the Prophets, whether the political calls, the Soofee calls or whatever else, since Allaah’s Messenger (*) left us upon clear white guidance from which no one strays except that he is destroyed. And whoever gives the impression to the people that the sole source of corruption is the rulers, then he is contradicting what is affirmed by the Noble Qur'aan, the Prophetic Sunnah, human and Islamic history, and he is seeking to better the methodology of the Prophets, particularly when the callers restrict all their efforts and apply them solely to the political field. Rather the fundamental and primary source of corruption and danger are for those affirmed by Allaah upon the tongues of all His Messengers, and He laid down a methodology for them to block and rectify them. Then all other causes of corruption follow on from them. So let the caller to Allaah understand that, and let them cling to the Rope of Allaah, and let them adhere to the way of the Prophets, ’alayhimus-salaatu was-salaam.
So these were some examples from the thoughts of Maududi, and the thought of this orientation which is followed by many people in the east and the west and has become, in their minds, the essence of Islaam, and their final goal for which they struggle and sacrifice. Then this view produced from the thinking of Maududi and others like him was given added support by some Islamic authors such as ’Abdul-Qaadir ’Awdah who said, “The rulings of Islaam were prescribed for this worldly life and for the Religion, and the rulings which Islaam came with are of two types:
(i) Rulings meant for the establishment of the Religion, and this covers the rulings of matters of beliefs (‘aqeedah) and worship.
(ii) Rulings meant for organisation of the State and the organised body of Believers, and establishment of relations between individuals and organised groups. This covers the rulings and mutual dealings, punishments, and personal, constitutional and state affairs... So Islaam combines the Religion and the wordly affairs, and the mosque and the state. So it is a Religion and a State, worship and leadership, and just as the Religion is a part of Islaam, then the government is its second part, indeed the more important part of it.”!318
So he believes that Islaam has two parts: Religion (worship) being one part, and the State (leadership) being the other part. Then he declares the more important part to be the second (government), and this is a slight to the importance of the Religion, of Belief (‘aqeedah) and worship ('Ibaadah)...!
Then the intellectual Muslims in general, and some of the leaders of this orientation have realised that this orientation has led the youth into going beyond bounds in the importance they give to politics to the extent that it damages ‘aqeedah (belief) and the Call to Allaah and harms the youth themselves. They therefore put forward advice for them, and from these writers are:
1 - Sayyid Qutb319, rahimahullaah, who said, “And after long research and study of the movement of the Ikhwaanul-Muslimoon, and by comparing it with the first Islamic movement in Islaam, it becomes clear to my mind that the movement today faces a situation similar to that which human societies were upon when Islaam first came, with regard to ignorance of the reality of the Islamic ‘aqeedah, and their being far from the straight way and Islamic manners. It is not just a case of being far from the Islamic system and the Islamic Sharee'ah. Then at the same time we find strong colonialist armies of the Zionists and the Christians who wage war upon every attempt at Islamic da’wah and they work to demolish it using localised organisations and systems to establish and realise their plots and enforce their instructions for attainment of this goal. Therefore whilst Islamic movements occupy themselves much of the time with localised and limited political movements, such as fighting a treaty or agreement, or fighting against a party, or an opposition coalition in elections, and likewise preoccupy themselves with demanding from the governments that they follow and apply the Islamic system and Sharee'ah, then at the same time the societies themselves as a whole have become far removed from understanding the Islamic ‘aqeedah and from concern and respect for it, and from Islamic manners, therefore the Islamic movements must begin with the fundamental matter, and that is to revive the meaning of the Islamic ‘aqeedah in the hearts and minds, and to educate and cultivate those who accept this call and the correct understanding with correct Islamic education and cultivation (tarbiyah), and not to waste time in current political events, and not attempting to bring about the obligatory Islamic system by seizing power before the Islamic basis is found in the societies, then they will themsleves seek the Islamic order because they comprehend its reality and wish to judge by it... So attainment of application of the system of Islaam and rule by Allaah’s Sharee'ah is not a goal that can be attained in the short term, since it cannot be achieved until the societies themselves, or a good proportion of them, carrying weight and importance in the life of the common people, are conveyed to a correct understanding of the Islamic ‘aqeedah. Then to the Islamic system, and correct Islamic cultivation upon the manners of Islaam. No matter how long and how many slow stages it takes.” “This situation makes it a duty upon me that I begin with each youth and proceed slowly and carefully with the necessity of understanding the Islamic ‘aqeedah correctly before discussing the details of the Islamic system and laws, and the necessity of avoidance of exerting efforts in present day domestic political movements in the Islamic lands, in order to bring about correct Islamic cultivation (tarbiyyah) with the largest number of people possible. Then after this the following steps come naturally, following on from acceptance of and cultivation upon the principle in the society itself. This is because human societies today, including the societies in the Islamic lands, have come to closely resemble or be just like the societies of the days of ignorance (Jaahiliyyah) on the day when Islaam first came.320 So it began with them from ‘aqeedah and manners, not with the Islamic laws and system. So today it is binding that the movement and the da’wah begins from the same point which Islaam first began with, and that it proceeds with similar steps whilst observing some changed circumstances.”321
So these words from Sayyid and others is something good and correct which is a withdrawal from preoccupation with politics. However, unfortunately, Sayyid and others did not withdraw from mistakes in ‘aqeedah and thinking which are still read and studied... so this has made it necessary that we should warn against Sayyid’s mistakes in thinking and ‘aqeedah in a special treatise, may Allaah facilitate its printing.322
2 - ’Umar at-Tilmisaanee, rahimahullaah, having been dismayed by the total preoccupation of the youth with the political side and lack of attention and importance for the other aspects of Islaam said, “However, unfortunately, whilst I am writing this at the beginning of the eighties, the work of the youth in the field of Islaam is restricted to the political aspect which takes up the greatest share of their efforts, and has caused them great strain and has caused them to lose a great deal. It is as if nothing is counted as being from the Call of Allaah except the political aspect!....” Then he said, indicating the reasons which led them to preoccupation with politics, “And there is no doubt that continual political events and the means through which successive governments sought to solve them, imposed themselves upon Egypt to the extent that they forced the Muslim youth to give their view about them and to suggest the solution. And whoever prevents the University students from thinking and giving their view about what affects their country internally and externally, then he is preventing them from a natural right of theirs...” Then he said, “However, at the same time, I criticise the University students for the fact that they almost entirely restrict their efforts and attention to the political side, and to using means which are not to be approved of. They do not establish a conference in the University or in al-Azhar or in any other place except for the political goals. Then would that they were objective in these conferences. This is something which they must understand and keep to...”323
So at-Tilmisaanee was correct in his criticism of this going overboard with regard to the political aspect, but he fell short in appraisal of its causes. Indeed, there is no doubt that what he mentioned is from the causes, but there are more important reasons producing a stronger effect upon the minds and emotions of the youth. These are the political thoughts which they grow up on, like the thoughts of al-Maududi which we have discussed in what has preceded in this treatise, and that was only a small part of a great deal from his writings and the writings of others from the leaders of this orientation.
So if it is the case that even some of the leaders of this oreintation have realised the craving of the youth for politics and their excessiveness in it to the point that, “They almost entirely restrict their efforts and attention to the political side, and to using means which are not to be approved of,” as at-Tilmisaanee said, then why do they not re-examine, out of mercy upon this youth, their training (tarbiyyah) systems and those dangerous political thoughts which must be studied carefully in the light of the Book and the Sunnah, and whatever agrees with the Book and the Sunnah is to be confirmed, and whatever does not agree with them is to be abandoned?
It is essential that the ummah is cultivated upon the correct ‘aqeedah, and this must be the foundation and starting point. And we ask Allaah that He grants the Islamic ummah and its callers that they accept and adhere to the methodology of the Prophets, wherein lies their well-being, success and ascendancy.

Conclusion

In conclusion I say: Indeed I believe in the sovereign authority (Haakimiyyah) of Allaah and that judgement is for Allaah alone, and I believe in the comprehensiveness of this sovereign authority, and that all individuals, groups, rulers and callers must submit to it. And that whoever does not judge by what Allaah sent down in his call, and his ‘aqeedah, and his state, then they are the transgressors, the ones guilty of infidelity, and the wicked, as Allaah said and as understood by the Pious Predecessors (as-Salafus-Saalih), not as understood by those who go beyond bounds or those who fall short of what is correct. And I reproach those who restrict it to one particular aspect or oppose the wise and clear methodology of the Prophets and begin with matters of detail before the fundamental principles, and with the means to an end which they turn into goals themselves and cause delay or fall short with regard to the true goals which were followed by all of the Prophets.
And I hold out my hands, humbly beseeching Allaah that He guide all of the Muslims, their common folk, their rulers and their callers, that they should judge by and apply the Book of Allaah and the Sunnah of His Messenger, in all of their affairs - affairs of ‘aqeedah, manners and behaviour, economic affairs, social affairs and political affairs - and that He unites their ranks upon the Truth, and that He save them from all desires and sectarian beliefs and sicknesses of the souls which have split their rank and shattered their untiy.
Indeed my Lord hears and responds to the supplication, and may Allaah send His praises and blessings of peace upon our Prophet Muhammad and upon his family and true followers, and upon his Companions.

Appendix I324

All praise is for Allaah alone, and may He send praises and blessings of peace upon the Messenger of Allaah, and upon his family and true followers, and his Companions and those who follow his way.

To proceed, I praise Allaah, with abundant, pure and blessed praise for every blessing which He has bestowed on me, and I give thanks to Him, the Most High, and praise and extol Him, and I cannot praise and extol Him as truly befits Him, and no-one can do so.

Then from the blessings which Allaah has bestowed on me is that He has enabled me, despite my weakness, to speak the truth openly according to my capability, whether in writing or face to face encounters, so I thank Him and praise Him with praise such as would fill the heavens and the earth and whatever is between them. I also ask that He grants me firmness upon that until I meet Him and that He is pleased with me. I further ask that He grants me increase in guidance to what is correct, and protection, and I do not forget, and all praise is for Allaah, that when my book, ‘The Methodology of the Prophets in Calling to Allaah - That is the Way of Wisdom and Intellect,’ was published it was accepted by the true Muslim youth in every place with joy and was greatly welcomed. This was because it made the call of the Prophets clear to them, until it became as clear as the sun in the middle of the day, and it removed confusion, distortions and the deception of some writers whose hearts were like those of devils in the form of humans those whose only concern is to gather the people around them and around their fraudulent slogans. It does not worry such people that this gathering of people should include the Raafidees (extreme Shee’ah), the hypocrites, the heretical Khawaarij,325 the extreme Sufis who are guilty of apostasy, the ignorant and their like from the worshippers of the graves, or whichever of the wretched and unfortunate groups.

It does not worry them that this type of people rally together with them and rally to their slogans, despite the evil consequences of this in this world and the Hereafter. This is because they are as they were described by Allaah’s Messenger (*), “Callers to the gates of Hell, whoever answers their call will be thrown into it,” and because they are as the sincere, truthful and trustworthy Messenger (*) described them, “Devils in the bodies of humans.” If this is not the case then what is it that causes them, and those who follow their lead, to flee from and separate themselves from the clear and radiant way and methodology of the Prophets, which is made clear by the Qur'aan and shown to be their way and their methodology?

Tawheed of Allaah with regard to this His names and attributes, tawheed of Allaah in His lordship, and tawheed of Allaah in His worship, and to disbelieve and reject everything that is worshipped besides Him - that is the pure religion. Allaah the Most High, says:

“We sent a Messenger to every nation, ordering them that they should worship Allaah alone, obey Him and make their worship purely for Him, and that they should avoid everything worshipped besides Allaah.”326

He said:

“We did not send any Messenger before you, O Muhammad (*), except that We revealed to Him that none has the right to be worshipped except Allaah - so make all of your worship purely for Allaah.”327

Study any of the other da’wahs of the sects and parties - other than the Salafee328 da’wah - do you see this methodology or any trace of it in their schooling, their persons, or their jamaa'aat? Then show it to me if you are truthful. As for myself I do not find in these sects and parties except that they wage a fierce war against this methodology and its people. I do not see except belittlement and mockery of this methodology and its people. I do not see except hatred and enmity for this methodology and its people, and I do not see except warm greetings and respect from them for the deviant and misguided calls and their people. Indeed you will frequently see and hear the last of these from those who disguise themselves as Salafees but are in reality closer in relation to their enemies, and there are ties and relationships between them which are such as they are known only to Allaah.

Then there are some who are passionately in love with the state of superstitions, innovations and misguidance who think- and evil are their thoughts, and evil is the lie which they invent- that Imake a separation between the religion and the State, and that I dispute about the importance of the subject of authority of sovereignty.

“What a serious word it is that comes out of their mouths! What they say is nothing but a lie”329

So this book displeased them and it made clear the falsity of their calls and their misrepresentation and distortion of Islaam and of the text concerning tawheed - particularly with regard to the da’wah of the Messengers, may Allaah’s praise and blessings of peace be upon them. The book did not join them in welcoming the state of the Raafidee Shee'ahs. Nor did it support them in seeking establishment of statelets founded upon the building of the tombs and upon the belief that the pious who have died know the Hidden and Unseen and have some control over the creation. Nor did it support them in seeking establishment of statelets based upon any such things as have preceded, nor in accepting the misguidance and shirk of secularism which seeks to disguise itself in the guise of Islaam.

Rather the book, and all praise is for Allaah, made clear that the true and trustworthy da’wah is that which follows the methodology of the Prophets in calling to Allaah, and the state which is established upon this correct methodology - that is the Islamic state. Then despite the fact that the book was dealing with a particular topic - which was to explain the methodology of the Prophets in calling to Allaah - it still gave attention to mentioning the Islamic state which it mentioned repeatedly and emphasised a number of times. It even had a chapter headed: "The view of the scholars of Islaam concerning leadership (al-Imaamah) and their proofs of its obligation". Then the scholars sayings about that were quoted and their proofs mentioned. However what angered the people of innovations and desires, and the callers to falsehood, is that I placed leadership and the state in the place given to them by Allaah and which was accepted by the scholars of Islaam. I did not support the people of innovation and desires in their abandonment of the methodology of the Prophets in calling to tawheed, and fighting shirk, innovations and the rest of the types of misguidance and deviation, and fighting idolatry and grave-worship.

Nor did I support them in making leadership (al-Imaamah) the most important matter, and the most fundamental principle - which is something which has led people to rejection of the methodology of the Prophets and has lead them to fight against it. It has also led them to fling themselves into the arms of the Raafidee Shee'ah, and to having affection for them, and to allying themselves with them, defending them and to falsley adorning their ideology which is at war with Islaam, in opposition to the Book and the Sunnah and waging war against the Companions of Allaah’s Messenger (*) and his pure wives and the rest of the Muslims and their scholars. Indeed it goes beyond that to the point that they declare these great people to be disbelievers and make the foulest attacks against them.

I did not support them in this misguidance and this loathsome excess, so they disliked the book and thought evil about its author. So they said the falsehood which they said in order to turn the youth who thirst for the truth away from the irrefutable and clear truth in this book. This book which openly spoke the truth and placed both correct creed and belief (‘aqeedah) and the state in the place given to them by Allaah - without going beyond the bounds or falling short, and without distorting and deception. Then it is essential that I explain to the youth the distinction between the state (ad-Dawlah) and the dominion and sovereignty of Allaah (al-Haakimiyyah). As for the state, then it is a gathering of people who may be disbelievers, may be misguided deviants, or may be Believers. Then the people may be gathered under a rightly- guided khilaafah, or restricted kingships- which has been the case with the Islamic states after the rightly -guided khilaafah. So these individuals who form the Believing state are no more than the means to implement the Sharee'ah of Allaah- the establishment of jihaad, the ordering of good and forbidding of evil, establishment of the Prescribed Punishments and retribution, and the protection of the ummah from the plots and aggression of the enemies against the lands of the Muslims and against their souls, their wealth and their honour. So the Muslims must establish a state to accomplish these great obligations - either : by giving the pledge of allegiance to a khaleefah whom all of the Muslims are united upon; or by the fact that an individual from the ummah gains ascendancy and has power, an army and authority - which means that the benefit of the ummah lies in accepting him as long as he proclaims Islaam, establishes the laws and the creed (‘aqeedah) and protects the ummah from its enemies and does whatever is required, the details of which are known and mentioned in the source works of Islaam; or by the fact that some individuals gain ascendancy over some areas as happened in the lands of Islaam after the weakening of the khilaafah, so overall benefit necessitated submitting to this situation.

As for dominion and sovereignty then these are attributes of Allaah and qualities particular to Him alone, as He, the Most High, says:

“Judgement and command is for Allaah alone, He ordered that you should worship none but Him. That is the true and straight religion.”330

So this authority and sovereignty is not denied except by one who is a disbeliever in Allaah and is severe in his enmity to Allaah, His Messenger and His Books. Indeed one who even denies Allaah’s authority in the slightest matter, not to mention with regard to fundamental matters, then he is a disbeliever in Allaah, outside the fold of Islaam if he knowingly denies that. As for the ignorant person, then he has excuse until the proof is established against him.

What I have said applies to the rulers, the ruled and to indivduals and groups (Jamaa'aat). This has been affirmed by the trustworthy scholars of Islaam, and from them Shaykhul-Islaam Ibn Taymiyyah, rahimahullaah,331 and his student Ibnul-Qayyim.332 So whoever accepts and abides by this rule and authority in the fundamentals of the religion and its details, and in matters of creed and belief, and matters of worship, and dealings and political affairs, and economic affairs, and manners, and social affairs - then he is a Believer. But he who does not abide by it all or some of these then he is a disbeliever, whether he is an individual or a group, a ruler or one ruled, a caller or one called. Indeed I fear, by Allaah, for many of the sects, parties and individuals that they may fall into disbelief due to their not abiding by the rule and authority of Allaah with regard to the fundamentals of the religion, indeed with regard also to its details. I fear for many of them, against whom the proof has been established and to whom the truth has been made clear, yet still they persist in opposing the call to tawheed and oppose waging war against shirk and innovation, aswell as opposing its people and to cutting from them. Instead these people incite others against and warn against those who call with the call of the Prophets, and those who seek truly and sincerely to amend the affairs. After establishment of the proof against such a person he would fall into the abyss of disbelief.

Then I call all of the ummah - its rulers and its ruled, its indivduals, sects, and parties, to all have true belief in the all-encompassing authority and sovereignty of Allaah which covers the fundamental matters of the religion and its details, and that they should fully abide by it with regard to the fundamental matters of the religion and its details. I also call the heads of the states, from those who abide generally by the rule and authority of Allaah, and yet are negligent in some areas of practice, I call them to abide by it totally and unrestrictedly in every field, in the matter of ‘aqeedah, and worship, and dealings, and economics, and politics, and with regard to ordering good and forbidding evil, and that they should strive to fight against shirk and innovations, and against sins and against evil - particularly usury and the rest of the major sins which harm the ummah and its manners. Indeed Allaah prevents by means of the rulers those who are not prevented by the Qur’aan. They should be fully aware that Allaah will question them about every small and large matter which they are responsible for. “Each of you is a guardian and is responsible for thoses whom he is in charge of.” I also remind them of the saying of the Prophet, “There is no ruler having authority over Muslim subjects who dies while he is decieving them except that Allaah has forbidden Paradise for him.”333 and his saying, “There is no servant whom Allaah places in authority over some people, and he does not deal with them sincerely and honestly, except that he will not find the fragrance of Paradise.”334

From sincerity to the ummah is that you encourage them to abide by the ruler of Allaah and His Sharee'ah, by teaching them, directing them, encouraging and warning them, and by ordering the good and forbidding the evil, and by establishing prescribed punishment and using every means which will cause them to respect the Sharee'ah of Allaah in ‘aqeedah, worship, political affairs and manners.

I also call the heads of state in Islamic lands who do not abide by the Sharee'ah of Allaah that they should turn back to Allaah and respect His religion which is found in the Book and the Sunnah, and that they should cling to the creed and beliefs of this religion and its rulings, and to be proud of that - since therein lies honour and nobility. However total disgrace and humiliation comes from submission to laws laid down by the most despicable humans, the enemies of this ummah whether they are Jews, Christians, Magians or atheists. So I call such leaders to respect the feelings of the ummah of Islaam which has striven and fought and sacrificed millions of its sons for the achievement of a noble and lofty goal - which is that it should be ruled by Islaam, and Islaam alone is the religion of Allaah, the Creator of this creation, the Creator of mankind and jinn so that they should worship Him alone and submit to His revealed laws alone. They should abide by the Sharee'ah of Allaah and impose it upon the ummah in creed and beliefs, in manners, in teaching and in Islamic curriculae which education and training are to be based upon.

I also enjoin the scholars of the ummah, and its callers, and parties and groups that they should sincerely advise all of the ummah, its elders and its youth, its males and its females, and unite them upon the Book of Allaah, the Sunnah of his Messenger, and upon the methodology and understanding of the Salalafu-Saalih (the Pious Predecessors), the Companions, the Taabieen and those who followed them upon good, the imaams of guidance, the scholars of fiqh, the scholars of hadeeth and of tafseer, in creed and beliefs, in worship, in manners, in dealings, in economic affairs, and all the other affairs of Islaam and eemaan. Then they should fully comprehend the Sayings of Allaah, the Most High,

“And whoever does not judge by what Allaah has revealed then they are the ones guilty of unbelief.”335

“And whoever does not judge by what Allaah has revealed then they are the transgressors.”336

“And whoever does not judge by what Allaah has revealed then they are the disobedient.”337

They should understand that these Sayings of Allaah apply to all individuals, groups, rulers and subjects. So to restrict it to refer it to the rulers alone and not to the people of deviant sects and misguidance, those who do not judge by the Sharee'ah of Allaah in their creed and beliefs, nor in their worship and their behaviour, then this is from ignorance, misguidance and foolishness, since Allaah sent these Aayaat down concerning the Jews at a time when they had not had any state or authority for centuries. He sent these Aayaat down concerning them at a time when He had imposed humiliation and lowliness upon them. I have explained the authority and sovereignty of Allaah in this broad and all-embracing sense in the book itself. I should also not fail to draw attention to an error made by the author of ‘Meezaanul-I'tidaal litaqyeem Kitaabil-Mawridiz-Zallaal fir-Tanbeeh 'alaa Akhtaa’iz Zilaal,’ who is ’Isaam ibn Muhammad ibn Taahir al-Barqaawee, who attributed to me something which my tongue has never uttered and which I never believed, nor have I ever written such a thing. Furthermore I seek Allaah’s refuge from what he said, and I declare myself free before Allaah from it, and I ask Allaah to save me and all the Muslims from it. Al-Barqaawee said in a footnote (p.15) to his aforementioned book: “This also reminds me of what Shaykh Rabee' ibn Haadee al-Madkhalee, hafizahullaahu ta'aalaa, did in his book, ‘Manhajul-Anbiyaa fid-Da’wah illallaah...’ when he criticised the view of al-Maududi, rahimahullaah ta'aalaa, about the importance of leadership (imaamah), khilaafah, and judging by that which Allaah sent down, since he also sought to use as evidence the saying of Shaykhul-Islaam Ibn Taymiyyah about the position of the imaamah with the Raafidee (Shee'ahs). So he took up six pages in quoting the discussion of Shaykhul-Islaam with those Raafidee (Shee'ahs). However the numerous and great differences between the beliefs of the Raafidees concerning the imaamah and the infallibility of the Imaams, and the twelve imaams and so on, and between what al-Maududi and others call to, i.e. the necessity and importance of striving to return to judging by the Sharee'ah, through the khilaafah, and to establish a single ruler for the people of Islaam; the differences between these two are well known. Even if the words of Shaykhul-Islaam Ibn Taymiyyah contain something which is fitting in this regard, yet most of it, if a just person were to examine it, is not fitting to this discussion, rather it applies to the matter of imaamah with the Raafidee (Shee'ah) with its well known details... so he should not have quoted it all... for fear of deception.”

Al-Barqaawee's scales are unbalanced and he has not judged between myself and al-Maududi with justice, and perhaps he has forgotten the saying of Allaah:

“And weigh justly with the true balance.”338

And His saying,

“Woe to those who give short measure to others. Those who demand full measure from others, but when they give them in measure or weight then they give them less than their due. Do these people not think that they will be ressurected for reckoning on a formidable Day. The Day when all mankind will stand before the Lord of the Worlds.”339

O brother al-Barqaawee, I was debating the view of al-Maududi about the importance of the matter of leadership (imaamah), the khilaafah and judging by that which Allaah has sent down!

As regards the fact of their importance, then no Believer having a trace of eemaan would dispute that. But O brother you have failed to note the point of disagreement between myself and al-Maududi. I debated with the view of al-Maududi with regard to his going beyond the due limits about leadership to such an extent that no Muslim who has respect for Islaam could remain silent about this excess, and it was of such a level that even the misguided would not accept it, not to mention the people of hadeeth and the Salafees. Indeed very many scholars from his own land, from the Salafees and others have replied to him. Then this excess of his has travelled and has reached many Arab and Islamic lands, and it has fooled an overwhelming majority of authors and youth, which has led to great neglect of the ‘aqeedah of tawheed, and even comtempt of it and of its people. It has also led people to treat shirk and innovation lightly and has caused al-Maududi and his like to ally themsleves with and to befriend the devotees of the graves and even the Raafidees (Shee'ah), and to gather these people under their banner, to treat them as brothers, to love and defend them and their beliefs and creed, and this is something which is a reality and is clear to everyone possessing intellect and religion. So since the matter has reached this frightful state, I replied to al-Maududi with regard to some of his excess in order to make the people in general aware, and also the people of the Arabian Peninsula, to which the followers of al-Maududi and their helpers direct their attention. So they seek to wipe away the ’aqeedah of tawheed, and the ’aqeedah of true and correct alliance and enmity (al-Walaa wal-Baraa). Do you think that my reply to al-Maududi was so unreasonable that you seek to defend his view with falsehood, and by forgetting to judge justly, to the point that you take my words to mean something which I did not say, and which they did not mean?! Listen to what al-Maududi says:

“The question of leadership is the most important matter in human life and its most fundamental principle.” Then try to defend this saying with clear and unequivocal texts from the Book of Allaah and the Sunnah of His Messenger, and the words of the Companions and the scholars of Islaam. If you have not seen this, then you must adjust your scales in order to establish justice, equity and fairness, and to abandon the excess which has led al-Maududi and his followers to scorn the call of the Prophets and the goal of their da’wah, and to turn the affairs upside down. Listen to his saying: “The true goal of the religion is to establish the system of the rightly guided and righteous leadership (imaamah).” So to him this is the true goal of the religion. So tawheed, and the Prayer, and Zakaat, and jihaad and other matters from the religion become only means to reach this goal in the view of al-Maududi. So produce the clear proofs from the Book of Allaah and the Sunnah of His Messenger (*), in place of al-Maududi, to support this and if you are unable then do not be too embarrassed to say, ‘This poor weak servant, Rabee’ ibn Haadee, has spoken the truth and has been sincere towards Islaam and the Muslims, and has put matters in their due place.’ Then listen to the saying of al-Maududi: “This is the purpose for which the Prayer, Fasting, the Zakaat and the Hajj have been made obligatory in Islaam. Then the fact that they are called acts of worship does not mean that they are themselves worship, rather its meaning is that they prepare mankind for the true and fundamental worship, and these are a training course which are essential for that.' He also says, 'You think that standing facing the Qiblah, placing the right hand upon the left, and rukoo' with your hands upon your knees, and prostration upon the ground, and reciting particular words, and these actions and movements are themselves worship; and you think that fasting from the start of Ramadaan until the start of Shawwaal, and going hungry and thirsty from morning until evening, you think that this is worship; and you think that reciting a number of Aayaat from the Qur'aan is worship; and you think that performing Tawaaf around the Ka'bah is worship. In summary you have called the manifestation of certain actions worship, and when a person performs these actions with their form and manners you think that he has worshipped Allaah... but the truth is that the worship which Allaah created you for, and which he ordered you to perform is something else.”340

Are you pleased by this derisive manner about speaking about the great pillars of Islaam and those who worship in this way? These are not, in the view of al-Maududi, forms of worship for which man was created, rather the worship for which man was created and which they were ordered to fulfil is something else. O Barqaawee, do you take this as your religion before Allaah? That the forms of worship are only a training course which if applied will... etc. Is this something stated textually in the Qur’aan and the Sunnah, and which the Prophets came with and which was accepted by the best of the people of this ummah? If you agree with al-Maududi then bring the proofs to support his saying. Otherwise bite upon your knuckles in regret and grief for having deserted the truth and offended its people and helped falsehood. This, O my brother, was the subject of my debate with al-Maududi, and about which I quoted the words of Shaykhul-Islaam concerning the exceeding of the bounds by the Raafidees about leadership (imaamate). What I quoted from him was all relevant, not just a part of it as al-Barqaawee claimed. Then if you were correct, O Barqaawee, then why did you not explain what was relevant from the words of Shaykhul-Islaam and what was not? As for the claim of 'infallibility' for the 'twelve imaams,' then I did not attribute it to al-Maududi, nor did I debate about it with him, nor did I quote Shaykhul-Islaam’s words about it. So your words are totaly opposed to justice! As for your equity and justice which you set up for yourself in judging between Sayyid Qutb and ad-Duwaysh, then I do not know what you have done. Indeed you have totally failed to be just between myself and al-Maududi, and how would it have harmed you to speak the truth? Then as for the khilaafah, I do not know if you read what I wrote and quoted from the scholars of Islaam, or if you merely took the subject with the tips of your fingers with your eyes closed, thinking that justice and equity would be achieved that easily. So read this and that anew and speak the truth, supporting it with proof, not alarmism and agitation!

As for judging by that which Allaah sent down, then how can you imagine that I would dispute about it with al-Maududi or anyone else, when it is something known necessarily in the religion, and not even the deviant and deviated sects dispute about it?! So I seek Allaah’s refuge from what the author of ‘al-Meezaan,’ attributed to me. Rather read again what I wrote concerning the authority and sovereignty of Allaah, and that it comprehends every part of the religion, and you will see the extent of the mistake of al-Barqaawee, may Allah guide him. Then finally the points of criticism of al-Maududi and his like are so many that this introduction is not the place for them. But in summary, he is one of those furthest from abiding by the authority and sovereignty of Allaah with regard to his ’aqeedah and his Fiqh, and with regard to his stance on the Sunnah of Allaah’s Messenger (*), and his stance with regard to the Companions of Allaah’s Messenger (*), and with regard to their enemies the Raafidee Shee'ah. Indeed he and his followers have alliance and friendship with those Raafidees, they support them and they praise their Taaghoot, al-Khomeini and his students, the Aayatur-Raafidiyyah. So noble reader be aware of this, and judge the people according to the truth, and do not judge the truth according to its people, and beware of falling into the abyss of over-exaggerated respect for personalities so that it leads you to reject the truth, and to argue against its people.

May Allaah guide and grant the ummah to loving the truth and its people. Indeed my Lord hears and responds to supplications.

Written by:
Rabee' ibn Haadee al-Madkhalee,
13/6/1413H.

INDEX
Preface. Written by Dr. Saalih al-Fawzaan
Authors introudction to the First Edition
Authors introudction to the Second Edition
Mankind was honouredwith intellect and sound nature (Fitrah)
Mankind was honoured with the sending of the Messengers to them, and the sending down of the Revealed Books
Tawheedul-Uloohiyyah (--) and its importance.
Examples from the calls of some of the Messengers:
(1) Nooh, ‘alayhis-salaam,
(2) Ibraaheem, ‘alayhis-salaam,
(3) Yoosuf, ‘alayhis-salaam,
(4) Moosaa, ‘alayhis-salaam,
Escalation in the tyranny (CHECK)
(5) The final Prophet Muhammad (*)
His Companions endure torture for Laa ilaaha illallaah
The importance given to the ‘aqeedah of Tawheed in the Madinan period
The importance of purifying the earth from the filth of idols and...
Correction of the matter of Beliefs anf fighting shirk is...
Reasons why it is not permissible to turn away from the... ...
Orientation of the Callers
The methodology of al-Maududi in his Da’wah
The goal of the Religion is the worship of Allaah..
Shaykhul-Islaam Ibn Taymiyyah's reply...
The claim of the Raafidee Shee'ah that...
The view of the scholars of Islaam with regard to...
Sayyid Qutb's affrimation of the methodology of the Prophets in Da’wah
'Umat at-Tilmisaanee's affirmation of this methodology
Conclusion
References
Index

1 Soorah Yoosuf (12):108.
2 Attribution of worship or any of Allaah's Rights to others besides Allaah.
3 The pure worship of Allaah alone, recognising Him as the sole Lord - the posessor of the most perfect Names and Atributes.
4 Soorah Yoosuf (12):108.
5 Soorah an-Nahl (16):125.
6 Soorah Hood (11):88.
7 Soorah al-An’aam (6):162-163.
8 Soorah Fussilat (41):33.
9 Soorah al-An’aam (6):90.
10 Soorah Hood (11):29.
11 Soorah an-Nahl (16):36.
12 Soorah al-Ambiyaa (21):25.
13 Soorah al-An’aam (6):10.
14 Soorah al-An’aam (6):34.
15 Soorah Taa Haa (20):44.
16 Soorah an-Naazi’aat (79):17-19.
17 Soorah Aal-’Imraan (3):159.
18 Soorah al-Qalam (68): 4.
19 Soorah an-Nahl (16):125.
20 Reported by Bukhaaree (Eng. trans. 4/300 no.454) and Muslim (Eng. trans. 3/987 no.4425).
21 The proof for this is the Saying of Allaah, the Most High, “Allaah does not forgive that partners should be set up with Him in worship, but He forgives whatever is lesser than that to whom He pleases.” [Soorah an-Nisaa (4):48]
22 Publisher’s Note: For more information about Sufism refer to “The Reality of Sufism” by Muhammad ibn Rabee’ ibn Haadee al-Madkhalee (Al-Hidaayah Publishing and Distribution, U.K., 1995).
23 Soorah an-Noor (24):55.
24 Publisher’s Note: These were some of the idols that were worshipped by the Quraysh at the time of the Prophet (*).
25 Soorah Yoosuf (12):108.
26 But some of those who claim to be callers to Islaam, if you were to ask them, “What is Islaam?” “What are the things which negate Islaam?” Then they would not be able to give a correct answer, so how can it be permissible for such a person to be a caller (daa'ee)?!
27 Soorah Yoosuf (12):108.
28 Soorah al-An’aam (6):153.
29 Soorah al-An’aam (6):159.
30 Soorah ad-Dukhaan (44):38-39.
31 Soorah al-Ahqaaf (46):1-3.
32 Soorah adh-Dhaariyaat (51):56-58.
33 Soorah al-Mu'minoon (23):115-116.
34 Soorah al-Qiyaamah (75):36.
35 Soorah al-Mulk (67):1-2.
36 Soorah al-Baqarah (2):21-22.
37 Soorah al-Baqarah (2):22.
38 Soorah al-Israa (17):70.
39 Soorah Ibraaheem (14):31-34.
40 Al-Fitr means to bring and create, and al-fitrah is the condition resulting from it. The meaning is that mankind was born upon a disposition and nature which is ready to accept the true religion. So if he were to be left upon that he would continue upon it, but those who deviate from it do so due to following human weaknesses and blindly following others... (an-Nihaayah of Ibnul-Atheer 3/457). Al-Haafidh Ibn Hajr, rahimahullaah, said in al-Fath (3/248), “The people differ concerning what is meant by al-Fitrah and the most famous saying is that what is meant by the Fitrah is Islaam.” Ibn ’Abdul-Barr said, “That is what was well-known with most of the salaf (predecessors), and the scholars of explanation (of the Qur’aan) are agreed that what is meant by the saying of Allaah, the Most High, ...‘the true religion of Islamic monotheism upon which He created mankind...’ is Islaam.”
41 Soorah Room (30):30.
42 Reported by Bukhaaree (Eng. trans. 2/247/nos. 440, 441) and Muslim (Eng. trans. 4/1398/no.6423) and in a wording reported by Bukhaaree (Eng. trans. 2/262no.476), Ahmad, Maalik in al-Muwatta and Tirmidhee, “Every child is born upon the Fitrah...”
43 Reported by Muslim (Eng. trans. 4/1488 no.6853).
44 Reported by Muslim (Eng. trans. 3/1025 no.4546), an-Nasaa’ee and Ibn Maajah.
45 Imaam ash-Shawkaanee wrote a book in explanation of these three principles, entitled, Irshaadul-Fuhool ilattifaaqish-Sharaai' 'alat-Tawheed wal-Ma'aad wan-Nubuwwaat,'in it he quotes proofs from the Qur’aan and the Tawraat and Injeel.
46 Sharh at-Tahaawiyyah, p.88, 1st Edition. 1392 al-Maktabul-Islaamee, and the basis if this is taken from the words of Ibn Taymiyyah and his student Ibnul-Qayyim, rahimahumullaah, and occurs in Madaarijus-Saalikeen of Ibnul-Qayyim (3/450).
47 Soorah an-Nahl (16):36.
48 Soorah al-Ambiyaa (21):25.
49 Soorah al-Ambiyaa (21):92.
50 Soorah al-Muminoon (23):51-52.
51 Tafseer Ibn Katheer (5/365).
52 Reported by al-Bukhaaree (Eng. trans. 4/434 no.652) and Muslim (Eng. trans. 4/1260 no.5834).
53 Soorah ash-Shooraa (42):13.
54 As shown by the hadeeth of Aboo Dharr, reported by al-Bukhaaree in, at-Taareekhul-Kabeer (5/447), and Ahmad in al-Musnad (5/178 and 179) by way of al-Mas’oodee, from Aboo ’Umar ad-Dimashqee, from ’Ubayd ibn al-Hashaas, from Aboo Dharr. It is also reported by Ibn Hibbaan as occurs in al-Mawaarid (no.94), and Aboo Nu’aym in al-Hilyah (1/166-168) and he indicated other chains of narration from Aboo Dharr. It is also reported by Ahmad (5/265), Ibn Abee Haatim in his Tafseer (quoted by Ibn Katheer (2/324), and at-Tabaraanee (8/258)). It also has a further chain of narration from Aboo Umaamah quoting the number of the Messengers (Rusul) which is three hundred and thirteen, and that is reported by at-Tabaraanee (8/139) and Ibn Hibbaan, as occurs in al-Mawaarid (no.2085). Ibn Katheer said, “It is reported by at-Tabaraanee and its narrators are those of the Saheeh except Ahmad ibn Khaleed al-Halabee, and he is reliable.”
55 Soorah Hood (11):25-27.
56 Soorah al-A’raaf (7):65-72.
57 Soorah az-Zukhruf (43):6-7.
58 A place between Makkah and at-Taa’if also called Qarnul-Manaazil.
59 Reported by al-Bukhaaree (Eng. trans. 4/300 no.454) and Muslim (Eng. trans. 3/987 no.4425). This hadeeth clearly shows the da’wah of Allaah’s Messenger (*) and his perseverance in that, and his mildness with his people. See how he was patient with them and asked for them to be spared from destruction which would have wiped them out. He instead hoped for good from Allaah, and hoped that from their offspring would come those who worshipped Allaah alone, not worshipping anything besides Him. Indeed what a noble and lofty goal, which is not realised except by those who taste the blessing of tawheed and know its station.
60 Books about the life of the Prophet (*).
61 Al-Bidaayah wan-Nihaayah,'(3/135) and ad-Durar Fikhtisaaril-Maghaazee was-Siyaar (p.35) of Ibn ’Abdul-Barr.
62 Al-Bukhaaree, rahimahullaah, said, (Eng. trans. 5/279 ch. 25), “Chapter: The Muslims who were killed on the Day of Uhud... ’Amr ibn ’Alee narrated to us: Mu’aadh ibn Hishaam narrated to us, saying: My father narrated to me from: Qataadah, who said, ‘We do not know of any tribe amongst the Arabs who lost more martyrs, and will have superiority on the Day of Resurrection, than the Ansaar.’ And Qataadah said: Anas ibn Maalik narrated to us: that seventy of the Ansaar were martyred on the day of Uhud, and seventy on the day of Bir Ma'oonah, and seventy on the day of al-Yamaamah.”
63 From Khabbaab, radiyallaahu ’anhu, who said, “We emigrated along with the Prophet (*) seeking thereby only the Face of Allaah, so our reward became assured with Allaah. Then there were some of us who died not having taken anything from his reward. From them was Mus’ab ibn ’Umayr who was killed on the day of Uhud and did not leave anything behind except a small striped sheet. When we covered his head with it his feet were uncovered, and when we covered his feet with it his head was uncovered. So the Prophet said, ‘Cover his head with it, and place idhkhir (a sweet smelling rush) upon his feet.’” (Reported by al- Bukhaaree (Eng. trans.5/281/no. 408), Muslim (Eng. trans. 2/446/no. 2050 ), Ahmad and an- Nasaa’ee.
64 The story of his martyrdom is to be found in Saheeh al-Bukhaaree (Eng. trans. 5/74-277/no. 399 ) and the Musnad of Imaam Ahmad (3/500-501).
65 From Anas, radiyallaahu 'anhu, who said: “On the day of Uhud the Prophet (*) was injured in the face and said, ‘How can a people who injure the face of the Prophet (*) be successful?’ And so the Aayah, “Not for you is the decision...' (Soorah Aal-’Imraan (3):128) was sent down.” Reported by al-Bukhaaree (Eng. trans. 5/272 ch.20 and Muslim (Eng. trans. 2/985 no.4417), and Muslim also reports (Eng. trans. 2/984/4414) the hadeeth of Sahl ibn Sa’d with the wording, “Allaah's Messenger (*) was wounded in his face and his incisor was broken and his helmet was crushed upon his head.”
66 Reported by Tirmidhee (4/602 no.2398), Ibn Maajah (2/1334 no. 4023), ad-Daarimee (2/228, no. 2786) and Ahmad (1/172, 174, 180, 185), all of them by way of ’Aasim ibn Abin-Nujood, who is generally acceptable (sudooq), but makes mistakes; from Mus’ab ibn Sa’d, Tirmidhee declared it to be hasan saheeh. But Tirmidhee’s declaration of its direct authenticity is debatable, and it as if he took into account other witnesses for it, since there are other supporting narrations for it:
(1) From Aboo Sa’eed al-Khudree, reported by Ibn Maajah (no. 4024), and its chain of narration is declared saheeh in az-Zawaa’id.
(2) The hadeeth of Faatimah bint al-Yamaan reported by Ahmad (6/329).
(3) The hadeeth of Aboo Hurairah indicated by Tirmidhee after reporting the original hadeeth.
67 Rule is a means to calling to Allaah as Allaah, the Most High, says:
“Those who, when We establish them in the land, they establish the Prayer, pay the Zakaat, call the people to make all of their worship purely for Allaah, and to His obedience and to what is known by the People of eemaan to be good: And they warn against attribution of partners in worship to Allaah, and disobedience to Him.” [Soorah al-Hajj (22):41].
68 At-Tabaree reports from Qataadah, “It has reached us that a man would take his son to Nooh and say to his son, ‘Beware of this man, don't let him lead you astray, for I remember when I was your age, my father brought me to him and warned me against him just as I am warning you.’”
69 This supplication of Nooh against them came after he was informed by Allaah that they were not going to be Believers, as explained by al-Baghawee.
70 Soorah Nooh (71):1-24.
71 As indicated by the saying of Allaah, the Most High:
“Then We revealed to you, O Muhammad (*), that you should follow the religion of Ibraaheem who was a Muslim upon the true religion and was not one of those who worshipped idols and associated partners with Allaah.” [Soorah an-Nahl (16):123].
And the saying of Allaah, the Most High:
“Say, O Muhammad (*): Allaah has indeed spoken the Truth, so follow the religion of Ibraaheem who was upright, upon the religion of Islaam, and he did not make any share of his worship for any created being.” [Soorah Aal-’Imraan (3):95].
72 Soorah al-An’aam (6):74-79.
73 Soorah Maryam (19):41-50.
74 Soorah Maryam (19):43.
75 Soorah al-Baqarah (2):258.
76 Soorah al-Baqarah (2):258.
77 Soorah al-Baqarah (2):258.
78 Soorah al-Ambiyaa (21):51-70.
79 Soorah al-Ambiyaa (21):53.
80 The great heroic action and the wise call to tawheed and to the elimination of shirk, is counted by many of the callers to correction these days as being an example of preoccupying onesself with minor and insignificant matters. And there is no action nor power except by the will of Allaah. Indeed it is not the eyes that are blind, but rather the hearts. They think that da’wah must begin with a call to the correction and rectification of rulership and government, not correction of ’aqeedah. In this view Ibraaheem and all the other Prophets were in error with regard to the correct methodology of da’wah. (al-Fawzaan).
81 Soorah al-Ambiyaa (21):62.
82 Soorah al-Ambiyaa (21):63.
83 Soorah al-Ambiyaa (21):65.
84 Soorah al-Ambiyaa (21):68.
85 Soorah al-Ambiyaa (21):70.
86 Soorah al-Ambiyaa (21):71-73.
87 As indicated in the hadeeth of Ibn ’Umar, radiyallaahu ’anhumaa, from the Prophet (*) that he said, “The noble one, son of the noble one, son of the noble one: Yoosuf the son of Ya’qoob, the son of Ishaaq, the son of Ibraaheem, ’alayhis-salaam.” Reported by al-Bukhaaree (Eng. trans. 4/390/596), and Ahmad in al-Musnad (2/96), and also the hadeeth of Aboo Hurairah, radiyallaahu ’anhu, that Allaah’s Messenger (*) was asked about the noblest of the people, so he said, “Those most pious and obedient to Allaah.” They said, “It is not this that we are asking about.” He said, “Then the noblest of the people is Yoosuf, the Prophet of Allaah, son of the Prophet of Allaah, son of the Prophet of Allaah, son of the chosen and beloved Friend of Allaah.” They said, “It is not this that we are asking about.” He said, “Then is it about the origins of the Arabs that you ask? Then the people are of various origins. The best of them in the times of ignorance are the best of them in Islaam when they attain knowledge and understanding in the religion.” Reported by al-Bukhaaree (Eng. trans. 4/390/597).
88 Soorah Yoosuf (12):36-40.
89 Soorah Yoosuf (12):40.
90 This Aayah is one of the basic principles from the principles of tawheed, as Allaah has explained upon the tongue of Yoosuf, ’alayhis-salaam. What is most unfortunate is that you see that many of the political reformers have explained it in a way that is far removed from its primary meaning, that all worship is to be made purely and sincerely for Allaah alone, and have instead explained it to have a political meaning, which is establishment of the state which they claim will establish Allaah’s Sharee’ah upon the earth as His deputies/vicegerents. Then they go beyond bounds in this direction till they cause the people to forget the principal meaning of the Aayah, and they understand nothing from it except this new meaning, and there is no action and no ability except by the will of Allaah. They do the same with all or most of the Aayaat of tawheed.
91 Soorah Yoosuf (12):40.
92 Shaykhul-Islaam Ibn Taymiyyah, rahimahullaah, said in al-Hisbah (p.7), “Likewise Yoosuf the truthful and honest, was a minister for the Pharaoh of Egypt, and he and his people were mushriks. So Yoosuf performed whatever justice and good he was able to and called them as far as possible to correct eemaan.”
93 Soorah Yoosuf (12):54-55.
94 Soorah Yoosuf (12):101.
95 Soorah Ghaafir:(40):34.
96 Soorah al-Maa’idah (5):44.
97 Soorah Yoosuf (12):76.
98 Soorah al-Qasas (28):4.
99 Soorah Taa Haa (20):9-15.
100 Soorah an-Naazi’aat (79):17-19.
101 Soorah Taa Haa (20):43-44.
102 Soorah an-Naazi’aat (79):21-25.
103 Soorah al-A’raaf (7):127.
104 Soorah al-A’raaf (7):128.
105 Soorah Taa Haa (20):47.
106 Soorah Saad (38):5-6.
107 Soorah az-Zumar (39):2-3.
108 Soorah az-Zumar (39):11-14.
109 Soorah al-An’aam (6):162-163.
110 Soorah al-Baqarah (2):21-22.
111 Soorah al-Baqarah (2):163.
112 Soorah al-A’raaf (7):158.
113 Reported by Muslim (Eng. trans. 2/395 no.1812) and Ahmad in al-Musand (4/112).
114 Reported by Imaam Ahmad in his Musnad (1/202) and (5/290). Ahmad said, “Ya’qoob (meaning Ibraaheem ibn Sa'd az-Zuhree) narrated to us (reliable): My father narrated to us, from Muhammad ibn Ishaaq: Muhammad ibn Muslim ibn ’Ubaydillaah ibn Shihaab narrated to me: from Aboo Bakr ibn ’Abdir-Rahmaan ibn al-Haarith ibn Hishaam al-Makhzoomee:from Umm Salamah bint Abee Umayyah (meaning the Mother of the Believers, radiyallaahu ’anha,).” It is a chain of narration that is fully saheeh, except for Muhammad ibn Ishaaq, but he clearly states that he heard it directly and so his narration is hasan (good and acceptable).
115 Reported by al-Bukhaaree (Eng. trans. 1/7/no. 6) and it is a long hadeeth.
116 Reported by al-Haakim in al-Mustadrak (3/284) and he declared it saheeh and adh-Dhahabee mentioned it in Siyar A’laamin-Nubalaa (1/348) and he said, “It has a saheeh chain of narration...”
117 Seerah of Ibn Hishaam (1/318).
118 At-Tabaqaat of Ibn Sa’d (8/264/265). He said, “Ismaa’eel ibn ’Umar, Abul-Mundhir related to us that Sufyaan ath-Thawree narrated to us from Mansoor from Mujaahid who said...” This is a saheeh chain of narration to Mujaahid.
119 Tabaqaat Ibn Sa’d (8/264).
120 Soorah al-Mumtahinah (60):12.
121 Reported by al-Bukhaaree (Eng. trans. 1/21/no.17 and 5/151 no.233), and Muslim (Eng. trans. 3/924-925 nos. 4235-4238), and an-Nasaa’ee (7/128).
122 See Saheeh al-Bukhaaree (Eng. trans. 6/385 no.414)
123 Reported by Ahmad (6/357) and an-Nasaa’ee (7/149).
124 Reported by al-Bukhaaree (Eng. trans. 6/386 no. 415).
125 Reported by Ahmad (6/379-380, 422-433) and its chain of narration contains Saleet ibn Ayyoob about whom al-Haafidh ibn Hajr said, “Maqbool,” (i.e. acceptable if supported), and adh-Dhahabee said in al-Kaashif (1/388), “Declared reliable by some,” so it is hasan due to its supports.
126 Musnad Ahmad (6/365).
127 Reported by al-Bukhaaree (Eng. trans. 6/388 no.418).
128 Reported by Muslim (Eng. trans. 2/498 no.2270), Aboo Daawood (Eng. trans. 2/431 no.1638) and others...
129 Reported by Muslim (Eng. trans. 3/971 no.4382), at-Tirmidhee (no.2716), and Ahmad (3/336) from the hadeeth of Jaabir with the wording, “And Allaah's Messenger (*) sent letters five years before he died to Kisraa and Caesar, and to every tyrant ruler.”
130 i.e. his followers from the weak and others, since he became a reason for their continuing upon shirk. This is from Allaah’s Justice, and His way with regard to the rulers, that they carry their own burden of sin and also the burden of sin of those who follow them in deviating from tawheed and the truth, and fighting against it. Allaah, the Most High, says:
“They will bear the burden of their own sins in full on the Day of Resurrection and the sin of those whom they lead astray.” [Soorah an-Nahl (16):25].
131 Soorah Aal-’Imraan (3):64. Both of them are part of a single hadeeth reported by al-Bukhaaree (Eng. trans. 1/7 no.6) and it is a long hadeeth, abridged, and Ahmad (1/262).
132 Ibid.
133 Reported by Muslim (Eng. trans. 3/943 no.4294), and Aboo Daawood (Eng. trans. 2/722 no.2606) and others.
134 Reported al-Bukhaaree (Eng. trans. 5/445 no.634 and 9/348 no.469) and Muslim (Eng. trans. 1/14-15 nos. 27-28).
135 Soorah al-Baqarah (2):193.
136 Reported by Muslim (Eng. trans. 1/16 no.30) and at-Tirmidhee (no. 3341) and Ibn Maajah (no. 3928).
137 Reported by al-Bukhaaree (Eng. trans. 9/46 no.59) and Muslim (Eng. trans. 1/15 no.29).
138 Soorah al-Ghaashiyah (88):21-22.
139 Reported by Muslim (Eng. trans. 1/17 no.32), at-Tirmidhee (no. 3341) and Ibn Maajah (no. 3928).
140 Reported by al-Bukhaaree (Eng. trans. 1/25 no.24) and Muslim (Eng. trans. 1/17 no. 33).
141 i.e. Aboo Bakr and 'Umar.
142 Translator’s Note: Al-Laat had its origin in a man of the tribe of Thaqeef who used to mix gruel for pilgrims in the times of ignorance near to a certain rock in Taa’if. Then after his death the people built a tomb around the rock, upon his grave. They then worshipped this and gave it the name al-Laat which they invented by twisting the name of Allaah. Allaah’s Messenger (*) sent al-Mugheerah ibn Shu’bah and Aboo Sufyaan to destroy it. They did so and in its place the mosque of Taa’if was built.
As for al-’Uzzaa, then it was in the form of a tree surrounded by a curtained building in a palm grove between Taa’if and Makkah. The Quraysh used to venerate it. An-Nasaa’ee reports in his Tafseer (2/357 no.567) that when Allaah’s Messenger (*) conquered Makkah he sent Khaalid ibn al-Waleed to it. He found that it was built around three trees, so he cut them down and destroyed the building. He then went to the Prophet (*) and informed him, but he said, “Return for you have done nothing.” So he returned and saw the keepers of the idol fleeing into the hills saying, “O 'Uzzaa!” So Khaalid came and found a naked female with dishevelled hair, throwing dust upon her head. So he struck her with his sword and killed her, then he returned to the Prophet (*) and informed him. So he said, “That was al-’Uzzaa.”
As for Manaat then it was situated at Mushallal, near to Qudayd, between Makkah and al-Madeenah. It was venerated by various tribes in the times of ignorance. Allaah's Messenger (*) sent ’Alee to demolish it in the year of the Conquest of Makkah. Ibn Ishaaq said in his Seerah, “The Arabs took other structures besides the Ka’bah, buildings which they worshipped and venerated just as they honoured the Ka’bah. These shrines had keepers and guards, and offerings would be made to them just as with the Ka’bah. The people would also make tawaaf around them and make sacrifices there...” (Tafseer Ibn Katheer and Tayseerul-’Azeezil-Hameed, (p.177)).
143 Soorah an-Najm (53):19-23.
144 Soorah al-Hajj (22):30-31.
145 Soorah al-Maa’idah (5):90.
146 Reported by Muslim (Eng. trans. 2/395 no.1812) as has preceded.
147 Reported by Ahmad (1/202 and 5/290) and is hasan as has preceded.
148 Reported by al-Bukhaaree (Eng. trans. 1/7 no.6) as has preceded.
149 Al-Haithumee says in Majma’az Zawaa’id (5/72), “Reported by Ahmad and at-Tabaraanee and its chain contains ’Alee ibn Yazeed (i.e. al-Alhaanee) who is weak.” [Translator’s Note]
150 Musnad Ahmad (1/362) and Tirmidhee (no.3232) and its chain of narration contains Yahyaa ibn ’Umaarah and it is said: Ibn ’Abbaad who is mentioned by Ibn Hibbaan in ath-Thiqaat. Ibn Hajr says in Tahdheebut-Tahdheeb (11/259), “Acceptable (if supported),” and refer to, at-Taqreeb (2/354). Adh-Dhahabee says in al-Kaashif (3/224), “Declared reliable by some.” It is also reported by Ibn Jareer (23/165) with his chain of narration to al-A’mash: ’Abbaad narrated to us: from Sa’eed ibn Jubayr: from Ibn ’Abbaas, and I do not find any biography for ’Abbaad. Its chain of narration also contains weakness, but may be suitable to be supported to the level of hasan...
151 i.e. the father of Allaah’s Messenger (*). [Translator’s Note]
152 i.e. the grandfather of Allaah’s Messenger (*). [Translator’s Note]
153 Soorah Fussilat (41):1-13.
154 Al-Muntakhab min Musnad ’Abd Ibn Humayd (no.1141) and Musnad Abee Ya’laa al-Mawsulee (no.1812) both of them from Aboo Bakr ibn Abee Shaybah: ’Alee ibn Muhammad narrated to us: from al-Ajlah: from adh-Dhayyaal ibn Hurmulah al-Asadee: from Jaabir, radiyallaahu ’anhu, from the Prophet (*). Ibn Katheer said in his Tafseer (7/151), after quoting the hadeeth with his chain of narration from ’Abd ibn Humayd and Aboo Ya’laa: “Al-Baghawee reports it in his Tafseer with his chain of narration from Muhammad ibn Fudayl: from al-Ajlah, who is Ibn ’Abdullaah al-Kindee, and he is declared somewhat weak from adh-Dhayyaal...” However al-Haafidh (Ibn Hajr) says about him in at-Taqreeb (1/46), “Generally acceptable Shee’ee from the seventh level.” Adh-Dhahabee said in al-Kaashif (1/99), “He was declared reliable by Ibn Ma’een and others and declared weak by an-Nasaa’ee and was a Shee'ee.” As for his Shaykh, adh-Dhayyaal, then al-Haafidh (Ibn Hajr) says of him in Ta’jeelul-Manfa’ah (p.84), “He reports from Jaabir and Ibn ’Umar and al-Qaasim ibn Mukhaymirah. Fitr ibn Khaleefah, Husayyin, al-Ajlah and Hajjaaj ibn Arlhat narrate from him. And Ibn Hibbaan declared him reliable.” The rest of the narrators of the chain are reliable.
155 Soorah Ibraaheem (14):35-36.
156 Reported by al-Bukhaaree (Eng. trans. 3/369 no.658 and 5/406 no.583 and 6/206 no.244) and Muslim (Eng, trans. 3/978 no.4397) and Tirmidhee (no.3138) and Ahmad (1/377).
157 i.e. a house like a shrine, which contained idols.
158 Reported by al-Bukhaaree (Eng. trans. 5/450-452 no.641-643), Muslim (Eng. trans. 4/1320 nos. 6052-6054), Aboo Daawood (Eng. trans. 2/777 no. 2766) and Ahmad (4/360-362).
159 Reported by an-Nasaa’ee in his Tafseer within al-Kubraa, as occurs in Tuhfatul-Ashraaf (4/235): ’Alee ibn al-Mundhir related to us: Ibn Fudayl related to us: al-Waleed ibn Juma’i narrated to us... And this is a hasan chain of narration.
160 The Seerah of Ibn Hishaam (1/85-86).
161 Ibn Hishaam's Seerah (2/540-541), Ibn Jareer (3/140), al-Bidaayah wan-Nihaayah (5/32), Uyoonul-Athar of Ibn Sayyidun-Naas (2/228) and Zaadul-Ma’aad (3/499-500).
162 Ibn Maajah (no.743) and Aboo Daawood (Eng. trans. 1/117 no.450) and its narrators are reliable except for Muhammad ibn ’Abdullaah ibn ’Iyaad, who is acceptable if supported.
163 In his Tafseer (27/58-59) and it occurs in Ibn Hishaam's Seerah (pp.78-79), and he speaks at length about the idols of the Arabs and the things which they used to worship, and the form which their worship took.
164 “Have you considered al-Laat and al-’Uzza” [Soorah an-Najm (53):19].
165 Al-Bukhaaree (Eng. trans. (6/361 no.382).
166 Reported by Muslim (Eng. trans. 2/459 no.2114), Aboo Daawood (Eng .trans. 2/915 no.3213) and an-Nasaa’ee (4/88).
167 Reported by Muslim (Eng. trans. 2/459 no.2116), Aboo Daawood (Eng. trans. 2/916 no.3219) and an-Nasaa’ee (4/87 and 88).
168 Reported by Muslim (Eng. trans. 2/460 no.2122) and Aboo Daawood (Eng. trans. 2/917 no.3223).
169 Reported by Maalik in al-Muwattaa (Eng. trans. no.416) in mursal form, and Ahmad (2/246): Sufyaan narrated to us: from Hamzah ibn al-Mugheerah: from Suhayl ibn Abee Suhayl ibn Abee Saalih: from his father: from Aboo Hurairah, radiyallaahu ’anhu, from the Prophet (*). It is also reported by Ibn Sa’d in at-Tabaqaat (2/240-241) by way of Maalik and (2/241-242) by way of Sufyaan from Hamzah. It is also reported by Aboo Nu’aym in al-Hilyah (7/317) by way of Sufyaan from Hamzah.
170 Reported by Muslim (Eng .trans. 1/269 no.1083) and others.
171 Ma’aafir is a tribe in Yemen.
172 Reported by Ahmad (5/214) and at-Tirmidhee in al-Kabeer (1/127 no.393) and at-Tayaalisee in his Musnad (p.88 no.634). Its chain of naration contains Qays ibn ar-Rabee’ al-Asadee about whom al-Haafidh says, “Generally acceptable, but his memory deteriorated when he grew old and his son entered into his narrations things which were not from it.” Its chain also contains Kulthoom al-Khuzaa’ee about whom al-Haafidh says, “Acceptable if supported.” However it is suitable as a witness.
173 Soorah an-Nisaa (4):48.
174 Soorah al-Maa’idah (5):72.
175 Soorah al-Hajj (22):30-31.
176 Soorah an-Naazi’aat (79):24.
177 Soorah al-Qasas (28):38.
178 Soorah al-A’raaf (7):127.
179 Soorah Ibraaheem (14):35-36.
180 Soorah al-An’aam (6):48.
181 Soorah an-Nisaa (4):165.
182 Reported by al-Bukhaaree (Eng. trans. (9/378 no.512) and Muslim (Eng. trans. 2/782 no.3572) and Ahmad (4/238) and ad-Daarimee (no.2233).
183 Soorah an-Nahl (16):35.
184 Soorah an-Noor (24):54.
185 Soorah al-’Ankaaboot (29):18.
186 As has happened with many political calls, and from the latest of them the call of the Ikhwaanul-Muslimeen who have been joined by the like of those called “the free officers” and many people with self interest.
187 Soorah ash-Shu’araa (36):111.
188 Soorah al-A’raaf (7):75-76.
189 Soorah al-’Ankaaboot (29):14.
190 Soorah Hood (11):40.
191 Reported by al-Bukhaaree (Eng. trans. 7/407 no.606 and 8/359 no.549) and Muslim (Eng. trans 1/141 no.625) and Ahmad (1/271).
192 Soorah al-’Ankaaboot (29):26.
193 Soorah adh-Dhaariyaat (51):35-36.
194 Soorah an-Noor (24):55.
195 Soorah Fussilat (41):1-4.
196 Reported by Ibn Ishaaq in his Seerah, he said, “Yazeed ibn Abee Ziyad narrated to me: from Muhammad ibn Ka’b al-Qurazee who said: It was related to me that ’Utbah ibn Rabee’ah...” And he reported the narration: as-Seerah of Ibn Hishaam (1/293-294). It also has a supporting witness in the hadeeth of Jaabir which is reported by ’Abd ibn Humayd and Aboo Ya’laa which has preceded.
197 As-Seerah of Ibn Hishaam (1/295-296): Ibn Ishaaq said: A person of knowledge narated to me: from Sa’eed ibn Jubayr and ’Ikrimah the mawlaa of Ibn ’Abbaas: from ’Abdullaah ibn ’Abbaas, radiyallaahu ’anhumaa, who said, “A group of Quraysh gathered: ’Utbah ibn Rabee’ah, Shaybah ibn Rabee’ah and Aboo Sufyaan...” And this strengthens the previous narration, each of them supporting the other.
198 Ibn Hishaam's Seerah (1/424-425) and as-Seeratun-Nabawiyyah of adh-Dhahabee (pp.189-190).
199 Reported by Ahmad (2/231) and Ibn Hibbaan, as occurs in al-Mawaarid (no.2137), both of them by way of Muhammad ibn Fudayl: from ’Umaarah ibn al-Qa’qaa: from Aboo Zur’ah: from Aboo Hurairah, radiyallaahu ’anhu. Al-Albaanee said in his as-Saheehah (3/4), “This is a chain of narration saheeh to the standard of Muslim, and it has a witnessing narration from the hadeeth of Ibn ’Abbaas reported by al-Baghawee in Sharhus-Sunnah (13/248-249) and its chain of narration is weak.”
200 Reported by al-Bukhaaree (Eng. trans. 9/6 no.12) and Muslim (Eng. trans. 3/925 no.4238).
201 Reported by Ahmad in his Musnad (4/119-120), saying: Yahyaa ibn Abee Zakariyyaa ibn Abee Zaaidah narrated to us: My father narrated to me: from ’Aamir - meaning ash-Sha’bee, then he reported it with this chain of narration from Mujaalid: from ’Aamir ash-Sha’bee: from Aboo Mas’ood al- Ansaaree. Then he reports it with this chain of narration from Ismaa’eel ibn Abee Khaalid: from ash-Sha’bee who said, “Neither old men nor young men had heard a speech like it.”
202 Reported by Imaam Ahmad (3/322) who said, “’Abdur-Razzaaq narrated to us: Ma’mar related to us: from Ibn Khuthaym: from Abuz-Zubayr: from Jaabir, and (3/339): Ishaaq ibn ’Eesaa narrated to us: Yahyaa ibn Sulaym narrated to us: from ’Abdullaah ibn ’Uthmaan ibn Kuthaym: from Abuz-Zubayr: that he narrated to him from Jaabir...” and he mentioned the hadeeth. It is reported by Ibn Hibbaan in his Saheeh, as occurs in Mawaariduz-Zamaan (p.408), and al-Haakim (2/624) and he declared it saheeh and adh-Dhahabee agreed, and Abuz-Zubayr’s narration is witnessed to by Imaam ash-Sha’bee, rahimahullaah: al-Bazzaar, rahimahullaah, said, “Muhammad ibn Ma’mar narrated to us: Qubaysah narrated to us: Sufyaan narrated to us: from Jaabir and Aboo Daawood, who is Abee Hind: from ash-Sha’bee: from Jaabir who said, ‘Allaah's Messenger (*) said to the chiefs amongst the Ansaar, “You will shelter me?” They said, “Yes, then what is there for us?” He said, “Paradise.”’”
203 Reported by Muslim (Eng. trans. 4/1285 no.5917) from Aboo Hurairah and (no. 5918) from Sahl ibn Sa’d and its wording includes, “So they spent the night wondering which of them would be given it.” and “A man who loves Allaah and His Mesenger, and who is loved by Allaah and His Messenger.” and (no.5915) from Sa’d ibn Abee Waqqaas, and its wordiing is, “I will give the flag to a man who loves Allaah and His Messenger.” He said, “So we hoped for that.” And the reason for this was their eagerness for this high station before Allaah, not a desire for leadership itself. It is also reported by al-Bukhaaree (Eng. trans. 4/156 no. 253 and 5/43 no. 51).
204 Reported by al-Bukhaaree (Eng. trans. 9/196 no.262) and Ahmad (2/4048). Ibn Hajar said in Fathul-Baaree (13/126), “‘What a good wet nurse it is’ due to the status, wealth and implementation of ones word that go with it, and attainment of physical and imagined delights that are enjoyed whilst it is attained, and, ‘what an evil weaning one it is,’ due to the cutting off of all these upon death or due to other causes, and due to the serious consequences of it in the Hereafter.”
205 Publisher’s note: Also refer to “The Evil of Craving for Wealth and Status” by Haafidh Ibn Rajab (Al-Hidaayah Publishing and Distribution, U.K.).
206 Reported by al-Bukhaaree (Eng. trans. 9/194 no.260) and Muslim (Eng. trans. 3/1013 no.4487).
207 Reported by al-Bukhaaree (Eng. trans. 9/196 no.263), Muslim (Eng, trans. 3/104 no.4490) and an-Nasaa’ee (8/198).
208 Fathul-Baaree (13/126).
209 Soorah an-Noor (24):47-48.
210 Soorah al-Mulk (67):14.
211 Soorah al-An’aam (6):90.
212 Soorah an-Nahl (16):123.
213 Soorah Aal-’Imraan (3):95.
214 Soorah an-Nisaa (4):59.
215 Reported by al-Bukhaaree (Eng. trans. 6/116/no.148) and Muslim (Eng. trans. 2/426/no.1966 and 4/1485/no.6839) and Ahmad (2/257).
216 i.e. physical resemblance. [Translator’s Note]
217 Ibn Hishaam said in his Seerah (1/76): Ibn Ishaaq said: And Muhammad ibn Ibraaheem at-Taymee narrated to me that Aboo Saalih as-Sammaan narrated to him that he heard Aboo Hurairah say: I heard Allaah's Messenger (*) say... and mentioned the hadeeth. So Ibn Ishaaq clearly states that he heard it directly, and the rest of the narrators are reliable so it is a hasan (good) chain of narration at the very least.
218 Soorah at-Tawbah (9):29-30.
219Reported by al-Bukhaaree (Eng. trans. 6/85/no.105) and Muslim (Eng. trans. 1/117/no.352).
220Reported by al-Bukhaaree (Eng. trans. 1/345/noi.604, and 8/24/no.37, and 9/266/no.352), Muslim (1/327/no.1423), an-Nasaa’ee (2/8), ad-Daarimee (no.1256) and Ahmad (3/436), all of them from Maalik ibn al- Huwayrith, radiyallaahu ’anhu.
221 Its reference has preceded.
222 Reported by al-Bukhaaree (Eng. trans. 4/440 no.642 and 9/314 no.422), Muslim (Eng. trans. 4/1403 no. 6448) and Ahmad (3/84,89 and 94) from the hadeeth of Aboo Sa’eed from the Prophet (*). And Ibn Maajah (no.3994) and Ahmad (2/327) from the hadeeth of Aboo Hurairah. Muhammad Fu’aad said in az-Zawaa’id, “Its isnaad is saheeh and its narrators are reliable.” Ibn Abee ’Aasim reports it in as-Sunnah (1/36,37) from the hadeeth of Aboo Hurairah, ’Abdullaah ibn ’Amr and Aboo Sa’eed, some of that being saheeh and some hasan.
223 Reported by Aboo Dawood (Eng. trans. 3/1290 no.4580), Ahmad (4/102), ad-Daarimee (2/158) and al-Haakim (1/128) from the hadeeth of Mu’aawiyah, radiyallaahu ’anhu. Ibn Maajah (no.3993) from the hadeeth of ’Awf ibn Maalik. Ibn Abee ’Aasim reports it in as-Sunnah (1/32), and al-Albaanee said, “Its isnaad is good.” Aboo Daawood also reports it (Eng. trans. 3/1290 no.4579), at-Tirmidhee (no.2640), Ahmad (2/332) and Ibn Maajah (no.3991) from the hadeeth of Aboo Hurairah. Ibn Abee ’Aasim also reports it (1/36) and al-Albaanee said, “It is saheeh.” Ahmad reports it (3/120,145) from the hadeeth of Anas through two chains, and it has many witnessing narrations, some of which are to be found in as-Saheehah. Ibn Abee ’Aasim reports it in as-Sunnah (1/32) and al-Albaanee said, “The hadeeth is certainly saheeh since it has six chains of narration and witnesses reported from a group of the Companions.”
224 Reported by at-Tirmidhee (no.2641) from the hadeeth of ’Abdullaah ibn ’Amr ibn al-’Aas.
225 Reported by Aboo Daawood (Eng. trans. 3/1196 no.4284), Ahmad (5/278) and Aboo Nu’aym in al-Hilyah (1/182). It also has a witness in the hadeeth of Aboo Hurairah, reported by Ahmad (2/359), so it is saheeh, and it is declared saheeh by al-Albaanee. Refer to as-Saheehah (no.958).
226 Soorah Aal-’Imraan (3):103.
227 I wrote these words at a time when my view was still obscured and deceived, and much of this has been uncovered and cleared, and it has become clear to me that most of what they have put forward is in reality harmful and injurious.
228 Soorah Aal-’Imraan (3):187.
229 Refer to the treatise, Ash-Shaqeeqaan: al-Maududi wal-Khomeini (The Two Brothers: Maududi and Khomeini), and you will see some of his deviated beliefs (p.17) and how he closely resembles the Raafidee Shee’ah, and how he has served their ideology, which is something acknowledged by the leader of the Shee’ah (p.31 and p.33).
230 A person such as this is not termed a Muslim, unless he does it out of ignorance, and has not had the proof established against him. (al-Fawzaan)
231 Al-Usasul-Akhlaaqiyah lil-Harakatil-Islaamiyyah, p.16.
232 This portion of the text, beginning here until point (b), was missed from the printed Arabic version and was inserted upon the instructions of Shaykh Rabee’ (the author) from his handwritten manuscript copy. [Publisher’s Note]
233 Waaqi’ul Muslimeen-wa-Sabeelun Nuhood-Bihim, pp130-132.
234 What we say is something well known, and for those who do not know I will quote the following evidence. The Pakistani newspaper “The Jang” published an interview by Mahmood Ash-Shaam with the vice President of Jamaati-Islaami in Karachi, Professor Ghafoor Ahmad, on the 25th April 1984, and this is a translation of it: “What do you think of the people’s opposition to Jamaati-Islaami on the grounds of madhhabs?” Professor Ghafoor Ahmad: “Yes, it is true that the Jamaa’ahs of madhhabs oppose us in many matters, indeed it seems that they do not think we are Muslims. However religious Jamaa’ahs should not make the religion a means to cause disagreements and separation. But the situation today is that the disagreements blaze away in the mosques also, on the basis of ’aqeedah, and this leads to disputes and arguments. As for the matter of beliefs (’aqaa’id) of the Jamaati-Islaami, then it contains individuals from the Ahlul-Hadeeth, the Deobandis, the Shee’ah and the Bareilawis. Furthermore, I myself am a Bereilawi, and the fact that a person is a Bareilawi does not prevent him from joining Jamaati-Islaami.”
235 Al-Usasul-Akhlaaqiyah lil-Harakatil-Islaamiyyah, pp.16-17.
236 Soorah al-Israa (17):16.
237 Soorah ash-Shooraa (42):30.
238 Soorah at-Talaaq (65):8.
239 Soorah Ibraaheem (14):35-36.
240 I am very surprised at his using as proof for the most serious matter, the “most important matter,” a common saying, and another saying whose author is unknown, which he thought was a hadeeth.
241 Al-Usasul-Akhlaaqiyyah, pp.21-22.
242 Soorah al-Ambiyaa (21):25.
243 Soorah an-Nahl (16):36.
244 Soorah az-Zumar (39):65-66.
245 Al-Usasul-Akhlaaqiyyah, p.22.
246 Soorah Hood (11):1-2.
247 Minhaajus-Sunnah (1/20).
248 Its sources have preceded.
249 Soorah at-Tawbah (9):5.
250 Soorah at-Tawbah (9):11.
251 Soorah an-Nisaa (4):69.
252 Soorah an-Nisaa (4):13-14.
253 Minhaajus-Sunnah (1/28-29).
254 Reported by Reported by al-Bukhaaree (Eng. trans. 6/285 no.300), Muslim (Eng. trans. 1/3 no.4) and Ibn Maajah (no.64).
255 Muslim (Eng. trans. 1/1 no.1), Aboo Daawood (Eng. trans. 3/1315 no.4678) and at-Tirmidhee (no.2610).
256 Soorah al-Anfaal (8):2-4.
257 Soorah al-Hujuraat (49):15.
258 Soorah al-Baqarah (2):177.
259 Soorah al-Baqarah (2):1-5.
260 Minhaajus-Sunnah (1/32-33).
261 i.e. he did not say that it was the most important of the fundamentals of the Religion. [Translator’s note]
262 Soorah an-Nisaa (4):59.
263 Al-Ahkaamus-Sultaaniyyah pp.5-6.
264 Al-Ahkaamus-Sultaaniyyah p.19.
265 Mugheethul-Khalq p.9.
266 Tajdeedud-Deen p.34.
267 Soorah Yoosuf (12):3.
268 Soorah Hood (11):49.
269 Soorah an-Nahl (16):36.
270 Soorah al-Ambiyaa (21):25.
271 Tajdeedud-Deen pp.32-33. He spoke at length about the civilisations and societies of the Prophets. So there is truth in part of what he said, and some of it is doubtful and in need of proofs, from the one who does not speak from his desires. So from these matters (i.e. which he attributes to them [transl.]) is his saying, “Organisation of the positions and offices in the branches of civil government, and the fundamentals of the laws, and derivation of detailed principles from these fundamentals, and organisation of the systems of justice, the policy and accounting, and levying taxes, and the section of economics and general works, and production, and business, and organisation of publications, information, education, organisation of civil-servants, training and organisation of armies, and the affairs of peace and war, and international relations and foreign affairs.”
272 Even if it is devoid of tawheed and established upon innovations and false beliefs.
273 As indicated in the hadeeth of Aboo Dharr, radiyallaahu ’anhu, which has preceded. [Translator’s note]
274 Soorah an-Nisaa (4):164.
275 Soorah Ghaafir (40):78.
276 Tajdeedud-Deen p.35.
277 Soorah al-Israa (17):36.
278 Soorah al-A’raaf (7):33.
279 Soorah al-Ambiyaa (21):68.
280 Ibid., 69.
281 Soorah al-’Ankaaboot (29):26.
282 Soorah Ibraaheem (14):37.
283 Ibid.
284 Soorah al-Baqarah (2):127.
285 Abrdiged from a longer hadeeth reported by al-Bukhaaree (Eng. trans. 4/372-379 no.583).
286 Soorah al-Baqarah (2):125.
287 Soorah Ibraaheem (14):37.
288 Soorah an-Nahl (16):36.
289 Soorah an-Nisaa (4):165.
290 Soorah as-Saaffaat (37):171-173.
291 Soorah al-Mujaadilah (58):21.
292 Soorah al-Qamar (54):10-15.
293 Soorah al-Haaqqah (69):4-10.
294 Soorah al-Furqaan (25):37-39.
295 Soorah as-Saaffaat (37):114-116.
296 Soorah an-Naazi’aat (79):20-24.
297 Soorah Ghaafir (40):23-25.
298 Soorah al-A’raaf (7):127.
299 Soorah al-A’raaf (7):128.
300 Soorah al-A’raaf (7):129.
301 Soorah al-A’raaf (7):130.
302 Soorah ash-Shu’araa (26):52-67.
303 Soorah ad-Dukhaan (44):25-27.
304 The fifth example from the examples of the Messengers. [Translator’s Note]
305 However, unfortunately, they give precedence over it to another principle, “We will co-operate in what we agree upon, and will excuse one another about those things where we disagree.” This is a very broad statement which covers all differences whether in fundamental matters or points of detail, comprehending all the sects which claim attachment to Islaam.
306 Reported by al-Bukhaaree (Eng. trans. 5/43 no.51) and Muslim (Eng. trans. 4/1285 no.5918).
307 ’Ilmul-Kalaam: Establishment of matters of belief ('aqeedah) by means of argument and debate, which they call ‘intellect’, instead of by means of textual proof, this being the way of the Mu’tazilah, Ash’arees, Maatureedees and others who stray from the way of the followers of the Sunnah. [Translator’s Note]
308 Soorah an-Noor (24):15.
309 Soorah al-Maa’idah (5):59-64.
310 Soorah al-Maa’idah (5):13.
311 Soorah al-Maa’idah (5):14.
312 Soorah al-Maa’idah (5):18.
313 Soorah at-Tawbah (9):31.
314 Reported by Ahmad and at-Tirmidhee. [Translator’s Note]
315 Soorah at-Tawbah (9):34.
316 Reported by al-Bukhaaree.
317 Soorah Yoosuf (12):108.
318 Al-Islaam Baina Jahl Abnaaihi Wa Ajz ’Ulamaa’ihi p.80 and it was printed by the Idaaraatul-Buhoothil-’Ilmiyyah wal-Iftaa wad-Da’wah wal-Irshaad, and they did not caution against the error in these words.
319 Al-Muslimoon magazine (1st year, no.3, 4/61405H, p.7) part of a series entitled, “Why did they execute me?” and it has been printed as a book with the same title, and this is found in it on p.28.
320 It appears from this that Sayyid Qutb persisted in what he affirmed in his books such as al-Dhilaal and Ma’aalim fit-Tareeq (Milestones) and al-’Adaalatul-Ijtimaa’iyyah (Social Justice), that present-day Islamic societies are societies of ignorance (jaahiliyyah), and that Islaam refuses to recognise their correctness and their Islaam. But our witness of the Islamic nature of this is due to examining the results that come about, which is that being totally preoccupied with politics harms the Islamic youth and does not benefit them.
321 Limaadhaa A'damoonee pp.6-7 in the magazine, and pp.28-30 and 34 of the book.
322 The first Arabic edition of Adwaa Islaamiyyah 'alaa ’Aqeedah Sayyid Qutb wa fikrihi was printed in 1414H and is a book of 238 printed pages, printed by Maktabatul-Ghurabaa in al-Madeenah. [Translator’s Note]
323 Al-Mawhoob Ustaadhul-Jeel p.90.
324 In the orignal Arabic print this was the “Introduction to the Second Edition.”
325 For more details on the Shee’ah and the Khawaarij refer to “The Devils Deception”, edited by Abu Ameenah Bilal Philips (Al-Hidaayah Publishing and Distribution, 1996).
326 Soorah an-Nahl (16):36.
327 Soorah al-Ambiyaa (21):25.
328 Publisher’s note: One who attributes himself to the salaf. The salaf being primarily the Companions of the Prophet (*), and the two generations that came after them (taabi’een and the atbaa at-taabi’een). Therefore a Salafee will always refer to the Qur’aan and Sunnah, relying on the explanation of the salaf.
329 Soorah al-Kahf (18):5.
330 Soorah Yoosuf (12):40.
331 Minhaajus-Sunnah an- Nabawiyyah (3/32) where he clearly explains that one not accepting the rule and authority of Allaah is a disbeliever, and he explains how that applies in matters of knowledge and action.
332 Madaarijus- Saalikeen (91/336).
333 Reported by al- Bukhaaree (Eng. trans. 9/197/no.265).
334 Al-Bukhaaree (Eng. trans. 9/197/264).
335 Soorah al-Maa’idah (5):44.
336 Soorah al-Maa’idah (5):45.
337 Soorah al-Maa’idah (5):47.
338 Soorah al-Israa (17):35.
339 Soorah al-Mutaffifeen (83):1-6.
340 Quoted from the book, “The book of al-Maududi, what is for it and what is against it,” of Muhammad Zakariyyaa al-Kandahlaawee (pp.45-46), 2nd Edn.

English/French Translations


English/French Translations

So Who Are Ahl ul-Hadith?

Author: Shaikh Rabee' bin Haadee al-Madkhalee
Source: Makaanat Ahl ul-Hadith (trans. by Bilal Davies, forthcoming SP release)

They are those who proceed upon the way of the Companions and those who followed them in righteousness, in clinging to the Book and the Sunnah, biting onto that with their molar teeth, and letting them (i.e., the Qur'aan and the Sunnah) take precedence over any statement or code and conduct - whether in belief, or acts of worship such as dealings and transactions, mannerisms, politics or social life.
They are those who are firm in regards to the fundamentals of the religion and its subsections, upon that which Allaah sent down and revealed upon his servant and Messenger Muhammad (sallallaahu alaihi wasallam). They are those establishing the call to that with all effort, sincerity and firm will. They are those carrying the knowledge of the Prophet (sallallaahu alaihi wasallam), expelling from it the distortions of those who have exaggerated (in its regard) and the undue claims of the people of falsehood and the interpretations of the ignorant ones.
They are those who are observant and lie in wait for every group that has deviated from the way of Islaam, like the Jahmees and the Mu'tazilees and the Khawaarij and the Rawaafidh and the Murji'ah and the Qadriyyah and all of those who have deviated from the way of Allaah and have followed their desires in every time and place - they not affected by the reproach of the blamers, in the cause of Allaah
They are the group that the Messenger of Allaah has praised and commended in his saying, "There will not cease to be a group from my Ummah manifest and upon the truth not being harmed by those who forsake them neither by those who oppose them until the hour is established." [1]
They are the Saved Sect firm upon that which the Messenger and his Companions were upon, those who have been distinguished and defined by the Messenger of Allaah when he mentioned that this Ummah shall divide into seventy three sects all going to the Hell-fire except one and it was said, "Who are they, O Messenger of Allaah?" He said, "They are those who are upon that which I and my Comapnions are upon."
And this is not something we say in exageration or a mere claim, but verily we speak a reality that the text of the Qur'aan and the Sunnah bears witness to, which history bears witness to, and to which their (i.e., the Ahlul-Hadeeth's) statements, their state of affairs, their writings and works also bear witness to. They are those who put before their eyes the statement of Allaah:
And hold fast, all of you together, to the rope of Allaah. [2]
And His statement:
And let those who oppose the Messengers commandment beware lest some fitnah befall them or a painful torment be inflicted on them. [3]
They are the most staunch in distancing themselves from opposing the command of the Messenger and the most distant from fitnah. They are those who make their constitution:
But no, by your Lord! They can have no faith, until they make you (O Muhammad (sallallaahu alaihi wasallam)) judge in all disputes between them, and find in themselves no resistance against your decisions, and accept them with full submission. [4]
They are those who give to the Qur'aan and the Sunnah their true worth and give it the honour and veneration it deserves, giving priority to them over all the statements of mankind, and give precedence to their guidance over the guidance of all the people, and they judge by them in all affairs with complete pleasure, with chests which are expanded and free of restraint or constriction, and they submit to Allaah and His Messenger (with) a complete submission in their 'aqeedah and their worship and their dealings. They are those concerning whom the statement of Allaah holds true:
The only saying of the faithful believers when they are called to Allaah and His Messenger (sallallaahu alaihi wasallam) to judge between them, is that they say, "We hear and we obey," and such are the prosperous ones.[5]
They after all of the Comapanions - and at the head of them the rightly guided Caliphs - are the leaders of the taabi'een and at the head of them: Sa'eed ibn al-Musayyib (d. 90H), 'Urwah ibn Zubair (d. 94H), 'Alee ibn al-Hussain Zain al-'Aabideen (d. 93H), Muhammad ibn Hanafiya (d. 80H), 'Ubaydullaah ibn 'Abdillaah ibn 'Utbah ibn Mas'ood (d. 94H or later), Saleem ibn 'Abdillaah ibn 'Umar (d. 106H), Qaasim ibn Muhammad ibn Abee Bakr as-Sadeeq (d. 106H), al-Hasan al-Basree (d. 110H), Muhammad ibn Sireen (d. 110H), 'Umar ibn 'Abdul-'Azeez (d. 101H) and Muhammad ibn Shihaab az-Zuhree (d. 125H).
Then the Atbaa'at-Taabi'een and at the head of them: Imaam Maalik (d. 179H), al-Awzaa'ee (d. 157H), Sufiyaan ibn Sa'eed ath-Thawree (d. 161H), Sufyaan ibn Uyayna (d. 198H), Ismaa'eel ibn Ubya??? (d. 193H), Layth ibn Sa'd (d. 175H) and Aboo Haneefah an-Nu'maan (d. 150H).
Then those who followed them and at the head of them: 'Abdullaah ibn al-Mubaarak (d. 181H), Wakee' ibn al-Jarraah (d. 197H), the Imaam Muhammad ibn Idrees ash-Shaafi'ee (d. 204H), 'Abdur-Rahmaan ibn Mahdee (d. 198H), Yahya ibn Sa'eed al-Qataan (d. 198H) and Afaan ibn Muslim (d. 219H).
Then their students who followed them in this methodology, and at the head of them: the Imaam Ahmad ibn Hanbal (d. 241H), Yahya ibn Ma'een (d. 233H) and 'Alee ibn al-Madeenee (d. 234H).
Then their students like al-Bukhaaree (d. 256H), Muslim (d. 261H), Abee Haatim (d. 277H), Abee Zara' (Aboo Zur'ah?) (d. 264H), Aboo Daawood (d. 275H), at-Tirmidhee (d. 279H) and an-Nasaa'ee (d. 303H).
Then those who proceeded in their way in the generations that preceded them, like Ibn Jareer (at-Tabaree?) (d. 310H), Ibn Khuzaymah (d. 311H), ad-Daaraqutnee (d. 385H) in his time, al-Khateeb al-Baghdaadee (d. 463H) and Ibn 'Abdul-Barr an-Niwaaree (d. 463H).
And 'Abdul-Ghanee al-Maqdasee (d. 620H), Ibn Salaah (d. 643H), Ibn Taymiyyah (d. 728H), al-Mizzee (d. 743H), adh-Dhahabee (d. 748H), Ibn Katheer (d. 774H) and their contemporaries who lived in their time and those who came after them, and followed their footsteps in holding on to the Book and the Sunnah up until the present day.
These are who I mean by Ahlul-Hadeeth.

NOTES
[1] Hadeeth saheeh, collected by Muslim (3/1523), Ahmad (5/278-279), Aboo Dawood (3/4), Tirmidhee (4/420), Ibn Maajah (1/4-5), Haakim (4/449-450), at-Tabaraanee in Mu'jam al-Kabeer (7643) and Aboo Daawood at-Tayaalisi (p. 94, no. 689). Authenticated by al-Albaanee in As-Saheehah (270-1955).

English/French Translations


English/French Translations

Shiddah and Ghuloo

The‘Shiddah’ (harshness) and the ‘Ghuloo’(extremism) of some of those who ascribe themselves to the Salafee Manhaj
Shaykh Rabee’ibn Haadee al Madkhalee
(The Shaykh mentioned the Hadeeth of the Prophet (صلى الله عليه و سلم)) :
“Indeed Allaah is Gentle and loves gentleness in all affairs.”
(Then continued by saying): “As for the Mutashaddidoon, (those who are harsh and severe), then it is possible that they are deprived of these qualities ,or some of them, and because of this we find problems arising and resulting from Shiddah (harshness and severity) such as the problems of:
-Ghuloo (extremism),
-Al Khurooj (revolting against the Muslim rulers).
-At Takfeer (declaring Muslims to be disbelievers).
-At Tabdee’ (declaring Muslims to be innovators in the religion) without any evidences.
ِAlso, manifesting opposition to the ‘Ulemaa, no! Rather, making attacks and vile remarks against them thereby striving to ‘bring them down’, as has happened before and is happening right now in the lands of the Muslims, and this is an affair as clear as daylight!
4) Fourthly, yes Ahlul Bid’ah describe Ahlus Sunnah with Shiddah in order to scare and chase away the people from the truth. Nevertheless, even with this being the case, there have been from amongst the ‘Ulemaa, those who have been described with Shiddah, and the ones who described them as such were from Ahlus Sunnah and not from Ahlul Bid’ah. However, they were small in number in comparision to the thousands of scholars from the Imaams of Hadeeth and Fiqh, those who have been described with equity, moderation, being well-balanced, and having gentleness, thereby following the way of the Prophet (صلى الله عليه و سلم) as he was full of mercy and gentleness, the one (صلى الله عليه و سلم) who said:
“Indeed Allaah is Gentle and loves gentleness, and gives through gentleness that which He does not give through harshness nor anything else.”
And also the saying of the Prophet (صلى الله عليه و سلم) in the hadeeth of Aa‘ishah (رضي الله عنها) :
“Indeed, gentleness is not used in anything except that it beautifies it, and is never removed from anything except that it spoils it.”
Except that the Shiddah of the likes of those scholars was not the type of Shiddah that the ‘foolish ignorant ones’ imagine it to be, as those scholars were considered to be ‘Ulemaa who possessed intelligence, those who were adorned with a high and an impeccable standard of character and moral conduct who used the Shiddah in it’s correct and appropriate place! Also, that the Shiddah that they used was not used as a foundation nor a fundamental basis upon which their lives and Da’wah were built upon, nor was their Shiddah directed towards nor used upon Ahlus Sunnah, unlike what some of the ‘suspicious immature ones’ are doing today!…”
(Then Shaykh Rabee’ proceeded by mentioning some of the recent ‘Ulemaa who possessed those fine qualities that have previously been mentioned, such as Shaykh Ibn Baaz, Shaykh ‘Abdullaah Al Qar‘aawee, and Shaykh Haafidh Al Hakamee, -may Allaah have mercy upon them all. Then the Shaykh concluded this article by saying):
“…Indeed the Shiddah that has arisen nowadays is not at all from As Salafiyyah in any shape, form nor fashion whatsoever! And the proof for this is that it has now become an arrow aimed towards the throats of those who call to the Sunnah with truth. And those who have this Shiddah exhert their efforts in bringing ‘the downfall’ of those callers and in preventing them from the ‘Field of Da’wah’ by claiming that they are ‘Mumayyi‘oon,’ (those who take a lenient stance in implementing some of the fundamental Usool of the Salaf), and it is a ‘False, Oppressive and a Satanic proof!’ Whereby they have become the greatest helpers and assistants to the ‘Enemies of the Sunnah’, it’s people, and As Salafiyyah and it’s people!
So becareful and beware of the ‘tricks, plots and schemes’ that the ‘Enemies of the Sunnah’ use, especially in these times!”
Translated by: Abul Qayyim Ismaa‘eel ibn Yusuf.

English/French Translations


English/French Translations

Shaykh Rabee’s Advice to the Salafees in France

Shaykh Rabee’ ibn Haadee al Madkhalee (حفظه الله)
All praise is due to Allaah, and may the peace and prayers be upon the messenger of Allaah, his companions, family and whomsoever follows his guidance.
To proceed: To the brother, Muhammad ‘Abdul Hadee, the Imaam of Masjid As Sunnah in Marseilles, France. May Allaah grant him success, make his path firm, and increase him in guidance and foresight.
As salaamu ‘alaykum wa rahmatullaahi wa barakatahu, to you as well as all your brothers in France. And I thank you for your noble and sensible thoughts as in regards to the differences that occurred between the Salaafee youth just because of a difference that occurred between so and so and so and so, which shows an improper understanding of the Manhaj of the Salaf, and how they [the Salaf] hated splitting, rather Allaah and his messenger hate splitting and differing.
The Deen of Allaah and the Manhaj of the Salaf is not on this level that a lot of the youth believe it to be: That there occurs differing, enmity and disruption for the most trivial of reasons. From them [reasons] is that so and so speaks about so and so, and so a group of brothers strongly and stubbornly defend one brother and another group likewise defends the other. Then the conflicts and battles between the two (or more) groups begin. Allaah and his messenger and the Deen of Islaam are free from this type of behavior, as it is from the handiwork of Shaytaan, who wants splitting, differing, enmity and hatred between the Muslims for the most trivial of reasons.
Just as it is from the ways of the people of desires, innovations and Hizbeeyah, those who are far from the Manhaj of the Salaf and their intelligence, their Hikmah (wisdom), their foresight, their firmness and solidarity towards different circumstances, as well as their respect towards brotherhood and love, which are from what Allaah has ordered to be respected and preserved.
And I will give you a few examples of the positions that the Salaf took towards some situations, which showed their Hikmah, insight and their strict adherence to the book of their Lord and the Sunnah of their messenger. Situations that would shake up the people of innovations and push them towards splitting, differing, enmity and conflicts. But these situations do not even shift/sway Ahlus Sunnah, rather, it only increases them in firmness, unification, and in standing firmly against Fitan (trials) and its people.
1. In the Fitnah that occurred between the Sahaabah during the battle of Al Jamal and the battle of As Siffeen. What was the position of people of desires towards it and what was the positon of Ahlus Sunnah?
As far as the people of desires, then this Fitnah exposed their evil intentions and aims. Some of them Tahazzaba (made partisanship) towards one side and disparaged the other side like the Shee’ah, they were stubbornly bias towards ‘Alee, and they disparaged Ahlul Jamal, the people of Shaam, Mu’aaweyah, ‘Umar ibn Al ‘Aas and whoever supported them.
And likewise the Nawaasib; they supported Mu’aaweyah and ‘Amr and their armies, and they disparaged ‘Aleee, his armies and supporters.
And others like the Khwaarij, and the Mu’tazilah, or some of their leaders; they disparaged ‘Alee and his supporters as well as Mu’aaweyah and his supporters.
As for Ahlus Sunnah wal Jamaa’ah -رحمهم الله- , and at the head of them; the rest of the Sahaabah, the Tabi’een and the Imaams of guidance such as Sa’eed ibn Musayib, ‘Urwah ibn Az Zubayr, Al Qaasim ibn Muhammad, Saalim ibn ‘Abdillaah and others from the Imaams of the Tabi’een such as Maalik, Al Awzaa’ee, Sufyaan At Thawree, Sufyaan ibn ‘Uyaynah, Hamaad ibn Zayd, Hamaad ibn Salamah, and others from the Imaams of other Islaamic lands; in Madeenah, Makkah, Al Yemen, Al Basrah, Al Koofah, As Shaam, Misr, Al Maghrib, Al Andolus, All of them were upon one Manhaj, and one ‘Aqeedah towards the people of desires and towards those who disparaged the Sahaabah. And from them were those that participated in the battle of Al Jamal, and As Siffeen. They made Walaa’ of all of them, and made excuses for all of them and they considered that the Mujtahid [1] from amongst them who reached the correct opinion received two rewards, and that the one who erred received one reward.
2. There was a very strong disagreement between the two Imaams, Al Bukharee and Muhaammad ibn Yahyaa Al Dhuhalee, -رحمهم الله- , to the point that Ahlus Sunnah wal Hadeeth were about to tear apart. But because of their consciousness/awareness towards Islaam, and their deep conception of the dangers of separation and differing and their evil effects in the Dunyah and Aakhirah, they were able to extinguish this Fitnah and bury it to this day of ours.
3. And during these times of ours, there were differences between Shaykh Al Albaanee and a number of the Mashaayikh of Ahlus Sunnah such as Hamood At Tuwaygree, Shaykh Ismaa’eel Al Ansaaree, Shaykh Naseeb Ar Rifaa’ee. Differences of opinion occurred even between him and Shaykh Ibn Baaz,-رحمهم الله- . But the people, especially the Salafees, did not see any effects of this differing.
So what is it that has convinced the Salafee youth in these crucial days in which the enemies, with their different sects and methodologies, have outwardly proclaimed their enmity towards the salafee da’wah and its Imaams.
The Jews and the Christians from one angle, the Shee’ah, Rawaafid, Sufeeyah ‘Ilmaaneyoon and the Ikhwaan [from another angle] have built up fronts to wage war against the Salafee Da’wah, and have slung evil accusations on them, especially because of what is going on these days in regards to terrorism, bombings and destruction.
Don’t you think that this differing between the Salafee youth strengthens the enemies of the Salafee Da’wah, and gives them the incisive weaponry that they use to slaughter Salafeeyah and its people?
Doesn’t this differing distort the Salafee Da’wah and take away its beauty and grace as well as stop its spread and propagation? My brother and my sons, those whom Allaah has been gracious to and has guided to this magnificent Manhaj, some of the youth are ignorant of its status, and are ignorant of the bounty of Allaah upon them, and His Grace, and the fact that He guided them to this magnificent Manhaj.
I, as well as other than me, have realized that there are two waves that have struck the core of the Salafee Da’wah; a wave of harshness and extremism and a wave of excessive lenience that goes beyond the legislated bounds, and negligence/laxity. And both of these waves have been exaggerated to the point that they almost engulfed all the people of Salafeeyah.
Indeed Allaah has forbidden both extremism and negligence/laxity because of the harms and evils that they generate. And He has legislated for this ‘Umah At Tawasut (middle path) and to be just; this is the straight path of Allaah which He has ordered us to follow. In it is all that is good, happiness, and salvation from destruction.
So when I saw the dangers of these two waves, I directed advice to the Salafee youth everywhere a number of times. So I hope that this advice is welcomed and accepted by our brothers and sons and beloved ones from amongst the Salafees.
And I included in the advice, a strong encouragement to the Salafee youths to leave all kinds of separation and differing, and to have brotherhood for the pleasure of Allaah, and to love one another for His pleasure, as well as to be soft and gentle with one another, and to have Hikmah (wisdom) and to remind/advise the one who falls into error in a way that is best.
And now I strongly reaffirm this advice and I encourage you to seriously and truthfully leave off differing and its causes, and to replace it with accord and brotherhood and so on.
And I as well as all the Salafees in the Kingdom, and Yemen and other than them hope that we listen to all that has been addressed and to recognize it, in order to end this abominable differing and burry it, and proclaim affection and brotherhood, and to turn to gaining beneficial knowledge, as well as practicing pious deeds, and to co operate upon righteousness and piety, and to be serious about spreading this Da’wah, and to show its beauty in its ‘Aqeedah, Manhaj as well as its manners.
My Brother, Muhammad ‘Abdul Haadee, I hope that you seriously rush to quench this Fitnah, and that you call the intelligent ones in Paris, Leon and other cities, especially Abu Zeyaan, call them to a gathering in which you will present to them this letter of mine which I hope will be an aid to you all to end this Fitnah, remove its causes, and instill what Islaam has made obligatory upon you as in regards to brotherhood, and to exchange affection/love between you, and to co operate upon righteousness and piety in the place of separation in all fields especially in the field of Da’wah to Allaah.
My brother, it appears to me that these differences between them is not in ‘Aqeedah or in the principals of Da’wah or Manhaj, and it is only he say she say, enmity and arguing about people whom they have exceeded in elevating/glorifying, while they do not surpass the level of being a student of knowledge.
I ask Allaah that He fulfills all what they are striving to achieve in regards to unifying the ranks of the Salafees, and bringing together their hearts and souls upon truth and guidance.
And may the peace and prayers be upon our prophet Muhammad, his family and companions.
One who loves you for the sake of Allaah;
Shaykh Rabee’ bin Haadee ‘Umayr Al Madkhalee.
28/2/1425

[1] One who has the ability to study the texts of the Quraan and Sunnah and derive his opinion.
Translated by: Abu ‘Abdul Waahid, Nadir Ahmad.

English/French Translations


English/French Translations

Declaring Someone An Innovator

The issue concerning whether or not it is conditional to establish the proof upon an individual in order to declare him to be an innovator
Question: O our Shaykh (حفظكم الله), there is a question going around the students of knowledge regarding an individual who has fallen into an innovation. Is it conditional in order to declare him to be an innovator, that the proof be established against him first, or is this not required?
Benefit us, jazaakaAllahu khayra.
Answer: “In the name of Allaah The Most Merciful, The Bestower of Mercy. All praise is due to Allaah and may the peace and blessings be upon the Messenger of Allaah, his family, companions and whosoever follows his guidance. To proceed:
That which is well known from Ahlus Sunnah is that whosoever falls into an affair that amounts up to Kufr (disbelief) then he is not to be declared a disbeliever up until the proof has been established against him. (من وقع في أمر مكفر لا يكفر حتى تقام عليه الحجة)
As for someone who falls into an innovation, then he is from one of the following categories:
1) The first category:
Ahlul Bidah (The people of innovations); such as the Rawaafidh, the Khawaarij, the Jahmiyyah, the Qadariyyah, the Mu’tazilah, the Soofees, the Grave Worshippers, the Murji’ah and whosoever is attached and affiliated to them such as the groups ‘Al Ikhwaan Al Muslimeen’ and Jamaa’tu At Tableegh’.
The Salaf did not make it conditional that the proof had to be established upon them in order to declare them as innovators. (لم يشترط السلف إقامة الحجة من أجل الحكم عليهم بالبدعة)
So it is said concerning the Raafidhee that he is a ‘mubtadi,’ (an innovator), and likewise the Khaarijee is considered as an innovator etc, and this is the case whether the proof has been established against them or not. (سواء أقيمت عليهم الحجة أم لا)
2) The second category:
This relates to someone from Ahlus Sunnah who fell into ‘a clear innovation’ (وقع في بدعة واضحة ) such as the statement that ‘the Qur’an has been created’ or the statement of the Qadariyah or the opinion of the Khawarij and other than them. The likes of this individual is declared to be an innovator, and this is in accordance to the way of the Salaf (فهدا يبدع و عليه عمل السلف)
An example of this is demonstrated in that which has been narrated upon Ibn ‘Umar,رضي الله عنهما, when he was asked about the Qadariyah, he said:
“When you meet those people then inform them that indeed I am free from them and they are free from me”. (Collected by Muslim 8).
Shaykhul Islaam, (رحمه الله), said in his book, ‘Dar’u T’aarud Al ‘Aql wa An Naql’, [vol 1, pg 254]:
“So the way of the Salaf and the Imaams of the past is that they would carefully consider and utilize the correct meanings that were confirmed by the religion and by the intellect. They would likewise carefully consider and utilize the terms and expressions that were confirmed by the religion, thus utilizing them in their speech whenever they could. So whosoever spoke with a term that contained a false meaning, thereby opposing the Book and the Sunnah, then they, (the ‘Salaf’ and the Imaams) would refute him. And whosoever came with an innovated term or expression that contained within it, truth and falsehood, then likewise they, (the ‘Salaf’ and the Imaams), would ascribe him to innovation as well, and they would say: “Indeed he has only confronted an innovation with another innovation, and has refuted falsehood with that which is false itself.”
I say, (Shaykh Rabee’): This passage demonstrates some of the great and important affairs that the ‘Salaf As Saaleh’ would embark upon in order to protect and preserve their true religion. Likewise, the passage demonstrates the means of precaution that the ‘Salaf’ would take with regards to the dangers and calamities that may arise from innovations and mistakes.
From amongst these affairs...
Firstly, their severe warning against innovation, and their concern for the utilization of the correct terms and meanings affirmed by both the religion and the intellect. So, in as much as they were able to do so, they would never speak except with them. Likewise, they would never apply the correct terms and expressions except upon the correct meanings established in the religion.
Secondly, that they (the ‘Salaf’) were the guardians and protectors of the religion, so whosoever spoke with words that contained truth and falsehood thus opposing the Book and the Sunnah, then they would refute him. And whosoever spoke with an innovated term containing truth and falsehood then they would ascribe him to innovation even if he was refuting ‘Ahlul Baatil’, (the people of falsehood), and they, (the Salaf ), would say: “Indeed he has only confronted an innovation with another innovation, and has refuted falsehood with that which is false itself.” And this may have been the case, even if the refuter was from amongst the most virtuous of ‘Ahlus Sunnah.’ And they, (the Salaf), would never say: “Rather his ‘Mujmal’ ( مجمل- general and ambiguous statements) should be referred back to his ‘Mufassal’ ( مفصل- detailed and explained ones) because we know him to be from ‘Ahlus Sunnah’.
After the narration of this passage demonstrating the methodology of the Salaf and the Imaams, Shaykhul Islaam (رحمه الله) said: “And from this, are well known stories, that which ‘Al Khalaal’ has mentioned in his book, ‘As-Sunnah,’(and likewise other than him with regards to the issue of ‘Al Lafdh’, [the issue of one saying that my recitation of the Qu’ran is created], and the issue of ‘Al Jabr’, [the statement of those who say that man is compelled to do his actions].)”
I say, (Shaykh Rabee’): He, (Shaykhul Islaam), may Allah have mercy upon him, is referring to the Imaams of the Sunnah as being regarded as innovators those who say “My recitation of the Qu’ran is created” because it is a statement that contains both truth and falsehood. Likewise, the statement of ‘Al Jabr’, (that man is compelled to do his actions), contains both truth and falsehood, and Shaykhul Islaam mentioned that the Imaams such as Al Awzaa’ee, Ahmad Ibn Hanbal, and the likes of them held it as something blameworthy thereby rebuking both sides, both those who denied and rejected it, and likewise those who affirmed it.
He, (Shaykhul Islaam), (رحمه الله) said: “And it has been narrated upon Az Zabeedee, Sufyaan At Thawree, ‘Abdur Rahmaan Ibn Mahdee and others, that they used to dislike one mentioning the statement of ‘Al Jabr’ understood in a general sense. And Al Awzaa’ee, Ahmad and others than them said: “Whoever has said the statement of ‘Jabr’, then verily he has erred and whomsoever has said ‘lam yujabbir’, (referring to the negation of Al Jabr) then indeed he has erred. Rather it is said that: “Indeed Allah guides whomsoever He wills and misguides whosoever He wills etc.””
And they, (the aforementioned Imaams), used to say that the term, ‘Al Jabr’, did not have any basis neither in the Book nor in the Sunnah, rather the only expression that was contained in the Sunnah was ‘Al Jibl’ and not the word, ‘Al Jabr.’ For verily, it has been authentically narrated upon the prophet صلى الله عليه و سلم that he said to Al Ashajj ‘Abdul Qais: “Indeed you have two qualities that Allah loves: gentleness and patience.”
So he, (Al Ashajj ‘Abdul Qais), said: “Did I learn to acquire them both,or am I naturally inclined towards them, ‘(jubiltu ‘alaihimaaا)?” .
The Prophet صلى الله عليه و سلم replied: “Rather you are naturally inclined towards them, ‘(Bal, jubilta alaihimaa)’”.
So he, (Al Ashajj ‘Abdul Qais), said: “All praise be to Allah Who created me and made me naturally inclined towards these two qualities that He loves.”
And they, (the aforementioned Imaams) said that: “Verily the word, ‘Al Jabr’ is an ambiguous term, (‘Mujmal’).” Then he, (Shaykhul Islaam), made it clear that the meaning of the term, ‘Al Jabr’, on one hand, could have a true meaning, whilst on the other hand, have a meaning that is false. Then he gave an example for each of them, and said:
“So the Imaams prohibited the generalization of ones statement in affirming the term, ‘Al Jabr’, or in negating it because it was a bid’ah, (an innovation), thereby containing truth and falsehood.”
Ad Dhahabee (رحمه الله) said: “Ahmad Ibn Kaamil Al Qaadee said: “Ya’qoob Ibn Shaybah was a faqeeh, (a scholar of Islaamic Jurisprudence), and he used to be from amongst the senior companions of Ahmad Ibn Mu’athal and Al Haarith Ibn Miskeen, but he took the position of ‘Al Waqf’, (an indecisive position with regards to the Quraan, demonstrating hesitation, neither openly professing the Quraan to be the speech of Allah uncreated, nor claiming it to be created).” ”
Ad Dhahabee said: “I say: (Ya’qoob Ibn Shaybah) took his stance from his shaykh Ahmad previously mentioned. And ‘Alee Ibn Ja’d, Mus’ab Az Zubairee, Abee Israa’eel, and a group of others also held the same stance with regards to the Quraan, and thereby in doing so, opposed approximately ‘one thousand Imaams.’ Infact the rest of the Imaams of the Salaf and those who came after them, rejected the opinion of ‘the creation of the Quraan’, and they held the Jahmiyyah to be disbelievers (may Allah protect us in the Deen!).”
Abu Bakr Al Marwathee said: “Ya’qoob Ibn Shaybah made apparent his stance with regards to the Quraan, ‘Al Waqf’, whilst he was in Baghdad. So Abu ‘Abdillah warned the people against him. And indeed Al Mutawakkil ordered ‘Abdur Rahmaan Ibn Yahyaa Ibn Khaafaan that he should ask Ahmad Ibn Hanbal about the one who should be followed in Al Qadaa, (judgement and jurispudence). ‘Abdur Rahmaan said: “So I asked him, (Imaam Ahmad Ibn Hanbal), about Ya’qoob Ibn Shaybah. So he, (Ahmad), said: “He is a mubtadi’, (an innovator), and a person of desires!” ”
Al Khateeb said: “His description and being referred to in such a manner was due to his statement of ‘Al Waqf’ (with regards to the Quraan).” [As Siyar, vol 12, pg 478].
Al Khateeb also mentioned the story about Dawud Al Asbahaanee Ad Dhaahiree, that he used to have a good relationship with Saaleh Ibn Ahmad. So once, he came to Baghdad requesting that Saaleh show some lenience towards him in his seeking permission to enter upon his (Saaleh’s) father, (Ahmad). So Saaleh went to his father and said to him: “There is a man requesting permission to enter upon you.”
His father said to him: “What is his name?”
Dawud replied “Saaleh.”
So his father questioned: “Where is he from?”
Saaleh replied: “He is from the people of Asbahaan.”
So his father said, questioning further: “What do you make of him?”
So Saaleh gave his father a brief introduction about him. So Abu ‘Abdullah didn’t cease scrutinizing him up until he realized and became well aware, and said: “Indeed, Muhammad Ibn Yahyaa An Naisaabooree wrote to me informing me about his, (Dawud Al Asbahaanee’s), condition, that he claims that the Quran has been created. So don’t let him in!”
Saaleh responded by saying: “O my father! He denies and rejects this!”
So Abu ‘Abdullah said: “Muhammad Ibn Yahyaa is more truthful than him. So don’t give him permission to enter and approach me!”[Taareekh Al-Baghdaad, vol 8/p: 374].
The Third Category:
This relates to someone from Ahlus Sunnah, well known for his pursuit of the truth but fell into an unclear and unapparent innovation (وقع في بدعة خفية).
So, as for the likes of this individual, if he has passed away, then it is not permissible to declare him to be an innovator (.فلا يجوز تبديعه) rather he is spoken well of.
As for if this individual is alive, then he should be advised, and the truth should be made clear to him, and nobody should be hasty in declaring him to be an innovator (و لا يتسرع في تبديعه ). However, if he is persistent upon his innovation, then yubadda, he is declared to be an innovator (فان أصر فيبدع).
Shaykhul Islaam Ibn Taymiyah said: “And many of the rightly guided ones from amongst the Salaf and from those who came after them said statements and performed actions that amounted to innovation, but they didn’t know that they were innovations, either due to their acting upon weak ahadeeth whilst considering them to be authentic or their lack of comprehension of certain verses of the Qu’ran, understanding from them that which was not actually intended, or due to their expression of an opinion in a certain issue of which no text (from the Qur’an or the Sunnah) had reached them. However if a person fears his Lord as much as he is able, then he is to be considered in the statement of Allah: (ربنا لا تؤاخذنا إن نسينا أو أخطأنا)
“O our Lord, do not hold us to account for that which we have done out of forgetfulness and error.”
And it has been narrated in a hadeeth that Allah said: “I have responded.” And this has been explained in another place.” [Ma’aarij Al Wasool, P: 430].
So in conclusion, it is not permissible to totally and absolutely call for the establishing of the proof upon ahlul bid’ah generally, and neither is it permissible to totally reject it. (فلا يجوز إطلاق اشتراط إقامة الحجة لأهل البدعة عموما و لا نفي ذلك) Rather the matter is how it has been explained.
So my advice to the students of knowledge is that they should hold on to the Book and the Sunnah and have precision in the methodology of the Salaf in every aspect of their religion, especially in the areas relating to:
‘At Takfeer’ - التكفير(declaring people to be disbelievers),
‘At Tafseeq’ - التفسيق(declaring people to be disobedient and rebellious sinners), and:
‘At Tabdee’ - التبديع(declaring people to be innovators in the religion).
This being the case such that it does not cause too much argumentation and quarreling in the likes of these issues.
And I strongly advise the ‘Salafi youth’ especially, that they should completely avoid all means that cause them to hold grudges against one another, and cause them to split, differ and become disunited, the very things that are hated by Allah, that which He, (Allah), the noble Messenger (صلى الله عليه و سلم), the virtuous Sahaabah and the Salafus Saaleh warned against.
Likewise, I strongly advise that they (the ‘Salafi youth’) strive and exhert themselves in the means that bring about the feeling of love and brotherhood between themselves, the very things that are beloved to Allah and His messenger (صلى الله عليه و سلم). And may Allah send blessings upon our Prophet Muhammad and upon his family and companions.
Shaykh Rabee’ Ibn Haadee ‘Umair Al Madkhalee.
24th Ramdhaan 1424 H
Arabic text taken from www.Rabee.net.
Translated by: Abul Qayyim Ismaa’eel Ibn Yusuf.

English/French Translations


English/French Translations

The summary of the book "the sound proof of Khabr ahad (narrations from a single source) in creed and rulings

Summary

In this research, I endeavored to clarify the following:

• The condition of the people at the time of the commissioning of the Prophet  and the ignorance and misguidance that they were in at that time.
• The Messenger's  conveying everything that was revealed to him, the Companions also conveying and applying this Message, upholding it in the best way, and how numerous nations were guided at their hands.
• I mentioned how the rancorous amongst the Jews, Christians and atheists confronted this Message and its adherents with plots, including lying against Allah's Messenger  and discrediting the Guidance and Knowledge which he  came with. I further mentioned how the Imams of Hadeeth and others countered these plots and exposed their proponents as well as how some sects deviated and how the paragons of the Sunnah rebutted these deviations.
• I explained in this research paper the status of the Sunnah of Allah's Messenger  as laid out in the Qur'an and the Sunnah, and the status it held with the noble Companions and those who trod their path, from the best of the Muslim Ummah.
• I clarified the misguidance and doubts of the People of Desires and the doubts of the otheists surrounding the Sunnah in the past and in the present, along with the proofs and evidences that refute them.
• I mentioned the doubts of some groups surrounding non-concurrent (aahaad) narrations constituting knowledge and their claim that these narrations, including the reports contained within the two Saheehs (Al-Bukhari and Muslim), amount only to speculation (dhann).

All this I mentioned with full clarification and detail in five sections.
I ask Allah to benefit me and all the Muslims with this humble effort, indeed my Lord answers the prayers.

English/French Translations


English/French Translations

Accepting Advice and Submitting to the Truth is from the Great Obligations on all the Muslims

Accepting Advice and Submitting to the Truth
is from the Great Obligations on all the Muslims
Shaykh Rabee' ibn Haadee Al-Madkhalee
Translation, footnotes by Moosaa Richardson

In the Name of Allaah, the All-Merciful, the Ever-Merciful…
All praise belongs to Allaah, and may raise the rank of Messenger of Allaah, his family, companions, and those who follow his guidance, and grant them peace.
To proceed:
Verily I have come across what has been spread on some websites, speech attributed to me, that I said in one of my lectures, "When the Messenger of Allaah has freed himself from you upon the tongue of our Lord..." I said this after mentioning a Verse that proves the prohibition of division, the Statement of Allaah, the Blessed and Exalted:
"Verily those who split up their religion and became sects,
you have nothing at all to do with them." [1]
After this, I said, "How can we not be afraid, O brothers, and choose this division and live in it for ages and ages…"
I seek Allaah's Forgiveness from this filthy statement of falsehood, hundreds of times.
And I request that it be erased from every cassette it is found on, and I stress this to everyone who has a tape that has this statement on it, that they erase it.
And I say: Verily this speech is filthy and false, and exalted be Allaah and exonerated from it, for He, the Exalted One, is exonerated from being similar to the created beings, as He, the Exalted One, has said:
"There is nothing like Him, and He is the All-Hearing, the All-Seeing." [2]
And as He, the Mighty and Majestic, has said:
"Say: He is Allaah, One, (He is) Allaah, the Eternal, He does not beget,
nor was He begotten, and there is none comparable to Him." [3]
And He, the Exalted One, has said:
"Do you know of something similar to Him?" [4]
In these Noble Verses is an establishment of the Attributes of His Perfection, Descriptions of His Majesty, and an exoneration from attributes and descriptions of deficiency or similarity to the created beings. So no one is similar to him, and no one is comparable to Him, not with regards to His actual Presence, nor with regards to any of his Great Attributes.
And Ahlus-Sunnah wal-Jamaa'ah affirm every Attribute found in the Book and the Sunnah, without tash-beeh (partially likening them to the attributes of others) or ta'teel (denying them), and without takyeef (seeking after their details) or tamtheel (likening them in totality to the attributes of others) regarding any one of His Attributes, like His Ascension above His Throne, above all of His creation, and His Loftiness, Descending, Hearing, Seeing, Capability, Iraadah (wanting), Knowledge, Speech, Wisdom, His being the Creator, Sustainer, the One who brings life and Death, and the rest of what has been established of His Beautiful Names and Lofty Attributes. Ahlus-Sunnah affirm them without takyeef, tamtheel, tash-beeh, or ta'teel, in doing so opposing the people of desires from the Jahmiyyah, Khawaarij, Mu'tazilah, Rawaafidh, and Ash'ariyyah.
And I, and the praise belongs to Allaah, am from those whom Allaah has honored with this methodology, I believe in it within my self, teach it, call to it, and defend it as a student, teacher, and caller with all my ability. I have befriended (people and groups) based on it, and I have had enmity for others based on it since the beginning of my life.
And this statement that I hate came from me during a lecture in which I was inviting to this methodology, inviting those who oppose it to return to it.
And this filthy statement was merely a slip of the tongue. Had anyone notified me about it at the time I said it, I would have rejected it and freed myself from it. And no one who has come across it has the right to be silent about it.
And it is like the statement of that man in the parable set forth by the Prophet (sallallaahu 'alayhe wa sallam), the one who said out of extreme happiness, "O Allaah! You are my servant and I am your lord!" The Messenger of Allaah (sallallaahu 'alayhe wa sallam) said,
"He erred due to extreme happiness." [5]
Even this being the case, I am severely anguished because of it and I severely detest it coming from myself or anyone else.
I ask Allaah, the Generous One, the Lord of the Great Throne, to forgive all of my sins, what I have done in private and what I have done openly, and to forgive my slips and mistakes, the slips of the tongue, the pen, the body parts, and the heart.
And "every son of Aadam is constantly mistaken, and the best of those constantly mistaken ones are those who constantly repent." [6] I ask Allaah to make me from the tawwaabeen (those who constantly repent) and from those who purify themselves.
And accepting advice and following the truth is from the most binding of obligations on all of the Muslims, no matter where it came from. And it is not permissible for the Muslim to belittle the advisor or disrespect him, no matter what his case is.
And I seek refuge in Allaah from rejecting advice or defending any mistake or falsehood that originated from me, for verily this evil manner is from the ways of the people of corruption, arrogance, and stubbornness. And it is from the affair of those who do not take heed when reminded. I seek refuge in Allaah from these filthy characteristics.
And I ask Allaah to make me from those whom He has spoken of:
"And those who, when reminded with the Verses of their Lord, they do not become deaf and blind." [7]
And I advise myself and all the Muslims to follow this methodology and to be firm upon it, to take the advice of the advisors, to traverse the path of the upright Salaf in mutual advice and exhortations with the truth, and to accept the advice, as taken from the Statement of Allaah, the Exalted:
"By the (passing of) time, verily mankind is in loss, except those who have believed, done righteous deeds, mutually advise each other with the truth, and mutually advise each other to have patience." [8]
Also, as taken from His Statement:
"And the believing men and believing women are the allies of one another, they command what is good and forbid what is evil." [9]
And from the signs of being upon guidance, uprightness, firmness, and happiness in both the worldly life and in the Hereafter is being firm upon the Book and the Sunnah and traversing upon this methodology, in affairs of beliefs, manners, ordering righteousness, forbidding vice, and making reparations with wisdom and in honorable ways.
And I call upon Allaah, the Mighty and Majestic, to grant success to this ummah, especially Ahlus-Sunnah, in promoting this great methodology, to unite their speech upon it, to grant them authority, honor, and dignity in the worldly life, and to grant them, due to following this methodology, salvation and happiness in the Hereafter. Verily, my Lord hears the Supplication.
And may Allaah raise the rank of our Prophet, and that of his family and companions, and may He grant them peace. [10]

FOOTNOTES:
[1] a translation of the meaning of Soorah al-An'aam (6):159
[2] a translation of the meaning of Soorah ash-Shooraa (42):11
[3] a translation of the meaning of Soorah al-Ikhlaas (112):1-4
[4] a translation of the meaning of Soorah Maryam (19):65
[5] from an authentic hadeeth collected by Muslim in his Saheeh (#6895) on the authority of Anas ibn Maalik (may Allaah be pleased with him)
[6] As stated by the Prophet (sallallaahu 'alayhe wa sallam) in an authentic hadeeth collected by at-Tirmithee (#2499) and Ibn Maajah (#4251) on the authority of Anas ibn Maalik (may Allaah be pleased with him). Al-Albaanee graded the hadeeth: hasan.
[7] a translation of the meaning of Soorah al-Furqaan (25):73
[8] a translation of the meaning of Soorah al-'Asr (103):1-3
[9] a translation of the meaning of Soorah at-Tawbah (9):71
[10] Dated 1425/7/9, from a post on sahab.net.

English/French Translations


English/French Translations

Statements of the Scholars of the Sunnah concerning the Jamaa’ah at-Tableegh

In the name of Allaah, All-Compasssionate, All-Merciful

All Praise is for Allaah alone, and prayer and salutations upon the Messenger of Allaah and upon his family and companions and those who follow his guidance. As what follows/to proceed:

Some papers reached me containing statements of the two noble Allaamahs’ Shaykh Ibn Baaz and Shaykh Ibn al-‘Uthaymeen which the Jamaa’ah at-Tableegh circulate amongst the ignorant and those who do not know the reality of their false manhaj and ‘aqeedah.

And the reality is that the statements of the two Shaykhs supports them.

So the statement of Shaykh Ibn Baaz is based upon a report from a Tableeghee man, or one who is sympathetic to them, which was narrated to Shaykh Ibn Baaz contrary to that which they are upon and depicted them contrary to their true nature, and confirms that which we say the statement of Shaykh Ibn Baaz (rahima-hullaah):

“…and no doubt, certainly the people are in severe need of such good meetings gathering upon the remembrance of Allaah and inviting to holding steadfast to Islaam and applying it’s teachings and ridding the Tawheed (of Allaah) of (all) innovations and superstitions...” [see his fatwa, reference number 1007, dated 17/08/1407 A.H which the Jamaa’ah at-Tableegh now circulate].

So this (fatwa) suggests that the narrator mentioned in his report that certainly that this Jamaa’ah calls to holding steadfast to Islaam, applying it’s teachings and ridding the Tawheed (of Allaah) of (all) innovations and superstitions. So, as a result, the Shaykh has praised them.

And if the narrator of the report spoke the truth and depicted them upon their reality and explained the truth of their false manhaj, then we would not have seen from Imaam Ibn Baaz, the monotheist, except impugnation towards them and warning against them and their innovations, as he had done in the last fatwa regarding them attached to this one (above).

And in the statement of Allaamah Ibn al-‘Uthaymeen as to that which supports them, refer to his statement as follows:

“Remark: If the difference (of opinion) is in ‘aqeedah issues, then it is obligatory to correct (this) and that which opposes the way of the Pious Predecessors. For indeed, it is obligatory to detest it and warn those who tread (the path of) that which opposes the methodology of the Pious Predecessors in this aspect. [See Fataawa Ibn al-‘Uthaymeen - Volume 2, Page 939-944, similar to that which the Jamaa’ah at-Tableegh distribute].

And no doubt the difference of opinion amongst the scholars, the Ahlus-Sunnah wat-Tawheed and the Jamaa’ah at-Tableegh is an extreme and profound difference in ‘aqeedah and manhaj.

For they are upon the way of the Maatureediyyah, those who have innovated in the attributes of Allaah and who are from the Soofiyyah in their worship and manners, giving the oath of allegiance and from that, these sects uphold (the belief) in al-Hulool and Wahdatil-Wujood and shirk with the graves and other than that from (their) falsehood.

And without a doubt the noble Shaykh Ibn al-‘Uthaymeen does not know, and if he were to know this about them, then certainly he would have denounced them for the falsehood (upon which they are on) and would have severely warned against them. He would certainly have trodden the noble path with them just as both his Shaykhs, Imaam Muhammed Ibn Ibraaheem and Imaam Ibn Baaz had done. And just as Shaykh al-Albaanee, Shaykh ‘Abdur-Razzaaq ‘Afeefee, Shaykh Fowzaan, Shaykh Hamood at-Tuwayjaree, Shaykh Taqqee ad-Deen al-Hilaalee, Shaykh Sa’d al-Husayn, Shaykh Sayf ar-Rahmaan, Shaykh Muhammed Aslam had (all) done with their great publications, which clarified the falsehood of the Jamaa’ah at-Tableegh and their danger and that which they are upon in their false ‘aqeedah and manhaj so the serious student of knowledge should refer to them.

And Shaykh ‘Abdur-Rahmaan al-Misree reverted (back) from having written in praise of the Jamaa’ah at-Tableegh and he admitted his mistakes to me.

As for Yoosuf al-Malaahee, then he is amongst those who spent many years with them, then wrote a book about them which explained their falsehood and corrupt ‘aqeedah, then sadly he reverted back from the truth and then wrote another book about them. His first book assists him and that which the scholars of manhaj wrote about them refutes his falsehood; and the (most) important rule is (in the science of al-Jarh wat-Ta’deel) is that al-Jarh takes precedence over and above at-Ta’deel. So it nullifies all praise from anyone, even if the Tableeghees uphold the correct Islaamic rules (teachings) and trod the path of the people of knowledge and advice for Islaam and the Muslims.

Written by Shaykh Rabee bin Haadee al-Madkhalee/ 29 Muharram – 1421 A.H

The final fatwa of Shaykh ‘Abdul-‘Azeez bin Baaz
in warning against the Jamaa’ah at-Tableegh

In the Name of Allaah, All Compassionate, All Merciful

His excellency, Shaykh ‘Abdul-‘Azeez bin Baaz (rahima-hullaah) was asked about the Jamaa’ah at-Tableegh, so the questioner asked:

Your excellency, we hear about the Jamaa’ah at-Tableegh and that which their da’wah entails. So would you advise me to join this Jamaa’ah (group). I anticipate your guidance and advice, and may Allaah reward you immensely.

So the Shaykh responded by saying:

Whoever invites to (the path of) Allaah, then he is a muballigh (one who conveys the message (of Islaam)), (as the hadeeth mentions): ((Convey from me, even if it be a (single) Aayah)); However, the Jamaa’ah at-Tableegh (originally) from India have many deviations. They have some aspects of bid’ah and shirk, so it is not permissible to go (out) with them, except for a person who has knowledge and goes (out) with them to disapprove of what they are upon and to teach them (the truth). If, however, he goes (out) to follow and adhere to them, then no.

That is because they have deviations, mistakes and lack of knowledge. However, if there was a Jamaa’ah doing tableegh other than them, from the people of knowledge, then (it is permissible to) go out with them for daw’ah purposes.

If there was a person of knowledge who goes out with them to enlighten and guide them, along with teaching them such that they leave their falsehood and embrace the way of Ahlus-Sunnah wal-Jamaa’ah, (then that is good).

[So, the Jamaa’ah at-Tableegh and those who sympathise with them, will benefit from this fatwa, illustrating the reality of their ‘aqeedah and Manhaj and the writings of their scholars whom they blindly follow]

[This was extracted from the tape: ‘Fatwa Samaahatush-Shaykh ‘Abdul ‘Azeez Ibn Baaz concerning the Jamaa’ah at-Tableegh’ which was published in Ta’if about two years before the Shaykh’s death. The tape refutes the cover-up of the Jamaa’ah at-Tableegh and the old statement of the Shaykh which was published before their reality and manhaj was made clear to him.

The Jamaa’ah at-Tableegh and the brothers are amongst the 72 sects

His Excellency, Shaykh ‘Abdul ‘Azeez Ibn Baaz (Rahima-ullaah) was asked:

Question: May Allaah grant you the best (of His favours).
In the hadeeth of the Prophet (sal-Allaahu ‘alayhe wa Sallam), relating to the splitting of the Ummah, he says: ((…and my Ummah shall split into 72 sects…)).
So, is the Jamaa’ah at-Tableegh, with what they have in terms of shirk and innovations; and also the Jamaa’ah al-Ikhwaan al-Muslimeen, with what they have in terms of partisanship and revolting/rebelling against the leaders and lack of obedience; from the 72 sects?

So, he (the Shaykh) responded, may Allaah forgive him and bestow upon him His immense mercy:

They are from the 72 (sects). Whoever opposes the ‘aqeedah of Ahlus-Sunnah enters the fold of the 72 (sects). The meaning of the Prophet’s (sal-Allaahu ‘alayhe wa Sallam) statement ((My Ummah)) is: the Ummah of Ijaabah, i.e. the Ummah of response; those who responded to the Prophet’s call and revealed their allegiance to him. And the meaning of 73 sects: the victorious sect which adhered to him and was upright in their religion and 72 of those sects – amongst them the kuffaar, the sinners and various innovators.

So, the questioners asked: Are these two groups (Jamaa’ah at-Tableegh and Jamaa’ah al-Ikhwaan al-Muslimeen) from amongst the 72 sects?

He responded: Yes, they are from the amongst the 72 sects, along with the Murji’ah and other than them; the Murji’ah and the Khawaarij – some of the people of knowledge regard the Khawaarij from amongst the kuffaar, out of the fold of Islaam although amongst the 72 sects.

[Taken from the recording of the Shaykh’s lessons in Sharh al-Muntaqaa in Ta’if approximately 2 years or less before his death].

The ruling regarding going out with the Jaam’ah at-Tableegh

His excellency, Shaykh ‘Abdul ‘Azeez Ibn Baaz (rahima-hullaah) was asked:

Question: “I went out with the Jamaa’ah at-Tableegh to India and Pakistan. We used to congregate and pray in masaajid within which there were graves and I heard that the salaah in a masjid within which there is a grave is invalid. What is your opinion of my salaah and should I repeat them? What is the ruling about going out with them to these places?”

Response: “Indeed, the Jamaa’ah at-Tableegh do not have real knowledge pertaining to issues of ‘aqeedah so it is not permissible to go out with them except for the one who has real knowledge of the correct ‘aqeedah of Ahlus-Sunnah wal-Jamaa’ah. In this, he can enlighten them, advise them and co-operate with them in good because they are active in their affairs. However, they are in need of more knowledge from those who can enlighten them amongst the scholars of Tawheed and Sunnah. May Allaah grant everyone understanding of the religion and firmness upon it.

As for the salaah in the masaajid within which are graves, then it is incorrect and it is obligatory upon you to repeat all that you did (in those masaajid) due to that which the Prophet (sal-Allaahu ‘alayhe wa Sallam) said: ((Allaah has cursed the Jews and the Christians who have taken the graves of their Prophets’ as places of worship)) – it’s authenticity is agreed upon.

Also, his (sal-Allaahu ‘alayhe wa Sallam) statement: ((Indeed those before you used to take the graves of their Prophets’ and pious people as places of worship, so do not take the graves as places of worship, for certainly I prohibit you from that)), transmitted by Muslim in his Saheeh.

And the ahaadeeth on this subject are numerous - and with Allaah lies all success and may Allaah send prayers upon our Prophet Muhammed, his family and his companions.”
[Fatwa dated 2/11/1414 A.H]

Regarding Shaykh ‘Abdul ‘Azeez Ibn Baaz (rahima-hullaah) statement: “Therefore, it is not permissible to go out with them except for the one who has knowledge and understanding of the correct ‘aqeedah upon which the Ahlus-Sunnah wal-Jamaa’ah are upon, such that he can enlighten them, advise them and co-operate with them in good.”

I say: May Allaah bestow mercy upon the Shaykh for if they had accepted the advice and guidance from the people of knowledge, then there would not be any harm in going out with them. However, the actual reality is that they do not accept advice, nor do they leave their falsehood for the severity of their allegiance and adhering to their desires.

If they accepted the advice of the scholars, then they would have left their false manhaj and trodden the path of the Ahlut-Tawheed and Sunnah.

If the matter is like that, then likewise it is not permissible to go out with them as the manhaj of the Pious Predecessors is built upon the Book and the Sunnah, warning against the people of bid’ah and against mixing and sitting with them. This is because in this (i.e. going out with them) is adding to their numbers and assisting and granting them strength in propogating their falsehood, and that is misleading (in the name of) Islaam and also misleading the Muslims and (ultimately) deceiving them (the Jamaa’ah at-Tableegh) and assisting them in sin and wrongdoing.

Fatwa of the Noble Shaykh, Muhammed Ibn Ibraaheem Aal-ash-Shaykh
in warning against the Jamaa’ah at-Tableegh

From Muhammed Ibn Ibraaheem to his excellency Prince Khaalid Ibn Sa’ood, leader of the Royal Court, as-Salaam ‘Alaykum wa-Rahmatullaahe wa-Barakaatuhu, to proceed:

I received the noble correspondence of your excellency (No.36/4/5-D on 21/1/1382 A.H) and that which it contains of the request directed to his excellency, the king, from Muhammed Ibn ‘Abdul-Haamid al-Qaadiree, Shaah Ahmad Nooraanee, ‘Abdus-Salaam al-Qaadiree and Sa’ood Ahmad Dahlawee regarding their request for assistance in the project of their organisation which they have named (Kulliyyatud-Daw’ah wat-Tableegh al-Islaamiyyah) - and also the pamphlets that have been enclosed with their request.

I inform your excellency that there is no good in this organisation for certainly it is an organisation of innovation and falsehood which I have discovered by reading their pamphlets which were attached to their requests. We found it to comprise of falsehood, innovation and the inviting to the worshipping of graves and shirk. Quite simply, something which (we) cannot remain quiet about.

Therefore, we shall (inshaa-Allaah) put forward a refutation revealing their misguidance and falsehood.

We ask Allaah to assist his religion and make high His Word, was-Salaam ‘Alaykum wa-Rahmatullaahe wa-Barakaatuhu [S-M-405 on 29/1/1382 A.H].

Fatwa of the Noble Shaykh Muhammed Naasiruddeen al-Albaanee
regarding the Jamaa’ah at-Tableegh

He (rahima-hullaah) was asked:

“What is your opinion concerning the Jamaa’ah at-Tableegh? Is it permissible for a student of knowledge or other than him to go out with them under the guise of inviting to (the path of) Allaah?”

So he responded: The Jamaa’ah at-Tableegh does not uphold the manhaj of the Book of Allaah and the Sunnah of His Messenger (sal-Allaahu ‘alayhe wa sallam) and that which our Pious Predecessors were upon.

And if the situation was such, then it is not permissible to go out with them because it defies our manhaj in calling to the manhaj of the Pious Predecessors. So in the path of inviting to Allaah, then an ‘aalim (one who is knowledgeable) can go out with them but as for those (ignorant – without knowledge) who go out with them, then it is obligatory upon them to remain in their countries and (study Islaam) seek knowledge in their masaajid until there graduates from amongst them people of knowledge who hold study circles inviting to the path of Allaah.

As long as the situation is like that, it is upon the student of knowledge to invite these people (those from Jamaa’ah at-Tableegh) to study the Book of Allaah and the Sunnah and invite people to it.

And the Jamaa’ah at-Tableegh, with respect to da’wah to the Book and the Sunnah, do not intend by it a starting point, rather they consider that to be a divided call (da’wah)/approach; And because of this, they most resemble the Jamaa’ah of al-Ikhwaan al-Muslimeen.

They say their da’wah is based upon the Book of Allaah and the Sunnah, however this is mere idle talk for certainly they have no ‘aqeedah upon which they are united (which unites them) – so you find some are Maatureedee, others are Ash’aree, whilst others are Soofee and even some who have no madhhab (affiliation to any particular ideology).

This is because their da’wah is built upon amassing (the people), then gathering together and culturising/instructing them, and in reality they do not really have any culture. More than half a century has passed and there has not appeared from amongst them a scholar.

As for us, then we say instruct them, then gather together, such that the gathering together is based upon a foundation in which there is no doubt.

So the da’wah of the Jamaa’ah at-Tableegh is that of the Soofiyyah, they call to good manners, as for correcting the differing ‘aqeedah of the group, then they do not exert themselves one iota. This is because they believe this will cause differences (and splitting apart).

It came to pass that a brother, Sa’d al-Husayn had much correspondence with the leader of the Jamaa’ah at-Tableegh in India or Pakistan and it became clear from that they acknowledge (belief in) intercession and seeking help (from other than Allaah) and many other such things. And they require their people (members) to make bay’ah (oath of allegiance) based upon four issues: amongst them the Naqshbandiyyah methodology. So it is upon every tableeghee (one who ascribes to the Jamaa’ah at-Tableegh) to make bay’ah of these fundamentals (issues).

A questioner may ask: Indeed this group has corrected its faults (returned to Allaah) as a result of the efforts of many individuals and quite possibly many non-Muslims have accepted Islaam at their hands. Is this not sufficient (proof) for the permissibilty of going out with them and participating in that which they call to?

So we say: Indeed we know these words and hear them a lot and know them to emanate from the Soofiyyah! For example, there is a Shaykh whose ‘aqeedah is incorrect and does not know anything about the Sunnah. Instead they deceitfully take from the wealth of the people, so together with this, many open sinners seek forgiveness from them!

So every group which invites to good, then it is imperative they should be in adherence (to the Qur.aan and the Sunnah), and (this) our approach is pure, so what are they (others) calling to?

Are they calling to adherence to the Book of Allaah and the Sunnah of the Messenger (sal-Allaahu ‘alayhe wa sallam) and the ;aqeedah of the Pious Predecessors, abandoning blind following of the madhhabs to such an extent that they adhere to the Sunnah over and above their madhhab!? So the Jamaa’ah at-Tableegh do not have a knowledge-based (manhaj), rather, their manhaj is according to the place where they are to be found, so they change their “colours” to suit themselves.

[al-Fataawa al-Imaaraatiyyah of al-Albaanee].

Fatwa of the noble Shaykh, ‘Abdur-Razzaaq ‘Afeefee
regarding the Jamaa’ah at-Tableegh

The Shaykh was asked regarding going out with the Jamaa’ah at-Tableegh to remind the people of the Greatness of Allaah.

So the Shaykh said: That which is the case, is that they are innovators and those who adhere to the manhaj of the Qadariyyah and other than them and their going out is not (regarded as) in the Path of Allaah, rather it is in the path of Illiyaas. They do not invite to the Book (of Allaah) and nor the Sunnah, rather they invite to Illiyaas, their Shaykh in Bangladesh.

As for going out with them with the intention to invite to the path of Allaah, then that is (regarded as) going out in the path of Allaah but not that which is going out with the Jamaa’ah at-Tableegh.

And I know of the Jamaa’ah at-Tableegh from a long time and they are innovators wherever they may be; Egypt, Israel, America, Saudi Arabia and all of them attach themselves to their Shaykh Illiyaas.

[Fataawa wa Rasaa.il Samaahhtu ‘Abdur-Razzaaq ‘Afeefee, Volume 1, Page 174].

Fatwa Shaykh Saalih Ibn Fowzaan al-Fowzaan

The noble Shaykh Saalih Ibn Fowzaan al-Fowzaan was asked:

Question: What is your opinion concerning those who travel outside the Kingdom to give da’wah whilst they have never studied/sought knowledge. They encourage this and make odd statements firmly believing that whoever goes out in the path of Allaah for da’wah then Allaah will assist them with “inspirations/revelations” and they also believe that having knowledge is not a condition to do so.

And you know that one who travels outside the Kingdom will find differing madhaahib and religions/sects with questions which shall be posed to the one giving da’wah.

Is it not your opinion, O Shaykh, regarding the one who travels (outside the Kingdom) in the path of Allaah, that he should be appropriately equipped so that he can face the people, and especially in East Asia where they are actively against the da’wah of Shaykh Muhammed Ibn ‘Abdul-Wahhaab? I request an answer to my question such that benefit can be gained.

Response: Going out in the path of Allaah is not the sort of going out which is implied today. Going out in the path of Allaah (really means) going out for war. As for that which they call going out nowadays, then this is an innovation which is not mentioned on the authority of any of the Pious Predecessors.

And going out calling to Allaah is not specific to any particular day(s) rather one should call to Allaah according to circumstances and abilities, without specifying a group (with which to go out with) nor 40 days or more or less.

And similarly from that which is obligatory upon the caller is to have knowledge. It is not permissible to call to Allaah whilst one is ignorant (lacking knowledge). Allaah (Subhaanahu wa-Ta'Aala) says:

{Say: This is my way, I invite to Allaah with sure knowledge…}, [Soorah Yoosuf, Aayah 108].

i.e. upon (sound) knowledge, because it is imperative the caller knows what he is calling to from that which is: waajib (obligatory), mustahab (recommended), muharram (impermissible) and makrooh (disliked) and also knows what is shirk, sinning, kufr (disbelief), fisq (open sinning) and knows the (different) levels and the manner in which to forbid and discourage.

And going out whilst one is busy seeking knowledge is not befitting because seeking knowledge is an obligation and is not achieved except by learning/studying and this is from the evil and ignorant ways of the misguided Soofees because any action without knowledge leads to misguidance.

[From the book: Thalaathu Muhaadiraat fil-‘Ilm wad-Da’wah].

English/French Translations


English/French Translations

The Way to Salvation is Found in
Holding to the Qur'aan and the Sunnah

Shaykh Rabee' ibn Haadee Al-Madkhalee
From a tele-link (1424-07-09) with TROID
Translation, footnotes by Moosaa Richardson
In the Name of Allaah, Ar-Rahmaan, Ar-Raheem…
Verily the praise is for Allaah, we praise Him, seek His Assistance and Forgiveness. And we seek refuge in Allaah from the evils of our own selves, and from the evil (outcomes) of our deeds. Whomever Allaah guides, there is no one to lead him astray; and whomever Allaah has left astray, there is no one who can guide him. And I testify that there is no deity worthy of worship except Allaah alone without any partners, and I further testify that Muhammad is His Servant and Messenger.
"O you who believe! Fear Allaah with the true fear He deserves, and do not die except as Muslims." [1]
"O Mankind! Fear your Lord, the One who created you from a single soul, and then created from that soul its mate, and then sent forth from the two of them multitudes of men and women. And fear Allaah the One through whom you seek (your mutual rights), and (take care of) the ties of kinship, for verily Allaah is a Watcher over you." [2]
"O you who believe! Fear Allaah and speak a word that is straight to the point. As a result, He will correct your actions and forgive your sins. And whoever obeys Allaah and His Messenger has indeed succeeded with a great victory." [3]
To proceed: Then verily the finest speech is the Speech of Allaah, and the best guidance is the guidance of Muhammad, sallallaahu 'alayhe wa sallam. And the worst affairs are the newly invented matters (in the Religion). For verily every newly invented matter (in the Religion) is an innovation; and every innovation is misguidance; and every kind of misguidance is in the Fire.
I welcome all of my children, brothers, and loved ones, to this good, blessed opportunity, that which we ask Allaah, the Blessed and Exalted, to bring benefit from, and that He makes us and all of you from those who listen to the statements (of Truth) and follow the finest of them.
In this introduction you have heard the statement of the Prophet, sallallaahu 'alayhe wa sallam:
"Verily the finest speech is the Speech of Allaah, and the best guidance is the guidance of Muhammad. And the worst affairs are the newly invented matters (in the Religion). For verily every newly invented matter (in the Religion) is an innovation; and every innovation is misguidance." [4]
The Messenger of Allaah, sallallaahu 'alayhe wa sallam, used to repeat this address often. It is from his jawaami' al-kalim (short, concise speech that carries extensive meanings), sallallaah 'alayhe wa sallam. It contains an incitement to hold fast to the Book of Allaah, since it is the best speech, an incitement to hold fast to the guidance of the Prophet, sallallaahu 'alayhe wa sallam, since it is the best guidance, and a caution against innovation, since it is the worst of all affairs.
So due to the importance of these blessed, all-inclusive, prophetic words, the Prophet, sallallaahu 'alayhe wa sallam, used to repeat it often so that his Companions that were listening would comprehend them and carry them to those who would come after them, following them in righteousness, so that these words would be understood by everyone that Allaah wants good for.
Based on this, I urge you to hold fast to the Book of Allaah and the Sunnah of His Prophet, sallallaahu 'alayhe wa sallam; and I warn you against the newly invented matters, innovation and misguidance, as they are from the most evil of all affairs, and only with Allaah is the refuge. While, on the other hand, holding fast to the Book of Allaah and the Sunnah of the Messenger of Allaah is the best of all affairs. And this is a great principle, one guaranteed by the Book of Allaah and the Sunnah of the Messenger of Allaah, sallallaahu 'alayhe wa sallam. It is a principle that was adopted by the Salaf, one that they called to, and one that they used to refute all of those who held positions contrary to what is found in the Book of Allaah and the Sunnah of the Messenger of Allaah, sallallaahu 'alayhe wa sallam.
And Allaah, the Blessed and Exalted, says:
"And cling to the Rope of Allaah all together, and do not be divided." [5]
So when the entire Ummah comes together upon the Book of Allaah, they will rejoice in this life and in the Hereafter. And this took place amongst the best of generations, those whose goodness had been attested to by Allaah and His Messenger, sallallaahu 'alayhe wa sallam. For Allaah has attested to the goodness of the first generation, and furthermore He has attested to the goodness of those who followed them in righteousness from the generations that followed.
For verily those who succeeded from the second and third generations, were the best of all the generations. Why? Because they clung to the Rope of Allaah, the Mighty and Majestic, and held to it ever so firmly. They called to it and spread it to the furthest of lands, and thus Allaah guided the nations by way of them.
This goodness of theirs that Allaah has attested to is found in His Statement:
"The early ones, the first ones, from the Muhaajireen (those who migrated to Al-Madeenah) and the Ansaar (the residents of Al-Madeenah who received the Prophet and the Companions), and those who follow them in righteousness, Allaah is pleased with them, and they are pleased with Him. And for them He has prepared gardens with rivers flowing underneath." [6]
So Allaah has praised the early ones from the Muhaajireen and the Ansaar, and He has also praised those who follow them in righteousness. And it was the case that the majority of the second and third generations were upon the manhaj of the Companions, the Muhaajireen and the Ansaar, and they followed them in righteousness, and thus deserve this praise.
And the Messenger, sallallaahu 'alayhe wa sallam, said:
"The best of the people are my generation, then those who come after them, and then those who come after them." [7]
This is because they held firm to the Book of their Lord, that which is the best of all speech, and to the guidance of their Prophet, His Sunnah, that which is the best guidance.
So then it is incumbent upon all the Muslims in each and every time and place to understand these divine instructions and these prophetic directions, and they must clamp onto them firmly with their molar teeth, especially when the Ummah has become divided.
This division is something that Allaah has dispraised and warned against, something that was dispraised by His Messenger, sallallaahu 'alayhe wa sallam, and something that he warned against, too.
There come a number of Verses related to the subject of holding fast to the Book and the Sunnah. They vary in their wordings, while the message is one - an order to establish oneself upon righteousness, an order to follow (the Messenger), an order to obey Allaah and His Messenger, sallallaahu 'alayhe wa sallam.
Similarly, there are a number of Verses that severely dispraise division and differing, like His Statement from these Verses mentioned:
"And do not be divided." [8]
And after this, from these Verses from Soorah Aali 'Imraan, comes His Statement:
"And do not become like those who split up and differed after the clear evidences came to them." [9]
Also, there come other Verses like Allaah's Statement, the Blessed and Exalted:
"Verily those who split up their Religion, becoming groups, then you (Muhammad) have nothing at all to do with them." [10]
They "split up their religion (far-raqoo)", and in one recitation, "Departed from their Religion (faaraqoo)." [11]
According to some of the scholars of tafseer, this Verse was revealed about the Jews and the Christians. Other scholars of tafseer, among them Aboo Hurayrah from the Companions, regarded it to have been revealed about the people of innovation and straying, those who split up their Religion, and thus deserve this severe blame from Allaah, the Mighty and Majestic. Furthermore, Allaah and His Messenger are free from them:
"You (Muhammad) have nothing at all to do with them." [10]
Meaning - You are free from them. And Allaah, the Blessed and Exalted, has declared His Allegiance to the truthful believers, and He has freed His Messenger from the people of innovation, those who cause division in this Ummah and break apart its affair. This is the case since this division carries such huge corruptive elements that harm both our religious and worldly affairs, in this life and in the Next. Thus, they deserve the Anger of Allaah, they deserve what Allaah threatens them with, and they deserve to be censured by Allaah; just as those who hold fast, follow, and obey Allaah and His Messenger deserve Allaah's great Statements of praise, a huge reward, and happiness and honor in this worldly life and in the Hereafter.
Therefore, this Book and this Sunnah are the very source of this Ummah's honor and happiness, if they hold fast to them both. And the source of misery, lowliness, and humiliation in this worldly life and in the Hereafter is in not holding fast to the Book and the Sunnah, not protecting oneself with them, and dividing the Ummah and splitting up the Religion, and "departing from it," according to some of the recitations. So they do not deserve anything from Allaah except His severe Threat, as found in the Qur'aan and in the Sunnah.
So it is upon the one who seeks (the reward from) Allaah and what is in the Next Abode to conform to these strong, forceful orders found in the Book of Allaah and in the Sunnah of the Messenger of Allaah to hold fast to the Book of Allaah and the Sunnah of the Messenger of Allaah, and to comply with the orders and abstain from the prohibited matters, and to believe in the reports found in the Qur'aan and the Sunnah, the established authentic reports from the Messenger of Allaah, sallallaahu 'alayhe wa sallam.
Furthermore, he must heed the severe warnings found in the Qur'aan and the Sunnah directed to those who disobey Allaah and disbelieve in Him. He must heed the warnings found in the texts, those promising the punishment of the Hellfire, a painful torment, for those who go against this Qur'aan and contradict Muhammad, sallallaahu 'alayhe wa sallam.
"So let those who contradict his order be warned, lest a calamity befall them, or a painful punishment." [12]
On the other hand:
"And whoever obeys Allaah and His Messenger, then they will be with those whom Allaah has bestowed blessings upon, from the Prophets, devoted believers, martyrs, and righteous. And what a good companionship they are! This is the bounty from Allaah, and Allaah is sufficient as One who knows." [13]
The former is the reward of the disobedient ones, and the latter is the reward of the obedient ones, that they will be in the company of the Prophets, devoted believers, martyrs, and righteous in gardens of delight. And Allaah's Refuge is sought from those who will be in the company of the devils that Day, freeing themselves from each other and cursing each other.
As for the believers, they will be leaning back on couches, looking at their Lord, enjoying the delights of Paradise.
So set your complete focus on being from the people of Paradise. And you will not be from its people unless you protect yourselves by following the Book of your Lord and the Sunnah of your Messenger. And I have warned you to take great caution not to contradict the Book of Allaah or the Sunnah of His Messenger, sallallaahu 'alayhe wa sallam. And I have mentioned the Verses and narrations that urge us to follow the Book of Allaah and the Sunnah of His Messenger and to protect one's self with them. And the narrations and the Verses that warn us against not obeying Allaah, not following the Sunnah of His Messenger, and contradicting the orders of Allaah and the Messenger are many.
So upon you is to study the Book of Allaah and the Sunnah of the Messenger of Allaah, and to gain understanding of them, in the subjects of beliefs, acts of worship, dealings, so that your life, all of it, will be based on the Book of Allaah and the Sunnah of the Messenger of Allaah, sallallaahu 'alayhe wa sallam.
Our beliefs are based upon the Book of Allaah and the Sunnah of His Messenger, sallallaahu 'alayhe wa sallam. Our acts of worship are based upon the Book of Allaah and the Sunnah of His Messenger, sallallaahu 'alayhe wa sallam. Our dealings with the Muslims and non-Muslims come from the Book of Allaah and the Sunnah of His Messenger, sallallaahu 'alayhe wa sallam.
And with this, we must be from those who follow the noble Companions from the Muhaajireen and the Ansaar. We must follow them in righteousness, and thus we will deserve Allaah's Pleasure and Mercy. And whoever opposes this, then he deserves all the severe threats mentioned in the Qur'aan and the Sunnah:
"And whoever disobeys Allaah and His Messenger, then verily for him is the Fire of Jahannam, he will reside therein forever." [14]
"And whoever disobeys Allaah and His Messenger, and transgresses His set limits, then He will cause him to enter a Fire, and reside therein forever, and for him is a humiliating punishment." [15]
This is the threat facing the one who disobeys Allaah and His Messenger. And the Messenger has said:
"All of you will enter Paradise, except the one who refuses."
They said, "And who would refuse, O Messenger of Allaah?" He replied:
"Whoever obeys me, enters Paradise; And whoever disobeys me, then verily he has refused." [16]
The one who obeys the Messenger in what he has commanded, and abstains from what he has prohibited, by way of this obedience he has followed the Book and the Sunnah.
And verily Allaah has informed His Messenger, sallallaahu 'alayhe wa sallam, that this Ummah is going to split up and differ. So the noble Messenger, sallallaahu 'alayhe wa sallam, warned us from this painful outcome, saying:
"You are surely going to follow the ways of those who came before you, like one feather follows another on the end of an arrow, so much so that if one of them was to enter the hole of a lizard, you would also enter it." [17]
And in another hadeeth:
"You are surely going to follow the ways of those who came before you, handspan by handspan, arm's length by arm's length…" [18]
So these two texts contain a warning against following those who came before us, in one narration, they asked, "Do you mean the Jews and the Christians?" He said:
"Who else?" [19]
The Jews and the Christians are the enemies of Allaah. They perverted their religions, and began ascribing partners with Allaah, the Mighty and Majestic. The Jews said that 'Uzayr was the son of Allaah; And the Christians said that the Messiah was the son of Allaah, and that he is one of three, and, eventually, that he was Allaah Himself. With this, they became divided and differed over this affair:
"And do not be like those who split up and differed after the clear proofs came to them." [9]
And He, the Blessed and Exalted, has said:
"Those who disbelieved from the people of the Book (the Jews and Christians) and the polytheists had not split up until after the clear evidence came to them - A Messenger from Allaah reciting pure pages containing upright legislation. [20] And the people who were given the Book did not become divided until after the clear evidence came to them. And they were not ordered with anything except to worship Allaah, making the Religion sincerely for Him, purely for Him, and to establish the prayer, and to pay zakaah, and that is the upright Religion." [21]
And as is found in this Soorah:
" And the people who were given the Book did not become divided until after the clear evidence came to them." [22]
And as in Soorah Aali 'Imraan:
"…until after the clear evidences came to them." [9]
And so many of the Muslims have become divided after the greatest of clear evidences has come to them, the radiant Verses and the clear, authentic narrations. They have followed after the Jews and the Christians, splitting up, differing, and showing enmity and hatred, just like the people of the Book. And the hadeeth is applied to them:
"You are surely going to follow the ways of those who came before you, handspan by handspan, arm's length by arm's length…" [18]
So it is upon the insightful believer that he does not allow this painful reality to increase him in anything but insight and the strength of his grasp upon what the noble Messenger, sallallaahu 'alayhe wa sallam, has come with, and (he also increases) his holding fast to what the rightly guided successors were upon.
As found in the hadeeth of 'Irbaadh ibn Saariyah, may Allaah be pleased with him, "The Messenger of Allaah, sallallaahu 'alayhe wa sallam, had admonished us with an admonishment that struck fear in our hearts and caused our eyes to shed tears. So we said: O Messenger of Allaah! It is as if this is a farewell admonishment, so advise us (with some farewell advice). He said:
"I advise you to have consciousness of Allaah, and to hear and obey (your leaders). For verily, those of you who live long will witness much differing. So upon you is (to follow) my Sunnah, and the Sunnah of the rightly guided successors, clamp down onto it with your molars. And be aware of newly invented matters, for verily every innovation is misguidance." [23]
And in another hadeeth:
"…and every misguidance is in the Fire." [24]
So he has informed us about this splitting in this hadeeth and the one before it, and he has guided us to the way to escape from the ongoing cycle of differing and the fitnah of this differing and struggle, the way to escape from the midst of these contradictory sects. Every single group from them, and Allaah's Refuge is sought, rejoices over the falsehood and misguidance they have, as Allaah, the Blessed and Exalted, has said:
"Every group rejoicing with what it has." [25]
The Messenger of Allaah ordered us to withdraw from this and retreat to his Sunnah, his way and methodology, sallallaahu 'alayhe wa sallam, following the Book of Allaah and his Sunnah, sallallaahu 'alayhe wa sallam. For verily he, sallallaahu 'alayhe wa sallam, was the most devoted of the people to this Book, and the most devoted of them in following his own statements, sallallaahu 'alayhe wa sallam. When he ordered us with something, then he did not contradict that himself, just as when he prohibited us from things, he did not contradict his own prohibitions. Never could he have done that, sallallaahu 'alayhe wa sallam. Thus his Sunnah was holding to the Book of his Lord and all that which Allaah inspired him with of his pure, prophetic Sunnah.
He also directed us to seek out the guidance of the rightly guided successors, those that the Messenger of Allaah had described them with "rashaad," as being upon guidance as opposed to ignorance, and called them "muhtadoon," meaning that they were rightly guided to the Truth, as opposed to being astray.
So whoever wants to be saved from ignorance and misguidance, then upon him is to hold fast to their way in the midst of all this differing that has ripped up this Ummah and caused its humiliation, and Allaah's Refuge is sought. It is due to this that Allaah has allowed the nations of disbelief, from the East and the West, to gain authority over the Ummah. Allaah has allowed them to have authority over this Ummah that has split up and differed after the clear evidences have reached it from Allaah, the Blessed and Exalted, and His Messenger, sallallaahu 'alayhe wa sallam.
So whoever wants to be saved from this dark reality, then it is upon him to hold fast to the Book of Allaah and the Sunnah of His Prophet, seeking to bring their light to this darkness, that which the people of desires and innovations are stumbling about it. For verily the one who holds to them proceeds upon guidance from Allaah, upon light and evidence from his Lord and from the Sunnah of His Messenger, sallallaahu 'alayhe wa sallam.
This is the way that leads to deliverance and salvation from the Vengeance of Allaah and His Anger, in both this world and in the Next Life. And this is the way to success in attaining His Pleasure and His Gardens that He has prepared for those who are mindful (of Him):
"A garden the width of the Heavens and the Earth, prepared for the muttaqeen. (They are) those who spend in times of ease and times of hardship, those who restrain their anger, those who excuse the people. And Allaah loves those who do good works." [26]
Why has Allaah described them with these attributes, with taqwaa, with these nice attributes? Because these attributes are taken from the Book of Allaah and the Sunnah of His Messenger, sallallaahu 'alayhe wa sallam. They (rightly guided successors) only attained these attributes by following the orders of Allaah and abstaining from things He prohibited.
These noble Verses and prophetic narrations urge us to have taqwaa and sincerity, as well as righteousness and generosity in spending in the way of Allaah. Furthermore, they urge us to be lenient and overlook (the mistakes of others), and they call for the Muslims to increase their brotherhood with other truthful Muslims, those who are holding fast to the Book of their Lord and the Sunnah of their Prophet, sallallaahu 'alayhe wa sallam.
So be from these people who hold to the Book of their Lord, those who follow the guidance of their Prophet and the rightly guided successors, those who clamp down on this way firmly with their molar teeth, as our Messenger has advised us, sallallaahu 'alayhe wa sallam.
And be warned against newly invented matters, those based upon the misguidance of the devil, those that the devils of Mankind and those of the Jinn call to, as the Messenger of Allaah, sallallaahu 'alayhe wa sallam, has informed us, when he recited Allaah's Statement:
"And verily this is My straight Path, so follow it, and do not follow the other paths, lest they separate you from My Path." [27]
The Messenger of Allaah, sallallaahu 'alayhe wa sallam, drew a straight line and said:
"This is the Path of Allaah."
And then he drew lines to the right and left of it, and said:
"These are other paths, there is a devil on each one of them calling to it." [28]
Allaah calls to the straight Path, and the Messengers, from them, Muhammad, sallallaahu 'alayhe wa sallam, were callers to the straight Path of Allaah. And the devil and his army are the callers to these other paths. They are the ones who call to this misguidance and these stray paths, and Allaah's Refuge is sought.
The reality is that whoever holds tight to the Book of Allaah, then he is rightly guided and he traverses upon the straight Path. And the one who opposes the Book of Allaah and the Sunnah of His Messenger, sallallaahu 'alayhe wa sallam, is deviant, astray, and misguided, and he traverses the path of the devil, or one of the paths that has a devil on it.
And may the Salaah of Allaah be upon our Prophet Muhammad, sallallaahu 'alayhe wa sallam, the one who did not leave any good thing except that he directed us to it, nor did he leave any evil thing except that he warned us from it, sallallaahu 'alayhe wa sallam. So may Allaah reward him for his goodness to this Ummah with the best that He rewards one of His Prophets.
And may the Salaah and Salaam of Allaah be upon our Prophet Muhammad, and upon his family and Companions. Was-salaamu 'alaykum wa rahmatullaahi wa barakaatuh.

FOOTNOTES
[1] Soorah Aali 'Imraan (3):102
[2] Soorah An-Nisaa' (4):1
[3] Soorah Al-Ahzaab (33):70-71
[4] Refer to the book, Khutbah Al-Haajah, by Imaam Muhammad Naasir Ad-Deen Al-Albaanee for the various wordings and routes of this hadeeth.
[5] Soorah Aali 'Imraan (3):103
[6] Soorah At-Tawbah (9):100
[7] An authentic hadeeth collected by Imaam Al-Bukhaaree (#2652) and Imaam Muslim (#6419) on the authority of 'Abdullaah ibn Mas'ood, may Allaah be pleased with him.
[8] Soorah Aali 'Imraan (3):103
[9] Soorah Aali 'Imraan (3):105
[10] Soorah Al-An'aam (6):159
[11] According to the recitation of Hamzah, Al-Kassaa'ee, and Al-A'mash.
[12] Soorah An-Noor (24):63
[13] Soorah An-Nisaa' (4):69-70
[14] Soorah Al-Jinn (72):23
[15] Soorah An-Nisaa' (4):14
[16] An authentic hadeeth collected by Imaam Al-Bukhaaree (#7280), on the authority of Aboo Hurayrah, may Allaah be pleased with him.
[17] I was not able to find this wording of the hadeeth.
[18] An authentic hadeeth collected by Imaam Al-Bukhaaree (#7320) and Imaam Muslim (#6723), on the authority of Aboo Sa'eed Al-Khudree, may Allaah be pleased with him.
[19] In the version collected by Al-Bukhaaree and Muslim as mentioned previously.
[20] I have translated "kutubun qayyimah" from the Verse as "upright legislation" based on Al-Qurtubee's tafseer of the Verse.
[21] Soorah Al-Bayyinah (98):1-5
[22] Soorah Al-Bayyinah (98):4
[23] There are many different wordings of the hadeeth of Al-'Irbaadh ibn Saariyah, may Allaah have mercy on him. The closest one I found to what the shaykh mentioned here is the one collected by Imaam Ibn Maajah (#42). Its authenticity and numerous routes are discussed in Irwaa' Al-Ghaleel (#2455).
[24] From an authentic hadeeth collected by Imaam An-Nasaa'ee (#1578), on the authority of Jaabir ibn 'Abdillaah, may Allaah be pleased with him.

TEST YOUR UNDERSTANDING
Give an example of the Prophet's jawaami' al-kalim mentioned in this article.
What has Allaah said about the Muhaajireen and the Ansaar?
Name some Verses from the Qur'aan that condemn differing.
What promise is found in the Qur'aan for those who contradict the order of the Messenger of Allaah (sallallaahu 'alayhe wa sallam)?
Who refuses to enter Paradise, according to the hadeeth?
To what extent are some of the Muslims going to follow the ways of the Jews and the Christians?
How did the Jews and Christians differ and split up?
Summarize the farewell advice given by the Prophet (sallallaahu 'alayhe wa sallam) in the hadeeth of Al-'Irbaadh ibn Saariyah?
How can a Muslim escape the fitnah of differing over religious matters?
What attributes are mentioned for the people of taqwaa in the article?
How many paths are there to the Truth? And how many paths of misguidance are there? (from the hadeeth of Ibn Mas'ood)

English/French Translations


English/French Translations

Naseehah (Sincerity of Purpose)
to Allaah and to the Muslims

Shaykh Rabee' ibn Haadee al-Madkhalee
Source: www.sahab.net, Translation for www.bakkah.net [1]
In the Name of Allaah, ar-Rahmaan, ar-Raheem...
All praise is due to Allaah, and may Allaah raise the rank of the Messenger of Allaah, his family, his Companions, and those who follow his guidance, and grant them peace.
To proceed:
Verily it (this advice) is due to the gloomy calamities and catastrophes that have afflicted Islaam and its people and the disgrace and humility that has reached them at the hands of the enemies of Islaam, as they gather around them to feast, as if they were gathering around a dish to eat it.
I turn with my request to the Muslims' scholars and educational foundations in every region of this world, and to all of the rulers of the Muslims, that they fear Allaah regarding this Ummah, and that they recognize the dangers that are closing in on them, dangers that are the cause of the calamities and catastrophes befalling them. They must respond quickly, being conscious of the accountability (they have) in front of Allaah to lead the Ummah away from the tribulations and afflictions that have reached them. Furthermore, (I advise them) to hasten to take every possible step that will help them to lead the Ummah out (of such calamities). At the very head of these affairs is to return to their Religion of Truth, in all affairs of beliefs, acts of worship, manners, and politics.
They must establish the correct school curriculums derived from the Book of Allaah, the Sunnah of His Messenger (sallallaahu 'alayhe wa sallam), and what the righteous Salaf were upon so as to educate the (forthcoming) generations with it. This must be done in masjids and in schools, at all grade levels, and in all forms of media, keeping in mind the statement of the noble Messenger (sallallaahu 'alayhe wa sallam):
"All of you are shepherds, and you are all accountable for your flocks." [2]
They must also keep in mind the statement of the noble Messenger (sallallaahu 'alayhe wa sallam):
"If you perform business transactions of 'Eenah, content yourselves with agriculture, follow after the tails of cows, and abandon jihaad in the way of Allaah, then Allaah will send humiliation upon you, such that He will not remove until you return to your Religion." [3]
And no doubt, the Ummah has fallen into worse than these affairs, to the point that their affair has reached this bitter state.
Additionally, they must keep in mind the Statement of Allaah, the Most High:
"And it is not for any believing man, nor for any believing woman, when Allaah and His Messenger have made a judgement in an affair, that they have any choice on their part." [4]
So know that there is no way for you to ever deliver the Ummah (from harm) other than this way. And (know) that taking other approaches will not increase the Ummah in anything except destruction and humiliation. And (know) that nothing short of taking the Ummah away from their Religion will please the enemies of Islaam:
"And the Jews and Christians will never be pleased with you until you follow their religion." [5]
I ask Allaah, the Generous, the Lord of the mighty Throne, to grant the Ummah, its rulers, scholars, and people, success in hastening to take these beneficial steps. Our Lord will not accept other than this. And may He gather their hearts and statements together upon the Truth.
And at this occasion I turn my advice to those whom Allaah has allowed to follow the methodology of the righteous Salaf, that they fear Allaah and be mindful of Him in all situations, open and secret. And (I advise them) to be sincere to Him in all their statements and actions, and to apply themselves fully to seeking beneficial knowledge.
And I advise the proprietors of the Internet websites to make these sites successful means of disseminating the Salafee methodology in the proper, scholastic way, with regards to everything they present to the people through these means that have been afforded them.
And let a sufficient number of the scholars of this methodology take up this task, especially those who are specialists.
So whoever is a specialist in Tafseer of the Noble Qur'aan, then let him write things related to Tafseer and its sciences, and let him touch on various issues of belief, acts of worship, dealings, and manners by way of the Verses that he explains. Let him also touch on the principles of Tafseer and its various branches.
And let the specialist in Hadeeth derive his writings from the Sunnah of the Messenger of Allaah (sallallaahu 'alayhe wa sallam), and let him focus on topics of beliefs and the other things that we mentioned for his brother, the explainer of the Qur'aan. Likewise, he should also write about the principles of Hadeeth Sciences and about the biographies of the imaams of Hadeeth.
And let the specialist in Fiqh write within this field, and let him choose subjects to write about that aid the students of knowledge in understanding the Book of Allaah and the Sunnah of His Messenger (sallallaahu 'alayhe wa sallam), pairing that with issues that he solves, along with their evidences.
And let the specialist in History write about the life of the Prophet (sallallaahu 'alayhe wa sallam), the lives of His Companions, and the lives of the great mountains of this Ummah who produced outstanding efforts that aided Islaam.
And let the specialist in the modes of recitation (Qiraa'aat of the Qur'aan) and Tajweed write within his field.
And let the specialist in (Arabic) Language write within his field, on the condition that he stays away from that which is not recognized by the Salafee methodology, like figurative speech (majaaz) and its different types.
And (I advise that) no one takes up the task of criticizing the people of innovation and refuting their falsehoods except the people of knowledge.
And I hope that those responsible for these sites, like Sahab and its sisters, will not accept any posts unless they are signed by their authors using their real names. And (I also hope) that they will not accept (the writings of) those who write under pen names.
Similarly, I hope that the Salafees in general will shun arguments and all other causes of differing. And if some of this (differing) does take place between some of the brothers, (I hope that) they will keep it to a minimum, and not quote and place their (opponent's) statements on Salafee websites, or on other than them, rather they refer the issue back to the people of knowledge so they can speak a word of Truth about it that will put an end, in shaa' Allaah, to the differing.
And I advise the brothers to be vigilant in spreading beneficial knowledge between themselves, and to spread the causes of affection and brotherhood between themselves.
May Allaah grant everyone success in attaining what pleases Him, and may He reconcile what is between the hearts. Verily my Lord is One who answers the supplications.

Written by:
Rabee' ibn Haadee ibn 'Umayr al-Madkhalee
25th of Thul-Qi'dah, 1424 years after the Prophet's Hijrah
Makkah al-Mukarramah
This article was taken from BAKKAHnet (www.bakkah.net)
FOOTNOTES
[1] Click here for the words of Shaykh Rabee' ibn Haadee in 'Arabic.
[2] Saheeh: Collected by al-Bukhaaree in his Saheeh (#5200), Muslim in his Saheeh (#4701), and others on the authority of Ibn 'Umar, may Allaah be pleased with him.
[3] Saheeh: Collected by Aboo Daawood in his Sunan (#3462) on the authority of Ibn 'Umar, may Allaah be pleased with him. Al-Albaanee graded it saheeh in Silsilah al-Ahaadeeth as-Saheehah (#11).
[4] Soorah al-Ahzaab (33):36
[5] Soorah al-Baqarah (2):120

English/French Translations


English/French Translations

An Explanation of the Tolerance of Islam and the Mercy

An Explanation of the Tolerance of Islam and the Mercy

that it contains By SH. Rabee Al Madkhali

All Praise is for Allah, and Peace and Prayers be upon the Messenger of Allah and upon his family, his Companions and all those who follow his guidance.

To proceed:

When I saw that the Hadaadi methodology stands upon discrediting Ahlus Sunah, spreading incitement between them, and striving to divide them and separate their ranks, and one of their greatest weapons for accomplishing their aims is their display of harshness, which portrays Islam as if Islamit is full of burdens and shackles with no mercy in it, and as if it has no tolerance or concessions at times of need or necessity, nor does it take into account benefits or harms - When I saw these calamities which distort Islam and the methodology of the Salaf specifically and deter people from the true religion of Allah, I wrote a research paper explaining tolerance in Islam and how Allah loves that people should take the concessions (which He has allowed) in times of necessity or need and the Messenger’s anger - sallAllahu alayhi wa sallam– at those who leave these concessions which distinguish the message of Muhammad - sallAllahu alayhi wa sallam – from the changed and distorted religions.

In that research paper, I mentioned the proofs from the Book, the Sunnah and the sayings of the scholars – in fact their consensus - about the legitimacy of acting upon these concessions.

This is briefly (what I said):

Firstly: in the case of compulsion, against a person’s will, where he dislikes what he is being forced to do; I quoted the proof from the Qur'an and the seerah, with the narration of 'Amaar ibn Yaasir - radiAllahu anhu - taking the concession of speaking a statement of disbelief and praising the gods of the idolaters, and insulting AllahAllah’s Messenger - sallAllahu alayhi wa sallam. He did all that under compulsion (while detesting the act), while his heart was confident with Eemaan. He was taking the permissible concession, and Allah sanctioned what he had done and revealed a verse/ayah from the Qur'aan in that respect. AllahAllah’s Messenger also sanctioned what he had done.

If a person had said what he said in a situation where he had a choice then he would have disbelieved in Allah Azza wa jal. This concession was made regarding the greatest fundamental principle of Islam.

Secondly: 'Al Walaa wa Al Baraa', loyalty [to the believers] and disassociation from the kuffar is one of the fundamental principles of Islam.

It is permissible for a Muslim who fears for himself to conceal his religion, so he does not manifest his Islam and doesn't call to it and the fundamental principle of enjoining the good and forbidding the evil and jihad is dropped in such cases, as was the situation of Najaashi[1] and those who accepted Islam with him from his people. They did not have the ability to openly manifest their Islam, nor anything from their religion like the prayer or Jihaad or enjoining good or forbidding evil or calling to the religion of truth.

Allah Ta'ala says about such cases (the meaning of which is):

Let not the believers take the disbelievers as Auliya instead of the believers, and whoever does that will never be helped by Allah in any way, except if you indeed fear a danger from them. And Allah warns you against Himself (His Punishment), and to Allah is the final return. (3:28)

This was a concession for anyone who needed it from the Muslims, proven by textual evidence and consensus, even if it apparently showed loyalty for the kuffar.

Thirdly: The prayer is one of the pillars of Islam

a) There is a concession for the Muslim if he is on a journey to shorten the prayer from four rakahs to two rakahs. It is also allowed for him to combine two obligatory prayers: the Dhuhr and Asr prayers, and the Maghrib and Esha prayers.

b) There is also a concession during the severity of a battle or in fear that the Muslim can pray while riding, while walking, facing the Qibla, or facing other than the Qibla, praying two rakahs or one rakah, or praying by indicating rather than bowing and prostrating.

This is also for the person who is fearful of an enemy or a predatory animal or from other things, it is permissible for him to pray while riding, while walking, facing the Qibla, or facing other than the Qibla. There is evidence for this from the Book and the Sunnah and the jurists have adopted this concession.

4- Jihaad in the way of Allah is one of the principles of Islam and the highest summit peak of Islam. Whoever dies and does not partake in battle nor does he resolve in his self to participate in battle, then he dies upon a branch of hypocrisy.

There are many Ayaat and Ahadeeth regarding its obligation, including the following:

And fight them until there is no more Fitnah and the religion (worship) will all be for Allah Alone. But if they cease (worshipping others besides Allah), then certainly, Allah is All-Seer of what they do. [Anfal : 39]
Despite this, there are concessions for the Muslims to incline towards peacemaking and holding back from Jihaad if the kuffar come to a settlement of peace.

Allah Ta'ala said:
But if they incline to peace, you also incline to it, and (put your) trust in Allah. Verily, He is the All-Hearer, the All-Knower. [Anfal : 61]

It is permissible for the Muslims to initiate a request for a settlement from the kuffar when there is a need to do so, or when they see an interest in it for Islam and the Muslims.

5- Enjoining the good and forbidding the evil one of the principles of Islam and includes enjoining Tawheed and enjoining the rest of the legislations of Islam, and forbidding shirk, misguidance, bida' and all types of sins; the honour of Islam and the Muslims will become a reality once this is implemented.

This principle is well established in the Book and the Sunnah and by consensus. Without doubt Allah has distinguished this Ummah and favoured it above the rest of the nations due to the former’s implementation of this great principle.

Allah’s Messenger - sallAllahu alayhi wa sallam – based this on different grades according to the circumstances of the believers vis-à-vis their strengths and weaknesses. Abu Sa'eed radiAllah anhu narrated from the Prophet - sallAllahu alayhi wa sallam –,"Whoever amongst you sees an evil then he should change it with his hand, if he cannot do so then by his tongue, if he cannot then by his heart, and that is the weakest of Emaan."

Narrated by Muslim and others.

In another hadeeth on the authority of Ibn Masood radiAllah anhu there is a text on changing evils on these different levels and at the end of the hadeeth it says: "And beyond that there is not even a mustard’s seed of Iman." This is also narrated by Muslim and others.

It is upon the scholar who has insight to take into consideration the benefits and the harms; if forbidding something leads to greater harm than the harm he wants to change, then it becomes haraam for him to forbid this lesser harm which leads to a greater harm. He may stay quiet if the benefit s in staying quiet is greater than speaking out about an issue, as Shaykh ul-Islam and others have explained.

The scholars -especially Shaykh ul-Islam Ibn Taymeeyah and Ibn al-Qayyim - may Allah have mercy upon them-have explained the details of enjoining the good and forbidding the evil, showing when it becomes obligatory to speak out and change an evil and when is it not obligatory. This highlights the wisdom of Islam, and how it takes into account benefits and harms. It shows the ease and tolerance of Islam when there is a need and a necessity, and it also shows the strength of Islam when there is need for strength, when the circumstances require it, and when strength and its means are available.

Today the Muslims do not implement a Jihaad against the kuffar due to them being weak and divided, and because the majority of them are misguided, which causes the kuffar to prevail over them with their superiority in air, land and sea weaponry.
Therefore no heedful scholar sees the obligation of marching against Europe, America, China and Russia, especially since these countries stand shoulder to shoulder and cooperate against Islam and the Muslims.
Consequently, the heedful scholars have taken the concession in not implementing Jihaad against these countries, while at the same time they obligate the Jihaad of Dawa' (inviting to Islam) in rectifying the Muslims, and returning them to the Book and the Sunnah and to what the Salaf as-Salih were upon.

Finally, you may call all this mercy upon the Muslims which is required when there is a need or a necessity tolerance, conceding or relinquishment; . What really matters is the intent and purpose behind these matters.

The followers of the Haddadi Madhab which is based on fitn (trials) and discord do not accept concessions except in recommended actions alone. They declare those who oppose them in this matter by taking the concessions mentioned above as being misguided and they make war against them. They instigate people against them and agitate them with falsehood. They attribute their false position to Islam, and even claim a consensus about it amongst the Muslims. This is a great crime against Islam, and a misrepresentation of Islam, and it pushes people away from it.

Is it not an obligation to counteract this dangerous methodology and oppose its people; to repress them, to disassociate from them, and warn against them and their fitnah? They have [other] many great problems but this is not the place to elucidate upon that.

Written by Rabee bin Hadi Umair al-Madkhalee

Monday Morning
Corresponding to 1 Sha'ban 1426 A.H.
_______________________________
[1] King of Ethiopia who accepted Islam at the time of the Messenger of Allah.

English/French Translations


English/French Translations

The Acquittal of Trustworthy

THE ACQUITTAL
OF THE TRUSTWORTHY
From the Lies Concocted Against them
by the Disgraceful & Deceptive Ignoramuses

In the Name of Allaah, the Most Gracious, the Most Merciful…

All praise is due to Allaah. May He raise the rank of the Messenger and grant him peace, as well as his family, companions, and all those who follow his guidance.

To proceed:

I came across a post written by Faalih al-Harbee that was published on the "Atharee" Web site, posted by someone named "Sulaymaan al-Harbee". It is part of an article called "Tanbeeh al-Alib-baa'", based on lies, deception, and a concoction of false accusations. However, this is not out of the ordinary for Faalih, since something taken from its very source material is not shocking at all. A cup can only pour out what it holds in it.

Having said this, the Science of Disparagement and Endorsement (al-Jarh wat-Ta'deel) has conditions:

1 – Knowledge, especially about the reasons for the disparagement or endorsement;

2 – From them: Taqwaa of Allaah, and being mindful of Him.

These two conditions are not fulfilled by Faalih and his group.

Being cautious and having taqwaa find no home in his dealings with the Salafees, especially as he speaks ill of their scholars, those whose uprightness and trustworthiness are well known to everyone, and praise of them is widespread amongst the people, the likes of: Shaykh Naasir ad-Deen al-Albaanee, Shaykh Muhammad ibn Saalih al-'Uthaymeen, Shaykh Ahmad ibn Yahyaa an-Najmee, Shaykh Zayd ibn Muhammad Haadee al-Madkhalee, Rabee' ibn Haadee, Shaykh 'Ubayd al-Jaabiree, and Shaykh Saalih as-Suhaymee.

One member of his clique, namely Faarooq al-Ghaythee, has even gone so far as to speak ill of the muftee of the Kingdom of Saudi Arabia, Shaykh 'Abdul-'Azeez Aalush-Shaykh, Shaykh Saalih al-Luhaydaan, and Shaykh Saalih ibn Fawzaan al-Fawzaan, as a result of following Faalih's manhaj.

Such people are the eminent heads of Ahlus-Sunnah. Whoever speaks ill of them falls down upon his own face, and his innovation and animosity towards the Sunnah and its people becomes clear. Especially when it comes to the likes of Faalih al-Harbee and his anonymous sect that has become known for following desires, lying, and ignorance.

Their disparagement of others is not acceptable, not even when they speak about the common-folk. Nor is their testimony acceptable in the least significant of affairs. So how could their disparagement of the eminent heads of Ahlus-Sunnah be accepted?!!

This little group of Haddaadees has gone overboard in their slander, disparagement, lies, and wicked behavior towards the eminent heads of Ahlus-Sunnah.

At the very head of those who speak ill (of Ahlus-Sunnah) is Mahmood al-Haddaad, 'Abdul-Lateef Baashmeel, and Faalih al-Harbee. The latter (Faalih) has actually become the worst and most evil of them all!

The lies and wickedness of the first two (al-Haddaad and Baashmeel) have been made clear to Ahlus-Sunnah in my clarifications based on clear evidences in the two books: "Mujaazafaat al-Haddaad" and "Izhaaq Abaateel 'Abdil-Lateef Baashmeel".

The lies and wickedness of Faalih have also been exposed by some Salafee authors, based on clear proofs as well.

And so today we are with Faalih, the pioneering leader of calamities, commotion, and lies, to examine this article of his, which will be the topic of debate.

[ The First Point of Contention ]

[1]: Faalih says (p.44):

It has been established by conclusive proof that al-Madkhalee is like "an-Naasih as-Saadiq" in truncating (misquoting) people's words and in other things that I have made clear, and he also makes claims about the scholars similar to the claims of "an-Naasih as-Saadiq". He then attributes to them his invented distortions and the lies he has concocted against them. This is exactly what al-Madkhalee has done in his refutation of Abul-Hasan al-Ma'ribee entitled: "I'aanatu Abil-Hasan 'alar-Rujoo' billatee hiya Ahsan" (p.15 of Majaalis al-Hudaa's printing, Algeria). In it, he quotes the following from Shaykh al-Islaam Ibn Taymiyyah, as found in "Alikhtiyaaraat al-Fiqhiyyah min Fataawaa Shaykh al-Islaam Ibn Taymiyyah" of al-Ba'lee: "And it is not permissible for anyone to invoke mercy upon those who die as disbelievers or those who die openly disobedient, even while they have some eemaan, like the people who commit major sins."

And this is how he quoted it, bolded and underlined, without separating it (with a comma or a period). He has made it one phrase, placing a period at the end, which denotes that the words were all together in that fashion all the way up to the period.

And he has built upon this, through lying and conspiracy, that Shaykh al-Islaam prohibited the people from invoking mercy upon anyone who died upon disobedience, saying: "So here is Ibn Taymiyyah prohibiting the invoking of mercy upon those who die openly disobedient. Thus, whoever dies openly disobedient while also calling to innovation is even more deserving of having this ruling applied to him."

It should be noted that Ibn Taymiyyah elaborated on the issue of praying over disobedient people, and he did not elaborate on the issue of invoking mercy on those who die openly disobedient.

Commentary:

Firstly, what tremendous affairs are found in these words that are established by decisive evidence against Rabee' al-Madkhalee?

1. Truncating quotes and other things: So he is like "an-Naasih as-Saadiq" in this regard, and in other affairs that (Shaykh!) Faalih has clarified.

2. Then he says that Rabee' makes claims about the scholars similar to the way that "an-Naasih as-Saadiq" makes them, and that he attributes to them his invented distortions and the lies he has concocted against them.

3. Then he emphasizes these affairs that have been established against Rabee' al-Madkhalee by way of decisive proof, by saying, "This is exactly what al-Madkhalee has done in his refutation of Abul-Hasan al-Ma'ribee entitled: "I'aanatu Abil-Hasan 'alar-Rujoo' billatee hiya Ahsan" (p.15 of Majaalis al-Hudaa's printing, Algeria)." So then Rabee' al-Madkhalee, as far as he is concerned, is actually worse than "an-Naasih as-Saadiq", since he has a record of betrayal, misquoting, and making false, deceitful claims against the scholars, and then attributing these distortions and lies to them!

What is new about this article is that Faalih now makes a distinction between Rabee' al-Madkhalee and "an-Naasih as-Saadiq", after he and his sect used to explicitly claim that "an-Naasih as-Saadiq" is actually Rabee'. So now Rabee' has turned out to be other than "an-Naasih as-Saadiq", however he still has a bad record, and he is even worse than "an-Naasih as-Saadiq" as far as he is concerned!!

4. Now we are with Faalih, the trustworthy one of honor! Let us name him: "an-Naasih as-Saadiq" (the honest advisor), so Rabee's betrayal can be established for us by way of decisive evidence, along with his distortions, misquotes, and lies!! He says (and how well he has spoken!): "In it, he quotes the following from Shaykh al-Islaam Ibn Taymiyyah, as found in "Alikhtiyaaraat al-Fiqhiyyah min Fataawaa Shaykh al-Islaam Ibn Taymiyyah" of al-Ba'lee: "And it is not permissible for anyone to invoke mercy upon those who die as disbelievers or those who die openly disobedient, even while they have some eemaan, like the people who commit major sins."

Faalih, the honest, honorable advisor (!), through his genius and intelligence (!), has clarified what Rabee' al-Madkhalee has fallen into of betrayal, plotting, and deception (!), only after he himself has fallen into deception by taking this quote out of its context without quoting what is before it, saying (and how well he has spoken!):

And this is how he quoted it, bolded and underlined, without separating it (with a comma or a period). He has made it one phrase, placing a period at the end, which denotes that the words were all together in that fashion all the way up to the period.

And he has built upon this, through lying and conspiracy, that Shaykh al-Islaam prohibited the people from invoking mercy on anyone who died upon disobedience, saying: "So here is Ibn Taymiyyah prohibiting the invoking of mercy upon those who die openly disobedient. Thus, whoever dies openly disobedient while also calling to innovation is even more deserving of having this applied to him."

It should be noted that Ibn Taymiyyah elaborated on the issue of praying over disobedient people, and he did not elaborate on the issue of invoking mercy on those who die openly disobedient.

So here are a number of (decisive!) proofs showing Rabee' al-Madkhalee's treachery, lies, and misquoting of the words of Shaykh al-Islaam, and his attributing these distortions and lies of his to Shaykh al-Islaam!!

Is it possible for us to challenge this genius of an imaam (!!) and these decisive proofs and genius findings of his?!

Every racehorse trips once or twice!! He views that these affairs of misquoting and distortion, etc. are established by way of decisive proofs!! However, I oppose him in this claim. I believe that what is established by way of evidence is that he, with all his genius (!), is the one who has acted treacherously, misquoted, and erred wildly in his claim and the resulting judgement. My evidences are as follows:

1. I had conveyed all five paragraphs of the words of Shaykh al-Islaam with every bit of integrity and precision, paragraph by paragraph, word by word, and letter by letter, in the very order that I found them. And I did not change anything at the beginning or the end of the words. Dear brother and reader, here are the five paragraphs from the words of Shaykh al-Islaam, just as they are found on page 131, the very page I used as my reference, from Daar al-'Aasimah's printing, with commentary by al-'Allaamah Ibn 'Uthaymeen, may Allaah have mercy on him:

It is befitting that the people of knowledge and Deen do not pray over those who die and did not used to pay zakaah or pray except in Ramadhaan, as a penalty and a punishment for their kind of people. This is understood from when the Prophet (sallallaahu 'alayhe wa sallam) did not pray over the man who killed himself, the man who stole from the war booty before its distribution, or the man who had debts and had not paid them off. However, some people must pray over them.

Furthermore, whoever knows of a hypocrite is not to pray over him, while others who do not know that he is a hypocrite will pray over him.

And it is not permissible for anyone to invoke mercy upon those who die as disbelievers or those who die openly disobedient, even while they have some eemaan, like the people who commit major sins.

And it is good for people to refrain from praying over any one of these types to set an example for those who are like them and behave like them. It is also fine for someone to pray over one of them, hoping that Allaah will have mercy on him, so long as there is no clear overall benefit in refraining from the prayer. Moreover, refraining from praying over him openly, while privately supplicating for him, combines both advantages, and, thus, is more appropriate then doing only one or the other.

And the Prophet (sallallaahu 'alayhe wa sallam) did not wash the body of the martyr, nor did he pray over him. This shows that the prayer is not obligatory in the first place. And the recommended nature of not doing something does not prove that it is prohibited.

So in what religion and in what language would I be considered a lying betrayer and everything else this man has said about me because of what I have done here?!

2. I have a right to say that he is the one who has slandered and lied on me, and that he is the one who deceived and misquoted by taking this one paragraph alone away from the others in order to hide the reality of the affair, making the people think that I did not quote except this one paragraph from Shaykh al-Islaam! Then, he increases in his camouflaging and misleading statements by not mentioning the page number that I quoted from and cited, p.131 of the book "Ikhtiyaaraat Shaykh al-Islaam Ibn Taymiyyah" (may Allaah have mercy on him), the Daar al-'Aasimah printing that has the commentary and corrections of al-'Allaamah Ibn 'Uthaymeen (may Allaah have mercy on him).

3. He fell into another act of treachery and yet another huge plot when he deleted my statement:

There are scholars who hold the position of not praying over the people of innovations. At the very head of them is the Messenger of Allaah (sallallaahu 'alayhe wa sallam), when he said, (( The Qadariyyah are the Magians of this Ummah, disbelievers in the pre-destined events that Allaah has decreed. If they become ill, do not visit them. If they die, then do not attend (their funerals). )) It was collected by Ahmad (2/125, 5/407), Ibn Maajah (1/35, #92), Ibn Abee 'Aasim in As-Sunnah (p.144), and al-Aajurree in Ash-Sharee'ah (190-191). In his commentary of Ibn Maajah, As-Sindee quotes Ibn Hajr as having declared the hadeeth to be saheeh. Al-Albaanee also called it hasan [1] in Thilaal al-Jannah (p.144) and in Saheeh Ibn Maajah (1/22, #75). Refer to: "Mawqif Ahlis-Sunnah wal-Jamaa'ah min Ahlil-Ahwaa' wal-Bida'" (1/412).

From them (the scholars who held the position of not praying over the people of innovations) are Ibn 'Abbaas, Ibn 'Umar, Mujaahid, Maalik, al-Layth, and Aboo Thawr. Regarding the Qadariyyah, they said, "Do not visit their sick, and do not pray over their dead." Aboo Thawr said, "We do not pray behind them." Refer to: "Mawqif Ahlis-Sunnah wal-Jamaa'ah min Ahlil-Ahwaa' wal-Bida'" (1/413), where the author has mentioned the sources for all these statements.

About the Jahmiyyah, Bishr ibn al-Haarith said, "Do not sit with them and do not speak to them. If they become ill, do not visit them. If they die, do not attend (their funerals)." This is found in As-Sunnah of 'Abdullaah ibn Ahmad (1/126). And Muhammad ibn Yahyaa al-'Adanee said, "Whoever says that the Qur'aan is created is a disbeliever who is not to be followed in prayer… and their funerals are not to be attended, nor are their sick to be visited." (al-Laalakaa'ee, 2/325)

He deleted all of these words, betraying and scheming, since they would destroy his rumors and those of his ally in the war against Ahlus-Sunnah, Abul-Hasan al-Ma'ribee. They both claim that Ahlus-Sunnah have reached scholarly consensus over the permissibility, or legislated nature, of praying over the people of innovation. The words that he left out contain a nullification of this claim.

Furthermore, my position that I held before is the same as my current position, which is in accordance with the majority of Ahlus-Sunnah who say: It is permissible to pray over the innovators of the people of the qiblah (Muslims) and their disobedient ones, so long as they were within the fold of Islaam.

[ The Second Point of Contention ]

[2]: Faalih says:

And he has built upon this, through lying and fabrication, that Shaykh al-Islaam prohibited the people from invoking mercy on anyone who died upon disobedience, saying: "So here is Ibn Taymiyyah prohibiting the invoking of mercy upon those who die openly disobedient. Thus, whoever dies openly disobedient while also calling to innovation is even more deserving of having this applied to him."

Commentary:

1. His slandering of me, that I have lied and conspired, based on what I understood from Ibn Taymiyyah's explicit words, is indeed a proof of the ignorance of this man, his uncivilized behavior, and his distance from knowledge and its people. I have not made Shaykh al-Islaam's words carry improbable meanings. On the contrary, his words are clear regarding what I have understood from them. Even if I had been mistaken in my understanding of the meaning of these words of Shaykh al-Islaam Ibn Taymiyyah, and then someone from the people of knowledge, intellect, and integrity came across that and opposed me in my understanding, they would not view it permissible in any way whatsoever to rule on me that I have lied upon Shaykh al-Islaam Ibn Taymiyyah, ascribing me with lying and fabrication. For it may be that a scholar errs in his understanding of Allaah's Speech, the speech of His Messenger (sallallaahu 'alayhe wa sallam), or the words of the scholars. In such a case, his understanding could not be described with other than just being a mistake, while they would hold that he receives one full reward, due to his effort to reach the truth; and if he attained it then he would receive two rewards.

Even some of the Companions and the imaams erred in their understandings of the Speech of Allaah and that of His Messenger (sallallaahu 'alayhe wa sallam). No Muslim of intellect would ever consider describing them as having lied and conspired. So how much more so for the one who was not mistaken in the first place?!

2. Al-Ba'lee (may Allaah have mercy on him) and others who have authored works about the fiqh positions of Shaykh al-Islaam Ibn Taymiyyah are only quoting him in issues that are differed over, not issues that are agreed upon.

This issue specifically is one that is differed over. I have presented to you some quotes about that differing, quotes that Faalih has run from and tried to cover up.

Furthermore, what would prevent Shaykh al-Islaam, religiously or intellectually, from taking a position that others before him held, as I have mentioned? Those whose position is to refrain from praying over the innovators, the Qadariyyah and Jahmiyyah, and not to invoke mercy upon them? So then what prevents Shaykh al-Islaam, religiously or intellectually, from holding the position that one does not pray over nor invoke mercy (which is a part of the prayer) upon those who die openly disobedient?

And if another position is found attributed to him, this would mean that he changed his position based on another ijtihaad, as is the case with the scholars. This will be explained in detail shortly.

So Shaykh al-Islaam's case is just like the case of the scholars from amongst the Companions (may Allaah be pleased with them) and other than them, who held one position in a certain issue and then changed their position at another point in time or with another fatwaa.

He is rewarded in both cases. He receives two rewards when he reaches the truth and one reward when he errs, and Allaah excuses him for his mistakes, as is found in the hadeeth of 'Amr ibn al-'Aas, who heard the Messenger of Allaah (sallallaahu 'alayhe wa sallam) say, (( When a judge makes an ijtihaad in a judgment and he is correct, then he gets two rewards. When he makes an ijtihaad in a judgment and he is mistaken, then he gets one reward. )) It was agreed upon (by al-Bukhaaree and Muslim).

How often it is that the imaams other than him (Ibn Taymiyyah) have different positions on an issue! It is sometimes the case that a scholar has two (contradictory) positions or more ascribed to him in one issue of differing. The books of the scholars are full of this. Ash-Shaafi'ee has two math-habs (in some issues), an old one and a new one, and Ahmad has numerous positions in many issues that are well known and have been documented. Aboo Ya'laa has a book about this.

It could even be the case that Ahmad has five positions on one single issue. This is proof of his fear of Allaah and his honest search for the correct position. An honest search from the truth does not prevent a scholar from holding a position today that contradicts the position he held yesterday when it is clear to him that his initial position was mistaken.

For example, he (Ahmad) held five different positions on the issue of declaring the one who abandons the four pillars (of Islaam) to be a disbeliever. Shaykh al-Islaam (may Allaah have mercy on him) said in the Majmoo' (7/302):

The Muslims have reached scholarly consensus over the issue of the one who does not pronounce the testimony of faith being a disbeliever. As for the four actions (pillars), they differed over whether the one who abandons them is a disbeliever or not. And when we say, "Ahlus-Sunnah are united over the fact that no one is to be declared a disbeliever because of a sin," then we mean by this: the sins like fornication and drinking intoxicants. But regarding the one who abandons these four pillars, there exists well known differing. Ahmad's position on the issue is itself the subject of dispute. In one narration, he makes takfeer of anyone who abandons any one of them. This is the position of Aboo Bakr and a number of Maalikee scholars, like Ibn Habeeb. In a second narration, he would only make takfeer of the one who abandons prayer or zakaah only. In a third narration, he would only make takfeer of the one who abandons the prayer, or zakaah if he fights the imaam because of it. A fourth position attributed to him is that only the one who abandons the prayer is to be declared a disbeliever. And a fifth position is that whoever abandons all of them (i.e. the four) is not to be declared a disbeliever due to that. And all of these positions are well known and held by the Salaf. (Refer to something similar: 7/610-611)

I will add at this time: Aboo Haneefah and his companions prevented the people from praying over the renegades (against the Muslim ruler). This position of theirs destroys the so-called scholarly consensus (claimed by Faalih)!

Imaam Ibn 'Abdil-Barr said in At-Tamheed (14/44 of the Faarooq printing, 1420):

They held the position that prayer is to be offered over everyone from the people of the qiblah (the Muslims). The majority of the scholars held this position, except for Aboo Haneefah and his companions, they opposed them regarding the renegades (against the Muslim ruler) only, saying, "We do not pray over them since we shun them and stay away from them during their lives." Furthermore, they said, "And especially after their death this should be the case, since there is no hope for them to repent."

Aboo 'Umar (Ibn 'Abdil-Barr) says: This holds no weight. Rather, the majority of the scholars and jurists from the Hijaaz and Iraq held that whoever says Laa ilaaha ill-Allaah is to be prayed over, be they sinners or upright, be they persistent sinners, or even those who have committed suicide, so long as they have said: Laa ilaaha ill-Allaah. However, Maalik opposed them about the prayer over the people of innovations. He disliked it for the imaams, but did not prevent the common-folk from it. And Aboo Haneefah opposed them about the prayer over the renegades (against the Muslim ruler). The rest of the scholars, other than Maalik, prayed over the people of desires and innovations, those who committed major sins, the Khawaarij, and others.

So this is the position of Aboo Haneefah and his companions regarding the renegades (against the Muslim ruler). I hope that this relieves the pains and anguish that have come over you regarding those who outwardly actions of disobedience!

And furthermore, we have been, and remain with, the majority of the scholars and jurists who held it to be permissible to pray over any of the people of the qiblah (the Muslims) who die, even if they were from the people of innovations or the renegades.

[ The Third Point of Contention ]

[3]: Faalih says:

And here you are, dear reader - the exact words from "Alikhtiyaaraat al-Fiqhiyyah", so you will know the extent of this man's treachery and scheming:

It is befitting that the people of knowledge and Deen do not pray over those who die and did not used to pay zakaah or pray except in Ramadhaan, as a penalty and a punishment for their kind of people. This is understood from when the Prophet (sallallaahu 'alayhe wa sallam) did not pray over the man who killed himself or the man who had debts and had not paid them off. However, some people must pray over them. Furthermore, whoever knows of a hypocrite is not to pray over him, while others who do not know that he is a hypocrite will pray over him.

And it is not permissible for anyone to invoke mercy upon those who die as disbelievers.

And those who die openly disobedient, even while they have some eemaan, like the people who commit major sins.

And it is good for people to refrain from praying over any one of these types to set an example for those who are like them and behave like them. It is also fine for someone to pray over one of them, hoping that Allaah will have mercy on him, so long as there is no clear advantage in refraining from the prayer. Moreover, refraining from praying over him outwardly, while inwardly supplicating for him, combines both advantages, and, thus, is more appropriate then doing only one or the other.

And the Prophet (sallallaahu 'alayhe wa sallam) did not wash the body of the martyr, nor did he pray over him. This shows that the prayer is not obligatory in the first place. And the recommended nature of not doing something does not prove that it is prohibited.

I (Faalih) say: These words of Shaykh al-Islaam here are clear and in no need of explanation. Prayer is mentioned here due to the invoking of mercy in its supplications. What Shaykh al-Islaam has said here is, "And he inwardly supplicates for him." And supplication is to invoke mercy on someone.

He (sallallaahu 'alayhe wa sallam) used to say when supplicating for the deceased, (( O Allaah! Forgive him and have mercy on him… )) as found in the hadeeth.

I am just astonished at how a Muslim can forbid people from invoking mercy on another Muslim who has not left the fold of Islaam by his sinning and disobedience, while Allaah the Glorified and Exalted has said to His Prophet (sallallaahu 'alayhe wa sallam) in a clear verse of revelation (what means): ( And seek forgiveness for your sin and for the believing men and women ). And from the supplications of the believers is: ( O our Lord! Forgive us and our brothers who have preceded us in faith! )

My brother, look at how al-Madkhalee has combined these words, making the waaw ("and") in the statement, "And those who die openly disobedient," a conjunction (i.e. making it connected to what preceded it), while it is supposed to be the beginning of a new sentence, not a conjunction. To dispel the thought that it could be other than a conjunction, he inserted an alif in front of the waaw, and it became "aw" ("or"), thus misrepresenting the context of these words, "And whoever dies openly disobedient," distorting their connection to the previous words and those after them, causing them to be connected to the statement, "And it is not permissible to invoke mercy on those who die as disbelievers"!!! As a result, it takes the ruling of what preceded (i.e. the one who dies openly disobedient is like the one who dies as a disbeliever)."

Commentary:

It can be said: The quote in its entirety as I conveyed it with every bit of integrity and precision has already preceded, so you may refer to it.

[ The Fourth Point of Contention ]

[4]: His statement: "I am just astonished at how a Muslim can forbid people from invoking mercy on another Muslim who has not left the fold of Islaam."

Commentary:

The reader knows my position on this issue from my own refutations of Abul-Hasan, and further clarification is to come from my other books and articles.

Faalih knows this. He and others know that I have contended with al-Haddaad and the Haddaadees over the issue of prohibiting people from invoking mercy on the people of innovation in the foolish manner that have used. And (they know that) no one had stepped forth to deal with this issue as I had, and to Allaah is the praise.

Then, the soul of the extreme Haddaadee, 'Abdul-Lateef Baashmeel, the friend and sworn ally of Faalih, could find no rest. His soul could not rest, nor did he relax or take a breather from waging war against Rabee', stirring the people up against him, and rushing to try and destroy him, as he thought!

So where was his (Faalih's) refutation of the Haddaadees in that issue?! And where were the false tears and this earnest position against the Haddaadiyyah?! And where are the statements of the Faalihites refuting them in this and other issues?!

And then how could you enlist these types as your soldiers in your war against the Salafees (Rabee' being from them), a war built upon lies and wickedness?!!!

Thus, these fake tears of yours are lies. And there is no Rabee' that is prohibiting anyone from invoking mercy upon the people of innovations, nor upon disobedient Muslims. Rather, he only quoted an opinion of Shaykh al-Islaam that is specific to the disobedient (Muslims) who openly display their disobedience. Nor are you honest in your false tears or your "astonishment." And dear reader, my position on invoking mercy has preceded, and more clarification on that is to come, in shaa' Allaah.

[ The Fifth Point of Contention ]

[5]: Faalih says:

My brother, look at how al-Madkhalee has combined these words, making the waaw ("and") in the statement, "And those who die openly disobedient," a conjunction (i.e. making it connected to what preceded it), while it is supposed to be the beginning of a new sentence, not a conjunction. To dispel the thought that it could be other than a conjunction, he inserted an alif in front of the waaw, and it became "aw" ("or"), thus misrepresenting the context of these words, "And whoever dies openly disobedient," distorting their connection to the previous words and those after them, causing them to be connected to the statement, "And it is not permissible to invoke mercy on those who die as disbelievers"!!! As a result, it takes the ruling of what preceded (i.e. the one who dies openly disobedient is like the one who dies as a disbeliever).

Commentary:

Firstly, Glorified You are (Allaah), this is a tremendous lie! By the Lord of the heavens and the earth, none of these things that this man has invented against me have ever come to my mind! However, it is not out of the ordinary for him to fall into the likes of these disgraceful doings.

Secondly, I have quoted the words of Ibn Taymiyyah from his book "Alikhtiyaaraat al-Fiqhiyyah", exactly and precisely, sentence by sentence, word by word, letter by letter, exactly as I found them, in the same context, in regards to what came before these words and what came after. I did not add a single letter, not an alif, hamzah, or anything else! And within these words of Shaykh al-Islaam was the following paragraph:

"And it is not permissible for anyone to invoke mercy upon those who die as disbelievers or those who die openly disobedient, even while they have some eemaan, like the people who commit major sins."

I did not change a single thing, nor did I replace anything with the word "aw" ("or") in this paragraph. The printing that I quoted these words of Shaykh al-Islaam from has this in it, and to Allaah is the praise. It is the printing of Daar al-'Aasimah, with the checking of Ahmad al-Khaleel, and with the commentary of al-'Allaamah Ibn 'Uthaymeen (may Allaah have mercy on him). So whoever wants to review it to confirm this and know the reality of the affair, then let him kindly do so.

He says, "Look at how al-Madkhalee has combined these words, making the waaw ("and") in the statement, "And those who die openly disobedient," a conjunction (i.e. making it connected to what preceded it), while it is supposed to be the beginning of a new sentence, not a conjunction."

I say: I have not taken any liberties with the words of Shaykh al-Islaam; I have not connected any separate things, nor separated anything connected. Furthermore, there is nothing other than an "aw" ("or") in what I have quoted, not a "waaw" ("and"). And as far as I am concerned, with regard to the context of the speech, it could not be other than a conjunction. Even if it was really a "waaw" ("and"), I could not consider it other than a conjunction, since the context has nothing preventing it from being a conjunction. Even until now, I can see it no other way.

He says:

To dispel the thought that it could be other than a conjunction, he inserted an alif in front of the waaw, and it became "aw" ("or"), thus misrepresenting the context of these words, "And whoever dies openly disobedient," distorting their connection to the previous words and those after them, causing them to be connected to the statement, "And it is not permissible to invoke mercy on those who die as disbelievers"!!! As a result, it takes the ruling of what preceded (i.e. the one who dies openly disobedient is like the one who dies as a disbeliever).

I say: I have already discussed its context and its relevance to what precedes it and what comes after it, and that I have not taken any liberties, and that what is actually found is the word "aw" ("or"), exactly. By Allaah, the things this fabricator has invented against me, these wicked accusations, have never crossed my mind! And it is not far fetched for him to do something like this (what he is accusing me of), and thus think that others do the same!

Abul-Hasan al-Misree, with all his wickedness, never stooped to the lowly depths of falsehood that this sinful slanderer has stooped to.

I can only wonder how much time he has spent on this fabrication! And it would not be far-fetched to find that he has actually sought help from other evil, crafty people like himself to fabricate these accusations, those who need to be dealt with legally and punished as a deterrent to prevent them and their likes (from such actions). And how cowardly is Faalih in avoiding legal prosecution, and how deserving he and his sect are to face legal proceedings!!

Faalih says:

And it is as clear as the sun in the middle of a cloudless mid-morning sky that al-Madkhalee intentionally quoted from "Alikhtiyaaraat" to capitalize on the phrase, "And it is not permissible for anyone to invoke mercy upon those who die as disbelievers…" It is found just like this in "al-Fataawaa al-Kubraa" (4/445), and that which is directly before it and after it, from that which carries the same meaning and ruling, shows that it is only a parenthetical clause, and that its meaning is understood from the (other) words of Shaykh al-Islaam. His words become more clear when one refers to his other books that al-Madkhalee played a blind eye to in order to achieve his corrupt goal.

I say: Surely the lying and rumor-spreading is obvious in your own words, as clear as the sun in the middle of the sky! What exactly is your proof that al-Madkhalee intentionally quoted from "Alikhtiyaaraat" to capitalize on the phrase, "And it is not permissible for anyone to invoke mercy upon those who die as disbelievers"? By Allaah, I never did such a thing, and it had never even come to my mind to do such a thing! And what would lead me to capitalize on such a thing when I hold the position that it is permissible to invoke mercy (on disobedient Muslims or innovators), as is found in my writings, gatherings, and responses to questioners during the war between myself and your Haddaadee cult, as they claimed that it is not permissible to invoke mercy upon an innovator, and declared everyone who did not make tabdee' of (certain) innovators to be innovators themselves? And this war of theirs against me and against the Salafee manhaj continues to blaze on.

Shaykh al-Islaam held various positions, and the book has been named "Alikhtiyaaraat" ("Chosen Positions"), so is it really impossible that he held a position that opposes that of the majority of the scholars?! Is it impossible that he held a position that others before him held?!

Do you not see that you are ignoring that which is self-evident and obvious, as clear as the sun?!

Shaykh al-Islaam held different positions in some issues. From them is this issue that he (Faalih) has created an uproar about.

And from them is what al-Imaam al-Ba'lee quoted from Shaykh al-Islaam in "Alikhtiyaaraat al-Fiqhiyyah" (p.137 of Daar al-'Aasimah's printing), "And it was not from the practice of the Salaf to pray optional prayers, fast optional fasts, perform optional pilgrimages, or recite the Qur'aan in order to give the reward as a gift to deceased Muslims. Thus, it is not proper to deviate from the way of the Salaf, as it is better and more complete."

Al-Ba'lee then said, "And Abul-'Abbaas (Ibn Taymiyyah) said another in another place, 'That which is correct is that the deceased can benefit from all physical acts of worship, like prayer, fasting, and reading the Qur'aan, just as he can benefit from financial acts of worship, like charity, freeing slaves, and the likes, by way of scholarly consensus between the imaams.'"

Shaykh al-Islaam held two different positions in this one issue. In one of them, according to your methodology, he prevents the deceased Muslims from a great amount of good that the Muslims who are alive would give them, in addition to contradicting the consensus of the imaams!!

My position is what the Salaf were upon, and I hope that it is the latter of the two positions of Shaykh al-Islaam.

Also, Shaykh al-Islaam (may Allaah have mercy on him) held two different positions on whether al-Khadhir is still alive or not:

- In one position, he held that he is still alive.

- In the other, he firmly opposed that he could be alive.

These things, according to the Haddaadiyyah's math-hab, are ghastly contradictions that require us to speak ill of whoever they are attributed to!!

According to the scholars, he was a mujtahid who received two rewards when he reached the truth and one reward when he erred.

[ The Sixth Point of Contention ]

[6]: Faalih says:

It is found just like this in "al-Fataawaa al-Kubraa" (4/445), and that which is directly before it and after it, from that which carries the same meaning and ruling, shows that it is only a parenthetical clause, [2] and that its meaning is understood from the (other) words of Shaykh al-Islaam. His words become more clear when one refers to his other books that al-Madkhalee played a blind eye to in order to achieve his corrupt goal.

Commentary:

Firstly: These words you have referred to are from "Alikhtiyaaraat al-'Ilmiyyah Fikh-tiyaaraat Shaykh al-Islaam Ibn Taymiyyah", a book organized by fiqh chapters by Al-Imaam Abul-Hasan 'Alee ibn Muhammad ibn 'Abbaas al-Ba'lee ad-Dimashqee, and its exact wording is as follows:

It is befitting that the people of knowledge and Deen do not pray over those who die and did not used to pay zakaah or pray except in Ramadhaan, as a penalty and a punishment for their kind of people. This is understood from when the Prophet (sallallaahu 'alayhe wa sallam) did not pray over the man who killed himself, the man who stole from the war booty before its distribution, or the man who had debts and had paid them off. However, some people must pray over them. Furthermore, if someone was a hypocrite, like those whose hypocrisy is known, then he is not to be prayed over. And whoever's hypocrisy is not known is to be prayed over. And it is not permissible for anyone to invoke mercy upon those who die as disbelievers, and those who die openly disobedient, even while they have some eemaan, like the people who commit major sins. And it is good for people to refrain from praying over any one of these types to set an example for those who are like him and behave like him. Moreover, refraining from praying over him outwardly, while inwardly supplicating for him, in order to combine both advantages, is more appropriate then doing only one or the other. And the Prophet (sallallaahu 'alayhe wa sallam) did not wash the body of the martyr, nor did he pray over him. This shows that the prayer is not obligatory in the first place. And the recommended nature of not doing something does not prove that it is prohibited.

When comparing between this and what is found in the printing of the book I have quoted from previously, the one that is better due to its being produced from three different manuscripts and a fourth one having commentary by al-'Allaamah ibn 'Uthaymeen (may Allaah have mercy on him), the one that has been checked thoroughly like no other printing of this book…

When comparing between what is found in "al-Fataawaa al-Kubraa" and what is in this distinguished printing, we find the following inconsistencies and omissions in the text of "al-Fataawaa":

[1]: In the wording of "al-Fataawaa al-Kubraa": " This is understood from when the Prophet (sallallaahu 'alayhe wa sallam) did not pray over the man who killed himself, the man who stole from the war booty before its distribution, nor the man who had debts and had paid them off.

The phrase, "Nor the man who had debts and had paid them off," is something that clearly renders the meaning invalid, as clear as the sun, but you did not catch this!

In the better printing that has the commentary of al-'Allaamah Ibn 'Uthaymeen (p.131): "Nor the man who had debts and had not paid them off." This is the correct meaning.

Furthermore, in "Majmoo' al-Fataawaa" (24/286): "Nor over the man who had debts and had not paid them off." This meaning is correct, and it has the added word: "over".

[2]: In "al-Fataawaa al-Kubraa" more than an entire line is omitted: "It is also fine for someone to pray over one of them, hoping that Allaah will have mercy on him, so long as there is no clear advantage in refraining from the prayer."

[3]: In the wording of "al-Fataawaa al-Kubraa": "And those who die openly disobedient," with a "waaw" ("and"). In the printing I have quoted from: "Or those who die openly disobedient."

Scholastic verification of the text would require one to rely on the printing that I have quoted from and spoken of, the one that is better than the others due to it being based on three different manuscripts and a fourth one that has been spoken about, along with the fact that the printing of "al-Fataawaa al-Kubraa" is inferior in its printing and its checking. Any intelligent person can tell how inferior the checking is and would know that it is not to be relied upon when there is some differing over the wording. In this case, there are two omissions in a small excerpt. Thus, it is quite possible that the alif from the word "aw" ("or") was omitted, causing the word to read: "wa" ("and").

And what is amazing is that you have made this your proof, while you did not even notice that the text you are using is full of errors. You attack (me) with it, strolling around on your high-horse, declaring the trustworthy to be treacherous.

Does this reckless logic of yours also require you to accuse the checker of "al-Fataawaa al-Kubraa"?!

Furthermore, when comparing between Shaykh Muhammad Haamid al-Faqee's printing and the better one, we find in Muhammad Haamid's printing: "And for someone to pray over one of them, hoping for Allaah's mercy," and in the better printing: "And for someone to pray over one of them, hoping that Allaah will have mercy on him."

So what should we say about Shaykh Muhammad Haamid since his printing omits the word "lahu" (causing the difference in meaning found in the two previously mentioned passages)?!

Moreover, what should we say about him, while the checker of the better printing has said that his (Muhammad Haamid's) printing hardly has a page in it free of an error, omission, or altered words?! He said this on page "w" of his introduction. And on page "z":

A. There is often a missing line or more, and there are many examples of this. (He went on to mention some of them.)

B. It is very common to find a missing word or two. You can hardly find a page without this.

C. The meanings are often distorted.

What would the verdict on Shaykh Muhammad Haamid be in the court of the Haddaadees?! And just how many gavels would come crashing down upon his head?!

The scholars, intellectuals, and noble people, on the other hand, will find an excuse for him and invoke mercy upon him, especially since he only had one hand-written manuscript to rely upon, and they will not forget his efforts (may Allaah have mercy on him) in serving and defending the Sunnah.

Secondly: What is your evidence that Shaykh al-Islaam actually wrote this word with a "waaw" ("and") that you describe as being the beginning of a new sentence, and that Rabee' has boldly come and lied and betrayed by writing it as an "aw" ("or")?!

Don't the "intellectuals" believe it to be possible that the mistake is actually from "al-Fataawaa al-Kubraa"?!

Thirdly: How is it that you can speak so decisively, saying that Rabee' is the one who has distorted these words, and then build rulings upon that, leading the intelligent people to invoke mercy upon Mahmood al-Haddaad who fell short of reaching what the new leader of the Haddaadees, Faalih al-Harbee, has reached?

Fourthly: You have said, "Its meaning is understood from the (other) words of Shaykh al-Islaam."

I say: This is a claim of recklessness and obstinacy, and no one who knows the Arabic language could possibly understand what you are claiming about the words of Shaykh al-Islaam that I have quoted. The only thing a person can understand is the same thing I have understood. What precedes it and what comes after it has no proof in it for what you are claiming, nor is there any proof in its meaning or ruling.

Fifthly: You say, "His words become more clear when one refers to his other books that al-Madkhalee played a blind eye to in order to achieve his corrupt goal."

I say: On what grounds do say that I have played a blind eye to the books of Shaykh al-Islaam in order to achieve a corrupt goal?!

And on what grounds do you say that I knew this sentence was a parenthetical clause and then intentionally caused it to be understood in a way that is not linguistically possible, ignoring the books of Shaykh al-Islaam, so as to preserve the falsehood of the meaning that I invented (as you believe) against Shaykh al-Islaam?

When I was refuting Abul-Hasan, I was going through a cassette tape of his, commenting on the oppression and false claims I found on it. This tape was not a manuscript I was checking, referring to other copies and comparing them (i.e. it was not something easy), especially when there were discrepancies. I could mention other books like this as well.

Have you ever done something like that? Show me your respectable efforts and your precise verifications of texts, O precise muhaqqiq!!

I say to you: From your chameleon-like changing of colors is that you were with the Salafees in refuting those who hold the principle of Mujmal and Mufassal. [3] Afterwards, oppression, wrongdoing, and wickedness in argumentation have led you to join the sect of Sayyid Qutb in holding to the principle of Mujmal and Mufassal. So if this is truly your way now, then why have you not understood my ambiguous words in light of my elaboration in other places?! If your soul refuses to do that, then why invent all these lies against me, while you have become from those who hold to the principle of Mujmal and Mufassal? And what exactly is the benefit you and others get from a principle that you view as something of truth and justice, the first of those who benefit from it are the people of innovations, while you yourselves do not implement this form of justice?

Islaam commands us to deal justly between the Muslims, and between the disbelievers of the Jews, Christians, Magians, etc. as well.

May Allaah destroy the vain desires (that people follow)! How corrupting they are! And how dangerous they are to their possessors firstly, and then to others as well! And how often Allaah exposes their realities and the truth of what they conceal and cover up!

[ The Seventh Point of Contention ]

[7]: Faalih, the great muhaqqiq, says, "And even he has referred to these words and quoted them and others from it, while the author of the book "Mawqif Ahlis-Sunnah wal-Jamaa'ah min Ahlil-Ahwaa' wal-Bida'" has not said this. Al-Madkhalee has read it, quoted it, and referred the reader to it." [4]

Commentary:

Firstly: At this time I would like to mention that Faalih has changed colors so many times with regards to his stance on this book. He speaks ill of the book and its author, then apologizes and goes back to praising him and his book. It has even been mentioned to me that he has given lessons from the book.

Then, he goes back to attacking the book and its author, labeling him an innovator. So I do not even know which color he is (i.e. for or against the book) at this time?!

Secondly: Yes, I referred to this book, quoting the relevant things I needed from it. I also referred to the book of Shaykh al-Islaam, quoting its exact words, so what exactly are you seeking from me? Do you require that I review all of Shaykh al-Islaam's books, and study their origins (i.e. manuscripts) and the origins of the origins of the origins of all quotes in them, all the way back to the time of Imaam Maalik, al-Awzaa'ee, ath-Thawree, just to comment on a cassette tape?!!

We would like to see clear efforts from yourself along these lines, so you could be an example for the Ummah to follow.

[ The Eighth Point of Contention ]

[8]: Faalih says:

And the words of Shaykh al-Islaam as found in Majmoo' al-Fataawaa (24/286) are:

And the people who are openly disobedient, while they have some eemaan, like those who commit major sins, must be prayed over by some of the Muslims. Whoever withheld from paying over one of them, as a penalty to those like him who behave similarly, as the Prophet (sallallaahu 'alayhe wa sallam) did when he refrained from praying over the one who killed himself, the one who stole from the war booty before its distribution, and the one who had unpaid debts.

And as many of the Salaf did, not praying over the people of innovations. Then acting in accordance with this Sunnah is a good practice…

…And if someone prays over one of them, seeking Allaah's mercy (for them), while there is no clear advantage in refraining from the prayer, then this is good.

And to withhold from praying over him openly, while inwardly supplicating for him, so as to combine the two benefits, is attaining both advantages, and it is more appropriate than doing one or the other.

Look at how he has yanked these words right out of their context, an extreme display of treachery! And then he added an "alif" from himself before the "waaw", so it became "aw" ("or"). Allaah is sufficient for us, and for Shaykh al-Islaam, and it suffices us for our Islaam and our Ummah that He will deal with the evil of those who toy with the words of the people of knowledge, making additions and omissions, attributing things to them they are free of.

Commentary:

Verily this man is brilliant when it comes to trumping up accusations! After he gathers these things from the books of Shaykh al-Islaam, he goes on to accuse Rabee' of treachery and lies, etc.

Based on this line of thinking, the very first person who should be accused with these things is the checker of the book "Ikhtiyaaraat Ibn Taymiyyah", or even the compiler of the book (al-Ba'lee) who only mentioned one position in this issue and had not referred to the other books of Shaykh al-Islaam. Moreover, based on your manhaj, he has committed a crime against Shaykh al-Islaam, since he authored a book about his different positions on issues and left out other positions!!

Furthermore, these accusations should be directed toward Muhammad Haamid al-Faqee, since he did not refer to the other books of Shaykh al-Islaam like "Al-Minhaaj". And Ibn 'Uthaymeen should be accused as well, since he came across these words and saw this dangerous "aw" ("or") and did not refer to the other books of Shaykh al-Islaam, so as to uproot this destructive word from its place, and to replace it with the merciful "waaw" ("and"), the "waaw" of the Haddaadees who have gone from being a blazing inferno against this Ummah to a group advocating peace and mercy. This change of direction is found in the words of their merciful leader who is overwhelmingly compassionate to the Ummah, and the only harshness he ever shows is for the Salafees, so he is to be excused!

[ The Ninth Point of Contention ]

[9]: Faalih says, shedding fake tears over his "waaw" ("and"), the "waaw" that begins a new sentence, and over the oppressed quote taken by Rabee' from its proper context, "Look at how he has yanked these words right out of their context, an extreme display of deception! And then he added an "alif" from himself before the "waaw", so it became "aw" ("or")."

Commentary:

What a great catastrophe against the Islaam of the Haddaadees and their Ummah there is in these actions of Rabee'. He has become an enemy to the Ummah by taking this quote out of context and adding an oppressive "alif" to it, overtaking the "waaw" ("and") and changing it into a an "aw" ("or"). If only the Rawaafidh or the Soofiyyah knew what has come upon this "waaw", they would have organized a wake, constructed graves and other structures for it, and declared war on the word "aw" ("or"), or at least the "alif" in it, and announced their hatred for it!!!

It is a must that I excuse myself from this in front of the people and say: Verily I am innocent of what Faalih is accusing me of, and the perpetrator here, who is most deserving of this accusation is 'Alaa' ad-Deen al-Ba'lee, Ibn 'Uthaymeen, and the checker of the book who all approved of it (the presence of the "aw"), so please address your arguments and accusations to them! As for me, (I swear) by Allaah I have taken no liberties when I quoted these words, nor have I extracted any words from their true context. I have not taken a single letter out of its context, nor have I added a single letter to it, not an alif, nor anything else.

I further believe that 'Alaa' ad-Deen al-Ba'lee and those who came after him had not taken any liberties with the words of Shaykh al-Islaam Ibn Taymiyyah, not with regards to an alif or anything else. I would like to give the people some tranquility, and Faalih as well, in the middle of this catastrophe, by saying:

There is actually no difference between an "aw" ("or") and a "waaw" ("and") in the context of these words. Both of them are conjunctions. They are sisters and have no differences or disputes between them.

So let Faalih excuse me if I have said that he is mistaken in his conviction that the "waaw" ("and") here is the beginning of a new sentence. I say to him now: If it truly is "waaw alibtidaa'", a "waaw" that begins a new sentence, then where is the conclusion of the sentence that begins with the word "man" ("whoever") that comes after it?!

And if the "waaw" ("and") does not mark the beginning of the sentence in this case, and it was replaced by an "aw" ("or"), then where is the rest of the sentence?! [5]

So that the futility of what Faalih has said becomes perfectly clear for the people to see, I repeat the words as said by Shaykh al-Islaam Ibn Taymiyyah (may Allaah have mercy on him): "And it is not permissible for anyone to invoke mercy upon those who die as disbelievers or those who die openly disobedient, even while they have some eemaan, like the people who commit major sins."

When we understand the phrase, "Or those who die openly disobedient," to be connected to what precedes it, then the meaning is correct, and thus it carries the ruling of what comes before it (i.e. it is not permissible to invoke mercy upon those who die openly disobedient).

If we were to understand it as a phrase that begins a new idea, having no relation to what precedes it or what comes after it, then it becomes a bunch of meaningless words. We hold Shaykh al-Islaam in higher esteem than that.

And if we understood it to be connected to what comes after it, then the meaning would be: "And whoever died openly disobedient, while still having some eemaan, like the people who commit major sins, and whoever refrains from praying over one of them as a penalty for his kind who behave similarly, then this is good."

To say that "whoever refrains (from the prayer)" is joined in meaning to the phrase, "whoever dies openly disobedient," would imply falsehood, including a justification of sinning and an encouragement to sin. No Muslim would ever think of such a thing. Thus, the only way these words can be understood properly is that the phrase is joined in meaning to what precedes it, and that this is just one of the positions that Shaykh al-Islaam actually held (may Allaah have mercy on him).

Whatever he mentioned in other books that opposes this opinion is possibly an indication that he gave up this view, as other scholars and mujtahids of this Ummah have done – they hold a position until another appears to be more correct, then they retract the first one.

Faalih has worked very hard, going against his normal habits and what he is used to (of laziness), or perhaps someone else worked very hard on his behalf, using computer databases to gather the words of Shaykh al-Islaam from "Majmoo' al-Fataawaa" and "Minhaaj as-Sunnah" to establish that Rabee' has behaved treacherously and misquoted him, and all those other attacks and accusations. And how truly distant are his efforts from sincerity of purpose towards Islaam and the Muslims.

When pondering over what he and others have quoted, it appears that Shaykh al-Islaam used to speak about this affair in specific contexts. Sometimes he would speak about this affair in his response to a question. Other times he would begin speaking on this topic, as is found in "Alikhtiyaaraat" and "Majmoo' al-Fataawaa" (24/288-289). Sometimes he would speak about this affair while refuting the people of desires, as is found in "al-Minhaaj".

His speech would vary in its wording, structure, and length in these different circumstances.

This fatwaa that I have quoted word for word from the book "Alikhtiyaaraat al-Fiqhiyyah" is only one of them. His position, based on his words, is exactly as I have mentioned, and I have not changed a single letter as Faalih has falsely claimed. ( And their testimony will be written down and they will be questioned (about it) ).

Furthermore, I should not fail to mention here that Faalih is using a source that has omissions in it as a proof against me, as I have explained in what has preceded. He also has omitted the word "lahu" ("for him") from the quote which came before “Allaah’s mercy”, "And whoever prays over him seeking Allaah's mercy for him." This has changed the sentence to mean that the one who prays seeks mercy for himself, not the deceased.

According to his own math-hab, this is treachery and preventing people from seeking mercy for the deceased!!

On the other hand, according to the people of knowledge, this is a simple mistake that does not allow affect the integrity of the person who quoted the material, nor could he be charged with treachery. So what then is the opinion of Faalih and the Haddaadees?

The reply: If he is a true Haddaadee, then it is no problem, even if he was to misquote entire pages treacherously and on purpose!!

And if he is not from amongst the Haddaadees, then he is a treacherous liar, even if he omitted a single word by mistake. He would even be called treacherous if he committed no errors at all, intentionally or unintentionally! So take a lesson from this, O people of understanding!

[ The Tenth Point of Contention ]

[10]: Faalih says:

And along with this, al-Madkhalee, with this behavior of his, has committed a heinous crime against Shaykh al-Islaam, attributing to him a stance contradictory to what the Ahlus-Sunnah wal-Jamaa'ah have reached a consensus over, and a belief that contradicts their beliefs, resulting from the liberties he took with the words of Shaykh al-Islaam and his lies, along with a number of other calamities and crimes. This is not the time to expound on them, however, that is to come in shaa' Allaah. This action of his shows two things:

Firstly, it shows that this man is not trustworthy in what he quotes and attributes to the people of knowledge. He truncates their words, adds to them, and omits things from them in a way that fits his needs and suits his desires. This is something that strengthens the argument that he is actually the author of the post that was published, [6] since they both have the same behavior and the same way of doing things.

Commentary:

This is how Faalih speaks, with every bit of courage and bravery! However, the reality is that everything he has said is an explicit lie:

[A]: Indeed he has seen my words that include the hadeeth of the Messenger of Allaah (sallallaahu 'alayhe wa sallam) prohibiting the visitation of their sick (the Qadarees') and taking part in their funeral prayers. It was collected by al-Imaam Ahmad (2/125), Ibn Maajah (1/35, #192), Ibn Abee 'Aasim in "As-Sunnah" (p.144), and al-Aajurree in "ash-Sharee'ah" (190-191). As-Sindee quoted al-Haafith Ibn Hajr's authentication of it, and al-Albaanee graded it hasan in "Thilaal al-Jannah" (p.144) and "Saheeh Ibn Maajah" (1/22).

[B]: From the imaams that prohibited people from praying over the Qadariyyah are: Ibn 'Abbaas, Ibn 'Umar, Mujaahid, Maalik, al-Layth, and Aboo Thawr. Refer to "Mawqif Ahlis-Sunnah min Ahlil-Bida'" of ar-Ruhaylee (1/413), as he has mentioned other sources as well.

Bishr ibn al-Haarith said about the Jahmiyyah, "Do not sit with them, do not speak with them, do not visit them if they become sick, and do not attend (their funeral prayers) if they die. ["As-Sunnah" of 'Abdullaah ibn Ahmad, 1/126]

Muhammad ibn Yahyaa al-'Adanee said, "Whoever says that the Qur'aan is created is a disbeliever, and he is not be prayed over… their funerals are not be attended, and their sick are not to be visited." [Al-Laalakaa'ee, 1/325] Also, refer to my treatise: "I'aanatu Abil-Hasan" (p.14-15).

Faalih has seen these words himself. This is known since he mentioned that I have referred to the book of ar-Ruhaylee "Mawqif Ahlis-Sunnah min Ahlil-Bida'", however, he hid this and contradicted what is in it to claim that Rabee' has attributed something to Shaykh al-Islaam that contradicts what Ahlus-Sunnah wal-Jamaa'ah have reached a consensus over, and a belief that opposes their beliefs. You have come to know about his lie in this affair 100%. The reality of this claim of his is that Ibn 'Abbaas, Ibn 'Umar, Mujaahid, Maalik, al-Layth, Aboo Thawr, and all those who relayed the narrations about the Qadariyyah, like Ahmad, Ibn Maajah, Ibn Abee 'Aasim, and 'Abdullaah ibn Ahmad, are not from Ahlus-Sunnah wal-Jamaa'ah, since neither they nor their positions are given any consideration in this issue, or that they have opposed the consensus of Ahlus-Sunnah, if he even considers them from them.

[C]: I request that he brings his proof of these calamities, wrongdoings, and betrayals. I do not know how many there are. If he is unable to do that, then the people should know about his fabrications, and that he is the one with the calamities, wrongdoings, and betrayals.

Have you forgotten all your false principles you founded, the extremely harsh rulings you dished out to innocent people or those with mistakes?! You went wild in your ruling on one of them, saying that he had rejected the Qur'aan and the Sunnah, and that he had rejected Islaam!

And you say, "So and So is a polytheist!! And So and So is a heretic!!"

And how many lies have you forged lies against Ahlus-Sunnah, their scholars and callers?!!

And you passed a verdict on a professor that he destroyed all the messages of the Prophets and all the books that were revealed to them!! This was only because he did not blindly follow you in your fatwaa about on voting. Reflect over these issues and others, and then see: Have you repented from any of them? Or are you just increasing in calamities and wrongdoing?

[D]: What exactly do you want by mentioning these two things: "Firstly, it shows that this man is not trustworthy in what he quotes and attributes to the people of knowledge. He truncates their words…"? And what do you want with your quote from Ibn al-Mubaarak, and another from al-Mu'allimee against al-Kawtharee? Do you want to destroy my books, efforts, and articles that clarify the 'aqeedah and manhaj of Ahlus-Sunnah wal-Jamaa'ah and expose the beliefs and methodologies of the people of innovations and misguidance, getting revenge for them, after having been an firm advocate in favor of my books and writings? Now you speak against them and discard their author, saying that he is not trustworthy in what he quotes, etc.?

Point of benefit: Doesn't the statement of Huthayfah (may Allaah be pleased with him) fit you quite well now: "Verily misguidance, true misguidance, is that you support what you used to detest, and that you detest what you used to support"??

And doesn't this lame and reckless stance of yours show that you have made yourself into a scale (of justice) – whoever agrees with you is truthful and trustworthy, and whoever opposes you becomes a treacherous criminal that is to be warned against, including his books?!

Is someone who behaves in such a way to be considered trustworthy and upright according to the people?!! You have actually made yourself to be from the imaams of Jarh and Ta'deel, like Yahyaa ibn Sa'eed al-Qattaan, 'Abdur-Rahmaan ibn Mahdee, Maalik, Ahmad ibn Hanbal, or Yahyaa ibn Ma'een?!!

Or is it that the intellectuals pay no mind to his words, and he only becomes more despicable to them, especially when they have come to know of his lies? He has become infamous for his lies and severe oppression of innocent people in his verdicts against them.

The trials you have put Salafiyyah and the Salafees through are severe ones indeed! And if your calamities and lies were only restricted to what is contained in this one article, it would be sufficient to nullify your integrity, and Ahlus-Sunnah would cast you aside like a date seed, freeing themselves from your atrocities that have misrepresented the Sunnah and its people.

Have you no shame that you quote the words of the scholars about lying and liars and apply them to the furthest of the people from lying, the sternest of the people in warning against it, and the people who truly hate lying and liars the most?

And you forget your own self and that you are a liar, established by the testimony of trustworthy people, and by your own reckless statements and rulings, an example of which is this disgraceful article of yours.

From the words of the previous Prophets: "If you have no shame, then do as you wish."

And as the Arabs used to say, "She accused me of her own illness, and then slipped away."

[ The Eleventh Point of Contention ]

[11]: Faalih says:

And let the people who take this way know that Allaah, the Mighty and Majestic, encompasses them and exposes their affair.

Sufyaan said, "Allaah never screened anyone who lied when narrating hadeeth."

And 'Abdur-Rahmaan ibn Mahdee said, "If a man even considered lying when narrating hadeeth, Allaah would ruin his reputation."

And Ibn al-Mubaarak said, "If a man intended in the last hours of the night to lie when narrating hadeeth, by the morning the people would be saying, 'So and so is a liar.'"

Commentary:

He quotes these words about liars and lying to make the people think that he is from those who wage war against lying, and that his opponents are lying. From this is the lying and betrayal that he has attributed to Rabee' that you have witnessed. It has become clear to you that Rabee' is far from and free of what Faalih, the audacious liar, has attributed to him.

Shouldn't Faalih apply these texts to his own self and realize that he deserves them more than his opponents!

He says, "Al-Mu'allimee said, commenting on these reports, 'The intended meaning here is that whoever can not be trusted to stay clear of intentional misquoting, adding, or omitting things, in any manner whatsoever, is not considered as having 'adaalah (integrity).'"

I say: Then what is the case when Faalih, and this has been proven with evidences, has intentionally lied and behaved treacherously? What does he say about himself – Does he have integrity? And should he be trusted with any affair, religious or worldly?!!

He also says, "If it is feared that someone may be overtaken by a set of desires… [7] by intentionally lying or distorting something, then he can not be trusted to not have another set of desires overtake him another time, even if he does not sense it."

I say: Then what is the case when desires have truly overcome Faalih, and he has intentionally lied and behaved treacherously? And if al-Mu'allimee or other scholars had seen his actions, how would they have judged him?

[ The Twelfth Point of Contention ]

[12]: Faalih says, commenting on the words of al-Mu'allimee, "And this is the case of this man (Rabee'), and Allaah is the One whose help is sought."!!

Commentary:

Rather this is your case and the case of 'Abdul-Lateef, who omitted about six pages of the words of al-Albaanee in praise of the da'wah of Imaam Muhammad ibn 'Abdil-Wahhaab and the country governed by the Su'ood Family, while holding that al-Albaanee was an enemy to Imaam Muhammad, due to a single statement he uttered regarding al-Bannaa on one of his tapes, and due to another statement when al-Albaanee referred to Imaam Muhammad as "Shaykh al-Islaam #2" after Ibn Taymiyyah, except that they were not equal in their focus on hadeeth. How plentiful was al-Albaanee's praise of Imaam Muhammad and his da'wah, and how often he defended him! So much so, that all the people of innovation together had all launced their arrows from one united bow, since he was a "Wahhaabee" to them!

So this ruling of his is not being applied to Faalih's friend, even when he has done something like this. Furthermore, he has a book that he falsely named, "al-Fat-hur-Rabbaanee" ("The Divine Victory"), wherein he lied against Rabee' and his brothers amongst the Salafees, calling them a secret and dangerous sect founded upon the erroneous manhaj of al-Albaanee! In it, he played with Rabee's words and made many false claims against him.

The noble reader has now come to know of the lies of Faalih as found in this article. With all of this, he has no shame to apply words against liars and lying to the freest and furthest of Allaah's servants from lying.

This is truly from the most astonishing of affairs!!

[ The Thirteenth Point of Contention ]

[13]: Faalih says, "And al-Mu'allimee said in the beginning of Tankeel" (p.46) when speaking about al-Kawtharee: 'I say: The true worth of a scholar is honesty, and whoever makes it permissible to distort (a quote from someone) just one time, in a way that aids his opinion, it is feared that he would distort other texts as well."

Commentary:

So then what would be the case if al-Mu'allimee had seen Faalih, intentionally committing acts of lying and treachery many times, distorting texts to correspond with his corrupt opinion?!

[ The Fourteenth Point of Contention ]

[14]: Faalih says:

And he also said (p.51): "And from his dangerous errors is his picking and choosing from the words of the imaams of Jarh and Ta'deel, selecting only the part that fits his purpose, while it occurs that what he does not use at times clarifies that the meaning he constructed is not something that could be understood from the words if they were left in their original construction." Then he (may Allaah have mercy on him) mentioned many examples from the words of al-Kawtharee to support this.

Commentary:

What is more atrocious than these dangerous errors is what Faalih has done. He has spoken ill of the imaams of Jarh and Ta'deel and of some of their principles. And here he is, picking and choosing from my words, even hiding some of them, in order to promote his corrupt opinion.

[ The Fifteenth Point of Contention ]

[15]: Faalih says, "Then, he (al-Mu'allimee) further stated, 'And from his dangerous errors is that he intentionally criticizes (a narrator) with what is not established, relaying it in a way that makes it seem established, and then using it as a proof.' And he went on to mention examples of that."

Then, having no shame about his actions, quoting these words that do not apply in any way to his opponent, while he and his sect are more deserving of them, Faalih comments:

I say: I do know what al-Mu'allimee would have said about Rabee' and his followers if he had come across their playing with the words of the people of knowledge, as I have explained, [8] would Rabee' deserve the title of the imaam of Jarh and Ta'deel according to al-Mu'allimee, or Rabee'us-Sunnah, or "an-Naasih as-Saadiq", or would he deserve a different nickname altogether?

Commentary:

Rabee' does not like to be described with any of these descriptions, however, does he deserve to be described with lying, treachery, distorting texts? And does a Salafee who has any respect for Salafiyyah warn against what he quotes?!! Especially considering that what Rabee' quotes is something that serves the Salafee manhaj and defends it and its people? The opponents of the Salafee da'wah have tried hard to find something wrong in what he quotes, and they have not been able to, and to Allaah, the Most High, is all praise.

I believe that they (the enemies of the da'wah), with all their disputing, have not stooped to the depths that Faalih has stooped to with his bold lies and labeling others as liars, and that they have some degree of shyness and integrity that Faalih does not have.

Furthermore, I say: What would al-Mu'allimee say about Faalih and his sect as they belittle the imaams of Jarh and Ta'deel, believing that they are not qualified to make rulings on the people of innovation, because tabdee' (identifying someone as an innovator) is for the scholars who are firmly grounded in knowledge and capable of making rulings, etc., including his other attacks on them and his rebellion against their principles in Jarh and Ta'deel, saying about some of them that they have misguided the Ummah.

Had al-Mu'allimee come across my writings that aid the Sunnah, he would have supported them, just as his brothers from the imaams of the Sunnah have done, especially his friend al-Albaanee.

And I also say: What would al-Mu'allimee have said about Faalih and his Haddaadee sect who attack the scholars of the Sunnah and Tawheed, those who subdue innovations, the likes of Shaykh an-Najmee, Shaykh Zayd ibn Muhammad Haadee, Shaykh Rabee' ibn Haadee, Shaykh 'Ubayd al-Jaabiree, Shaykh Saalih as-Suhaymee, Shaykh Muhammad ibn Haadee, and others upon the Salafee manhaj in Makkah, al-Madeenah, Jeddah, Riyadh, Sharqiyyah, Yemen, Algeria, Morocco, and other places?

What would al-Mu'allimee say? And what would Ibn Baaz, al-Albaanee, Ibn 'Uthaymeen, and those before them say about Faalih and his Haddaadee sect who invent lies against the Salafee manhaj and its scholars and their books, running the people away from it with this lying and misrepresentation?

The answer: They would have held a position against Faalih and his sect, a position more staunch than their position against al-Kawtharee, since Faalih and his sect are more ignorant and more deceitful than al-Kawtharee. At least al-Kawtharee was recognized as having knowledge by al-Mu'allimee and al-Albaanee.

They testified against him that he distorted (texts), however, he did not reach the level of Faalih in the recklessness of his lying. And lying is enough of an innovation, especially when it is against Ahlus-Sunnah and their manhaj and books.

[ The Sixteenth Point of Contention ]

[16]: Faalih says, "These people have not understood the creed of Ahlus-Sunnah wal-Jamaa'ah."

Commentary:

By "these people who have not understood the creed of Ahlus-Sunnah wal-Jamaa'ah" he means Rabee' and the modern-day scholars of Ahlus-Sunnah, those who do not support him in his falsehoods. Even those who he is trying to hide behind, he looks at them with true disdain and absolute contempt, speaking ill of the knowledge of this one and the creed and this manhaj of this one. So here he is today, attacking their beliefs.

Look, dear brother, and realize the difference between Faalih and those he attacks. They have books that call to the Salafee creed and defend it. Faalih has no books to be mentioned. In fact, when he stepped forth claiming to have knowledge, he fell flat on his face, attacking Ahlus-Sunnah and lying on them. Look at his statements that have been gathered for him in his book "al-Musaara'ah" and the establishment of false principles and his tightrope, oppressive rulings in it. Look at just the beginning of his book that has been at his side for a year or more. Look at the lies, treachery, war on Ahlus-Sunnah, and misrepresentation of the Salafee books of Rabee, books that Allaah benefited the Sunnah and its people through them. He misrepresents them to keep people from the truth and to turn them towards misguidance.

[ The Seventeenth Point of Contention ]

[17]: Faalih says, "If the man only knew the creed of Ahlus-Sunnah, then he would not have played around with this quote in a way that causes it to carry a meaning contradictory to the consensus of Ahlus-Sunnah."

Commentary:

So according to him, Rabee' is ignorant of the creed of Ahlus-Sunnah. If he is truly ignorant of the creed of Ahlus-Sunnah, then he would be even more ignorant of other affairs of Islaam. Most likely, he views the rest of the scholars of Ahlus-Sunnah likewise. Thus, al-Albaanee is ignorant of the creed of Ahlus-Sunnah, since he holds the position of irjaa', and others as well, like Ibn 'Uthaymeen, who "does not even know what comes out of his head," and according to Faalih, he was "insane"!!

And had he investigated al-Mu'allimee, he would have found him to be from the most ignorant of people – based on this math-hab of his – and if any scholar errs then he is ignorant, according to him, based on this manhaj and these principles.

Faalih would be a liar to say other than this. When he wants to bring down a scholar, he begins by butchering and accusing him of ignorance. And as for what he has accused me of, toying with the words of Shaykh al-Islaam to make the meaning contradict scholarly consensus, then the response to this tale has already preceded.

I add to that: Shaykh al-Islaam himself said:

The scholarly consensus that is most often claimed is normally based on not knowing of an opposing position. We have found even from the greatest of scholars those who would hold the position (claiming scholarly consensus) in some issues, and the only evidence they could cling to was that they did not know of an opposing position, even when the apparent evidences in the issue seemed to prove otherwise. However, it is not possible for a scholar to invent a new position on an issue when he does not know anyone who ever held that position, while knowing that the people have held an opposing position. Some of them would even make their position conditional, saying, "If there is scholarly consensus in the issue, then it has more right to be followed, otherwise, my position is such and such."

Refer to: Raf'ul-Malaam 'anil-A'immatil-A'laam (40-41/T5, al-Jaami'ah al-Islaamiyyah)

And this issue of ours has the most right of any issue to have the claim of scholarly consensus over it rejected. This is clear to those who think and judge fairly.

[ The Eighteenth Point of Contention ]

[18]: Faalih says:

Their gross errors are from Allaah shedding light upon their situation, and this is why they are being exposed and disgraced. If Ahlus-Sunnah find words attributed to an imaam from Ahlus-Sunnah that seem to include a contradiction to their creed, they make it the source of an intense study, investigating it from all possible angles, since they know that the likes of these (words) do not come from the likes of these (imaams). This is what I have done. When I read what this person named "an-Naasih as-Saadiq" quoted from the words of the people of knowledge, I knew that these words as they have been quoted do not come from their likes. When I referred to their sources to check them, I found things that make one's skin crawl, things that make upright souls nauseated. This is one of the reasons his games have been exposed.

Similarly, when I read what Rabee' had attributed to Shaykh al-Islaam, that he held the position that it is not permissible to invoke mercy upon those who die openly disobedient, I knew for surety that Shaykh al-Islaam would not possibly have said something like that, since it goes against what he himself has explained in detail, and it even goes against the consensus of Ahlus-Sunnah.

Commentary:

These "errors" that are from Allaah shedding light on Rabee' and everyone else who opposes Faalih in anything are things that the "insightful and proficient scholars of Ahlus-Sunnah" have set out to confront – and who are they exactly? They are the great Haddaadees, Faalih and his sect, the ones who have raised the banner of the Sunnah in the face of Rabee' and those with him who oppose Imaam Faalih!!

Thus, you see that no one other than this greatly proficient imaam and his cult stepped forth to attack Rabee', an-Najmee, Zayd, 'Ubayd, and the rest of those mentioned previously!!

If you were to ask: Why do you describe Faalih in this way? He has not really reached such a level.

I would say: He is as you have described, according to you and those who do not exalt Faalih, however, according to the imaams of Haddaadiyyah, he is above what I have mentioned to you, like it or not!!

According to the imaams of Haddaadiyyah, he is the highly qualified scholar, the savior, the witness of his era, and the vessel of knowledge and sciences, beautifying the years (we live in). The imaams of the Haddaadees are pleased with him, and they have taken him as a guide and leader!!!

This was explicitly stated by the "imaam", Tawfeeq al-Azharee, and supported by the imaams of Haddaadiyyah, openly broadcasting their claim. Some of them even said that he deserves more than these descriptions!! So what was Faalih to do except take them as his helpers and soldiers as he raised up the banner of the Sunnah of Haddaadiyyah! Every time they praised and lauded him outlandishly, they drew closer to him and held a higher status with him, and everything they say is correct according to him!

You might ask: So then Faalih is greater than Ibn Taymiyyah and his likes according to the imaams of Haddaadiyyah?

My answer to you: Is that so strange or far from the truth? Don't you know that those imaams have preferred their very first imaam, al-Haddaad, over Ibn Taymiyyah, and that his attacking and slandering Ibn Taymiyyah, Ibn al-Qayyim, Ibn Abil-'Izz, and others only increases them in their attachment to him?!!

Some of them used to say to scholars specialized in 'aqeedah that it is upon them to sit on their knees in front of Umm 'Abdillaah (to learn from her), the wife of Aboo 'Abdillaah al-Haddaad!!

So how can you find it hard to accept that they hold their imaam, the highly qualified scholar, the savior, and the vessel of knowledge and sciences, etc. in higher esteem than Ibn Taymiyyah with regards to the different sciences of Islaam, and in higher esteem than the imaams of Jarh and Ta'deel when it comes to issues of disparagement and endorsement!!

And when it comes to declaring people to be innovators, then no one can match him from the first or last of the people!!

Due to this enormous position that Imaam Faalih holds with his people, they do not contradict him in anything, small or large. They support him in everything, especially when it comes to attacking those ignorant, misguided Murji'ah: Rabee' and those who supported his advice to Faalih. Anyone who even delays in helping this imaam must be attacked and ruled upon that he is from the "Waaqifah" (fence-sitters)!

Do you know who the Waaqifah were?

They were the people who withheld from taking a position on the Qur'aan, saying, "The Qur'aan is the Speech of Allaah," but they would refuse to say that it is not created. The scholars of the Salaf, like Imaam Ahmad and the imaams of hadeeth of his time, called them "Waaqifah". They said about the Waaqifah that they were Jahmees, and some of Ahlus-Sunnah used to declare these Waaqifah to be disbelievers.

The people who now withhold from supporting Faalih and his principles, not standing by his side, are being labeled "Waaqifah" by this "imaam" (Faalih), likening them to the Waaqifah of old. And this is something that the imaams of Haddaadiyyah support him in!!

And since supreme leadership of the Sunnah in this time has fallen upon this highly qualified scholar, savior, and vessel of knowledge and sciences, then you do not see anyone standing up to the people of misguidance and their gross errors except him and those imaams of Haddaadiyyah who support him. It is they who are Ahlus-Sunnah, those who, if they find words attributed to an imaam from Ahlus-Sunnah that seem to include a contradiction to their creed, they make it the source of an intense study, investigating it from all possible angles, since they know that the likes of these (words) do not come from the likes of these (imaams), since they were protected from errors in all matters, foundational and subsidiary!!!

If you were to say: Perhaps this position is not correct. I believe that the Haddaadee imaams are mistaken and have committed excesses with regards to how they view Shaykh Faalih, however, I do not believe he has reached even close to this degree (of straying).

I would respond to you: Where are his books? And where are his studies of the straying of the Rawaafidh, the Khawaarij, the Mu'tazilah, the Soofiyyah, the people of Hulool and Wuhdatul-Wujood, the 'Almaaniyyoon, and the rest of the stray sects?!!

In comparison, we see that Salaf used to step forward to confront every misguided sect, expose them, and clarify their misguidance. Ibn Taymiyyah stepped forward to confront the Jews, the Christians, the Rawaafidh, the Khawaarij, the Ash'ariyyah, the Soofiyyah, and in particular: the people of Wuhdatul-Wujood. He left no sect except that he refuted them. His great books that are witnesses to his deep knowledge and the strength of his arguments. All of the followers of the Salafee manhaj who came after him drank from the ocean of his knowledge, after the Book of Allaah and the Sunnah of the Messenger of Allaah (sallallaahu 'alayhe wa sallam).

We do not see anything like these efforts or these books from Shaykh Faalih, nor do we see him picking apart the words of the Rawaafidh, nor the Khawaarij, nor the Soofiyyah, nor the Jews, Christians, or 'Almaaniyyoon, nor any of the misguided sects, their books, satellite channels, or web sites that wage war on Islaam and the Salafee manhaj specifically. We do not see any of these things causing him to lift a finger. We do not see any study of their attacks, while these attacks continue relentlessly against Imaam Muhammad ibn 'Abdil-Wahhaab, his books, and his creed. We do not see any of this motivating him or affecting his conscious or feelings.

Rather, we find him attacking the followers of this imaam, those who defend him, his creed, and his manhaj. We even find him demoting the imaam, taking away from his status.

So I say to you: The imaams of the Hadaadees are not able to handle these words, so they are going to launch all kinds of all-out offensives against you. I further say to you:

Firstly, Do not be hasty! These people are currently busy with Rabee' and his likes, and because of their cleverness and genius, they are studying a clear text for a very long time, inspecting it, and despite all their efforts they can not understand it! Thus, they fall into all kinds of lies and fabrications whether they know it or not!!

Secondly, we must make excuses for their imaam, as he either fears standing up to these sects or is too shy, or perhaps he has already authored refutations of them that he will keep secret all the way to the Day of Judgment, when he will announce his refutations of these sects for all to witness!!

If you were to say: I have seen serious extremism in how Faalih understands the words of the Salaf and Ibn Taymiyyah, in a way that is similar to the extremism of the Rawaafidh in their claim that their imaam makes no mistakes.

I would say to you: Yes, this is something felt from him. However, it is only in things that correspond to his desires. Whatever corresponds to his desires is the truth, according to him and his cult.

This is indeed something that contradicts the Book, the Sunnah, and the manhaj of the Salaf, may Allaah be pleased with them, with regards to the manner in which we are to interact with the sayings of the Salaf. This sober manner of interacting with their sayings is based on the fact that only the Prophets are protected from error in what they relay. They even understood that the Prophets could make mistakes, however, their special advantage was that Allaah would notify them of their errors and not approve of them. As for other than the Prophets, like the Companions, the Taabi'oon, and the rest of the mujtahid imaams, then they can be correct or mistaken. When they arrive at the truth, they receive two rewards. When they are mistaken, they receive one reward. They would say: "Everyone can have their statement accepted or rejected except the Messenger of Allaah (sallallaahu 'alayhe wa sallam)."

Shaykh al-Islaam had explained that the scholars can even make mistakes in areas of creed, and they are to be excused from their mistakes, so long as they tried their best to reach the truth of the matter.

Shaykh al-Islaam (may Allaah have mercy on him) said in "Al-Qawaa'id an-Nooraaniyyah" (p.150 of Shaykh Muhammad Haamid al-Faqee's checking), "I have clarified that contradictions are found with every scholar other than the Prophets."

And we worship Allaah upon the fact that errors and contradictions are found with all the scholars, Shaykh al-Islaam and others, as is the creed of Ahlus-Sunnah.

However, Faalih has made himself out to be the criterion between right and wrong. Whatever opposes his position is falsehood. He is ready to humiliate anyone who opposes and discredits him, as he has done to the imaams of Jarh and Ta'deel, and as he has done to a number of modern-day scholars and scholars of old. Whatever corresponds with his desires, even if it is erroneous and false, then he goes overboard to defend it, even by lying and claiming that scholarly consensus exists when none exists, as you have seen in this article of his that is full of lies, embellishments, and false rumors. And Shaykh al-Islaam's words about the claims of scholarly consensus has already preceded.

[ The Nineteenth Point of Contention ]

[19]: Faalih says:

And Mahmood al-Haddaad, the one who is considered the founder of the Haddaadiyyah sect, used to prevent the people from invoking mercy upon the Muslims. In order to accomplish this, he used to attack Ahlus-Sunnah, Shaykh al-Islaam and others. He used to criticize people for invoking mercy upon the Muslims, however, he did not used to lie on them, take liberties with their words, or ascribe things to them they never said or believed. So then is this man (Rabee') more of a Haddaadee than al-Haddaad himself? Apparently, the following applies to him:

And even though I am the last (of the people) chronologically;
I am coming with things that those of old were incapable of.

These are the last of Faalih's words as relayed by Sulaymaan al-Harbee, from "Tanbeeh al-Alibbaa'"!!

Commentary:

Firstly, this is a clear proof of Faalih's lying and camouflage tactics. The Haddaadees, as has reached me, have cast aside Mahmood al-Haddaad because he was unable to keep up the pace with their extremism and wickedness. They found what they were looking for in Faalih al-Harbee, having reached the lowest depths of evil and wickedness. He embraced them and they embraced him.

And from their leaders, and I do not want to name them, while, by Allaah, I know them, is 'Abdul-Lateef Baashmeel, the bitter enemy of the carriers of the Salafee manhaj and its people. He has been the flag-bearer of Haddaadiyyah since al-Haddaad lost his energy. He is the current developer and promoter of this manhaj that tries to destroy the truth and its people.

He is also the inventor of the math-hab of taqiyyah (lying to get reward) and color-changing. Al-Haddaad used to speak about his opponents explicitly and shamelessly, but 'Abdul-Lateef puts taqiyyah and tactics of deception to use and does not confront people directly in his war of lying and scheming, except those he sees as being weak, or those who are outside of this country. In that case, he deals with them in a way that goes against his regular manhaj.

He hides this by feigning love for some of the scholars and honoring them, so as to remain in a position to strike the other scholars. He is from the most deceitful of the people, the most wicked of them in argumentation, and the staunchest and most shameful of them in truncating people's words. I have elaborated on some of his disgraceful actions in my book: "Izhaaq Abaateel Baashmeel".

And today, Faalih and the Haddaadees, including 'Abdul-Lateef Baashmeel, are all upon this wicked manhaj. Their current war is only an extension of their previous war, and it is more severe and deeper than the first one.

Secondly, the math-hab of al-Haddaad, with all its shamelessness, sinfulness, and animosity, remains in existence even today. It has only increased in harshness and rage. What is known from them is that they do not pray, along with the Muslims, over the deceased Muslims, unless they employ taqiyyah, nor do they invoke mercy upon the people of innovations. And who do they consider to be the people of innovations? They consider Ahlus-Sunnah who do not submit to this misguidance and extremism (to be from the people of innovations).

Faalih's attempts in this article to shed false tears over the disobedient Muslims is only an attempt to pull the wool over people's eyes, since he is the true imaam of the extremist Haddaadiyyah.

And I ask him: Isn't it Rabee' that fought the Haddaadiyyah about their extremism in this issue specifically?

If you say, "No," then you have lied, by the Lord of the heavens and the earth! By Allaah, I am upon the manhaj of Ahlus-Sunnah in all affairs, obvious ones and intricate ones, as much as I am able. Everything that you have attributed to me is from your lies and deception. And you can trust that the final outcome is in favor of the people of taqwaa. ( As for the froth (of the flood), then it passes away as scum ), especially the lies that you and your Haddaadees have concocted.

And I hold, as I have previously held, the permissibility of invoking mercy upon the people of innovations. This is something from me that is well known to those who deal fairly, and commonly found in my books and sittings. And I am not like Faalih to claim something about myself that is not true.

Furthermore, I have debated the Haddaadees, including 'Abdul-Lateef Baashmeel, Fareed al-Maalikee, and Khaalid Hamzah, which resulted in many problems and calamities, due to my debate with them about this issue.

I also debated with Mahmood al-Haddaad about this issue in my book, "Mujaazafaat al-Haddaad", that I authored in the year 1414, [9] saying on p.6:

Fourthly, from the turmoil that al-Haddaad and those he forced to obey him created was the fitnah of (not) invoking mercy upon Ibn Hajr and an-Nawawee. They were creating much turmoil over it and arguing a great deal over it. They had allegiance and disloyalty based upon it. They used to boycott and cut off ties (with their opponents) in this issue, and they have still not stopped doing these things.

This fitnah spread to the East and to the West, reaching Tihaamah, Najd, and other places, picking up passengers and taking flight to Shaam and Yemen. Then this fitnah brought its trials down upon Ahlus-Sunnah in those places and in others like them. As a result, you see those affected by it dealing harshly with people over this issue, having allegiance and disloyalty based on it, and attacking the Salafees over it viciously.

The Haddaadees do not traverse the way of the people of the truth in these kinds of affairs. They only create turmoil with it, try to spread it far, and declare people who oppose them to be misguided and innovators because of it. They make the people think that this is the one and only math-hab of Ahlus-Sunnah wal-Jamaa'ah, and woe to anyone who holds a different position! This ugly way is what we were and still are fighting against. The people of knowledge and intelligence do not accept this position. They (the Haddaadees) have other kinds of turmoil they create in other issues in which they have opposed Ahlus-Sunnah. They even have invented lies against Ahlus-Sunnah that they promote in their own wicked ways. From these are the things that Faalih has fallen into in this article of his.

In my refutation of Abul-Hasan al-Misree in the book "I'aanatu Abil-Hasan 'alar-Rujoo' billatee Heya Ahsan", I stated quite explicitly that it is permissible to pray over the people of innovations, the very issue that was the source of debate, saying, "These people, dear brother, are not saying that invoking mercy is haraam, rather they are only saying that invoking mercy all the time upon someone like Sayyid Qutb could have negative effects." (Footnote #2, p.13; see also: the footnote on p.17)

I also stated in the fourth and fifth points in my article, "Distinguishing Characteristics of the Haddaadiyyah", in refutation of them:

4 – The all-inclusive prohibition of invoking mercy on the people of innovations, there being no difference between a Raafidhee, Qadaree, Jahmee, or a scholar who fell into an innovation.

5 – Labeling people innovators when they invoke mercy upon Aboo Haneefah, ash-Shawkaanee, Ibn al-Jawzee, Ibn Hajr, or an-Nawawee.

And we used to, and we continue to, repel this turmoil the Haddaadiyyah create over the invoking of mercy upon the people of innovations and those only they consider innovators.

I also stated in my book, "Haqeeqatul-Manhaj al-Waasi' 'ind Abil-Hasan", debating him:

Invoking mercy upon the people of innovation is permissible according to Ahlus-Sunnah. You lean back and relax (in agreement) with this, however, your implementation of this with such fervor and these kinds of excesses leads you to do things that are not Salafee. You do not find this spirit or the excessive praises (of the people of innovations) with the truthful ones of Ahlus-Sunnah. Some of these excessive praises (of the people of innovations) are things that they would not even say about the great imaams of Ahlus-Sunnah! It is as if you are claiming, with this feverish manner of yours, that: 'I am not from those harsh Salafees. I am a man with wide vision and an expansive manhaj. How could this not be so when I wage war on the Salafees to defend you and enter you into the fold of Ahlus-Sunnah against their wishes. (Refer to the first footnote on p.21 of the mentioned book.)

As for the openly disobedient person, then I had quoted the opinion of Shaykh al-Islaam (may Allaah have mercy on him).

And from the things that clear me of the accusations of Faalih in this issue, aside from the explicit nature of the words of Shaykh al-Islaam, are the following:

[1] The subject of the book is: fiqh opinions. This subject only deals with affairs of differing, as is the case in this issue. Among these issues are those that Shaykh al-Islaam held a strange position in, so much so that opponents of his might claim that he has opposed scholarly consensus. However, they are mistaken in their claim of scholarly consensus, while the opinion he held in the issue may indeed be a strange one.

Al-'Allaamah Burhaan ad-Deen Ibraaheem ibn Muhammad ibn Qayyim al-Jawziyyah [d.767H], may Allaah have mercy on him, the author of "Ikhtiyaaraat Shaykh al-Islaam Ibn Taymiyyah" said (p.121):

We do not know of any issue that he has contradicted scholarly consensus in. Whoever claims such a thing is either an ignoramus or a liar. On the other hand, positions that are attributed to him, that he is alone in, are of four types:

The first type is a position that is very strange, and thus it is said about him that he has opposed scholarly consensus, since it was such a rare position that is hidden from many of the people, and due also to the claims of scholarly consensus in the issue by some of the scholars.

The second type is a position that contradicts the four math-habs, however it was the choice of some of the Companions, the Salaf, or the Taabi'oon. Thus, differing in these issues is something that has been reported… (And he went on to mention the other two types.)

[2] I do not hold, nor did Shaykh al-Islaam hold, that the openly disobedient person is a disbeliever due to his sinning. This is not the case, even though the whole world has stood up and will not sit down because of it.

[3] In the case that an openly disobedient person is someone who abandons the prayer, then the majority of the Companions held that he is a disbeliever. The majority of Ahlul-Hadeeth took this position from them, too. So will Faalih also be astonished at the Companions and those who followed their position and did not pray over such people, since they declared them to be disbelievers? Will he rule upon them that they also prevented him from invoking mercy?

[4] The Messenger of Allaah (sallallaahu 'alayhe wa sallam) refrained from praying over the one who stole from the war booty before its distribution and the one who committed suicide. So will he say that the Messenger of Allaah (sallallaahu 'alayhe wa sallam) withheld from invoking mercy upon them, and that Faalih is more merciful than the Messenger of Allaah (sallallaahu 'alayhe wa sallam)?!

[5] Many of the Salaf used to refrain from prayer over the people of innovations, [10] while it (the prayer) is the invoking of mercy upon the deceased. So will the extremely compassionate and concerned Faalih now attack them, since they withheld from invoking mercy upon a Muslim who had not left the fold of Islaam?

He said about al-Haddaad, "And Mahmood al-Haddaad, the one who is considered the founder of the Haddaadiyyah sect, used to prevent the people from invoking mercy upon the Muslims. In order to accomplish this, he used to attribute this to Ahlus-Sunnah, Shaykh al-Islaam and others. He used to prohibit people from invoking mercy upon the Muslims…"

I say: What do you want, O intelligent one (!), by describing him as, "The one who is considered the founder of the Haddaadiyyah sect"?

Do you want to free yourself from the Haddaadee math-hab, while you are the most dangerous leader they have, raising the flag of Haddaadiyyah and waging war against the Salafees of the past and present, all based on this destructive manhaj?

Are you making fun of the people, playing games on them by using these camouflaged expressions?!

The Salafees are too aware and honorable to fall for these phrases and this stupid camouflaging that resembles the ostrich and how it sticks its head under the dirt when it becomes afraid, leaving its entire body in the open, exposed for all to see!!

I further say: Yes indeed, al-Haddaad's case is just as you have described. He has other issues as well. However, Faalih has never felt enough emotion to go and refute him, pretending to sleep and playing dead so that he does not have to refute him in this issue!

On the other hand, Rabee' is actually the one who refuted him and sent him on his way by Allaah's Permission, aiding Allaah's Religion, and defending the scholars and the manhaj of Shaykh al-Islaam Ibn Taymiyyah (may Allaah have mercy on him). Has Shaykh al-Islaam, Ibn al-Qayyim, ath-Thahabee, Ibn 'Abdil-Wahhaab, al-Albaanee, Ibn 'Uthaymeen, or any of the other scholars found any safety from you?!!

I further say: If you truly had any respect for the scholars and were known for such a virtue, then it would be upon you to refute this man in this issue that you oppose him in.

Instead, you are more evil than him, with regards to your manhaj, manners, and your many words against the scholars and their methodologies and creed. You have become known for this, and thus, these words of yours are not accepted. Furthermore, no one other than the dumbest and most ignorant of the people would believe you.

And why do you only mention the deviation of al-Haddaad in this lone affair, and you remain silent about him in when it comes to much more dangerous issues?!

Is it because your corrupt manhaj is more dangerous than his? And that your principles are more corrupt than his? And that your war against Ahlus-Sunnah and their scholars is more severe, expansive, and lasting than his?

Apparently, this is the only reason that prevents you from speaking against his manhaj. And I have not seen camouflaging tactics that create such confusion, and the turning of tables more intense than what has come from the Haddaadiyyah, with Faalih al-Harbee and 'Abdul-Lateef Baashmeel leading the way.

You said about al-Haddaad:

He did not used to lie on them, take liberties with their words, or ascribe things to them they never said or believed. So then is this man (Rabee') more of a Haddaadee than al-Haddaad himself? Apparently, the following applies to him:

And even though I am the last (of the people) chronologically;
I am coming with things that those of old were incapable of.

I say: This is most likely from the scheming ways of the Haddaadiyyah! How can you free him of lying while his lies that he concocted against the scholars of al-Madeenah has been counted at 120!

Furthermore, did he not use to invent false principles and attribute them to Ahlus-Sunnah?! And did he not use to attack Ahlus-Sunnah because they opposed him?!

And with all of this, you are more of a liar than he is! Al-Haddaad or anyone else could never catch up to you in how you attribute things to innocent people.

And calling you a Haddaadee is not enough of a description for you.

And you and no one else are the most deserving of the people to have that line of poetry recited to you. It more appropriately fits you more than any of those that you have lied against. And you are the one who has come up with more principles than the people of knowledge could have ever imagined, the scholars of hadeeth from them and others.

As the saying goes, "She accused me of her own illness and then slipped away."

And the other one goes, "And upon her own family, [11] Baraaqish (the guard dog) brought disaster"!!

Verily Allaah has destroyed your plotting and planning:

He, the Exalted One, has said (what means), ( And they plot, and Allaah plans, and Allaah is the best of planners ).

And He, the Glorified One, has said (what means), ( Verily they are plotting a scheme, but I too am planning a plan ).

Surely Allaah has repelled your scheme and the scheme of your sect, and sent it back upon your own necks, and He has made you an example that the people will learn from.

And the conclusion of our da'wah is: All praise is due to Allaah, Lord of all that exists.

And may Allaah's Salaah and Salaam be upon our Prophet Muhammad, and upon all his family and Companions.

Written by:

Rabee' ibn Haadee ibn 'Umayr al-Madkhalee

The 14th of Jumaadaa ath-Thaanee, 1426H [12]

[1] The majority of the scholars did not use this hadeeth, most likely avoiding it because they did not view it as being authentic. Or perhaps some considered it authentic but seemingly contradictory to other evidences which are more authentic or more correct according to them, and thus they give those evidences priority over it.

[2] Parenthetical clauses (I'tiraadh) are used for elaboration and have a number of specific purposes, like: (1) Glorifying or exalting someone or something; (2) Supplications; (3). Commentary; or (4) Adding emphasis to a point. Sometimes they are only a single sentence, and sometimes they are many sentences. So which kind of parenthetical clause is this that you are claiming?!!

[3] Translator: Understanding mujmal (ambigious words) in light of mufassal (specific elaboration) is a principle to be applied absolutely only to the texts of the Book and the Sunnah. What is being refuted here is applying this to the speech of innovators, in order to defend their mistakes and understand them in a good light.

[4] These words of his referring to this book is a proof that he has intentionally omitted the imaams' words that prove the futility of the claim of scholarly consensus. So who is the treacherous one?!

[5] Translator: The English reader who has not studied Arabic grammar is not expected to fully understand the line of argument here.

[6] Translator: Faalih is referring to an article entitled "Naseehah 'Aammah lis-Salafiyyeen hawl masaa'ilal-Eemaan" written by "an-Naasih as-Saadiq".

[7] Regarding his statement, "If it is feared that someone may be overtaken by desires one time… by intentionally lying or distorting something, then he can not be trusted to not have his desires overtake him another time, even if he does not sense it," Faalih has missed an entire sentence in the middle (!): "and thus causes him to (intentionally lie…)" This is either a serious error or a dangerous act of treachery according the Haddaadee math-hab. If the people were to believe in this manhaj, they would break their pens in fear of falling into the likes of this!! You must refer to "At-Tankeel" (1/48) of Shaykh al-Mu'allimee, may Allaah have mercy on him.

[8] Translator: Shaykh Rabee' points out a violation of basic Arabic grammar that Faalih falls into here, and then says, "Whatever the case, his words are diseased in both their roots and their meanings."

[9] Translator: About 12 years before the publication of this book.

[10] Majmoo' al-Fataawaa (24/286)

[11] Translator: In the Arabic version: "And upon her own family…" The shaykh requested this change.

[12] Translated by Moosaa Richardson and completed by Allaah's Permission on the 13th night of Rajab, 1426. Edited by Hassan as-Sumaalee, may Allaah reward him generously (1426/7/17).

English/French Translations


English/French Translations

In Defense of the Prophet Muhammad

In Defense of the Prophet Muhammad

(may Allah raise his rank and grant him peace)

By Shaykh Rabee' ibn Haadee al-Madkhalee

(may Allah preserve him)

In the Name of Allah, the Most Merciful, the Bestower of Mercy

All praises are due to Allah, and may Allah exalt the status of the Messenger of Allah and that of his family and his companions, and may He grant them peace.

As for what follows:

Some newspapers and other forms of media have spread hurtful, vicious information that could only emanate from the jealous, arrogant enemies of Islam and its Prophet (may Allah raise his rank and grant him peace).

That conduct comprises a calumniation of Muhammad, the Messenger of Allah and a distortion of his message by jealous individuals and Christian organizations, as well as envious and irresponsible columnists, like those who write for the Danish newspaper Jyllands-Posten.

Its writers mocked the best of Mankind and the most distinguished of the Messengers, Muhammad (may Allah raise his rank and grant him peace), the likes of whose nobility, honour, justice, and manners the earth has never known of. Neither has it known of a more complete and comprehensive message than his, nor a more just and merciful one.

It is a message that embraces belief in all of the prophets and messengers, honoring them and defending them from calumniation and defamation. It has also preserved an accurate history of the prophets, including Jesus and Moses. So whoever disbelieves in Muhammad and speaks of him in a derogatory manner has disbelieved in all of the prophets and disparaged of all of them.

Recently, some uncivilized miscreants made fun of the Prophet, drawing various pictures of him. Twelve despicable pictures, one of them portrayed him (may Allah raise his rank and grant him peace) wearing a turban resembling a bomb on his head.

We say to these criminals and their envious supporters in Europe and America: This is a case of the pot calling the kettle black!

Let it be known that never did Muhammad (may Allah raise his rank and grant him peace), nor his righteous successors or any of his honorable companions, ever establish factories for even the most primitive of weapons, like swords and spears, let alone atomic bombs, long-range missiles, or any other weapon of mass destruction.

Never did Muhammad (may Allah raise his rank and grant him peace) build a single weapon factory. Rather, he was sent as a mercy for the entire creation, to guide all Mankind towards happiness in their worldly lives and in their hereafter, such that they fulfill their Creator’s right upon them, for it is He who created them to worship Him alone. Whoever rejects this is truly a criminal deserving punishment in this life and the next, by the Lord of all that exists, the Creator of this universe and its Master.

As for you O Westerners, claimants of civilization, you have constitutions and statutes that destroy upright moral character and permit all kinds of forbidden acts, the likes of fornication and homosexuality, as well as usury which destroys the economies of entire nations, and the eating of improperly slaughtered animals (dead meats) and pork, something that causes the loss of concern for women's values, and thus a man does not feel protective of his wife, sister, or daughter, and thus she fornicates with or intimately befriends whomever she pleases. These are some of the means which lead to ruin, and they have been prohibited in all of the prophetic messages.

As for bombs and all other weapons of destruction, war planes, tanks, and long-range missiles, you are the ones who engineered and manufactured them with your satanic minds that only think about transgression, animosity, oppression, attacking, tyranny, conquering entire races of people and enslaving them, spilling their blood, and usurping their natural resources. You think only about annihilating those who oppose you and stand in the way of your greedy aspirations, your oppression and spreading of hatred. All this wrapped up in the name of civilization, human rights, freedom, and justice!

All intelligent people know this about you. For your dark history is overflowing with uncivil and terrorist acts, a history recorded against you by both your enemies and allies alike.

Anyone who does not know this should read about your history and your occupation of numerous nations, or at least read the history and some horrible results of your two World Wars. For example, the number of fatalities in the First World War in Europe reached "More than 10 million, and they were the elite of their nations' youth. And more than twice this number had incurred serious injuries disabling them for the rest of their lives." [Refer to: At-Taareekh al-Mu'aasir: Uruubbaa minath-Thawratil-Fransiyyah ilal-Harbil-'Aalamiyyaith-Thaaniyah, p.505. (Lit: Recent History, Europe from the French Revolution to the Second World War)]

The number of soldiers killed in the Second World War reached: "17 million, along with another 18 million civilian fatalities - all of them killed within a period of only five and a half years. Experts have estimated that the military expenses alone reached $1,100 billion, and that losses caused by the war reached the value of $2,100 billion. Added to this are the number of entire cities destroyed, the amount of earth scorched, the agriculture that was flooded, and the factories and plantations that stopped production, not to mention the number of livestock that were destroyed or lost." [(Al-Harb al-'Aalamiyyah ath-Thaaniyah by Ramadhaan Land, p.448-449) (Lit: The Second World War)]

The Hiroshima Bomb

Stated the author of the book, "al-Harb al-'Aalamiyyah ath-Thaaniyah" (p.446-447) (Lit: The Second World War), "And perhaps it is appropriate to speak about this first atomic bomb. Let us relay what was reported directly from one of the Japanese in his interview with Marcel Junod, a representative of the Red Cross, speaking about the reality of this most frightening explosion. He said: …And suddenly there appeared these intense, muddy pinkish lights, accompanied by an unnatural tremor. This was immediately followed by an asphyxiating wave of heat and violent winds that ravaged everything in their path.

Within only a few seconds, thousands of people who walked the roads or sat in the city's main streets were burned alive. A great number were then killed by the intense heat that spread all over. Others were left lying on the ground screaming in pain with deadly burns all over their bodies. Anything that had been at the point of impact – walls, homes, factories, and other buildings – was completely and totally annihilated, with all traces of these things sent hurling into the sky in a ghastly whirlwind. Trams were plucked from their steel tracks and flung as if they had lost their weight and substance. Trains were lifted off the ground along with their tracks as if they were mere toys. Horses, dogs, and livestock were all befallen with what befell the people. Every living thing had lost its life in one painful turn of events too difficult to describe. Trees were engulfed in blazing fires, rice fields lost their color, and farms crackled and burned away like dry straw.

As for the surrounding areas that escaped instant death: Homes were crumbled and only piles of wooden boards remained amongst bricks and stone foundations. Everything was crushed as if they were cardboard houses in a zone of destruction 10 meters in diameter. Those who survived found themselves totally surrounded by raging fires. The few people who managed to get to any type of shelter in time died painful deaths from gamma radiation within 20 to 30 days. By nightfall on the day of the blast, the blaze slowed down and then died out, finding nothing left to fuel it. Hiroshima had passed away into nothingness."

These are some of the landmarks of your civilization that you sing and boast about, and become insolent towards Islam and its Prophet with. Yet you continue intensifying every form of oppression and corruption and you go on inventing more and more weapons of destruction, annihilation, and devastation, and this – by Allah – is the utmost limit of barbaric and animalistic behavior.

( Or do you think that most of them even listen or use their intellects?
There are only like cattle, rather, even more astray than that. )
[Soorah al-Furqaan 25:44]

So crown yourselves with your own bombs, including the Hiroshima bomb and its likes, and crown your leaders with them. Consider all other weapons of mass destruction as your fangs and claws that you use to prey upon wild animals and all of Mankind.

( And those who oppress shall see what kind of outcome overturns them. )
[Soorah ash-Shooraa 26:227]

Written by: Shaykh Rabee' ibn Haadee 'Umayr al-Madkhalee

1426/12/28 (corresponding to 2006/1/28) [1]

[1] Translation by: Moosaa Richardson 1427/1/6; Reviewed by: Hassan as-Sumaalee 1427/1/7; Reviewed by: Nadeem Ahsan-Shah 1427/1/8; Published: 1427/1/9

English/French Translations


English/French Translations

CONSEIL DE CHEIKH RABI' POUR LES FRERES DE FRANCE

louange à Allah, prière et salut sur le Messager d' Allah, sa famille, ses compagnons et ceux qui suivent sa voie,

ceci dit:

A l' intention du cher frère 'abdoul Hady - l' imam de la mosquée sunna de marseille, france, qu' Allah lui donne la consolidation et lui rajoute en guidée et clairvoyance.

as salam 'alaykoum wa rahmatoullahi wa barakatouh ainsi qu' à tous vos frères en france et je vous remercie pour vos bonnes réactions concernant les discordes qu' il y a eu entre les jeunes salafy à cause de la divergence qu' il y a eu entre untel et untel, ce qui prouve un manque d' éveil sur le manhaj salaf et comment ils détestaient la division, même plus, Allah et Son messager détestent la division et la discorde.

La religion d' Allah et la voie des pieux prédecesseurs n' est pas comme se l' imaginent beaucoup de jeunes; qu' il y ait la séparation, la discorde, l' inimité et la haine pour la moindre raison. Comme qu' untel parle sur une personne, de là une partie des gens s' attache aveuglément à untel et une autre partie à un autre puis en découledes batailles et des luttes entre les deux parties ou plus; Allah , Son messager et la religion en sont innocents car ceci ne provient que de satan qui veut la division, la discorde, l' inimité et la haine entre les musulmans pour la moindre raison.

De même que ceci est propre aux gens de la passion, de l' innovation et du sectarisme qui sont éloignés de la voie des salaf salah, de leur raisonnement, de leur sagesse, de leur clairvoyance, de leur vision lointaine, de leur fermeté vis-à-vis des évènements et de leur respect de la fraternité et de la compassion dont Allah a ordonné de respecter et de préserver.

Je vais vous donner quelques exemples sur les prises de position des salafs salah qui prouvent leur sagesse leur vision lointaine et leur attachement au Livre de leur Seigneur et à la tradition de leur prophète à l' encontre des évènements qui secouent les gens de la passion et les poussent à la division, à la discorde , au conflit et à l' inimité.
Mais ahl sunnah en sont épargnés, mieux encore, ils sont encores plus fermes, plus sûres et plus solides vis à vis des troubles (fitna) et de ses partisans.

1/ Vis à vis des discordes qu' il y a eu entre les compagnons lors des batailles d' el jamal et sifine, quelle a été la position des gens de la passion et de la fitna? et quelle a été la position des gens de la sunnah?

Les gens de la passions ont dévoilé leurs mauvaises intentions ainsi que leur but recherché, parmi eux il y en a qui se rattachent aveuglément à un parti et insulent l' autre, comme les chiites qui se sont rattachés aveuglément à 'Ali et ont insulté ahl el jamal , ahl cham, mu'awiyyah, 'amr ibn el 'aç et leurs partisans. Comme les nawaçib, qui se sont rattachés aveuglément à mu'awiyyah, 'amr ibn el 'aç, et à leurs bataillons, et ont insulté 'ali son bataillons et ses partisans.

D' autres comme les khawaridj, el mu'tazilah, ou certains de leurs leaders ont insulté 'ali et ses partisans ainsi que mu'awwiyah est ses partisans. Mais ahl sunnah wal jama'ah et à leur tête le restant des compagnons, les tabi'ine et les imam de la guidée comme sa'îd el mussayyib, 'urwa ibn zouheyr, el qasim ibn mohammed, salim ibn 'abdillah ibn 'omar (ibn el khattab), et d' autres parmi les imam des tabi'ine, et aussi malik, el awza'iy, soufyan eth thawry, soufyan ibn 'uyeynah, hammad ibn zeyd, hammad ibn salamah, et beaucoup parmi les imam des contrées islamiques à medine, mekka, au yémen, à bassorah, à kouffah, au cham, en égypte, au maghreb, en espagne, au khourassan; ils étaient tous sur une voie unique, un dogme unique à l' encontre des gens de la passion, et à l' encontre de ceux qui insultent les compagnons parmi lesquels ahl el jamal wa siffin. Ils s' allient à tous ceux qui les excusent tous, ils les considèrent comme ayant fait des efforts de réflexion, ceux qui auront eut raison seront récompensés deux fois et ceux qui ont commis l' erreur une fois.

2/ il y a eu une très grande divergence entre les deux imam el boukhary et mouhamed ibn yahya adh dhouhly qui a failli mettre à mal ahl el hadith wa sunnah, mais grâce à leur compréhension de l' Islam et à leur grande vigilance contre les dangers de la division et de la discorde et leurs mauvaises conséquences dans la vie d' ici-bas et dans l' au-delà, ils ont pu enterrer cette fitna et ce jusqu' à nos jours.

3/ Et à notre époque, il y a eu des divergences entre sheykh el albany et bon nombre parmi ahl sunna wal hadith comme sheykh hammoud touwayjry , sheykh isma'il el ançary et sheykh nassib rifa'iy.
Même parfois entre lui et sheykh bn baz , mais les gens et surtout les salafy ne voyaient aucune retombées ( mauvaises ) de cette divergence.

Alors qu' est ce qui a amené la jeunesse salafy à être déroutée, ces jours-ci difficiles, où les ennemis de differentes sectes et tendances s' attaquent à la salafiyah et à ses imam?

D' un côté les juifs et les chrétiens, et de l' autre les chiites, les soufis, les laïcs et les frères musulmans qui ont formé un ou des fronts pour combattre la da'wah salafiyah, et lui faire endosser les pires accusations, surtout ce qui se passe de nos jours comme terrorisme, destruction et attentats.
N' est-ce pas ces discordes qui nuisent à la da'wah salafiyah, éloignent sa clarté et sa beauté, et mettent un frein à son élan et sa propagation.

Ô mon frère et mes enfants, ceux qu' Allah a honoré et qu' Il a guidés vers ce grand chemein dont certains jeunes ont ignoré son degré, et ils ont ignoré les bienfait d' Allah sur eux, qu' Il les a honorés et guidé vers ce grand chemin.
J' ai certes compris, ainsi que d' autre que moi, qu' il y a deux tendances qui ont mis un coup à la salafya en son sein: la tendance de la dureté et de l' exagération ( l' excès ), et la tendance du laisser aller et le laxisme, et ces deux tendances l' ont meurtrit de coups et ont faillit mettre un terme à ce qu' il en restait.

Allah a interdit l' excès comme le laxisme pour ce qu' ils comportent comme nuisances et maux, et Il a légiféré pour cette communauté le juste milieu et la modération, voilà donc le chemin droit d' Allah qu' Il nous a ordonné de suivre et, où il y a tout le bien, le bonheur et l' echappatoire à toute perte.

Lorsque j' ai pris conscience du danger de ces tendances, j' ai donné bon nombres de recommandation ( conseil ) aux jeunes salafis, où qu' ils soient.
j' espèrent qu' elles (ces recommandations) trouveront bon accueil et acceptation auprès de nos frères, nos enfants et nos bien-aimés salafi.

Ces recommandations comportaient l' encouragement fort aux jeunes salafi de délaisser toutes les formes de division et de discorde: et à faire preuve de fraternité en Allah, s' entr-aimer pour lui, d' être doux les uns envers les autres, avoir de la sagesse et la bonne exhortation envers celui qui tombe dans l' erreur. Et maintenant je reconfirme ces conseils ( recommandations ), et je les encourage à y répondre rapidement, avec sérieux et sincérité, en délaissant la discorde et ses causes, et avoir en échange l' accord et la fraternité,...

J' espère ainsi que tous les salafi dans le royaume, au yémen et autres,que nous allons entendre ceux qu' il nous plaît comme la fin et l' enterrement de ces différents desastreux, et la manifestation de l' amour, la fraternité, l' empressement vers la science bénéfique et les bones oeuvres, l' entraide dans le bien et la piété, l' effort dans la propagation de la da'wah, et de démontrer ( dévoiler ) sa beauté, que se soit dans le dogme, le manhaj et le comportement.

Mon frère muhammed ' abdel Hady, j' espère une réponse sérieuse pour éteindre cette fitna et ceci, en invitant les personnes raisonnables à paris, lyon, et autres, sans oublier abou zyane (bouzyane, pas l' imam de venissieux qui s' est fait expulsé), en faisant une assise entre vous pour que tu leur exposes mon message qui, j' espère sera une aide pour vous, pour éteindre la fitna et faire disparaître ses causes, et que prenne place ce que l' islam leur a ordonné comme fraternité, échange d' amour et l' entraide dans le bien et la piété, à la place de la division dans tous domaine surtout dans le domaine de la da'wa à Allah.

Mon frère ce qu' il m' apparait, est que ces differents entre eux ne sont pas dans le dogme, ni dans les bases ( fondements ) de la da'wah, ni dans le manhaj, mais plutôt c' est: il est dit, untel a dit (les on dit/ qil wa qal), discutes et polémiques concernant des personnes qu' ils ont élevés avec exagération, alors qu' ils ne sont aux plus que des étudiants en sciences.

J' invoque Allah pour qu' il concrétise ce que nous cherchons tous comme: qu' Il unisse la parole des salafis, qu' Il unisse leur coeur et leurs âmes dans la vérité et la guidée.

qu' Allah prie sur notre prophète Muhammed, sa famille, ses sompagnons et qu' Il les salue

English/French Translations


English/French Translations

Des questions dirigées vers le cheikh Falâh dont nous espérons qu’il y apportera des réponses scientifiques

أسئلة موجهة إلى الشيخ فالح نأمل الإجابة العلمية عليها
Des questions dirigées vers le cheikh Falâh dont nous
espérons qu’il y apportera des réponses scientifiques
Cheikh Rabî’ ibn Hâdî Al-Madkhalî
(qu’Allah le préserve)

La louange est à Allah, que le salut et la paix soient sur le Messager d’Allah ainsi que sur sa famille, ses compagnons, et ceux qui suivent sa voie.
Après de nombreux conseils dirigés vers le cheikh Falâh, et ceux d’autres personnes qui ont longuement patienté à son encontre, et en particulier après deux recommandations de ma part, dont la première date du 17 Mouharram 1425H, et la deuxième du 25 Safar 1425H qui furent diffusées sans ma permission. Malgré cela, il ne profita d’aucune d’elles, et se lança dans l’argumentation au moyen du faux, et délégua sa défense à des personnes inconnues.
وذهب يجادل بالباطل ويحرك بعض المجهولين للدفاع عنه
Après tout ceci, je dirige vers lui cette lettre qui contient quelques questions, et j’attends de sa part une réponse scientifique à chacune d’entre elles. Je dis donc :
Premièrement :
سئل الشيخ فالح هل يشترط بيان أسباب الجرح ؟
On demanda au cheikh Falâh : « La critique défavorable (jarh) est-elle conditionnée par l’exposition des raisons qui ont conduit à cette critique ? »
فأجاب بقوله ما يشترط هذا بالنسبة لأسباب الجرح والتعديل في الرواية وليس في كلام المخالفين في مناهجهم وفي سلوكياتهم".
Il répondit : « Ceci est une condition dans la critique défavorable (jarh) et favorable (ta’dîl) des rapporteurs [de hadith], mais elle ne l’est plus dans le cas de ceux qui s’opposent [à nous] dans leur voie (Manhaj) et dans leur conduite. »
1. Ceci est un texte qui stipule clairement qu’exposer les raisons de la critique n’est pas une condition pour pouvoir critiquer une personne de manière défavorable (jarh).
2. Les gens ont réprouvé cette division inconnue des savants et à cela nous vous avions répondu en expliquant que [l’avis] le plus exact consiste à dire qu’il est obligatoire d’exposer les raisons de la critique défavorable (jarh), et que c’était la doctrine de Al-Boukhari, Mouslim, Abou Dâoud et d’autres parmi les imams [de cette science].
Ce que nous venons de dire concerne la critique défavorable non explicite (jarh moujmal) ( الجرح المجمل ) qu’aucune critique favorable (ta’dîl) ( تعديل ) ne vient contredire.
Cependant, lorsqu'il y a contradiction entre critiques favorables et défavorables, la situation est encore pire puisqu'il devient obligatoire d'expliquer les causes de la critique défavorable. Lorsqu’un savant reconnu spécialiste de la critique, ou bien dont les preuves sont valides, expose clairement [ses raisons], alors dans ce cas là, on favorise la critique défavorable (jarh) à la critique favorable (ta’dîl), même si ceux qui le critiquent favorablement venaient par dizaine. Aussi, si une personne persiste dans sa critique favorable (ta’dîl) après que fut dévoilée la preuve [du contraire], alors sa critique favorable (ta’dîl) serait invalide.
3. Nous lui avons demandé de nous justifier sa dissociation qui consiste à affirmer qu’il est obligatoire d’exposer les raisons de la critique lorsqu’il s’agit d’un rapporteur de hadiths, mais pas lorsqu’il s’agit d’un innovateur. Il ne put nous nommer aucun savant reconnu ou non reconnu qui ait déjà fait cette dissociation mensongère. Puis vint l’un de ses défenseurs proférant des incriminations et des réfutations incitées par cheikh Falâh. Il est donc venu avec des propos gravissimes qui consistent à dédaigner et mépriser les imams spécialistes de la critique ( jarh wa ta'dil ), ainsi que leurs fondements, puis à dissocier ces savants des autres savants sur plusieurs aspects dans le but de les dénigrer. Aucune parole provenant de ses savants, à lui, ne nous a été rapportée par le biais desquels il a dénigré les savants spécialistes de la critique, qui eux sont les véritables savants par le biais desquels Allah préserve sa religion. Les éminents savants de la communauté ont montré leur valeur, et j’ai exposé une partie de cet éclaircissement en réponse à ces fausses argumentations sous le titre : « les savants du Jarh et du Ta’dîl sont les véritables défenseurs de la religion ».
Que périsse donc toute innovation menant vers cet égarement !
4. Dans l'un de mes conseils, j’ai questionné Falâh au sujet d’une personne qui accuse d’une innovation un salafî célèbre tel qu’Ibn Bâz, ou Al Albânî, ou ibn‘Othaymîne, ou Al Fawzân, ou An-Najmî, ou bien Zaïd Mouhammad Hâdî ; est-ce que l'on accepte aveuglément une critique défavorable (jarh) à l'encontre de tous ces savants, ou à l’encontre de l’un d’entre eux ? Ou bien, faut-il obligatoirement demander les raisons de sa critique défavorable (jarh) les concernant ? Jusqu’à ce jour, ni lui, ni ses imitateurs n'ont apporté la moindre réponse. Mieux encore, je l’ai questionné en disant : si une personne t’accusait d’une innovation, accepterais-tu son accusation [sans rien dire] ? Ou bien ne faudrait-il pas plutôt, que tu lui demandes les raisons de cette accusation ?
Maintenant, je te questionne toi et ceux qui sont sur ta voie (Manhaj), si une personne vous accusez d'être des innovateurs, est-ce que d’après vous cette personne a le droit que les gens acceptent simplement sa parole ? Pensez-vous que sa parole est vraie et qu’il faille obliger les gens à la suivre sans aucune réfutation ?
Et si un certain nombre de savants déclarait que vous êtes des innovateurs, alors que vous rejetez cette accusation, ensuite les gens vous rétorquent alors, que vous avez menti sur le Coran, la Sounnah, ainsi que sur l’Islam, et que vous avez détruit les messages des prophètes, admettriez-vous ces jugements?
Deuxièmement :
قال السائل للشيخ فالح :لأنهم قد يقولون قد يجرح الشيخ بما لا يعتبر جرحاً عند غيره
Un questionneur dit au cheikh Falâh : « parce qu’ils disent que les critiques défavorables que vous émettez ne sont pas considérées comme telles chez d’autres [savants]. »
فأجاب : لا لا هذه من قاعدتهم أعوذ بالله، هذه قاعدة ظالمة، قاعدة ضللت الأمة قاعدة ابتدعوها.
Il a répondu : « Non ! Certes non ! Ceci est une de leurs règles qu’Allah nous en préserve. C’est une règle injuste, c’est une règle qui a égaré la communauté (oumma), c'est une règle qu’ils ont innovée. »
Sagement et avec respect, j’ai débattu avec lui, et j’ai expliqué que cette règle faisait parti des règles des gens de la Sounnah. Et aujourd’hui je lui dis : tu as appliqué sur cette règle trois jugements :
1. C’est une règle injuste. (أنها قاعدة ظالمة)
2. Elle a égaré la communauté (oumma). (وأنها ضللت الأمة)
3. Ils ont inventé cette règle. (وأنها قاعدة ابتدعوها)
Prouve donc que ces jugements sont fondés, et prouve, aussi qu’elles ont égaré la communauté (oumma), si tu fais réellement parti des gens de science, et de ceux que les gens doivent imiter, autrement déclare [haut et fort] que tu es revenu sur ces faux jugements et sur les autres. Je t’avais expliqué, auparavant, que les savants n’avaient pas accepté la critique défavorable (jarh) de certains imams reconnus pour leur sincérité et leur science, par exemple ‘Affân, Abou Nou’aïm, et ils ont rejeté certaines critiques défavorables (jarh) de l’imam Chou’ba, un grand parmi les grands !
Or toi, et ceux qui suivent ta voie, vous ne valez rien comparé à eux. Et malgré cela vous persévérez dans vos critiques défavorables qui n'ont ni queue ni tête.
Troisièmement :
قال السائل للشيخ فالح :" إذن يكفي الجرح المجمل"
Le questionneur a dit au cheikh Falâh : « Donc la critique défavorable non explicite suffit ».
فأجاب : من العالم ، ما فيه جرح ما تقول جرح، ما هو من الجرح الرواية ...
Il a répondu : « ce n’est pas un jarh, ne parle pas de jarh, ce n’est pas une critique défavorable au niveau de la chaîne de rapporteur. Un savant peut très bien parler sur les gens de l’innovation, sur le Manhaj, sur la croyance, sur la religion, en étant un imam dans ces domaines sans pour autant que sa parole soit acceptée d’un point de vu chaîne de transmission parce qu’il n’aura pas rempli toutes les conditions qui le permettent. Il y a une différence entre ceci qui est une science dont on se serre comme d’un outil, un moyen, un art qui permet de préserver la législation (chari'a), et entre la critique des doctrines, des gens de l’innovation, et de la falsification ».
Il parle donc au grand public (‘amma) de cette façon, or ce style est complètement inconnu des savants, car ceci est totalement inventé. Aussi j'ai débattu gentiment avec lui à ce sujet, mais il n'a pas respecté le débat, et n’a pas mesuré les conséquences qu’engendrent l’obstination et l’orgueil.
J’invite le lecteur loyal à revenir sur ce qui a été dit lors de l'entretien que nous avons entretenu, pour se rendre compte de la gentillesse employée, mais aussi pour qu’il voie ce qu’il contient comme preuves auxquelles il n’a pas pu, et ne pourra pas répliquer.
Je réclame de sa part qu’il prouve clairement la différence qu’il y a entre la critique défavorable (jarh) appliquée dans la science du hadith, et entre la critique des gens de l’innovation que Falâh a fait sortir, avec certitude et conviction, du chapitre du jarh, et de la science du « Jarh wa Ta’dîl ».
Je lui demande, également, de citer les savants qui ont clairement dissocié ces deux types [de critiques], mais je pense qu’il ne le pourra pas, ni lui, ni mille Falâh avec lui. Mieux encore, je dis que ni lui, ni ceux qu’il a appelés au secours n’en ont été capables. Certes, qui donc en dehors d’Allah serait capable de trouver ce qui n’existe pas.
Ces quelques feuilles contiennent des questions, et des réclamations auxquelles nous espérons que le cheikh Falâh répondra. Et nous espérons qu’il ne nous renverra pas vers des ignorants, et des inconnus, car le renvoi vers ces gens-là revient à un renvoi vers le vide, et c'est l'acte des incapables.
Je dis aux personnes sensées que les savants ont lu mon conseil donné à cheikh Falâh, aucun d’entre eux n’a formulé la moindre objection quant à sa légitimité, et lui ont demandé [à cheikh Falâh] de s’y soumettre, mais il a refusé.
Mais où est donc passé son appel « au respect des savants, au fait que les gens doivent les imiter, et celui qui ne les imite pas doit être jugé comme ayant menti sur le Coran, la Sunna, et comme ayant détruit les messages des prophètes, et on dénombre parmi eux des docteurs ». Quel jugement porte-t-il, donc, sur sa propre personne, et sur les inconnus ignorants qui le suivent, et qui polémiquent ouvertement avec les savants, en rejetant leurs jugements et leurs recommandations ?
Je demande à Allah qu’il lui donne la réussite sur ce jugement, et qu’il ne tombe pas dans des contradictions évidentes concernant ce jugement. Après ce bref aperçu, j’invite ceux des lecteurs qui veulent avoir une vision plus large du sujet à revenir vers les deux conseils évoqués, en espérant que celui qui cherche la vérité y trouvera les preuves claires qui le convaincront. Les savants, et les gens doués de raison les reconnaissent et en sont convaincus.
Écrit par :
Rabî’ ibn Hâdî Al-Madkhalî
28/4/1425H
à la Mecque كتبه :
ربيع بن هادي المدخلي
28/4/1425هـ
مكة المكرمة
Traduit par Abou Dawâwîn
Paris, le 29/4/1425H

English/French Translations


English/French Translations

ELOGES DES SAVANTS POUR
SHAYKH RABi' IBN HADI AL-MADKHALI

ELOGES DES SAVANTS POUR
SHAYKH RABi' IBN HADI AL-MADKHALI

AVANT-PROPOS

La louange est à Allah et que la paix et les bénédictions d'Allah soient sur Son messager. Ce livre est une traduction[1] d'une petite brochure qui a été préparée, imprimée et distribuée par Maktaba Al-Idrissi de San'a, au Yémen concernant les "Eloges des Savants pour shaykh Rabi' Ibn Hadi Al-Madkhali."

Ce traité est aussi disponible sur Internet sur les sites rabee.net et alsalafia.com. Donc nous encourageons tous les lecteurs qui veulent avoir accès à la source arabe de ce livre de visiter ces sites et de télécharger le fichier nommé "Shifa-ul-'Alil fi Thana-il-'Ulama 'ala As-Shaykh Rabi’"

Il y a plusieurs raisons pour lesquelles nous avons sélectionné et traduit ce livre. La première et la plus important est de permettre aux musulmans de connaître les savants de notre temps et de voir comment les savants d'Ahl-us-Sunna se louent et se recommandent les uns les autres. Deuxièmement, ces derniers temps il y a eu de grands débats parmi les musulmans, particulièrement ceux qui adhèrent à la voie des Salaf, sur certaines questions concernant le noble shaykh. Nous avons estimé que cela était due à la méconnaissance de la personne qu’est shaykh Rabi', et de ce que les savants ont dit de lui. Shaykh Rabi', comme l’a dit shaykh Al-Albani (et d’autres), est à notre époque, la personnalité principale dans le domaine de Al-Jarh wat-Ta'dil (c'est-à-dire indiquer ceux qui sont fiables, digne de confiance et sur la voie correcte, et ceux qui sont incertains et sur une voie déviante). De temps en temps, ce domaine exige de ceux qui sont spécialisés de parler de certaines figures populaires et renommées pour clarifier leurs erreurs ou exposer leurs déviations. Ainsi, shaykh Rabi' a répliqué à certains prêcheurs et enseignants estimés par de nombreuses personnes dans le monde musulman. Mais c'était seulement une partie de son conseil sincère, comme il accomplissait son devoir de clarification pour la Umma des erreurs des certaines personnes, afin que les musulmans ne les y suivent pas. Mais malheureusement le résultat est que de temps en temps, les musulmans n'acceptent pas aisément de lui, et mettent en doute son autorité et vont même plus loin en le ridiculisant et en le diminuant. Donc nous avons estimé qu’il était important, surtout en raison des rumeurs et des mensonges répandus sur ce noble savant, de présenter à nos frères et sœurs musulmans le présent traité.

En outre, nous demandons à Allah de récompenser tous les frères qui ont contribué à la mise en forme du livre en arabe, c’est à dire les frères du Yémen. Qu’Allah les récompense par la meilleure des récompense et qu’Il fasse ce traité une source pour le renforcement et la mise en lumière de la da'wa bénie de la Voie des Salaf.

INTRODUCTION

Certes, la louange est à Allah, nous Le louons, cherchons Son aide et demandons Son pardon. Nous cherchons refuge auprès de Lui contre les maux de nos âmes et les maux de nos actions. Quiconque Allah guide, personne ne peut l’égarer et quiconque Allah égare, il n’y personne pour le guider. Je témoigne qu'il n'y a aucune divinité digne d'adoration sauf Allah - Seul sans associé. Et je témoigne que Muhammad est Son serviteur et messager.

« O les croyants ! Craignez Allah comme Il doit être craint. Et ne mourez qu’en pleine soumission. » [Sourate Al 'Imran : 102]

« O hommes ! Craignez votre Seigneur qui vous a créés d’un seul être, et a créé de celui-ci sont épouse,et qui de ces deux là a fait répandre (sur la terre) beaucoup d’hommes et de femmes. Craignez Allah au nom duquel vous vous implorez les uns les autres, et craignez de rompre les liens du sang. Certes Allah vous observe parfaitement. » [Sourate An-Nisa : 1]

« O vous qui croyez ! Craignez Allah et parlez avec droiture, afin qu’Il améliore vos actions et vous pardonne vos péchés. Quiconque obéit à Allah et à Son messager obtient certes une grande réussite. » [Sourate Al-Ahzab : 70-71]

Certes, la meilleure parole est le Livre d'Allah et la meilleure guidée est la guidée de Muhammad (Salallahu 'alayhi wa sallam). Et les plus mauvaises choses sont celles nouvellement inventées, car toute chose nouvellement inventée est une innovation et toute innovation est un égarement et tout égarement est dans le Feu de l'enfer.

Certes, Allah nous a promis qu'Il protégerait Sa religion et qu'Il préserverait Son Livre et la Sunna de Son prophète, comme Il dit :

« En vérité c’est Nous qui avons fait descendre le Coran, et c’est Nous qui en sommes gardien » [Sourate Al-Hijr : 10]

Parmi les moyens qu'Allah a prescrit pour préserver Sa religion – et aussi par miséricorde pour Ses serviteurs - est qu'Il a préparé des hommes pour cela qui continueront à les transmettre à ceux qui viennent après eux, dans sa forme pure, préservés de tout défaut. Ceux sont les gens qui ont appris la Science et la Religion dans des livres en la préservant dans leurs cœurs – sans faiblir, ni se lasser jusqu’à ce qu’ils meurent.

Ces gens sont les savants – ceux qui s’accrochent au Qur'an et au Hadith et les héritiers des prophètes, qui défendent la religion d'Allah et combattent pour clarifier la Sunna de Son prophète.

Allah a donné une position haute et élevée aux savants dans l’islam, aussi bien qu'un rang honorable parmi les hommes, comme Il dit :

« Allah élèvera en degrés ceux qui croient parmi vous et ceux à qui on a donné la science. » [Sourate Al-Mujadala : 11]

« Dis : Sont-ils égaux ceux qui savent et ceux qui ne savent pas ? »

Allah nous a commandé de les interroger et de revenir à leurs paroles.

« Nous n’avons envoyé, avant toi, que des hommes auxquels Nous avons fait des révélations. Demandez donc aux gens du rappel si vous ne savez pas. » [Sourate Nahl : 43]

Les gens du dhikr sont les savants - ceux qui possèdent la science de ce qu'Allah a révélé à Ses prophètes.

Abû Ad-Darda (radi-Allahu 'anhu) rapporte : « j'ai entendu le messager d'Allah (Sallahu 'alayhi wa sallam) dire : « Quiconque emprunte un chemin, vers la science, Allah lui facilitera une voie vers le Paradis à cause de cela. Certes, les anges baissent leurs ailes par contentement pour le chercheur de science. Certes, tout dans le ciel et sur la terre - même le poisson dans la mer - demande pardon (à Allah) pour le savant. La vertu du savant sur l’adorateur est comme la vertu de la lune sur toutes les étoiles. Vraiment, les savants sont les héritiers des prophètes. Et en effet les prophètes n’ont laissé ni dinar, ni dirham, mais plutôt ils ont laissé la science (comme héritage). Ainsi quiconque s'en empare, alors il s'est emparé d'une part abondante (de l’héritage). » [2]

Les verset, les ahadith et les athar (narrations des Salaf) concernant leur haute vertu sont nombreux. Donc ils ont la plus grande part et le rang le plus élevé en termes de vertu et de statut.[3]

Ecoutez les paroles de l'imam d'Ahl-us-Sunna wal-Jama'a, l’imam Ahmad Ibn Hanbal, quand il a parlé des caractéristiques des savants et leur effet sur les gens et l'effet des gens sur eux :

« La louange est à Allah qui a placé à chaque époque, après la période des messagers, des gens de science, qui appellent ceux qui ont dévié de la guidée et qui patientent sur leur mal. Et avec le Livre d'Allah, ils raniment les morts et avec la lumière d'Allah, ils font voir l'aveugle. Ainsi combien de gens, que le diable a tué, ont-ils repris ? Et combien de gens, perdus et égarés ont-ils guidé ? Quel grand effet ils ont sur les gens ! Et quel effet laid les gens ont sur eux ! Ils (c'est-à-dire les savants) préservent le Livre d'Allah des altérations des extrémistes, des revendications fausses des menteurs et des fausses interprétations des ignorants - ceux qui tiennent haut les bannières de l'innovation et répandent le mal (fitna). Donc ils sont en désaccord avec le Qur'an, ils sont en opposition avec le Qur'an et ils consentent unanimement entre eux à s’éloigner du Qur'an. Ils disent des choses sur Allah et le Livre d'Allah sans science. Ils parlent de questions ambiguës et trompent les gens ignorants sur les questions qui leur sont obscures. Nous cherchons refuge auprès d’Allah contre le mal des égarés. »[4]

Regardez donc les biographies des nobles et distingués savants et Muhadithin à travers l'histoire et les générations, depuis les compagnons et leurs successeurs (Tabi'in), et ceux qui sont venus après eux parmi les éminents imams, jusqu’à ce jour. Vous constaterez qu'ils ont sacrifié leurs vies, leurs richesses et leur temps pour être sincère envers Allah, Son Livre, Son messager, les gouverneurs musulmans et les gens.

Donc le droit que ces savants possèdent sur d'autres consiste en ce qu’on ne les mentionne qu’avec bonté. Et quiconque les mentionne d'une mauvaise façon, n’est pas sur le Chemin Correct.

Et parmi les principes d'Ahl-us-Sunna et les exigences de leurs croyances, est l’obligation d'aimer les Gens de la Sunna, les louer et parler en bien d'eux et ne pas les critiquer. C'est ainsi que les Salaf, qu’Allah leur fasse miséricorde, considéraient la critique d'Ahl-us-Sunna et de ceux qui défendent la Sunna comme une caractéristiques des gens de l'innovation et de l’égarement. En fait, ils considéreraient une personne comme étant des gens de l'innovation par sa seule critique des savants.

L’imam Ahmad Ibn Hanbal (rahimahullah) a dit :

« Si vous voyez un homme calomnier Hamad Ibn Salama alors doutez de son islam, car il (Hamad) était dur contre les innovateurs. » [As-Siyar (7/447)]

Abu Zur'a (rahimahullah) a dit :
« Si vous voyez qu'un homme de Kufah parle vilement de Sufyan Ath-Thawri et de Za'ida, alors aucun doute c’est un Rafidi. Et si vous voyez qu'une personne du Sham parle vilement de Mak-hul et Al-Awza'i, alors aucun doute c’est un Nasibi. Et si vous voyez qu'une personne de Khurasan parle vilement de 'Abdullah Ibn Al-Mubarak, alors aucun doute c’est un Murji'i. Et sachez que tous ces groupes sont unis dans leur haine pour Ahmad Ibn Hanbal, parce qu'il n'y a personne parmi eux qui n’ai dans son cœur une flèche (prête) pour lui, qui ne peut être remise. » [Tabaqat-ul-Hanabila (1/199-200)]

Na'im Ibn Hamad (rahimahullah) a dit :
« Si vous voyez qu'un homme d'Irak parle (mal) d'Ahmad Ibn Hanbal, doutez de sa religion. Et si vous voyez qu'une personne de Basra parle (mal) de Wahb Ibn Jarir, doutez de sa religion. Et si vous voyez qu'un homme de Khurasan parle (mal) d'Ishaq Ibn Rahawaih, doutez de sa religion. » [Tarikh Bagdad (6/438) et Tireekh Dimashq (8/132)]

Abû Ja'far Ibn Muhammad Ibn Harun Al-Mukhrami (rahimahullah) a dit :
« Si vous voyez un homme attaquer Ahmad Ibn Hanbal, sachez qu'il est un innovateur, un égaré. » [Taqdima Al-Jarh wat-Ta'dil (p. 308-309) et Tarikh Dimashq (5/294)]

Abû Hatim Ar-Razi (rahimahullah) a dit :
« Si vous voyez une personne de Rayy ou un autre détester Abû Zur'a, sachez qu'il est un innovateur. » [Tarikh Bagdad (10/329) et Tarikh Dimashq (38/31)]

Et Abû Hatim (rahimahullah) a aussi dit :
« Un signe des gens de l'innovation est leur lutte contre les gens des Narrations. » [As-Sunna d'Al-Lalika'i (1/179)]

L’imam Abû 'Uthman As-Sabûni (rahimahullah) a dit :
« Les signes des gens de l'innovation sont clairs et évidents. Le plus apparent est leur hostilité sévère pour ceux qui portent les narrations du prophète. » [' Aqidat-us-Salaf (p. 101)]

As-Safarini (rahimahullah) a dit :
« Et nous ne nous concentrons pas sur la mention des vertus des gens du Hadith, en effet leur vertu est bien connue et leurs mérites sont nombreux. Ainsi quiconque les diminue, est méprisable et petit. Et quiconque les déteste, fait partie des légions du diable. » [Lawa'ih-ul-Anwar (2/355)]

Parmi ces savants distingués et éminents Mujahidin, est le shaykh, Al-'Alama, Abû Muhammad Rabi' Ibn Hadi 'Umair Al-Madkhali, qu’Allah le préserve sur la défense de Sa religion et fasse que nous profitions de la prolongation de sa vie.

Le shaykh, qu’Allah le préserve, a vraiment travaillé dur pour clarifier la Sunna et il a lutté intensément pour expliquer la Voie Correcte. Tout ceci vient de sa sincérité envers Allah, Son Livre, Son messager, les gouverneurs musulmans et les gens. Ainsi combien de gens confus a-t-il fait voir et combien de gens égarés a-t-il dirigé vers la voie de la guidée ?

Donc nous demandons à Allah de lui accorder la meilleure récompense pour ce qu'il a fait pour l'islam et les musulmans. Et nous demandons à Allah de le placer, ainsi que nous, parmi les prophètes, les véridiques, les martyrs et les pieux- et quelle bonne compagnie ils sont.

Cependant, il n'y a aucun doute que pour chaque bénédiction, il y a quelqu'un qui l'envie et pour chaque vérité, il y a quelqu'un qui la rejette ou la nie.

Shaykh 'Abdul-Latif Ali Shaykh (rahimahullah) a dit :
« Parmi les habitudes des gens de l'innovation est que lorsqu’ils sont dépourvus de toute preuve et que la discussion se resserre sur eux, ils imputent des fautes et des défauts à Ahl-us-Sunna et les critiquent, tout en se louant (eux-mêmes). »

Ainsi les Rafida ont été ruinés par les mains des compagnons du prophète (Salallahu ‘alayhi wa sallam), tout comme les gens de la Grande Calomnie (contre 'Aisha). De même, Ahmad Ibn Abi Duwad et d'autres parmi les Mu'tazila ont été détruits par Ahmad Ibn Hanbal. Et Ibn Makhluf Al-Maliki a été ruiné par les mains de Shaykh-ul-Islam Ibn Taimiya. As-Subki a été ruiné par les mains d'Al-Hafidh Adh-Dhahabi, de même que Ibn Dihlan et ses disciples parmi les Soufis par les mains de Shaykh-ul-Islam Muhammad Ibn 'Abdil-Wahab, de même que tous les autres disciples de shaytan qui ont rencontré leur destin par les mains de ceux qui suivent Ar-Rahman.

Ceci parce qu’Allah met à l'épreuve Ses serviteurs d'Ahl-us-Sunna pour connaître les véridiques et les croyants des menteurs et des hypocrites. Et ainsi Allah augmente la récompense de Ses serviteurs, en raison de la critique qu'ils reçoivent de ceux qui sont égarés et suivent d'autres voies.

Pour clarifier la vérité et conseiller la Umma, nous avons décidé de répandre ces paroles et recommandations que les nobles savants ont donné à shaykh Rabi' Ibn Hadi Al-Madkhali. Afin que celui qui ne connaît pas le shaykh puisse connaître son statut et pour que les cœurs des croyants soient apaisés et pour que celui qui est ruiné par ses mains ne tombe pas dans de telles circonstances sans être d'abord informé.

Et la louange est à Celui, par la grâce de qui toutes les bonnes actions sont achevées. Et que la paix et les bénédictions d'Allah soient sur Muhammad et sur sa famille et compagnons.[5]

BIOGRAPHIE DE SHAIKH RABI' IBN HADI AL-MADKHALI[6]

Son Nom et Origine :

Il est Al-'Alama, le Muhadith, shaykh Rabi' Ibn Hadi Ibn Muhammad 'Umair Al-Madkhali de la tribu de Mudakhala, une tribu bien connue dans la région de Jazan dans la partie sud du Royaume d'Arabie Saoudite. C'est une des tribus de Banû Shabil. Shabil était Ibn Yashjab Ibn Qahtan.

Sa Naissance :

Il est né dans le village de Jaradiya, qui est un petit village à l'ouest de la ville de Samita, distant de trois kilomètres. Maintenant, le village est relié à cette ville. Il est né en l’an 1351, dans la dernière partie de l'année. Son père est décédé un an et demi après sa naissance, donc il a été élevé et éduqué dans la maison de sa mère, qu’Allah lui fasse miséricorde. Elle l'a surveillé et a pris en charge de l’élever de la meilleure façon possible et elle lui a appris de bonnes manières, comme l'honnêteté, la fiabilité et à être motivé dans l’accomplissement des prières. Elle l’envoyait prier, sous la surveillance de son oncle paternel.

Son Education :

Quand le shaykh a atteint l'âge de huit ans, il a rejoint les cercles d'étude du village. Là, il a appris l'écriture appropriée et la récitation (du Qur'an). Parmi ceux qui lui ont appris l'écriture, shaykh Shaiban Al-'Arishi et Al-Qadi Ahmad Ibn Muhammad Jabir Al-Madkhali. Il a aussi appris avec une troisième personne, appelé Muhammad Ibn Hussain Makki de la ville de Sibya'. Il a étudié le Qur'an avec shaykh Muhammad Ibn Muhammad Jabir Al-Madkhali, ainsi que le Tawhid et le Tajwid.

Ensuite il a étudié à l'école Salafi de Samita. Parmi les enseignants avec qui il a étudié dans cette école, était le savant, shaykh Nasir Khalufa At-Tiyash Mubaraki (rahimahullah) qui était un savant célèbre parmi les étudiants principaux de shaykh Al-Qar'awi (rahimahullah). Il a étudié les livres Bulugh Al-Maram et Nuzhat-un-Nadhr d’Al-Hafidh Ibn Hajr avec lui.

Puis il a rejoint l'institut éducatif de Samita, et là, il a étudié avec un certain nombre de nobles Mashayikh, le plus célèbre, et celui dont on parle le plus étant shaykh Hafidh Ibn Ahmad Al-Hakami - le grand savant bien connu (rahimahullah) et son frère, shaykh Muhammad Ibn Ahmad Al-Hakami. Il a aussi étudié avec le grand savant, le Muhadith, Ahmad Ibn Yahya Najmi, qu’Allah le préserve et Al-'Alama, shaykh Muhammad Aman Ibn 'Ali Al-Jami (rahimahullah). Il a aussi étudié avec le Faqih, shaykh Muhammad Saghir Khamisi le livre Zad Al-Mustaqni' en ce qui concerne le Fiqh. Et beaucoup d'autres avec qui le shaykh a étudié la langue arabe, la Littérature, l’éloquence (Balagha), etc.

En l’an 1380, le shaykh a terminé ses études à l'institut éducatif de Samita. Au début de l'année 1381, il a rejoint la Faculté de Shari'a de Riyadh et y reste un ou deux mois. Alors l'Université Islamique de Médine s'est ouverte, il s'est donc déplacé à Médine et a rejoint la Faculté de Shari’a de l'Université Islamique. Il a étudié là-bas quatre ans et a obtenu un diplôme en 1384 avec la mention Mumtaz (Excellent).

Les enseignants avec lesquels le shaykh a étudié à l'Université Islamique :

Al-'Alama, ancien Grand Mufti du Royaume d’Arabie Saoudite, shaykh ‘Abdul-'Aziz Ibn 'Abdillah Ibn Baz (rahimahullah) avec qui il a étudié Al-'Aqida At-Tahawiya.

Al-'Alama, le Muhadith, shaykh Muhammad Nasir-ud-Din Al-Albani (rahimahullah) avec qui il a étudié le Hadith et ses chaînes de transmission.

Al-'Alama, shaykh Abdul-Muhsin Al-'Abad, avec qui il a étudié le Fiqh pendant trois ans, avec le livre Bidayat-ul-Mujtahid.

Al-‘Alama, Al-Hafidh et Mufassir, shaykh Muhammad Al-Amin As-Shanqiti, auteur du livre Adwa-ul-Bayan, avec qui il a étudié le Tafsir et les principes du Fiqh pendant quatre ans.

Shaykh Salih Al-'Iraqi, avec qui il a étudié Al-'Aqida (le Credo).

Al-Muhaddith, shaykh 'Abdul-Ghaffar Hassan Al-Hindi, avec qui il a étudié la Science du Hadith et ses termes.

Après avoir terminé ses études à l'Université Islamique de Médine, il a travaillé un moment comme enseignant dans un des instituts de l'Université Islamique. Puis il a rejoint le Département des Hautes Etudes de l'Université Umm Al-Qurra, où il a continué ses études, obtenant son Magistère dans le sujet du Hadith en 1397, en achevant sa dissertation, bien connue "Entre les deux imams, Muslim et Ad-Daraqutni."

Puis en l'an 1400, il a obtenu son Doctorat d'Umm Al-Qurra, avec la mention Mumtaz (Excellent). Grâce à sa vérification du livre "Nukat 'ala Kitab Ibn As-Salah" d'Al-Hafidh Ibn Hajr (rahimahullah).

Après cela, il est retourné travailler comme enseignant à l'Université Islamique (de Médine) à la Faculté du Hadith, où il enseignait le Hadith et ses Sciences. Il est devenu plusieurs fois chef du Département de la Sunna dans le Département des Hautes Etudes. Actuellement, il occupe une chaire permanente de professeur.

Ses Attributs et Caractéristiques :

Le shaykh, qu’Allah le préserve, se distingue par son humilité devant ses frères (musulmans), étudiants, les personnes qui posent des questions et les visiteurs. Il est humble en ce qui concerne son domicile, ses vêtements et ses moyens de transport - n'aimant pas le luxe dans toutes ces choses. Il est aussi toujours joyeux et a une mine gaie. Il ne fatigue pas ses étudiants par trop de discours. Et ses assises sont toujours remplies de lectures de Hadith, de la Sunna et d’avertissements contre l'innovation et ses gens, si bien qu'une personne qui ne le connaît pas bien ou se mélange avec lui, pourrait penser que le shaykh ne se préoccupe que de cela ! Il aime les étudiants en science Salafi, il est poli avec eux et les traite gentiment. Et il s'efforce de les aider tant qu'il le peut, physiquement et financièrement. Sa maison est toujours ouverte aux étudiants en science, si bien qu’il n’y a pas un jour où il prend son petit déjeuner ou déjeuner ou le dîner seul. Et il s’enquiert de ses étudiants, les aide et partage avec eux.

Il est parmi les prêcheurs persistants et enthousiastes au Qur'an, à la Sunna et au credo des Salaf. Nombreux à cette époque sont ceux qui ne peuvent égaler sa grande ardeur et sa passion pour la Sunna et le credo des Salaf. Et à notre époque, il est de ceux qui défendent cette méthodologie des Salaf As-Salih, jour et nuit, en secret et ouvertement, sans laisser les accusations et critiques qu’on lui porte le censurer, pour l’amour d’Allah.

Ses Livres :

Ses livres sont nombreux, la louange est à Allah. Le shaykh a écrit sur beaucoup de sujets importants et nécessaires, particulièrement celui de la réfutation des gens de l'innovation et des passions en ces temps où les redresseurs sont peu et les fauteurs de troubles nombreux. Parmi ses livres :

1."Entre les deux imams, Muslim et Ad-Daraqutni" - c'est un grand volume, qui était sa dissertation de Magistère

2."Nukat 'ala Kitab Ibn As-Salah" - imprimé en deux volumes et qui était sa dissertation de Doctorat.

3.Une vérification du livre "Al-Madkhal Ila As-Sahih" d'Al-Hakim - le premier volume de ce livre a été imprimé.

4.Une vérification du livre "At-Tawassul wal-Wasila" d'Ibn Taimiya – en un volume.

5."La Méthodologie des Prophètes dans Appel à Allah"

6."Méthodologie d'Ahl-us-Sunna wal-Jama'a dans la Critique des Hommes, Livres et Groupes"

7."La Catégorisation du Hadith Sahih, Hassan et Da'if entre la réalité des Muhadithin et la falsification des disciples Aveugles" - une Réfutation de 'Abdul-Fattah Abu Ghuda et Muhammad 'Awama

8."Exposition des positions d’Al-Ghazali envers la Sunna et ses gens"

9."Prévention de l'Agression des Mécréants et Jugement concernant la recherche de l’Aide des Non-musulmans"

10."Le Statut d'Ahlul-Hadith"

11."La Méthodologie employée par l’imam Muslim dans la classification de son Sahih"

12."Ahlul-Hadith est le Groupe Victorieux et Sauvé" - une Discussion avec Salman Al-'Awda

13."Un Traité sur le Hadith Prophétique"

14."Répandre la Lumière Islamique sur le Credo et l’Idéologie de Sayid Qutub"

15."Les Abus de Sayid Qutub contre les Compagnons du Messager d'Allah"

16." Protection contre les Dangers qui sont trouvés dans les Livres de Sayid Qutub"

17."La Frontière Décisive entre la Vérité et le Mensonge" - Discussion avec Bakr Abu Zayd

18."Majazafat Al-Hidad"

19."La Preuve Claire concernant la Protection de la Sunna"

20."Un Groupe (Jama'ah) pas plusieurs Groupes (Jamaa'at) et Un Chemin pas Plusieurs "- Discussion avec 'Abdur-Rahman' Abdul-Khaliq

21."An-Nasr-ul-'Aziz ' ala Ar-Radd-il-Wajiz"

22."La Forme Condamnée de Fanatisme et ses (mauvais) Effets"

23."Clarification de la corruption de la norme pour mesurer" - débat avec un hizbi qui se cache

24."Avertissement contre les Mensonges dans Tawdih Al-Malibari"

25."Réfutation des Mensonges de Musa Ad-Duwaish "

26."Destrucyion des Mensonges de 'Abdul-Latif Bashmil"

27."Attaque de Météores Salafi Flambants contre les campements Khalafi de 'Adnan"

28."Le Conseil est une Responsabilité Collective dans la Da'wa" - imprimé dans le magazine "At-Taw'iyh Al-Islamiya"

29."Le Qur'an et la Sunna - leurs effets, leur statut et le besoin d'eux dans l’établissement de l'éducation de nos écoles"

30."Jugement de l’islam concernant celui qui insulte le Messager d'Allah ou critique quelque partie de Son Message" - article paru dans le journal koweïtien Al-Qabs (n° 8576) 9/5/1977.

Le shaykh a d'autres livres que nous n'avons pas mentionné ici. Nous demandons à Allah de l'aider dans l'achèvement du bien et de lui accorder la capacité de faire ce qu’Il aime et agrée. Certes, Allah est Celui qui en a la puissance et est Capable de le faire.

ELOGES DES SAVANTS

LE MUHADDITH, AL-'ALAMA, MUHAMMAD NASIR-UD-DIN AL-ALBANI :

Dans une cassette intitulée "Rencontre d’Abul-Hassan Al-Ma'ribi avec Al-Albani", la question suivante a été posée au shaykh :

« Malgré le rang que shaykh Rabi' Ibn Hadi Al-Madkhali et shaykh Muqbil Ibn Hadi Al-Wadi'i ont atteint dans le combat contre les innovations et les avis et paroles égarées, certains jeunes ont des doutes quant à savoir si ces deux shaykh sont sur la voie Salafi. »

Ainsi le shaykh (rahimahullah) a répondu en disant :

« Sans aucun doute, nous louons Allah, le Très-Haut, de faire sortir pour cette Da'wa droite, basée sur le Qur'an et la Sunna selon la méthodologie des Salaf As-Salih, de nombreux prêcheurs dans diverses parties des pays musulmans. Ils sont ceux qui se chargent de l'obligation commune (fard kifa'i), alors que très peu prennent cette responsabilité dans le monde musulman aujourd'hui. Donc la dégradation et la diminution ces deux shaykh (Rabi' et Muqbil), qui appellent au Qur'an et à la Sunna et à ce sur quoi étaient les Salaf As-Salih et qui mènent la guerre contre ceux qui s'opposent à cette méthodologie correcte. Comme cela est clair à chacun, cela ne peut venir que de deux types de gens. Cela vient de quelqu'un qui est ignorant ou de quelqu'un qui suit ses passions... S'il est ignorant, on peut lui enseigner. Mais s'il suit ses passions, alors nous cherchons refuge auprès d'Allah contre le mal de cette personne. Et nous demandons à Allah, Puissant et Sublime, de le guider ou de briser son dos. »

Alors le shaykh (rahimahullah) a dit :

« Et en outre, je veux dire que j'ai vu des écrits de shaykh Rabi', qu’on en tirait des bénéfices. Et je ne me rappelle pas avoir observé d'erreurs dans ces livres, ni de déviation de la méthodologie, sur laquelle nous sommes conformément à lui. »

Aussi, dans la cassette intitulée "Al-Muwazanat : une Innovation moderne" donné par Al-Albani, le shaykh a ajouté à son éloge pour shaykh Rabi'. Après avoir exposé cette innovation actuelle (Muwaazanaat), le shaykh a dit:

« Et en bref, je dis que le porteur du Drapeau (de la science de) Al-Jarh wat-Ta'dil aujourd'hui, à notre époque et légitimement, est notre frère, docteur Rabi'. Et ceux qui le réfutent, le font sans aucune science. Et la science est avec lui. Et bien que je lui ai souvent dit que s’il était seulement plus doux dans ses manières, ce serait plus bénéfique pour les foules, qu'ils soient avec ou contre lui. Mais en ce qui concerne la science, alors il n'y a absolument aucune raison de le critiquer, hormis ce que je viens de mentionner, qu'il y a quelque sévérité dans (ses) manières. Mais quant à la parole qu'il n'est pas juste (lorsqu’il mentionne les bonnes actions d'une personne, en mentionnant ses mauvais actes), alors c'est une déclaration qui ne porte aucun poids. Personne ne dit une telle chose, à part deux personnes – soit il est ignorant, donc il doit apprendre, soit il est influencé et suit ses passions. Ainsi cette personne, nous n'avons aucun recours en ce qui le concerne, sauf invoquer Allah de le guider au Chemin Droit. »

Il (rahimahullah) a aussi dit, en faisant des remarques sur la conclusion du livre " Al-'Awasim mima fi Kutub Sayid Qutb min Al-Qawasim" (Protection contre les Dangers dans les Livres de Sayid Qutb) :

« Tout que vous avez réfuté de Sayid Qutb est vrai et correct. Ainsi, cela deviendra tout à fait clair à chaque Musulman, qui a un peu d'éducation islamique, qui lit que Sayid Qutb n'était pas un savant de l'islam, ni dans ses principes fondamentaux (Usoul) ni dans les questions subsidiaires (Furu'). Qu’Allah vous récompense, ô frère (Rabi') pour l'accomplissement de cette obligation de clarification et l'exposition de son ignorance et égarement de l'islam. »

L'IMAM, LE MUHADITH, AL-'ALAMA, SHAYKH 'ABD-UL-'AZIZ IBN BAZ :

Shaykh 'Abdul-'Aziz Ibn Baz a été interrogé à propos de sa "Clarification" (un discours qu’il a donné), donc il a répondu (7/28/1412) dans une cassette intitulée "l'Explication de la Clarification" :

« Cette clarification dont nous avons parlé - ce qui était visé par cela était la da'wa (l'appel) de chacun - des prêcheurs et des savants - dans une critique constructive. Et nous ne visions pas nos frères à Médine parmi les étudiants en science, les enseignants et les prêcheurs, ni même les gens de la Mecque, Riyadh ou Jeddah. Plutôt tout le monde d’une façon générale. Quant à nos frères – les mashayikh bien connus de Médine- nous n'avons aucun doute sur eux. Ils possèdent un credo du sain et sont de Ahl-us-Sunna wal-Jama'a, comme shaykh Muhammad Aman Ibn 'Ali (Al-Jami), shaykh Rabi' Ibn Hadi (Al-Madkhali), shaykh Salih Ibn Sa'ad As-Suhaymi, Shaykh Faalih Ibn Naafi ' et Shaykh Muhammad Ibn Hadi. Tous connus pour leur persévérance, connaissance et credo sain…Cependant, les prêcheurs vers le mensonge - ceux qui chassent dans l'eau obscure (c'est-à-dire. sans but) - sont ceux qui confondent les gens. Et ils parlent de ces questions en disant "Il visait par cela untel et untel" et ce n'est pas bien. Il est obligatoire de prendre les mots de quelqu'un selon la meilleure compréhension. »

Aussi dans la cassette "S’accrocher au Manhaj Salafi ", enregistrée dans la mosquée de shaykh 'Abdul-'Aziz Ibn Biz (rahimahullah) à Ta'if, shaykh Rabi' a donné un cours jeudi (3 de Muharram 1413) intitulé "S’accrocher au Qur'an et à la Sunna". Dans ce discours, le shaykh a incité les gens à suivre ces deux sources en présence de shaykh ibn Baz. Et après que shaykh Rabi' eut terminé son discours, shaykh Ibn Baz a fait des remarques en disant :

« Au nom d'Allah et que la paix et les bénédictions d'Allah soient sur Muhammad, sa famille, ses compagnons et ceux qui suivent sa guidée. Nous avons tous écouté les paroles du noble shaykh Rabi' Ibn Hadi Al-Madkhali sur le fait de s’accrocher au Livre et à la Sunna et l'avertissement contre ceux qui s’y opposent et (l'avertissement contre) les causes de la division et du suivi fanatique des passions. Et il a certes réussi, en a parlé correctement et nous en a fait profiter, qu’Allah le récompense et multiplie sa récompense. C'est une obligation pour toute la Umma – de persévérer sur le Livre d'Allah et la sunna du messager d'Allah et de se référer à eux pour juger des affaires - petites ou grandes. Donc nous demandons à Allah qu'Il accorde au noble shaykh Rabi' tout le bien et qu'Il le récompense pour son discours… »

Dans la cassette "Questions de Suède", on a interrogé shaykh Ibn Baz à propos de shaykh Rabi' et il a dit:

« Certes, shaykh Rabi' est parmi les savants de la Sunna - (et ensuite il a mentionné shaykh Muhammad Aman Al-Jami avec lui et a dit) - les deux sont connus pour leur connaissance et vertu. »

Référez-vous aussi au livre "la Méthodologie d'Ahl-us-Sunna wal-Jama'a dans la Critique des Hommes, des Livres et des Groupes" (de shaykh Rabi') pour voir les bons mots de shaykh 'Abdul-'Aziz Ibn Baz pour ce livre.

Vraiment, nous ne connaissons pas d'homme qui soit au-dessus de ce sur quoi était shaykh 'Abdul-'Aziz Ibn Baz - intérieurement et extérieurement - l'amour de Sunna et l'appui de ses gens et la haine pour l'innovation et l'avertissement contre ses gens, comme l’est shaykh Rabi' Ibn Hadi. Le shaykh n'a pas cessé de l'aimer, de le louer et de le recommander - en fait, il lui a accordé la permission de quelque chose de plus grand que tout cela, et c'était la permission pour lui d’enseigner dans sa mosquée à Makkah. Là il a donné son cours bien connu sur Fat'h-ul-Majid - qui continue jusqu'à aujourd'hui - et c'est une preuve que le shaykh est mort alors qu'il était satisfait de lui et de son manhaj (méthodologie).

LE MUHADITH, AL-‘ALAMA, MUQBIL IBN HADI AL-WADI'I :

Dans la cassette intitulée "Questions de Hadhramut", on a demandé à shaykh Muqbil :

« Quel est votre avis concernant ceux qui disent que shaykh Rabi' est mutahawir (irréfléchi et hâtif) ? »

Donc le shaykh a répondu en disant :

« Shaykh Rabi' a l'expérience dans le savoir de l'état actuel des affaires parce qu'il a vécu avec les Ikhwan Al-Muflisin pendant une longue période. La louange est à Allah, il est le meilleur dans la rectification de ces affaires et la réfutation des innovations des innovateurs, donc je demande à Allah de le préserver. »

Et dans la cassette "Question à propos de la Sunna posé au grand savant du Yémen : Questions des jeunes de Ta'if", le shaykh a dit :

« Parmi ceux qui ont la meilleure idée et connaissance des groupes (jama'at) et la pollution de ces groupes de notre époque, est le frère, shaykh Rabi' Ibn Hadi, qu’Allah le préserve. Quiconque shaykh Rabi' dit qu'il est un hizbi (partisan), vous découvrirez après quelques jours qu'il est vraiment un hizbi. Vous vous le rappellerez. Un individu peut se cacher au début- il ne veut pas que sa vraie nature soit découverte. Mais quand il gagne de la force et des disciples et qu’il sait que cette parole ne lui nuira pas, il se manifeste et révèle ce sur quoi il est vraiment. Donc je conseille de lire ses livres et d’en tirer avantage, qu’Allah le préserve. »

AL-‘ALAMA SHAYKH, MUHAMMAD IBN SALIH AL-UTHAYMIN :

Dans la cassette "Rencontre d’Al-'Uthaymin avec Rabi' Al-Madkhali et Muhammad Al-Imam", le shaykh, rahimahullah, a dit :

« Certes, nous louons Allah qui a permis à notre frère, Docteur Rabi' Ibn Hadi Al-Madkhali de visiter cette province (d’Arabie Saoudite) pour que ceux qui sont inconscients de certaines questions sachent que notre frère est du côté de la Salafiya - la voie des Salaf. Qu'Allah lui accorde le succès ainsi qu’à nous. Et je n'entends pas par "salafiya" que c'est un parti séparé (hizb) qui s'oppose à ceux qui n’en font pas partie parmi les musulmans. Plutôt que j'entends par "salafiya" qu'il suit la voie des Salaf dans sa méthodologie et particulièrement dans la compréhension du Tawhid et la dénonciation de ceux qui s'y opposent. Et nous savons tous que le Tawhid est la base du message pour lequel Allah a envoyé Ses messagers … La visite de notre frère shaykh Rabi' Ibn Hadi dans cette province et spécifiquement dans notre région de 'Unayza, aura sans aucun doute un effet ici. Et il deviendra clair à beaucoup de gens qu'ils étaient inconscients en raison de leur ignition, propagation et qu’ils permettaient à leurs langues de parler librement.[7] Et nombreux sont les gens qui sentent la douleur pour ce qu'ils ont exposé contre les savants quand il leur est clarifié qu'ils avaient raison. »

Alors sur la même cassette, quelqu’un qui participait à la rencontre a dit :

« Il y a une question concernant les livres de shaykh Rabi' ? »

Donc il (rahimahullah) a répondu :

« Il est clair que cette question n’a pas besoin de ma réponse, car comme l’imam Ahmad a répondu lorsqu’il a été questionné à propos d'Ishaq Ibn Rahawaih – qu’Allah leur fasse miséricorde- : « Mes semblables m’interroge à propos d'Ishaq ? C’est plutôt Ishaq qu’on doit interroger à mon sujet ! »[8] j'ai déjà parlé au début de mon discours de ce que je connais de shaykh Rabi', qu’Allah lui accorde le succès. Et j'insiste encore sur ce que j'ai exposé jusqu'à présent. Et sa venue ici et sa conversation dans laquelle il m'a informé de ce qu'il faisait – sans aucun doute – cela est parmi les choses qui augmentent seulement l’amour pour lui et pousse à invoquer pour lui. »

Et dans la cassette "la rencontre de shaykh Rabi’ avec shaykh Ibn 'Uthaymin concernant le manhaj", on lui a posé cette question :

« Nous connaissons beaucoup des déviations de Sayid Qutb, mais la seule chose que je n'ai pas entendue de lui, mais que j'ai entendu d'un étudiant en science et dont je ne suis pas satisfait, est que Sayid Qutb était de ceux qui ont tenu la croyance en wahdat-ul-wujud. Naturellement, c'est une mécréance claire. Donc Sayid Qutb était-il de ceux qui ont tenu la croyance en wahdat-ulwujud ? J'attends votre réponse et qu’Allah vous récompense par un bien. »

Ainsi le shaykh (rahimahullah) a répondu :

« Mon examen des livres de Sayid Qutb est peu conséquent et je ne connais pas la condition de cet homme. Cependant, les savants ont écrit des remarques sur son livre de tafsir (c'est-à-dire Fi Dhilal-il-Qur'an), comme les livres de shaykh 'Abdullah Ad-Duwaish (rahimahullah). Aussi, notre frère shaykh Rabi' Al-Madkhali a écrit quelques remarques sur Sayid Qutb concernant son tafsir et d'autres aspects. Ainsi quiconque veut se référer à eux, peut se référer à eux. »

On l’a aussi interrogé à propos de shaykh Rabi' dans la cassette "Questions de Suède" et il a répondu :

« En ce qui concerne shaykh Rabi', je ne connais de lui que du bien. Et l'homme est parmi ceux qui possèdent (la connaissance et le suivi de ) la Sunna et du Hadith. »

Dans une autre cassette intitulée "Dévoilement des contradictions de d'Ahmad Salam", qui était un entretien téléphonique depuis la Hollande, la question suivante a été posé au shaykh :

« Quel est votre conseil à celui qui empêche les cassettes de shaykh Rabi' Ibn Hadi d’être distribuées, en disant qu'elles mèneront à la fitna (le trouble) et que dans ces cassettes il y des louanges pour les gouverneurs d'Arabie Saoudite - et que ces louanges pour les gouverneurs est de l'hypocrisie ? »

Donc le shaykh a répondu :

« Notre avis est que c'est une erreur et une grande erreur. Shaykh Rabi' est parmi les savants de la Sunna et les gens de bonté. Et son credo est sain et sa méthodologie est droite. Mais quand il s'est prononcé contre quelques figures (populaires) parmi les gens de ces derniers temps et il les a assourdis avec (son exposition de) leurs fautes … »

SHAYKH SALIH IBN FAWZAN AL-FAWZAN :

Dans son introduction au livre de shaykh Rabi’ "la Méthodologie des Prophètes dans l'Appel à Allah" (p. 12-13), le shaykh dit :

« Ceci parce que l'islam appelle à se réunir sur la vérité, comme Allah dit :

« établissez la religion; et n’en faites pas un sujet de division. » [Sourate Ash-Shura : 13]

« Et cramponnez-vous tous ensemble au “Habl” (câble) d’Allah et ne soyez pas divisés. » [Sourate Al ' Imran : 103]

Clarifier et expliquer cette question est une obligation, un groupe parmi les savants - qui protègent (cette Religion) et ont la capacité de vérifier - a pris la responsabilité d'avertir contre les erreurs de ces groupes. Et ils ont pris la charge d'expliquer leur opposition avec l'Appel vers la Méthodologie des prophètes, pour que (peut-être) ces groupes puissent retourner à la vérité - en effet, parvenir à la vérité est l'objectif du croyant- et pour que ceux qui sont inconscients des erreurs de ces groupes ne continuent pas à être trompés par eux. Et parmi ces savants qui se sont chargés ce devoir, agissant selon le hadith – « la Religion c’est le bon conseil. la Religion c’est le bon conseil la Religion c’est le bon conseil. ' Nous dîmes : ' envers qui, ô messager d'Allah ? ' Il dit : ' envers Allah, Son Livre, Son Messager, les gouverneurs musulmans et l’ensemble de la communauté » – parmi ceux qui ont clarifié et conseillé est shaykh Rabi' Ibn Hadi Al-Madkhali. Dans ce livre, qui est devant nous, qui s’intitule "La Méthodologie des Prophètes dans l'Appel à Allah", il a expliqué – qu’Allah lui accorde le succès et le récompense par un bien - la méthodologie des messagers dans l'Appel à Allah selon ce qui est exposé dans le Livre d'Allah et la Sunna de Son messager. Et il a comparé cela avec la méthodologie des groupes opposés, afin que la différence entre la méthodologie des messagers et ces méthodologies diverses en opposition avec la méthodologie des messagers deviennent claire … »

Dans son introduction au livre (de shaykh Rabi') "Un Groupe pas plusieurs groupes et Un Chemin, pas plusieurs", le shaykh a dit :

« Cependant, ces derniers temps, sont apparus des groupes qui se sont attribués à la Da'wa et qui ont été guidé par des leaders spécifiques à leurs groupes. Chacun de ces groupes s’est constitué une méthodologie spécifique à eux dont le résultat est une division, une différence et une lutte constante entre ces groupes - tout ce que la religion interdit et que le Livre et la Sunna interdisent. Ainsi quand les savants ont réfuté cette méthodologie employée par ces groupes, qui est étrangère à l’islam, quelques frères les ont défendus. Et parmi les gens qui ont défendu ces groupes est le shaykh 'Abdur-Rahman' Abdul-Khaliq, par la voie de ses ouvrages et cassettes. Il a fait tout cela malgré le conseil de ses frères de ne pas le faire. Alors il a ajouté à cela, ses reproches et condamnations de ces savants qui n'ont pas été d'accord avec lui dans ses actions. Et il les a étiquetés par des descriptions qui ne leur seyaient pas et il n'est pas revenu sur cela – pas même contre certains shayks qui lui ont appris! Le noble shaykh, Rabi' Ibn Hadi Al-Madkhali a pris la responsabilité de le réfuter dans ce livre, que le lecteur tient devant lui, et qui s’intitule ' Un Groupe pas plusieurs groupes et Un Chemin, pas plusieurs. ' Et je l'ai lu et ai constaté qu'il a suffisamment accompli son objectif, et la louange est à Allah. »

Et dans la cassette " Questions de Suède" (enregistré au mois de Rabi'-ul-Aakhira 1417), le shaykh a dit après avoir mentionné shaykh Rabi' avec un groupe d'autres savants :

« Ils sont parmi les grands savants qui ont un rôle actif dans la Da'wa (l'Appel) et dans la réfutation de ceux qui désirent dévier de la voie correcte de la Da'wa. Donc ses cassettes doivent être distribuées car il y a un bénéfice énorme pour les musulmans. »

AL-'ALAMA, SHAYKH MUHAMMAD IBN 'ABD-IL-WAHAB MARZUQ AL-BANNA :

Dans son introduction au livre "Un Groupe pas plusieurs groupes et Un Chemin, pas plusieurs", le shaykh, qu’Allah le préserve dit :

« Je connais docteur Rabi' Ibn Hadi Al-Madkhali depuis qu’il est étudiant à l'Université Islamique (de Médine) comme quelqu'un qui tient beaucoup à apprendre la Sunna et la Voie des Salaf As-Salih, aussi bien qu’à suivre cette méthodologie et à appeler d'autres à ce Chemin Droit. J'ai obtenu un diplôme avec lui et les frères 'Abdur-Rahman 'Abdul-Khaliq, 'Umar Sulayman Al-Ashqar et shaykh Muhammad Aman Al-Jami avec quelques étudiants soudanais qui étaient sur la même méthodologie de Da'wa au Soudan pendant les vacances d'été de cette année. Et parmi les meilleurs d'entre eux (d’entre nous) qui ait tenu ferme sur ce chemin (la Voie des Salaf) est shaykh Rabi' Ibn Hadi Al-Madkhali. Nous demandons à Allah qu'Il prolonge sa fermeté, car il a rempli un vide en défendant la Sunna et en clarifiant les erreurs de certaines personnes dont nous témoignions de leur vertu, encore que beaucoup de personnes soient trompées. Comme son conseil au fils, shaykh 'Abdur-Rahman (' Abdul-Khaliq) dans le livre ' Un Groupe pas plusieurs groupes et Un Chemin, pas plusieurs. ' Et dans ce livre, il clarifie la vérité sur laquelle il se tient, qu’Allah le récompense par la meilleure récompense et qu’Il nous accorde, le frère 'Abdur-Rahman et tous les frères, la méthodologie du Chemin Droit. Et qu’Il nous protége tous des chemins égarés. Et je viens d’apprendre la mort de shaykh Muhammad Aman Al-Jami, qu’Allah lui pardonne et lui accorde une place au Paradis. Il était en effet parmi ceux qui ont défendu la Sunna et qui ont appelé à suivre la Voie des Salaf. Je demande à Allah qu'Il accepte ses efforts et qu'Il lui pardonne ainsi qu’à nous. »

SHAYKH MUHAMMAD IBN 'ABDILLAH AS-SUBAYAK, RESPONSABLE DES AFFAIRES DU MASJID AL-HARAM ET DU MASJID AN-NABAWI ET IMAM ET KHATIB DU MASJID AL-HARAM :

Dans le livre "An-Nasr-ul-'Aziz 'ala Ar-Radd-il-Wajiz" (p. 11), il a dit :

« La louange est à Allah et la paix et la bénédiction soient sur celui après qui il n’y a aucun prophète, Muhammad et sur sa famille et ses compagnons. Certes, le noble shaykh Rabi' Ibn Hadi Al-Madkhali, qui est professeur à l'Université Islamique de Médine, est parmi les savants bien connus et les prêcheurs populaires dans les cercles science et d’éducation du Royaume d'Arabie Saoudite. On le connaît pour son autorité dans les sciences de la Sunna aussi bien que pour d'autres sujets des sciences islamiques. Le shaykh a un grand rôle dans l'appel à Allah sur la méthodologie des Salaf As-Salih, la défense du credo Salafi correct et la réfutation de ceux, parmi les gens de l'innovation et des passions, qui s'y opposent, donc il remercié pour cela. Donc nous demandons à Allah qu’il prolonge Sa bénédiction sur lui et qu'Il l'augmente dans sa capacité et ses recherches. »

Et dans la cassette "Dévoilement des contradictions d'Ahmad Salam" (cassette 1), la chose suivante a été enregistrée :

Question : « Quel est votre conseil à celui qui empêche (la distribution des ) cassettes des savants bien connus d'Ahl-us-Sunna, comme shaykh Muhammad Aman Al-Jami, rahimahullah et shaykh Rabi' Ibn Hadi Al-Madkhali, hafidhahullah, au point qu'il dise que les cassettes du shaykh provoquent la fitna ? »

Le shaykh a répondu :

« Je cherche refuge auprès d’Allah, je cherche refuge auprès d’Allah…. Les cassettes de ces deux shaykhs sont parmi les meilleures cassettes. Ils appellent les gens à la Sunna et à s'y accrocher fermement, mais personne ne parle en mal d'eux sauf celui qui suit ses passions. La plupart des gens qui parlent d'eux sont les gens des sectes et des partis - ceux qui s'affilient à l’un de ces groupes ou partis. Ils sont ceux qui font de telles déclarations. Quant à ces deux shaykhs, alors on les connaît pour leur attachement à la Sunna et pour leur credo conforme à la voie des Salaf. Et ils sont parmi les meilleurs des gens. »

SHAYKH AHMAD NAJMI :

Dans la première cassette de la série "Jugements des savants sur les déclarations de 'Adnan 'Arur", le shaykh a dit :

« Quant à shaykh Rabi' - on le connaît pour son effort dans la clarification de la Sunna et la réfutation des innovateurs. Qu’Allah le récompense par un bien. »

SHAYKH 'UBAID AL-JABIRI :

Il a été interrogé à propos de shaykh Rabi' sur la cassette "Clarification de certaines erreurs de ' Adnan ' A’rur" et on lui a dit :

« Il se dit beaucoup de choses à propos de shaykh Rabi' - est-il considéré comme un des savants musulmans ? »

Donc il a répondu :

« Shaykh Rabi', la louange est à Allah, est bien connu parmi l’élite et les savants. Et en outre, notre shaikh (l'enseignant), shaykh 'Abdul-'Aziz Ibn Baz l’a loué et approuvé. Et je ne pensais pas que vous me poseriez cette question. »

SHAYKH SALIM AL-HILALI :

Il, qu’Allah le préserve, a dit dans son introduction au livre de shaykh Rabi’ "la Méthodologie d'Ahl-us-Sunna wal-Jama'a dans la Critique des Hommes, des Livres et des Groupes" (p. 11-12) :

« Certes, la réfutation les gens des passions est un sujet honorable des nombreux sujets du Jihad. Et comment pourrait-il en être autrement, quand ses gens tiennent la position de protecteur de cette religion, la défendant contre les altérations des extrémistes, les revendications fausses des menteurs et les fausses interprétations des ignorants. Devant toi, cher lecteur, est un traité sur la plus précieuse forme de science, écrit par un noble frère (c'est-à-dire shaykh Rabi') qui s'efforce de s'assurer que la méthodologie Salafi reste dans sa forme pure comme elle a été connue et comprise par les savants. Et il désire aussi que les jeunes musulmans ne soient pas trompés par le mirage des innovateurs et les halos saints qu'ils placent sur les têtes de leurs leaders et interlocuteurs. »

Aussi dans la cassette "Questions d'un étudiant Yéménite aux étudiants d'Al-Albani", suite à une question de l'étudiant Yéménite concernant les livres de shaykh Rabi', il a répondu :

« Concernant ces livres qui ont été écrits sur ce sujet, ce sont des livres que les savants ont loués, donc mon approbation n'est aucunement nécessaire, ni celle des autres étudiants en science. Il est suffisant que shaykh Muhammad Nasir-ud-Din Al-Albani (rahimahullah) les ait approuvés et en ait dit du bien. De même que les savants de ces pays - (c'est-à-dire l'Arabie Saoudite, parce que la cassette a été enregistrée pendant le Hadj) – qui les ont approuvés, loués et les ont recommandés. Donc les paroles des savants sont suffisantes pour nous en ce qui concerne ces livres et nous demandons à Allah qu'Il accorde un bénéfice à travers ces livres et qu'ils soient fait purement et sincèrement pour Lui. »

SHAYKH 'ALI IBN HASSAN AL-HALABI AL-ATHARI :

Dans la cassette "Questions d'un étudiant yéménite aux étudiants d'Al-Albani", on a demandé au shaykh :

« Quel est votre avis sur le livre de shaykh Rabi’ "La Méthodologie d'Ahl-us-Sunna wal-Jama'a dans la Critique des Hommes, des Livres et des Groupes" parce qu'il y a des gens parmi nous qui malheureusement s'abstiennent des livres de shaykh Rabi' ? »

Donc le shaykh a répondu en disant :

« La position du Faqih envers le Safih (personne idiote)
Est la même que la position du Safih vers le Faqih.
Donc celui-ci s'abstient de l’autre
Tandis que l'autre s'abstient plus du premier. »

« Donc ces gens qui s'abstiennent de ses efforts, il est obligatoire de s'abstenir d'eux. On doit orienter les gens vers la science et ne pas les en chasser. Nous leur disons : « Lisez, ainsi quoi que vous trouviez qui soit conforme à la vérité, acceptez-le. » Cependant, ces gens ne sont pas élevés et éduqués sur cela. Ils sont élevés sur le rejet et la non-acceptation dès le début. « Lisez, n'avez-vous pas d'esprits, n'avez-vous pas d'yeux et d’intellect ? Lisez et quoi que vous trouviez qui soit conforme à la vérité emparez-vous en. » Cependant, la réalité n'est pas ainsi, car ils ont été élevés sur le démenti et la non-acceptation de la science des savants et le rejet de ceux qui la portent et de ceux qui y appellent. Ils ne font cela que pour se protéger d'être piétiné (c'est-à-dire humilié) par les savants, car ils ne sont pas de leurs rangs, et ne leur ressemblent pas ! C'est ce que nous disons et nous répétons les mots du poète :

Pour ceux qui sont ainsi, le cœur meurt de chagrin
Si dans le cœur il y a l’islam et la foi.

CONCLUSION

Ceci est un petit traité contenant certaines des éloges des savants pour shaykh Rabi' Ibn Hadi Al-Madkhali, qu’Allah le préserve et le garde, et fasse du Paradis sa demeure finale, ainsi qu’à nous. Ces paroles sont seulement une petite partie de nombreux éloges que les savants - vivants et décédés - ont donné à ce noble savant (shaykh Rabi' Ibn Hadi).

Donc le témoignage des gens de science est suffisant pour nous comme témoignage. Et Allah a appelé leur témoignage dans Son Livre concernant la plus grande question qui exige un témoignage et qui est le Tawhid, comme Allah dit :

« Allah atteste, et aussi les Anges et les doués de science, qu’il n’y a point de divinité à part Lui, le Mainteneur de la justice. Point de divinité à part Lui, le Puissant, le Sage ! » [Sourate Ali-'Imran : 18]

Et chers frères, ne ressemblez pas à celui à propos de qui Allah dit :

« Quand leur parvient une nouvelle rassurante ou alarmante, ils la diffusent »

Mais mettez plutôt en œuvre la parole d'Allah :

« … S'ils la rapportaient au Messager et aux détenteurs du commandement parmi eux ceux d’entre eux qui cherchent à être éclairés, auraient appris (la vérité de la bouche du Prophète et des détenteurs du commandement). » [Sourate An-Nisa : 83]

Et prenez gardes ô frères d'être de ceux à propos desquels Allah dit :

« Et ceux qui offensent les croyants et les croyantes sans qu’ils l’aient mérité, se chargent d’une calomnie et d’un péché évident. » [Sourate Al-Ahzab : 58]

Et rappelez-vous la parole du prophète (Sallaahu 'alayhi wa sallam) :

"Quiconque dit quelque chose à propos d'un croyant qui n'est pas vrai, sera enfermé dans le Feu de l'enfer, jusqu'à ce qu’il revienne sur ce qu'il a dit." [9]

En ces temps, les fausses rumeurs et les allégations (contre shaykh Rabi') se sont répandues, mais :

« Allah prend la défense de ceux qui croient. Allah n’aime aucun traître ingrat. » [Sourate Al-hadj : 38]

Ainsi, ô serviteurs d'Allah, n'écoutez pas ce que ces gens préjudiciables et rancuniers disent en diminuant et diffamant Ahl-us-Sunna. Plutôt agissez selon la Parole d'Allah :

« O vous qui avez cru ! Si un pervers vous apporte une nouvelle, voyez bien clair [de crainte] que par inadvertance vous ne portiez atteinte à des gens et que vous ne regrettiez par la suite ce que vous avez fait. » [Sourate Al-Hujurat : 6]

Et tenez compte de la parole du prophète :

"Il suffit à une personne, pour mentir, qu’il relate tout ce qu'il entend."

Ceci est notre conclusion et que la paix et les bénédictions d’Allah soient sur Muhammad, sa famille et ses compagnons.

[1] Nous avons occulté certains passages contenus dans l’original, comme certains commentaires qui n’étaient pas une parole des savants cités, et des paroles de personnalités sur lesquelles il y a un doute. (cf l’original en arabe)
[2] Abû Dawûd (3641), At- Tirmidhi (2683) et Ibn Mâjah (223)
[3] Se référer au livre Miftah Dar As-Sa'ada de l’imam Ibn Al-Qayim
[4] Voir l'Introduction à son livre "Ar-Rad 'Alal-Jahmiya waz-Zanadiqa"
[5] Ce traité a été à l'origine compilé par la Librairie Salafi Al-Idrisi de San'a, au Yémen sous la surveillance du frère, shaykh 'Ali Hamud Al-Idrissi, qu’Allah le préserve. Puis quelques nobles frères y ont ajouté des compléments, qu’Allah les récompense tous par la meilleure des récompenses.
[6] Cette biographie est tirée du livre de shaykh Rabi' "At-Ta'assub Adh-Dhamim wa Atharuhu" (la forme condamnée du fanatisme et ses Effets), avec quelques ajouts.
[7] Ceux sont les hizbi (partisans) des Ikhwan Al-Muslimin et des Surouri Qutubis!
[8] C'est l’affirmation du grand savant, Ibn 'Uthaymin, du fait que shaykh Rabi' est le porteur du Drapeau de Al-Jarh wat-Ta'dil. Et c'est aussi un signe du caractère humble du shaykh, qu’Allah lui fasse miséricorde.
[9] Voir Silsilat Al-Ahadith As-Sahiha (n° 437)

English/French Translations


English/French Translations

Nassîhah [Conseil] pour Allâh et aux Musulmans

« Nassîhah [Conseil] pour Allâh et aux Musulmans » par SHeikh Rabî' al-Madkhalî »
SHEIKH AL-'ALLÂMA RABÎ' IBN HÂDÎ 'UMAYR AL-MADKHALÎ (HAFIDHAHULLÂH)

BismiLLehi ar-Rahmâni ar-Rahîm
Louange à Allâh - et Que les Salutations et la Paix d'Allâh soit sur le Prophète d'Allâh sur sa famille, ses Compagnons et ceux qui le suivent dans la droiture

La cause [de ce conseil] est due aux sombres calamités et malheurs qui ont touché l'Islâm et ses gens, ainsi que l'hostilité et l'humiliation qui sont entre les mains des ennemis de l'Islâm, qui se regroupent comme pour un festin, ils se regroupent comme pour manger un plat.

Mon appel est dirigé vers les savants des Musulmans ['Ulémâ al-Muslimîn], aux responsables [dirigeants] éducateurs en chaque région de ce monde et à tous les gouverneurs Musulmans - qu'ils craignent Allâh au sujet de cette communauté [Ummah] et qu'ils reconnaissent les dangers qui se rapprochent d'eux, dangers qui sont la cause de ces calamités et catastrophes qui leurs arrivent. Ils se doivent d'y répondre rapidement en étant conscients de leur responsabilité devant Allâh et de mener la communauté [musulmane] loin de ces tribulations et malheurs qui les ont atteints. De plus [je leurs recommande] de se hâter à utiliser toute occasion qui les aidera à mener à bien la Communauté [loin de ces calamités], de mettre cela à la tête de leurs affaires et qu'ils reviennent à leur Religion de Vérité [Dîn al-Haqq] en tout ce qui touche la croyance [al-'Aqîdah], les actes d'adoration [al-'Ibâdah], les bonnes moeurs et la politique.

Ils doivent établir une méthodologie correcte tirée du Livre d'Allâh, de la Sounnah de Son Messager (sallallahu 'alayhi wa sallam) et de ce sur lequel les anciens pieux prédécésseurs [as-Salaf us-Sâlih] étaient dans l'éducation [de leur prochain] et des générations avec eux. Cela doit être fait dans les mosquées [al-Massâdjid], dans les écoles à tous les niveaux et en tous les domaines d'enseignement, réfléchissez aux paroles du Noble Messager (sallallahu 'alayhi wa sallam) qui a dit :

« Chacun d'entre vous est un berger, et vous êtes tous responsables de vos troupeaux. »

Ils se doivent de penser encore aux paroles du Noble Messager (sallallahu 'alayhi wa sallam) qui a dit :

« Lorsque vous pratiquerez « al-'Ina » : la vente à terme , que vous vous accommoderez de l'agriculture, que vous suivrez les bovidés pas à pas, que vous délaisserez le djihâd, ALLâh vous infligera un rabaissement qu'Il ne vous ôtera que lorsque vous reviendrez à votre religion. »

Et il n'y a aucun doute que la Communauté [Ummah] est tombée dans ce qui est pire que ces affaires, au point que leurs affaires ont atteint cet état acerbe.

Aussi, ils se doivent de penser aux paroles d'Allâh -Ta'âla :

« Il n'appartient pas à un croyant ou à une croyante, une fois qu'Allâh et Son messager ont décidé d'une chose, d'avoir encore le choix dans leur façon d'agir. »
[1]

Sachez qu'il n'y a aucun chemin pour vous qui délivrerait la Communauté [de ce mal] autre que ce chemin. Et [sachez] que prendre un autre chemin ne fera pas augmenter la Communauté si ce n'est dans la destruction et l'humiliation. Et [sachez encore] que les ennemis de l'Islâm ne les accepteront pas [les musulmans] jusqu'à ce qu'ils sortent de leur Religion :

« Il ne t'accepteront pas, les Juifs et les Chrétiens, jusqu'à ce que tu suives leur religion. »
[2]

Je demande à Allâh - Le Généreux [al-Karîm] Seigneur du Trône puissant - d'accorder à la Communauté, à ses gouverneurs, ses savants et ses gens, le succès dans le fait de se hâter à suivre ces pas [salutaires], et notre Seigneur n'acceptera rien d'autre que cela. Et [Il peut], Lui, rassembler l'ensemble de leurs coeurs et paroles sur la Vérité [Haqq].

Et à cette même occasion, je tourne mon conseil à ceux à qui Allâh a permis de suivre la méthodologie [Manhaj] des anciens pieux prédécesseurs - qu'ils craignent Allâh et soient attentifs à son égard en toutes situations, apparentes et cachées. Et [je leur conseille] d'être sincères à son égard [Allâh] dans toutes leurs paroles et actions, et d'appliquer entièrement [ses efforts] à rechercher la science utile.

Et je recommande aux possesseurs [propriétaires] des « Sites Web Internet » de réaliser ces sites dans le but de répandre la méthodologie de ceux qui suivent la voie des Anciens [Minhaj as-Salafî] dans la voie authentique avec attachement, et afin de présenter aux gens à travers ces moyens qui leurs sont offerts les sciences religieuses. Et de mettre en avant les savants de cette méthodologie [Manhaj] afin qu'ils prennent place, surtout ceux parmi eux qui en sont des spécialistes.

Ainsi quiconque est spécialiste dans le « Tafsîr » [commentaire] du Noble Qor'ân, alors il faut qu'il écrive des choses en rapport avec le Tafsîr et ses sciences, et qu'il aborde différentes questions sur la croyance, les actes d'adoration, les affaires sociales, et les bonnes moeurs par les versets qu'il commente. Laissez-le ainsi manier les [différents] principes du Tafsîr et ses branches.

[Je recommande] :

de laisser le spécialiste dans le « Hadîth » puiser ses écrits de la Sounnah du Messager d'Allâh (sallallahu 'alayhi wa sallam), et de le laisser se concentrer sur les sujets de croyances ['Aqîdah] et autres comme nous l'avons mentionné pour son frère commentateur du Qor'ân. Également, il doit écrire sur les principes de la Science des Hadîth ainsi que sur la biographie des Imâms du Hadîth.

de laisser [notamment] le spécialiste du « Fiqh » développer [des sujets] dans son domaine et de le laisser choisir les sujets sur lesquels il souhaite écrire afin d'aider les étudiants en science à comprendre le Livre d'Allâh et la Sounnah de Son Messager (sallallahu 'alayhi wa sallam), assorti à cela des questions problématiques pour lesquelles il apporte les remèdes [à ces questions] appuyés de preuves [jurisprudentielles].

de laisser le spécialiste en « Histoire » [Sîrah] écrire sur la vie du Prophète (sallallahu 'alayhi wa sallam), la vie de Ses Compagnons, dans l'explication des signes de cette Communauté qui ont eu des traditions célèbres qui ont aidé l'Islâm.

de laisser le spécialiste écrire sur les différents modes de récitation du Qor'ân [Qirâ'ât] et du Tajwîd en dissertant dans ce domaine.

de laisser intervenir le spécialiste [en langue] arabe afin qu'il écrive dans ce domaine, à condition qu'il s'éloigne de ce qui n'est pas reconnu par la méthodologie « Salafî » comme parole figurée [Madjâz] et ses différents genres.

Et [je ne conseille] à personne de prendre la tâche de critiquer les gens de l'innovation [Ahl al-Bida'] et de réfuter leurs mensonges, excepté les gens de science [Ahl al-'Ilm].

Et j'espère que ces responsables de « Sites » tels que « Sahab » [3] et leurs frères, n'accepteront rien [de ces critiques] à moins qu'elles soient signées par leurs auteurs qui utilisent leurs vrais noms. Et [j'espère aussi] qu'ils n'accepteront pas [les écrits de] ceux qui écrivent sous des « pseudonymes ».

De la même façon, j'espère que les « Salafî » en général fuiront toutes polémiques et toutes causes de désaccord. Et si un différent se fait entre quelques frères [j'espère qu'] ils le préserveront, et ne polémiqueront pas en diffusant cela sur les « Site Web Salafiyyah » ou autres. Mais plutôt qu'ils soumettent ces questions [ces différents] aux gens de science [Ahl al-'Ilm], qui eux pourront parler sur cela [leurs différents] avec des mots de vérité afin de mettre fin -Inshâ-Allâh- à ces divergences.

Et je recommande aux frères d'être attentifs dans la propagation de la science utile entre eux, et d'accentuer les causes [provoquant] l'amour et la fraternité entre eux.

Qu'Allâh accorde à tous le succès dans le fait d'atteindre ce qui Lui plaît, et qu'Il réconcilie ce qui est entre les coeurs. Certes mon Seigneur est celui qui entend les invocations.

« Rabî' Ibn Hâdî 'Umayr al-Madkhalî 25e de Thul-Qi'dah, 1424 années après la Hijrah du Prophète - Mekkah al-Mukarramah »
[4]

[1] Coran, 33/36

[2] Coran

[3] www.sahab.net

[4] Lien direct : http://www.sahab.net/sahab/showthread.php ?s=f1c1ef6de9b68f00597fcc9bf1e7faab&threadid=300720

English/French Translations


English/French Translations

L’innocence des honnêtes gens de ce dont les calomnient les gens méprisants félons et ignorants

Ecrit par Cheikh al Mouhadith al ‘Alama

– le porteur du flambeau de la critique et de l’eloge-

Rabi’ ibn Hadi ‘Umayr al-Madkhali . Hafidhahou Allah

Au nom d’Allah, le Tout Miséricordieux, le Très Miséricordieux.

Louanges à Allah. Que la paix et la salutation soient sur l’Envoyé d’Allah, sa famille, ses compagnons et ceux qui suivent sa guidance.

J’ai pris connaissance d’un article de Falih al-Harbi sur l’Internet, mis en ligne par l’écrivain Sulayman al Harbi. Il s’agit d’une partie d’un mémoire que Falih a intitulé Tanbih al-Alibba (Avertissement aux gens doués de sens).

Cette recherche est fondée sur le mensonge, la trahison et l’invention d’accusations mensongères. Venant de Falih, cela n’a rien d’étonnant, car on ne s’étonne pas qu’un minéral provienne de sa mine ; une outre n’émet que ce qu’elle contient.

Cela dit, l’action d’approuver et de désapprouver repose sur les critères suivants :

1)- La science, notamment celle des causes de l’approbation et de la désapprobation.

2)- La crainte d’Allah et le scrupule religieux.

Or, Falih et sa bande ne remplissent pas ces deux conditions. Ils ne font aucun cas de piété, de crainte ou de scrupule religieux dans leurs comportements vis-à-vis des salafistes.

En particulier, lorsqu’ils s’en prennent aux savants dont l’équité et l’honnêteté sont établies et connues de tous dont les gens font les éloges : Nasir al-Din al-Albani, Muhammed b. Salih al-Uthaymin, Ahmad b. Yahya al-Najmi, Zayd b. Muhammad Hadi al-Madkhali, Rabi’ b. Hadi, Ubayd al-Jabiri et Salih al-Suhaymi.

Qui plus est, l’un des leurs, à savoir Farouq al-Ghaythi, s’en est même pris au mufti du Royaume de l’Arabie Saoudite, son Eminence le cheikh Abd al-Aziz al-Cheikh, ainsi qu’aux cheiks Salih al-Lahidan et Salih b. Fawzan al-Fawzan, en se basant sur la méthode de Falih.

Ce sont là les grands hommes de la sounnah. Celui qui s’attaque à eux est tombé sur sa tête ; son innovation est devenue évidente ainsi que son hostilité envers la sounnah est ses partisans. Notamment les congénères obscurs de Falih al-Harbi et de son parti, qui sont connus pour la passion, le mensonge et l’ignorance.

Nous n’acceptons pas la critique de ces gens-là concernant le commun des mortels, ni leurs témoignages sur les choses les plus dérisoires. Comment pourrait-on accepter leurs critiques à l’encontre des grands personnages de la sounnah et de la guidance ?!!

Cette bande Haddadite a exagérément critiqué et diffamé les grands noms de la sounnah par le mensonge et la scélératesse. En tête de ce groupe figurent Mahmoud al-Haddad, Abd al-Latif Bashmil et Falih al-Harbi. Ce dernier est devenu le pire et le plus méchant d’entre eux !

Le mensonge et la scélératesse des deux premiers se sont révélés clairement aux gens de la sounnah, à travers mon exposé basé sur les preuves évidentes exposées dans mes deux ouvrages : Mujazafat al-Haddad (les impudences d’al-Haddad) et Izhaq abatil Abd al-Latif Bashmil (la destruction des faussetés de Bashmil).

Des auteurs salafistes ont mis au jour le mensonge et la traîtrise de Falih par des preuves évidentes.

Aujourd’hui, nous faisons face à Falih, le leader de la sédition, du trouble et du mensonge, à travers son article que je discute.

Falih dit à la page 44 :

‘‘Il est établi par la preuve convaincante que al-Madkhali ressemble à ‘‘al-Nasih al-Sadiq’’(qui signifie le conseiller sincère) dans la mutilation des textes et autres’’ – ce que nous avons démontré entre autres.

Ensuite, à l’instar de ‘‘al-Nasih al-Sadiq’’,il fait des allégations contre des savants, et leur fait porter les résultats de son altération et de son mensonge à leur égard.

C’est exactement ce que al-Madkhali a fait dans sa réplique à Abu al-Hasan al-Maribi, intitulée iana abi a-Hasan ‘ala al ruju billath hiya ahsan (pour aider Abu al-Hasan à retourner par le meilleur moyen).

On trouve à la page 15 de cet ouvrage (éd. Majalis al-Huda, Algérie) la citation suivante du cheikh al-Islam Ibn Taymiyya– par le biais de ‘’al-Ikhtiyarat al-Fiqhiyya min fatawa Cheikh al-Islam Ibn Taymiyya’’ de al-Ba’li :

‘‘Il n’est permis à personne de s’apitoyer sur quelqu’un qui est mort mécréant ou qui est mort en affichant sa débauche, en dépit de sa foi, à l’instar de ceux qui commettent les grands péchés.’’

Mise en exergue de la sorte, en gras et soulignée, sans aucune dissociation. Au contraire,il en a fait une seule expression, ne mettant un point qu’à la fin de la phrase.

Cela démontre que le discours est continu jusqu’à ce point. Il en déduit alors -à tort et faussement- que le cheikh al-Islam Ibn Taymiyya interdit de s’apitoyer sur celui qui meurt en affichant sa débauche, en disant :

‘‘Voici Ibn Taymiyya qui interdit de s’apitoyer sur celui qui meurt en affichant la débauche. Celui qui meurt en affichant la débauche et qui invite vers l’égarement mérite plus ce jugement.’’

Ensuite il relève que Ibn Taymiyya a détaillé la question au sujet de la prière sur les débauchés et ne l’a pas fait au sujet de l’apitoiement sur celui qui meurt en affichant la débauche.

Le commentaire.

A) Je dis : ‘‘Quels sont les grands points contenus dans ce passage qui sont établis par la preuve convaincante à l’encontre de Rabi’’ al-Madkhali.’’

1- La mutilation des textes et autres. Il ressemble à ‘‘al-Nasih al-Sadiq’’ dans cette mutilation, et dans d’autres, comme l’a démontré le ‘‘cheikh’’ Falih.

2- Ensuite il affirme que Rabi’’ fait les mêmes allégations que ‘al-Nasih al-Sadiq’’ contre les savants et leur fait porter les résultats de son altération et de son mensonge.

3- Il confirme ces points retenus contre Rabi’ par la preuve convaincante en disant :‘‘ C’est exactement ce que al-Madkhali a fait dans sa réplique à Abu al-Hasan’’, publiée par Majalis al-Huda en Algérie –page 15. Ainsi, pour lui, Rabi’ al-Madkhali est pire que ‘‘al-Nasih al-Sadiq’’, car il a des antécédents de trahison, de mutilation et de fausses allégations à l’encontre des savants, à qui il fait endosser les résultats de son altération et de son mensonge !

La nouveauté dans cet article est que Falih se met à faire la différence entre Rabi’ al-Madkhali et ‘‘al-Nasih al-Sadiq’’, après avoir déclaré, lui et son parti, que ‘‘al-Nasih al-Sadiq’’ était Rabi’. Rabi’ n’est donc plus ‘‘al-Nasih al-Sadiq’’, mais comme il a des antécédents, il est à ses yeux pire que ‘‘al-Nasih al-Sadiq’’ !

4- Nous sommes maintenant en compagnie du ‘‘zélé’’ et ‘‘honnête’’ Falih !

Appelons-le donc ‘‘al-Nasih al-Sadiq’’ ! Qu’il nous démontre, par la preuve convaincante la trahison, l’altération et le mensonge de Rabi’ en affirmant –que sa bouche soit préservée ! On y trouve la citation suivante de cheikh al-Islam Ibn Taymiyya –par le biais de l’al-ikhtiyarat al-Fiqhiyya min fatawa cheikh al-Islam Ibn Taymiyya de al-Bali :

‘‘Il n’est permis à personne de s’apitoyer sur quelqu’un qui est mort mécréant ou qui est mort en affichant sa débauche, en dépit de sa foi, à l’instar de ceux qui commettent les grands péchés.’’

Ensuite, Falih ‘‘al-Nasih al-Sadiq’’ ‘‘le zélé’’ démontre, par son intelligence et son ‘‘génie’’ la trahison, la ruse et la simulation de Rabi’ al-Madkhali, après avoir perpétré la trahison consistant à déplacer ce passage de son contexte et de sa course.

Il dit –que sa bouche soit préservée ! : Mise en exergue de la sorte, en gras et soulignée, sans aucune dissociation, il en a fait une seule expression, ne mettant un point qu’à la fin de la phrase. Cela démontre que le discours est continu jusqu’à ce point. Il en déduit alors -à tort et faussement- que le cheikh al-Islam Ibn Taymiyya interdit de s’apitoyer sur celui qui meurt en affichant sa débauche, en disant :

‘‘ Voici Ibn Taymiyya qui interdit de s’apitoyer sur celui qui meurt en affichant la débauche ; celui qui meurt en affichant la débauche et qui invite vers l’égarement mérite plus ce jugement.’’

Ensuite il relève que Ibn Taymiyya a détaillé la question au sujet de la prière sur les débauchés et ne l’a pas fait au sujet de l’apitoiement sur celui qui meurt en affichant la débauche.

Ce sont là autant de preuves (péremptoires) de la trahison, du mensonge de Rabi’ al-Madkhali, de sa mutilation du discours du cheikh al-Islam, à qui il fait ensuite porter les résultats de son altération et de son mensonge.

Devrait-on débattre des preuves péremptoires et des géniales découvertes de cet imam de ‘‘génie’’!?!

Nul n’est infaillible ! Il pense que toutes ces questions de mutilation et d’altération, etc., sont établies par la preuve convaincante !

Je suis en désaccord avec lui sur ces allégations. Pour ma part, je trouve que –en dépit de son ‘‘génie’’-, la preuve est faite que c’est lui qui a trahi, mutilé et s’est hasardé à travers ses allégations et son jugement.

Mes preuves sont les suivantes :

1) La citation que j’ai faite du cheikh al-Islam est constituée de cinq paragraphes. Je les ai cités en toute honnêteté et minutie, paragraphe par paragraphe, mot à mot et lettre à lettre, dans le même ordre que je les ai trouvés, sans en changer ni le début ni la fin.

Cher lecteur, voici les cinq paragraphes du cheikh al-Islam tels qu’ils sont à la page 131. Je les ai puisés de l’édition de Dar al-Asima , avec les commentaires du savant Ibn Uthaymin , qu’Allah lui fasse miséricorde.

‘‘Les gens de la science et de la religion doivent s’abstenir de prier sur le mort qui ne s’acquittait pas de la zakat et qui ne priait que durant le Ramadan, comme sanction et exemple pour ses semblables. En effet, le Prophète, qu’Allah le salue et le bénisse, n’a pas prié sur celui qui s’est donné la mort, sur celui qui a subtilisé quelque chose du butin ou encore sur le débiteur qui ne peut honorer sa dette. D’autres gens doivent, cependant, prier sur lui. S’il s’agit d’un hypocrite, on ne prie pas sur celui dont l’hypocrisie est connue, mais on prie sur celui dont l’hypocrisie est ignorée.

Il n’est permis à personne de s’apitoyer sur celui qui est mort mécréant ou qui est mort en affichant sa débauche, en dépit de sa foi, à l’instar de ceux qui commettent les grands péchés.

Celui qui s’abstient de prier sur l’un d’eux afin d’empêcher ses semblables de l’imiter a fait une bonne chose. Celui qui prie sur l’un d’eux en lui souhaitant la miséricorde divine, a fait une bonne chose s’il n’y a aucun intérêt prépondérant en s’en abstenant. S’il s’en abstient ouvertement et invoque Allah en sa faveur en secret, afin de réunir les deux intérêts, cela vaut mieux que de perdre l’un des deux.

Le renoncement du Prophète, sur lui la paix et la bénédiction, à laver le martyr et à prier sur lui, indique que ce n’est pas une obligation. Par contre, la préférence du renoncement n’est pas une preuve quant à l’interdiction de l’acte.

Dans quelle religion et par quelle logique, en ce faisant suis-je un traître et un menteur… en sus des autres choses dont cet homme m’accuse ?!

2) J’ai le droit d’affirmer que c’est lui qui a menti à mon égard et m’a calomnié ; c’est lui qui a trahi et mutilé en enlevant ce seul paragraphe d’entre les autres, pour falsifier et faire croire aux gens que je n’ai cité que ce paragraphe de cheikh al-Islam. Il a insisté sur cette falsification et cette tromperie en ne mentionnant pas la page d’où j’ai puisé la citation, et à laquelle j’ai renvoyée (page 131) du livre ‘‘ikhtiyarat cheikh al-Islam Ibn Taymiyyah’’ –qu’Allah lui fasse miséricorde- éd. Dar al-Asima , qui comporte les commentaires et les corrections du savant Ibn al-Uthaymin –qu’Allah lui fasse miséricorde.

3) Il a perpétré une autre trahison et une autre énorme ruse en supprimant mes propos suivants :‘‘certains savants sont pour l’interdiction de prier sur les innovateurs, et à leur tête se trouve l’Envoyé d’Allah’’ –qu’Allah le salue et le bénisse- qui dit :

‘‘ les Qadarites sont les mazdéens de cette communauté ; ils nient les décrets d’Allah. Quand ils sont malades ne leur rendez pas visite et quand ils meurent ne priez pas sur eux.’’ Rapporté par Ahmad 2/125 et 5/407, Ibn Majah 1/35 hadith 92, Ibn Abi Asim dans la sounnah p. 144 et al-Ajurri dans la sharia (190-191).

Al-sindi rapporte dans son commentaire de Ibn Majah, que Ibn Hajar l’a authentifié, de même que al-Albani le considère comme hasan dans le zilal al-jannah p.144, ainsi que dans le sahih de Ibn Majah (1/22 hadith 75). Voir ‘‘la position des gens de la sounnah et de la communauté face aux adeptes des sectes et aux innovateurs’’ (1/412).

Parmi eux se trouvent Ibn Abbas, Ibn Umar, Mujahid, Malik, al-Layth et Abu Thawr. Ils disent au sujet des Qadarites :

‘‘ Ne rendez pas visite à leurs malades et ne priez pas sur leurs morts.’’

Abu Thawr ajoute :

‘‘ Nous ne prions pas derrière eux.’’ Voir ‘‘la position des gens de la sounnah face aux innovateurs’’ de al-Rahili (1/413). Il renvoie aux sources de ces opinions.

Bishr b. al-Harith dit au sujet des Jahmites : ‘‘ Ne leur tenez pas compagnie, ne leur parlez pas, quand ils sont malades ne leur rendez pas visite et quand ils meurent ne priez pas sur eux. (al-sounnah de ‘Abd Allah b.Ahmad1/261) ’‘

Muhammad b.Yahya al-‘Adni dit: ‘‘ Ceux qui affirment que le Coran est créé sont des mécréants derrière lesquels on ne prie pas… on ne prie pas sur leurs dépouilles ni on ne rend visite à leurs malades (al-lalika’i vol. 1, 2/325).’’

Il a omis toute cette partie par ruse et par traîtrise, car elle démolit tous ses racontars et ceux de son collègue, Abu al-Hasan al-Maribi, dans la guerre contre les gens de la sounnah. Ils prétendent, en effet, qu’il y a consensus parmi les gens de la sounnah quant à l’autorisation ou l’orthodoxie de prier sur les innovateurs. Or, les passages qu’il a supprimés annulent cette prétention.

Quant à mon point de vue, précédemment et actuellement, il est celui des gens de la sounnah, qui autorisent la prière sur les innovateurs des gens de la qibla et des débauchés d’entre eux, aussi longtemps qu’ils sont dans le giron de l’Islam.

Falih dit : il en déduit -à tort et faussement- que le cheikh al-Islam interdit de s’apitoyer sur celui qui meurt en affichant la débauche, en déclarant : ‘‘ voici Ibn Taymiyya qui interdit de s’apitoyer sur celui qui meurt en affichant la débauche et qui invite vers l’égarement est plus concerné par ce jugement.’’

Je dis :

1) En m’accusant de fausseté et de mensonge, en raison de ce que j’ai appris des propos évidents de Ibn Taymiyya, cet homme démontre son ignorance, sa rudesse ainsi que son éloignement de la science et des savants. Quant à moi, je n’ai pas imputé au texte du cheikh al-Islam ce qu’il ne supporte pas. Bien au contraire, ses propos sont manifestes dans ce que je lui ai emprunté. Si j’avais mal compris les paroles du cheikh al-Islam Ibn Taymiyya, et que d’autres gens savants, intelligents et bienveillants les avaient lues et comprises différemment, ils ne se seraient jamais permis de statuer que j’ai calomnié le cheikh al-Islam Ibn Taymiyya et que j’ai dit des mensonges et des faussetés à son encontre.

Il se peut qu’un savant se trompe dans la compréhension de la parole d’Allah le Très Haut, de l’Envoyé d’Allah –sur lui la paix et la bénédiction- ou des savants ; ceux-ci ne verront dans sa compréhension qu’une erreur et croiront qu’il aura droit à une simple récompense pour son effort d’interprétation, et une double récompense s’il a raison.

Certains compagnons et certains savants ont effectivement mal compris la parole d’Allah le Très Haut et celle de l’Envoyé d’Allah –sur lui la paix et la bénédiction- mais aucun musulman intelligent ne s’est permis de les accuser de mensonge ou de fausseté. Qu’en est-il alors de celui qui ne s’est pas trompé ?!

2) Al-ba’li –qu’Allah lui fasse miséricorde- et d’autres qui, comme lui, ont compilé des morceaux choisis du cheikh al-Islam Ibn Taymiyya, n’ont fait que transmettre de lui les questions controversées et non celles qui font l’unanimité.

Or, cette question est l’une des celles qui sont sujettes à la controverse. Je t’ai déjà communiqué le désaccord auquel Falih s’est soustrait et qu’il a caché. Quel inconvénient, légal ou intellectuel, y a- t-il pour le cheikh al-Islam d’opter pour une opinion précédente ? Car, comme je l’ai mentionné, celui qui interdit de prier sur les innovateurs qadarites et jahmites, n’interdit en fait que de s’apitoyer sur eux. Il n’y a donc aucun inconvénient, légal ou intellectuel, à ce que Ibn Taymiyya interdise de prier et de s’apitoyer –ce qui fait partie de la prière(salat)- sur celui qui meurt en affichant la débauche.

Si on lui trouve une autre opinion, c’est qu’il aura changé d’avis selon un autre effort d’interprétation, comme c’est le cas pour d’autres savants. Nous éclaircirons cela plus loin.

La situation du cheikh al-Islam est semblable à celle des savants parmi les compagnons –qu’Allah les agrée- et d’autres encore. Il donne son avis sur une question, puis le change dans une autre situation ou dans une autre fatwa.

Dans les deux cas il est récompensé pour son effort d’interprétation. S’il a raison il est doublement récompensé ; s’il se trompe il a droit à une seule récompense et Allah le Très Haut excusera son erreur.

C’est ce qui ressort du hadith de ‘Amr b. al-As, qui a entendu l’Envoyé d’Allah –sur la la paix et la bénédiction- dire :

‘‘ Quand le juge statue et fait un effort d’interprétation, puis a raison, il a droit à double récompense. Quand il statue et fait un effort d’interprétation, puis se trompe, il a droit à une simple récompense (Boukhari et Muslim).’’

Bien d’autres imams ont différents avis sur des questions (de fiqh). Un savant peut avoir deux ou plusieurs avis sur une même question. Les livres de science en sont remplis. Ainsi, al-Shafi’i a deux madhabs : un ancien et un nouveau. Ahmad a, sur plusieurs questions, divers avis connus et transcrits.

Abu Ya’la a écrit un ouvrage à ce sujet.

Il arrive même que l’imam Ahmad ait cinq opinions sur une même question. Tout cela prouve sa crainte d’Allah et sa recherche de la vérité. Celle-ci ne l’empêche pas de contredire aujourd’hui ce qu’il a dit hier, s’il s’avère que la première opinion est erronée. Par exemple, il a cinq opinions concernant l’ex-communion de celui qui abandonne les quatre piliers.

Le cheikh al-Islam –qu’Allah lui fasse miséricorde- dit dans le Majmu’(7/302) :

‘‘Les musulmans sont d’accord que celui qui ne prononce pas les deux témoignages est un mécréant.’’ Quant aux quatre œuvres, ils divergent au sujet de l’ex-communion de celui qui les délaisse. Si, pour notre part, nous disons : les gens de la sounnah sont d’accord que le péché ne fait pas de lui un mécréant, nous voulons dire par là les désobéissances comme l’adultère et la boisson.

Pour ce qui est des quatre piliers, l’ex-communion de celui qui les délaisse fait l’objet d’un conflit très connu. Ahmad rapporte à ce sujet un conflit. Une des narrations dit : ‘‘Celui qui délaisse l’un de ces piliers devient mécréant’’. C’est le choix de Abu Bakr et d’un groupe de compagnons de Malik, tel que Ibn Habib. Dans une deuxième narration : ‘‘il ne devient mécréant que s’il abandonne la prière et la zakat. ‘‘Une troisième version : ‘‘il ne devient mécréant qu’en délaissant la prière et la zakat s’il en fait la guerre à l’imam.’’ La quatrième version : ‘‘il n’est mécréant que s’il abandonne la prière.’’ La cinquième version : ‘‘Il ne saurait être ex-communié pour l’abandon de l’un de ces piliers.’’

Ce sont là des opinions connues des Anciens voir aussi 7/610-611.

J’ajoute maintenant : Abu Hanifa et ses compagnons interdisent de prier sur les tyrans. Cette interdiction démolit donc cette prétendue unanimité !

L’imam Ibn ‘Abd al-Barr dit (dans le Tamhid 14/44 – éd. Al-Faruq 1420 h) : ‘‘ leur opinion est que l’on n’abandonne pas la prière sur toute personne qui est des gens de la qibla.’’

Tel est l’avis de la communauté des savants à l’exception de Abu Hanifa et de ses compagnons. En effet, ceux-ci différent uniquement au sujet des tyrans. Ils disent : ‘‘ Nous ne prions pas sur eux, car de leur vivant, il nous incombe de les tenir à l’écart et de nous éloigner d’eux.’’ Ils ajoutent : ‘‘ plus encore après la mort parce que l’on désespère de leur repentir.’’

Abu ‘Umar (Ibn ‘Abd al-Barr) dit : ‘‘ Ceci n’a aucune valeur. La position de la communauté des savants, la majorité (jumhur) des juristes du Hijaz et de l’Irak est que l’on prie sur tous ceux qui affirment qu’il n’y a de Dieu si ce n’est Allah, que ce soient des pêcheurs, autres que des pêcheurs persistants, ou des gens qui se sont donnés la mort, et tous ceux qui affirment qu’il n’y a de Dieu si ce n’est Allah.

A l’exception de Malik qui diverge quant à la prière sur les innovateurs. Il le déteste pour les imams sans l’interdire à la masse. Abu Hanifa diverge quant à la prière sur les tyrans. L’ensemble des savants, sauf Malik, prient sur les adeptes des sectes, les innovateurs, ceux qui commettent les grands péchés, les khawaridjs, etc.’’

Tel est l’avis de Abu Hanifa et de ses compagnons sur les tyrans. J’espère qu’il allégera les douleurs et les peines que tu ressens à l’égard de ceux qui se manifestent par des œuvres corruptrices !

Pour notre part, nous avons toujours été avec la communauté des savants et la majorité des juristes, pour la légitimité de prier sur les gens de la qibla qui meurent, même s’ils sont des innovateurs ou des désobéissants.

3) Falih dit : ‘‘ Voici mon frère lecteur, le passage extrait des ‘‘ikhtiyarat fiqhiyya’’, pour que tu saches à quel point cet homme est traître et rusé.

Quant à celui qui meurt et qui ne payait pas la zakat, ni ne priait si ce n’est durant le Ramadan ; les hommes de science et de religion ne doivent pas prier sur lui, comme sanction et exemple pour ses semblables. Car le Prophète –sur lui la paix et la bénédiction- a évité de prier sur celui qui s’est donné la mort, sur celui qui subtilise une part du butin et sur l’endetté insolvable. Pourtant, certains doivent prier sur lui. Dans le cas d’un hypocrite dont l’hypocrisie est connue, on ne prie pas sur lui. Si son hypocrisie n’est pas connue, on prie sur lui.

Il n’est permis à personne de s’apitoyer sur celui qui meurt mécréant. Ni sur celui qui meurt en affichant la débauche, en dépit de sa foi, à l’instar de ceux qui commettent les grands péchés.

Celui qui s’abstient de prier sur l’un d’eux afin d’empêcher ses semblables de l’imiter a fait une bonne chose. Celui qui prie sur l’un d’eux en souhaitant la miséricorde divine, a fait une bonne chose s’il n’y a aucun intérêt prépondérant en s’en abstenant. S’il s’en abstient ouvertement et invoque Allah en sa faveur en secret, afin de réunir les deux intérêts, cela vaut mieux que de perdre l’un des deux.

Le renoncement du Prophète, sur lui la paix et la bénédiction, à laver le martyr et à prier sur lui, indique que ce n’est pas une obligation. Par contre, la préférence du renoncement n’est pas une preuve quant à l’interdiction de l’acte.

Tu dis (Falih) : ‘‘ Les paroles du cheikh al-Islam –ici- sont claires et ne nécessitent aucun commentaire. La prière est effectuée en vue de la miséricorde et l’apitoiement englobe ce qu’elle contient en fait d’invocations.’’

Le cheikh al-Islam dit –ici- : ‘‘ il invoque Allah en sa faveur en secret. L’invocation signifie la demande de miséricorde pour lui.’’

Le Prophète –sur lui la paix et la bénédiction-, disait dans son invocation lors de la prière funéraire - ‘‘ O Allah ! Pardonne-lui et aie pitié de lui… (Le hadith).’’

Je m’étonne qu’un musulman puisse interdire de s’apitoyer sur un musulman qui n’a rompu d’avec l’Islam, ni par son péché, ni par sa débauche. Allah, loué soit-il, dit à Son Prophète –sur lui la paix et la bénédiction- dans Son livre clair (traduction relative et approximative) :

‘‘…et demande pardon pour ton péché, pour les croyants et les croyantes…’’ Sourate Muhammad verset 19.

‘‘…Seigneur, pardonne-nous, ainsi qu’à nos frères qui nous ont précédés dans la foi…’’ Sourate Al-Hasr (l’exode) verset 10.

Le commentaire :

On dit que le passage que j’ai cité fidèlement et en toute précision (page 2) a déjà été présenté. Il faut donc s’y référer.

Ses paroles : ‘‘Je m’étonne qu’un musulman puisse interdire de s’apitoyer sur un musulman qui n’a pas rompu avec l’islam.’’

- Je dis : ‘‘ Le lecteur connaît déjà mon opinion sur la question à travers ma réponse à Abu al-Hasan. J’éclaircirai cela dans mes livres et mes articles.

Falih sait cela. Il sait, autant que d’autres, que j’ai débattu avec al-Haddad et la Haddadiyya de leur interdiction de s’apitoyer sur les innovateurs, de la manière stupide qu’ils ont employée. Sur cette question, et sur d’autres, nul ne s’est opposé à eux comme je l’ai fait – Louange à Allah.

Dés lors, l’âme de ce cher haddadite ‘Abd al-Latif Bashmil, ‘‘le véridique’’, l’intime de Falih, ne s’est pas apaisée et de manière infatigable et inlassable combat Rabi’, incite à le combattre et le poursuit sans cesse, croyant qu’il le fait pour ‘‘l’exterminer’’.

Où est ta contestation des Haddadites sur cette question ?! Où sont ces pleurnicheries et cette position sérieuse en face des Haddadites ?

Où sont les articles ‘‘falihites’’ qui leur donnent la réplique sur cette question et d’autres ?!

Comment peux-tu prendre cette espèce comme ta troupe pour faire la guerre aux salafistes –dont Rabi’-, cette guerre qui repose sur le mensonge et la calomnie ?!!

Ta pleurnicherie est, par conséquent, mensongère car Rabi’ n’interdit de s’apitoyer ni sur les innovateurs ni sur les musulmans débauchés. Bien au contraire, il a cité un avis du cheikh al-Islam au sujet du débauché qui se manifeste par sa débauche. Tu n’es sincère ni dans ta pleurnicherie ni dans ton étonnement.

Cher lecteur, tu as déjà pris connaissance de mon opinion sur l’apitoiement. Il y aura plus de détails à ce sujet –s’il plaît à Allah.

Falih dit :

‘‘ Vois, comment al-Madkhali rend le discours continu et le ‘‘waw’’ (et) dans le passage ‘‘et celui qui meurt en affichant la débauche’’ –une conjonction. Or, cette particule est placée en début de phrase et n’est donc pas une conjonction.

Afin d’enlever toute possibilité qu’elle ne soit pas une conjonction, il la fait précéder d’un alif hamzé pour donner ‘‘aw’’ (ou). Par cette tournure il coupe la locution : ‘‘ et celui qui meurt en affichant la débauche’’ de ce qui précède et de ce qui suit. Elle devient alors coordonnée à la locution : ‘‘et il n’est pas permis de s’apitoyer sur celui qui meurt mécréant !!!’’ Et c’est ainsi qu’elle supporte la même règle.’’

Le commentaire :

Je dis :

1- Gloire à Toi ! Ceci est un énorme mensonge. Par le Seigneur des cieux et de la terre, rien de tout ce que cet homme m’accuse ne m’est jamais venu à l’esprit. Il n’est pas impossible qu’il s’adonne à de tels actes déshonorants.

2- J’ai cité les propos du cheikh al-Islam de son livre ( al-ikhyiyarat al-fiqhiyya) textuellement mot à mot et lettre à lettre, tels que je les ai trouvés, dans leur tournure et leur contexte. Je n’y ai rien ajouté, ni un alif, ni un hamza, ni rien d’autre.

Dans le discours du cheikh al-Islam, il y a, entre autres choses, le paragraphe suivant :

‘‘ Et il n’est permis à personne de s’apitoyer sur celui qui est mort mécréant ou qui est mort en affichant sa débauche, en dépit de sa foi, à l’instar des gens qui commettent les grands péchés.’’

Je n’y ai rien changé ni altéré.

Dans ce paragraphe on trouve le mot ‘‘aw’’ (ou) et l’édition d’où j’ai puisé les propos du cheikh al-Islam existe encore –louange à Allah- l’édition de Dar al ‘Asima, éditée par Ahmad al-Khalil et commentée par le savant Ibn ‘Uthaymin –qu’Allah lui fasse miséricorde.

Celui qui désire s’y référer pour s’en assurer et voir la réalité (des choses), qu’il le fasse, avec tous nos remerciements.

- Ses propos :

‘‘ Vois, comment al-Madkhali rend le discours continu et le ‘‘waw’’ (et) dans le passage ‘‘et celui qui meurt en affichant la débauche’’ –une conjonction. Or, cette particule est placée en début de phrase et n’est donc pas une conjonction.

Je dis : ‘‘ Je n’ai pris aucune liberté avec le discours du cheikh al-Islam : je n’ai ni relié ce qui est coupé, ni coupé ce qui est relié. Ensuite, dans le passage que j’ai cité il n’y avait que le mot ‘‘aw’’ et non le ‘‘waw’’ (et), que je considère comme coordinatrice dans le contexte où je l’ai vu. Si c’et le ‘‘waw’’ qui se trouvait dans ce contexte je ne l’aurais considéré que comme une coordination car, pour moi, le contexte ne l’interdit pas. Jusqu’ici je n’ai vu que cela.

Ses propos

‘‘ Vois, cher frère, comment al-Madkhali rend le discours continu et le ‘’waw’’ (et) dans le passage ‘’et celui qui meurt en affichant la débauche’’ –une conjonction.

Or, cette particule est placée en début de phrase et n’est donc pas une conjonction.

Afin d’enlever toute possibilité qu’elle ne soit pas une conjonction, il la fait précéder d’un alif hamzé pour donner ‘’aw’’ (ou). Par cette tournure il coupe la locution : ‘‘ et celui qui meurt en affichant la débauche’’ de son contexte. Elle devient alors coordonnée à la locution : ‘‘ et il n’est pas permis de s’apitoyer sur celui qui meurt mécréant !!!’’ Et c’est ainsi qu’elle supporte la même règle.’’ Fin de citation de Falih

Je dis : ‘‘ J’ai déjà parlé de la tournure et du contexte et dit que je n’ai fait aucune adaptation. Dans la tournure on trouve le mot ‘‘aw’’ (ou) tel quel. Par Allah ! Rien de ce que ce forgeur d’accusations grossières m’attribue ne m’est venu à l’esprit. Il n’est pas impossible qu’il juge les gens à son aune !

Même Abu al-Hasan al-Misri, en dépit de son impudence, n’a pas atteint dans le mensonge, la bassesse de ce menteur invétéré.

Je ne sais combien de temps il a passé à fabriquer ces mensonges. Il n’est pas improbable qu’il ait recherché l’aide de gens aussi impudents que lui, experts dans la fabrication d’accusations et qui méritent de passer en jugement, afin d’être dignement sanctionnés. Mais, comme Falih craint les tribunaux et comme il le mérite, lui et son parti !!

Falih dit : ‘‘il est clair, comme le soleil dans le ciel qu’aucun écran ne cache, que al-Madkhali a volontairement puisé sa citation des ikhtiyarat afin d’exploiter l’expression ‘‘ il n’est permis à personne de s’apitoyer sur celui qui est mort mécréant’’.

C’est ainsi dans al-Fatawa al-kubra vol.4 p. 445. Ce qui précède et ce qui suit cette citation, et qui s’y rattache en signification et en règle, montre qu’il s’agit d’une incise et que les propos du cheikh al-Islam ont un sens clair. Ses textes deviennent encore plus clairs lorsqu’on se réfère à ses ouvrages, dont al-Madkhali a fait table rase pour servir son objectif pervers.

Je dis : ‘‘ le mensonge et les propos séditieux sont évidents dans ton discours, aussi évidents que le soleil dans le ciel. Quelles sont tes preuves, que al-Madkhali a volontairement cité les ikhtiyarat afin d’exploiter l’expression ‘‘il n’est permis à personne de s’apitoyer sur celui qui est mort mécréant’’ Par Allah ! Je n’ai rien fait de la sorte, ni cela m’est-il venu à l’esprit. Qu’est-ce qui me pousserait à une telle exploitation, alors que j’autorise l’apitoiement dans mes écrits, mes séances et mes réponses à ceux qui m’interrogent. Il y a même eu une guerre entre ton parti haddadite et moi, lorsqu’ils ont interdit de s’apitoyer sur l’innovateur, et traité d’innovateur celui qui ne le fait pas à l’encontre de l’innovateur. Leur guerre contre moi et contre la méthode salafiste est toujours allumée.

Il existe une anthologie du cheikh al-Islam intitulée (al-Ikhtiyarat). Lui est-il impossible, par exemple, de choisir une opinion qui soit contraire à celle de la majorité des savants ?! Lui est-il impossible de choisir un de ses avis du passé?!

Ne vois-tu pas que tu ignores les évidences qui sont aussi claires que le soleil ?!

Le cheikh al-Islam a donné différentes opinions au sujet de diverses questions, dont : la question au sujet de laquelle tu as suscité une révolte contre nous.

L’imam al-Bali a également cité le point suivant du cheikh al-Islam dans son al-ikhyiyarat al-fiqhiyyat –éd. Dar al-‘Asima.

(Ce n’était pas l’habitude des Anciens, quand ils effectuaient des prières, des jeûnes ou un pèlerinage surérogatoires, ou quand ils récitaient le Coran, d’en offrir les récompenses aux défunts des musulmans. Il n’est pas permis de s’écarter de la voie des Anciens, car c’est la meilleure et la plus parfaite des voies.)’’

Al-Ba’li dit : -Abu al-‘Abbas dit ailleurs- ‘‘ce qui est vrai c’est que le mort bénéficie de toutes les adorations corporelles en tant que prière, jeûne et lecture, de même qu’il bénéficie des adorations financières comme l’aumône, l’affranchissement d’un esclave…etc’’. Les imams sont unanimes à ce sujet.

Je dis : ‘‘ Sur cette question le cheikh al-Islam a deux opinions dont l’une –qui rejoint votre méthode- prive les défunts musulmans de l’immense bien que les musulmans vivants leur offrent, sans compter qu’elle contredit le consensus des imams !!

Mon opinion est celle des Anciens et je souhaite qu’elle soit la dernière en date du cheikh al-Islam.

Le cheikh al-Islam –qu’Allah lui fasse miséricorde- a deux avis sur la vie de al-Khadir :

- dans l’un il pense qu’il est vivant ;

- dans l’autre, il nie avec force qu’il soit vivant.

Pour les Haddadites et leur école, ceci constitue une formidable contradiction dont l’auteur devrait être critiqué !!

Pour les savants : c’est un mujtahid qui obtient double récompense quand il a raison et une simple récompense quand il se trompe.

6 - Falih dit : ‘‘ C’est ainsi qu’elle se présente à la page 445 du vol.4 des al-Fatawa al-Kubra. Les pages qui précédent et celles qui suivent qui ont un lien avec elles, tant dans le sens que dans la règle, prouvent que c’est une incise et que le sens est compris du discours du cheikh al-Islam. Ses textes le rendent encore plus clair quand on se réfère à ses ouvrages, dont al-Madkhali a fait table rase, pour atteindre son but pervers.’’

- Le commentaire :

1) Cet extrait auquel tu renvoies vient des ‘‘al-ikhyiyarat al-‘ilmiyya fi ikhtiyarat cheikh al-Islam ibn Taymiyya’’, agencé selon les chapitres du fiqh par l’imam Abu al-Hasan Ali b. Muhammad b. ‘Abbas al-Ba’li al-Dimashqi, dont le texte est le suivant :

‘‘Les gens de la science et de la religion doivent s’abstenir de prier sur le mort qui ne s’acquittait pas de la zakat et qui ne priait que durant le Ramadan, comme sanction et exemple pour ses semblables. En effet, le Prophète, Qu’Allah le salue et le bénisse, n’a pas prié sur celui qui s’est donné la mort, sur celui qui a subtilisé quelque chose du butin ou encore sur le débiteur qui peut honorer sa dette. D’autres gens doivent, cependant, prier sur lui. S’il s’agit d’un hypocrite, on ne prie pas sur celui dont l’hypocrisie est connue, mais on prie sur celui dont l’hypocrisie est ignorée. Il n’est pas permis à personne de s’apitoyer sur celui qui est mort mécréant et sur celui qui est mort en affichant se débauche, en dépit de sa foi, à l’instar des gens qui ont commis les grands péchés. Celui qui s’abstient de prier sur l’un d’eux afin d’empêcher ses semblables de l’imiter, a fait une bonne chose. S’il s’en abstient ouvertement et invoque pour lui en secret, afin de réunir les deux intérêts, c’est mieux que de perdre l’un des deux. Le renoncement du Prophète, sur lui la paix et la bénédiction, à laver et à prier sur le martyr indique que ce n’est pas une obligation. Par contre, la préférence du renoncement n’est pas une preuve quant à l’interdiction de l’acte.’’

En le confrontant à la copie d’où j’ai puisé la citation, et qui se caractérise par l’édition critique par rapport à trois manuscrits et une quatrième copie comportant les commentaires du savant Muhammad b. Salih al-‘Uthaymin –qu’Allah lui fasse miséricorde- à laquelle l’éditeur a accordé une attention qui fait défaut à toutes les éditions de ce livre.

En confrontant le contenu des al-Fatawa al-Kubra à cette remarquable copie, nous avons relevé dans le texte des Fatawa les erreurs et les chutes suivantes :

1-Dans le passage des al-Fatawa al-Kubra on trouve : ‘‘… car le Prophète, sur lui la paix et la bénédiction, a délaissé la prière sur celui qui s’est donné la mort, sur celui qui subtilise une part du butin et sur l’endetté solvable.’’

L’expression (l’endetté solvable) comporte un faux sens évident comme le soleil que tu n’as pas saisi ! Dans la remarquable copie commentée par le savant Ibn ‘Uthaymin (p.131) il y a : (…et l’endetté insolvable). C’est là le vrai sens.

Dans le Majmu’ al-Fatawa (24/286) : ‘‘…et sur l’endetté insolvable). Ce sens est vrai bien qu’il comporte l’addition ‘‘sur’’.

2- Dans la copie des al-Fatawa al-Kubra il manque plus d’une ligne ! il s’agit de ses propos : ‘‘ Et celui qui prie sur l’un d’eux en lui souhaitant la miséricorde divine, et qu’il n’y ait pas dans son abandon un intérêt prépondérant, a fait une bonne chose.’’

3- On trouve dans le texte des al-Fatawa al-Kubra ‘‘…et celui qui meurt en affichant la débauche’’, avec le ‘‘waw’’, tandis que dans la copie d’où j’ai puisé il y a ‘‘…ou celui qui meurt en affichant la débauche.’’

L’édition scientifique impose le choix de la copie d’où j’ai puisé et que nous avons dit être distincte des autres dans la mesure où elle a été confrontée à trois manuscrits et une quatrième copie, dont vous avons parlée, surtout que l’impression et l’édition des al-Fatawa al-Kubra sont de mauvaise qualité.

L’homme avisé réalisera dans quelle mesure l’édition est médiocre et qu’on ne peut s’y fier en cas de divergence, d’autant que cette chute s’est produite à deux reprises dans un texte court. On ne peut donc pas écarter la chute de l’alif hamzé du mot ‘‘aw’’ (ou) pour devenir ‘‘wa’’ (et).

L’étonnant est que tu t’en serves comme argument, sans te rendre compte de la calamité qui a touché le texte dont tu te vantes. Tu te promènes fièrement avec ce texte dont tu te sers pour traiter les honnêtes gens de traîtres.

Est-ce par ta sotte logique que tu accuses l’éditeur des al-Fatawa al-Kubra ?

En confrontant la copie du cheikh Muhammand Hamid al-Faqqi à la copie remarquable, nous avons relevé dans celle du premier ‘‘et celui qui prie sur l’un d’eux en souhaitant la miséricorde d’Allah’’, et dans l’autre copie ‘‘et celui qui prie sur l’un d’eux en lui souhaitant la miséricorde d’Allah’’.

Que devrait-on dire du cheikh Muhammad Hamid à qui le mot ‘‘lahu’’ (lui) a échappé ?

Qui plus est, que dire de lui quand l’éditeur de la copie caractéristique a signalé que pratiquement pas une page du livre n’est exempte d’erreur, de manquement ou d’altération ?! C’est ce qu’il dit à la page ‘‘waw’’ (vi) de l’introduction de son édition.

Et à la page ‘‘zay’’ (vii) il dit :

a) Il manque une ligne ou plus, et il y a plein d’exemples de ce type. Il en a cité certains exemples.

b) Il rappelle qu’il manque un mot ou deux ; c’est très fréquent et pratiquement pas une page n’en est dépourvue.

c) Il altère le sens dans de nombreux endroits.

Quel jugement devrait-on donc prononcer à l’encontre du cheikh Muhammad Hamid dans le tribunal haddadite ?! Avec combien de marteaux le frapperaient-ils sur la tête ?!

Par contre les savants, les gens intelligents et les nobles lui trouveront une excuse et auront pitié de lui, surtout qu’il ne possède qu’un seul manuscrtit. Ils n’oublieront pas ses efforts –qu’Allah aie pitié de lui- pour servir et venir en aide à la sunnah.

2- Quelle est ta preuve que le cheikh al-Islam a écrit ce mot avec un ‘‘waw’’ (et) que tu décris comme débutant une phrase, et que Rabi’ a osé, par mensonge et trahison, écrire ‘‘aw’’(ou) ? N’est-il pas possible, pour les intelligents, que l’erreur soit dans la copie des al-Fatawa al-Kubra ?!

3- Comment peux-tu affirmer de manière aussi tranchée, que c’est Rabi’ l’auteur de cette altération, pour bâtir, sur ton affirmation, des jugements qui poussent les gens intelligents à s’apitoyer sur Mahmud al-Haddad, qui est incapable de rejoindre le niveau atteint par le nouveau leader haddadite –Falih al-Harbi.

4- Ton propos : ‘‘ Le sens est compris des paroles du cheikh al-Islam.’’

Je dis : ‘‘ Cette allégation comporte de la témérité et de l’opiniâtreté. Aucun arabe ne comprend ce que toi tu attribues aux paroles du cheikh al-Islam, que moi j’ai citées. Bien au contraire, il comprend ce que moi j’ai compris. Ce qui précède et ce qui suit cette phrase ne prouvent pas tes allégations, que ce soit au niveau du sens ou de la règle.

5- Ton propos : ‘‘Ses textes le rendent encore plus clair, quand on se réfère à ses écrits, dont al-Madkhali a fait table rase afin de satisfaire son but pervers.’’

Je dis : ‘‘D’où tiens-tu que j’ai fait table rase des écrits du cheikh al-Islam afin de satisfaire un but pervers ?! D’où tiens-tu que je savais que cette phrase était une incise, que je lui ai accordée un sens qu’elle ne supporte pas et que, volontairement, j’ai renoncé à consulter les écrits du cheikh al-Islam afin d’accommoder le faux sens que j’ai forgé –comme tu le prétends- à l’encontre du cheikh al-Islam.

Dans ma réplique à Abu al-Hasan, j’étais sur le point de répondre à une bande audio contenant de l’injustice à l’égard des gens de la sunnah, et de commenter autant que possible les injustices et les allégations de cette bande.

Cette bande n’est pas un manuscrit dont je pourrais faire l’édition critique, en me référant aux copies et en les confrontant entre elles, en particulier lorsqu’elles sont divergentes, tout en y ajoutant d’autres ouvrages.

Travailles-tu de cette façon ? Montre-moi donc tes illustres travaux et tes minutieuses éditions critiques, cher critique ‘‘minutieux’’ !!

Je te dis : ‘‘ Au fil de tes colorations de caméléon, tu étais avec les salafistes pour condamner ceux qui donnent valeur d’élaboration à ce qui est concis, puis l’injustice, l’iniquité et l’impudence dans le différend t’ont poussé à te joindre au parti de Sayyid Qutb pour accorder une valeur élaborée à ce qui est concis. Si telle est ton école maintenant, pourquoi ne m’accordes-tu pas un valeur élaborée à mes propos concis ?!

Si ton âme refuse cela, pourquoi m’attribuer tous ces mensonges, alors que tu es devenu un de ceux qui accordent une valeur élaborée à ce qui est concis ?

Quel profit, toi et les autres tirez-vous d’une école de pensée que tu penses être vraie et juste, dont les innovateurs sont les premiers à bénéficier, pour ensuite ne pas mettre en pratique cette justice.

L’islam nous ordonne l’équité envers les musulmans, les mécréants, les juifs, les chrétiens et les mazdéens etc.

Qu’Allah combatte les passions ! Comme elles sont perverses ! Comme elles sont dangereuses pour leurs adeptes en premier, avant de l’être pour autrui en premier lieu ! Comme Allah a mis au jour leur réalité et ce qu’ils cachent et dissimulent.

7- Falih le grand ‘‘éditeur’’ dit : ‘‘Tant qu’il n’y renonce pas et ne se réfère pas à ses écrits pour y puiser ces citations et d’autres encore, et que cette expression n’y figure pas, al-Madkhali a consulté le ‘‘mawqif ahl al-sunnah wal jama’a min ahl al-ahwa wal-bida’i’’, en a extrait des citations et y a renvoyé.’’

Je dis : ‘‘ A ce propos, je rappelle que Falih a pris différentes couleurs concernant ce livre. D’abord il s’en prend au livre et à son auteur, puis il présente ses excuses et fait l’éloge du livre et de son auteur à nouveau.

On m’a dit qu’il a enseigné dans ce livre, puis il s’en est de nouveau pris au livre et à son auteur, qu’il a qualifié d’innovateur. Je ne sais pas de quelle couleur il est maintenant ?!

Oui, j’ai consulté ce livre, d’où j’ai puisé ce dont j’avais besoin sur cette question. J’ai aussi consulté un livre du cheikh al-Islam, d’où j’ai tiré cette expression textuellement. Que veux-tu de moi ? Veux-tu que je révise tous les livres du cheikh al-Islam, et que je révise ses sources, ainsi que les sources des sources des sources de leurs sources, jusqu’à l’époque de l’imam Malik, d’al-Awza’i et de al-Thawri, pour commenter une bande audio?!!

Nous attendons de toi un travail clair dans ce domaine, afin que tu sois un exemple pour la communauté.

8- Falih dit : Et les propos du cheikh al-Islam sont comme dans le texte du Majmu’ al-Fatawa (24/286) :

‘‘Quant à ceux qui affichant la débauche, en dépit de leur foi, à l’instar de ceux qui commettent les grands péchés, certains musulmans doivent nécessairement prier sur eux. Quant à celui qui s’abstient de prier sur l’un d’eux, afin d’empêcher ses semblables de l’imiter, comme le Prophète, sur lui la paix et la bénédiction, s’est abstenu de prier sur celui qui s’est donné la mort, sur celui qui a volé une part du butin et sur l’endetté insolvable, comme de nombreux Anciens se sont abstenus de prier sur les innovateurs, a fait un bonne action en suivant cette sunnah…

Celui qui prie sur l’un d’eux en souhaitant la miséricorde d’Allah, a fait une bonne chose s’il n’y a aucun intérêt prépondérant en l’abandonnant.

S’il s’en abstient ouvertement et invoque en sa faveur en secret, afin de réunir les deux intérêts, cela vaut mieux que de perdre l’un des deux.’’

Vois comme il a enlevé le discours de son contexte, pour exagérer sa trahison. Puis, de son propre chef, il a ajouté un alif avant le ‘‘waw’’, pour avoir ‘‘aw’’ (ou). Allah nous suffit et suffit au cheikh al-Islam. Qu’il protège notre Islam et notre communauté du mal des manipulateurs des textes des gens de science, ajoutant et retranchant à leur guise, et en leur attribuant ce dont ils sont innocents.

-Je dis : ‘‘l’homme est expert dans la fabrication des accusations. Il s’est mis à réunir tout ce qu’il pouvait à ce sujet, des livres du cheikh al-Islam, pour accuser Rabi’ de trahison et de mensonge etc. ’‘

Selon cette démarche, cette accusation est portée en premier contre tous ceux qui ont édité le livre (ikhtiyarat ibn Taymiyya). Voire, elle est portée contre l’auteur des ikhtiyarat, qui s’est limité à un seul texte à ce sujet, sans consulter les ouvrages du cheikh al-Islam.

Qui plus est –selon ta démarche- il a lésé le cheikh al-Islam, pour avoir composé un livre sur les ikhtiyarat du cheikh al-Islam, en délaissant les autres !!

Cette accusation est aussi portée contre Muhammad Hamid al-Faqqi, qui n’a pas consulté les ouvrages du cheikh al-Islam, dont ‘‘al-minhaj’’. Elle concerne également Ibn ‘Uthaymin, qui a lu ce texte, y a vu le dangereux ‘‘aw’’ et n’a pas consulté les œuvres du cheikh al-Islam afin d’extirper ce mot destructeur, pour le remplacer par le clément ‘‘waw’’, le ‘‘waw de la Haddadiya. D’enfer, ce groupe s’est transformé en paix et miséricorde pour la communauté. Cette transformation est évidente dans les propos de son compatissant leader. En effet, il est plein de clémence pour la communauté, et il n’est dur qu’envers les salafistes. Il peut donc en être pardonné !

9- Falih dit en pleurnichant sur son ‘‘waw’’, le ‘‘waw’’ de début de phrase, et sur les propos lésés, que Rabi’ a enlevés de son contexte : ‘‘Vois comme il a enlevé le discours de son contexte, pour exagérer sa trahison. Puis, de son propre chef, il a ajouté un alif avant le ‘‘waw’’.

- Je dis : ‘‘Cette adaptation de Rabi’ représente une calamité énorme pour l’Islam des Haddadites et de leur communauté. Rabi’ est devenu l’ennemi de la communauté, pour avoir enlevé ces propos et en raison de l’addition de l’alif inique, qui s’est attaqué au ‘‘waw’’ pour le transformer en ‘‘aw’’. Si les Rafidites ou les soufis savaient ce qui est arrivé à ce ‘‘waw’’, ils organiseraient des cérémonies, élèveraient tombes et édifices en son honneur et se montreraient hostiles envers le mot ‘‘aw’’ ou son alif !!!

De mon côté, je dois présenter mes excuses aux gens, en leur disant que je suis innocent de ce que Falih m’attribue, que l’auteur de cet acte est au premier chef Ala al-Din al-Ba’li, et que Ibn ‘Uthaymin et l’éditeur de ce livre l’ont approuvé. Dirigez donc votre querelle et vos accusations contre eux ! Pour ma part, par Allah, je n’ai ni adapté ce discours, ni ne l’ai-je enlevé de son contexte. Mieux, je n’ai pas enlevé une seule lettre de sa place, tout comme je n’ai ajouté aucune lettre, que ce soit un alif ou autre.’’

Je crois que Ala al-Din et ceux qui viennent après lui n’ont pas adapté les propos du cheikh al-Islam Ibn Taymiyya, au niveau de l’alif ou d’une autre lettre. Je voudrais alléger la calamité des gens et de Falih en disant :

Dans ce contexte il n’y a aucune différence entre ‘‘aw’’ et le ‘‘waw’’, car les deux sont des conjonctions : ce sont des consœurs. Il n’y a donc aucune divergence ni aucun conflit entre elles.

Que Falih me pardonne, si je lui dis qu’il s’est trompé en affirmant que ce ‘‘waw’’ introduit une nouvelle phrase.

Je lui dis : ‘‘ s’il introduit une nouvelle phrase où se trouve alors l’attribut du mot ‘‘man’’ qui vient après lui ?!

S’il était autre que cela, et même si ‘‘aw’’ prenait sa place, où se trouve l’attribut du sujet ?!

Afin que l’inanité des propos de Falih soit apparente aux gens, je reproduis le passage tel que l’a énoncé le cheikh al-Islam Ibn Taymiyya. Il a dit –qu’Allah lui fasse miséricorde :

‘‘Il n’est permis à personne de s’apitoyer sur celui qui est mort mécréant ou qui est mort en affichant sa débauche en dépit de sa foi, à l’instar de ceux qui commettent les grands péchés.’’

Si on rend la partie ‘‘…ou celui qui meurt en affichant la débauche…’’ coordonnée à ce qui précède, le discours tient et se soumet à la règle de la coordination. Si on dit que c’est un discours inchoatif ou d’une nouvelle phrase, qui n’a aucun lien avec ce qui précède et ce qui suit, le discours est alors négligeable et n’est d’aucune utilité. Le cheikh al-Islam est bien au dessus de cela.

Si on fait le lien avec ce qui vient après, on obtient : ‘‘Et celui qui meurt en affichant la débauche en dépit de sa foi comme ceux qui commettent les grands péchés. Celui qui s’abstient de prier sur l’un d’eux, afin d’empêcher ses semblables de l’imiter, a fait une bonne chose.’’

Si on coordonne ‘‘celui qui s’abstient’’ à ‘‘celui qui meurt en affichant la débauche’’, on obtient un sens absurde, qui implique qu’on approuve la débauche et qu’on y incite. Loin du musulman une telle idée ! Par conséquent, ce discours n’est correct que s’il est coordonné à ce qui précède. C’est l’une des opinions du cheikh al-Islam –qu’Allah lui fasse miséricorde.

L’opinion qu’il évoque dans un autre endroit, en contradiction avec celle-ci, est probablement une remise en question de cette dernière, comme le font d’autres savants et mujtahids de cette communauté. Il émet une opinion, puis en trouve une autre qu’il considère vraie et il y a recours.

Falih a pratiqué l’ijtihad, contrairement à son habitude et à ce qui lui est connu, ou on a fait l’ijtihad pour lui par le biais de l’ordinateur, ce qui lui a permis de réunir les propos du cheikh al-Islam des majmu’ al-Fatawa et du minhaj al-sunnah, afin de démontrer que Rabi’ a trahi, mutilé, jusqu’au dernier de ses attaques et de ses accusations. Que son œuvre est loin de la notion de sincérité envers l’islam et les musulmans.

Après avoir examiné ce que lui et d’autres ont rapporté, il apparaît que le cheikh al-Islam s’exprimait sur cette question et tantôt il en parlait d’emblée, comme dans les ikhtiyarat et dans le majmu’ al-Fatawa (24/288-289), ou encore il donnait la réplique aux gens qui suivent leurs passions, comme dans ‘‘al-minhaj’’.

La différence se situe alors au niveau de la construction, des expressions ou de la longueur.

Cette fatwa que j’ai citée textuellement de l’ouvrage ‘‘al-ikhtiyarat al-fiqhiyya’’ en est un cas. Son avis est celui qu’il a exprimé à ce sujet. Je n’y ai changé aucune lettre, ce dont Falih m’a calomnié (leur témoignage sera écrit et ils seront interrogés).

Il ne m’échappe pas ici que Falih m’attaque sur la base d’un passage estropié, comme je l’ai démontré plus haut. En effet, des propos du cheikh al-Islam ‘‘et celui qui prie sur l’un d’eux en lui souhaitant la miséricorde d’Allah’’ il a fait chuter le mot ‘‘lahu’’ avant ‘‘rahmat Allah’’. Il se produit alors un changement de sens. Le souhait de la miséricorde concerne dés lors l’orant et non le défunt. Ceci, selon son école de pensée, constitue une trahison et prive le défunt de la miséricorde !! Par contre, selon l’école de pensée des gens de science et d’équité, il s’agit d’une erreur pour laquelle le citateur ne saurait être attaqué dans son intégrité, ni être taxé de trahison. Quel est donc l’avis de Falih et de la Haddadiyya ? La réponse est que, s’il s’agit d’un haddadite il n’y a aucun mal, même s’il trahit délibérément dans plusieurs pages !!! Par contre, s’il s’agit d’un non-haddadite, il est traître et menteur, même si un mot lui échappe par erreur. Qui plus est, on le traite de traître même s’il n’a omis aucun mot, par méprise ou délibérément.

10- Falih dit : ‘‘Par son action al-Madkhali a perpétré à l’encontre du cheikh al-Islam un abominable crime, en lui prêtant des propos contraires au consensus des gens de la sounnah et de la communauté, ainsi qu’une croyance contraire à leur dogme, quand il a pris des libertés avec le discours du cheikh al-Islam et menti sur son compte. Ceci, en sus d’autres fléaux et trahisons à cet égard, que nous n’exposerons pas ici, car ce n’est pas le lieu. S’il plaît à Allah, nous le ferons ailleurs. Son action démontre deux choses :

1- on ne peut se fier à l’homme dans ce qu’il cite et dans ce qu’il attribue aux gens de science. En effet, il mutile les textes en y ajoutant ou retranchant ce qu’il pense abonder dans son sens et correspondre à sa passion. C’est ce qui donne le plus à croire que c’est lui l’auteur de la publication, car l’action est sienne aussi bien que la méthode.

Je dis :‘‘c’est ainsi que s’exprime Falih avec cran et audace. Or la réalité est que tout ce qu’il a dit est un mensonge patent.

a) il a vu mes propos qui comportent un hadith de l’Envoyé d’Allah, sur lui la paix et la bénédiction, interdisant de rendre visite à leurs malades et de prier sur leurs morts. Rapporté par l’imam Ahmad (2/125), Ibn majah (1/35) hadith (192), Ibn Abi Asim dans la sounnah p.144 et Al-Ajuri dans la sharia (190-191). Al-Sindi transmet que al-Hafiz Ibn Hajar le juge hasan, ainsi que al-Albani dans zilal al-janna (page 144) et dans le sahih de Ibn Majah (1/22).

b) Parmi les imams qui interdisent de prier sur les Qadarites on trouve Ibn ‘Abbas, Ibn Umar, Mujahid, Malik, al-Layth et Abu Thawr. Voir mawqif ahl al-sunnah min ahl al-bida’ de al-Rahili (1/413).

Il a aussi renvoyé à d’autres sources, dont Bishr b. al-Harith au sujet des Jahmites. ‘‘Ne leur tenez pas compagnie, ne leur adressez pas la parole, ne leur rendez pas visite quand ils sont malades et ne priez pas sur eux quand ils sont morts’’ ; al sounnah de ‘Abd Allah b. Ahmad (1/126). D’après Muhammad b. Yahya al’Adir, ‘‘ceux qui disent que le Coran est créé sont des mécréants derrière lesquels il ne faut pas prier… Il ne faut pas prier sur leurs dépouilles ni rendre visite à leurs malades’’ al-Lalika’i (1/325). Voir aussi mon épître i’ana abi al-hasan p. 14-15.

Falih a bien vu ce passage, la preuve étant qu’il a rappelé que j’ai consulté le livre de al-Rahili ‘‘mawqif ahl al-sounnah min ahl al-bida’i’’. Il l’a tû et contredit son contenu sous prétexte que Rabi’ a prêté au cheikh al-Islam un discours contraire au consensus des gens de la sounnah et de la communauté, ainsi qu’une croyance contraire à leur dogme. J’ai compris son mensonge à cent pour cent à ce sujet. La teneur de son allégation est que Ibn ‘Abbas, Ibn ‘Umar, Mujahid, Malik, al-Layth, Abu Thawr et tous ceux qui ont transmis le hadith de la Qadariyya tels que Ahmad, Ibn Majah, Ibn Abi, Asim et Abi Allah b. Ahmad ne sont pas des gens de la sounnah et de la communauté, parce qu’il ne les a pas considérés ni n’a-t-il considéré leurs opinions sur cette question, ou qu’ils contredisent l’unanimité des gens de la sounnah s’il pense qu’ils en font partie.

c) j’exige de lui qu’il expose ces calamités, ces injustices et ces trahisons dont j’ignore le nombre. S’il en est incapable, que les gens voient son mensonge et qu’ils sachent qui est l’auteur de calamités, d’injustices et de trahisons.

As-tu oublié tes origines perverses et tes jugements odieux à l’encontre des honnêtes gens ou qui ont commis des erreurs ? Tu t’es hasardé à les condamner en disant au sujet de l’un d’eux : ‘‘Il a démenti le Coran et la sounnah, tout comme il a renié l’islam !’’ Tu as dit : ‘‘ Untel est un associationniste !! Untel est un athée !!’’ Que de mensonges as-tu inventés à l’encontre des gens de la sounnah, des savants et des prédicateurs ?!!

Tu as accusé un professeur d’avoir réduit en morceaux les messages des Envoyés ainsi que les livres qui leur ont été révélés !! Parce qu’il ne t’a pas imité dans une fatawa concernant les élections. Rappelle-toi de tout cela et d’autres choses encore, et vois si tu y as renoncé ou bien tu ne cesses de redoubler de calamités et d’injustices.

d) Que cherches-tu à travers ces deux choses :

1- Qu’on ne peut se fier à l’homme quand il cite ou atribue des propos aux gens de la science, car il mutile les textes, et quand tu cites Ibn al-Mubarak et al-Ma’lami dans al-kawthari. Cherches-tu à détruire mes livres, mes efforts et mes articles en exposant le dogme des gens de la sounnah et de la communauté et en exposant les dogmes et les méthodes des innovateurs et des égarés pour leur apporter ton soutien. Tu faisais l’éloge de mes livres et de mes écrits, puis tu t’es mis à les mutiler et à accuser leur auteur indigne de confiance dans ses citations…etc.

Un bon mot : la parole de Hudhayfa –qu’Allah l’agrée- ne s’applique-t-elle pas à toi : ‘‘Le véritable égarement consiste à reconnaître ce que tu réprouvais et à réprouver ce que tu reconnaissais ?!’’

Cette attitude tordue et sotte qu’est la tienne, ne démontre-t-elle pas que tu juges les autres à ton aune ?

Celui qui abonde dans ton sens est sincère et digne de confiance. Mais celui qui te contredit devient un traître criminel dont il faut se méfier, autant que de ses livres ?!

Celui qui fait une telle chose est-il digne de confiance et juste auprés des gens ?!! Voire auprès des imams de l’approbation et de la désapprobation tels que Yahya b. Sa’id al-Qattan, ‘Abd al-Rahman b. Mahdi, Malik, Ahmad b. Hanbal et Ibn Ma’in ?!! Ou bien est-ce que les intelligents n’ont cure de ses propos et ne font que les considérer avec davantage de mépris. En particulier quand ils ont pris connaissance de son mensonge, quand il est connu pour le mensonge et l’odieuse injustice dans ses jugements des innocents.

Tes calamités sont immenses pour les salafistes et la salafiyya. Si tes calamités et tes mensonges se limitaient au contenu de cet article, ils suffiraient à faire tomber ta probité et à amener les gens de la sounnah à te rejeter comme un noyau de datte, pour ne pas se souiller avec tes odieux actes par lesquels tu déformes la sounnah et ses partisans.

N’as-tu pas honte de citer les savants au sujet du mensonge et des menteurs pour appliquer ces mêmes propos aux gens les plus éloignés du mensonge, qui avertissent le plus contre le mensonge et détestent le plus le mensonge et les menteurs.

Tu oublies alors que tu es un fieffé menteur, du témoignage des gens crédibles à ton encontre, du fait de tes propos et de tes jugements hasardeux, dont ton article qui noircit les visages.

Les premiers prophètes ont dit : ‘‘ Si tu n’as pas honte fais ce qu’il te plaît.’’

Les Arabes disent : ‘‘ elle m’a frappée de sa maladie puis elle s’est dérobée.’’

11- Falih dit : ‘‘Que les gens de cette voie sachent qu’Allah Tout Puissant les entoure et qu’Il dévoilera leur agissement.

Sufyan dit : ‘‘ Allah ne couvre pas quelqu’un qui ment à propos du hadith.’’

‘Abd al-Rahman b.Mahdi dit : ‘‘Si un homme se propose de mentir au sujet d’un hadith, Allah provoquera sa chute.’’

Ibn al-Mubarak dit : ‘‘Si à l’aube un homme se propose de mentir au sujet d’un hadith, au matin les gens diront : Un tel est menteur.’’

- Je dis : ‘‘ il rapporte ces textes sur le mensonge et les menteurs, pour faire croire aux gens qu’il est de ceux qui combattent le mensonge, et que ses opposants sont menteurs. Vous avez vu le mensonge et la trahison qu’il attribue à Rabi’, et vous avez constaté à quel point il est loin et innocent de tout ce dont Falih le menteur insolent l’accuse.

Pourquoi Falih n’applique-t-il pas ces mêmes textes sur sa propre personne, pour réaliser qu’ils devraient être appliqués à lui plus qu’à ses opposants !’’

Il dit : Commentant ces traditions, al-Ma’lami dit : ‘‘ Il faut entendre par là, que celui dont on redoute l’altération des textes, par ajout ou retranchement de quelque nature, n’a pas une probité établie.’’

-Je dis : ‘‘ Comment, alors que les preuves sont là que Falih a délibérément menti et trahi ! Que doit-on dire à son sujet ? Sa probité est-elle établie ou peut-on lui faire confiance pour quoi que ce soit relevant de la religion ou de ce bas monde ?!!’’

Il dit aussi : ‘‘Celui qui risque d’être dominé par un coup de passion …pour mentir et altérer délibérément un texte, on redoute qu’il soit dominé par un autre coup, même si on ne le ressent pas.’’

Je dis : ‘‘ A plus forte raison, quand la passion s’est véritablement emparé de Falih. Il a délibérément menti et trahi. Si al-Ma’lami et d’autres savants voient ces actes de Falih, comment le jugeront-ils ? ’‘

12- Commentant les propos de al-Ma’lami, Falih dit : ‘‘Tel est l’état de cet homme ! Qu’Allah nous vienne en aide !!’’

-Moi je dis : ‘‘ Non ! Tel est ton état et celui de abd al-Latif qui a supprimé environ six pages des propos de al-Albani, où il fait l’éloge de l’imam Muhammad b. ‘Abd al-Wahhab et de l’Etat de la famille Sa’ud. Malgré cela,

al-Albani est considéré comme l’ennemi de l’imam Muhammad, en raison d’une parole qu’il à prononcée au sujet de al-Banna dans un enregistrement de al-Albani. En sus d’une autre parole, dans laquelle al-Albani considère l’imam Muhammad comme le second cheikh d’islam après Ibn Taymiyya, sauf qu’il souligne la différence entre eux, par rapport à l’intérêt pour le hadith. Que de fois al-Albani a fait l’éloge de l’imam Muhammad et de sa prédication, et a pris sa défense ! Les innovateurs lui ont alors tiré dessus d’un même arc car pour eux il est un wahhabite !

C’est là une chose où l’ami de Falih, qui est l’auteur de cette action, ne peut être rejoint. Il a un livre qu’il a intitulé –de manière mensongère- ‘‘al-Fath al-Rabbani’’ (la victoire divine) où il calomnie Rabi’ et ses frères salafistes, les considérant comme un parti secret et dangereux, qui repose sur la méthode erronée d’al-Albani ! Il a manipulé les paroles de Rabi’ pour porter contre lui des allégations mensongères.

Le noble lecteur a compris les mensonges de Falih dans cet article. Celui-ci n’a pas honte, par la suite, de parler de mensonge et de menteurs à l’encontre des serviteurs d’Allah les plus probes et les plus éloignés du mensonge.

C’est la plus étrange des choses !!

13- Falih dit : ‘‘al-Ma’lami dit dans le Tali’a al-Tankil, à la page 46, lorsqu’il affirme au sujet de al-Kawthari : le capital du savant c’est la vérité, et celui qui se permet d’altérer un texte quelque part pour diffuser son opinion, peut très bien le faire ailleurs ?!’’

Je dis : ‘‘Que dirait Al-Mala’mi en voyant que Falih a délibérément menti et trahi en plusieurs places pour diffuser son opinion perverse ?!

14-Falih dit : ‘‘ Il dit aussi à la page 51 : - en autres de ses calamités, il coupe les textes des imams de l’approbation et de la désapprobation, abrogeant l’extrait qui convient à son objectif. Il se pourrait que la partie qu’il a délaissé du texte démontre que la signification de la partie qu’il a retenue n’est pas aussi évidente que lorsqu’elle est isolée. Ensuite il en rappelle –qu’Allah lui fasse miséricorde- de nombreux exemples du discours de al-Kawthari.’’

Je dis : ‘‘Le plus odieux des malheurs de Falih est qu’il s’est attaqué aux imams de l’approbation et de la désapprobation, ainsi qu’à certains de leurs principes. Le voici maintenant qui abrège mes propos en en cachant une partie pour diffuser son opinion perverse.’’

15- Falih dit : -ensuite il dit aussi à la page 54-‘‘Parmi ses efforts infructueux, son recours à une critique non-établie. Il la rapporte de manière tranchée en la prenant comme argument, puis en donne des exemples.’’

Ensuite Falih commente –sans avoir honte de ses actes et de la citation de ces propos qui ne s’appliquent en aucune façon à ses opposants, mais dont lui-même et son parti sont plus méritants- : je dis : ‘‘je ne sais ce que dira al-Ma’lami sur Rabi’ et ses disciples, s’il prend connaissance de leur manipulation des textes des gens de la science, comme je l’ai déjà exposé. Pense-t-il que Rabi’ mérite d’être qualifié comme imam de l’approbation et de la désapprobation, Rabi’ de la sounnah, ‘‘al-Nasih al-Sadiq’’ ou bien mérite-t-il un autre surnom !!’’

Je dis : ‘‘Rabi’ n’aime pas tous ces qualificatifs. Mais mérite-t-il d’être taxé de mensonge, de trahison et de mutilation de textes ? Doit-il mettre en garde contre son affirmation d’être un salafiste qui respecte la méthode salafiste ?!! En particulier, quand nous disons que tout Rabi’ est au service de la méthode salafiste, prend sa défense ainsi que celle de ses partisans. Les opposants de la prédication salafiste ont en vain tenté de lui trouver des reproches dans ses citations. Qu’Allah le Très Haut soit loué.

Je crois que, malgré leur antagonisme, ils n’arrivent pas à la hauteur de Falih quand il s’agit de mentir et de traiter les autres de menteurs. Ils ont une pudeur et un esprit chevaleresque que Falih ne possède pas.’’

Je dis : ‘‘que dira al-Ma’lami au sujet de Falih et de son parti, quand ils méprisent les imams de l’approbation et de la désapprobation ? Quand ils pensent qu’ils ne sont pas aptes à juger les innovateurs, parce que seuls les savants qui ont la compréhension et la capacité de faire des déductions peuvent qualifier les innovateurs comme tels –jusqu’à la fin de toutes leurs critiques ? Quand ils s’écartent de leurs principes d’approbation et de désapprobation et quand ils affirment que certains de ces principes ont égaré la communauté ?

Si al-Ma’lami lit mes écrits en faveur de la sounnah, il leur accordera son soutien comme l’ont fait ses frères parmi les imams de la sounnah, en particulier son ami al-Albani.’’

Ensuite je dis : ‘‘que dira al-Ma’lami au sujet de Falih et de son parti haddadite, quand ils s’attaquent aux savants de la sounnah et du tawhid, qui mâtent les innovations, tels que les cheiks al-Najmi, Zayd b. Muhammad Hadi, Rabi’ b.Hadi, Ubayd al-Jabiri, Salih al-Suhaymi, Muhammad b.Hadi et tous ceux qui travaillent selon la méthode salafiste à la Mecque, à Médine, à Jeddah, à Riyadh, dans la province orientale, au Yémen, en Algérie, au Maroc et dans d’autres pays encore.

Que diront al-Ma’lami, Ibn Baz, al-Albani, Ibn ‘Uthaymin et leurs prédécesseurs, au sujet de Falih et de son parti haddadite, quand ils inventent des mensonges à l’encontre de la méthode salafiste, de ses savants, de ses livres, et quand ils détournent les gens de cette voie par ce livre et par la déformation ?

La réponse : Leur position face à Falih et son parti sera plus dure que face à al-Kawthari, car Falih et son parti sont plus menteurs et ignorants que al-Kawthari. En effet, al-Ma’lami et al-Albani ont témoigné de la science de al-Kawthari.

Ils ont également témoigné qu’il est coupable d’altération, sans qu’il parvienne toutefois à la hauteur de Falih quand il s’agit de mentir avec extravagance. Le mensonge suffit comme innovation en particulier quand il concerne les gens de la sounnah, leur méthode et leurs livres.

16- Falih dit ‘‘ le groupe n’a pas compris le credo des gens de la sounnah et de la communauté.’’

Je dis : ‘‘il entend, par le groupe qui n’a pas compris le credo des gens de la sounnah et de communauté, le cheikh Rabi’ ainsi que les savants qui ne soutiennent pas ses futilités. Même ceux derrière lesquels il se cache, il les considère avec dédain et mépris. Il critique la science de celui-ci, la croyance et la méthode de celui-là, et le voilà aujourd’hui qui s’en prend à leurs croyances.

Vois, cher frère, et saisis la différence qu’il y a entre Falih et ceux qu’il critique. Ils ont des ouvrages qui invitent vers le dogme salafiste qu’ils défendent. Quant à Falih, il n’a pratiquement aucun ouvrage à son compte.

Quand il a levé la tête pour apprendre, il est tombé sur sa tête en s’attaquant aux gens de sounnah et en mentant à leur encontre. Vois ce que ses propos, rassemblés dans le Kitab al-Musara’a, comportent de complexités perverses et de jugements funambulesques et iniques. Vois les débuts de son livre pour lequel il se mobilise depuis une année ou plus. Vois ce que ces débuts contiennent en terme de mensonges, de trahisons, de guerre contre les gens de la sounnah et déformations des livres salafistes de Rabi’, qu’Allah a rendus utiles à la sunnah et à ses partisans. Il déforme ces livres pour écarter les gens de la vérité et les pousser vers la fausseté.

17- Falih dit : ‘‘ si l’homme connaissait le credo des gens de la sounnah, il ne manipulerait pas son texte d’une telle manière qui s’oppose au consensus des gens de la sounnah.’’

Ainsi, pour lui Rabi’ est ignorant du credo des gens de la sounnah. Si tel est le cas, il est alors encore plus ignorant des autres aspects de l’islam. Il est probable qu’il considère les autres savants de la sounnah selon ce même prisme. Pour lui, al-Albani est ignorant du credo des gens de la sounnah parce qu’il est partisan de l’ajournement (irja’) entre autres. Ibn ‘Uthaymin ne sait pas ce qui sort de sa tête. Il est donc un fou à ses yeux !!

S’il étudiait al-Ma’lami il verrait qu’il est le plus ignorant des gens –à la lumière de son école de pensée-, et si un savant se trompe, il est un ignorant selon cette démarche et cette complication.

Si Falih dit le contraire, il est un grand menteur. Quand il veut descendre un savant il commence par l’accuser d’ignorance. Quant à l’accusation qu’il me lance de manipuler le texte de cheikh al-Islam et de son opposition au consensus, j’ai déjà répliqué à ce mensonge.

J’ajoute : le cheikh al-Islam –qu’Allah lui fasse miséricorde- a lui-même dit : ‘‘le consensus allégué en général n’est autre qu’une méconnaissance de l’opposant. Nous avons, en effet, vu des savants notables qui ont eu des opinions, auxquels ils demeurent accrochés parce qu’ils ignorent ce qui s’y oppose. Bien que, pour eux, la signification apparente des preuves exige le contraire. Cependant, un savant ne peut introduire un avis que personne, à sa connaissance n’a professé, bien qu’il sache que les gens divergent à ce sujet. Si bien que certains d’entre eux font le commentaire suivant :

S’il y a consensus sur la question, c’est la voie qui mérite le plus d’être suivie, sinon mon avis est ainsi et ainsi. Voir Raf Al-malam ‘an al aimma al-a’lami (40-41/5é éd. Al-jami’a al-Islamiyya).

Notre présente question est une, au sujet desquelles l’allégation de consensus mérite d’être réglée pas les gens de raison et de bonne foi.

18- Falih dit : ‘‘Leurs piétinements viennent du fait qu’Allah les a soumis à d’autres, et ils expliquent pourquoi ils ont été exposés et mis à nus. Car, lorsque les gens de la sounnah trouvent un texte, attribué à un imam des gens de la sounnah, comportant un credo contraire au leur, ils s’y attarderont longtemps et l’examineront minutieusement, parce qu’il savent qu’une telle chose ne saurait provenir d’un imam comme lui.

C’est ce qui s’est produit. Quand j’ai lu les textes des gens de science cités par celui qui se fait appeler ‘al-Nasih al-Sadiq’’’, j’ai vu que ces textes tels qu’ils les citent ne peuvent venir de gens comme eux. En les consultant, j’ai vu des choses qui font frissonner et qui donnent la nausée aux âmes équilibrées. C’est ce qui a permis d’exposer sa manipulation.

Ainsi, lorsque j’ai lu les propos que Rabi’ attribue au cheikh al-Islam selon lesquels il n’est pas permis de s’apitoyer sur celui qui meurt en affichant la débauche, j’ai eu la conviction que le cheikh al-Islam ne pouvait professer une telle parole, car elle est contraire à ce que le cheikh al-Islam professe, voire contraire au consensus des gens de la communauté.

Je dis : ‘‘Ces piétinements qui viennent du fait qu’Allah a soumis Rabi’ et tous ceux qui s’opposent à Falih en quoi que ce soit, font l’objet d’une résistance de la part des géants intelligents parmi les gens de la sounnah. Qui sont-ils ? Ce sont les grands haddadites, Falih et son parti. Ce sont eux qui ont levé le drapeau de la sounnah face à Rabi’ et aux opposants de l’imam de Falih qui l’accompagnent !!

C’est pour cela que tu vois que personne ne s’est proposé de s’attaquer à Rabi’, à al-Najmi, à Zayd, à ‘Ubayd et à d’autres que nous avons mentionnés plus haut, si ce n’est le grand imam et son parti !!

Si tu demandes : Pourquoi tiens-tu de tels propos sur Falih car il n’en n’a pas le niveau ?

Je réponds : ‘‘Il en est ainsi à tes yeux et aux yeux de tous ceux qui ne font pas grand cas de Falih. Mais, pour les imams de la Haddadiyya, il est au dessus de ce que je t’ai mentionné. Que cela te plaise ou non, et bien malgré toi !!

Il est le ‘‘géant’’, le ‘‘sauveur’’, le ‘‘témoin de son temps’’, le ‘‘puits des sciences et des arts’’, ‘‘le fin connaisseur’’. Les imams de la Haddadiyya ont été satisfaits de lui et l’ont pris comme guide bien dirigé !!!

C’est l’imam Tawfiq al-Azhari qui a fait cette déclaration, avec le soutien des imams de la Haddadiyya. Ils en ont fait l’annonce publiquement. Certains d’entre eux ont même ajouté qu’il mérité plus que ces qualificatifs !! L’imam falih n’avait alors qu’à les prendre comme auxiliaires et soldats, pour lever le drapeau de la sounnah haddadite.

Plus ils exagéraient à faire son éloge et sa louange, plus il se rapprochaient de lui, et plus ils occupaient une place considérable.Tout ce qu’ils disent est pour lui une vérité !

Tu pourrais demander : dans ce cas, pour les imams de la Haddadiyya, Falih est au-dessus de Ibn Taymiyya et ses semblables ?

Je te répondrais : ‘‘Cela est-il étrange ou impossible ?! Ne sais-tu pas que ces imams considèrent leur premier imam al-Haddad supérieur à Ibn Taymiyya ? Que sa critique et son attaque contre Ibn Taymiyya, Ibn al-Qayyim, Ibn Abi al-‘Izz et autres ne font que les pousser à s’accrocher davantage à lui ?

Certains d’entre eux disaient même aux imams spécialistes de la aqida : ‘‘Vous devez vous plier les genoux devant Umm ‘Abd Allah, l’épouse de Abu ‘Abd Allah al-Haddad !!

Comment alors peux-tu t’étonner de les voir considérer l’imam Falih, ‘‘le géant’’, ‘‘le sauveur’’, ‘‘le puits de science et des arts’’ etc. supérieur à Ibn Taymiyya en sciences et au-dessus des imams de l’approbation de de la désapprobation en ce domaine !! Pour ce qui est des chapitres de qualifier les gens d’innovateurs, ni les premiers ni les derniers n’arrivent à sa hauteur !!

En raison de cette grande considération dont jouit l’imam Falih au milieu des siens, ceux-ci ne le contredisent point, que ce soit sur une grande ou une petite chose. Ils le soutiennent, en particulier pour critiquer ces ignorants égarés murjiites, à savoir Rabi’ et ceux qui l’ont soutenu dans ses deux conseils à Falih.

Quant à celui qui tarde à venir en aide à cet imam, il faut nécessairement le critiquer aussi et le condamner comme l’un des waqifa ! Sais-tu qui sont les waqifa ? Ce sont ceux qui s’abstiennent au sujet du Coran. Ils affirment que le Coran est la parole d’Allah et refusent de dire qu’il est incréé. Les savants salafistes, l’imam Ahmad et les imams en hadith de son époque, les qualifient de waqifa, et que les waqifa sont des jahmites. Certains gens de la sunnah ex-communient même ces waqifa.

Quant à ceux qui se sont abstenus d’apporter leur soutien à Falih et à ses principes, et de se mettre de son côté, cet imam les appelle ‘‘al-waqifa’’, par assimilation aux premiers waqifa. Les imams de la Haddiyyaa l’ont soutenu en cela !!

Dans la mesure où l’imamat de la sunnah en cette époque aboutit à ce ‘‘géant’’, ce ‘‘puits des sciences et des arts’’, tu ne vois personne résister aux gens de l’égarement et à leurs piétinements si ce n’est lui. Quant à ces imams haddadites de ses partisans, ce sont les gens de la sounnah qui, quand ils trouvent un texte attribué à un des imams de la sounnah qui comporte un credo contraire au leur, ils s’y attardent longtemps pour l’examiner minutieusement, parce qu’ils savent qu’une telle chose ne peut venir d’un imam tel que lui, et parce qu’ils croient qu’il est infaillible au niveau des fondements autant que des branches !!!

Si tu dis : ces propos sont discutables et je pense que ces imams haddadites se trompent, qu’ils exagèrent au sujet du cheikh Falih qui, à mon avis est très en dessous de ce niveau.

Je te dis : ‘‘ où sont ses ouvrages et où est son examen des égarements des Rafidites, des Kharijites, des Mutazilites, des Soufis, des tenants de l’infusion divine dans la créature et de l’unicité de l’être, des laïcs et de tous les partis égarés ?!!

Tandis que nous voyons que les salafistes combattent tous les groupes égarés, les mettent à nu et expliquent leur égarement. Ibn Taymiyya a combattu les juifs, les chrétiens, les Rafidites, les Kharijites, les Ash’arites et les soufis, en particulier les tenants de l’unicité de l’être. Il n’a laissé aucun groupe sans lui donner la réplique. Voici ses immenses ouvrages qui témoignent de l’étendue de sa science et de la force de son argument. Tous ceux qui sont venus après lui, parmi les suivants de la méthode salafiste, ne font que puiser, après le Livre d’Allah et la sounnah de l’Envoyé d’Allah –sur lui la paix et la bénédiction- dans la mer de son savoir.’’

Nous ne trouvons point d’efforts ni d’ouvrages similaires de la part du cheikh Falih. Nous ne le voyons pas examiner les propos des Rafidites, des Kharijites, des Soufis, des juifs, des chrétiens, des laïcs et des partis égarés, ni leurs ouvrages et ni leurs canaux satellitaires.

Leurs sites sur l’Internet s’attaquent à l’Islam et en particulier à la méthode salafiste. Nous ne voyons pas que tout cela le pousse à lever le petit doigt, ni ne voyons-nous un examen de leurs critiques, qui s’abattent sur l’imam Abd al-Wahhab, sur ses livres et sur son dogme. Nous ne voyons pas que cela suscite la moindre réaction chez lui, ni ne soulève son émotion ou ses sentiments.

Au contraire, nous le voyons combattre les disciples de cet imam, qu’ils défendent ainsi que son dogme et sa méthode. Mieux, nous l’avons vu rabaisser son niveau.

Je te dis : ‘‘les imams de la Haddadiyya ne supportent ces propos et ils lanceront contre toi des attaques impitoyables. Ensuite je te dis :

1- Ne sois pas pressé, car ces gens sont maintenant occupés avec Rabi’ et ses semblables. Grâce à leur intelligence, ils s’attardent longtemps sur un texte clair pour l’examiner –et malgré leurs efforts ils ne le comprennent pas- ! et ils tombent dans les mensonges et les calomnies, consciemment ou inconsciemment !!

2- Il faut trouver des excuses à leur imam. Soit il a peur d’affronter ces groupes, soit il a honte d’eux, ou alors il leur prépare une réplique qu’il cache jusqu’au Jour de la Résurrection, et là il proclamera ses répliques à tous ces groupes et devant tout le monde !!

Si tu dis : je vois qu’il y a une grande exagération dans le regard que porte Falih sur les propos des Anciens et de Ibn Taymiyya, qui ressemble à l’exagération des Rafidites pour leurs imams, en ce sens qu’ils lui attribuent l’infaillibilité.

Je te réponds : ‘‘en effet, on sent cela de sa part, mais concernant ce qui convient à sa passion. Ce qui convient à sa passion est la vérité pour lui et son parti.’’

Je te concède que ceci est contraire au Livre, à la sounnah et à la méthode des Anciens, qu’ Allah les agrée, dans le rapport avec les paroles des Anciens. Ce rapport lucide, qui se repose sur le fait que seuls les Prophètes sont infaillibles dans ce qu’ils transmettent. Voire, ils croient qu’il est possible pour les Prophètes de se tromper. Leur particularité est qu’Allah attire leur attention là-dessus et n’entérine pas leur erreur.

Quant à ceux qui ne sont pas prophètes, à savoir les Compagnons, les Suivants et l’ensemble des imams mujtahids, ils pensent qu’ils peuvent avoir raison tout comme ils peuvent se tromper. Quand ils ont raison, ils obtiennent double récompense, mais en cas d’erreur ils n’ont qu’une seule récompense.

Ils disent aussi que la parole de chacun d’eux peut être acceptée ou rejetée, à l’exception de l’Envoyé d’Allah, sur lui la paix et la salutation. Le cheikh al-Islam reconnaît que les savants peuvent se tromper en matière des sciences religieuses (les croyances). Leurs erreurs sont excusées dans la mesure où ils ont prodigué tous leurs efforts dans la recherche de la vérité.

Le cheikh al-Islam, qu’Allah lui fasse miséricorde, dit dans al-Qawa’id al-Nuraniyya, éd. Du cheikh Muhammad Hamid al-Faqiyy (p.150) :

‘‘J’ai démontré que la contradiction existe chez tout savant, à l’exception des Prophètes’’.

Pour votre part, nous croyons par Allah, que tous les savants sont capables d’erreur et de contradiction : le cheikh al-Islam autant que d’autres que lui, selon le dogme des gens de la sounnah.

Or, Falih a fait de lui-même un critère. Tout ce qui s’oppose à lui est fausseté. Il est prêt à humilier et à mépriser tous ceux qui le contredisent, comme il l’a fait avec les imams de l’approbation et de la désapprobation, ainsi qu’avec de nombreux savants contemporains ou antérieurs. Ce qui correspond à sa passion, même si c’est erroné ou faux, il le soutient de manière exagérée, même par les mensonges, les sornettes et l’allégation de consensus, quand bien même il n’y a pas de consensus.

Tu l’as déjà constaté dans cette recherche et tu le vois aussi dans son article rempli de mensonges, de menaces et de racontars.

Plus haut tu as déjà pris connaissance de ce que dit le cheikh al-Islam concernant les allégations de consensus.

19- Falih dit : ‘‘Mahmud al-Haddad, auquel est rattaché le groupe haddadite, interdit de s’apitoyer sur les musulmans. A cause de cela, il s’attaque aux gens de la sounnah : cheikh al-Islam et autres, en leur contestant l’apitoiement sur les musulmans, en leur attribuant des mensonges, adaptant leur discours, leur attribuant des propos et des croyances qui ne sont pas les leurs . Cet homme haddadite est-il supérieur à al-Haddad ?

En apparence, ce qui suit s’applique à lui :

‘‘Certes, bien que je sois le dernier de son temps, je produirai ce dont les premiers ont été incapables’’. C’est la fin des propos de Falih, que l’écrivain Sulayman al-Harbi a cités du ‘‘Tanbih al-Alibba’’.

Je dis :

1- Ce sont là des preuves claires du mensonge et des falsifications de Falih. Les Haddadites, comme je l’ai appris, ont rejeté Mahmud al-Haddad parce qu’il ne peut se conformer à leur exagération et à leur libertinage. Ils ont trouvé en Falih al-Harbi leur objet recherché, alors qu’ils étaient au sommet de leur méchanceté et de leur libertinage. Ils se sont alors embrassés.

Parmi leurs chefs, je ne veux point les nommer, et Allah sait si je les connais, se trouve ‘Abd al-Latif Bashmil, l’ennemi juré des porteurs et des partisans de la méthode salafiste, le porte drapeau de la Haddadiyya depuis que al-Haddad a fléchi. Il est le développeur et le diffuseur de cette méthode destructrice de la vérité et de ses partisans. C’est lui l’innovateur de la doctrine de la dissimulation de sa croyance (‘‘Taqiyya’’) et de la coloration.

Quant à al-Haddad, il confrontait les savants avec insolence et les attaquait ouvertement.

‘Abd al-Latif, pour sa part, employait la ‘‘Taqiyya’’ et la simulation. Dans sa guerre, ses mensonges et ses complots, il n’affrontait que ceux qu’il considérait faibles ou qui se trouvaient à l’étranger. Il les traite d’une manière qui diffère de sa méthode. Il se couvre de sa loyauté et de son respect pour certains savants afin de pouvoir frapper d’autres savants qui sont ses adversaires. Il est le plus libertin des gens, le plus menteur quand il se querelle, le plus ardent et le plus effronté pour mutiler les textes. J’ai déjà exposé certains de ses affronts dans mon livre ‘‘izhaq abatil bashmil’’. Aujourd’hui Falih et la Haddadiyya, dont ‘Abd al-Latif Bashmil suivent cette méthode libertine. Leur guerre qui se déchaîne est un prolongement de leur précédente guerre, sauf qu’elle est plus dure et plus profonde que la première.

2- La doctrine d’al-Haddad, avec tous ses affronts, ses charges et ses chaînes, subsiste jusqu’à ce jour. Pire, elle a augmenté en dureté et virulence. Il est connu qu’ils ne prient avec les musulmans sur leurs défunts que par taqiyya, et qu’ils ne s’apitoient pas sur les innovateurs. A leurs yeux, parmi les innovateurs se trouvent les gens de la sounnah qui ne se soumettent pas à leur égarement et à leur exagération. Dans cet article et à travers ce discours, Falih fait semblant de pleurnicher sur les musulmans débauchés. Mais il ne fait que jeter de la poudre aux yeux. C’est lui le véritable imam de la bouillonnante Haddadiyya.

Je lui demande : ‘‘n’est-ce pas Rabi’ qui a combattu la Haddadiyya dans leur exagération et sur cette question en particulier ?

Si tu réponds : -non !

Je dis : -tu mens, par le Seigneur des cieux et de la terre. Par Allah, je sais que je suis, autant que possible, la méthode de la sounnah sur les petites et grandes questions. Tout ce que tu m’attribues n’est que le fruit de tes mensonges et de tes simulations. Sois confiant que la fin appartient aux pieux. Quant à l’écume, elle s’évapore.

En particulier le mensonge que vous recherchez, toi et ta Haddadiyya.

J’ai été et je suis toujours pour l’apitoiement sur les innovateurs. Ceci est connu de moi parmi les justes et disséminé à travers mes écrits et mes séances. Je ne suis pas comme Falih, à revendiquer ce qui n’est pas à moi. J’ai débattu avec la Haddadiyya, dont ‘Abd ‘al-Latif Bashmil, Farid al-Maliki et Khalid Hamza. Ils ont provoqué des problèmes et des émeutes à cause de la discussion que j’ai eue avec eux sur cette question.

J’en ai aussi discuté avec Mahmud al-Haddad dans mon livre ‘‘Mujazafat al-Haddad’’ que j’ai écrit en 1414 H.’’

3- A la page 6 du livre je dis : ‘‘ Entre autres désordres suscités par al-Haddad et ceux qu’il méprise et qui lui ont obéi –on relève le désordre de l’apitoiement sur Ibn Hajar et al-Nawawi. Ils ont soulevé des désordres et des disputes à ce sujet, conclu des alliances, témoigné de l’hostilité, rompu les relations et boycotté à cause de cela. Ils sont toujours pareils. Ce désordre s’est répandu à l’Est, à l’Ouest, au Tihama et au Najd. Les cavaliers l’ont transporté avec ses sœurs en Syrie et au Yémen. En conséquence : les épreuves se sont abattues sur les gens de la sounnah. Tu les vois se radicaliser, conclure des alliances, se faire des ennemis et lancer les pires critiques à l’adresse des salafistes à cause de cela.’’

A ce sujet, la Haddadiyya ne procède pas de la même manière que les gens de la vérité. Bien au contraire, ils s’en servent pour faire des désordres, provoquer des schismes, égarer les gens et traiter d’innovateurs ceux qui les contredisent. Ils font croire aux gens que c’est l’unique doctrine des gens de la sounnah et de la communauté. Malheur à qui pense différemment d’eux ! C’est cette ignoble méthode que nous n’avons de cesse de combattre. Les gens de science et de raison ne l’agréent point. Ils chicanent les gens de la sounnah sur des questions où ils ont des opinions différentes. Voire, ils forgent des mensonges à l’encontre des gens de la sounnah et les diffusent selon leurs procédés licencieux. Ce que Falih a perpétré dans cet article est de cet ordre.

Dans ma réplique à Abu al-Hasan al-Misri dans mon livre ‘‘i’ana abi al-hasan bi al-ruju’i billati hiya ahsan’’, j’ai professé clairement l’autorisation de prier sur les innovateurs ; c’était le sujet de discorde. J’ai donc dit : ‘‘ceux-là, cher frère, n’interdisent pas l’apitoiement. Mais ils pensent que si on en parle élogieusement, à l’instar de Sayyid Qutb, cela pourrait avoir des effets néfastes.’’ Voir p.13, note 2 et p. 17, la note.

J’ai dit dans les caractéristiques quatre et cinq (4 et 5) de mon article (les caractéristiques de la Haddadiyya) en guise de reproche :

4- l’interdiction de s’apitoyer sur les innovateurs de manière absolue, sans faire de distinction entre un rafidite, un qadarite, un jahmite ou un savant qui est tombé dans l’innovation.

5- Traiter d’innovateurs ceux qui s’apitoient sur des gens tels que Abu Hanifa, al-Shawkani, Ibn al-Jawzi, Ibn Hajar et al-Nawawi.

Nous avons toujours reproché aux Haddadites leur tumulte pour ne pas s’apitoyer sur les innovateurs et sur ceux à qui ils attribuent une innovation.

J’ai dit dans mon livre ‘‘la réalité de la méthode large chez Abu al-Hasan’’ pour débattre avec lui : ‘‘Chez les gens de la sunnah il est permis de s’apitoyer sur les innovateurs. Tu t’appuies là-dessus, mais la façon dont tu l’appliques avec une telle chaleur et une telle exagération trahit des motifs non-salafistes.

Les gens de la sounnah sont sincères ; tu ne trouves pas chez eux cet esprit ni ces exagérations qu’ils ne tiendront peut-être pas à l’encontre des grands parmi les gens de la sounnah. Il semblerait qu’à travers ce style si chaud tu annonces : -Je ne suis pas comme ces salafistes extrémistes ; je suis un homme larges d’esprit et de méthode. Comment non, alors que je combats les salafistes pour vous défendre et vous faire entrer dans le giron des gens de la sounnah contre votre gré’’ voir p.21,note 1.

Pour ce qui est du débauché qui affiche sa débauche, j’ai cité à ce propos l’avis du cheikh al-Islam, qu’Allah lui fasse miséricorde.

Entre autres choses qui repoussent les attaques de Salih contre moi sur cette question –en dépit de la clarté des propos du cheikh al-Islam- nous trouvons :

1- le sujet du livre, ‘‘al-ikhtiyarat’’, concerne les questions de divergence, telle que celle-ci. Parmi les questions que le cheikh al-Islam a choisies, il y en a qui étonne, si bien que ses adversaires allèguent qu’il contredit le consensus. Ils se trompent dans leur allégation de consensus, mais il se pourrait que ce soit sur des questions étonnantes.

- Le savant Burhan al-Din Ibrahim b. Muhammad b. Qayyum al-Jawziyya –qu’Allah lui fasse miséricorde- (767 H.), l’auteur des ‘‘Ikhtiyarat cheikh al-Islam Ibn Taymiyya’’ dit p. 121 :

‘‘Nous ne lui connaissons pas une question où il viole le consensus. Celui qui lui porte une telle allégation est soit un ignorant, soit un menteur. Mais les questions sur lesquelles on lui attribue une opinion isolée, se divisent en quatre groupes :

1) Celles qui sont très étonnantes, car on lui attribue la contradiction du consensus en raison de la rareté de ceux qui professent une telle opinion, du grand nombre qui l’ignorent et parce que certaines personnes racontent qu’il y a consensus sur un avis contraire.

2) Ce qui est étranger aux quatre doctrines, mais qui a été professé par certains compagnons, des Anciens ou des suivants, et au sujet duquel une divergence est rapportée. Puis il mentionne les deux autres groupes.

Ni moi, ni le cheikh al-Islam n’avons parlé de la mécréance de celui qui affiche sa débauche, pour que l’on remue ciel et terre à ce sujet.

3- Il se peut que cette personne qui affiche sa débauche, soit de ceux qui délaissent la prière. La grande majorité des compagnons penche pour sa mécréance ; ils ont été suivis par les gens du hadith. Falih s’étonnera-t-il donc des compagnons et de ceux qui s’accordent avec eux, quand ils interdisent de prier sur cette personne, qu’ils considèrent comme mécréant ? Les accusera-t-il de l’avoir privée de la demande de miséricorde ?

4- L’envoyé d’Allah, sur lui la paix et la bénédiction, s’est abstenu de prier sur celui qui a subtilisé une part du butin et sur celui qui s’est donné la mort. Dira-t-on que l’Envoyé d’Allah, sur lui la paix et la bénédiction, s’est abstenu de demander la miséricorde divine pour eux, et que Falih est plus clément que l’Envoyé d’Allah, sur lui la paix et la bénédiction ?!

5- De nombreux Anciens s’abstenaient de prier sur les innovateurs ; or c’est un apitoiement sur le défunt. Falih, qui déborde de clémence, lancera-t-il une attaque contre eux, parce qu’ils se sont abstenus de s’apitoyer sur un musulman qui n’est pas sorti de l’islam ?

Ses propos sur al-Haddad : ‘‘Mahmud al-Haddad, à qui on rattache le groupe haddadite, interdisait de s’apitoyer sur les musulmans. A cause de cela, il s’en prenait aux gens de la sounnah: cheikh al-Islam et autres, en leur reprochant de s’apitoyer sur les musulmans.

- Je dis : ‘‘Qui entends-tu, cher malin, par tes mots : ‘‘…à qui on rattache le groupe haddadite…? !’’. Veux tu te débarrasser de la doctrine haddadite, alors que tu es le plus dangereux leader haddadite à avoir porté le drapeau haddadite et combattu les salafistes, précurseurs et successeurs, en partant de cette méthode anéantie? Te moques-tu des gens avec cette démarche fallacieuse ?

Les salafistes sont trop perspicaces et trop nobles pour qu’ils se laissent séduire par ce moyen et cette stupide falsification, semblable à l’autruche qui, lorsqu’elle a peur, enfouit sa tête dans le sable, tandis que son corps et sa nudité restent exposés aux regards !!

Je dis ! ‘‘oui, telle est la position d’al-Haddad. Il a d’autres problèmes, auxquels Falih ne s’est pas empressé de répondre. Il est parti, faisant le mort et faisant semblant de dormir sur la réplique, même sur cette question !

Mais c’est Rabi’ qui lui a donné la réplique et l’a mâté avec l’assistance d’Allah le Très Haut, afin de venir en aide à la religion d’Allah et défendre les savants, dont cheikh al-Islam Ibn Taymiyya, qu’Allah lui fasse miséricorde. Le cheikh al-Islam, Ibn al-Qayyim, al-Dhahabi, Ibn ‘abd al-Wahhab, al-Albani, Ibn ‘Uthaymin et d’autres savants. Ont-ils été épargnés par toi ?!!’’

Je dis : ‘‘Si tu respectais les savants et si tu étais connu pour une telle qualité, tu serais en droit de faire à cet homme les reproches en question.

Mais dans la mesure où tu es pire que lui en méthode et en mœurs, plus insolent envers les savants, leurs méthodes et leurs dogmes et que tu es connu pour tout cela, on ne saurait accepter ces propos de toi. Seul le plus ignorant et le plus stupide des gens te croira.

Ensuite, pourquoi n’as-tu démontré que cette question dans la déviation de al-Haddad et pourquoi as-tu tu des questions plus dangereuses ?!

Est-ce parce que ta méthode perverse est plus dangereuse que la sienne, que tes bases sont plus perverses que les siennes et que ta guerre contre les gens de la sounnah et ses savants est plus vaste et plus longue ?

De toute évidence, c’est seulement ça qui t’empêche de parler de sa méthode. Je n’ai pas vu pire falsificateur, dissimulateur et convertisseur des réalités que les Haddadites, à la tête desquels se trouvent Falih al-Harbi et ‘Abd al-Latif Bashmil.

Tes propos au sujet de al-Haddad : ‘‘Il ne mentait pas sur leur compte, n’adaptait pas leur discours et ne leur attribuait ni des paroles qu’ils n’ont pas prononcées, ni des croyances qui ne sont pas leurs.’’

Cet homme est-il plus haddadite que al-Haddad ? Selon toute vraisemblance, on peut lui appliquer : ‘‘Certes, bien que je sois le dernier de son temps, Je produirai ce dont les premiers étaient incapables’’.

Je dis : ‘‘ça fait peut être partie des méthodes rusées et hypocrites de la Haddadiyya ! Comment peux-tu le disculper du mensonge alors qu’on a recensé cent vingt mensonges dans les accusations qu’il a portées contre les Médinois.’’

Ensuite, n’entérinait-il pas des principes pervers, qu’il attribuait aux gens de la sunnah ? Et il s’attaquait aux gens de la sunnah parce qu’ils s’opposaient à lui ?!

Avec cela, tu es plus menteur que lui et tu attribues aux innocents ce en quoi al-Haddad ou d’autres que lui ne sauraient t’égaler.

Le terme de ‘‘haddadi’’ à ton égard est peu.

Quant à ce vers, tu es celui qui mérite de la chantonner plus que ceux que tu accables de mensonges. C’est toi qui a apporté en terme de principes, ce qui n’est jamais venu à l’esprit des traditionnistes et autres parmi les gens de science.

Le proverbe dit : ‘‘elle m’a frappé de sa maladie puis elle s’est dérobée.

Un autre dit : ‘‘Baraqish a nuit à elle-même !!’’

Allah a neutralisé votre ruse et votre complot : ‘‘…Ils complotèrent. Mais Allah a fait échouer leur complot… ‘’-traduction relative et rapprochée. Sourate 8 verset 30.

Allah le Très Haut dit : ‘‘Ils se servent d’une ruse, et Moi aussi Je me sers de Mon plan.’’ -traduction relative et rapprochée. Sourate 86 versets 15 et 16.

Allah a rejeté ton complot et celui de ton parti dans vos cous et a fait de vous un exemple pour ceux qui savent tirer les leçons.

Notre dernière invocation est ‘‘Louange à Allah Seigneur de l’Univers.’’ -traduction relative et rapprochée. Sourate Al-Fatiha

Que la paix et la bénédiction d’Allah soient sur notre Prophète Muhammad, sur sa famille et sur tous ses compagnons.

Ecrit par Rabi’ b. Hadi ‘Umayr al-Madhali. 14 jumada al-thani 1426 h.

English/French Translations


English/French Translations

Defense du Prophete

Défense du Prophète Mohammed -prière pour lui et salut-

Par: Le Cheikh et docteur Rabi' ibn hadi El madkhali

Au nom de Dieu, le Miséricordieux, l'infiniment Miséricordieux Louange à Dieu et prière et salut pour son prophète ainsi que pour ses proches et ses compagnons Les mass media ont transmis la malheureuse et douloureuse nouvelle relative à la campagne menée par certaines gens dont le coeur est empli de haine envers l'islam et son prophète Mohammed. Des agressions verbales et écrites visant la personne du prophète Mohammed –prière pour lui et salut- et ayant pour but de donner une fausse et mauvaise image de sa personne ont émané de la part d'organismes et d'individus chrétiens emplis de haine1 ainsi que de la part de journalistes du Jyllands-Posten qui se sont permis de se moquer du meilleur humain qui soit et du plus parfait des prophètes. Quiconque prendrait compte de la biographie du prophète réalisera que la terre n'a pas connu de personne plus vertueuse que Lui. L'humanité n'a pas connu de personne plus juste, plus charitable ou douée de miséricorde plus que sa personne, que Dieu prie pour lui et le salue. De même aucun message parmi tous les messages des prophètes n'a été aussi parfait ni plus adapté, ni plus juste et clément que le sien. 1 Le journal Magazinet norvégien qui a publié récemment (janvier 2006) les caricatures du Jyllands-posten (septembre 2005) est un magazine chrétien. Le Cheikh Rabi' fait aussi allusion a la campagne menée aux États-Unis il y'a environ un an contre le prophète. (Traducteur) 3 Ce message affirme l'obligation de la croyance en tous les prophètes, ainsi que la nécessite de les respecter tous sans exception et de les vénérer1. Le message du prophète Mohammed insiste sur le fait que les prophètes doivent être protéges et élèvés au dessus des critiques et des attaques. Ce message a mis l'accent sur l'histoire véritable de ces prophètes, plus particulièrement Moise et Jésus. Et quiconque démentirait Mohammed, le dernier des prophètes, ou rejetterait son message et diminuerait de sa valeur aurait en fait démenti tous les prophètes et aurait diminué de leur valeur tous. Mais voila qu'une poignée de vils individus aux bas instincts le tournent en ridicule et l'imaginent, par des dessins caricaturaux, sous des aspects faux et invraisemblables. Douze dessins ridicules représentant le prophète –que Dieu prie pour lui et le salue- d'une façon grotesque, dont l'une d'elles l'imagine en turban en forme de bombe! Notre réponse à ces criminels, ainsi qu'à tous ceux qui les supportent aux états-unis ou en Europe, est telle: vous êtes pareils à une personne qui accuserait une autre d'une chose qu'elle n'a pas commise et dont elle serait l'auteur véritable! Sachez que Mohammed –que Dieu prie pour et le salue- ainsi que les droits califes qu`il a vantés et ses vénérables compagnons n'ont jamais édifié d'usine d'armement -quant bien même serait-elle rudimentaire-: pas d'usines de sabres et de flèches, encore moins de bombes atomiques, de missiles intercontinentaux ou d'ADM (Armes de Destruction Massive)! 1 Dans le sens du (respect profond) et non celui de (l'adoration). (Traducteur) 4 Mohammed –que Dieu prie pour lui et le salue- n'a construit aucune usine d'armement car son envoi par Dieu vise la clémence des créatures et vise à faire sortir l'humanité en entier de l'égarement pour qu'elle emprunte la voie qui aboutit sur le bonheur en ce monde et dans l'au-delà. Ceci en respectant les droits de Dieu, leur Créateur, en lui obéissant et en l'adorant –raison pour laquelle Il les a créées-. Et quiconque refuserait ceci aurait commis un crime pour lequel il mériterait le châtiment de la part du seigneur et créateur de l'univers. Quant à vous –ô occidentaux- qui vous vous faites les champions de la civilisation, vos constitutions et lois détruisent les valeurs et les comportements justes. Elles vous permettent tout ce qui est interdit par Dieu comme l'adultère et l'homosexualité ainsi que l'usure, ver rongeur de l'économie des nations; elles vous autorisent la consommation de cadavres d'animaux1 et de porc dont il est établi que la consommation de la chair influe sur la personne en en éliminant toute forme de jalousie à tel point que l'individu devient indifférent vis-à-vis de son épouse, sa s􀂰ur ou sa fille: qu'elle fréquente ou ait des rapports sexuels avec qui elle veut, peu lui importe! Toutes ces choses sont des vecteurs de destruction et tous les prophètes les ont interdits. Quant aux bombes et à toutes les armes et instruments de destruction comme les avions de guerre, les chars, les missiles intercontinentaux, c'est vous qui en êtes les concepteurs et artisans grâce a vos cerveaux diaboliques qui ne songent qu'à l'agression d'autrui, à l'injustice, la violence, l'asservissement et le contrôle de 1 Tout animal non égorgé au nom de Dieu est considéré par Lui comme étant cadavre d'animal. (Traducteur) 5 l'humanité entière dont vous ne cessez de faire couler le sang; ces cerveaux ne songent qu'à l'accaparement des richesses des nations et à annihiler quiconque oserait se mettre en travers de leur route vers la réalisation de leurs tentations et projets d'agression et de violence. Tout ceci vous le présentez avec culot, sous le couvert de la civilisation, du respect des droits de l'homme, de la liberté et de la justice! Tous les humains doués de raison connaissent ces vérités vous concernant et connaissent votre histoire noire, emplie d'actions sanguinaires et barbares –que cette histoire soit celle écrite par vos ennemis ou celle écrite par vos alliés-. Et quiconque ignorerait ceci devrait lire l'histoire de la colonisation des nations que vous avez entreprise ou au moins l'histoire des deux guerres mondiales dont vous avez été les acteurs ainsi que leurs statistiques et conséquences. Citons le nombre de morts de la première guerre: plus de 10 millions de jeunes morts dans la fleur de l'age tandis que le nombre de blessés, mutilés ou handicapés à vie s'est élevée à plus de 20 millions. La deuxième guerre mondiale a laissé derrière elle 17 millions de soldats morts ainsi que 18 millions de civils! Tout ceci en 5 ans et demi! Les experts ont évalué le coût des dépenses militaires de la guerre à 1100 milliards de dollars et le coût des pertes à 2100 milliards de dollars, sans compter la destruction totale de nombreuses villes et l'inondation ainsi que l'incendie de nombreuses terres agricoles –avec la perte de bétail- ainsi que la destruction des usines industrielles et des mines de minerai. (Source: la 6 deuxième guerre mondiale –Ramadan LAND –pp. 448- 449). La bombe d'Hiroshima Dans ce même livre, son auteur dit: «Il convient à ce niveau de parler succinctement de cette première bombe atomique de l'histoire en citant les paroles d'un témoin japonais de l'explosion; il déclare à Marcel jeannot, un représentant de la croix rouge, ce qui suit: «Soudainement une lueur rose très pale apparut dans le ciel, accompagnée d'un étrange tremblement de terre; ceci fut tout de suite suivi par une vague de chaleur étouffante et de violentes rafales s'abattant sur tout ce qu'elle rencontrait. En quelque secondes seulement, des milliers de gens au centre-ville furent brûlés: passants et personnes assises dans les rues moururent de l'intense et extraordinaire chaleur se propageant en tout endroit. D'autres, brûlés à un degré mortel, agonisaient sur le sol en hurlant de douleur. Tout ce qui se dressait debout dans la région de l'explosion fut anéanti: murs, demeures, usines et autres constructions furent transformés en un nuage de poussière et de débris s'élevant en tourbillonnant vers le ciel. Les tramways furent projetés hors de leurs rails comme s'ils avaient subitement perdu leur équilibre et maintien. Les trains furent de même projetés en l'air comme s'ils n'étaient que des jeux miniatures. 7 Chevaux, chiens et bestiaux subirent le sort des humains. Tout ce qui était vivant perdit la vie de façon indescriptible et atroce. Les arbres disparurent dans les flammes. Les rizières perdirent leur couleur verte. Les plantes vertes s'embrasèrent comme si elles n'étaient que de la paille sèche. Ce qui était situé à l'extérieur de la "zone mortelle" fut altéré aussi: les maisons s'effondrèrent pour ne former plus qu'un amas de bois, tuiles et de piliers; elles s'effondrèrent comme si elles n'étaient que des maisons de carton dans un rayon de 10 km. Ceux qui survécurent furent encerclés par le feu. Les rares qui s'étaient réfugiés dans des abris moururent après 20 ou 30 jours d'atroces souffrances résultant des mortels rayons gamma. Le soir, les flammes s'éteignirent ne trouvant plus quoi dévorer: Hiroshima était devenu néant». Voila quelques traits propres à votre soi-disant "civilisation" que vous vous plaisez à vanter et avec laquelle vous vous enorgueillissez tout en prétendant sa supériorité à l'Islam et en avilissant son Prophète. Tous les jours, vous augmentez en injustice de tout genre et en dépravation; de jour en jour, vous multipliez et diversifiez les instruments de la destruction et de l'anéantissement; et ceci est –par Dieu- la manifestation de la bestialité et de l'animosité les plus poussées. Dieu a dit: {Crois-tu que la plupart d'entre eux entendent ou réfléchissent? Non! Ils ne sont que pareils à des bestiaux. Et la vérité est qu'ils sont encore plus égarés que les bestiaux} [sourate 25; verset 4]. 8 Que ces bombes –et plus particulièrement celle d'Hiroshima [et de Nagasaki]- soient autant de couronnes et de couvre-chefs décorant vos têtes et celles de vos gouvernants1; et que les Armes de Destruction Massive soient autant de crocs et de griffes vous permettant de continuer à agresser fauves et humains. {Et ceux qui auront été injustes sauront en quel endroit et en quelle situation ils se retrouveront} [sourate 26; verset 226]. Ecrit par: Le Cheikh et docteur Rabi' ibn hadi El madkhali Ex directeur des études supérieures à la faculté des sciences du Hadith -Université de Médine Le 28 Dhoulhijja de l'an 1426 de l'hégire (10 janvier 2006). 1 A la place de la couronne dont vous avez ridiculement doté le Prophète. (traducteur)

English/French Translations


للاتصال أو الاستفسار

للاستفسار عن الشيخ أو ابداء أية ملاحظة يمكن مراسلة مشرف موقع الشيخ:
أبو عبدالله المدني
خالد بن ضحوي الظفيري
على البريد الإلكتروني التالي:

almadani_k@hotmail.com

almadnai_k@rabee.net

موقع الشيخ ربيع المدخلي

http://www.rabee.net


كتب الشيخ ربيع المدخلي

أضواء إسلامية على عقيدة سيد قطب وفكره
الحد الفاصل بين الحق والباطل حوار مع بكر أبي زيد
النصر العزيز على الرد الوجيز حوار مع عبدالرحمن عبدالخالق
بيان فساد المعيار حوار مع حزبي متستر
النصيحة هي المسؤولية المشتركة في العمل الدعوي
انقضاض الشهب السلفية على أوكار عدنان الخلفية
العواصم مما في كتب سيد قطب من القواصم
دفع بغي عدنان على علماء السنة والإيمان
كشف موقف الغزالي من السنة وأهلها ونقد بعض آرائه
مكانة أهل الحديث ومآثرهم وآثارهم الحميدة في الدين
منهج الأنبياء في الدعوة إلى الله فيه الحكمة والعقل
المحجة البيضاء في حماية السنة الغراء من زلات أهل الأخطاء وزيغ أهل الأهواء
مطاعن سيد قطب في أصحاب رسول الله صلى الله عليه وسلم
مذكّرة الحديث النبوي في العقيدة والاتباع
مَنهج أَهْل السُّنَّةِ والجَماعةِ في نَقْدِ الرِّجال والكُتُبِ والطَّوائِف
نظرات في كتاب التصوير الفني في القرآن الكريم لسيد قطب
جماعة واحدة لا جماعات وصراط واحد لا عشرات حوار مع عبدالرحمن عبدالخالق
التنكيل بما في توضيح المليباري من الأباطيل
مآخذ منهجية على الشيخ سفر الحوالي
نظرة سيد قطب إلى أصحاب رسول الله صلى الله عليه وسلم
أهل الحديث هم الطائفة المنصورة والفرقة الناجية - حوار مع سلمان بن فهد العودة
منهج الإمام مسلم في ترتيب كتابه الصحيح ودحض شبهات حوله
تقسيم الحديث إلى صحيح وحسن وضعيف بين واقع المحدثين ومغالطات المتعصبين ((ردٌّ على أبي غدّة ومحمد عوامة))
تنبيـــه أبي الحسن إلى القـول بالتي هي أحسن
إعــانة أبي الحسن على الرجوع بالتي هي أحسن
إبطال مزاعم أبي الحسن حول المجمل والمفصل
موقف أبي الحسـن من أخبار الآحــاد
انتقاد عقدي ومنهجي لكتاب "السراج الوهاج" لأبي الحسن المصري المأربي
التثبت في الشريعة الإسلامية وموقف أبي الحسن منه
دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب "رحمه الله" (نقد لحسن المالكي)
التنكيل بما في لجاج أبي الحسن من الأباطيل (كاملا)
ينبوع الفتن والأحداث الذي ينبغي على الأمة معرفته ثم ردمه
الحقوق والواجبات على الرجال والنساء في الإسلام
طاقات المرأة وقدراتها العقلية والعلمية تتجلى في شخصية "د.عزيزة المانع"
حجية خبر الآحاد في العقائد والأحكام
إزهاق أباطيل عبد اللطيف باشميل
الرد المفحم على من اعتدى على صحيح مسلم
سماحة الشريعة الإسلامية وملحق به حكم التنازل عن الواجبات
كشف زيف التصوف وبيان حقيقته وحال حملته (حوار مع الدكتور القاري وأنصاره)
الانْـتِصار لِكتَابِ العَزيز الْجبَّار ولأصحابِ مُحَمَّد صلى الله عليه وسلم الأَخْيار رضي الله عنهم على أعدائهم الأشرار
براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار
دراسة أقوال العلماء في حديث (أرحم أمتي بأمتي أبو بكر ...)
تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين
كشف أكاذيب وتحريفات وخيانات فوزي البحريني الموصوف زوراً بالأثري


أضواء إسلامية على عقيدة سيد قطب وفكره

فهرس أضواء إسلامية

المقدمة

إن الحمد لله؛ نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، منْ يهده الله؛ فلا مضل له، ومن يضلل؛ فلا هادي له.

وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم.

أما بعد؛ فإن خير الحديث كتاب الله، وخير الهدي هدي محمد e، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة.

ثم أما بعد:

فهذا المقطع جزء من خطبة النبي e، كان يردده في كل خطبه أو جلها؛ كما في حديث جابر رضي الله عنه.

لقد وصف رسول الله e البدع بأنها شر الأمور، وبأنها ضلالة، وفي راوية في غير هذا الحديث، "وكل ضلالة في النار"، ويكرر هذا في كل خطبه من خطب الجمعة، يصاحب ذلك غضبه الشديد، كأنه منذر جيش يقول: صبحكم ومساكم، ويعلو بذلك صوته.

كل هذا ولم تكن قد حدثت البدع بعد، بل لم يحدث شيء منها.

ولقد وقع الكثير والكثير مما حذر منه رسول الله e، ولا سيما في القرون المتأخرة.

ثم هيأ الله للأمة الإسلامية من يحدد لها دينها، ويرد الكثير ممن أراد الله له الخير إلى حظيرة التوحيد والسنة في الجزيرة العربية وغيرها من بلدان المسلمين، فعمت اليقظة أنحاء العالم الإسلامي، وبدأت الأنظار تتجه إلى الحق والتوحيد، وتتنكر للشرك والبدع، وبدأ شباب الأمة في العالم يبحث عن النور والهدى، ويرفض الخرافات والبدع، ويرفض كل أشكال الباطل والضلال الذي زحف على الأمة من دول الكفر الشرقية والغربية، سواء منها ما يتعلق بالعقائد، أو ما يتعلق بالحاكمية والتشريع، وما يتعلق بالأخلاق والاجتماع والاقتصاد والسياسة.

ولقد كان في الكتاب العزيز والسنة المطهرة ثم فقه سلف الأمة ومؤلفات من التزم منهج السلف ودعا إليه في كل مجال؛ مثل مؤلفات شيخ الإسلام ابن تيمية، وابن القيم، وابن كثير، ومؤلفات رجال الدعوة السلفية في الجزيرة والهند والشام ومصر، ما يكفي ويشفي ويروي غلة هؤلاء الشباب ويشبع تطلعاتهم.

ولكن؛ مع الأسف الشديد، تصدى لدعوة الشباب وتوجيههم وتربيتهم كثير وكثير ممن لا يعرف منهج السلف في العقيدة وغيرها، ولا يميز بين السنة والبدعة، وكتبوا الكثير والكثير في شتى الميادين، وكان لما طرحوه وكتبوه للتوجيه دعايات ضخمة ونشاطات قوية، احتوت كثيراً من شباب الأمة، وألقت في روعهم التهوين من شأن البدع والشرك، والتهوين من شأن التوحيد والسنة ومنهج السلف الصالح، فكان لذلك آثاره الخطيرة حتى في نفوس من ينتسب إلى مدرسة السلف والمنهج السلفي؛ إلا من رحم الله.

واستفحل هذا الأمر واشتد، ورافقه غلو وتقديس للأشخاص مهما غلظت بدعهم وعظمت أخطاؤهم، مما ينذر بشر خطير، وينذر بعودة الأمة إلى الدوامة التي تطلعت وتحفزت للخروج منها.

فرأيت أن لهؤلاء الشباب الذين لا يشك عاقل أنهم يريدون للإسلام وللأمة الخير والعزة والكرامة حقاً عظيماً وواجباً كبيراً على حملة العلم أن يبينوا لهم الحق، ويفصلوا لهم بين الهدي والضلال والحق والباطل، ويميزوا بين دعاة الحق والهدي وبين غيرهم ممن حذر منهم رسول الله e، حتى يُنزلوا الناس منازلهم.

فتصديتُ لبيان بعض ما وقفت عليه في كتب سيد قطب من مخالفات خطيرة لما جاء به رسول الله e، وما كان عليه أصحابه وخيار الأمة في العقائد وغيرها، وتفنيد ذلك بالحجة والبرهان ما استطعت إلى ذلك سبيلاً؛ كل ذلك نصحاً للأمة.

وإني لأرجو الله أن يوفق كل عالم مخلص يشعر بثقل الأمانة التي حملها ويشعر بعظم المسؤولية أمام الله أن ينهضوا بواجب النصح والبيان لهؤلاء الشباب وغيرهم، حتى يقيموهم على المحجة البيضاء التي تركهم عليها رسول الله e، والتي لا يزيغ عنها إلا هالك.

وأرجو الله أن يوفقهم ليسلكوا مسلك أئمة الإسلام في بيان الحق والتحذير من الشر والبدع وأهلها؛ كالإمام الشافعي، والإمام أحمد، والإمام البخاري، وعبد الله بن أحمد، وابن خزيمة، والآجُرِّي، واللالكائي، وابن بطة، وابن تيمية، وابن القيم، وابن عبد الوهاب، وأمثالهم ممن صدع بالحق ولم تأخذهم في الله لومة لائم.

الأسباب الموجبة للكتابة في عقيدة سيد قطب وفكره:

إن على المسلم، وخاصة حملة العلم الشرعي، واجبات عظيمة نحو الأمة الإسلامية والشباب، ويرجع معظمها:

أولاً: إلى بيان الحق والفصل بينه وبين الباطل وبين الهدي والضلال.

قال تعالى: ]وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ[. (1)

وقال تعالى: ]إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلَ اللَّهُ مِنْ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَنًا قَلِيلا أُوْلَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلاَّ النَّارَ وَلا يُكَلِّمُهُمْ اللَّهُ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ[. (2)

وقال تعالى: ]إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلْنَا مِنْ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُوْلَئِكَ يَلْعَنُهُمْ اللَّهُ وَيَلْعَنُهُمْ اللاعِنُونَ إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُوْلَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ[. (3)

وحيث إن سيد قطب قد فسر كتاب الله، وتعرض للعقائد والقضايا التي بينها القرآن للناس ليهتدوا بها فيسعدوا في الدنيا والآخرة، وآمن بها الصحابة والتابعون لهم بإحسان وتابعهم عليها أئمة الهدى من مفسرين ومحدثين وفقهاء، وخالفهم فيها أهل البدع والضلال، وكانت مواقف سيد قطب على سنن هؤلاء المخالفين؛ رأيت أنه يتحتم عليَّ وقد علمت ذلك أن أقوم بواجب البيان الذي حتمه الله علي.

ثانياً: وقد يلتقي مع الأول: أن الله فرض علينا النصيحة والأمر بالمعروف والنهي عن المنكر، ولا شك أن مخالفة ما بينّه الله في كتابه من أمر العقائد وبينه رسول الله e في سننه وهديه من أعظم المنكرات، وإغفالها والسكوت عن بيانها بعد العلم بها من أعظم الغش والخيانة للإسلام والمسلمين، ولا سيما إذا رافق هذا الكتمان والسكوت تلبيس وتمويه وإشعار بأن كتابات هذا الرجل كلها نور وهدى، وكأنما كتبت من الجنة، وقد قيل ذلك مع الأسف.

ثالثاً: الغلو الشديد في سيد قطب وإطراؤه ونسج الهالات الكبيرة حول شخصيته ومؤلفاته مما بهر الناس به وبكتبه، فجعلهم في وضع لا يفكرون فيه ولا يتصورون سيد قطب على حقيقته، ولا يتصورون كتبه على حقيقتها، ولا يدركون ما حوته من أخطاء كبيرة، إذا اكتشفها المؤمن؛ ضاقت عليه الأرض بما رحبت، وأدرك أن دينه يحتم عليه واجب البيان لما انطوت عليه هذه الكتب من باطل وضلال قد أخفته تلك الدعايات.

رابعاً: إصرار المشرفين على تراثه – وعلى رأسهم محمد قطب – على طبع كتبه والإلحاح على ذلك بحيث يطبع كل كتاب من كتبه المرات العديدة:

- فهذا "الظلال" الذي جمع فأوعى من ألوان البدع الشيء الكثير قد طبع سبع عشرة مرة. (4)

- وهذا كتابه "معالم في الطريق" قد طبع خمس عشرة مرة.

- وهذا كتاب "العدالة الاجتماعية" قد طبع اثنتي عشرة طبعة.

وهناك طبعات أخرى غير شرعية لهذه الكتب.

وهكذا سائر كتبه مع ما حوته من باطل وبدع عظيمة، حظيت بما لم تحظ به مؤلفات أئمة الإسلام الكبار؛ كالإمام أحمد، والبخاري، ومسلم، وابن حبان، والدارقطني، وابن تيمية، وابن القيم، والذهبي، وابن عبد الوهاب، وغيرهم من أئمة الإسلام... وما ذلك إلا نتيجة التدليس على الأمة، والدعايات الضخمة لترويج هذه الكتب وأمثالها، وترويج مافيها من عقائد وأفكار.

خامساً: أقدم نموذجاً لإصرار سيد على ما ضمنه كتبه من أفكار ومبادئ: كتاب "العدالة الاجتماعية في الإسلام"، هذا الكتاب من أقدم مؤلفاته، وفيه من الضلال ما يرفضه ويستنكره أشد الناس جهلاً في العالم المنتسب إلى السنة، وأشدهم إغراقاً في التصوف، ألا وهو الطعن في أصحاب رسول الله e.

لقد أصر سيد قطب وأخوه محمد، بل والإخوان المسلمون، على بقاء هذا الطعن واستمراره أكثر من أربعين سنة، على الرغم من تنبيه العقلاء على فظاعة هذا العمل وبشاعته.

قال الدكتور صلاح الخالدي – أحد المعجبين بسيد قطب ومنهجه ومبادئه – في كتابه "سيد قطب من الميلاد إلى الاستشهاد" خلال حديثه عن كتاب "العدالة الاجتماعية":

"وقد أشرنا إلى أثر الكتاب في مختلف الأوساط الحكومية والشيوعية والإخوانية، وأن سيداً اقترب بكتابه هذا كثيراً من الإخوان المسلمين، إلى أن ربط مصيره بمصيرهم بعد ذلك.

وقد اتهم محمود شاكر سيد قطب في "العدالة" بإساءته القول في حق الصحابة، وانتقاده للخليفة الراشد عثمان بن عفان.

وقد طبع الكتاب عدة طبعات في حياة سيد، كانت آخرها الطبعة السادسة التي أصدرتها "دار إحياء الكتب العربية" عام 1964م، وهي طبعة منقحة، حيث حذف منها العبارات التي أخذها عليه محمود شاكر وغيرُه، والمتعلقة بعثمان ومعاوية رضي الله عنهما، وأضاف لها فصل (التصور الإسلامي والثقافة)؛ أحد فصول "معالم في الطريق".

أي أن سيداً أضاف لكتاب "العدالة الاجتماعية" عام 1964م أفكاره الحركية الإسلامية، ودعوته إلى بعث طلعي، واستئناف الحياة الإسلامية على أساس مبادئ الإسلام.

وبهذا نعرفُ أنَّ سيداً لم يتخلَّ عن كتابه "العدالة الاجتماعية في الإسلام"، بل بقيَ يقول بما فيه من مبادئ وأسس وأفكار حتى محنته عام 1965م". (5)

فهذا يبين إصرار سيد قطب على الطعن في أصحاب رسول الله e، وإصراره على الاشتراكية الغالية التي قررها في هذا الكتاب، وإصراره على رمي المجتمعات الإسلامية كلها بأنها مجتمعات جاهلية؛ أي: كافرة! ويشاركه في المسؤولية عن هذه الأمور المروِّجون لفكره ومذاهبه، بل يتحملون المسؤولية أكثر منه.

سادساً: احتجاج أهل البدع والضلال بطعن سيد قطب في عثمان رضي الله عنه وفي أصحاب رسول الله e؛ إذ يرون أن في طعن سيد قطب وأمثاله من أهل الأهواء المنتسبين إلى السنة حجة لهم على جواز الطعن والنيل من الصحابة الكرام.

فهذا الإباضي الخارجي المحترق أحمد محمد الخليلي مفتي عمان وكبير خوارج هذا العصر الحاقدين على أصحاب رسول الله e يقول في مقابلة أجراها معه لفيف من اللجنة الثقافية حينما زار النادي الثقافي في السلطنة في يوم الاثنين 29 رجب 1404هـ، ونشرتها مجلة جبرين التي يصدرها الطلبة العمانيون في الأردن؛ كتب يقول الخليلي الإباضي المذكور من كلام طويل في هذا المقابلة:

"ولست هنا بصدد الحكم في تلك الفتنة العمياء، ولا على أحد ممن خاض في تلك الفتنة أو من أصيب بشيء من شررها، وإنما كل ما أريده الآن هو دفع الاتهامات التي توجه إلى الإباضية لأنهم يعادون بعض أصحاب رسول الله وينالون من كرامتهم.

والذي أريد أن أقوله: أن الإباضية ليسوا وحدهم في هذا الميدان؛ فكثير من الناس تحدثوا عن تلك الفتنة وبينوا ماحدث فيها".

ونقل شيئاً عن "العقد الفريد"، وعن "البيان والتبيين"، وعن "الإمامة والسياسة" لابن قتيبة زوراً، ثم دلف إلى القول الآتي:

"وإذا جئنا إلى أعلام الفكر الإسلامي لعصرنا الحاضر؛ نجد كثيراً منهم تناول هذه الفتنة، وتحدثوا عما جرى فيها بكل جراءة، ومن هؤلاء شهيد الإسلام الأستاذ سيد قطب في كتابه "العدالة الاجتماعية في الإسلام".

ثم قال:

"فلنسمع معاً بعض ما قاله الأستاذ سيد قطب في (ص 210) من كتابه المذكور:

وهذا التصور لحقيقة الحكم قد تغيَّر شيئاً ما دون شك على عهد عثمان، وإن بقي في سياج الإسلام. لقد أدركت الخلافة عثمان وهو شيخ كبير، ومن ورائه مروان بن الحكم يصرِّف الأمر بكثير من الانحراف عن الإسلام، كما أن طبيعة عثمان الرخيَّة، وحدبه الشديد على أهله، قد ساهم كلاهما في صدور تصرفات أنكرها الكثيرون من الصحابة من حوله، وكانت لها معقبات كثيرة...".

ثم نقل عن سيد من (ص 210 – 212) طعناً شديداً على عثمان الخليفة رضي الله عنه، لا يتسع المجال لنقله في هذه المقدمة، لكن فيه شاهداً على أن سيداً قد أصبح حجة لأهل البدع في الطعن والتحامل على أصحاب رسول الله e.

هذه الأسباب وغيرها دفعتني إلى أن أقوم ببعض الواجب الذي يُطْمِعني في أحسن الجزاء والمثوبة من الله الكريم العظيم، ويُطْمِعُني في أن يستجيب لصوت الحق أناس مخدوعون ببريق الباطل وجعجعته وضجيجه، فأدخل باستجابتهم في قول الرسول e: "من دعا إلى هدى؛ كان له من الأجر مثل أجور من تبعه إلى يوم القيامة".

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليماً كثيراً.

كتبه

ربيع بن هادي عمير المدخلي

عضو هيئة التدريس في الجامعة الإسلامية

 ([1]) آل عمران: 187.

([2]) البقرة: 174.

([3]) البقرة: 159 – 160.

([4]) وقد بلغت طبعات الظلال إلى الآن إلى ثلاث وثلاثين طبعة.

([5]) "سيد قطب من الميلاد إلى الاستشهاد" (ص 540).

فهرس جميع الكتب


أضواء إسلامية على عقيدة سيد قطب وفكره

فهرس أضواء إسلامية

لمحة عن حياة سيد قطب

لا أريد أن أترجم لسيد قطب؛ فقد كتب عنه الكثير والكثير، وشحنت الكتابات عنه بالمبالغات والمغالاة، واذا ذُكِرت بعض أخطائه؛ نُسِجَتْ حوله الهالات؛ لتسمو به إلى أعلى الدرجات، وأقلها أنه مجتهد من مجتهدي الأمة... فتكفيره للأمة، وطعنه في أصحاب رسول الله e، وتعطيله لصفات الله عز وجل، وقوله بخلق القرآن، وأن الله لا يتكلم وإنما قوله مجرَّد إرادة، وقوله بالحلول ووحدة الوجود والجبر، وقوله: إن الروح أزلية، وقوله بالاشتراكية الغالية وبموادَّة أعداء الله، وقوله عن مساجد المسلمين: إنها معابد جاهلية، وتهوينه من معجزات الرسول e، ورده لأخبار الآحاد، بل للمتواترات من أحاديث رسول الله e، وغير هذا من الضلالات... كل ذلك لا يحط من قدر سيد قطب شيئاً، ولا يهز مكانته.

لماذا؟! وما سر هذه الخصوصية؟!.

أنزل من عند الله وحي بهذه الخصوصية يُستثنى به هذا الرجل من بين أهل البدع ويقدسه وينزهه عن مساواة أمثاله من البشر؟!.

فإذا قال غيره مثلاً بأن القرآن مخلوق؛ خرج من دائرة أهل السنة، وأسلك في عداد المبتدعة والمعتزلة، كائناً من كان، وفي أي عصر كان، ولو في القرون المفضلة، وإذا قال سيد بخلق القرآن، وأنكر أن الله يتكلم وكفَّر المجتمعات الإسلامية، وأضاف إلى ذلك بدعاً أكبر وأغلظ؛ فمن أعظم المستحيلات أن يُقال: إنه مبتدع!!.

لماذا؟!

لأن سيوف الإرهاب الفكري تحميه، وأسنة الباطل والاتهامات تشرع في نحور وصدور من يفكر في القول بذلك، ولو رغم أنف الحق، ولو ألحق ذلك بالإسلام ونصوصه وقواعده ومنهجه أشد الأضرار، وأنزل بها أشد الأخطار؛ فإن كل ذلك يهون إلى جانب سيد قطب.

وسوف أنقل من ترجمته مايتناسب مع المآخذ التي أخذتها عليه، ويبيِّن منشأها وأسبابها.

قال صلاح عبد الفتاح الخالدي، وهو أحد المعجبين بسيد قطب والمغالين فيه:

"الفترة الزمنية لضياعه:

متى كان ضياع سيد قطب؟

لقد أخبر سيد أبا الحسن الندوي لما قابله الأخير عام 1951م – بعدما انتهت رحلةُ ضياعه – أنه نشأ على تقاليد الإسلام في طفولته في القرية، ولمَّا سافر للقاهرة؛ أقبل على الأدب والنقد والدراسة والثقافة والمعرفة، وصار يتلقى من الثقافة الغربية المادية، وهذا جعله يمرُّ بمرحلةٍ من الشك والارتياب في الحقائق الدينية إلى أقصى حد (على حسب قوله بالحرف)!.

وفي هذه المرحلة (أي: أثناء ضياعه) أقبل على القرآن يدرُسُه لدَواعٍ أدبية، ثم نقله القرآن نقلةً بعيدة إلى عالم الإيمان واليقين!

لقد استمرتْ رحلة ضاعه حوالي خمسة عشر عاماً، ولم يكن ضياعه فيها كلها على درجة واحدة وعلى مستوى واحد، بل كانت الدرجة متفاوتة ومتذبذبة.

تسلَّلتْ إليه الوساوس والشكوك والأوهام بالتدريج، ووصلتْ إلى نفسه وتصوره بالتدريج، وظهر أثرُها عليه بالتدريج، ولما تمكنت منه؛ ظهرت آثارُها عليه بصورةٍ واضحة صارخة، وانعكست على ملامحه، بحيث بدَتْ فيها تلك الملامح بارزةً شاخصة، ثم صار أثرها يضعف ويقلُّ بالتدريج، وهو يحاول جاهداً أن يتخلص منه بمشقةٍ ومجاهدة، وكانت تبدو أحياناً في بعض نتاجه الشعري، وتخفت وتختفي في غيره!.

وما أن تعامل سيد مع حقائق الإسلام ومقررات الإيمان؛ حتى زالت آثارُ وملامحُ الضياع عنه، وتلاشتْ عن نتاجه!.

إن رحلة ضياعه استمرت حوالي خمسة عشر عاماً، مابين 1925 – 1940م.

أي أنها بدأت معه وهو في الدراسة الثانوية، وتفاعلت معه وهو في الدراسة الجامعية في كلية دار العلوم، وبلغتْ أوجَها في آخر سنتين من دراسته الجامعية؛ أي: عامي 1932 – 1933م، واستمرتْ في أعلى درجاتها في السنوات الأولى من حياته الوظيفية، وبخاصة في السنتين الأوليين منها: 1934 – 1935م، ثم صارت تضعف تدريجياً إلى أن أوشكت على الزوال والتلاشي عام 1940م، لا نكاد نرى لها آثاراً عليه في المرحلة الأولى – غير الواضحة – من حياته الإسلامية، مابين عامي 1940 – 1945م، وهي المرحلة التي درس فيها القرآن لدواعٍ أدبية". (1)

أقول: إن سيد قطب لم يخرج من دوامة الحيرة والبلبلة والاضطراب، وإن آثارها لواضحة على كثير من كتاباته، ولا سيما في العقائد والغيبيات، فلا تجوز المكابرة والمغالطات.

([1]) "سيد قطب من الميلاد إلى الاستشهاد" (ص 214 – 215).


أضواء إسلامية على عقيدة سيد قطب وفكره

فهرس أضواء إسلامية

الفصل الأول: أدب سيد مع رسول الله وكليمه موسى عليه الصلاة والسلام

قال في كتابه "التصوير الفني في القرآن". (1)

لقد عرضنا من قبل قصة صاحب الجنتين وصاحبه، وقصة موسى وأستاذه، وفي كل منهما نموذجان بارزان، والأمثلة على هذا اللون من التصوير هي القصص القرآني كله؛ فتلك سمة بارزة في هذا القصص، وهي سمة فنية محضة، وهي بذاتها غرض للقصص الفني الطليق، وهاهو ذا القصص القرآن، ووجهته الأولى هي الدعوة الدينية، يلم في الطريق بهذه السمة أيضاً، فتبرز في قصصه جميعاً، ويرسم بضع نماذج إنسانية من هذه الشخصيات، تتجاوز حدود الشخصية المعنية إلى الشخصية النموذجية؛ فلنستعرض بعض القصص على وجه الإجمال، ولنعرض بعضها على وجه التفصيل.

1 – لنأخذ موسى؛ إنه نموذج للزعيم المندفع العصبي المزاج.

فها هو ذا قد رُبي في قصر فرعون، وتحت سمعه وبصره، وأصبح فتىً قوياً.

]وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِنْ أَهْلِهَا فَوَجَدَ فِيهَا رَجُلَيْنِ يَقْتَتِلَانِ هَذَا مِنْ شِيعَتِهِ وَهَذَا مِنْ عَدُوِّهِ فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ[. (2)

وهنا يبدو التعصب القومي، كما يبدو الانفعال العصبي.

وسرعان ما تذهب هذه الدفعة العصبية، فيثوب إلى نفسه؛ شأن العصبيين:

]قَالَ هَذَا مِنْ عَمَلِ الشَّيْطَانِ إِنَّهُ عَدُوٌّ مُضِلٌّ مُبِينٌ قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ قَالَ رَبِّ بِمَا أَنْعَمْتَ عَلَيَّ فَلَنْ أَكُونَ ظَهِيرًا لِلْمُجْرِمِينَ[. (3)

]فَأَصْبَحَ فِي الْمَدِينَةِ خَائِفًا يَتَرَقَّبُ[. (4)

وهو تعبير مصور لهيئة معروفة: هيئة المتفزغ المتلفت المتوقع للشر في كل حركة، وتلك سمة العصبيين أيضاً.

ومع هذا، ومع أنه قد وعد بأنه لن يكون ظهيراً للمجرمين؛ فلننظر ما يصنع... إنه ينظر:

]فَإِذَا الَّذِي اسْتَنصَرَهُ بِالأَمْسِ يَسْتَصْرِخُهُ[ (5) مرة أخرى على رجل آخر! ]قَالَ لَهُ مُوسَى إِنَّكَ لَغَوِيٌّ مُبِينٌ[. (6)

ولكنه يهم بالرجل الآخر كما هم بالأمس، وينسيه التعصب والاندفاع استغفاره وندمه وخوفه وترقُّبه، لولا أن يذكره من يهم به بفعلته، فيتذكر ويخشى:

]فَلَمَّا أَنْ أَرَادَ أَنْ يَبْطِشَ بِالَّذِي هُوَ عَدُوٌّ لَهُمَا قَالَ يَامُوسَى أَتُرِيدُ أَنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْسًا بِالأَمْسِ إِنْ تُرِيدُ إِلا أَنْ تَكُونَ جَبَّارًا فِي الأَرْضِ وَمَا تُرِيدُ أَنْ تَكُونَ مِنْ الْمُصْلِحِينَ[. (7)

وحينئذ ينصح له بالرحيل رجل جاء من أقصى المدينة يسعى، فيرحل عنها كما علمنا.

فلندعه هنا لنلتقي به في فترة ثانية من حياته بعد عشر سنوات؛ فلعله قد هدأ وصار رجلاً هادئ الطبع حليم النفس.

كلا! فها هو ذا يُنادي من جانب الطور الأيمن: أن ألق عصاك. فألقاها؛ فإذا هي حيةٌ تسعى، وما يكاد يراها حتى يثب جرياً لا يعقبُ ولا يلوى... إنه الفتى العصبي نفسه، ولو أنه قد صار رجلاً؛ فغيره كان يخاف نعم، ولكن لعله كان يبتعد منها، ويقف ليتأمل هذه العجيبة الكبرى.

ثم لندعه فترة أخرى لنرى ماذا يصنع الزمن في أعصابه.

لقد انتصر على السحرة، وقد استخلص بني إسرائيل، وعَبَرَ بهم البحر، ثم ذهب إلى ميعاد ربه على الطور، وإنه لنبي، ولكن ها هو ذا يسأل ربه سؤالاً عجيباً: ]قَالَ رَبِّ أَرِنِي أَنظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنْ انظُرْ إِلَى الْجَبَلِ فَإِنْ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي[. (8)

ثم حدث مالا تحتمله أية أعصاب إنسانية، بله أعصاب موسى: ]فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ مُوسَى صَعِقًا فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَا أَوَّلُ الْمُؤْمِنِينَ[. (9)

عودة العصبي في سرعة واندفاع!

ثم ها هو ذا يعود، فيجد قومه قد اتخذوا لهم عجلاً إلهاً، وفي يديه الألواح التي أوحاها الله إليه، فما يتريَّث وما يني، ]وَأَلْقَى الأَلْوَاحَ وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إِلَيْهِ[. (10)

وإنه ليمضي منفعلاً يشدُّ رأس أخيه ولحيته ولا يسمع له قولاً: ]قَالَ يَبْنَؤُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي[. (11)

وحين يعلم أن السامري هو الذي فعل الفعلة؛ يلتفت إليه مغضباً، ويسأله مستنكراً، حتى إذا علم سر العجل:

]قَالَ فَاذْهَبْ فَإِنَّ لَكَ فِي الْحَيَاةِ أَنْ تَقُولَ لا مِسَاسَ وَإِنَّ لَكَ مَوْعِدًا لَنْ تُخْلَفَهُ وَانظُرْ إِلَى إِلَهِكَ الَّذِي ظَلْتَ عَلَيْهِ عَاكِفًا لَنُحَرِّقَنَّهُ ثُمَّ لَنَنسِفَنَّهُ فِي الْيَمِّ نَسْفًا[. (12)

هكذا في حنق ظاهر وحركة متوترة.

فلندعه سنوات أخرى.

لقد ذهب قومه في التيه، ونحسبه قد صار كهلاً حينما افترق عنهم، ولقي الرجل الذي طلب إليه أن يصحبه ليعلمه مما آتاه الله علماً، ونحن نعلم أنه لم يستطع أن يصبر حتى ينبئه بسرِّ ما يصنع مرة ومرة ومرة، فافترقا...

تلك شخصية موحدة بارزة، ونموذج إنساني واضح في كل مرحلة من مراحل القصة جميعاً.

2 – تقابل شخصية موسى شخصية إبراهيم.. إنه نموذج الهدوء والتسامح والحلم: ] إن ابراهيم لحليم أواه منيب [. (13)

فهو هو ذا في صباه يخلو إلى تأملاته، يبحث عن إلهه.

] فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لا أُحِبُّ الآفِلِينَ فَلَمَّا رَأَى الْقَمَرَ بَازِغًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لأَكُونَنَّ مِنْ الْقَوْمِ الضَّالِّينَ فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَاقَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ إِنِّي وَجَّهْتُ وَجْهِي لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفًا وَمَا أَنَا مِنْ الْمُشْرِكِينَ وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِي فِي اللَّهِ وَقَدْ هَدَانِي وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلا أَنْ يَشَاءَ رَبِّي شَيْئًا وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا أَفَلا تَتَذَكَّرُونَ[. (14)

وما يكاد يصل إلى هذا اليقين حتى يحاول في بر وود أن يهدي إليه أباه، في أحب لفظ وأحياه:

] يَاأَبَتِ لِمَ تَعْبُدُ مَا لاَ يَسْمَعُ وَلاَ يُبْصِرُ وَلاَ يُغْنِي عَنْكَ شَيْئًا يَاأَبَتِ إِنِّي قَدْ جَاءني مِنْ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا يَاأَبَتِ لاَ تَعْبُدْ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَانِ عَصِيًّا يَاأَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنْ الرَّحْمَانِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا[. (15)

ولكن أباه ينكر قوله، ويغلظ له في القول، ويهدده تهديداً:

]قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَاإِبْراهِيمُ لَئِنْ لَمْ تَنتَهِ لأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا[. (16)

فلا يخرجه هذا العنف عن أدبه الجمِّ، ولا عن طبيعته الودود، ولا يجعله ينفض يديه من أبيه.

] قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا[ (17)

ثم ها هو ذا يحطم أصنامهم، ولعله العمل الوحيد العنيف الذي يقوم به، ولكنه إنما تدفعه إلى هذا رحمة أكبر، عسى أن يؤمن قومه إذا رأوا آلهتهم جُذاذاً، وعلموا أنها لا تدفع عن نفسها الأذى، ولقد كادوا يؤمنون فعلاً، ]فَرَجَعُوا إِلَى أَنفُسِهِمْ فَقَالُوا إِنَّكُمْ أَنْتُمْ الظَّالِمُونَ[ (18)، ولكنهم عادوا فهموا بإحراقه، وحينئذ ]قُلْنَا يَانَارُ كُونِي بَرْدًا وَسَلامًا عَلَى إِبْرَاهِيمَ[. (19)

ولقد اعتزلهم عهداً طويلاً مع النفر الذي آمن معه، ومنهم ابن أخيه لوط...".

والظاهر أن سيداً ساق قصة إبراهيم عليه السلام في مقابل ما صوَّر فيه موسى من باب: (وبضدها تتبين الأشياء)‍‍!.

وأقول: إن موسى رسول كريم من رسل الله الكرام أولي العزم عليهم الصلاة والسلام، وإن له عند الله لمنزلة عظيمة ومكانة رفيعة توجب على الناس تعظيمه وتوقيره كسائر أنبياء الله ورسله عليهم الصلاة والسلام.

قال الله في شأنه: ]يَاأَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهًا[. (20)

وقال تعالى: ]وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى[. (21)

لقد كان يكفي سيداً أن يقرأ (كتاب أحاديث الأنبياء) من "صحيح البخاري" ليرى أنه قد أسرف واشتطَّ وحلق بعيداً في خياله المجنح وأسلوبه القصصي في التهويل والتمثيل بما ألصقه من صفات الاندفاع والعصبية والحدة والفزع والتوتر بكليم الله ورسوله موسى عليه الصلاة والسلام؛ فلقد أخرج البخاري في "صحيحه" (22) عن عبد الله بن مسعود رضي الله عنه؛ قال: قسم النبيُّ e قسماً، فقال رجل: إن هذه لقسمة ما أريد بها وجه، فأتيت النبي e فأخبرته فغضب حتى رأيت الغضب في وجهه ثم قال: "يرحم الله موسى، قد أوذي بأكثر من هذا فصبر".

إن ما نسبه سيد إلى نبي الله وكليمه موسى عليه الصلاة والسلام ينافي ما يستحقه من التبجيل والتوقير والاحترام، وذلك مما تقشعر له الجلود، وإن حكم هذا العمل الخطير عند العلماء غليظ جداً وكبير. راجع: كتاب "الشفاء" (23) للقاضي عياض، وكتاب "الصارم المسلول على شاتم الرسولe" (24) لشيخ الإسلام ابن تيمية.

 ([1]) ص 200 – 204.

([2]) القصص: 15.

([3]) القصص: 15 – 17.

([4]) القصص: 18.

([5]) القصص: 18.

([6]) القصص: 18.

([7]) القصص: 19.

([8]) الأعراف: 143.

([9]) الأعراف: 143.

([10]) الأعراف: 150.

([11]) طه: 94.

([12]) طه: 97.

([13]) هود: 75.

([14]) الأنعام: 76 – 80.

([15]) مريم: 42 – 45.

([16]) مريم: 46.

([17]) مريم: 47 – 48.

([18]) الأنبياء: 64.

([19]) الأنبياء: 69.

([20]) الأحزاب: 69.

([21]) طه: 13.

([22]) أخرجه البخاري (60 – أحاديث الأنبياء، رقم 3405).

([23]) (2/214 – 219)

([24]) (ص 512) فما بعدها.


أضواء إسلامية على عقيدة سيد قطب وفكره

فهرس أضواء إسلامية

الفصل الثاني: موقف سيد من عثمان ومعظم الصحابة رضي الله عنهم

مكانة الصحابة عند الله ورسوله والمؤمنين:

إن لأصحاب رسول الله e منزلة رفيعة عند الله وعند رسوله والمؤمنين.

فقد أثنى الله عليهم في محكم كتابه، وأخبر عن رضاه عنهم ورضاهم عنه:

فمن ذلك قوله تعالى: ]كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنْ الْمُنكَرِ[. (1)

وقال تعالى: ]وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا[. (2)

قال الخطيب البغدادي: "وهذا اللفظ وإن كان عاماً؛ فالمراد به الخاص، وقيل: هو وارد في الصحابة دون غيرهم".

وقوله تعالى: ]لَقَدْ رَضِيَ اللَّهُ عَنْ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحًا قَرِيبًا[. (3)

وقوله تعالى: ] وَالسَّابِقُونَ الأَوَّلُونَ مِنْ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ[. (4)

وقوله تعالى: ]وَالسَّابِقُونَ السَّابِقُونَ أُوْلَئِكَ الْمُقَرَّبُونَ فِي جَنَّاتِ النَّعِيمِ[. (5)

وقوله تعالى: ]يَاأَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنْ اتَّبَعَكَ مِنْ الْمُؤْمِنِينَ[. (6)

وقوله تعالى: ] لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلا مِنْ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمْ الصَّادِقُونَ وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ[. (7)

والآيات في بيان فضلهم ومنزلتهم كثيرة.

وكذلك فقد أثنى عليهم رسول الله e، وبين فضلهم في أحاديث كثيرة:

فمن ذلك قوله e: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته". (8)

وقال رسول الله e: "لا تسبوا أصحابي؛ فوالذي نفسي بيده؛ لو أنفق أحدكم مثل أُحُدٍ ذهباً؛ ما بلغ مدَّ أحدهم ولا نصيفه". (9)

وأثنى عليهم السلف الصالح من الصحابة وغيرهم من خير القرون:

قال ابن عباس رضي الله عنه: "لا تسبوا أصحاب محمد e؛ فلمقام أحدهم ساعة (يعني: مع النبي e) خيرٌ من عبادة أحدكم عمرة". (10)

وقال ابن مسعود رضي الله عنه: "إن الله نظر في قلوب العباد فوجد قلب محمد e خير قلوب العباد، فاصطفاه لنفسه، وابتعثه برسالته، ثم نظر في قلوب العباد بعد قلب محمد e، فوجد قلوب أصحابه خير قلوب العباد، فجعلهم وزراء نبيه، يقاتلون على دينه، فما رآه المسلمون حسناً؛ فهو عند الله حسن، وما رأوه سيئاً؛ فهو عند الله سيىء". (11)

وقال الإمام الطحاوي رحمه الله: "ونحب أصحاب رسول الله e، ولا نفرط في حب أحد منهم، ولا نتبرأ من أحد منهم، ونبغض من يبغضهم، وبغير الخير يذكرهم، ولا نذكرهم إلا بخير، وحبهم دين وإيمان وإحسان، وبغضهم كفر ونفاق وطغيان". (12)

وقال الخطيب البغدادي رحمه الله بعد أن استشهد بآيات كريمة وأحاديث شريفة على مكانتهم وفضلهم: "والأخبار في هذا المعنى تتسع، وكلها مطابقة لما ورد في نص القرآن، وجميع ذلك يقتضي طهارة الصحابة، والقطع على تعديلهم ونزاهتهم، فلا يحتاج أحد منهم مع تعديل الله تعالى لهم المطلع على بواطنهم إلى تعديل أحد من الخلق له؛ فهم على هذه الصفة؛ إلا أن يثبت على أحد ارتكاب مالا يحتمل إلا قصد المعصية، فيحكم بسقوط العدالة، وقد برأهم الله من ذلك، ورفع أقدارهم عنه.

على أنه لو لم يرد من الله عز وجل ورسوله فيهم شيء مما ذكرناه؛ لأوجبت الحال التي كانوا عليها من الهجرة والجهاد والنصرة، وبذل المهج والأموال، وقتل الآباء والأولاد، والمناصحة في الدين، وقوة الإيمان واليقين؛ القطع على عدالتهم، والاعتقاد لنزاهتهم، وأنهم أفضل من جميع المعدلين المزكين الذين يجيئون من بعدهم أبد الآبدين.

هذا مذهب كافة العلماء ومن يعتدُّ بقوله من الفقهاء". (13)

وقال شيخ الإسلام ابن تيمية رحمه الله:

"ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله e، كما وصفهم الله به في قوله تعالى: ]وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ[ (14)، وطاعة رسول الله e في قوله: "لا تبسوا أصحابي، فوالذي نفسي بيده؛ لو أن أحدهم أنفق مثل أحد ذهباً؛ ما بلغ مدَّ أحدهم ولا نصيفه"، ويقبلون ماجاء به الكتاب والسنة والإجماع من فضائلهم ومراتبهم...

ويتبرؤون من طريقة الروافض الذين يبغضون الصحابة ويسبونهم، وطريقة النواصب الذين يؤذون أهل البيت بقول أو عمل، ويمسكون عما جرى بين الصحابة، ويقولون: إن هذه الآثار المروية في مساويهم: منها ماهو كاذب، ومنها ما قد زيد فيه ونقص وغير عن وجهه، والصحيح منه هم فيه معذورون: إما مجتهدون مصيبون، وإما مجتهدون مخطئون.

ومن نظر في سيرة القوم بعلم وبصيرة، وما منَّ الله به عليهم من الفضائل؛ علم يقيناً أنهم خير الخلق بعد الأنبياء، لا كان ولا يكون مثلهم، وأنهم الصفوة من قرون هذه الأمة التي هي خير الأمم وأكرمها على الله". (15)

وبعد؛ فما هو موقف سيد قطب من عثمان ومعظم الصحابة رضي الله عنهم؟!.

لقد طعن سيد قطب في الخليفة الراشد الشهيد المظلوم عثمان بن عفان رضي الله عنه، وأقذع في طعنه:

1 – أسقط خلافته فقال: "ونحن نميل إلى اعتبار خلافة علي امتداداً طبيعياً لخلافة الشيخين قبله، وأن عهد عثمان كان فجوة بينهما". (16)

2 – زعم أن التصور لحقيقة الحكم قد تغير شيئاً ما بدون شك على عهد عثمان، ثم قال:"ولقد كان من سوء الطالع أن تدرك الخلافة عثمان وهو شيخ كبير، ضعفت عزيمته عن عزائم الإسلام، وضعفت إرادته عن الصمود لكيد مروان وكيد أمية من ورائه". (17)

3 – وقال في سياق نقده لعثمان رضي الله عنه: "فهم عثمان – يرحمه الله – أن كونه إماماً يمنحه حرية التصرف في مال المسلمين بالهبة والعطية، فكان رده في كثير من الأحيان على منتقديه في هذه السياسة: "وإلا؛ ففيم كنت إماماً؟"، كما يمنحه حرية أن يحمل بني معيط وبني أمية من قرابته على رقاب الناس وفيهم الحكم طريد رسول الله، لمجرد أن من حقه أن يكرم أهله ويبرهم ويرعاهم". (18)

ففي هذه المقاطع طعن شديد في عثمان رضي الله عنه.

4 – وقال: "منح عثمان من بيت المال زوج ابنته الحارث بن الحكم يوم عرسه مئتي ألف درهم، فلما أصبح الصباح؛ جاءه زيد بن أرقم خازان مال المسلمين، وقد بدا في وجهه الحزن، وترقرت في عينه الدموع، فسأله أن يعفيه من عمله، ولما علم منه السبب، وعرف أنه عطيته لصهره من مال المسلمين؛ قال مستغرباً: "أتبكي يا ابن أرقم أن وصلت رحمي؟!. فرد الرجل الذي يستشغر روح الإسلام المرهف: "لا يا أمير المؤمنين! ولكن أبكي لأني أظنك أخذت هذا المال عوضاً عما كنت أنفقته في سبيل الله في حياة رسول الله، والله؛ لو أعطيته مئة درهم لكان كثيراً!". فغضب عثمان على الرجل الذي لا يطيق ضميره هذه التوسعة من مال المسلمين على أقارب خليفة المسلمين، وقال له: "ألق بالمفاتيح يا ابن أرقم! فإنا سنجد غيرك.

والأمثلة كثيرة في سيرة عثمان على هذه التوسعات (ثم ضرب بعض الأمثلة عليها)". (19)

وفي هذا المقطع افتراء على عثمان وطعن فيه وتعريض به بأنه لا يستشعر روح الإسلام، وبأنه يصر على الباطل، ولا تجدي فيه النصيحة!!.

5 – واتهمه بإغداق الولايات على قرابته، فقال: "وغير المال! كانت الولايات تغدق على الولاة من قرابة عثمان، وفيهم معاوية (20) الذي وسع عليه عثمان في الملك فضم إليه فلسطين وحمص، وجمع له قيادة الأجناد الأربعة، ومهد له بعد ذلك أن يطلب الملك في خلافة علي وقد جمع المال والأجناد، وفيهم الحكم بن العاص طريد رسول الله، وفيهم عبد الله بن سعد بن أبي السرح أخوه من الرضاعة... إلخ". (21)

وهذه تهم فظيعة ظالمة لا تخفى على الفطن.

6 – واتهمه بالانحراف عن روح الإسلام، فقال: "ولقد كان الصحابة يرون هذا الانحراف عن روح الإسلام، فيتداعون إلى المدينة لإنقاذ الإسلام وإنقاذ الخليفة من المحنة، والخليفة في كبرته وهرمه لا يملك أمره من مروان، وأنه لمن الصعب أن نتهم روح الإسلام في نفس عثمان، ولكن من الصعب كذلك أن نعفيه من الخطأ الذي هو خطأ المصادفة السيئة في ولايته الخلافة وهو شيخ موهون تحيط به حاشية سوء من أمية". (22)

7 – ويمدح الثورة على عثمان، ويرى أنها أقــرب إلى روح الإسلام من موقف عثمان أو من موقف عثمان ومن ورائه أمية. (23)

8 – ويدعي أن المصادفات السيئة قد ساقت إليه الخلافة متأخرة، فيقول: "واعتذارنا لعثمان رحمه الله أن المصادفات السيئة قد ساقت إليه الخلافة متأخرة، فكانت العصبة الأموية حوله، وهو يدلف إلى الثمانين، واهن القوة، ضعيف الشيخوخة، فكان موقفه كما وصفه صاحبه علي بن أبي طالب: "إني إن قعدت في بيتي؛ قال: تركتني وقرابتي وحُقي، وإن تكلمت فجاء ما يريد به مروان، فصار سيقة (24) له يسوقه حيث شاء بعد كبر السن وصحبته لرسول الله e".

(25)

وفي هذا الكلام سوء معتقد سيد، واعتذار أقبح من فعل لحطه الشنيع على عثمان، واعتباره سيقه لمروان.

9 – اتهامه لعثمان بأنه ممكن للدولة الأموية في حياته:

يقول: "ولقد كان من جراء مباكرة الدين الناشئ بالتمكين منه للعصبة الأموية على يدي الخليفة الثالث في كبرته أن تقاليده العملية لم تتأصل على أسس من تعاليمه النظرية لفترة أطول وقد نشأ في عهد عثمان الطويل في الخلافة أن تنموا السلطة الأموية، ويستفحل أمرها في الشام وفي غير الشام، وأن تتضخم الثروات نتيجة لسياسة عثمان (كما سيجيء)، وأن تخلخل الثورة على عثمان بناء الأمة الإسلامية في وقت مبكر شديد التبكير.

ومع كل ما يحمله تاريخ هذه الفترة وأحداثها من أمجاد لهذا الدين تكشف عن نقلة بعيدة جداً في تصور الناس للحياة والحكم وحقوق الأمراء وحقوق الرعية؛ إلا أن الفتنة التي وقعت لا يمكن التقليل من خطرها وآثارها البعيدة المدى". (26)

ألا ترى هذه الطعون الظالمة:

1) تضخيم الثروات نتيجة لسياسة عثمان، وهذه جريمة كبرى في نظر الاشتراكيين، برأ الله عثمان منها.

2) تخلخل بناء الأمة في وقت مبكر بسبب عثمان، وهذا إنما سببه بغي وبطر الثوار، ولقد أعيد بناء الأمة في عهد بني أمية على أروع ما يكون، رغم أنوف الحاقدين من الروافض وغيرهم.

10 – اتهام سيد قطب لعثمان رضي الله عنه بأنه مكَّن للمبادئ الأموية المجافية لروح الإسلام وطعون شديدة أخرى... يقول:

"مضى عثمان إلى رحمة ربه:

1) وقد خلف الدولة الأموية قائمة بالفعل بفضل ما مكن لها في الأرض، وبخاصة في الشام.

2) وبفضل ما مكن للمبادئ الأموية المجافية لروح الإسلام من إقامة الملك الوراثي.

3) والاستئثار بالمغانم والأموال والمنافع.

4) مما أحدث خلخلة في الروح الإسلامي العام، وليس بالقليل ما يشيع في نفس الرعية، إن حقاً وإن باطلاً.

5) أن الخليفة يؤثر أهله ويمنحهم مئات الألوف.

6) ويعزل أصحاب رسول الله ليولي أعداء رسول الله.

7) ويبعد مثل أبي ذر:

أ – لأنه أنكر كنز الأموال.

ب – وأنكر الترف الذي يخب فيه الأثرياء.

ج – ودعا إلى مثل ما كان يدعو إليه الرسول e من الإنفاق في البر والتعفف.

فإن النتيجة الطبيعية لشيوع مثل هذه الأفكار، إن حقاً وإن باطلاً أن تثور نفوس، وأن تنحل نفوس.

8) تثور نفوس الذين أشربت أنفسهم روح الدين إنكاراً وتأثماً.

9) وتنحل نفوس الذين لبسوا الإسلام رداء، ولم تخالط بشاشته قلوبهم، والذين تجرفهم مطامع الدنيا، ويرون الإنحدار مع التيار.

وهذا كله في أواخر عهد عثمان...". (27)

11 – طعون في عثمان والصحابة وبني أمية بأنهم نفعيون وأن المصالح هي التي دفعتهم إلى الانحياز إلى معاوية.

ويقول: "فلما أن جاء علي؛ لم يكن من اليسير أن يرد الأمر إلى نصابه في هوادة، وقد علم المستنفعون على عهد عثمان، وبخاصة من أمية، أن علياً لن يسكت عليهم، فانحازوا بطبيعتهم وبمصالحهم إلى معاوية، ولو قد جاء عليٌّ عقب عمر؛ ما كان لهم إلى هذا الانحياز من سبيل، فقوة معاوية يوم ذاك لم تكن تصمد لقوة الخلافة، ولا لقوة الروح الدينية في النفوس، وما كان معاوية ليخاطر بالخروج على الخليفة كما خرج؛ فإن ثلاثة عشر عاماً من حكم عثمان هي التي جعلت من معاوية معاوية، إذ جمعت له قوة المال وقوة الجند وقوة الدولة في الأقطار الأربعة بالشام". (28)

وفي هذا الكلام أن الأمر قد خرج عن نصابه في عهد عثمان، وأن هناك في مجتمعه مستنفعون من الصحابة وغيرهم ومن بني أمية.

إنها المحنة الحقة:

12 – ويقول: "إنها المحنة الحقة أن علياً لم يكن ثالث الخلفاء!

جاء علي ليرد التصور الإسلامي للحكم إلى نفوس الحكام ونفوس الناس، جاء ليأكل الشعير تطحنه امرأته بيديها، ويختم هو على جراب الشعير، ويقول: "لا أحب أن يدخل بطني إلا ما أعلم". (29)

وفي هذا المقطع إسقاط لخلافة عثمان، واعتبارها محنة حقة، وأن التصور الإسلامي للحكم قد فسد أو فقد، وجاء علي رضي الله عنه ليصلح ذلك التصور الذي فسد، أو ليرد ذلك التصور المفقود.

13 – ويروي سيد إفك الروافض على الخليفة الراشد علي رضي الله عنه وبرأه الله من إفكهم؛ ليطعن به في عثمان رضي الله عنه، فيقول:

"ولقد كان منهاجه (أي: عليّ رضي الله عنه) الذي شرعه هو ما قاله في خطبته عقب البيعة له:

"أيها الناس! إنما أنا رجل منكم، لي ما لكم، وعليَّ ما عليكم، وإني حاملكم على منهج نبيكم، ومنفذ فيكم ما أمرت به؛ ألا إن كل قطيعة أقطعها عثمان وكل مال أعطاه من مال الله فهو مردود في بيت المال؛ فإن الحق لا يبطله شيء، ولو وجدته قد تزوج به النساء، وملك الإماء، وفرق في البلدان؛ لرددته؛ فإن في العدل لسعة، ومن ضاق عليه الحق؛ فالجور عليه أضيق"". (30)

وفي هذا الكلام المفترى طعن في عثمان بأنه قد خرج عن منهاج رسول الله e، وإسقاط لخلافته، وأن تصرفاته باطلة تبعاً لخروجه عن منهاج رسول الله e وسقوط خلافته، وبرأ الله علياً من هذا الباطل والإفك.

14 – الطعن في المهاجرين والأنصار من أهل بدر وبيعة الرضوان وأهل الشورى؛ لأنهم هم الذين كان يفضلهم عمر وعثمان في العطـاء لفضلهم وسابقتهم؛ فهم الذين اعتادوا التفضيل.

قال سيد قطب: "ولقد كان من الطبيعي ألا يرضى المستنفعون عن علي رضي الله عنه، وألا يقنع بشرعة المساواة من اعتادوا التفضيل ومن مردوا على الاستئثار، فانحاز هؤلاء في النهاية إلى المعسكر الآخر، معسكر أمية، حيث يجدون فيه تمليقاً لأطماعهم، وتواطؤا على عناصر العدل والحق والضمير في السيرة وفي الحكم سواء". (31)

إن هؤلاء الشرفاء الذين تسميهم بالمستنفعين وتصفهم بأنه لا يقنعون بشرعة المساواة واعتادوا التفضيل ومردوا على الاستئثار... إلخ؛ هم أصحاب رسول الله e من المهاجرين والأنصار، الذين كان يفضلهم عمر على غيرهم لسابقتهم وحسن بلائهم وجهادهم (32)، وأنت لا تجهل هذا، ولكن أهل الحق والإنصاف والصدق لا يصدقون هذه الافتراءات على ذلك الجيل النزيه البرئ الذي تلطخه بهذه التهم، والتاريخ الواقعي لهذا الجيل النبيل يشهد بنزاهته وبراءته وبعده كل البعد عما تلصقه به من التهم.

15 – طعون في عثمان رضي الله عنه ترميه بأنه قد ذهبت روح الإسلام في عهده، وضعفت التقاليد الإسلامية، فجاء عليٌّ ليرد هذه الروح الذاهبة، وليعيد إلى التقاليد قوتها، ويجلو عن روح الإسلام الغاشية ثم يتناول معاوية، فيقول سيد قطب:

"والذين يرون في معاوية دهاء وبراعة لا يرونها في علي رضي الله عنه، ويعزون إليهما غلبة معاوية في النهاية، إنما يخطئون تقدير الظروف كما يخطئون فهم علي وواجبه، لقد كان واجب علي الأول والأخير: أن يرد للتقاليد الإسلامية قوتها، وأن يرد إلى الدين روحه، وأن يجلوا الغاشية التي غشت هذا الروح على أيدي أمية في كبرة عثمان ووهنه، ولو جارى معاوية في إقصاء العنصر الأخلاقي من حسابه؛ لسقطت مهمته، ولما كان لظفره بالخلافة خالصة من قيمة في حياة هذا الدين؛ فما جدوى استبدال معاوية بمعاوية؟! إن علياً إما أن يكون علياً، أو فلتذهب الخلافة عنه، بل فلتذهب حياته معها، وهذا هو الفهم الصحيح الذي لم يغب عنه كرم الله وجهه وهو يقول: "والله مامعاوية بأدهى مني، ولكنه يغدر ويفجر، ولولا كراهية الغدر؛ لكنت من أدهى الناس"". (33)

برأ الله علياً ومعاوية من هذا الباطل، ومتى كان الغدر والفجور إلا في عقول الروافض.

16 – إسقاط خلافة عثمان رضي الله عنه، واعتبارها فجوة بين عهد الشيخين وعهد علي.

ذكر سيد قطب مذهب أبي بكر وعمر في قسمة الفيء، وأن أبا بكر كان يسوي في العطاء، وزعم أن عمر كان يفضل في العطاء، ثم ندم وعزم على المساواة، ثم قال بعد ذلك:

"وا أسفاه! لقد فات الأوان، وسبقت الأيام عمر، ووقعت النتائج المؤلمة التي أودت بالتوازن في المجتمع الإسلامي، كما أدت فيما بعد إلى الفتنة، بما أضيف إليها من تصرف أمية وإقرار عثمان!

رجع عمر إذن عن رأيه في التفرقة بين المسلمين في العطاء حينما رأى نتائجه السيئة إلى رأي أبي بكر، وكذلك جاء رأي علي مطابقاً لرأي الخليفة الأول، ونحن نميل إلى اعتبار خلافة علي امتداداً طبيعياً لخلافة الشيخين قبله، وأن عهد عثمان كان فجوة بينهما".

أقول: في هذا الكلام طعن من منطلق اشتراكي يتباكى فيه على التوازن الذي خيل إليه الشيطان أن تصرف عثمان قد أودى به، ومن منطلق شيعي دفعه إلى إسقاط خلافة عثمان.

17 – طعن سيد قطب في عثمان رضي الله عنه عدة طعنات لا يحتملها مسلم، ثم طعنه في قريش في ذلك العهد، ووصفه للمجتمع الإسلامي في عهد عثمان بأنه قد ساده الإقطاع؛ قال:

"وجاء عثمان، فلم ير أن يأخذ بالعزيمتين أو إحداهما:

1) ترك الفضول لأصحابها فلم يردها.

2) وترك الأعطيات كذلك على تفاوتها.

ولكن هذا لم يكن كل ما كان.

3) بل وسع أولاً على الناس في العطاء، فازداد الغنى غنىً، وربما تبحبح الفقير قليلاً.

4) ثم جعل يمنح المنح الضخمة لمن لا تنقصهم الثروة.

5) ثم أباح لقريش أن تضرب في الأرض تتاجر بأموالهم المكدسة فتزيدها أضعافاً مضاعفة.

6) ثم أباح للأثرياء أن يقتنوا الضياع والدور في السواد وغير السواد.

فإذا عهد من عهود الإقطاع يسود المجتمع الإسلامي في نهاية عهده يرحمه الله". (34)

وهكذا يوجه سيد قطب الطعنات النجلاء لعثمان وقريش ولسادة المهاجرين والأنصار وعهد خير القرون، فيشبه مجتمعهم – بعد تلك الطعنات – بأشد مجتمعات أوربا النصرانية ظلمة وظلاماً، ويطلق على ذلك المجتمع الذي لم يعرف التاريخ له نظيراً في العفة والطهارة والنقاء والتضحيات بالمال والنفس عبارات الشيوعيين والاشتراكيين الضالين.

18 – طعنه في عثمان وفي رؤوس قريش من الصحابة رضي الله عنهم وبرأهم.

ادعى سيد قطب أن أبا بكر وعمر كانا يتشددان في إمساك الجماعة من رؤوس قريش بالمدينة، لا يدعونهم يضربون في الأرض المفتوحة؛ احتياطاً أن تمتد أبصار هؤلاء الرؤوس إلى المال والسلطان حين يجتمع إليهم الأنصار بحكم قرابتهم من رسول الله e أو بحكم بلائهم وسابقتهم في الجهاد.

"1) ... فلما جاء عثمان؛ أباح لهم أن يضربوا في الأرض.

2) ولم يبح لهم هذا وحده، بل يسر لهم وحضهم على توظيف أموالهم في الدور والضياع في الأقاليم.

3) بعدما آتى بعضهم من الهبات مئات الآلاف.

4) لقد كان ذلك كله براً ورحمة للمسلمين، وبكبارهم خاصة، ولكنه أنشأ شراً عظيماً لم يكن خافياً على فطنة أبي بكر وفطنة عمر بعده، أنشأ الفوارق المالية والاجتماعية الضخمة في الجماعة الإسلامية.

5) كما أنشأ طبقة أرستقراطية فارغة، تأتيها أرزاقها من كل مكان، دون كد ولا تعب.

6) فكان الترف الذي حاربه الإسلام بنصوصه وتوجيهاته كما حاربه الخليفتان قبل عثمان". (35)

أقول: هكذا يوجه سيد قطب هذه الطعنات الظالمة والاتهامات الآثمة إلى أصحاب رسول الله e بغير حجة ولا برهان ولا هدى ولا علم، ولا مصدر لهذه الاتهامات والطعون إلا خيالاته الناشئة عن عقيدته الاشتراكية الغالية، وإلا السموم التي ارتواها من مصادر الرفض وتعاليم الاشتراكيين.

19 – إشادته بالثورة على عثمان رضي الله عنه.

قال سيد قطب: "عندئذ سار الروح الإسلامي في نفوس بعض الناس، يمثلهم أشدهم حرارة وثورة، أبوذر، ذلك الصحابي الجليل، الذي لم تجد هيئة الفتوى المصرية في الزمن الأخير إلا أن تخطئه في اتجاهه، وإلا أن تزعم لنفسها بصراً بالدين أكثر من بصره بدينه". (36)

أقول: في هذا الكلام مدح للثوار على الخليفة الراشد رضي الله عنه، وطعن في أبي ذر رضي الله عنه من حيث يظن أن يمدحه؛ فإن أبا ذر رضي الله عنه كان من ألزم الناس للطاعة والجماعة، وأبعد الناس عن الخوارج وثورتهم، لكن سيد قطب يحاول أن يربط بينه وبين الثورة والثوار، مع أنه قد ربط بين الثورة وبين ابن سبأ اليهودي، حيث قال بعد مدح الثورة:

"وذلك دون إغفال لما كان وراءها من كيد اليهودي ابن سبأ عليه لعنة الله". (37)

فثورة هذا حالها؛ كيف تمدح؟! وكيف يكون ممثلها أبوذر الصحابي الجليل رضي الله عنه وبرأه؟! وقد بينت براءته في بحث فيه دفاع عن الصحابة رضي الله عنهم كما بينه غيري.

20 – سياقه للثورات، ومنها ثورة القرامطة، مساق الاعتزاز والتباهي؛ يقول:

"والواقع أن اتهام النظام الإسلامي بأن لا يحمل ضماناته إغفال للممكنات الواقعة في كل نظام، كما أن فيه إغفالاً لحقائق التاريخ الإسلامي الذي شهد الثورة الكبرى على عثمان، وشهد ثورة الحجاز على يزيد، كما شهد ثورة القرامطة وسواها ضد الاستغلال والسلطة الجائرة وفوارق الطبقات، ومايزال الروح الإسلامي يصارع ضد هذه الاعتبارات جميعاً على الرغم من الضربات القاصمة التي وجهت إليه من ثلاث مئة وألف عام". (38)

وإذا كان سيد يرى ثورة القرامطة من الثورات التي تمثل في صراعها الروح الإسلامي؛ فلا يستغرب منه أن يتباهى بثورات الخوارج والروافض والزنج وأمثالها، ويعتبرها ثورات تنطلق من الروح الإسلامي، ثائرة ضد الاستغلال وفوارق الطبقات، وهذا والله يثير استفهامات كثيرة.

21 – وصفه الصحابة والمجتمع الإسلامي المجاهد في عهد عثمان

الزاهر بالترف الذي لا يعرفه الإسلام، مع الطعن في عثمان رضي الله عنه؛ قال:

"قام أبوذر ينكر على المترفين ترفهم الذي لا يعرفه الإسلام، وينكر على معاوية وأمية خاصة سياستهم التي تقر هذا الترف وتستزيد منه وتتمرغ فيه، وينكر على عثمان نفسه أن يهب من بيت المال المئات والألوف، فيزيد في ثراء المثرين وترف المترفين، علم أن عثمان أعطى مروان بن الحكم خمس خراج إفريقية والحارث بن الحكم مئتي ألف درهم وزيد بن ثابت مئة ألف... وما كان ضمير أبي ذر ليطيق شيئاً من هذا كله، فانطلق يخطب في الناس: "لقد حدثت أعمال ما أعرفها والله، ماهي في كتاب الله ولا سنة نبيه، والله؛ إني لا أرى حقاً يطفأ، وباطلاً يحيا، وصادقاً مكذباً، وأثرة بغير تقى... اتخذتم ستور الحرير، ونضائد الديباج، وتألمتم الأضطجاع على الصوف الأذربي، وكان رسول الله ينام على الحصير، واختلف عليكم بألوان الطعام، وكان رسول الله لايشبع من خبز الشعير". (39)

وفي هذا المقطع تهم ظالمة يوجهها سيد قطب إلى عثمان رضي الله عنه وبرأه الله، وطعن وتشويه لخير أمة أخرجت للناس، ونقل للأكاذيب والافتراءات التي يسندها الروافض إلى أبي ذر رضي الله عنه بدافع الأغراض والأهواء والأحقاد على أصحاب رسول الله e.

22 – طعون في عثمان رضي الله عنه؛ منها: تحطم الأسس التي جاء بها الإسلام في عهده.

قال سيد قطب:

"وما كانت مثل هذه الدعوة (40) ليطيقها معاوية، ولا ليطيقهـا مروان بن الحكم؛ فمازالا به عند عثمان يحرضانه عليه، حتى كان مصيره إلى الربذة، منفياً من الأرض في غير حرب لله ولرسوله، وفي غير سعي في الأرض بالفساد؛ كما تقول شريعة الإسلام، ولقد كانت هذه الصيحة يقظة ضمير لم تخدره الأطماع أمام تضخم فاحش في الثروات يفرق الجماعة الإسلامية طبقات، ويحطم الأسس التي جاء بها هذا الدين ليقيمها بين الناس". (41)

أقول: هل يطيق مسلم سماع هذا البهت والإفتراء على أصحاب رسول الله e ؟! وهل يجرؤ على هذا مسلم في قلبه ذرة من الاحترام لمن أثنى الله عليهم ورسوله في القرآن والسنة، ووصفوا بأنهم خير أمة أخرجت للناس، والذين فتحوا الدنيا، وأخرج الله بهم الأمم من الظلمات إلى النور؟!.

وهكذا يطعن سيد قطب في أصحاب رسول الله e، ويشوه سمعتهم، ويدعي ظلماً وزوراً أن أسس الإسلام قد تحطمت في عهدهم.

أأئمة الرفض والزندقة هم الذين يقيمون أسس هذا الدين وينافحون عنه؟!.

ألا ساء ما يحكمون.

23 – نقل سيد قطب لطعن المسعودي الشيعي الحاقد في أصحاب رسول الله e.

قال سيد قطب محتجاً به:

"وبحسبنا أن نعرض نموذجاً للثروات الضخام أورده المسعودي؛ قال: "في أيام عثمان اقتنى الصحابة الضياع والمال:

فكان لعثمان يوم قتل عند خازنه خمسون ومئة ألف دينار وألف ألف درهم، وقيمة ضياعه بوادي القرى وحنين وغيرهما مئة ألف دينار، وخلف إبلاً وخيلاً كثيرة.

وبلغ الثمن الواحد من متروك الزبير بعد وفاته خمسين الف دينار، وخلف ألف فرس وألف أمة.

وكانت غلة طلحة من العراق ألف دينار كل يوم، ومن ناحية السراة أكثر من ذلك.

وكان في مربط عبد الرحمن بن عوف ألف فرس، وله ألف بعير، وعشرة آلاف من الغنم، وبلغ الربع من متروكه بعد وفاته أربعة وثمانين ألفا.

وخلف زيد بن ثابت من الذهب والفضة ماكان يكسر بالفؤوس غير ما خلف من الأموال والضياع.

وبنى الزبير داره بالبصرة، وبنى أيضاً بمصر والكوفة والإسكندرية.

وكذلك بنى طلحة داره بالكوفة، وشيد داره بالمدينة، وبناها بالجص والآجر والساج.

وبنى سعد بن أبي وقاص داره بالعقيق، ورفع سمكها، وأوسع فضاءها، وجعل على أعلاها شرفات.

وبنى المقداد داره بالمدينة، وجعلها مجصصة الظاهر والباطن.

وخلف يعلى بن منبه خمسين ألف دينار وعقاراً وغير ذلك ما قيمته ثلاث مئة ألف درهم"". (42)

أقول: برجوع القارئ إلى كتاب المسعودي يدرك أنه ساق هذا الهراء للطعن في هؤلاء الصحابة الكبار.

وقد فندت هذا بحق والحمد لله في بحث موسع فيه رد على سيد قطب. (43)

ويدرك القارئ مرة ثانية أن مراد سيد بالإقطاعيين والمترفين الذين يخبون في الترف وبالأرستقراطيين هم هؤلاء الصحابة النجباء، الذين جعلهم نموذجاً لفساد الأوضاع وترديها في عهد عثمان؛ فاعتبروا يا أولي الأبصار!.

قال سيد قطب معلقاً على كلام المسعودي:

"هذا هو الثراء الذي بدأ صغيراً بإيثار بعض المسلمين على بعض في العطاء في أيام عمر، ذلك الإيثار الذي كان معتزماً إبطاله وتلافي آثاره، لولا أن عاجلته الطعنة التي لم تصب قلب عمر وحده، وإنما أصابت قلب الإسلام.

ثم ازداد:

1) بإبقاء عثمان عليه، فضلاً عن العطايا والهبات والقطائع.

2) ثم فشا فشواً ذريعاً بتجميع الأملاك والضياع وموارد الاستغلال.

3) بما أباحه عثمان من شراء الأرضين في الأقاليم وتضخيم الملكيات في رقعة واسعة.

4) وبمقاومة الصيحة الخالصة العميقة التي انبعثت من قلب أبي ذر، وكانت جديرة لو بلغت غايتها، ولو وجدت من الإمام استماعاً لها؛ أن تعدل الأوضاع، وأن تحقق ما أراده عمر في أواخر أيامه من رد فضول الأغنياء على الفقراء بما يبيحه له سلطان الإمامة لدفع الضرر عن الأمة، بل بما يحتمه عليه تحقيقاً لمصلحة الجماعة.

5) وبقدر ما تكدست الثروات وتضخمت في جانب؛ كان الفقر والبؤس في الجانب الآخر حتماً، وكانت النقمة والسخط كذلك.

6) وما لبث هذا كله أن تجمع وتضخم لينبعث فتنة هائجة يستغلها أعداء الإسلام، فتودي في النهاية بعثمان وتودي معه بأمن الأمة الإسلامية وسلامتها وتسلمها إلى اضطراب وفوران لم يخبُ أواره حتى كان قد غشي بدخانه روح الإسلام وأسلم الأمة إلى ملك عضوض". (44)

7) لذلك لم يكن غريباً أن يغضب أصحاب رؤوس الأموال والمستنفعون من تفاوت الحظوظ في العطاء على سياسة المساواة والعدالة التي اعتزمها عليٌّ بعد عثمان، وأن يتظاهروا بأنهم إنما ينصحون بالعدول عن هذه السياسة خوفاً من الانتقاض، فما كان جوابه إلا أن يستلهم روح الإسلام في ضميره القوي، فيقول: أتأمرونني أن أطلب النصر بالجور فيمن وليت عليه؟ لو كان هذا المال لي؛ لسويت بينهم؛ فكيف وإنما المال مال الله؟! ألا وإن إعطاء المال في غير حقه تبذير وإسراف، وهو يرفع صاحبه في الدنيا ويضعه في الآخرة". (45)

هكذا يصور سيد قطب الأوضاع في عهد عثمان رضي الله عنه، مثل أحلك عصور أوروبا المظلمة التي ساد فيها الإقطاع والظلم والاستبداد من جهة، واشتد الفقر والذل والضياع من جهة أخرى؛ فهناك طبقة إقطاعية تستأثر بالأموال والأرضين، وطبقة فقيرة تعاني من البؤس والشقاء ما يندى له جبين الإنسانية، فكانت النتيجة في عهد عثمان أن ثار المحرومون والكادحون على عثمان والإقطاعيين، مثل ما حصل في أوروبا من الثورات التي قام بها الفقراء والكادحون والمحرومون من تلاميذ ماركس وأمثاله من الشيوعيين.

والذي يعرف التاريخ الإسلامي وتاريخ الذين ثاروا على عثمان يدرك تماماً أن ما يقوله سيد من نسج خياله وأوهامه الاشتراكية، ويدرك أن الذين ثاروا عليه ليسوا من الفقراء والمحرومين، فليس هناك في ذلك العهد الذي كان يتمتع المسلمون جميعاً بنوع من الرخاء الشامل والحمد لله فقراء وبؤساء، وليس فيه إقطاعيون، وإنما كان الثائرون من أهل البطر والأشر والبغي والحسد، ومن طلاب الفتن والطموح إلى الملك.

والذي يدقق النظر في تصرفات سيد قطب وأساليبه ويعرف مذهبه؛ يدرك أنه ناقم حتى على عمر؛ لأنه كان يفضل في العطاء طول حياته، وهذا التفضيل جور في نظر سيد سنه عمر، وإنما يترك الطعن في عمر تقية من جهة، وتمشية لمذهبه الاشتراكي من جهة أخرى.

والذي يمعن في فهم كلام سيد قطب يدرك أنه يوجب على الحكام ابتزاز أموال الأمة وتوزيعها على الطريقة الاشتراكية الماركسية.

23 – حكم بني أمية كارثة قصمت ظهر الإسلام عند سيد قطب.

يقول:

"لقد اتسعت رقعة الإسلام في عهدهم، ولكن روحه انحسرت بلا جدال، وما قيمة الرقعة إذا انحسرت الروح، ولولا قوة كامنة في طبيعة هذا الدين، وفيض عارم في طاقته الروحية؛ لكانت أيام أمية كفيلة بالقضاء عليه القضاء الأخير، ولكن روحه ظلت تقاوم وتغالب، وما تزال فيه الطاقة الكامنة للغلب والانتصار". (46)

لعل هذه القوة الكامنة والفيض العارم والطاقة الروحية كانت تكمن وتتفاعل في نفوس الروافض والخوارج أشد الناس عداء لبني أمية وأشدهم تنكُّراً وجحوداً لجهود بني أمية في الفتوحات ونشر الإسلام في مشارق الأرض ومغاربها، التي يصدق عليها قول رسول الله e: "إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوى لي منها، وأعطيت الكنزين الأحمر والأبيض..."(47) الحديث.

فهذه الفتوحات في عهد بني أمية يعتبرها رسول الله e من أعظم نعم الله عليه وعلى أمته.

لكن سيد قطب لا يرى أي قيمة لهذه النعمة العظيمة التي أشاد بها رسول الله e، وكفى بذلك مصادمةً!!.

ثم إن هذا العهد هو عهد خير القرون، التي أثنى عليها رسول الله e، وشهد لها الواقع التاريخي، وشهد لها علماء الإسلام.

وقال سيد قطب:

"وإذا كنا لا نؤرخ هنا للدولة الإسلامية، ولكن للروح الإسلامي في الحكم؛ نكتفي في إبراز مظاهر التحول والانحسار في هذا الروح بإثبات ثلاث خطب".

فساق خطبتين يزعم أنهما لمعاوية، وخطبة واحدة يزعم أنها للمنصور العباسي، ثم علق عليها بقوله:

"وبذلك خرجت سياسة الحكم نهائياً عن دائرة الإسلام وتعاليم الإسلام، فأما سياسة المال؛ فكانت تبعاً لسياسة الحكم". (48)

ثم دندن حول سياسة المال، ثم قال في النهاية:

"وخرج الحكام بذلك نهائياً من كل حدود الإسلام في المال". (49)

ومن يعرف منهج سيد قطب في التكفير: لا يستعبد أنه يكفر الدولة الأموية والعباسية ويبغضهما أشد البغض، على غرار الروافض والخوارج، وعلى خلاف ما عليه أهل السنة والجماعة.

ثم إنا لا نراه يتحدث عن أبي مسلم الخراساني، ولا عن دولة الفاطميين ولا غيرها من دول الرفض والباطنية!.

فما هو السر ياترى؟!

صورة مشرقة عن عهد معاوية رضي الله عنه:

وأحب قبل أن انتقل إلى فصل آخر أن أعرض صورة مشرقة عن عهد معاوية رضي الله عنه، يتجلى فيها صدق الإيمان والورع وكمال الأخلاق، وأن هؤلاء الرجال هم من خير القرون بحق وجدارة.

"حدثنا الفزاري، عن صفوان بن عمرو؛ قال: حدثنا حوشب بن سيف؛ قال: غزا الناس في زمان معاوية، وعليهم عبد الرحمن بن خالد، فغل رجل من المسلمين مئة دينار رومية، فلما قفل الجيش؛ ندم الرجل، فأتى عبد الرحمن بن خالد، فأخبره خبره، وسأله أن يقبلها منه، فأبى وقال: قد تفرق الجيش، فلن أقبلها منك حتى تأتي بها يوم القيامة. فجعل يستقرئ أصحاب النبي e يسألهم فيقولون مثل ذلك. فلما قدم دمشق على معاوية، فذكر ذلك له، فقال له مثل ذلك، فخرج من عنده وهو يبكي ويسترحم، فمر بعبد الله بن الشاعر السكسكي، فقال: مايبكيك؟ فذكر له أمره، فقال: أمطيعي أنت ياعبد الله؟ قال: نعم. قال: فانطلق إلى معاوية، فقل: أقبل مني خمسك، فادفع إليه عشرين ديناراً، وانظر إلى الثمانين الباقية، فتصدق بها عن ذلك الجيش؛ فإن الله يقبل التوبة عن عباده، وهو أعلم بأسمائهم ومكانهم. ففعل الرجل، فقال معاوية: لأن أكون أفتيته بها أحب إلي من كل شيء أملكه، أحسن الرجل". (50)

طعونه في معاوية وعمرو ومن في عهدهما وغلوه في علي رضي الله عنه:

قال سيد قطب في كتابه: [كتب وشخصيات] ص [242 – 243]:

"إن معاوية وزميله عمراً لم يغلبا علياً لأنهما أعرف منه بدخائل النفوس، وأخبر منه بالتصرف النافع في الظرف المناسب. ولكن لأنهما طليقان في استخدام كل سلاح، وهو مقيد بأخلاقه في اختيار وسائل الصراع. وحين يركن معاوية وزميله إلى الكذب والغش والخديعة والنفاق والرشوة وشراء الذمم لا يملك على أن يتدلى إلى هذا الدرك الأسفل. فلا عجب ينجحان ويفشل، وإنه لفشل أشرف من كل نجاح.

على أن غلبة معاوية على علي، كانت لأسباب أكبر من الرجلين: كانت غلبة جيل على جيل، وعصر على عصر، واتجاه على اتجاه. كان مد الروح الإسلامي العالي قد أخذ ينحسر. وارتد الكثيرون من العرب إلى المنحدر الذي رفعهم منه الإسلام، بينما بقي علي في القمة لا يتبع هذا الانحسار، ولا يرضى بأن يجرفه التيار. من هنا كانت هزيمته، وهي هزيمة أشرف من كل انتصار.

وهنا نصل إلى الملاحظة الرابعة. إذ نرى المؤلف يهش لروح النفعية في السياسة، ويشيد بأصحابها، ولا يعترف بغير النجاح العملي، ولو على أشلاء المثل العليا والأخلاق".

ثم واصل كلامه إلى أن قال:

"لقد كان انتصار معاوية هو أكبر كارثة دهمت روح الإسلام التي لم تتمكن بعد من النفوس. ولو قد قدر لعلي أن ينتصر لكان انتصاره فوزاً لروح الإسلام الحقيقية: الروح الخلقية العادلة المترفعة التي لاتستخدم الأسلحة القذرة في النضال. ولكن انهزام هذه الروح ولما يمض عليها نصف قرن كامل، وقد قضى عليها فلم تقم لها قائمة بعد – إلا سنوات على يد عمر بن عبد العزيز – ثم انطفأ ذلك السراج، وبقيت الشكليات الظاهرية من روح الإسلام الحقيقية.

لقد تكون رقعة الإسلام قد امتدت على يدي معاوية ومن جاء بعده. ولكن روح الإسلام قد تقلصت، وهزمت، بل انطفأت.

فأن يهش إنسان لهزيمة الروح الإسلامية الحقيقية في مهدها، وانطفاء شعلتها بقيام ذلك الملك العضوض… فتلك غلطة نفسية وخلقية لا شك فيها.

على أننا لسنا في حاجة يوماً من الأيام أن ندعو الناس إلى خطة معاوية. فهي جزء من طبائع الناس عامة. إنما نحن في حاجة لأن ندعوهم إلى خطة علي، فهي التي تحتاج إلى ارتفاع نفسي يجهد الكثيرين أن ينالوه.

وإذا احتاج جيل لأن يدعى إلى خطة معاوية، فلن يكون هذا الجيل الحاضر على وجه العموم. فروح "مكيافيلي" التي سيطرت على معاوية قبل مكيافيلي بقرون، هي التي تسيطر على أهل هذا الجيل، وهم أخبر بها من أن يدعوهم أحد إليها! لأنها روح "النفعية" التي تظلل الأفراد والجماعات والأمم والحكومات!.

وبعد فلست شيعياً لأقرر هذا الذي أقول. إنما أنا أنظر إلى المسألة من جانبها الروحي والخلقي، ولن يحتاج الإنسان أن يكون شيعياً لينتصر للخلق الفاضل المترفع عن "الوصولية" الهابطة المتدنية، ولينتصر لعلي على معاوية وعمرو. إنما ذلك انتصار للترفع والنظافة والاستقامة".

يريد الرجل بعد هذه الطعون التي يخجل منها بل ويحرمها كثير من الشيعة أن يتخلص من تهمة التشيع ولكن من يحترم أصحاب محمد e يحكم بالرفض الخبيث على من انتقص واحداً من أصحاب محمد e فكيف وهو يحكم على الكثير من أصحاب محمد e والتابعين بأنهم قد ارتدوا إلى المنحدر الذي انتشلهم منه الإسلام.

حكم السلف على من ينتقص أصحاب رسول الله e أو واحداً منهم:

قال أبوزرعة الرازي:

"إذا رأيت الرجل ينتقص أحداً من أصحاب رسول الله e؛ فاعلم أنه زنديق، وذلك أن الرسول e عندنا حق، والقرآن حق، وإنما أدى إلينا هذا القرآن والسنن أصحاب رسول الله e، وإنما يريدون أن يجرحوا شهودنا؛ ليبطلوا الكتاب والسنة، والجرح بهم أولى، وهم زنادقة". (51)

وقال الإمام أحمد بن حنبل:

"إذا رأيت رجلاً يذكر أحداً من أصحاب رسول الله e بسوء؛ فاتهمه على الإسلام".

وقال رحمه الله:

"ومن انتقص أحداً من أصحاب رسول الله، أو أبغضه لحدث كان منه، أو ذكر مساويه؛ كان مبتدعاً، حتى يترحم عليهم جميعاً، ويكون قلبه لهم سليماً". (52)

وقال أبوالحسن الأشعري:

"وكل الصحابة أئمة مأمونون غير متهمين في الدين، وقد أثنى الله ورسوله على جميعهم، وتعبدنا بتوقيرهم وتعظيمهم وموالاتهم، والتبري من كل من ينتقص أحداً منهم، رضي الله عن جميعهم". (53)

وقال الإمام يحيى بن معين رحمه الله تعالى:

"تليد كذاب، كان يشتم عثمان، وكل من يشتم عثمان أو طلحة أو أحداً من أصحاب النبي e دجال، لا يكتب عنه، وعليه لعنة الله والملائكة والناس أجمعين". (54)

وقال الإمام أحمد:

"من قال: أبوبكر وعمر وعثمان؛ فهو صاحب سنة، ومن قال: أبوبكر وعمر وعلي وعثمان؛ فهو رافضي (أو قال: مبتدع)". (55)

فكيف بمن يسقط خلافة عثمان ويقول: إن خلافته كانت فجوة بين الشيخين وعلي؟!.

وقال الإمام أحمد بعد أن ذكر الخلفاء الأربعة، ثم بقية العشرة المبشرين بالجنة:

"ثم أفضل الناس بعد هؤلاء أصحاب رسول الله e، الذين بعث فيهم، كل من صحبة سنة أو شهراً أو يوماً أو ساعة أو رآه؛ فهو من أصحابه، له من الصحبة على قدر ما صحبه، وكانت سابقته معه، وسمع منه، ونظر إليه نظرة؛ فأدناهم صحبة هو أفضل من القرن الذين لم يروه، ولو لقوا الله بجميع الأعمال؛ كان هؤلاء الذين صحبوا رسول الله e ورأوه وسمعوا منه أفضل لصحبتهم من التابعين، ولو عملوا كل أعمال الخير، ومن انتقص أحداً من أصحاب رسول الله e، أو أبغضه لحدث كان منه، أو ذكر مساويه؛ كان مبتدعاً، حتى يترحم عليهم جميعاً، ويكون قلبه لهم سليماً". (56)

وقال شيخ الإسلام ابن تيمية رحمه الله في مجموع الفتاوى:

"لكن المنصوص عن أحمد تبديع من توقف في خلافة علي، وقال: هو أضل من حمار أهله، وأمر بهجرانه، ونهى عن مناكحته، ولم يتردد أحمد ولا أحد من أئمة السنة في أنه ليس غير علي أولى بالحق منه، ولا شكوا في ذلك؛ فتصويب أحد لا بعينه تجويز لأن يكون غير علي أولى منه بالحق، وهذا لا يقوله إلا مبتدع ضال فيه نوع من النصب، وإن كان متأوِّلاً". (57)

ففي هذا تبديع من الإمام أحمد لمن يتوقف في خلافة علي دون أن يطعن فيه؛ فكيف بمن يسقط خلافة عثمان رضي الله عنه، ويطعن فيه أشد أنواع الطعن، ويتنقصه في عدد من المرات.

وعند ابن تيمية أن الذي لا يقطع بأن علياً أولى بالحق من معاوية وسائر من خالف علياً مبتدع ضال فيه نصب، وإن كان متأولاً؛ فكيف بمن يسقط خلافة عثمان، ويرى أن الثوار من الرعاع ومن تلاميذ ابن سبأ أقرب إلى روح الإسلام من عثمان؟!.

 ([1]) آل عمران: 110.

([2]) البقرة: 143.

([3]) الفتح: 18.

([4]) التوبة: 100.

([5]) الواقعة: 10 – 12.

([6]) الأنفال: 64.

([7]) الحشر: 8 – 9.

([8]) أخرجه: البخاري (62 – فضائل الصحابة، رقم 3650) من حديث عمران بن حصين رضي الله عنه، ومسلم (44 – فضائل الصحابة، حديث 2533) من حديث ابن مسعود ومن حديث عمران وأبي هريرة رضي الله عنهم.

([9]) أخرجه البخاري (62 – فضائل الصحابة، رقم 3673) من حديث أبي سعيد رضي الله عنه، ومسلم (44 – فضائل الصحابة، حديث 2540) من حديث أبي هريرة وأبي سعيد رضي الله عنهما.

([10]) "شرح الطحاوية" (ص 532)، وقال الألباني: "صحيح".

([11]) "شرح الطحاوية" (ص 532)، وقال الألباني: "حسن موقوفاً". أخرجه الطيالسي وأحمد وغيرهما بسند حسن، وصححه الحاكم، ووافقه الذهبي.

([12]) "شرح الطحاوية" (ص 528).

([13]) "الكفاية" (ص 96).

([14]) الحشر: 10.

([15]) "الواسطية" (ص 142 – 151).

([16]) "العدالة الاجتماعية" ص (206/ الطبعة الخامسة).

([17]) "العدالة الاجتماعية" ص (186/ الطبعة الخامسة).

([18]) "العدالة الاجتماعية" ص (186/ الطبعة الخامسة).

([19]) "العدالة الاجتماعية" ص (186 - 187/ الطبعة الخامسة).

([20]) معاوية قد استعمله رسول الله e كاتباً للوحي، واستعمله أبوبكر وعمر على الشام؛ فكيف يطعن في عثمان بتوليته.

([21]) "العدالة الاجتماعية" ص (187/ الطبعة الخامسة)، ومعناه في (ص 159/ الطبعة الثانية عشر).
([22]) "العدالة الاجتماعية" ص (187/ الطبعة الخامسة)، ومعناه في (ص 159/ الطبعة الثانية عشرة).

([23]) "العدالة الاجتماعية" ص (189/ الطبعة الخامسة)، ومعناه في (ص 160 – 161/ الطبعة الثانية عشرة).

([24]) (السيقة): ما استاقه العدو من الدواب. قال الأزهري. انظر: "لسان العرب" (10/166).

([25]) "العدالة الاجتماعية" ص (189/ الطبعة الخامسة)، ومعناه في (ص 161/ الطبعة الثانية عشرة).

([26]) "العدالة الاجتماعية" ص (161/ الطبعة الثانية عشر).

([27]) "العدالة الاجتماعية" ص (161/ الطبعة الثانية عشر)، وأصله في (ص 190/ الطبعة الخامسة).

([28]) "العدالة الاجتماعية" ص (190 - 191/ الطبعة الثانية عشر)، وملخصه في (ص 161/ الطبعة الثانية عشر).

([29]) "العدالة الاجتماعية" ص (191/ الطبعة الخامسة)، و(ص 162/ الطبعة الثانية عشرة).

([30]) "العدالة الاجتماعية" ص (193/ الطبعة الخامسة).

([31]) "العدالة الاجتماعية" ص (193/ الطبعة الخامسة).

([32]) وقد ذكر سيد قطب نفسه هذا التفضيل من عمر (ص 204) من هذا الكتاب، ولام عليه عثمان.

([33]) "العدالة الاجتماعية" ص (193 - 194/ الطبعة الخامسة).

([34]) "العدالة الاجتماعية" ص (207/ الطبعة الخامسة)، و (ص 173/ الطبعة الثانية عشرة)، وفيها: "فإذا نوع من الفوارق المالية الضخمة يسود المجتمع الإسلامي..." إلخ. وماهو إلا تغيير للفظ مع الحفاظ على المعنى.

([35]) "العدالة الاجتماعية" ص (209/ الطبعة الخامسة)، ومعناه في (ص 173/ الطبعة الثانية عشرة)، وقد حذف بعض ألفاظ هذا المقطع، مع الحفاظ على جوهره.

([36]) "العدالة الاجتماعية" (ص208/ الطبعة الخامسة)، و (ص 174/ الطبعة الثانية عشرة)، وفيها: "ثم عادت في مناسبة أخرى، فأصدرت فتوى بصواب اتجاهه عندما تغيرت الظروف الأولى، كأن دين الله سلعة تتجر بها الهيئة في سوق الرغبات"، ونحن نستنكر هذا التصرف إن كان تابعاً للأهواء، ونبرأ إلى الله منه ومن نظائره.

([37]) "العدالة الاجتماعية" (ص 161/ الطبعة الثانية عشرة).

([38]) "العدالة الاجتماعية" (ص 223/ الطبعة الخامسة).

([39]) "العدالة الاجتماعية" (ص 208/ الطبعة الخامسة)، و (ص 174/ الطبعة الثانية عشرة).

([40]) أي: دعوة أبي ذر في زعم سيد.

([41]) "العدالة الاجتماعية" (ص 209/ الطبعة الخامسة)، و (ص 175/ الطبعة الثانية عشرة).

([42]) "العدالة الاجتماعية" (ص 209 - 210/ الطبعة الخامسة)، و (ص 175/ الطبعة الثانية عشرة).

([43]) انظره في كتابي "مطاعن سيد قطب في أصحاب رسول الله e".

([44]) "العدالة الاجتماعية" (ص 210/ الطبعة الخامسة)، و(ص 175/ الطبعة الثانية عشرة).

([45]) "العدالة الاجتماعية" (ص 210/ الطبعة الخامسة)، و (ص 176/ الطبعة الثانية عشرة).

([46]) العدالة الاجتماعية" (ص 194/ الطبعة الخامسة).

([47]) "صحيح مسلم" (52 – الفتن، حديث 2889)، وأحمد (5/278، 14/123).

([48]) "العدالة الاجتماعية" (ص 200 ط الخامسة، ص 168 ط الثانية عشر).

([49]) العدالة الاجتماعية" (ص 199 - 200/ الطبعة الخامسة). ص 168 الطبعة الثانية عشر.

([50]) كتاب "السير" لأبي إسحاق الفزاري (ص 249)، ورواه سعيد بن منصور وابن عبد البر في "التمهيد" (2/24) باختلاف يسير.

([51]) "الكفاية" للخطيب (ص 97).

([52]) "مناقب الإمام أحمد بن حنبل" (160 – 161).

([53]) "الإبانة عن أصول الديانة" (ص 68/ طبعة الجامعة الإسلامية 1975م).

([54]) "التاريخ" ليحيى بن معين (ص 66/ ترجمة رقم 2670).

([55]) "السنة" للخلال (2/381/ أثر رقم 532).

([56]) "مناقب الإمام أحمد" لابن الجوزي ( ص 161).

([57]) (4/438).


أضواء إسلامية على عقيدة سيد قطب وفكره

فهرس أضواء إسلامية

الفصل الثالث: شذوذ سيد في تفسير (لا إله إلا الله) عن أهل العلم

خالف سيد في تفسير (لا إله إلا الله) علماء التوحيد والتفسير والفقه واللغة المعتبرين، وتابع المودودي في هذه النظرة بأن الإله هو الحاكم المتسلط، والمودودي في نظرته هذه تابع الفيلسوف الألماني (هيجل) في "الحكومة الكلية".

قال العلامة صوفي نذير الكشميري – وهو من كبار علماء السلفيين رحمه الله – بعد حكاية قصة له مع المودودي:

"وبعد مدة علمت تفسير هذه الرؤيا بأن الشيخ المودودي يعرض فكرة الفلسفي الألماني في "الحكومة الكلية" في لباس الفكر الإسلامي بدل وجهة النظر الإسلامية". (1)

يقول سيد في كتابه "العدالة الاجتماعية":

"إن الأمر المستيقن في هذا الدين: أنه لا يمكن أن يقوم في الضمير عقيدة، ولا في واقع الحياة ديناً؛ إلا أن يشهد الناس أن لا إله إلا الله؛ أي: لا حاكمية إلا لله، حاكمية تتمثل في قضائه وقدره كما تتمثل في شرعه وأمره". (2)

فقد فسر (لا إله إلا الله) بالحاكمية، وفسر الحاكمية بالقدر والشرع!

فأين توحيد العبادة الذي جاء به جميع الأنبياء، الذي هو المعنى الحقيقي الخاص بـ (لا إله إلا الله)؟!.

لقد أضاعه سيد قطب.

ويقول في تفسير قوله تعالى في سورة القصص: ]وَهُوَ اللَّهُ لا إِلَهَ إِلا هُوَ لَهُ[ (3):

"أي: فلا شريك له في الخلق والاختيار". (4)

فهذا معنى من معاني الربوبية ضيَّع به المعنى الحقيقي لهذه الكلمة.

قال الإمام ابن جرير رحمه الله في تفسير هذه الآية:

"يقول تعالى ذكره: وربك يا محمد المعبود الذي لا تصلح العبادة إلا له، ولا معبود تجوز عبادته غيره". (5)

وقال ابن كثير رحمه الله:

]وهو الله لا إله إلا هو [ (6)؛ أي هو المنفرد بالإلهية، فلا معبود سواه، كما لا رب يخلق ما يشاء ويختار سواه".

وقال سيد قطب في تفسير قوله تعالى: ] إله الناس [ (7) من سورة الناس:

"والإله هو المستعلي المستولي المتسلط". (8)

فمن قال بهذا التفسير من الصحابة ومن علماء الأمة المعتبرين؟!.

إن الاستعلاء والسلطان والحكم والملك والسيادة من صفات الرب العظيم سبحانه وتعالى، وكذلك الخلق والرزق والأحياء والإماتة والتدبير، كل ذلك من صفات الله العليا وأفعاله الكاملة القائمة على العلم والحكمة والقدرة.

أما العبادة التي هي التذلل والخضوع والخشوع والخوف والتأله والخشية والرجاء، وكذا السجود والركوع والطواف ببيت الله وسائر المناسك والتسبيح والتهليل والتمجيد والتحميد والتعظيم؛ كل هذه من صفات العباد وأفعالهم الناشئة عن الافتقار إلى الله والذل والعبودية له، واعتقادهم أن هذه العبادات كلها وغيرها لا تجوز إلا لله؛ فهو إلههم ومعبودهم، لا يستحق غيره شيئاً منها؛ لأن غيره فقراء لا يملكون مثقال ذرة في السماوات ولا في الأرض، والله هو الإله الحق، وهو الغني الحميد، خالق ومالك ما في السماوات وما في الأرض، موصوف بكل صفات الكمال، ومنها ما ذكرناه آنفاً.

فالخلط بين معاني الربوبية والاستعلاء والحاكمية التي هي من صفات الله، وبين معاني التأله والعبادة بفروعها؛ خلط بين صفات الله الرب العظيم المعبود المستحق للعبادة وحده، وبين صفات المخلوقين الفقراء العابدين.

وهذا الخلط كثيراً ما يحصل من سيد قطب، وأحياناً يقلب معاني الألوهية إلى الربوبية، فيضيع بذلك التوحيد الذي بعث الله به رسله جميعاً.

وبهذا الخلط والقلب الذي وقع من علماء الكلام جهل كثير من المسلمين توحيد الألوهية، فوقعوا في تقديس الأولياء والقبور وغيرها وصرفوا لهم حقوق الألوهية من الدعاء والذبح والنذر ... إلخ.

وفي تصرفات سيد قطب تجديد لعمل أهل الكلام، وتضييع لتوحيد الألوهية الذي بعث الله به الرسل جميعاً، وهو موضع الصراع بينهم وبين أعدائهم ومكذبيهم.

ويقول سيد قطب:

"فلقد كانوا (أي: العرب) يعرفون من لغتهم معنى (إله) ومعنى (لا إله إلا الله)... كانوا يعرفون أن الألوهية تعني الحاكمية العليا...". (9)

وقال أيضاً: "(لا إله إلا الله)؛ كما كان يدركها العربي العارف بمدلولات لغته: لا حاكمية إلا لله، ولا شريعة إلا من الله، ولا سلطـان لأحد على أحد؛ لأن السلطان كله لله...". (10)

أقول: إن هذا الذي ينسبه سيد إلى العرب من أن الألوهية تعني الحاكمية لا يعرفه العرب ولا علماء اللغة ولا غيرهم، بل الإله عند العرب هو المعبود الذي يُتقرَّب إليه بالعبادة يُلازمها الخضوع والذل والحب والخوف، وليس معناه عندهم الذي يُتحاكم إليه.

لقد كان لهم سادة وأمراء يتحاكمون إليهم ولا يسمونهم آلهة. (11)

وكان لهم ملوك يسوسونهم في الشمال والجنوب من الجزيرة ولا يسمونهم آلهة.

وكانوا يعترفون بتوحيد الربوبية، وفي ذلك آيات كثيرة.

وكانوا يعارضون رسول الله e في توحيد الألوهية أشد المعارضة:

كما قال تعالى: ]إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ[. (12)

وقال تعالى حاكياً قولهم: ]أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ[. (13)

قال ابن كثير في "تفسيره":

"أي: أزعم أن المعبود واحد لا إله إلا هو؟! أنكر المشركون ذلك قبحهم الله تعالى، وتعجبوا من ترك الشرك بالله؛ فإنهم قد تلقوا عن آبائهم عبادة الأوثان، وأشربته قلوبهم، فلما دعاهم الرسول e إلى خلع ذلك من قلوبهم، وإفراد الإله بالوحدانية؛ أعظموا ذلك، وتعجبوا، وقالوا: ]أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ[ (14)". (15)

ويقول سيد في تفسير قوله تعالى: ]هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ [. (16)

"فالإله هو الذي يستحق أن يكون رباً؛ أي: حاكماً وسيداً ومتصرفاً ومشرعاً وموجها". (17)

أقول: قد عرفت خطأ هذا التفسير بما قررناه وناقشنا فيه سيداً مراراً وتكراراً؛ فتذكر.

([1]) صلاح الدين مقبول: "دعوة شيخ الإسلام ابن تيمية وأثرها في الحركات الإسلامية" ص 115)، نقلاً عن "مجلة محدث" الأردية الصادرة في بنارس (العدد 48/ 1406هـ).

([2]) العدالة الاجتماعية" (ص 182/ الطبعة الثانية عشرة).

([3]) القصص: 70.

([4]) "في ظلال القرآن" (5/2707).

([5]) في "تفسيره" (20/102).

([6]) في "تفسيره" (3/398).

([7]) الناس: 3.

([8]) "في ظلال القرآن" (6/4010).

([9]) "في ظلال القرآن" (2/1005).

([10]) "في ظلال القرآن" (2/1006).

([11]) وكانت لهم أوثان وأصنام يعبدونها ولا يسمونها حكاماً ولا عبادتها تحاكماً.

([12]) الصافات: 35.

([13]) ص: 5.

([14]) ص: 5.

([15]) "تفسير ابن كثير" (4/30/ ط. دار المعرفة).

([16]) إبراهيم: 52.

([17]) "في ظلال القرآن" (4/2114).


أضواء إسلامية على عقيدة سيد قطب وفكره

فهرس أضواء إسلامية

الفصل الرابع: عدم وضوح الربوبية والألوهية عند سيد قطب وفي ذهنه

قال سيد قطب في تفسير سورة هود:

"فقضية الألوهية لم تكن محل خلاف، وإنما قضية الربوبية هي التي كانت تواجهها الرسالات، وهي التي تواجهها الرسالة الأخيرة، إنها قضية الدينونة لله وحده بلا شريك، والخضوع لله وحده بلا منازع، ورد أمر الناس كلهم إلى سلطانه وقضائه وشريعته وأمره؛ كما هو واضح من هذه المقتطفات من قطاعات السورة جميعاً". (1)

ويقول كذلك في نفس السورة:

"وما كان الخلاف على مدار التاريخ بين الجاهلية والإسلام، ولا كانت المعركة بين الحق والطاغوت، على ألوهية الله سبحانه للكون، وتصريف أموره في عالم الأسباب والنواميس الكونية، إنما كان الخلاف وكانت المعركة على من يكون هو رب الناس، الذي يحكمهم بشرعه، ويصرفهم بأمره، ويدينهم بطاعته؟". (2)

ويقول في سورة إبراهيم:

"ولا يفوتنا أن نلمح تكرار إبراهيم عليه السلام في كل فقرة من فقرات دعائه الخاشع المنيب لكلمة (ربنا) أو (رب)؛ فإن لهجان لسانه بذكر ربوبية الله له ولبنيه من بعده ذات مغزى... إنه لا يذكر الله سبحانه بصفة الألوهية، إنما يذكره بصفة الربوبية؛ فالألوهية قلّما كانت موضع جدال في معظم الجاهليات، وبخاصة في الجاهلية العربية، إنما الذي كان موضع جدل هو قضية الربوبية، قضية الدينونة في واقع الحياة الأرضية، وهي القضية العملية والواقعية المؤثرة في حياة الإنسان، والتي هي مفرق الطريق بين الإسلام والجاهلية، وبين التوحيد والشرك في عالم الواقع... فإما أن يدين الناس لله، فيكون ربهم، وإما أن يدينوا لغير الله، فيكون غيره ربهم... وهذا هو مفرق الطريق بين التوحيد والشرك وبين الإسلام والجاهلية في واقع الحياة، والقرآن وهو يعرض على مشركي العرب دعاء أبيهم إبراهيم، والتركيز فيه على قضية الربوبية؛ كان يلفتهم إلى ماهم فيه من مخالفة واضحة لمدلول هذا الدعاء!". (3)

وهذا واضح في أن سيداً يجهل الفرق بين الربوبية والألوهية، ويجهل كذلك أن توحيد الألوهية هو موضع الصراع والخصومة والجدال بين الأنبياء وأممهم (4)، ويجهل أن الأمم كلها تعرف وتعترف بتوحيد الربوبية!.

وكأنه لم يسمع قول الله تعالى في رسالات الله جميعاً إلى جميع الأمم: ]وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ[. (5)

فالله سبحانه وتعالى لا يقول إلا ] أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ[ (6)؛ فهو واضح كل الوضوح في الدعوة إلى توحيد العبادة، ولم يقل: إنه لا ربَّ إلا أنا؛ لأن الأمم لا تكابر ولا تجادل في ذلك.

وكذلك يقول الله تعالى في تقرير الربوبية: ]وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ[. (7)

وفي توحيد الألوهية: ]إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ[. (8)

فقد بين الله تعالى أنهم يأنفون ويستكبرون إذا دُعوا إلى توحيد الألوهية، ولا يفعلون ذلك إذا قُرِّروا بتوحيد الربوبية؛ لأنهم يعرفونه حق المعرفة، ولا يجادلون فيه ولا يكابرون.

ويقول سيد:

"وما كان لدين أن يقوم في الأرض، وأن يقوم نظاماً للبشر؛ قبل أن يقرِّر هذه القواعد.

فتوحيد الدينوية لله وحده هو مفرق الطريق بين الفوضى والنظام في عالم العقيدة، وبين تحرير البشرية من عقال الوهم والخرافة والسلطان الزائف، أو استعبادها للأرباب المتفرقة ونزواتهم، وللوسطاء عند الله من خلقه! وللملوك والرؤساء والحكام الذين يغتصبون (9) أخص خصائص الألوهية – وهي الربوبية والقوامة والسلطان والحاكمية -، فيعبدون الناس لربوبيتهم الزائفة المغتصبة". (10)

ويقول في تفسير قوله الله تبارك وتعالى: ] فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لاَ إِلَهَ إِلاَ هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لاَ يُفْلِحُ الْكَافِرُونَ وَقُلْ رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ خَيْرُ الرَّاحِمِينَ[. (11)

"هذا التعقيب يجيء بعد مشهد القيامة السابق، وبعد ما حوته السورة قبل هذا المشهد من جدل وحجج ودلائل وبينات... يجيء نتيجة طبيعية منطقية لكل محتويات السورة، وهو يشهد بتنزيه الله سبحانه عما يقولون ويصفون، ويشهد بأنه الملك الحق، والمسيطر الحق، الذي لا إله إلا هو، صاحب السلطان والسيطرة والاستعلاء، ]رب العرش الكريم[ (12)". (13)

ويقول:

"ونقف لحظة أمام قوله تعالى بعد عرض دلائل الألوهية في السماوات والأرض: ]ذَلِكُمْ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ[". (14)

وقد قلنا: إن قضية الألوهية لم تكن محل إنكار جدي من المشركين؛ فقد كانوا يعترفون بأن الله سبحانه هو الخالق الرازق المحيي المميت المدبر المتصرف القادر على كل شيء، ولكن هذا الاعتراف لم تكن تتبعه مقتضياته؛ فلقد كان من مقتضى هذا الاعتراف بالألوهية على هذا المستوى أن تكون الربوبية له وحده في حياتهم، فلا يتقدمون بالشعائر التعبدية إلا له، ولا يحكمون في أمرهم كله غيره... وهذا معنى قوله تعالى: ]ذَلِكُمْ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ[ (15)". (16)

ألا ترى أن في هذا الكلام اضطراباً وخلطاً نتيجة لعدم الوضوح والغبش في الرؤية؟!.

([1]) "في ظلال القرآن" (4/1846).

([2]) "في ظلال القرآن" (4/1852).

([3]) "في ظلال القرآن" (4/2111).

([4]) وانظر للفائدة كتاب "منهج الأنبياء في الدعوة إلى الله فيه الحكمة والعقل" للمؤلف. الناشر.

([5]) الأنبياء: 25.

([6]) الأنبياء: 25.

([7]) لقمان: 25.

([8]) الصافات: 35.

([9]) يجب تنزيه الله عن مثل هذا الأسلوب؛ فإن الله هو العزيز القاهر الغالب، فلا يقال في العباد الضعفاء إنهم اغتصبوا سلطان الله وأخص خصائصه، تعالى الله عن ذلك، إذ كل شيء في الكون لا يكون إلا بمشيئته وإرادته الكونية القدرية، وإن كان لا يريده ولا يرضاه من الناحية الشرعية، والظاهر أن سيداً مثل سائر أهل البدع لا يفرق بين الإرادة الكونية والإرادة الشرعية، فتصدر منه مثل هذه العبارات القبيحة التي تتنافى مع جلال الله وعظمته وقهره لكل شيء.

([10]) "في ظلال القرآن" (4/1852).

([11]) المؤمنون: 116 – 118.

([12]) "في ظلال القرآن" (4/2482).

([13])

([14]) يونس: 3.

([15]) يونس: 3.

([16]) "في ظلال القرآن" (3/1763).


أضواء إسلامية على عقيدة سيد قطب وفكره

فهرس أضواء إسلامية

الفصل الخامس: سيد قطب وتكفير المجتمعات الإسلامية

يقول في كتابه "معالم في الطريق":

"وأخيراً؛ يدخل في إطار المجتمع الجاهلي تلك المجتمعات التي تزعم لنفسها أنها مسلمة!.

وهذه المجتمعات لا تدخل في هذا الإطار؛ لأنها تعتقد بألوهية أحد غير الله، ولا أنها تقدم الشعائر التعبدية لغير الله أيضاً (1)، ولكنها تدخل في هذا الإطار لأنها لا تدين بالعبودية لله وحده في نظام حياتها؛ فهي – وإن لم تعتقد بألوهية أحد إلا الله – تعطي أخص خصائص الألوهية لغير الله، فتدين بحاكمية غير الله، فتتلقى من هذه الحاكمية نظامها، وشرائعها، وقيمها، وموازينها، وعاداتها، وتقاليدها... وكل مقومات حياتها تقريباً!

والله سبحانه يقول عن الحاكمين:

]وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمْ الْكَافِرُونَ[. (2)

ويقول عن المحكومين:

]أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلاَلا بَعِيدًا وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَ إِحْسَانًا وَتَوْفِيقًا أُوْلَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنفُسِهِمْ قَوْلا بَلِيغًا وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَ لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمْ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا[. (3)

كما أنه سبحانه قد وصف اليهود والنصارى من قبل بالشرك والكفر والحيدة عن عبادة الله وحده واتخاذ الأحبار والرهبان أرباباً من دونه لمجرد أن جعلوا للأحبار والرهبان ما يجعله الذين يقولون عن أنفسهم أنهم مسلمون لناس منهم! واعتبر الله سبحانه ذلك من اليهود والنصارى شركاً؛ كاتخاذهم عيسى ابن مريم رباً يؤلهونه ويعبدونه سواء؛ فهذه كتلك: خروج من العبودية لله وحده، فهي خروج من دين الله، ومن شهادة أن لا إله إلا الله. (4)

وهذه المجتمعات بعضها يعلن صراحة علمانيته وعدم علاقته بالدين أصلاً، وبعضها يعلن أنه يحترم الدين، ولكنه يخرج الدين من نظامه الاجتماعي أصلاً، ويقول: إنه ينكر الغيبية، ويقيم نظامه على العلمية؛ باعتبار أن العلمية تناقض الغيبية! وهو زعم جاهل، لا يقول به إلا الجهال (5)، وبعضها يجعل الحاكمية الفعلية لغير الله، ويشرع ما يشاء، ثم يقول عما يشرعه من عند نفسه: هذه شريعة الله! وكلها سواء في أنها لا تقوم على العبودية لله وحده...

وإذا تعين هذا؛ فإن موقف الإسلام من هذه المجتمعات الجاهلية كلها يتحدد في عبارة واحدة:

إنه يرفض الاعتراف بإسلامية هذه المجتمعات كلها وشرعيتها في اعتباره"!!..

قلت: يلاحظ أن سيد قطب في هذا الموضع، وفي جميع كتاباته في "الظلال" وغيره؛ أنه لا يعبأ بشرك القبور، والغلو في أهل البيت وفي الأولياء بالاعتقاد بأنهم يعلمون الغيب ويتصرفون في الكون، وبتقديم القرابين لهم، وإراقة الدموع والخشوع عند عتباتهم، ودعائهم والاستغاثة بهم لكشف الكروب وإزالة الخطوب، وشد الرحال والحج إلى قبورهم، والطواف بها، والاعتكاف حولها، وإقامة الأضرحة والمشاهد، وتشييد القباب بالأموال الطائلة لها، وغير ذلك من التصرفات.

ولا يحاسب الناس إلا على مخالفة الحاكمية، ولا يدور في تفسيره لـ (لا إله إلا الله) إلا على الحاكمية والسلطة والربوبية؛ مفرغاً لا إله إلا الله عن معناها الأساسي الذي جاءت به جميع الكتب وجميع الرسل، ودان به علماء الإسلام مفسرون ومحدثون وفقهاء، ولا يكفر الناس إلا بالعلمنة وما تفرع عنها، ويبالغ في هذا أشد المبالغة؛ لأنها ضد الحاكمية في نظره، ويرمي المجتمعات الإسلامية بالكفر من هذا المنطلق، فيكون كلامه حقاً في العلمانيين فعلاً، وهم قلة في المجتمع، ويكون كلامه باطلاً وظلماً بالنسبة للسواد الأعظم من الناس؛ فإن كثيراً منهم يعادون العلمنة، ويبغضون أهلها إذا عرفوهم بذلك، وكثير منهم لا يعرفون هذه العلمنة، فهم مسلمون في الجملة، وعندهم خرافات وبدع، فإذا عُرِّفوا بها؛ حاربوها وأهلها حاكمين أو محكومين، أحزاباً أو أفراداً.

وبالجملة؛ فسيد سلك مسلكاً في تكفير الناس لا يقره عليه عالم مسلم (6)؛ يرسل الكلام على عواهنه في باب الحاكمية، ويكفر عامة الناس بدون ذنب وبدون إقامة حجة وبدون التفات إلى تفصيلات العلماء في هذا الباب، هذا من جهة. ولا يعبأ بشرك القبور الذي يرتكبه الروافض وغلاة الصوفية ومن تابعهم من جهة أخرى، ولا يرى – في هذا الموضوع وفي كثير من المواضع – هذه الشركيات منافية لمعنى لا إله إلا الله!.

لذا ترى الخوارج والروافض وكثيراً من أهل البدع والأهواء يرحبون بمنهجه وبكتبه، ويفرحون ويعتزون بها، ويستشهدون بأقواله وتفسيراته، وإني لأرجو لكل مسلم صادق في دينه، خصوصاً الشباب الذين انخدعوا بمنهج سيد قطب أن يمن الله عليهم بجوده وفضله، فيدركوا ما وقعوا فيه من خطأ وبعد عن فقه الكتاب والسنة، وفقه سلف الأمة، فيعودوا إلى رحاب الحق والعلم والفهم الصحيح.

اعتبار سيد قطب مساجد المسلمين معابد جاهلية إنطلاقاً من تكفير مجتمعاتهم واعتبارها جاهلية:

قال سيد قطب في تفسير قول الله تعالى: ]وَأَوْحَيْنَا إِلَى مُوسَى وَأَخِيهِ أَنْ تَبَوَّأَا لِقَوْمِكُمَا بِمِصْرَ بُيُوتًا وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً وَأَقِيمُوا الصَّلاةَ وَبَشِّرْ الْمُؤْمِنِينَ[ (7)؛ قال (8):

وتلك هي التعبئة الروحية إلى جوار التعبئة النظامية، وهما ضروريتان للأفراد والجماعات، وبخاصة قبيل المعارك والمشقات، ولقد يستهين قوم بهذه التعبئة الروحية، ولكن التجارب ماتزال إلى هذه اللحظة تنبئ بأن العقيدة هي السلاح الأول في المعركة، وأن الأداة الحربية في يد الجندي الخائر العقيدة لا تساوي شيئاً كثيراً في ساعة الشدة.

وهذه التجربة التي يعرضها الله على العصبة المؤمنة ليكون لها فيها أسوة، ليست خاصة ببني إسرائيل، فهي تجربة إيمانية خالصة، وقد يجد المؤمنون أنفسهم ذات يوم مطاردين في المجتمع الجاهلي، وقد عمت الفتنة وتجبر الطاغوت، وفسد الناس، وأنتنت البيئة، وكذلك كان الحال على عهد فرعون في هذه الفترة، وهنا يرشدنا الله إلى أمور:

1 – اعتزال الجاهلية نتنها وفسادها وشرها ما أمكن في ذلك، وتجمع العصبة المؤمنة الخيرة النظيفة على نفسها، لتطهرها وتزكيها، وتدربها وتنظمها، حتى يأتي وعد الله لها.

2 – اعتزال معابد الجاهلية، واتخاذ بيوت العصبة المسلمة مساجد تحس فيها بالانعزال عن المجتمع الجاهلي، وتزاول فيها عبادتها لربها على نهج صحيح، وتزاول بالعبادة ذاتها نوعاً من التنظيم في جو العبادة الطهور".

فأي تكفير بعد هذا؟!

وقد ينظر هذا الرجل إلى بعض الأعمال الإسلامية، وإلى المعتقدات الإسلامية الصحيحة، فيراها جاهلية وضلالاً!!.

أليس هذا منه سعياً في تخريب مساجد الله، وتعطيل أعظم شعائر الإسلام؟!

هذا الرجل؛ لو عاش في بلاد التوحيد؛ لرآها تعيش في جاهلية جهلاء وضلالة عمياء.

قال سيد عند آية ]وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ[ (9)، وذكر الشرك الخفي:

"وهذا الشرك الواضح الظاهر، وهو الدينونة لغير الله في شأن من شؤون الحياة، الدينونة في شرع يتحاكم إليه، وهو نص في الشرك لا يجادل عليه، والدينونة في تقليد من التقاليد؛ كاتخاذ أعياد ومواسم يشرعها الناس ولم يشرعها الله، والدينونة في زي من الأزياء (10) يخالف ما أمر الله به من الستر، ويكشف أو يحدد العورات التي نصت شريعة الله أن تستر.

والأمر في مثل هذه الشؤون يتجاوز منطقة الإثم والذنب بالمخالفة حين يكون طاعة وخضوعاً ودينونة لعرف اجتماعي سائد من صنع العبيد، وتركاً للأمر الواضح الصادر من رب العبيد... إنه عندئذ لا يكون ذنباً، ولكنه يكون شرعاً؛ لأنه يدل على الدينونة لغير الله فيما يخالف أمر الله... وهو من هذه الناحية أمر خطير... ومن ثم يقول الله: ]وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ[ (11)" (12).

وفي هذا الكلام أمران خطيران:

أولهما: تكفير المجتمعات الإسلامية بالمعاصي والمخالفات الواقعة في العادات والتقاليد والأزياء، وهذا المذهب أشد وأخطر من مذهب الخوارج.

وثانيهما: تفسير القرآن بغير ما أراده الله بالشرك، إذ المراد بالشرك هنا ما استقر في القرآن والسنة وعرفه المسلمون، وهو الشرك الأكبر المطلق، وهو اتخاذ أنداد مع الله يستغاث بهم ويذبح لهم ويتقرب إليهم ويصرف لهم حق الله من العبادات التي أمرهم الله أن يعبدوه بها ويخلصوا بها الدين لله.

شرك العرب الحقيقي والأساسي عند سيد قطب إنما هو في الحاكمية فقط، وليس في العبادة والاعتقاد:

قال سيد:

"فهكذا كان تصورهم للحقيقة الإلهية، واستحضارهم لها في كل مناسبة، ولم يكن أمرهم أنهم لايعرفون الله، أو لا يعرفون أنه ما لأحد بالله من طاقة، أو لا يعرفون أنه هو الذي يحكم ويفصل بين الجبهتين حيث لا راد لحكمه! إنما كان شركهم الحقيقي يتمثل ابتداء في تلقي منهج حياتهم وشرائعهم من غير الله، الذي يعرفونه ويعترفون به على هذا النحو... الأمر الذي يشاركهم فيه اليوم أقوام يظنون أنهم مسلمون – على دين محمد – كما كان المشركون يظنون أنهم مهتدون على دين أبيهم إبراهيم! حتى لكان أبوجهل – وهو أبوجهل – يستفتح على الله، فيقول: "اللهم أقطعنا للرحم، وآتانا بما لا يعرف – وفي رواية: اللهم أضل الفريقين وأقطعهما للرحم – فأحنه الغداة"!

فأما تلك الأصنام التي عرف أنهم يعبدونها؛ فما كان ذلك قط لاعتقادهم بألوهية لها كألوهية الله سبحانه، ولقد صرح القرآن الكريم بحقيقة تصورهم الاعتقادي فيها، وبسبب تقديمهم الشعائر لها في قوله تعالى: ] وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى… [ (13)؛ فهذا كان مبلغ تصورهم لها... مجرد شفعاء عند الله... وماكان شركهم الحقيقي من هذه الجهة، ولا كان إسلام من أسلم منهم متمثلاً في مجرد التخلي عن الاستشفاع بهذه الأصنام، وإلا فإن الحنفاء الذين اعتزلوا عبادة الأصنام هذه وقدموا الشعائر لله وحده ما اعتبروا مسلمين! إنما تمثل الإسلام في الاعتقاد والشعائر وإفراد الله سبحانه بالحاكمية، والذين لا يفردون الله سبحانه بالحاكمية – في أي زمان وفي أي مكان – هم مشركون، لا يخرجهم من هذا الشرك أن يكون اعتقادهم أن لا إله إلا الله – مجرد اعتقاد-، ولا أن يقدموا الشعائر لله وحده... فإلى هنا يكونون كالحنفاء الذين لم يعتبرهم أحد مسلمين، إنما يعتبر الناس مسلمين حين يتمون حلقات السلسلة، أي حين يضمون إلى الاعتقاد والشعائر إفراد الله سبحانه بالحاكمية، ورفضهم الاعتراف بشرعية حكم أو قانون أو وضع أو قيمة أو تقليد لم يصدر عن الله وحده... وهذا وحده هو الإسلام؛ لأنه وحده مدلول شهادة أن لا إله إلا الله وأن محمداً رسول الله؛ كما عرف هذا المدلول في الاعتقاد الإسلامي وفي الواقع الإسلامي سواء!... ثم أن يتجمع هؤلاء الذين يشهدون أن لا إله إلا الله على هذا النحو وبهذا المدلول في تجمع حركي بقيادة مسلمة، وينسلخوا من التجمع الجاهلي وقيادته الجاهلية!.

وهذا ما ينبغي أن يتبينه الذين يريدون أن يكونوا مسلمين، فلا تخدعهم عن حقيقة ماهم فيه خدعة أنهم مسلمون اعتقاداً وتعبداً؛ فإن هذا وحده لا يجعل الناس مسلمين مالم يتحقق لهم أنهم يفردون الله سبحانه بالحاكمية، ويرفضون حاكمية العبيد، ويخلعون ولاءهم للمجتمع الجاهلي ولقيادته الجاهلية.

إن كثيراً من المخلصين الطيبين تخدعهم هذه الخدعة... وهم يريدون لأنفسهم الإسلام، ولكنهم يُخدعون عنه، فأولى لهم أن يستيقنوا صورة الإسلام الحقيقية والوحيدة، وأن يعرفوا أن المشركين من العرب الذين يحملون اسم المشركين لم يكونوا يختلفون عنهم في شيء! فلقد كانوا يعرفون الله بحقيقته – كما تبين -، ويقدمون له شفعاء من أصنامهم، وكان شركهم الأساسي يتمثل – لا في الاعتقاد – ولكن في الحاكمية. (14)

وإذا كان ينبغي للطيبين المخلصين الذين يريدون أن يكونوا مسلمين أن يتبينوا هذه الحقيقة؛ فإن العصبة المسلمة التي تجاهد لإعادة نشأة هذا الدين في الأرض في عالم الواقع يجب أن تستيقن هذه الحقيقة بوضوح وعمق، ويجب ألا تتلجلج فيها أي تلجلج، ويجب أن تعرف الناس بها تعريفاً صريحاً واضحاً جازماً... فهذه هي نقطة البدء والانطلاق... فإذا انحرفت الحركة عنها – منذ البدء – أدنى انحراف؛ ضلت طريقها كله، وبنت على غير أساس، مهما توافر لها من الإخلاص بعد ذلك والصبر والتصميم على المضي في الطريق!". (15)

فترى الرجل يضطرب ويتناقض في هذا الموضع، ولكنه ينتهي إلى تقرير أن الشرك الحقيقي والأساسي إنما يتمثل في الحاكمية، لا في الاعتقاد، وهذه هي القاعدة الخطيرة التي ينطلق منها اليوم كثير ممن يسمون بالدعاة إلى الإسلام، في الضياع توحيد الأنبياء!.

انظر قوله: "... فهذا كان مبلغ تصورهم لها (أي: الأصنام)... مجرد شفعاء عند الله... وما كان شركهم الحقيقي من هذه الجهة، ولا كان إسلام من أسلم منهم متمثلاً في مجرد التخلي عن الاستشفاع بهذه الأصنام، وإلا؛ فإن الحنفاء الذين اعتزلوا عبادة الأصنام هذه وقدموا لله وحدة الشعائر ما اعتبروا مسلمين"!

أقول: هذه حال معظم الأنبياء والرسل وأممهم، حيث لم تكن لهم دول ولا حكومات، ويأتي النبي ومعه الرهط، ويأتي النبي ومعه الرهيط، والرجل، والرجلان، ويأتي النبي وليس معه أحد...

وهذا يكشف لنا سر تهاون سيد قطب بالشرك الأكبر، الشرك الاعتقادي، شرك القبور، والشرك في العبادة، الذي حاربه الرسل جميعاً، والذي هو محور الصراع بينهم وبين أقوامهم.

ومن موقف سيد قطب هذا من عبادة الأوثان ندرك أنه أقل حساسية وأقل مبالاة ضد عبادة الأوثان من الروافض والقبوريين؛ لأن هؤلاء لا يشكون ولا يترددون في الحكم على عبادة الأوثان أنها أعظم الذنوب، وأنها الشرك الأكبر، ولا يهونون من شأنه؛ مثل سيد، أما سيد؛ فحاله وموقفه كما رأيت مع الأسف الشديد.

ومن هنا ندرك سر اهتمام أتباعه بالسياسة والحاكمية، وتجنيدهم كل طاقاتهم وإمكاناتهم في سبيلهما، وتوجيه الأمة لهما، ورمي من اشتغل بغيرهما من التوحيد وفروض الأعيان والكفايات من أمور الإسلام بالعلمنة، واستخفافهم بدعاة التوحيد وإخلاص العبادة لله على طريقة الرسل عليهم الصلاة والسلام، واتباعاً لتوجيهات القرآن الكريم المنزل من رب العالمين، يستخفون بهم وبدعوتهم، ويعتبرون ذلك من الانشغال بالجزئيات، ويسمون الشرك الأكبر بالشرك البدائي والشعبي، وما يسمونه هم شركاً ويتخيلونه بالشرك الحضاري، ويلبسون على الناس دينهم وعقائدهم، ويزعمون لهم أن الأنبياء عليهم الصلاة والسلام إنما كانوا على منهج قطب وأمثاله، همهم الأكبر ودعوتهم الأساسية إنما هما الصراع السياسي والمصارعة على الكراسي، ومحاربة القصور لا الأوثان والقبور، فاللهم أنقذ دينك وأمة الإسلام من هذا الخبط والتلبيس والحيل والتدليس.

وأما قوله: "إن الحنفاء ماكانوا مسلمين"؛ ففي غاية المجازفة والقول على الله وعلى الإسلام بغير علم، ومن البراهين الواضحة على استهانته بالتوحيد، واستهانته بالشرك الأكبر!.

كيف يقول هذا في قوم بذلوا غاية وسعهم في الفرار من غضب الله والفرار من الشرك الأكبر والفرار من النار من دون داع يدعوهم إلى الله، بل ذلك بدافع من فطرتهم السليمة وعقولهم المستقيمة، بل قبل ذلك برعاية الله لهم وتوفيقه إياهم، بهذا وذاك خرجوا من الجاهلية والشرك إلى التوحيد والحنيفية دين إبراهيم عليه الصلاة والسلام، الذي قال الله في شأنه لنبيه الكريم:

]قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِينًا قِيَمًا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنْ الْمُشْرِكِينَ[. (16)

أفمن كان على هذا الدين وهذه الملة يقال: إنه ليس من المسلمين؟!

فهذا زيد بن عمرو بن نفيل، أحد الحنفاء، يروي البخاري (17) قصته عن ابن عمر رضي الله عنهما؛ قال: "إن زيد بن عمرو بن نفيل خرج إلى الشام يسأل عن الدين ويتبعه، فلقي عالماً من اليهود، فسأله عن دينهم، فقال: إني لعلي أن أدين دينكم؛ فأخبرني؟ فقال: لا تكون على ديننا حتى تأخذ نصيبك من غضب الله. فقال زيد: ما أفر إلا من غضب الله، ولا أحمل من غضب الله شيئاً أبداً، أنى أستطيعه؟! فهل تدلني على غيره؟ قال: ما أعلمه إلا أن يكون حنيفاً. قال زيد: وما الحنيف؟ قال: دين إبراهيم؛ لم يكن يهودياً ولا نصرانياً ولا يعبد إلا الله. فخرج زيد، فلقي عالماً من النصارى، فذكر مثله، فقال: لن تكون على ديننا حتى تأخذ نصيبك من لعنة الله. قال: ما أفر إلا من لعنة الله، ولا أحمل من لعنة الله ولا من غضبه شيئاً أبداً، وأنى أستطيع؟ فهل تدلني على غيره؟ قال: ما أعلمه إلا أن يكون حنيفاً. قال: وما الحنيف؟ قال: دين إبراهيم، لم يكن يهودياً ولا نصرانياً، ولا يعبد إلا الله. فلما رأى زيد قولهم في إبراهيم عليه السلام؛ خرج، فلما برز؛ رفع يديه، فقال: اللهم إني أشهد أني على دين إبراهيم".

أفبعد هذا الجد والإلحاح في طلب الحق واختياره بعد رفــض الشرك واليهودية والنصرانية يقال فيه وفي أمثاله من الحنفاء(18): إنهم ليسوا بمسلمين؟!

وقد روى البخاري عن ابن عمر عن زيد بن عمرو: أنه كان ينكر على قريش الذبح للأوثان.

وقال ابن كثير: وكان زيد بن عمرو قد ترك عبادة الأوثان، وفارق دينهم، وكان لا يأكل إلا ماذبح على اسم الله وحده. (19)

وقال يونس بن بكير: عن محمد بن إسحاق، حدثني هشام بن عروة، عن أبيه، عن أسماء بنت أبي بكر؛ قالت: لقد رأيت زيد بن عمرو ابن نفيل مسنداً ظهره إلى الكعبة؛ يقول: يامعشر قريش! والذي نفس زيد بيده؛ ما أصبح منكم أحد على دين إبراهيم غيري. ثم يقول: اللهم لو أني أعلم أي الوجوه أحب إليك عبدتك به، ولكنني لا أعلمه، ثم يسجد على راحته". (20)

وروى ابن كثير رحلة زيد بن عمرو في البحث عن الدين الحق نحواً مما روى البخاري، وفي آخرها: "قال زيد: اللهم إني أشهدك أني على دين إبراهيم، عليه أحيا وعليه أموت، فذكر شأنه للنبي e، فقال: "هو أمة وحده"". (21)

ثم قال ابن كثير: "إن ابن عساكر أورد من طرق متعددة عن رسول الله e أنه قال: "يبعث يوم القيامة أمة وحده"".

ثم ساق ابن كثير طريقاً عن مجالد عن الشعبي عن جابر؛ قال: سئل رسول الله e عن زيد بن عمرو بن نفيل: أنه كان يستقبل القبلة في الجاهلية، ويقول: إلهي إلهُ إبراهيم، وديني دين إبراهيم، ويسجد، فقال رسول الله e: "يحشر ذاك أمة وحده بيني وبين عيسى بن مريم"، ثم قال: "إسناده جيد". (22)

وقال الحافظ ابن حجر: "وكان (يعني زيداً) ممن يطلب التوحيد وخلع الأوثان، وجانب الشرك، لكنه مات قبل المبعث، فروى محمد بن سعد والفاكهي من حديث عامر بن ربيعة (وساق قصة طويلة عنه، وفيها قال النبي e: "ولقد رأيته في الجنة يسحب ذيولاً"". (23)

وقال الحافظ: "وروى البزار والطبراني من حديث زيد بن عمرو (وذكر قصته، وفي آخرها قال سعيد بن زيد: فسألت أنا وعمر رسول الله e عن زيد، فقال: "غفر الله له ورحم؛ فإنه مات على دين إبراهيم".

فهذا حاله وواقعه في نظر الإسلام وعلمائه، ومثله كل من مات على الحنيفية، وذلك يخالف ما يراه سيد قطب الذي لا يرى للتوحيد والكفر بالأوثان كبير قيمة ولا كبير وزن. والله المستعان.

وانظر مرة أخرى إلى قوله – بعد تمهيد خطير فيه أن المسلمين اعتقاداً أو تعبداً ليسوا مسلمين، ولا فرق بينهم وبين مشركي العرب في الجاهلية –؛ يقول:

"فأولى لهم أن يستيقنوا صورة الإسلام الحقيقية الوحيدة، وأن يعرفوا أن المشركين من العرب الذين يحملون اسم المشركين لم يكونوا يختلفون عنهم في شيء؛ فلقد كانوا يعرفون الله بحقيقته – كما تبين -، ويقدمون له شفعاء من أصنامهم، وكان شركهم الأساسي يتمثل لا في الاعتقاد، ولكن في الحاكمية"!!

ألا ترى في قوله هذا أكبر مغالطة ومجازفة؟!

ألا ترى في محاولة إبعاد الشرك الاعتقادي والعبادي عن ميدان الدعوة والجهاد؟!

ومن هنا يكاد يحصر الشرك الأساسي والحقيقي في شرك الحاكمية، ويوجه نصيحته لأتباعه بأن الحاكمية هي نقطة البدء والانطلاق، فإذا انحرفت الحركة عنها – منذ البدء – أدنى انحراف؛ ضلت طريقها كله، وبنيت على غير أساس، مهما توافر لها من الإخلاص بعد ذلك والصبر والتصميم على المضي في الطريق.

أقول: إن من يعرف دعوات الأنبياء التي قصها الله علينا في كتابه الكريم ليدرك تمام الإدراك المصادمة الواضحة بين كلام سيد وبين ما قصه الله عن الأنبياء عليهم الصلاة والسلام في منطلق الدعوة إلى الله، وأنها تبدأ بالتوحيد ومحاربة الشرك الأكبر (عبادة الأوثان) وما شاكلها، وأن ما يدعو إليه سيد ويدعيه من أن نقطة البدء تكون من الحاكمية، والانطلاق منها، لهو الانحراف الحقيقي من البداية، وذلك لأمور:

أولاً: لأن هذا الانطلاق مخالف لمنهج الأنبياء في البدء بالدعوة إلى التوحيد ومحاربة الشرك العقائدي (عبادة الأوثان) وغيرها من دون الله.

ثانياً: لأن الانطلاق من الحاكمية لابد أن يكون قائماً على الهوى والرغبة في الوصول إلى السلطة والتحكم في رقاب الناس، ولابد أن تقوم على الكذب والمراوغات، ولابد أن يندس في صفوف حملة هذه الدعوة السياسية أناس أهل أغراض وأهواء وعقائد فاسدة؛ كما هو الشأن في الدعوات السياسية.

وإننا لنشاهد ثمار مثل هذه الدعوة ونتائجها متمثلة في تحالفات شيوعية وعلمانية ورافضية، ومتمثلة في نزاعات دموية للوصول للسلطة، يستعان فيها بالملاحدة والشيوعيين وأصناف الغالين.

ويقول سيد قطب تحت عنوان (حاضر الإسلام ومستقبله):

"ونحن ندعوا إلى استئناف حياة إسلامية في مجتمع إسلامي تحكمه العقيدة الإسلامية والتصور الإسلامي كما تحكم الشريعة الإسلامية والنظام الإسلامي، ونحن نعلم أن الحياة الإسلامية – على هذا النحو – قد توقفت منذ فترة طويلة في جميع أنحاء الأرض، وأن وجود الإسلام ذاته من ثم قد توقف كذلك.

ونحن نجهر بهذه الحقيقة الأخيرة، على الرغم مما قد تحدثه من صدمة وذعر وخيبة أمل ممن لا يزالون يحبون أن يكونوا مسلمين.. ونجهر بها على هذا النحو في الوقت الذي ندعوا إلى استئناف حياة إسلامية في مجتمع إسلامي تحكمه العقيدة الإسلامية والتصور الإسلامي كما تحكمه الشريعة الإسلامية والنظام الإسلامي، ولا نرى أن في رؤية تلك الحقيقة والجهر بها كذلك ما يدعو إلى خيبة الأمل أو اليأس من هذه الدعوة ومن هذه المحاولة، على العكس، نرى أن الجهر بهذه الحقيقة المؤلمة – حقيقة أن الحياة الإسلامية قد توقفت منذ فترة طويلة في جميع أنحاء الأرض، وأن وجود الإسلام ذاته من ثم قد توقف كذلك – نرى أن الجهر بهذه الحقيقة ضرورة من ضرورات الدعوة إلى الإسلام، ومحاولة استئناف حياة إسلامية ضرورة لا مفر منها".

ثم فسر (لا إله إلا الله) بالحاكمية، والحاكمية بالقدر والشرع، وأعرض عن تفسيرها الحقيقي: (لا معبود بحق إلا الله).

ثم قال: "ونحن لا نحدد مدلول الدين ولا مفهوم الإسلام على هذا النحو من عند أنفسنا... ففي مثل هذا الأمر الخطير الذي يترتب عليه تقرير مفهوم لدين الله كما يترتب عليه الحكم بتوقف وجود الإسلام في الأرض اليوم، وإعادة النظر في دعوى مئات الملايين من الناس أنهم مسلمون". (24)

"... في مثل هذا الأمر لا يجوز أن يفتي الإنسان فيما يقصم الظهر في الدنيا والآخرة جميعاً، إنما الذي يحدد مدلول الدين على هذا النحو ومفهوم الإسلام هو الله سبحانه، إله هذا الدين (25)، ورب هذا الإسلام...

وذلك في نصوص قاطعة لا سبيل إلى تأويلها ولا الاحتيال عليها.

]إِنْ الْحُكْمُ إِلا لِلَّهِ أَمَرَ أَلا تَعْبُدُوا إِلا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ[. (26)

]وَأَنْ احْكُمْ بَيْنَهُمْ بِمَا أَنزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنزَلَ اللَّهُ إِلَيْكَ[. (27)

]وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمْ الظَّالِمُونَ[. (28)

وساق آيات أخر كلها في الحاكمية، ولم يسق آية واحدة من آيات توحيد العبادة، ولا من آيات توحيد الأسماء والصفات، ثم ساق مقطعاً حصر فيه الإسلام في الحاكمية، ثم قال:

"وحين نستعرض وجه الأرض كله اليوم، على ضوء هذا التقرير الإلهي لمفهوم الدين والإسلام، لا نرى لهذا الدين وجوداً... إن هذا الوجود قد توقف منذ أن تخلت آخر مجموعة من المسلمين عن إفراد الله بالحاكمية في حياة البشر، وذلك يوم أن تخلت عن الحكم بشريعته وحدها في كل شؤون الحياة.

ويجب أن نقرر هذه الحقيقة الأليمة، وأن نجهر بها، وأن لا نخشى خيبة الأمل التي تحدثها في قلوب الكثير الذين يحبون أن يكونوا مسلمين؛ فهؤلاء من حقهم أن يستيقنوا؛ كيف يكونون مسلمين؟! إن أعداء هذا الدين بذلوا طوال قرون كثيرة ومايزالون يبذلون جهوداً ضخمة ماكرة خبيثة؛ ليستغلوا إشفاق الكثيرين الذين يحبون أن يكونوا مسلمين. من وقع هذه الحقيقة المريرة، ومن مواجهتها في النور، وتحرجهم كذلك من إعلان أن وجود هذا الدين قد توقف منذ أن تخلت آخر مجموعة مسلمة في الارض عن تحكيم شريعة الله في أمرها كله، فتخلت بذلك عن إفراد الله سبحانه بالحاكمية [أو بالألوهية]؛ فهذه مرادفة لتلك أو ملازمة لها، ولا تتخلف". (29)

أقول:

1) فترى الرجل يدعو إلى استئناف حياة إسلامية بحرارة؛ لأنها غير موجودة.

2) ويصرح بأن الحياة الإسلامية قد توقفت.

3) وأن وجود الإسلام قد توقف.

4) ويصرح بقوله: "ونحن نجهر بهذه الحقيقة الأخيرة على الرغم مما قد تحدثه من صدمة وذعر وخيبة أمل ممن لا يزالون يحبون أن يكونوا مسلمين"؛ فهو لا يراهم مسلمين، بل يرى أنهم لا يزالون يحبون أن يكونوا مسلمين؛ فهم كفار جاهليون وليسوا مسلمين.

5) ويكرر القول بأنه لايرى لهذا الدين وجوداً: "إن هذا الدين قد توقف منذ أن تخلت آخر مجموعة من المسلمين عن إفراد الله بالحاكمية في حياة البشر".

ويكرر أن هذه المجتمعات تحب الإسلام فقط؛ يعني: وليسوا بمسلمين، فضلا عن أن يكونوا أو يكون جماعة منهم مؤمنين.

6) ويكرر مرة أخرى ويؤكد أن الموجودين من المسلمين إنما هم محبون للإسلام، ولا ينبغي أن يتحرجوا من إعلان أن وجود هذا الدين قد توقف منذ أن تخلت آخر مجموعة في الأرض عن تحكيم شريعة الله، ولا يعترف أبداً بأن هناك جهاداً سلفياً في الجزيرة العربية قد قام وجدد الإسلام وأقام دولة تحكم بشريعة الله على أساس التوحيد والكتاب والسنة، أفبعد هذا التكفير للأمة تكفير؟! فما هو التكفير إذن إذا لم يكن هذا التقرير القوي بالتكفير تكفيراً أيها العقلاء؟!

حكم سيد قطب على المجتمعات الإسلامية بأنها مجتمعات مرتدة، وأنها أشد عذاباً عند الله من الكفار الأصليين:

قال سيد:

"لقد استدار الزمان كهيئة يوم جاء هذا الدين إلى البشرية، وعادت البشرية إلى مثل الموقف الذي كانت فيه يوم تنزل هذا القرآن على رسول الله e ويوم جاءها الإسلام مبنياً على قاعدته الكبرى: (شهادة أن لا إله إلا الله)... شهادة أن لا إله إلا الله بمعناها الذي عبر عنه ربعي بن عامر رسول قائد المسلمين إلى رستم قائد الفرس وهو يسأله: ما الذي جاء بكم؟ فيقول: الله ابتعثنا لنخرج من شاء من عبادة العباد إلى عبادة الله وحده، ومن ضيق الدنيا إلى سعة الدنيا والآخرة، ومن جور الأديان إلى عدل الإسلام… وهو يعلم أن رستم وقومه لايعبدون كسرى بوصفه إلهاً خالقاً للكون(30)، ولا يقدمون له شعائر العبادة المعروفة، ولكنهم إنما يتلقون منه الشرائع، فيعبدونه بهذا المعنى الذي يناقض الإسلام وينفيه، فأخبره أن الله ابتعثهم ليخرجوا الناس من الأنظمة والأوضاع التي يعبد العباد فيها العباد، ويقرون لهم بخصائص الألوهية – وهي: الحاكمية، والتشريع والخضوع لهذه الحاكمية، والطاعة لهذا التشريع، وهي الأديان -... إلى عبادة الله وحدة وإلى عدل الإسلام.

لقد استدار الزمان كهيئته يوم جاء هذا الدين إلى البشرية بـ (لا إله إلا الله)؛ فقد ارتدت البشرية إلى عبادة العباد، وإلى جور الأديان، ونكصت عن لا إله إلا الله، وإن ظل فريق منها يردد على المآذن: لا إله إلا الله؛ دون أن يدرك مدلولها، ودون أن يعني هذا المدلول وهو يرددها، ودون أن يرفض شرعية الحاكمية التي يدعيها العباد لأنفسهم، وهي مرادف الألوهية، سواء ادعوها كأفراد، أو كتشكيلات تشريعية، أو كشعوب فالأفراد كالتشكيلات كالشعوب ليست آلهة، فليس لها إذن حق الحاكمية... إلا أن البشرية عادت إلى الجاهلية، وارتدت عن لا إله إلا الله، فأعطت لهؤلاء العباد خصائص الألوهية، ولم تعد توحد الله، وتخلص له الولاء...

البشرية بجملتها، بما فيها أولئك الذين يرددون على المآذن في مشارق الأرض ومغاربها كلمات لا إله إلا الله؛ بلا مدلول ولا واقع... وهؤلاء أثقل إثماً وأشد عذاباً يوم القيامة؛ لأنهم ارتدوا إلى عبادة العباد – من بعد ما تبين لهم الهدى – ومن بعد أن كانوا في دين الله!

فما أحوج العصبة المسلمة اليوم أن تقف طويلاً أمام هذه الآيات البينات (31)". (32)

ويقول سيد:

"إنه لا نجاة للعصبة المسلمة في كل أرض من أن يقع عليها هذا العذاب: ]أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ[ ؛(33) إلا بأن تنفصل هذه العصبة عقيدياً وشعورياً ومنهج حياة عن أهل الجاهلية من قومها، حتى يأذن الله لها بقيام (دار إسلام) تعتصم بها، وإلا أن تشعر شعوراً كاملاً بأنها هي الأمة المسلمة، وأن ما حولها ومن حولها ممن لم يدخلوا فيما دخلت فيه، جاهلية وأهل جاهلية، وأن تفاصل قومها على العقيدة والمنهج، وأن تطلب بعد ذلك من الله أن يفتح بينها وبين قومها بالحق وهو خير الفاتحين". (34)

ويقول سيد:

"إنه ليس على وجه الأرض اليوم دولة مسلمة ولا مجتمع مسلم قاعدة التعامل فيه هي شريعة الله والفقه الإسلامي". (35)

ويقول سيد:

"فأما اليوم؛ فماذا؟! أين هو المجتمع المسلم الذي قرر أن تكون دينونته لله وحده، والذي رفض بالفعل الدينونة لأحد من العبيد، والذي قرر أن تكون شريعة الله شريعته، والذي رفض بالفعل شريعة أي تشريع لا يجيء من هذا المصدر الشرعي الوحيد؟ لا أحد يملك أن يزعم أن هذا المجتمع المسلم قائم موجود!". (36)

نقول: ليس بعد هذا التكفير العنيف شيء مع معاصرته لجهاد السلفيين في الجزيرة، وإقامتهم دولة إسلامية على التوحيد والكتاب والسنة، ومعاصرته للسلفية في الهند تجاهد بالسيف وفي ميدان الدعوة، وأهلها يقدرون بالملايين، وكذلك دعوة التوحيد كانت قائمة في مصر في عصره على أيدي السلفيين أنصار السنة، والرجل لا يعد هذه المجتمعات إسلامية.

ويقول وهو يتحدث عن حكم تزكية النفس:

"لقد نشأ هذا الحكم – كما نزلت تلك النصوص – في مجتمع مسلم، ليطبق في هذا المجتمع، وليعيش في هذا الوسط، وليلبي حاجة ذلك المجتمع، وفق نشأته التاريخية، ووفق تركيبه العضوي، ووفق واقعه الذاتي؛ فهو من ثم حكم إسلامي، جاء ليطبق في مجتمع إسلامي، وقد نشأ في وسط واقعي، ولم ينشأ في فراغ مثالي.

وهو من ثم لا يطبق ولا يصلح ولا ينشئ آثاره الصحيحة إلا إذا طبق في مجتمع إسلامي... إسلامي في نشأته وفي تركيبه وفي التزامه بشريعة الإسلام كاملة، وكل مجتمع لا تتوافر فيه هذه المقومات كلها يعتبر فراغاً بالقياس إلى ذلك الحكم، لا يملك أن يعيش فيه، ولا يصلح له كذلك.

ومثل هذا الحكم كل أحكام النظام الإسلامي، وإن كنا في هذا المقام لانفصل إلا هذا الحكم، بمناسبة ذلك السياق القرآني". (37)

وهكذا يرى سيد أن المجتمعات الإسلامية اليوم لا يصلح تطبيق أحكام النظام الإسلامي ولا ينشئ آثاره فيها.

فلو أن حاكماً من حكام بلدان الإسلام رغب وجد في تطبيق الإسلام في بلده؛ فإن سيد قطب يوجه له هذه النصيحة، إنه لا يصلح تطبيق الإسلام في هذا البلد، ولا ينشئ تطبيق أحكام الإسلام آثاره حتى ينشأ مجتمع إسلامي جديد، تتوافر فيه الشروط التي يشترطها سيد قطب فاعتبروا يا أولي الأبصار!

ويقول سيد قطب مؤكداً ما سبق، منتقداً من يفكرون في النظام الإسلامي:

"إن الذين يفكرون في النظام الإسلامي اليوم وتشكيلاته – أو يكتبون -، يدخلون في متاهة! ذلك أنهم يحاولون تطبيق قواعد النظام الإسلامي وأحكامه الفقهية المدونة في فراغ، يحاولون تطبيقها في هذا المجتمع الجاهلي القائم، بتركيبه العضوي الحاضر، وهذا المجتمع الجاهلي الحاضر يعتبر – بالقياس إلى طبيعة النظام الإسلامي وأحكامه الفقهية – فراغاً لا يمكن أن يقوم فيه هذا النظام، ولا أن تطبق فيه هذه الأحكام... إن تركيبه العضوي مناقض تماماً للتركيب العضوي للمجتمع المسلم. فالمجتمع المسلم – كما قلنا – يقوم تركيبه العضوي على أساس ترتيب الشخصيات والفئات كما ترتبها الحركة لإقرار هذا النظام في عالم الواقع، ولمجاهدة الجاهلية لإخراج الناس منها إلى الإسلام مع تحمل ضغوط الجاهلية، وما توجهه من فتنة وإيذاء وحرب على هذه الحركة ، والصبر على الابتلاء وحسن البلاء من نقطة البدء إلى نقطة الفصل في نهاية المطاف، أما المجتمع الجاهلي الحاضر؛ فهو مجتمع راكد، قائم على قيم لا علاقة لها بالإسلام، ولا بالقيم الإيمانية ... وهو – من ثم – يعد بالقياس إلى النظام الإسلامي وأحكامه الفقهية فراغاً لا يعيش فيه هذا النظام ولا تقوم فيه هذه الأحكام". (38)

وفي هذا الكلام تكفير واضح للمجتمعات الإسلامية، لا يجادل فيه إلا مباهت معاند.

ومن المستغرب أن سيدًا لا يتململ مما وقعت فيه المجتمعات الإسلامية من انحراف في توحيد الألوهية، والتعلق بالقبور دعاءً واستغاثة، وذبحاً ونذراً... إلى آخره، ولا يرى ذلك من الضلال، ولا يرى الانحراف إلا في الحاكمية، ثم مع كل هذا يعارض في تطبيق الحاكمية!!

فماذا يريد هذا الرجل؟!

ويقول مؤكداً ما سبق:

"إن الفقه الإسلامي لا ينشأ في فراغ، ولا يعيش في فراغ كذلك، لا ينشأ في الأدمغة والأوراق، وإنما ينشأ في الحياة، وليس أية حياة، إنما هي حياة المجتمع المسلم على وجه التحديد ومن ثم لابد أن يوجد المجتمع أولاً بتركيبه العضوي الطبيعي، فيكون هو الوسط الذي ينشأ فيه الفقه الإسلامي ويطبق، وعندئذ تختلف الأمور جداً، وساعتها قد يحتاج ذلك المجتمع الخاص – بعد نشأته في مواجهة الجاهلية وتحركه في مواجهة الحياة – إلى البنوك وشركات التأمين وتحديد النسل... إلخ، وقد لا يحتاج! ذلك أننا لا نملك سلفاً أن نقدر أصل حاجته، ولا حجمها ولا شكلها، حتى نشرع لها سلفاً! كما أن مالدينا من أحكام هذا الدين لا يطابق حاجات المجتمعات الجاهلية ولا يلبيها... ذلك أن هذا الدين لا يعترف ابتداء بشرعية وجود هذه المجتمعات الجاهلية، ولا يرضى ببقائها ومن ثم فهو لا يعني نفسه بالاعتراف بحاجاتها الناشئة من جاهليتها، ولا بتلبيتها كذلك". (39)

وفي هذا إلى جانب تكفيره للمجتمعات الإسلامية لأجل أن حياتها قامت على غير حاكمية الله يفهم من كلامه أنه يجيز أن تقوم شركات تأمين في المجتمع الذي سيقيمه سيد وأتباعه، وكذلك يفهم من كلامه أن يجيز تحديد النسل، وهذه فكرة يهودية ناشئة عن سوء الظن بالله.

ويقول سيد بالاشتراكية الغالية، التي منها تأميم الثروات والممتلكات، ولو قامت على الأسس الإسلامية، وهي اشتراكية كافرة، ينشرها ويروج لها الشيوعيون، وقد تقوم هذه الدولة على تشييد القبور ونشر الرفض؛ فماذا يستفيد الإسلام والمسلمون من وراء هذا الهدم والبناء الفاسد، والله إن دلائل ما نقوله لتلوح، بل قد قامت في بعض البلدان التي ضاع فيها جهاد المسلمين الطويل المرير.

ويقول سيد قطب مؤكداً ما سبق. (40)

"إن المحنة الحقيقية لهؤلاء الباحثين أنهم يتصورون أن هذا الواقع الجاهلي هو الأصل الذي يجب على دين الله أن يطابق نفسه عليه! ولكن الأمر غير ذلك تماما... إن دين الله هو الأصل، يجب على البشرية أن تطابق نفسها عليه، وأن تحور من واقعها الجاهلي وتغير حتى تتم هذه المطابقة... ولكن هذا التحور وهذا التغير لا يتمَّان عادة إلا عن طريق واحد، هو التحرك في وجه الجاهلية، لتحقيق ألوهية الله في الأرض، وربوبيته وحده للعباد، وتحرير الناس من العبودية للطاغوت، بتحكيم شريعة الله وحدها في حياتهم...

وهذه الحركة لابد أن تواجه الفتنة والأذى والابتلاء، فيفتن من يفتن، ويرتد من يرتد، ويصدق الله من يصدقه، فيقضي نحبه ويستشهد، ويصبر من يصبر، ويمضي في حركته حتى يحكم الله بينه وبين قومه بالحق، وحتى يمكن الله له في الأرض، وعندئذ فقط يقوم النظام الإسلامي، وقد انطبع المتحركون لتحقيقه بطابعه، وتميزوا بقيمه... وعندئذ تكون لحياتهم مطالب وحاجات تختلف في طبيعتها وفي طرق تلبيتها عن حاجات المجتمعات الجاهلية ومطالبها وطرق تلبيتها... وعلى ضوء واقع المجتمع المسلم يومذاك تستنبط الأحكام، وينشأ فقه إسلامي حي متحرك، لا في فراغ، ولكن في وسط واقعي محدد المطالب والحاجات والمشكلات".

أقول: إن قيام الدعوة إلى الله لإصلاح المجتمعات الإسلامية بإصلاح عقائدهم وعباداتهم وأعمالهم وسياستهم أمر لازم لابد منه، ولكن كل هذا لا يعني ما يقوله سيد قطب من أنه لابد من وجود حركة تنشئ الإسلام من فراغ وتنشئه من جديد في مجتمعات جاهلية كافرة على حد قوله: "وهذه الحركة لابد أن تواجه الفتنة والأذى والابتلاء، فيفتن من يفتن، ويرتد من يرتد..." إلخ.

فالداعي إلى الله قد يتعرض للابتلاء فيصبر، وقد يصاب بالعجز والفتور ولا يستمر؛ فكيف يحكم عليه سيد بالردة؟!

ماسبب ذلك إلا تكفير سيد للمجتمعات الإسلامية؛ لأنها لا تؤمن بما جاء به سيد قطب من عقائد وتصورات وفهوم غريبة على الإسلام: عقائده، وفقهه، وسياسته.

ويؤكد مرة أخرى ما قرره سابقاً، فيقول:

"إن هذا المجتمع الجاهلي الذي نعيش فيه ليس هو المجتمع المسلم، ومن ثم لن يطبق فيه النظام الإسلامي، ولن تطبق فيه الأحكام الفقهية الخاصة بهذا النظام... لن تطبق لاستحالة هذا التطبيق الناشئة من أن قواعد النظام الإسلامي وأحكامه الفقهية لا يمكن أن تتحرك في فراغ؛ لأنها بطبيعتها لم تنشأ في فراغ، ولم تتحرك في فراغ كذلك!.

إن المجتمع الإسلامي ينشأ بتركيب عضوي آخر غير التركيب العضوي للمجتمع الجاهلي... ينشأ من أشخاص ومجموعات وفئات جاهدت في وجه الجاهلية لإنشائه، وتحددت أقدارها، وتميزت مقاماتها في ثنايا تلك الحركة.

إنه مجتمع جديد، ومجتمع وليد، ومجتمع متحرك دائماً في طريقه لتحرير الإنسان؛ كل الإنسان... في الأرض؛ كل الأرض... من العبودية لغير الله، ولرفع هذا الإنسان عن ذلة العبودية للطواغيت؛ أيّاً كانت هذه الطواغيت". (41)

1) يصرح سيد هنا باستحالة تطبيق الأحكام الفقهية الخاصة بالنظام الإسلامي.

2) يعلل ذلك بأن قواعد النظام الإسلامي وأحكامه الفقهية لا يمكن أن تتحرك في فراغ... إلخ.

3) وأن المجتمع الإسلامي ينشأ بتركيب عضوي آخر غير التركيب العضوي للمجتمع الجاهلي.

4) لأنه ينشأ من أشخاص ومجموعات وفئات جاهدت في وجه الجاهلية لإنشائه... إلخ.

5) ويرى أن هذا المجتمع مجتمع جديد، وليد، متحرك دائماً، لتحرير الإنسان في كل الأرض من ذل العبودية للطواغيت.

والظاهر أنه يريد بالطواغيت الحكام فحسب، أما شرك القبور؛ فلايمكن أن يدور بخلده، وأما عبادة الأوثان؛ فما هي إلا أمور ساذجة، ويمكن مؤاخاة أهلها وموادتهم إذا لم يحاربونا، ولو كانوا مجوساً وشيوعيين ونصارى وغيرهم. (42)

ويؤكد ماسبق من أحكام بعيدة عن العدل والرحمة، فيقول:

"وكذلك من يدرينا أن المجتمع المسلم المتحرك المجاهد سيكون في حاجة إلى تحديد النسل مثلا؟! وهكذا... وإذا كنا لا نملك افتراض أصل حاجات المجتمع حين يكون مسلماً، ولا حجم هذه الحاجات أو شكلها، بسبب اختلاف تركيبه العضوي عن تركيب المجتمع الجاهلي، واختلاف تصوراته ومشاعره وقيمه وموازينه... فما هذا الضنى في محاولة تحوير وتطوير وتغيير الأحكام المدونة؛ لكي تطابق حاجات هي في ضمير الغيب، شأنها شأن وجود المجتمع المسلم".

ويقول:

"إن نقطة البدء في المتاهة – كما قلنا – هي افتراض أن هذه المجتمعات القائمة هي المجتمعات الإسلامية، وأنه سيجاء بأحكام الفقه الإسلامي في الأوراق لتطبق عليها، وهي بهذا التركيب العضوي ذاته، وبالتصورات والمشاعر والقيم والموازين ذاتها... كما أن أصل المحنة هو الشعور بأن واقع هذه المجتمعات الجاهلية وتركيبها الحاضر هو الأصل الذي يجب على دين الله أن يطابق نفسه عليه، وأن يحور ويطور ويغير في أحكامه ليلاحق حاجات هذه المجتمعات ومشكلاتها المنبثقة أصلاً من مخالفتها للإسلام ومن خروج حياتها جملة من إطاره"([43]).

وعلى هذا المقطع من الملاحظات ما يأتي:

1) يبدو أن سيداً يرى جواز تحديد النسل!.

2) يرى أن المجتمع المسلم لايزال في ضمير الغيب، وهذا عين التكفير للمجتمعات الإسلامية، وقد عرفت على أي أساس يكفر هذه المجتمعات.

3) وأن هذه المجتمعات كافرة، وأن افتراض أنها إسلامية: دخول في متاهة.

4) وأننا لا نملك افتراض أصل حاجات هذا المجتمع؛ لأنه لا علاقة له بالإسلام؛ بسبب اختلاف تركيبه العضوي عن المجتمع الإسلامي الذي يصلح فيه تطبيق الإسلام ويمكن أن نعرف حاجاته ومتطلباته؛ فهذا المجتمع لا يزال في ضمير الغيب.

شهادات على سيد قطب وأتباعه بتكفير المسلمين:

1 – شهادة القرضاوي على سيد قطب وكتبه بالتكفير:

قال القرضاوي في كتابه "أولويات الحركة الإسلامية" (44):

"في هذه المرحلة ظهرت كتب الشهيد سيد قطب، التي تمثل المرحلة الأخيرة من تفكيره، والتي تنضح بتكفير المجتمع، وتأجيل الدعوة إلى النظام الإسلامي بفكرة تجديد الفقه وتطويره، وإحياء الاجتهاد، وتدعو إلى العزلة الشعورية عن المجتمع، وقطع العلاقة مع الآخرين، وإعلان الجهاد الهجومي على الناس كافة، والإزراء بدعاة التسامح والمرونة، ورميهم بالسذاجة والهزيمة النفسية أمام الحضارة الغربية، ويتجلى ذلك أوضح ما يكون في تفسير "في ظلال القرآن" في طبعته الثانية، وفي "معالم في الطريق"، ومعظمه مقتبس من الضلال، وفي "الإسلام ومشكلات الحضارة"، وغيرها، وهذه الكتب كان لها فضلها وتأثيرها الإيجابي الكبير؛ كما كان لها تأثيرها السلبي". (45)

وقد قاوم هذا الفكر الأستاذ الهضيبي وآخرون في أبحاث أشرف عليها الهضيبي في كتاب "دعاة لا قضاة".

وقاومه الأستاذ أبوالحسن الندوي في كتابه "التفسير السياسي".

وقاومه العلامة المحدث ناصر الدين الألباني، وكثير من علماء المسلمين.

نسأل الله أن يبصر الأمة وشبابها بالحق في كل ميادين الإسلام، وأن يجنبهم الغلو والباطل في كل مجال.

2 – شهادة فريد عبد الخالق (أحد كبار الإخوان المسلمين) على سيد قطب وأتباعه بأنهم يكفرون المسلمين:

قال في كتابه "الإخوان المسلمون في ميزان الحق"(46): "ألمعنا فيما سبق إلى أن نشأة فكر التكفير بدأت بين شباب بعض الإخوان في سجن القناطر في أواخر الخمسينات وأوائل الستينات، وأنهم تأثروا بكفر الشهيد سيد قطب وكتاباته، وأخذوا منها أن المجتمع في جاهلية، وأنه قد كفر حكامه الذين تنكروا لحاكمية الله بعدم الحكم بما أنزل الله، ومحكوميه إذا رضوا بذلك" (47) اهـ.

ويقول فريد عبد الخالق:

"إن أصحاب هذا الفكر وإن تعددت جماعاتهم، يعتقدون بكفر المجتمعات الإسلامية القائمة، وجاهليتها جاهلية الكفار، قبل أن يدخلوا في الإسلام في عهد الرسول e، ورتبوا الأحكام الشرعية بالنسبة لهم على هذا الأساس، وحددوا علاقاتهم مع أفراد هذه المجتمعات طبقاً لذلك، وقد حكموا بكفر المجتمع لأنه لا يطبق شرع الله، ولا يلتزم بأوامره ونواهيه، ومنهم من قال بعدم كفر مخالفيهم ظاهرياً، وقالوا بنظرية (المفاصلة الشعورية)، فأجاز هذا الفريق الصلاة خلف الإمام الذي يؤم المصلين المسلمين في سجونهم ومتابعته في الحركات دون النية، وقالوا بعدم تكفير زوجاتهم، وأجلوا كفرهم (48) على أساس نظرية (مرحلية الأحكام)، وأنهم في عصر الاستضعاف – أي: العهد المكي – بأحكامه التي نزلت إبانه، فلا تحرم المشركات ولا الذبائح ولا تجب صلاة الجمعة ولا العيدين ولا يجوز الجهاد، ويكفرون من لم يؤمن بفكرهم، وأخذوا ببعض أساليب الباطنية في (التقية)، ألا يذكروا أسرار معتقداتهم لغيرهم، ويظهرونها لخواصهم وأتباع فكرهم، وذلك عندهم ضرورة حركية.

وطائفة تمسكت بالمفاصلة الصريحة، وكفرت مخالفيهم ومن كان معهم، ومنهم جماعة الإخوان المسلمين، ومرشدهم، وآباؤهم، وأمهاتهم، وزوجاتهم، وهم جماعة (التكفير والهجرة)، الذين يسمون أنفسهم (جماعة المؤمنين)". (49)

3 – شهادة علي جريشة (وهو من كبار الإخوان المسلمين):

قال بعد أن تحدث عن غلو الخوارج وتكفيرهم لعلي وأصحابه:

"وفي الحديث انشقت مجموعة على جماعة إسلامية كبيرة إبان وجودهم في السجون... ومع ذلك لجأت تلك المجموعة إلى تكفير الجماعة الكبيرة؛ لأنها لا تزال على رأيها في تكفير الحاكم وأعوان الحاكم ثم المجتمع كله، ثم انشقت المجموعة المذكورة إلى مجموعات كثيرة، كل منها يكفر الآخر". (50)

كلام لشيخ الإسلام ابن تيمية في سياق حديثه عن الحكم بغير ما أنزل الله:

قال شيخ الإسلام ابن تيمية رحمه الله:

"وقال: ]وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمْ الْكَافِرُونَ[ (51)، ولا ريب أن من لم يعتقد وجوب الحكم بما أنزل الله على رسوله فهو كافر، فمن استحل أن يحكم بين الناس بما يراه هو عدلاً من غير اتباع لما أنزل الله؛ فهو كافر؛ فإنه ما من أمة إلا وهي تأمر بالحكم بالعدل، وقد يكون العدل في دينها ما رآه أكابرهم، بل كثير من المنتسبين إلى الإسلام يحكمون بعاداتهم التي لم ينزلها الله، كسوالف البادية، وكأوامر المطاعين فيهم، ويرون أن هذا هو الذي بنبغي الحكم به دون الكتاب والسنة، وهذا هو الكفر؛ فإن كثيراً من الناس أسلموا، ولكن مع هذا لا يحكمون إلا بالعادات الجارية لهم، التي يأمر بها المطاعون؛ فهؤلاء إذا عرفوا أنه لا يجوز الحكم إلا بما أنزل الله، فلم يلتزموا ذلك، بل استحلوا أن يحكموا بخلاف ما أنزل الله؛ فهم كفار، وإلا كانوا جهالاً كمن تقدم أمره، وقد أمر الله المسلمين كلهم إذا تنازعوا في شيء أن يردوه إلى الله والرسول، فقال تعالى: ]يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا[ (52)، وقال تعالى: ]فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا[. (53)

فمن لم يلتزم تحكيم الله ورسوله فيما شجر بينهم؛ فقد أقسم الله بنفسه أنه لا يؤمن، وأما من كان ملتزماً لحكم الله ورسوله باطناً وظاهراً، لكن عصى واتبع هواه؛ فهذا بمنزلة أمثاله من العصاة، وهذه الآية مما يحتج بها الخوارج على تكفير ولاة الأمر الذين لا يحكمون بما أنزل الله، ثم يزعمون أن اعتقادهم هو حكم الله، وقد تكلم الناس بما يطول ذكره هاهنا، وما ذكرته يدل عليه سياق الآية، والمقصود أن الحكم بالعدل واجب مطلقاً في كل زمان ومكان على كل أحد، ولكل أحد، والحكم بما أنزل الله على محمد e هو عدل خاص، وهو أكمل أنواع العدل وأحسنها، والحكم به واجب على النبي e وكل من اتبعه، ومن لم يلتزم حكم الله ورسوله؛ فهو كافر، وهذا واجب على الأمة، في كل ما تنازعت فيه من الأمور الاعتقادية والعملية". (54)

قال شيخ الإسلام ابن تيمية رحمه الله في معنى قوله تعالى: ]اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ[. (55)

"وهؤلاء الذين اتخذوا أحبارهم ورهبانهم أرباباً، حيث أطاعوهم في تحليل ما حرم الله، وتحريم ما أحل الله، يكونون على وجهين:

أحدهما: أن يعلموا أنهم بدلوا دين الله، فيتبعونهم على التبديل، فيعتقدون تحليل ما حرم الله، أو تحريم ما أحل الله؛ اتباعاً لرؤسائهم، مع علمهم أنهم خالفوا دين الرسل؛ فهذا كفر، وقد جعله الله ورسوله شركاً، وإن لم يكونوا يصلون لهم ويسجدون لهم، فكان من اتبع غيره في خلاف الدين مع علمه أنه خلاف للدين، واعتقد ما قاله ذلك دون ما قاله الله ورسوله مشركاً مثل هؤلاء.

الثاني: أن يكون اعتقادهم وإيمانهم بتحريم الحرام وتحليل الحلال ثابتاً، لكنهم أطاعوهم في معصية الله، كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاص، فهؤلاء لهم حكم أمثالهم من أهل الذنوب، كما ثبت عن النبي e أنه قال: "إنما الطاعة في المعروف".

ثم ذلك المحرِّم للحلال والمحلل للحرام إن كان مجتهداً قصده اتباع الرسل، لكن خفي عليه الحق في نفس الأمر، وقد اتقى الله ما استطاع؛ فهذا لا يؤاخذه الله بخطئه، بل يثيبه على اجتهاده الذي أطاع به ربه، ولكن من علم أن هذا أخطأ فيما جاء به الرسول e، ثم اتبعه على خطئه، وعدل عن قول الرسول e؛ فهذا له نصيب من هذا الشرك الذي ذمه الله، لا سيما إن اتبع ذلك هواه ونصره باليد واللسان، مع علمه أنه مخالف للرسول e؛ فهذا شرك يستحق صاحبه العقوبة عليه، ولهذا اتفق العلماء على أنه إذا عرف الحق لا يجوز له تقليد أحد في خلافه" (56)

 ([1]) بل كثير وكثير من هذه المجتمعات يُضفون على أناس صفات الإله؛ كاعتقادهم أنهم يعلمون الغيب، ويتصرفون في الكون، ويفرجون الكروب، ويتقدمون لهم بالشعائر التعبدية من الاستغاثة في الشدائد والدعاء والخوف والرجاء والتوكل والطواف بقبورهم وتعظيم هذه القبور وإقامة الأعياد والاحتفالات والموالد لهذه الأضرحة وشد الرحال إليها وتقديم الذبائح والنذور بالأموال الطائلة لها، كل هذه الأمور وغيرها من أنواع الشرك لا يعدها سيد من أنواع الشرك الناقضة للتوحيد المنافية لمعنى لا إله إلا الله، ونحن والحمد لله مع أننا نرى هذا من أنواع الشرك الأكبر، لا نفكر إلا من قامت عليه الحجة، وسيد لا يرى هذا من الشرك، ولا يستنكره؛ كحال كثير من الصوفية والروافض، لا يرون الشرك إلا في عبادة الأوثان، فإذا كفر سيد الناس؛ فإنما يكفرهم لأنهم يدينون بالحاكمية لغير الله، ولا يشترط إقامة الحجة، ولا يدرك أن أكثر من يكفرهم بالحاكمية لا يدينون بالحاكمية لأحد على الوجه الذي ذكره، ولا يدرك أن الروافض والقبوريين يفرحون بموقفه هذا من القبورية، ويأنسون إليه.

([2]) المائدة: 44.

([3]) النساء: 60 – 65.

([4]) وهذا واضح في تكفيره المجتمعات الإسلامية.

([5]) وهذا في غاية الصراحة والوضوح في تكفير المجتمعات الإسلامية.

([6]) وقد أنكر ذلك عليه كثير من الناس؛ منهم أبوالحسن الندوي، وحسن الهضيبي، ويوسف القرضاوي؛ في مؤلفاتهم.

([7]) يونس: 87.

([8]) "في ظلال القرآن" (3/1816).

([9]) يوسف: 106.

([10]) كل من سيد قطب وأخيه يحلقان لحاهما، ويكشفان رأسيهما، ويلبسان البدلة والكرفتة على طريقة الإفرنج؛ تقليداً واعتزازاً بهذا المظهر الإفرنجي، ولا ينكران على غيرهما هذا وأمثاله؛ فبماذا يحكمان على أنفسهما؟! وبعد جهد ومدة طويلة في الحجاز، أرسل محمد قطب رمزاً للحيته، وعمره يناهز الستين، ولعله على مضض، ولم يغير زيه.

([11]) يوسف: 106.

([12]) "الظلال" (4/2033).

([13]) الزمر: 3

([14]) أقول: إن النجاشي أسلم في عهد النبي e، وكان إسلامه في الاعتقاد فقط، فلم يستطع أن يطبق شعائر الإسلام التعبدية، ولم يطبق الحاكمية في دولته، ولم يقم بالهجرة، ومع هذا كله كان له منزلة عند رسول الله e، ولما مات؛ أخبر رسول الله e بموته، وقال لأصحابه: "صلوا على أخيكم"، وصلى عليه رسول الله e وأصحابه.

أفرأيت لو أن النجاشي آمن بالحاكمية فقط، ولم يؤمن بقعيدة التوحيد، أيعده رسول الله e مؤمناً ويصلي عليه هو وأصحابه كما يصلي على المسلمين؟! نريد الإجابة على هذا السؤال الملح.

ثم ألا يرى السياسيون على طريقة سيد قطب الفرق الهائل بين دعوة الأنبياء إلى التوحيد وبين دعوتهم، وأنهم متنكبون لدعوة الرسل ومنهجهم في الدعوة إلى توحيد الله في العبادة أولاً، ثم بناء مابعدها من أمور الإسلام عليها؛ إذ هي الأصل والأساس والقاعدة الصلبة لدعواتهم جميعاً.

أخرجه البخاري في (كتاب الجنائز، باب الصلاة على الجنائز بالمصلى والمسجد) عن أبي هريرة، ولفظه: "نعى لنا رسول الله e النجاشي صاحب الحبشة يوم الذي مات فيه، فقال: استغفروا لأخيكم" (3/236/ رقم 1327 – الفتح).

وله بلفظ آخر عن جابر؛ قال: قال النبي e: "قد توفي اليوم رجل صالح من الحبش، فهلم فصلوا علي..." الحديث (باب الصفوف على الجنازة/3/1320 – الفتح).

وأخرجه مسلم بلفظ: "إن أخاً لكم قد مات، فقوموا فصلوا عليه" (التكبير على الجنازة /7/23 – نووي).

([15]) "الظلال" (3/1492).

([16]) الأنعام: 161.

([17]) (63 – مناقب الأنصار / رقم 3826 و 3827).

([18]) كقس بن ساعدة، وورقة بن نوفل، وشيوخ سلمان الفارسي من الرهبان الذين كانوا على دين الحق.

([19]) "البداية والنهاية" (2/221).

([20]) "البداية والنهاية" (2/221)، و"السيرة النبوية" لابن هشام (1/224).

 ([21]) "البداية والنهاية" (2/222).

([22]) "البداية والنهاية" (2/224).

([23]) "الفتح" (7/143).

([24]) "العدالة الاجتماعية" (ص 182/ الطبعة الثانية عشرة).

([25]) هذا التعبير غير صحيح؛ فالدين هو شرع الله وكلامه المنزل على رسوله، وليس عبداً مخلوقاً مكلفاً بعبادة الله والتأله له حتى يقال: إله هذا الدين، وإنما يقال: إله الناس، وإله الملائكة... وغيرهم ممن خلق للتأله والعبادة.

([26]) يوسف: 40.

([27]) المائدة: 49.

([28]) المائدة: 45.

([29]) "العدالة الاجتماعية" (ص 183 – 184 الطبعة الثانية عشرة).

([30]) إن الفرس الذين اندفع المسلمون لجهادهم كانوا مجوساً يعبدون النار، وعقائدهم وشرائعهم تقوم على الوثنية، والمسلمون يريدون إخراجهم من هذا الشرك بالدرجة الأولى؛ فكيف يغفل سيد قطب هذا ويحاسبهم على الجانب السياسي فقط.

ليس في قول ربعى ما يفيد إلا إخراج الناس من عبادة العباد كالملائكة والأنبياء الصالحين ولا تعرض فيه للأنظمة وإنما هو تفسير سياسي فيه تحريف لهذا النص كعادة سيد قطب في تحريف معنى العبادة ومعنى الألوهية إلى الحاكمية والسلطة والأنظمة إلى آخر التحريفات الرهيبة لدعوات الرسل عليهم الصلاة والسلام.

وينبغي أن أسوق هنا ما أخرجه البخاري في صحيحه في الجزية حديث 3159 عن جبير بن حية قال: "… فندبنا عمر واستعمل علينا النعمان بن مقرن حتى إذا كنا بأرض العدو خرج علينا عامل كسرى في أربعين ألفاً، فقام ترجمان فقال ليكلمني رجل منكم. فقال المغيرة: سل عما شئت. قال: ما أنتم؟ قال: نحن أناس من العرب كنا في شقاء شديد، وبلاء شديد. نمص الجلد والنوى من الجوع ونلبس الوبر والشعر وونعبد البحر والحجر فبينا نحن كذلك إذ بعث رب السماوات ورب الأرضين – تعالى ذكره وجلت عظمته – إلينا نبينا من أنفسنا نعرف أباه وأمه فأمرنا نبينا رسول ربنا e أن نقابلكم حتى تعبدوا الله وحده. أو تؤدوا الجزية وأخبرنا نبينا عن رسالة ربنا أنه من قتل منا صار إلى الجنة في نعيم لم ير مثلها قط ومن بقي منا ملك رقابكم.

فهذا النص يفيد أن الجهاد إنما هو ليعبد الناس الله وحده وهذا تحقيق لمعنى لا إله إلا الله والعبادة وأنواعها معروفة ومن أبى ذلك أدى الجزية، فهل أداء الجزية عبادة لله يتحقق بها معنى لا إله إلا الله لا سيما بعد إسقاط أنظمة الكفر والشرك نعوذ بالله من هذا التحريف الخطير الذي لا يعرف له نظير.

([31]) في هذا الكلام تكفير واضح للأمة الإسلامية كلها، وحكم عليها بالردة، وأنهم أشد الكفار عذاباً؛ لأنهم ارتدوا بعدما تبين لهم الهدى.

([32]) "في ظلال القرآن" (2/1057).

([33]) الأنعام: 65.

([34]) "في ظلال القرآن" (2/1125).

([35]) "في ظلال القرآن" (4/2122).

([36]) "في ظلال القرآن" (3/1735).

([37]) "في ظلال القرآن" (4/2007).

([38]) "في ظلال القرآن" (4/2009).

([39]) "في ظلال القرآن" (4/2010).

([40]) "في ظلال القرآن" (4/2010).

([41]) "في ظلال القرآن" (4/2009 - 2010).

([42]) سيأتي توضيح ما قلناه فيما بعد إن شاء الله.

([43]) "في ظلال القرآن" (4/2011).

([44]) (ص 110).

([45]) نأسف لمثل هذا المنهج؛ أعني: منهج الموازنات بين الحسنات والسيئات، الحائد عن منهج الإسلام الذي ضيع شباب الأمة، وقذف في قلوبهم حب البدع وأهلها، ولا سيما مذهب الخوارج في تكفير الأمة، وهون من شأن الرفض والتصوف الغالي، بما فيه وحدة الوجود، فمتى يستيقظ المؤمنون لمثل هذه الحيل.

([46]) ص (115).

([47]) ص (115).

([48]) لعله أراد: "نكاحهم".

([49]) (ص 118).

([50]) راجع كتابه "الاتجاهات الفكرية المعاصرة" (ص 279).

([51]) المائدة: 44.

([52]) النساء: 59.

([53]) النساء: 65.

([54]) "منهاج السنة" (3/32 – نشر مكتبة الرياض الحديثة).

([55]) التوبة: 31.

([56]) انظر كتاب الإيمان ص 67 – 68 نشر المكتب الإسلامي، و"فتح المجيد" (ص 111 – المكتبة التجارية).


أضواء إسلامية على عقيدة سيد قطب وفكره

فهرس أضواء إسلامية

الفصل السادس: الشرك وعبادة الأوثان عند سيد ومن سار على نهجه

يقول سيد قطب:

"إن الاعتقاد بالألوهية الواحدة قاعدة لمنهج حياة متكامل، وليس مجرد عقيدة مستكنة في الضمائر، وحدود العقيدة أبعد كثيراً من مجرد الاعتقاد الساكن...

إن حدود الاعتقاد تتسع وتترامى حتى تتناول كل جانب من جوانب الحياة... وقضية الحاكمية بكل فروعها في الإسلام هي قضية عقيدة، كما أن قضية الأخلاق بجملتها هي قضية عقيدة، فمن العقيدة ينبثق منهج الحياة الذي يشتمل الأخلاق والقيم كما يشتمل الأوضاع والشرائع سواء بسواء". (1)

وفي هذا الكلام حق وخلط:

أما أن العقيدة قاعدة لمنهج حياة متكامل؛ فمسلم.

وأما أن حدود العقيدة تتسع وتترامى حتى تتناول كل جانب من جوانب الحياة... إلخ؛ فهذا مالم يدل عليه كتاب ولا سنة، ولا قاله علماء الإسلام؛ فهذا من شذوذات سيد قطب؛ ليوسع به دائرة التكفير لمن يخالف منهجه هو، وهو مع ذلك يحيد عن ذكر شرك القبور.

ثم يقول: "إن عبادة الأصنام التي دعا إبراهيم عليه السلام ربه أن يجنبه هو وبنيه إياها لا تتمثل فقط في تلك الصورة الساذجة التي كان يزاولها العرب في جاهليتهم، أو التي كانت تزاولها شتى الوثنيات في صور شتى مجسمة في أحجار أو أشجار أو حيوان أو طير أو نجم أو نار أو أرواح أو أشباح.

إن هذه الصورة الساذجة كلها لا تستغرق صور الشرك بالله، ولا تستغرق كل صور العبادة للأصنام من دون الله، والوقوف بمدلول الشرك عند هذه الصور الساذجة يمنعنا من رؤية صور الشرك الأخرى التي لا نهاية لها، ويمنعنا من الرؤية الصحيحة لحقيقة ما يعتور البشرية من صور الشرك والجاهلية الجديدة، ولابد من التعمق في إدراك طبيعة الشرك وعلاقة الأصنام بها، كما أنه لابد من التعمق في معنى الأصنام، وتمثل صورها المجردة المتجددة مع الجاهليات المستحدثة". (2)

وفي هذا الكلام:

أولاً: تهوين من دعوات الأنبياء التي ركزت على عبادة الأصنام والأوثان. وقد ضج من أسلوب سيد قطب هذا كل من يفهم حقيقة التوحيد والشرك، بل ضج منه المتساهلون في موضوع التوحيد والشرك من أصدقائه؛ مثل أبي الحسن الندوي، وعلي جريشة، وغيرهما، وأدركوا أن هذا تهوين من دعوة الأنبياء عليهم الصلاة والسلام.

ثانياً: فيه صرف الدعاة عن أعظم وأكبر أنواع الكفر والشرك الذي حاربه كل الأنبياء والمرسلون والمصلحون، وأدركوا أنه أكبر خطر على الإنسانية، وأنه أعظم أنواع الانحطاط والانحدار الذي تهوي إليه البشرية إذا وقعت فيه.

ثالثاً: فيه خلط بين قضايا الشرك الأكبر والأصغر، وبين قضايا المعاصي صغيرها وكبيرها، فإذا كانت العقيدة تترامى حتى تشمل كل جوانب الحياة، وصور الشرك عند سيد لا نهاية لها؛ فكل معصية وكل مخالفة صغيرة كانت أو كبيرة تعتبر شركاً عند سيد (3)؛ إلا الشرك بالقبور، الذي لم يذكره سيد هنا، ولم يذكره ولم ينتقده في كل موضع يتحمس فيه للعقيدة وللتوحيد ولـ (لا إله إلا الله)، وكل موضع يتحمس فيه ضد الشرك.

رابعاً: إن هذا التفسير للشرك والتوحيد الذي يفسره سيد يُفرح عباد القبور من الروافض والصوفية، ذلك لأنه لا يمسهم ولا يمس عقائدهم وأعمالهم الشركية من قريب ولا من بعيد، وعنده وفي بلده ألوف القبور، تقدم لهم أنواع العبادات والشعائر، فلا يحرك اتجاهها ولا اتجاه أهلها أي ساكن، فضلاً عن بلدان العالم الإسلامي شرقاً وغرباً.

ويقول: "إن الشرك بالله المخالف لشهادة أن (لا إله إلا الله) يتمثل في كل وضع وفي كل حالة لا تكون فيها الدينونة في كل شأن من شؤون الحياة خالصة لله وحده (4)، ويكفي أن يدين العبد لله في جوانب من حياته بينما هو يدين في جوانب أخرى لغير الله، حتى تتحقق صورة الشرك وحقيقته... وتقديم الشعائر ليس إلا صورة واحدة من صور الدينونة الكثيرة... والأمثلة الحاضرة في حياة البشر اليوم تعطينا المثال الواقعي للشرك في أعماق طبيعته... إن العبد الذي يتوجه إلى الله بالاعتقاد في ألوهيته وحده، ثم يدين لله في الوضوء والطهارة والصلاة والصوم... إلخ وسائر الشعائر، بينما هو في الوقت ذاته يدين في حياته الاقتصادية والسياسة والاجتماعية لشرائع من عند غير الله، ويدين في قيمه وموازينه الاجتماعية لتصورات واصطلاحات من صنع غير الله، ويدين في أخلاقه وتقاليده وعاداته وأزيائه لأرباب البشر، تفرض عليه هذه الأخلاق والتقاليد والعادات والأزياء مخالفة لشرع الله وأمره، إن هذا العبد يزاول الشرك في أخص حقيقته، ويخالف شهادة (لا إله إلا الله وأن محمداً رسول الله) في أخص حقيقتها... وهذا ما يغفل عنه الناس اليوم، فيزاولونه في ترخص وتميع، وهم لا يحسبونه الشرك الذي يزاوله المشركون في كل زمان ومكان، والأصنام ليس من الضروري أن تتمثل في تلك الصور الأولية الساذجة، فالأصنام ليست إلا شعارات للطاغوت، يتخفى وراءها لتعبيد الناس باسمها، وضمان دينونتهم له من خلالها". (5)

ثم ضرب أمثلة لهذه الأصنام بـ (القومية)، و(الوطن)، و(الشعب)، و(الطبقة)؛ إذا رفعت كشعارات.

أقول:

أولاً: لا يخفى على القارئ أن سيداً لم يفهم معنى شهادة أن (لا إله إلا الله) حق الفهم، فلذا تراه كثيراً ما يفسرها بالربوبية والحاكمية والسلطة والسيادة، وقد بينت ذلك ذلك فيما سلف.

ثانياً: لا يبالي سيد قطب بعبادة القبور والأضرحة، والشرك بها، لذا لم يذكرها في الأمثلة الحاضرة اليوم في حياة البشرية.

ثالثاً: إن هذه الأمور التي ذكرها من السياسة والاقتصاد والاجتماع والأخلاق والتقاليد والأزياء والقومية والوطن والشعب والطبقة موجودة في حياة البشرية كلها، وعلى امتداد تاريخها، والقول: إنها خاصة بهذا الزمان! مجازفة، ومع وجودها في كل زمان وفي كل أمة؛ فإن الله لم يسمها أصناماً، والأنبياء والعلماء والمصلحون حقاً لم يسموها أصناماً، وهي تتراوح مابين المعصية الكبيرة والصغيرة، ومنها ماهو من المباحات ومما سكت عنه الشارع، فهو عفو، والأصل في الأشياء التي لم يتناولها الشارع بالتحليل والتحريم الإباحة، وما كان من هذه الأمور قد تناوله الشارع بالتحريم؛ فإنه يكون حراماً، ومرتكبه عاص مخالف لأمر الله وشرعه، ما لم يستحل هذا الأمر الذي علم تحريمه، فإذا استحله على هذا الوجه؛ كفر بالاستحلال، لا بمجرد العمل، هذا هو الفقه في هذه الأمور عند علماء الإسلام.

أما أن يأتي رجل كسيد، فيجعل الأعمال والعادات والتقاليد والأزياء كلها على مستوى واحد، وكلها شرك وعبادة للأصنام، ويصبح التقليد المعين صنماً، والزي صنماً، والعادة صنماً، ومعظم الناس عباد لهذه الأصنام، مشركون! فهذا لا يقوله إنسان شم رائحة الفقه والفهم للإسلام والتوحيد والشرك.

وإلى جانب هذا التشديد، نرى سيداً يستهين بما شدد الله على أهله النكير، فبعث الله من أجله الرسل جميعاً لمحاربته والقضاء عليه، مسوٍّ بينه وبين المعاصي والمباحات، بل هو يعطي لهذه الأمور العناية القصوى، ويوجه إليها كل أو جل اهتمامه واهتمام أتباعه، ويصرف نفسه وأتباعه عن محاربة الشرك الأكبر الذي يهون من شأنه ويسميه الشرك الساذج ويسميه أتباعه بالبدائي والشعبي، ويسمون هذه الأمور التي منها الشرك غير المطلق والمعاصي والمباحات بالشرك الحضاري، تطاولاً على أهل التوحيد والسنة الذين يحاربون الشرك الساذج البدائي في نظر هؤلاء التقدميين المتحضرين، الذي هو موضوع جهاد الأنبياء عليهم الصلاة والسلام.

ويقول محمد قطب وارث سيد قطب وشارح فكره ومنهجه وناشره في كتابه "دراسات قرآنية" (6) مفسراً قوله تعالى: ]إِنْ يَدْعُونَ مِنْ دُونِهِ إِلا إِنَاثًا وَإِنْ يَدْعُونَ إِلا شَيْطَانًا مَرِيدًا لَعَنَهُ اللَّهُ وَقَالَ لأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَفْرُوضًا وَلأُضِلَّنَّهُمْ وَلأُمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ وَمَنْ يَتَّخِذْ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمْ الشَّيْطَانُ إِلا غُرُورًا أُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَلا يَجِدُونَ عَنْهَا مَحِيصًا[. (7)

لقد تغيرت ولا شك بعض مظاهر العبادة، فلم يعد هناك تلك (الإناث) التي كان العرب في شركهم يعبدونها، ولكن عبادة الشيطان ذاتها لم تتغير، وحلت محل (الإناث) القديمة أوثان أخرى: الدولة، والزعيم، والمذهب، والحزب، والعلم، والتقدم، والإنتاج، والحضارة، والتطور، والمجتمع، والوطن، والقومية، والعالمية، والإنسانية، والعقلانية، و(المودة)، والجنس، والحرية الشخصية... عشرات من (الإناث) الجديدة غير تلك الإناث الساذجة البسيطة التي كان يعبدها العرب في الجاهلية، تضفى عليها القداسات الزائفة، وتعبد من دون الله، ويُطاع أمرها في مخالفة أمر الله وفي تغيير خلق الله...

ما تغيرت إلا مظاهر العبادة...

(تطورت)!

ولكن الجوهر لم يتغير... إنه عبادة الشيطان". (8)

هكذا يصور محمد قطب الأوثان، فنسأله: هل بعث الله الرسل جميعاً إلى أمم لا دول لها ولا زعماء ولا مذاهب ولا أحزاب ولا علم ولا وطن ولا مجتمع ولا قومية؟

فلماذا أغفل الله هذه الأشياء الخطيرة الجسيمة عند سيد ومحمد قطب فلم يسمها أوثاناً ولا أصناماً.

ولماذا خصَّ الله لفظ الأوثان والأصنام بتلك الأشياء الساذجة البسيطة في نظر سيد ومحمد قطب، وكرر ذمها وذم أهلها في آيات قرآنية كثيرة، وكفر عابديها، واعتبرهم كفاراً مشركين، وأباح دماءهم وأموالهم، وأباح استعبادهم واسترقاقهم من أجل هذه الأنداد وذم اللات والعزى ومناة الثالثة الأخرى.

وقال تعالى: ]فَاجْتَنِبُوا الرِّجْسَ مِنْ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنْ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ[. (9)

فهل هذه الأحكام تنطبق على من ينتمي إلى دولة أو حزب أو مجتمع أو قومية كافراً مشركاً يباح دمه وماله واسترقاقه، ويستحق الخلود في النار، وأنواع الوعيد الذي توعد الله به الكافرين المشركين.

ولقد هدم رسول الله e ثلاث مئة صنم في غداة واحدة، وكان يبعث الناس لهدم الأصنام والقبور؛ فهل للدعاة الآن أن يهدموا العلوم والحضارات والمجتمعات والأوطان والقوميات، ويدمروا التقدم والإنتاج والحريات الشخصية؛ لأنها أوثان تعبد من دون الله.

ونسأله مرة أخرى: حينما حمل أصحاب رسول الله e راية التوحيد وراية الجهاد ليفتحوا الدنيا لتكون كلمة الله هي العليا، ودعوا البلدان التي يُراد فتحها إلى توحيد الله وإخلاص الدين له أو القتال؛ هل قالوا للأمم ذات الحضارات والعلوم والقوميات والمجتمعات والأحزاب والإنتاج الزراعي والصناعي والأوطان الإنسانية والعقلانية والحريات الشخصية... إلخ؛ هل قالوا لهم: إن هذه الأمور أوثان وأنداد لله، وأنتم تعبدونها من دون الله، ونحن جئنا لقتالكم حتى تكفروا بها وتهدموها، أو نقاتلكم ونستبيح دماءكم وأموالكم ونسترق رقابكم بسبب أنكم اتخذتم هذه الأشياء آلهة من دون الله، أو أن أصحاب رسول الله e ذهبوا للجهاد في سبيل الله، وكانوا يعرفون حق المعرفة ماهي الأوثان التي تعبد من دون الله، وما الشرك الأكبر، وما هي العادة التي إن صرفت لغير الله كانت شركاً أكبر، والأشياء التي تصرف لها العبادات هي الأوثان والأصنام والأنداد، مثل معبوداتهم التي كانوا يعبدونها في جاهليتهم، وأن عابديها هم المشركون الذين تُباح دماؤهم وأموالهم، ويباح استرقاقهم واستعبادهم.

إن الصحابة رضي الله عنهم لم يقولوا للأمم أبداً: إن حضارتكم وعلومكم ومجتمعاتكم أوثان وأنداد.

فهل هم بهذا لم يبلغوا رسالة الإسلام على وجهها، ولم يبينوا للناس حقيقة التوحيد والشرك.

ولقد أغفل ونسي محمد قطب الشرك الحقيقي والأوثان الحقيقية التي لاتزال قائمة على أشدها في معظم البلدان، وعبادتها وتقديسها على أشدها في مختلف الشعوب، يعبدها الملايين الهائلة من البشر، وفيهم المثقفون الذين يحملون أعلى الشهادات في السياسة والاقتصاد والطب والآداب واللغات والهندسة وغيرهم من سائر طبقات الناس وأصنافهم...

تلك البلدان مثل الهند والصين واليابان وتايلند وسنغافورة، وفيها من المعابد والأوثان ما لا يحصي عدده إلا الله، وتنتشر فيها تماثيل بوذا في المنازل والميادين العامة ودور العبادة.

وأهل أوروبا وأمريكا يقدسون ويعبدون الصلبان والصور من دون الله، وفي كثير من دول إفريقيا تعبد الأصنام والأوثان...

فأين يذهب محمد قطب عن هذا الواقع الكبير الذي لا يخفى على من له أدنى إلمام بواقع البشر وديانتهم وأحوالهم، لا سيما في هذا العصر الذي توفرت فيه وسائل المعرفة، وتطورت إلى حد بعيد؟!

وتقوم في الهند اليوم مذابح رهيبة في المسلمين من أجل هذه الأوثان.

ونسي محمد قطب تعلق معظم المنتسبين إلى الإسلام بالقبور؛ ففي مصر بالذات، التي ولد وعاش فيها مئات من القبور المقدسة، تدعى من دون الله، ويستغاث بها في الشدائد، وتقدم لها القرابين والنذور، وتقام لها الأعياد والاحتفالات، وتشد إليها الرحال، ويعتكف حولها، ويطاف بها، ويعتقد فيها أنها تعلم الغيب وتتصرف في الكون...

وفي الهند وباكستان وإيران وشرق آسيا ووسطها وأفغانستان وفي تشاد والسودان والحبشة والصومال وسائر دول إفريقية ألوف الأضرحة تعبد من دون الله، وتقدم لها القرابين، ويحلف بها، وتخاف وتخشى أكثر مما يخاف ويخشى من الله رب العالمين.

فلماذا لا يذكرها محمد قطب، ولا يتململ منها في مؤلفاته؟!

ولماذا لا يشدد النكير عليها وعلى المتعلقين بها من المنتسبين إلى الإسلام، ويكون لهم مثل النذير العريان؟!

بل هو وأخوه بأسلوبهما هذا يهوِّنان من شأن الشرك الأكبر، الذي قال الله فيه: ]إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ[،(10) ويصرفان الدعاة عن مقاومة الشرك العظيم، ويوجهانهم ليصرفوا جلّ اهتمامهم إن لم يكن كله إلى محاربة ما يسميانه بالأوثان الجديدة أو الشرك الحضاري. (11)

بل تطور الأمر بكثير من الدعاة المتأثرين بهما وبمنهجهما إلى السخرية والاحتقار لمن يحارب الشرك الأكبر الذي بعث الله الرسل لاستئصاله وتطهير الأرض منه.

إني اعتبر هذا التفسير حملاً لكلام الله على غير معناه، وعلى غير ما أراده الله وفهمه أئمة التفسير والتوحيد وسائر علماء المسلمين، واعتبر أن في هذا العمل تضييعاً لمعانيه الأساسية ومقاصده الحقيقية...

فلمحمد قطب أن يسمي تلك الأشياء بالكبائر والمعاصي والانحرافات، ويسميها أموراً جاهلية، ويحاربها ويحض الدعاة على التحذير منها، أما أن يغير لها معاني القرآن ومقاصده، ويضع الأمر وفي غير مواضعها، ويهون من خطورة الأوثان بأنها قديمة وبسيطة وساذجة، ويتجاهل الوثنية القائمة الآن في معظم بلدان العالم، ويتجاهل عبادة القبور التي دمرت حياة المسلمين، فأصبحوا والإسلام موضع سخرية لليهود والنصارى والوثنيين، وأصبحوا يطلقون على الإسلام أنه دين وثنية وشرك، ويطلقون على المسلمين بسبب هؤلاء القبوريين أنهم وثنيون؛ فهذا مالا يحتمل، ولا يجوز السكوت عنه.

فعلى علماء المسلمين الناصحين أن يبينوا للناس خطر هذه الجرأة على تفسير كتاب الله، وعلى النتائج الخطيرة التي تجعل المعاصي مهما كبرت أوثاناً، وأهلها عباد أوثان، وعلى إسدال الستار على الوثنية الحقيقة والوثنيين الحقيقيين، وعلى إسدال الستار على أعظم ذنب وأعظم مشكلة في حياة الأمة، ألا وهي التعلق بأهل القبور وتقديسهم، وتقديس قبورهم وأضرحتهم، وسائر الأعمال المنكرة ذات الصلة بهذه القبور.

وأخيراً؛ لك أن تقول: إن في هذه الأمور المذكورة فساداً وضلالاً وجاهلية عند كثير من المجتمعات والأفراد لمخالفتهم لتعاليم الإسلام وآدابه، وقد يكون العلم واجباً ونافعاً، والحضارة لازمة، والدولة مسلمة، والزعيم مسلماً صالحاً، والمذهب حقاً؛ إذا قامت هذه الأمور على الإسلام؛ فلماذا هذا الإطلاق؟! ولماذا هذه المجازفات؟! ولماذا يأتي هذا الكلام في تفسير كلام الله مخالفاً لما قرره كتاب الله وقرره الأنبياء عليهم الصلاة والسلام.

وإذا تبين لك أن أحداً يستحل شيئاً من المعاصي؛ فلك أن تقول: إن هذا الاستحلال كفر؛ لأنه مضاد لله في حق التشريع، مكذب بالنصوص التي نصت على تحريم تلك المعصية أو المعاصي التي استحلها، ولا تسمى تلك المعصية وثناً ولا صنماً؛ لأن غيره قد يرتكبها غير مستحل، فلا توصف بغير المعصية، ولأن العقول واللغات والشرائع ترفض تسمية تلك المعاصي أوثاناً وأصناماً.

معرفة العلماء حقيقة التوحيد وحقيقة الشرك وحقيقة دعوة الأنبياء وأهدافها بخلاف ما يقوله المودودي وسيد قطب وأتباعهما:

قال أبوالحسن الندوي في "التفسير السياسي للإسلام" (12):

"الدعوة إلى التوحيد واستئصال شأفة الشرك كانا هدف بعثة الأنبياء وتعليمهم ودعوتهم الأساسي عبر التاريخ البشري".

وقال في كتاب "النبوة والأنبياء في ضوء القرآن"(13):

"ولكن كل هذا التيسير والتدريج ومراعاة الحكمة والمصلحة والنظر إلى استعداد النفوس إنما هو في التعليم والتربية وفي المسائل الجزئية، ومما ليس من العقائد ومبادئ الدين في شيء، أما ما كان من العقائد والمبادئ والفرائض والنصوص وما يفرق بين الإيمان والكفر والتوحيد والشرك، وكان من شعائر الإسلام وحدود الله؛ فالأنبياء عليهم السلام، على اختلاف عصورهم، أصلب فيه من الحديد، وأثبت عليه من الجبال، لا يعرفون تنازلاً، ولا يعرفون هوادة، ولا يرضون مساومة".

ثم قال:

"إخلاص الدين لله وإفراد العبادة له:

والسمة الثانية: هي أن الأنبياء عليهم السلام كان أول دعوتهم وأكبر هدفهم في كل زمان وفي كل بيئة هو تصحيح العقيدة في الله تعالى، وتصحيح الصلة بين العبد وربه، والدعوة إلى إخلاص الدين وإفراد العبادة لله وحده، وأنه النافع الضار المستحق للعبادة والدعاء والالتجاء والنسك وحده، وكانت حملتهم مركزة موجهة إلى الوثنية القائمة في عصورهم الممثلة بصورة واضحة في عبادة الأوثان والأصنام والصالحين المقدسين من الأحياء والأموات، الذين كان يعتقد أهل الجاهلية "أن الله قد خلع عليهم لباس الشرف والتأله، وجعلهم متصرفين في بعض الأمور الخاصة، ويقبل شفاعتهم فيهم بالإطلاق، بمنزلة ملك الملوك يبعث على كل قطر ملكاً، ويقلده تدبير تلك المملكة في ماعدا الأمور العظام". (14)

وكل من له صلة بالقرآن – وهو الكتاب المهيمن على الكتب السالفة – يعرف اضطراراً وبداهة أن القضاء على هذه الوثنية، والإنكار عليها، ومحاربتها، وإنقاذ الناس من براثنها؛ كان هدف النبوة الأساسي، ومقصد بعثة الأنبياء، وأساس دعوتهم، ومنتهى أعمالهم، وغاية جهادهم، وقطب الرحى في حياتهم ودعوتهم، حولها يدندنون، ومنها يصدرون، وإليها يرجعون، ومنها يبدؤون، وإليها ينتهون، والقرآن تارة يقول بالإجمال: ]وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُون[ (15)، وتارة يقول بالتفصيل، فيسمي نبياً نبياً، ويذكر أن افتتاح دعوته كان بهذه الدعوة إلى التوحيد:

فقال: ]وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ أَنْ لا تَعْبُدُوا إِلا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ[. (16)

]وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَاقَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنْ أَنْتُمْ إِلا مُفْتَرُونَ[(17)

]وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَاقَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ هُوَ أَنشَأَكُمْ مِنْ الأَرْضِ وَاسْتَعْمَرَكُمْ فِيهَا فَاسْتَغْفِرُوهُ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ[(18)

]وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَاقَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلا تَنقُصُوا الْمِكْيَالَ وَالْمِيزَانَ إِنِّي أَرَاكُمْ بِخَيْرٍ وَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُحِيطٍ[. (19)

أما إبراهيم؛ فدعوته إلى توحيد الألوهية ونبذ الأصنام والأوثان أوضح وأصرح، ففي سورة الأنبياء ]وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ[. (20)

 ([1]) "في ظلال القرآن" (4/2114).

([2]) "في ظلال القرآن" (4/2114).

([3]) إن مذهب الخوارج في التكفير ليتضاءل جداً أمام هذا المذهب الذي يوسع دائرة التكفير إلى مالا نهاية له.

([4]) سيد لا يرى تقديم الشعائر للقبور شركاً، ولا يدخلها حتى في هذه الصورة؛ فإن هذه الصورة خاصة بالأصنام والأحجار والأشجار... إلخ، ولا تدخل فيها الأضرحة والقبور.

([5]) "في ظلال القرآن" (4/2114).

([6]) (ص 469).

([7]) النساء: 117 – 121.

([8]) وقد نقل هذا النص الدكتور سفر الحوالي مفسراً به كلمة التوحيد (لا إله إلا الله) في كتابه "العلمانية" (ص 680)، وهذا من العجائب.

([9]) الحج: 30 – 31.

([10]) لقمان: 13.

([11]) هذه عبارة سلمان العودة، حيث يقول: الشرك الحضاري والشرك البدائي، انظر (ص45) من كتابه "هكذا علم الأنبياء"، ويقول في هذا الكتاب (ص 74): "لو كان الأنبياء والمصلحون إلى يوم القيامة يحاربون من ألوان الشرك المناقض لكلمة (لا إله إلا الله) ما يتعلق بالأوضاع الشعبية فقط؛ لما تعرض لهم أحد، ولما وقف في وجههم إلا القليل" أهـ.

([12]) (ص 84/ طبعة دار آفاق الغد).

([13]) (ص 51 – 53/ طبعة دار القلم دمشق).

([14]) التعبير منقول من "حجة الله البالغة" للإمام أحمد بن عبد الرحيم الدهلوي.

([15]) الأنبياء: 25.

([16]) هود: 25 و 26.

([17]) هود: 50.

([18]) هود: 61.

([19]) هود: 84.

([20]) الأنبياء: 51 – 52.


أضواء إسلامية على عقيدة سيد قطب وفكره

فهرس أضواء إسلامية

الفصل السابع: الشك والتشكيك في أمرو عقدية يجب الجزم فيها

1 – سيد يسير وراء المعتزلة والقدرية في المراد بالجنة التي كان فيها آدم وأخرج منها، مخالفاً عقيدة أهل السنة بأنها الجنة المعروفة عند المسلمين، التي أعدها الله للمتقين.

فيقول شاكاً فيها ومشككاً:

"وبعد... مرة أخرى... فأين كان هذا الذي كان؟ وما الجنة التي عاش فيها آدم وزوجه حيناً من الزمان؟ ومن هم الملائكة؟ ومن هو إبليس؟ كيف قال الله لهم؟ وكيف أجابوه؟ ... هذا وأمثاله في القرآن الكريم غيب من الغيب الذي استأثر الله تعالى بعلمه، وعلم بحكمته أن لا جدوى للبشر في معرفة كنهه وطبيعته، فلم يهب لهم القدرة على إدراكه والإحاطة به، بالأداة التي وهبهم إياها لخلافة الأرض، وليس من مستلزمات الخلافة أن نطلع على هذا الغيب، وبقدر ما سخر الله للإنسان من النواميس الكونية وعرفه بأسرارها؛ بقدر ما حجب عنه أسرار الغيب فيما لا جدوى في معرفته". (1)

بل تجاوز سيد مذهب المعتزلة إلى التشكيك في الملائكة وإبليس، وفي تكليم الله آدم والملائكة وإبليس!

لا يجوز لمسلم أن يقول مثلاً: لا ندري من هو الله، ولا ندري معنى صفاته وعلمه وكلامه وقدرته، ولا يقول: ولا ندري من هم الملائكة، ولا، ولا... بل عليه أن يؤمن بالله وملائكته وكتبه ورسله، وأن الجنة حق، والنار حق، والملائكة حق، واليوم الآخر حق؛ بإيمان جازم لا تشكك فيه ولا ريب ولا تردد.

2 – وهذا التشكيك هو المنهج الذي سار عليه سيد في كثير من الأمور؛ مثل تشكيكه في السماوات، انظر إليه يقول في تفسير قول الله عز وجل: ]وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا[. (2)

"والسبع الشداد التي بناها الله فوق أهل الأرض هي السماوات السبع، وهي الطرائق السبع في موضع آخر... والمقصود بها على وجه التحديد يعلمه الله... فقد تكون سبع مجموعات من المجرات، وهي مجموعات من النجوم، قد تبلغ الواحدة منها مئة مليون نجم، وتكون السبع المجرات هذه هي التي لها علاقة بأرضنا أو بمجموعتنا الشمسية... وقد تكون غير هذه وتلك مما يعلمه الله من تركيب هذا الكون الذي لا يعلم الإنسان عنه إلا القليل". (3)

فترى ثقته في كثير من المواضع في العلوم الكونية بأخبار الفلكيين من اليهود والنصارى أقوى من ثقته بأخبار الكتاب والسنة.

قال تعالى: ]أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ[. (4)

ويقول تعالى: ]أَفَلا يَنْظُرُونَ إِلَى الإِبِلِ كَيْفَ خُلِقَتْ وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ[. (5)

والنظر هنا هو النظر بالعين إلى أمور محسوسة مشاهدة.

وأما أخبار السنة؛ فيكفي منها أحاديث المعراج، وأن للسماوات أبواباً، وفي كل سماء نبي من الأنبياء... إلى غير ذلك مما ذكر في هذه الأحاديث، التي يستفيد منها المؤمن اليقين، لكن سيداً يستفيد من أخبار الكفار ويثق بها ويعتمد عليها أكثر مما يعتمد على أحاديث الرسول e.

3 – وقال مفسراً قول الله تعالى: ] فَلَمَّا أَتَاهَا نُودِي يَامُوسَى إِنِّي أَنَا رَبُّكَ[(6):

"نودي بهذا البناء للمجهول، فما يمكن تحديد مصدر النداء، ولا اتجاهه، ولا تعيين صورته، ولا كيفيته، ولا كيف سمعه موسى أو تلقاه، نودي بطريقة ما، فتلقى بطريقة ما، فذلك من أمر الله، نؤمن بوقوعه، ولا نسأل عن كيفيته؛ لأن كيفيته وراء مدارك البشر". (7)

هكذا يقول: "بالبناء للمجهول؛ فلا يمكن تحديد مصدر النداء"؛ فهو لا يؤمن بأن هذا النداء من الله، مع صراحة قوله تعالى في الآية: ]إني أنا ربك[ (8)؛ في أن النداء من الله، ولا يؤمن بأن موسى سمع هذا النداء من الله!

وكأنه لم يسمع قول الله: ]إِذْ نَادَاهُ رَبُّهُ بِالْوَادِي الْمُقَدَّسِ طُوًى[(9)، وقوله ]وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا[!! (10) فما فائدة قوله: "فذلك من أمر الله نؤمن بوقوعه"؟!

4 – ويقول عن تكليم الله لنبيه موسى عليه السلام:

"ولا ندري نحن كيف... لا ندري كيف كان كلام الله سبحانه لعبده موسى... ولا ندري بأية حاسة أو جارحة أو أداة تلقى موسى كلمات الله؛ فتصوير هذا على وجه الحقيقة متعذر علينا نحن البشر". (11)

تشكيك سيد قطب في رؤية الله بل إنكاره لها:

5 – ويقول متشككاً ومشككاً في رؤية الله في الدار الآخرة في تفسير قول الله تعالى: ]وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ[(12):

"إن هذا النص ليشير إشارة سريعة إلى حالة تعجز الكلمات عن تصويرها كما يعجز الإدراك عن تصورها بكل حقيقتها، ذلك حين يعد الموعودين من السعداء بحالة من السعادة لا تشبهها حالة، حتى لتتضاءل إلى جوارها الجنة بكل مافيها من ألوان النعيم..."، إلى أن يقول: "فأما كيف تنظر، وبأي جارحة تنظر، وبأي وسيلة تنظر؛ فذلك حديث لا يخطر على قلب يمسه طائف من الفرح الذي يطلقه النص القرآني في القلب المؤمن.

فما بال الناس يحرمون أرواحهم أن تعانق هذا النور الفائض بالفرح والسعادة؟! ويشغلونها بالجدل حول مطلق لا تدركه العقول المقيدة بمألوفات العقل ومقرراته.

إن ارتقاء الكينونة الإنسانية وانطلاقها من قيود هذه الكينونة الأرضية المحدودة هو فقط محط الرجاء في التقائها بالحقيقة المطلقة (13) يوم ذاك، وقبل هذا الانطلاق سيعز عليها أن تتصور مجرد تصور كيف يكون ذلك اللقاء... وإذن؛ فقد كان جدلاً ضائعاً ذلك الجدل الطويل المديد الذي شغل المعتزلة أنفسهم ومعارضيهم من أهل السنة والمتكلمين حول حقيقة النظر والرؤية في ذلك المقام".

وهكذا!! وبمثل هذه السفسطة والتهاويل!! يظن سيد قطب أنه قد حل مشكلة الخلاف بين أهل السنة والمعتزلة!!

ولا يدري أنه قد انحاز إلى المعتزلة في إنكار رؤية الله تعالى؛ فما هي تلك الحالة من السعادة التي لا يدري القارئ ماهي؟! والقرآن قد حددها بالنظر إلى الله، والسنة المتواترة أكدتها، وآمن بها السلف الصالح.

فعن جرير بن عبد الله رضي الله عنه؛ قال: كنا جلوساً عند النبي e، إذ نظر إلى القمر ليلة البدر؛ قال: إنكم سترون ربكم كما تـرون

هذا القمر، لا تضامون في رؤيته".

وعنه قال: "إنكم سترون ربكم عياناً".

وعن أبي هريرة رضي الله عنه: أن الناس قالوا: يارسول الله! هل نرى ربنا يوم القيامة؟ فقال رسول الله e: "هل تضارُّون في القمر ليلة البدر؟". قالوا: لا يارسول الله! قال: "فهل تضارُّون في الشمس ليس دونها سحاب؟". قالوا: لا يارسول الله! قال: "فإنكم ترونه كذلك، يجمع الله الناس يوم القيامة…"(14) الحديث.

وهكذا يوضح رسول الله e ويؤكد أقوى تأكيد أن المؤمنين يرون ربهم بأبصارهم يوم القيامة، والأحاديث متواترة بذلك.

إدانة الأستاذ أحمد محمد جمال لسيد قطب إنكار رؤية الله في الدار الآخرة:

وسيد قطب يشكك في هذا الأمر العظيم الثابت بالكتاب والسنة المتواترة، ويرى أنه يعز تصوره مجرد تصور، ولا يدري كيف ينظر وبأي جارحة وبأي وسيلة ينظر؟

ولست في هذا ببدع فقد سبقني إلى إدانة سيد قطب بإنكاره لرؤية الله في الدار الآخرة الأستاذ أحمد محمد جمال في كتابه الشهير "على مائدة القرآن" ص 53 – 54. حيث انتقد سيد قطب في مقال له صدر في عام (1367) انتقد فيه سيد قطب في كتابه: مشاهد في القيامة حيث ناقشه في خمس عشرة مسألة من ضمنها إنكاره لرؤية الله فقال: "وعقب في (ص 199) على هذه الآية ]كلا إنهم عن ربهم يومئذ لمحجوبون[ بقوله: "نشهد الفجار محجوبين عن ربهم لا يرونه، والله لن يراه إنسان، ولكن الحجب هنا معنوي مجسم، فهم لن يتطلعوا إلى ربهم، بل يقفون كما عهدناهم ناكسي رؤوسهم يائسين".

وجدالنا في هذا الملحظ يتجه وجهتين: الأولى نفي الأستاذ سيد رؤية الله نفياً مؤكداّ أو مؤبداً بـ "لن"، وطبيعي أنه يعني الرؤية الأخروية، لأنه إنما يتحدث عن مشاهدة الآخرة، والثانية قوله بمعنوية الحجب وتجسيمه بخضعان رؤوس الفجار، وعدم تطلعهم إلى ربهم خجلاً ويأساً.

ونحن – في الوجهة الأولى – لا نريد أن نطيل في سرد الأدلة القطعية والظنية من القرآن والحديث على إمكان رؤية الله، فالأستاذ سيد يعلمها؛ وإن كان لا يعتقدها كما يبدو، ومظانها ميسورة له قريبة منه، وإنما نكتفي باستنباط حجتنا عليه من نفس الآية التي عرض لتصوير مشهدها (كلا إنهم عن ربهم يومئذ لمحجوبون) فإنها تقرر – بطريق مفهوم المخالفة، وهو أحد علوم القرآن التي يعتمد عليها الأئمة في استنباط الأحكام – إن المؤمنين غير محجوبين.

ونقول – في الوجهة الثانية – إن الحجب حسي أولاً ثم معنوي؛ فهم – أولاً – لا يرون ربهم كما يراه المؤمنون، وهم ثانياً لا ينالون – كما ينال المؤمنون – تكريمه وتسليمه، ولا يكون معنوياً وحده إلا أن يقول الأستاذ سيد إن الفجار يرون ربهم ولكنهم محرومون من عطفه ولطفه، ولم يقل هذا أحد من قبل، والأستاذ سيد نفسه ينفي الرؤية الحسية عامة، عن الأبرار والفجار.

ثم إن قوله "فهم لا يتطلعون إلى ربهم، بل يقفون كما عهدناهم ناكسي رؤوسهم" تصوير لحجب حسي وإلا فما معنى إغضاء الطرف وطأطأة الرأس إلى أسفل وعدم التطلع… غير عدم الرؤية الحسية؟.

6 – ويقول في تفسير قول الله تعالى: ]فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ وَحُمِلَتْ الأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً فَيَوْمَئِذٍ وَقَعَتْ الْوَاقِعَةُ وَانشَقَّتْ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ[(15)؛ قال:

"ونحن لا ندري على وجه التحقيق ما السماء المقصودة بهذا اللفظ في القرآن… والملائكة على أرجاء هذه السماء المنشقة وأطرافها، والعرش فوقهم يحمله ثمانية… ثمانية أملاك، أو ثمانية صفوف منهم، أو ثمانية طبقات من طبقاتهم، أو ثمانية مما يعلم الله… لا ندري نحن من هم ولا ماهم، كما لاندري نحن ما العرش ولا كيف يُحمل، ونخلص من كل هذه الغيبيات التي لا علم لنا بها ولم يكلفنا الله من علمها إلا ما قصه علينا… وأخذ الكتاب باليمين وبالشمال ومن وراء الظهر قد يكون حقيقة مادية، وقد يكون تمثيلاً لغوياً جارياً على اصطلاحات اللغة العربية".

وهكذا يلقي سيد بضلال من الشك والحيرة والتردد على كثير من الأمور الغيبية التي مدح الله المؤمنين بالإيمان والاستيقان بها على أنها حقائق ثابتة، وهذه الاضطرابات والتشككات من أقوى البراهين على أن سيد قطب لم يخرج من دوامة الحيرة الرهيبة التي أحاطت به؛ فمن المغالطات القول بأنه تجاوز هذه المرحلة، وخرج من الحيرة والشكوك، حتى في القطعيات.

7 – ويقول في تفسير قوله تعالى: ]الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ…[(16):

"ونحن لا نعرف ماهو العرش؟ ولا نملك صورة له، ولا نعرف كيف يحمله حملته، ولا كيف يكون من حوله، ولا جدوى من الجري وراء صور ليس من طبيعة الإدراك البشري أن يلم بها، ولا من الجدل حول غيبيات لم يطلع الله عليها أحداً من المتجادلين".

العرش: أعظم مخلوقات الله، وهو فوق الفردوس أعلى الجنة، وله قوائم وجوانب، وله ظل.

قال رسول الله e: "إن في الجنة مئة درجة، أعدها الله للمجاهدين في سبيله، كل درجتين ما بينهما كما بين السماء والأرض، فإذا سألتم الله؛ فسلوه الفردوس؛ فإنه أوسط الجنة، وأعلى الجنة، وفوقه عرش الرحمن، ومنه تفجر أنهار الجنة". (17)

وعن أبي سعيد الخدري رضي الله عنه عن النبي e؛ قال: "الناس يصعقون يوم القيامة، فأكون أول من يفيق، فإذا أنا بموسى آخذ بقائمة من قوائم العرش، فلا أدري أفاق قبلي أم جوزي بصعقة الطور". (18)

وعن العرباض بن سارية رضي الله عنه؛ قال: قال رسول الله e: قال الله عز وجل: "المتحابون بجلالي في ظل عرشي يوم لا ظل إلا ظلي". (19)

وعن أبي قتادة رضي الله عنه؛ قال: سمعت رسول الله e يقول: "من نفس عن غريمه أو محا عنه؛ كان في ظل العرش يوم القيامة". (20)

والملائكة خلق من خلق الله تعالى الكرام على الله، ويقومون بأعمال ووظائف عظيمة، وقد وصفهم الله تعالى بصفات:

منها: أن لهم أجنحة: قال تعالى: ]جَاعِلِ الْمَلائِكَةِ رُسُلا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ[. (21)

ومنها: أن لهم أيدي: قال تعالى: ]وَالْمَلائِكَةُ بَاسِطُوا أَيْدِيهِمْ أَخْرِجُوا أَنفُسَكُمْ[. (22)

ومنها: أنهم يصلون لربهم صفوفاً: قال تعالى عنهم: ]وَمَا مِنَّا إِلا لَهُ مَقَامٌ مَعْلُومٌ وَإِنَّا لَنَحْنُ الصَّافُّونَ وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ[. (23)

وقول النبي e: "ألا تصفون كما تصف الملائكة عند ربها؟". فقلنا: يارسول الله! وكيف تصف الملائكة عند ربها؟ قال: "يُتمون الصفوف الأول، ويتراصون في الصف". (24)

إلى غير ذلك من صفاتهم.

فهذه حقائق يجب أن يؤمن بها المؤمن، وله أن يتصور عظم خلق العرش وصفات الملائكة وخلقهم بعيداً عن الشكوك والأوهام، وما يزلزل التصديق والإيمان.

 ([1]) "في ظلال القرآن" (ص 59/ الطبعة الأولى).

([2]) النبأ: 12.

([3]) "في ظلال القرآن" (ص 3805 و 3806 – النبأ).

([4]) ق: 60.

([5]) الغاشية: 17 – 19.

([6]) طه: 11 – 12.

([7]) "في ظلال القرآن" (4/2330 – 2331).

([8]) طه: 12.

([9]) النازعات: 16.

([10]) النساء: 164.

([11]) "في ظلال القرآن" (3/1368).

([12]) القيامة: 22 – 23.

([13]) هذا من تعبيرات غلاة الصوفية أهل وحدة الوجود.

([14]) "صحيح البخاري" (كتاب التوحيد، باب قول الله: ]وجوه يومئذ ناضرة. إلى ربها ناظرة[، حديث 7434 – 7437).

([15]) الحاقة: 13 – 17.

([16]) غافر: 7.

([17]) "صحيح البخاري" (97 – التوحيد، رقم 7423)، وأحمد (2/335)، وأخرجه الترمذي والحاكم.

([18]) "صحيح البخاري" (60 – الأنبياء، حديث 3398) ومسلم في الفضائل حديث 2374.

([19]) "مسند أحمد" (4/128).

([20]) "مسند أحمد" (5/300).

([21]) فاطر: 1.

([22]) الأنعام: 93.

([23]) الصافات: 164 – 166.

([24]) أخرجه مسلم (4 – الصلاة، حديث 430).


أضواء إسلامية على عقيدة سيد قطب وفكره

فهرس أضواء إسلامية

الفصل الثامن: قول سيد بخلق القرآن وأن كلام الله عبارة عن الإرادة

مسألة إنكار كلام الله والقول بأن القرآن مخلوق من البدع الكبرى التي كفر بها السلف، وهي مشهورة جداً بين فرق المسلمين، ومن يجهل من طلبة العلم ماجرى للإمام أحمد وأهل السنة على أيدي الجهمية والمعتزلة في خلافة المأمون والمتعصم والواثق؟! وسيد قطب لا يجهل هذا الحدث الكبير.

يقول في "الظلال" (1) في تفسير قوله تعالى: ]وَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ[(2):

"هنا نصل إلى فكرة الإسلام التجريدية الكاملة عن الله سبحانه، وعن نوع العلاقة بين الخالق وخلقه، وعن طريقة صدور الخلق عن الخالق، وهي أرفع وأوضح تصور عن هذه الحقائق جميعاً… لقد صدر الكون عن خالقه عن طريق توجه الإرادة المطلقة القادرة: (كن)، فتوجه الإرادة إلى خلق كائن ما كفيل وحده بوجود هذا الكائن، على هذه الصورة المقدرة له، بدون وسيط من قوة أو مادة، أما كيف تتصل هذه الإرادة التي لا نعرف كنهها بذلك الكائن المراد صدوره عنها؛ فذلك هو السر الذي لم يكشف للإدراك البشري عنه؛ لأن الطاقة البشرية غير مهيأة لإدراكه".

ويقول في كتابه "السلام العالمي والإسلام"(3):

"عن إرادة هذا الإله الواحد يصدر الكون بطريق واحد، ]إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ[ (4)؛ فلا واسطة بين الإرادة الموجدة والكون المخلوق، ولا تعدد في الطريقة التي يصدر بها هذا الكون كله عن الخالق الواحد، إنها مجرد الإرادة التي يعبر عنها القرآن بكلمة (كن)، وتوجه هذه الإرادة كافٍ وحده لصدور الكون عنها". (5)

ويقول في الظلال(6):

"فقوله تعالى إرادة، وتوجه الإرادة ينشئ الخلق المراد".

ويقول عن القرآن في كتابه "الظلال"(7):

"والشأن في هذا الإعجاز هو الشأن في خلق الله جميعاً، وهو مثل صنع الله في كل شيء وصنع الناس… إن هذه التربة الأرضية مؤلفة من ذرات معلومة الصفات، فإذا أخذ الناس هذه الذرات؛ فقصارى ما يصوغون منها لبنة أو آجرة أو آنية أو أسطوانة أو هيكل أو جهاز، كائناً في دقته ما يكون… ولكن الله المبدع يجعل من تلك الذرات حياة، حياة نابضة خافقة، تنطوي على ذلك السر الإلهي المعجز… سر الحياة، ذلك السر الذي لا يستطيعه بشر ولا يعرف سره بشر".

ويقول بعد أن تكلم عن الحروف المقطعة:

"ولكنهم لا يملكون أن يؤلفوا منها مثل هذا الكتاب؛ لأنه من صنع الله، لا من صنع الإنسان". (8)

ويقول في تقرير أن القرآن مصنوع (أي: مخلوق):

"وكما أن الروح من الأسرار التي اختص الله بها؛ فالقرآن من صنع الله الذي لا يملك الخلق محاكاته، ولا يملك الجن والإنس – وهما يمثلان الخلق الظاهر والخفي – أن يأتوا بمثله، ولو تظاهروا وتعاونوا في هذه المحاولة، ]قُلْ لَئِنْ اجْتَمَعَتْ الإِنسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا[ (9)؛ فهذا القرآن ليس ألفاظاً وعبارات(10) يحاول الإنس والجن أن يحاكوها، إنما هو كسائر مايبدعه الله يعجز المخلوقون أن يصفوه، فهو كالروح من أمر الله، لا يدرك الخلق سره الشامل الكامل، وإن أدركوا بعض أوصافه وخصائصه وآثاره". (11)

ويقول في تفسير سورة (ص):

"هذا الحرف… (صاد)… يقسم به الله سبحانه كما يقسم بالقرآن ذي الذكر، وهذا الحرف من صنعة الله تعالى، فهو موجده صوتاً في حناجر البشر، وموجده حرفاً من حروف الهجاء التي يتألف من جنسها التعبير القرآني، وهي في متناول البشر، ولكن القرآن ليس في متناولهم؛ لأنه من عند الله، وهو يتضمن صنعة الله التي لا يملك البشر الإتيان بمثلها لا في القرآن ولا في غير القرآن.

وهذا الصوت… (صاد)… الذي تخرجه حنجرة الإنسان، إنما يخرج هكذا من هذه الحنجرة بقدرة الخالق المبدع الذي صنع الحنجرة، وما تخرجه من أصوات، وما يملك البشر أن يصنعوا مثل هذه الحنجرة الحية التي تخرج هذه الأصوات، وإنها لمعجزة خارقة لو كان الناس يتدبرون الخوارق المعجزة في كل جزئية من جزئيات كيانهم القريب". (12)

فصرح بأن هذا الحرف من صنعة الله، فالله موجده صوتاً وموجده حرفاً، مع أن التحدي ليس بخلق الحروف ولا بصناعتها، وصرح بأن القرآن صنعة الله المعجزة، وشبهه بالمخلوقات كلها، إذ هي تشارك القرآن في كونه وإياها جميعاً خوارق معجزة!!.

ويؤكد ما سبق إنكاره أن الله يتكلم، حيث قال في تفسير قول الله تعالى: ]فَلَمَّا أَتَاهَا نُودِي يَامُوسَى إِنِّي أَنَا رَبُّكَ[. (13)

"نودي بهذا البناء للمجهول، فما يمكن تحديد مصدر النداء، ولا اتجاهه، ولا تعيين صورته، ولا كيفيته، ولا كيف سمعه موسى أو تلقاه؛ نودي بطريقة ما، فتلقى بطريقة ما، فذلك من أمر الله، نؤمن بوقوعه، ولا نسأل عن كيفيته؛ لأن كيفيته وراء مدارك البشر". (14)

هكذا يقول: "بالبناء للمجهول، فما يمكن تحديد مصدر النداء"!! وهذا قول من لا يؤمن ولا يتصور أن الله كلم موسى تكليماً؛ لأنه لا يؤمن بأن هذا النداء من الله.

وهل هو يجهل تصريح الله تعالى بقوله: ]وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا[ (15)، وقوله تعالى: ]إِذْ نَادَاهُ رَبُّهُ بِالْوَادِي الْمُقَدَّسِ طُوًى[(16)، وقوله تعالى: ]ولما جاء موسى لميقاتنا وكلمه ربه [(17)؟!

ويقول إنكاراً لتكليم الله موسى عليه السلام، وإنكاراً لسماع موسى لكلام الله حقيقة:

"ولا ندري نحن كيف… ولا ندري كيف كان كلام الله سبحانه لعبده موسى… ولا ندري بأي حاسة أو جارحة أو أداة تلقى موسى كلمات الله… فتصوير هذا على وجه الحقيقة متعذر علينا نحن البشر".

وهذا تشكك وتشكيك بالغ النهاية، وفيه تأييد لمذاهب أهل الضلال من الجهمية والمعتزلة والخوارج، وخذلان لمذهب أهل الحق، أهل السنة والجماعة.

ثم ما فائدة تمويهه بقوله: "فذلك من أمر الله نؤمن بوقوعه"، وهو لا يؤمن بأن مصدره هو الله، ولا يؤمن بسماع موسى لكلام الله…

وهكذا أوقع نفسه ومن يتأثر بكلامه في هوة البدعة والجحود لكلام الله تعالى.

وعلى كل حال؛ فالرجل مغرق في إنكار أن الله يتكلم، مغرق في القول بخلق القرآن.

وهل قالت الجهمية والمعتزلة أكثر من هذا؟!.

وهل فطرة سيد السليمة قادته إلى هذا القول الخطير في القرآن العظيم وفي كلام الله عموماً؟!.

وهل سيد يعيش في غابات وأدغال وكهوف، فلم يسمع بتلك الفتنة الكبيرة التي دارت رحاها على أهل السنة ردحاً من الزمن أيام المأمون والمعتصم والواثق، يقود تلك الفتنة، ويؤجج نيرانها الجهمية والمعتزلة على الأمة الإسلامية التي يقودها أئمة السنة والحق، وعلى رأسهم الإمام أحمد بن حنبل.

تلك الفتنة التي يتردد صداها إلى يومنا هذا في مسامع كثير من صغار طلاب العلم وعوام المسلمين عربهم وعجمهم.

ألا إنه انحياز من سيد قطب إلى صفوف خصوم أهل الحق والسنة، إلى أهل البدع الكبرى من الجهمية والخوارج والمعتزلة، الذين يقولون تلك المقولة الضالة: "إن القرآن مخلوق".

أقوال السلف فيمن يقول بخلق القرآن:

قال الإمام البخاري في "خلق أفعال العباد"(18):

"وحلف يزيد بن هارون بالله الذي لا إله إلا هو" من قال: القرآن مخلوق؛ فهو كافر.

وقيل لأبي بكر بن عياش: إن قوماً ببغداد يقولون: إنه مخلوق. فقال: ويلك! من قال هذا؟ على من قال القرآن مخلوق لعنة الله، وهو كافر، ولا تجالسوهم.

وقال ابن مقاتل: سمعت ابن المبارك يقول: من قال: ]إنني أنا الله لا إله إلا أنا [: مخلوق؛ فهو كافر".

وقال البخاري:

"وقال ابن عيينة ومعاذ والحجاج بن محمد ويزيد بن هارون وهاشم بن القاسم والربيع بن نافع الحلبي ومحمد بن يوسف وعاصم بن علي بن عاصم ويحيى بن يحيى وأهل العلم: من قال القرآن مخلوق؛ فهو كافر"! (19)

وقال وكيع بن الجراح: "لا تستخفوا بقولهم: القرآن مخلوق؛ فإنه من شر قولهم، وإنما يذهبون إلى التعطيل". (20)

وقد قتل الجعد بن درهم بسبب قوله: إن الله لم يتخذ إبراهيم خليلاً، ولم يكلم موسى تكليماً.

وأقوال السلف كثيرة في هذا.

([1]) (1/106).

([2]) البقرة: 117.

([3]) (ص 15).

([4]) يس: 82.

([5]) (ص 15).

([6]) (14/22).

([7]) "في ظلال القرآن" (1/38).

([8]) "في ظلال القرآن" (5/2719).

([9]) الإسراء: 88.

([10]) قوله على القرآن: "ليس ألفاظاً وعبارات": هو كقول الأشعرية: "إن القرآن ليس بحرف ولا صوت"، والأشعرية تعترف بالكلام النفسي لله، وسيد لا يقول بذلك، بل يقول: "إن كلام الله هو الإرادة".

([11]) "في ظلال القرآن" (4/2249 – 2250).

([12]) في ظلال القرآن (5/3006 – 3007).

([13]) طه: 11 – 12.

([14]) "في ظلال القرآن" (4/2330 – 2331).

([15]) النساء: 164.

([16]) النازعات: 16.

([17]) الأعراف: 143.

([18]) (ص 14 – 15 – نشر الدار السلفية).

([19]) "خلق أفعال العباد" (ص 25).

([20]) "خلق أفعال العباد" (ص 26).


أضواء إسلامية على عقيدة سيد قطب وفكره

فهرس أضواء إسلامية

الفصل التاسع: قول سيد قطب بعقيدة وحده الوجود والحلول والجبر

يقول سيد قطب في تفسير قول الله تعالى: ]هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ[ (1):

"وما يكاد يفيق من تصور هذه الحقيقة الضخمة، التي تملأ الكيان البشري وتفيض، حتى تطالعه حقيقة أخرى لعلها أضخم وأقوى، حقيقة أن لا كينونة لشيء في هذا الوجود على الحقيقة، فالكينونة الواحدة الحقيقية هي لله وحده سبحانه، ومن ثم فهي محيطة بكل شيء، عليمة بكل شيء، فإذا استقرت هذه الحقيقة الكبرى في القلب؛ فما احتفاله بشيء في هذا الكون غير الله سبحانه؟! وكل شيء لا حقيقة له ولا وجود، حتى ذلك القلب ذاته، إلا ما يستمده من تلك الحقيقة الكبرى، وكل شيء وهم ذاهب، حيث لا يكون ولا يبقى إلا الله، المتفرد بكل مقومات الكينونة والبقاء، وإن استقرار هذه الحقيقة في قلب ليحيله قطعة من هذه الحقيقة، فأما قبل أن يصل إلى هذا الاستقرار؛ فإن هذه الآية القرآنية حسبه ليعيش تدبرها وتصور مدلولها، ومحاولة الوصول إلى هذا المدلول الواحد وكفى.

ولقد أخذ المتصوفة بهذه الحقيقة الأساسية الكبرى، وهاموا بها وفيها، وسلكوا إليها مسالك شتى، بعضهم قال: إنه يرى الله في كل شيء في الوجود، وبعضهم قال: إنه رأى الله من وراء كل شيء في الوجود، وبعضهم قال: إنه رأى الله فلم ير شيئاً غيره في الوجود، وكلها أقوال تشير إلى الحقيقة، إذا تجاوزنا عن ظاهر الألفاظ القاصرة في هذا المجال؛ إلا أن ما يؤخذ عليهم على وجه الإجمال هو أنهم أهملوا الحياة بهذا التصور.

والإسلام في توازنه المطلق يريد من القلب البشري أن يدرك هذه الحقيقة ويعيش بها ولها، بينما هو يقوم بالخلافة في الأرض بكل مقتضيات الخلافة من احتفال وعناية وجهاد وجهد؛ لتحقيق منهج الله في الأرض، باعتبار هذا كله ثمرة لتصور تلك الحقيقة تصوراً متزناً، متناسقاً مع فطرة الإنسان وفطرة الكون كما خلقهما الله". (2)

وهكذا يقرر سيد قطب وحدة الوجود والحلول، وينسبهما إلى أهلهما الصوفية الضالة في سياق المدح، ويدعو إلى ذلك بقوله: "والإسلام في توازنه المطلق يريد من القلب البشري أن يدرك هذه الحقيقة ويعيش بها ولها"!!.

إنه يرى أن وحدة الوجود والحلول كمال لا يدركه كثير من الناس، ومن لا يصل إلى هذه المرتبة من الكمال؛ فحسبه أن يعيش في تدبُّر هذه الآية التي تدل على عظمة الله، فحولها سيد قطب إلى وحدة الوجود والحلول، أعظم أنواع الكفر بالله.

ولقد قال في تفسير سورة البقرة بإبطال وحدة الوجود(3)، ونفاها نفياً قاطعاً، وبيَّن أنها عقيدة غير المسلم؛ فما باله يقررها هاهنا وفي تفسير سورة الإخلاص؟! هل تسلل إليه غلاة التصوف أهل وحدة الوجود والحلول والجبر فأقنعوه بعقيدتهم فآمن بها وقررها؟! أو أنه أمعن في دراسة كتب التصوف، فاقتنع بهذه العقيدة بنفسه، فصدع بها؟!.

ويقول سيد قطب في تفسير سورة الإخلاص:

"إنها أحدية الوجود، فليس هناك حقيقة إلا حقيقته، وليس هناك وجود حقيقي إلا وجوده، وكل موجود آخر؛ فإنما يستمد وجوده من ذلك الوجود الحقيقي، ويستمد حقيقته من تلك الحقيقة الذاتية، وهي من ثم أحدية الفاعلية، فليس سواه فاعلاً لشيء أو فاعلاً في شيء في هذا الوجود أصلاً، وهذه عقيدة في الضمير، وتفسير للوجود أيضاً.

فإذا استقر هذا التفسير، ووضح هذا التصور؛ خلص القلب في كل غاشية ومن كل شائبة ومن كل تعلق بغير هذه الذات الواحدة المتفردة بحقيقة الوجود وحقيقة الفاعلية، خلص من التعلق بشيء من اشياء هذا الوجود، إن لم يخلص من الشعور بوجود شيء من الأشياء أصلاً؛ فلا حقيقة لوجود إلا ذلك الوجود الإلهي، ولا حقيقة لفاعلية إلا فاعلية الإرادة الإلهية؛ فعلام يتعلق القلب بما لا حقيقة لوجوده ولا لفاعليته؟!.

ومتى استقر هذا التصور الذي لا يرى في الوجود إلا حقيقة الله؛ فستصحبه رؤية هذه الحقيقة في كل وجود آخر انبثق عنها، وهذه درجة يرى فيها القلب يد الله في كل شيء يراه، ووراءها الدرجة التي لا يرى فيها شيئاً في الكون إلا الله؛ لأنه لا حقيقة هناك يراها إلا حقيقة الله.

كذلك ستصحبه نفي فاعلية الأسباب، ورد كل شيء وكل حدث وكل حركة إلى السبب الأول الذي منه صدرت، وبه تأثرت، وهذه هي الحقيقة التي عني القرآن عناية كبيرة بتقريرها في التصور الإيماني، ومن ثم كان ينحي الأسباب الظاهرة دائماً، ويصل الأمور مباشرة بمشيئة الله: ]وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى[ (4) ]وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ[(5) ]وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ[ (6)، وغيرها كثير.

وبتنحية الأسباب الظاهرة كلها، ورد الأمر إلى مشيئة الله وحدها، تنسكب في القلب الطمأنينة، ويعرف المتجه الوحيد الذي يطلب عنده ما يرغب، ويتقي عنده مايرهب، ويسكن تجاه الفواعل والمؤثرات والأسباب الظاهرة التي لا حقيقة لها ولا وجود". (7)

ويقول:

"وهذه هي مدارج الطريق التي حاولها المتصوفة، فجذبتهم إلى بعيد! ذلك أن الإسلام يريد من الناس أن يسلكوا الطريق إلى هذه الحقيقة وهم يكابدون الحقيقة الواقعية بكل خصائصها ويزاولون الحياة البشرية والخلافة الأرضية بكل مقوماتها، شاعرين مع هذا أن لا حقيقة إلا الله، وأن لا وجود إلا وجوده، وأن لا فاعلية إلا فاعليته… ولا يريد طريقاً غير هذا الطريق". (8)

ويقول:

"فالخير إذن يستند إلى القوة التي لا قوة سواها، وإلى الحقيقة التي لا حقيقة غيرها، يستند إلى الرب الملك الإله، والشر يستند إلى وسواس خناس، يضعف عن المواجهة، ويخنس عند اللقاء، وينهزم أمام العياذ بالله…". (9)

وفي هذا تأكيد قوي لما قرره من وحدة الوجود في تفسير سورة الحديد:

فهل هناك أصرح في وحدة الوجود من قوله: "إنها أحدية الوجود، فليس هناك حقيقة إلا حقيقته، وليس هناك وجود حقيقي إلا وجوده"؟!

وهل هناك أصرح في وحده الوجود والدعوة إليها من قوله: "إن الإسلام يريد من الناس أن يسلكوا الطريق إلى هذه الحقيقة وهم يكابدون الحياة الواقعية بكل خصائصها، شاعرين مع هذا أن لا حقيقة إلا الله، وأن لا وجود إلا وجوده"؟!

وكذلك قوله: "الحقيقة التي لا حقيقة غيرها".

فنسبته هذا المذهب إلى أهله، واستخدامه تعبيراتهم نفسها، ألا يدل على دراسة متعمقة ثم قناعة بهذا المذهب بعد أن نفاه وأبطله في أول "تفسيره"؟!

ماذا يقول المدافعون عن سيد قطب؟

نقل ابن دليم عن الدكتور صلاح الخالدي عن عبد الله عزام الذي رد على الشيخ ناصر الدين الألباني قوله: "إن سيد قطب قال بوحدة الوجود":

"قال الدكتور عبد الله عزام: الأولى أن نتخذ الخطوات التالية قبل الحكم على سيد في مسألة وحدة الوجود على النحو التالي:

أولاً: يجمع بين النصوص لسيد قطب رحمه الله، فيحمل المجمل على المبين، والمبهم على الواضح.

ثانياً: أن يلجأ إلى النسخ، فسورة البقرة التي كتبها سيد في الطبعة الثانية بعد سورة الحديد والإخلاص؛ لأنه لم يصل إليها في الطبعة الثانية.

ثالثاً: يرجح بين النصوص المتعارضة، فيرجح عبارة النص في سورة البقرة على إشارة النص في سورتي الإخلاص والحديد، ويُرجح المنطوق الصريح في مهاجمة وحدة الوجود على المنطوق غير الصريح في السورتين، ويرجح المنطوق الصريح في سورة البقرة والنساء: أن مقام العبودية غير مقام الألوهية، وأنهما متمايزان بلا امتزاج، على المفهوم الوارد في سورتي الإخلاص والحديد". (10)

أقول: الجواب على هذا من وجوه:

الوجه الأول:

أن هذا المنهج والتعامل به لا يكون إلا لله ولكتابه الذي لا يأتيه الباطل من بين يديه ولا من خلفه، ولا يكون إلا لرسل الله عليهم الصلاة والسلام فيما يبلغونه عن الله عز وجل، والذي ميزهم الله فيه على سائر الناس بأن عصمهم فيما يبلغونه عنه من الخطأ والكذب والنسيان، ولا يقرون فيما يخطئون فيه من اجتهاد في أمور الدين، أما سائر الناس؛ فليس لهم هذه المنزلة، فما أخطأوا فيه يسمى خطأ، وما ضلوا فيه يسمى ضلالاً، وكل يؤخذ من قوله ويرد، أما الأنبياء عليهم الصلاة والسلام فيما سوى ما يبلغونه عن الله؛ فقد يقع منهم ما يستوجب التصحيح والتوجيه:

فهذا نوح عليه السلام لما قال: ]رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ قَالَ يَانُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلا تَسْأَلْنِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنْ الْجَاهِلِينَ قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنْ الْخَاسِرِينَ[. (11)

وهذا إبراهيم كان يستغفر لأبيه: ]وَاغْفِرْ لأَبِي إِنَّهُ كَانَ مِنْ الضَّالِّينَ[ (12)؛ قال تعالى: ]وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأَبِيهِ إِلا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأَوَّاهٌ حَلِيمٌ[. (13)

وقال الله لمحمد e وأصحابه الكرام في قضية الأسرى: ]مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الآخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ لَوْلا كِتَابٌ مِنْ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ[. (14)

وروى الإمام مسلم (15) بإسناده: قال ابن عباس: فلما أسروا الأسرى؛ قال رسول الله e لأبي بكر وعمر: "ماترون في هؤلاء الأسارى؟". فقال أبوبكر: يانبي الله! هم بنو العم والعشيرة، أرى أن تأخذ منهم فدية، فتكون لنا قوة على الكفار، فعسى الله أن يهديهم للإسلام، فقال رسول الله e: "ما ترى يا ابن الخطاب؟". قلت: لا والله يارسول الله! ما أرى الذي رأى أبوبكر، ولكني أرى أن تمكنا فنضرب أعناقهم، فتمكن علياً من عقيل فيضرب عنقه، وتمكني من فلان (نسيب لعمر) فأضرب عنقه، فإن هؤلاء أئمة الكفر وصناديدها. فهوي رسول الله e ما قال أبوبكر، ولم يهو ما قلت، فلما كان من الغد؛ جئت، فإذا رسول الله e وأبوبكر قاعدين يبكيان؛ قلت: يارسول الله! أخبرني من أي شيء تبكي أنت وصاحبك، فإن وجدت بكاء بكيت، وإن لم أجد تباكيت لبكائكما. فقال رسول الله e: "أبكي للذي عرض علي أصحابك من أخذهم الفداء، لقد عرض علي عذابهم أدنى من هذه الشجرة (شجرة قريبة من نبي الله e)". وأنزل الله عز وجل: ]مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ… [ إلى قوله: ]فَكُلُوا مِمَّا غَنِمْتُمْ حَلالًا طَيِّبًا… [ (16)، فأحل الله الغنيمة لهم".

فهذا تصحيح من الله عز وجل، وعتاب لرسول الله e ولكثير من أصحابه ممن حبذ وأشار بأخذ الفداء، بل فيه وعيد من الله تجاوز الله عنهم فيه برحمته وعفوه، وهكذا لكل حادث حديث، ولكل موقف مواجهة ولكل تصرف لا يوافق ماعند الله تصويب.

ومن هذا الباب أن رسول الله e صلى على عبد الله بن أبي وكفنه ودفنه، فقال عمر رضي الله عنه: أتصلي عليه وقد قال يوم كذا كذا وكذا؟! فأنزل الله تبارك وتعالى: ]وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلا تَقُمْ عَلَى قَبْرِهِ[ (17)، والحديث معروف، لا أرى الإطالة بسرده. (18)

أما غير الأنبياء؛ فالقاعدة فيهم أنهم غير معصومين، حتى من الكبائر، والقاعدة الأخرى: كل يؤخذ من قوله ويرد؛ إلا رسول الله e.

فمن زنى أو سرق أو شرب الخمر؛ أقيم عليه الحد، بدون أي ربط بين ما ارتكبه من موجب الحد وماضيه، مهما علت منزلته، "والله؛ لو أن فاطمة بنت محمد سرقت؛ لقطعت يدها".

ومن قال ببدعة كبرى أو كتبها؛ بأن قال بإنكار القدر، أو قال بقول الروافض من الطعن في أصحاب النبي e، أوسبهم، أو تنقصهم، أو كفرهم أو طعن في عدالتهم، أو أنكر علو الله على عرشه، أو أنكر رؤية الله تبارك وتعالى في الدار الآخرة، أو قال بالجبر أو الإرجاء أو الحلول أو وحدة الوجود، أو دون شيئاً من ذلك في كتبه، لا يتعامل معه ومع بدعته أو بدعه كما يتعامل مع نصوص القرآن والسنة الواردة مورد التشريع بالجمع بين أقواله المتعارضة، أو البحث عن أيها الناسخ وأيها المنسوخ، أو الترجيح بين أقواله المتضاربة المتعارضة، خاصة في أبواب البدع الكبرى الواضحة.

فلو كتب مقالة في مدح الصحابة، ثم كتب كتاباً أو مقالاً يطعن فيه في أصحاب رسول الله، أو ألف كتباً يحرم فيها الربا والزنى والخمر، ثم ألف كتاباً يبيح فيه هذه المحرمات، أو كتب كتاباً في إثبات الصفات، ثم كتب كتاباً يعطل فيه صفات الله، أو كتب كتباً ومقالات فيها توحيد الله، والفصل بين الخالق والمخلوق، ثم كتب في أحد كتبه القول في وحدة الوجود مرة واحدة؛ فإنه يدان بعمله هذا، ويتحمل مسؤوليته، ولا يربط بين ماضيه وحاضره، ولا يعبأ بما يناقض هذا الضلال، ولا يعامل انحرافه وضلاله معاملة نصوص الرب تبارك وتعالى في كتابه الذي لا يأتيه الباطل من بين يديه ولا من خلفه.

وعلى هذا جرى عمل علماء السنة من هذه الأمة وسلفها الصالح، وهذه أقوالهم وكتبهم طافحة بهذا المنهج الحق في مواجهة أهل الضلال والبدع، ولم يستعملوا مع معبد الجهني ولا مع الجعد بن درهم وعمرو بن عبيد وجهم بن صفوان وبشر المريسي وابن أبي داؤد ولا مع طوائفهم هذا المنهج الذي رفع فيه عبد الله عزام والقطبيون سيد قطب إلى مكانة الرب وأقواله إلى مكانة الكتاب الذي لا يأتيه الباطل من بين يديه ولا من خلفه.

قال البقاعي رحمه الله في كتابه "تنبيه الغبي على تكفير ابن عربي"(19):

"لأني لم أستشهد على كفره وقبيح أمره إلا بما لا ينفع معه التأويل من كلامه، فإنه ليس كل كلام يقبل تأويله وصرفه عن ظاهره، وذلك يرجع إلى قاعدة الإقرار بشيء، وتعقيبه بما يرفع شيئاً من معناه، ولا خلاف عند الشافعية في أنه إن كان مفصولاً لا يقبل، وأما إذا كان موصولاً؛ ففيه خلاف.

ومن صور مالا ينفع فيه الصرف عن الظاهر، كما لو أقر ببيع أو هبة، ثم قال: كان ذلك فاسداً، فأقررت بظني الصحة؛ فإنه لا يصدق في ذلك.

وقال إمام الحرمين: لو نطق بكلمة الردة، وزعم أنه أضمر تورية؛ كفر ظاهراً وباطناً…

قال الغزالي في "البسيط" بعد حكايته عن الأصوليين: لحصول التهاون منه، وهذا المعنى – يعني: التهاون – لا يتحقق في الطلاق، فاحتمل قبول التأويل بإطلاقه".

انظر كيف ينكر العلماء على المواقف والأقوال المعينة، وكيف يضعون القواعد والضوابط بحزم لإدانة المغالطين والمتلاعبين والمتهربين، فليس كل كلام يقبل التأويل والصرف عن ظاهره، وليس هناك ربط بين ما يتضمن الكفر من كلامه وما يتضمن الإيمان من كلامه السابق أو اللاحق، ولو نطق بكلمة الردة فهو كافر باطناً وظاهراً، ولو أبدى أقوى المعاذير لأنه متهاون وتهاونه واستهانته بموجبات الكفر ذنب لا يغتفر، يسلكه في عداد الكافرين المرتدين.

قال البقاعي:

"قال الشيخ ولي الدين بن العراقي ابن الشيخ زين الدين: وقد بلغني عن الشيخ علاء الدين القونوي، وأدركت أصحابه، أنه قال في مثل ذلك: إنما يؤول كلام المعصومين. وهو كما قال".

ثم ذكر كلام الذهبي فيه (أي: في ابن عربي)، وساق الأسانيد إلى ابن عبد السلام بما يأتي من تكفيره، ثم قال:

"وأما ابن الفارض؛ فالاتحاد في شعره، وأمرنا أن نحكم بالظاهر، وإنما نؤول كلام المعصومين". (20)

انظر إلى كلام العلماء في الكلام الذي ظاهره الكفر، لا يجوز عندهم تأويله؛ لأن التأويل لا يكون إلا لكلام المعصومين، ولم يقولوا: نجمع بين نصوصه المتعارضة، أو نرجع إلى النسخ أو الترجيح؛ لأن هذه الضوابط والقواعد إنما وضعت لكلام المعصومين عن الخطأ والكذب فيما يبلغونه عن الله، وليس حال غيرهم وشأنه كذلك، حتى يلجأ العلماء إلى مساواتهم بالمعصومين.

وقال البقاعي رحمه الله في خلال رده على من يتأول كلام ابن الفارض:

"مع أن الفاروق ابن الخطاب رضي الله عنه الذي ما سلك فجاً إلا سلك الشيطان فجاً غير فجه، قد أنكر التأويل لغير كلام المعصوم، ومنع منه رضي الله عنه، وأهلك كل من خالفه وأراده وبسيف الشرع قتله وأخزاه، فيما رواه عنه البخاري في كتاب الشهادات من "صحيحه": "إن ناساً كانوا يؤخذون بالوحي في عهد رسول الله e، وإن الوحي قد انقطع، وإنما نأخذكم الآن بما ظهر لنا من أعمالكم، فمن أظهر خيراً؛ أمناه، وقربناه، وليس إلينا من سريرته شيء، والله يحاسبه في سريرته، ومن أظهر لنا سوءاً؛ لم نأمنه، ولم نصدقه، وإن قال: إن سريرته حسنة".

وقد أخذ هذا الأثر الصوفية، وأصلوا عليه طريقهم، منهم صاحب "العوارف"، استشهد به في "عوارفه"، وجعله من أعظم معارفه، فمن خالف الفاروق رضي الله عنه؛ كان أخف أحواله أن يكون رافضياً خبيثاً، وأثقلها أن يكون كفاراً عنيداً.

وهذا الذي سماه الفاروق رضي الله عنه ظاهراً هو الذي يعرف في لسان المتشرعة بالصريح، وهو ما قابل النص، والكناية والتعريض.

وقد تبع الفاروق رضي الله عنه على ذلك بعد الصوفية سائر العلماء، لم يخالف منهم أحد؛ كما نقله إمام الحرمين عن الأصوليين كافة، وتبعه الغزالي، وتبعهما الناس.

وقال الحافظ زين الدين العراقي: إنه أجمع عليه الأمة من أتباع الأئمة الأربعة وغيرهم من أهل الاجتهاد الصحيح.

وكذا قال الإمام أبوعمر بن عبد البر في "التمهيد".

وأصله إمامنا الشافعي في "الرسالة"؛ لقول النبي e: "إنكم تختصمون إليَّ، ولعل أحدكم أن يكون ألحن بحجته، فأقضي له…" الحديث. رواه الستة عن أم سلمة رضي الله عنها في أمثال كثيرة.

وقال الأصوليون كافة: "التأول إن كان لغير دليل، كان لعباً، وما ينسب إلى بعض المذاهب من تأويل ماهو ظاهر في الكفر فكذب أو غلط منشؤه سوء الفهم… وإنما أولنا كلام المعصوم؛ لأنه لا يجوز عليه الخطأ، وأما غيره؛ فيجوز عليه الخطأ سهواً وعمداً". (21)

هذه أقوال من يجيز التأويل؛ فكيف بأقوال أئمة الإسلام الذين لا يجيزون تأويل نصوص صفات الله، ويوجبون الأخذ بظاهرها اللائق بالله، المنزه عن مشابهة المخلوقين؟! فإن هؤلاء أشد الناس أخذاً لأهل الباطل والبدع بظاهر أقوالهم، وهم أبعد الناس عن تطبيق ما اشترطه عبد الله عزام وتابعه عليه الخالدي وغيره.

وإذن؛ اتفقت أقوال العلماء على إدانة أقوال أمثال سيد قطب ومحاسبتهم عليها، ولا يلتفت إلى تأويلات أتباع ابن عربي وابن الفارض والتلمساني والمحامين عنهم، ولا يلتفت كذلك إلى تأويلات القطبيين، ولا إلى تلاعبهم بعقول الناس، محاماة عن سيد قطب، وإهداراً لحق الله وحق كتابه ودينه.

بل لقد ذهبوا في المحاماة إلى مالا يخطر على بال غلاة التصوف وغلاة أهل التأويل.

الوجه الثاني: على قول عزام ومن تبعه: "ثانياً: يلجأ إلى النسخ؛ فسورة البقرة التي كتبها سيد (22) في الطبعة الثانية بعد سورة الحديد والإخلاص؛ لأنه لم يصل إليها في الطبعة الثانية":

والجواب على هذا:

1 – إن هذا لا يقال إلا في كلام الله أو كلام رسوله e؛ لأن كلام الله لا يأتيه الباطل من بين يديه ولا من خلفه، ورسول الله e لا ينطق عن الهوى.

فهذا المنهج الذي وضعه عزام لا يدرك الإنسان فيه فرقاً بين ما يستحقه كلام الله ثم كلام رسوله من الاحترام والإجلال وبين كلام سيد قطب الذي هجم على تفسير كتاب الله وفكره مشحون بشتى الثقافات والمعتقدات الباطلة والمضطربة.

2 – لو تنزلنا جدلاً إلى القول بمذهبهم؛ لأصابتهم ضربة الحق الدامغة في الصميم.

وذلك أن سيد قطب نفى وحدة الوجود في تفسير سورة البقرة أولاً وفي الطبعة الأولى، ولما وصل إلى سورة الحديد وسورة الإخلاص قرر في هذين الموضعين وحدة الوجود والحلول.

فماذا سيقولون إذا ثبت ما قررناه ثبوتاً قاطعاً من أن سيداً نفى وحدة الوجود في سورة البقرة في الطبعة الأولى، ثم قرر بعد ذلك وحدة الوجود أقوى تقرير في سورتي الحديد والإخلاص؟! هل سيقولون بالنسخ ويدينون سيد قطب بالقول بوحدة الوجود، وأن كلامه الأخير المكرر المؤكد ناسخ لكلامه الأول الصريح في نفي وحدة الوجود، وأنه ارتطم في وحدة الوجود لا عن جهل بها ولا مكره عليها، وإنما ارتطم فيها بعد العلم بفسادها وضلالها، وبعد العلم أنها قول غير المسلمين، ارتضاها طواعية وقررها اختياراً ورغبة؟!

وإليك البيان الواضح بما في تفسير سورة البقرة في الطبعة الأولى سنة 1371هـ – 1952م.

قال سيد قطب بالحرف الواحد:

"والنظرية الإسلامية هنا أن الخلق غير الخالق، وأن الخالق ليس كمثله شيء… ومن هنا تنتفي من التفكير الإسلامي الصحيح فكرة وحدة الوجود على مايفهمه غير المسلم من هذا الاصطلاح؛ أي: بمعنى أن الوجود وخالقه وحدة واحدة، أو أن الوجود إشعاع ذاتي للخالق، أو أن الوجود هو الصورة المرئية لموجده… أو على أي نحو من أنحاء التصور على هذا الأساس، والوجود وحدة في نظر المسلم على معنى آخر: وحدة صدوره عن الإرادة الخالقة، ووحدة ناموسه الذي يسير به، ووحدة تكوينه وتناسقه واتجاهه.

والله ليس كمثله شيء، والوجود صدر عن توجه الإرادة إلى إيجاده بكيفية غير معلومة؛ لأنها فوق الإدراك البشري..

والله هو المبدع، فما أبدعه الله ليس هو الله، وليس صورة لله…

والله له ما في السماوات والأرض كل له قانتون، فليس أحد ممن خلق ابناً له، ولا بضعة منه، سبحانه، إنما هي كلمته، هي أمره، هي إرادته، ]إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ[ (23)". (24)

هذا ما قرره سيد قطب في الطبعة الأولى، هذا الكلام الجيد القوي الذي هاجم فيه وحدة الوجود مهاجمة من يعرف أنها كفر وضلال، وأنها عقيدة غير المسلمين، ومهاجمة دارس يعرف أصنافها وأشكالها وتفاصيلها.

ثم لما وصل إلى تفسير سورة الحديد؛ سالمها وعانقها ونسبها إلى أهلها، وهم الصوفية، وعرضها على أنها كمال، وعرض أشكالها وأصنافها.

ثم عاد مرة أخرى وعانقها في سورة التوحيد والإخلاص، ونسبها إلى أهلها، وهم الصوفية، وقرر أنها كمال لا يرقى إليه كل أحد، وعرض أصنافها وأشكالها عرض عارف لها.

فما هو عذره إذن؟!

ثم أقرها في كتابه طوال أربعة عشر عاماً (من عام 1371هـ/ 1952م إلى عام 1386هـ/1966م).

ويؤكد هذا ما قرره الخالدي في مواضع من كتبه؛ أن سيد قطب ثبت واستقر على تفسير الأجزاء الثلاثة الأخيرة من تفسيره "الظلال"؛ لأنه منها انطلق بمنهجه الفكري والدعوي والحركي.

قال الخالدي:

"مع الظلال في طبعته المنقحة:

قلنا: إن سيد قطب ألف ستة عشر جزءاً من "الظلال" قبل إدخاله السجن عام 54، وتفسيره فيها لم يعد أن يكون تسجيلاً لخواطره المتنوعة حول الآيات وبياناً لما فيها من جمال وفن وتصوير، وعرضاً لما تضمنته من مبادئ ومناهج وتشريعات.

وفي المرحلة الأولى من سجنه، طالت حياته في ظلال القرآن، وتعمقت تجربته العلمية، واستفاد منها مكاسب شتى، وأمدته بزاد كبير في الفكر والمعرفة والثقافة والدعوة والحركة والجهاد، ووفقه الله إلى إدراك طبيعة هذا الدين الواقعية الجدية، والتعرف على مهمته الجهادية، واكتشاف المنهج الحركي للقرآن الكريم… وقع على هذه الكنوز وهو يفسر القرآن، وبعد أن قطع في تفسيره شوطاً طويلاً، حيث وصل إلى الجزء السابع والعشرين، وكان لابد أن يعيد النظر في تفسيره، وأن يؤلفه على أساس إدراكه الجديد، وأن ينطلق فيه من منطلق جديد على هدي اهتماماته الجديدة، وأن يضمنه فهمه الجديد للإسلام وتصوره للدعوة إليه، ومنهجه في الحركة به.

وهكذا كان …. حيث فسر الأجزاء الثلاثة الأخيرة من "الظلال" وفق منهجه الحركي الجديد، ثم قرر أن يعيد النظر في تفسير الأجزاء الأولى، وأن يصوغ "الظلال" على أساس منهجه الحركي في فهم القرآن والحركة به، وأن يتناوله بالتنقيح، فكانت الطبعة الجديدة المنقحة من "الظلال"! وهي الطبعة الثانية الصادرة في مصر أثناء حياته، إذ كانت الطبعة الأولى عام 1951، والمتممة للأولى عام 1953م.

كان سيد يريد أن يعيد كتابة أجزاء "الظلال" من الرابع عشر حتى السابع والعشرين، وأن يفسرها على أساس منهجه الحركي الجديد، أما الأجزاء الثلاثة الأخيرة؛ فسيتركها على ماهي عليه؛ لأنه ألفها على أساس ذلك المنهج". (25)

فما هو عذره الشرعي بعد كل هذا عند أولي النهى وعند المنصفين العقلاء؟!

ثم ماهو عذر أخيه محمد قطب في إقراره لأخيه طوال حياته، فلم يحمله على حذف هذا الكلام الخطير؟!

وما عذره في نشر كل تراثه باعتزاز، وفيه من البلايا والدواهي مالا يعلمه إلا الله؟!

ما عذره وقد قال لدار الشروق وقد عهد إليها بطبع جميع كتبه وكتب أخيه سيد قطب: "ولي كبير رجاء أن تكون إعادة طبعها في دار الشروق العامرة مناسة طيبة لمراجعة الكتب كلها، وإجراء ما قد يقتضيه الأمر من تعديلات بها، أو إبراز لمعان معينة فيها، مع إخراجها في ثوب جديد ملائم". (26)

ثم يصر على إبقاء كلام سيد قطب في وحدة الوجود، ولم يكتف بذلك، بل يزيد الطين بلة بالدفاع عنه بالباطل وبما لا يقبله أهل العلم.

قال في مقدمته لـ "مقومات التصور الإسلامي"(27):

"أمراً آخر كنت أرد به على السائلين المعترضين، وهو أنني آليت على نفسي دائماً وأنا أعيد نشر مؤلفات الشقيق أن أبقيها كما هي بلا زيادة ولا حذف ولا بيان؛ ليقرأها قراؤها كما كتبها بنفسه دون تعديل".

وكان الواجب عليه على الأقل أن يوقف طبعها؛ ليخفف عن أخيه من التبعات العظيمة والمسؤوليات الكبيرة أمام الله عما حوته كتبه من عقائد وأفكار تخالف أصول الإسلام وعقائده، أو أن يعلق على أخطائه ويناقشها ويفندها في ضوء توجيهات الإسلام ونصوصه وقواعده؛ ليجنب القراء خطرها، وليخفف عن أخيه الأعباء إن كان يخالف أخاه (28) في تلك الأمور النكراء، أما إذا كان يوافق أخاه فهذا شيء آخر.

والوجه الثالث: على قولهم: "ثالثاً: يرجح بين النصوص المتعارضة، فيرجح عبارة النص في سورة البقرة، على إشارة النص في سورتي الإخلاص والحديد":

فيقال:

1 – هذا التقعيد لكلام سيد وغيره من البشر لم يعرفه العلماء، وينكرونه أشد الإنكار، وقد تقدم للقاريء من كلام العلامة البقاعي ما يشفي ويكفي.

2 – نقول بدون تطويل: نعم؛ يرجح مافي تفسير سورة البقرة؛ لأنه الحق، ونرفض وحدة الوجود التي قررها سيد قطب في سورتي الحديد والإخلاص؛ لأنها الباطل والضلال البعيد، ويدان سيد قطب بهذا الباطل، ويتحمل مسؤوليته هو ومن يطبعه وينشره ومن يدافع عنه بالباطل، وهو في غاية الوضوح والصراحة في تقرير وحدة الوجود، وليس بإشارة ولا تلميح، بل هو واضح وصريح، فإن كان يعتقد ما يقوله؛ فإنه للطامة الكبرى، وإن كان لا يعتقد ذلك؛ فهو متهاون بحق الله وبحق جلاله وعظمته، وقد علمت ما قرره العلماء في هذا أو ذاك، ولا يخرجه من هذا المأزق إلا التوبة الواضحة النصوح، وبإعلان البراءة من عقيدة وحدة الوجود، وبيان أنها إلحاد وزندقة، بعد حذف هذا الضلال من كتابه وتطهيره منه.

أما الادعاءات بأنه كثيراً ما يفصل بين الخالق والمخلوق في كتابه "الظلال" وفي كتبه الأخرى؛ مثل: "الخصائص والمقومات"؛ فإنها لا تغني عنه فتيلاً، ولو كان مثل هذا الاعتذار يغني أحداً ويعتبر توبة نصوحاً عند علماء الإسلام؛ لما طعنوا في ابن عربي وابن الفارض وأمثالهم وشنعوا عليهم بوحدة الوجود، ذلك أن هؤلاء الوحدويين كانوا كثيراً ما يفصلون في كتبهم بين الخالق والمخلوق، ويتعبدون ويتزهدون ويتحدثون عن الأخلاق وعن الحلال والحرام، ولم يكن كل كلامهم ولا جله في وحدة الوجود.

يقول ابن عربي إمام أهل وحدة الوجود في كتابه "الفتوحات المكية"(29):

"الباب الثالث: في تنزيه الحق تعالى عما في طي الكلمات التي أطلقها عليه سبحانه في كتابه وعلى لسان رسوله e من التشبيه والتجسيم تعالى عما يقول الظالمون علواً كبيراً.

في قدس الأبد وتنزيهه
في نظرة العبد إلى ربه

تلحق بالكيف وتشبيهه
وعلوه عن أدواتٍ أتت

منزلة العبد وتنويهه
دلالة تحكم قطعا على

وطرح بدعي وتمويهه"
وصحة العلم وإثباته

ثم يقول بعد كلام فيه من الفلسفة والضلال مايليق بمثله:

"وصلٌ: ثم إنا إذا نظرنا في جميع ماسوى الحق تعالى؛ فوجدناه على قسمين: قسم يدرك بذاته، وهو المحسوس والكثيف، وقسم يدرك فعله، وهو المعقول واللطيف، فارتفع المعقول عن المحسوس بهذه المنزلة، وهي التنزه أن يدرك بذاته، وإنما يدرك بفعله.

ولما كانت هذه أوصاف المخلوقين؛ تقدس الحق تعالى عن أن يدرك بذاته كالمحسوس، أو بفعله كاللطيف أو المعقول؛ لأنه سبحانه ليس بينه وبين خلقه مناسبة أصلاً". (30)

ففي هذا الكلام فصل واضح بين الخالق تعالى والخلق، وله أشياء كثيرة من مثل ذلك، ولغيره كلام من هذا النوع، ولهم كلام صريح في القول بوحدة الوجود، اتهمهم به وعلى أساسه أهل السنة والحق (31)، وأساؤوا بهم الظن، ولم يصدقوهم فيما قالوه من الفصل بين الخالق والمخلوق، واعتبروه من مكرهم وحيلهم، ولقد أصاب أهل الحق والسنة في حكمهم عليهم بالضلال ووحدة الوجود، وعدم الانخداع بمكرهم وحيلهم.

ولابن عربي أربع عقائد، منها وحدة الوجود، فلم يقم العلماء وزناً لتلك العقائد، ومنها الأشعرية، ودمغوه بوحدة الوجود، فكذلك يجب أن يعامل غيره، ولا يؤبه بتستره بعقائد أخرى.

قال ابن تيمية في كتابه "النبوات":

"وابن عربي له أربع عقائد: الأولى: عقيدة أبي المعالي وأتباعه مجردة عن حجة. والثانية: تلك العقيدة مبرهنة بحججها الكلامية. والثالثة: عقيدة الفلاسفة ابن سينا وأمثاله الذين يفرقون بين الواجب والممكن. والرابعة: التحقيق الذي وصل إليه، وهو أن الوجود واحد.

وهؤلاء يسلكون مسلك الفلاسفة الذي ذكره أبوحامد في "ميزان الدنيا العمل" وهو أن الفاضل له ثلاث عقائد: عقيدة مع العوام يعيش بها في الدنيا كالفقه مثلاً، وعقيدة مع الطلبة يدرسها لهم كالكلام، والثالثة لا يطلع عليها أحد إلا الخواص، ولهذا صنف الكتب المضنون بها على غير أهلها، وهي فلسفة محضة، سلك فيها مسلك ابن سينا، ولهذا يجعل اللوح المحفوظ هو النفس الفلكية، إلى أمور أخرى قد بسطت في غير هذا الموضع، ذكرنا ألفاظه بعينها في مواضع، منها الرد على ابن سبعين وأهل الوحدة وغير ذلك…"(32)

 ([1]) الحديد: 3.

([2]) "في ظلال القرآن" (6/3479 – 3480).

([3]) راجع "في ظلال القرآن" (1/75/ الطبعة الأولى)، ولا تخدعك المغالطات التي تقول: إنه أبطل وحدة الوجود في الطبعة الثانية.

([4]) الأنفال: 17.

([5]) آل عمران: 126، الأنفال: 10.

([6]) الإنسان: 30.

([7]) "في ظلال القرآن" (6/4002 – 4003).

([8]) "في ظلال القرآن" (6/4003).

([9]) "في ظلال القرآن" (6/4012).

([10]) "سيد قطب المفترى عليه" (ص 28 – 29). وانظر: "في ظلال القرآن في الميزان" لصلاح الخالدي (ص 89 – 90).

وفي عنوان ابن دليم وكتابه ظلم كبير للعلامة المحدث الناقد بعلم وإنصاف الشيخ عبد الله الدويش رحمه الله وأسكنه فسيح جناته وأعظم الله جزاءه بما قدمه في كتابه "المورد الزلال" من نصح ونقد صحيح لسيد قطب، وإن شرق به أناس هان عليهم الحق والتوحيد بسبب تقديسهم للرجال وإن كانوا في غاية الضلال.

([11]) هود: 45 – 47.

([12]) الشعراء: 86.

([13]) التوبة: 114.

([14]) الأنفال: 67 – 68.

([15]) في "الصحيح" (32 – الجهاد، حديث 1763)، وابن عباس يرويه عن عمر، انظر: بداية الحديث.

([16]) الأنفال: 67 – 69.

([17]) التوبة: 84.

([18]) انظر: "الفتح" (8/333).

([19]) (ص 22 – 23).

([20]) "تنبيه الغبي" (ص 136).

([21]) "تنبيه الغبي" (ص 251 – 253).

([22]) لا يقال: سورة البقرة التي كتبها سيد! وإنما ينبغي أن يُقال: تفسير سورة البقرة الذي كتبه … إلخ.

([23]) آل عمران: 47.

([24]) "في ظلال القرآن" (1/75)، الطبعة الأولى، رمضان سنة 1371هـ، يونيو سنة 1952م، ط. دار إحياء الكتاب العربي عن البابي الحلبي، والطبعة الثانية (1/144)، والسابعة (1/144) ط. دار إحياء التراث العربي سنة (1391 – 1971م)، وطبعة دار الشروق التاسعة (1/106) سنة 1393هـ - 1973م، وطبعة دار الشروق السابعة عشرة (1/106) سنة 1412هـ – 1992م. وسيد يفصل بين الخالق والمخلوق من أول تفسيره "في ظلال القرآن"، إلى أن يصل إلى سورة الحديد، فيقرر في تفسيرها وحدة الوجود والحلول، ثم لما وصل إلى سورة الإخلاص؛ أكد القول بوحدة الوجود والجبر.

([25]) "مدخل إلى ظلال القرآن" (48 – 50) لصلاح الخالدي، وانظر كتاب "سيد قطب من الميلاد إلى الاستشهاد" (ص 547 – 548) للخالدي.

([26]) "في ظلال القرآن" (1/15).

([27]) "مقومات التصور الإسلامي" (ص 8).

([28]) وبعد هذا تأكدت من أن محمد قطب يعتقد أن أخاه سيد قطب سار في كتابه "في ظلال القرآن" وفق كتاب الله وسنة رسوله، أدلى بهذا في بيان لـ "مجلة المجتمع"، فعرفت أن هذا الاعتقاد هو الذي جعله لا يتصرف في شيء من كتب أخيه، فلا حول ولا قوة إلا بالله.

([29]) (1/92).

([30]) "الفتوحات" (1/93 – 94).

([31]) ومنهم شيخ الإسلام ابن تيمية، وهو الذي شدد عليهم النكير، وفضحهم في عدد من مؤلفاته.

وراجع: "تنبيه الغبي" للبقاعي، فقد كفرهم وضللهم في ضوء الكتاب والسنة وقواعد الشريعة، وذكر عددًا كثيراً من العلماء الذين كفروا أهل وحدة الوجود.

([32]) "كتاب النبوات" (ص 119 – 120).


أضواء إسلامية على عقيدة سيد قطب وفكره

فهرس أضواء إسلامية

الفصل العاشر: غلو سيد في تعطيل صفات الله كما هو شأن الجهمية

لقد أثنى الله تعالى على نفسه في كتابه العظيم، ووصف نفسه بصفات عليا، عرف المسلمون قدر تلك الصفات، فأثبتوها لله عز وجل، وأساء فهمها أهل البدع، فعطلوها، فأنكر عليهم أهل الحق وضللوهم وبدعوهم وقتلوا بعض رؤوسهم، وهذه الأمور لا تخفى على مثل سيد قطب.

قال سيد قطب في تفسير استواء الله على عرشه في تفسير سورة يونس: ]ثُمَّ اسْتَوَى عَلَى الْعَرْشِ[(1):

"والاستواء على العرش كناية عن مقام السيطرة العلوية الثابتة الراسخة باللغة التي يفهمها البشر ويتمثلون بها المعاني على طريقة القرآن في التصوير كما فصلنا هذا في فصل التخييل الحسي والتجسيم في كتاب "التصوير الفني في القرآن".

و]ثم[ هنا ليست للتراخي الزماني، إنما هي للبعد المعنوي؛ فالزمان في هذا المقام لا ظل له، وليست هناك حالة ولا هيئة لم تكن لله سبحانه ثم كانت، فهو سبحانه منزه عن الحدوث، وما يتعلق به من الزمان والمكان، لذلك نجزم بأن ]ثم[ هنا للبعد المعنوي، ونحن آمنون من أننا لم نتجاوز المنطقة المأمونة التي يحق فيها للعقل البشري أن يحكم ويجزم؛ لأننا نستند إلى قاعدة كلية في تنزيه الله سبحانه عن تعاقب الهيئات والحالات وعن مقتضيات الزمان والمكان". (2)

وقال في كتابه "التصوير الفني في القرآن" (3):

"بهذه الطريقة المفضلة في التعبير عن المعاني المجردة سار الأسلوب القرآني في أخص شأن يوجب فيه التجريد المطلق والتنزيه الكامل، فقال: ]يَدُ اللهِ فَوْقَ أَيْديهِمْ[(4)، ]وكانَ عَرْشُهُ على الماءِ[ (5)، ]وَسِعَ كُرْسِيُّهُ السَّماواتِ والأرْض[(6)، ]ثمَّ اسْتَوى على العَرْشِ[(7)، ]ثمَّ اسْتَوى إلى السَّماءِ وهِيَ دُخانُ[(8)، ]والأرْضُ جَميعاً قَبْضَتُهُ يَوْمَ القِيامَةِ والسَّماواتُ مَطْوِيَّاتٌ بِيَمينهِ[(9)، ]وما رَمَيْتَ إِذْ رَمَيْتَ ولكِنَّ اللهَ رَمى[(10)، ]والله يَقْبِض] ويَبْسُطُ[(11)، ]وجاءَ رَبُّكَ والمَلَكُ صَفّاً صَفّا[(12)، ]وَقَالَتْ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ[(13)، ]إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ[(14)… إلخ، وثار ما ثار من الجدل حول هذه الكلمات، حينما أصبح الجدل صناعة والكلام زينة، وإن هي إلا جارية على نسق متبع في التعبير، يرمي إلى توضيح المعاني المجردة وتثبيتها، ويجري على سنن مطرد، لا تخلف فيه ولا عوج، سنن التخييل الحسي والتجسيم في كل عمل من أعمال التصوير.

ولكن أتباع هذا السنن في هذا الموضوع بالذات قاطع في الدلالة – كما قلنا – على أن هذه الطريقة في القرآن أساسية في التصوير، كما أن التصوير هو القاعدة الأولى في التعبير".

أقول: وفي هذين النصين دلالات خطيرة:

أولاها: أن سيداً لم يرجع عمّا دونه في كتابه التصوير الفني في القرآن، وقد كتبه في مراحله الأولى؛ كما يقال.

وثانيتهما: أنه لم يرجع عن تعطيل الصفات الذي دوَّنه في التصوير الفني، ولم يرجع عن تعطيله في "الظلال" بعد التنقيح المدَّعى.

وثالثتهما: في "الظلال" و"التصوير" تعطيل لصفة الاستواء.

ورابعتها: اعتقاده الخطير أن هذه الصفات معان مجردة؛ أي: هي أمور ذهنية لا وجود لها، وهذا هو غاية التعطيل والضلال.

وخامستها: تعطيله لعدد من الصفات؛ كالاستواء، والنزول، واليد، ولا يستبعد أنه يجري على هذا المنوال في كل الصفات.

سادسيتها:" إنكاره لرفع عيسى إلى السماء.

سابعيتها: معرفته بالخلاف بين أهل السنة والجهمية والمعتزلة، ثم انحيازه إلى أهل البدع، واعتماده على قواعدهم الباطلة في تعطيل صفات الله؛ فمن المغالطات أن يقال: إن سيد قطب يجهل مثل هذه الأمور، أو إنه قد رجع عنها إلى عقيدة السلف ومنهجهم.

وله مواقف في "الظلال" تدل على معرفته بالخلاف بين أهل السنة وأهل البدع، ومع ذلك؛ فهو ينحاز إلى أهل البدع، ثم يُتبع ذلك بالتهوين من قيمة الخلاف؛ ليسهل على السني اللحاق بأهل البدع أو الاستخفاف بالخلاف في العقيدة واحترام أهل البدع الذين يبجلهم سيد وأمثاله.

سيد يرى أن عرش الله العظيم رمز وليس بحقيقة:

قال سيد قطب في تفسيره لسورة الأنبياء عند تفسيره آية: ]فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ[ (15)؛ قال:

"وهم يصفونه بأنه له شركاء، تنزه الله المتعالي المسيطر رب العرش، والعرش رمز الملك والسيطرة والاستعلاء". (16)

وقال أيضاً في سورة المؤمنون عند قول الله تعالى: ]فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ[ (17)؛ قال:

"… ويشهد بأنه الملك الحق، المسيطر الحق، الذي لا إله إلا هو، صاحب السلطان والسيطرة والاستعلاء، ]ربُّ العَرْشِ الكَريمِ[(18)". (19)

وهذا بخلاف ما دل عليه الكتاب والسنة، وآمن به المسلمون، من أن العرش أعظم مخلوقات الله العلوية، وأنه فوق السماوات وفوق الفردوس الذي هو أعلى الجنان، وأن الله استوى عليه استواء يليق بجلاله وعظمته، وسيد لا يعترف به، ولا يرى إلا أنه رمز الملك والسيطرة…إلخ.

أقوال السلف في المعطلين لصفات الله:

قال البخاري في "خلق أفعال العباد"(20):

"وقال سعيد بن عامر: الجهمية أشر قولاً من اليهود والنصارى، قد اجتمعت اليهود والنصارى وأهل الأديان أن الله تبارك وتعالى على العرش، وقالوا هم: ليس على العرش شيء.

وقال (يعني: علي بن المديني): احذر من المريسي وأصحابه؛ فإن كلامهم يستجلب الزندقة.

وكان إسماعيل بن أبي أويس يسميهم زنادقة العراق".

وقال البخاري:

"نظرت في كلام اليهود والنصارى والمجوس، فما رأيت أضل في كفرهم منهم، وإني لأستجهل من لا يكفرهم؛ إلا من لا يعرف كفرهم".

وقال البخاري:

"ما أبالي صليت خلف الجهمي والرافضي أم صليت خلف اليهود والنصارى، ولا يسلم عليهم، ولا تؤكل ذبائحهم". (21)

وأقوالهم كثيرة في هذا، ولا يتسع المقام لنقلها.

 ([1]) الأعراف: 54.

([2]) "في ظلال القرآن" (3/1762 – 1763).

([3]) (ص 85 – 86).

([4]) الفتح: 10.

([5]) هود: 7.

([6]) البقرة: 255.

([7]) الأعراف: 54.

([8]) فصلت: 11.

([9]) الزمر: 67.

([10]) الأنفال: 17.

([11]) البقرة: 245.

([12]) الفجر: 22.

([13]) المائدة: 64.

([14]) آل عمران: 55.

([15]) الأنبياء: 22.

([16]) "في ظلال القرآن" (4/2374).

([17]) المؤمنون: 116.

([18]) المؤمنون: 116.

([19]) "في ظلال القرآن" (4/2482).

([20]) (ص 15 و 19).

([21]) "خلق أفعال العباد" (ص 22).


أضواء إسلامية على عقيدة سيد قطب وفكره

فهرس أضواء إسلامية

الفصل الحادي عشر: إنكاره للميزان على طريقة المعتزلة والجهمية

وذلك من الضلالات التي احتدم فيها النزاع بين أهل السنة والمعتزلة، وسيد قطب لا يجهل ذلك.

قال في كتابه "التصوير الفني"(1):

"ثم لما كان هذا التجسيم خطة عامة؛ صوَّر الحساب في الآخرة كما لو كان وزناً مجسماً للحسنات والسيئات: ]وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ[(2)، ]فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ….. وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ[(3)، وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا[(4)، ]ولا يُظْلَمونَ فَتيلاً[(5)، ]ولا يُظْلَمون نَقيراً[. (6)

وكل ذلك تمشياً مع تجسيم الميزان.

وكثيراً ما يجتمع التخييل والتجسيم في المثال الواحد من القرآن، فيصور المعنوي المجرد جسماً محسوساً، ويخيل حركة لهذا الجسم أو حوله من إشعاع التعبير.

وفي الأمثلة السابقة نماذج من هذا، ولكنا نعرض هذه الظاهرة في أمثلة جديدة، فلدينا وفر من الأمثلة على كل قاعدة".

وقال في تفسير قول الله تعالى في سورة الأعراف: ]وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ… [(7) الآية. (8)

"ولا ندخل هنا في طبيعة الوزن، وحقيقة الميزان، كما دخل المتجادلون بعقلية غير إسلامية في تاريخ الفكر الإسلامي؛ فكيفيات الله كلها خارجة عن الشبيه والمثيل، مذ كان الله سبحانه ليس كمثله شيء؛ فحسبنا تقرير الحقيقة التي يقصد إليها السياق من أن الحساب يومئذ بالحق، وأنه لا يظلم أحدٌ مثقال ذرة، وأن عملاً لا يبخس ولا يغفل ولا يضيع".

وفي هذا الكلام انحياز إلى أهل البدع من المعتزلة وغيرهم في إنكار الميزان، واتهام لأهل السنة الذين يثبتون الميزان احتجاجاً بنصوص الكتاب والسنة، بأنهم يجادلون بعقلية غير إسلامية، فلا فرق بينهم وبين أهل البدع والضلال في نظر سيد، بل أهل الضلال أرجح عنده وأولى بالحق والعياذ بالله.

وقوله: "فكيفيات الله كلها خارجة عن الشبيه والمثيل": خبط وخلط؛ فإن كلاًّ من أهل السنة والجماعة وأهل البدع لم يقل: إن الميزان من صفات الله عز وجل، بل أهل السنة يقولون: إن الميزان مخلوق، توزن به صحائف الأعمال وكتبها، ولا يقولون: إنه من صفات الله، بل هو مخلوق من مخلوقات الله، له كفتان، إحداهما للحسنات، والأخرى توضع فيها السيئات؛ كما هو ظاهر نصوص الكتاب والسنة، وأهل البدع ينكرون الميزان والوزن، بناء على أن الأعمال أعراض يستحيل وزنها؛ إنكاراً لما أثبته الله ورسوله بعقولهم السخيفة، ولو عاشوا في هذا العصر وشاهدوا مقاييس الحرارة والبرودة الدقيقة من صنع البشر؛ لما استبعدوا وزن الأعمال، بله وزن الصحائف، ولربما آمنوا بالميزان والوزن في الآخرة، ولأهل السنة أن يستشهدوا بقول الله تعالى: ]سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ[. (9)

فقضية وزن الحرارة والبرودة بالمقاييس التي اخترعها البشر، وهي أعراض، توقف عقول أهل البدع أمام الواقع، وتنادي على هذه العقول بالجهالة والسخف، وتقف إلى جانب نصوص الكتاب والسنة، ومذهب أهل السنة والجماعة؛ انطلاقاً من قول الله: ]سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ[ (10)

 ([1]) (ص 83).

([2]) الأنبياء: 47.

([3]) القارعة 6 – 8.

([4]) الأنبياء 47.

([5]) النساء: 49.

([6]) النساء: 124.

([7]) الأعراف: 8.

([8]) (3/1261)، وراجع تفسير سورة المؤمنون (4/2481)، حيث تأول الميزان مثل هذا التأويل، وأحال إلى كتابه "التصوير الفني في القرآن".

([9]) فصلت: 53.

([10]) فصلت: 53.


أضواء إسلامية على عقيدة سيد قطب وفكره

فهرس أضواء إسلامية

الفصل الثاني عشر: اعتقاد سيد قطب أن الروح أزلية منفصلة من ذات الله

قال سيد قطب:

لقد قال الله للملائكة: ]إِنِّي خَالِقٌ بَشَرًا مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ[. (1)

وقد كان ما قاله الله، فقوله تعالى إرادة، وتوجه الإرادة ينشئ الخلق المراد، ولا نملك أن نسأل كيف تلبست نفخة الله الأزلي الباقي بالصلصال المخلوق الفاني، فالجدل على هذا النحو عبث عقلي، بل عبث بالعقل ذاته، وخروج به عن الدائرة التي يملك فيها أسباب التصور والإدراك والحكم، وكل ما ثار من الجدل حول هذا الموضوع، وكل مايثور، إن هو إلا جهل بطبيعة العقل البشري وخصائصه وحدوده، وإقحام له في غير ميدانه؛ ليقيس عمل الخالق إلى مدركات الإنسان، وهو سفه في إنفاق الطاقة العقلية، وخطأ في المنهج من الأساس، إنه يقول كيف يتلبس الخالد بالفاني، وكيف يتلبس الأزلي بالحادث، ثم ينكر أو يثبت ويعلل! بينما العقل الإنساني ليس مدعواً أصلاً للفصل في الموضوع؛ لأن الله يقول: إن هذا قد كان، ولا يقول: كيف كان؟ فالأمر إذن ثابت، ولا يملك العقل البشري أن ينفيه، وكذلك هو لا يملك أن يثبته بتفسير من عنده، غير التسليم بالنص؛ لأنه لا يملك وسائل الحكم، فهو حادث، والحادث لا يملك وسائل الحكم على الأزلي في ذاته، ولا على الأزلي في تلبسه بالحادث، وتسليم العقل ابتداء بهذه البديهية أو القضية، وهي أن الحادث لا يملك وسائل الحكم على الأزلي في أي صورة من صوره، يكفي ليكف العقل عن إنفاق طاقته سفهاً في غير مجاله المأمون. (2)

في هذا النص أن كلام الله هو إرادته، وهذا تعطيل لصفة الكلام، تعالى الله عن ذلك، وفيه اعتقاد سيد أن الروح أزلية غير مخلوقة، أي أنها جزء من الله تعالى عن هذا القول علواً كبيراً.

قال ابن القيم رحمه الله ومحمد بن نصر المروزي:

"تأول صنف من الزنادقة وصنف من الروافض في روح آدم ما تأولته النصارى في روح عيسى وما تأوله قوم من أن الروح انفصل عن ذات الله، فصار في المؤمن، فعبد صنف من النصارى عيسى ومريم جميعاً؛ لأن عيسى عندهم روح من الله صار في مريم، فهو غير مخلوق عندهم.

وقال صنف من الزنادقة وصنف من الروافض: إن روح آدم مثل ذلك، إنه غير مخلوق، وتأوَّلوا قوله تعالى: ]وَنَفَخْتُ فِيهِ مِنْ رُوحِي[(3)، وقوله تعالى: ]ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ[(4)، فزعموا أن روح آدم ليس بمخلوق، كما تأول من قال: إن النور من الرب غير مخلوق. قالوا: ثم صاروا بعد آدم في الوصي بعده، ثم هو في كل نبي ووصي، إلى أن صار في علي ثم الحسن والحسين، ثم في كل وصي وإمام فيه، يعلم الإمام كل شيء، ولا يحتاج أن يتعلم من أحد.

ولا خلاف بين المسلمين أن الأرواح التي في آدم وبنيه وعيسى ومن سواه من بني آدم كلها مخلوقة لله، خلقها وأنشأها وكونها واخترعها، ثم أضافها إلى نفسه، كما أضاف إليه سائر خلقه، قال تعالى: ]وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعًا مِنْهُ[(5)" (6)

فيا عجباً لسيد قطب! يثبت أن الروح أزلي! من إجماع أهل السنة على أنه مخلوق؛ استناداً إلى كتاب الله وسنة رسوله! ويقول عن القرآن: إنه مخلوق! مع أن القرآن والسنة وإجماع أهل السنة والجماعة أنه كلام الله وصفة من صفاته المقدسة اللائقة بجلاله.

 ([1]) الحجر: 28 – 29.

([2]) "في ظلال القرآن" (14/22 – 23).

([3]) الحجر: 29.

([4]) السجدة: 9.

([5]) الجاثية: 13.

([6]) كتاب "الروح" (ص 194 – 195).


أضواء إسلامية على عقيدة سيد قطب وفكره

فهرس أضواء إسلامية

الفصل الثالث عشر: موقف سيد قطب من معجزات الرسول ودلائل النبوة

معجزات الرسل من أعظم البراهين والدلائل على صدقهم وصدق رسالاتهم، وإنها من عند الله، وأعظمهم معجزات وأكثرهم محمد بن عبد الله e، خاتم النبيين، ولقد عرف المسلمون مكانة هذه المعجزات، فدونوها في مؤلفات كثيرة، وتناقلوها فيما بينهم؛ إيماناً بها، وتعظيماً لشأنها.

فما هو موقف سيد قطب من معجزات الرسول ودلائل نبوته وسائر المعجزات؟

إنه يقلل من شأن المعجزات، ويرى أن معجزة الرسول الوحيدة هي القرآن فقط؛ (1) يقول:

"إن الإسلام لم يشأ أن تكون وسيلته إلى حمل الناس على اعتناقه هي القهر والإكراه، في أي صورة من الصور، حتى القهر العقلي عن طريق المعجزة، لم يكن وسيلة من وسائل الإسلام، كما كان في الديانات قبله، من نحو الآيات التسع لموسى، والكلام في المهد، وإحياء الموتى، وإبراء الأكمة والأبرص لعيسى… لقد شاء الإسلام أن يخاطب القوى المدركة في الإنسان، ويعتمد عليها في الإقناع بالشريعة والعقيدة، وذلك جرياً على نظرته الكلية في احترام هذا الإنسان وتكريمه".

أقول: إن المعجزات التي يجريها الله على أيدي رسله ليس فيها قهرٌ ولا إكراه، وليس فيها ما ينافي نظرية الإسلام الكلية في احترام الإنسان، بل فيها إكرام لأنبياء الله ورسله، وتأييد لهم، وبراهين على صدقهم، وإكرام لأتباعهم، وتقوية وتثبيت لإيمانهم.

وقد أكرم الله نبينا محمداً e خاتمهم وأعلاهم منزلة عنده بمعجزات لا تحصى، وقد ألف في ذلك مؤلفات خاصة، وذكر في كثير من دواوين السنة.

قال القاضي عياض في كتاب "الشفاء" بعد أن تحدث عن المعجزات وأنها براهين على صدق الأنبياء:

"واعلم أن المعجزات التي ظهرت على يد نبينا e ودلائل نبوته وبراهين صدقه من هذين النوعين معاً، وهو أكثر الرسل معجزة، وأبهرهم آية، وأظهرهم برهاناً كما سنبينه، وهي في كثرتها لا يحيط بها ضبط، فإن واحداً منها وهو القرآن لا يحصى عدد معجزاته بألف ولا ألفين ولا أكثر…". (2)

ذكر سيد في تفسير قول الله تعالى: ]سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلا مِنْ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى[ (3) الاختلاف في الإسراء أكان يقظة أو مناماً، ثم ذكر عن عائشة أنها قالت: "إن العروج كان بروحه". أقول: وهذا لم يثبت عنها؛ لأن ابن إسحاق روى هذا عن بعض آل أبي بكر عنها، (4) وهذا البعض مجهول، وذكر عن الحسن: "كان في المنام رؤيا رآها". أقول: وهذا لم يثبت عن الحسن، بل روى ابن إسحاق عنه ما يدل على أنه كان في اليقظة. (5)

ثم قال:

"على أننا لا نرى محلاً لذلك الجدال الطويل الذي ثار قديماً ويثور حديثاً حول طبيعة هذه الواقعة المؤكدة في حياة رسول الله e، والمسافة بين الإسراح والمعراج بالروح أو بالجسم وبين أن تكون رؤية في المنام أو رؤية في اليقظة… المسافة بين هذه الحالات كلها ليست بعيدة، ولا تغير من طبيعة هذه الواقعة شيئاً، وكونها كشفاً وتجلية للرسول e عن أمكنة بعيدة وعوالم بعيدة في لحظة خاطفة قصيرة… والذين يدركون شيئاً من طبيعة القدرة الإلهية ومن طبيعة النبوة، لا يستغربون في الواقعة شيئاً، فأمام القدرة الإلهية تتساوى جميع الأعمال التي تبدو في نظر الإنسان وبالقياس إلى قدرته والى تصوره متفاوتة السهولة والصعوبة حسب ما اعتاده وما رآه، والمعتاد المرئي في عالم البشر ليس هو الحكم في تقدير الأمور بالقياس إلى قدرة الله، أما طبيعة النبوة؛ فهي اتصال بالملأ الأعلى، على غير قياس أو عادة لبقية البشر، وهذه التجلية لمكان بعيد أو عالم بعيد، والوصول إليه بوسيلة معلومة أو مجهولة، ليست أغرب من الاتصال بالملأ الأعلى والتلقي عنه، وقد صدق أبوبكر الصديق رضي الله عنه وهو يرد المسألة المستغربة المستهولة عند القوم إلى بساطتها وطبيعتها، فيقول: إني لأصدقه بأبعد من ذلك، أصدقه بخبر السماء". (6)

فقوله: "على أننا لا نرى محلاً للجدل الطويل الذي ثار قديماً والذي يثور حديثاً حول طبيعة هذه الواقعة…" إلى قوله: "ولا تغير من طبيعة هذه الواقعة شيئاً، وكونها كشفاً وتجلية للرسول e عن أمكنة بعيدة وعوالم بعيدة".

أقول: إن معالجة الخلاف في هذه القضية الكبيرة بهذا الأسلوب يعتبر تهرباً عن بيان الحقيقة… إن الفروق كبيرة جداً بين الرؤية في النوم وبين أن يسرى برسول الله e بروحه وجسده إلى السماوات العلى، إلى رب السماوات والأرض، وتكليم الله إياه، ومشاهدة الآيات الكبرى بعينيه في اليقظة في السماوات كلها وعند سدرة المنتهى.

إن هذه التسوية بين هذه الأمور المتفاوتة والتي منها التجلية والكشف التي يدعيها ضلال الصوفية لأمر عجيب.

إن هذه التسوية والتقصير في البحث وترجيح مادلت عليه الأحاديث المتواترة من الإسراء والعروج برسول الله e بروحه وجسمه إلى ربه في اليقظة ناشئ عن تصور سيد قطب لعدم الجدوى لهذه المعجزة العظيمة، بل لجميع المعجزات…

وإن هذا لتفريط كبير، وتهاون جسيم، عافانا الله منه.

قال سيد قطب عند تفسير قوله تعالى: ]وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالآيَاتِ إِلا أَنْ كَذَّبَ بِهَا الأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا وَمَا نُرْسِلُ بِالآيَاتِ إِلا تَخْوِيفًا[. (7)

"إن معجزة الإسلام هي القرآن، وهو كتاب يرسم منهجاً كاملاً للحياة، ويخاطب الفكر والقلب، ويلين الفطرة القويمة، ويبقى مفتوحاً للأجيال المتتابعة تقرؤه وتؤمن به إلى يوم القيامة، أما الخارقة المادية؛ فهي تخاطب جيلاً واحداً من الناس، وتقتصر على من يشاهدها من هذا الجيل، على أن كثرة من كانوا يشاهدون الآيات لم يؤمنوا.

وقد ضرب السياق المثل بثمود، الذين جاءتهم الناقة وفق ما طلبوا واقترحوا آية واضحة، فظلموا أنفسهم وأوردوها موارد الهلكة؛ تصديقاً لوعد الله بإهلاك المكذبين بالآية الخارقة، وما كانت الآيات إلا إنذاراً وتخويفاً بحتمية الهلاك بعد مجيء الآية.

هذه التجارب البشرية اقتضت ان تجيء الرسالة الأخيرة غير مصحوبة بالخوارق؛ لأنها رسالة الأجيال المقبلة جميعها، لا رسالة جيل واحد يراها، ولأنها رسالة الرشد البشري، تخاطب مدارك الإنسان جيلاً بعد جيل، وتحترم إدراكه الذي تتميز به بشريته، والذي من أجله كرمه الله على كثير من خلقه.

أما الخوارق التي وقعت للرسول e، وأولها خارقة الإسراء والمعراج؛ فلم تتخذ معجزة مصدقة للرسالة، إنما جعلت فتنة للنــاس وابتلاء". (8)

وعلى هذا الكلام مآخذ:

الأول: على قوله: "إن معجزة الإسلام هي القرآن".

بهذا الأسلوب؛ أسلوب القصر، وسيد يريد القصر المطلق لا الإضافي، وفي هذا تهوين من شأن المعجزات العظيمة التي أكرم الله بها نبينا، وهي من الكثرة بحيث لا تخفى، وإشعار بأنها لا وزن لها ولا جدوى، فلا تستحق الإشادة بها، بل يراها سيد تحط من كرامة الإنسان.

الثاني: على قوله بعد الحديث عن الخوارق: "هذه التجارب البشرية اقتضت أن تجيء الرسالة الأخيرة غير مصحوبة بالخوارق".

أقول: هذا الكلام لا يليق بجلال الله وعظمته، فكأن الله ما كان يعلم بطبائع الأمم، ولا يعلم أن أكثر الناس من كل أمة ستكذب بالآيات التي يرسلها الله براهين لصدق أنبيائه، فتكون النتائج عكس ما يريد من تلك الآيات… وأخيراً، وبعد آلاف التجارب التي جربها الله – على زعم سيد – استقرَّ عنده أنه لا جدوى لهذه الخوارق، فقرر بالنسبة للرسالة الخاتمة أن تكون غير مصحوبة بالخوارق، لأنها رسالة الأجيال المقبلة.

إن نظرة سيد المستهجنة إلى آيات الله العظيمة الدالة على عظمته وقدرته وعلمه، وعلى صدق رسله؛ قادته إلى أن يقول هذا القول الخطير، الذي فيه إساءة عظيمة إلى الله رب العالمين.

إن هذه العقيدة لهي أخت عقيدة البداء.

الثالث: على قوله: "ولأنها رسالة الرشد البشري، تخاطب مدارك الإنسان جيلاً بعد جيل، وتحترم إدراكه الذي تتميز به بشريته، والذي من أجله كرمه الله".

أقول: إن القرآن الكريم كما قال سيد يخاطب مدارك الإنسان، ومع ذلك؛ فإن الكتب السماوية السابقة من كتب الله كانت كذلك تخاطب مدارك الإنسان، وأنزلت لهداية الأمم، وقامت بها الحجج على الأمم المكذبة، وقد أثنى الله عليها، وأشاد بها، وكلفت الأمة الإسلامية بالإيمان بها واحترامها، واعتبر الإسلام الإيمان بها ركناً من أركان ديننا وإيماننا.

ولكن كثيراً من نفوس البشر فيها عتوٌّ وعناد، فتقتضي حكمة الله أن يردف هذه الكتب بآيات خوارق ومعجزات يؤمن بها على مثلها البشر.

والقرآن أعظم هذه الكتب، وأشملها، وأقواها حجة، ومع ذلك؛ فقد كفرت وكذبت به أمم، بل أول من كفر به صناديد قريش، وأكثر قبائل العرب أيام نزوله، فكانت تدهشهم بلاغة القرآن وإعجازه، ثم سرعان ما تغلبهم أهواؤهم وعصبياتهم الجاهلية، فينكصون على أعقابهم كافرين ومكابرين ومعاندين كسائر أعداء الرسل.

ولقد أردف هذا القرآن العظيم بمعجزات عظيمة، هي بحق دلائل وبراهين على صدق رسول الله e، هو نفسه e يستشهد بها على صدق رسالته، وأنه رسول الله حقاً، ويستدل بذلك أصحابه والمؤمنون بعدهم على صدق نبيهم وصحة رسالته، وعلى أنه رسول الله e يؤيده ربه بذلك، ويعطي البرهان العظيم تلو البرهان على أن محمداً عبد الله ورسوله.

أما بلوغ البشرية رشدها؛ فهذا كثيراً ما يردده العقلانيون المبهورون بالحضارة الغربية ومخترعاتها، وينسون أن البشر في أجيالهم كلها فيهم الرشيد وهو من صدق الرسل واستجاب لأمر الله واستقام علىهديه، والضال الغاوي الجاهل، وهو من يكذب رسله ويشرك به ويتبع هواه وشياطين الإنس والجن، فهذا في كل زمان ومكان أحط من الحيوانات؛ كما قال تعالى: ]إِنْ هُمْ إِلا كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلا[، (9) وقال تعالى: ] وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلا دُعَاءً وَنِدَاءً[(10)، والناس في هذا الزمان الذي يسميه العقلانيون عصر الرشد أضل الأجيال، وأشدهم انغماساً في الجهل، وإنهماكاً في الشهوات، ووقوعاً في الكفر والإلحاد؛ إلا من هدى الله من أمة الإجابة… وما أكثر الأمم التي تعبد الأوثان، بل تعبد القرود والفروج والصلبان في هذا العصر، وما أشد الناس عداوة في هذا العصر الذي يسميه العقلانيون عصر الرشد لما جاءت به الرسل عليهم الصلاة والسلام.

أفيجوز أن نهون من معجزات أعظم الأنبياء الثابتة عنه إلى أبعد من درجة التواتر مجاراة للعقلانيين أفراخ أوروبا وأذيال فلاسفتها، فنقول: إنه ليس لنبينا إلا معجزة واحدة، هي القرآن، إرضاء لأعداء الله، وانهزاماً أمام علمانيتهم وعقلانيتهم.

وأعجب لقول سيد: "أما الخوارق التي وقعت للرسول e، وأولها خارقة الإسراء والمعراج؛ فلم تتخذ معجزة مصدقة للرسالة، وإنما جُعلت فتنة للناس وابتلاء".

واعجباه لسيد! من سبقك إلى هذا من أئمة الإسلام، فقال: إن هذه الخارقة ليست معجزة مصدقة لرسول الله؟! ومن جعلها دليلاً على كذبه؟! إن الخوارق من أقوى الأدلة على كذب الدجاجلة والسحرة والمشعوذين، أما للرسل؛ فهي من أعظم براهين صدقهم، وهي آيات ومعجزات يجعلها الله براهين على صدقهم، وإثبات أنهم مرسلون من الله حقاً، ولا يقول مؤمن غير هذا، وجعل هذه المعجزة فتنة للكافرين لا يمنع أنها معجزة مصدقة للرسول e، ولا يمنع أنها نعمة للمؤمنين وتشجيع لهم وتأييد لهم على أعدائهم وتثبيت على دينهم، وليست معجزة الإسراح والمعراج بأول معجزات رسول الله e، بل قد سبقتها معجزات، يعرف ذلك المعنيون بسيرته e وأحواله الشريفة.

أثبت سيد قطب معجزة انشقاق القمر؛ لأنه ثبت بالقرآن والروايات المتواترة، ثم قال:

"بقيت لنا كلمة في الرواية التي تقول: إن المشركين سألوا النبي e آية، فانشق القمر؛ فإن هذه الرواية تصطدم مع مفهوم نص قرآني مدلوله أن الرسول e لم يرسل بخوارق من نوع الخوارق التي جاءت مع الرسل قبله، لسبب معين: ]وما منعنا أن نرسل بالأيات إلا أن كذب بها الأولون[؛ (11) فمفهوم هذه الآية أن حكمة الله اقتضت منع الآيات – أي: الخوارق – لما كان من تكذيب الأولين بها.

وفي كل مناسبة طلب المشركون آية من الرسول e؛ كان الرد يفيد أن هذه الأمر خارج عن حدود وظيفته، وأنه ليس إلا بشراً رسولاً، وكان يردهم إلى القرآن، يتحداهم به، بوصفه معجزة هذا الدين الوحيدة: ]قُلْ لَئِنْ اجْتَمَعَتْ الإِنسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلا كُفُورًا وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنْ الأَرْضِ يَنْبُوعًا أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الأَنهَارَ خِلالَهَا تَفْجِيرًا أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلا أو يَكُونَ لَكَ بَيْتٌ مِنْ زُخْرُفٍ أَوْ تَرْقَى فِي السَّمَاءِ وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَابًا نَقْرَؤُه قُلْ سُبْحَانَ رَبِّي هَلْ كُنتُ إِلا بَشَرًا رَسُولا[. (12)

فالقول بأن انشقاق القمر كان استجابة لطلب المشركين آية – أي: خارقة – يبدو بعيداً عن مفهوم النصوص القرآنية، وعن اتجاه هذه الرسالة الأخيرة إلى مخاطبة القلب البشري بالقرآن وحده وما فيه من إعجاز ظاهر، ثم توجيه هذا القلب – عن طريق القرآن – إلى آيات الله القائمة في الأنفس والآفاق، وفي أحداث التاريخ سواء…

فأما ما وقع فعلاً للرسول e من خوارق شهدت بها روايات صحيحة؛ فكان إكراماً من الله لعبده، لا دليلاً لإثبات رسالته…

ومن ثم نثبت الحادث – حادث انشقاق القمر – بالنص القرآني وبالروايات المتواترة التي تحدد مكان الحادث وزمانه وهيئته، ونتوقف في تعليله الذي ذكرته بعض الروايات، ونكتفي بإشارة القرآن إليه مع الإشارة إلى اقتراب الساعة، باعتبار هذه الإشارة لمسة للقلب البشري ليستيقظ ويستجيب…

وانشقاق القمر إذن كان آية كونية يوجه القرآن القلوب والأنظار إليها، كما يوجهها دائماً إلى الآيات الكونية الأخرى، ويعجب من أمرهم وموقفهم إزاءها، كما يعجب من موقفهم تجاه آيات الله الكونية الأخرى.

إن الخوارق الحسية قد تدهش القلب البشري في طفولته، قبل أن يتهيأ لإدراك الآيات الكونية الدائمة والتأثر الثابت الهادئ، وكل الخوارق التي ظهرت على أيدي الرسل صلوات الله عليهم قبل أن تبلغ البشرية الرشد والنضوج يوجد في الكون ماهو أكبر منها وأضخم، وإن كان لا يستثير الحس البدائي كما تستثيره تلك الخوارق". (13)

أقول: الكلام مع سيد قطب في نقاط:

الأولى: حول اصطدام هذا الحديث الصحيح المذكور بمفهوم الآية.

فلا يجوز رد أحاديث رسول الله e بمثل هذا الادعاء، فإذا كان مفهوم الآية المذكورة يصطدم بالحديث، فترى رده والطعن فيه بمثل هذه المصادمة الموهومة، فيلزمك أن ترد آية انشقاق القمر الثابتة بالآية القرآنية والثابتة بالأحاديث المتواترة كما ذكرت، وكذلك يلزمك رد آية الدخان، التي قال الله فيها: ]فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ[. (14)

الثانية: يلزم أن ترد الأحاديث المتواترة التي أخبرت بمعجزات كثيرة حصلت لرسول الله e.

الثالثة: يمكن حمل الآية على أن الكفار لا يجابون بكل ما طلبوه، وأما المسلمون؛ فقد يحتاجون إلى الماء أوالطعام لشدة العطش والجوع والقحط، فيخبرون رسول الله بذلك، أو يستشفعون به، فيسأل الله لهم، فيستجيب الله دعاءه، وتقبل شفاعته؛ كما في أحاديث الاستسقاء، وكما في أحاديث نبع الماء من بين أصابعه، وكما في أحاديث بركة الطعام أيام حفر الخندق وفي تبوك.

وقد يحتاجون في ميادين الجهاد إلى نصر من الله، فيأتيهم المدد من السماء بالملائكة، أو ينصرهم الله بحفنة من التراب؛ كما في غزوة بدر، حيث حصل النصر بالملائكة، وبرمية من تراب، حيث يقول الله: ]وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى[، (15) وهذا ثابت بالقرآن.

وكما في غزوة حنين، إذ رمى رسول الله e بحفنة من التراب، فانهزمت جيوش المشركين.

الرابعة: يمكن أن يقال بالنسبة للحديث: إن سؤال المشركين انشقاق القمر كان قبل نزول الآية الكريمة من سورة الإسراء، فلما اشتد تعنتهم؛ أنزل الله الآية، فصاروا بعد ذلك لا يجابون على أسئلة التعنت.

الخامسة: أن يُقال: لكن ذلك لا يمنع وقوع الآيات والمعجزات لرسول الله e لأسباب أخر ولمقاصد وحكم أخرى؛ فهذا قد وقع منه الكثير والكثير، منه ما نص عليه القرآن كما ذكرناه آنفاً، ومنه ما تواترت به السنة، ومنه ما صح، ومنه ما حَسُن، وقد ألفت في ذلك كتب، وسلمت به الأمة محدثوها ومفسروها وفقهاؤها؛ فقد ألف في ذلك أبونعيم كتاب "دلائل النبوة" في مجلدتين، وألف البيهقي أيضاً كتاب "دلائل النبوة" في سبع مجلدات، وألف في ذلك القاضي عبد الجبار أحد رؤوس المعتزلة كتاباً سمَّاه "تثبيت دلائل النبوة"، أتى فيه بالعجب العجاب في تقرير نبوة رسول الله، حتى إن كثيراً منه لا يدرك أنه من دلائل النبوة إلا بعد تقريره وبيانه، وألف في ذلك القاضي عياض كتابه "الشفاء"، وألفت في ذلك كتب أخرى.

ثم إن كتب الصحاح والسن والمعاجم والمصنفات وكتب المغازي والسير تزخر بالأحاديث التي رواها الأئمة في ثناياها على أنها معجزات وآيات كبار ودلائل عظيمة على صدق رسول الله e لا على أنها مجرد خوارق لا صلة لها بتصديق الرسول ولا بصدق رسالته تعالى الله عن ذلك ونزه الله رسوله والمؤمنين عن هذا القول الذي يقوله سيد قطب.

السادسة: على قول سيد: "وفي كل مناسبة طلب المشركون آية من الرسول e؛ كان الرد يفيد أن هذا الأمر خارج عن حدود وظيفته، وأنه ليس إلا بشراً رسولاً".

فيقال: هذا جواب الرسل جميعاً.

قال تعالى: ] أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لا يَعْلَمُهُمْ إِلا اللَّهُ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ وَقَالُوا إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ… [ إلى قوله: ]قَالُوا إِنْ أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلْ الْمُؤْمِنُونَ[. (16)

والآيات كثيرة في أجوبة الرسل أن الآيات إنما هي بيد الله، وأنهم بشر لا يملكون من ذلك شيئاً، ومع ذلك فإن الله سبحانه يُكرمهم ويُجري الآيات والمعجزات على أيديهم، وهكذا رسول الله إذ أسند أمر الخوارق والمعجزات إلى الله؛ فإن ذلك لا يمنع أن يجري الله على يديه تلك الآيات والمعجزات، وقد وقع من ذلك الكثير والكثير.

السابعة: على قوله: "وكان يردهم إلى القرآن يتحداهم به بوصفه معجزة هذا الدين الوحيدة".

أقول: إن القرآن أعظم معجزات هذا الدين فعلاً، ولكن ليس كما يقول سيد، إنه المعجزة الوحيدة! فلم يقل ذلك رسول الله e، ولم يصرح به القرآن، بل لم يشر إلى ما يقوله سيد قطب، ولم يقل هذا حتى العقلانيون القدامى من المعتزلة؛ إلا من حكم عليه بالإلحاد منهم؛ كالنظام وأمثاله، وإنما يقول هذا العقلانيون المعاصرون من تلاميذ أوروبا وفلاسفتها.

الثامنة: على قوله: "فأما ما وقع فعلاً للرسول من خوارق شهدت بها روايات صحيحة، فكان إكراماً من الله لعبده، لا دليلاً لإثبات رسالته".

أقول: إن الآيات والمعجزات التي أكرم الله بها رسوله محمداً e كثيرة جداً، وكثير منها ثبتت بالنقل المتواتر، لا الصحة فحسب، وهي من أعظم الدلائل على صدق رسول الله e، وعلى أنه رسول الله حقاً وصدقاً.

والقارئ يرى أن سيد قطب يزعم أن ما وقع من الخوارق للرسول e فيها إكرام لرسول الله e، ولا دليل فيها لإثبات الرسالة.

فنقول:

1 – كيف يعقل أن يخص الله رسوله الكريم بمئات المعجزات الباهرة، بما فيها الإسراء والمعراج وانشقاق القمر، ثم لا يكون فيها أي دليل على أن محمداً رسول الله صادق في دعواه أنه مرسل من الله عز وجل؟!.

2 – يقول سيد قطب: "لقد شاء الإسلام أن يخاطب القوى المدركة في الإنسان، ويعتمد عليها في الإقناع بالشريعة والعقيدة، وذلك جرياً على نظرته الكلية في احترام هذا الإنسان وتكريمه". (17)

فنتساءل: لماذ أخرج الله محمداً e عن نظرية الإسلام الكلية في احترام هذا الإنسان؟! لماذا يتابع عليه هذه الخوارق وهي تتنافى مع كرامة الإنسان؟! ولماذا يعتبر مايحط من قدر الإنسان ويتنافى مع احترامه وتكريمه إكراماً لرسول الله e؟! أيعقل هذا عند العقلاء وجرى في عاداتهم؟ أم أن هذا من سنة الله أن ما يتنافى مع احترام الإنسان وإكرامه إذا فعله بأنبيائه يكون من إكرام الله لهم مهما كثر هذا الفعل وتتابع عليهم؟

يقول سيد قطب خلال مدح رسالة الإسلام وذكر مزاياها:

"لأنها رسالة الرشد البشري، تخاطب إدراك الإنسان جيلاً بعد جيل، وتحترم إدراكه الذي تتميز به بشريته، والذي من أجله كرمه الله على كثير من خلقه".

فنقول: لماذا يتابع الله الآيات الباهرة على محمد e أكمل الناس عقلاً وأعظمهم رشداً، وهي لا تلائم ولا تليق بمن بلغ هذه المكانة من الكفار؟! ولماذا يكتفي الإسلام فيمن بلغوا هذه المنزلة من الكفار بمخاطبة مداركهم ويحترم إدراكهم ولا يراعي شيئاً من هذا في حق محمد e أعظم الناس رشداً وأعلاهم مكانة وأعظم الناس حرمة عند ربه، ولم يراع ذلك في حق أصحابه الراشدين الذين شهد الله لهم بالرشد، فقال: ]أُوْلَئِكَ هُمْ الرَّاشِدُونَ[(18)؛ لم يراع من ذلك شيئاً، فتابع عليهم الخوارق (الآيات) مع منافاتها للرشد البشري، ومع منافاتها للإدراك والمدارك البشرية التي ميز الله بها البشر، وكرمهم على كثير من خلقه؟

ويقول سيد قطب مهوناً من شأن معجزات الأنبياء (آيات الله الكبرى)؛ كما قال تعالى في إحدى هذه الآيات: ]فَأَرَاهُ الآيَةَ الْكُبْرَى فَكَذَّبَ وَعَصَى[؛(19) يقول:

"إن الخوارق الحسية قد تدهش القلب البشري في طفولته قبل أن يتهيأ لإدراك الآيات الكونية الدائمة، والتأثر بإيقاعها الثابت الهادئ، وكل الخوارق التي ظهرت على أيدي الرسل صلوات الله عليهم، قبل أن تبلغ البشرية الرشد والنضوج، يوجد في الكون ما هو أكبر وأضخم منها". (20)

أقول: إن سيد قطب يعتقد أن البشرية وجدت منذ ملايين السنين، (21) ويفهم من كلامه أن البشرية استمرت تحبو في طفولتها طوال هذه الملايين من السنين، إلى عهد رسول الله محمد خاتم النبيين e، ولا أدري كيف يتصور سيد بلوغ البشرية الرشد والنضوج؛ أتدرجت فيه على امتداد هذه الملايين من السنين أم هجم عليها فجأة؟! فإن كانت بلغته بالتدريج؛ فكيف يمر عليها ملايين السنين إلى عهد موسى ثم عيسى عليهما الصلاة والسلام، اللذين كثرت على أيديهما الخوارق (الآيات).

ولم تتقدم خطوة إلى الكمال والرشد والنضج، بل أمعنت في الطفولة مما استدعى كثرة الآيات لإقناعهم بأن كلاً من موسى وعيسى صادق في دعوى النبوة والرسالة.

وعلى هذا المذهب نسأل: لماذا احتاجت البشرية في آخر مراحلها إلى خوارق (آيات) أكثر من أوائلها، فلم تذكر مثلاً لنوح نبي الله إلا معجزة واحدة، وكذلك لنبي الله هود وصالح وإبراهيم وإسحاق ويعقوب ويوسف وغيرهم، لا يذكر لهم إلا النزر اليسير، ثم كثرت في عهد موسى وعيسى، في آخر مراحل البشرية، بل محمد أكثر الأنبياء معجزات وآيات.

وإن كان ذلك عن طريق الهجوم المفاجئ؛ فنحن نحتاج إلى معرفة اللحظة التي تم فيها هذا الهجوم والانقلاب المفاجئ، وإلى الأدلة والبراهين الواضحة التي تقنع المؤمنين العقلاء بصحة هذا الحدث العظيم، الذي فاجأ البشرية بما لم يتحقق لها خلال ملايين السنين والدهور.

فإن صعب أو استحال هذا أو ذاك؛ فخير لنا، بل فيجب علينا أن نتخلى عن أساطير فلاسفة أوروبا حول خلق الإنسان والكون، وحول تاريخهما وأطوارهما، ونرجع في تواضع وأدب إلى ما قاله الله ورسوله والى تاريخ المسلمين في آدم وذريته.

قال تعالى: ] وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاء إِنْ كُنتُمْ صَادِقِينَ قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ قَالَ يَاآدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنتُمْ تَكْتُمُونَ[. (22)

فهذا آدم أبوالبشر خلقه الله على غاية من الكمال وزوده بالعلم الذي فاق به الملائكة، ثم أسجد الله له الملائكة أجمعين؛ تكريماً له ولعلمه، ثم اصطفاه واختاره نبياً كريماً.

وقال الإمام البخاري (23) رحمه الله: حدثنا يحيى بن جعفر، حدثنا عبد الرزاق، عن معمر، عن همام، عن أبي هريرة رضي الله عنه، عن النبي e؛ قال: "خلق الله آدم عل صورته؛ طوله ستون ذراعاً، فلما خلقه؛ قال: اذهب فسلم على أولئك – نفر من الملائكة جلوس -، فاستمع ما يجيبونك، فإنها تحيتك وتحية ذريتك. فقال: السلام عليكم. فقالوا: السلام عليك ورحمة الله. فزادوه: ورحمة الله. فكل من يدخل الجنة على صورة آدم، فلم يزل الخلق ينقص بعد حتى الآن".

فبدأ خلق البشر على غاية الكمال والجمال، ثم ينتهي الناس في الكمال والجمال إلى هذه الحالة والخلقة، ثم لم يزل الخلق ينقص إلى الآن كما أخبر رسول الله e ثم تابع الله إرسال الرسل إلى بني آدم حتى ختمهم بمحمد e.

فأين هي الطفولة التي مرت على البشرية؟! ومتى بلغت الرشد والنضوج؟!.

إن النقص إنما هو بالكفر والضلال من أول انحراف البشرية إلى قيام الساعة، والكمال والعقل والنضوج بالإيمان والتوحيد وطاعة الرسل واتباعهم منذ خلق الله آدم إلى أن ينتهي الإيمان والمؤمنون من هذه الحياة.

قال تعالى: ]لَقَدْ خَلَقْنَا الإِنسَانَ فِي أَحْسَنِ تَقْوِيمٍ ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِين إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ[. (24)

أما تأريخ البشرية؛ فإن الأخذ فيه بأقوال المسلمين، بل وبني إسرائيل؛ أولى وأقرب إلى العقل والمنطق والواقع من أقوال الملاحدة والفلاسفة التي يقلدها الكتاب العصريون، ويتباهون بها.

قال الإمام محمد بن جرير الطبري في "تفسيره"(25):

"حدثنا محمد بن بشار؛ قال: ثنا أبوداود؛ قال: ثنا همام بن منبه، عن عكرمة، عن ابن عباس؛ قال: كان بين نوح وآدم عشرة قرون، كلهم على شريعة من الحق، فاختلفوا، فبعث الله النبيين مبشرين ومنذرين؛ قال: وكذلك هي في قراءة عبد الله: ]كَانَ النَّاسُ أُمَّةً وَاحِدَةً فاخْتَلَفُوا[" (26)

واذا كان بين آدم ونوح عشرة قرون؛ فما بين آدم ومحمد e مدة وإن كانت طويلة، لكنها لا يقال فيها ملايين السنين، بل نحكي فيها ما يقوله علماء الإسلام، وإن كان لا يثبت، وإن كنا لا نقطع به، بل نحكيه؛ لأن رسول الله e قد رخص لنا بقوله: "حدثوا عن بني إسرائيل ولا حرج"؛ فنحن نروي من أقوالهم ما يجيزه العقل، وما لا يصادم نصوص القرآن والسنة، وأما أقوال الجهلة الملاحدة الذين لا تُعرف لهم كتب سماوية، ولا يستندون إلى رسالات ولا تاريخ رسل؛ فلا يليق، بل لا يجوز الاعتماد على كذبهم وخرصهم وخيالاتهم؛ لأنها الكذب المحض، ومن روى حديثاً يرى أنه كذب؛ فهو أحد الكذابين.

إذا تبين هذا؛ فلننقل ما يقوله مؤرخو الإسلام بناءً على ماسبق.

قال ابن الجوزي رحمه الله:

"بين موسى وإبراهيم ألف سنة، وبين إبراهيم ونوح ألف سنة، وبين نوح وآدم ألف سنة، وبين موسى وعيسى سبع مئة وألف سنة". (27)

"وبين ميلاد عيسى والنبي e ست مئة وخمسين سنة". (28)

وذكر ابن كثير أعمار خليل الله إبراهيم عليه السلام وآبائه إلى نوح، فبلغ ثلاثة آلاف ومئتين وأربعين سنة.

وهب أن الأمر كما ذكر أحد هذين العالمين، أو أكثر بضعف أو أضعاف، إلى الحد المعقول واللائق بتاريخ الإنسان…

أما أن يركض إنسان إلى نظرية النشوء والارتقاء، أو يقول: إن البشرية مرت بمراحل طفولة تبلغ ملايين السنين؛ فهذا مما لا يجوز أن يقوله مسلم في الكلام العادي، فضلاً عن أن يذكره في تفسير كتاب الله.

والحاصل أن معجزات الرسل كان يخاطب بها أقوامٌ عقلاء، لهم أسماع وأبصار وأفئدة تدرك بها الآيات الكونية الدائمة، وتدرك بها المعجزات وغيرها، فيهدي الله من يهدي منهم، فيصدق الرسل، ومنهم من أراد الله له الشقاء والضلال، فيكذب ويجحد بآيات الله؛ كما قال تعالى في عاد قوم هود: ]فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُمْ مِنْ شَيْءٍ[. (29)

وقال في شأن المكذبين لرسل الله عموماً: ]وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُون[. (30)

وقال عن فرعون وقومه: ]وجحدوا بها واستيقنتها أنفسهم ظلماً وعلواً[. (31)

وقال في كفار أمة محمد e: ]فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ[. (32)

ولو كانت البشرية في طور الطفولة لم يبلغو الرشد؛ لما أرسل الله إليهم الرسل، وأنزل الكتب؛ فإنهم على هذا القول ليس لديهم من العقول ماتقوم به عليهم الحجة؛ كالأطفال والمجانين.

قال في كتابه "السلام العالمي والإسلام ص 42" – بعد نقده لكنائس وما فيها من أساطير وتهاويل وأوهام.

والإسلام هو المنقذ للفكر البشري لا من الأسطورة والوهم وحدهما، بل كذلك من ضغط المعجزة المادية الخارقة للنواميس الكونية المعروفة. فلم يشأ لهذا أن يجبر الفكر البشري على الإذعان له بالخوارق المادية. إنما جعل وسيلته إلى الإدراك البشري وضوحه وبساطته وحقائقه… وحينما اتفق أن كسفت الشمس يوم وفاة إبراهيم – ابن محمد الرسول – وضج الناس للحادث، وقالوا: كسفت الشمس لموت إبراهيم … بادر محمد e لنفي هذه الشبهة، كي لا يغشى وضوح العقيدة ونصوعها، وأعلن أن الشمس آية من آيات الله لا تكسف لموت بشر. وبذلك الحزم الصارم، والصدق الناصع، نَهْنَهَ الناس عن الاستسلام للرغبة الكامنة في نفوسهم في التهاويل الغامضة، ولم يسايرها ولم يستغلها لنشر دينه الجديد، لأنها في صميمها مناقضة لطبيعة الدين الجديد.

أقول:

1 – أولاً – لك أن تحارب الأسطورة والوهم ولكن ليس لك أن تقرن بينهما وبين المعجزة فالمعجزة يجريها الله على أيدي رسله أدلة وآيات وبراهين على صدق الرسل.

وفيها تأييد للرسل عليهم الصلاة والسلام وإقناع لخصومهم وليس فيها إجبار للفكر البشري على الإذعان بالخوارق المادية.

ثانياً: أن الرسول الكريم e لم ينكر أن كسوف الشمس والقمر آية من آيات الله وإنما أنكر عليهم قولهم إن الشمس كسفت من أجل إبراهيم ولده قال e "إن الشمس والقمر آيتان من آيات الله يخوف الله بهما عباده وإنهما لا ينكسفان لموت أحد من الناس ولا لحياته، فإذا رأيتم منهما شيئاً فصلوا وادعوا حتى ينكشف ما بكم رواه البخاري في الكسوف حديث (1041) ومسلم في الكسوف (911).

فقد بين الرسول e أنهما من آيات الله وبين الحكمة من كسوفها وأنه مما يخوف الله به عباده ليفزعوا إليه فيصلون ويذكرون الله حتى يكشف ما بهم فكسوفهما آية من آيات الله يخوف الله بها عباده ليقلعوا عن معاصيه.

ولا دليل لسيد قطب في هذا الحديث ولا في غيره على استبعاد الإسلام للخوارق أي المعجزات واقتصاره على وسيلة الإدراك البشري وهي الوضوح والبساطة في الإسلام فليس الناس على مستوى واحد في الإدراك إذ أدرك أغلبية البشر قاصر عاجز في كل زمان ومكان فعندما تأتيه آيات صدق الأنبياء والخارقة ويستقظ عقله ويتحرك إدراكه إن أراد الله هدايته فيهتدي إلى الحق وينقاد للرسل كما حصل لسحرة فرعون فآمنوا وأيضاً يزداد بها المؤمنون إيماناً وتعيناً وهذا أمر مؤكد يحصل لهم بل يحصل ذلك للرسل أنفسهم كما قال إبراهيم الذي آتاه الله رشده ]رب أرني كيف يجيء الموت قال أو لم تؤمن قال: بلى ولكن ليطمئن قلبي قال فخذ أربعة من الطير فصرهن إليك…[ الآية وكما قال محمد e في غزوة تبوك لما بارك الله في الطعام بدعوته حتى أشبع الناس وملأوا أزودتهم: "أشهد أن لا إله إلا الله وأني رسول الله" قالها لافتاً أنظار المسلمين إلى صدق رسالته.

ثالثاً: قولك بادر محمد e لنفي هذه الشبهة كي لا يغشى وضوح العقيدة ونصوعها فنقول: كلا إنه لم يكن ذلك أبداً من أجل أن الآيات الربانية تغشى وضوح العقيدة ونصوعها وإنما تزيد العقيدة وضوحاً ونصوعاً وهذا ما يدل عليه القرآن والسنة والعقل ويؤمن به علماء الإسلام بما فيهم المعتزلة العقلانيون فقد ألف علماء السنة وعلماء المعتزلة وغيرهم مؤلفات في دلائل النبوة، ومنهم أبونعيم والبيهقي، ومنهم عبد الجبار العقلاني المعتزلي ألف كتاب تثبيت دلائل النبوة.

رابعاً: من الجرأة بمكان قولك "نهنه الناس على الاستسلام للرغبة الكامنة في نفوسهم في التهاويل الغامضة ولم يسايرها ولم يستغلها لنشر دينه الجديد" أليس هذا سوء ظن بأصحاب محمد e أليسوا هم أعداء التهاويل الغامضة؟.

ثم لماذا يقول لهم "إنَّ هذه آية يخوف الله بها عباده ويحضهم على الصلاة والذكر حتى يكشف الله مابهم فعلى منطقك لم ينهنهم رسول الله عن الاستسلام للرغبة الكامنة في نفوسهم في التهاويل الغامضة.

ويكون رسول الله قد سايرها واستغلها لنشر دينه فهذا ما يؤدي إليه تعليلك ومنطقك الأخرق لأنه e اعتبر ذلك آية وبين الحكمة من هذه الآية وهي التخويف وندبهم إلى الصلاة والذكر لجوءًا إلى الله لإزالة هذا الأمر المخوف وكشفه عنهم، فعلى منطقك الأخرق يكون هذا من الرسول مسايرة واستغلالاً وحاشاه من ذلك والواقع أن الآيات والمعجزات النبوية لا تزيد الناس إلا إيماناً بالله ورسله وإيماناً بقدرة الله وعلمه ولا تزيد المؤمنين إلا إيماناً ويقيناً وطمأنينة والدليل قصة إبراهيم الذي آتاه الله رشده وآتاه الحجة الدامغة، وتعليلات سيد قطب كلها ترهات وأساطير قلد فيها العقلانيين الأوربيين والمستغربين.

خامساً: من أعجب العجائب أن يسلك المعجزات في التهاويل والأساطير ثم يدعي أنها في صميمها مناقضة لطبيعة الدين الجديد، وهذا نهاية في حرب معجزات الرسول e الثابتة بالتواتر وإجماع المسلمين ونهاية في الاستعلاء العقلي المزيف، فإين احترام سنة رسول الله ومعجزاته وآيات الله التي أجراها الله على يديه، وآمن بها أعقل الناس وأرشدهم وأرادوا بها إيماناً ويقيناً وازداودوا لايزال المؤمنون على هذا الإيمان والرشد والهدى والاهتداء إلى يوم القيامة فبعداً وبعداً وسحقاً لأهل الأهواء والجهل المتعاقلين
--------------------------------------------------------------------------------
 ([1]) لقد ساير سيد قطب بموقفه هذا* أصحاب المدرسة العقلية كمحمد عبده وهيكل والخضري والغزالي وأمثالهم، والعجب أن محمد سرور زين العابدين قد ناقش بعض هؤلاء في موقفهم من المعجزات، وأغفل سيد قطب، فما هو السر؟! انظر كتابه: دراسات في السيرة النبوية" (ص 278 – 286).

(*) كتاب "نحو مجتمع إسلامي" (ص 103).

([2]) "الشفاء بتعريف حقوق المصطفى" (1/253).

([3]) الإسراء: 1.

([4]) انظر "السيرة لابن هشام" (1/297 و 399 و 400).

([5]) انظر "السيرة لابن هشام" (1/297 و 399 و 400).

([6]) "في ظلال القرآن" (4/2210 – 2211).

([7]) الإسراء: 59.

([8]) "في ظلال القرآن" (4/2237).

([9]) الفرقان: 44.

([10]) البقرة: 171.

([11]) الإسراء: 59.

([12]) الإسراء: 88 – 93.

([13]) "في ظلال القرآن" (6/3426 – 3427).

([14]) الدخان: 10.

([15]) الأنفال: 17.

([16]) إبراهيم: 9 – 11.

([17]) "نحو مجتمع إسلامي" (ص 103)، وقال نحواً من هذا الكلام في تفسير سورة البقرة (1/192).

([18]) الحجرات: 7.

([19]) النازعات: 20 – 21.

([20]) "في ظلال القرآن" (4/2237).

([21]) "العدالة الاجتماعية" (ص 105).

([22]) البقرة: 30 – 33.

([23]) في "الصحيح" (79 – كتاب الاستئذان، حديث 6227)، ومسلم (51 – كتاب الجنة وصفة نعيمها وأهلها، حديث 2841).

([24]) التين: 4 – 6.

([25]) (2/334).

([26]) البقرة: 213.

([27]) "المنتظم" (1/321).

([28]) "المنتظم" (2/16).

([29]) الأحقاف: 26.

([30]) غافر: 83.

([31]) النحل: 14.

([32]) الأنعام: 33.


أضواء إسلامية على عقيدة سيد قطب وفكره

فهرس أضواء إسلامية

الفصل الرابع عشر: سيد لا يقبل أخبار الآحاد الصحيحة في العقيدة بل لا يقبل الأحاديث المتواترة

يقول في سياق رده للروايات التي تذكر أن النبي e قد سحره رجل من اليهود:

"وقد وردت روايات، بعضها صحيح ولكنه غير متواتر، وأحاديث الآحاد لا يؤخذ بها في أمر العقيدة، والمرجع هو القرآن، والتواتر شرط للأخذ بالأحاديث في أصول الاعتقاد". (1)

فأنت تراه يعترف بصحة بعض الروايات في الموضوع المذكور، ولكنه لا يأخذ بها؛ لأن التواتر عنده شرط للأخذ بالأحاديث في أصول الاعتقاد.

لكن؛ هذا الشرط ما دليله؟ ومن قاله؟

إنهم فرق الضلال من الجهمية والمعتزلة والخوارج الذين جاراهم سيد وخالف جماهير العلماء من السلف والخلف، حيث ذهبوا إلى أن خبر الآحاد إذا تلقته الأمة بالقبول تصديقاً له وعملاً بموجبه؛ أفاد العلم، وعلى هذا المذهب الصحيح أهل الحديث قاطبة، وأحاديث الصحيحين من هذا النوع، وعليه من الأئمة المشهورين.

شمس الأئمة السرخسي وأمثاله من الحنفية.

والقاضي عبد الوهاب وأمثاله من المالكية.

والشيخ أبي حامد الإسفراييني والقاضي أبي الطيب الطبري والشيخ أبي إسحاق الشيرازي وسليم الرازي وأمثالهم من الشافعية.

وأبي عبد الله بن حامد والقاضي أبي يعلى وأبي الخطاب وغيرهم من الحنابلة.

وهو قول أكثر أهل الكلام من الأشاعرة وغيرهم؛ كأبي إسحاق الإسفراييني وأبي بكر بن فورك وأبي منصور التميمي وابن السمعاني وأبي هاشم الجبائي وأبي عبد الله البصري.

وأيد هذا المذهب ابن الصلاح وابن تيمية وابن القيم وابن كثير والبلقيني والحافظ ابن حجر والسيوطي وقبلهم ابن حزم.

ومن أنواع خبر الآحاد التي تفيد العلم الخبر المحتف بالقرائن.

وممن صرح به إمام الحرمين وأبوحامد الغزالي والسيف الآمدي وابن الحاجب ومن تبعهم.

ومنها الخبر المستفيض الوارد من وجوه كثيرة لا مطعن فيها تفيد العلم النظري للمتبحر في هذا الشأن؛ أي: في علوم الحديث.

فهؤلاء جماهير العلماء من أصوليين وفقهاء ومتكلمين مع أهل الحديث في أن خبر الآحاد إذا تلقته الأمة بالقبول أو إذا احتفَّت به القرائن أو كان مستفيضاً؛ أفاد العلم. (2)

فمثل هذه الأنواع من أخبار الآحاد؛ هل يقيم لها سيد قطب وزناً، ويرى أنها تصلح للاحتجاج في أبواب الاعتقاد لأنها تقيد العلم، أو يرى عدم صلاحيتها؟! والظاهر أنه يرى عدم صلاحيتها للاحتجاج بها في الاعتقاد.

بل الأحاديث المتواترة لا يقبلها في قضايا العقيدة لا احتجاجاً ولا استئناساً؛ فلم يحتج بها، ولم يستأنس بها في صفة الاستواء على العرش والعلو عليه، ولا في صفة المجيء، ولا في رؤية المؤمنين ربهم، ولا في تكلم الله لرسله وعباده، ولا في نزول عيسى عليه السلام في آخر الزمان، ولا في الإسراء والمعراج.

بل هو يتأول الآيات القرآنية التي تجاوزت حد التواتر؛ فكيف يحتج أو يستشهد بالأحاديث المتواترة، بله الأحاد.

 ([1]) "في ظلال القرآن" (6/4008).

([2]) انظر هذا البحث في "النكت" للحافظ ابن حجر على "مقدمة" ابن الصلاح (1/371 – 379)، و"مجموع فتاوى شيخ الإسلام ابن تيمية" (18/40 و 48 و 49)، و"مختصر الصواعق المرسلة" للحافظ ابن القيم (ص 481 – 482)، "ومحاسن الاصطلاح بهامش مقدمة ابن الصلاح" للعلامة البلقيني الشافعي (ص 101)، و"الإحكام في أصول الأحكام لابن حزم (1/119 – 137)، و"الباعث الحثيث" (ص 35 – 36)، و"تدريب الراوي" للحافظ السيوطي ( ص 71).


أضواء إسلامية على عقيدة سيد قطب وفكره

فهرس أضواء إسلامية

الفصل الخامس عشر: سيد يجوِّز للبشر أن يشرعوا قوانين لتحقيق حياة إسلامية صحيحة

ومع أن سيد يكفر من لم يحكم بما أنزل الله مطلقاً، ويتشدد في ذلك؛ فإنه يرى أنه يجوز لغير الله أن يشرعوا قوانين لتحقيق حياة إسلامية صحيحة؛ قال:

"فإذا انتهينا من وسيلة التوجيه الفكري؛ بقيت أمامنا وسيلة التشريع القانوني لتحقيق حياة إسلامية صحيحة تكفل فيها العدالة الاجتماعية للجميع.

وفي هذا المجال لا يجوز أن نقف عند مجرد ما تم في الحياة الإسلامية الأولى، بل يجب الانتفاع بكافة الممكنات التي تتيحها مبادئ الإسلام العامة وقواعده المجملة.

فكل ما أتمته البشرية من تشريعات ونظم اجتماعية ولا تخالف أصوله أصول الإسلام، ولا تصطدم بفكرته عن الحياة والناس، يجب أن لا نحجم عن الانتفاع به عند وضع تشريعاتنا، مادام يحقق مصلحة شرعية للمجتمع، أو يدفع مضرة متوقعة.

ولنا في مبدأ المصالح المرسلة ومبدأ سد الذرائع، وهما مبدآن إسلاميان صريحان ما يمنح ولي الأمر سلطة واسعة لتحقيق المصالح العامة في كل زمان ومكان". (1)

وعلى هذا مآخذ:

1 – كأن سيداً يرى أن الإسلام غير كامل ولا واف بمتطلبات الأمة الإسلامية.

2 – يمكن لأي دولة تنتمي للإسلام أن تأخذ كل ما تهواه من القوانين الوضعية بحجة تحقيق المصالح ودرء المفاسد، وبحجة أنها لا تتنافى مع أصول الإسلام، ولو كانت مصادمة لأصوله ونصوصه…

3 – يرى سيد أخذ كل ما أتمته البشرية من تشريعات ونظم اجتماعية إذا لم تخالف أصول تلك التشريعات وأصول تلك التنظيمات أصول الإسلام ولا تصطدم بفكرته عن الحياة؛ أي: لا تحرم التشريعات والنظم الكافرة على المسلمين إلا في حالة مصادمة أصولها أصول الإسلام، فإذا خالفت أصول التشريعات الكافرة والتنظيمات الكافرة نصوص الإسلام من الكتاب والسنة والأمور الفرعية التي دلت عليها تلك النصوص؛ فلا حرج فيها، ولا تحريم، بل يجب الأخذ والحال هذه بتلك التشريعات والتنظيمات الكافرة.

وكذلك؛ إذا خالفت تفريعات تلك القوانين والنظم أصول الإسلام؛ فلا حرج فيها، بل يجب الأخذ بها؛ لأنها فروع صادمت أصول الإسلام، وذلك لا يضر، وإنما الضرر فقط في مصادمة الأصول الكافرة للأصول الإسلامية.

وبهذا التأصيل والتقعيد الذي يضعه سيد تنفتح أبواب التلاعب بدين الله لكل طاغية يريد التلاعب بالإسلام وبالأمة الإسلامية، فيمكنه جلب قوانين أوروبا وأمريكا تحت ستار هذه التأصيلات التي وضعها سيد قطب.

وانطلاقاً من هذه القواعد التي وضعها سيد:

1 – أخذ بالاشتراكية الغالية، فتوصل إلى أنه بيد الدولة أن تنتزع كل الممتلكات والثروات من أهلها، وتعيد توزيعها من جديد، ولو قامت على أسس إسلامية.

2 – ومن هذا المنطلق يرى أنه لا مانع من وضع نظام دولي يلغي الرق الذي شرعه الإسلام، فيقول في تفسير سورة التوبة:

"]وَفي الرِّقابِ[(2)، وذلك حين كان الرق نظاماً عالمياً تجري المعاملة فيه على المثل في استرقاق الأسرى بين المسلمين وأعدائهم، ولم يكن للإسلام بدٌّ من المعاملة بالمثل، حتى يتعارف العالم على نظام آخر غير الاسترقاق".

وهكذا يرى سيد أنه يجوز قيام نظام عالمي ينسخ ما قرره الإسلام في الكتاب والسنة، وأجمع على مشروعيته المسلمون في أبواب الجهاد والزكاة والكفارات والفضائل وغيرها في الرق وعتق الرقاب!.

لماذا؟! لأن هذا كله لم يصطدم بأصل من أصول الإسلام في زعمه!.

وكذلك استباحة مصادرة وتأميم ثروات المسلمين وملكياتهم الاستباحة المستوردة من الاشتراكيين الغربيين ومن أنظمنتهم وقوانينهم يجب الأخذ بها؛ لأنها تحقق مصالح وتدرأ مفاسد، ولو صادمت نصوصاً قاطعة في تحريم ذلك، ولأنها لم تصطدم بأصول الإسلام في زعمه.

أما مصادمتها لنصوص الكتاب والسنة وإجماع المسلمين على حرمة أموال المسلمين؛ فهذا أمر هين عند سيد قطب؛ فلا يلتفت إليه.

وكل هذا مجاراة لأهواء الغربيين، وما أكثر وأشد ما يقع في هذا الميدان (أي: ميدان مجاراة الغربيين)!.

ولو قامت له ولأمثاله دولة؛ لرأيت العجب العجاب من القوانين والتشريعات التي تحل الحرام، وتحرم الحلال؛ انطلاقاً من هذه القواعد التي تؤدي إلى هدم الإسلام باسم الإسلام، وبرأ الله الإسلام من ذلك.

فأين التركيز على أنه لا حاكم إلا الله، ولا مشرع إلا الله؟!.

وأين ما قام على هذا من تكفير المجتمعات الإسلامية كلها لأنها تخضع لغير حاكمية الله وتشريعاته في نظره؟!.

فاعتبروا يا أولي الألباب.

ملاحظة:

يجب على المسلمين جميعاً أن يدينوا ويعتقدوا أنه لا مشرع إلا الله؛ فلا حلال إلا ما أحله، ولا حرام إلا ما حرمه، ولا واجب إلا ما فرضه، ولا مندوب ولا مكروه إلا ما قام عليه دليل من كتاب الله وسنة رسوله.

فمن أبطل واجباً، أو أحل حراماً؛ فقد جعل نفسه نداً لله، ورد ما شرعه الله (إذا كان عالماً بذلك متعمداً)، وخرج بهذا التشريع من دائرة الإسلام.

أما الأمور الدنيوية المباحة؛ فإذا احتاج المسلمون حكاماً ومحكومين إلى تنظيمها وضبطها؛ فلا مانع من ذلك، وعلى ذلك أدلة منها قوله e في تأبير النخل: "أنتم أعلم بدنياكم".

ومنها إنشاء عمر للدواوين بإشارة من الصحابة وتأييد منهم.

والمصالح المرسلة تدور في هذا المجال مالم تصطدم بنص من نصوص القرآن والسنة أو إجماع الأمة.

 ([1]) "العدالة الاجتماعية" (ص 261 – الطبعة الخامسة).

([2]) "في ظلال القرآن" (3/1669)، وقد قرر هذا في تفسير سورة البقرة في "الظلال" (1/230)، وفي تفسير سورة المؤمنون (4/2455)، وفي تفسير سورة محمد (6/3285).


أضواء إسلامية على عقيدة سيد قطب وفكره

فهرس أضواء إسلامية

الفصل السادس عشر: إيمان سيد قطب بالاشتراكية المادية الغالية

لقد قرر سيد قطب الاشتراكية المادية الغالية في عدد من كتبه؛ كـ"العدالة الاجتماعية"؛ أي: الاشتراكية الغالية، ومثل كتاب "معركة الإسلام والرأسمالية"، و"السلام العالمي والإسلام"، وقررها في الظلال في سورة الحشر في صورة موجزة، وأحال على كتابه "العدالة" (فصل في سياسة المال في الإسلام).

ومن أقواله بهذا الصدد:

"وأول مبدأ يقرره الإسلام بجوار حق الملكية الفردية:

1 – أن الفرد أشبه شيء بالوكيل في هذا المال عن الجماعة.

2 – وأن حيازته له إنما هي وظيفة أكثر منها امتلاكاً.

3 – وأن المال في عمومه إنما هو أصلاً حق الجماعة.

4 – والجماعة مستخلفة فيه عن الله الذي لامالك لشيء سواه.

5 – والملكية الفردية تنشأ عن بذل الفرد جُهداً خاصاً لحيازة شيء معين من هذه الملكية العامة التي استخلف الله فيها جنس الإنسان".

"وهناك ما هو أصرح من هذا في حقيقة الملكية الفردية بوصفها ملكية التصرف والانتفاع، وهذا هو الواقع، فالملكية العينية لا قيمة لها بدون حق التصرف والانتفاع، فشرط بقاء هذه الوظيفة هو الصلاحية للتصرف، فإذا سفه التصرف؛ كان للولي أو للجماعة استرداد حق التصرف، ]وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمْ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ[(1)؛ فحق التصرف مرهون بالرشد، وإحسان القيام بالوظيفة، فإذا لم يحققهما المالك؛ وقفت النتائج الطبيعية للملك، وهي حقوق التصرف.

ويؤيد هذا المبدأ أن الإمام وريث من لا وريث له؛ فهو مال الجماعة، وُظف فيه فرد، فلما انقطع خلفه؛ عاد المال إلى مصدره". (2)

وقال سيد قطب:

"فخلاصة الحقيقة عن طبيعة الملكية الفردية في الإسلام

1 – أن الأصل هو أن المال للجماعة في عمومها.

2 – وأن الملكية الفردية وظيفة ذات شروط وقيود.

3 – وأن بعض المال شائع لا حق لأحد في امتلاكه، ينتفع به الجميع على وجه المشاركة.

4 – وأن جزءاً منه كذلك حق يرد إلى الجماعة لترده على فئات معينة فيها، وهي في حاجة إليه لصلاح حالها وحال الجماعة معها". (3)

أقول: إذا كان موظفاً؛ فالموظف يطرد ويفصل، وهذا ما سيقرره سيد قطب.

ثم تشتد لهجته أحياناً، فيقول:

"ولكن الإسلام لا يدع حق الملكية الفردية مطلقاً بلا قيود ولا حدود فهو يقرره، ويقرر بجواره مبادئ أخرى تحيله حقاً نظرياً لا عملياً، وتكاد تجرد منه صاحبه بعد أن يستوفي منه حاجاته، وهو يشرع ويشرع له الحدود والقيود التي تكاد تجعل صاحبه مسيراً لا مخيراً في تنميته وإنفاقه وتداوله، ومصلحة الجماعة كامنة من وراء هذا كله، ومصلحة الفرد ذاته كذلك، في حدود الأهداف الخلقية التي يقيم الإسلام عليها الحياة".

فيبلغ الحماس أوجه، فيقرر في كتابه "معركة الإسلام والرأسمالية"، فيقول بعد الحديث عن سوء توزيع الملكيات والثروات والحديث عن الاشتراكية:

"بل في يد الدولة أن تنزع الملكيات والثروات جميعاً، وتعيد توزيعها على أساس جديد، ولو كانت هذه الملكيات قد قامت على الأسس التي يعترف بها الإسلام، ونمت بالوسائل التي يبررها؛ لأن دفع الضر عن المجتمع كله أو اتقاء الأضرار المتوقعة لهذا المجتمع أولى بالرعاية من حقوق الأفراد". (4)

ولا يخفى أن هذه حجج الشيوعيين والاشتراكيين على ابتزاز أموال الناس وتأميمها باسم العدالة والمساواة، وباسم المصلحة للجماعة، وتلك هي حجج الشيوعيين والاشتراكيين، وذلك هو الظلم والعسف وهدم الأمم ومصالحها، وتحويل كل من الأغنياء بعد سلب أموالهم والفقراء إلى عبيد أذلاء، والضمانات الكاذبة التي يقدمها الاشتراكيون سوف تتبخر وتتلاشى.

وفي مصير الأنظمة الشيوعية والاشتراكية أعظم عبرة للمعتبرين.

 ([1]) النساء: 5.

([2]) "العدالة الاجتماعية" (ص 91 – الطبعة الثانية عشرة).

([3]) "العدالة الاجتماعية" (ص 194).

([4]) "معركة الإسلام والرأسمالية" (ص 44)، وانظر: "السلام العالمي" (ص 141 – 159).


أضواء إسلامية على عقيدة سيد قطب وفكره

فهرس أضواء إسلامية

الفصل السابع عشر: الولاء والبراء عند سيد قطب

أساليب سيد قطب في كتاباته تغرس في نفوس من يقلدونه الحقد الشديد والكراهية والبغضاء للمجتمعات الإسلامية؛ لأنه يحكم عليها بأنها مجتمعات جاهلة لابد من مواجهتها بالجهاد لاستئناف حياة إسلامية وليدة جديدة، وإنشاء مجتمع إسلامي يبدأ من الصفر في هذه المجتمعات.

فإذا تحدث عن موقف الإسلام من أهل الذمة، بل وغيرهم؛ يتكلم بأسلوب ناعم رقيق رخي ودِّيٍّ، يزعم فيه أن الإسلام يشرع موادة الكفار الذين لا يحاربوننا من الذميين وغيرهم؛ يهوداً كانوا أو نصارى أو مجوساً أو شيوعيين؛ فكل من لم يحاربنا؛ فالإسلام يشرع موادتهم ومحبتهم ورحمتهم وحمايتهم وحماية عقائدهم ومعابدهم، والدفاع عنهم.

وبهذا يكون قد جنى على الإسلام جناية كبيرة، وسعى في تمييع وتضييع مبدأ الولاء والبراء، وقال على الله ما لم يقل، بل قال بضد ما قاله الله وقرره في محكم كتابه وبضد ما قاله رسول الله e في سنته وما قرره علماء الإسلام.

وسيد قطب يجاري في هذا الذي ينسبه إلى الإسلام أفراخ الاستعمار من الكتاب والأحزاب الضالة التي ضيعت الإسلام، وهدمت مبدأ الولاء والبراء في نفوس المسلمين وبلاد الإسلام.

ومع تشدد سيد قطب وتكفيره للمجتمعات الإسلامية وتقرير معاداتهم وبغضهم ومفاصلتهم، ودعوة أتباعه إلى ما يسمى بالعزلة الشعورية؛ فإنه مع ذلك يدعو إلى موادة الكفار على مختلف مللهم إذا لم يحاربونا، وينسب ذلك إلى الإسلام، فيقول:

"والإسلام لا يكفل لأهل الذمة دماءهم فقط كما يقول الرسول e: "من قتل معاهداً؛ لم يرح رائحة الجنة"، ولا أموالهم وحرياتهم فقط: "من ظلم معاهداً أو كلفه فوق طاقته؛ فأنا حجيجه"، ثم يدعهم في عزلة اجتماعية، مكتفياً بحماية أرواحهم وأموالهم وحرياتهم…

كلا؛ إنما هو يفسح في رحابه وبين أهله أن يعيشوا مواطنين محترمين، تربط بينهم وبين المسلمين صلات المودة والتبادل الاجتماعي والمجاملات العامة، فلا يعزلهم في أحياء خاصة، ولا يكلفهم أعمالاً خاصة، ولا يمنعهم الاختلاط بالمسلمين، على نحو ما يمنع البيض والسود في أمريكا والملونون في جنوب إفريقيا.

إن الذميين في الإسلام يودُّون ويوادُّون، ويعيشون في جو اجتماعي طلق، يدعون إلى ولائم المسلمين، ويدعون المسلمين إلى ولائمهم، ويتم بينهم ذلك التواد الاجتماعي اللطيف… ] اليوم أحل لكم وطعام الذين أوتوا الكتاب حل لهم["(1)". (2)

انظر كيف يلح سيد في حديثه عن الإسلام على قضية الموالاة بين المسلمين أولياء الله وبين أعدائه الذميين من أهل الكتاب وغيرهم، والله تبارك وتعالى قد حرم الموادة بين المؤمنين والكافرين في نصوص كثيرة قاطعة؛ مثل قوله تعالى: ]لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ…[ الآية؛ (3) فأين يذهب سيد قطب عن هذا الأمر البدهي؟!

قال سيد قطب:

"على أن المهمة التي أناط الله بها الأمة المسلمة، ليست هي مجرد هداية الناس إلى الخير الذي جاء به الإسلام وحماية العقيدة الإسلامية وأصحابها، إنما هي أكبر من ذلك وأشمل… إنها كذلك حماية العبادة والاعتقاد للناس جميعاً، واستبعاد عنصر القوة المادية من ميدان الاعتقاد والعقيدة، وحماية الضعفاء من الناس من عسف الأقوياء، ودفع الظلم أياً كان موقعه وأياً كان الواقع عليه، وكفالة القسط والعدل للبشرية كافة، ومقاومة الشر والفساد في الأرض بحكم الوصاية الرشيدة التي ناطها الله بهذه الأمة؛ إذ يقول: ]كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنْ الْمُنكَرِ وَتُؤْمِنُونَ بِاللَّهِ[، (4) ]وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا[(5)". (6)

وقال أيضاً: "وتبعاً لهذه الفكرة [أي: عدم القهر بالمعجزات] لم يشأ من باب أولى أن يجعل القهر المادي وسيلة للإقناع، أو لحمل الناس على اعتناقه بالإكراه، ولم يضق ذرعاً باختلاف الناس في المنهج والعقيدة، بل اعتبر هذا ضرورة من ضرورات الفطرة، وغرضاً من أغراض الإرادة العليا في الحياة والناس: ]ولو شاء ربك لجعل الناس أمة واحدة ولا يزالون مختلفين إلا من رحم ربك ولذلك خلقهم [، (7) ]وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ["(8)". (9)

كيف يقول سيد: "ولم يضق ذرعاً (يعني: الإسلام) باختلاف الناس في المنهج والعقيدة، بل اعتبر هذا ضرورة من ضرورات الفطرة"؟!

نعوذ بالله من القول على الله بلا علم، بل القول بما يصادم كتاب الله وسنة رسوله e.

قال تعالى: ]وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنْ الْخَاسِرِينَ[. (10)

فلم يقبل الله من الناس جميعاً إلا الإسلام الحق الذي هو دينه في الرسالات كلها، ولم يجعل الله الاختلاف في الدين من ضرورات الفطرة، بل الله فطر الناس على الإسلام:

قال تعالى: ]فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا[. (11)

وقال رسول الله e: "كل مولود يولد على الفطرة، فأبواه يهودانه أو ينصرانه أو يمجسانه". (12)

ومن حديث عياض بن حمار المجاشعي: أن رسول الله e قال ذات يوم في خطبته: "ألا إن ربي أمرني أن أعلمكم ما جهلتم، مما علمني يومي هذا: كل مال نحلته عبداً حلال، وإني خلقت عبادي حنفاء كلهم، وإنهم أتتهم الشياطين، فاجتالتهم عن دينهم، وحرمت عليهم ما أحللت لهم، وأمرتهم أن يشركوا بي مالم أنزل به سلطاناً، وإن الله نظر إلى أهل الأرض فمقتهم عربهم وعجمهم إلا بقايا من أهل الكتاب، وقال: إنما بعثتك لأبتليك وأبتلي بك، وأنزلت عليك كتاباً لا يغسله الماء، تقرؤه نائماً ويقظان، وإن الله أمرني أن أحرق قريشاً، فقلت: رب إذا يثلغوا رأسي فيدعوه خبزة. قال: استخرجهم كما استخرجوك، واغزهم نغزك". (13)

وكم في القرآن العظيم من الآيات الكريمة التي تذم المشركين واليهود والنصارى والمنافقين.

وقد شرع الجهاد في القرآن والسنة لإدخال الناس جميعاً في دين الله، ولتكون كلمة الذين كفروا السفلى وكلمة الله هي العليا، وشرعت الجزية على أهل الكتاب بعد دعوتهم إلى الإسلام؛ لإذلالهم، حتى يعطوا الجزية على يد وهم صاغرون.

فأين ما يقرره سيد مما يقرره الله ورسوله؟!

إن سيداً لا يفرق بين الإرادة الكونية والإرادة الشرعية؛ لذلك تراه يحتج بالآيات التي تتحدث عن إرادة الله الكونية الشاملة لخلق الخير والشر والإيمان والكفر، فلا يخرج عنها شيء في هذا الكون، فهي تتحدث عما أراده الله قدراً ونفذه فعلاً وواقعاً، ولم يفهم الآيات الدالة على أمر الله الشرعي وإرادته الشرعية المرادفة لمحبته ورضاه، فلقد كلف الله عباده شرعاً أن يعبدوه ويطيعوه ويطيعوا رسله، وأمرهم جميعاً باتباع ما أوحاه وأنزله في كتبه.

قال تعالى: ]وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا لِيُطَاعَ بِإِذْنِ اللَّهِ[. (14)

وقال تعالى: ]تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعْ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ[. (15)

وقال تعالى: ]وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئًا[(16)

وقال: ]يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ[. (17)

وقال: ]إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ[. (18)

إلى غير ذلك من الآيات التي تأمر الناس جميعاً بتوحيده وعبادته وطاعته، وتتوعد وتستنكر الكفر والضلال والمعصية، وتدل على أن الله يبغض ذلك ويمقته ويمقت أهله ويبغضه الرسل وأتباعهم المؤمنون ويبغضون أهله.

ويقول سيد قطب:

"ومع أن هذا النص [أي: قول الله في سورة الحج من آية 39 – 41] يكشف عن السبب المباشر في الإذن للمسلمين بالقتال؛ فإن بقيته تبين حكماً عاماً في مشروعية القتال، وغاية الله من نصر من ينصرهم فيه، وذلك هو ضمان حرية العقيدة عامة للمسلمين وغير المسلمين، وتحقيق الخير في الأرض والصلاح؛ فهو يقول: إنه لولا مقاومة بعض الناس وهم المؤمنون لبعض الناس وهم الظالمون؛ لهدمت صوامع وبيعٌ وصلوات ومساجد، والصوامع معابد الرهبان، والبيع كنائس النصارى، والصلوات كنائس اليهود، والمساجد مصليات المسلمين، وهو يقدم الصوامع والبيع والصلوات في النص على المساجد توكيداً لدفع العدوان عنها؛ فهي إذن دعوة إلى ضمان حرية العبادة (19) للجميع واحترام أماكن العبادة جميعاً، ثم وعد بالنصر الذي يؤدي إلى تمكين الآمرين بالمعروف والناهين عن المنكر العابدين لله الباذلين أموالهم للعفاة…

فالإسلام لا يريد حرية العبادة لأتباعه وحدهم، إنما يقرر هذا الحق لأصحاب الديانات المخالفة، ويكلف المسلمين أن يدافعوا عن هذا الحق للجميع، ويأذن لهم في القتال تحت هذه الراية، راية ضمان حرية العبادة لجميع المتدينين… وبذلك يحقق أنه نظام عالمي حر، يستطيع الجميع أن يعيشوا في ظله آمنين، متمتعين بحرياتهم الدينية، على قدم المساواة مع المسلمين، وبحماية المسلمين". (20)

أقول: إن الجهاد شرع لإعلاء كلمة الله، ولإظهار دين الله على الأديان، لا لحماية الكفر، ولا لحماية حرية العقائد الكافرة، ولا لحماية معابد الكفر قبل حماية المساجد!.

إن فيما يقوله سيد قطب تمييعاً للإسلام، وتشبيهاً له بمناهج اللادينيين من الديمقراطيين وغيرهم…

قاتل الله السياسات المائعة التي تميع الإسلام استرضاء وتملقاً لعواطف النصارى واليهود، وتودداً وتحبباً إليهم، بينما لا نرى في تعاملهم مع المسلمين إلا الجبروت والشدة والتكفير.

ويقول سيد:

"إن قوة الإسلام قوة محررة، تنطلق في الأرض لتدك قواعد الظلم والاسترقاق والاستغلال، وهي لا تنظر من هذا المجال لجنس ولا لون ولا لغة ولا لأرض، الناس سواء، كلهم ناس، أما فكرة القومية الضيقة التي اعتنقتها أوروبا، والتي انتقلت إلينا عدواها في حدودها الضيقة الهزيلة السخيفة؛ فلا يعترف بها الإسلام، لأنها تخالف نظريته الكلية عن وحدة البشرية.

حيثما كان ظلم؛ فالإسلام منتدب لرفعة ودفعه، وقع هذا الظلم على المسلمين أو على الذميين – أي: الذين أعطاهم الإسلام ذمته ليحميهم -، أو على سواهم ممن لا يربطهم بالمسلمين عهد ولا اتفاق". (21)

ويقول:

"فإذا استسلم من يطلب السلام؛ فهؤلاء هم الذميون؛ أي: الذين أعطاهم الإسلام ذمته وعهده لحمايتهم ورعايتهم، وهؤلاء لهم ما للمسلمين وعليهم ما على المسلمين بنص الإسلام الصريح". (22)

ويقول:

"وعندما يؤدي الإسلام واجبه في هداية البشرية، وينهض بتكاليفه في دفع الظلم والفساد عنها؛ لا تبقى له سلطة تعسفية على فرد أو قوم، ولا تبقى في صدره إحنة على طبقة أو جنس، وهي روح له من إقرار السلام في الأرض، ومن تأليف الأجناس والألوان، ومن إشاعة السماحة والود والتراحم بين بني البشر". (23)

أقول: إن الإسلام برئ كل البراءة مما ينسبه سيد إلى الإسلام!

فلا والله؛ ما سوى الإسلام بين الذميين الكفار أعداء الله ورسوله والمؤمنين وبين أوليائه المؤمنين.

قال تعالى: ]أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ[. (24)

ولا كلفنا الإسلام بحماية كفار مجرمين ليس بيننا وبينهم عهد ولا اتفاق!!

أفنضحي بدماء المسلمين وأموالهم وقوتهم لحماية الشيوعيين؟!

لا والله؛ ما أمر الله ولا شرع محبة أعدائه ومودتهم!

قال تعالى: ]مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ[. (25)

وقال تعالى: ]يَاأَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ[. (26)

ونقول فيهم كما قال نبي الله نوح عليه الصلاة والسلام: ]وَقَالَ نُوحٌ رَبِّ لا تَذَرْ عَلَى الأَرْضِ مِنْ الْكَافِرِينَ دَيَّارًا إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلا فَاجِرًا كَفَّارًا…[ إلى: ]وَلا تَزِدْ الظَّالِمِينَ إِلا تَبَارًا[. (27)

قال ابن القيم عن الخليفة الآمر بعد أن حكى استفحال أمر النصارى وطغيانهم:

"ثم انتبه الآمر من رقدته، وأفاق من سكرته، وأدركته الحمية الإسلامية والغيرة المحمدية، فغضب لله غضب ناصر للدين وبار بالمسلمين، وألبس الذمة الغيار، وأنزلهم بالمنزلة التي أمر الله تعالى أن يُنزلوا بها من الذلة والصغار، وأمر أن لا يُولوا شيئاً من أعمال الإسلام". (28)

وقال الإمام ابن القيم رحمه الله بعد كلام طويل فيه بيان تعامل الخلفاء عمر بن عبد العزيز والمنصور والمهدي والرشيد إلى الآمر مع أهل الذمة بما يستحقون من الإذلال، وساق آيات كثيرة في بيان غضب الله عليهم، وبيان خبثهم وحقدهم على المسلمين، وآيات في تحريم موالاتهم؛ قال رحمه الله:

"فمن ضروب الطاعات إهانتهم في الدنيا قبل الآخرة التي هم إليها صائرون، ومن حقوق الله تعالى الواجبة أخذ جزية رؤوسهم التي يعطونها عن يد وهم صاغرون، ومن الأحكام الدينية: أن تعم جميع الذمة إلا من لا تجب عليه باستخراجها، وأن يتعمد في ذلك على سلوك سبيل السنة المحمدية ومنهاجها، وألا يسامح بها أحد منهم، ولو كان في قومه عظيماً، وألا يقبل إرساله بها، ولو كان فيهم زعيماً، وألا يحيل بها على أحد من المسلمين، ولا يوكل في إخراجها عنه أحداً من الموحدين، وأن تؤخذ منه على وجه الذلة والصغار؛ إعزازاً للإسلام وأهله، وإذلالاً لطائفة الكفار، وأن تستوفي من جميعهم حق الاستيفاء". (29)

إلزام الذميين بلبس الأغيار:

وقال الإمام ابن القيم رحمه الله نقلاً من كلام الآمر بأمر الله:

"وقد رأى أمير المؤمنين لقيامه – بما استحفظ من أمور الديانة، وحفظ نظامها، ولانتصابه لمصالح أمة جعله الله رأسها وإمامها، ولرعاية مايتميز به المسلمون على من سواهم، ولجعل الكفار يعرفون بسيماهم – أن يعتمد كل من اليهود والنصارى مايصيرون به مستذلين ممتهنين؛ لأن الله تعالى يقول: ]وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ[ (30)، فلتستأد جزية رؤوسهم أجمع من غير استثناء من حزب المشركين لأحد، ولينبه في استخراجها والحوطة عليها إلى أبعد غاية وأمد، وليفرق بين المسلمين وبينهم في الحسبة والزي؛ ليتميز ذوو الهداية والرشد من ذوي الضلالة والبغي، وليوسموا بالغيار وشد الزنار، وإزالة ما على المسلمين من تشبههم بهم من العار، ثم أمر بأن يغيروا من أسمائهم وكناهم ما يختص به أولوا الإيمان، ثم هددهم بالنكال الشديد إن لم ينفذوا ذلك، ثم أمرهم بصبغ أبوابهم باللون الأغبر والرصاصي، ثم قال: ولا يمكنوا من ركوب شيء من أجناس الخيل والبغال، ولا سلوك مدافن المسلمين ومقابرهم في نهار ولا ليل، ولا يفسح لأحد منهم من المراكب المحلاة، وليمنعوا من تعلية دورهم على دور من جاورهم من المسلمين". (31)

وقال سيد قطب في تفسير قول الله تعالى: ]لا يَنْهَاكُمْ اللَّهُ عَنْ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ… [ الآية(32):

"إن الإسلام دين سلام، وعقيدة حب، ونظام يستهدف أن يظل العالم كله بظله، وأن يقيم فيه منهجه، وأن يجمع الناس تحت لواء الله؛ إخوة متعارفين متحابين، ليس هناك من عائق يحول دون اتجاهه هذا؛ إلا عدوان أعدائه عليه وعلى أهله، فأما إذا سالموهم؛ فليس الإسلام براغب في الخصومة، ولا متطوع بها كذلك! وهو حتى في حال الخصومة يستبقي أسباب الود في النفوس بنظافة السلوك وعدالة المعاملة؛ انتظاراً لليوم الذي يقتنع فيه خصومه بأن الخير في أن ينضووا تحت لوائه الرفيع، ولا ييأس الإسلام من هذا اليوم الذي تستقيم فيه النفوس، فتتجه هذا الاتجاه المستقيم". (33)

ويقول:

"وتلك القاعدة في معاملة غير المسلمين هي أعدل القواعد التي تتفق مع طبيعة هذا الدين ووجهته ونظرته إلى الحياة الإنسانية، بل نظرته الكلية لهذا الوجود الصادر عن إله واحد، المتجه إلى إله واحد، المتعاون في تصميمه اللدني وتقديره الأزلي، من وراء كل اختلاف وتنويع.

وهي أساس شريعته الدولية، التي تجعل حالة السلم بينه وبين الناس جميعاً هي الحالة الثابتة، لا يغيرها إلا وقوع الاعتداء الحربي وضرورة رده، أو خوف الخيانة بعد المعاهدة، وهي تهديد بالاعتداء، أو الوقوف بالقوة في وجه حرية الدعوة وحرية الاعتقاد، وهو كذلك اعتداء، وفيما عدا هذا؛ فهي السلم والمودة والبر والعدل للناس أجمعين". (34)

ويقول:

"وإلى أن يتحقق وعد الله الذي دل عليه لفظ الرجاء؛ رخص الله لهم في مواده من لم يقاتلوهم في الدين، ولم يخرجوهم من ديارهم". (35)

نبذة عن الولاء والبراء في الإسلام:

تذكر ما قدمناه قبل قليل:

وقال الله تعالى: ]لا يَتَّخِذْ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنْ اللَّهِ فِي شَيْءٍ إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمْ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ[. (36)

قال الحافظ ابن كثير رحمه الله في تفسير هذه الآية(37):

"نهى تبارك وتعالى عباده المؤمنين أن يوالوا الكافرين وأن يتخذوهم أولياء يسرون إليهم بالمودة من دون المؤمنين، ثم توعدهم على ذلك، فقال: ]وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنْ اللَّهِ فِي شَيْءٍ[؛ (38) أي: ومن يرتكب نهي الله في هذا؛ فقد برئ من الله؛ كما قال تعالى: ]يَاأَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ… [ إلى أن قال: ]وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ[. (39)

وقال تعالى: ]يَاأَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَانًا مُبِينًا[. (40)

وقال تعالى: ]يَاأَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ…[ الآية. (41)

وقال تعالى بعد ذكر موالاة المؤمنين من المهاجرين والأنصار والأعراب: ]وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ كَبِيرٌ[". (42)

وقال أبوعبد الله القرطبي في تفسير هذه الآية(43):

"قال ابن عباس: نهى الله المؤمنين أن يلاطفوا الكفار فيتخذوهم أولياء. ومثله: ]لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ[(44) ومعنى: ]فَلَيْسَ مِنْ اللَّهِ فِي شَيْءٍ[؛ (45) أي: فليس من حزب الله، ولا من أوليائه في شيء".

وقال تعالى: ]يَاأَيُّهَا الَّذِينَ آمَنُوا لا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنْ الآخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ[. (46)

قال الحافظ ابن كثير رحمه الله تعالى في تفسير هذه الآية(47):

"ينهى الله تبارك وتعالى عن موالاة الكافرين في آخر هذه السورة، كما نهى عنها في أولها، فقال تعالى: ] يا أيها الذين آمنوا لا تتولوا قوماً غضب الله عليهم[؛ يعني: اليهود والنصارى وسائر الكفار ممن غضب الله عليه ولعنه واستحق من الله الطرد والإبعاد، فكيف توالونهم وتتخذونهم أصدقاء وأخلاء وقد يئسوا من الآخرة؛ أي: من ثواب الآخرة ونعيمها في حكم الله عز وجل". (48)

قال الشيخ عبد الرحمن بن سعدي في تفسير هذه الآية(49):

"أي: يا أيها المؤمنون، إن كنتم مؤمنين بربكم ومتبعين لرضاه ومجانبين لسخطه؛ ]لا تتولوا قوماً غضب الله عليهم [، وإنما غضب عليهم لكفرهم، وهذا شامل لجميع أصناف الكفار، ]وقد يئسوا من الآخرة[؛ أي: قد حرموا من خير الآخرة، فليس لهم منها نصيب، فاحذروا أن تتولوهم فتوافقوهم على شرهم وشركهم، فتحرموا خير الآخرة كما حرموا".

وقال الشيخ عبد الرحمن بن ناصر السعدي رحمه الله في هذه الآية أيضاً(50):

"هذا نهي من الله، وتحذير للمؤمنين أن يتخذوا الكافرين أولياء من دون المؤمنين، فإن المؤمنين بعضهم أولياء بعض، والله وليهم، ]ومن يفعل ذلك[ التولي؛ ]فليس من الله في شيء [؛ أي : فهو برئ من الله، والله بريء منه؛ كقوله تعالى: ]وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ[ (51)، وقوله: ]إلا أن تتقوا منهم تقاة[؛ أي: إلا أن تخافوا على أنفسكم في إبداء العداوة للكافرين؛ فلكم في هذا الحال الرخصة في المسالمة والمهادنة، لا في التولي الذي هو محبة القلب الذي تتبعه النصرة".

وقال تعالى: ]لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمْ الإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمْ الْمُفْلِحُونَ[. (52)

قال العلامة السعدي رحمه الله في تفسير هذه الآية:

"أي: لا يجتمع هذا وهذا، فلا يكون العبد مؤمناً بالله واليوم الآخر حقيقة؛ إلا كان عاملاً على مقتضى إيمانه ولوازمه من محبة من قام بالإيمان وموالاته، وبغض من لم يقم به ومعاداته، ولو كان أقرب الناس إليه، وهذا هو الإيمان على الحقيقة، الذي وجدت ثمرته والمقصود منه، وأهل هذا الوصف هم الذين كتب الله في قلوبهم الإيمان؛ أي: رسمه وثبته وغرسه غرساً لا يتزلزل، ولا تؤثر فيه الشبه ولا الشكوك…" (53).

 ([1]) المائدة: 5.

([2]) "نحو مجتمع إسلامي" (119 – 120).

([3]) المجادلة: 22.

([4]) آل عمران: 110.

([5]) البقرة: 143.

([6]) "نحو مجتمع إسلامي" (ص 100).

([7]) هود: 118 – 119.

([8]) المائدة: 48.

([9]) "نحو مجتمع إسلامي" (ص 103).

([10]) آل عمران: 85.

([11]) الروم: 30.

([12]) أخرجه البخاري (23 – كتاب الجنائز – 80 – باب، إذا أسلم الصبي فمات رقم 1358).

([13]) "مسلم" (51 – كتاب الجنة، رقم 2865).

([14]) النساء: 64.

([15]) النساء: 13 – 14.

([16]) النساء: 36.

([17]) البقرة: 21.

([18]) الزمر: 7.

([19]) نعوذ بالله من هذا الادعاء الكبير الخطير على الإسلام! فوالله؛ إنه ليس للإسلام أي علاقة بهذه الدعوة التي يزعمها سيد قطب… إن رسالة الإسلام ماهي إلا دعوة إلى عبادة الله وحده، وإلى خلع عبادة الأوثان، وكل ألوان الضلال والشرك؛ فهل كان الإسلام يدعو إلى عبادة اللات والعزى ومناة الثالثة الأخرى؟! هل كان يدعو إلى عبادة النار والصلبان وسائر الأوثان؟! إنها لكارثة أن يتصدى للدعوة والتوجيه مثل من يدعي على الإسلام هذه الدعاوى الباطلة المغرقة في البطلان والضلال.

([20]) "نحو مجتمع إسلامي" (ص 105).

([21]) "السلام العالمي والإسلام" (ص 174).

([22]) "السلام العالمي والإسلام" (ص 175).

([23]) "السلام العالمي والإسلام" (ص 177-178).

([24]) القلم: 35 – 36.

([25]) الفتح: 29.

([26]) المائدة: 54.

([27]) نوح: 26 – 28.

([28]) "أحكام أهل الذمة" (1/227).

([29]) "أحكام أهل الذمة" (1/234 – 235).

([30]) المنافقون: 8.

([31]) "أحكام أهل الذمة" (1/237 – 238).

([32]) الممتحنة: 8.

([33]) "في ظلال القرآن" (ص 3544).

([34]) "في ظلال القرآن" (ص 3544 – 3545).

([35]) "في ظلال القرآن" (ص 3544).

([36]) آل عمران: 28.

([37]) "التفسير" (1/375 – ط. الحلبي).

([38]) آل عمران: 28.

([39]) الممتحنة: 1.

([40]) النساء: 144.

([41]) المائدة: 51.

([42]) الأنفال: 73.

([43]) "التفسير" (4/57 – ط. الحلبي).

([44]) آل عمران: 118.

([45]) آل عمران: 28.

([46]) الممتحنة: 13.

([47]) (4/356).

([48]) (5/226 – 227).

([49]) "التفسير" (1/238 – 239).

([50]) "التفسير" (1/238 – 239).

([51]) المائدة: 51.

([52]) المجادلة: 22.

([53]) "التفسير" (5/199).


أضواء إسلامية على عقيدة سيد قطب وفكره

فهرس أضواء إسلامية

الخاتمة

أولاً: لقد تبين للقارئ الكريم أن سيد قطب قد وقع في بدع كبيرة وكثيرة، يبلغ ما سجلناه منها سبع عشرة بدعة؛ منها:

1 – سوء أدبه مع نبي الله وكليمه موسى عليه الصلاة والسلام.

2 – وطعنه في أصحاب رسول الله e.

3 – ومخالفته لأهل السنة في تفسير كلمة التوحيد، حيث يفسرها بالحاكمية والسلطة، ويفرغها من معناها الإسلامي الأساسي الذي دعا إليه الرسل جميعاً.

4 - وتكفيره للمجتمعات الإسلامية، وعده لمساجدهم من معابد الجاهلية.

5 - والتشكيك في قضايا أصولية عقدية.

6 - وقوله بخلق القرآن، وأن الله لا يتكلم، إنما كلامه مجرد الإرادة.

7 - وقوله بوحدة الوجود والحلول والجبر.

8 - تجهمه في صفات الله، حيث يعطلها على طريقة الجهمية والمعتزلة؛ كالاستواء، والمجيء، واليد، والرؤية.

9 - وإنكاره الميزان والوزن يوم القيامة.

10 - واعتقاده أن الروح أزلية.

11 - وتهوينه من المعجزات…

12 - رؤيته أن شرك العرب الحقيقي والأساسي لم يكن في الاعتقاد وإنما كان في الحاكمية، ومن هذا المنطلق لا ينكر شرك القبور ولا يراه شركاً ولا فساداً في الاعتقاد.

إلى بدع أخرى دونها في كتبه، ولا سيما في "الظلال".

ثانياً: وتبين للقارئ أن سيداً لم يقع فيها عن جهل، بل كان يشير إلى الخلافات بين أهل السنة وأهل البدع من الجهمية والمعتزلة بعد أن ينحاز إلى أهل البدع والضلال، ثم يهوِّن من شأن الخلافات بعد هذا الانحياز الواضح لأغراض سياسية.

ثالثاً: إن سيداً لم يرجع عن هذه البدع الكبيرة الكثيرة، التي ناقشناه فيها في ضوء الكتاب والسنة ومنهج السلف الصالح، وقد بينا لك إصراره على ما تضمنه كتاب "العدالة الاجتماعية" بعد أن نبهه الشيخ محمود شاكر على ما وقع فيه من طعن في الخليفة الراشد عثمان وإخوانه من الصحابة، فأصر على هذا الطعن، وبقي مشرفاً على طبعه إلى قبيل موته، بل أضاف إلى ما تضمنه الكتاب من ضلال موضوعاً آخر، وهو رميه للمجتمعات الإسلامية بأنها مجتمعات جاهلية.

ولو كان هذا الرجل يرجع عن شيء من آرائه الضالة؛ لرجع عن طعنه في أصحاب رسول الله e، ولو مراعاة لمشاعر المسلمين الذين يستفظعون هذا العمل، سواء السني منهم أو البدعي.

وهذا يبين لك أن دعاوى أنه رجع عن كذا وجهل كذا كلها دعاوى باطلة لا يستطيع أهلها إثباتها.

بل تصرفات سيد ونقله آراءه من كتاب إلى كتاب، وإحالته من كتاب متأخر على كتاب متقدم تؤكد إصراره وثباته على آرائه، وأنه لم يتزحزح عنها.

ولو أننا أخذنا دعاوى الرجوع والتراجع الباطلة بعين الاعتبار؛ لما أمكن أن يدان فرد من أفراد فرق الضلال بما دوَّن في كتبه من بدع وضلالات، إذ يمكن بسهولة جداً أن يُقال عن أي مبتدع ألف في البدع: إنه رجع عنها! وهذا يفتح من أبواب الفساد مالا يعلمه إلا الله.

رابعاً: مما يوضح أن دعاوى الرجوع مفتعلة ومنتحلة قول المدعين إن سيد قطب وقع في القول بوحدة الوجود في الطبعة الأولى من "الظلال"، ثم إنه رجع عنها وهاجمها في الطبعة الثانية، فتبين في ضوء الدراسة أن ما قالوه قول مفتعل لا أساس له، دفعهم إليه الغلو في الأشخاص، وهوان النصيحة للمسلمين عندهم، وقد بيناً بما لا يدع مجالاً للشك أن سيداً هاجم وحدة الوجود في الطبعة الأولى في تفسيره سورة البقرة، ووقع فيها وفي عقيدة الحلول في تفسير سورة الحديد والإخلاص في آخر تفسيره، بعد موقفه السابق من وحدة الوجود ومهاجمته لها.

فهذان مثالان من أهم البدع التي وقع فيها ولم يرجع عنها. (1)

والرجوع إنما يقع بالتوبة النصوح، والندم الواضح، والتبرؤ الواضح؛ بالبيان كتابة وإعلاناً وإلغاءً، وإزالة ما في الكتب من الضلال، ولم يقع شيء من ذلك، فسقطت الدعاوى الفارغة.

والحمد لله أولاً وآخراً، ونسأله تعالى أن ينصر دينه، ويعلي كلمته، وأن يوفق الأمة، خصوصاً شبابها، للرجوع إلى الحق، ونصرته، والدفاع عنه، وأن يخرجهم من دوامة الغلو في الأشخاص وتقديسهم التي هي من مفسدات العقول والأديان، إن ربي لسميع الدعاء.

فرغ من كتابته

لأربعة خلون من ذي القعدة لعام 1413هـ

كتبه

ربيع بن هادي المدخلي

 ([1]) ومن أراد زيادة فائدة واطلاع على ماعند سيد من مخالفات للحق ومنهج أهل السنة والجماعة ومعتقدهم؛ فليرجع إلى كتاب "المورد الزلال"، تأليف الشيخ عبد الله الدويش؛ فقد أجاد فيه وأفاد، ونصح للأمة والعباد.


الحد الفاصل بين الحق والباطل

فهرس الحد الفاصل

المقدمة

بسم الله الرحمن الرحيم

الحمد لله، والصلاة والسلام على خير خلق الله محمد بن عبد الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد:

فقد صدرت أربع ورقات قبل سنوات نسبت إلى الشيخ بكر أبو زيد فلما سألته عنها تبرم بها وبمن نشرها، وقال لي: هؤلاء يريدون أن يفرقوا بين الأحبة.

وسأله عنها الشيخ زيد بن محمد بن هادي المدخلي فسب من ينشرها، واعتذر لدى آخرين أنها سرقت منه ونشرت من غير رضاه.

وإلى الآن لم يعترف بها رسميا ولم يرض عن طبعها ونشرها، فهي إذن بمثابة لقيط ليس لها أب شرعي.

وحق لكل عاقل أن يخجل منها؛ لأن من تنسب إليه يرفض الاعتراف بها، وحق لمن تنسب إليه أن يخجل منها؛ لأنها تذب عن باطل وعن ضال كبير جمع كبريات الضلالات المخزية ومنها الطعن في رسول من أعظم رسل الله ومن أعظم أولي العزم كليم الله ونجيه موسى - صلى الله عليه وسلّم -، ومنها الطعن في معظم أصحاب رسول الله - r - وعلى رأسهم عثمان - رضي الله عنه - بل تكفير بعضهم ورميهم بالنفاق والكذب والرشوة وشراء الذمم إلى آخر سبّه الشنيع لأصحاب محمد - r - ورضي الله عنهم.

فقل ما شئت من ذم لهذه الأوراق التي سميت زوراً بالنصيحة الذهبية ونشرت في العالم بكثافة عجيبة فمن مذامها أنها أضعف من بيت العنكبوت لخلوها من الحق والعلم والعدل، فلم تنصف من طعن فيهم سيد قطب من الأنبياء وأصحاب رسول الله - r - ولم تنصف الإسلام إذ نسب إليه سيد قطب شر العقائد وأضلها من القول بالحلول ووحدة الوجود وتعطيل صفات الله، والاستهانة بمعجزات محمد - r - ومن نسبته الاشتراكية الماركسية إلى الإسلام ومن إهانته للإسلام بقوله: ((إنه يصوغ من الشيوعية والمسيحية مزيجاً كاملاً يتضمن أهدافهما ويزيد عليهما بالتناسق والاعتدال))، إلى غير ذلك من الضلال.

ولكن أتباع كل ناعق قد جعلوا منه قديساً أعطوه مرتبة من لا يسأل عما يفعل، فمن أجله يوالون ومن أجله يعادون، فجعلوا أنفسهم في أحط مراتب البشر فلا عقل لهم يردعهم ولا ينهجون نهج الإسلام في ولائهم وبرائهم وأحكامهم ومواقفهم، وهذا شأن الرعاع في كل زمان ومكان، وبأمثالهم يحارب الرسل والمصلحون ودعاة الحق في كل زمان ومكان ومن خلالهم تبرز الأقماء فيحتلون مراتب العظماء ثم يتحول هؤلاء الأقماء إلى طواغيت يحارب من أجلهم دين الله الحق ودعاته.

وإنها لداهية دهياء أن يرتكس كثير من شباب الأمّة في هذه الهوة العميقة ثم لا ينبعث منهم من ينهنه بقيتهم من التردي في هذه الهوّة.

وأخيراً وجدت نفسي مضطراً إلى الإذن بطبع هذا الكتاب الحد الفاصل بياناً للحق ونصراً له ودمغاً لباطل سيد قطب الذي ينشر باسم الإسلام وردعاً لبغي أوليائه المناصرين للباطل والذابين عن أهله.

وكان هذا مني بعد طول انتظار لموقف منصف من بكر أبو زيد يعلن فيه إدانة من يقوم بنشر أوراقه وباسم النصيحة الذهبية ويتبجح بها فلم يفعل فاضطررت لنشر ردي بعد أن أعذرت إلى بكر أبو زيد وإلى كل من قد يعتب.

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

كتبه

ربيع بن هادي عمير المدخلي

في 14/5/1421هـ


الحد الفاصل بين الحق والباطل

فهرس الحد الفاصل

خطاب الشيخ ربيع

بسم الله الرحمن الرحيم

إلى فضيلة المكرم الشيخ الدكتور بكر بن عبدالله أبي زيد

وفقه الله وأعاده الله إلى حظيرة الحق والصواب
السلام عليكم ورحمة الله وبركاته

أما بعد:

فقد وصل إلي خطابكم المؤرخ بـ20/1/1414 هـ والواقع في أربع صحائف في ليلة أربع عشرة من رمضان المبارك عام 1414 هـ أي بعد سبعة أشهر وأربع وعشرين ليلة من تاريخ كتابته لا عن طريق فضيلتكم ولكن عن طريق الحزبيين القطبيين وإخوانـهم من أهل البدع الضالين.

فإذا بالكتاب يحمل في طياته من البلايا مايندى له الجبين من الطعون الباطلة الظالمة لمن يدافع عن كتاب رب العالمين وسنة سيد المرسلين ومنهج الأنبياء في التوحيد ومنهج السلف الصالحين.

ومن يصد عدوان المبتدعين، عن بعض النبيين والصحابة الأكرمين،وثالث الخلفاء الراشدين، وعن خلفاء بني أمية الفاتحين، والمحطمين لعروش ودول الكافرين والغائظين للروافض والزنادقة والملحدين، الذين قال فيهم رسول الله r: (لايزال هذا الدين عزيزا منيعا إلى اثني عشر خليفة كلهم من قريش) (1) أي الأكرمين.

لقد أساء هذا الخطاب الذي حشي وشحن بالأباطيل كل مؤمن صادق يحب الحق والكتاب والسنة ومنهج الأنبياء والسلف الصالحين، وأفرح وأنعش أهل الفتن والشغب الثائرين على الحق وأهله وعلمائه والشاغبين عليهم من كل حزبي تائه وبدعي تافه.

لقد كان سيد قطب نفسه أقرب إلى الحق والإنصاف من هؤلاء الشاغبين، حيث يقول:

(إن منهج الله ثابت، وقيمه وموازينه ثابته، والبشر يبعدون أو يقربون من هذا المنهج، ويخطئون ويصيبون في قواعد التصور وقواعد السلوك. ولكن ليس شئ من أخطائهم محسوبا على المنهج، ولا مغيرا لقيمه وموازينه الثابته.

وحين يخطئ البشر في التصور أو السلوك، فإنه يصفهم بالخطأ وحين ينحرفون عنه فإنه يصفهم بالانحراف ولا يتغاضى عن خطئهم وانحرافهم – مهما تكن منازلهم وأقدارهم – ولا ينحرف هو ليجاري انحرافهم! ونتعلم نحن من هذا، أن تبرئة الأشخاص لا تساوي تشويه المنهج! وأنه من الخير للأمة المسلمة أن تبقى مباديء منهجها سليمة ناصعة قاطعة، وأن يوصف المخطئون والمنحرفون عنها بالوصف الذي يستحقونه – أيا كانوا – وألا تبرر أخطاؤهم وانحرافاتـهم أبدا، بتحريف المنهج، وتبديل قيمه وموازينه. فهذا التحريف والتبديل أخطر على الإسلام من وصف كبار الشخصيات المسلمة بالخطأ أو الانحراف.. فالمنهج أكبر وأبقى من الأشخاص) (2).

على أي أساس توجب نشر تلك الكتب، كتب سيد قطب التي شحنت بالبدع والضلالات الكبرى والأباطيل والإنحراف والترهات، وتمدحها وتغض الطرف عن قبائحها ومخازيها.

وما هذا التوقيت العجيب لهذا الخطاب المريب في شهر رمضان المبارك شهر الصيام والقيام والعبادة والتلاوة والإخلاص لرب العالمين وفي بلد الله الحرام والمسجدين الشريفين وغيرهما شغلت الناس به وأشعلت القلوب والنفوس بنيران الفتن فطار به الجهلة الأغبياء أشراً وبطراً.

قصة محزنة

كان الشيخ بكر جنديا مناضلا عن السنة، وكان له جهاد مشكور في نصرته السنة وأهلها، وإن كان في جهاده قد يتصدى للضعفاء الغرباء الذين ليس لهم شوكة ولا قوة مثل الصابوني وأبي غدة الذين لا يتأثر بكتاباتـهما أهل السنة بل يحتقرونـها ويرفضونـها، ويتحاشى من لهم شعبية وأنصار يغضبون لهم، مثل الغزالي والبوطي وسيد قطب وعلوي مالكي والمودودي وغيرهم، يتحاشى هؤلاء مهما بلغ أذاهم للسنة و أهلها، ومهما بلغ خطرهم على السنة والعقيدة وأهلهما، ولا سيما سيد قطب الذي اقتحم منهجه الخطير الشباب السلفي، واخترقهم أشد أنواع الاختراق، بل دمر كثيرا من تجمعاتـهم.

ومع هذا فلو بَرَدَ عمله على ما تقدم لبقى محمودا مشكورا عند أهل السنة ؛ لكن مع الأسف لم يفاجأ أهل السنة به إلا وهو في الضفة الأخرى ؛ ضفة أنصار البدع وحماتـها والذابين عن زعمائها ومناهجهم وأفكارهم.

فلم يشعروا أهل السنة إلا وقد وجه لهم أول قذيفة (3) هزت مشاعرهم وجعلتهم يقلبون أكفهم دهشة وحيرة وتعجبا ثم قرروا الإغضاء عنه والسكوت المطبق عنه أملا أن يندم ويعود إلى صوابه بمحاسبة نفسه ومراقبته لربه ثم إذا بـهم يفاجأون مرة أخرى بقذيفة كبرى (4)، أكبر من أختها فكان وقعها أشد، وأثرها أنكى فعظمت الدهشة، وكثر الاستنكار، فمن حاث على الرد عليه ومن مستعد للرد عليه.

وعلم الله أنني رفضت الرد عليه مع كثرة الإلحاح عليَّ والحث لي على ذلك بل كنا وسائر المشايخ نـهدئ الشباب ونقول لهم هو أخونا ومنا فعليكم بالصبر، ولقد عتبت عليه في مكتبه بالطائف فزعم أنه لا يقصد ولا يقصد، ووعدني بالبيان الذي يذهب اللبس عن الناس ويبين لهم يقصد أناسا ليسوا من أهل السنة، ولايدافع إلا عن علماء السنة ؛ الشيخ الإمام ابن باز حفظه الله ومد في عمره وإخوانه.

ومع علمه باستغلال أهل الشغب والفتن لكتابه المذكور في الطعن في أناس من أهل السنة والدفاع عن الحزبيين القطبيين أنصار أهل البدع مع علمه بـهذا كله لم يف بوعده لي ولا لغيري، ومر على وعده مدة طويلة وأهل الفتن يشغبون بكتابه هذا على أهل السنة والحق في طول هذه البلاد المترامية الأطراف وعرضها شرقها وغربـها شمالها وجنوبـها.

بل امتدت هذه الفتنة إلى البلاد الأخرى، ولم يكفه كل هذا من انتشار فتنته من جهة ومن صبر وسكوت أهل السنة المظلومين من جهة أخرى، بل وجه لأهل السنة هذه القذيفة الثالثة (5) التي هي أكبر من أختيها.

قد يقول بعض الناس إنـها موجهة إلى شخص واحد، فما دخل أهل السنة فيها.

وأقول: اسألوا أهل السنة المحضة وهم كثير في هذه البلاد وفي الشام واليمن والهند وباكستان وغيرها من البلدان.

هل هذه القذيفة ضدهم وضد عقيدتـهم ومنهجهم أو هي لنصرتـهم ونصرة عقيدتـهم ومنهجهم وشد لأزرهم؟! أليست هي ضد كتاب يدافع عن عقيدتـهم في الله؟!، ويدافع عن أصحاب رسول الله؟! إلى آخر القضايا التي تضمنها الكتاب فكيف لا يدركون هذا الواقع وكيف لا يستاؤن منه أشد الاستياء.

ماذا حوت أوراق الشيخ بكر؟

يمكن أن نسمي هذه الأوراق بالصفحات الظالمة:

1- لأنـها اشتملت على الباطل والإثم وخلت خلوا كاملا من العلم وأساليب العلماء وحشيت بالتلبيس الذي خدع الشباب الحزبي ورسخ في نفوسهم ما غرسه فيهم دعاة الباطل من تقديس من لايجوز تصنيفه إلا في أئمة الضلال الجامعين للبدع الكبرى التي قل أن تجتمع إلا فيمن طبع الله على قلوبـهم وأصمهم وأعمى أبصارهم، ولا يستمر على تقديسه والذب عنه بعد أن قيض الله من يكشف عواره ويبين ضلاله إلا كل من سقط من عين الله (ومن يهن الله فما له من مكرم، إن الله يفعل ما يشاء).

2- ولأنـها قد تعمد صاحبها الإجمال والإطلاق كما هو شأن كل ناصر للباطل مدافع عنه، تعييه الأدلة ويعجز عن النقد العلمي الصحيح ومقارعة الحجة بالحجة فيلجأ إلى التمويه والإجمال والغمغمة، ولا يفرح بـهذه الأساليب إلا الغثاء الذين لا يدركون هوان الباطل وحقارته ولايدركون قيمة الحق الأبلج ونضارته ومكانته.

قال الإمام ابن القيم – رحمه الله تعالى -:-

فعليك بالتفصيل والتبيين فالـ إطلاق والإجمـال دون بيان
قـد أفسدا هذا الوجود وخبطا الـ أذهان والآراءكـل زمـان

وسبحان الله؟! كيف لم يستفد الشيخ بكر على الأقل من كتابي ابن القيم (النونية) و (الصواعق المرسلة على الجهمية والمعطلة) وهما إنما يعالجان بعض ما عند سيد قطب.

فلا حول ولا قوة إلا بالله العلي العظيم!!.

وبخصوص ردي هذا عليه فما كنت أحب أن أرد عليه، ولتلافي ذلك فقد اتصلت به هاتفيا وسألته عن كتابة هذه الأوراق، هل هو كتبها أو غيره؟؟! فإن كان هو كتبها فليعتذر، وإن كان غيره فليتبرأ منها وأعطيته مهلة أسبوعين ثم كلمه عدد من الأفاضل لعله يعتذر، منهم الشيخ صالح الفوزان كما بلغني، ومنهم الشيخ زيد محمد هادي والشيخ علي حسن عبدالحميد.

ولما كان لكتاب (التصنيف) ولهذا (الخطاب) من الآثار الخطيرة على الشباب في بلدان كثيرة، كالمملكة العربية السعودية، والكويت، والإمارات العربية، وقطر، والجزائر وغيرها من البلدان التي شغلتني وشغلت غيري بالاتصالات والشكاوى المرة للآثار الكبيرة التي نشأت عن توزيع هذه الأوراق بكثافة لم يعهد لها نظير وفرح أهل الفتن بـها، وارتفعت رؤوسهم بعد انتكاسها.

رأيت أنه لا بد من الرد الحاسم الذي أسأل الله أن يكشف به الغمة، ويرفع به منار الحق، ويدحض به الباطل ويضع به الأمور في نصابـها.

إلفات نظر:

1- ومما يلفت النظر أن هجمات أهل البدع في هذه الأيام قد اشتدت على أهل السنة والحديث ؛ ولا سيما على شيخ الإسلام ابن تيمية وابن القيم وأئمة الدعوة في نجد من مثل الخليلي الخارجي ومثل السقاف الصوفي الجهمي، ولم يحرك الشيخ بكر ولا الحزبيون أي ساكن.

2- أنـهم لا يتحركون في نشر وإشاعة الكتب التي تدافع عن ابن تيمية وابن القيم وأئمة الدعوة بل قد يغيظهم ذلك. وقد حاربوا كتاب (براءة أهل السنة) للشيخ بكر أيام صدوره.

3- لقد طعن سيد قطب في نبي من أنبياء الله وفي عثمان وإخوانه من صحابة رسول الله r فلم يهز مشاعر الحزبيين ولا وجدانـهم، فسبحان الله من كان يظن بل من كان يتخيل مهما اشتط به الخيال أن يصبح أبناء التوحيد حماة ومدافعين عن عقائد الجهمية والخوارج والروافض والمعتزلة والفلاسفة المتمثلة في عقائد سيد قطب ومنهجه.

يا أبناء التوحيد المدافعين عن نحل سيد قطب أفيقوا من رقدتكم، ثم دعوا هذه المحاماة المخزية عن هذا الضلال لأبناء قم والنجف وسائر عواصم البدع والضلال، ونزهوا بلاد التوحيد والسنة عن الدفاع عن أئمة البدع والضلال وبدعهم.

إن هذا الموقف ليدل على مدى الدمار الذي نزل بأبناء التوحيد والسنة في بلاد التوحيد والسنة على أيدي القطبيين وغيرهم من أحزاب الهوى والضلال فاللهم أنقذهم من براثنهم.

ومن المؤسف جدا أنـهم طاروا فرحا بخطاب الشيخ بكر وملئوا به الدنيا لأنه دفاع عن سيد قطب المخالف لعقيدة السلف ومنهجهم والطاعن في أصحاب رسول الله r وسيظلون مع الأسف بالمرصاد لمن ينتقد سيد قطب ولو قدَّم على كل قضية ألف حجة وحجة، وعلى أهبة الاستعداد لنشر الأباطيل المدافعة عنه، إلا أن يتداركهم الله برحمته ولطفه فاللهم ارحمهم والطف بـهم.

كتبه

ربيع بن هادي عمير المدخلي

المدينة النبوية

1414هـ

(1) أخرجه مسلم في الإمارة حديث (1821) وأخرجه البخاري نحوه في الأحكام حديث (7222) وأحمد نحوه (5/87).

(2) انظر كتاب (في ظلال القرآن) (1/533) من تفسير سورة آل عمران.

(3) هي كتابه (لا جديد في الصلاة).

(4) إشارة إلى كتابه (تصنيف الناس).

(5) إشارة إلى خطابه هذا.


الحد الفاصل بين الحق والباطل

فهرس الحد الفاصل

استنكـــار

قال الشيخ بكر أبو زيد:

(بسم الله الرحمن الرحيم

فضيلة الأخ الشيخ: ربيع بن هادي مدخلي الموقر

السلام عليكم ورحمة الله وبركاته... وبعد:

فأشير إلى رغبتكم قراءة الكتاب المرفق (أضواء إسلامية على عقيدة سيد قطب و فكره) هل من ملاحظات عليه، ثم هذه الملاحظات هل تقضي على هذا المشروع فيطوى ولا يروى، أم هي مما يمكن تعديلها فيترشح الكتاب بعدُ للطبع والنشر، ويكون ذخيرة لكم في الأخرى، بصيرة لمن شاء من عباده في الدنيا. لهذا أبدي مايلي:... ثم شرع في إبداء ملاحظاته... الخ) (1).

أقول: إني أرسلت الكتاب المذكور إلى عدد من العلماء ومنهم شيخنا سماحة الشيخ عبدالعزيز بن باز والشيخ محمد بن صالح العثيمين، والشيخ صالح الفوزان، والشيخ محمد ناصر الدين الألباني والشيخ عبدالمحسن العباد والشيخ محمد أمان الجامي، والشيخ زيد محمد هادي المدخلي والشيخ أحمد يحيى نجمي، والشيخ بكر أبو زيد راغبا في إبداء ملاحظاتـهم على أخطاء إن كانت حصلت مني، كما هو شأن البشر الذين لم تعط العصمة لأحد منهم إلا للأنبياء والرسل عليهم الصلاة والسلام ؛ ولم أطلب من أحد منهم القضاء على هذا الكتاب المبارك الذي امتاز والحمد لله بالصدع بالحق ونصرته ودحض الباطل وإزهاقه.

استنكـــار
فمن المستنكر جدا من الشيخ بكر قوله: (هل يقضى على هذا المشروع فيطوى ولا يروى؟؟).

وهل يطلب مثل هذا الطلب إنسان يعقل؟!

سبحان مقلب القلوب!!.

اسألوا أيها القراء العلماء الذين ذكرتـهم آنفا هل طلبت منهم هذا المطلب؟؟!.

 (1) ص (1) من خطابه.


الحد الفاصل بين الحق والباطل

فهرس الحد الفاصل

تأييد قوي من العلماء

ولقد جاء التأييد القوي من عدد من العلماء الأفاضل، وفرح بـهذا الكتاب المبارك كل سلفي صادق في الشرق والغرب من علماء وطلاب علم، وكثير من المخدوعين بسيد قطب و كتاباته، ولا أشك أنه قد شرق به كثير من أهل الأهواء الذين يرفضون الحق ويتشبثون بالباطل، فهؤلاء لا يسعنا إلا أن نرثي لحالهم ونرحمهم ثم نستذكر قول الله تعالى: (وإن تطع أكثر من في الأرض يضلوك عن سبيل الله).

كان الأولى بالشيخ بكر أن يحاول القضاء على كتب ضم بعضها التطاول على نبي الله موسى كليم الله ونجيه والوجيه عنده مثل بدعة (التصوير الفني). وضم بعضها الطعن في عثمان بن عفان الخليفة الراشد وفي الصحابة الكرام الذين عاشوا في عهده وعلى رأسهم عبدالرحمن بن عوف، والزبير بن العوام، وسعد بن أبي وقاص –رضي الله عنهم أجمعين -.

وضم بعضها تعطيل صفات الله تبارك وتعالى ووحدة الوجود وتكفير الأمة إلى آخر الدواهي التي ضمتها كتب سيد قطب، كان هذا هو الأولى به وهو مهيع السلف ومنهجهم العظيم الذي حفظ الله به الحق وأهان به الباطل وأذله.


الحد الفاصل بين الحق والباطل

فهرس الحد الفاصل

انزعاج الشيخ بكر في غير موضعه واتـهامه باطل

قال الشيخ بكر مبديا أولى ملاحظاته:

(1- نظرت في أول صفحة منه (فهرس الموضوعات) فوجدتـها عناوين قد جمعت في سيد قطب – رحمه الله – أصول الكفر والإلحاد والزندقة، القول بوحدة الوجود، القول بخلق القرآن، يجوز لغير الله أن يشرع، غلوه في تعطيل صفات الله تعالى، لا يقبل الأحاديث المتواترة (1)، يشكك في أمور العقيدة التي يجب الجزم بـها... إلى آخر العناوين التي تقشعر منها جلود المؤمنين، وأسفت على أحوال علماء المسلمين في الأقطار الذين لم ينبهوا على هذه الموبقات، وكيف الجمع بين هذا وبين انتشار كتبه في الآفاق انتشار الشمس، وعامتهم يستفيدون منها حتى أنت في بعض ما كتبت. عند هذا أخذت بالمطابقة بين العنوان والموضوع فوجدت الخبر يكذبه الخبر، ونـهايتها بالجملة عناوين استفزازية تجذب القاريء إلى الوقيعة في سيد – رحمه الله – وأما القاريء الذي عنده قدر يسير من البصيرة فإنه إذا قرأ الموضوع داخل الكتاب سيجد عنده ردة فعل قوية نحو ما كتبت وعودة الحنين إلى كتب سيد – رحمه الله تعالى – وإني أكره لي ولكم ولكل مسلم مواطن الإثم والجناح، وإن من الغبن الفاحش إهداء الإنسان حسناته إلى من يعتقد بغضه وعداوته) (2).

ماذنب ربيع إذا كان سيد قد اختار هذا المنهج؟؟

أقول:
أولا: ماذنب ربيع إذا كان سيد قطب قد اختار هذا المنهج الخلفي لنفسه فسجل هذه الموبقات وسطرها بقلمه في ثنايا كتبه التي وصفتها بأنـها انتشرت في الآفاق انتشار الشمس (3)، سطرها اختيارا لها واحتفاءا بـها باختياره ومنتهى حريته وطواعيته.

 (1) هذا العنوان أصله هكذا (سيد لايقبل أخبار الآحاد الصحيحة بل ولا المتواترة) فلا أدري لأي غرض بتره الشيخ بكر وقد ضربت أمثلة في (الأضواء) للعقائد التي يتأولها سيد على طريقة الجهمية ولا يلتفت فيها إلى الأدلة القرآنية ولا الأحاديث النبوية المتواترة. راجع ص (205) من (أضواء إسلامية)، وبينت أقوال علماء الإسلام في أخبار الآحاد التي تلقتها الأمة بالقبول أنها تفيد العلم ولم يعبأ بها سيد في مجال الاعتقاد. انظر ص (204) من الكتاب المذكور.

(2) (ص :1) من خطاب الشيخ بكر.

(3) الظاهر أنه شبه انتشارها بانتشار الشمس في الإضاءة والإشراق والنفع الكبير.


الحد الفاصل بين الحق والباطل

فهرس الحد الفاصل

لا لوم على ربيع في نقد مؤلفات أدرك خطرها

وإذا كان ربيع قد أدرك هذه الموبقات وأدرك أخطارها ثم وفقه الله لنقدها وتفنيدها بالحجج الدامغة والبراهين الساطعة من كتاب الله وسنة رسول الله وكلام السلف الصالح. فهل يلام على القيام بـهذا الواجب الكفائي عند أولي الألباب ويخذل أو يشكر ويؤازر وينصر؟ انطلاقا من أمر الله بالتعاون على البر والتقوى، وانطلاقا من أمر الله ورسوله بنصرة هذا الدين العظيم وأهله.

ثانيا: لقد صرح الشيخ بكر أنه وجد هذه الموبقات في فهرس الكتاب.

وإن في طليعة الفهرس وفي طلائع الكتاب:

1- أدب سيد قطب مع نبي الله موسى.

2- موقف سيد من عثمان وأصحاب رسول الله r وكنت قد أخبرته قبل أن أقوم بتأليف الكتاب بطعن سيد في عثمان ومعظم الصحابة في كتاب (العدالة الاجتماعية) واستشرته في عنوان للكتاب فيه قوة وصراحة ثم أعرضت عنه مراعاة وتأليفا للضعفاء من القراء فلم يعارض في هذا الأمر ؛ فما باله لم يعرج على هذين العنوانين في هذا السرد؟ ولماذا حاد عنهما؟.

ولماذا لم يأبه بتطاول سيد على مقام ومكانة نبي عظيم ورسول كريم كليم؟!

ولماذا لم يأبه بطعن سيد قطب في الخليفة الراشد عثمان بن عفان وإخوانه من الصحابة الكرام؟

لماذا لم تحرك فيه كوامن العقيدة، ومنها حب أصحاب رسول الله r واحترامهم والقيام بواجب الذب عنهم؟!!، وعلى أقل تقدير نصرة من يذب عن أعراضهم الشريفة؟!.


الحد الفاصل بين الحق والباطل

فهرس الحد الفاصل

تأييد السلفيين لكتاب (براءة أهل السنة)

لقد كتبت كتاب (براءة أهل السنة). رداً لطعون أبي غدة في شيخ الإسلام ابن تيمية وتلميذه ابن القيم وذبا عن عرضهما وعن أعراض علماء آخرين، فأيدك كل سلفي، وشرق بذلك كل حزبي خلفي، وناهضوا كتابك القيم الآنف الذكر وإلى اليوم لا يزال غصة في حلوقهم.

فما بالك يا فضيلة الشيخ بكر... ويا أيها السلفي تغض طرفاً وتضرب صفحاً وتطوي كشحاً عن تطاول سيد على نبي كريم ورميه بنقائص لو رميت أنت بـها لأقمت الدنيا ولم تقعد.

ولماذا تضرب صفحاً عن تطاوله على الخليفة الراشد عثمان ينال من شخصيته، ويسقط خلافته، ويثلب إخوانه من الصحابة الكرام؟! كل هذا لم يهز سلفيتك ولا مشاعرك ولم يقشعر منه جلدك؟؟

أتثأر وتـهيج للجاني ثوران الأسود؟ فتجعل الحق باطلاً والباطل حقاً والمسيء محسناً والمحسن مسيئاً قبيح الصورة شائه الفعال سيئ المقال.

ما عهدنا سلفيا يغضب لأهل الباطل والبدع

فوالله ما عهدنا سنيا سلفيا غضب لأهل البدع والباطل مثلك ولا عرفنا أحدا ثأر لأهل البدع والباطل مثل ثأرك (1)، وكان اللائق بك على الأقل أن تخلي الميدان لأهل البدع يصولون ويجولون فيه بالباطل والبهت لنصرة الأباطيل والضلالات والترهات.

(1) نقل شيخ الإسلام ابن تيمية في كتابه الإستقامة (1/255) (وقيل لأبي بكر بن عياش: من السني؟ قال: الذي إذا ذكرت الأهواء لم يغضب لشيء منها)


الحد الفاصل بين الحق والباطل

فهرس الحد الفاصل

موقف سيد قطب من السنة النبوية ومن كلام الرسل عليهم الصلاة والسلام

ثالثا: من مآخذ الشيخ بكر عليَّ أني قلت عن سيد قطب أنه لا يقبل الأحاديث المتواترة فأحب أن أبين:

موقف سيد قطب من السنة النبوية ومن كلام الرسل عليهم الصلاة والسلام وأنه فكر بشري
لقد عنونت الفصل الرابع عشر من كتاب (أضواء إسلامية على عقيدة سيد قطب وفكره) بقولي:

سيد لايقبل أخبار الآحاد في العقيدة بل لا يقبل الأحاديث المتواترة وأوردت تحت هذا العنوان قول سيد قطب في تفسير سورة الفلق: (وقد وردت روايات بعضها صحيح ولكنه غير متواتر وأحاديث الآحاد لا يؤخذ بـها في أمر العقيدة، والمرجع هو القرآن، والتواتر شرط للأخذ بالأحاديث في أصول الاعتقاد).

فاستنكر الشيخ بكر هذا العنوان استنكارا غريبا ولم يستنكر على سيد قطب هذه القاعدة الخطيرة التي تطارد أحاديث صحيحة كثيرة في أبواب الاعتقاد، وذكرت أنه لا يحتج حتى بالأحاديث المتواترة في أبواب الاعتقاد مثل: استواء الله على عرشه، وأحاديث صفة المجيئ وأحاديث رؤية المؤمنين لربـهم في الآخرة، وأحاديث نزول عيسى بل يتأول الآيات القرآنية في هذه العقائد. فسبحان الله رب العرش العظيم.

وإنا لنأسف على الشيخ بكر أشد الأسف ماذا سيكون موقفه إذا علم أن لسيد نظرة إلى السنة النبوية بل إلى كلام الرسل جميعا – بما في ذلك محمد رسول الله r – بأنه فكر بشري فاستمعوا إلى سيد قطب يقول:

(وإن الفكر البشري، ممثلا ابتداء من فكر الرسول r – أو فكر الرسل كلهم – باعتبار أنـهم جميعا أرسلوا بـهذا التصور في أصله لم يشارك في إنشائه، وإنما تلقاه تلقيا ليهتدي به ويهدي، وإن هذه الهداية عطية من الله كذلك يشرح لها الصدور وإن وظيفة الرسول – أي رسول – في شأن هذا التصور، هي مجرد النقل الدقيق والتبليغ الأمين وعدم خلط الوحي الذي يوحى إليه بأي تفكير بشري – أو كما يسميه الله سبحانه بالهوى-) (1).

أقول: إن نـهي الرسول r عن كتابة السنة لا لأنـها فكر بشري حاشا رسول الله r وسنته من ذلك وإنما ذلك لمقاصد أخرى مذكورة في موضعها ويعرفها أهل العلم والسنة والهدى. إن سنة رسول الله r فوق هذا المستوى الذي يتصوره سيد بمراحل طويلة بعيدة لايرقى إليها تصوره.

ويقول سيد: (وهذا التوكيد على مصدر هذا التصور هو الذي يعطيه قيمته الأساسية وقيمته الكبرى... فهو وحده مناط الثقة في أنه التصور المبرأ من النقص، المبرأ من الجهل، المبرأ من الهوى... هذه الخصائص المصاحبة لكل عمل بشري، والتي نراها مجسمة في جميع التصورات التي صاغها البشر ابتداء من وثنيات وفلسفات، أو التي تدخل فيها البشر من العقائد السماوية السابقة...) (2).

أقول: لم يستثن سيد الأنبياء والرسل عليهم الصلاة والسلام ولم يستثن سنة رسول الله r من هذه العيوب.

وأقول: إن القرآن والكتب المنـزلة على رسل الله لكذلك وفوق ذلك من المكانة، لكن سنة رسول الله r الثابتة عنه هي كذلك مناط ثقة المؤمنين مبرأة من النقص مبرأة من الجهل مبرأة من الهوى وكذلك أقوال الرسل عليهم الصلاة والسلام.

إن هذا لإسقاط متعمد للثقة بسنة رسول الله r وهذه هي نظرة أهل البدع والضلال من الجهمية والمعتزلة والقرآنيين إلى سنة رسول الله r الذي قال الله في حقه (وماينطق عن الهوى إن هو إلا وحي يوحى) وقال تعالى: (وما أنزلنا إليك الذكر إلا لتبين للناس ما نزل إليهم) وقال تعالى: (وما آتاكم الرسول فخذوه وما نـهاكم عنه فانتهوا) وقال تعالى: (فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما). إن هذا الموقف من سيد قطب يُسلكه في من قال فيهم رسول الله r: (ألا إني أوتيت الكتاب ومثله معه، ألا يوشك رجل شبعان متكئا على أريكته يقول عليكم بـهذا القرآن فما وجدتم فيه من حلال فأحلوه وما وجدتم فيه من حرام فحرموه، ألا لا يحل لكم لحم الحمار الأهلي ولاكل ذي ناب من السبع ولا لقطة معاهد إلا أن يستغني عنها صاحبها...) (3) الحديث.

وفي ابن ماجة (ألا وإن ما حرم رسول الله r مثل ما حرم الله)، ومن قال فيهم رسول الله r: (لا ألفين أحدكم متكئا على أريكته يأتيه الأمر مما أمرت به أو نـهيت عنه، فيقول: لا أدري ما وجدنا في كتاب الله اتبعناه) (4).

ويقول سيد قطب في (المقومات) (5):

(ثانيا: إننا نعتقد – بالدراسة الطويلة – أن هذا القرآن فيه غناء كامل في بيان الحقائق التي يقوم عليها التصورالإسلامي، فلا يحتاج إلى إضافة من خارجه في هذا البيان، ونحب أن يتعود قاريء هذا البحث أن يلجأ إلى القرآن وحده ليجد فيه تبيانا لكل شيء، ومن ثم فإن النصوص القرآنية هنا هي الموضوع ذاته وليست عنصرا مساعدا كما اعتاد الناس أن يجدوها في كثير من البحوث الإسلامية، ومن ثم فلا بد للقاريء أن يعتمد عليها في تفهم الموضوع الأساسي للبحث ولا يتخطاها ولا يعتبرها عنصرا إضافيا، فهي مادة البحث الأساسية وعلى ضوء هذا البيان نمضي في عرض قصة التوحيد في الرسالات من القرآن).

أقول: فأين سنة رسول الله r لماذا لا ترى اللجؤ إلا إلى القرآن وحده وتلغي سنة رسول الله r؟.

وإذا كان أهل الضلال والبدع قد جعلوا القرآن عنصرا مساعدا فهل يكون رد الفعل هو إلغاء السنة؟.

إن كلا من نصوص القرآن والسنة أصولاً وحججاً وبراهين عند الله تبارك وتعالى وعند رسوله r وعند أئمة الإسلام وعلماء السنة والحق المعتبرين.

فمن أنت حتى تأتي بـهذا المنهج المضاد لمنهج الله ورسوله وأئمة الإسلام.

لم يعتبر سيد سنة رسول الله r عنصرا من عناصر المقومات والتوحيد حتى ولو إضافياً. ولهذا لم تر عيناي حديثا واحدا في كتبه (الخصائص) و (المقومات) و (الظلال) فيما يتعلق بالعقائد وقد يستشهد بـها في الأحكام.

رابعا: زعمت أنك أسفت على أحوال علماء المسلمين في الأقطار الذين لم ينبهوا على هذه الموبقات، وكيف الجمع بين هذا وبين انتشار كتبه في الآفاق انتشار الشمس وعامتهم يستفيدون منها، حتى أنت في بعض ما كتبت.

(1) خصائص التصور الإسلامي ومقوماته (ص50).

(2) خصائص التصور الإسلامي ومقوماته (ص51).

(3) أخرجه أبوداود في السنة حديث (4604)، وابن ماجة نحوه رقم (12) والترمذي العلم حديث (2664) وقال: هذا حديث حسن غريب من هذا الوجه. وهو حديث صحيح وقد صححه الألباني في المشكاة (163).

(4) أخرجه أبوداود السنة حديث (4605)، وابن ماجة المقدمة حديث (13)، والترمذي العلم حديث (2663) وقال:حديث حسن صحيح.

(5) ص(86).


الحد الفاصل بين الحق والباطل

فهرس الحد الفاصل

أسباب سكوت من سكت من علماء السنة عن الرد على سيد قطب

أقول: إن العلماء قسمان: أهل سنة وأهل بدعة، فأما أهل السنة – وبـهم العبرة – فالظاهر أنـهم لم يقرأوا كتب سيد ولم يستفيدوا منها؟

لقد قلت لي شفاها: إن كتاب الظلال أهدي لك وأنت في المرحلة الثانوية فلم تساعدك نفسك على قراءته فوضعته على الرف منذ ذلك الوقت إلى حين حدثتني بـهذا الحديث، وها أنت تقول في (ص 4) من هذه الوريقات التي أناقشها: (وأعتذر عن تأخر الجواب لأنني من قبل ليس لي عناية بقراءة كتب هذا الرجل وإن تداولها الناس) فلماذا لم تحظ كتب سيد قطب بعنايتك وأنت الرجل الطموح؟ ولماذا يبقى كتاب الظلال هذا الزمن الطويل قابعا على الرف لا تستفيد منه؟ ولاينال أدنى حظ من عنايتك؟ لا بد لذلك من أسباب وأسباب وحواجز وحواجز عقدية وفكرية ومنهجية أضف إلى ذلك الأساليب الغريبة التي تكد ذهن القاريء وترج دماغه، فكان ينبغي أن تقيس علماء السنة على نفسك فتتصور أنـهم لم يقرؤها كما لم تقرأها أنت وأن الأسباب التي صرفتهم هي الأسباب التي صرفتك لأن الأرواح جنود مجندة ما تعارف منها ائتلف وما تناكر منها اختلف، وقد يكون عندهم أسباب أخرى منها مثلا: اعتقاد أنه جاهل وعنده ضلالات فصرفوا النظر عن قراءتـها والعناية بـها، ولو قرأوها لأدركوا ما فيها من الموبقات ولحذروا الناس منها.


الحد الفاصل بين الحق والباطل

فهرس الحد الفاصل

ردود العلماء من السلفيين وغيرهم على سيد قطب (وفصول بعده)

وهناك من رد على سيد كما فعل الشيخ السلفي عبدالله الدويش – رحمه الله – انتقد كتاب الظلال قبل سنوات وسجل نقده في كتاب سماه (المورد الزلال في التنبيه على أخطاء الظلال) ذكر فيه من أخطاء سيد ثمانين ومائة مسألة، وألف الأخ السلفي سليم الهلالي كتابا كبيرا في نقد سيد قطب قبل سنوات، وانتقد سيدا كل من يوسف القرضاوي وأبو الحسن الندوي وعلي جريشة وفريد عبدالخالق في قضايا التكفير وبعضهم في التهوين من شأن الشرك، وانتقده مجموعة من الإخوان المسلمين تحت إشراف المرشد العام للإخوان المسلمين حسن الهضيبي في كتاب (دعاة لا قضاة) وانتقده الشيخ السلفي محمد ناصر الدين الألباني في وحدة الوجود وانتقده محمود محمد شاكر وآخرون في طعنه في الصحابة وعثمان ومعاوية.

وانتقده محمد الحمود النجدي في (القول المختصر المبين في مناهج المفسرين) ص (84) في ترجمة سيد قطب فقال: (اسم الكتاب: في ظلال القرآن.

عقيدته: أوَّل بعض الصفات مثل الاستواء والعلو والكلام والمحبة واليد، وقال: لم أعثر على أحاديث في شأن الكرسي والعرش تفسر وتحدد المراد مما ورد منها في القرآن.

وقال عند قوله تعالى: (وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة والسماوات مطويات بيمينه).

قال: وكل ما ورد في الكتاب والسنة من هذه إنما هو تقريب للحقيقة، فالله تبارك وتعالى وضعها في أسلوب يقرب ويمثل).

قال النجدي: (وهذه عبارة الزمخشري).

ثم قال محمد الحمود النجدي:

(وذكر في تفسير قوله تعالى في سورة الحديد (هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم) وكذا في تفسير سورة الإخلاص كلاما يؤخذ منه القول بوحدة الوجود.

ثم قال: (وقد اعتُذر عنه في ذلك، أنه شغله أمر الدعوة والحركة لإقامة حكم الله في الأرض، فلم يطلع على ما كتبه أئمة السلف في هذا الباب).

وهذا اعتراف من المعتذرين عنه ببطلان كلامه ثم اعتذار عنه بالجهل بمنهج السلف وأنا أستبعد إطلاق هذا الجهل فمن مراجع سيد: تفسير ابن جرير وتفسير ابن كثير فلا بد أن يكون قد رأى فيهما ما يقرر منهج السلف فيأباه ثم يذهب إلى مذهب الخلف، وله إشارات إلى عدم رضاه بمنهج السلف. (1)

وانتقده كذلك محمد سرور زين العابدين في كتابه (دراسات في السيرة النبوية) (ص321).

وقال محمد توفيق بركات في كتاب (سيد قطب خلاصة حياته... الخ) (2): (سنحاول في هذه الصفحات التالية بعون الله بيان أهم ما يوجه إلى سيد قطب – رحمه الله – من نقد سواء كان بنية حسنة أو بنية غير حسنة، محاولين قدر المستطاع... وفي حدود علمي أنه لم يظهر كاتب مسلم – في عصرنا هذا - تعرض لمثل ما تعرض له سيد قطب من حيث الارتقاء به إلى درجات عليا، أو الحط بمنزلته إلى درجات دنيا، وما دمنا في صدد الوجه الثاني، فلنلم بخطوط بارزة مما قيل فيه على وجه الإجمال:

1- قيل فيه: إنه النبي الجديد لجماعة إسلامية معينة.

2- وقيل فيه: إنه لا يعرف ماذا يخرج من رأسه، دفعته قوة العاطفة وسلاسة اللغة إلى كلام لاطائل ورائه وليس له معنى محدد.

3- وقيل: إنه رجل خيالي يطلق أحكامه في الهواء، ويطير في أجواء نفسية عليا، فلا يعرف مقتضيات الواقع على الوجه الصحيح.

4- وقيل: إنه كان يجتهد في أحكام شرعية جوهرية دون أن يكون له أي إلمام بالفقه.

5- وقيل فيه: إنه يريد إنشاء حاجز عال بين المسلمين والفقه الإسلامي.

6- وقيل فيه: إنه يريد أن يقطع الناس عن كتب التفسير لكلام عاطفي في الظلال.

7- وقيل فيه: أنه يكفر المسلمين بحيث لايترك إلا عددا محدودا من البشر في دائرة
الإسلام.

8- وقيل فيه كثير غير ذلك).

فهل علمت بـهذه الردود والانتقادات والتنبيهات التي قام بـها هؤلاء؟!.

وهل سيزول عنك هذا الأسف على أحوال علماء المسلمين في الأقطار الذين زعمت أنـهم لم ينبهوا على هذه الموبقات؟.

لا أدري إني أخاف أن تزعجك هذه الردود وفي الوقت نفسه أسأل الله لك العافية، وأن يردك إلى الحق والصواب ردا جميلا.

وأما علماء البدعة فهم الذين انتشر فيهم انتشار الشمس أو انتشار الوباء ومع فرحهم به فقد انتقده بعضهم.

رابعا: زعمت أنك أخذت بالمطابقة بين العنوان والموضوع فوجدت الخُبْر يكذبه الخَبَر، ونـهايتها بالجملة عناوين استفزازية تجذب القاريء العادي إلى الوقيعة في سيد رحمه الله تعالى وأما القاريء الذي عنده قدر يسير من البصيرة فإنه إذا قرأ الموضوع داخل الكتاب سيجد عنده ردة فعل قوية نحو ما كتبت وعودة الحنين إلى كتب سيد –رحمه الله تعالى -.

أقول:

أولاً: إنني لأرثي لحال رجل حمل راية السنة ردحا من الزمن أن يصل به الأمر إلى هذه الحال الغريبة العجيبة من المجازفات في الأحكام والجرأة على الطعن بالباطل وتحريك الفتنة بعد أن استسلمت للنوم عجزا عن مقارعة الحق.

علماء أفذاذ وجدوا في الكتاب ما يطابق فيه الخَبَر الخُبْر

على رسلك يا فضيلة الشيخ فإن الواقع جملة وتفصيلا يقدح في أحكامك الحائدة عن الحق المتحيزة إلى الباطل وأهله ويدحض هذه الأوهام التي تتخيلها فقد قرأ الكتاب من هو أعلم وأوسع مدارك وأعمق فهما منك ومن لهم قدر كبير من البصيرة والبصر فلم تحصل لهم ردة فعل والحمد لله، هؤلاء الأفذاذ النحارير العدول قرأوا الكتاب فوجدوا أن الخبر يطابق الخبر ويصدقه ويؤكده، ذلك أن الكثير من عقائد سيد وأفكاره ضلال في ضلال وباطل في باطل ونصوصه التي عرضت في الكتاب ظاهرة واضحة في البطلان لا تخفى إلا على معاند.

إن هؤلاء الأفذاذ بعضهم صدع بـهذه الحقيقة شفويا مواجهة وعبر الهواتف من داخل البلاد وخارجها وبعضهم وصلت إليَّ تقاريظهم تحمل التصديق والتأييد والثناء العاطر، فهم إن شاء الله من خيار شهداء الله في الأرض ومن خيار الطائفة الناجية المنصورة الذين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي وعد الله تبارك وتعالى.

ثانيا: كأنه يسرك الحنين إلى كتب سيد وترعبك إدانة سيد بما جناه على نفسه وعلى الإسلام وعلى صحابة رسول الله r.

هل يسرك الحنين إلى العدالة الإجتماعية وفيها ما فيها من البلايا؟؟!
أيسرك أن تحن نفوس أناس عندهم قدر يسير أو كبير من البصيرة إلى كتاب (العدالة الاجتماعية) (الاشتراكية)؟؟! وهو يدور فيه على ثلاثة محاور مدمرة:

الأول: الاشتراكية التي حرف سيد نصوص القرآن والسنة وقواعد الشريعة من أجل تقريرها وقسر الأمة عليها.

الثاني: الطعن في الخليفة الراشد عثمان ومن عاصره من الصحابة وخيار التابعين، والطعن في الدولة الأموية وإخراجها والدولة العباسية عن حدود الإسلام نـهائيا في سياسة الحكم وسياسة المال ومدحه للثوار على عثمان وتفضيلهم عليه... إلى طعون كثيرة ومريرة وخطيرة.

والثالث: تكفير الأمة الإسلامية.

أيسرك الحنين إلى (الظلال) وقد حشاه ببوائق من العقائد وأفكار الضلال. أيسرك الحنين إلى كتاب بدعة (التصوير الفني) وقد تطاول فيه على نبي عظيم من الأنبياء الكرام؟؟!، وعطل فيه صفات الله العليا ارتكانا إلى طاغوت المجاز والتخييل والتصوير الفني الذي أساء فيه إلى القرآن الكريم (3). وتحرر فيه من قداسة القرآن وأطلق لنفسه العنان، استمع إليه يقول:

(ولكننا نجد في هذه السور – كما نجد في سواها من السور المكية والمدنية على السواء – مثلا من ذلك الجمال الفني الذي ضربنا له الأمثال.

وإننا لنستطيع أن ندع – مؤقتا – قداسة القرآن الدينية، وأغراض الدعوة الإسلامية ؛ وأن نتجاوز حدود الزمان والمكان ؛ ونتخطى الأجيال والأزمان، لنجد بعد ذلك كله هذا الجمال الفني الخالص، عنصرا مستقلا بجوهره، خالدا في القرآن بذاته، يتملاه الفن في عزلة عن جميع الملابسات والأغراض) (4).

أقول: من هذا المنطلق منطلق التحرر من قداسة القرآن الدينية تناول سيد قطب نبي الله موسى r متجاهلا نبوته ومكانته عند الله وعند المؤمنين وأساء كثيرا إلى القرآن، والله سبحانه وتعالى ما أنزل القرآن إلا لهداية البشر، الهداية الدينية، والهداية إلى الآداب والأخلاق الدينية الإسلامية لا للفن، فلا يرضى الله تبارك وتعالى لأحد يتحدث عن فقه القرآن أو لغته بل ولا عن أي علم من العلوم غير القرآنية أو الإسلامية أن يتحرر من الدين ولا من قداسة القرآن الدينية وعلى أي أساس استند سيد قطب في هذا الانفلات من قداسة القرآن الدينية ويدعي المغالطون من القطبيين رجوعه عما هَذَا به في كتابه بدعة (التصوير الفني).

فنقول: كلا ليس الأمر كما تدعون فإن واقعه يشهد بخلاف هذا الادعاء وهذا أحد الغلاة فيه يدلي بـهذه الحقيقة ألا وهو صلاح الخالدي فيقول في كتاب (نظرية التصوير الفني عند سيد قطب):

[ نصيحة للشباب المسلم في الإقبال على كتاب التصوير الفني ]:

(إنني أتوجه بنصيحة إلى تلاميذ سيد قطب ومريديه من الشباب المسلم العامل المجاهد...

أدعوهم فيها إلى الإقبال على كتابي (التصوير الفني في القرآن) و (مشاهد القيامة في القرآن) يقرؤنـهما ويتذوقون ما فيهما من متعة فنية جمالية، ويدركون الجمال الفني في القرآن كما بينه سيد قطب فيهما!

إن الكثيرين من الشباب المؤمن يعتبر هذين الكتابين لا فائدة منهما للعاملين المجاهدين لأن سيد قطب ألفهما في حياته الأدبية! وهذا وهم... فإن الجمال الفني في التصوير القرآني لا يدرك إلا بعد قراءة هذين الكتابين وإن إدراك هذا الجمال ضروري للعامل المجاهد ليعرف الكثير من الكنوز المذخورة في دستوره الفريد الحبيب! ثم إن سيد قطب لم يزل معتمدا كتابه (التصوير الفني) ومعتزا به، حتى آخر أيام حياته، فكثيرا ما كان يحيل عليه في الطبعة المنقحة من الظلال. وهذه الإحالات دعوة منه إلى الدعاة المجاهدين، للرجوع إلى كتابه هذا والإقبال عليه...) (5).

فماذا سيقول المغالطون؟

على رسلك يا صاحب (حكم الانتماء) و (الرد على المخالف) و (هجر المبتدع) ورفقا بنفسك فلا تجمح بك العواطف العمياء نحو سيد وعقائده وأفكاره.

خامسا: زعمت: (أنك تكره لنفسك ولي ولكل مسلم مواطن الإثم والجناح وأن من الغبن الفاحش إهداء الإنسان حسناته إلى من يعتقد بغضه وعداوته).

سبحان الله ما ذا تريد بـهذا التوجيه؟؟

أتريد إغلاق باب من أعظم أبواب الجهاد والذب عن حياض الحق والسنة من أجل سيد قطب؟؟!.

أترى في اجتهادي في الذب عن الصحابة الكرام وردي لاشتراكيته وغضبي لنبي الله موسى r ودحض تأويلاته الباطلة إهداء لحسناتي إلى من فعل كل هذه الأفاعيل؟؟

فهل وصلت إلى التوبة والندم من ردودك على أبي غدة والصابوني؟ وهل وصلت إلى أن في ردودك عليهما إهداءا لحسناتك؟؟ اللهم غفرا ولطفا.

ليت ذنوبنا كلها من هذا الباب باب الجهاد بالرد على أهل البدع فدع عنك التخذيل أيها الرجل ولا تناقض كلامك الحق في كتابك الرد على المخالف ص (69) واثبت على الحق ولا تتزلزل ولا تضطرب واسأل الله أن يثبت قلبك على الحق.

محاربة الشيخ بكر سابقا لظاهرة التخذيل

قلتَ: (المبحث الرابع ظاهرة التخذيل).

مضى مايتم به ثلج اليقين من أن حراسة الدين بالرد على المخالف من الجهاد الواجب والدفاع اللازم... في إطار حرمات المسلمين المشمولة بحفظ الضروريات الخمس لحياتـهم وهي:

الدين، النفس، المال، العقل، العرض.

وأن هذه العقيدة الجهادية من معاقد الإسلام الجارية لدى أهل السنة والجماعة، فهي سمة بارزة وعلامة فارقة بينهم وبين الخالفين ومن (فصائلها) لدى العلماء: الانفاق من ساعات العمر، للرد على إخوان الباطل كل بما وسعه من علم ومعرفة يزن بـهما ما يجوس خلال الديار، ويخالط الأفكار من عدوان ومنكر، وبدعة وهوى حتى يصيره هباء ولا يزال ركب الإيمان على هذا الصراط ومن اهتدى).

وقلت فيه – تاب الله عليك -: (والتخذيل لا يسري في أمة إلا وتسعى في إسقاط نفسها بنفسها وتوجد من تقصيرها وتخذيل الناصحين فيها معاول لهدمها).

نَقْلُ الشيخ بكر لكلام شيخ الإسلام في عقوبة من يذب عن أهل البدع وتعليقه عليه
ثم قلت كلاما شديدا في المخذلين. ثم قلت أيضا أيها الفاضل: (وهذا كلام في غاية النفاسة والدقة لشيخ الإسلام ابن تيمية – رحمه الله تعالى – إذ يقول: (ويجب عقوبة كل من انتسب إليهم، أوذب عنهم أو أثنى عليهم، أو عظم كتبهم، أو عرف بمساعدتـهم، ومعاونتهم، أو كره الكلام فيهم، أو أخذ يعتذر لهم بأن هذا الكلام لا يدري ما هو؟ أو قال: إنه صنف هذا الكتاب، وأمثال هذه المعاذير التي لا يقولها إلا جاهل أو منافق بل تجب عقوبة كل من عرف حالهم ولم يعاون على القيام عليهم فإن القيام على هؤلاء من أعظم الواجبات، لأنـهم أفسدوا العقول و الأديان على خلق من المشايخ والعلماء والملوك والأمراء وهم يسعون في الأرض فسادا، ويصدون عن سبيل الله...) (6).

وقلت أيها الشيخ – تعليقا على كلام شيخ الإسلام – رحمه الله:

(وإذا كانت الأشباح التي تحمل نفوسا محشوة بمرض الشبهة وما تلقيه بين يدي الأمة من أمراض متنوعة هي أسوأ داء ينزل في ساحة المسلمين، ويتجول بينهم، ويدمر طلائعهم، فإن المسلم الموحد ليصاب بأذى مضاعف من المقرنين بالتخذيل، إذا خفقت في الصف ريحهم، فما أن يقبض عالم قبضة من الهداية ليرمي بـها بدعة وعماية إلا وترى في الصف نزرا رغبت بطونـهم ملتفين بملاآتـهم، أشغلتهم دنياهم عن آخرتـهم دأبـهم (الموالسة) يرمون بالتخذيل، والتحطيم، صبرة بلا كيل ولا وزن، فيبسطون ألسنتهم بالنقد حينا، والاستعداء أحيانا، وينزلون أنفسهم في (روزنة)، يفيضون منها الحكمة والتعقل، والذكاء الخارق في أبعاد الأمور، وهكذا من أمور ما إن تفور إلا وتغور؟ وهم في الحقيقة المخذولون المنزوون عن الواقع، الفرارون من المواجهة، وارثوا التأويل الخاطيء لقول الله تعالى (عليكم أنفسكم لا يضركم من ضل إذا اهتديتم)...

التخذيل المشوب بالإعراض عن مواجهة الباطل من تحريف الكلم عن مواضعه عند الشيخ بكر سابقا ثم وقع في ذلك لاحقا
(فهذا التخذيل المشوب بالإعراض عن مواجهة الباطل من باب تحريف الكلم عن مواضعه، والمعرض عن رد الباطل بعد تذكيره يخشى أن يدخل في الذين إذا ذكروا بآيات ربـهم يخرون عليها صما وعميانا... إلا أن التخذيل في هذه المسيرة الآثمة كما أنه انصراف عن معاضدة العدل، ونصرة الحق، وتعرية لفرسان الدعوة وهز لموقفهم، فهو مظاهرة للمجرمين، من المبتدعين والمفسدين، والله سبحانه قد نـهى عن ذلك فقال: (فلا تكونن ظهيرا للمجرمين)... والحاصل أن (التخذيل) يواجه المجاهدين بألسنتهم وأقلامهم وسنانـهم... لكنه مع حامله كصحوة الموت يتقلص ويضمحل بين غمضة عين وانتباهها والعاقبة للمتقين. وهذه سنة الله الجارية بالنصر والتأييد لكل حامل حق وبخاصة (حراس الشريعة) الذين ينفون عن دين الله كل هوى وبدعة فيكون قولهم الأعلى ومقامهم الأسنى) (7).

وكذلك قلت في موضع آخر تعليقا على كلام شيخ الإسلام السابق: (فرحم الله شيخ الإسلام ابن تيمية وسقاه من سلسبيل الجنة آمين، فإن هذا الكلام في غاية الدقة والأهمية وهو وإن كان في خصوص مظاهرة (الاتحادية) لكنه ينتظم جميع المبتدعة فكل من ظاهر مبتدعا، فعظمه أو عظم كتبه، ونشرها بين المسلمين ونفخ به وبـها وأشاع ما فيها من بدع وضلال، ولم يكشفه فيما لديه من زيغ واختلال في الاعتقاد – إن من فعل ذلك – فهو مفرط في أمره، واجب قطع شره لئلا يتعدى على المسلمين.

وقد ابتلينا بـهذا الزمان بأقوام على هذا المنوال يعظمون المبتدعة وينشرون مقالاتـهم، ولايحذرون من سقطاتـهم وما هم عليه من الضلال، فاحذروا أبا الجهل المبتدع هذا. نعوذ بالله من الشقاء وأهله). (8)

دعوة الشيخ بكر إلى قراءة كتب السلف وكتبه السلفية

أقول: أعد النظر في كلام شيخ الإسلام ثم في تعليقك عليه وتأملهما طويلا وتأمل بقية كتاباتك في هذا الكتاب وغيره لعل ذلك يساعدك مساعدة فعالة على العودة إلى جادة الحق وإلى القمة الجهادية التي تربعتها في نصرة الحق والسنة، ولعل ذلك يساعدك مساعدة قوية في إدراك فداحة ما آل إليه أمرك بكتابة (تصنيف الناس بين الظن واليقين) وهجومك الشرس - على من يكافح وينافح الباطل والضلال وأهلهما ويستميت في إعلاء كلمة الحق ونصرها – في خطابك هذا فلم تكتف بمجرد التخذيل كما وصفت به من وصفت بل ذهبت إلى أبعد من ذلك وهو الذب والدفاع عن الباطل وأهله بحرقة وعنف.

من هم الذين يفرحون بكتابات الشيخ بكر الأخيرة
وإذا أردت أيها الأخ أن تعرف حقيقة الأمر وجليته فاعرف جيدا من هم الذين يفرحون ويأشرون ويبطرون بكتاباتك الأخيرة؟؟!.

إنـهم الحزبيون أهل البدع والأهواء فهم والله زبائنك اليوم.

فواحسرتاه عليك إن تماديت في هذا المضمار الخطير راكبا متن عمياء وضاربا في مجاهل البيداء.

 (1) انظر في تفسير سورة الحديد (6/3480) حيث قال: (والقول بأننا نؤمن بالاستواء ولاندرك كيفيته لا يفسر قوله (ثم استوى) والأولى أن نقول: إنه كناية عن الهيمنة كما ذكرنا).

(2) (ص 176-177) ط دار التوحيد، بيروت.

(3) بمثل قوله فيه في (ص 97-98) (كلا إذا دكت الأرض دكا دكا وجاء ربك والملك صفا صفا وجيء يومئذ بجهنم...)الآيات. في وسط هذا الروع الذي يبثه ذلك العرض العسكري الذي تشترك فيه جهنم بموسيقاه العسكرية المنتظمة الدقات المنبعثة من البناء اللفظي الشديد الأسر وبين العذاب والوثاق النموذجي يقال لمن آمن (يا أيتها النفس المطمئنة ارجعي إلى ربك...) الآية... إلى أن يقول: والموسيقى حول المشهد مطمئنة متموجة رخيّة في مقابل تلك الموسيقى القوية العسكرية...) وله هراء كثير بمثل هذا الكلام الساقط في الظلال.

(4) التصوير الفني في القرآن (ص 24).

(5) (ص 401)

(6) وقد وقع الشيخ بكر في الذب عن سيد والثناء عليه وعلى أسلوبه وعظم كتبه وأوجب الإستفادة منها وساعد أنصاره بكتاب (التصنيف) بل وبكتاب (لاجديد في الصلاة) وهذا (الخطاب) وتَكلَّف المعاذير عن سيد ولم يعاون في القيام عليه وعلى أنصاره المتشربين لمنهجه وكره نقده والكلام فيه بل ذعر من ذلك ذعرا شديدا.

(7) الرد على المخالف ص (71-74).

(8) هجر المبتدع ص (48 – 49).


الحد الفاصل بين الحق والباطل

فهرس الحد الفاصل

خطاب الشيخ بكر هو الذي يفتقد أصول البحث العلمي (وفصول بعده)

قال الشيخ بكر (ص 1):

(نظرت فوجدت هذا الكتاب يفتقد (أصول البحث العلمي)، الحيدة العلمية، منهج النقد، وأمانة النقل والعلم، عدم هضم الحق ؛ أما أدب الحوار، وسمو الأسلوب، ورصانة العرض فلا تمت إلى الكتاب بـهاجس).

خطاب الشيخ بكر هو الذي يفتقد أصول البحث العلمي

أقول:

سبحان الله، إن كل ماقاله الشيخ بكر ينطبق تمام الانطباق على خطابه هذا، فقد اشتملت على قلة أوراقها على عيوب مخجلة من افتقاد أصول البحث العلمي، ومن الحيدة عن منهج الحق، وعن أمانة النقل والعلم وخذلان الحق...، أما أدب الحوار فقد ابتعد عنه كل البعد في هذا الخطاب، فلعله لم يخطر على بال، أما سمو الأسلوب ورصانة العرض فسلوا العقلاء المنصفين عنهما في كتاباتي، وأحمد الله أن كتاباتي محببة عند أهل الحق جميعا تسر المؤمنين وتغيظ المبطلين، وتمتاز والحمد لله بجودة العرض وقوته ورصانته وقوة الحجة والبرهان بعيدة عن التشدق والتقعر ورص الألفاظ الغريبة والوحشية التي يظنها الجهلاء أنـها بلاغة وهي عي وفهاهة.

قال الشيخ بكر بعد تلك السموم التي نفثتها نفسه:

(وإليك التدليل) – أقول أنا ربيع – ارهفوا أسماعكم وشدوا أبصاركم لهذا التدليل العجيب.

اتـهـام باطـل

قال:

(أولا: رأيت الاعتماد في النقل من كتب سيد قطب – رحمه الله – من طبعات سابقة مثل (الظلال) و (العدالة الاجتماعية) مع علمكم كما في حاشية (ص 29) (1) وغيرها أن لها طبعات معدلة لاحقة ؛ والواجب حسب أصول النقد والأمانة العلمية تسليط النقد – إن كان – على النص من الطبعة الأخيرة لكل كتاب لأن ما فيها من تعديل ينسخ ما في سابقتها وهذا غير خاف – إن شاء الله – على معلوماتكم الأولية لكن لعلها غلطة طالب حضر لكم المعلومات ولما يعرف هذا)؟؟!.

أقول:

ياشيخ لقد اقحمت نفسك في ميدان تجهله غاية الجهل (2) فلا يمكن أن تجيد فيه الكر والفر ولا بد أن تكون الصريع الأول فيه فأنت لا تعرف فيما يبدو عقائد سيد قطب ولا أفكاره ولا طبعات كتبه ولا أي الطبعات اعتمدت، ولا هل حصل من سيد تعديل أو لا ؛ كل ذلك تجهله جهلا مطبقا يرثى لك فيه غاية الرثاء ومع كل ذلك لم تفكر في العواقب الوخيمة التي ستترتب على هذا الاقتحام المحفوف بالمخاطر ؛ فلم تأخذ أي أهبة لمعركة ربما كنت تعتقد أنـها حاسمة وفاصلة، بل تناولت القضايا والأمور الخطيرة بأطراف أناملك فكانت النتيجة ضد ما تخيلت فكنت أول صريع لهذا البغي، وعلى الباغي تدور الدوائر.

وأقول: الآن هل قرأت كتابي (الأضواء) قراءة جادة متأنية و رأيت الإحالات فيه فرجعت إلى طبعات كتب سيد القديمة والأخيرة (3) فتأكدت فعلا أنني تحريت مكرا وخيانة الطبعات القديمة المنسوخة وأعرضت عن الطبعات الأخيرة الناسخة لألصق بسيد عقائد وأفكار قد تاب منها ورجع عنها؟، إن كنت فعلت ذلك فإن أصول المنهج العلمي الذي تدعي أن كتابي يفتقدها يفرض عليك أن تدلل وتبرهن على ذلك ببيان النسخ التي اعتمدت عليها وبيان صفحاتـها وتاريخ طبعها وذكر الكلام الناسخ الذي تاب فيه سيد وأناب إلى الله في الطبعات المتأخرة من مثل طعنه في عثمان – رضي الله عنه – وإسقاط خلافته في كتاب (العدالة) ومثل تعطيل صفات الله تعالى في كتاب (الظلال) و (التصوير الفني في القرآن)، ومثل الاشتراكية في (العدالة الاجتماعية) و (معركة الإسلام والرأسمالية)، ومثل تكفير الأمة في (الظلال) و (العدالة الاجتماعية) و (الإسلام ومشكلات الحضارة)، ومثل وحدة الوجود في (الظلال) (4)... وهكذا سائر القضايا ؛ وإذ لم تفعل ولن تستطيعه لا أنت ولا الإخوان المسلمون ولا القطبيون جميعا بل ولا الطوائف الضالة جميعها التي تبجل سيد قطب وتدين فكره، لن تستطيعوا جميعا أن تثبتوا ما ادعيته من أنك رأيت الاعتماد في النقل من كتب سيد –رحمه الله تعالى – على طبعات سابقة منسوخة مثل (الظلال) و (العدالة الاجتماعية)، ولا أن تثبتوا رجوعه عن بدعه وضلالاته التي شَحَنَ بـها كتبه.

بيان بالطبعات التي اعتمدتُ عليها في نقل أقوال سيد قطب

وإليك البيان بالطبعات التي اعتمدتـها في نقل أقوال سيد قطب:

1- كتاب (الظلال) الطبعة الثالثة عشرة (1407 هـ) دار الشروق.

2- (التصوير الفني في القرآن) الطبعة العاشرة (1408 هـ) دار الشروق.

3- (العدالة الاجتماعية) الطبعة الثانية عشرة (1409 هـ) دار الشروق.

4- (العدالة الاجتماعية) الطبعة الخامسة (5)، بدون.

5- (نحو مجتمع إسلامي)، الطبعة الثامنة (1408 هـ) دار الشروق.

6- (معركة الإسلام والرأسمالية)، الطبعة العاشرة (1408 هـ) دار الشروق.

7- (السلام العالمي والإسلام)، الطبعة الثامنة (1399هـ) دار الشروق.

8- (معالم في الطريق)، الطبعة الخامسة عشرة (1412هـ) دار الشروق.

هذه هي طبعات كتب سيد قطب التي اعتمدتـها في النصوص التي ضمنتها كتابي (أضواء إسلامية على عقيدة سيد قطب وفكره).

وهي طبعات متأخرة فإذا جارينا دعوى الشيخ بكر من أن ما في الطبعات المتأخرة من أقوال سيد ناسخ لما في الطبعات المتقدمة فإنني أكون قد اعتمدت أقوال سيد الناسخة التي وردت في الطبعات المتأخرة وأكون قد التزمت بأصول البحث العلمي وأخذت بأصول النقد.

فسلطت النقد على النصوص الواردة في الطبعات المتأخرة وأكون قد التزمت بأمانة النقل والعلم. وكل ذلك قد قمت به ولله الحمد والشكر والثناء الحسن.

و والله لأن أخر من السماء إلى الأرض أهون علي من أكذب على الله أو على مسلم.

و والله لأن أخر من السماء فأموت ألف مرة أهون على من أن أخون أحدا ولو كافرا فضلا عن مسلم وأهون علي من أخل بأمانة النقل والعلم.

ياقوم نحن في واد وأنتم في واد آخر.

نحن نعمل جاهدين لتصفية الإسلام من الأخلاط الفاسدة والأوشاب القاتلة من الخرافات والضلالات ثم لجمع كلمة المسلمين على الإسلام الصافي الخالص من ألوان الباطل والضلال، فنقابل من أقرب الناس إلينا مشربا بالاتـهامات الظالمة والإشاعات الغاشمة.

وأخيرا أقول للشيخ بكر وغيره:

إنني قد بذلت جهدا كبيرا في الوقوف على التوبة الواضحة النصوح من سيد قطب عن أفكاره وعقائده فلم أجد شيئا من ذلك، فإن وجدت ذلك واضحا تراجعت عن نقدي له، ويجب أن يكون اللوم والتأديب والعقوبة على من يكتم هذه التوبة الصادقة وينشر أقواله وعقائده الفاسدة المنسوخة، ويجب أن يدان بالخيانة لله ولكتابه والغش والخيانة للمسلمين خاصتهم وعامتهم. وإن لم توجد تلكم التوبة والرجوع الواضح الصادق فعلى الشيخ بكر وكل الغلاة في سيد قطب أن يستحوا من الله ومن المسلمين العقلاء الناصحين الذين يحترمون عقولهم فيكفوا شرهم عن الإسلام والأمة ويتركوا المغالطات والتلاعب بعقول الشباب ودفعهم إلى التشبث بالباطل ودفعهم إلى محاربة الحق وأهله، وأن يتوبوا إلى الله من تربية الشباب على مذهب (عنـز ولو طارت) وعلى مذهب القائل:

وما أنا إلا من غزية إن غوت غويت وإن ترشد غزية أرشد

وعلى الشباب أن يحترموا دينهم وضمائرهم وعقولهم ويحترموا المنهج الإسلامي الذي يربي على الرجولة وحب الحق واحترامه وبغض الباطل واحتقاره واحتقار دعاته واتـهامهم في دينهم وأمانتهم والحذر كل الحذر من شرورهم وفتنهم ومكائدهم.

والقاعدة: إعرف الحق تعرف به الرجال ولا تعرف الحق بالرجال

دفع اتـهام باطل حول تأليف كتاب (الأضواء)

أما قول الشيخ بكر: (لكن لعلها غلطة طالب حضر لكم المعلومات).

فلا أدري ماذا يقصد بـهذه الطعنة؟! إن كان يريد أن الطالب يساعدني في التأليف فهو اتـهام مغرض يحاسبه الله عليه؟!، ولعله هو وأمثاله أولى به، وأنا بريء منه ولن أرضى لغيري أن يشاركني في تأليفي لكلمة واحدة وأسلوبي معروف جدا لا يخفى على الاذكياء الألباء ؛ وإن كان يقصد أن غيري قد يساعدني في تبييض بعض النصوص فهذا ليس بعيب لأن الاستعانة بمن ينسخ المسودة للمؤلف كالاستعانة بالطابع – كاتب الآلة – سواء بسواء ولايعيب بمثل هذا من يدري ما يقول.

والراجح أن مقصوده هو الأول فحسبه الله، والله الذي يعلم خائنة الأعين وما تخفي الصدور، هو الملتقى.

ولايرمي بالتهم جزافا إلا إنسان فرغ قلبه من خشية الله ومراقبته وما أكثر هذه النوعيات.

وقد تبين للقاريء النبيل جرأة هذا الرجل على المجازفات المقيتة وإرسال الكلام على عواهنه و لكن (ولا يحيق المكر السيء إلا بأهله) وقد وقع ذلك والحمد لله به وبأمثاله (إن الله يدافع عن الذين آمنوا) (ولينصرن الله من ينصره).

اللهم اجعلنا من أنصارك والمجاهدين في سبيلك الصابرين على الأذى ابتغاء وجهك.

حماس الشيخ بكر لسيد قطب أفقده توازنه فاقشعر جلده وهرع لإنقاذه ولم يزعجه طعن سيد في الصحابة ولا غيرهم

قال الشيخ بكر أبو زيد:

(ثانيا: لقد اقشعر جلدي حينما قرأت في فهرس هذا الكتاب قولكم سيد قطب يجوز لغير الله أن يشرع: (139-142).

فهرعت إليها قبل كل شيء فرأيت الكلام بمجموعه نقلا واحدا لسطور معدودة من كتابه (العدالة الاجتماعية)، وكلامه لا يفيد هذا العنوان الاستفزازي، ولنفرض أن فيه عبارة موهمة أو مطلقة فكيف نحولها إلى مؤاخذة مكفرة تنسف ما بنى عليه سيد – رحمه الله تعالى – حياته ووظف له قلمه من الدعوة إلى توحيد الله في الحكم والتشريع ورفض سن القوانين الوضعية، والوقوف في وجوه الفعلة لذلك.

إن الله يحب العدل والإنصاف في كل شيء ولا أراك إن شاء الله تعالى إلا في أوبة إلى العدل والإنصاف) (6).

أقول: انظر إلى هذا الرجل الذي قضى شطرا كبيرا من حياته يحمل راية السنة ويشن الغارات على البدع والمبتدعين كيف أصبح في حال يرثى له فيها، اقشعر جلده غيرة على سيد قطب ولم يقشعر جلده غيرة على تعطيل صفات الله، ولم يقشعر جلده غيرة على الخليفة الراشد عثمان وقد طعنه سيد طعنات نجلاء ظالمة وأسقط خلافته، ولم يقشعر جلده غضبا لنبي الله وصفيه وكليمه موسى عليه الصلاة والسلام إذ تنقصه سيد قطب، ولم يقشعر جلده غضبا للذين طعن فيهم من أصحاب رسول الله r ومنهم الزبير وسعد وعبدالرحمن بن عوف ولم يقشعر جلده من طعن سيد قطب للدولة الأموية وإخراجها من حدود الإسلام نـهائيا في سياسة الحكم والمال وهذا منه تكفير لها لأنه يكفر بالحاكمية وحدها بدون ضابط.

ولم يقشعر جلده من تكفيره للأمة من قرون.

وكم لسيد من الطوام والدواهي كل ذلك لم يهز مشاعر هذا الرجل الغيور على سيد قطب.

يقول بكر:

(إن الله يحب العدل والإنصاف في كل شيء) ولم يطالب سيد قطب بالعدل والإنصاف لا في حق الله ولا في حق نبي من أنبيائه ولا في حق الصحابة ولا في حق الدولة الأموية ولا في حق الأمة كلها ويرغي ويزبد ويقذف ويرمي ويقشعر جلده ويهرع قبل كل شيء إلى هذا العنوان لا ليعرف الحقيقة والواقع بل ليدين من ينتقد سيد قطب ويناقشه بالحق والعدل والإنصاف إن شاء الله.

قصـة عجيـبة في لقـاء مع الشـيخ بكـر

لهذا العنوان ولعنوان آخر هو (سيد قطب يقول بخلق القرآن) قصة عجيبة، ومحكمة هزلية، إن صح التعبير في قصة طويلة مرعبة حاصلها أني اجتمعت بالشيخ بكر في المدينة وكان معي ولدي أحمد وأظن أن ابنه الأكبر كان معنا، فدار النقاش حول هذا العنوان والكتاب، فزعم الشيخ أنني ظلمت سيد قطب، ومن خلال النقاش اعترف أنه لم يقرأ إلا بعضه، فقلت له فلنقرأ بقية الفصل لأني ضربت فيه مثلين لتجويز سيد قطب لغير الله أن يشرع لم يقرأهما، والمثالان هما (أنه لا مانع من وضع نظام دولي يلغي الرق) ذكره سيد في عدة مواضع من الظلال، وقوله: (بالاشتراكية الغالية)، (وأن بيد الدولة أن تنتزع الملكيات والثروات جميعا وتعيد توزيعها من جديد ولو كانت هذه الملكيات قد قامت على الأسس التي يعترف بـها الإسلام ونمت بالوسائل التي يبررها الإسلام، وله غيرها في هذا الباب) فرفض أن يقرأ الفصلين وحكم على الكتاب بالإلغاء غضبا فقط لسيد قطب، ولم يبال بكل ما ارتكبه سيد قطب في حق الله والإسلام والصحابة والأمة. فقلت له عندما شاهدت هذا الموقف المريب المهول لقد تبوأت أعلى منصب في القضاء فهل يجوز أن تحكم على كتابي كله بسبب قراءتك لقطعتين من فصلين فضحك!!! ولم يحر جوابا إلا الإصرار على الباطل على حكمه الباطل الذي لا أعرف له نظيرا في المحاكمات العلمية.

فاعتبروا يا أولي الأبصار من علماء وقضاة!!! أكتفي بـهذا القدر وأحيل القاريء المنصف إلى الكتاب وإلى الفصلين المذكورين (7).

أما قوله: (فهرعت إليها قبل كل شيء فرأيت الكلام بمجموعه نقلا واحدا لسطور معدودة من كتابه (العدالة الإجتماعية) وكلامه لا يفيد هذا العنوان الاستفزازي، ولنفرض أن فيه عبارة موهمة أو مطلقة، فكيف نحولها إلى مؤاخذة مكفرة تنسف ما بنى عليه سيد – رحمه الله – حياته ووظف له قلمه من الدعوة إلى توحيد الله في الحكم والتشريع ورفض سن القوانين الوضعية، والوقوف في وجه الفعلة لذلك، إن الله يحب العدل والإنصاف).

مآخذ على الشيخ بكر منها عدم نقله للكلام الذي يناقشني فيه وكل مناقشاته كذلك

أقول: على هذا الكلام مآخذ منها ما ذكرناه آنفا، ومنها أن الشيخ بكرا لم يذكر هذا الكلام الذي نقلته عن سيد من (العدالة الإجتماعية) وقد صرح فيه سيد بجواز التشريع والاستفادة من كل ما أتمته البشرية من تشريعات ونظم اجتماعية لا تخالف أصوله أصول الإسلام... إلى آخر كلامه الذي ستراه ويريد بذلك ما شرعته أوروبا وأمريكا وروسيا (8). وكيف تتفق أصول الكفر والإلحاد مع أصول الإسلام، وسيد يهدف إلى الأنظمة الاشتراكية وغيرها ومن ذلك إلغاء الرق – وهو كلام صريح في تجويز التشريع – لذا تـهرب الشيخ بكر عن نقله ليروج على القارئ الغر.

قوله: (ولنفرض أن فيه عبارة موهمة أو مطلقة فكيف نحولها إلى مؤاخذة مكفرة... الخ) وهذا هو عين الاستفزاز بالباطل لا بالحق ومنها أنه لا يصح قول الشيخ بكر أنه لم يجد تحت هذا العنوان إلا نقلا واحدا، وذلك أني تعقبت سيدا في عدد من الفقرات لأبين سوء تطبيقه للقواعد التي قالها وأن عمله تشريع باطل.

سيد قطب يقول بالاشتراكية وبجواز إلغاء الرق وهذا تشريع

منها: خلاصة رأيه في الاشتراكية الغالية التي قررها في كتاب (العدالة الاجتماعية) وفي كتاب (معركة الإسلام والرأسمالية) وكتاب (السلام العالمي) فلم أورد أقواله في الاشتراكية لأمرين:

الأول: لكثرتـها.

والثاني: أني عقدت فصلا خاصا لمناقشته في الاشتراكية بعد هذا الفصل مباشرة في كتاب (الأضواء).

ومن الفقرات المشار إليها فقرة بينت فيها أن سيد قطب يرى جواز تشريع إلغاء الرق وأنه يجوز للعالم أن يتعارف على نظام آخر غير الاسترقاق، وبينت أن سيد قطب قرر هذا التشريع في تفسيره (في ظلال القرآن) في أربعة مواضع في تفسير [سورة البقرة ] وفي تفسير [ سورة التوبة ] وفي تفسير [ سورة المؤمنون ]، وفي تفسير[ سورة محمد ] وأحلت على هذه المواضع كلها في حاشية الكتاب فهذه عبارة عن عدد من النقول من غير العدالة عند من يفهم وينصف فكيف يستجيز الشيخ بكر أن يقول إنه لم يجد إلا نقلاً واحداً من كتاب العدالة ويزيد الطين بلة بعدم ذكر هذا النص الذي ينتقده.

عدم التزام الشيخ بكر بمنهج النقد لا في هذا الموضع فحسب بل في هجومه كله

فأين هو من قوله: (والواجب حسب أصول النقد والأمانة العلمية تسليط النقد – إن كان – على النص من الطبعة الأخيرة (9)... الخ).

ولتأكيد كلامي هذا وتوضيح عدم التزام الشيخ بكر بمنهج النقد السليم أحببت أن أرفق هذا الفصل بكامله بـهذا النقاش فاقرأه واعرف الحقيقة، وقد صورت ذلك من المسودة وطابق بينها وبين المطبوعة من الأضواء لتزداد ثقة (10) يرى سيد قطب أنه يجوز لغير الله أن يشرعوا قوانين لتحقيق حياة إسلامية صحيحة مع أنه يكفر من لم يحكم بما أنزل الله مطلقا ويتشدد في ذلك قال: (فإذا انتهينا من وسيلة التوجيه الفكري بقيت أمامنا وسيلة التشريع القانوني لتحقيق حياة إسلامية صحيحة تكفل فيها العدالة الاجتماعية للجميع، وفي هذا المجال لا يجوز أن نقف عند مجرد ما تم في الحياة الإسلامية الأولى، بل يجب الانتفاع بكافة الممكنات التي تتيحها مباديء الإسلام العامة وقواعده المجملة. فكل ما أتمته البشرية من تشريعات ونظم اجتماعية ولا تخالف أصوله أصول الإسلام، ولا تصطدم بفكرته عن الحياة والناس يجب أن لا نحجم عن الانتفاع به عند وضع تشريعاتنا ما دام يحقق مصلحة شرعية للجميع أو يدفع مضرة متوقعة، ولنا في مبدأ المصلحة المرسلة ومبدأ سد الذرائع وهما مبدآن إسلاميان صريحان ما يمنح ولي الأمر سلطة واسعة لتحقيق المصالح العامة في كل زمان ومكان) (11).

قلت: وعلى هذا مآخذ:

1- كأن سيدا يرى أن الإسلام غير كامل ولا واف بمتطلبات الأمة الإسلامية.

2- يمكن لأي دولة تنتمي للإسلام أن تأخذ كل ما تـهواه من القوانين الوضعية بحجة تحقيق المصالح ودرء المفاسد وبحجة أنـها لا تتنافى مع أصول الإسلام ولو كانت مصادمة لأصوله ونصوصه.

3- يرى سيد أخذ كل ما أتمته البشرية من تشريعات ونظم اجتماعية إذا لم تخالف أصول تلك التشريعات وأصول تلك التنظيمات أصول الإسلام ولا تصطدم بفكرته عن الحياة، أي لا تحرم التشريعات والنظم الكافرة على المسلمين إلا في حالة مصادمة أصولها أصول الإسلام فإذا خالفت أصول التشريعات الكافرة والتنظيمات الكافرة نصوص الإسلام في الكتاب والسنة والأمور الفرعية التي دلت عليها تلك النصوص فلا حرج فيها ولا تحريم بل يجب الأخذ والحال هذه بتلك التشريعات والتنظيمات الكافرة وكذلك إذا خالفت تفريعات تلك القوانين والنظم أصول الإسلام فلا حرج فيها بل يجب الأخذ بـها لأنـها فروع صادمت أصول الإسلام وذلك لا يضر وإنما الضرر فقط في مصادمة الأصول الكافرة للأصول الإسلامية وبـهذا التأصيل والتقعيد الذي يضعه سيد تنفتح أبواب التلاعب بدين الله لكل طاغية يريد التلاعب بالإسلام وبالأمة الإسلامية فيمكنه جلب قوانين أوربا وأمريكا تحت ستار هذه التأصيلات التي وضعها سيد قطب.

وانطلاقا من هذه القواعد التي وضعها سيد:

1- أخذ بالاشتراكية الغالية فتوصل إلى أنه بيد الدولة أن تنتزع كل الممتلكات والثروات من أهلها وتعيد توزيعها من جديد ولو قامت على أسس إسلامية.

2- ومن هذا المنطلق يرى أنه لا مانع من وضع نظام دولي يلغي الرق الذي شرعه الإسلام فيقول في تفسير سورة التوبة: (وفي الرقاب (12) وذلك حين كان الرق نظاما عالميا تجري المعاملة فيه على المثل في استرقاق الأسرى بين المسلمين وأعدائهم ولم يكن للإسلام بد من المعاملة بالمثل حتى يتعارف العالم على نظام آخر غير الاسترقاق).

وهكذا يرى سيد أنه يجوز قيام نظام عالمي ينسخ ما قرره الإسلام في الكتاب والسنة وأجمع على مشروعيته المسلمون في أبواب الجهاد والزكاة والكفارات والفضائل وغيرها في الرق وعتق الرقاب. لماذا لأن هذا كله لم يصطدم بأصل من أصول الإسلام في زعمه وكذلك استباحته مصادرة وتأميم ثروات المسلمين وملكياتـهم الاستباحة المستوردة من الاشتراكيين الغربيين ومن أنظمتهم وقوانينهم التي يجب الأخذ بـها لأنـها تحقق مصالح وتدرأ مفاسد ولو صادمت نصوصا قاطعة في تحريم ذلك ولأنـها لم تصطدم بأصول الإسلام في زعمه.

أما مصادمتها لنصوص الكتاب والسنة وإجماع المسلمين على حرمة أموال المسلمين، فهذا أمر هين عند سيد قطب فلا يلتفت إليه.

وكل هذا مجاراة لأهواء الغربيين وما أكثر وأشد ما يقع في هذا الميدان (أي ميدان مجاراة الغربيين) ولو قامت له ولأمثاله دولة لرأيت العجب العجاب من القوانين والتشريعات التي تحل الحرام وتحرم الحلال انطلاقا من هذه القواعد التي تؤدي إلى هدم الإسلام باسم الإسلام. وبرأ الله الإسلام من ذلك.

فأين التركيز على أنه لا حاكم إلا الله ولامشرع إلا الله؟

وأين ماقام على هذا من تكفير المجتمعات الإسلامية كلها لأنـها تخضع لغير حاكمية الله وتشريعاته في نظره؟!!.

فاعتبروا يا أولي الألباب.

ملاحظة:

يجب على المسلمين جميعا أن يدينوا ويعتقدوا أنه لا مشرع إلا الله فلا حلال إلا ما أحله الله ولا حرام إلا ما حرمه، ولا واجب إلا ما فرضه ولا مندوب ولا مكروه إلا ما قام عليه دليل من كتاب الله وسنة رسوله.

فمن أبطل واجبا أو أحل حراما فقد جعل نفسه ندا لله ورد ما شرعه الله – إذا كان عالما بذلك متعمدا – وخرج بـهذا التشريع من دائرة الإسلام.

أما الأمور الدنيوية المباحة فإذا احتاج المسلمون حكاما ومحكومين إلى تنظيمها وضبطها فلا مانع من ذلك وعلى ذلك أدلة منها قوله r في تأبير النخل (أنتم أعلم بدنياكم)، ومنها إنشاء عمر للديوان بإشارة من الصحابة وتأييد منهم.

والمصالح المرسلة تدور في هذا المجال مالم تصطدم بنص من نصوص القرآن والسنة أو إجماع الأمة.

ثم أعجب لقول الشيخ بكر:

(ولنفرض أن فيه عبارة موهمة أومطلقة فكيف نحولها إلى مؤاخذة مكفرة تنسف ما بنى عليه سيد رحمه الله تعالى حياته ووظف له قلمه من الدعوة إلى توحيد الله تعالى في الحكم والتشريع ورفض سن القوانين الوضعية... الخ).

أقول: هل رأيتني صرحت بتكفيره في موضع واحد من كتابي اللذين ناقشت فيهما سيد قطب؟؟ حتى تجزع هذا الجزع وتـهول هذا التهويل!! أتظنني من جنس سيد قطب والقطبيين في إطلاق التكفير جزافا على الأفراد والجماعات دون مراعاة لمنهج السلف الذي يشترط للتكفير شروطا صعبة منها إقامة الحجة على من ارتكب أمرا مكفرا ومنها: توفر شروط التكفير وانتفاء موانعه.

أما رأيت مؤاخذاتي الشديدة لسيد قطب ومناقشاتي له في جرأته على تكفير الأمة بالحاكمية فقط لا بالشرك الأكبر ولا بغيره من المكفرات التي يُكفِّر بـها العلماء بعد توفر الشروط. لقد ناقشته في فصل طويل استغرق تسعا وثلاثين صفحة تحت عنوان (سيد قطب يكفر المجتمعات الإسلامية) كما ناقشته مناقشة أخرى في حوالي ست عشرة صفحة في المعاصي الكبيرة والصغيرة التي يسميها هو وأخوه وأتباعه أوثانا جهلا منهم وغلوا وذلك تحت عنوان (الشرك وعبادة الأوثان عند سيد ومن سار على نـهجه).

أتنام قرير العين أمام هذه الفعلات النكراء البالغة نـهاية الجهل ونـهاية الظلم للمسلمين ويقشعر جلدك وتـهرع في جزع وهلع لإنقاذ سيد فحسب ولا تحرك ساكنا لأفاعيل سيد النكراء وأفاعيل من يسير على نـهجه من أهل الفتن التي تضطرب منها الدنيا ثم من العجائب أن ترى أن مناقشتي له تنسف ما بنى عليه حياته من الدعوة إلى توحيد الله في الحكم والتشريع.

فهل أنا تجنيت عليه وقولته مالم يقل؟؟

وهل عرفت دعوته إلى توحيد الله في الحكم والتشريع في ضوء دراسة واعية متأنية؟ ما أظنك قمت بـهذا؟ وإنما هي ألفاظ سمعتها – حسب تقديري – من أتباعه الغلاة فيه فرددتـها. يؤكد هذا اعترافك أنك ما قرأت كتب سيد قطب. ولو قرأت كتاباته قراءة سلفي واع متجرد لأدركت ما يلي:

أولا: أن تفسيره من أشد أنواع التحريف لآيات التوحيد فإنه يصرفها عن توحيد العبادة إلى توحيد الحكم والتشريع أو السياسة أو الربوبية مخالفا بذلك تفاسير أئمة التفسير المعتبرين وتفسير أئمة التوحيد بل تفسيره لآيات التوحيد تفسير سياسي منحرف.

ثانيا: تفسيره لآيات التوحيد بالإضافة إلى تحريفها قد أحيا خلاله مذهب غلاة الخوارج في التكفير الفوضوي الذي لا خطام له ولا زمام ولا شروط ولا قواعد ولا ضوابط. وما أكثر عيوب تفسيره وما أشد أخطاره فاتق الله في شباب الأمة ولا تغرر بـهم ولا تُحِلهم على غير مليء.

 (1) ما في حاشية (29) من (الأضواء) يدين الشيخ بكر من جهتين:

الأولى: أني عنونتها بقولي (طعنه – أي سيد – في عثمان وفي روؤس قريش من الصحابة) وسقت لسيد في هذه الصحيفة ست طعنات في عثمان والصحابة، وهذا كاف لحفز أي مسلم للغضب لأصحاب رسول الله صلى الله عليه وسلم لا لمن يطعن فيهم فضلا عن طعن سيد قطب الكثير في كتاب (العدالة).

الثانية: أني أحلت على (العدالة) في هذه الطعون على طبعتبن [الثانية عشرة ] و [الخامسة ] لبيان إصرار سيد قطب على طعنه في الصحابة إلى أن مات وإصرار ناشري فكره على ذلك ثم بينت فرقا لفظيا في هذا الموقع لا يغير من جوهر الطعن فأخذ الشيخ بكر من هذا حجة عليَّ في زعمه في الإعتماد على الطبعات الأولى فاعتبروا يا أيها المسلمون وواأسفاه.

(2) قلت هذا بناء على زعمه أنه لا يقرأ في كتب سيد قطب فإن كان هو من قُرَّاء كتب سيد ثم أخفى ذلك عني فهو يتحمل مسؤلية ذلك.

(3) كتبت هذا أول الأمر في شهر رمضان ثم راجعت إشارته إلى حاشية ص (29) من مخطوطة (الأضواء) في 26 من شوال، فوقفت على أمر مذهل، فعلقت عليه بما رأيته في الفقرة السابقة، وعلى كل حال فأمر هذا الرجل يحير الألباب ولغز من الألغاز!!.

(4) والدندنة حولها في (المقومات) و (الخصائص).

(5) جمعت بين هاتين الطبعتين للعدالة لبيان أن سيد قطب لم يتراجع عن طعنه في عثمان وغيره وأن تعديل بعض العبارات وهي نادرة لم يغير من الحقيقة شيئا.

(6) ص (2).

(7) (ص 135-141) و (ص 207-211) من (أضواء إسلامية).

(8) انظر (ص 226) من كتاب (من هنا نعلم) للغزالي.

(9) ص (1) من خطابه.

(10) يبدأ هذا الفصل المنقول من (أضواء إسلامية) من هنا وينتهي بنهاية ص (50).

(11) العدالة ص (261) الطبعة الخامسة.

(12) في ظلال القرآن (3/1669) وقد قرر هذا في تفسير [ سورة البقرة ] في الظلال (1/230)، وفي تفسير [ سورة المؤمنون ] (4/2455)، وفي تفسير [ سورة محمد ] (6/3285).


الحد الفاصل بين الحق والباطل

فهرس الحد الفاصل

قول سيد بوحدة الوجود والحلول والجبر ودفاعه عن عقيدة النيرفانا الهندوكية البوذية

قال الشيخ بكر:

(ومن العناوين الاستفزازية قولكم: (قول سيد قطب بوحدة الوجود ص (94-109). إن سيدا – رحمه الله تعالى – قال كلاما متشابـها حلق فيه بالإسلوب في تفسير سورتي الحديد والإخلاص وقد اعتمد عليه بنسبة القول بوحدة الوجود إليه، وأحسنتم حينما نقلتم قوله في تفسير سورة البقرة من رده الواضح الصريح لفكرة وحدة الوجود ومنه قوله: (ومن هنا تنتفي من التفكير الإسلامي الصحيح فكرة وحدة الوجود).

أقول:

أولا: إني لست الرجل الوحيد الذي أدان سيدا بالقول بوحدة الوجود، فإن هناك علماء قد أدانوه بالقول بوحدة الوجود ومنهم الشيخ محمد ناصر الدين الألباني.

ثانيا: أن كلامه صريح واضح في القول بوحدة الوجود في تفسيره للسورتين المذكورتين وليس بكلام متشابه، فقوله في تفسير سورة الحديد – بعد كلام ذكره:-

(وما كاد يفيق من تصور هذه الحقيقة الضخمة التي تملأ الكيان البشري وتفيض، حتى تطالعه حقيقة أخرى لعلها أضخم وأقوى، حقيقة اللاكينونة لشيء في هذا الوجود على الحقيقة، فالكينونة الواحدة الحقيقية هي لله وحده سبحانه).

واضح صريح في القول بوحدة الوجود، وقوله في تفسير السورة المذكورة: (وكل شيء لا حقيقة له ولا وجود حتى ذلك القلب ذاته إلا ما يستمده من تلك الحقيقة الكبرى)، أصرح في وحدة الوجود وأعمق من قول بعض أهل وحدة الوجود: (إن الوجود إشعاع ذاتي للخالق) الذي اعتبره سيد نفسه من أقوال أهل وحدة الوجود في تفسير سورة البقرة في (1/75) من الطبعة الأولى وهو موجود في سائر الطبعات للظلال ثم لما جاء إلى تفسير سورتي الحديد والإخلاص قرر وحدة الوجود بأقوى أسلوب وأوضحه واعتبره كمالا، ومما يؤكد أنه يقرر وحدة الوجود التي يقول بـها ملاحدة الصوفية قوله بعد تقريرها (ولقد أخذ المتصوفة بـهذه الحقيقة الأساسية الكبرى وهاموا بـها وفيها وسلكوا إليها مسالك شتى.

1- بعضهم قال: إنه يرى الله في كل شيء في الوجود.

2- وبعضهم قال: إنه رأى الله من وراء كل شيء في الوجود.

3- وبعضهم قال: إنه رأى الله فلم ير شيئا غيره في الوجود، وكلها أقوال تشير إلى الحقيقة إذا تجاوزنا ظاهر الألفاظ القاصرة).

فماذا تريد بعد هذا التقرير؟؟

وماذا تريد بعد هذا التفصيل ونسبة هذه الأقوال إلى المتصوفة الذين عرفوا بالقول بالحلول وبوحدة الوجود.

فالقول الأول: قول الحلولية.

والقول الثالث: قول أهل وحدة الوجود.

والثاني لا أدري من هم القائلون به من ضلال الصوفية.

ثم إن سيدا يرى أن هذه الأقوال كلها تشير إلى الحقيقة، فهب أنك تكابر وتعاند في قوله بوحدة الوجود فهل ستكابر في قوله بالحلول وإقرار أهله عليه، وكذلك قرر سيد قطب وحدة الوجود في تفسير سورة الإخلاص ومن كلامه في هذا الموضع: (ومتى استقر هذا التصور الذي لا يرى في الوجود إلا حقيقة الله فستصحبه رؤية هذه الحقيقة في كل وجود آخر انبثق عنها وهذه درجة يرى فيها القلب يد الله في كل شيء يراه، ووراءها الدرجة التي لا يرى فيها شيئا في الكون إلا الله لأنه لا حقيقة هناك يراها إلا حقيقة الله).

فهذا كلام يتأرجح بين القول بالحلول وبين القول بوحدة الوجود وقد نسب ذلك إلى المتصوفة مرة أخرى.

أطوار سيد قطب في وحدة الوجود

أولاً ـ نعق بها وهو في سن الكهولة في حدود عام 1935م أي في حدود 1355هـ في ديوانه الشعري حيث يقول في قصيدته إلى الشاطئ المجهول والتي منها هذه الأبيات :

( إلى الشاطئ المجهول والعالم الذي

حننْتُ لمرآه إلى الضفة الأخرى

إلى حيث لاتدري إلى حيث لاترى

معالم للأزمان والكون تُستَقْرى

إلى حيث ( لاحيث) تميز حدوده!

إلى حيث تنسى الناسَ والكونَ والدّهرا

وتشعر أنّ( الجزء) و( الكل) واحد

وتمزج في الحس البداهة والفكرا

فليس هنا أمس) وليس هنا ( غد)

ولا(اليوم) فالأزمان كالحلقة الكبرى

وليس هنا ( غير) وليس هنا (أنا)(1)

هنا الوحدة الكبرى (2) التي احتجبت سرا)

ديوان سيد قطب (ص 123).

يقول سيد قطب في شرحه لهذه الأبيات في مقدمة كتابه ديوان سيد قطب ( ص 30 ـ 31) :

الجسم والزمن والوحدة :

( القُوى الروحية ـ عند الشاعر ـ هي التي تربطه بالوحدة الكونية الكبرى(3) كما تقدم، في حين تَقصُرُ القوى العقليةُ عن ذلك، وهو يرى أن الشعورَ بالزمن ؛ نتيجةٌ لوجودِ الجسمِ والقوى الواعية ؛ وأن الروح تحسُّ بالوجود المطْلقِ (4) ؛ لا يقيده الزمن ؛ وبالبداهة لا يقيده المكان.

ولذلك فهو حينما خَلعَ الجسم وخلع الحِجا في ( الشاطئ المجهول) رأى أنْ ليس هناك ( حيث) ولا ( أمس) ولا ( اليوم) ولا ( الغد) ولا ( غير) ولا ( أنا) … إلخ

ولكنه رأى ( الأزمان) كالحَلْقَةِ الكبرى) ورأى ( الوحدة التي احتجبت سراً). وكذلك في قصيدة ( الليلات المبعوثة) (5) حين تجرد لم يَرَ للزمان مَعْلَماً ولا رسماً ورأى كلّ شئ كرمز الدّوام.

وله أبيات في ص91 من ديوانه عنوانها (عبادة جديدة) نعق بها في عام 1937م

منها :

لك يا جمال عبادتي

لك أنت وحدك يا جمال

ومنها :

وأرى الألوهة فيك تُو

حي بالعبادة في جلال

ما أنت إلاّ مظْهرٌ

منها تُوشِّيهِ بالعبادة في جلالْ

فإذا عَبدتُكَ لم أكنْ

يا حُسْنُ مِنْ أهل الضّلال

بل كنتُ محمود العقيـ

ـدةِ في الحقيقةِ والخيالْ

أعْنُو لمن تعنُو له

كلُ النفوسِ بلا مثالْ

مُتفرِّقا في الكون في

شتى المرائي والخِلالْ (6)

فإذا تركّز ها هُنا

بطلَ التَّمحّلُ والجِدالْ

وفي شيخوخته ف حدود سنة 1946 م أو سنة1947 م تحمس للدفاع عن عقيدة النيرفانا فمدحها وذبّ عنها وعن أهلها وهي تتضمن أخبث عقائد الوثنيين الهندوك والبوذيين من مثل وحدة الوجود وعقيدة التناسخ (7) (تحت عنوان (سندباد عصري) انتقد سيد قطب الدكتور حسين فوزي فقال بعد مقدمة تحدث فيها عن السندباد والسندبادات ثم قال : والدكتور حسين فوزي هو سندبادنا اليوم وهو رجل ندب لرحلة علمية في البحر الأحمر والمحيط الهندي ضمن بعثة عالمية لدراسة أحياء البحر الأحمر والمحيط وقد طوّف ـ مع البعثة ـ على باخرة مصرية طوال تسعة أشهر في البحر والبر في الجزر والقارة وزار معابد الهند وسيلان وسواها من الجزر المنثورة في المحيط ثم عاد) وتحدث عن كتاب ألفه في هذه الرحلة سماه (سندباد عصري) أودعه ملاحظاته الإنسانية وانفعالاته الوجدانية واستجاباته العاطفية … الخ

ثم ذهب يتكلم عن هذا الرجل بكلام يطول ذكره ولا فائدة في ذكره والذي يهمنا من هذا المقال هو حديثه عن النيرفانا ودفاعه عنها وعن أهلها علما بأن كلامه هذا في مرحلة إسلامياته كما يصفه أنصاره ومحبوه.

قال : 1ـ (وإذا شاهد فيلماً هنديا يمثل الروح الهندية المتسامحة التي تنتهي من الصراع على الحقوق الخاصة، إلى الزهد في أعراض الدنيا والاتجاه إلى عبادة الروح الأعظم قال : ( أدركت ناحية من نواحي الضعف في بعض الحركات الروحية حين تدخل ميدان السياسة العلمية).

في هذا المقطع مدح للروح الهندية الضالة الملحدة بالتسامح والزهد في أعراض الدنيا والاتجاه إلى عبادة الروح الأعظم، وفي وصف الله بأنه الروح الأعظم ضلال مبين يرفضه الإسلام، وفي وصف الهنادك بأنهم يعبدون الله واعتداده بعبادتهم ضلال آخر.

2 ـ ثم قال : ( وإذا سمع زميله الانجليزي يقول عن ( النيرفانا) أي الفناء في الروح الأعظم ـ وهو الغاية التي يطمح إليها الهندي من وراء حرمانه وآلامه : ( دعنا من هذا فلا قبل لي بهذا الهجص وتلك الشعوذة يا عم حسن) لم يجد في نفسه أية حماسة للرد على هذا الكلام. وهكذا و هكذا مما قد يبالغ فيه فيصل إلى حدّ الزراية والسخط الشديدين على الروح الشرقية بوجه عام.

في هذا المقطع تعريف للنيرفانا بأنها الفناء في الروح الأعظم أي بأنها وحدة الوجود ولوم وعذم للدكتور حسين فوزي على إقراره لزميله الانجليزي على الطعن في هذه العقيدة واعتباره إياها هجصا وشعوذة قال : فلم يجد في نفسه أي حماسة للرد على هذا الكلام فالنصراني على كفره وضلاله أدرك تفاهة هذه العقيدة وخسّتها وقد أقره حسين فوزي على هذا الوصف الذي لا يكفي في ذم هذه العقيدة الملحدة.

وسيد قطب تأخذه الغيرة لها فيعذم الرجلين على نقدها والاستهانة بها فيقول المسكين متألما لهذه العقيدة : ( وهكذا و هكذا) الخ

3 ـ ثم يقول :ومهما افترضنا للسندباد من الأعذار في قسوة الأوضاع الاجتماعية والمظاهر البائسة التي شاهدها في الهند، فقد كنّا نرجو أن يكون أوسع أفقا وأكثر عطفا وأعمق اتصالا بروح الشرق الكامنة وراء هذه المظاهر والأوضاع، والروح الصوفية المتسامحة المشرقة بنور الإيمان.

في هذا المقطع يبين في أسى شديد ما كان ينتظره ويرجوه من حسين فوزي فيقول فقد كنا نرجوا أن يكون أوسع أفقا، ثم ويا للهول يصف أخبث عقيدة وأكفرها بأنها المتسامحة المشرقة بنور الإيمان.

4 ـ ثم يقول : ( إنه يقول عن لوحة الكنج المقدس : لم يكن الاغريقي ليصور نبعاً مقدسا.الخ) أجل ‍‍‍‍‍! وهذا هو مفرق الطريق بين الشرق والغرب. في الشرق قداسة تمت إلى القوة العظمى المجهولة، وفي الغرب حيوية تمت إلى المشهود الحاضر المحسوس.

وليس لي أن أفضل هذا أو ذاك. فكلاهما جانب من جوانب النفس الإنسانية الكبيرة التي تهش لكليهما على السواء ؛ إن لم تؤثر في حسابها الروحي والفني جانب المجهول على جانب المشهود.)

في هذا المقطع يصف الكنج وهو نهر يعبده الهنادك بأنه نهر مقدس ويصف عبادة الهنادك وطقوسها الكافرة بالقداسة التي تمت إلى القوة العظمى المجهولة فيصف الله بالقوة العظمى المجهولة فلا حول ولا قوة إلا بالله، وفي قوله وليس لي أن أُفضل هذا أو ذك نوع من الاعتراف بوحدة الأديان، وقد قال في مناسبة أخرى: ((إن الإسلام يصوغ من الشيوعية والمسيحية معاً مزيجاً كاملاً يتضمن أهدافهما ويزيد عليهما بالتناسق والاعتدال)) [ معركة الإسلام والرأس ماليّة (ص:61)] وله في السلام العالمي مدح للعقيدة النصرانية.

5 ـ ثم يقول : وهو يسخر بعقيدة ( النيرفانا) كسخرية زميله الانجليزي الذي يقول : ما كنت أحسب أن دينا يعد بنعمة الفناء ! ووجه الخطأ هو اعتبار (النيرفانا) فناء ! إنها كذلك في نظر الغربي الذي يصارع الطبيعة وينعزل عنها، فأما الهندي الذي يحس بنفسه ذرة منسجمة مع الطبيعة، ويعدها أما رؤوما، فيرى في فنائه في القوة العظمى (8) حياة وبقاء وخلودا. وعلينا أن نفهم هذا ونعطف عليه ولا نراه بعين الغربيين، وهو يبدو في أرفع صورة في ( ساد هانا تاجور) فلنقف خشعا أمام هذا السموّ الإلهي، ولو لحظات !!

في هذا المقطع تأخذ سيد قطب الغيرة على النيرفانا وأهلها ويأخذه الحماس فيرى نقد حسين فوزي والإنجليزي للنيرفانا سخرية ويخطّئ نظرتهما إليها، ويريد أن يبين وجه الخطأ بل قام في زعمه ببيان هذا الخطأ فيقرر بذكائه وحدة الوجود ويمدحها ويمدح أهلها بأسلوبه الغريب فتصل به عاطفته الجياشة بالحنان والعطف على هذه الديانة وأهلها إلى قوله ( وعلينا أن نفهم هذا ونعطف عليه) …الخ وهكذا يقرر سيد قطب النيرفانا ويمدحها ويمح أهلها ويعتبر كفرهم وزندقتهم وإلحادهم سموا إلهيا، ويدعو نفسه والناس إلى الوقوف أمام هذا السمو الإلهي خاشعين).

وبعد هذا أريد أن يعرف الناس ما هي النيرفانا ثم ليحكم العقلاء المنصفون على سيد قطب وعلى حماسه لها ولأهلها ودفاعه عنها وعنهم.

وفي حدود سنة 1951م تظاهر بنفي القول بوحدة الوجود في أول تفسير سورة البقرة في ظلال القرآن بأسلوب بارد لا ندري ما باعثه.

وفي نهاية الخمسينات (9) عاد مع الأسف إلى تقرير عقيدة وحدة الوجود والقول بالحلول والجبر في أواخر تفسيره الظلال في تفسير سورة الحديد فقال في تفسير قول الله تعالى : ( هو الأول والآخر والظاهر والباطن وهو بكل شئ عليم).

1- قال سيد قطب : ( وما يكاد يفيق من تصور هذه الحقيقة الضخمة، التي تملأ الكيان البشري وتفيض، حتى تطالعه حقيقة أخرى لعلها أضخم وأقوى، حقيقة أن لا كينونة لشيء في هذا الوجود على الحقيقة، فالكينونة الواحدة الحقيقية هي لله وحده سبحانه، ومن ثم فهي محيطة بكل شيء عليمة بكل شيء، فإذا استقرت هذه الحقيقة الكبرى في القلب ؛ فما احتفاله بشيء في هذا لكون غير الله سبحانه وتعالى ؟! وكل شيء لا حقيقة له ولا وجود، حتى ذلك القلب ذاته، إلا ما يستمده من تلك الحقيقة الكبرى، وكل شيء وهم ذاهب، حيث لا يكون ولا يبقى إلا الله، المتفرد بكل مقومات الكينونة والبقاء، وإن استقرار هذه الحقيقة في قلب ليحيله قطعة من هذه الحقيقة، فأما قبل أن يصل إلى هذا الاستقرار ؛ فإن هذه الآية القرآنية حسبه ليعيش في تدبرها وتصور مدلولها، ومحاولة الوصول إلى هذا المدلول الواحد.

موقف علماء الإسلام من الأقوال الصوفية التي قالها وقررها سيد قطب
وقد انتقد علماء الإسلام هذه المذاهب الصوفية الخبيثة وضللوا قائليها وحكموا عليهم بالكفر والزندقة ؛ وما تكفير الحلاج واتفاق علماء عصره على تكفيره ورميه بالزندقة والفتوى بقتله بخاف على طلاب العلم.

وما فتاوى عشرات العلماء بزندقة ابن عربي وابن الفارض وابن سبعين والطوائف التي تتبعهم ؛ الفتاوى التي جمعها البقاعي تلميذ الحافظ ابن حجر إلا من أجل هذه الأقوال الضالة التي يقررها ويمدحها ويطريها سيد قطب وينسبها إلى أهلها ولا يبعد أنه يقصد بـهؤلاء المتصوفة الحلاج وابن عربي وابن سبعين ولعله ما استقى هذه المعلومات المفصلة إلا من كتبهم (10).

فهل يليق بعالم ينتمي إلى مذهب السلف أن ينبري للدفاع عن صاحب هذه الأقوال الضالة الواضحة في الضلال المتحدي لفتاوى علماء الإسلام والمدمر لجهودهم لا سيما جهود شيخ الإسلام ابن تيمية وتلاميذه؟!!.

وهل يليق به أن يسلك هذه المسالك الملتوية؟! فلا ينقل كلام سيد الصريح الصارخ بالحلول ووحدة الوجود والجبر ابتزازا لعقول القراء لا سيما الشباب الذي لا يعرف جلية الأمر وحقيقته، بل يكتفي بقوله: (إن سيدا قال كلاما متشابـها حلق فيه بالأسلوب) اعتذار ممزوج بالمدح.

فهل ترى هذا التحليق في أجواء الحق صاعدا إلى السماء أو هو تحليق في أجواء الباطل من الحلول ووحدة الوجود والضياع؟؟.

لماذا نقلتُ قول سيد قطب في وحدة الوجود من سورة البقرة؟!
تقول أيها الفاضل: (وأحسنتم حينما نقلتم قوله في تفسير سورة البقرة من رده الواضح الصريح لفكرة وحدة الوجود ومنه قوله: ومن هنا تنتفي عن التفكير الإسلامي الصحيح فكرة وحدة الوجود) (11).

أقول: نعم أسأل الله أن يجعلني محسنا في كل أقوالي وأفعالي ومنها مناقشاتي لسيد قطب.

واعلم أنني ما نقلت كلامه هذا دفاعا عنه لأنني حينئذ أكون غشاشا ملبسا على المسلمين أمر دينهم، وإنما نقلته لأدحض مغالطات وتلبيسات القائلين بأن هذا الكلام في تفسير سورة البقرة إنما قاله في الطبعة الثانية فيكون ناسخا لقوله في تفسير سورتي الحديد والإخلاص في الطبعة الأولى فدحضت هذا القول الباطل الملبس بأن الأمر على العكس، وأن ما قرره في ثفسير سورة البقرة سابق لقوله بوحدة الوجود في تفسير سورتي الحديد والإخلاص.

إذا كان قد قرر ما في تفسير البقرة في الطبعة الأولى فجاء ما في سورتي الحديد الإخلاص وما أشار به في سورة الكوثر ناسخاً لما في سورة البقرة على اصطلاح القطبيين، وعلى اصطلاحكم أنتم الذي ذكرتموه في الصفحة الأولى من هذه المذكرة التي أناقشكم فيها.

تناقض أهل وحدة الوجود ومنهم ابن عربي لم يمنع العلماء من الحكم عليهم بأنـهم أهل وحدة وجود
ولقد بينت لكم في كتابي (أضواء إسلاميّة على عقيدة سيد قطب وفكره ص (163- 164) أن تناقضات أهل وحدة الوجود وعلى رأسهم ابن عربي لم تمنع علماء الإسلام من الحكم عليهم بأنـهم أهل وحدة وجود وحلول.

فارجع إن شئت، وانظر قول شيخ الإسلام ابن تيمية:

(وابن عربي له أربع عقائد:

الأولى: عقيدة أبي المعالي واتباعه مجردة عن حجة.

الثانية: تلك العقيدة مبرهنة بحججها الكلامية.

والثالثة: عقيدة ابن سينا وأمثاله الذين يفرقون بين الواجب والممكن.

والرابعة: التحقيق الذي وصل إليه وهو أن الوجود واحد) (12).

فلم تحل عقائده الثلاث دون الحكم عليه بأنه إمام وحدة الوجود.

ليس في (المقومات) رد شاف على أهل وحدة الوجود بل له عبارات فيه هي عبارات غلاة الصوفية أهل وحدة الوجود

وتقول: (وأزيدكم: أن في كتابه مقومات التصور الإسلامي رد شاف على القائلين بوحدة الوجود. لهذا فنحن نقول: غفر الله لسيد كلامه المتشابه الذي جنح فيه بأسلوب وسع فيه العبارة والمتشابه لا يقاوم النص الصريح القاطع من كلامه لهذا أرجو المبادرة إلى شطب هذا التكفير (13) الضمني لسيد – رحمه الله – وإني مشفق عليكم) (14).

أقول:

أولا: لقد بحثت سابقا ولاحقا في الكتاب المذكور فلم أجد فيه هذا الرد الشافي على أهل وحدة الوجود (15) وإذا كنت أنت وقفت عليه فلماذا لم تنقله لتكون حجتك أقوى ولعله يدفعني إلى شطب كلامي.

ثانيا: لماذا أخر القائمون على نشر كتب سيد قطب نشر هذا الكتاب سنوات طويلة لعلها تزيد على خمس عشرة أو عشرين سنة وفيه هذا الأمر العظيم الذي يدفع عن سيد القول بوحدة الوجود وما كان يحق لهم نشر هذا الباطل دون إعلان وإشهار ما في مقومات التصور ؛ بل كان يجب على الأقل تعليق هذا الرد الشافي على كلام سيد الخطير في سور (الحديد) و (الإخلاص) و (الكوثر).

ثالثا: إن عدم إظهار هذا القول وإبرازه وإيقاف الناس عليه يدفعنا إلى شبه الجزم بعدم وجوده في المقومات.

وأخيرا:

آسف أشد الأسف على إنسان يدعي السلفية يقحم نفسه في هذه المآزق من الدفاع عن أهل البدع بأسلوب غريب لا يلتزم بالإنصاف ولا بمنهج النقد الصحيح فلا يسلط النقد على النصوص التي يتعلق بعناوينها، بل ولا يذكر تلك النصوص وهذا مهيع أهل الباطل فلا حول ولا قوة إلا بالله.

أما زعمكم أن كلامه في تفسير سورتي الحديد والإخلاص متشابه لا يقاوم ما قاله من النص القاطع الصريح في تفسير سورة البقرة فقد رددت على سابقيك به وهم عبد الله عزام والخالدي والقحطاني في كتابي (الأضواء). وأزيدكم بأن كلامه في سورتي الحديد والإخلاص نص واضح في القول بالحلول ووحدة الوجود، وقد ألغى ما قرره في سورة البقرة من نفي وحدة الوجود عن التفكير الإسلامي فعل ذلك باختياره وسطره بقلمه واشتهر عنه من سنوات طويلة قبل أن يعرف الناس قوله في تفسير البقرة، وحينما اكتشفه أنصار سيد قطب ادعوا أنه كتبه في الطبعة الثانية ناسخا به ما في الطبعة الأولى، والذي قرره في تفسير سورتي (الحديد) و (الإخلاص) منسوخ كما زعموا، فدحضنا هذا الزعم بما كتبناه في الأضواء وبما ذكرناه في هذا المبحث آنفا.

(1) السوية والغيرية اصطلاحان صوفيان مأخوذتان من كلمتي: سوى وغير والصوفي الحق في دين الصوفية من يوقن أنه لا سوى ولا غير أي يرى الكل عيناً واحدة. [ انظر هذه هي الصوفية (ص:15).

والقارئ يرى أن سيد قطب قد أضاف اصطلاحات أخرى، فليس هنا أمس وليس هنا عند وأن الكل والجزء واحد ولا حيث إلخ.

(2) الوحدة الكونية الكبرى هي وحدة الوجود.

(3) انظر التعليق السابق.

(4) هذه العبارة يقولها أهل وحدة الوجود.

(5) هذه القصيدة لا ندري متى قالها وهي واحدة من الأدلة على لهج سيد قطب بوحدة الوجود.

(6) فسر الخلال بقوله: الخلال: منفرج ما بين الشيئين جاسوا خلال الديار، ساروا وترددوا بينها والمراد منتشر في كل ما نرى وما بين الأشياء وبعضها.

(7) عُرفت الينرفانا في الموسوعة الميسرة (2/1170-1711) الصادرة عن الندوة العالمية للشباب:

(( النيرفانا: كلمة غامضة معناها النجاة ويعني بها نجاة الروح التي ظلت على صلاحها أثناء دورتها التناسخية المتعاقبة حيث لم تعد في حاجة إلى تناسخ جديد وبذلك يحصل لها النجاة من الجولان وتتحد بالخالق الذي صدرت عنه وتفني فيه. والنرفانا أو الحصول على النجاة من أسمى الأهداف للحياة عند الهندوس والبوذيين. يقول كرشنا: (( من يعرف ظهوري وأعمالي التجاوزية لا يولد ثانية عند تركه الجسد في هذا العالم المادي، بل يدخل مقامي السرمدي)).

ويذكر الدكتور محمد ضياء الأعظمي في فصول من أديان الهند أنه من ثمرات النرفانا فناء الشخصية والاتحاد بالجوهر الذاتي ((برم آتما)) ومن هنا جاء إحراق الموتى تخلصاً من الجسم المادي لتعلوا الروح إلى العالم العلوي، والنار هي إحدى مظاهر الألوهية ((أكني)) وهي بدورها تقرب إلى ((برميشور)) الذات العليا. ولا يحصل على النرفانا عند البوذية إلا بعد اقتلاع الشهوة اقتلاعاً تاماً. يقول بوذا في آخر دروسه: ((الذي يؤمن بالبوذية والجماعة والدين يحل له النرفانا))، بل كان يحث أتباعه على تحصيلها حتى آخر لحظات حياته فيقول في آخر وصاياه: ((فعليكم أيها التلاميذ مجاهدة النفس جهاد المخلص الجاد للحصول على الرفانا))، أما الجينين فيعتقدون أنه بحصول الأرواح على النرفانا تبلغ درجة الإله وهذا الأمر يفسر انتشار الرهبنة في هذه الديانات. وقد تأثر غلاة المتصوفة أمثال: الحلاج وابن عربي ومن تابعهما بهذه العقيدة الوثنية الباطلة التي تلغي اليوم الآخر والثواب والعقاب بالإضافة إلى إلغاء توحيد الله جل وعلا، وقد أظهروا مقالات كفرهم بالقول بالفناء والاتحاد ووحدة الوجود))ا.هـ.

وانظر [ فصول في أديان الهند (ص:124)، والثقافة الإسلامية - المستوى الرابع - تأليف: محمد قطب، ومحمد المبارك، ومصطفى كامل- (ص:119)].

(8) وهذا تصريح بالقول بوحدة الوجود.

(9) انظر كتاب (سيد قطب من الميلاد إلى الاستشهاد) للخالدي (ص:546)، حيث ذكر إكمال سيد قطب لتفسيره في ظلال القرآن في نهاية الخمسينات.

(10) ولا يبعد أن يكون قد تأثر بفكر إقبال الصوفي المائل إلى وحدة الوجود فإن سيد قطب ممن قرأ فكر إقبال انظر ص (15-21) من خصائص التصور وإن كان يخالفه في الصياغة الفلسفية وانظر كتاب (دعوة شيخ الإسلام ابن تيمية وأثرها في الحركات الإسلامية المعاصرة) لصلاح الدين مقبول أحمد ص (109).

(11) لعل القاريء يلمس برودة رد سيد قطب لوحدة الوجود.

(12) كتاب النبوات (ص 119-120).

(13) لم أكفر سيد قطب لا من قريب ولا من بعيد وقد بينت هذا آنفا فتذكر.

(14) (ص 2).

(15) بل إن سيدا ليدندن فيه في بعض المواضع حول وحدة الوجود والحلول.


الحد الفاصل بين الحق والباطل

فهرس الحد الفاصل

كلمة حق عن كتاب (مقومات التصور الإسلامي وخصائص التصور) لابد منها

أولا: على هذه التسمية:

فهل الإسلام تصور؟! وهل يجوز أن نصف الله تبارك وتعالى بالتصور؟

إن الإسلام وحي منـزل من الله عمدته كتاب الله الذي هو كلامه وعلمه وتنـزيله.

وسنة رسول الله r الوحي الثاني، والحكمة التي أوحاها الله إلى رسوله وعلمه إياها، فلا يجوز أن نصف نصوص الكتاب والسنة وبراهينهما وأدلتهما بالتصورات عياذا بالله. فهذه التسمية فيها إساءة إلى الله حيث يصفه بالتصور (1).

1- يقول سيد في خصائص التصور الإسلامي (2):

(ينبغي استجاشة ضمير الإنسان لتحقيق غاية وجوده الإنساني، كما يرسمها هذا التصور الرباني، ينبغي أن ترجع البشرية إلى ربـها وإلى منهجه الذي أراده لها وإلى الحياة الكريمة الرفيعة التي تتفق مع الكرامة التي كتبها الله للإنسان والتي تحققت في فترة من فترات التأريخ.

على ضوء هذا التصور، عندما استحال واقعا في الأرض... ولقد وقع – في طور من أطوار التأريخ الإسلامي – أن احتكت الحياة الإسلامية الأصلية المنبثقة من التصور الإسلامي الصحيح).

أقول: إن مقصد سيد هنا طيب لكن لا يجوز بحال أن يعبر عن الإسلام بأنه تصور رباني ولا تصور إنساني تعالى الله وتنـزه أن يوصف بالتصور وحاشا الإسلام كتابا وسنة أن يكون تصورات.

2- ويقول سيد قطب: (للتصور الإسلامي خصائصه المميزة التي تفرده من سائر التصورات، وتجعل له شخصيته المستقلة وطبيعته الخاصة التي لا تلتبس بتصور آخر ولا تستمد من تصور آخر... إنه تصور رباني جاء من عند الله بكل خصائصه وبكل مقوماته وتلقاه الإنسان كاملا بخصائصه هذه ؛ لا ليزيد عليه شيئا، ولا لينقص كذلك منه شيئا) (3)

3- ويقول: (... وهو – من ثم – تصور غير متطور في ذاته إنما تتطور البشرية في إطاره وترتقي في إدراكه... وهذا الإطار يسعها دائما، وهذا التصور يقودها، لأن المصدر الذي أنشأ هذا التصور هو نفسه المصدر الذي خلق الإنسان... وهو الذي جعل في هذا التصور من الخصائص ما يلبي هذه الحاجات المتطورة في داخل هذا الإطار) (4)

وله كلام كثير من هذا النوع منه:

4- (ثم يتميز التصور الإسلامي بعد ذلك عن التصور الاعتقادي – في عمومه – بأنه – كما أسلفنا – تصور رباني ؛ صادر من الله للإنسان...)

5- وينص المصدر الإلهي الذي جاءنا بـهذا التصور – وهو القرآن الكريم – على أنه كله من عند الله. هبة للإنسان من لدنه، ورحمة له من عنده) (5)

ثانيا: ليس في (المقومات) رد شاف على القائلين بوحدة الوجود، فإذا كنت تعتبر الفصل في الكلام بين الخالق والمخلوق، فهذا موجود بكثرة عند القائلين بوحدة الوجود، وهذا الفصل موجود عند سيد قطب في الظلال وغيره ولم ننكره، لكن هذا الفصل هنا وهناك كما لم يغن شيئا عند علماء السنة عن القائلين بوحدة الوجود، فلن يغني شيئا عن سيد قطب حتى توجد منه التوبة الصريحة والرد الصريح والبراءة الصريحة فكيف ولم يحصل شيء من ذلك بل له دندنة حول وحدة الوجود في (المقومات) التي تدعي أن فيها ردا شافيا على القائلين بوحدة الوجود وكذلك (الخصائص).

ثالثا: إن كلا من (الخصائص) و (المقومات) عبارة عن ردود فعل لفلسفات وثنية وغيرها، على بحوثه فيهما صبغة فلسفية مكسوة بثوب الإسلام، يتحدث فيها عن وجود الله: الربانية... الثبات... الشمول... التوازن... الإيجابية... الواقعية... التوحيد.

هذه موضوعات (الخصائص).

أما (المقومات) فيتحدث فيها عن الألوهية، والعبودية، وحقيقة الألوهية، وحقيقة الكون، وحقيقة الحياة، وحقيقة الإنسان، وهذه مجالات الفلاسفة جال فيها سيد على طريقة الفلاسفة الإسلاميين، لا على طريقة أهل السنة. (6)

والكتابان يحتاجان إلى دراسة واسعة مفصلة لا مجال لها في هذا البحث.

والممكن الآن أن نقول:

إن سيدا يطلق حقيقة الألوهية على وجود الله وعلى ربوبيته، ويستشهد بالآيات الدالة على الربوبية على ذلك وهذا الخبط لا يرضي السلفي ويزيد الخلفي جهلا على جهله، وله في هذا المجال تعبيرات صوفية وفلسفية لا يقرها منهج السلف:

1- مثل قوله: (ثم يستمر في تعريف الناس بحقيقة الألوهية، متجلية هذه المرة في الأحداث الكونية والظواهر الطبيعية ومتجلية كذلك في تسبيح الرعد والملائكة).

2- و يقول: (الله هو الأول والآخر والظاهر والباطن، والله هو الخالق والرازق - وساق كثيرا من أسماء الله الحسنى وأفعاله -... ثم قال: وبـهذا كله وجدت في الأرض وفي دنيا الناس حقيقة أخرى... حقيقة الربانية متمثلة في ناس من البشر، وجد الربانيون الموصولون بالله العائشون بالله، ولله الذين ليس في قلوبـهم وليس في حياتـهم إلا الله.

وجدت حقيقة الربانية هذه في الناس حينما وجدت حقيقة الألوهية بصورتـها هذه في عالم الناس حينما وجدت بـهذه القوة، وبـهذا الوضوح وبـهذا العمق وبـهذا الشمول وبـهذه الإحاطة التي تحجب كل وجود غيرها، وتكسف كل مؤثر سواها وترد الأمر كله – كما هو في حقيقته – لله وحينما وجدت حقيقة الربانية هذه في دنيا الناس ووجد الربانيون الذين هم الترجمة الحية لهذه الحقيقة حينئذ انساحت الحواجز الأرضية والمقررات الأرضية والمألوفات الأرضية... وصنع الله ما صنع في الأرض وفي حياة الناس بتلك الحفنة من العباد الذين تمثلت فيهم تلك الحقيقة الكبيرة التي ليس وراءها حقيقة إلا ما اتصل بـها واستمد منها فأصبح له وجود مؤثر في هذا الوجود). (7)

فهذه همهمة صوفية تدندن حول معتقدات وتصورات الصوفية القائلين بالحلول ووحدة الوجود والغلو في الأشخاص والمبالغات والتهاويل التي يرفضها الإسلام ويحاربـها.

3- ويقول: (إن المنهج القرآني في التعريف بحقيقة الألوهية يجعل الوجود كله معرضا رائعا تتجلى فيه هذه الحقيقة – كما أسلفنا – إنـها تتجلى تارة في آثار المشيئة الإلهية المبدعة في الكون والحياة عامة الشاهدة بالوحدانية والفاعلية والعلم والحكمة والتدبير والإحاطة والهيمنة والكفالة). (8)

وهذه تعبيرات صوفية يجب الابتعاد عنها وإن أمكن تأويلها.

4- ويقول عن إبراهيم عليه الصلاة والسلام: ثم نراه وهو يشتاق بعد إذ وجد ربه في قلبه وفي الوجود من حوله أن يلامس قدر الله وهو يعمل في هذا الوجود... ثم نراه وهو يواجه أباه وقومه بحقيقة ما هم عليه وبحقيقة ربه التي يجدها في قلبه وفي الوجود من حوله حيث تتجلى هذه الحقيقة في صورة رائقة رائعة شفيفة لطيفة) (9).

5- ثم نقف مع إبراهيم – ومعه إسماعيل – عليهما السلام في الموقف الفريد الذي تتجلى فيه في قلبيهما (حقيقة الألوهية) في بـهائها الرائع وفي تلألئها الباهر حتى ما يبقى غيرها وحتى ما يتجلى سواها) (10) على أن الآيات التي يفسرها هذا التفسير الصوفي الغالي لا يوجد فيها أي متعلق لمثل هذا اللون من التفسير الصوفي الباطل.

6- و يقول: (والمنهج القرآني يزحم الشعور الإنساني بحقيقة الألوهية ويأخذ على النفس أقطارها جميعا بـهذه الحقيقة وهو يتحدث عن ذات الله سبحانه وصفاته وآثار قدرته وإبداعه فتتمثل في الضمير البشري تلك الحقيقة حقيقة الذات الخالقة لكل شيء المالكة لكل شيء المحيطة بكل شيء... وإحاطتها بالكون والناس في كل وضع وفي كل حال بحيث تستشعر النفس – كما هو الأمر في الواقع – أن لا ملجأ من الله إلا إليه، وأن ليس منه مهرب ولا فوت، وأن ليس سواه عون ولا سند، وأن ليس هناك وجود لشيء – قائم بذاته – إلا ذات الله سبحانه القوامة على جميع الخلائق الحادثة الغائبة) (11).

7- ومن تعبيراته التي يدندن فيها حول الفكر الفلسفي الصوفي قوله في (الخصائص) (12) متحدثا عن الكينونة الإنسانية ومجال إدراكها وتصورها: (... حقيقة أن المجال الذي يتناوله هذا التصور بما فيه من حقيقة الذات الإلهية وصفاتـها، ومن تعلق إرادة الله بالخلق وكيفيته أكبر وأوسع من الكينونة الإنسانية بجملتها، فهو مجال السرمدية الأزلية الأبدية الكلية المطلقة و الكينونة الإنسانية – لكل ما هو مخلوق حادث – متحيزة في حدود من الزمان والمكان لا تملك مجاوزتـها على الإطلاق، ولا تملك من باب أولى الإحاطة بالكلي المطلق بأي حال.

) يا معشر الجن والإنس إن استطعتم أن تنفذوا من أقطار السماوات والأرض فانفذوا لا تنفذون إلا بسلطان (

) لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير (

ومن ثم فلا قدرة لكينونة البشرية بجملتها – لا الفكر وحده – على العمل خارج هذه الحدود إنما وظيفتها أن تتلقى من الذات الإلهية المطلقة المحيطة بالوجود، وأن تتلقى في حدود طبيعة الإنسان وفي حدود وظيفته).

فهذه من تعبيرات صوفية وحدة الوجود وفلاسفتها.

مما يؤكد هذا قول شيخ الإسلام ابن تيمية - رحمه الله – في مثل هذه الأقوال الصوفية:

(وفيهم – يعني أهل وحدة الوجود – من يفرق بين الإطلاق والتعيين كما يقوله القونوي ونحوه فيقولون إن الواجب هو الموجود المطلق لا بشرط، وهذا لا يوجد مطلقا إلا في الأذهان... ومن قال: إن الباري هو الوجود المطلق بشرط الإطلاق كما يقوله ابن سينا وأتباعه فقوله أشد فسادا، فإن المطلق بشرط الإطلاق لا يكون إلا في الأذهان لا الأعيان.

فقول هؤلاء بموافقة من هؤلاء الذين يلزمهم التعطيل شر من قول الذين يشبهون أهل الحلول) (13).

وقال رحمه الله تعالى: (ولا ريب أن أصل كلامهم بل وكلام نفاة العلو والصفات مبني على إبطال التركيب وإثبات بسيط كلي مطلق مثل الكليات، وهذا الذي يثبتونه لا يوجد إلا في الأذهان، والذي أبطلوه هو لازم لكل الأعيان، فأثبتوا ممتنع الوجود في الخارج، وأبطلوا واجب الوجود في الخارج) (14).

فقارن بين عبارات فلاسفة وحدة الوجود التي ينتقدها شيخ الإسلام ويبين ضلالها وبين كلام سيد قطب، وبيِّن هل يستقي هذا الفكر والتعبير من كتاب الله وسنة رسوله r وكلام أئمة الإسلام أو من كلام هؤلاء الملاحدة الضلال؟!.

8- ويتحدث في (المقومات) عن الإنسان فيغلو فيه جدا فهو في نظره خليفة الله وهو نفخة من روح الله، ويَفهَم من هذه الخلافة خلاف ما يقوله علماء الإسلام ويَفهَم من قول الله عن آدم ) ونفخت فيه من روحي ( خلاف مايدل عليه نصوص القرآن والسنة وخلاف ما فهمه أهل السنة والحق.

يقول سيد قطب في (المقومات) (15):

(إن الإنسان مخلوق خاص ذو كيان متميز. تميزه في ازدواج عناصر تكوينه مستخلف في الأرض مزود بخصائص الخلافة، وأولى هذه الخصائص الاستعداد للمعرفة النامية المتجددة ومجهز لاستقبال المؤثرات الكونية والانفعال بـها، والاستجابة لها ومن مجموع انفعالاته واستجاباته يتألف نشاطه الحركي للتعمير والتغيير والتعديل والتحليل والتركيب والتطوير في مادة هذا الكون وطاقاته للنهوض بوظيفة الخلافة).

وعلى هذا يكون اليهود والنصارى والشيوعيون قد حققوا أهداف الخلافة أكثر من الصحابة والتابعين وتابعيهم خير القرون، ونـهضوا بأعبائها أكثر من الأنبياء والرسل والصحابة الكرام وخير القرون فنعوذ بالله من هوى يقود إلى مثل هذا الباطل.

و يقول:

(إن الفردوس الأخروي – في التصور الإسلامي – هو الجزاء الإلهي على إصلاح الحياة الأرضية، والإحسان في القيام بالخلافة، وإصلاح الحياة الأرضية يبدأ من إصلاح النفس، وينتهي بإصلاح حال المجتمع كله وإقامة أمره على منهج الله. وإحسان القيام بالخلافة يبدأ من كشف النواميس والأرزاق والمدخرات التي أودعها الله هذا الكوكب يوم خلق الأرض وقدر فيها أقواتـها وينتهي إلى تسخير هذا كله في تنمية الحياة وترقيتها وتوزيعه بالعدل (16) الذي قرره الله... وكذلك يتقرر أن الترقي الوجداني الديني – في الإسلام – يصبح هو الضمان الأول والحافز العميق للترقي في الحضارة المادية واستخدام الطاقات والقوى والأرزاق والمدخرات الكونية في نطاق المنهج الرباني للتصور والحركة، وتلتئم غاية الوجود الإنساني – وهي الحياة – مع تنمية الحياة وترقيتها بل تصبح تنمية الحياة وترقيتها هي العبادة وهي جواز المرور إلى الفردوس الأخروي وإلى رضوان الله) (17)

أقول: إذا كان إحسان الخلافة يبدأ من كشف النواميس والأرزاق والمدخرات، وإذا كان الترقي في الوجدان هو الحافز العميق للترقي في الحضارة المادية باستخدام الطاقات والقوى والأرزاق... الخ فيكون الأنبياء والعلماء والخلفاء الراشدون والصحابة الكرام على هذا لم يحسنوا في خلافتهم لأنـهم لم يبدؤها بكشف النواميس والأرزاق والمدخرات... الخ ولا حَفَزَهم الوجدان الديني للترقي في الحضارة المادية.

ويكفي للدلالة على بطلان هذه الأقوال وخطرها مثل هذه اللوازم الخطيرة التي تثير الشبه حول الأنبياء وسادة هذه الأمة الذين لا تجد لهم مثل هذه الأقوال ولا نجد في حياتـهم مثل هذه الأعمال التي اعتبرها سيد هي العبادة وجواز المرور إلى الفردوس ونعوذ بالله من القول على الله بغير علم ولا هدى ولا كتاب منير.

ويقول شيخ الإسلام ابن تيمية – رحمه الله – ردا على غلاة الصوفية الزاعمين مثل مزاعم سيد قطب: (وقد ظن بعض القائلين الغالطين كابن عربي أن الخليفة هو الخليفة عن الله مثل نائب الله، وزعموا أن هذا بمعنى أن يكون الإنسان مستخلفا... وقد أخذوا عن الفلاسفة قولهم: الإنسان هو العالم الصغير، وهذا قريب، وضموا إليه أن الله هو العالم الكبير بناء على أصلهم الكفري في وحدة الوجود، وأن الله هو عين وجود المخلوقات، فالإنسان من بين المظاهر هو الخليفة الجامع للأسماء والصفات... والله لا يجوز له خليفة.

ولهذا قالوا لأبي بكر: يا خليفة الله، فقال: (لست بخليفة الله ؛ ولكني خليفة رسول الله r – حسبي ذلك -) بل هو سبحانه يكون خليفة لغيره. قال رسول الله r (اللهم أنت الصاحب في السفر والخليفة في الأهل...) وذلك لأن الله حي شهيد مهيمن قيوم رقيب حفيظ غني عن العالمين، ليس له شريك ولا ظهير ولا يشفع عنده أحد إلا بإذنه.

والخليفة إنما يكون عند عدم المستخلف بموت أو غيبة ويكون لحاجة المستخلف إلى الاستخلاف، وسمي خليفة لأنه خلف عن الغزو وهو قائم خلفه وكل هذه المعاني منتفية في حق الله تعالى وهو منـزه عنها فإنه حي قيوم شهيد لا يموت ولا يغيب وهو غني يرزق ولا يُرزَق... ولا يجوز أن يكون أحد خلفا منه ولا يقوم مقامه إنه لا سمي له ولا كفؤ له فمن جعل له خليفة فهو مشرك به) (18).

أما القول بأن الإنسان نفخه من روح الله واعتبار روحه أزلية، فقد ذكر ابن القيم أن هذا من أقوال الزنادقة والنصارى والروافض. (19)

وأخيرا:

فمباحث المقومات يتفق كثير منها مع مباحث سيد في (الظلال) وقد تكون مأخوذة منه، مثل قضية التكفير دون اعتماد على منهج السلف (20) وتعطيل صفة الاستواء (21)، والغلو في الحاكمية على حساب التوحيد إذ يفسر دعوات الأنبياء تفسيرا سياسيا (22) ومثل تشككه في السماوات فلا يدري ما المراد بـها (23) واعتقاده أن إبراهيم كان على دين قومه، عبادة الأوثان والكواكب حتى هداه الله (24).

فهذه بعض الملحوظات على كتابي (الخصائص) و (المقومات) وهما من المؤلفات التي ختم بـها مؤلفاته وحياته.

والكتابان لا يزالان بحاجة إلى دراسة شاملة، ولعل في زواياهما خبايا خطيرة عافى الله المسلمين منها ومن أضرارها وغوائلها.

 (1) قال الجرجاني في التعريفات ص (59) ط. دار الكتب العلمية:

1- التصور حصول صورة الشيء في العقل.

2- والتصور: هو إدراك الماهية من غير أن تحكم عليها.

فهل يوصف الله تبارك وتعالى بشيء من هذين؟! وهل يوصف القرآن الكريم كلام الله وسنة رسوله الوحي الثاني بواحد من هذبن؟! تعالى الله وتنـزه دينه عن ذلك.

(2) (ص 8-9).

(3) الخصائص (ص 45).

(4) الخصائص (ص 45).

(5) الخصائص (ص50).

(6) وليته بدلا من البحث في هذه المجالات بحث في أصول الإسلام والإيمان المعروفة عند أهل السنة كأصول الإسلام الخمسة وأصول الإيمان الستة. ثم هل حقيقة الكون وحقيقة الحياة وحقيقة الإنسان... الخ من أصول الإيمان عند المسلمين؟؟! أو هي قضايا إسلامية تبحث لا على أنـها أصول.

(7) المقومات (191 – 192).

(8) المقومات ص (204).

(9) المقومات ص (226).

(10) المقومات ص (227).

(11) المقومات (ص 188-189).

(12) ص (53).

(13) إبطال وحدة الوجود (ص 37-39).

(14) درء تعارض العقل والنقل (4/253).

(15) ص (361-362).

(16) يشير إلى المذهب الاشتراكي الغالي.

(17) ص (363-364).

(18) الفتاوى الكبرى (2/553).

(19) انظر كتاب (الروح) لابن القيم ص (194-195)، وكتاب (أضواء إسلامية) ص (177-179).

(20) انظر (ص 168-171).

(21) انظر (ص 314).

(22) انظر ما أشرنا إليه من صفحات في رقم (1) و (ص 133-140).

(23) انظر (ص 326-327).

(24) انظر (ص 279).


الحد الفاصل بين الحق والباطل

فهرس الحد الفاصل

فلسفة سيد قطب ونظرياته الصوفية

لسيد قطب اهتمام بالفلسفات ونظريات التصوف من بداية حياته الفكرية والفلسفية، فهذه مقدمته لديوانه (الشاطئ المجهول) التي صاغها بقلمه يشهد فيها على نفسه بتلك الفلسفات وتلك النظريات الصوفية الغالية التي ارتطم فيها من أول حياته الفلسفية واستمر عليه يدندن حولها في كتاباته الإسلامية في (الظلال) و (المقومات) و (الخصائص) ولم يشر من قريب ولا من بعيد إلى رجوعه عنها يؤكد هذا ما قاله عبد الباقي محمد حسين الذي جمع ديوان سيد قطب ووثقه وقدم له.

قال في ثنايا اعتزازه بتراث سيد قطب وأدبه وبيان أن سيد قطب لم يرجع عنه ولم يتخل عنه: (ولم يرد نص مكتوب ولا نقل موثق عن سيد قطب يفيد تخليه عن أدبه، وكان بإمكانه
هذا) (1).

أقول: نعم لم يتبرأ سيد قطب من هذه النظريات والفلسفات الباطلة ؛ لأنـها ظلت مترسبة في نفسه وعقله فتبرز في نتاجه الأخير المسمى بالإسلاميات هنا وهناك في (الظلال) و (الخصائص) و (المقومات) ولا يبعد أن يكون الرجل ظل راضيا عنها معتزا بـها، ولو أحس بخبثها وقبحها وخطرها لا سيما وحدة الوجود في يوم من الأيام لبادر إلى الإعلان ببراءته منها ولسارع إلى هدمها ونسفها والطعن فيها وفي أهلها والتحذير والتنفير منها شأن أي عاقل فضلا عن مسلم يرى نفسه مجددا ومنقذا للأمة من وهدتـها، بل لألف في ذلك المؤلفات، أما والرجل لم يفعل شيئا من ذلك بل ظل يدور ويدندن حول تلك الفلسفات والنظريات ويطالعنا بـها بين حين وآخر في إسلامياته (2) فمن الاستخفاف بعقول الناس، ومن المغالطات الكبيرة أن يقال: إنه قد رجع عنها فهاك حديث سيد قطب عن فلسفته ونظرياته، قال عبد الباقي محمد حسين (3):

(مقدمة الديوان كتبها الأديب الناقد (سيد قطب) بيراعه الثاقب ولمسته الحريرية عام 1934 في مقدمة ديوانه (الشاطئ المجهول) آثرنا إثباتـها في أول الديوان للاستفادة من رأي الشاعر وأفكاره فيها).

وقال عبد الباقي:

(المقدمة بقلم الناقد سيد قطب:

تمهيد: أعرف مؤلف هذا الديوان ؛ معرفة وثيقة عميقة، قد لا يتأتى لأي سواي أن يعرفها! ولقد صاحبته زهاء (4) سنوات عشر أو أكثر قليلا، وراقبت خوالجه (5) وسرائره وخبرت اتجاهاته وميوله ؛ وكونت لي رأيا عنه، أقرب ما يكون إلى حقيقته.

ولقد كان يشجر بيننا الخلاف على كثير من الخوالج والقصائد، ولكنا كنا نلتقي عن قريب أو بعيد، إلا أمرا واحدا، لا نزال مختلفين فيه أشد الاختلاف.

ذلك أنه راض عن مجموعة هذا الديوان ؛ أما أنا فلست راضيا عنها إلا بمقدار، وما أزال أتطلع إلى مثل عليا، كما آخذ عليه بعض أنواع الضعف والخطأ ؛ وما يشبه الضعف والخطأ في بعض الأفكار وبعض الألفاظ!

وفي هذه المقدمة ؛ سأستعرض آراء الشاعر واتجاهاته ثم أذكر مآخذه وعيوبه محاولا ألا تؤثر صحبتي الطويلة له، والصداقة العميقة بيننا، في تحليلي لديوانه!!

الشعر والنظريات العلمية والفلسفية:

في الفصل الأول من هذا الديوان (6)، وفي كثير من قصائد الفصول الأخرى، تطالع القارئ، نظريات علمية وفلسفية كثيرة، ولكنها لم تحتفظ بسَمْتها (7) العلمي وشخصيتها المحددة، بل استحالت صورة من صور الشعر، فيها موسيقيته وعليها مسحته ؛ ولها سحنته (8).

وليس هنا عداء بين الشعر والفلسفة والعلم فليس الثلاثة أندادا (9) حتى يشجر بينها العداء! إنما الشعر أوسع مجالا من العلم! ومن الفلسفة أيضا، ولن يعسر عليه حين يبلغ حدا مناسبا من النضوج ؛ أن يلتهمهما جميعا، ويعتصرهما دما، ويمثلهما غذاء، يقوي من بنيته ؛ وإن لم يحس بوجوده! ولن ننكر على الشعر إلمامه بالحقائق العلمية والفلسفية فيما يلم به من حقائق أخرى تناسب طبيعته ؛ إلا إذا قصرنا طرق (المعرفة) على القوى الواعية في الإنسان، وهذا مبدأ لم يسلم من المآخذ، حتى في أكثف العصور مادية، وكثير من المدارس السيكولوجية (10) الحديثة، تحسب للقوى المجهولة في النفس الإنسانية حسابا كبيرا، وفي مقدمتها (مدرسة التحليل
النفسي).

وهاأنذا ألخص بعض هذه المسائل، التي تعرض للقارئ في هذا الديوان، والتي أدركها الشاعر بالإحساس والتأمل تارة، و بالاستغراق والتجرد تارة ؛ فالتقت بعد ذلك بنظريات علمية وفلسفية مقررة، واتفقت معها ؛ أو اختلفت، لأنـها لم تتقيد بـها، ولم تأت عن طريقها وحده.

الجسم والعقل والروح:

القول بالتباين بين الجسم والروح، قديم متداول في الفلسفة القديمة، والشاعر ميال إلى الأخذ بالروح العامة لهذا الفلسفة القديمة، وإن لم يأخذ بنصوصها في الفصل بين هذين العنصرين، لاعتقاده بوحدة الوجود.

وبالتحديد يرى أن هناك شيئين متميزين (جسما وروحا) ولكن بينهما اتصالا...

أما ما يستحق الالتفات فهو أنه يفرق بعد ذلك بين القوى العقلية ؛ والقوى الروحية في الإنسان، وبتعبير أدق القوى الواعية، والقوى الملهمة (وليست هي الغرائز) القوى المجهولة الكنه والوظيفة، والتي تعمل دون شعور بـها ؛ للسمو بالإنسانية.

ويرى أن العقل يستطيع أن يكفل للإنسانية حياتـها اليومية وما يقرب منها ولكنه يقصر عن اتصالها بالمثل العليا الغامضة، وبالعوالم المجهولة، كما يقصر عن إدماجها في الوحدة الكونية الكبرى، والحقيقة الثابتة المتصلة، التي تبعد عن الفواصل من أمثال (قبل وبعد. ماض وحاضر ومستقبل. أنا وغير)... الخ

وفي قصيدة الشاطئ المجهول ؛ وهي أولى قصائد الديوان تفصيل لهذا البحث، كما أن فيها ظاهرة أخرى ؛ وهي عدم ثقة الشاعر بالقوى الواعية ؛ وشدة إيمانه بالروح وما يتصل بـها من بداهة (11) واستغراق وتجرد وصوفية.

لقد حجب العقل الذي نستشيره حقائق جلت عن حقائقنا الصغرى
هنــا عالـم الأرواح فلنخلع الحجا (12) فـنغنم فيه الخلد والحب والسـحرا

الجسم والزمن والوحدة:

القوى الروحية – عند الشاعر – هي التي تربطه بالوحدة الكونية الكبرى كما تقدم، في حين تقصر القوى العقلية عن ذلك، وهو يرى أن الشعور بالزمن ؛ نتيجة لوجود الجسم والقوى الواعية ؛ وأن الروح تحس بالوجود المطلق ؛ لا يقيده الزمن ؛ وبالبداهة (13) لا يقيده المكان.

ولذلك فهو حينما خلع الجسم وخلع الحجا في (الشاطئ المجهول) رأى أن ليس هناك (حيث) ولا (أمس) ولا (اليوم) ولا (الغد) ولا (غير) ولا (أنا)... الخ

ولكنه رأى (الأزمان كالحلقة الكبرى) ورأى (الوحدة التي احتجبت سرا) وكذلك في قصيدة (الليلات المبعوثة) حين تجرد لم ير للزمان معلما ولا رسما ورأى كل شيء كرمز
الدوام.

وقد يكون لهذا الإحساس علاقة بنظرية النسبية (14) لأنشتين، كما قد يكون له علاقة بنظريات التصوف الإسلامي ولكنه الإحساس المستقل للشاعر ؛ الذي يشعر به، ويكرره في كثير من قصائده.

ويبدو شعوره بالوحدة الكونية بشكل واضح في قصيدة (الإنسان الأخير) ؛ حين يستيقظ والكون قد خلا من الأحياء.

ففي نفسه ما يشبه الموت سكرة ومن حوله مـوت نمـته المقابر

و في نفسـه من مثـلها كـل ذرة فـهاتيك أشلاء (15) وهذي خواطر

وفي قصيدة (خبيئة (16) نفسي) إذ يقول:

خبيئة نفسي في ثـنايـاك معـرض لـما لـقيـته الأرض في الجـولان

وإنـك طلـسم (17) الحياة جميـعهـا وصـورتـها الصـغرى بكل مكان

ويبدو شعوره بوحدة الإنسانية ؛ في مواضع كثيرة منها أن يجعل الإنسان الأخير يحاول كشف أسرار الغيب إكمالا للجهاد الإنساني لهذه الغاية:

فيــا ليتـه يدري بما خلف ستره فيختم سفر (18) الناس في الكون ظافر

وفي قصيدة التجارب، يبدو إيمانه بوحدة الشعور فقد صور شقيا وُهب ماضيا سعيدا ؛ فلم يطق عليه صبرا وعاد ماضيه الشقي توحيدا لشعوره!

الإحساس بالزمن، ومحاولة الخلود:

تبدو ظاهرة ؛ تستحق الالتفات في شعر هذا الديوان، فكثير منه، يدل على إحساس متيقظ بالزمن ومروره والأسف على انقضائه ؛ والتنبه إلى قصر الحياة ؛ ومحاولة خلودها أو امتدادها على الأقل ويملأ الإحساس بالزمن كثير من فصول الديوان المختلفة ؛ ففي فصل (الظلال والرموز) يبدو هذا الإحساس على أشده في قصيدة (البعث).

وقال سيد قطب (19):

إلى الشاطئ المجهول (20)

تطيف بنفسي وهي وسن (21) سكرى

هواتف في الأعماق سارية تترى (22)

هواتف قد حجبن ؛ يسرين خفية

هوامس لم يكشفن في لحظة سترا

ويعمرن من نفسي المجاهل والدجى

ويجنين من نفسي المعالم والجهرا

وفيهن من يوحين للنفس بالرضا

وفيهن من يلهمنها السخط والنكرا

ومن بين تلك الهواتف ما اسمه

حنين ومنهن التشوق والذكرى

أهبن بنفسي في خفوت و روعة

وسرن بهمس وهي مأخوذة سكرى

سواحر تقفوه (23) نفسي ولا ترى

من الأمر إلا ما أردن لها أمرا

إلى الشاطـئ المجهـول والعالم الذي

حننت لمرآه إلى الضفة الأخرى

إلى حيث لا تدري إلى حيث لا ترى

معالم للأزمان والكون تستقرا

إلى حيث (لا حـيث) تمـيز حدوده

إلى حيث تنسى الناس والكون والدهرا

وتشعر أن (الجـزء) و(الكل) واحد

وتمزج في الحس البداهة والفكرا

فليس هنا (أمس) وليس هنا (غـد)

ولا(اليوم) فالأزمان كالحلقة الكبرى

وليس هنا (غير) وليس هـنا (أنـا)

هنا الوحدة الكبرى التي احتجبت سرا

خلعت قيودي ؛ وانطلقت محلقـا

وبي نشوة الجبار يستلهم الظـفرا

أهوِّم في هـذا الخـلـود وأرتقـي

وأسلك في مسراه كالطيف إذ أسرى

وأكشف فـيه عالمـا بعـد عـالم

عجائب ما زالت ممتعة بكرا

لقد حجب العقل الذي نستشـيره

حقائق جلت عن حقائقنا الصغرى

هنا عالم الأرواح فلنخلع الحـجا

فنغنم فيه الخلد والحب والسحرا

 (1) ديوان سيد قطب ص (17).

(2) بل هو – كما قيل في الغزالي – دخل في جوف الفسلفة ولم يخرج منها.

(3) الحواشي في هذه الأوراق لعبد الباقي محمد حسين.

(4) زهاء: ما يقرب من.

(5) خوالجه: خواطره ونزعاته.

(6) كما جاء في ديوان الشاطئ المجهول.

(7) بسمتها: بما تميزت به.

(8) السحنة: الهيئة واللون.

(9) الند: المثل والنظير.

(10) السيكولوجية: علم النفس.

(11) وضوح الأفكار والقضايا بحيث تفرض نفسها على الذهن (في الفلسفة).

(12) الحجا: العقل.

(13) بالبداهة: بالتفكير السليم.

(14) نظرية النسبية: النظرية التي يتوصل فيها على أساس مبدأ النسبية إلى معرفة ما تفضي إليه من نتائج ونظرية النسبية لأنشتين: العلاقة بين الزمن والكتلة والتي يطلق عليها أنـها تتغير طبقا لزيادة السرعة.

(15) أشلاء: مفردها شلو، والأشلاء: أجزاء الجسم بعد الموت والبلى.

(16) خبيئة: المخبوء.

(17) الطلسم (في علم السحر): الشيء الغامض.

(18) سفر: كتاب.

(19) ص (123).

(20) نشرت في 1943.

(21) وسنانة: أخذت في النعاس، وهو مبدأ النوم.

(22) تترى: متتابعة.

(23) تقفوهن: تتبعهن.


الحد الفاصل بين الحق والباطل

فهرس الحد الفاصل

مخالفة سيد قطب لعلماء السنة والتوحيد في تفسير لا إله إلا الله

قال الشيخ بكر:

(وهنا أقول لجنابكم الكريم بكل وضوح: إنك تحت هذه العناوين: مخالفته في تفسير لا إله إلا الله للعلماء وأهل اللغة) (42-44)، (وعدم وضوح الربوبية والألوهية عند سيد) (45-47).

أقول - أيها المحب الحبيب – لقد نسفت بلا تثبت جميع ما قرره سيد - رحمه الله تعالى – من معالم التوحيد، ومقتضياته ولوازمه التي تحتل السمة البارزة في حياته الطويلة، فجميع ما ذكرتم يلغيه كلمة واحدة وهي: توحيد الله تعالى في الحكم والتشريع من مقتضيات كلمة التوحيد وسيد – رحمه الله – ركز على هذا كثيرا لما رأى من الجرأة الفاجرة على إلغاء تحكيم شرع الله من القضاء وغيره وإحلال القوانين الوضعية بدلا عنها، ولا شك أن هذه جرأة عظيمة ما عهدتـها الأمة الإسلامية في مشوارها الطويل قبل عام 1342هـ) (1).

أقــول:

أولا: إن اقتصاركم على العناوين وحيدتكم عن ذكر النصوص ثم مناقشتها مناقشة علمية أصبح سمة بارزة من سمات هذا الخطاب، فكأنكم تحسون بالعجز عن مواجهة هذه النصوص الدامغة فتفرون عنها إلى مكان بعيد، ثم تعودون في الخفاء إلى العناوين تقذفونـها بالعبارات المجملة والتعميمات المغمغمة، لأن الهدف الأساسي هو كسب عواطف أحلاس سيد قطب ودغدغة عواطفهم وإشعارهم بأنـهم انتصروا مهما كان هذا الانتصار ولو كان على الحق وأهله، على مذهب (انصر أخاك ظالما أو مظلوما) لا بالمعنى الإسلامي ولو كان الهدف الإنصاف وبيان الحق لما خضتم أساسا في هذا البحث ولو كان الأمر ملتبسا عليكم وغامرتم فيه لكان الأولى بكم التزام شيء من المنهج العلمي في النقد دون ابتزاز لحرية القراء الذين يريدون أن يعرفوا الحقائق ويريدون التمييز بين الحق والباطل.

أما هواة سيد قطب فإن الأسلوب المحبب إليهم هو هذا الأسلوب الذي دأبتم عليه مع الأسف.

ثانيا: كان يجب أن تذكر معالم التوحيد التي شادها سيد قطب ثم نسفتُها ليتبين للناس أن انتقاد سيد قطب هدم لمعالم التوحيد، وكان يجب أن تبين لوازم التوحيد ومقتضياته التي نسفتُها جنبا إلى جنب مع معالم التوحيد الأمور العظيمة التي هي السمة البارزة في حياة سيد الطويلة.

أؤكد رجائي أن تقوم بـهذا الأمر العظيم، إبراز معالم التوحيد وقواعده المثلى من كلام سيد قطب لإيقاف من ينتقدونه عند حدهم، ولتربية الأمة جمعاء على هذه المعالم والقواعد.

أما أنا فلا أعرف هذا لسيد قطب.

ولا أعتقد أن هذا هو السمة البارزة لحياة سيد الطويلة، والذي أعرفه عن حياة سيد أنه قضى جل حياته الطويلة في التتلمذ على العقاد ثم على طه حسين وعضوا في حزب الوفد العلماني مدة خمسة عشر عاما وفي حيرة وشكوك حتى في وجود الله مدة خمسة عشر عاما وعاكفا على دراسة الفلسفات الغربية وثقافات الأوربيين والأمريكان وغيرهما وقد صرح بـهذا بنفسه وصرح بذلك أصدقاؤه الذين ترجموا له (2).

لا صلة لسيد بالتوحيد ولا بعلم التوحيد ولا بكتب التوحيد فلهذا هو يتخبط

ولا صلة له بالتوحيد ولا بعلماء التوحيد ولا بكتب التوحيد ولهذا تراه يخبط خبط عشواء في معاني الألوهية والربوبية وفي صفات الله وغيرها من القضايا الخطيرة في دين الله لأنه هجم على تفسير كتاب الله بدون فقه ولا عقيدة صحيحة بل ركام من العقائد الباطلة، ولا يعول على أقوال مفسري السلف في قضايا التوحيد والعقيدة، ولا يعول عليهم في تفسير لا إله إلا الله لهذا كان تفسيره لآيات التوحيد نوعا من التحريف.

فكيف يفهم معاني لا إله إلا الله؟!.

وكيف يدرك الفرق بين الربوبية والألوهية؟!.

وكيف ينجو من العقائد الضالة؟!.

أرجو ترك الغلو في هذا الرجل وغيره والابتعاد عن نشر هذا الغلو الممجوج في صفوف المسلمين، فإن الأمة اليوم تجني ثمارا مرة، وتعب سموما فتاكة من أفكار هذا الرجل وأمثاله، هي بحاجة إلى من يسعى بجد في إنقاذها مما هي فيه من هذه البلايا.

أمثلة من تفسير سيد قطب لكلمة التوحيد وآيات التوحيد

ثالثا: لقد قدمت في كتابي (أضواء إسلامية على عقيدة سيد قطب وفكره) أمثلة كافية تبين أن تفسيره للا إله إلا الله تفسير بدعي يؤكد تفسير مبتدعة أهل الكلام، فهو يفسر لا إله إلا الله:

1- بأنه لا حاكم إلا الله (حاكمية تتمثل في قضائه وقدره كما تتمثل في شرعه) (3).

2- ويفسر لا إله إلا الله بأنه لا شريك له في الخلق والاختيار (4) وهذه إنما هي من معاني الربوبية لا من معاني الألوهية.

3- وإن الإله هو المستعلي المستولي المتسلط (5) وقد ذكرت تفسيرها الصحيح من تفسيري الإمامين ابن جرير وابن كثير (6).

4- ويقول سيد قطب: (فلقد كانوا – أي العرب – يعرفون من لغتهم معنى (إله) ومعنى (لا إله إلا الله... كانوا يعرفون أن الألوهية تعني الحاكمية العليا...) (7).

5- ويقول أيضا: (لا إله إلا الله، كما كان يدركها العربي العارف بمدلولات لغته: (لا حاكمية إلا لله، ولا شريعة إلا من الله، ولا سلطان لأحد على أحد لأن السلطان كله لله) (8).

فأين المعنى الحقيقي للا إله إلا الله الذي جاء به الرسل جميعا، ودان به الصحابة وعلماء الأمة إلا المتكلمين من أصناف أهل البدع الذين جاراهم سيد قطب بل زاد عليهم.

إن معنى لا إله إلا الله: لا معبود بحق إلا الله عند كل من ذكرنا إلا عند أهل البدع.

وللحاكمية والخالقية والربوبية أدلتها التي لا ينكرها إلا كافر ملحد فنأخذ هذه المعاني من أدلتها وذلك كاف شاف في الدلالة عليها ولا ضرورة لهذا التحريف السياسي والعقدي الذي يرتكبه سيد قطب. هذا التحريف المؤدي إلى ضياع توحيد الألوهية المؤدي إلى الشرك الأكبر.

6- يقول في تفسير سورة هود: (فقضية الألوهية لم تكن محل خلاف إنما قضية الربوبية هي التي كانت تواجهها الرسالات، وهي التي تواجهها الرسالة الأخيرة إنـها قضية الدينونة لله وحده بلا شريك والخضوع لله وحده بلا منازع، ورد أمر الناس كلهم إلى سلطانه وقضائه وشريعته وأمره، كما هو واضح من هذه المقتطفات من قطاعات السورة جميعا).

7- ويقول كذلك في تفسير هذه السورة:

(وما كان الخلاف على مدار التأريخ بين الجاهلية والإسلام ولا كانت المعركة بين الحق والطاغوت على ألوهية الله للكون وتصريف أموره في عالم الأسباب والقوانين الكونية، إنما كان الخلاف وكانت المعركة على من هو رب الناس الذي يحكمهم بشرعه ويصرفهم بأمره ويدينهم بطاعته).

انظر هذا الجهل وهذا التخبط الذي يحول آيات توحيد الألوهية والعبادة إلى الربوبية وإلى الحاكمية فتكون النتيجة إخفاء معالم توحيد الألوهية الذي هو موضوع الآيات التي يفسرها والذي هو موضوع دعوات الرسل وذلك يدفع القاريء الغبي إلى اعتقاد أن دعوات الرسل إنما كانت صراعا مع الحكام فقط على الحاكمية على غرار دعوة سيد قطب لا لهداية البشر وإنقاذهم من براثن الشرك الأكبر.

وله تخبط كثير وكثير مما يدل على أنه رجل غريب على التوحيد لا يحسن حتى التطفل على مائدته فضلا عن كونه يُشَيّد معالمه كما يدعي له ذلك من يدعي.

إن تفسير سيد للا إله إلا الله، وتفسيره لآيات توحيد الألوهية نسف حقيقي لمعالم التوحيد، ودفن لخطورة الشرك الأكبر، ولا يدرك هذا إلا من فهم التوحيد حق الفهم وتخصص فيه دراسة له ودعوة إليه وذبا عن حياضه لا من ضيع حياته في الحيرة والضياع والتلمذة على طه حسين والعقاد، وضيع عمره في عضوية حزب الوفد العلماني، وفي دراسات الفلسفات الملحدة ثم في آخر عمره يهجم على تفسير كتاب الله ويهجم على تفسير التوحيد والشرك بغير علم ولا هدى ولا كتاب منير ولا يدرك هذا من أسلم زمامه لسيد قطب وأمثاله واتبع هواه وكان أمره فرطا.

سيد يعتقد أن توحيد الألوهية هو عين توحيد الربوبية
ويعتقد أن توحيد الربوبية هو توحيد الحاكمية
وبـهذا ينسف توحيد الألوهية

ألا يكفي هذا للقول بأن سيد قطب يخالف العلماء في تفسير لا إله إلا الله؟! وأنه لا يفرق بين توحيد الألوهية وتوحيد الربوبية فهو يعتقد أن توحيد الألوهية هو عين توحيد الربوبية ويعتقد أن الربوبية هي الحاكمية ويفسر آيات توحيد الألوهية ودعوات الرسل على هذا الأساس، ويفسر كلمة التوحيد على هذا الأساس فتكون النتيجة نسف توحيد الألوهية الذي هو محور الصراع بين الرسل جميعا وبين أممهم.

فأي جناية على التوحيد وأي تحريف أشد على القرآن والإسلام من هذا التحريف؟؟!.

وأي جهل لقضية القضايا أشد من هذا الجهل؟!.

وإني لأرثي لحال هؤلاء المساكين الذين لا يميزون بين الغث والسمين ولا يفهمون معنى لا إله إلا الله أو يفهمونه فهما هزيلا لا يغني عنهم فتيلا عندما يطلب منهم مقارعة الحجة بالحجة، أو عند الصراع بين الحق والباطل، فإن هذا الصنف لابد أن ينحاز إلى أهل الباطل حينما يحمى الوطيس وتحمر الحدق ويقولون ) نخشى أن تصيبنا دائرة (.

(1) ص (2)

(2) انظر كتاب الخالدي (سيد قطب من الميلاد إلى الاستشهاد) من (ص 213-245) تحت عنوان (مع سيد قطب في رحلة ضياعه) وانظر الكتاب نفسه من (ص 135-164) تحت عنوان (سيد قطب وعباس محمود العقاد) وفي أمريكا كان عضوا في عدد من النوادي الكنسية كما ذكر ذلك عن نفسه في كتاب (الإسلام ومشكلات الحضارة).

(3) العدالة الإجتماعية ص (182) الطبعة الثانية عشرة.

(4) في ظلال القرآن (5/2707) تفسير سورة القصص.

(5) في ظلال القرآن (6/4010) تفسير سورة الناس.

(6) انظر (أضواء إسلامية على عقيدة سيد قطب وفكره) ص (60-61).

(7) في ظلال القرآن (2/1005).

(8) في ظلال القرآن (2/1006).


الحد الفاصل بين الحق والباطل

فهرس الحد الفاصل

قول سيد بخلق القرآن حقيقة ثابتة لا غبار عليها

قال الشيخ بكر:

(خامسا: ومن عناوين الفهرس: قول سيد بخلق القرآن، وأن كلام الله عبارة عن الإرادة (88 – 93) لما رجعت إلى الصفحات المذكورة لم أجد حرفا واحدا يصرح فيه سيد – رحمه الله – بـهذا اللفظ (القرآن مخلوق). كيف يكون هذا الاستسهال للرمي بـهذه المكفرات، إن نـهاية ما رأيت له تمدد في الأسلوب كقوله (ولكنهم لا يملكون أن يؤلفوا منها (أي الحروف المقطعة) مثل هذا الكتاب لأنه من صنع الله لا من صنع الناس)، وهي عبارة لا نشك في خطئها، لكن هل نحكم من خلالها أن سيدا يقول بـهذه المقولة الكفرية (خلق القرآن) اللهم إني لا أستطيع تحمل عهدة ذلك) (1).

أقول:

يبدو أن الشيخ بكرا يتقطع غيرة وحماسا لسيد قطب!!

ولم أر فيه أي أثر للغيرة السنية السلفية على العقيدة الإسلامية التي مرغها سيد في أوحال التعطيل والتحريف ولم نر منه أي غيرة لنبي الله وكليمه موسى؟!

ولم نر منه أي أثر للغيرة على أصحاب رسول الله r. ولم نر... ولم نر... إلى آخر الموضوعات التي ناقشنا فيها فظائع سيد قطب على الإسلام وعقائده ومبادئه وتشريعاته.

فما هي الأسباب؟!

وماهي الأسرار من وراء كل هذا؟!

فلشدة غيرة هذا الرجل وحماسه جعل كل همه في الدفاع عن سيد وتبرأة ساحته وإخراج صفحات له بيضاء تسر الناظرين لها من القطبيين وأضرابـهم ومن يقدس سيد قطب من المبتدعين والخرافيين والزج بمن يتجرأ على قداسة هذا الرجل في أقفاص الاتـهام وإبراز صفحات كتابه الذي تطاول فيه على قداسة هذا الرجل صفحات سوداء.

في هذا الفصل لَبَس الشيخ بكر الفقيه منظار الظاهرية الجامد على الحروف والألفاظ والمتعامي عن المقاصد والمعاني والعلل فكانت النتيجة الحاسمة في ضوء هذا المذهب تبرأة ساحة سيد من القول بخلق القرآن كبراءة الإمام أحمد من هذه العقيدة الفاسدة.

وقد أكون مخطئا في نسبته في هذه القضية إلى الظاهرية؟!

فلعل عنده مؤلفات لسيد قطب يرد فيها على القائلين بخلق القرآن؟! أو قد يكون له مقالات دَبَّجَها للرد على الفرق الضالة القائلة بخلق القرآن وغيره؟! أو يكون له جولات وصولات في ثنايا مؤلفاته المنتشرة انتشار الشمس لم أقف عليها؟! وقد تكون هذه كلها!! فدفعه كل هذا أو بعضه بالإضافة إلى الورع الشديد إلى تبرأة ساحة سيد من هذه المقولة؟!!.

وإني لأرجو المبادرة بإسعافي وإخراجي من هذه الورطة الكبيرة التي أوقعني فيها ظلمي وجرأتي على سيد قطب، فإن لم يجد فليعذرني القاريء ولا سيما السلفي.

وليعلم القاريء أنني قد وقفت على إطلاق سيد قطب على القرآن أنه صنعة الله وأنه مصنوع من قبل عشرين سنة ولم أقدم على وصفه بأنه يقول بخلق القرآن حتى تجمعت لدي الأدلة القوية الواضحة من كلام سيد نفسه ومن سيرته التي سوغت لي أن أصفه بـهذا الوصف سالكا بذلك طريق السلف في النصح للمسلمين وكشف دسائس وفكر المبتدعين.

بعض الأدلة على أن سيد قطب يقول بخلق القرآن

فمن تلكم الأدلة:

1- أنه من معطلة الصفات صفات الله جل وعلا، ولا يمت إلى أهل السنة المثبتين بأي صلة في هذا الباب، فقد عطل صفة استواء الله على عرشه (2) وصفة مجيئه يوم القيامة، وصفة اليدين وينكر وجود عرش الله وكرسيه أو يشك فيهما ويعطل صفتي القبض والبسط ورفع عيسى إلى السماء.

وقد سردت أقواله وناقشتها في كتابي (أضواء إسلامية على عقيدة سيد قطب وفكره) من ص (67 – 72)، فهل ينتظر ممن هذه حاله أن يُجَرّم من يقول بخلق القرآن وهل ينتظر منه السير على سنن أهل السنة والجماعة في القول بأن القرآن كلام الله غير مخلوق وأن القول بخلق القرآن كفر أو حتى بدعة؟!.

ولهذا لم نجد له كلمة واحدة تصرح أو تلمح ولو من بعيد بأن القرآن كلام الله غير مخلوق.

2- أنه يمتاز بالحذر الشديد من أن توجه إليه سهام النقد فيستعمل في القضايا التي يرى نفسه مخالفا فيها أهل السنة أو لغيرهم من العلماء العبارات المطاطة التي لا يدركها كثير من الناس ولا يدركها إلا من له معرفة وبصيرة نافذة فهو بـهذا الأسلوب يدفع عن نفسه سهام النقد.

فمثلا صرح الإخوان المسلمون بإيمانـهم بالاشتراكية التي يصفونـها بأنـها إسلامية وألفوا فيها المؤلفات يحرفون فيها نصوص القرآن والسنة فكان للنقاد منهم موقف فانتقدوهم ووصفوهم بالشيوعية كما صرح بشيء من ذلك محمد الغزالي في كتابه (الإسلام المفترى عليه) فأدرك سيد قطب هذا فعمل له غاية الاحتياط لما ألف كتابه (العدالة الاجتماعية) فسمى الكتاب بـهذا الاسم وقرر فيه الاشتراكية بأقوى الأساليب التي يوهم الناس فيها أنه يستدل بالقرآن والسنة وقواعد الشريعة ولم يذكر لفظ الاشتراكية في كل تقريراته للاشتراكية لا في العدالة ولا في غيرها ولا سمى الكتاب بالاشتراكية مع أنه – كما أشار الخالدي (3) وضع اسم العدالة الاجتماعية بديلا للشيوعية و الاشتراكية.

و لا تستبعد هذه الأساليب من سياسي محنك أفنى عمره في السياسة.

3- لا أتصور أن سيدا في حياته الطويلة العلمية والسياسية لم يسمع قط بأنه وقعت فتنة كبيرة بين أهل السنة والجماعة وبين المعتزلة في قضية القرآن حيث يقول أهل السنة بأن القرآن كلام الله منزل غير مخلوق منه بدأ وإليه يعود.

وتقول المعتزلة بأن القرآن مخلوق، فاستعان المعتزلة بقوة السلطان فاستغلوا سلطة ثلاثة من الخلفاء العباسيين، المأمون، والمعتصم، والواثق في اضطهاد أهل السنة بالسجن والقتل والتشريد وغير ذلك من ألوان الاضطهاد، الأمر الذي اشتهر وانتشر في أوساط العامة والخاصة إلى يومنا هذا ذلك الأمر الذي لا يجهله من هو دون سيد بمراحل في الثقافة والاطلاع.

4- إني وجدت لسيد قطب أقوالا في الظلال وغيره ينكر فيها أن الله يتكلم، ويرى أن كلام الله هو مجرد الإرادة مثل قوله في كتاب (السلام العالمي والإسلام) (ص 15):

أ- (عن إرادة هذا الإله الواحد يصدر الكون بطريق واحد، ) إنما أمره إذا أراد شيئا أن يقول له كن فيكون ( فلا واسطة بين الإرادة الموجدة والكون المخلوق، ولا تعدد في الطريقة التي يصدر بـها هذا الكون كله عن الخالق الواحد، إنـها مجرد الإرادة التي يعبر عنها القرآن بكلمة (كن)، وتوجه هذه الإرادة كاف وحده لصدور الكون عنها.

فما معنى هذا الكلام، وهل يصدر هذا الباطل ممن يؤمن بأن الله يتكلم متى شاء وإذا شاء؟؟!

ب- ويقول في ظلال القرآن: (فقوله تعالى إرادة (4)، وتوجه الإرادة ينشئ الخلق المراد) وهذا تعطيل واضح لصفة كلام الله التي صرح بـها القرآن والسنة ودان بـها السلف.

ج- ويقول في الظلال أيضا:-

(... ولقد صدر هذا الكون عن خالقه عن طريق توجه الإرادة المطلقة القادرة: (كن)، فتوجه الإرادة إلى خلق كائن ما كفيل وحده بوجود هذا الكائن على هذه الصورة المقدرة له بدون وسيط من قوة أو مادة، أما كيف تتصل هذه الإرادة التي لا نعرف كنهها بذلك الكائن المراد صدوره عنها فذلك هو السر الذي لم يكشف للإدراك البشري عنه، لأن الطاقة البشرية غير مهيأة لإدراكه). فقوله بدون وسيط إنكار لصفة الكلام.

ويقول في تفسير قوله تعالى: ) فلما أتاها نودي يا موسى إني أنا ربك (. (نودي بـهذا البناء للمجهول فما يمكن تحديد مصدر النداء، ولا اتجاهه، ولا تعيين صورته ولاكيفيته، ولا كيف سمعه موسى أو تلقاه نودي بطريقة ما فتلقى بطريقة ما، فذلك من أمر الله، الذي نؤمن بوقوعه ولا نسأل عن كيفيته لأن كيفيته وراء مدارك البشر وتصورات الإنسان).

هذه النصوص من سيد قطب واضحة قاطعة بأن الله لا يتكلم ولا يخلق بالقول كما هو صريح القرآن وعقيدة أهل السنة والجماعة وإنما يخلق بمجرد الإرادة بدون وسيط، والوسيط المنفي هنا المقصود به القول والكلام في الدرجة الأولى، وهل من يقول: إنـها مجرد الإرادة المعبر عنها القرآن بكلمة (كن) وأن توجه الإرادة كاف وحده لصدور الكون عنها وهل من يقول: فقوله تعالى إرادة وتوجه الإرادة ينشئ الخلق المراد و توجه الإرادة المطلقة القادرة (كن) فتوجه الإرادة إلى خلق كائن ما كفيل وحده بوجود هذا الكائن... بدون وسيط من قوة أو مادة.

هل من يقول مثل هذه الأقوال الواضحة في نفي الكلام عن الله ومَن واقعه ما ذكرناه آنفا يؤمن بأن القرآن كلام الله غير مخلوق على طريقة أهل السنة والجماعة؟.

إن دون إثبات أنه يؤمن أن الله يتكلم وأن القرآن كلام الله غير مخلوق لسيد قطب، إن دون ذلك لخرط القتاد.

بناء على كل ما سبق من تصريحات وقرائن تعطي العلم جزمت بأن سيد قطب يقول بخلق القرآن، وأنه يقصد بقوله: (والشأن في هذا الإعجاز هو الشأن في خلق الله جميعا وهو مثل صنع الله في كل شيء...) القول بأن القرآن مخلوق، بل هذا السياق وحده يرشح للحكم عليه بأنه يقول بخلق القرآن، ويمسك بخناق من ينفي عنه ذلك.

فهل يرى العاقل المنصف أي مسوغ لقول الشيخ بكر: (كيف يكون هذا الاستسهال للرمي بـهذه المكفرات)، مستنكرا عليَّ قولي أن سيدا يقول بخلق القرآن!!.

فلو كان حكمي هذا المبني على تلك الأدلة والبراهين الناصعة والقرائن القوية استسهالا ثم أُصدر هذا الحكم لما صح حكم على أحد لا في العقائد ولا في غيرها ولما قامت الحجة على أحد ولسادت السفسطة والمذاهب الباطلة.

و ليس يصح في الأذهان شـيء إذا احتاج النهار إلى دليــل

أما استدلالكم بأن عظيمة، قد قال في القرآن مثل قول سيد قطب فمن العجائب، فمن قال إن قول عظيمة وأقوال أمثاله حجة، وتذكر قول شيخ الإسلام إنه لا يحتج بقول أحد من الناس وإنما يحتج لهم ولو صح الاحتجاج بقول بعض الأئمة فمن هو عظيمة حتى يحتج مثلكم بأقواله فهل عرفت إمامته في الدين، ومن هم الذين أشرفوا على طبع كتابه وأقروا فيه هذا القول الباطل أهم أئمة الإسلام أم هم تلاميذ سيد قطب ولو كانوا منسوبين إلى جامعة الإمام التي امتحنت كغيرها بـهذه النوعيات التي تنصر الباطل في الظلام وتمرره تحت ستار هذه الجامعات التي ما قامت إلا لنصرة الحق ونشره والذب عنه.

(1) ص (2-3).

(2) انظر تفسير سورة (طه) (4/2328) من كتاب (الظلال) عند تفسير قوله تعالى: ) الرحمن على العرش استوى ( حيث قال: (الاستواء على العرش كناية عن غاية السيطرة والاستعلاء فأمر الناس إذن إليه وما على الرسول إلا التذكرة لمن يخشى، ومع الهيمنة والا ستعلاء الملك والإحاطة).

(3) قال الخالدي في كتابه (سيد قطب من الميلاد إلى الاستشهاد) ص (274): (وألهمه الله استخدام هذا المصطلح (العدالة الاجتماعية) وبذلك رفض المصطلحين الشائعين في الأوساط الاجتماعية والإصلاحية وهما (الشيوعية) و (الاشتراكية)). وإن كان الخالدي يقصد المدح والإشادة بهذا التصرف لكن الحقيقة ما أشرت إليه.

(4) أي ليس بكلام.


الحد الفاصل بين الحق والباطل

فهرس الحد الفاصل

اتـهامات جريئة

قال الشيخ بكر:

(وأكتفي بـهذه من الناحية الموضوعية وهي المهمة ومن جهات أخرى أبدي ما يلي:

1- مسودة هذا الكتاب تقع في (161) صفحة بقلم اليد وهي بخطوط مختلفة، ولا أعرف منه صفحة واحدة بقلمكم حسب المعتاد إلا أن يكون اختلف خطكم أو اختلط عليَّ أم أنه عهد بكتب سيد قطب - رحمه الله تعالى – لعدد من الطلاب فاستخرج كل طالب ما بدا له تحت إشرافكم أو إملائكم لهذا فلا أتحقق من نسبته إليكم إلا مما كتبته على طرته أنه من تأليفكم، وهذا عندي كاف في التوثيق بالنسبة لشخصكم الكريم). (1)

أقول: إن كتاب أضواء إسلامية تأليفي وصياغتي أما اختلاف خطوطه فنعم كانت عيني تؤلمني فاحتجت إلى من يساعدني في تبييض بعضه بل احتجت أثناء تأليفه إلى تصوير بعض الورقات من كتب سيد قطب فصورتـها لأناقشها بنفسي وبأسلوبي ونقدي وصياغتي بل قد احتجت في نادر من الأحيان إلى من ينسخ لي حديثا فأقوم أنا بتخريجه من مصادره وبيان درجته والحكم عليه وكل هذا أمر سائغ شائع بين العلماء قديما وحديثا لا يعاب به أحد ولا يستجيز مسلم ولا غيره أن ينسب كتابا حصلت فيه مساعدة من هذا النوع إلى غير مؤلفه ولا يستجيز أحد تعييره وإن العلماء الكبار ليذهبون إلى أكثر من هذا من البصراء والأكفاء فمن الأكفاء الإمام الترمذي والسهيلي صاحب (الروض الأنف) ومن البصراء الإمام البخاري ويعقوب بن شيبة وأبو داود رحمهم الله.

قال الخطيب: (قال الأزهري: وبلغني أن يعقوب كان في منزله أربعون لحافا، أعدها لمن كان يبيت عنده من الوراقين لتبييض المسند ونقله، ولزمه على ما خرج من المسند عشرة آلاف دينار (2) ومن الأكفاء المؤلفين شيوخنا الأجلاء الشيخ محمد بن إبراهيم، والشيخ عبدالله بن حميد والشيخ عبدالعزيز بن عبدالله بن باز ولم يغمز هؤلاء العلماء ولا أولئك أحد ممن يفهم ويعقل مع أن ما قدم لي من المساعدة لا يعد شيئا بالنسبة إلى ما يعان به العلماء المذكورون آنفا وكم من الرسائل الجامعية يعلن أصحابـها جزيل الشكر في صالات المناقشات لكل من مد لهم يد المساعدة ولا ينكر على أحد منهم ولا يوجه إليهم لوم.

فما بال الشيخ بكر يطعن، ويهوش بشيء يعرف هو أنه لا يجوز عقلا ولا شرعا ولا عادة الطعن به ولعله من أكثر الناس ممارسة لهذا وأشدهم احتياجا إليه.

أما قول الشيخ بكر: (ولا أعرف منه صفحة واحدة بقلمكم حسب المعتاد إلا أن يكون اختلف خطكم أو اختلط علي).

أقول: إن خطي لم يختلف وما أظنه اختلط عليكم.

وإلى القراء الصفحات التي هي بخطي أو شاركني في تبييضها بعض الناس:

أولا – صحائف كلها بخط يدي وهو يعرفه كما اعترف بذلك (ص 8/ 15/ 16/ 17/ 18/ 25/ 28/ 29/ 30/ 32/ 33/ 34/ 35/ 36/ 37/ 41/ 43/ 48) وهذه تعليق على أسطر مصورة من كتاب (معالم في الطريق) و 52/ ج، 52/ د، 53/ أ، 54، 62، 69، 70، 76، 83، 87، 90، 91، 99، 100، 101، 102، 103، 104، 105، 108، 109، 114/ ب، 117، 120، 122، 123، 124، 128، 129، 130، 131، 132، 134، 136، 139، 140، 141، 142، 143، 144، 145، 146، 152، 153، ومجموع هذه الثلاث يعادل صفحة واحدة، 155، 157، 158، إلا ثلثي سطر، 159، هذه ست وستون صفحة خالصة بخطي إلا بعض سطر من صفحة 158 كما ترى فما الذي أعمى بكرا أبازيد عن كل هذه الصحائف حتى لو كان استعرض الكتاب مجرد استعراض إنه الهوى والرغبة الجامحة في الطعن والتشويه وإن هذا العمل وأمثاله لا يصدر إلا من قلب مريض بالهوى أعاذنا الله والمسلمين من الهوى وأمراض القلوب والنفوس ومع كل ما ارتكبه من ظلم يقول (إن الله يحب العدل والإنصاف في كل شيء) كبر مقتا عند الله أن تقولوا ما لا تفعلون ثم هب أن الكتاب كله من أوله إلى آخره بقلم غيري فهل يعتبر عاقل منصف ذلك طعنا.

وإذا أملى عالم على طالب أو طلاب أو كلف طالبا بنقل حديث أو قول من كتاب ثم خرجه ذلك العالم وشرحه واستنبط منه العقائد والفقه أو نقد ذلك القول وبين فيه وجوه الضلال والإنحراف.

أيكون ذلك الطالب شريكا في التأليف؟؟.

وهاك صحائف شاركني بعض الطلاب في تبييضها (ص 6، 21، 22، 24، 26، 27، 31، 38، 39، 45، 46، 47، 52، 58، 59، 63، 64، 64/ ج، 66، 67، 73، 77، 78 والباقي مصورة من كتاب الندوي 81، 85، 97، 98، 106، 111، 112، 114/ أ، 115، 116، 118، 135، 138،
149، 150، 151، 154، 160 هذه أربعون صفحة حصلت مشاركة في تبييضها على تفاوت فبعضها بيض معظمها بقلمي وبعضها معظمها بقلم غيري (3)، والقليل من الصفحات الكاملة تبييض غيري ولا عيب في ذلك كما سلف لكن من المستغرب جدا أن الشيخ يتعامى عن كل هذا الذي يعرفه ويعيب بما يعلم أنه ليس بعيب.

قال الشيخ بكر:

2- (مع اختلاف الخطوط إلا أن الكتاب من أوله إلى آخره يجري على وتيرة واحدة، وهي أنه بنفس متوترة وتـهيج مستمر ووثبة تضغط على النص حتى يتولد منه الأخطاء الكبار، وتجعل محل الإحتمال ومشتبه الكلام محل قطع لا يقبل الجدل... وهذا نكث لمنهج النقد: الحيدة العلمية) (4).

أقول: على هذا المقطع مآخذ:

الأول: أن فيه مناقضة لما في المقطع السابق من الادعاء المبطن من أنني عهدت إلى عدد من الطلاب فاستخرج كل طالب ما بدا له تحت إشرافي أي أن مؤلفي الكتاب غيري تحت إشرافي، وإذا كان الأمر كما تزعم فكيف تجري كتاباتـهم على وتيرة واحدة وقد فاوت الله بين البشر في صورهم وطباعهم وأخلاقهم وأساليبهم في الكتابة؟ فلا بد أن تظهر الفوارق بين أساليب هؤلاء المشتركين إن كان قد وقع اشتراك وإن جريان الكلام على وتيرة واحدة كاف لنسف هذا الزعم الباطل.

الثاني: أن الكتاب أرفع وأعلى قدرا شكلا ومضمونا وغاية وأسلوبا من أن يكون فيه شيء مما وصفته به، وقد عرف قدره ومنـزلته وفرح به أهل الحق في كل مكان ونزل عليهم نزول الغيث المريع بعد جدب طويل وهو موجود وفي متناول يد كل منصف ولن يؤيدك على هذا الكلام إلا من أنـهكه الهوى بل بلغني الثناء عليه ممن كان من المتحزبين ثم أفاق من غيبوبته.

الثالث: قد برهنا لكم أننا لم نؤاخذ سيد قطب إلا بصريح كلامه، وواضحه أما المتشابـهات والمحتملات فما أكثرها فقد ضربنا عنها صفحا، بل قد ضربنا صفحا عن كثير من زلاته الواضحة.

ومثل هذا التهويش الذي لا يعجز عنه أحد قد قيل في كلام أكابر العلماء وفحولهم المتَّسِمين بالعدل والإنصاف والعلم الغزير، فكم من طاعن في الإمام أحمد وعثمان بن سعيد الدارمي وعبدالله بن أحمد وابن خزيمة وابن تيمية وابن القيم وابن عبدالوهاب و أمثالهم وكم من مدافع عن أهل الباطل من مثل ابن عربي والتلمساني وابن الفارض والحلاج، فلي أسوة بأئمة الإسلام الصادعين بالحق والمنافحين عنه، ولقد حكمت أيها الشيخ على الكتاب من أوله إلى آخره بـهذه الأحكام المشوهة.

ولقد اعترفت عندي أنك لم تقرأ إلا قطعتين من فصلين وطلبت منك بإلحاح تكملة الفصلين فأبيت أشد الإباء، ثم الآن تُشعر القراء بأنك قرأت الكتاب من أوله إلى آخره، وسواء صح هذا أو ذاك فكلاهما عليك لا لك، فإن كنت قرأته كله فمستحيل أن يكون كتاب من أوله إلى آخره مثل ما وصفت، ولو كان مؤلفه يهوديا أو نصرانيا أو رافضيا، فكيف بمسلم سلفي؟؟!.

وما عرفنا ناقدا يجازف مثل هذه المجازفات وإن كنت قرأت القطعتين المشار إليهما فقط، ثم حكمت على الكتاب كله كما واجهتني بذلك كفاحا، فما عرفنا حاكما حكم بمثل هذا الحكم، ولقد آذيت نفسك أشد الأذى بمثل هذه المجازفات، وإني لأرثي لحالك ومشفق عليك، ولا أريد أن أتناول أسلوبك في مؤلفاتك فإني لو أردت ذلك لوجدت مجالا فسيحا للنقد بحق.

(1) ص (3).

(2) تاريخ بغداد (14/ 281) وسير أعلام النبلاء (12/ 477).

(3) والأصل الخطي الذي صورت للشيخ بكر منه هو الذي صورت منه لبعض المشايخ، وهو موجود لديهم يشهد على ما فصلناه ويزيف دعواه.

(4) ص (3).


الحد الفاصل بين الحق والباطل

فهرس الحد الفاصل

الشيخ بكر بين الإفراط والتفريط (وما بعده إلى ما قبل الخاتمة)

قال الشيخ بكر:

(3- من حيث الصياغة إن قارنا بينه وبين أسلوب سيد - رحمه الله تعالى – فهو في نزول وسيد قد سما وإن اعتبرناه من جنابكم الكريم فهو أسلوب (إعدادي) لا يناسب إبرازه من طالب علم حاز العالمية العالية.

لا بد من تكافؤ القدرات في الذوق الأدبي، والقدرة على البلاغة واليان وحسن العرض، وإلا فليكسر القلم) (1).

أقول:

إني أشك في كثير من الفقرات في هذا البحث وأستبعد أن تكون من أفكار بكر وصياغته التي عهدتـها وغيري وعلى كل فقد تخللت هذه فقرات بحثه ورضى أن تنتشر باسمه فهو يتحمل مسؤليتها.

أسلوب رادع للغلاة في سيد أُلجئت إليه فليحتمله القارئ

أريد أن أوضح قضية سمو سيد قطب في صياغة الكلام والأسلوب المعجز، فسيد يحب السمو والتحليق في الآفاق الغابرة حتى ليترآه مريدوه، كما يتراؤن الكوكب الدري الغابر في الأفق، وساعده على هذا السمو والتحليق في الآفاق العليا البعيدة – في نظر مريديه – وجود محطات فضائية كثيرة جدا فلا يكاد ينتهي وقود التحليق بعد إقلاعه من محطة ما إلا وتواجهه محطة أخرى، فهو لأجل ذلك في تحليق وسمو دائبين، فمثلا شحن مركبته من محطة التنقص لنبي الله موسى الكليم، وحلق في أجواء من يؤذي الأنبياء ويتنقصهم وما كاد ينتهي به الوقود فإذا بمحطة الروافض تستقبله فيشحن مركبته من وقودها للطعن في أصحاب رسول الله r، ثم حلق في هذه الأجواء طويلا جدا لأنه أخذ شحنات هائلة من الوقود وهكذا في خلال هذا السمو والتحليق مر بمحطات كثيرة وأجواء عريضة فسيحة من التجهم والاعتزال وحظ من وحدة الوجود، والتحليق في أجواء تكفير الأمة.

فإن كان الشيخ بكر قد قرأ الكتاب كله كما يشير إلى ذلك قوله في الفقرة السابقة لهذه الفقرة وهو: (إلا أن الكتاب من أوله إلى آخره يجري على وتيرة واحدة)، فلا بد أن يكون قد رأى تنقصه لنبي الله موسى وإيذاءه.

عشرة أمثلة من ذم سيد قطب لنبي الله موسى عليه الصلاة والسلام وإيذائه
فهل هذا سمو؟
بمثل قوله:-

1- (لنأخذ موسى ؛ إنه نموذج للزعيم المندفع العصبي المزاج).

2- وقوله: (وهنا يبدو التعصب القومي، كما يبدو الانفعال العصبي).

3- وقوله: (وسرعان ما تذهب هذه الدفعة العصبية فيثوب إلى نفسه شأن العصبيين أيضا).

4- ويقول: () فأصبح في المدينة خائفا يترقب ( وهو تعبير مصور لهيئة معروفة: هيئة المتفزع المتلفت).

5- ويقول: (وينسيه التعصب والاندفاع استغفاره وندمه وخوفه وترقبه).

6- ويقول: (فلندعه هنا لنلتقي به في فترة ثانية من حياته بعد عشر سنوات، فلعله قد هدأ وصار رجلا هادئ الطبع حليم النفس، كلا فها هو ذا ينادى من جانب الطور الأيمن أن ألق عصاك فألقاها فإذا هي حية تسعى، وما يكاد يراها حتى يثب جريا لا يعقب ولا يلوي... إنه الفتى العصبي نفسه، ولو أنه قد صار رجلا فغيره يخاف نعم، ولكنه كان يبتعد منها ويقف ليتأمل هذه العجيبة الكبرى).

أعوذ بالله من سوء الأدب مع العلماء، فكيف بالأنبياء عليهم الصلاة والسلام.

7- يقول: (ثم لندعه فترة أخرى لنرى ماذا يصنع الزمن في أعصابه... ثم حدث ما لا تحتمله أية أعصاب إنسانية بله أعصاب موسى).

و أعوذ بالله مرات وكرات، كيف يصور هذا النبي الكريم في أدنى درجات العصبيين.

8- و يقول فيه عليه السلام: (عودة العصبي في سرعة واندفاع).

9- و يقول: (ثم هاهو ذا يعود فيجد قومه قد اتخذوا لهم عجلا إلها وفي يديه الألواح التي أوحاها الله إليه فما يتريث وما يني ) وألقى الألواح وأخذ برأس أخيه يجره إليه ( وإنه ليمضي منفعلا يشد رأس أخيه ولحيته ولا يسمع له قولا).

10- ويقول معلقا على قول الله تعالى عن موسى: ) قال فاذهب فإن لك في الحياة أن تقول لا مساس وإن لك موعدا لن تخلفه وانظر إلى إلهك الذي ظلت عليه عاكفا لنحرقنه ثم لننسفنه في اليم نسفا (

(هذا في حنق ظاهر وحركة متوترة) (2).

أقول: بـهذا الأسلوب الساقط الهابط يترجم لنبي الله موسى القوي الأمين الصابر العظيم على أشد ألوان الأذى فهل هذا عند الشيخ بكر من السمو والتحليق.

ولو وصف أحط الناس بعبارة واحدة من هذه العبارات السيئة السخيفة لاستشاط غضبا وأنفة لرجولته، وهل تحتمل أنت أيها الشيخ مثل هذه الترجمة أو بعضها؟ كلا ثم كلا.

قال سيد قطب هذه السفاهات في كتابه بدعة (التصوير الفني) وهو من إسلامياته ويعد عند أتباعه من روائعه وفيه من البلايا والدواهي ما يندى له الجبين، وظل هذا الكتاب يطبع وينشر كرات ومرات في حياة سيد قطب وإلى يومنا هذا.

كانت مناقشتي في الأضواء لسيد علمية ومهذبة

ولقد ناقشته في كتابي (أضواء إسلامية) مناقشة علمية مؤدبة مهذبة ولم أسمح لنفسي أن أصفه بشيء مما وصف به نبي الله موسى عليه الصلاة والسلام، فيأتي مثل الشيخ بكر فيصف كلام سيد قطب بالسمو، وكلامي بالنـزول.

لقد هزلت حتى بدا من هـزالها كلاها وحتى سامها كل مفـلس

منزلة نبي الله موسى عليه الصلاة والسلام عند الله وعند رسوله وعند المؤمنين
لقد اعتبر رسول الله r نبي الله موسى قمة وقدوة في الصبر، روى الإمام البخاري (3) رحمه الله عن الصحابي الجليل عبدالله بن مسعود – رضي الله عنه – قال: (قسم رسول الله r قسما، فقال رجل: إن هذه القسمة ما أريد بـها وجه الله، فأتيت النبي r فأخبرته فغضب حتى رأيت الغضب في وجهه، ثم قال: يرحم الله موسى قد أوذي بأكثر من هذا فصبر).

فهذا رسولنا الكريم r وصف موسى بأنه كان صبورا حليما، يصبر على الأذى الكثير ويجعل منه أسوة وقدوة في الصبر، وسيد قطب يرميه بأنه عصبي المزاج، متوتر الأعصاب، بل النموذج للزعيم المندفع العصبي المزاج، والله يحكي وصفه بالقوي الأمين، فغضبه لله وأخذه برأس أخيه يجره إليه، وقوله للسامري: ) وانظر إلى إلهك الذي ظلت عليه عاكفا لنحرقنه ثم لننسفنه في اليم نسفا ( دليلان على قوته في دين الله لا على عصبيته وكل ما وصفه الله به أدلة على كرامته ومنـزلته عند الله لا على ما وصفه به سيد قطب، والله يقول له: ) إني اصطفيتك على الناس برسالاتي وبكلامي ( ويقول: ) وأنا اخترتك فاستمع لما يوحى ( ويقول: ) ولتصنع على عيني ( ويقول: ) واصطنعتك لنفسي ( فيتجاهل سيد قطب كل هذا، وينتزع له من الآيات الدالة على عظيم منـزلته عند الله أنه نموذج للزعيم المندفع العصبي المزاج إلى آخر إساءاته التي رماه بـها وكل هذا وأضعاف أضعافه من الضلالات والدواهي عند الغلاة في سيد قطب لا يضر ولا يهز مكانته بل يوصف كلامه فيها بالسمو، وكلام من يناقشه بالنـزول أي أنه كلام ساقط هابط.

هذه بعض أحكام من يريدون أن يقيموا دولة العدالة والخلافة الراشدة ويرفعوا شعار أنه لا حكم إلا لله، فهل هؤلاء الذين لا ينصفون الله والإسلام ولا يعطون العدل لمقام النبوة والصحبة ولا للدولة الأموية والعباسية ويشيدون بطواغيت من طواغيت العصر أينتظر منهم أن يقوموا بالعدل وأن يقيموا دولة العدالة، أضف إلى ذلك ما يتمتعون به من الإرهاب الفكري ضد من يقول كلمة الحق والعدل وتشويه سمعة كل من ينتقد أخطاؤهم بالدعايات الظالمة والإشاعات الكاذبة التي يخجل منها أشد الناس ضلالا وانحرافا.

شروط الشيخ بكر تقتضي تكسير أقلام العلماء أمام هجمات أدباء أهل الضلال والبدع على الحق وأهله

يقول الشيخ بكر:

(لابد من تاكفؤ القدرات في الذوق الأدبي، والقدرة على البلاغة والبيان، وحسن العرض، وإلا فليكسر القلم) (4)

أقول: معنى هذا أن نكبل العلماء من الفقهاء والمحدثين والمفسرين وأن نكمم أفواههم وأن نكسر أقلامهم فلا يجوز لهم أن يعترضوا على الأدباء أو ينتقدوا أخطاؤهم وضلالاتـهم، فإذا طعن أديب رافضي أو معتزلي أو ملحد أو علماني، وسكت عنه الأدباء الذين يكافئونه في القدرات، والذوق الأدبي، والقدرة على البلاغة والبيان والتقعر والتشدق فيجب على الفقهاء والمحدثين الذين لم يتخصصوا في الأدب أن يسكتوا وإلا فلتكمم أفواههم ولتكسر أقلامهم، ويقال للأدباء وأصحاب القدرات في الذوق الأدبي... الخ

خلا لك الجو فبيضي واصـفري ونقـري ما شئت أن تنقري

يا شيخ بكر أنت تدعو في كتبك إلى حراسة الدين فمتى كان الأدباء مثل: واصل بن عطاء، والجاحظ، وأبي نواس، والمعري، والمتنبي، وطه حسين، والزيات، وهيكل، وأضرابـهم وأشياعهم من حراس الدين.

وإن معظم من تصدى للانحرافات وضلالات أهل البدع والأدباء أصحاب الأذواق الأدبية لا تبعد أساليبهم وقدراتـهم في الذوق الأدبي عن أساليب وقدرات ربيع.

واقرأ كتب السنة كلها تجد صدق ذلك فهل نشطب عليها ونلغيها بناء على حكمكم هذا؟؟!.

وإذا كان الشيخ بكر قد قرأ الكتاب فرآه من أوله إلى آخره فلا بد أن يكون قد رأى طعن سيد قطب وثلبه لأصحاب رسول الله r فهل رأى أسلوب سيد قد سما في هذا الميدان وأسلوبي قد هبط.

أربعة أمثلة من أمثلة كثيرة (5) للطعن في الخليفة الراشد عثمان وإخوانه من الصحابة وبني أمية

1- قال سيد قطب: (ونحن نميل إلى اعتبار خلافة علي – رضي الله عنه – امتدادا طبيعيا لخلافة الشيخين قبله، وأن عهد عثمان كان فجوة بينهما) (6).

وقال: (ونحن نميل إلى اعتبار خلافة علي – رضي الله عنه – امتدادا طبيعيا لخلافة الشيخين قبله، وأن عهد عثمان الذي تحكم فيه مروان كان فجوة بينهما) (7). أراد أن يلطف فزاد الطين بلة، فهذا وذاك كله إسقاط لخلافة عثمان، وطعن في عرضه وشخصيته وزاد في الأخير ما يعتقده سيد والروافض أن عثمان كان سيقة لمروان.

2- ويؤكد هذا الطعن في خلافة عثمان وشخصيته فيقول: (إنـها المحنة حقا أن عليا لم يكن ثالث الخلفاء جاء علي ليرد التصور الإسلامي للحكم إلى نفوس الحكام ونفوس الناس، جاء ليأكل الشعير تطحنه امرأته بيدها ويختم على جراب الشعير) (8).

قلت معلقا عليه في أضواء إسلامية تعليقا خفيفا قد بسطته في كتاب خاص في الدفاع عن عثمان والصحابة الذين طعن فيهم: (وفي هذا المقطع إسقاط لخلافة عثمان واعتبارها محنة حقة، وأن التصور الإسلامي للحكم قد فسد أو فقد، وجاء علي – رضي الله عنه – ليصلح ذلك التصور الذي فسد، أو ليرد ذلك التصور المفقود).

وأضيف الآن لعل سيدا يرى عهد عثمان في الحكم كان عهدا جاهليا، فهل يرى الشيخ بكر أن طعن سيد هنا قد سما، وأن دفاعي عن عثمان أسلوب نازل؟ وأعاد سيد قطب هذه الطعون وكررها مرات على نحو من هذا المنوال.

3- و يقول: (والذين يرون في معاوية دهاء وبراعة لا يرونـها في علي – رضي الله عنه – ويعزون إليها غلبة معاوية في النهاية إنما يخطئون تقدير الظروف كما يخطئون فهم علي وواجبه، لقد كان واجب علي الأول والأخير أن يرد للتقاليد الإسلامية قوتـها، وأن يرد إلى الدين روحه، وأن يجلو الغاشية التي غشت هذا الروح على أيدي أمية في كبرة عثمان ووهنه...) (9).

لا شك أنَّ من ينظر إلى عهد عثمان بـهذا المنظار الأسود أن يتصوره عهدا جاهليا فإذا ذهبت روح الدين الذي جاء به خاتم الأنبياء فلا شك أن قد ودع الحياة وخلفته الجاهلية الجهلاء.

4- و يقول: (ولقد كان من جراء مباكرة الدين الناشيء بالتمكين منه للعصبة الأموية على يدي الخليفة الثالث أن تقاليده العملية لم تتأصل على أساس من تعاليمه النظرية لفترة أطول، وقد نشأ في عهد عثمان الطويل في الخلافة أن تنمو السلطة الأموية ويستفحل أمرها في الشام وغير الشام، وأن تتضخم الثروات نتيجة لسياسة عثمان......

مضى عثمان إلى رحمة الله وقد خلف الدولة الأموية قائمة بالفعل بفضل ما مكن لها في الأرض وخاصة في الشام، وبفضل ما مكن للمباديء الأموية المجافية لروح الإسلام من إقامة الحكم الوراثي والاستئثار بالغنائم والأموال والمنافع... وليس بالقليل، مايشيع في نفوس الرعية إن حقا وإن باطلا أن الخليفة يؤثر أهله ويمنحهم مئات الألوف، ويعزل أصحاب رسول الله ليولي أعداء رسول الله ويبعد مثل أبي ذر لأنه أنكر الترف الذي يخب فيه الأثرياء... فكانت النتيجة أن تثور نفوس، وأن تنحلَّ نفوس، تثور نفوس الذين أشربت نفوسهم روح الدين إنكارا وتأثما (أي تلاميذ ابن سبأ)، وتنحلُّ نفوس الذين لبسوا الإسلام رداء ولم تخالط بشاشته قلوبـهم، والذين تجرفهم مطامع الدنيا) (10).

انظر إلى ما تمتع به هذا الكلام من سمو؟؟؟!... الخليفة الثالث باكر الدين الناشيء بالتمكين للعصبة الأموية فلم يترك الفرصة لتقاليده العملية أن تتأصل على أسس من تعاليمه النظرية، بل باكرها وبادرها بالتطويح بـها بعيدا عن أسسها النظرية.

توارى سيد من وراء الترحم على عثمان ليوجه له ولبني أمية وللصحابة قذيفة قطبية مدمرة.

فقال: (مضى عثمان إلى رحمة الله وقد خلف الدولة الأموية قائمة بالفعل، بفضل ما مكن لها في الأرض وبخاصة في الشام، وبفضل ما مكن للمباديء الأموية المجافية لروح الإسلام من إقامة الملك الوراثي) وهذا مبدأ كسروي، قيصري، دكتاتوري، ينافي الديموقراطية.

(والاستئثار بالمغانم والأموال والمنافع)، وهذا مبدأ جاهلي رأسمالي يناقض الإشتراكية (ويؤثر أهله ويمنحهم مئات الألوف ويعزل أصحاب رسول الله ليولي أعداء رسول الله)، وهذه جاهلية تشن حربا على مباديء الإسلام وأسسه لتمكن للمباديء الأموية المجافية لروح الإسلام في الأرض، ولتباكر بل باكرت الدين الناشيء بالإجهاز عليه والحيلولة بينه وبين التمكن والتأصل على تعاليمه النظرية.

وبحلول هذه الكوارث بالإسلام (ثارت نفوس الذين أشربت نفوسهم روح الدين إنكارا وتأثما) وعلى رأسهم ابن سبأ، وانحلت نفوس الذين لبسوا الإسلام رداء ولم تخالط بشاشته قلوبـهم وقد جرفتهم (المطامع).

وهم بنو أمية وفيهم عدد من الصحابة، وبقية الصحابة الكرام منهم بقية العشرة المبشرين بالجنة، ثم خيار التابعين، فارفعوا رؤسكم اعتزازا أيها القطبيون بـهذا السمو والتحليق الذي قام به سيدكم في أجواء فضاء الرفض، انظروا صُعدا، وارنوا بأبصاركم إلى سيدكم وقد سما وحلق إلى هذا المستوى السحيق، وهكذا يكون السمو!! وهكذا يكون تجديد الإسلام؟؟! فسيروا على دربه وترسموا خطواته!!!.

وله سمو وتحليق وتجديد في فضاء الجهمية، والمعتزلة، والخوارج، والعقلانيين، والاشتراكيين، وأشياء... وأشياء ذكرنا بعضها في كتاب (أضواء إسلامية) وذكر الشيخ عبدالله الدويش في كتابه (المورد الزلال) أشياء وذكر غيرنا أشياء وبقيت أشياء لا تزال مخزنة في مخازن كتبه ولا سيما (الظلال)، يحتاج استخراجها إلى رجال ورجال.

طعن سيد قطب في معاوية وعمرو بن العاص رضي الله عنهما وطعنه في أصحاب رسول الله r في عهدهما وطعنه في خيار التابعين في هذا العصر الزاهر

قال سيد قطب[ في كتابه كتب وشخصيات ص:242-243]:

(( إن معاوية وزميله عمراً لم يغلبا علياً لأنهما أعرف منه بدخائل النفوس، وأخبر منه بالتصرف النافع في الظرف المناسب. ولكن لأنهما طليقان في استخدام كل سلاح، وهو مقيد بأخلاقه باختيار وسائل الصراع.

وحين يركن معاوية وزميله إلى الكذب والغش والخديعة والنفاق والرشوة وشراء الذمم لا يملك علي أن يتدلى إلى هذا الدرك الأسفل.

فلا عجب ينجحان ويفشل، وإنه لفشل أشرف من كل نجاح )).

هذه ست طعنات في هذين الصحابيين الجليلين، كل واحدة منها تدين سيد قطب بالرفض في منهج أهل السنَّة والجماعة.

وقال:

(( على أن غلبة معاوية على علي، كانت لأسباب أكبر من الرجلين: كانت غلبة جيل على جيل، وعصر على عصر، واتجاه على اتجاه. كان مد الروح الإسلامي العالي قد أخذ ينحسر. وارتد الكثيرون من العرب إلى المنحدر الذي رفعهم منه الإسلام، بينما بقي علي في القمّة لا يتبع هذا الانحسار، ولا يرضى بأن يجرفه التيار. من هنا كانت هزيمته وهي هزيمة أشرف من كل انتصار )).

في هذا المقطع طعن حاقد لذلكم العصر الزاهر الذي عدّه رسول الله - r - من خير القرون، والذي وقع بينهم إنما هو ناشئ عن اجتهاد، للمصيب منهم أجران وللمخطأ أجر.

وهذا هو منهج السلف الصالح وأهل العلم والتقى والهدى، ومن خالفهم فيه فهو من أهل الضلال ولا سيما من تفوّه بمثل هذا الكلام الجائر الحاقد ولا سيما قوله: (( وارتد الكثيرون من العرب إلى المنحدر الذي رفعهم منه الإسلام، بينما بقي علي في القمّة )) فقد رمى الكثيرين من العرب بالردّة فلم يستثن إلا علياً وأهل هذا العصر هم الصحابة وخيار التابعين، فلا حول ولا قوة إلا بالله.

وقد يقال: إنما يقصد معاوية ومن معه فيقال إن عبارته أعم وأشمل وهب أنه يقصد معاوية ومن معه فهل يرضى هذا المنطق إلا غلاة الروافض.

وقال:

(( فلقد كان انتصار معاوية هو أكبر كارثة دهمت روح الإسلام التي لم تتمكن بعد من النفوس.

ولو قد قدّر لعلي أن ينتصر لكان انتصاره فوزاً لروح الإسلام الحقيقية: الروح الخلقية العادلة، المترفعة التي لا تستخدم الأسلحة القذرة في النضال.

ولكن انهزام هذه الروح ولما يمض عليها نصف قرن كامل، وقد قضي عليها فلم تقم لها قائمة بعد - إلا سنوات على يد عمر بن عبد العزيز - ثم انطفأ ذلك السراج، وبقيت الشكليات الظاهرية من روح الإسلام الحقيقية لقد تكون وقعت الإسلام قد امتدت على يدي معاوية ومن جاء بعدهم. ولكن روح الإسلام قد تقلصت، وهزمت، بل انطفأت )).

وهذا المقطع يجلي نظرة سيد قطب إلى ذلكم العصر الزاهر عصر عزّة الإسلام وعصر الفتوحات الإسلامية العظيمة وعصر هداية الشعوب إلى نور الإسلام ذلكم العصر الذي لا يفوقه إلا عهد الخلفاء الراشدين.

فلا قيمة عند سيد قطب لامتداد رفعة الإسلام لأن روح الإسلام قد تقلصت وهزمت بل انطفأت، ولا ندري ما هي روح الإسلام عنده أهي وحدة الوجود أم هي الرفض أم الاشتراكية، ويكفيه أنه قد صادم شهادة الرسول - r - لهذا العصر وما قبله وما بعده.

فشهادة الرسول - r - تتجلى في قوله: (( خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم …)) الحديث.

وقوله : (( إن الله زوى لي الأرض فرأيت مشارقها ومغاربها … ))

وقوله : (( إن قوماً من أمتي يركبون ثبج هذا البحر … )) وكان في عهد عثمان

وشهادات التاريخ كثيرة منها قول ابن كثير رحمه الله:

(( فكانت سوق الجهاد قائمة في بني أمية ليس لهم شغل إلا ذلك قد علت كلمة الإسلام في مشارق الأرض ومغاربها وبرها وبحرها وقد أذلوا الكفر وأهله وامتلأت قلوب المشركين من المسلمين رعبا لا يتوجه المسلمون إلى قطر من الأقطار إلا أخذوه وكان في عساكرهم وجيوشهم في الغزو الصالحون والأولياء والعلماء من كبار التابعين في كل جيش منهم شرذمة عظيمة ينصر الله بهم دينه[البداية والنهاية (9/87]

وأخيرا رمى سيد قطب في هذه الصحيفة معاوية بالميكافيلية وأنه سبق ميكافيلي إلى روح المكافيلية بقرون.

فهل آن لمقدسي هذا الرجل أن يحترموا أصحاب رسول الله صلى الله عليه وسلم وينزلوهم منزلتهم التي أنزلهم الله ورسوله والمؤمنون.

وأن ينـزلوا هذا الرجل منزلته التي يستحقها كأمثاله من الطاعنين في أصحاب محمد صلى الله عليه وسلم الذين ما عرف التاريخ البشري مثلهم ولا كان ولا يكون بعدهم مثلهم ولا يفضلهم إلا الأنبياء عليهم الصلاة والسلام.

رمتني بدائها وانسلت

قال الشيخ بكر:

(4- لقد طغى أسلوب التهييج والفزع على المنهج العلمي للنقد وافتقد أدب الحوار.)

أقول: رمتني بدائها وانسلت، وهذه صفات بحثك هذا الذي ضرب أروع الأمثلة في هذه الصفات وغيرها ولماذا لم تضرب أمثلة من الكتاب لكي يتأكد الناس من صدق ما تقول؟.

و قال: (5- في الكتاب من أوله إلى آخره تـهجم، وضيق عطن، وتشنج في العبارات.)

أقول مرة أخرى: رمتني بدائها وانسلت، وكأنك قد أعددت قاموسا للسباب والشتائم لتكتفي به عن النقد العلمي وأدب الحوار وتسليط النقد على النصوص بالحجج والبراهين كما هو دأب أهل العلم والإنصاف.

قال الشيخ بكر:

(6- وهذا الكتاب ينشط الحزبية الجديدة التي أنشأت في نفوس الشبيبة جنوح الفكر بالتحريم تارة والنقد تارة وأن هذا بدعة أو ذلك مبتدع وهذا ضلال وذلك ضال ولا بينة كافية للإثبات وولدت غرور التدين والاستعلاء حتى كأنما الواحد عند فعلته هذه يلقي حملا عن ظهره، وقد استراح من عناء حمله، وأنه يأخذ بحجز الأمة عن الهاوية، وأنه في اعتبار الآخرين قد حلق في الورع والغيرة على حرمات الشرع المطهر، وهذا في الحقيقة هدم وإن اعتبر بناء عالي الشرفات، فهو إلى التساقط ثم التبرد في أدراج الرياح العاتية).

أقول:

أولا: لا علاقة لكتابي بما ذكرت بل إن الكتاب يهدف إلى إنقاذ الشباب من التحزب لسيد قطب وأفكاره التي أنشأت حزبيات كثيرة وشغلتهم عن دينهم ودنياهم، وكل الناس عامتهم وخاصتهم يعلمون هذا ويعلمون حق العلم أن جماعات التكفير، وجماعات الجهاد، وجماعة التبين والتثبت، والحزب السروري، أو القطبي إنما نشأت وترعرعت على أفكار سيد قطب التي دونـها في (الظلال، والمعالم، والإسلام ومشكلات الحضارة) وغيرها يعب منها الشباب وينهلون وبسمومها يتغذون ويرتوون، وقلما تجد شابا يريد الإسلام إلا واحتوته هذه الأحزاب ووجهته إلى كتب سيد ليعب من سمومها الفتاكة ثم لتحول بينه وبين الإسلام الحق ومنهج الله الحق، بل جعلت منهم خصوما تحارب المنهج السلفي الحق، وتلاحق الشباب السلفي في مشارق الأرض ومغاربـها لتصرفهم عن دين الحق إلى منهج سيد قطب محرك الفتن والشغب والإرهاب والتحزب مع الأخذ بتقية الباطنية وتظاهرهم بمحاربة التحزب.

يؤكد ما أقول الواقع المرير، ويؤكده شهادات من يستطيع أن يقول على الخبير سقطت، مثل يوسف القرضاوي وانظر كتابه (أولويات الحركة الإسلامية) و (الصحوة)، وفريد عبدالخالق وانظر كتابه (الإخوان المسلمون في ميزان الحق)، وعلي جريشة وانظر كتابه (الإتجاهات الفكرية المعاصرة)، وكل هؤلاء من أصدقاء سيد، ولايتهمهم أحد بعداوة ولا تجني، والواقع مرة أخرى يشهد لما قالوه ولما قلته أنا ولما يقوله من يواجه الواقع ولا يغالط ولا يدس رأسه في الرمال وعورته بادية في وضح النهار للأطفال والنساء والرجال.

ثانيا: لقد كان لك ماض جيد في انتقاد البدع وأهلها بصفة عامة وانتقاد التقليد والتحزب أقرت عيون أهل السنة والحق مثل (هجر المبتدع) و (الرد على المخالف) و (حكم الإنتماء)، وألفتم كتيبات في انتقاد أشخاص معينين أقل بدعا وأقل خطرا من سيد قطب بما لا يقاس وكتبهم أقل شرا وخطرا من سيد قطب بما لا يقاس وأيدك السلفيون انطلاقا من منهج السلف الصالح، فماذا يكون خطر الصابوني وكتبه، الرجل الذي لا يعرف له أتباع ولم ينشأ على كتبه حزب.

وقل مثل ذلك في أبي غدة الذي جعلته شغلك الشاغل فإن كان انتقاد أي مبتدع ينشط الحزبية فإن انتقاداتك العامة والخاصة قد أسهمت إلى حد بعيد في تنشيطها وتطويرها ودفع أصحابـها إلى جنوح الفكر بالتحريم والتبديع والتضليل بدون بينة فما هو جوابك وما موقفك منها الآن؟! وكيف توفق بين قولك هذا وبين تلك الجهود في محاربة البدع والمبتدعين؟! بل ما موقفك من تحذير الرسول والصحابة والسلف الصالح من البدع والمبتدعين، واعتبار السلف التحذير منهم وكشف عوارهم أفضل من الضرب بالسيوف، ألا ترى نفسك أيها الشيخ أنك تمر بأصعب مرحلة في حياتك، وألا ترى أن قولك هذا يهدم ما شيدته في خدمة السنة ونصرة الحق، أنصحك بالعودة إلى قراءة كتب السلف وقراءة كتبك والابتعاد عن بطانة السوء وجلساء السوء فإنـهم كما قال رسول الله r: (ونافخ الكير إما أن يحرق ثيابك وإما أن تجد منه ريحا خبيثة) (11).

سحب سوداء كثيفة تتصاعد من حرائق كتاب تصنيف الناس وهذا الخطاب

وإني لأرى دخان الحريق يتصاعد مثل السحب السوداء الكثيفة من كتابك (تصنيف الناس) ومن خطابك هذا المتجني، فكتابك (تصنيف الناس) فيه مخالفة لقول الرسول الكريم r: (افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة وستفترق أمتي على ثلاث وسبعين فرقة، كلها في النار إلا واحدة قالوا: من هي يارسول الله؟ قال: من كان على ما أنا عليه وأصحابي) (12).

وصنف السلف الناس إلى خوارج وروافض ومعتزلة ومرجئة وجهمية وقسموا كل فرقة (صنف) إلى فرق وصُنّفت في ذلك الكتب بناء على واقع تلك الفرق (الأصناف).

أيلغي أهل السنة والجماعة عقولهم وعقيدتـهم ومنهجهم ويكممون أفواههم ويكسرون أقلامهم عن أهل البدع ويشهدون زورا وإفكا للفرق الضالة بأنـهم كلهم على الحق والسنة اقتداء بالإخوان المسلمين وفصائلهم، أيحني السلفيون رؤوسهم خوفا من قنابل الإرهاب الفكري (تصنيف الناس بين الظن واليقين)؟؟! فيذهبون إلى حزب الإخوان المسلمين الذي يضم تحت جناحيه الروافض والخوارج، وغلاة الصوفية، والقبوريين، ويمد يده إلى تحالفات الشيوعيين والعلمانيين.

أيذهب السلفيون إلى الطوائف ليقبلوا رؤوسهم معتذرين إليهم من تصنيفهم وهم الذين صنفوا أنفسهم؟؟!
أيذهب السلفيون إلى رؤساء هذا الحزب ليقبلوا رؤوسهم مستغفرين تائبين من تصنيف الناس، وتائبين مستغفرين من مجرد ذكر البدعة والمبتدعين؟!!

وهل يقومون بجولات إلى حزب التبليغ وأحزاب القطبيين يقسمون لهم جهد أيمانـهم أنـهم سوف يذوبون في غمارهم ولن ينبسوا ببنت شفة في انتقادهم مهما أمعنوا في الابتعاد عن منهج السلف ومهما أمعنوا في تقديس الأشخاص، ومهما أمعنوا في محاربة المنهج السلفي ومحاربة أهله، وتدمير تجمعاته، واحتلال مؤسساته في مشارق الأرض ومغاربـها؟!!

ومهما صنفوهم وصنفوا علماءهم إلى جواسيس وعملاء وجهلاء بالواقع وإلى أصحاب رتب وشارات كما في كتاب (التصنيف) (13) المتباكي من التصنيف خوفا وجزعا على أحزاب المصنفين ظلما وعدوانا ومظاهرة لهم على السلفيين الطائفة الناجية المنصورة التي لا يضرها من خذلها ولا من خالفها حتى يأتي أمر الله تبارك وتعالى إن الذي نشط الحزبية الجديدة والقديمة ورفع رؤوس أصحابـها بعد أن نكست، وأعطاها دفعات قوية بعد أن ركنت إلى الجحور هو كتاب (التصنيف) لا كتاب (أضواء إسلامية) الذي يعلم الله أن صاحبه لم يؤلفه إلا لإخماد الفتن وإلا لإنقاذ الشباب منها ومن التحزب المقيت المحارب لمنهج السلف الذي يجمع ولا يفرق، فجاء كتاب التصنيف لإنعاش الحزبية المقيتة وانتشالها من وهدتـها وإيقاظها من رقدتـها وأكبر دليل على ذلك أن الحزبيين هم الذين يركضون في نشره وتوزيعه بكميات هائلة داخل هذه المملكة وخارجها في الوقت الذي يشنون فيه حربا ضروسا على كتاب (أضواء إسلامية) وصنوه (مطاعن سيد قطب في أصحاب رسول الله r) وكم هي الجهود التي بذلها الحزبيون في إفشال الكتابين لإدراكهم العميق أن هدف الكتابين هدف إسلامي صحيح هو إنقاذ الشباب من التحزب الباطل وتقديس أهله ودعاته وهاهما الكتابان موجودان وقد شهد لهما العدول الصادقون أنـهما دفاع عن الحق ودفاع عن منهج السلف، ودفاع عن أصول الإسلام ومبادئه الأصيلة الشريفة، وليس بداع إلى الحزبية ومنشط ولا منشط لها كما هو هدف كتاب (تصنيف الناس) وداعم هذا الكتاب وداعم أهدافه هو خطابكم هذا، ولن تجدي المغالطات عند الله وعند أولي الألباب والبصائر ولن تنطلي على أولي النهى مهما أمعن المغالطون في مغالطاتـهم ومهما تستر الحزبيون خلف أسوار تقيَّتهم.

براءة كتابي مما وصمه به الشيخ بكر

قال الشيخ بكر:

(هذه سمات ست تمتع بـها الكتاب فآل غير ممتع، هذا ما بدا لي حسب رغبتكم، وأعتذر عن تأخر الجواب لأنني من قبل ليس لي عناية بقراءة كتب هذا الرجل، وإن تداولها الناس لكن هول ما ذكرتم دفعني إلى قراءات متعددة في عامة كتبه، فوجدت في كتبه خيرا كثيرا وإيمانا مشرقا وحقا أبلجا (14)، وتشريحا فاضحا لمخططات العداء للإسلام على عثرات في سياقاته واسترسال بعبارات ليته لم يفه بـها وكثير منها ينقضها قوله الحق (15) في مكان آخر، و الكمال عزيز).

أقول:

أولا: قد تقدم للقاريء ما يهدم هذه الاتـهامات، وبراءة الكتاب من هذه السمات، وإن خطاب الشيخ هذا أحق بـهذه الصفات.

وجهة نظر في قراءات الشيخ بكر لكتب سيد قطب

ثانيا: إني أشك في هذه القراءات لكتب سيد قطب التي يدعيها الشيخ بكر فالمدة قصيرة جدا وكتب سيد كثيرة، يوضح هذا أنه كان فراغي من تأليف كتاب (أضواء إسلامية على عقيدة سيد قطب وفكره) في أربع خلون من ذي القعدة عام 1413 هـ وبعد مدة أرسلت نسخا منه لعدد من الفضلاء منهم الشيخ بكر ويغلب على ظني أن هذا الإرسال كان قبيل الحج ثم مرت مدة استبطأت فيها جواب الشيخ بكر أبي زيد فسألته هل وصل إليكم الكتاب فأجاب بأنه لم يصل إليه الكتاب، وعندها طلبت من أخيه الشيخ عبدالعزيز أن يرسل الكتاب إلى الشيخ بكر، فلا أدري بعد هذا متى تم إرسال الكتاب، ومتى وصل إليه ومتى قرأ الشيخ الكتاب، ومتى قام بـهذه القراءات المتعددة!!! فالوقت قصير جدا كما يظهر للقاريء حيث انتهى من كتابة طعونه في 20/1/1414 هـ ولعل بداية القراءة كانت قريبة جدا من هذه النهاية كيوم أو يومين، فما ادعاه خارج عن العادات والمعقول، اللهم إلا أن تكون قراءته تسبق سرعة الصواريخ أو على طريقة ذلك الصوفي الذي ادعى أنه قرأ سبعين ألف ختمة في طوافه على البيت في سبعة أشواط، على الاصطلاح الصوفي (طي الزمان وبسط اللسان)، فإذا أحسنا الظن بالشيخ وتمحلنا له شيئا من المعاذير فيمكن أن يقال إنه قرأ من كل كتاب بضعة صفحات، أو بضعة أسطر من باب تحلة القسم فعلى هذا التوجيه أو نحوه يكون لكلامه شيء من الوجاهة، ولكن لا يعطى له أي مسوغ شرعي للحكم على كتابي بما ذكر لا سيما وقد اعترف عندي أنه لم يقرأ إلا قطعتين من فصلين وأبى أن يكملهما (16)، ولا يعطي أي مسوغ شرعي للحكم لكتب سيد قطب بما ذكره من الخير الكثير والإيمان المشرق، والحق الأبلج، لأن الوقت غير كاف والقراءة غير كافية لا سيما إذا علمنا أن كتب سيد قطب تتكون من مجلدات كثيرة ومؤلفات كثيرة بين الصغير والكبير.

فمن أراد أن يحكم بعدل وإنصاف يرى أن هذا الوقت الذي أصدر فيه الشيخ بكر هذه الأحكام لا يكفي للحكم على كتاب واحد ككتاب العدالة فضلا عن الظلال الذي يتكون من ست مجلدات كبيرة، وطلاب العلم يعرفون هذه الأشياء.

فإذا اتضح هذا فللعاقل المنصف أن يقول:

أن الشيخ قد غامر وجازف في هذه الأحكام وبالتالي فهي مرفوضة كل الرفض وباطلة إلى أبعد حدود البطلان وعلى الشيخ بكر أن يتوب إلى الله بعد أن يندم أشد الندم لا سيما وهو في أحكامه هذه قد نصر الباطل ومجَّده وروَّج له، وذم الحق الواضح الأبلج وخذله، الذي كان يعده الشيخ بكر في كتبه السابقة من باب حراسة الدين والنصيحة للإسلام والمسلمين.

ثالثا: قول الشيخ بكر: (على عثرات في سياقاته واسترسال بعبارات ليته لم يفه بـها).

أقول: إن التعبير عن بدع سيد قطب الكبيرة والخطيرة بمثل هذه العبارات مجافٍ للنصح للإسلام والمسلمين بعيد عن أساليب أئمة السلف ومنهجهم في قمع البدع وأهلها وإهانتهم، فما الفرق إذن بين سيد قطب – الذي جمع فأوعى من البدع الكبرى ما لم يجمع كثير من أئمة البدع الكبرى – وبين أئمة الإسلام والسنة فإنه لم يسلم أحد منهم من عثرات بل حتى أصحاب رسول الله r ليسوا بالمعصومين من العثرات بالإجماع، ولماذا لا يسمي الشيخ بكر بدع الكوثري وأبي غدة والصابوني عثرات؟؟! وهم أقل بدعا وأقل خطرا من سيد قطب. إن ذا لمن العجب!!!.

قال الشيخ بكر:

(والرجل كان أديبا نقاده ثم اتجه إلى خدمة الإسلام من خلال القرآن العظيم، والسنة المشرفة والسيرة النبوية المشرفة، فكان ما كان من مواقف في قضايا عصره، وأصر على موقفه في سبيل الله تعالى وكشف عن سالفته وطلب منه أن يسطر بقلمه كلمات اعتذار وقال كلمته الإيمانية المشهورة: إن إصبعا أرفعه للشهادة لن أكتب به كلمة تضارها، أو كلمة نحو ذلك) (17).

تضاءل خدمة سيد للقرآن أمام بدعه وتحريفه ثم موقفه من السنة

أقول: ما قيمة خدمته للقرآن وقد شحن كتابه (الظلال) بالبدع الكبرى القديمة والحديثة، وبالتحريف لآيات الصفات، وبتحريف دعوات الأنبياء إلى التوحيد، إلى صراع سياسي كما شحنه بتكفير الأمة بناء على هواه وعلى منهج غلاة الخوارج، فمن يمدح تفسيره فليمدح تفسير الخوارج والروافض وغلاة التصوف.

وماهي خدمته للإسلام من خلال السنة المشرفة، وهو لا يعول عليها في أبواب الإعتقاد بزعمه الجهمي أنـها أخبار آحاد، بل هو لا يعول على السنة المتواترة في هذه الأبواب.

بل لا يحتج بالأحاديث الصحيحة المتواترة الدالة على المعجزات التي جعلها الله من دلائل صدق الرسول r ما جاء به ويرى أنـها لم تتخذ معجزة مصدقة للرسالة وإنما جعلت فتنة للناس وابتلاء، ويرى أن المعجزة الوحيدة للرسول r هي القرآن فقط على طريقة العقلانيين من أفراخ أوروبا، وإن القتل باسم شعارات إسلامية ليس كالقتل على حقيقة الإسلام، فكم قتل من الخوارج، والروافض وغلاة الصوفية باسم شعارات إسلامية مع ضلالهم في فهم الإسلام وهم كما قال رسول الله r: (شر قتلى تحت أديم السماء) (18).

وقال فيهم r: (يمرقون من الإسلام كما يمرق السهم من الرمية لإن أدركتهم لأقتلنهم قتل عاد) (19).

وقد قتل رجل تحت راية رسول الله r في خيبر أو حنين على خلاف في الرواية فقال نفر من أصحاب رسول الله r: (فلان شهيد) فقال رسول الله r: (كلا إني رأيته في النار في بردة غلها أو عباءة) (20).

وقتل عبد رسول الله في خيبر، جاءه سهم، فقالوا هنيئا له الشهادة فقال: كلا إن الشملة التي غلها لتلتهب عليه نارا (21).

وقال الخليفة الراشد عمر بن الخطاب – في خطبة نـهى فيها عن المغالاة في المهور -: (... وأخرى تقولونـها لمن قُتِل في مغازيكم هذه ومات قتل فلان شهيدا، وعسى أن يكون قد أثقل عجز دابته، أو أردف راحلته ذهبا وورقا يبتغي الدنيا، فلا تقولو ا ذلك، ولكن قولوا كما قال رسول الله r: (من قتل أو مات في سبيل الله فهو في الجنة)، قال الحاكم: هذا الحديث صحيح الإسناد ولم يخرجاه) (22) وأكده الذهبي بقوله رواه عدة عن ابن سيرين.

والكلمة المشهورة المنسوبة لسيد قطب، لم تأتنا من طريق الثقات العدول، فالله أعلم بصحتها وقد أشاعها أهل الأهواء للمتاجرة بـها، ولرمي شباب الأمة في هوة الغلو في سيد، وقد حصل الكثير من ذلك، فالعالم الحاذق الفقيه الناصح يسد أبواب الفتن وذرائعها ولا يشارك أهل الفتن والأهواء فيما يضر الأمة في دينها.

قال الشيخ: (فالواجب على الجميع الدعاء له بالمغفرة والاستفادة من علمه، وبيان ما تحققنا خطأه فيه، وإن خطأه لا يوجب حرماننا من علمه، ولا هجر كتبه) (23).

أقول: أهكذا يكون الفقه في الدين أيها الشيخ؟!! الواجب على الجميع الدعاء له بالمغفرة والاستفادة من علمه؟!! فلا تكتفي مثلا باستحباب أو جواز الدعاء له بالمغفرة والاستفادة من علمه، بل ذهبت إلى إيجاب هذين الحكمين، وظاهر كلامك أن هذا الوجوب يشمل الأمة جمعاء، فهو من فروض الأعيان على الأمة حسب قولك، وإذن فلا يبقى فرد من أفراد المسلمين، ولا جماعة من الجماعات إلا وهم يلهجون بالدعاء لسيد قطب، ولا يبقى أحد إلا ويجب عليه اقتناء كتب سيد قطب ليستفيد من علم سيد، وإن بعض ما تقوله يدخل قائله في باب خطير من أبواب الغلو والقول على الله بغير علم وبغير الحق.

ولقد اختلف علماء الأمة في وجوب الصلاة على النبي r في التشهد – بعد إجماعهم على أنه لا تجب على المكلف في العمر إلا مرة – فذهب جمهورهم إلى أنه لا تجب الصلاة على النبي r في التشهد بل تستحب (24).

فكيف بغير النبي r، وكيف بأئمة البدع، وأدخلت في الوجوب بيان ما تحققنا خطأه فيه فهل أديت شيئا من هذا الواجب أو بينت بعض ما أخطأ فيه البيان الواضح أو حتى سكت عمن يقوم ببيان بعض هذا الواجب ؛ لأن ربيعا إنما قام ببعض هذا الواجب وينتظر أمثالكم إكمال ما بقي من الواجبات.

واسأل الشيخ بكرا من هو المرجع في تحقق أخطاء سيد قطب؟!

أهم المتجردون من الأهواء والتحزب؟!، أم هم الغلاة فيه المتحزبون له الذين يرون باطله حقا، وحق غيره ولو كان منتصرا لدين الله باطلا؟!.

أيها الشيخ إن الحارث المحاسبي والكرابيسي أفضل من سيد قطب وأعلم بدين الله وبسنة رسول الله r وكتبهما أنظف وأبعد عن البدع الكبرى بمراحل ومع ذلك فقد طُعن فيهما وفي كتبهما التي تضمنت البدع وحذر منها أئمة الإسلام وعلى رأسهم الإمام أحمد وأبو زرعة الرازي ولم يخالفهما أحد، وأيد ذلك الحافظ الذهبي فقال: (قال الحافظ سعيد بن عمرو البرذعي: (شهدت أبا زرعة وقد سئل عن الحارث المحاسبي وكتبه فقال للسائل: إياك وهذه الكتب، هذه كتب بدع وضلالات عليك بالأثر، فإنك تجد فيه ما يغنيك، قيل له في هذه الكتب عبرة، فقال: من لم يكن له في كتاب الله عبرة، فليس له في هذه الكتب عبرة بلغكم أن سفيان ومالكا والأوزاعي صنفوا هذه الخطرات والوساوس ما أسرع الناس إلى البدع) مات الحارث سنة ثلاث وأربعين ومائتين وأين مثل الحارث، فكيف لو رأى أبو زرعة تصانيف المتأخرين؟ كالقوت لأبي طالب وأين مثل القوت! كيف لو رأى (بـهجة الأسرار) لابن جهضم و (حقائق التفسير)؟ لطار لبه، كيف لو رأى تصانيف أبي حامد الطوسي في ذلك على كثرة ما في الإحياء من الموضوعات، كيف لو رأى (الغنية) للشيخ عبد القادر؟ (25).

أقول: رحم الله أبا زرعة والذهبي وأئمة الإسلام الغيورين على السنة المبغضين للبدع وأهلها.

كيف لو رأى هؤلاء الأئمة كتب سيد قطب وأمثاله، كيف لو رأوا من يدافع عن كتب سيد قطب، بل يطريها ويوجب الاستفادة منها.

وقال الإمام ابن القيم – رحمه الله – في (الطرق الحكمية) (26):

(فصل كذلك لا ضمان في تحريق الكتب المضلة وإتلافها. قال المروذي: قلت لأحمد: استعرت كتاب فيه أشياء رديئة، ترى أن أحرقه؟ قال: نعم. فأحرقه، وقد رأى النبي r بيد عمر كتابا اكتتبه من التوراة وأعجبه موافقته للقرآن فتمعر وجه رسول الله r حتى ذهب به عمر إلى التنور فألقاه فيه، فكيف لو رأى رسول الله r ما صنف بعده من الكتب التي يعارض بـها ما في القرآن؟! والله المستعان، وقد أمر النبي r من كتب عنه شيئا غير القرآن أن يمحوه ثم أذن في كتابة سنته ولم يأذن في غير ذلك وكل هذه الكتب المتضمنة لمخالفة السنة غير مأذون فيها بل مأذون في محوها وإتلافها وما على الأمة أضر منها وقد حرَّق الصحابة جميع المصاحف المخالفة لمصحف عثمان لما خافوا على الأمة من الاختلاف، فكيف لو رأوا هذه الكتب التي أوقعت الخلاف والتفرق بين الأمة؟؟!.

ثم قال ابن القيم: (والمقصود أن هذه الكتب المشتملة على الكذب والبدعة يجب إتلافها وإعدامها، وهي أولى بذلك من إتلاف آلات اللهو والمعازف، وإتلاف آنية الخمر فإن ضررها أعظم من ضرر هذه ولا ضمان فيها كما لا ضمان في كسر أواني الخمر وشق الزقاق).

وقال الإمام ابن القيم في كتابه القيم (زاد المعاد في هدي خير العباد): (وقوله: (فتيممت بالصحيفة التنور فيه المبادرة إلى إتلاف ما يخشى منه الفساد والمضرة في الدين، وأن الحازم لا ينتظر به ولا يؤخره وهذا كالعصير إذا تخمر، وكالكتاب الذي يخشى منه الضرر والشر، فالحزم المبادرة إلى إتلافه وإعدامه) (27).

أقول: سبحان الله!! كم تعلق الشيخ بكر أبو زيد بالإمام ابن القيم وكتبه؟! وكم اعتنى بكتب هذا الإمام؟!

ثم يسير مغرِّبا في هذه القضية بينما ابن القيم يسير مشرقا. ابن القيم يوجب إتلاف الكتب المشتملة على البدع التي لا تَلْحَق كتب سيد قطب في الضلال والضرر، والشيخ بكر أبو زيد يوجب قراءة كتب سيد قطب المتضمنة للبدع الكبرى والطوام المردية.

هل يرى الشيخ بكر وجوب الاستفادة من كتاب (العدالة الاجتماعية) لسيد قطب؟!

وأسأل الشيخ بكر:

هل توجب قراءة كتاب (العدالة الاجتماعية)؟! وقد تضمن في كل طبعاته ولا سيما الطبعات الأخيرة ثلاث بدع كبرى:

1- الاشتراكية.

2- الطعن في أصحاب رسول الله r ورضي عنهم وانتقم ممن يطعن فيهم.

3- إخراج الدولة الأموية والعباسية عن حدود الإسلام نـهائيا في سياسة الحكم والمال، وهذا تكفير لهما على منهج سيد قطب.

ثم تكفير الأمة فَجُل الكتاب يدور على هذه المحاور، وما أظن ابن القيم رأى كتابا من تلك الكتب التي أوجب إتلافها أسوأ من هذا.

سارت مـشرقة وسرت مغربـا شتـان بين مـشرق ومغرب

أين أنت اليوم من حراسة الدين؟؟!

أليس حكمك هذا الذي يوجب قراءة كتب سيد قطب المتضمنة لأخطر البدع، من حراسة كتب البدع والضلال والذب عنها؟؟!.

الفرق الكبير بين الهروي والجيلاني وبين سيد قطب وبين بيان ابن تيمية وابن القيم للحق وبين تلبيس الشيخ بكر
قال الشيخ بكر:

(واعتبر رعاك الله حاله بحال أسلاف مضو أمثال أبي إسماعيل الهروي والجيلاني، كيف دافع عنهما شيخ الإسلام ابن تيمية – رحمه الله تعالى – مع ما لديهما من الطوام – لأن الأصل في مسلكهما نصرة الإسلام والسنة، وانظر منازل السائرين للهروي - رحمه الله - ترى (28) عجائب لا يمكن قبولها، ومع ذلك فابن القيم – رحمه الله – يعتذر عنه أشد الاعتذار ولا يجرمه فيها وذلك في شرحه (مدارج السالكين)) (29).

أقول:

أولا: أين الثرى من الثريا؟؟!.

فأبو إسماعيل كان سيفا مسلولا على المخالفين وجذعا في أعين المتكلمين، وطودا في السنة لا يتزلزل وقد امتحن مرات. قال ذلك الذهبي – رحمه الله – في تذكرة الحفاظ.

وقال الذهبي أيضا: (قال ابن طاهر وسمعته يقول بِهُراه عرضت على السيف خمس مرات لا يقال لي ارجع عن مذهبك لكن يقال لي اسكت عمن خالفك فأقول: لا أسكت، وسمعته يقول: أحفظ اثني عشر ألف حديث أسردها سردا) (30) وألف الأربعين، وكتاب (الفاروق في الصفات)، وكتاب (ذم الكلام وأهله) وكتاب (تكفير الجهمية)، ولقد كان هذا الرجل سيفا مسلولا على من هم مثل سيد قطب.

فكم نازل سيد قطب أهل البدع من الروافض والمعتزلة والخوارج والجهمية والصوفية الضالة، لقد أدلى مع كل فرقة بدلاء لا بدلو واحد!

وكم ألف سيد من الكتب في نقد البدع الكبرى؟!

لاشيء من ذلك بل نجده يغترف منها ويخب في البدع ويضع فيها، ثم لا تحتج أيها الشيخ بابن القيم – رحمه الله – فإن دوافع ابن القيم غير دوافعك وفهمه لمذاهب الصوفية غير فهمك وأهدافه غير أهدافك.

إن أهل وحدة الوجود قد استغلوا كلام أبي إسماعيل الهروي المتشابه ووجهوه إلى وحدة الوجود الخبيثة، فرأى ابن القيم بفهمه الثاقب وبصيرته النافذة أن هؤلاء الزنادقة قد افتروا على الهروي من جهة، وأنـهم ساعون في تضليل المسلمين بكلام رجل له منزلة عظيمة عند الأمة بما له من عقيدة صحيحة دوَّنـها في كتاب (الفاروق) وفي كتاب (ذم الكلام) وبما له من صراع مرير مع الأشاعرة وغيرهم ممن خالف السلف في المنهج والمعتقد فابن القيم يوجه كلام أبي إسماعيل المتشابه توجيها صحيحا بعلم وخبرة واسعة بالكلام والمذاهب لا بالعواطف العمياء.

وهو مع كل هذا لا يترك أبا إسماعيل من وخز ونقد وعذم ولأضرب للقاريء أمثلة من نقد ابن القيم اللاذع للهروي خلال ست صفحات فقط من كتاب (مدارج السالكين) قال رحمه الله في (1/147): (وقد خبط صاحب المنازل في هذا الموضع وجاء بما يرغب عنه الكمل من سادات الكمل والواصلين إلى الله).

وقال في (1/148) بعد أن بين الفرق الواضح بين كلام أبي إسماعيل وبين كلام أهل عقيدة وحدة الوجود: (فرحمة الله على أبي إسماعيل فتح للزندقة باب الكفر والإلحاد فدخلوا منه، وأقسموا بالله جهد أيمانـهم إنه لمنهم وما هو منهم وغره سراب الفناء فظن أنه لجة في بحر المعرفة وغاية العارفين وبالغ في تحقيقه وإثباته فقاده قسرا إلى ما ترى).

وقال في (1/152) بعد أن دفع تعلق الاتحادي بكلام أبي إسماعيل: (وإنما مراده انتفاء الحاجب عن درجة الشهود لا عن حقيقة الوجود، لكنه باب الإلحاد، هؤلاء الملاحدة منه يدخلون).

وقال في (1/153) (قوله: (الدرجة الثالثة: الفناء عن شهود الفناء)) فشرح الإمام ابن القيم – رحمه الله – هذا الكلام لأبي إسماعيل ثم تعقبه بقوله: (وسنذكر إن شاء الله أن العبد لا يدخل بـهذا الفناء والشهود في الإسلام فضلا أن يكون به من المؤمنين فضلا أن يكون به من خاصة أولياء الله المقربين فإن هذا شهود مشترك لأمر أقر به عباد الأصنام وسائر أهل الملل أنه لا خالق إلا الله).

فهذا كلام ابن القيم في بضع صفحات فكم من الانتقادات في ثلاث مجلدات؟.

وأقول:

فرق بين أبي إسماعيل وبين سيد قطب كبير وشاسع، وفرق كبير بين عقيدة سيد قطب وأبي إسماعيل صاحب (الفاروق) و (ذم الكلام) و (تكفير الجهمية)، وفرق كبير بين إمام في السنة والحديث يبني عقيدته عليهما ويوالي ويعادي على ذلك وبين جاهل بـها لا يعوِّل عليها في أبواب الاعتقاد ويحرفها ويسير على نهج أهل البدع والضلال فهذا يُصنف فيمن هو على شاكلته مثل الجعد بن درهم وعمرو بن عبيد وواصل بن عطاء وبشر المريسي وغيرهم من أهل البدع الكبرى.

وفرق بين تقرير سيد لوحدة الوجود وبين قول أبي إسماعيل بالفناء عن الشهود الذي هو خطأ جسيم ويفتح للزنادقة باب الإلحاد.

فهل يصح قول الشيخ بكر عن ابن القيم: إنه يعتذر عن أبي إسماعيل أشد الاعتذار ولا يجرمه؟

وهل من النصيحة للشباب أن يُظْهَر هذا الكلام، ويُخْفَى انتقاده المر لأبي إسماعيل الذي لم يقل ربيع مثله في سيد قطب، لقد جنيت أيها الشيخ على الإمام ابن القيم وغررت بالشباب.

وأما شيخ الإسلام ابن تيمية – رحمه الله تعالى – فله نقد قوي لأبي إسماعيل الهروي، ثم بعد هذا النقد قد يعتذر له لأسباب قوية من علمه وجهاده للبدع وفي نصرة السنة، ولا يمكن أن يعتذر لمثل سيد قطب، لماضيه المظلم (31) ولحياته كلها التي يتخبط فيها في البدع الضلالات.

قال رحمه الله في (منهاج السنة) (32) عن الهروي وكتابه (منازل السائرين):

(وقد ذكر في كتابه (منازل السائرين) أشياء حسنة نافعة وأشياء باطلة، ولكن هو فيه ينتهي إلى الفناء في توحيد الربوبية ثم إلى التوحيد الذي هو حقيقة الاتحاد...) ثم ساق كلاما طويلا من منازل السائرين في تقسيم التوحيد ثم ناقشه فيه نقاشا علميا يليق بعلمه ومكانته – أي ابن تيمية رحمه الله -... ثم قال: (وأما الفناء الذي يذكره صاحب المنازل فهو الفناء في توحيد الربوبية، لا في توحيد الإلهية وهو يثبت توحيد الربوبية مع نفي الأسباب والحِكَم كما هو قول القدرية المجبرة كالجهم بن صفوان ومن اتبعه، والأشعري وغيره)، (33) فانظر إلى هذا النقد الصريح الواضح الجلي لما في كلام الهروي من الانتهاء إلىحقيقة الاتحاد (34) ثم إلى القول بالجبر وبعد هذا النقد الواضح الجلي الذي جَلَّى خلاله هاتين الحقيقتين قال: (وشيخ الإسلام، وإن كان رحمه الله من أشد الناس مباينة للجهمية في الصفات، وقد صنف كتابه (الفاروق في الفرق بين المثبتة والمعطلة) وصنف كتاب (تكفير الجهمية)، وصنف كتاب (ذم الكلام وأهله) وزاد في هذا الباب حتى صار يوصف بالغلو في الإثبات للصفات، لكنه في القَدَر على رأي الجهمية نفاة الحكم والأسباب، والكلام في الصفات نوع، والكلام في القدر نوع، وهذا الفناء عنده لا يجامع البقاء، فإنه نفي لكل ما سوى حكم الرب بإرادته الشاملة التي تخصص أحد المتماثلين بلا مخصص) (35).

... ثم استمر يناقش أقوال الهروي في الجبر ويطعن طعنا شديدا في الجبرية القائلين بتلك الأقوال التي يقولها الهروي فمن هذه المناقشات المرة الصعبة قوله ناقدا للهروي ومن على مذهبه في الجبر (وقول القائل (يسلك سبيل إسقاط الحدث) (36) إن أراد أني أعتقد نفي حدوث شيء فهذا مكابرة وتكذيب بخلق الرب وجحد للصانع وإن أراد أني أسقط الحدث من قلبي، فلا أشهد محدثا – وهو مرادهم – فهذا خلاف ما أمرت به وهو خلاف الحق، بل قد أمرت أن أشهد أن لا إله إلا الله وأن محمدا رسول الله وأشهد حدوث المحدثات بمشيئته، بما خلقه من الأسباب، ولما خلقه من الحكم وما أمرت أن لا أشهد بقلبي حدوث شيء قط (37)...) ثم استمر ينتقد كلام الهروي نقدا شديدا لاذعا يتخلله وصف بالضلال والجهل وبالحلول والاتحاد (38).

نعم بعد إدانة كلام الهروي والحكم عليه بما يستحقه قد يتلمسان (39) الأسباب لعذره لأدلة قوية من علمه وجهاده لأهل البدع والضلال وبالمؤلفات الواسعة في بيان الحق ونصره وهدم البدع والضلال ثم بعد ذلك كله يبقى القاريء حرا فإما يقتنع بـهذا العذر وإما لا يقتنع فلا إلزام بـهذا ولا ذاك.

فهل أنت صدعت بالحق في عقائد سيد قطب تأسيا بعلماء السلف؟! ثم تأسيا بشيخي الإسلام ابن تيمية وابن القيم ثم اجتهدت اجتهادا صحيحا يرضي الله تبارك وتعالى فلم تر أي فارق بين سيد قطب والهروي والجيلاني وأمثالهما ممن لهم علم واسع بالسنة ومنهج السلف والذب عنهما والدعوة إليهما والولاء والبراء فيهما فترجح لك في ضوء هذا الاجتهاد إلحاق سيد قطب بـهما.

أو أنك لم تفعل شيئا من ذلك فيكون لنا الحق أن نسمي فعلك هذا وكلامك الذي تعلقت فيه بالإمامين ابن تيمية وابن القيم تلبيسا تعضد به نصرتك للباطل ودفاعك عن الباطل والبدع الكبرى.

فكم من الفوارق الهائلة بين موقفك أيها الشيخ وبين موقفي الشيخين وبين أهدافهما وأهدافك ونصيحتهما و بيانـهما وتلبيسك.

أيها الشيخ لم أجزم كجزمهما في الحكم على أقوال الهروي ولم أطعن في كلام سيد قطب كطعنهما في كلام الهروي. فلماذا تكتم هذا كله؟!.

ولماذا تنـزعج كل هذا الانزعاج من كلامي وتطعن في وفيه بما لم يقله سلفي في مبتدع يدافع عن البدع والضلال وبما لا يجرؤ عليه أهل الفتن والأهواء في الدفاع عن سيدهم.

أما الجيلاني فلا أذكر لشيخ الإسلام دفاعا عن طوامه والذي أعرفه عن الجيلاني أن عقيدته في الأسماء والصفات على منهج السلف.

وأعرف عن شيخ الإسلام ابن تيمية أنه يحتج بكلامه في القدر ونقل عنه أنه قيل له: (هل كان لله ولي على غير اعتقاد أحمد بن حنبل، فقال: ما كان ولا يكون).. الاستقامة (1/86). وهذا يدل على حسن معتقده واحترامه لمنهج السلف وقد درس عليه عبدالغني المقدسي وابن قدامة، وما رأيا عليه إلا خيرا ولم يطعنا فيه، وقال ابن رجب: (وللشيخ عبدالقادر – رحمه الله – كلام حسن في التوحيد والصفات والقدر وفي علوم المعرفة موافق للسنة).. انظر الذيل على طبقات الحنابلة (1/296) وقد وقفت على معتقده في كتابه المسمى بـ (الغنية) فوجدته سلفيا، يثبت الأسماء والصفات وغيرها من المعتقدات على منهج السلف ويرد على الشيعة والروافض والجهمية والجبرية والسالمية وغيرهم على منهج السلف) (40).

فأين سيد قطب الذي أخذ كثيرا من مذاهب هذه الفرق؟!!.

ولعل هذا الكتاب أدنى مؤلفاته.

وقد ترجم له الذهبي في السير ونقل عنه أنه قال: (أسلم على يدي أكثر من خمسمائة وتاب أكثر من مائة ألف) (41).

ونقل عنه أقوالا وأعمالا مستغربة... ثم قال في آخر ترجمته من السير (42): (وفي الجملة الشيخ عبدالقادر كبير الشأن وعليه مآخذ في بعض أقواله والله الموعد، وبعض ذلك مكذوب عليه).

وذكر ابن رجب في (الذيل) أن رجلا ألف مجلدين في كرامات عبدالقادر كلها كذب والشيخ بكر يعرف موقف السلف من أهل البدع ولا سيما الإمام مالك والإمام الشافعي والإمام أحمد والإمام البخاري والإمام أبا زرعة وأبا حاتم وعبدالله بن أحمد وابن خزيمة وغيرهم ومنهم الإمامان ابن تيمية وابن القيم والإمام محمد بن عبدالوهاب وأنجاله وأحفاده وتلاميذه، وقد نقل عنهم الشيخ بكر شدتـهم على أهل البدع في كتابيه (هجر المبتدع) و (الرد على المخالف) وغيرهما وبعد كل هذا يطالعنا هذه الأيام بالدفاع المستميت الظالم عن رجل من أخطر أهل البدع ويجادل عنه وعن كتبه بغير علم ولا هدى ولا كتاب منير.

الشيخ بكر يحرم نشر كتابي وطبعه مع إيجابه الاستفادة من كتب البدع والضلال كتب سيد قطب!!!
قال الشيخ بكر:

(وفي الختام: فإني أنصح فضيلة الأخ في الله بالعدول عن طبع هذا الكتاب (أضواء إسلامية) وأنه لا يجوز نشره ولا طبعه لما فيه من التحامل الشديد والتدريب القوي لشباب الأمة على الوقيعة في العلماء وتشذيبهم والحط من أقدارهم والانصراف عن فضائلهم، واسمح لي بارك الله فيك – إن كنت قسوت في العبارة – فإنه بسبب ما رأيته من تحاملكم الشديد وشفقتي عليكم ورغبتكم الملحة بمعرفة ما لدي نحوه) (43).

مناقشته في ذلك:

أقول:

أولا: إن هذه نصيحة فريدة من نوعها لم يصدر مثلها من سلفي يحب الحق ويبغض البدع وحاشاهم أن يوجهوا مثل هذه المصيبة والداهية الدهياء.

ثانيا: كيف سمحت لك نفسك بالقول بوجوب الاستفادة من كتب حشيت بالباطل والبدع الكبرى؟! منها التجهم ومنها الطعن في أصحاب رسول الله r، والنيل من نبي الله موسى، ومنها الاشتراكية، ومنها ومنها... بحيث لا أعرف أصلا من أصول الإسلام الكبار سلم من تشويه سيد قطب وتحريفه في كتبه هذه التي توجب الاستفادة منها.

كيف استجزت ذلك؟!

وكيف استجزت تحريم طبع ونشر كتاب (أضواء إسلامية)؟! وهو ينافح ويذب عن دين الله وعن سنة رسول الله r وعن العقيدة الإسلامية وعن أصحاب رسول الله r؟!

إن كنت لم تدرك هذا ولا ذاك فاعط القوس باريها، فلكل ميدان رجال ورجال هذا الميدان منهم الكثير قد عرف الحقيقة حقيقة فكر سيد وعقيدته في كتبه وحقيقة كتاب (أضواء إسلامية) وصنوه (مطاعن سيد قطب في أصحاب رسول الله r) وقالوا ما يجب قوله من تأييد كتاب الأضواء (44) تأييدا قويا عن علم ومعرفة وإدراك في ضوء كتاب الله وسنة رسوله r ومنهج السلف الصالح.

ثالثا: ليس في كتابي تحامل على سيد قطب بل التحامل والتطاول في كتبه على العقيدة الصحيحة وعلى نبي الله موسى وعلى أصحاب رسول الله r وعلى علماء الإسلام وعلى الأمة حيث يكفرها ويعتبر مساجدها معابد جاهلية وكتابي ألف لكشف هذا التطاول والتحامل وليس فيه كما تزعم تدريب قوي لشباب الأمة على الوقيعة في العلماء وتشذيبهم والحط من أقدارهم (45).

فكل ما تقوله متوفر بغزارة في أشرطة وكتب من تربى على كتب سيد قطب وفكره ومنهجه السياسي، فكل من خالفهم من العلماء وطلاب العلم و غيرهم عميل وجاسوس و منافق و علماني، وأهون ما يرمون به من خالفهم هو أنه لا يفقه الواقع، فما أهان العلم والعلماء ودرَّب الشباب تدريبا قويا على الوقيعة في العلماء أحد مثل القطبيين الذين هببت مذعورا للدفاع عنهم في كتابك (تصنيف الناس)، وفي خطابك هذا الذي تدافع فيه عن سيد قطب وهو في الحقيقة دفاع عن القطبيين وتحقيق لأهدافهم ولهذا نشروه هنا وهناك وملأوا به الدنيا.

فإن كنت تعتقد في هؤلاء أنـهم على الحق فاطلب منهم نشر وتوزيع كتبك السلفية مثل (الرد على المخالف) و (هجر المبتدع)، و (خصائص الجزيرة) و (حكم الانتماء) بالكثافة والنشاط اللذين نشروا بـهما (التصنيف) و (الخطاب الظالم).

رابعا: أما قسوتكم التي اعترفتم بـها فلو كانت غضبا لله و انتصارا للحق لسامحتكم فيها، ولكنها غضب لأهل الباطل وانتصار لهم، وذلك مرده إلى الله الحكم العدل، وما أظنه يترككم إلا أن تتوبوا إليه وتصلحوا وتبينوا للناس ما وقعتم فيه من ظلم واعتداء وما لبَّستُم به عليهم في أمور دينهم.

خامسا: هل رغبت أنا إليكم والححت عليكم في نصرة الباطل والذب عنه؟؟! وهل رغبت والححت عليكم في شتمي ورميي بالخيانة العلمية ظلما وعدوانا؟

رغبت إليكم وإلى العديد من العلماء في إبداء الملاحظات العلمية. فهلا سلكت سبيل أهل العلم في النقد البناء والملاحظات العلمية القائمة على الحجة والبرهان في توضيح ما عسى أن تجده من خطأ؟.

كلا ثم كلا...

وأخيرا فأقول عن ردودي على سيد قطب وأشياعه:

وإني لأتأسى بقول شيخ الإسلام ابن تيمية – رحمه الله – وأستفيد منه:

(فلولا أن أصحاب هذا القول كثروا وظهروا وانتشروا وهم عند كثير من الناس سادات الأنام، ومشايخ الإسلام، وأهل التوحيد والتحقيق... لم يكن بنا حاجة إلى بيان فساد هذه الأحوال وإيضاح هذا الضلال ولكن يعلم أن الضلال لا حد له وأنه إذا ضلت (46) العقول لم يبق لضلالها حد معقول) (47).

فمثل هذه الأمور هي التي دفعتني إلى بيان ما عند سيد قطب من البدع والضلال رغبة في الجزاء من رب السموات والأرض ذي الإكرام والجلال.

 (1) ص (3).

(2) راجع التصوير الفني من ص (200) إلى ص (203).

(3) الصحيح حديث (3150 ، 3405).

(4) ص (3).

(5) انظر (اأضواء إسلامية على عقيدة سيد قطب وفكره) من ص (32 – 51) فقد أدين سيد قطب فيها بطعون كثيرة، وانظر كتاب (مطاعن سيد قطب في أصحاب رسول الله r) فكله دفاع عن أصحاب رسول الله r.

(6) (العدالة الاجتماعية) ص (206) الطبعة الخامسة.

(7) (العدالة الاجتماعية) ص (272) الطبعة الثانية عشرة.

(8) (العدالة الاجتماعية) ص (191) الخامسة (162) الثانية عشر.

(9) (العدالة الاجتماعية) ص (193 – 194) الخامسة (163 – 164) الثانية عشر.

(10) (العدالة الاجتماعية) ص (161) الثانية عشرة (190) الخامسة.

(11) هذا بعض حديث متفق عليه من حديث أبي موسى ولفظه من البخاري: (مثل الجليس الصالح والجليس السوء كحامل المسك ونافخ الكير، فحامل المسك إما أن يحذيك، وإما أن تبتاع منه، وإما أن تجد منه ريحا طيبة، ونافخ الكير إما أن يحرق ثيابك وإما أن تجد ريحا خبيثة) انظر البخاري (5534) ومسلم (2628).

(12) أخرجه أبو داود (34 – كتاب السنة) وأحمد (4/102) وغيرهما، وهو حديث صحيح بمجموع طرقه.

(13) ص (6).

(14) كذا.

(15) لم أجد هذا الحق الذي ينقض أباطيل سيد قطب بل أجد التأكيد لهذه الأباطيل من كتاب إلى كتاب، ثم لماذا نجزم بأن حقه ينقض باطله وعلى أي منهج يقوم هذا الادعاء؟! ولماذا لا تقول العكس؟! أو على الأقل تتورع فتتوقف.

(16) إلا أن يكون قد أخفى قراءته عني.

(17) ص (4).

(18) رواه أحمد (5/253،256) وابن ماجة المقدمة حديث (170) ولفظه: (هم شرار الخلق والخليقة) من حديث أبي ذر.

(19) رواه مسلم في كتاب الزكاة حديث (1064).

(20) رواه مسلم في الإيمان حديث (114).

(21) رواه مسلم في الإيمان حديث (115).

(22) المستدرك (2/176).

(23) ص (4).

(24) قال القاضي عياض - رحمه الله – في الشفاء (2/61 – 63): (إعلم أن الصلاة على النبي r فرض على الجملة، غير محدد بوقت لأمر الله تعالى بالصلاة عليه، وحمل الأئمة والعلماء له على الوجوب وأجمعوا عليه، وحكى أبو جعفر الطبري أن محمل الآية عنده على الندب وادعى فيه الإجماع، ولعله فيما زاد على مرة، والواجب منه الذي يسقط به الحرج ومأثم ترك الفرض مرة كالشهادة له بالنبوة، وما عدا ذلك فمندوب مرغب فيه من سنن الإسلام وشعار أهله قال القاضي أبو الحسن بن القصار... قال القاضي أبو عبدالله محمد بن سعيد: ذهب مالك وأصحابه وغيرهم من أهل العلم أن الصلاة على النبي r فرض بالجملة بقصد الإيمان لا يتعين في الصلاة وأن من صلى عليه مرة واحدة من عمره سقط الفرض عنه، ثم ذكر مذهب الشافعي – رحمه الله – في إيجاب الصلاة على النبي r في التشهد في الصلاة وعقب عليه بقوله: ولا سلف له في هذا القول ولا سنة، ونقل عن الخطابي أنه قال: إن الصلاة على النبي في التشهد ليست بواجبة وهو قول جماعة الفقهاء إلا الشافعي ولا أعلم له فيها قدوة... وذكر استدلاله على ذلك قد يعتذر الشيخ بكر ويقول: قصدي بالكلام كذا ولم أقصد كذا فنقول: ليس لنا إلا الظاهر والله يتولى السرائر.

(25) الميزان (1/431).

(26) ص (282).

(27) ص (3/581).

(28) كذا والصواب (تر).

(29) ص (4).

(30) تذكرة الحفاظ (ص 1184).

 (31) فهذا سيد في مرحلة الإسلاميات من حياته يقول: (كنت ليلة في إحدى الكنائس ببلدة (جريلي) بولاية (كولورادو) فقد كنت عضوا في عدة نواد كنسية في كل جهة عشت فيها ما بين (وشنطن) في الشرق و (كاليفورنيا) في الغرب. انظر كتاب سيد قطب الأديب الناقد وأحال على كتاب (الإسلام ومشكلات الحضارة) لسيد قطب ص (82 3).

فماذا كان سيد يعمل في هذه النوادي الكنسية؟؟!

(32) (5/342).

(33) (5/358).

(34) لشيخ الإسلام قول آخر قد بيَّن مقصوده هنا بالانتهاء إلى الاتحاد:

قال رحمه الله في المنهاج (5/383): (وأما أهل الاتحاد العام فيقولون: ما في الوجود إلا الوجود القديم وهذا قول الجهمية، وأبو إسماعيل لم يرد هذا، فإنه صرح في غير موضع من كتبه بتكفير هؤلاء الجهمية الحلولية الذين يقولون إن الله بذاته في كل مكان، وإنما يشير إلى بعض ما يختص به بعض الناس. ولهذا قال: ألاح منه لائحا إلى أسرار طائفة من صفوته).

فهذا يبين أن مقصوده بقوله: (ثم إلى التوحيد الذي هو حقيقة الاتحاد إن ما بعد إلى لم يدخل فيما قبلها مثل قوله تعالى: ) ثم أتموا الصيام إلى الليل ( لا سيما مع وجود القرينة وهي كلامه هذا الأخير المبين لمقصوده في كلامه الأول). راجع مغني اللبيب لابن هشام في معنى (إلى) (1/74،75).

وعلى كل فقد انتقده شيخ الإسلام نقدا صعبا كما رأيت، وسترى.

(35) المنهاج (5/358).

(36) وهذه العبارة للهروي في المنازل. انظر (منهاج السنة (5/344) سطري (6، 7).

(37) المنهاج (5/368).

(38) المنهاج (5/368،369،372).

(39) أي ابن تيمية وابن القيم.

(40) راجع كتاب الغنية (1/83 – 94).

(41) وكم ضل بسيد قطب من أهل المنهج السلفي وغيرهم.

(42) (20/451).

(43) ص (4).

(44) وجاءتني أيضا تأييدات قوية لكتاب (مطاعن) لكنها غير مكتوبة.

(45) لعله يشير إلى عمل الحداديين يريد إلصاقهم بنا وحاشا أهل السنة منهم ومن أفعالهم وقد بينت أنا وغيري من أهل السنة حقيقتهم وحقيقة منهجهم الفاسد في رسائل وأشرطة ولعل الحزبيين الذين يناصرونهم ويدافع عنهم الشيخ بكر كانوا من ورائهم.

(46) في الأصل كررت ولا يظهر له معنى وكأنه من تصحيف النساخ.

(47) إبطال وحدة الوجود (ص 118).


الحد الفاصل بين الحق والباطل

فهرس الحد الفاصل

الخــاتمـة

لقد تبين مما كتبته في (الحد الفاصل بين الحق والباطل) ومما عرضته في كتاب (مطاعن سيد قطب في أصحاب رسول الله r)، ومما عرضته في هذا البحث (الحد الفاصل بين الحق والباطل)، ومما كتبه الشيخ عبدالله الدويش ومما كتبته وقاله غيره أن كتب سيد قطب:

1- في ظلال القرآن.

2- العدالة الاجتماعية.

3- بدعة (التصوير الفني).

4- الخصائص.

5- المقومات.

6- معركة الإسلام والرأسمالية.

7- معالم في الطريق.

8- الإسلام ومشكلات الحضارة.

قد اشتملت على بدع كبرى كثيرة مردية وأنـها أخطر على شباب الأمة من السموم الفتاكة والأسلحة المدمرة لأنـها تدمر العقل والعقيدة فهل ينتظر فساد أكبر:

1- من تعطيل صفات الله.

2- ومن إفساد معنى لا إله إلا الله.

3- ومن تحريف آيات التوحيد ودعوات الرسل إلى السياسة.

4- وهل ينتظر جرأة وسوء أدب أكبر من ذم نبي كريم من أنبياء الله أولي العزم.

5- ومن الطعن في الخليفة عثمان وفي أصحاب رسول الله صلى الله عليه وسلم.

6- ومن الدندنة حول وحدة الوجود في (الظلال) و (الخصائص) و (المقومات).

7- ومن تكفير الأمة من قرون وغرس الأحقاد في نفوس من تأثروا بمنهجه على الأمة وعلمائها.

8- ومن تحريف نصوص الإسلام وقواعده إلى الاشتراكية الغالية.

9- ومن اعتبار سنة رسول الله r واعتبار كلام الأنبياء من أفكار البشر التي لا يعول عليها ولا يوثق بـها إلى غير ذلك من الطوام والدواهي التي ضمنها سيد قطب كتبه.

فيا علماء الإسلام أنتم ورب السماء والأرض مسؤلون أمام الله عن شباب الأمة، فما الذي يمنعكم أن تقولوا كلمة الحق الواضحة الصريحة في كتب هذا الرجل وعقائده وفكره؟؟

ولقد ظهرت آثارها المدمرة لا في عقول وعقائد الخرافيين فحسب ؛ بل في عقول أبناء من أكرمهم الله بالمنهج السلفي الحق وفي كل ناشيء سليم الفطرة يطلب الإسلام الحق عقيدة وشريعة.

أنتم معشر العلماء ووراث الأنبياء يدرك العاقل اللبيب أن على عواتقكم مسؤليات وأعباء جسيمة تشغلكم عن دراسة فكر سيد قطب وأمثاله، ولو تعلمون ما تحتويه كتب هذا الرجل من الطوام والبلايا والفتن وعلمتم تأثير تياره المدمر الواسع الانتشار في شباب الأمة ولا سيما التجمعات السلفية لضحكتم قليلا ولبكيتم كثيرا ولرأيتم أن من أوجب الواجبات دراسة فكره لإزالة خطره عن شباب الأمة وشره.

ويجب أن يعلم علماؤنا الأفاضل أن لأهل الأهواء والتحزب أساليب رهيبة لاحتواء الشباب والتسلط والسيطرة على عقولهم ولإحباط جهود المناضلين في الساحة عن المنهج السلفي وأهله.

من تلكم الأساليب الماكرة استغلال سكوت بعض العلماء عن فلان و فلان، ولو كان من أضل الناس فلو قدم الناقدون أقوى الحجج على بدعه وضلاله فيكفي عند هؤلاء المغالطين لهدم جهود المناضلين الناصحين التساؤل أمام الجهلة فما بال فلان وفلان من العلماء سكتوا عن فلان وفلان؟! ولو كان فلان على ضلال لما سكتوا عن ضلاله؟! وهكذا يلبسون على الدهماء ؛ بل وكثير من المثقفين.

وغالب الناس لا يعرفون قواعد الشريعة ولا أصولها التي منها: أن الأمر بالمعروف والنهي عن المنكر من فروض الكفايات، فإذا قام به البعض سقط عن الباقين.

ومن أساليبهم انتزاع التزكيات من بعض العلماء لأناس تدينهم مؤلفاتـهم ومواقفهم ونشاطهم بالبعد عن المنهج السلفي ومنابذة أهله وموالات خصومه وأمور أخرى.

ومعظم الناس لا يعرفون قواعد الجرح والتعديل، وأن الجرح المفصل مقدم على التعديل لأن المعدل يبني على الظاهر وعلى حسن الظن والجارح يبني على العلم والواقع كما هو معلوم عند أئمة الجرح والتعديل.

وبـهذين الأسلوبين وغيرهما يحبطون جهود الناصحين ونضال المناضلين بكل سهولة ويحتوون دهماء الناس بل كثير من المثقفين، ويجعلون منهم جنودا لمحاربة المنهج السلفي وأهله والذب عن أئمة البدع والضلال.

وما أشد ما يعاني السلفيون من هاتين الثغرتين التي يجب على العلماء سدهما بقوة وحسم لما ترتب عليها من المضار والأخطار.

ولقد عرضت لكم كثيرا من عقائد سيد قطب عرضا أمينا ووضعته بين أيديكم فقوموا لله مثنى وفرادى لدراسة هذه المشاكل الخطيرة، وقدموا الحل الصحيح السليم الذي ينقذ شباب الأمة من هذا الكابوس الجاثم على صدورهم.

أما أنا الفقير الضعيف فالذي أدين الله به أنه يجب حماية شباب الأمة وعقيدتـها من كتب هذا الرجل وفكره المدمر بحظر هذه الكتب.

ووالله إن هذه المسألة لمسألة المسائل وإنه يجب الاهتمام بـها ووضع الحل الحاسم الذي يرضي رب الأرض و السماء.

اللهم وفق علماءنا لإنقاذ أبنائنا وشبابنا وجنب علماءنا واحمهم من مغالطات المخذلين الماكرين، ووفق علماءنا الصادعين بالحق في كل مجال لأن يصدعوا به في هذا المجال الخطير بل الأخطر إنك سميع الدعاء.

كان الفراغ منه في يوم الجمعة الموافق 20 من شهر شوال سنة 1414هـ

أسأل الله أن يجعله تبصرة للمؤمنين والمخدوعين وأن يجعله ذخرا لي عند لقائه

وصلى الله على نبينا محمد وآله وصحبه وسلم.


النصر العزيز على الرد الوجيز

فهرس النصر العزيز

مجموعة فتاوى ومؤيدات للكتاب

مؤيدات لمنهج النقد

سماحة الشيخ العلامة عبدالعزيز بن باز

مفتي عام المملكة العربية السعودية

من عبدالعزيز بن عبدالله الراجحي إلى سماحة شيخنا ووالدنا عبدالعزيز بن عبدالله بن باز حفظه الله ووفقه ومتعه متاعاً حسنا . . آمين .

السلام عليكم ورحمة الله وبركاته

أما بعد :

فقد وصلني خطابكم (رقم 488/خ) في (13/3/1412هـ) مشفوعاً بمؤلف للشيخ ربيع بن هادي مدخلي المدرس في الجامعة الإسلامية بالمدينة المنورة بعنوان (منهج أهل السنة والجماعة في نقد الرجال والكتب والطوائف)؛ لغرض مراجعته والإفادة .

وعليه تجدون سماحتكم برفقه الإفادة عنه .

والله يحفظكم ويرعاكم ، والله الموفق ، وصلى الله على محمد وآله وصحبه .

إبنكم

عبدالعزيز بن عبدالله الراجحي

وبعد قراءة الشيخ العلامة ابن باز إفادة الشيخ عبدالعزيز الراجحي؛ وجه إلي خطابه الآتي ـ ليبشرني بأنه قد سرَّه جواب الشيخ الراجحي، وداعياً لي بما أرجو من الله أن يستجيبه : ـ

الرقم : 1673 / خ .

مكتب المـفـتي العام التاريخ : 8/9/1412هـ

المرفقات : 7

بسم الله الرحمن الرحيم

من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم صاحب الفضيلة الدكتور ربيع بن هادي مدخلي ، وفقه الله لما فيه رضاه ، وزاده من العلم والإيمان ، آمين .

سلام عليكم ورحمة الله وبركاته .

أما بعد : فأشفع لكم رسالة جوابيَّة من صاحب الفضيلة الشيخ عبدالعزيز بن عبدالله الراجحي حول كتابكم (منهج أهل السنة والجماعة في نقد الرجال والكتب والطوائف) ؛ لأني قد أحلته إليه ؛ لعدم تمكني من مراجعته، فأجاب بما رآه حوله ، وقد سرني جوابه والحمد لله، وأحببت إطلاعكم عليه .

وأسأل الله أن يجعلنا وإياكم وسائر إخواننا من دعاة الهدى وأنصار الحق؛ إنه جواد كريم .

والسلام عليكم ورحمة الله وبركاته

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.

وسئل سماحة الشيخ عبدالعزيز بن بازحفظه الله ووفقه السؤال التالي :

بالنسبة لمنهج أهل السنة في نقد أهل البدع وكتبهم ؛ هل من الواجب ذكر محاسنهم ومساوئهم ، أم فقط مساوئهم ؟

فأجاب ـ وفقه الله ـ :

"المعروف في كلام أهل العلم نقد المساوئ للتحذير ، وبيان الأخطاء التي أخطؤوا فيها للتحذير منها ، أما الطيب معروف ، مقبول الطيب ، لكن المقصود التحذير من أخطائهم ، الجهمية . . المعتزلة . . الرافضة . . وما أشبه ذلك .

فإذا دعت الحاجة إلى بيان ما عندهم من حق؛ يبين، وإذا سأل السائل : ماذا عندهم من الحق؟ ماذا وافقوا فيه أهل السنة ؟ والمسؤول يعلم ذلك؛ يبين، لكن المقصود الأعظم والمهم بيان ما عندهم من الباطل ؛ ليحذره السائل ، ولئلا يميل إليهم".

فسأله آخر : فيه أناس يوجبون الموازنة : أنك إذا انتقدت مبتدعاً ببدعته لتحذر الناس منه يجب أن تذكر حسناته حتى لا تظلمه ؟

فأجاب الشيخ ـ رعاه الله ـ :

"لا . . ماهو بلازم ، ما هو بلازم ، ولهذا إذا قرأت كتب أهل السنة وجدت المراد التحذير ، اقرأ في كتب البخاري "خلق أفعال العباد" في كتاب الأدب في الصحيح ، كتاب السنة لعبدالله بن أحمد ، كتاب التوحيد لابن خزيمة ، رد عثمان بن سعيد الدارمي على أهل البدع . . . إلى غير ذلك . يوردونه للتحذير من باطلهم ، ما هو المقصود تعديد محاسنهم . . . المقصود التحذير من باطلهم ، ومحاسنهم لاقيمة لها بالنسبة لمن كفر ، إذا كانت بدعته تكفره؛ بطلت حسناته، وإذا كانت لا تكفر ؛ فهو على خطر؛ فالمقصود هو بيان الأخطاء والأغلاط التي يجب الحذر منها " ([1])

المحدث العلامة

الشيخ محمد ناصر الدين الألباني

ورد في ضمن سؤال وجه إلى العلامة المحدث السلفي الأثري الشيخ : محمد ناصر الدين الألباني ما مفاده :

أنه على الرغم من موقف فضيلة الشيخ : ربيع بن هادي المدخلي في مجاهدة البدع والأقوال المنحرفة ، يشكك بعض الشباب في الشيخ ومن ذكر معه أنه على الخط السلفي؟

فأجاب الشيخ ـ حفظه الله ـ :

أولاً : بمقدمة قال فيها : "نحن بلا شك نحمد الله ـ عزوجل ـ أن سخَّر لهذه الدعوة الصالحة القائمة على الكتاب والسنة على منهج السلف الصالح ؛ دعاة عديدين في مختلف البلاد الإسلامية يقومون بالفرض الكفائي ، الذي قلَّ من يقوم به في العالم الإسلامي اليوم ، فالحط على هذين الشيخين [الشيخ ربيع ومن ذكر معه] الداعيين إلى الكتاب والسنة ، وماكان عليه السلف الصالح ، ومحاربة الذين يخالفون هذا المنهج الصحيح؛ هو كما لا يخفى على الجميع إنما يصدر من أحد رجلين : إما من جاهل أو صاحب هوى .

الجاهل يمكن هدايته ؛ لأنه يظن أنه على شئ من العلم ، فإذا تبين العلم الصحيح اهتدى . . أما صاحب الهوى فليس لنا إليه سبيل ، إلا أن يهديه الله ـ تبارك وتعالى ـ فهؤلاء الذين ينتقدون الشيخين ـ كما ذكرنا ـ إما جاهل فيُعَلَّم، وإما صاحب هوى فيُستعاذ بالله من شره،ونطلب من الله ـ عزوجل ـ إما أن يهديه وإما أن يقصم ظهره".

ثانياً : قال الشيخ ـ حفظه الله ـ في إجابته بخصوص الشيخ ربيع بن هادي :

"فأريد أن أقول: إن الذي رأيته في كتابات الشيخ الدكتور: ربيع؛ إنها مفيدة، ولا أذكر أني رأيت له خطأ، وخروجاً عن المنهج الذي نحن نلتقي معه ويلتقي معنا فيه"

ثالثاً : قال الشيخ : "لكني قلت له ـ أي الشيخ ربيع ـ في أكثر من مرة ، في مهاتفة جرت بيني وبينه ، لو أنه يتلطف في استعمال بعض العبارات ، وبخاصة أن الذي يرد عليه قد يكون ممن انتقل إلى حساب الله وفضله ورحمته ومغفرته ، ثم هو من زاوية أخرى قد تكون له شوكة ، ويكون له عصبة ينتمون إليه بالحماس الجاهلي ، ـ مُشْ العلمي ـ ، فمن أجل هؤلاء ليس من أجل ذاك الذي انتقل إلى رحمة الله عزوجل أرى أن يتلطف في الرد على أولئك الذين خالفوا منهجنا السلفي، أما الناحية العلمية فهي فيه ـ والحمدلله ـ قوية جداً"([2]).

ثم سؤل الشيخ ـ حفظه الله ـ سؤالاً عن هذا الموضوع فأجاب :

"ما يطرح اليوم في ساحة المناقشات بين كثير من الأفراد حول ما يسمى . . أو حول هذه البدعة الجديدة المسماة (بالموازنة) في نقد الرجال.

أنا أقول : النقد إما أن يكون في ترجمة الشخص المنتقد ترجمة تاريخية فهنا لا بد من ذكر ما يحسُن وما يقبُح بما يتعلق بالمترجم من خيره ومن شره، أما إذا كان المقصود بترجمة الرجل هو تحذير المسلمين وبخاصة عامتهم الذين لا علم عندهم بأحوال الرجال ومناقب الرجال ومثالب الرجال؛ بل قد يكون له سمعة حسنة وجيدة ومقبولة عند العامة، ولكن هو ينطوي على عقيدة سيئة أو على خلق سيئ، هؤلاء العامة لا يعرفون شيئاً من ذلك عن هذا الرجل . . حين ذاك لا تأتي هذه البدعة التي سميت اليوم بـ(الموازنة)، ذلك لأن المقصود حين ذاك . . النصيحة وليس هو الترجمة الوافية الكاملة، ومن درس السنة والسيرة النبوية لا يشك ببطلان إطلاق هذا المبدأ المحدث اليوم وهو (الموازنة) لأننا نجد في عشرات النصوص من أحاديث الرسول عليه الصلاة والسلام يذكر السيئة المتعلقة بالشخص للمناسبة التي تستلزم النصيحة ولا تستلزم تقديم ترجمة كاملة للشخص الذي يراد نصح الناس منه، والأحاديث في ذلك أكثر من أن تستحضر في هذه العجالة ، ولكن لا بأس من أن نذكر مثالاً أو أكثر إن تيسر ذلك، جاء في الصحيح صحيح البخاري : (أن رجلاً استأذن في الدخول على النبي صلى الله عليه وآله وسلم فقال عليه السلام : ائذنوا له بئس أخو العشيرة هو . . ائذنوا له بئس أخو العشيرة هو . . فلما دخل الرجل وكلمه عليه السلام هشّ له وبشّ ، ولما خرج قالت له عائشة : يارسول الله لما استأذن في الدخول قلت : ائذنوا له بئس أخو العشيرة هو، ولما كلمته هششت إليه وبششت إليه ، قال يا عائشة: إن شر الناس عند الله يوم القيامة من يتقيهم الناس مخافة شرهم) هذا الرجل لم يطبِّق فيه هذه البدعة العصرية الجديدة نبينا صلى الله عليه وآله وسلم ، ذلك لأن المجال ليس ترجمة الرجال، وإنما هو مجال للتحذير والتعريف بهذا الرجل حتى يُحذَر، من هذا القبيل أيضاً ولعله ألطف وأمس بالحجة في هذا الموضوع لأن ذاك الرجل الذي ذمه عليه السلام بقوله : (بئس أخو العشيرة هو ) يقول شراح الحديث : بأنه كان من المنافقين وكان رسول الله صلى الله عليه وآله وسلم يتألفه حتى يكفي شره أتباعه المؤمنين به عليه السلام، لكن المثال التالي أمس في الموضوع لأنه يتعلق بامرأة مسلمة حينما جاءت إلى النبي صلى الله عليه وآله وسلم فقالت: يارسول الله : إن أبا جهم ومعاوية خطباني . ـ معلوم أن كلاً من الرجلين من أصحاب الرسول عليه السلام والسائلة هي امرأة خطبت من كل منهما ـ . فقال عليه الصلاة والسلام (أما معاوية فرجل صعلوك ، وأما أبو جهم فلا يضع العصا عن عاتقه) هذا ذمٌ ، هذا قدحٌ فقط ،ولم يذكر محاسن كل من الرجلين، لـِمَ ؟ لأن المرأة جاءت تستنصح الرسول عليه السلام في أيهما تقبل التزاوج معه، فذكر عليه السلام لها ما يعلم صلى الله عليه وآله وسلم من طبيعة النساء فيما يرغب المرأة عادة في الرجل فإذا كان الرجل فقيراً لا جاه له بين الناس، ومما لا رغبة للنساء في مثله، كذلك إذا كان ضراباً للنساء أو كان كثير الأسفار فكل من الوصفين تُرجمت هذه الكلمة أو فُسرت هذه الكلمة من شراح الحديث حينما قال عليه السلام: (أما أبو جهم فرجل لا يضع العصى عن عاتقه) يعني كناية عن كثرة الأسفار أم أنه لمجرد ما يرى خطأ من المرأة يسارع إلى ضربها. . قد قيل فيه بكل من التفسيرين ، الراجح هو أنه (ضراب للنساء) المهم أنه عليه السلام ذكر عيب هذين الرجلين ولم يذكر مناقبهما وأنهما آمنا بالله ورسوله وأطاعا الله ورسوله . . .إلخ .

وحدث عن هذا ولا حرج لذلك لما تكلم العلماء عن الآيات والأحاديث التي جاءت في تحريم الغيبة لم يسعهم إلا أن يبينوا نصحاً للأمة أنه ليس كل غيبة هي محرمة، وقد جمع ذلك بعض العلماء الظرفاء في بيتين من الشعر فقال قائلهم :

القدح ليـــس بغيبة في ستة متـــــظلم ومعرِّف ومحذر

ومجاهر فسقاً ومستفت ومن طلب الإعانة في إزالة منكر

والحديث في شرح هذه الخصال الست المذكورة في هذين البيتين حديث طويل، ولكن المهم فيما يتعلق بهذا السؤال أن أقول في ختام الجواب : إن هؤلاء الذين ابتدعوا بدعة الموازنات هم بلا شك يخالفون الكتاب ويخالفون السنة ، السنة القولية والسنة العملية ، ويخالفون منهج السلف الصالح ، من أجل هذا المنهج نحن رأينا أن ننتمي في فقهنا وفهمنا لكتاب ربنا ولسنة نبينا صلى الله عليه وآله وسلم إلى السلف الصالح ، لم ؟ لا خلاف بين مُسلمَيْن فيما أعتقد أنهم أتقى وأورع وأعلم و . . و .. إلخ ممن جاؤا من بعدهم .

الله عزوجل ذكر في القرآن الكريم وهي من أدلة الخصلة الأولى (متظلم) {لا يحب الله الجهر بالسوء من القول إلا من ظلم} فإذا قال المظلوم فلان ظلمني ، أفيقال له : اذكر له محاسنه يا أخي؟. والله هذه الضلالة الحديثة من أعجب ما يطرح في الساحة في هذا الزمان ، وأنا في اعتقادي أن الذي حمل هؤلاء الشباب على إحداث هذه المحدثة واتباع هذه البدعة هو حب الظهور، وقديماً قيل : (حب الظهور يقصم الظهور) وإلا من كان دارساً للكتاب ودارساً للسنة ولسيرة السلف الصالح .

هذه كتب أئمة الجرح والتعديل ، . . . حينما يترجم للشخص يقول فيه ضعيف يقول فيه كذاب وضاع سيئ الحفظ ، لكن لو رجعت إلى ترجمته التي ألمحت إليها في ابتداء جوابي لوجدت الرجل متعبداً زاهداً صالحاً، وربما تجده فقيهاً من الفقهاء السبعة لكن الموضوع الآن ليس موضوع ترجمة هذا الإنسان، ترجمة تحيط بكل ما كان عليه من مناقب أو من مثالب كما ذكرنا أولاً.

لذلك باختصار أنا أقول ولعل هذا القول هو القول الوسط في هذه المناقشات التي تجري بين الطائفتين: هو التفريق بين ما إذا أردنا أن نترجم للرجل فنذكر محاسنه ومساويه ، أما إذا أردنا النصح للأمة أو إذا كان المقام يقتضي الإيجاز والاختصار فنذكر ما يقتضيه المقام من تحذير من تبديع من تضليل وربما من تكفير أيضاً إذا كان شروط التكفير متحققة في ذاك الإنسان، هذا ما أعتقد أنه الحق الذي يختلف فيه اليوم هؤلاء الشباب .

وباختصار أقول: إن حامل راية الجرح والتعديل اليوم في العصر الحاضر وبحق هو أخونا الدكتور ربيع، والذين يردون عليه لا يردون عليه بعلم أبداً، والعلم معه وإن كنت أقول دائماً وقلت هذا الكلام له هاتفياً أكثر من مرة أنه لو يتلطف في أسلوبه يكون أنفع للجمهور من الناس سواء كانوا معه أو عليه ، أما من حيث العلم فليس هناك مجال لنقد الرجل إطلاقاً إلا ما أشرت إليه آنفاً من شئ من الشدة في الأسلوب ، أما أنه لا يوازن فهذا كلام هزيل جداً لا يقوله إلا أحد رجلين : إما رجل جاهل فينبغي أن يتعلم، وإلا رجل مغرض ، وهذا لا سبيل لنا عليه إلا أن ندعو الله له أن يهديه سواء الصراط .

هذا هو جواب السؤال ، وبهذا القدر كفاية والحمد لله رب العالمين"([3]).

فضيلة الشيخ الدكتور

صالح بن فوزان الفوزان

عضو هيئة كبار العلماء وعضو اللجنة الدائمة للافتاء

سئل فضيلته ـ حفظه الله ورعاه ـ بعد أن سئل قبله عدة أسئلة حول الجماعات ـ السؤال التالي :

طيب ياشيخ تحذر منهم دون أن تذكر محاسنهم مثلاً ؟ أو تذكر محاسنهم ومساوئهم ؟

فأجاب حفظه الله :

"إذا ذكرت محاسنهم ؛ معناه : دعوت لهم ، لا . . لا ، لا تذكر ، اذكر الخطأ الذي هم عليه فقط ؛ لأنه ماهو موكول لك أن تدرس وضعهم وتقوم، أنت موكول لك بيان الخطأ الذي عندهم من أجل أن يتوبوا منه، ومن أجل أن يحذره غيرهم ، أما إذا ذكرت محاسنهم ؛ قالوا : الله يجزاك خير، نحن هذا الذي نبغيه . . ."([4])

تقديم

فضيلة الشيخ صالح بن فوزان الفوزان

عضو هيئة كبار العلماء وعضو اللجنة الدائمة للافتاء

لكتاب جماعة واحدة لا جماعات وصراط واحد لا عشرات

الحمد لله رب العالمين ، ورضي لنا الإسلام ديناً ، وجعلنا به جماعة واحدة وإخوة متحابين ، ونهانها عن الفرقة والاختلاف في الدين ، فقال تعالى: {واعتَصِمُوا بحبْل الله جَميعاً وَلا تَفَرَّقُوا واذكرُوا نِعْمَة الله عَليْكم إذ كنْتُم أعْدَاءً فألَّف بَين قُلُوبكم فَأصْبَحتُم بنعمَتِه إخوَانَاً } هكذا يريد الله لنا الاجتماع على الحق حاكمين ومحكومين ، دعاة ومدعوين ، علماء ومتعلمين ، ونهى سبحانه عما يسبب الفرقة والاختلاف ويورث النزاع والانشقاق ، فقال تعالى : { يَا أيُّها الذينَ آمَنُوا لا يَسْخَر قَومٌ من قَوم عَسَى أنْ يَكونُوا خَيراً منهُم } إلى قوله تعالى: {إنَّ اللهَ عَليمٌ خَبْير} الآيات من سورة الحجرات . وسار على هذا المنهج من أمة محمد r (أهل السنة والجماعة) ينكرون على من انشق أو شذ ، أو شق عصا الطاعة ، أو خالف الجماعة . حفاظاً على وحدة الأمة واجتماع الكلمة ؛ إلا أنه في الآونة الأخيرة ظهرت جماعات تنتمي إلى الدعوة وتنضوي تحت قيادات خاصة بها ، كل جماعة تضع لنفسها منهجاً خاصاً بها ، مما نتج عنه تفرق واختلاف وصراع بين تلك الجماعات مما يأباه الدين وينهى عنه الكتاب والسنة ، ولما أنكر عليهم العلماء هذا السلوك الغريب المريب انبرى بعض الإخوة يدافع عنهم ومن هؤلاء المدافعين : الشيخ الفاضل عبدالرحمن عبدالخالق من خلال رسائله المطبوعة وأشرطته المسموعة ، على الرغم من مناصحته عن هذا الفعل من قبل إخوانه، وزاد على ذلك الطعن في العلماء الذين لايوافقونه على صنيعه ووصفهم بما لا يليق بهم ولم يسلم من ذلك حتى بعض مشايخه الذين درسوه.

وقد قام أخونا فضيلة الشيخ : ربيع بن هادي مدخلي بالرد عليه في هذا الكتاب الذي هو بين يدي القارئ بعنوان : (جماعة واحدة لا جماعات وصراط واحد لا عشرات) وقد قرأته فوجدته وافياً بالمقصود ـ والحمد لله ـ وأسأل الله أن ينفع به ويثيبه عليه . وأن يوفق أخانا الشيخ عبدالرحمن للرجوع للصواب ، كما وعد بذلك ، وصلى الله وسلم على نبينا محمد وآله وصحبه .

كتبه

صالح بن فوزان الفوزان

التوقيع

14/6/1416هـ

فضيلة الشيخ

صالح بن محمـــد اللحيدان

رئيس مجلس القضاء الأعلى وعضو هيئة كبار العلماء

سئل الشيخ صالح بن محمد اللحيدان في محاضرته التي ألقاها بالرياض بعنوان (سلامة المنهج دليل الفلاح) السؤال الآتي :

فضيلة الشيخ : هل من منهج أهل السنة والجماعة في التحذير من أهل البدع والضلال ذكر محاسن المبتدعة والثناء عليهم وتمجيدهم بدعوى الإنصاف والعدل ؟

فأجاب : وهل كانت قريش في الجاهلية وأئمة الشرك ، لا حسنة لأحدهم ؟!

هل جاء في القرآن ذكر حسنة من حسناتهم ؟!

هل جاء في السنة ذكر مكرمة من مكارمهم ؟!

وكانوا يكرمون الضيف ، كان العرب في الجاهلية يكرمون الضيف ، ويحفظون الجار ومع ذلك لم تذكر فضائل من عصى الله جل وعلا .

ليست المسألة مسألة تعداد المحاسن والمساوئ ، وإنما مسألة تحذير من خطر.

وإذا أراد الإنسان أن ينظر ، فلينظر إلى أقوال الأئمة كأحمد بن حنبل ويحيى بن معين وعلي بن المديني وشعبة .

هل كان أحدهم إذا سئل عن شخص مجروح وقال : كذاب . هل قال: ولكنه كريم الأخلاق ، جواداً في بذل المال ، كثير التهجد في الليل ؟!

وإذا قالوا مختلط . إذا قالوا : أخذته الغفلة . هل كانوا يقولون : ولكن فيه . . ولكن فيه . . ولكن فيه ؟!! لا . . لماذا يطلب من الناس في هذا الزمن، إذا حذر من شخص أن يقال : ولكنه كان فيه . .وكان فيه . . وكان فيه؟!!

هذه دعايات من يجهل قواعد الجرح والتعديل ، ويجهل أسباب تحقيق المصلحة ، والتنفير من ضياعها . اهـ

فضيلة الشيخ

عبدالمحسن بن حمد العباد

نائب رئيس الجامعة الإسلامية بالمدينة سابقاً والمدرس بالمسجد النبوي الشريف

سئل الشيخ عبدالمحسن العباد هذا السؤال في درس سنن النسائي في يوم الجمعة بتاريخ (20/11/1416هـ ) وشريط رقم (18942) تسجيلات المسجد النبوي :

هل من منهج السلف : أني إذا انتقدت مبتدعاً ليحذر الناس منه يجب أن أذكر حسناته لكي لا أظلمه ؟

فأجاب بقوله : لا . . لا ما يجب إذا حذرت من بدعة وذكرت البدعة وحذرت منها ، فهذا هو المطلوب ولا يلزم أنك تجمع الحسنات وتذكر الحسنات؛ وإنما للإنسان أن يذكر البدعة ويحذر منها وأنه لا يُغتر بها .

وسئل أيضاً بتاريخ (15/5/1417هـ ) شريط رقم (19782) تسجيلات المسجد النبوي .

هل في قول النبي r عن معاوية : (صعلوك لا مال له ، وأبي جهم : لا يضع العصى عن عاتقه) دلالة على عدم وجوب ذكر الحسنات في باب النقد؟

فأجاب / نعم فيه دلالة ؛ لأن القضية ما هي قضية معرفة جميع ما له وما عليه؛ لأن المهم في الأمر هذه النقاط التي تبعث على الانصراف عنه والعدول عنه، لأنه هذا هو المقصود ، ما هو المقصود أنه لا يذكر أحد إلا بعد ما يبحث عن حسناته، وهل له حسنات أو ليس له حسنات. . لا . يعني الكلام استشير في شخص هذه المشورة تتعلق بكونه صالح لأن يعامل هذه المعاملة أو أن الأولى للإنسان أن لا يعامله، وما هو السبب الذي يجعل الإنسان لا يعامل ، فهو بحاجة إلى سبب عدم التعامل، وأما كونه يبحث عن حسناته ويقول فيه صفات طيبة ، وفيه صفات كذا . . وفيه صفات كذا . .

يعني هذا الحديث يدل على أنه ليس بلازم ؛ لأن المهم في الأمر ما يبعث على الرغبة. . إن كان ما فيه شئ أو يبعث على العدول عنه إذا كان فيه شئ لا يصلح ولا ينبغي. اهـ

كلمة فضيلة الشيخ محمد بن عبدالله السبيل

الرئيس العام لشؤن المسجد الحرام والمسجد النبوي وإمام وخطيب المسجد الحرام

الحمد لله وحده والصلاة والسلام على من لا نبي بعده محمد وعلى آله وصحبه . وبعد :

فإن فضيلة الشيخ ربيع بن هادي المدخلي الأستاذ بالجامعة الإسلامية بالمدينة المنورة من العلماء المعروفين ، والدعاة المشهورين في الأوساط العلمية في المملكة العربية السعودية ، وقد عُرف بتمكنه في علوم السنة وغيرها من العلوم الشرعية، ولفضيلته جهود كبيرة في الدعوة إلى الله سبحانه وتعالى على منهج السلف الصالح ، والدفاع عن العقيدة السلفية الصحيحة والرد على المخالف لها من أهل البدع والأهواء بما يذكر لفضيلته فيشكر ، فنسأل الله سبحانه وتعالى أن يديم عليه نعمه ، وأن يزيده من التوفيق والسداد . .

وصلى الله على نبينا محمد وعلى آله وصحبه .

الرئيس العام لشؤن المسجد الحرام والمسجد النبوي

وإمام وخطيب المسجد الحرام

التوقيع

29/9/1416هـ

محمد بن عبدالله بن سبيل

كلمة القاضي الدكتور جابر الطيب بن علي

قاضي تمييز بالمنطقة الغربية والمدرس بالمسجد الحرام

نظرة في حوار

الحمد لله الذي علم بالقلم علم الإنسان مالم يعلم وأصلي وأسلم على معلم الناس الخير محمد بن عبدالله صلى الله عليه وعلى آله وصحبه وسلم وبعد :

إن العلم وأبوابه وسبله ومناهجه وطرقه لا يستطيع المرء أن يحصرها أو يجمعها في بوتقة واحدة أو فن واحد غير أن الإنسان الواعي المجد في الطلب قد ييسر له من أسباب الخير والنجاح وطرق المعرفة والتوفيق مالا يحصل لغيره ممن يؤثر الراحة على الكفاح والمثابرة وقد يفتح الله عليه ويلهمه أموراً في الدين لم تدر بخلد أحد من طلبة العلم أو تأتي على باله؛ ولهذا قالوا قديماً من جد وجد وحياة المرء منتهية على أي حال فخير له أن ينهيها في عمل نافع لدينه ودنياه ونرجو أن نكون ممن وفق لإحسان العمل ، لأن العمر في طاعة الله بجميع أنواعها ومنها طلب العلم وإرشاد الضال وتوجيهه إلى ما يعود إليه بالفائدة ويزيل عنه غروره، فقد يغتر الإنسان بعلمه أو بجاهه أو سلطانه وغيره مما قد يكون سبباً في انهياره وزلة قدمه وبخاصة إذا كان طالب علم فإن زلة العالم خطيرة كما هو معلوم فقد تجذب غيره إلى الهاوية من حيث يشعر أو لا يشعر، وقد تقام حول مؤلفاته إذا كان لديه مؤلفات هيلمات وتأويل لا تستحق شيئاً منها كما ظهر ذلك في بعض الكتب التي أظهر عوارها ومغالطاتها من سوف أتكلم عنه لاحقاً إن شاء الله .

أقول : إن العمل الخير إذا أبرز للمجتمع على أي شكل من الأشكال سواء كان بكلمة هادفة صادقة من لسان صادق أو مؤلف يلم فيه شتات الحكم والمواعظ فيفيد ويستفيد ولهذا جاء في الحديث النبوي : إذا مات ابن آدم انقطع عمله إلا من ثلاث منها العلم النافع ، فالذي يؤلف رسالة أو يجمع كتاباً هادفاً يريد به وجه الله وإيصال المعلومة إلى بني البشر والكشف عما يدسه بعض مدعي العلم من السم في الدسم فيغتر بذلك القول السطحي والأسلوب الجذاب والعبارات المنمقة الفلسفية كثير ممن تبهرهم الكلمات الفخمة المفخخة التي لا تتجاوز الحناجر ولا تنطلي على الحاذق الفطن والذي يعرف من أين تؤكل الكتف.

أقول : هذه المقدمة التي قد يعرفها معظم الناس بمناسبة ما وفق إليه بعض طلبة العلم من استغلال وقتهم في النفع العام والحرص على إفادة إخوانهم بما هيئوه لهم مما هم في حاجة ماسة إليه ، ومن هؤلاء الموفقين إن شاء الله فضيلة الدكتور ربيع بن هادي مدخلي صاحب المؤلفات الهادفة والردود الجرئية التي لا تخرج عن الكتاب والسنة وأقوال السلف الصالح ، فلقد اطلعت على كتيبه الذي عنونه بقوله : (جماعة واحدة لا جماعات وصراط واحد لا عشرات) يقال إن الكتاب يعرف من عنوانه فبمجرد اطلاعي على هذا العنوان اتضح لي منه أن كل الصيد في جوف الفرا ، وأن وراء الأكمة ما وراءها ، فقرأت ما تيسر لي من هذا الكتاب القيم فوجدت أن المتحاور معه وهو الشيخ عبدالرحمن ابن عبدالخالق كان صديقاً حميماً للدكتور ربيع كما أشار إلى ذلك بقوله : "فقد كانت بيني وبين عبدالرحمن بن عبدالخالق زمالة ومحبة ومودة قائمة من قبلي على الحب في الله عزوجل. . . الخ " ولذا فإنه كان يظن فيه كل خير ، فلم يقرأ رسائله ولم تكن لديه أشرطة من ناصحه أو محاضراته . . . فلما تبين له بعض اعوجاجه أو خروجه عن جادة الدعاة محض له النصيحة أولاً بينه وبينه ونبهه إلى بعض أخطائه فوعده بالنظر فيها غير أنه لم يف بوعده فاستعان بالله وألف هذا الحوار مع المذكور ، وإذا تفحصه القارئ المنصف وجد أن صاحبه قد وضع النقاط على الحروف وأنه حاول به وبما أورده فيه من القول الصادق والأدلة الصادعة انتشال أخينا ومن على شاكلته من المزالق الخطرة التي قد تسوقهم إلى مالا تحمد عقباه وأن عليهم الرجوع إلى الائتلاف والاتحاد والتعاون عملاً بقول الله تعالى : {وتعاونوا على البر والتقوى . . .} وقوله تعالى {واعتصموا بحبل الله جميعاً ولا تفرقواً ، واذكروا نعمة الله عليكم إذ كنتم أعداءاً فألف بين قلوبكم فأصبحتم بنعمته إخواناً} وبين له أن الشقاق والاختلاف من أسباب الفرقة والابتعاد عن الحق وعن الهدف الأسمى الذي يسعى إليه كل مسلم عاقل يريد بعمله وجه الله والدار الآخرة ، وأن السخرية بالناس واحتقارهم والحط من شأنهم يحرمه الله وينهىعنه كما قال تعالى {يا أيها الذين آمنوا لا يسخر قوم من قوم عسى أن يكونوا خيراً منهم . . .}.

وخلاصة القول : أن أستاذنا الفاضل وعالمنا الجليل الدكتور ربيع قد أوضح الحق لطالبه المنصف والله من وراء القصد .

وصلى الله على نبينا محمد وآله وصحبه وسلم .

دكتور / جابر الطيب بن علي

قاضي تمييز بالمنطقة الغربية والمدرس بالمسجد الحرام

التوقيع

في 6/1/1417هـ

فضيلة الشيخ

عبدالعزيز المحمد السلمان ـ حفظه الله ـ

سئل فضيلة الشيخ عبدالعزيز المحمد السلمان ـ حفظه الله ورعاه ـ السؤال التالي :

هل تشترط الموازنة بين الحسنات والسيئات في الكلام عن المبتدعة في منهج السلف ؟

فأجاب حفظه الله :

"اعلم وفقنا الله وإياك وجميع المسلمين أنه لم يؤثر عن أحد من السلف الصالح من الصحابة وتابعيهم بإحسان تعظيم أحد من أهل البدع والموالين لأهل البدع والمنادين بموالاتهم ، لأن أهل البدع مرضى القلوب ، ويخشى على من خالطهم أو اتصل بهم أن يصل إليه ما بهم من هذا الداء العضال؛ لأن المريض يعدي الصحيح ، ولا عكس ؛ فالحذر الحذر من جميع أهل البدع ، ومن أهل البدع الذي يجب البعد عنهم وهجرانهم ، الجهمية . . الرافضة . . والمعتزلة . . والماتريدية . . الخوارج . . والصوفية . . والأشاعرة . . ومن على طريقتهم المنحرفة . . عن طريقة السلف .

فينبغي للمسلم أن يحذرهم ويحذر عنهم .

وصلى الله على محمد وآله وسلم ".

فضيلة الشيخ

محمد بن عبدالوهاب بن مرزوق البنا ـ حفظه الله ـ

التاريخ 26 شعبان 1416هـ

الدكتور ربيع بن هادي المدخلي أعرفه من يوم كان طالباً بالجامعة الإسلامية، حريصاً على معرفة السنة وسيرة السلف الصالح والسير على نهجهم والدعوة إلى ذلك الصراط المستقيم، وقد خرجت معه والأخ عبدالرحمن عبد الخالق ، وعمر سليمان الأشقر ، والشيخ محمد أمان بن علي الجامي مع بعض الطلبة السودانيين الذين على نفس النهج للدعوة في السودان أيام العطل الصيفية ، ومن خير من ثبت على هذا الطريق الشيخ ربيع بن هادي المدخلي ، نسأل الله أن يديم تثبيته ، فقد سد ثغرة وهو يدافع عن السنة ويوضح أخطاء بعض من وقع فيها ممن نشهد لهم بالفضل ، ممن اغتر بهم كثير من الناس ، كنصيحته للابن العزيز الشيخ عبدالرحمن عبدالخالق في كتابه جماعة واحدة لا جماعات وصراط واحد لا عشرات وبيَّن الحق الذي يراه ، فجزاه الله خير الجزاء ووفقنا والأخ عبدالرحمن وجميع الأخوة لمنهج الصراط المستقيم ، وأعاذنا جميعاً من السبل . ولقد علمت بوفاة الشيخ محمد أمان جامي ـ غفر الله له ـ وأسكنه فسيح جنته ، ولقد كان من المــدافعين عـن السنة والداعين إلى سلوك مذهب الـسلف ، أسأل الله أن يتقبل جهاده ويغفر لنا وله . التوقيع

محمد عبدالوهاب مرزوق البنا

التاريخ 27شعبان 4116هـ

الابن العزيز الشيخ ربيع بن هادي المدخلي ـ أدام الله توفيقه ونفع به وسدد خطاه ـ .

السلام عليكم ورحمة الله وبعد : ـ

فالذي قرأتُه مما أخذتَه على سيد قطب (رحمه الله رحمة واسعة وغفر ذنوبنا وذنوبه وتجاوز عنا جميعاً) من أخطاء في العقيدة وآراء تخالف منهج السلف، أراك قد وُفِّقتَ إلى الصواب وجزاك الله خير الجزاء ـ والله أسأل أن يوفق القائمين على طبع كتبك ونشرها لبيانها كي يتم النفع بها جميع من يقرأها .

كما تصفحت بعض ما في كتابك (حوار مع الشيخ عبدالرحمن عبدالخالق) باسم جماعة واحدة لا جماعات وصراط واحد لا عشرات .
الشيخ عبدالرحمن عبدالخالق حبيب إليَّ وعزيز عليَّ وعليك أيضاً فيما أعتقد، فكم قضينا من رحلات للدعوة إلى الله سوياً ـ أسأل الله أن يتقبل منا ويثبتنا على الحق ـ قد بذلتَ له النصح وبينتَ الحق ـ أسأل الله عزوجل أن يوفق الابن الحبيب العزيز عبدالرحمن ـ وإيانا لاتباع الصراط المستقيم الذي بيَّنه النبي عليه الصلاة والتسليم ، وأن نكون من الفرقة الناجية على ماكان عليه الرسول r وصحابته عليهم الرضوان .

محبكم في الله السائل ربه أن يديم توفيقك وينفع بك . . .

التوقيع

محمد عبدالوهاب مرزوق البنا

تقريظ

فضيلة الشيخ أحمد بن يحي النجمي

لكتاب جماعة واحدة لا جماعات وصراط واحد لا عشرات

إن الحمد لله نحمده ونستعينه ونستهديه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئآت أعمالنا ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمداً عبده ورسوله r تسليماً كثيراً .

أما بعد :

فإن الصراع بين الحق والباطل باق ما بقيت الدنيا، وإن المصيبة كل المصيبة أن يلتبس الحق بالباطل والسنة بالبدعة حتى يظن حقاً ماليس بحق ويظن سنة ما هو بدعة ويُزْعَم ديناً ما هو ضلال ، ومتى كان ذلك فإن الخطر عظيم، وإن الواجب على من عرف نفسه القدرة على تمييز الحق من الباطل، والسنة من البدعة أن يقوم بذلك، ولعل الشيخ ربيع ممن جرب نفسه في هذه المواقف الجهادية فنجح ولله الحمد .

فقد أرسل إلَّي حفظه الله كتاباً له سماه (جماعة واحدة لا جماعات وصراط واحد لاعشرات) ردَّ به على الشيخ عبدالرحمن عبدالخالق، في أخطاء حصلت منه ولم يكتب الرد إلا بعد أن نصحه عدة مرات كما ذكر فلم يرجع عمَّا هو عليه بل أصر ، ولما قرأت الرد المذكور رأيت أن الشيخ ربيع بن هادي المدخلي قد سلك فيه طريقة جيدة، وهو أنه يعرض نماذج من كلام عبدالرحمن ثم يرد عليه ، وقد شمل الرد أشرطة وكتباً أخطأ فيها عبدالرحمن أخطاءً فاحشة ليته يثوب إلى رشده ويتوب إلى ربه ما دامت الفرصة مواتية ، فإن العبد لا يدري متى يدهمه الأجل وتطوى عنده صحيفة العمل على ما فيها من زين أو شين أو تفريط وخلل، وسأذكر بعض الأخطاء على سبيل الإجمال :

1 ـ فمنها : طعنه في العلماء السلفيين في السعودية وغيرها وزعمه أنهم يجهلون الواقع ، وأنهم في عماية عنه ، وأنهم علماء محنطون يعيشون في غير عصورهم .

2 ـ ومنها : زعمه أن واضعي المناهج في الجامعات الإسلامية في السعودية أخطئوا لأنهم حرَّموا تدريس القوانين والمعاملات المدنية والمقارنة بين الإسلام والكفر.

3 ـ ومنها : تهكمه بالمدرسين في الجامعة الإسلامية وعلى رأسهم شيخه العالم الجليل الذي لم يُر مثله في الحفظ وسعة العلم وهو : الشيخ محمد الأمين الشنقيطي صاحب أضواء البيان ، وزعمه أن أولئك المدرسين عرفوا من الإسلام قشوره .

4 ـ ومنها : تقسيمه الإسلام إلى لُباب وقشور، علماً بأن الإسلام كله لُباب لا قشور فيه وحق لا باطل فيه .

5 ـ ومنها : زعمه أن المسلمين أكثر الأمم عُرياً من الأخلاق وانغماساً في الرذيلة وإغراقاً في الفوضى والقذارة والانحطاط .

6 ـ ومنها : تأييده للحزبية وإجازته لتعدد الجماعات رغم ما ورد في الشرع من ذم للاختلاف وأمرٍ للمسلمين أن يكونوا أمة واحدة كقوله تعالى {وأن هذه أمتكم أمة واحدة وأنا ربكم فاعبدون} بالاضافة إلى حديث الافتراق وقوله فيه (هم على مثل ما أنا عليه اليوم وأصحابي) .

7 ـ ومنها : إشادته بعلماء الواقع أو أدعياء علم الواقع واحتقاره لكبار العلماء في السعودية .

8 ـ ومنها : إجازته للمظاهرات التي هي من عمل الكفار ووضعهم .

9 ـ ومنها : تأييده لبعض الفرق التي تركت التوحيد ؛ بل عادته وعادت كتبه وعلماءه ؛ بل وقاتلت بعضهم واغتالت قائدهم كجماعة الإخوان ، وجماعة التبليغ .

10 ـ ومنها : رميه للسلفيين في نقدهم لأصحاب البدع بأنهم على منهج الخوارج الذين ثاروا على عثمان رضي الله عنه وحصروه في داره وقتلوه، وزعمه أنهم معتدون عليهم وظالمون لهم .

11 ـ ومنها : تأييده لمنهج الموازنة بين الحسنات والسيئات .

12 ـ ومنها : نقله للطعن في بعض الصحابة مقراً له غير مستنكر ولا هياب . . . ومنها ، ومنها . . . وقد رأيت أن الشيخ ربيع كان موفقاً في نقده هذه الأخطاء والرد عليها بالأدلة الصحيحة والفكرة الصائبة والأسلوب المعتدل ، فجزاه الله خيراً وأثابه على ما بذل من وقت وجهد ، وإني لأوصي الشباب بقراءة كتابه حتى لا تنطلي عليهم البدع ولا تغرهم بروق خُلّب ، اللهم أرنا الحق حقاً ورازقنا اتباعه وأرنا الباطل باطلاً وارزقنا اجتنابه ، ولا تجعله ملتبساً علينا فنضل .

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليماً كثيراً .

كتب هذا

أحمد بن يحيى النجمي

في 15/11/1416هـ

كلمة

فضيلة الشيخ زيد بن محمد هادي المدخلي

إنّ الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيّئات أعمالنا، من يهده الله فلا مضلّ له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنّ محمدا عبده ورسوله.

{يا أيّها الذين ءامنوا اتقوا الله حقَّ تقاته ولا تموتُنَّ إلا وأنتم مسلمون}.

{يا أيّها الناس اتّقوا ربَّكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبثّ منهما رجـالاً كثيرا ونساء واتّقوا الله الذي تَساءلون به والأرحــام إن الله كـان عليكم رقيبا}.

{يا أيّها الذين ءامنوا اتّقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما}.

أما بعد فإن أصدق الحديث كلام الله ، وخير الهدى هدي محمد r، وشر الأمور محدثاتها ، وكل محدثة بدعة ، وكل بدعة ضلالة ، وكل ضلالة في النار ، ثم إنه مما لاشك فيه أننا أمة وجبت علينا النصيحة وفقهها لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم الأحياء منهم والميِّتين ، وتفاصيل القول في هذا الباب الشامل الكامل وهذا الموضوع المهم الذي عظم شأنه ربنا عزوجل في كتابه الجليل إذ قال وقوله الحق : {إذا نصحوا لله ورسوله ما على المحسنين من سبيل} الآية . كما عظم قدره رسولنا الناصح الأمين عليه من ربه أزكى الصلاة وأتم التسليم بقوله ـ وقوله الصدق ـ : (الدين النصيحة ، قالوا : لمن يارسول الله ؟ قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم) [رواه مسلم من حديث تميم الداري بهذا اللفظ].

اقول : تفاصيل ذلك معلومة في أبوابها من كتب الاعتقاد وكتب السنة الغراء وشروحها التي يعرفها من نذروا أنفسهم للعناية بها من أولي العلم والنهى، ألا وإن من هذه الأبواب: كتب الردود على أهل الأخطاء أو أهل البدع والأهواء التي قام بها ويقوم بها في كل زمان ومكان علماء السلف السابق منهم والمعاصر واللاحق {سنة الله ولن تجد لسنة الله تبديلا} وكم فيها يا أخي الكريم من خير عميم وأجر عظيم وكم فيها من فوائد جمة تعود على الأمة وبالأخص على من صدرت منهم أخطاء يتعين الرد عليها من ذوي الكفاءات العلمية سواء كان أهل الأخطاء من الأحياء أو ممن قد أفضوا إلى ربهم، وما ذلك إلا لأن في الرد المذكور بالإضافة إلى نصرة الحق الذي يحبه الله ورسوله وقمع الباطل الذي يبغضه الله ورسوله تحذيراً للناس الذين قل نصيبهم من العلوم الشرعية بحيث لا يميزون بين الغث والسمين أو الذين ديدنهم التعصب للأشخاص([5]) أو التقليد الأعمى والتبعية الحزبية لمن ذاع صيتهم واشتهر نشاطهم في دعوة الخلق إلى تحكيم الشريعة الإسلامية ـ كما قالوا ـ بيد أنهم لم يوفقوا للسير في منهج الدعوة الصحيح الذي مشى عليه علماء السلف وأتباعهم قديماً وحديثاً ، كما هو مفصل في كتبهم السلفية وسيرهم الدعوية. وبقدر ما يتنكب الإنسان جادة السلف ويزيغ عنها في أبواب العلم والعمل تكون البدعة والخطأ والزلل، ولايعزب عن البال ولا يغيب عن القلب أن في الوقوع في الخطأ الموروث عن أهله إثماً عظيماً يحمله وارثه العامل به والداعي إليه والمدافع عنه ، وقد لا يسلم من سنه في أيام حياته ومضى إلى دار الجزاء قبل التوفيق للرجوع عنه وتحذير الناس من سوء عاقبته وشر فتنته ومغبته .

وأما المردود عليهم بحق وهم على قيد الحياة فهم أحسن حظاً عند بذل النصيحة لهم بالكشف عن الأخطاء التي وقعوا فيها وتوجيههم من إخوانهم الناصحين إلى التي هي أقوم ، فإن الواجب عليهم قبول النصيحة والتوبة إلى الله والرجوع الفوري من الخطأ إلى الصواب ، ومن البدعة إلى السنة ، ومنهج الخلف إلى منهج السلف جملة وتفصيلاً ، ذلك خير وأحسن تأويلاً.

بيد أن بعض من تبذل لهم درر النصائح احتساباً تضيق صدورهم وتتغير أحوالهم، إما لاستنادهم إلى شئ من التأويلات المذمومة أو الأفكار المسمومة التي يجب أن تخضع للتصحيح بالفهم الصحيح من الوحي الكامل الصريح ، وإما استجابة لهوى النفس الأمارة بالسوء في حب الجدل والاستعلاء والتغلب والانتقام ولو ترتب على ذلك هلاك الشخص وعذابه فيصبح الناصح في مفهوم ذلك المنصوح عدواً يجب أن يجهز لحربه كل من يستجيب لداعي التعاطف مع الغير وإن كان ذلك الغير يتيه في ضلال بحسن قصد أو سوى ذلك من تحقيق بغية النفس الأمارة بالسوء والهوى والشيطان ، وتلك قاصمة الظهر ، فبالله الثقة وإليه المشتكى ، ولا حول ولا قوة إلا بالله .

وفي السنوات الماضية تم لبعض طلاب العلم في داخل المملكة وخارجها اطلاع على كتب قيمة ومقالات ونشرات جيدة وموثقة فيها نقد لكتب كل من سيد قطب وأبي الأعلى المودودي وجماعتي (التبليغ ) و (الإخوان المسلمون) ومن لف لفهم من الأفراد والأحزاب والمنظمات والهيئات التي تدعي كل منها وصلاً بليلى . . .

فصارت تلك الكتب والمقالات والنشرات سبباً في لفت نظر أهل الغيرة من العلماء الربانيين على الدين الحق فأقبل بعضهم على دراسة نقدية لكثير من كتب سيد قطب ومن ذكر معه آنفاً فوجدوا فيها من الأخطاء الشنيعة الشئ الكثير ، منها ما يتعلق بباب الاعتقاد ومنها ما يتعلق بمنهج الدعوة والجهاد ، ومنها ما يتعلق بباب الولاء والبراء ، ومنها ما يتعلق بقسم الآحاد من صحيح سنة النبي r ، بل ومنها ما يتعلق ببعض صحابة رسول r ، بل ومنها ما يتعلق بحق بعض الرسل الكرام والأنبياء العظام مما لا يجوز التفوه به ، وغير ذلك كثير من القضايا المهمة التي لا يجوز لمن آتاه الله قدرة علمية أن يسكت عن الرد عليها والتحذير منها، طاعة لله وقربة إليه ونصراً لسنة رسول الله r ، ونصحاً للأمة وبراءة للذمة ، اللهم إلا إذا رأى غيره قد كفاه بما يكفي ويشفي.

ومن جملة من انبرى للرد في هذا العصر على كتب سيد قطب والمودودي والجماعات الحركية والتنظيمات الحزبية والجماعات التبليغية أخونا الفاضل الشيخ / ربيع بن هادي المدخلي عضو هيئة التدريس في الجامعة الإسلامية بالمدينة المنورة ، وذلك في ستة كتب .

الكتاب الأول : منهج الأنبياء في الدعوة إلى الله فيه الحكمة والعقل.

والكتاب الثاني : منهج أهل السنة والجماعة في نقد الرجال والطوائف والكتب .

والكتاب الثالث : أضواء إسلامية على عقيدة سيد قطب وفكره .

والكتاب الرابع : مطاعن سيد قطب في أصحاب رسول الله r .

والكتاب الخامس : المحجة البيضاء في حماية السنة الغراء ، من زلات أهل الأخطاء وزيغ أهل الأهواء .

والكتاب السادس : جماعة واحدة لا جماعات وصراط واحد لا عشرات.

وقد انتشرت هذه الكتب بحمد الله تعالى داخل البلاد وخارجها واستفاد منها كثير من طلاب العلم الكبار منهم والصغار، وشهدوا لها بأصالة الهدف وصحة النقد وموضوعيته، وأنه جار على غرار كتابة من سبقه من أئمة الدين والهدى ممن هيأهم الله في غابر الأزمان للرد على أهل الأخطاء والتلبيس والبدع وليست كتبهم بغريبة ولا غائبة عن الأذكياء بل هي منشورة ومحققة ومقروءة قد استفاد منها كل محب للحق وناصر للسنة ومبغض للباطل وساع بجهوده الخيرة في قمع الهوى والبدعة.

وحيث إن صاحب كل دعوى يفتقر إلى بينة عليها فإنني أحب في هذه الخاطرة أن أسطر من كل كتاب من كتب الشيخ ربيع بن هادي المدخلي مثالاً واحداً ليعلم إخواننا وأبناؤنا من طلاب العلم المنصفين أن الردود التي قام بها الشيخ ربيع هي جهاد في إعلاء كلمة الحق وهي نصح للمسلمين وبالأخص طلاب العلم المبتدئين ومن في حكمهم ممن ليس له عناية في التوسع في فن العقائد والمناهج والردود لئلا يقعوا في المحظورات والمحاذير فإلى الأمثلة :

قال جماعة من الكتاب المعاصرين : لابد من تطبيق قاعدة الموازنة بين الحسنات والسيئات والسلبيات والإيجابيات عند نقد الرجال والكتب والطوائف، ودللت هذه الجماعة على هذا التقعيد وعللت ولكنها حسب علمي ما وفقت في إصابة الدليل ولا في وجاهة التعليل في كل حال، فرد عليهم الشيخ ربيع في كتابه منهج أهل السنة والجماعة في نقد الرجال والطوائف والكتب بقوله : "إن الموازنة ليست واجبة ولا لازمة عندما تأتي تحذر من أهل البدع وكتبهم وتذكر المجروحين بما فيهم من جرح، وأهل الشر وما فيهم من شرور وذلك لصالح الإسلام والمسلمين" واعتبر وجوب الموازنة عند النقد البناء والرد الصائب منهجاً غريباً يعارض منهج الكتاب والسنة ومنهج العلماء الربانيين الذين عظمت عنايتهم بالجرح والتعديل والردود على أهل الأهواء والبدع والأخطاء الفاحشة التي ينكرها الشرع الشريف والعقل النير السليم العفيف ، وقد وافق الشيخ ربيع فيما قرره في هذه المسألة كل من صاحب السماحة الشيخ عبدالعزيز بن باز الأثري ، وصاحب الفضيلة الشيخ عبدالعزيز المحمد السلمان ، وصاحب الفضيلة الشيخ صالح بن فوزان بن عبدالله الفوزان وفقهم الله جميعاً ونصر بهم وبأمثالهم كلمة الحق والدين ، كما وافق الشيخ ربيع جمع غفير من علماء المسلمين ، والأدلة على ذلك واضحة وضوح الشمس في سمائها صحواً لا يحجبها سحاب فليطلبها طالب العلم منثورة ومفصلة من كتاب ربه عزوجل ومن صحيح سنة نبيه r ومن كتب علماء السلف الذين حباهم الله علوماً نافعة ونوايا صالحة وفهوماً ثاقبة وجعلهم نجوماً يهتدي بهم من أحبهم ونهج نهجهم واقتفى أثرهم .

ـ قال المودودي ـ رحمه الله ـ في (الأسس الأخلاقية للحركة الإسلامية): "لعله قد تبين لكم من كتاباتنا ورسائلنا أن غايتنا النهائية التي نقصدها من وراء ما نحن بصدده الآن من الكفاح إنما هي إحداث الانقلاب في القيادة . . . إلى أن قال : فهذا السعي المتواصل نراه أكبر وأنجح وسيلة موصلة إلى نيل رضى الرب تعالى . . . الخ ".

فرد عليه الشيخ ربيع حفظه الله في كتابه منهج الأنبياء في الدعوة إلى الله بقوله : "بل أكبر وأنجح وسيلة إلى نيل رضى الرب سبحانه هو اتباع منهج الأنبياء في دعوتهم ، وترسم خطاهم في تطهير الأرض من الفساد والشرك، وأكبر وسيلة الإيمان بأركانه المعروفة ، والإسلام بأركانه المعروفة أيضاً" .

ـ وحين قال سيد قطب ـ رحمه الله ـ في حق أهل الذمة " يعيشون محترمين تربط بينهم وبين المسلمين صلات المودة . . .الخ "

رد عليه الشيخ ربيع حفظه الله في كتابه (أضواء إسلامية ) قائلاً : "بأن الله قد حرم الموادة بين المؤمنين والكافرين في نصوص كثيرة من القرآن مثل قوله تعالى: {لا تجد قوماً يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله} الآية"

ـ ولما قال سيد ـ رحمه الله ـ في سياق كلامه : "ونحن نميل إلى اعتبار خلافة علي بن أبي طالب رضي الله عنه امتداداً طبيعاياً لخلافة الشيخين قبله ، وأن عهد عثمان كان فجوة بينهم . . . " الخ .

رد عليه الشيخ ربيع حفظه الله في كتابه مطاعن سيد قطب قائلاً : "لقد وقع سيد في هوة عميقة بإسقاطه خلافة عثمان الخليفة الراشد ضارباً عرض الحائط بإجماع الصحابة وأهل السنة والجماعة على صحة بيعته وخلافته الراشدة" .

فهل يا ترى من قام بهذه الردود على تلك الأخطاء بل وعلى مئات من الأخطاء الخطير منها والأشد خطراً . . هل كان يتحدث من فراغ أو ينطلق من هوى ؟!

كلا . . بل كان ممن سخرهم الله عزوجل للدعوة السلفية الصالحة التي قامت على الكتاب والسنة وعلى منهج السلف الصالح فهو ينصرها وينشرها ويذب عنها، كما يذب الوالد عن ولده بل أشد ، الا فهل من ناصر للحق ومدكر ؟!.

وأما الأخ الشيخ عبدالرحمن بن عبدالخالق الذي رد عليه صاحب السماحة الشيخ عبدالعزيز بن باز حفظه الله في ست قضايا من القضايا المهمة فأوضح له الأخطاء التي وقع فيها ووجهه فيها أقوم توجيه وأرشده بالمبادرة إلى التوبة وإعلان رجوعه عن تلك الأخطاء ، وذلك بالكتابة في مؤلف وإعلان ذلك في الصحف السعودية والكويتية فقد سرني وأعجبني انشراح صدره لتوجيهات الشيخ له وإبداء استعداده بتنفيذ تلك التوجيهات ، وإننا لمنتظرون ذلك على وجه التمام لمحبتنا في وصول الخير إلى كل مسلم ، والحقيقة أنني لم يصلني من كتب الشيخ عبدالرحمن إلا القليل ككتاب الفكر الصوفي في ضوء الكتاب والسنة الذي أجاد فيه واعتبرته من مراجعي وأنا أكتب بحثاً في العقائد والمناهج الدعوية ، كما وصلني كتاب العمل الجماعي ورأيت أنه لا حاجة لي في قراءته لما فيه من الأخطاء التي تستدعي إعادة النظر منه فيها ، غير أني عثرت على عبارات للشيخ عبدالرحمن أوردها الثقات في كتبهم التي انتقدوا بها بعض كتبه ومقالاته وأنشطته الدعوية فأسفت أعظم الأسف لتفوهه بتلك العبارات ، والتي منها قوله فيمن يعتبرهم خصوماً له :

أ ـ شيوخ لا يفهمون إلا قشور الإسلام على مستوى عصور قديمة .

ب ـ وهم طابور من العلماء المحنطين الذين يعيشون بأجسادهم في عصرنا ولكهنم يعيشون بعقولهم وفتاواهم في غير عصرنا.

ت ـ وعن شيخه الشنقيطي قال : "إنه طبعة قديمة تحتاج إلى تنقيح وتصحيح" .

قلت : وقوله هذا في الشنقيطي يشبه قول محمد الغزالي ـ رحمه الله ـ : "إن الشنقيطي يتلاعب بالألفاظ" ذكر ذلك في كتابه (علل وأدوية) .

ث ـ كما قال وهو يتحدث عن خصومه ومع ذلك: "فهم ثرثارون متشدقون" وقال هداه الله : "يغطون قعودهم بتلك الثرثرة الفارغة ، كقولهم : إن الوقت غير مهيأ وإن من السياسة ترك السياسة، وإن النبي r مكث ثلاثة عشر عاماً يدعوا إلى التوحيد"، وهذه العبارات ومئات أمثالها لا نعرفها إلا عن الخلف الحزبيين الحركيين وهم يلمزون بها علماء السلف الربانيين وتلامذتهم الصالحين فحسبنا الله ونعم الوكيل ، وإن كنت سمعت أيها القارئ المحب للحق وأهله تلك العبارات التي أطلقها أخونا الشيخ عبدالرحمن بن عبدالخالق ، فخذ مثالاً واحداً حتى يتبين لك أي جماعة يريد الشيخ عبدالرحمن بذلك الذم، قال صاحب السماحة الشيخ عبدالعزيز بن عبدالله بن باز حفظه الله وأمتع بحياته وهو يتحدث عن الأسلوب الصحيح لنشر الدعوة إلى الله :

"فالأسلوب الحسن من أعظم الوسائل لقبول الحق ، والأسلوب السيئ العنيف من أخطر الوسائل في رد الحق وعدم قبوله ، وإثارة القلاقل والظلم والعدوان والمضاربات، ويلحق بهذا الباب ما يفعله بعض الناس من المظاهرات التي قد تسبب شراً عظيماً على الدعاة فالمسيرات في الشوارع والهتافات ليست هي الطريق للإصلاح والدعوة فالطريق الصحيح بالزيارة والمكاتبات بالتي هي أحسن فتنصح الرئيس والأمير وشيخ القبيلة بهذا الطريق لا بالعنف والمظاهرة ، فالنبي r مكث في مكة ثلاثة عشرة سنة لم يستعمل المظاهرات ولا المسيرات، ولم يهدد الناس بتخريب أموالهم واغتيالهم ولا شك أن هذا الأسلوب يضر الدعوة والدعاة ويمنع انتشارها ويحمل الرؤساء والكبار على معاداتها ومضادتها بكل ممكن فهم يريدون الخير بهذا الأسلوب لكن يحصل به ضده .

فكون الداعي إلى الله يسلك مسلك الرسل وأتباعهم ولو طالت المدة أولى به من عمل يضر الدعوة ويضايقها أو يقضي عليها ولا حول ولا قوة إلا بالله" أ.هـ ([6])

إذا فهم ما زبرته آنفاً فإن الشيخ ربيع وفقه الله قد بذل النصح لأخيه وزميله عبدالرحمن بن عبدالخالق حيث ألف كتاباً أسماه جماعةواحدة لا جماعات وصراط واحد لا عشرات ، أورد فيه كثيراً من الأخطاء التي وقع فيها الشيخ عبدالرحمن وذلك من خلال كتبه وأشرطته وكان رده على تلك الأخطاء مؤيداً بالأدلة النقلية والعقلية وقد أخبرني الشيخ ربيع وهو (الثقة) أنه لم يكتب هذا الرد إلا بعد جولات من المناصحة لزميله عبدالرحمن تارة بالمشافهة وتارة بالمكاتبة غير أنه قال : ما رأيت على إثرها شيئاً من قبول للنصح ولا أبصرت شيئاً يدل على تراجعه عن الأخطاء التي وقع فيها ونبهته عليها فكتبت الرد المذكور.

وأخيراً فإنني أطلب من الشيخ عبدالرحمن ـ وفقنا الله وإياه ـ تحقيق أمرين:

الأمر الأول : أن ينفذ ما أمره سماحة الشيخ : عبدالعزيز بن عبدالله بن باز بتنفيذه إبان الحوار الذي جرى بينهما في جريدة المسلمون .

والأمر الثاني : أطلب من الشيخ عبدالرحمن أن يقرأ ملاحظات الشيخ: ربيع قراءة طالب للحق من أي شخص كان ، فما كان من حق يسنده الدليل فليأخذ به انقياداً للحق ورغبة في الرجوع إليه واعترافاً بجميل من يهدي عيوب الآخرين إليهم وما كان من تجاوز صدر من الشيخ ربيع في رده المذكور فليتفق الزميلان على اختيار اثنين من هيئة كبار العلماء في المملكة العربية السعودية ليكونا حكمين فيما جرى من ردود غير مسلمة وبعد إصدار الحكمين الحكم بما ظهر لهما من صواب أو خطأ ، فلا داعي للجدل بعد ذلك وفق الله الجميع لكل خير وصلى الله على نبينا محمد وآله وصحبه .

كتبه الفقير إلى عفو ربه

زيد بن محمد بن هادي المدخلي

حرر في 4/11/1416هـ .

تقريظ

فضيلة الشيخ الأستاذ الدكتور على بن محمد ناصر فقيهي

الأستاذ بالجامعة الإسلامية وعميد قسم الدراسات العليا

والمدرس بالمسجد النبوي

الحمد لله رب العالمين والصلاة والسلام على المبعوث رحمة للعالمين نبينا محمد وعلى آله وصحبه أجمعين . أما بعد : ـ

فقد دعا الله عباده إلى الاجتماع على الحق ، ونهاهم عن التفرق والاختلاف فقال تعالى : {واعتصموا بحبل الله جميعاً ولا تفرقوا واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخواناً . . .}.

وقال تعالى : {ولا تكونوا كالذين تفرقوا واختلفوا . . .} .

وقال تعالى : {إن الذين فرقوا دينهم وكانوا شيعاً لست منهم في شئ}.

ودعا رسوله r إلى ذلك ، فأمر بالاجتماع على الحق ونهى عن التفرق وحذر منه وبين لأمته طريق العصمة والنجاة من الضلال فقال : (تركت فيكم ما إن تمسكتم به لن تضلوا كتاب الله وسنتي ) .

وقال : (عليكم بسنتي وسنة الخلفاء الراشدين من بعدي عضوا عليها بالنواجذ ، وإياكم كومحدثات الأمور فإن كل محدثة بدعة . . .) .

وفهم الكتاب والسنة والتمسك بهما مرتبط ارتباطاً وثيقاً باتباع سبيل المؤمنين ، وهم الصحابة رضوان الله عليهم ومن تبعهم ـ بشرط الإحسان ـ فمن تبين له الهدى وخالفهم فليس منهم ، قال تعالى : {ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيراً} والمؤمنون هم الصحابة ومن تبعهم بإحسان ، وهم الفرقة الناجية التي جاء وصف أتباعها ، بأنهم (الجماعة) وفي رواية : (ما أنا عليه وأصحابي) وهذا جواب النبي rحينما ذكر افتراق هذه الأمة إلى ثلاث وسبعين فرقة ، الناجية منها واحدة، وهو معنى ما جاء في الآية الكريمة {ويتبع غير سبيل المؤمنين } فالمؤمنون الواجب اتباع سبيلهم هم الصحابة ، فهم أول من يدخل في عموم هذه الآية ـ ثم من تبعهم على منهجهم في العقيدة والعبادة ، والسلوك ، والمنهج، يوضح هذا قول الرسول r : وأصحابي . ولم يكتف بقوله : (ما أنا عليه ) وهو كاف لمن يتبع ما في الكتاب والسنة آخذ بفهم الصحابة ، ولكن هذا منه rتوضيحاً وتصريحاً للأخذ بما عليه أصحابه ، فهم الفقهاء لسنته ، العلماء بها الحريصون على الأخذ بها في جميع شؤنهم ، وهو قوله : (عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي . . .) الحديث .

إن التمسك بكتاب الله عزوجل وسنة رسوله r واتباع سبيل المؤمنين هو الأخذ بتعاليم دين الإسلام الذي رضيه الله لعباده وشرع لهم الاجتماع عليه والتواصي بالحق والتواصي بالصبر عليه، والنصيحة لكل مسلم ـ حاكمين ومحكومين كما قال r:

(الدين النصيحة ـ كررها ثلاثاً ـ قيل لمن ؟ قال : لله ولكتابه ولرسوله، ولأئمة المسلمين وعامتهم ) .

وأول من يجب عليهم سلوك هذا المنهج والتمسك به في الدعوة والنصيحة لجميع أفراد المجتمع طلاب العلم وبخاصة السائرين على منهج السلف الصالح في الدعوة والأمر بالمعروف والنهي عن المنكر .

وهذا المنهج في تلقي العلوم الشرعية بجميع أقسامها على فهم السلف الصالح واتباع سبيل المؤمنين وعدم مشاقتهم ، لم يخل منه عصر من العصور منذ عصر الصحابة إلى عصرنا الحاضر .

ونعم الله على عباده لا تحصى ، والله يقول : {وأما بنعمة ربك فحدث} وإن من النعم التي يجب التحدث بها :

أولاً : تيسير الله للمسلم طريق طلب العلم ، وأهم العلوم وأولاها العلم الشرعي .

وثانياً : تيسير الدراسة وطلب العلم على علماء لهم باع طويل في العلوم الشرعية بجميع فروعها .

وثالثاً : وجود الجهة التي ترعى تلك العلوم وتعد لها المناهج السليمة المستقيمة ، الشاملة لكل ما يحتاج إليه المسلمون في حياتهم الدينية والدنيوية .

فتعاليم الإسلام شاملة لخيري الدنيا والآخرة .

ثم شمول تلك المناهج ـ لتأصيل العقيدة ، والعبادة والسلوك والأخلاق ، والرجوع بالأمة إلى ما تنال بها عزها وفلاحها من تحكيم الشريعة الإسلامية في جميع شؤن حياتها .

ثم دفع شبه الملحدين وكيد الكائدين الموجهة لنصوص أحكام الشريعة التي شملت أحكامها ، ما فيه صلاح المجتمع كإقامة الحدود التي فيها حياة للناس، وأمن واستقرار .

وإن ما أشير إليه هنا هو إشارة فقط ، لما قامت به الجامعة الإسلامية بالمدينة النبوية ، التي وضع منهجها وصاغ مفرداته ، واختار مقرراته ، علماء معروفون بعلمهم ، واجتهادهم ، وإدراكهم لواقع الأمة ، وماذا تحتاج إليه في الرجوع بأبنائها الذين هم عدة المستقبل في إقامة دينهم والحفاظ على شريعة ربهم ، ودفع شبهات المبطلين ودحض كيد الكائدين عن دين الله الحق الذي رضيه الله لعباده ديناً كما قال تعالى : {ومن يبتغ غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين} .

ومن نعم الله التي يجب التحدث بها، التحاقنا بهذه الجامعة المباركة في أول عام فتحت فيه ـ بل تلقينا أول درس فيها في 6 ربيع الأول عام 1381هـ وأخص بالذكر من الزملاء :

1 ـ الشيخ عبدالرحمن عبدالخالق .

2 ـ والشيخ ربيع بن هادي المدخلي .

فقد كنا الثلاثة في الصف الأول على ثلاثة مقاعد متجاورين وكنا نقدم الشيخ عبدالرحمن في أول الصف بغض النظر عن الترتيب .

واستمرت تلك الرفقة الأخوية في طلب العلم في كلية الشريعة أربع سنوات.

أما الشيخ ربيع فكانت الرحلة معه أطول ، فقد التحقنا بالمعهد العلمي بصامطة عام 1376هـ التحق به يوم السبت ، والتحقت به يوم الأحد ، ولا زالت تلك الرفقة بعد الدراسة مستمرة في العمل إلى يومنا هذا نسأل الله أن يختمها بخير كما بدأها .

وأما زميلنا الفاضل عبدالرحمن بن عبدالخالق فبعد التخرج انتقل إلى الكويت .

وقد فتح مدرسة سلفية ونشر عقيدة السلف وكل واحد منا كان يبارك ذلك العمل ويدعوا له بالخير والنجاح، لأنه ينشر ثمرة ما تعلمه وتلقاه عن شيوخه وشيوخنا في الجامعة الإسلامية .

فقد كان من حظنا جميعاً تلقي العلم على علماء لم يحصل على الأخذ عنهم إلا لقليل ممن التحق بالجامعة الإسلامية في سنواتها الأولى .

فكان من هؤلاء :

1 ـ سماحة الشيخ عبدالعزيز بن باز

درسنا العقيدة ، فلما كثرت أعمال الجامعة أسندت المادة للشيخ عبدالمحسن العباد .

وابن باز لا يحتاج من أحد أن يعرف به .

2 ـ الشيخ عبدالمحسن العباد .

وقد درسنا مع العقيدة ، مادة الفقه المقارن إلى السنة الرابعة ، وهو الآن بعد التقاعد يدرس الحديث في المسجد النبوي ، إضافة إلى التدريس في الجامعة متطوعاً .

3 ـ وفي مادة الحديث ، محدث العصر المعروف بعلمه وفضله ، وسعة صدره في نقاش أهل الشبه ، وصاحب المنهج السليم في التصفية والتربية الشيخ محمد ناصر الدين الألباني .

فقد غرس في قلوب طلابه حب السنة والعمل بها ، والذب عنها .

4 ـ العلامة في التفسير والأصول وجميع الفنون ، والذي لا يوجد له نظير في هذه العلوم في العصر الحاضر سماحة الشيخ محمد الأمين الشنقيطي رحمه الله صاحب أضواء البيان في إيضاح القرآن بالقرآن .

وما في الأضواء لا يساوي عشر ما يقوله حينما يشرح آية من كتاب الله، فقد تكتب عنه في تفسير الآية الواحدة صفحات ، فهو يشرح ألفاظها اللغوية مستشهداً بعشرات الأبيات ، ثم ما فيها من قراءات سبعية ، ثم تفسير معانيها بتفسير السلف ، وما يستفاد منها من أحكام شرعية .

وما يستنبط منها من قواعد أصولية ، وما يماثلها من آيات في القرآن الكريم.

ثم الرد على شبه المبطلين القدامى والمعاصرين .

انظر رده على من يختار القوانين الوضعية ويقدمها أو يجوز الحكم بها بدلاً من الأحكام الشرعية ، أضواء البيان (1/396ـ397) ، (7/162ـ173)، (3/439ـ441) ، (4/82 ـ 84) ثم التفصيل في الحكم على من حكم بغير ما أنزل الله (2/104) .

ومما يؤكد أنه على مستوى عصره أنه يتحدث في تفسيره عن ما يهم المسلم في هذا العصر ، فيتحدث عن النظام الإداري الذي ينظم الأمور بدون مخالفة للشرع ، فيبيحه ولا يمنعه .

أما النظام المخالف لتشريع خالق السموات والأرض فالعمل به كفر بالله العظيم ، ويمثل لهذا النوع بدعوى أن تفضيل الذكر على الأنثى في الميراث ليس بإنصاف .

وكدعوى أن تعدد الزوجات ظلم .

وأن الطلاق ظلم للمرأة .

وأن الرجم والقطع ونحوهما وحشية لا يسوغ فعلها بالإنسان ، انظر أضواء البيان (4/84ـ85) .

وبهذا يتضح للقارئ سعة أفق الشيخ الشنقيطي رحمه الله ، ودقة فهمه ، وفقهه لمشاكل عصره ، إذ يفرق بين النظام الذي هو محادة لله ورسوله فيحذر منه .

وبين النظام الذي لا يخالف قواعد الشرع ، وينظم مصالح العباد، فلا يمنع منه بل يبيحه إذ إنه من أمور الدنيا التي فيها مصالح للعباد ولا يخالف فعلها شرع الله تبارك وتعالى فيقول بالنص :

"أما الإداري الذي يراد به ضبط الأمور وإتقانها على وجه غير مخالف للشرع ، فهذا لا مانع منه ، ولا مخالف فيه من الصحابة فمن بعدهم . . إلخ"([7])

قد يقول القارئ : ما الحاجة إلى هذا الكلام ، وهو ذكر الجامعة الإسلامية ومناهجها ثم ذكر مشايخ الجامعة الذين درسوا فيها ثم ذكر ما تحدث عنه الشيخ محمد الأمين الشنقيطي في أضواء البيان ، وحديثك هو :

تقريظ لكتاب الشيخ ربيع بن هادي المدخلي : جماعة واحدة لا جماعات وصراط واحد لا عشرات ، حوار مع الشيخ عبدالرحمن عبدالخالق ؟!.

والجواب على هذا : أني قرأت هذا الكتاب ، وقد وجدته بحثاً علمياً موثقاً ، ناقش فيه الشيخ ربيع الشيخ عبدالرحمن بن عبدالخالق مناقشة هادفة ، لا شطط فيها ، ولا خروج على الآداب الشرعية في المناقشة والحوار ، بين فيه خطأ المنهج الذي سلكه الشيخ عبدالرحمن في كثير من كتبه وأشرطته ، ورد على تلك الاتجاهات المخالفة لمنهج السلف بالحجة والبيان ، ولكن الأمر الذي ماكنت أتوقع صدوره من الزميل الشيخ عبدالرحمن بن عبدالخالق ، هو هجومه على منهج الجامعة ، ثم على شيوخه الذين أحسنوا إلينا جميعاً بالتعليم والتوجيه وماذا كان يقول السلف عن معلميهم احتراماً لهم وتقديراً وحفظاً للجميل الذي أسدوه لهم ، لكن عبدالرحمن هداه الله عكس الأمر وأساء إلى معلميه الخير ، فحط من قدرهم ، وما كنت أشك في نقل الشيخ ربيع بن هادي المدخلي عن عبدالرحمن ما ذكره عنه من ص (38ـ43) من كتابه هذا ، ولكن من باب ليطمئن قلبي ومن أجل ذلك رجعت لكتاب عبدالرحمن عبدالخالق وعنوانه:

خطوط رئيسية لبعث الأمة الإسلامية ، الطبعة الثانية عام 1406هـ

قال في مقدمتها : "وقد ساعدت هذه الرسالة بما قدره الله في وضع كيفية البداية لشباب الأمة ، وقد تلقفها الشباب في أماكن كثيرة بالدراسة وقامت جهات عديدة بطبع هذه الرسالة مرات عديدة . . . " الخ .

وإليك مقاطع من كلامه ، وهو موجود بالحرف الواحد في هذا الكتاب من ص (38ـ43) لنعرف الفائدة التي جناها الشباب من هذه الرسالة ، وبالأخص مما قاله عن مناهج الجامعة ، وشيوخها الذين درسوه :

1 ـ قال في ص (73) : "وإن واجب واضعي المناهج في الجامعات الإسلامية التي تدرس الدين فقط أن يحلُوا تدريس القوانين والمعاملات المدنية الإسلامية بتوسع وشرح مقارنة بين الإسلام والكفر، أن يقتصدوا جداً في تعليم الطلاب آداب الحاجة، وشروط المياه ، . . .كفانا إغراقا في النوم وسعيا في الفوضى ، وعماية وجهالة !!.

درسوا أبناء المسلمين في الجامعات. أحكام الإسلام وحدوده في القتل والزنى وشرب الخمر والسرقة . . . ونظام السياسة الشرعية بين الحاكم والمحكوم، وبين الدولة الإسلامية ودول الكفر ، واتركوا تعليم آداب قضاء الحاجة للأمهات ليعلموا أبناءهن ذلك وهم في سن الثالثة والرابعة!!

والغوا تعليم أبواب الحيض والنفاس في الجامعات عن الذكور وعلموها للإناث وكفى!! ".

وأقول : إن توجيه هذا اللوم للجامعات الإسلامية كلها . ولكنه يضرب مثالاً بجامعته الإسلامية فيقول في ص (74) : "وأذكر وأنا بكلية الشريعة بالسنة الأولى أننا أمضينا العام الأول من الدراسة في أحكام المياه وآداب قضاء الحاجة . . الخ " انظر ص (39) من هذا الكتاب وما قاله لأستاذه ، وأنا لم أذكر هذا القول منه .

ولكن دعواه هذه تشعر القارئ بأنه كان في مستوى أعلى من مستوى أساتذته وإدراكه لما تحتاجه الأمة ، وأن هذه الأبواب وتدريسها هو الذي أخر بعث الأمة من سباتها .

مع أن هذه الأحكام نص عليها كتاب الله وسنة رسوله وأدخلها العلماء في مؤلفاتهم ، وكانت الأمة الإسلامية هي الحاكمة والسائدة مع تدريسها لهذه الأبواب المقترح الغاؤها لاشتمالها على أحكام شرعية بالغة الأهمية كحماية الأنساب ، وأحكام الميراث وغير ذلك .

ولكن هذا الاتجاه ذكرني بأمرين :

الأول : شاركت في السودان في مؤتمر القرن الخامس عشر بدعوة من القائمين على المؤتمر ، ممثلاً للجامعة الإسلامية ، وكان من ضمن المتكلمين ـ البرفسور مدثر ـ قال : إن علماء الأمة الإسلامية ، لا يعرفون من الإسلام إلا أحكام الحيض والنفاس وأن الجهاد لم يعرف إلا بثورة الخميني ، وقد رد عليه بأن كتب المذاهب كلها ـ خصت الجهاد بكتاب في مؤلفاتها ، ومنها كتب مذهب المالكية الذي تنتسب إليه .

الأمر الثاني : وهو مما استفاده الشباب من نشر هذه الأفكار لبعث الأمة.

أنه عقدت ندوة في الجامعة الإسلامية للحديث عن دور الشباب وما ينبغي عليهم سلوكه وكان من أعضاء الندوة الشيخ عبدالمحسن العباد مدرس مادة العقيدة والفقه في الجامعة الإسلامية ، وكانت الندوة بعد محنة الكويت، وقد وردت أكثر من ثلاثين سؤالاً من الشباب كلها تدور على : (أن العلماء لا يفقهون إلا أحكام الحيض والنفاس ).

وقد استشرته في طرحها ، فوافق على ذلك ، وطرحت للإجابة عليها .

وهكذا فإن هذه الأفكار . هي التي ساهمت في فصل الشباب عن العلماء أهل العلم والخبرة والفهم لواقع الأمة ، وجعلتهم ينظرون إليهم هذه النظرة السيئة .

هذا بالنسبة لمنهج الجامعة التي درس فيها عبدالرحمن.

ويبقى الحديث عن شيوخه الذين أخذ العلم عنهم في الجامعة الإسلامية ، فنجده يورد حديثاً عاماً لكنه يخصصه بنفسه ، ويمثل له حتى لا يفسر كلامه على غير وجهه هكذا يقول في ص (77) وقد بدأ الحديث من ص (76) فقال: " واليوم للأسف نملك شيوخاً يفهمون قشور الإسلام على مستوى عصور قديمة تغير بعدها نظام حياة الناس وطرائق معاملاتهم.

ما قيمة عالم يقرأ آيات الربا ولا يفهم نظام المعاملات . . . وما قيمة عالم لا يستطع الرد على ملحد يزعم أن قطع اليد في السرقة وحشية، وأن الزواج بأربع نساء همجية ورجعية . . .

وما قيمة عالم بالشريعة لو دعي إلى نداء الجهاد وحمل السلاح يقول : ليس هذا من شأن رجال الشريعة إننا نستطيع فقط الفتوى في الحلال والحرام والحيض والنفاس والطلاق!! ". انظر تكملة النص ص (40) .

وفي ص (77) يقول : "وحتى لا يفسر كلامي السابق على غير وجهه فإني سأضرب مثلاً حياً شاهدته ، وليس هو مثلي الوحيد :

لقد كان يدرس لنا التفسير وأصول الفقه عالم جليل، هو بحق عالم فما كان يطرق آية من كتاب الله حتى يشرح أولاً ألفاظها اللغوية مستشهداً بعشرات الأبيات على اللفظة الواحدة . ثم يذكر تعريف كلماتها ثم معانيها الكلية ، ثم تفسير السلف لها . . . إلى أن يقول ص (78) : لقد كان هذا الرجل الذي لم تقع عيني على أعلم منه بكتاب الله مكتبة متنقلة ولكنها طبعة قديمة تحتاج إلى تنقيح وتصحيح!! .

ثم قال : هذا مثال . وكان يدرس غيره عشرات في علوم الشريعة على هذا المستوى جهلا بالحياة وعلماً بالدين" .

أقول : يا أخ عبدالرحمن : بئس ماقلت . ولن يضر كلامك هذا الشيخ محمد الأمين الشنقيطي صاحب أضواء البيان شيئاً ، ولكن ظلمت نفسك وأسأت إليها ، فقد أحسن إلينا الشيخ الأمين رحمه الله أربع سنوات في تدريس مادة التفسير والأصول ، وقد أثنيت عليه بماهو أهل له .

أما الشبه التي لم يدرك جواب شبهة منها حسب زعمك فقد مثلت لذلك :

1 ـ بشبهة من يزعم أن قطع اليد في السرقة وحشية .

2 ـ الزواج بأربع نساء همجية ورجعية .

وهذا دليل على أنك لم تصغ لسماع درس الشيخ رحمه الله حينما كان يتحدث عن تلك الشبه ويرد على أصحابها ، ثم أكملت هذه الغفلة في الدرس بعدم رجوعك لكتابه أضواء البيان الذي رد فيه على ما مثلت وزيادة كما في (4/82ـ84) . الأجزاء الأخرى التي سبق ذكرها .

والسؤال الذي يحتاج إلى جواب من الشيخ عبدالرحمن هو :

ما الفائدة التي تعود على الأمة الإسلامية وعلى بعث شبابها مما سطرته في هذه الخطوط الرئيسية ؟!

من كلامك على الشيخ الأمين الشنقيطي بما ليس فيه ، فإن الشُبَه التي زعمتَ أنه لا يدرك جواب شئ منها كلها أجاب عليها؛ بل وزاد ذكر :

النظام الإداري الذي فيه مصالح للعباد في دنياهم وضبط أمورهم وجعل له عنواناً في كتابه فقال في (4/84) : (تنبيه ) ثم ذكره ، والأمين الشنقيطي رحمه الله أبرز علماء عصره .

وقد مثلت به لعشرات أمثاله كانوا يدرسون في الجامعة ، ولا شك أن فيهم أمثاله كالشيخ عبدالعزيز بن باز والشيخ الألباني ، وفيهم من هو أقل منه علماً؛ لكن إذا كان هو بهذه المثابة ـ مكتبة متنقله وطبعة قديمة تحتاج إلى تنقيح وتصحيح فمن باب أولى غيره من العشرات الذين أحسنوا إلينا جميعاً ، وقد كافأتهم على إحسانهم !!.

فبعثت الشباب ضدهم ، وأبعدتهم عنهم ، فاتق الله وكفر عن ذلك بما تراه مفيداً للشباب أولاً . ولنفسك عندالله ثانياً .

أما قضية الصعود إلى القمر :

فإن الشيخ الأمين تحدث عن قضية علمية قال فيها : إذا كان جرم القمر في السماء أو السماوات كما هو ظاهر بعض الآيات ، فهذا يدل على استحالة وصولهم إليه ، ثم ذكر الآية .

ثم قال : "وإن لم يكن كذلك ، فنحن لم نفهم القرآن"، هذه خلاصة رأيه في هذا الموضوع ، وهذا الذي سمعناه منه ، وقد سألت عدداً ممن سمعه يتحدث في هذا ، منهم الدكتور محمد عمر حوية من تلامذته الخاصين، وابنه الدكتور عبدالله الأمين وغيرهما وكلهم أكد لي ذلك ، ولم يرم من قال من المسلمين بالصعود بالكفر والزندقة، وإنما كان يتكلم عن الكفار وما يريدون به إضلال المسلمين .

وكونه يقول : إذا صعدوا للقمر فهذا يدل أننا لم نفهم القرآن ، هذا هو جواب العالم التقي ، وماذا يضره إذا قال ذلك ؟!.

أما عبارة الشيخ عبدالرحمن وقوله للشيخ الأمين : "يا سيدي الشيخ لا تكن كمن قال الله فيهم {بل كذبوا بمالم يحيطوا بعلمه} . . . الخ ص (78) في كتابه البعث وهو في ص (40) من هذا الكتاب .

فأقول: أغلب ظني أنك لم توجه له هذا التعبير ـ يا سيدي الشيخ. . . الخ

ثم أقول : نحن الطلاب معك وأنت وغيرنا كثير صدقوا بالوصول إلى القمر وإلى غيره مما هو أبعد منه . فهل دخل الناس في دين الإسلام أفواجاً ؟!

إن من آمن بوجود الله من الملحدين لا يفيده إيمانه هذا شيئاً مالم يؤمن بالإسلام وبنبي الإسلام .

وأكرر قولي : وهو أني قد قرأت ما كتبه الشيخ ربيع في مناقشته لزميلنا الشيخ عبدالرحمن ، فوجدته وافياً بالمقصود ، بعيداً عن الشطط في المناقشة ، فأسأل الله أن ينفع به الشباب وكل قارئ له ، وأن يوفق الشيخ عبدالرحمن إلى قول الحق والصواب ، وهو ممن يفعل ذلك ـ إن شاء الله ـ ، وقد صرح برجوعه لسماحة الشيخ عبدالعزيز بن باز بذلك ، وأشار إليه في مجلة الفرقان ، وهكذا خلق المسلم ، ولكن لم أقرأ اعتذاره عما قاله عن شيخه الأمين الشنقيطي رحمه الله وباقي العلماء، وقد طبعت هذه الرسالة التي ورد فيها ذلك مرة ثانية تحت إشرافه ولم يحذف منها ما نسبه للشيخ الأمين من أنه مكتبة متنقلة قديمة تحتاج إلى تصحيح وتنقيح، فأرجوا أن نقرأ الاعتذار الصريح قريباً مع أني لمست من كلامه في الوجيز ص (44) أن نقده لأقوال من ينتمون إلى السلف قليلة بالنسبة لغيره وماسبق ذكره ليس قليلاً ، فلو مثل لنا بالقليل لكان مناسباً ورفع اللوم عن منهج الجامعة الإسلامية وشيوخه الذين درس عليهم .

أسأل الله أن يوفقنا وإياه لقول الحق واتباعه ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

كتبه

على بن محمد بن ناصر الفقيهي

التوقيع

20/11/1416هـ

تقديم

فضيلة الشيخ الدكتور صالح بن سعد السحيمي

المدرس بالجامعة الإسلامية بالمدينة النبوية ورئيس قسم العقيدة بها

والمدرس بالمسجد النبوي

الحمد لله القائل : {وأن هذه أمتكم أمة واحدة وأنا ربكم فاعبدون} والصلاة والسلام الأتمان الأكملان على عبده ورسوله نبينا محمد القائل وهو يصف الفرقة الناجية المنصورة (وهي الجماعة) صلى الله عليه وعلى آله وصحبه والتابعين وتابعيهم بإحسان إلى يوم الدين وسلم تسليماً كثيراً .

فإن من المعلوم لدى كل مسلم عنده فرقان بين الحق والباطل أن الإسلام دين واحد {ومن يبتغ غير الإسلام ديناً فلن يقبل منه وهو في الآخر من الخاسرين}.

فالإسلام دين لا أديان وجماعة واحدة لا جماعات، ومنهج واحد لا مناهج ، وطريق واحد لا طرق : وهو اتباع المنهج القويم الذي كان عليه النبي r وأصحابه والتابعون لهم بإحسان ، وهو الصراط المستقيم صراط الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقاً .

وقد كان سلفنا الصالح متمسكين بهذا المنهج القويم عقيدة وعبادة وعملاً وأخلاقاً وآداباً وأحكاماً وحدوداً ومنهج حياة، يرجعون في كل ما تنازعوا فيه إلى كتاب الله تعالى وسنة رسوله r بعيداً عن التعصب للآراء والأهواء والطوائف والأشخاص، ثم خلف من بعد ذلك خلف استبدلوا الخبيث بالطيب والباطل بالحق ، والبدعة بالسنة ، واتبعوا غير سبيل المؤمنين ، فخرجت الخوارج ، ورفضت الرافضة ، وتجهمت الجهمية ، واعتزلت المعتزلة ، وتفرق كثير من الناس إلى شيع وأحزاب كل حزب بما لديهم فرحون ، ومع كثرة هذه الفرق فإنه لا تزال طائفة من الأمة ظاهرة منصورة لا يضرهم من خالفهم حتى يأتي أمر الله .

فكلما ظهرت نحلة أو جماعة منحرفة قيض الله لها علماء ربانيين يقولون بالحق وبه يعدلون ، ينفون عن السنة تحريف الغالين وانتحال المبطلين وتأويل الجاهلين ، وما أشبه الليلة بالبارحة.

ففي هذا العصر الذي شهد فيه المسلمون عودة إلى التمسك بالكتاب والسنة والسير على منهج السلف الصالح ، وبدأت الأمة تتخلص من كابوس عبادة الأوثان المتمثلة في دعاء الموتى في قبورهم واللجوء إليهم في طلب قضاء الحاجات وكشف الكربات .

أقول : مع ظهور هذا النور واتضاحه لكل ذي عينين ظهرت نحل جديدة وجماعات كثيرة متفرقة ومتناحرة تتقمص لباس الدعوة إلى الله في حين أنها لا تهتم بأساس الدعوة إلى الله ألا وهو تحقيق التوحيد وتصفيته من شوائب الشرك والبدع، وهذه الجماعات مع اختلافها وتفرقها وتباين أفكارها وتعدد مشاربها فإنها تكون جبهة واحدة لمعاداة المنهج السلفي القائم على كتاب الله وسنة رسوله r تحت تأثير المنهج الحزبي الضيق المبني على الموالاة والمعاداة في سبيل تقديس الأشخاص وآرائهم وأقوالهم ولو على حساب تضييع أصول الدين وفروعه ، فالقول عندهم ما قاله شيخ الطريقة أو أمير الجماعة مهما كانت مخالفته للحق والهدى ، والإسلام يمقت جميع الروابط التي تقوم على أخلاق حزبية أو طائفية مهما ادعى أصحاب تلك الأخلاق من حسن النية وسموا المقصد .

فقد ربط الإسلام المسلمين برابطة عظيمة بحيث لا يمكن لأي تنظيم مهما حصل له من القوة والدقة أن يصل إلى مثلها ، وأن العلاقة أو الأخوة الإسلامية هي أساس الولاء والبراء في الإسلام ، فالمسلم ولي المسلم سواء عرفه أم لم يعرفه ، بل لو كان أحدهما في المشرق والآخر في المغرب، وهذا يعني أن الإسلام لا يتحمل في داخله تنظيماً آخر بحيث تكون أسس ذلك التنظيم وقواعده أساساً للولاء والبراء لأن هذا النوع من التنظيم اقتضى أن من انتظم فيه يستحق العون والنصرة وغيرها من الحقوق، مع أن الإسلام أعطى المسلم جميع هذه الحقوق لمجرد كونه مسلماً لا لسبب آخر . وذلك لأن الإسلام لما قضى على جميع المواد التي كانت أساس الولاء والبراء في الجاهلية ، وجعل الإسلام نفسه مادة الولاء والبراء وجعل جميع المسلمين سواسية في الحقوق ، لم يبق مجالاً لتعدد الجماعات والتكتلات المتفرقة بحيث لا يكون لإحداها حقوق وعلاقات بالأخرى حتى يحتاج إلى عقد التحالف بينهما .

والجهل بأسس الشريعة ومقاصدها يقتضى وجود شعب من الآراء مختلفة، وسبل متفرقة، فإذا اتبع كل أناس سبيلاً تفرقوا، ولو كانوا على سبيل واحد لما تفرقوا ، لأن الإسلام واحد وأمره واحد، فاقتضى أن يكون حكمه الائتلاف التام لا الاختلاف، وهذه الفرقة المشعرة بتفرق القلوب مشعرة بالعداوة والبغضاء ولذلك قال تعالى : {واعتصموا بحبل الله جميعاً ولا تفرقوا} فبين أن التآلف إنما يكون في الاعتصام بحبل الله المتين وهو التمسك بالإسلام كله، وأساسه وقطب رحاه توحيد الله عزوجل .

وهذه الجماعات المتعددة لو كان ما تدعيه صحيحاً من أنها جميعاً على الكتاب والسنة لما تفرقت لأن الحق واحد لا ثاني له وتعددهم هذا دليل قاطع على اختلافهم ، واختلافهم ناتج عن تعلق كل فرقة بحبل غير حبل الأخرى، حينئذ لابد من الاختلاف والتفرق والتدابر .

وإن المتتبع لهذه الجماعات التي ظهرت في هذا العصر وما هي عليه من مناهج يمكنه أن يخرج بالنتائج التالية :

[1] اتفاق هذه الجماعات على إهمال الدعوة إلى العقيدة الصحيحة بدعوى أن هذا المسلك يفرق الأمة وكأن الدعوة إلى العقيدة هي سبب تفرق الأمة وذلك يخالف المنهج الذي جاء به النبي r ، وسار عليه أصحابه من بعده، وكذلك من تبعهم بإحسان .

[2 ] الجهل المطبق بأحكام الشرع لدى هذه الجماعات بل يصل إلى حد الجهل بالبدهيات التي لا يعذر أحد بجهلها .

[3] اضفاء هالة من المدح والثناء على زعماء تلك الجماعات حتى ولو كانوا جهالاً أو ليسوا من الراسخين في العلم.

[4] إيهام الجاهل بأنه عالم ومؤهل للدعوة إلى الله تعالى محتجين بقول النبي r: (بلغوا عني ولو آية) .

ولا شك أن الحديث صحيح وأن كل مسلم عليه واجب أن يبلغ ما علم. لكن بعد أن يكون مؤهلاً ، لأن يكون ممن قال فيهم النبي r : (نضَّر الله امرءً سمع مقالتي فوعاها فأدَّارها كما سمعها) .

وأما أن يتصور أحد أن مجرد الانتساب إلى الجماعات والبيعات ومباشرة طقوسها كالخروج والسياحة في الأرض وما يسمى بالأناشيد والتمثليات الدينية والشعارات البراقة ، والمظاهرات وإباحة الدخول في الانتخابات والبرلمانات ونحو ذلك مما درجت عليه هذه الجماعات بدعوى أن (الغاية تبرر الوسيلة) فهذا بلا شك تصور خاطئ بعيد كل البعد عن هدي الإسلام ولا يرضاه من كان عنده مثقال ذرة من إيمان وبصيرة وعقل راجح.

[5 ] الخلط بين السنن والبدع واختفاء معالم السنن لدى هذه الجماعات، بل وجود هذا التحزب والانتماء إلى الجماعات بدعة لا سابقة له في الإسلام.

[6] استقطاب كل الفرق التي تدعي الإسلام وانضواؤها تحت لواء تلك الجماعات بدون تمييز بين سني ورافضي وباطني وصوفي غال فهم كحاطب ليل يجمع ما هبَّ ودبَّ فهو يحطب العقرب والحية مع العود والخشب.

[7 ] الكذب المكشوف المتعمد بدعوى أن ذلك يجوز لمصلحة الدعوة ، وهذا قل أن تسلم منه الجماعات التي تنتمي للدعوة في هذا العصر ولم تقم أساساً على منهج الأنبياء والمرسلين في هذا السبيل وعملهم هذا يشبه مبدأ التقية الذي انبنت عليه عقيدة الرافضة .

[8] إشاعة الأباطيل والأكاذيب ونسبتها إلى علماء السلف وإلى الدعاة السائرين على المنهج الحق ، بقصد تشويه سمعتهم والنيل من مكانتهم وصرف الشباب عنهم ليرتموا في أحضان تلك الجماعات .

وقد هب علماء الأمة للرد على هذه الجماعات وبيان خطورة التفرق على المسلمين ، فقد ذمه الله سبحانه وتعالى في آيات كثيرة منها قوله تعالى : {إن الذين فرقوا دينهم وكانوا شيعاً لست منهم في شئ} . وقال تعالى : {ولا تكونوا كالذين تفرقوا واختلفوا من بعد ماجاءهم البينات } .

وقال رسول r : (إن الله يرضى لكم ثلاثاً ويسخط لكم ثلاثاً ، يرضى لكم أن تعبدوه ولا تشركوا به شيئاً وأن تعتصموا بحبل الله جميعاً ولا تفرقوا وأن تناصحوا من ولاه الله أمركم . . . الحديث ) .

بيد أن كثيراً من الناس لم يكترثوا بهذه النصوص وأيدوا تعدد الجماعات والأحزاب وزعموا بأنها يكمل بعضها بعضا، وشنوا حملة شعواء على مَن بيَّن أخطاء تلك الجماعات أو ينتقدها أو يرد عليها أو يدعوها لتطهير مناهجها من المخالفات التي لا تتفق مع منهج أهل السنة والجماعة ومن هؤلاء الشيخ عبدالرحمن عبدالخالق ـ بصرنا الله وإياه بالهدى والحق ـ حيث أيد تلك الجماعات ودافع عنها على الرغم من اختلاف مناهجها ومشاربها باسم التعاون والعمل الجماعي الذي يقوم على مبدأ ترك أهل الشرك والبدع والتكفير والتحزب المقيت وتقليد أعداء المسلمين والتشبه بهم بإقامة المظاهرات والمشاركة في الانتخابات والبرلمانات والإقسام على تطبيق قوانين البشر ونحو ذلك مما يرى جوازه الشيخ عبدالرحمن ومن معه ممن انضوى تحت لواء هذه الجماعات فقد امتلأت بذلك كتبه وأشرطته ومقالاته ومحاضراته مثل :

شريط المدرسة السلفية ، وشريط كشف الشبهات ، وخطوط رئيسية لبعث الأمة الإسلامية ، وفصول في السياسة الشرعية ، ومشروعية العمل الجماعي ، وكتاب شيخ الإسلام ابن تيمية والعمل الجماعي ، وكتاب أصول العمل الجماعي ، وموقف أهل السنة والجماعة من البدع والمبتدعة ، وغير ذلك من كتبه ومقالاته ، وليته وقف عند هذا الحد، بل أخذ يؤصل لهذا المنهج الخطير ويحمل على من يعارضه ، ولم يسلم من ذلك حتى مشايخه وأساتذته الذين خرجوه وتلقى عنهم العلم فعمد إلى تشويههم والنيل منهم من أجل نصرة تلك الجماعات البدعية المتناحرة ، ووصف علماء الأمة بما هم منه برءآء بأساليب خطيرة تدع الحليم حيران ، وتجعل كل مسلم منصف يتساءل، ماذا يقصد الشيخ عبدالرحمن وأعوانه من وراء هذه الحملة المسعورة على المنهج السلفي وعلماء هذه الأمة وبخاصة علماء المملكة العربية السعودية الذين لهم الفضل بعدالله في تبصير الأمة في أمور دينها على المنهج الحق الذي لا إفراط فيه ولا تفريط ، ولهم الفضل بعد الله على عبدالرحمن عبدالخالق بوجه خاص.

وهذه نماذج من أقواله الخطيرة وحملته على المنهج السلفي وعلمائه ، منها قوله :"هذه السلفية التقليدية لا تساوي شيئاً" ، رميه للسلفيين بالهند "بأنهم لايؤمنون إلا بواحد من الألف أو المليون من أحكام الإسلام" وقوله "واليوم نملك شيوخاً يفهمون قشور الإسلام " وقوله : "ولا نريد هذا الطابور من العلماء المحنطين" وقوله عن الإمام الشنقيطي : "هذا الرجل لم يكن على شئ من مستوى عصره فما كان يدرك جواب شبهة "، وقوله عنه : "كأنه مكتبة متنقلة ولكنها طبعة قديمة تحتاج إلى تنقيح وتصحيح" وقوله : "هذا . . وكان عشرات في علوم الشريعة على هذا المستوى جهلاً بالحياة وعلماً بالدين" يعني الذين درسوه في الجامعة الإسلامية .

وطعنه في أخلاق العلماء ، ويقول : "المسلمون أكثر الأمم عرياً من الأخلاق" ،ويقول : "العلماء لن يصلحوا بتاتاً في الرد على كيد أعدائهم ، توجيه العلماء والدعاة إلى دراسة كتب منها بروتوكلات حكماء صهيون والجاسوسية الأمريكية لتنير لهم الطريق وتتضح لهم معالمه" ، وغلوه في فقه الواقع حيث يرى عبدالرحمن إيجاب دراسة هذه الكتب في المدارس وعلى جماهير الأمة وإلا ستظل الأمة في التيه والحيرة فهو يراه من فروض الأعيان ، ودندنته وأتباعه حول الموازنات بين الحسنات والسيئات في الرد على أهل البدع والأهواء وهو أمر لم يسبق إليه، بل الواقع أنهم لا يطبقونه هم في التعامل مع أتباع المنهج السلفي بل يفترون عليهم ويلصقون بهم ماليس فيهم فضلاً عن أن يشيدوا بحسناتهم .

إزاء هذه الطعون في المنهج السلفي والقائمين عليه تحت تأثير الحزبية المقيتة التي يتصدرها الشيخ عبدالرحمن عبدالخالق ، قام فضيلة الشيخ العلامة الأستاذ الدكتور ربيع بن هادي مدخلي بالرد على عبدالرحمن عبدالخالق بعد أن استفرغ وسعه وبذل جهده في مناصحته سراً وجهاراً ، وذلك في كتابه الذي عنوانه (جماعة واحدة لا جماعات وصراط واحد لا عشرات) فقد قرأت الكتاب من ألفه إلى يائه فالفيته كتاباً : نافعاً قيماً وافياً بالغرض الذي ألف فيه . . فيه عرض وتحليل دقيق لأقوال عبدالرحمن عبدالخالق التي أوردها في أشرطته وسطرها في كتبه، وبيان زيف تلك الأقوال بالحجج الواضحة والبراهين القاطعة مع الأمانة العلمية في النقل والتوثيق من المصادر والنصح للأمة عامة وللشيخ عبدالرحمن خاصة بالسير على منهج السلف الصالح ، ونبذ كل المناهج الدخيلة المخالفة للكتاب والسنة ؛ إذ الإسلام طريق واحد وصراط واحد ومنهج واحد قال تعالى : {وأن هذا صراطي مستقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصاكم به لعلكم تتقون} وقال تعالى : {إهدنا الصراط المستقيم ، صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين} وقال تعالى : {ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيراً}.

وهذا الكتاب العظيم الذي وضع فيه الشيخ ربيع النقاط على الحروف لا غنى لطالب العلم عنه ، حتى يكون على بينة من أمره وحتى تزول الغشاوة التي رانت على كثير من الناس بسبب ما في تلك المناهج الدخيلة من بهرجة وتنميق للعبارات وحذلقة في الأساليب التي لا تعدوا أن تكون جعجعة كطحن القرون، وهذا الجهد العظيم الذي قدمه فضيلة الشيخ ربيع حفظه الله هو واحد من الإسهامات الكثيرة التي قام بها لنصرة الدين والذب عن السنة والدفاع عن العقيدة وكشف زيف أهل البدع والأهواء بأسلوب علمي رصين ومنهج متوازن يتضح ذلك من خلال تلك المؤلفات القيمة والمحاضرات النافعة واهتمامه بالشباب وتوجيههم إلى المنهج الحق وقضاء كل وقته في خدمة العلم وطلابه مع مالاقاه من أذى خصوصاً من تلك الجماعات الحزبية الغالية التي استهدفت العلماء وطلاب العلم والدعاة السلفيين بالتشويه والإشاعات الباطلة والكذب والتزوير والتدليس وتحريف الكلام عن مواضعه .

وأقول لهؤلاء وأمثالهم :

لا يضر البحر أمسى زاخراً أن رمى فيه غلام بحجر

{فأما الزبد فيذهب جفاء ، وأما ما ينفع الناس فيمكث في الأرض}

جزى الله الشيخ ربيع على هذه الجهود العظيمة خير ما يجزي به عباده الصالحين وأجزل له المثوبة وثقل بتلك الجهود موازينه، إنه قريب مجيب ، وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وأصحابه أجمعين وأتباعهم بإحسان إلى يوم الدين .

أملاه الفقير إلى عفو ربه

صالح بن سعد السحيمي

([1]) من شريط مسجل لدرس من دروس الشيخ حفظه الله التي ألقاها في صيف عام 1413هـ في الطائف بعد صلاة الفجر .

([2]) نص ما قاله الشيخ في شريط سلسلة الهدى والنور رقم 851/1 ضمن سؤالات أبي الحسن مصطفى بن إسماعيل للعلامة الألباني في تاريخ 9/7/1416هـ

([3]) من شريط بعنوان (منهج الموازنات) ، تسجيلات طيبة بالمدينة النبوية ، برقم (86).

([4]) من شريط مسجل للدرس الثالث من دروس كتاب التوحيد التي ألقاها فضيلته في صيف عام 1413هـ في الطائف .

([5]) غير شخص النبي r الذي زكاه ربه ظاهراً وباطناً ، قولاً وعملاً، وأتمنه على الوحي الكريم والشرع المطهر.

([6]) انظر مجلة البحوث الإسلامية . عدد (38) ص (210).

([7]) اضواء البيان : (4/84) .


النصر العزيز على الرد الوجيز

فهرس النصر العزيز

المقدمة

الحمد لله والصلاة والسلام على رسول اللـه وعلى آله وصحبه ومن اتبع هداه .

أما بعد : فلعل من أشد الفتن التي حذرنا منها رسول اللـه r فتنة عبدالرحمن عبدالخالق في هذا العصر،الذي جعل رحى فتنته تدور على علماء الدعوة السلفية وطلابها؛ بل عليها منذ ما يقرب من ثلاثين عاماً ، وينشر هذه البلايا طعناً وتشويهاً وتأصيلاً فاسداً وتقبيحاً لما لا يريده من أصولهم مهما بلغ من المكانة والأهمية القصوى .

أولاً : فلقد بدأ بعد تخرجه من الجامعة الإسلامية عام 84/85هـ بفترة وجيزة يطعن([1]) في علماء هذه البلاد ويشوه منهجهم ويضع أصولا لهذا الطعن والتشويه كما في شريط المدرسة السلفية الذي ألقاه في حدود 1386هـ حسب تأريخه هو.

ثانياً : طعن فيهم بعد سنوات ، وسخر بهم سخرية لم يسمع بمثلها في كتابه (خطوط رئيسية لبعث الأمة الإسلامية ) الذي صدر في حدود عام 1393هـ وأعاد طبعه في عام 1406هـ .

ثالثاً : طعن فيهم وسخر منهم وافترى عليهم كثيراً في كتاب :

مشروعية العمل الجماعي الذي ألف في حدود عام 1409هـ

رابعاً : وكتاب العمل الجماعي عند ابن تيمية الذي أصدره في عام 1410هـ

خامساً : وكتاب أصول العمل الجماعي الذي أصدره في عام 1413هـ.

سادساً : وكتاب موقف أهل السنة والجماعة من البدع والمبتدعة الذي أصدره في حدود 1414هـ .

سابعاً : وكتاب كشف الشبهات الذي صدر في حدود 1415هـ .

ثامناً : وكتاب تنبيهات وتعقيبات الذي صدر في حدود 1415هـ .

وفي كل هذه الكتب دعوة إلى التحزب وتعدد الجماعات والأحزاب، ودفاع عن هذه الأحزاب والجماعات المخالفة لأهل السنة والجماعة ، وطعن في أهل المنهج السلفي وتشويه لهم ، بالإضافة إلى مؤلفات سياسية قامت على الغلو والإغراق في السياسة العصرية جرَّت كثيراً من الشباب وخاصة السلفي منهم إلى الفتن والشغب، وأبعدتهم عن منهج السلف ودفعتهم إلى تمييع العقيدة والتهوين من شأنها وإيذاء أهلها والدعاة إليها .

ومن تلكم المؤلفات المسلمون والعمل السياسي الذي جر الشعب الجزائري ـ الذي اتجه إلى السلفية قبل ذلك إلى هوة الفتن .

وكذلك كتاب الأولويات .

وكتاب مشروعية الدخول إلى المجالس النيابية .

ثم مع كل ذلك تحرك تلاميذه لوضع مؤلفات على منهجه تطعن في أهل السنة وتشوههم ، وتدافع عن أهل البدع والأحزاب المنحرفة فمن ذلك : ـ

1 ـ كتاب الخطوط العريضة لأصول أدعياء السلفية الجديدة .

2 ـ وأضواء على فكر دعاة السلفية الجديدة .

3 ـ وكتاب السلفية الوجه الآخر ـ ألفه من أسموا أنفسهم سفراء لجنة الحقوق الشرعية ـ على أصول ومنهج عبدالرحمن عبدالخالق .

4 ـ وكتاب فتاوى وكلمات في الموقف من الجماعات ، يفتري فيها على العلماء ، وعلى رأسهم الشيخ محمد بن إبراهيم ، وسماحة الشيخ عبدالعزيز بن باز حفظه اللـه ، واللجنة الدائمة للافتاء بأنهم يؤيدون وجود الجماعات ويمدحون هذا الوجود .

كلها لأكثر تلاميذ عبدالرحمن تبعية له وحماساً لمنهجه ـ عبدالرزاق الشايجي ـ ويقال إنها مؤلفات عبدالرحمن وينسبها لتلميذه .

5 ـ ومن ذلك كتاب إدراك النجعة في موقف أهل السنة من العلماء والمصنفين الذين تلبسوا ببدعة تأليف ناصر لازم أحد تلاميذ عبدالرحمن عبدالخالق فيه دفاع عن أهل البدع .

6 ـ وكتاب تحرير قاعدة المصالح والمفاسد لحامد العلي من تلاميذ عبدالرحمن عبدالخالق كذلك .

7 ـ وكتاب تنبيهات على ما ذكره الشيخ عبداللـه السبت في محاضرة الأخطار الداخلية .

8 ـ وكتاب : العالم السلفي عبدالرحمن لأحد تلاميذه . فيه من المغالطات والمبالغات والأذى لأهل السنة مالا يسكت عنه ، ونحن ساكتون صابرون على كل هذه الهجمات المتواصلة ردحاً من الزمن([2]) ، ولما بلغ السيل الزبا اضطررت إلى الكتابة عن عبدالرحمن عبدالخالق دفعاً لبعض هذه الفتنة التي امتدت إلى العالم كله ولا سيما إلى المملكة واليمن والجزائر والسودان وشرق آسيا فتنة أهين فيها السنة وأهلها ، وأكرم فيها أهل البدع والتحزب والباطل .

فناقشت عبدالرحمن في بعض أخطائه ناقلاً ما كتبه بيده من كتبه بالحرف والصفحة بكل دقة وأمانة ، وهي كثيرة وكبيرة في كتاب سميته جماعة واحدة لا جماعات وصراط واحد لا عشرات .

فبدل أن يندم على ما ارتكبه هو وتلاميذه في حق السنة وأهلها وفي الدفاع بالباطل عن الباطل وأهله ، هبَّ مذعوراً يرمي ويقذف ، ويبتر ويحذف، موجهاً كل ذلك ظلماً وافتراء إلى ربيع بن هادي ، فكتب يشكوني إلى سماحة الشيخ عبدالعزيز بن باز يحفظه اللـه ، ما أظنه صدق في كلمة واحدة.

وكم بتر من النصوص للخداع والمخادعة ، وألف كتابا سماه الرد الوجيز ، لا أظنك تجد فيه كلمة صدق ، والقى محاضرة سماها الوجيز ، فصار في هذه المعركة عمدته الأكاذيب والافتراءات والشائعات الكاذبة .

والحاصل أن فتنة عبدالرحمن وتلاميذه ومدرسته على السلفية فاقت فتنة وأذى كل خصوم أهل السنة من الخرافيين والمتحزبين السياسيين .

وقد قرأ كتابي المشار إليه كثير وكثير من أهل السنة وفرحوا به وأيدوه وصدقوا ما فيه لأنه صدق وحق ومن هؤلاء الأفاضل :

فضيلة الشيخ صالح بن فوزان الفوزان .

فضيلة الشيخ صالح بن غصون .

فضيلة الشيخ محمد عبدالوهاب البنا .

وبقية العلماء الواردة مقالاتهم في طليعة هذا الكتاب .

ويجب الانتباه إلى أن عبدالرحمن عبدالخالق ما كان جاداً في تراجعه عن المسائل التي زعم أنه تراجع عنها ، وأهمها دعوته إلى تعدد الجماعات والأحزاب .

فهذه القضية لا يزال مصراً عليها إلى الآن ، ثبت ذلك عنه في شريط تكلم فيه ووصف من يستنكر هذه الجماعات ويذكر سلبياتها بأن عملهم هذا هدم هدم هدم .

وأكد هذا الإصرار في كتابه الرد الوجيز ، وفي كتابه المسمى بالطريق إلى وحدة الأمة ص (66ـ67) .

ومن الأمور التي يركز عليها عبدالرحمن وتلاميذه طعنهم في منهج النقد عند أهل السنة والجماعة ، ودعوتهم إلى ضده (منهج الموازنات بين الحسنات والسيئات) على الرغم من علمهم أن ما كتبته قائم على الكتاب والسنة ومنهج السلف الصالح ، وعلى الرغم من علمهم أن العلماء المعاصرين قد أيدوه ، وعلى رأسهم سماحة الشيخ عبدالعزيز بن باز ، والشيخ صالح الفوزان والشيخ عبدالعزيز السلمان وقد سجل تأييدهم في مقدمة كتاب منهج أهل السنة والجماعة في نقد الرجال والكتب والطوائف . الطبعة الثانية([3]) .

والآن أجدني مضطراً للرد عليه لرد ظلمه ودفع تلبيسه على الناس، وأجدني مضطراً لذكر بعض أصوله الفاسدة التي جنى بها على المنهج السلفي وعلى أهله أسوأ الجنايات وأكبرها بعد الشرك باللـه في نظري فمن هذه الجنايات والمعضلات:

أولاً : جعل من أصول المدرسة السلفية

العصرية وهي أن يكون رجال هذه المدرسة متصفين بأنهم يفهمون عصرهم وهم يعيشونه وليسوا أناساً يتكلمون في العصور الخوالي :

"فينبغي أن نفهم أن المسلم حقيقة هو الذي يعيش ما يعتقده ويعيش عصره ولا بيعيش خارج هذا العصر ، اللي يعيش خارج هذا العصر ويعيش فقط بأفكاره وبقلمه رجل مسلم ولكنه بواقعه وبدعوته ليس بمسلم ، هذا ليس بمرضي"([4]).

ثم بعد كلام طويل طعن في علماء السعودية وسلفيتهم بهذه العصرية فمما طعن به فيهم قوله : "ولكن هم في عماية تامة وفي جهل تام عن هذه المشكلات إذن هذه السلفية التقليدة لا تساوي شيئاً ".

وبهذا السلاح طعن في علماء الشريعة وعلومهم الشرعية ، والسلفيين منهم خاصة فقال : "واليوم للأسف نملك شيوخاً يفهمون قشور الإسلام على مستوى عصور قديمة تغير بعدها نظام حياة الناس وطرائق معاملاتهم .

ما قيمة عالم يقرأ آيات الربا ولا يفهم نظام المعاملات الربوية القائم الآن. وما قيمة عالم لا يستطيع الرد على ملحد يزعم أن قطع اليد في السرقة وحشية، وأن الزواج بأربع نساء همجية ورجعية، وما قيمة عالم بالشريعة يزعم أن السياسة ليست من الدين ، وأنها وقف على هذا الطابور الجاهل من محترفي السياسة ولصوصها ؟!

وما قيمة عالم بالشريعة لو دعي إلى نداء الجهاد وحمل السلاح يقول : ليس هذا من شأن رجال الشريعة إننا نستطيع فقط الفتوى في الحلال والحرام والحيض والنفاس والطلاق!!

إننا نريد علماء على مستوى العصر علماً وثقافةً وأدباً وخلقاً وشجاعةً وإقداماً وفهماً لأساليب الكيد والدس على الإسلام ، ولا نريد هذا الطابور من العلماء المحنطين الذين يعيشون بأجسادهم في عصرنا، ولكنهم يعيشون بعقولهم وفتاواهم في غير عصورنا"([5]).

وبهذا السلاح طعن في الإمام العلامة المفسر الفقيه الأصولي، عديم النظير في هذا العصر حفظاً وذكاء وفهماً للحياة ـ محمد الأمين الشنقيطي ـ فقال بعد أن ذكره بالعلم الغزير في التفسير: " . . . ولكن هذا الرجل لم يكن على شيء من مستوى عصره فما كان يدرك جواب شبهة يوردها عدو من أعداء اللـه ولا كان على استعداد أصلاً لسماع هذه الشبهة ، وكان يهجم على حقائق العلم المادي فيرمي الذين يحلون الوصول إلى القمر بالكفر والزندقة . . . لقد كان هذا الرجل الذي لم تقع عيني على أعلم منه بكتاب اللـه مكتبة متنقلة ولكنها طبعة قديمة تحتاج إلى تنقيح وتصحيح!!

هذا مثال وكان يدرس غيره عشرات في علوم الشريعة على هذا المستوى جهلاً بالحياة وعلماً بالدين".

هكذا يطعن عبدالرحمن في علماء الإسلام بالعصرية وفقه الواقع ولم يشفع لهم عنده تبحرهم في العلوم الإسلامية ويرى أن هذه العلوم مهما تعمقوا فيها فلا يستطيعون أن يردوا أدنى شبهة فهم لا يساوون شيئاً عنده، وعلومهم قشور، وعقيدتهم تقليدية لا تساوي شيئاً، وهم من العلماء المحنطين ، هذا قليل من كثير من طعنه في العلماء والسخرية بهم في عدد من كتبه بناء على هذا الأصل : العصرية وفقه الواقع .

2 ـ النصية : أي اتباع نصوص الكتاب والسنة بعد فهمهما الفهم الصحيح وهذا حق أراد به باطلاً أي الطعن في العلماء .

3 ـ الشمولية : أي أن نأخذ الإسلام كله ولانجزؤه كما فعل اليهود والنصارى وهو حق لكنه أراد به باطلاً وهو الطعن في السلفيين وأنهم قد جزؤا الدين .

فقد ذكر أن ضد الشمولية التجزئة ومثل لهذه التجزئة بقوله :

"السلفية التجزيئية ـ أيضاً ـ أنا مثلاً مرة أحد إخواننا الهنود بقوله كيف نفهم السلفية في الهند ؟

أو ما هو حد السلفي في الهند ؟

فقال : السلفي في الهند : هو الذي يضع يديه على صدره . . .

لأنه يقول لك : عندنا عشرة ملايين سلفي . . .

ثم قال : إذا كان السلفي هو الذي يؤمن بهذه الجزئية التي تعتبر واحداً في الألف أو في المليون من أحكام الإسلام وعقائده فمعنى ذلك أنه نحن حطينا صورة باهتة جداً وسيئة جداً لمعنى السلفية ".

فكيف يبقى من هذه حاله في دائرة الإسلام فضلا عن دائرة السلفية عند أشد الناس تساهلاً وبعداً عن التكفير ؟

4 ـ الواقعية أو الجماعية الشعبية([6]) والظاهر أنه يريد الجماهيرية ويكون له صيت واسع وأتباع يقدسونه فإذا لم يكن كذلك فهو ليس بسلفي وإلا فليفسر لنا الشيخ عبدالرحمن عبدالخالق .

ولم يسق لنا أدلة على هذه الأصول العصرية والواقعية والجماعية الشعبية فنحن ننتظر منه الأدلة من نصوص الكتاب والسنة .

5 ـ ومن تأصيله أن العمل السياسي من فروض الأعيان ، استمع إليه يقول في كتابه (المسلمون والعمل السياسي)([7])

"وهكذا نوقن ـ إن شاء اللـه ـ أن العمل السياسي فريضة دينية وأنه لا يجوز لمسلم قط التخلف عن ركب الجهاد في سبيل اللـه ونصرة دين رسول اللـه ، وأنه لا بد لكل مسلم أن ينخرط في عمل سياسي ينصر الدين ويعلي كلمة رب العالمين" .

وذكر في كتابه خطوط رئيسية([8]) عدداً من الكتب العصرية منها :

" في وكر الهدامين وكتاب بروتوكولات حكماء صهيون و اليهودي العالمي ،والجاسوسية الأمريكية " ثم قال : "ومالم تكن هذه الكتب وأمثالها مدروسة ومقروؤة على المستوى الدراسي الإلزامي العام ومقروءة على المستوى الشعبي الجماهيري ومفهومة لدى الداعين الواعين ، فإن هذه الأمة ستظل في التيه والحيرة لا تدري من العدو من الصديق ، ومن الذي يصادق ومن الذي يحذر" .

وهكذا يؤصل عبدالرحمن عبدالخالق هذه الأصول فيؤذي بها الإسلام وخاصة العلماء ، وخاصة المسلمين الطائفة المنصورة أهل السنة والجماعة .

ويخالف بتأصيله الكتاب والسنة وإجماع العلماء ، ويرى نفسه أنه ليس بحاجة إلى أن يسوق الأدلة من الكتاب والسنة لإثبات هذه الأصول وإن دعا غيره إلى النصية وإلزم الناس بها، ذلك لأنه جادٌ في تحديث السلفية ومشغول بعصرنتها وتغريبها ومشغول بإزاحة العقبات عن طريقه من العلماء العميان والمحنطين علماء القشور ، كما أنه مشغول بالدفاع عن العلماء العصرانيين والعقلانيين السياسيين فقهاء الواقع وبإخوانهم وأتباعهم من غلاة الحزبيين وغلاة البدع الخرافيين .

ومن هنا لا بد من هدم منهج أهل السنة والجماعة في نقد الرجال والكتب والطوائف (منهج الجرح والتعديل) الذي قامت عليه علوم السنة وكتبها وعقائدها وكتب الجرح والتعديل وتميز به أهل الهدى من أهل الضلال وصحيح سنة رسول اللـه من ضعيفها وأنزل به الناس منازلهم .

ولا بد أيضاً من التفلت من المنهج الذي اخترعه هو وأشياعه أو اخترع لهم ليقوم مقام ذلك المنهج فيتسنى لهم ولعبدالرحمن الدفاع عن العصرانيين والعقلانيين ومن ذكرناهم معهم .

لا بد من التفلت من هذا المنهج لأنه سيفشل في تحقيق أهدافهم من إسقاط علماء السلفية المحنطين([9]) ورفع العقلانيين والمبتدعين .

6 ـ ومما يمكن أن يعد من أصول عبدالرحمن : المغالطات الفظيعة وقلب الحقائق بجعل الحق باطلاً والباطل حقاً والقبيح حسناً والحسن قبيحـاً والمبتدع سنياً والسني خارجياً وهو يكفر الخوارج .

وطور تلاميذه وأشياعه هذا الأصل فوصفوا مجاهدي أهل السنة بالنفاق والجاسوسية والعمالة ووصفهم بعض تلاميذه بأنهم خوارج وروافض وقدرية جبرية ومرجئة بل رأى أنه لا يجوز في وقتنا إطلاق الزندقة إلا عليهم .

وقد سار على هذا المنهج في كتبه واشرطته التي ناقشناه فيها على هذا الأصل وبرز بقوة في كتابه الرد الوجيز الذي نحن الآن بصدد مناقشته فاقرأه واقرأ كتابي هذا الذي يناقشه لتظهر لك الحقيقة جلية كالشمس ، ولأضرب لك مثلاً حياً لهذا الأصل : لقد طعن عبدالرحمن كثيراً وأسرف في علماء المنهج السلفي وطلابه في عدد من كتبه وبعض أشرطته ظلماً وعدواناً . فما هو اعتذاره ؟ فأرهف له سمعك قال :

"ثانياً : النصح لكل مسلم من أصول الدين .

الجريمة الثانية : هي نقدي لبعض المواقف والأقوال لبعض من ينتسبون إلى المنهج السلفي وكلماتي في نقد هؤلاء أقل كثيراً مما يؤثر عن مشايخ العلم وعلماء الدعوة السلفية من أمثال شيخنا الشيخ عبدالعزيز بن باز والشيخ محمد ناصر الدين الألباني والشيخ ابن جبرين والشيخ عبداللـه بن قعود والشيخ بكر أبو زيد وغيرهم وغيرهم .

والعجب أن من أصول أهل السنة الرد على المخالف لأن ذلك من النصح لله ورسوله وكتابه وأئمة المسلمين وعامتهم وجميع السلفيين يحفظون ويرددون قول الإمام مالك : ما منا إلا رد ورد عليه إلا صاحب هذا القبر"([10]) .

1 ـ هكذا جعل طعنه وتشويهه لعلماء الشريعة والمنهج السلفي وطلابه وتشويهه للسلفية نفسها بالباطل من النصح لكل مسلم ومن أصول الدين .

2 ـ وصور عالمي السنة والمنهج السلفي بأقبح صورة ، حيث جعل ذمه الشنيع وطعنه الفظيع في علماء الشريعة والسنة أقل كثيراً من طعنهما لأهل الحق بالباطل وتشويههما بالظلم لهم .

3 ـ إلصاق هذا الأسلوب الشنيع بأصول أهل السنة ، وأنه من النصح لله ورسوله وكتابه .

أفسمعت أذناك بمثل هذا من قلب الحقائق وجعل الباطل حقاً ونصيحة لله وكتابه ورسوله ؟

بعد الاستهانة بأفاعيله وتشويه ابن باز والألباني وغيرهما ممن هم أنزه الناس وأبعدهم عن مثل ما يرتكبه عبدالرحمن من الفظائع .

ومن أعجب العجائب أنه يرى نقد غيره لأهل الباطل بالحق والعدل ظلماً وعدواناً وطعنه بالباطل في أهل الحق والسنة حقاً ونصيحة ، ومن السير على أصول أهل السنة .

ومن عجائبه أنه يرى منهج النقد عند أهل السنة باطلاً إذا أخذ به غيره، وحقاً إذا ألصق به باطله وظلمه كما تراه .

7 ـ ومن منهج عبدالرحمن وأساليبه المنكرة تصيد زلات العلماء([11]) المخالفة لمنهجهم الذي عاشوا عليه وساروا عليه في حياتهم وفتاواهم ومؤلفاتهم وتحميل كلامهم ما لا يحتمل وغض الطرف عما يرد في كلماتهم التي يستغلها من شروط وقيود وتحفظات، بل تنبيه على معايب وبدع من يريد تلميعهم ، وتصوير هؤلاء العلماء السلفيين في صورة المدافعين بل ممن خاضوا المعارك في الدفاع عن أهل البدع والانحراف ، يفعل كل ذلك تلبيساً على الناس ودفعاً لمعرة خروجه عن الحق ومنهج أهل السنة وذلك ظاهر في هذا الكتاب انظر ص (24ـ35) . حيث صور الشيخ ابن باز في صورة محارب متحمس ضد من ينتقد جماعة التبليغ وكذلك صور الشيخ الألباني في صورة عبدالرحمن عبدالخالق المحامي عن أهل البدع بحيث أن عبدالرحمن لا يختلف في شئ عن هذين الإمامين السلفيين ولا عن أهل السنة والجماعة .

وبهذا الأسلوب يهيل التراب على المنهج السلفي في إهانة أهل البدع والتنكيل بهم الذي امتلأت به كتبهم وقامت عليه حياتهم في التعامل مع أهل الزيغ والبدع .

ومما يجري في هذا المضمار ما كتبه تلاميذه مثل :

كتاب فتاوى وكلمات في الموقف من الجماعات ، وكتاب إدراك النجعة في موقف أهل السنة من العلماء والمصنفين الذين تلبسوا ببدعة ، وكتاب تحرير قاعدة المصالح والمفاسد ويدخل في الباب كتاب ابن تيمية ومشروعية العمل الجماعي ، حيث أوهم الناس بهذا الكتاب أن ابن تيمية معه في جواز ما يدعوا إليه من التحزب والتفرق .

وكتاب أصول العمل الجماعي حيث أوهم أنَّ ابن تيمية وابن عبدالوهاب معه في الدعوة إلى تعدد الجماعات والأحزاب .

فبهذه الأصول والأعمال والتلبيسات شوه عبدالرحمن ا لمنهج السلفي وأهله وميع الشباب وجعل منهم خصوماً لدعاة السنة أولياء لأهل البدع مع مفاسد أخرى قد أشرنا إلى بعض منها في كتاب جماعة واحدة لا جماعات وصراط واحد لا عشرات . وسيأتي بعضها في هذا الكتاب .

واللـه أسأل أن يعلي كلمة الحق، ويقمع الباطل وأهله أو يهديهم إلى سبيل الرشاد.

([1]) هذه الأمور عرفنا أكثرها بعد دراسة كتبه المذكورة وبعض أشرطته .

([2]) مع القيام بالمناصحة لعبدالرحمن عبدالخالق كتابية وشفوية مني ومن غيري .

([3]) وسجلت في طلائع هذا الكتاب .

([4]) استمع إلى شريطه (المدرسة السلفية ) وانظر إلى خلاصته في كتابي (جماعة واحدة لا جماعات وصراط واحد لا عشرات) ص (20) فما بعدها .

([5]) كتاب (خطوط رئيسية لبعث الأمة الإسلامية) ص (76).

([6]) تأمل قول رسول الله : (إن الله يحب العبد التقي الغني الخفي) رواه مسلم في الزهد حديث (2965) ، والمراد غنى النفس ثم تأمل تأصيل عبدالرحمن الذي يشترط النصية ويؤصل بغير نصوص بل على خلاف النصوص والأصول .

([7]) ص (76) .

([8]) ص (101ـ103) .

([9]) وحاشاهم ولكن هكذا يصفهم عبدالرحمن .

([10]) الرد الوجيز ص (44).

([11]) إن كان هناك زلات .


النصر العزيز على الرد الوجيز

فهرس النصر العزيز

الباب الأول: مطاعن عبدالرحمن عبدالخالق

في كتاب منهج أهل السنة والجماعة في نقد الرجال والكتب والطوائف

الفصل الأول

المطعن الأول

زعمه أن ربيعاً وضع أصولاً فاسدة تكفي بعضها لهدم الإسلام

قال الشيخ عبدالرحمن عبدالخالق :

"الشيخ ربيع يضع أصولا لمنهجه في النقد والحكم على المسلمين .

والخطير في الأمر أن الشيخ ربيع بن هادي أراد أن يؤصل تأصيلاً شرعياً([1]) للسياسة التي سار عليها في حرب دعاة الإسلام([2]) ، ومن يظن أنه انحرف([3]) عن الصراط والسنة .

فبدأ يبحث لمنهجه هذا عن أصول شرعية من الآيات والأحاديث ومواقف السلف الصالح ، فكان أن وضع مجموعة من الأصول الفاسدة التي يكفي بعضها لهدم الإسلام([4]) وراح يجهد نفسه بالاستدلال لها من الكتاب والسنة وعمل سلف الأمة"([5]).

أقول : الحقيقة أنني لم أضع أصلاً واحداً فضلاً عن أصول فاسدة يكفي بعضها لهدم الإسلام ، وإنما نقلت كلام السلف ووضحت منهجهم بما نقلته عنهم من أقوالهم بصدق وأمانة ، وما نقلته من استدلالهم ونقدهم وجرحهم لأهل البدع والرواة.

ونقلت عنهم القواعد والأصول التي أصلوها للنقد .

ومن أمانة العالم الناقد ومن الأدلة على صدق لهجته أن ينقل كلام من ينتقده بأمانة ثم يناقشه بالأدلة والبراهين ويدعم ذلك بأقوال الأئمة الجهابذة في إبطال كلام الشخص المنتقد ودحضه ؛ ولكن للأسف الشديد نرى عبدالرحمن عبدالخالق من أبعد الناس عن هذا المنهج وأعجزهم وأنكلهم عن النهوض به ، وفاقد الشئ لا يعطيه.

ومن شب على شئ شاب عليه .

الفصل الثاني

المطعن الثاني

زعمه أن ربيعاً يأخذ بالزلات ولا يرى العذر بالجهل وطعنه في استدلاله

قال الشيخ عبدالرحمن عبدالخالق :

"2 ـ المؤاخذة بالزلات وعدم الاعذار بالجهل .

ولما أراد الشيخ ربيع صرف شباب الإسلام عن اتباع الجماعات الإسلامية والدعاة والمصلحين اخترع أصلاً آخر من أصوله وهو أن كل من وقع في بدعة وجب وصفه بالمبتدع وأن كل مبتدع يجب هجره ، ولا يجوز الاستفادة من علمه ولا دعوته ولا جهاده !!

وراح يستدل لهذا الأصل باطلا من الكتاب والسنة وأقوال سلف الأمة ، وخرج على الناس بكتابه الذي سماه (منهج أهل السنة والجماعة في نقد الرجال والكتب والطوائف )([6])

وكان خلاصة هذا الكتاب أن من وقع من المسلمين في بدعة فيجب إنكارها عليه وأنه لا يجوز أن يذكر في المسلمين إلا بها ، وأنه يجب التحذير منه حتى لا ينخدع الناس به ، وأنه مهما عمل من عمل صالح فإنه لا يقبل منه "([7]).

أقول :

أولاً : المؤاخذة بالزلات هو منهج الإسلام فالزاني يرجم إن كان محصناً ويجلد مائة جلدة إن كان غير محصن، والسارق لربع دينار فصاعداً تقطع يده ويسمى سارقاً وقاذف المحصنات أو المحصنين يجلد ثمانين جلدة إن لم يأت بأربعة شهداء ويفسق .

والمبتدع بالقدر أو الرفض أو الخروج ونحوها قد بدعه السلف الصالح وضللوه ، فإن دعا إليها أسقطوا روايته وشهادته فإذا اشتد أمره قتلوه.

قال ابن أبي حاتم ناقلاً عقيدة أهل السنة عن أبي زرعة وأبي حاتم : ". . . والمرجئة مبتدعة ضلال والقدرية مبتدعة ضلال ، ومن أنكر أن اللـه عزوجل يعلم ما يكون قبل أن يكون فهو كافر وأن الجهمية كفار، وأن الرافضة رفضوا الإسلام والخوارج مراق ، ومن زعم أن القرآن مخلوق فهو كافر باللـه العظيم كفراً ينقل عن الملة ، ومن شك في كفره فهو كافر ، ومن شك في كلام اللـه عزوجل فوقف فيه شاكاً يقول : لا أدري مخلوق أو غير مخلوق فهو جهمي ، ومن وقف في القرآن جاهلا علم وبدع ولم يكفر ، ومن قال لفظي بالقرآن مخلوق فهو جهمي .

وعلامة أهل البدعة الوقيعة في أهل الأثر ([8]).

وقال الإمام أحمد في يعقوب بن شيبة حينما وقف في خلق القرآن مبتدع صاحب هوى ، وكان يحذر منه ، واعترض أن يوليه الخليفة القضاء مع أنه من كبار حفاظ الحديث .

قال الذهبي : "وقد وقف علي بن الجعد ومصعب الزبيري وإسحاق بن أبي إسرائيل وجماعة وخالفهم نحو من ألف إمام بل سائر أئمة السلف والخلف علي نفي الخليقة عن القرآن وتكفير الجهمية ".

فمع تساهل الذهبي رحمه اللـه لم يشن الغارة على الإمام أحمد ولا غيره بل أنكر على من يقول بالوقف مؤكداً إنكاره بما رأيته([9])

ثم أقول : مساكين هؤلاء لم يجدوا من يدافع عنهم ويحامي بحماس عنهم ولا من يضع المناهج لهدم المنهج الذي انطلق منه الأئمة ، بل هم مسلمون بمنهج هؤلاء الأئمة الذي انطلقوا منه .

فكم هو البون شاسع بين من يتوقف عن القول بأن القرآن مخلوق وبين من يبايع على أربع طرق صوفية في غاية من الضلال ، وكم هو الفرق شاسع بين من يطعن في مقام النبوة ويطعن في أصحاب رسول اللـه ويقول بوحدة الوجود ويقول بالاشتراكية وبدع أخرى كبيرة وكثيرة، وبين الوقف في القرآن.

2 ـ وأقول : أما إنكار البدع فهذا هو منهج الإسلام الحق {كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر} فلو قال أحد بخلق القرآن أيجب السكوت عنه عند عبدالرحمن؟ أو عطل صفات اللـه أيحرم الإنكار عليه؟ أو أخذ بطريقة من الطرق الصوفية كالشاذلية أيحرم إنكار ذلك عليه ؟.

(وأما أنه لايذكر في المسلمين إلا بها ) فما أعرف أني قلته ولكن قلت : أنه حين التحذير من بدعته لا يجب ذكر حسناته ، وهذه كتب العقائد والجرح بين أيدي المسلمين ، فليراجع من شاء أصغرها فضلا عن أكبرها ليجد ماقلته أوضح من الشمس .

وليس يصح في الأذهان شئ إذا احتاج النهار إلى دليل

دعوى عبدالرحمن أن ربيعاً يهدر أعمال المخطئين من المسلمين

(وأما أنه مهما عمل من عمل صالح، فلا يقبل ) فهذا وأمثاله من الأباطيل الكثيرة التي جلب بها علي عبدالرحمن فلا يسعني إلا أن أذكره وأمثاله بقول اللـه تعالى : {والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا فقد احتملوا بهتاناً وإثماً مبيناً} .

دحـــض هــذا الباطل :

ومما يدفع هذا الباطل قولي في كتاب جماعة واحدة لا جماعات ([10]) : "وقد تقدم لكم نقل الإجماع عن ابن تيمية والنووي وابن رجب لا على إباحة الطعن في أهل البدع والتحذير منهم بل على وجوب ذلك نصحاً لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم .

هذا واجب من يدافع عن دين اللـه ويذب عنه في هذه الدنيا ، أما الآخرة فاللـه هو الذي يتولى عباده فيقبل ما كان خالصاً له وقائماً على تشريعه ويرد ماليس كذلك ثم بعد ذلك يعذب من يشاء ويرحم من يشاء بمقتضى حكمته وعدله وفضله" .

وقال الحداد : "وأما الخواج فقبح اللـه أمرهم فاحذرهم وحذِّر منهم من لقيت فواللـه إنهم لشرار الخلق كما وصفهم رسول اللـه r ، وهم وغيرهم من أهل البدع لا ينفعهم جهاد ولا غيره حتى يتوبوا من بدعهم ويرجعوا إلى السنة"([11])

فرددت عليه بقولي : " ونحن نصفهم بما وصفهم به رسول اللـه r ونحذرهم ونحذر منهم بل نحذر من كل البدع ومن كل داع إليها؛ ولكن من أين لك أن أهل البدع لا ينفعهم جهاد ولا عمل من صلاة وزكاة وصوم وحج وعمرة وبر وصلة رحم وبذل المال والنفس في الجهاد حتى يتوبوا بهذا التعميم والاطلاق ، ومن فهم هذا من أئمة الإسلام ؟ !

إن الكفر هو الذي يحبط العمل ولا تنفع معه الطاعة ، أما البدعة فليست كذلك ، فإنها هي التي ترد ولا تقبل منه ، ولكنها لا تحبط سائر عمله ما دام مسلماً لم يخرج عن دائرة الإيمان والإسلام .

ألا تعلم أنك قد التحقت بركب الخوارج بهذه النظرة الجاهلة المصادمة للكتاب والسنة ولمنهج السلف الصالح ، فبهذه النظرة الغالية صار الخوارج شرار الناس ، وبهذا الظلم والغلو في النظرة إلى الذنوب صاروا خوارج ".

هذا هو المنهج الذي أدين اللـه به .

أرجوا أن ينقل عبدالرحمن ما نسبه إلي من كتبي بأمانة ، فإن عجز ولا بد أن يعجز فليعلم العقلاء أن هذا ليس بغريب من عبدالرحمن فكم له من المجازفات وكم له من الطوام في قذف الأبرياء وفي الطعون الظالمة لا سيما في علماء السنة وطلابها ، وكم له من الغلو الشنيع في أهل البدع فهو يتأرجح بين الإفراط والتفريط ، الإفراط في أهل الباطل والذب عنهم وعن باطلهم والتفريط في أهل السنة ورميهم بالفواقر .

الفصل الثالث

المطعن الثالث

زعمه أن ربيعاً أصل أصلاً لتتبع السقطات ولجعل الفروع أصولاً

قال عبدالرحمن عبدالخالق :

"وأصبح أصله الثالث هو تتبع سقطات الدعاة وجمع ما أخطئوا فيه.

وجعل ما هو سقطة لأحدهم عقيدة يؤاخذ بها وجعل الفروع أصولاً ، وأخذ بلازم القول ولم يحمل مطلقاً على مقيد ولا مبهما على مفسر ولا متشابهاً على محكم ولا متقدماً على متأخر"([12])

أقول : أنا لا أنتقد إلا من استفحل شره واشتد خطره ، أما من له سقطة أو سقطات من البدع وغيرها ولا يشكل خطراً فلا أتشاغل بالرد عليه ، وكم على وجه الأرض من أهل البدع لم أتعرض لهم ، وإذا كان يعيب انتقادي لسيد قطب وأمثاله ، فليوجه لومه لأئمة الإسلام الذين أوجبوا التحذير من أهل البدع وحذروا ممن وقع في بدعة واحدة فضلاً عن عشرات البدع الكبرى التي وقع فيها أمثال سيد قطب .

وأما (جعل ما هو سقطة لأحدهم عقيدة يؤاخذ بها وجعل الفروع أصولاً ) فليذكر الأمثلة على ذلك من كتاباتي وغيرها وإلا فليضم هذا إلى قاموس مجازفاته .

وأما الأخذ بلازم القول فهذا من منهجه الذي سار عليه في خصومته لأهل السنة، وليتها لوازم صحيحة؛ بل لوازم باطلة ، وانظر هذا في الرد الوجيز وقد سرى هذا الداء الوبيل إلى تلميذه ، انظر كتابيه (البديع والخطوط العريضة) رمتني بدائها وانسلت .

تلخيص باطـل للـــخلاف

وحكى شكواه لسماحة الشيخ عبدالعزيز بن باز فقال : "سماحة الوالد حقيقة الخلاف وخلاصته بيني وبين الشيخ ربيع بن هادي ومن قلده في طريقته؛ بل بين علماء السنة في العالم أجمع([13]) والشيخ ربيع بن هادي. . أن ربيع بن هادي قد خرج على المسلمين بمنهج جديد سماه (منهج أهل السنة والجماعة في نقد الرجال والكتب والطوائف([14]) ) وكان من الأصول التي وضعها لهذا المنهج أن حكم على كل مسلم وقع في بدعة أو ما ظنه بدعة بأنه مبتدع([15]) ، وأن كل مسلم قال كلمة ظاهرها الكفر فهو كافر حتى وإن كان القائل قد نفى هذا صريحاً في مكان آخر وموضع آخر من كلامه، وأنه لا يحمل مطلق على مقيد ولا مجمل على مفسر إلا في كلام اللـه فقط([16]) . . وأن كل من حكم هو عليه بالبدعة ـ حسب هذه المقاييس ـ فواجب على أهل الإسلام جميعاً هجره ، وإبطال ما أحسن فيه ، ولو كان جهاداً ونصراً للإسلام وعزاً للمسلمين ، ولا يجوز ذكره إلا بما أساء فيه فقط وكان من ثمرات هذه المنهج الحكم على طائفة كبيرة من علماء الأمة قديماً وحديثاً بأنهم مبتدعون ضلال لا يجوز قراءة كتبهم ولا الانتفاع بعلمهم وكذلك الحكم على جميع جماعات الدعوة القائمة بأنها جماعات بدعة وضلال وأنها مخالفة للسنة وأنها امتداد للفرق الضالة من الخوارج والروافض والجهمية والمرجئة.

ومن أجل ذلك أطلق عليهم كلمات الكفر ورماهم بالزندقة والإلحاد والخروج"([17])

أقول : أين هم علماء الأمة الذين بدعتهم وضللتهم من القدماء أو المحدثين ، أنا والحمدلله أعظم علماء السنة بل وطلابهم وأُكِنُ لهم من الحب والاحترام ما أرجوا أن يقربني إلى اللـه زلفى وأدافع عنهم وأذب عنهم الأولون منهم والآخرون في مشارق الأرض ومغاربها .

وأما أهل البدع فأرى من حق الإسلام والمسلمين أن أنتقدهم نصيحة لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم ، ولن أبالي بإرجاف المرجفين وإشاعات الظالمين الغيورين على الباطل والبدع وأهلها .

أما الجماعات فمن توفرت فيه شروط التبديع فلا مانع من تبديعهم ، فالجماعة التي تبايع على أربع طرق صوفية ضالة فيها الحلول ووحدة الوجود والغلو في الأولياء ، وفيها الإرجاء وغير ذلك من البدع أبدعها وقد بدعها غيري ممن يقتدى بهم كالشيخ تقي الدين الهلالي ،والشيخ حمود التويجري وكثير من أهل السنة حقاً لا ادعاءاً، والجماعة التي تضم في صفوفها الروافض والخوارج وغلاة الصوفية بل والنصارى وفيها من يدعو إلى وحدة الأديان وأخوة النصارى وغير ذلك من البلايا والرزايا فقد بدعتها وهذا مقتضى منهج السلف([18]) ، ولن نبالي إن شاء اللـه بالأراجيف الباطلة ، والإرهاب الفكري الدكتاتوري ، وأما الجماعات وهي الأحزاب فما أذكر أنني بدعتهم لأني انتظر كلمة العلماء فيهم فإن كنت أطلقت عليهم لفظ البدعة فليذكره لي عبدالرحمن، وإلا فعلى النبلاء أن يضيفوه إلى قاموسه المعروف .

وأما أني أطلقت على الجماعات كلمات الكفر ورميتهم بالزندقة والإلحاد والخروج. فليذكر مواضع ذلك من كتبي ، فإن عجز عن ذلك وإلا فهي من مصنعه الفياض فلتضف إلى قاموسه الواسع .

منهج عبدالرحمن في التكفير

وأما التكفير فأقول لعبدالرحمن عبدالخالق أربع على نفسك ، وليعجب العقلاء منك عجباً لا ينقضي فأنت تتظاهر بمحاربة التكفير، شأنك شأن كثير من دعاة القطبية والإخوانية ، ثم تدافع عن القطبيين التكفيريين أشد ما يكون من الدفاع لأنك لم تنضبط بمنهج السلف في قضايا النقد (الجرح والتعديل) ولا في التبديع لمن يستحق التبديع والتكفير لمن يستحق التكفير ويرى الناقد البصير أنك تتخبط في هذه القضايا يمينا وشمالاً وصعوداً وهبوطاً .

فترى المسكين يرد على أهل التكفير والتبديع ، فإذا به يكفر من لا يوافقه على تكفيره علماءُ المنهجِ السلفي .

أولاً : قال في كتابه المسلمون والعمل السياسي([19]) :

"سابعاً ـ لا راية مع راية التوحيد :

لا يجوز مطلقاً لأهل التوحيد والإيمان أن يرفعوا راية أخرى مع راية التوحيد ، وهذا يعني أنه لا يجوز بتاتاً الانصهار أو الاندماج أوتكوين صف واحد مع أحزاب وهيئات ترفع راية وعلماً ، ولهم أهداف في الحياة تخالف هدف الإسلام كالشيوعية والبعثية ونحوها من الأحزاب اللادينية أو يسيرها ملاحدة دينيون أو مشركون وثنيون من أهل التصوف والتخريف بل يجب على أهل الإسلام والتوحيد أن يرفعوا رايتهم المستقلة ولو لم يكن تحتها إلا رجل واحد وأن يعلنوا عقيدتهم المستقلة ، ولولم يكن لهم أنصار قط حسبهم اللـه معيناً وناصراً سبحانه وذلك أنه إن حصل اندماج أو تعاون وحلف يوازي فيه التوحيد والشرك والإيمان والكفر فإنه لابد أولا أن يحصل تنازل عن بعض الحق ثم أن نتغاضى عن بعض الباطل بل قد نؤيده ونعلي مناره ثم لا بد من الانفصال في نهاية المطاف . . . ".

1 ـ ونحن نشكره في الجملة على هذا الحماس للتوحيد ، ولكن لا بد أن نسأله عن أهل هذه الراية أهم السلفيون حقاً أم الجماعات التي يدافع عنها ومنها التبليغ والإخوان ، وفي التبليغ تصوف واضح وفي تنظيم الإخوان صوفية بل لعلهم العمود الفقري في تنظيمهم، وفيهم علاوة على ذلك روافض، ولهم عموماً ولاء شديد للروافض يدل عليه اعترافهم بذلك ، وواقعهم وما ألفوه في الذب عن الرفض والروافض ، ولهم مؤلفات في الدفاع عن البدع والصوفية والأشعرية وطعون في أهل التوحيد وتشويه له ولهم .

2 ـ حكم عبدالرحمن على الصوفية بأنهم مشركون وثنيون وهم يشكلون سواد المسلمين ، ولا أدري هل أهل التخريف من الصوفية ، أو هم نوع آخر وهذا بيت القصيد حيث ترى عبدالرحمن يحارب التكفير ثم تراه يكفر الخوارج والصوفية ، ويصنف من يخالفه من السلفيين في الخوارج مع أنه يكفر الخوارج .

3 ـ إذا كان في صفوف الإخوان من هو سلفي في نظره من أهل التوحيد والإيمان فلماذا يهيج ويتحمس هو وتلاميذه للدفاع عنهم أكثر مما يتحمسون لأنفسهم ويدافعون عنها ، ولماذا لا ينصحهم بطرد الخوارج والروافض والصوفية من تنظيمهم ؟! .

4 ـ للإخوان تحالفات مع العلمانيين والشيوعيين في مختلف بقاع العالم في مصر واليمن وأفغانستان وتركيا وغيرها من البلدان ، وتحصل منهم تنازلات شنيعة فلماذا لا نراه ينتقد حتى بأدب ولين فضلاً عن الشدة والظلم الواسع الذين يواجه بهما السلفيين ؟!

ما هي الأسرار يا عبدالرحمن ؟!

رميه لسواد الناس بالعلمانية واللادينية

قال الشيخ عبدالرحمن :

"هذه خلاصة عاجلة لمفهوم (العلمانية واللادينية ) وهي أخطر البدع التي تجابه المسلمين اليوم لأن المفتونين بها الآن هم كثرة الناس وسوادهم ومتعلموهم ، والغرب الكافر الآن يساعد أصدقاءه وأولياءه ممن يدينون بالعلمانية من الحكام والكتاب والمدرسين والمثقفين والجيوش ولا يزال هذا الصراع([20]) قائماً حتى تعلو بحول اللـه راية الحق في النهاية . . .

ولا شك أن اللادينية أوالعلمانية كفر وخروج عن الإسلام([21]) لأن حقيقتها أنه ليس لله أمر ولا نهي ولا حكم وأن الأديان كلها سواء وليس فيها حق وباطل وأن من دان بالإسلام عقيدة كمن دان بالبوذية والهندوسية أو اليهودية بلا تفريق وأنه لا جهاد ولا دعوة ولا عمل لإعلاء كلمة اللـه في الأرض وكل هذا كفر وردة "([22]) .

وقال قبل ذلك عن اللادينية أو العلمانية : "وهذه أعظم بدعة معاصرة وعلى أساس هذه البدعة يقوم اليوم معظم الحكومات والجامعات والأحزاب والمؤسسات والنظم السياسية المعاصرة وخاصة الديمقراطية التي تقوم على هذه العقيدة وهي الفصل بين الدين والدنيا وجعل الحكم للشعب"([23]) .

رميه للسلفيين بأنهم سائرون على منهج الخوارج

3 ـ تكلم عبدالرحمن في كتابه موقف أهل السنة والجماعة من البدع عن الخوارج وصفاتهم ليتوصل بذلك إلى الحاق السلفيين الذين أبوا أن يسايروه في أباطيله وأبوا إلا التمسك بمنهج السلف الصالح ، ليتوصل بذلك إلى الحاق السلفيين بالخوارج .

فقال : "والسائرون على منهج الخوارج هذا موقفهم وللأسف يجعلون ماليس بسيئة سيئة ويتهمون إخوانهم في الدين والعقيدة ويخرجونهم من أهل السنة والجماعة وبذلك يستحلون أعراضهم وحربهم وتحذير الناس منهم وقد يتقربون إلى الحكام بدمائهم . . . "([24]) .

ومعلوم أنه يكفر الخوارج أو من يسميهم بالخوارج([25]) ، ونقول من بقي من الأمة خارجاً عن ربقة تكفيرك ، ثم ليعجب العقلاء من محاربة عبدالرحمن للتكفير والتبديع ، وهذا واقعه وحاله تكفير لا يبقى ـ واللـه أعلم ـ في ذهنه إلا من يدافع عنهم مع أنهم يدخلون في أحكامه الواسعة فإبقاؤه لهم إنما هو من باب تناقضاته وغفلته وعدم إدراكه لخطورة أحكامه وذلك أن القطبيين أقرب إلى الخوارج الذين يكفرهم ويلحق بهم من يخالفه من السلفيين لأن أخص مزاياهم هم وإمامهم سيد قطب تكفير الأمة وإن تستروا بثياب التقية . فهم على أحكام عبدالرحمن خوارج فيدخلون تحت طائلة أحكامه .

إن كثيراً من كتابات عبدالرحمن لا يقرها شرع ولا عقل ولامنطق سليم وإن تقبلها من لا يعرف الشرع وحُرِم من نعمة العقل.

قول عبدالرحمن الصوفية ما هم بمسلمين

4 ـ وذكر عبدالرحمن عبدالخالق توحيد العبادة وذكر أن طوائف كثيرة تقع في أفعال شركية من الحب لغير اللـه والذبح والنذر والرغبة وطلب شفاء المرضى والانتصار من الأعداء والشفاعة عند اللـه والمدد وأنهم يطلبون من الأموات خيري الدنيا والآخرة وهذا شرك أكبر مخرج من ملة الإسلام ، ثم قال ويفعل هذا طوائف كثيرة ينسبون إلى الإسلام ولا يكتفون بالدعاء بل ويذبحون لهؤلاء تقرباً كما كانت الجاهلية تفعل عند طواغيتها ، وينذرون لهم ، بل ويطوفون بالقبور كما يطاف بالكعبة ، ويسجدون عندها كما يسجد لله وليس هناك شرك أكبر من هذا وهذه الأمور لا يصنعها عوام الناس وجهلاؤهم فقط ؛ بل ويصنعها كثيرون ممن يزعمون العلم الشرعي ويحملون فيه شهادات عريضة ، وكذلك من يزعمون التقوى والصلاح من أهل الطرق الصوفية والمناهج العبادية المبتدعة ولا تجد دينهم ينبني إلا على تعظيم هذه القبور وبنائها وإسراجها ودعوة الناس إلى الذبح لها والنذر لها ودعائها من دون اللـه عزوجل بل والطواف بها وقد أصبح اللـه عند هؤلاء نسياً منسياً لا يدعى ولا يرجى إلا بواسطة هذه القبور والأضرحة ويظنون بعد ذلك أنهم مسلمون وما هم بمسلمين وقد شابهوا المشركين الذين عبدوا غير اللـه وقالوا : {ما نعبدهم إلا ليقربونا إلى اللـه زلفى} .

والدعوة السلفية تجعل نصب عينيها تطهير معتقد الناس من هذا الشرك الظاهر الجلي الذي لا يماري فيه إلا مشرك ولا يكابر فيه أو يدافع عنه إلا مطموس القلب بعيد عن نور التوحيد والإيمان"([26]) .

أقول :

أولاً : إن السلفيين حقاً يوافقون الشيخ عبدالرحمن عبدالخالق ويشكرونه على هذه الغيرة وهذا الموقف من المظاهر الشركية وأنها من الشرك الأكبر ، ومع ذلك فهم لا يخرجون هذه الطوائف الكثيرة من ملة الإسلام ، ولا يقولون عنهم (ماهم بمسلمين) بل يضعون نصب أعينهم هذه القاعدة الضابطة لزمام التكفير ألا وهي (لا يلزم من كون البدعة مكفرة تكفير صاحبها حتى تقوم الحجة ) وهذا منهج أهل السنة وعليه شيخ الإسلام ابن تيمية وغيره من الأئمة العظام .

ثانياً : هل الإخوان المسلمون وجماعة التبليغ الذين جندت نفسك وتلاميذك للدفاع عنهم قد جعلوا نصب أعينهم تطهير معتقد الناس من هذا الشرك الظاهر الجلي ؛ بل من يدخل في حزبيتهم من هذه الطوائف هل يحاولون تطهير معتقدهم من هذا الشرك الظاهر الجلي الذي لا يماري فيه إلا مشرك؟.

وهل يتركون من جعل نصب عينيه تطهير معتقد الناس من هذا الشرك الظاهر الجلي من التشويه والسخرية والإشاعات الكاذبة بأنهم يفرقون كلمة المسلمين ؟!.

ثالثاً : وهل أنت نفسك لا تزال جاعلاً نصب عينيك تطهير معتقد الناس من هذا الشرك الظاهر الجلي الذي لا يماري فيه إلا مشرك؟! .

أو انشغلت عنه وشغلت الناس بالسياسة والدعوة إلى تعدد الجماعات وإلى التعددية الحزبية والانتخابات والبرلمانات ؟!.

شغلت نفسك والناس بالجهاد السياسي والمؤلفات الكثيرة في السياسة التي شوهت بها السلفية والسلفيين الذين جعلوا أول واجباتهم تطهير معتقد الناس من هذا الشرك الظاهر الجلي . . . الخ .

غلو عبدالرحمن في السياسة والدعوة إلى الحزبية واعتبار ذلك من فروض الأعيان

وظلت أمواج السياسة العاتية تتقاذفك إلى أن وصلت إلى القول : "وهكذا نوقن ـ إن شاء اللـه ـ أن العمل السياسي فريضة دينية ، وأنه لا يجوز لمسلم قط التخلف عن ركب الجهاد في سبيل اللـه ونصرة دين رسول الله r وأنه لا بد لكل مسلم أن ينخرط في عمل سياسي ينصر الدين ويعلي كلمة رب العالمين ويحقق السيادة والتمكين لأمة خير الأنبياء والمرسلين ولنعلم أن القعود عن ذلك معناه تمكين أعداء الدين من الشيوعيين والملحدين وطلاب الدنيا والرياسات والمجرمين من رقاب المسلمين فالقعود اليوم إثم لا شك فيه وعلى كل مسلم أن ينصر اللـه بما استطاع([27]) " وساق آيات النصر

فأصبحت السياسة هي التي يجب أن تكون نصب أعين جميع المسلمين ومن فروض الأعيان تلزم كل مسلم وعلى كلم مسلم أن ينخرط في عمل سياسي ، أي في حزب سياسي أي أن التحزب والتفرق من فروض الأعيان وأصبح واللـه أعلم عنده تطهير معتقد الناس من الشرك نسياً منسياً ، اللهم إلا تحلة القسم ولعله لأجل السياسة !!.

ولقد أنجب منهجه الفذ وتربيته العالية التي من أروعها سب شيوخه ورميهم بأن علومهم قشور وأنهم طابور من العلماء المحنطين ولا يستطيع أحد منهم أن يرد أدنى شبهة توجه للإسلام ، أنجب أفذاذاً تدافع عن أهل البدع بمؤلفات عديدة عديمة النظير وتطعن في أهل السنة طعوناً مؤصلة تأصيلاً عديم النظير أيضاً لا يحتاج إلى أدلة ولا إلى توثيق ولا إلى تحري الصدق والأمانة ومن هؤلاء الأفذاذ النابغة العظيم الدكتور عبدالرزاق الشايجي قامع السنة وناصرالبدعة ألف أبقاه اللـه ذخراً لأهل البدع كتباً في الذب عن البدع وأذيالهم وأنصارهم وكتباً في قمع أهل السنة لم يفكر في مثلها أساطين أهل البدع ، ومن هذه المؤلفات العديمة النظير كتاب (الخطوط العريضة ) أصل فيه ثلاثين أصلاً اخترعها بعبقريته الفذة اكتفي منها بذكر أصلين .

قال في مقدمة هذا الكتاب :

"أما بعد فهذه هي الخطوط العريضة لفكر جديد([28]) يتستر باسم السلفية ويتدثر برداء أهل السنة والجماعة([29]) يراد به هدم كل عمل دعوي قائم وإبطال فريضة الجهاد([30]) في سبيل اللـه والأمر بالمعروف والنهي عن المنكر ، وزيادة تمزيق وحدة الأمة الإسلامية ، وقد أردنا دراسة هذا الفكر وجمع أصوله وقواعده دون الاهتمام بقائليه ومروجيه([31]) ، فإن ما يهمنا هو التحذير من هذا الفكر القائم على السب والتشهير والتجريح بغير جرح حقيقي والتبديع بغير مبدع والتكفير دون ضوابط والانشغال بالدعاة إلى اللـه سباً وتجريحاً وتكفيراً وتبديعاً دون غيرهم من عموم المسلمين وتقديم حربهم على حرب الكفار والمنافقين والعلمانيين واليساريين ، ونستطيع أن نسمى أصحاب هذا الفكر بالجراحين . فهذه صفتهم الأساسية وهذا هو عملهم الدعوي الأساس الذي اتخذوه ديناً يدينون اللـه به ويفضلونه ـ في زعمهم ـ على الصلاة وجميع أعمال البر والإحسان([32])

أقول : الحق إن هذه الصفات والأعمال كلها من صفاته وصفات من يدافع عنهم فسيد قطب أعظم أئمتهم قد طعن في نبي اللـه موسى وسب أصحاب رسول اللـه r وكفَّر بعضهم وسب بني أمية وبني العباس وأخرجهم عن دائرة الإسلام في سياسة الحكم والمال وكفَّر الأمة واعتبر مساجدها معابد جاهلية واعتبر مجتمعات المسلمين مجتمعات جاهلية بدون علم ولا حق ، وحرَّف معنى لا إله إلا اللـه وحرف عقائد التوحيد وطعن في السنة ، وفي معجزات الرسول وفعل المودودي كثيراً من هذا وتحدث عن الترابي ولا حرج بل زاد أن عقد مؤتمرات لوحدة الأديان وصرح بالدعوة إلى ذلك .

وسبَّ عبدالرحمن شيخه الإمام الشنقيطي وزملاءه عشرات المدرسين وسب علماء المملكة وطعن في عقيدتهم ورأى أنها لا تساوي شيئاً واعتبر الشنقيطي ومن معه محنطين واعتبر علمهم قشوراً ، وكم هي بلايا ودواهي من يسميهم بالدعاة ممن سميناهم ومن جرى على منوالهم يعتبر الشايجي وشيخه نقد ضلالات سيد قطب وأمثاله سباً ولا يعتبرون سبه لأصحاب رسول اللـه وبعض الأنبياء سباً ولا بدعه الكبرى وبدع أمثاله بدعاً ومع كل هذا البلاء يرون أنهم هم السلفيون الحقيقون .

ولقد اعتبر أئمة الإسلام ومنهم الإمام أحمد ويحيى بن يحيى النيسابوري وشيخ الإسلام ابن تيمية الرد على أهل البدع جهاداً أفضل من التطوع بالصلاة والاعتكاف والصوم ، فهذا الطعن الذي يطعن به الشايجي إنما هو موجه لهؤلاء، وهذه الحرقة إنما هي على منهجهم .

وإنني سأذكر أصلين من الثلاثين أصلاً التي اخترعها الشايجي وشيخه للطعن في السلفية الحقيقة واهلها .

قال : "الأصل الأول : خوارج مع الدعاة مرجئة مع الحكام رافضة مع الجماعات قدرية مع اليهود والنصارى والكفار .

هذه المجموعة التي اتخذت التجريح ديناً وجمع مثالب الصالحين منهجاً جمعوا شر ما في الفرق "([33]) .

وهذا الكلام من أكذب ما سمع الناس وتكفير لأن شر ما عند الفرق قد لا يجتمع عند أكفر الكافرين ولا أريد أن أفصل في هذا وأريد أن أمثل للإرجاء وأبين من أولى به .

أسأل الشايجي وأمثاله من الحزبيين القطبيين عن تقرير سيد قطب للحلول ووحدة الوجود وتمجيده للفرعونية وأوثانها وتمجيده لعقيدة الهندوس النيرفانا وعن قوله بالاشتراكية وعن طعنه في نبي اللـه موسى وعن طعنه في عثمان وسائر الصحابة وعن عدم اعترافه باسلام بني أمية من أصحاب رسول اللـه r وعن عشرات البدع الكبرى من الاعتزال والتجهم والقول بقول الملاحدة في أزلية الروح .

وسلهم عن الترابي وضلالاته ودعوته إلى وحدة الأديان وإقامة الحزب الإبراهيمي وتأييد الأخوان المسلمين له في هذه الطامات ومشاركة جماعات منهم في مؤتمراته .

وسلهم عن ضلالات الإخوان الأخرى وعن ضلالات جماعة التبليغ فإن قالوا إن هذه كلها بدع وضلالات ونقدها وتحذير الناس منها من أوجب الواجبات وأن بدعهم من أكبر المنكرات فهم من أهل الحق، وإن تأولوها وجاؤك بمنهج الموازنات بين الحسنات والسيئات فهم من غلاة المرجئة ، وقولهم شر من قول غلاة المرجئة لا يضر مع الإيمان ذنب ، وأما الرفض وبقية البدع فمن يدعوا إلى التقريب بين الروافض وأهل السنة ومن يؤلف المؤلفات للدفاع عن الروافض ومن يدعوا إلى وحدة الأديان وأخوة الأديان ولا سيما أخوة النصارى.

ومن يقول ليس بيننا وبين اليهود خصومة دينية ، وأن القرآن قد أثنى عليهم وجعل بيننا وبينهم اتفاقاً ومن لا يهنأ قياداته بالعيش إلا في ديار أهل الكفر أوربا وأمريكا ومن ومن . . . الخ .

أهم الذين تحاربونهم ؟! أم هم أئمتكم وشيوخكم الذين تدافعون عنهم المصابون بهذه الأدواء وغيرها ، ويبلغ بكم الحماس أن تقذفوا الأبرياء بأدوائكم القاتلة وتجعلون محاسنهم ومحاسن أئمتهم مساوئ؟! .

فأي بلاء على الإسلام وأهله أشد من هذا البلاء ؟!

وانظر كيف وجه شيخه سهام حربه على السلفية الحقيقية والسلفيين منذ ثلاثين عاماً، ثم ما كفاه ذلك فدفع تلاميذه إلى معركة حامية الوطيس دفاعاً بالباطل عن أهل البدع وهجوماً كاسحاً ضـــد السلفيين ، والسلفيون لا يردون هذا البغي حتى بلغ السيل الزبى ولا يزالون يواصلون ، لأنها معركتهم الحقيقية ، ومع ذلك كله يقولون عن السلفيين زوراً أنهم قدموا حرب الدعاة على حرب الكفار والمنافقين والعلمانيين واليساريين وهذا حالهم .

رمتني بدائها وانسلت ، ومعلوم أن من أعظم أعباء الإخوان المسلمين وفصائلهم الحرب الضروس على السلفية والسلفيين على امتداد العالم في مؤلفاتهم وسائر حركاتهم حتى في الجامعات والمدارس التي أُسست للسلفية ثم يقولون كذباً وزوراً إن السلفيين يقدمون حربنا على العلمانيين والكفار وهم هم .

فأي بلاء أيضاً أشد من هذا البلاء .

رمي الشايجي للسلفيين بالزندقة

وقال الشايجي الأصل الثالث :

(إطلاق لفظ الزنديق على المسلم الذي ظاهره الصلاح) .

"والزنديق لا يطلق في لغة أهل العلم ـ في الأغلب ـ إلا على الكافر المظهر للإسلام، وبالخصوص على الثنوية القائلين بإلهين ، ومدعي النبوة والرسالة ، والفرق الباطنية الذين يحملون معاني القرآن على عقائدهم الوثنية، ولا يجوز إطلاقه في وقتنا إلاعلى من يشمله هؤلاء المبغضين للإسلام المحاربين له مع إظهارهم أنهم من أهل السنة والجماعة . . . وقد ذهب كثير من الفقهاء إلى أن الزنديق يقتل دون استتابة بمجرد إظهار كفره لأنه منافق كذاب . . . "([34])

أقول : هكذا يفعل هذا المسكين يلصق بالسلفيين ما هم منه برءاء ، ثم يحكم عليهم هذا الحكم بأنهم زنادقة لا يجوز إطلاق لفظ الزندقة إلا عليهم لأنهم محاربون للإسلام مبغضين له مع إظهارهم أنهــــم من أهل السنة والجماعة . . .

فالآن في وقتنا لا يجوز إطلاق لفظ الزندقة على الثنويين ولا على مدعي النبوة والرسالة ولا على الباطنية ، وإنما يطلق فقط على هؤلاء المبغضين للإسلام المحاربين له مع إظهارهم أنهم من أهل السنة ثم لا ندري إلى أي شئ أشار بهذه النقط ، ولعله شئ أعظم من الزندقة ثم أشار بقتلهم دون استتابة لأنهم منافقون ثم بينهم ووضحهم في كتابه أضواء على فكر أدعياء السلفية الجديدة بأنهم أهل المدينة وأهل الكوفة ، وأهل خراسان ، ولعله يقصد بأهل المدينة السلفيين الذين يطلقون عليهم المنافقين المرجفين ، ويقصد بأهل خراسان السلفيين في الكويت ، ويصفهم بأهل خراسان لأنها بلاد المجوسية ولعله يقصد بأهل الكوفة السلفيين في حفر الباطن والشرقية وغيرها ووصفهم بأهل الكوفة لأنها من منابع الحركات الباطنية ، ونحن لا نستطيع أبداً أن نرد هذا التكفير بمثله ، لأن اللـه أدبنا بقوله {يا أيهاالذين آمنوا كونوا قوامين لله شهداء بالقسط ولا يجرمنكم شنئآن قوم على ألا تعدلوا اعدلوا هو أقرب للتقوى واتقوا اللـه إن اللـه خبير بما تعملون} .

وكل ما فعلناه أننا ناقشنا إن شاء اللـه أهل الفتن بالقسط ، إنصافاً للإسلام مما ألصق به من البدع والباطل وإنصافاً لصحابة رسول اللـه بانتقاد من ظلمهم وألصق بهم التهم وانتقاد من يكفر المسلمين بما ليس من ذنوبهم، ومع ذلك نناقش البدع المكفرة بالأدلة وندحضها بالبراهين ولا نكفر صاحبها حتى تقوم عليه الحجة ".

أما هذا المسكين فيكفرنا ويرمينا بالزندقة بدون ذنب ولا بدعة ولا وقوع في مكفر بل يقذفنا بالغيب من مكان بعيد فأين ما نسبه إلينا ؟!، وفي أي كتاب قلناه ؟! وفي أي مكان وأي وزمان ؟!

ولعله لاعتقاده أننا زنادقة هذا العصر يرى أنه لا يلزم التثبت في حقنا وإن لزم التثبت والعدل حتى في الكفار ، فإنه لا يلزمه أقل شئ من التثبت ومن هنا أتى المسكين فملأ كتبه بالأكاذيب الواضحة والمجازفات الفاضحة.

ولعل من أسباب سلوكه وشيخه وطائفته هذا المسلك إيمانهم بمنهج العدل والإحسان الذي اخترعوه لحماية البدع وأهلها فقط ، ولا مجال فيه لأهل السنة الذين يرميهم الشايجي بالزندقة وقد أقروه ونشروا الكتاب الذي يضمن هذا الحكم علينا.

بل لا مجال لتطبيقه حتى على أهل البدع والفتن الذين يقدسونهم ويحامون عنهم لأن ذكر مساوءهم وبدعهم المغلظة إلى جانب محاسنهم ستفضحهم وتلحقهم بأئمة البدع الكبرى وتسقطهم عند أهل الحق والإنصاف والعدل كما سقط الجعد بن درهم ، وعمرو بن عبيد ، وواصل بن عطاء والجهم بن صفوان، وبشر المريسي وغيرهم ممن اسقطتهم بدعهم عند أهل السنة الحقيقيين الصادقين لا المهجنين بأفكار ومناهج أهل الضلال والمدجنين في حظائرهم .

{وسيعلم الذين ظلموا أي منقلب ينقلبون} .

أنواع الاستدلال لمنهج النقد

ثانياً : أنا بحمد اللـه قد استدللت لهذا المنهج بأدلة كثيرة جداً :

أولاً من سنة رسول اللـه r متبعاً في الاستدلال بها علماء الإسلام وهم كل من أجاز القدح في من يستحقه من أهل البدع على اختلافهم واختلافها ومن الرواة والعصاة ، وذكرت الأبواب التي يجوز فيها القدح والنقد أو الجرح سم ذلك ما شئت .

وقد نظم تلك الأبواب أحد العلماء بقوله :

القدح ليـس بغيبة في ستة متظلم ومعـرف ومحذر

ومجاهر فسقاً ومستفت ومن طلب الإعانة في إزالة منكر

ونقلت ذلك مفصلاً ومشروحاً ومقروناً بأدلته .

لا سيما عن شيخ الإسلام ابن تيمية والنووي وابن رجب ـ رحمهم الله ـ.

ثانياً : نقلت عشرات التطبيقات من تطبيقات أئمة الإسلام على الطوائف والأفراد في كتابي منهج النقد وكتاب (المحجة البيضاء) مما يكفي عشره لطلاب الحق المنصفين .

أما أهل الأهواء الجامحة فلو جئتهم بكل آية وبرهان لطعنوا فيها ورفضوها مشابهين في ذلك أعداء الرسل ومقتفين آثارهم في التكذيب بالحق الواضح والطعن في أهله .

ثالثاً : ضربت لهم الأمثلة بكتب الجرح والتي خصصت للجرح وضربت لهم منها عشرات الأمثلة من تطبيق مؤلفيها من أئمة الإسلام في كتاب النقد وكتاب المحجة البيضاء وحذرناهم من خطورة رفض هذا المنهج وأن هذا يؤدي إلى الطعن في أئمة الإسلام أئمة الجرح والتعديل وفي كتبهم وأن قيام الإسلام وكتب السنة وكتب العقائد كلها على هذا المنهج الذي تطعنون فيه أشد الطعن وتشوهونه ونقول لهم الآن إن كان للإسلام ولائمته وما ساروا عليه من منهج عظيم حرمة ومكانة فكفوا فتنكم وشركم عن الإسلام وأهله ومناهجه.

العلماء المعاصرون يؤكدون منهج النقد

رابعاً : إن علماء السنة المعاصرين كسماحة الشيخ عبدالعزيز بن عبداللـه ابن باز والمحدث الناقد الشيخ محد ناصر الدين الألباني وتلاميذه والشيخ صالح الفوزان وعلماء السنة في اليمن ولا سيما نابغتهم المتخصص في الجرح والتعديل أبو الحسن المصري المأربي كلهم يسيرون على هذا المنهج في حياتهم وفي مؤلفاتهم وفتاواهم بل علماء الإسلام على امتداد تاريخهم سائرون على هذا المنهج إلى يومنا هذا .

خامساً : لقد أرسلت كتابي منهج النقد إلى سماحة الشيخ عبدالعزيز بن باز وإلى عدد من العلماء منهم الشيخ محمد ناصر الدين الألباني .

أما الشيخ ابن باز فقد أحال الكتاب إلى الشيخ عبدالعزيز الراجحي فكتب خلاصة للكتاب وسلمه للشيخ ابن باز فاطلع الشيخ على الملخص وكتب إلىَّ بأنه قد سره ودعا لي بخير .

ثم سئل عن مضمون المنهج ولبه فأجاب بما يؤيد هذا المنهج وسئل الشيخ صالح الفوزان عن هذا المنهج فأجاب بما يؤيده ، وسئل الشيخ عبدالعزيز السلمان عن هذا المنهج فأجاب بما يؤيده فأرفقنا كل ذلك بمقدمة الكتاب المذكور ، فنشرت معه ، انظر منهج أهل السنة في النقد([35]) من ص (6) الطبعة الثانية . دار المنار([36]) .

وهي أجوبة شافية كافية لمن يريد الحق ونعوذ باللـه من اتباع الهوى ، ونعوذ باللـه مرات وكرات من قوم لا هم لهم إلا التشبث بشيوخ البدع وحمايتهم وحماية بدعهم ومن أجل ذلك يرفضون كل حجة ويهدمون كل منهج يمس قداسة أئمتهم وينشئون المناهج الباطلة للدفاع عن تلك القداسة الأسطورية التي ملأت أدمغتهم .

وسئل الشيخ محمد ناصر الدين الألباني فأجاب بما يؤكد هذا المنهج كيف لا وهو يسير عليه في كل مؤلفاته ، استمع إلى جوابه في شريط (850) وهذا نص كلامه :

" س / الحقيقة يا شيخنا إخواننا هؤلاء أو الشباب هؤلاء جمعوا أشياء كثيرة من ذلك قولهم لا بد لمن أراد أن يتكلم في رجل مبتدع قد بان ابتداعه وحربه للسنة أو لم يكن كذلك لكنه أخطأ في مسائل تتصل بمنهج أهل السنة والجماعة لا يتكلم في ذلك أحد إلا من ذكر بقية حسناته وما يسمونه بالقاعدة في الموازنة بين الحسنات والسيئات ، وألفت كتب في هذا الباب ورسائل من بعض الذين يرون هذا الرأي بأنه لا بد منهج الأولين في النقد ولا بد من ذكر الحسنات وذكر السيئات ، هل هذه القاعدة على إطلاقها أو هناك مواضع لا يطلق فيها هذا الأمر نريد منكم بارك اللـه فيكم التفصيل في هذا الأمر ؟

ج / التفصيل هو : وكل خير في اتباع من سلف .

هل كان السلف يفعلون ذلك ؟!

س / هم يستدلون حفظك اللـه شيخنا ببعض المواضع مثل كلام الأئمة في الشيعة مثلاً فلان ثقة في الحديث رافضي خبيث يستدلون ببعض هذه المواضع ويريدون أن يقيموا عليها القاعدة بكاملها دون النظر إلى الآف من النصوص التي فيها كذاب متروك خبيث ؟!

ج / هذه طريقة المبتدعة حينما يتكلم العالم بالحديث برجل صالح أو عالم وفقيه فيقول عنه سئ الحفظ هل يقول إنه مسلم وإنه صالح وإنه فقيه وإنه يرجع إليه في استنباط الأحكام الشرعية . . اللـه أكبر . الحقيقة القاعدة السابقة مهمة جداً تشمل فرعيات عديدة خاصة في هذا الزمان .

من أين لهم أن الإنسان إذا جاءت مناسبة لبيان خطأ مسلم إن كان داعية أو غير داعية لازم ما يعمل محاضرة ويذكر محاسنه من أولها إلى آخرها اللـه أكبر شئ عجيب واللـه شئ عجيب . . وضحك الشيخ هنا تعجباً .

س/ وبعض المواضع التي يستدلونها مثلاً من كلام الذهبي في سير أعلام النبلاء أو في غيرها تُحمل شيخنا على فوائد أن يكون عند الرجل فوائد يحتاج إليها المسلمون مثل الحديث ؟

ج / هذا تأديب يا أستاذ مش قضية إنكار منكر أو أمر بمعروف ـ يعني الرسول عند ما يقول من رأى منكم منكراً فليغيره ، هل تنكر المنكر على المنكر هذا وتحكي إيش محاسنه ؟!

س / أو عندما قال بئس الخطيب أنت ولكنك تفعل وتفعل ، ومن العجائب في هذا قالوا : ربنا عزوجل عندما ذكر الخمر ذكر فوائدها ؟!

ج / اللـه أكبر هؤلاء يتبعون ما تشابه منه ابتغاء الفتنة ، وابتغاء تأويله ، سبحان اللـه أنا شايف في عندهم أشياء ما عندنا نحن .

وللشيخ فتوى أخرى في نقد منهج الموازنات ضمن شريط رقم (638/1) من سلسلة الهدى والنور المعروفة .

الفصل الرابع

المطعن الرابع

زعم عبدالرحمن عبدالخالق أن لمنهج النقد الذي يحاربه ظلماً مخاطر

قال عبدالرحمن عبدالخالق :

"مخاطر منهج الشيخ ربيع في النقد والحكم على الرجال .

وأخيراً فلقد كان من الآثار المدمرة لمنهج ربيع بن هادي المدخلي هذا في النقد ما يأتي :

1 ـ أنه جعل العدل والإحسان والشهادة بالحق والقيام بالقسط الذي أمر اللـه به في قوله {يا أيها الذين آمنوا كونوا قوامين بالقسط . . } وقوله تعالى : {وكذلك جعلناكم أمة وسطاً} أي عدولاً جعل ربيع هذا الأمر بالعدل من منهج المبتدعة ، وسمى العدل الذي أمر اللـه به مع الناس عامة والمسلمين خاصة بمنهج أهل البدع وسماه (منهج الموازنات) وأنه ليس منهج أهل الحديث والســنة"([37]).

أقول :

أولاً : سبحانك هذا بهتان عظيم فإن الأمر في الواقع غير ما يقوله عبدالرحمن عبدالخالق ، ومن الأدلة على ذلك :

1 ـ إن عدم نقله لكلامي لأوضح دليل على تجنيه علي .

2 ـ بينت في كتابي (المحجة البيضاء) معنى العدل ، ومعنى الظلم ، من كتب اللغة وهو أن العدل خلاف الجور ، والعدل: الحكم بالحق ، ونقلت فيه ما قاله ابن القيم وابن كثير .

ونقلت كلام أهل اللغة في معنى الظلم وأنه وضع الشئ في غير موضعه تعدياً ، ولم أجد عند اللغويين ولا المفسرين ولا غيرهم ، أن العدل يقتضى وجوب الموازنات بين الحسنات والسيئات عند نقد الكفار ولا المسلمين ولا المنحرفين من المبتدعين الضالين أو الفجرة الفاسقين ، ونقلت عن العلماء ومنهم ابن تيمية جواز الطعن في أهل البدع والظلمة ، وأهل البدع وشهداء الزور والمجاهرين بفسقهم وعند نصيحة من يستشيرك في مصاهرة رجل أو معاملته .

قال النووي بعد ذكر هذه الأشياء وغيرها : "فهذه ستة أسباب ذكرها العلماء وأكثرها مجمع عليه ".

3 ـ إن كتب الجرح الخاصة والعامة التي تزخر بها المكتبات التي يوجد فيها الألوف من المجروحين بدون ذكر محاسنهم أكبر شاهد على صـحة ما أقوله.

4 ـ كتب العقائد عند أهل السنة وما اكثرها تزخر بذم أهل البدع من طوائف وأفراد بدون موازنات بين الحسنات والسيئات وقد ضربت الأمثلة الكثيرة لذم الطوائف المبتدعة وأمثلة لذم الكتب التي فيها بدع ، والتحذير الشديد منها، وذكرت عشرات الأمثلة من عدد من كتب الجرح الخاص في جرح الضعفاء والمتروكين والكذابين والمبتدعين .

وفي الحقيقة أن العلماء مجمعون على وجوب جرح أهل البدع وذمهم وما احتاج أهل السنة في وقت من الأوقات إلى خوض المعارك ضد قوم يدعون وجوب الموازنات بين الحسنات والسيئات في نقد أهل البدع والشرور والفتن كما احتاجوا الآن ضد قوم امتحن اللـه بهم أهل السنة لا تقنعهم الحجج القاطعة مهما عظمت وكثرت ولا يسلمون للبراهين الساطعة مهما أضاءت .

قوم شعارهم الكذب والتلبيس والمغالطات ، ومن أوضح الأدلة على كذبهم ومغالطاتهم أنهم لا يقومون بمنهج الموازنات الذي يدَّعون أنه هو المنهج العدل في كتاباتهم وأشرطتهم وخطبهم ودروسهم وجلساتهم ضد من يخاصمونهم ويحاربونهم ظلماً وعدواناً.

5 ـ قد سألناهم كرات ومرات عن كتب الجرح ما بالها تخلوا في مئات أو الآف التراجم من هذه الموازنات المزعومة .

فإن كان منهج الموازنات صحيحاً فأئمة الإسلام ظلمة خونة في ضوء منهجكم ولم يعرفوا العدل الذي أمر اللـه به في كتابه وفي سنة رسوله r بل اللـه تعالى وتنزه عما تقولون علواً كبيراً ، الذي لا يظلم مثقال ذرة يكون ظالماً حيث ذم الكفار والمشركين في مئات الآيات بدون موازنات وهو الذي أوجب العدل في حق الكافر والمؤمن وتنزه عن ظلم خلقه أجمعين ، ويكون رسول اللـه على منهجكم ظالماً ، ولم يفهم معنى العدل الذي أمر اللـه به في القرآن حيث ذم أشخاصاً كثر ولم يوازن بين حسناتهم وسيئاتهم .

والحقيقة أن الأمر خطير جداً حيث يواجه أهل السنة أقواماً يدعون أنهم من أهل السنة ، ولكنهم أشد الناس إيذاءاً وظلماً لأهل السنة وأشد الناس دفاعاً عن أهل البدع والفتن .

قال عبدالرحمن :

"2 ـ أنه جعل التمسك بسقطات الناس وأخطائهم دينا وأن الناس لا يوزنون عنده إلا بهذه الأخطاء والسقطات فالحكم على الناس من خلال زلاتهم وأخطائهم وأن كل زلة وخطأ تهدم كل إحسان وبر "([38]) .

أقول : سبحانك هذا بهتان عظيم .

فلم أقل هذا الكلام ولا أعتقده ، والدليل على بهت عبدالرحمن أنه لم يذكر الكتاب والموضع الذي قلت فيه هذا الكلام ، فإثبات الحسنات وإسقاطها إنما هو بيد اللـه .

والذي كتبته وأدين اللـه به هو جواز بل وجوب نقد أهل البدع والتحذير منهم وقد عده أئمة الإسلام جهاداً وأفضل من التطوع بشتى أنواع التطوع ، وأكثر كتب شيخ الإسلام ابن تيمية إنما هي نقد لأهل البدع وأباطيلهم .

لأن في ذلك حماية للدين وحفاظاً عليه وحماية للمسلمين من إفساد دينهم على أيدي أهل البدع .

3 ـ قال عبدالرحمن :

"لقد أخرج منهج ربيع في النقد مجموعات من أهل التكفير والتفسيق الذين ضللوا سلف الأمة وأئمتها وحرقوا كتب أهل العلم كفتح الباري لابن حجر ـ رحمه اللـه ـ وشرح النووي لصحيح مسلم ـ رحمه اللـه ـ وشرح العقيدة الطحاوية ـ وغيرها وهؤلاء هم تلاميذ هذا المنهج الفاسد في النقد والحكم على الرجال"([39]) .

أقول : سبحانك هذا بهتان عظيم .

فأما التكفير والتفسيق فإمامك سيد قطب ومدرسته التي أنت أحد أفرادها كما كشف اللـه حقيقتك ، وقد امتلات كتبه وكتب أخيه وتلاميذه بذلك وجبال أفغانستان ووهادها ، والجزائر ومصر وفلسطين كلها تشهد بذلك والجزيرة تميد بهم ، فمن يدافع عن سيد قطب وتلاميذه وأتباعه أكثر من عبدالرحمن عبدالخالق وهذا حالهم .

ولو كنت تحارب التكفير لما أجهدت نفسك بحمل هذا العبء الثقيل .

وأما الذين تدعي أنهم أحرقوا فتح الباري وشرح النووي . . . الخ إن صح قولك : فهم من أحلاس الحزبية . ففي محاضنها تربوا على الطعن في العلماء ، وتربوا على الشغب على علماء السنة في كل مكان ، وبدؤا بالفتن قبل أن يعرفوا كتاب منهج النقد وصاحبه بسنين وهذا شئ يعرفه أهل المدينة وغيرهم وحارب انحرافهم صاحب منهج النقد وإخوانه ، ولقد فرح الحزبيون بهذه الفتنة أشد الفرح ، وأيدوها وصاروا يحتجون بأقوال أهلها وذلك لبغضهم لأهل السنة ولا أستبعد أن عبدالرحمن كان من أشد الفرحين بها والمستغلين لها، ولا أستبعد أن عبدالرحمن يعرف براءتنا من فتنهم ؛ ولكنه يسلك مسالك الانتهازيين في إلصاقهم بنا وهذا فعل من ليس له وازع من دين يردعه وهم به وبالقطبيين أشبه وإليهم أقرب .

فالقاسم المشترك بينهم بغض أهل المنهج السلفي والطعن فيهم بالكذب وإشاعته في الدنيا ، ونحن واللـه الذين ندافع بصدق وإخلاص عن علماء الإسلام قديما وحديثاً ، ولوكنت تغار عليهم لما توليت سيد قطب الذي طعن في سادة العلماء أصحاب رسول اللـه r وكفر بني أمية منهم ، وكفر الأمة وعلماءها من قرون ، ولكنك تتحلى بما ليس من حليتك ".

4 ـ قال عبدالرحمن :

"هذا المنهج الفاسد لم يجعل لعالم من علماء الإسلام مكاناً في الأمة ، لأنه يقوم على تتبع السقطات والزلات والأخطاء ولا يوجد من له عصمة من ذلك؟!

ولما قام تلاميذ الشيخ ربيع بالبحث عن أخطاء من يبدعونه ويريدون هدمه كافأهم الاخرون بالبحث عن أخطاء ربيع ومن يعظمهم من طلاب العلم وأصبح هم الجميع التفتيش عن أخطاء الاخرين . . . ومن سنَّ سنة سيئة فعليه وزرها ووزر من عمل بها "([40]) .

أقول :

أولا : لو كان لك وازع من دين ما أطلقت على هذا المنهج أنه فاسد وأظن أنك تعلم أنه منهج السلف ، وان العلماء المعاصرين ومنهم ابن باز سائرون عليه وعلماء الإسلام قبلهم سائرون عليه قبل أن يولد ربيع ، ولكن لما أعيتك الحيل وعجزت عن مقارعة الحجة بالحجة لجأت إلى هذا الأسلوب الممقوت وهو جعل باطلك حقاً والحق باطلاً وفاسداً .

هذا يا عبدالرحمن منهج السلف وربيع لم يقم بواحد في المائة مما قام به علماؤ هم قادة الأمة وسادتها من ملاحقة أهل البدع وقادة الفتن .

ثانياً : إن موقفي من العلماء الأولين والآخرين هو موقف أهل السنة من إجلالهم واحترامهم والذب عنهم .

وموقفي من أهل البدع والفتن هو موقفهم ، وموقفك من العلماء المعاصرين معروف وربيع هو الذي لا حقك وأوقفك عند حدك ، وأما العلماء القدماء فقد طعنت في كثير من أهل الحديث بل طعنت في ثلاثة من أصحاب رسول اللـه r ، وأما أهل البدع فأنت على العكس من مواقف العلماء فقد جندت نفسك للدفاع عنهم بل أنت حامل راية هذا الدفاع ، فأي الفريقين أهدى سبيلاً.

وأما من تلصقهم بنا فقد سبقت الإجابة عنهم ، وهم بك أشبه لأنك أنت وإياهم لا تحتاجون إلى البحث عن السقطات بل تغرفون من بحار الكذب، فذلك يغنيكم عن مشقة البحث وعناء التنقيب ، وكأنك توهم الناس أن هذا من كراماتك إذ تصورت أن أهل المدينة احتشدوا لجمع سقطاتك فلم يجدوا لك شيئاً فبعث اللـه لك هذا الجند ، أو من كرامات سيد قطب ، وما أظن الأمر إلا مدبراً.

5 ـ قال عبدالرحمن :

"هذا المنهج جرأ صغار طلبة العلم على التطاول على أعراض العلماء والدعاة إلى اللـه والبحث عن أخطائهم والحال أن هؤلاء الطلاب مازالوا في مبدأ الطلب وقد أدى هذا إلى انحراف كثير منهم ، وتركهم الدين وفساد أخلاقهم وطويتهم والعجب أنهم لقنوا أن هذا الثلب والشتم والتجني دين يتقرب به إلى اللـه "([41]) .

أقول : رمتني بدائها وانسلت فطلابنا مؤدبون ويحبون العلماء ويشدون إليهم الرحال من كل مكان ، ولكن الطلاب وغير الطلاب الذين رضعوا لبان بغض العلماء واحتقارهم وسبهم وإسقاط فتاواهم ورميهم بالعمالة والجاسوسية وو . . . رضعوا ذلك من محاضن الحزبية بأنواعها ، ومن محاضن جماعة التبليغ والجماعات التي تدافع عنها .

ومن كتابات عبدالرحمن التي انطوت على أقذع أنواع السب والتحقير للعلماء .

والأمور بدهية وواضحة مثل الشمس ، فلا تظن أن هذه المغالطات والتلبيسات تغني عنك شيئاً وتدفع عنك معرة ما جنيت على نفسك وعلى الإسلام والمسلمين ، وكل ما ذكرته من العيوب فأهل السنة الذين تربوا على المنهج السلفي برءاء منه وهم والحمدلله ، من أفضل الناس خلقاً وديناً وليسوا بالمعصومين ونسأل اللـه لنا ولهم الثبات .

6 ـ قال عبدالرحمن :

"لقد أدى منهج ربيع هذا المخترع في النقد إلى تشويه منهج أهل السنة والجماعة عند من لا يفهم طريقة أهل السنة في العدل والإحسان ،وظن الجاهل بمناهج علماء السنة أن منهج أهل السنة هو السب والتشهير والرمي بالبدعة بلا مبدع وتتبع سقطات الناس وزلاتهم فانصرف كثير من الناس عن منهج أهل السنة والجماعة"([42]) .

أقول :

أولاً : مسكين منهج الموازنات لقد ولد لقيطاً منبوذا فتبناه أشد الناس احتقاراً له وزهداً فيه ، وإن وصفوه بالعدل ورفعوه شعاراً ، فما واللـه أنشأوا له محكمة ولا نصبوا له قاضياً ، ذلك لأن أولياءه من أشد الناس ظلماً وأشدهم فتكا بأعراض الأبرياء ـ ولا سيما العلماء وأهل الحق ـ من الذئاب أشتد بها الجوع ، فليس من المعقول وهذا حالهم أن ينشئوا له المحاكم وينصبوا له القضاة.

بل إن هو تحرك أدنى حركة ليطالب بحقوقه من الاحترام والتطبيق ومستلزمات ذلك من المحاكم والقضاة والموظفين والخدم والحشم أوسعوه ركلاً بالأقدام وضرباً بالنعال ، وكيف لا وهم قد تعودوا الفوضى الجاهليه وأكل لحوم البشر في السراديب والخلايا لينزلوا بالأبرياء الرزايا والبلايا ينكرون حسناتهم ولا يحتاجون إلى البحث عن زلاتهم ، بل يكيلون لهم التهم كيلا من تلال الكذب والمين .

وأما الظلمة من أهل الأهواء والبدع فلا يجوز التفكير في البحث عن زلاتهم ولا الإشارة إلى ذكر موبقاتهم فياويل من يهجس في نفسه أدنى هاجس فإن أقدم على شئ من ذلك فسوف تقطع منه اللحوم وتكسر منه العظام قبل تمزيق الملابس .

أما الحسنات فيجب أن تضفى عليهم بغير حساب ومن خالف فهو من أهل الهلاك والتباب .

أرجو المعذرة من هذا السجع وإن كان يمثل حال هؤلاء القوم الذين افتعلوا منهج الموازنات لحماية قياداتهم الضالة وكتبهم الحافلة بالمعضلات من البدع لا لإقامة العدل الذي جعلوه شعاراً ، وهم لا ولن يطبقوه لا على قياداتهم لأنها ستظهر سوآتهم ومخازيهم وسينصرف عنهم كل صاحب فطرة صحيحة وعقل سليم ، ولا على أهل السنة لأنهم إن ذكرت حسناتهم وعقائدهم الصحيحة ومناهجهم الرشيدة عرف الناس قدرهم فأقبلوا عليهم وعلى ما عندهم من حق ، فهذه كتب أدعياء هذا المنهج وهذه منابرهم وهذه أشرطتهم فهل تجد فيها من موازنة أو تجد لها ركزاً لا لمن يحبونه ولا لمن يعادونه ، ولا نذهب بعيداً فهذه كتب عبدالرحمن هل فيها أي أثر للموازنات عندما يتحدث عن علماء المنهج السلفي أو طلاب المنهج السلفي ؛ كلا لا تجد إلا الطعن والتشويه الخالص المجرد ، وياليت هذا التشويه قام على مثالب حقيقية فلو كان كذلك لاحتمل إلى حد ما؛ ولكنه الكذب المحض ، وبالعكس ما يسميهم بالجماعات الإسلامية ، فكم يكيل لها من المدح أيضاً بدون موازنات . فإن غفل أحياناً فذكر بعض مساوئهم ندم وعاد إلى إطرائهم أيضاً بدون موازنات وأشبعهم من التهاويل والمبالغات ، وقل مثل ذلك فيمن سار على خطه وترسم خطاه ، فلا تجد عندهم أي أثر للموازنات ؛ بل لا تجد عندهم إلا الكذب والافتراء ، واللـه إنها لمحنة عظيمة .

فلا منهج أهل السنة سلم من القدح والتشويه ولا منهج الموازنات الذي يدعونه لقي أدنى حظ من الاحترام والتطبيق فهو المسكين يشكوا مما يلقاه منهم من الظلم والاضطهاد والإهانة والابعاد ، وإن رفعوا شعاره ولفقوا له من الشبه أضعف من حجج الروافض والخوارج وأوهى من بيوت العنكبوت فما هم له بطائعين ولا له بمنقادين .

وإذن فما هو منهجهم ؟! الجواب لا منهج إلا الفوضى التي ليس لها حدود ولا سدود ولا تضبط بقيود .

فاللهم لطفاً ورحمة بدينك وعبادك وبلادك .

7 ـ قال عبدالرحمن :

"لقد أوقع هذا المنهج الباطل أتباعه في التناقض والكيل بمكيالين والحكم في المسألة الواحدة بقولين متناقضين .

ولذلك أصبح كثير منهم من أهل التقية والكذب ، فلهم أقوال في السر يبدعون بها سادات الناس لا يستطيعون قولها في العلن "([43]) .

أقول :

أولا ً : رمتني بدائها وانسلت ، فالتقية شعار الأحزاب التي تنافح عنها ولا سيما في البلدان التي تحظر هذه الأحزاب فهم يلبسون للناس ويظهرون لهم خلاف ما يقولونه ويفعلونه في الأقبية والسراديب ويظهرون بألسنتهم للناس خلاف ما يكنونه في قلوبهم من العقائد والاتجاهات ، ولعلهم يسيرون على هذه الحال في ضوء توجيهات عبدالرحمن وأمثاله .

أما أهل السنة فأبغض الأعمال إليهم هذه الأعمال والأوصاف التي وصفتهم بها ظلما .

أما التناقضات . فلماذا لم تبرزها لتعرض على العلماء المنصفين الذين يعلمون ما هي التناقضات ، والواقع إن هذا الداء من أخطر أدوائك وقد نقلت منه أشياء في الحوار معك وسأزيد القارئ شيئاً منها هنا ولولم يكن شيئ من ذلك إلا تظاهرك بالسلفية وحربك لأهلها ، ولو لم يكن إلا تخبطك في توبتك لكفاك ذلك .

وقال بعد أن حكى منهج السلف في التمسك بالكتاب والسنة ورد ما اختلفوا فيه إلى الكتاب والسنة وأنهم لا يتعصبون لأقوالهم .

ثم قال : وكان هذا شأن أئمة الإسلام الأعلام وفقهاء الإسلام في جميع الأقطار ومن هؤلاء الأئمة الأربعة وغيرهم يفتون ولا يتعصبون ويدعون تلاميذهم إلى نبذ التعصب لأقوالهم وأخذ الحجة أينما وجدت وترك آرائهم وأقوالهم إذا خالفت الدليل ولذلك استمرت وحدة الأمة التشريعية الفقهية زماناً طويلاً ولكن نشأ في المسلمين من حرم الاجتهاد والرجوع إلى الكتاب والسنة وحرم استخدام الدليل زعماً أن فهم الدليل والحجة قد ولى وحرم على الناس العمل إلا بأقوال الأئمة الأربعة وانتشرت هذه البدعة المقيتة في زمان ضعف الأمة بزوال ملك العباسيين وغلبة ملوك من العجم والمماليك الذين لا يحسنون العربية ولا يفقهون في الدين فنشأ التقليد والتعصب والتف المقلدون المتأكلون بالدين حول أولئك السلاطين الجهلة وأغروهم بحرب أهل السنة ودعاة السلفية الداعين إلى الاجتهاد ونبذ التقليد والتعصب . . . وله كلام طويل في هذا الموضع في بعضه شطط وأكثره حق .

وقال تحت عنوان (شبهات وردود ) بعد أن رد بعض الشبهات حول تسمية السلفيين بالسلفية بالأدلة : "فما هو الضير من أن نتسمى بالسلفيين أي الذين يتبعون منهج السلف الصالح في فهم الدين والسلف الصالح الذين نتبعهم هم الصحابة وتابعوهم بإحسان وهم خير القرون ، وهذه التسمية ضرورية لتميز هذه الطائفة المهتدية عن سائر طوائف الضلال الذين تركوا منهج الصحابة في فهم الدين واتبعوا طريق الخوارج الغالين المتشددين أو المأولين المتنطعين أو المقلدين الجامدين . . . الخ "([44]) .

قال هذا الكلام الحق في أول سنة 1403هـ وفي سنة 1413هـ يقفز قفزة سياسية هائلة إلى الضفة الأخرى ليقول للناس :

"ومن أجل ذلك نبين هنا أن الجماعات على أقسام :

1 ـ جماعة ضالة اجتمعت على بدعة مكفرة وشذت عن إجماع الأمة أو كتاب اللـه وسنة رسوله بشذوذ مكفر فهم كفار مارقون وإن تسموا باسم الإسلام .

2 ـ جماعة من أهل الإسلام اجتمعت على شيخ أو إمام أو عمل من الأعمال الصالحة ، ولكنهم في اجتماعهم أخذوا من الإسلام وتركوا وقدموا اجتهاد إمامهم وشيخهم على اجتهاد غيره كاتباع المذاهب المعروفة أو كان منهم تعصب لرأيهم ومنهجهم أو بعض أمور مبتدعة لا تخرج من الدين أو خلطوا عملاً صالحاً وآخر سيئاً فلا شك أن جماعتهم مشروعة وفيهم من الحق بحسب ما التزموه، ومن الباطل بحسب ما أخذوه ولا شك أن مثل هذه الجماعة مشروعة لأن أصلها تعاون على البر والتقوى والدين واللـه يقول : {وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان} وهذه الجماعات على ما فيها من الابتداع فهي في حكم المجمع على مشروعيتها"([45]).

فانظر رعاك اللـه ما بين الأسلوبين من الفوارق فالسلفية المهتدية يقابلها طوائف الضلال ، ومنهم المتأولون كالأشاعرة والماتريدية والصوفية على اختلاف طرقها ، ومنهم المقلدون الجامدون ـ ويعني بهم أصحاب المذاهب المعروفة ـ والمقلدون مذمومون لأنهم يحرمون استخدام الدليل والتقليد بدعة مذمومة، وفي عام 1413هـ أصبحت هذه الأمور على عجرها وبجرها أمور مشروعة لأن أصلها تعاون على البر والتقوى وفي حكم المجمع على مشروعيتها، وكم له من هذه التناقضات والتخبطات التي نسأل اللـه أن يحفظنا والمسلمين جميعاً منها ، ومالها من سبب إلا السياسة الجامحة .

والحاصل أن المنهج الذي كان ينطلق منه عبدالرحمن للحكم على الطوائف والأشخاص والمذاهب، وأنه وإن كان قد يغلو ويخطئ في تطبيقه وأحكامه لعدم تمكنه منه وجهله بقواعده . أصبح هذا المنهج حراماً وفاسداً ومن يطبقه ولو بحق ظالماً معتدياً وأصبح لزاماً أن تلصق به التهم .

فأنت ترى أنه جعل ما عدا السلفية المهتدية من طوائف الضلال بما فيهم المقلدون والمتأولون كالأشاعرة .

والإخوان والتبليغ وسائر الحزبيين مقلدون أو متأولون أو يجمعون بينهما، ولعله لمح في هذا حديث ستفترق أمتي إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة .

قالوا من هي يا رسول اللـه قال من كان على ما أنا عليه وأصحابي .

لكنه الآن لا يقبل مثل هذا الكلام بل دونه ، ويرى أنه من التبديع بغير مبدع .

وقال في حقيقة الاحتفال بالمولد النبوي([46]) :

". . . إن الذين يحتفلون بالمولد هم في أحسن أحوالهم مبتدعون مفتئتون على رسول اللـه مستدركون عليه مجهلون لسلف الأمة وأئمتها هذا في أحسن الأحوال إذا صنعوا معروفاً في الأصل كتذكر نعمة اللـه بإرسال الرسول وقراءة سيرته وصلاة وسلام عليه وإظهار الفرح والسرور بمبعثه ونحو ذلك مما هو من الدين في الجملة ولكنه لم يشرع في هذه المناسبة ، ولكن الحق أن أهل الاحتفال بمولده هم في العموم ليسوا على شئ من هذا أصلاً فالمولد عندهم بدعة أنشأت بدعاً منكرة بل شركاً وزندقة . . . ".

ونحن نشكره على هذه الغيرة ، ولكننا نسأله عن جماعة الإخوان المسلمين الذين يحتفلون بالمولد النبوي وغيره كالاحتفال بالإسراء والمعراج والاحتفال بذكرى غزوة بدر والاحتفال بالهجرة هل ينطبق عليهم هذا الحكم عند عبدالرحمن ؟!

قال محمود عبدالحليم :

"وكنا نذهب جميعاً كل ليلة إلى مسجد السيدة زينب فنؤدي صلاة العشاء ثم نخرج من المسجد ونصطف صفوفاً يتقدمنا الأستاذ المرشد (حسن البنا) ينشد نشيداً من أناشيد المولد النبوي ونحن نردده من بعده في صوت جهوري جماعي يلفت النظر ، وكانت الفاصلة التي نرددها هي هذا البيت :

صلى الإله على النور الذي ظهرا لنا بشهر ربيع الأول اشتهرا

وكان الناس يجتمعون فعلاً علينا ويسيرون معنا في الطريق ونحن ننشد بنغمة محبوبة"([47]).

ومن هذه القصيدة الأبيات الآتية :

هذاالحبيب مع الأحباب قد حضرا وسامح الكل فيما قد مضى وجرى

لقد أدار على العشـــــــاق خمرته صِرفاً يكاد ســناها يذهب البصرا

يا سعد كرر لنا ذكر الحــبيب لقد بلبلت أســــماعنا يامطرب الفقرا

ومالركب الحمى مالت معاطــــفه لا شك أن حبيب القوم قد حضرا

وهذا العمل الموكبي الصوفي يستمر من أول يوم من ربيع الأول إلى الثاني عشر منه"([48]) .

أقول : في البيت الأول من هذه الأبيات خرافة اعتقاد حضور النبي r في هذه المناسبة البدعية والغلو الشنيع الكاذب على الله وعلى رسوله بأن الرسول r يسامح الكل من كل ما جرى وحصل من ذنوب هؤلاء الخرافيين وهذا اعتقاد خبيث ينزل فيه الرسول r منزلة الله جل وعلا ، ويعطي رسول الله r منزلة الله جل وعلا ويعطي رسول الله r خاصة من خصائص الله رب العالمين الذي لا يغفر الذنوب سواه {ومن يغفر الذنوب إلا الله} .

وقال عباس السيسي في كتابه (قافلة الإخوان المسلمين)([49]):

"الأستاذ المرشد في الإسكندرية ، بمناسبة ذكرى مولد الرسول r فقد أقام الإخوان المسلمون سرادقاً كبيراً في ميدان المنشية يتسع لأكثر من خمسة آلاف شخص . . . ومما قاله حسن البنا في كلمته بهذه المناسبة : ليس غريباً أن نجد الاسكندرية ممثلة في هذه الصفوف الممتازة وهذه النخبة المختارة من رجالها الأبرار وشبابها الأخيار ، فهكذا عرفت الاسكندرية دائماً وفي كل المواقف ثم عرج على المظاهر الطيبة التي برزت في حضور بعض المواطنين من غير المسلمين مما سماه شعوراً طيباً من جانبهم يشكرون عليه إذ يسهمون في تكريم ذكرى رسول الله r الذي دعا إلى الإيمان بالله وبأنبيائه وجعل الإسلام غير مقبول إلا بهذا الإيمان الكامل بالله وملائكته وكتبه ورسله.

ثم أشار إلى ذكرى مولد الرسول r وما فيها من معان سامية تنير للعالم سبيل الحياة الطيبة في هذه الدنيا وما يترتب عليها من ثواب في الآخرة".

1 ـ فانظر كيف يجعل مشاركة غير المسلمين في هذه البدعة والضلالة من المظاهر الطيبة والمشاعر الطيبة وقد يكون هؤلاء من اليهود والنصارى والشيوعيين {ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم} وما دعا غير المسلمين إلى المشاركة في هذه البدعة إلا تمييع الإخوان المسلمون للإسلام ومنها متابعتهم لليهود والنصارى والباطنية في هذه البدعة السيئة .

2 ـ كيف يدعي البنا ومعه الإخوان إن لهذه البدعة (معان سامية تنير للعالم سبيل الحياة الطيبة )

3 ـ لا ندري مالذي يحصل من البدع الشركية وغيرها في مثل هذه المناسبة .

فهل ينطبق عليهم هذا الحكم الذي حكم به عبدالرحمن عبدالخالق بالبدعة ؟! على أحسن أحوالهم هذا ما نطلبه منه وإن كانوا يستحقون ما هو أشد منه حسب كلامه، فقد رأيت ما يقولون ويفعلون في المولد ؟!

هل ينطبق عليهم هذا الحكم وعندهم بالإضافة إلى ذلك بدع التصوف وفيهم الروافض والخوارج ومؤاخاة الروافض والدعوة إلى مؤاخاة النصارى بل عند بعضهم الدعوة إلى وحدة الأديان .

أما في ميزان الإسلام وفي منطق العقلاء فهم أولى وأولى بهذا الحكم ، وأما في منطق عبدالرحمن الذي ينسى العقيدة وقواعد أصول الفقه فيرى من الظلم والجور الحكم بحكم الإسلام الحق على أهل البدع والباطل الذين رضي عنهم عبدالرحمن وإن أسخطوا اللـه وشرعوا في الدين ما لم يأذن به اللـه وخالفوا الكتاب والسنة ومنهج السلف الصالح عقيدة وعبادة وشريعة ، وإن حرف بعضهم نصوص صفات اللـه وقرر وحدة الوجود وقال بخلق القرآن وقال: إن العقيدة الإسلامية تصوغ من المسيحية والشيوعية معاً مزيجاً كاملاً يتضمن أهدافهما ويزيد عليها بالتناسق والاعتدال ، وقال بأزلية الروح ، وحرف دعوة الأنبياء وفعل وفعل . . .كل هذه وغيرها وغيرها لا يجوز في منهج عبدالرحمن الحكم على من يفعل هذا بالبدعة .

أما هو فله الحق أن يبدع بالبدعة الواحدة وإن كان لها أصل في الشرع ، لكن شريطة أن يكون المحكوم عليهم من غير الأخوان المسلمين والجماعات الإسلامية التي جند نفسه للدفاع عنها ، فهم تحت حمايته وتحت رعايته ، فويل ثم ويل لمن يشير إليهم من قريب أو بعيد مهما فعلوا ومهما أساؤا إلى الإسلام.

ونحن والحمدلله ما نقوله في السر كما تدعي ـ ولا أسرار عندنا ـ نقوله في العلانية وقد أعلنا بما لا تستطيع أنت ولا كثير من أمثالك أن يهمسوا به فأي وضوح مثل هذا وعلى كل حال عجزت عن مقارعة الحجة بالحجة على الطريقة العلمية فلجأت إلى هذه الأساليب الرخيصة من الاتهامات الباطلة والتعويل على النقول الكاذبة وهذا شأن كل مبطل .

8 ـ قال عبدالرحمن : " لقد أدى هذا المنهج الباطل في النقد والتجريح إلى انطماس بصائر كثير من طلاب العلم حتى أنهم أصبحوا يقفون في صف أعداء الإسلام ضد إخوانهم المسلمين"([50]) .

أقول : كبرت كلمة تخرج من أفواههم ، وما أعتقدك إلا تريد الطعن في العلماء كما هو شأنك وشأن أمثالك الذين يستخدمون في عباراتهم وأساليبهم الأساليب الرمزية التي فاقوا فيها الحداثيين .

ثانياً : من وقف مع صدام الذي أطريته بعد مذابحه للمسلمين الأكراد في حلبجة وغيرها وأباد الآلاف منهم ؟!.

من هو الذي وقف مع صدام وجيشه البعثي حينما غزا بلاد التوحيد والسنة . أهم الشباب السلفي ؟!

أم هم شباب الأحزاب الذين تدافع عنهم وشيوخهم ؟!

من الذي وقف مع غزو صدام على مستوى العالم وشهد له بالإسلام وأن جهاده جهاد إسلامي ؟!

إذن فمن هو المطموس البصيرة ؟!

وما هو المنهج الباطل ؟!

إنه ذلك المنهج الفوضوي الذي يسير عليه عبدالرحمن وأشياعه وأحزابه .

9 ـ قال عبدالرحمن :

"لقد أوقع هذا المنهج من الفرقة في أهل الإسلام عامة ، وأهل السنة منهم خاصة مالم يحدثه أي منهج آخر ، حيث أنه يقيم الولاء والبراء على مسائل محدودة من فروع الدين . . . بل إنه جعل السلفي هو من يقول بكذا وكذا ويخرج المسلم من السنة واتباع منهج السلف، إذا خالف في مسألة واحدة من مسائل الراي والاجتهاد ، ويوجب البراء منه بذلك ، وقد كان تدميره الأشد في السلفيين خاصة فقد فرقتهم جماعات وأحزاباً وأهواء"([51]).

أقول : مسكين عبدالرحمن يقذف بيوت الناس المنيعة ، وبيته لا أقول من زجاج ، بل هو من نسج العنكبوت .

فأولاً : هل ربيع هو الذي أسس جماعة التبليغ في المملكة العربية السعودية وغيرها من البلدان ؟!

وهل هو الذي أسس الفرق والأحزاب الإخوانية والقطبية جماعة التكفير الواضح وجماعات الجهاد ، وجماعة حماس ؟!

اسأل قيادات الإخوان المسلمين واقرأ كتاب (دعاة لا قضاة) وكتاب فريد عبدالخالق وكتابات محمد سرور وكتابات على جريشة ، وغيرهم لتعرف منابع التفريق والتمزيق والتكفير والإرهاب .

ثانياً: من أسس حزب التحرير وسائر الأحزاب التي تدعوا إليها وتنافح عنها وتشيد بفضائلها وفضلها على الإسلام والمسلمين .

أهو ربيع أم هم شيوخ وأئمة عبدالرحمن من أهل الفتن الذين تسميهم بالعلماء وبالدعاة إلى اللـه وبالصالحين ، وتتقرب إلى اللـه بالدفاع عنهم وجعلت الدفاع عنهم دينك الذي تدين اللـه به؟! .

من هو الذي سعى جاداً في تحديث السلفية ووضع لها أصولاً ـ أخرج بها من السلفية أهلها وأحل محلهم الأدعياء ؟! ارجع إلى شريط المدرسة السلفية ذلك السلاح المدمر وارجع إلى كتب عبدالرحمن مشروعية العمل الجماعي ، وابن تيمية والعمل الجماعي ، وأصول العمل الجماعي وكتب عبدالرحمن السياسية ولا سيما المسلمون والعمل السياسي الذي أوجب فيه على كل مسلم أن ينخرط في عمل سياسي ، وهي دعوة صارخة إلى قيام أحزاب وفرق لا أول لها ولا آخر وكان من آثاره المدمرة ما حصل ويحصل في الجزائر كما تواتر عن الثقات إذ كان الكتاب يدرس وتثار بأفكاره الجماهير. ومالذي أجج نيران الفتن في المملكة غير أفكار عبدالرحمن وأفكار شيوخه وزملائه من الدعاة الذين يسميهم بالصالحين ويدافع عنهم؟!

من الذي مزق السلفية في اليمن وغذى هذه الفرقة بالمال الوفير والفكر الخطير؟!

ما هي الأفكار السياسية التي دمرت السلفية في السودان ؟! بل من هو الذي أوجد الفرقة في الكويت بسياسته الخرقاء المتهورة ؟!

إن ربيعاً يحارب الفرقة والتفرق والحزبية والتحزب ويدعوا من أول حياته في الدعوة إلى أن يموت إن شاء اللـه إلىالاعتصام بالكتاب والسنة وإلى منهج السلف الصالح ، وهذه كتاباته وأشرطته بأيدي الناس وما من كتاب إلا عرضه علىعلماء الإسلام في المملكة العربية السعودية وخارجها قبل أن ينشر .

وهذه كتابات عبدالرحمن وأشرطته بين أيدي الناس وآثارها المدمرة واضحة .

فهل هو يفعل ما يفعله أهل العلم من عرض كتبه علىالعلماء ؟!

أو هو يخاف ويكاد المريب أن يقول خذوني ؟!

والبر ما اطمأنت إليه النفس والاثم ما حاك في الصدر وكرهت أن يطلع عليه الناس .

فهو يكره أن يطلع على كتبه العلماء فيعارضونه في أفكاره وينصحونه بعدم نشرها لذا فهو لا يعرضها عليهم.

وإذا اطلعوا على شئ بعد نشرها ونصحوه فلا يقبل النصيحة . وما تظاهر بالتوبة منه أخيراً ، عادت فيه (حليمة إلى عادتها القديمة) .

ولاء السلفــيين وبراؤهم

ثالثاً : ولاؤنا وبراؤنا ـ إن شاء اللـه ـ على الإسلام كله على ضوء نصوص الكتاب والسنة وعلى منهج السلف الصالح ، وليس كما تزعم على مسائل محدودة من فروع الدين ، وإن كان الدين كله محترم وليس فيه قشور، ولا يعتبر السلفيون علوم كبار العلماء على تعددها قشوراً كما صرح بذلك عبدالرحمن ولا سلفية علماء السنة سلفية تقليدية لا تساوي شيئاً كما قال عبدالرحمن ومع احترامنا العظيم لكل ما جاء به محمد r ، فإن ما كتبناه جله إن لم نقل كله إنما هو في العقائد وكبار مسائل الأصول فناقشنا من يطعن في مقام النبوة ، ومن يطعن في الصحابة ويكفر بني أمية منهم ، ومن يكفر دولة بني أمية وبني العباس ويكفر الناس من قرون ويعتبر مساجدهم معابد جاهلية ومجتمعاتهم مجتمعات جاهلية ويعتبرهم مرتدين أسوأ من الكفار الأصليين، ويقول بخلق القرآن، وينكر معجزات الرسولr ويعتبر معجزته الوحيدة هي القرآن وحده فيخرج الآف الأحاديث عن موضوعها الصحيح ، ويطعن في السنة ويردها في أبواب الاعتقاد والغيبيات تحت ستار أخبار الآحاد، وهو يردها وإن كانت متواترة ويقول بالاشتراكية الماركسية ويسميها بالعدالة في الإسلام ويقول بأزلية الروح وهو قول الملاحدة ، وقرر وحدة الوجود والحلول ومدح أهلها واعتبرها كمالاً ، وعطل صفات اللـه وأنكر وجود العرش ، وله تشكيكات وشبهات كثيرة وبلايا عظيمة كلها في العقائد والأصول ومع هذه البلايا كلها فعبدالرحمن يحاربنا هو وتلاميذه وأشياعه اشد الحرب وماعت سلفيتهم وزعموا أن هذه الضلالات كلها لا تهز عظمة سيد قطب فماذا أبقوا لغلاة المرجئة الذين يقولون لا يضر مع الإيمان ذنب فهؤلاء هم دعاة الإسلام اليوم والذابون عنه، وهذه سلفيتهم التي يزعمونها وياويل من يناقشهم فإن من يناقشهم فإنما يريد إخراجهم من السلفية .

رابعاً : هات مسألة واحدة من مسائل الاجتهاد أخرجنا بها سلفياً واحداً في مشارق الأرض ومغاربها وعلى امتداد تاريخ الإسلام .

بل هات مسائل كثيرة اجتهاديه وغير اجتهادية فيما تسميه بالفروع أخرجنا بها سلفياً واحداً .

فهذا مالك ناقشه الشافعي والليث في مسائل كثيرة وهو عندنا من عظماء أئمة السنة ، وهذا الشافعي يخالف الإمام أحمد في مسائل كثيرة الصواب فيها مع أحمد وأحمد له مسائل مرجوحة وهو عندنا إمام أهل السنة بعده إلى اليوم .

ولابن تيمية وابن القيم وابن عبدالوهاب وابن باز والألباني مسائل نخالفهم فيها وابن عثيمين والفوزان وهم عندنا من أئمة الإسلام .

وأن عبدالرحمن أخيراً هو الذي أخرج السلفيين في العالم من السلفية بدون سبب بناء على أصول وضعها هو منها ماهو حق أراد به باطلاً ومنها ما هو باطل تقصَّد به إخراجهم ثم حربهم وتأليب شباب الأمة ضدهم .

وأخيراً فإن تلميذه لا يكتفى بإخراج السلفيين من السلفية بدون ذنب؛ بل هو رماهم في حظيرة الرفض والخروج والارجاء والجبر وادعى عليهم ظلماً أنهم جمعوا شر ما في الفرق .

ورماهم المسكين بالزندقة وهذا كله عند عبدالرحمن من المعروف الذي لا يجوز إنكاره .

ألا يصدق عليك (رمتني بدائها وانسلت) بل رمتني بأعظم أدوائها .

10 ـ قال عبدالرحمن : "لقد أدى هذا المنهج إلى انشغال المسلمين عن حرب أعداء اللـه والكافرين والمنافقين ، وشغل الدعاة إلى اللـه بالدفاع عن أنفسهم وبالردود المستمرة على سيل الشبهات والأكاذيب والافتراءات التي باتت توجه إليه .

وبذلك خلا الجو لأعداء المسلمين من الكفار والعلمانيين والمنافقين وجميع خصوم الإسلام "([52]).

أقول :

أولاً : سبحانك هذا بهتان عظيم ، بل أنت وأشياعك أولى بهذه البلايا.

ثانياً : أن عبدالرحمن جرى في كتابه هذا وسائر مؤلفاته على إطلاق الترهات والخيالات الفاسدة ، لأنه قد ربي هو وأشياعه جيلا على القاعدة الصوفية (سلم ولا تعترض فتنطرد ) (وكن كالميت بين يدي الغاسل) ، وتم لهم ذلك فعلا، فحتى كثير من الخرافيين لا تحتمل عقولهم وفطرهم ترهات عبدالرحمن وخيالاته ، لكنه في غاية الأمن من أن يقف أشياعه وأتباعهم ضد هذه الترهات والخيالات .

وفي غاية الأمن أن يطالبوه أو يفكروا في المطالبة بتوثيق وإثبات صدقها وأحقيتها ومن هنا فقد مرد علي المجازفات والاختراعات والتهاويل الباطلة والخيالات الفاسدة لأنه آمن غاية الأمن من مطالبة الصوفية الجدد إياه بالأدلة والبراهين وتوثيق دعواه بإثباتها بذكر مصادرها وإقامة البراهين على دحضها .

ثالثاً : من هم هؤلاء المسلمون الذين شغلهم هذا المنهج عن حرب أعداء اللـه ؟

والذي نعرفه عن عبدالرحمن أنه يرى أن سواد الناس في نظره لا دينيون والسلفيون عنده خوارج والخوارج عنده كفار ، فلم يبق إلا الجماعات والأحزاب التي يدافع عنها ، وهم لم ينشغلوا بالرد علينا فمنهم من لم ير كتاباتي ولا سمع بها ، ومنهم من له عقل يحجزه عن إعلان المكابرة والعناد والمغالطات كما هي عادة عبدالرحمن عبدالخالق .

إذن فالمسلمون المشار إليهم هم عبدالرحمن عبدالخالق وتلاميذه الذين انشغلوا عن حرب الأعداء المجازيين على القول بالمجاز فأوقفوا جيوشهم عن الزحف على العدو المجازي ثم زحفوا على العدو الحقيقي الذين اعتدوا على الإسلام الممثل في سيد قطب وأمثاله وجماعة التبليغ الذين اعتدى عليهم الشيخ حمود التويجري والإخوان المسلمين والقطبيين الذين اعتدى عليهم صاحب القطبية وأمثاله، ومع أن هذا الفئات لم تجيش جيوشها لصد هذا الاعتداء المزعوم، فإن المجاهد العظيم عبدالرحمن الذي لا يضع سلاحه عن حرب هؤلاء المعتدين قريباً من ثلاثة عقود على الرغم من أنهم لم يقاوموه ولم يردوا عدوانه المتواصل طيلة هذه العقود فلا بد أن يواصل زحفه بشكل أعنف وأكثف . كيف لا وهو يهاجمهم دائماً بدون سبب ولا مبرر فكيف وقد وجدت المبررات فلا بد إذن من الزحف بالأسلحة المتطورة التي لم يخترع في عالم الاختراعات مثلها التي ذكرناها في المقدمة ، فحرب عبدالرحمن قديمة وأصيلة على هذا المنهج وأهله قبل أن يكتب فيه ربيع بما يقرب من ثلاثة عقود ، وبأي منهج إنه بلا منهج إلا منهج الظلم والعدوان الذي وصفناه سابقاً .

رابعاً : مَنْ هم الدعاة الذين شغلوا عن حرب الأعداء المحاربين بالدفاع عن أنفسهم ؟! ، إنه عبدالرحمن الذي ظل هو وتلاميذه يشنون الحرب الهجومية على السلفيين لا الحرب الدفاعية كما بينا ذلك .

وما هو سيل الشبهات والأكاذيب ؟!، لا شيئ من جانب السلفيين إنهم ولله الحمد يردون الأباطيل والأكاذيب بالحق والصدق .

وسيل الشبهات والأكاذيب إنما هو من جانب عبدالرحمن وأشياعه هنا وهناك ونحن في غاية من الصبر والتحمل حتى وصلنا إلى الحال التي قال فيها الشاعر :

إذا لم يكن إلا الأسنة مركب فما حيلة المضطر إلا ركوبها .

وارجع إلى المقدمة لتعرف الحقيقة كما هي .

ثم قال عبدالرحمن :"هذه عشر كاملة من الفاسد والشرور التي أفرزها هذا المنهج الباطل ولا شك . . . أن كل مروج له يتحمل ما يتحمل من وزره ووزر من يتبعه فيه إلى يوم القيامة !!"([53]) .

أقول :

أولاً : قد تبين لك بجلاء أن منهج أهل السنة والجماعة حق وخير وبه وبأهله حفظ اللـه الإسلام وميز به بين الحق والباطل ، والهدى والضلال ، وبين صحيح الحديث من سقيمه وبين أهل السنة وأهل البدع ، وقامت عليه كتب السنة وكتب العقائد ، وكتب الجرح والتعديل ، وما برز له خصم مثل عبدالرحمن وأشياعه ، فحتى كثير من أهل البدع يدرسونه ويستفيدون منه .

وادعى عبدالرحمن وأشياعه أن لأهل السنة منهجاً آخر آملين في هذا المنهج أن يحقق لهم أهدافاً منها حماية كتب تعلقوا بها مليئة بالبدع وحماية أشخاص عظموهم ، وقدسوهم وغلوا فيهم قبل أن يعرفوا الحق .

عرفت هواها قبل أن أعرف الهوى فصـادف قلـباً خالــياً فتمــكنا

فلما قام أهل الحق يزنون هذه الشخصيات وتلك الكتب بالميزان العادل حاربوه أشد الحرب وتعلقوا بذلك المنهج الذي اخترعوه وبتلك الأهداف ولكنهم حتى هذا المنهج المزعوم لا يمكن أن يطبقوه ، لأنه هو أيضاً سيحطم شخصياتهم ويرفع من شأن خصومهم ، وليس أمامهم إلا الهوى الجامح ، والفوضى الطاغية ، فاختاروهما سبيلا ، فلهم نصيب من قول اللـه تعالى : {وإن يروا سبيل الرشد لا يتخذوه سبيلا ، وإن يروا سبيل الغي يتخذوه سبيلا} وقد ألمحنا سابقاً إلى هذا بشكل واسع .

ثانياً : إن هذه المفاسد العشر التي اخترعها عبدالرحمن لا يوجد منها ذرة في هذا المنهج العظيم ، وإنماهي نزر قليل من مفاسد سبل الشيطان التي يركض فيها أهل الغي والبغي على اختلاف سبلهم نسأل اللـه أن يعصمنا منها وأن يثبتنا على سبيل الهدى والرشد.

([1]) ليس الأمر كما زعم ؛ بل إن دعاة الباطل وضعوا منهجاً للدفاع عن أهل البدع سموه بمنهج الموازنات بين الحسنات والسيئات ونسبوه إلى أهل السنة والجماعة ، وألفوا فيه مؤلفات خاصة معروفة، وطالبوا بتطبيق هذا المنهج الباطل في كثير من كتاباتهم، فألفت كتاب (منهج أهل السنة والجماعة في نقد الرجال والكتب والطوائف ) بينت فيه من لا ينتقد ومن يوقر في بيان خطئه ، ومن يجب نقده بدون موازنات بين الحسنات والسيئات.

ونقلت النقول الصحيحة عن أئمة أهل السنة على جوازه بل وجوبه في عدد من الأبواب . ونقلت نقولاً كثيرة موثقة في الأشخاص والكتب والجماعات لا ذكر فيها ولا أثر للموازنات ، ثم أتبعته بكتاب (المحجة البيضاء) في معناه .

([2]) المنطق الصادق الصحيح أن تقول في نقد أهل الباطل والبدع والضلال .

([3]) نعوذ بالله أن نأخذ أحداً بالظن بل لم أنتقد إلا من ظهر باطله وشاعت فتنته .

([4]) هذه حملة عنيفة على أصول أهل السنة والجماعة ما سمع أهل السنة بأهول منها .

([5]) الرد الوجيز ص (15) .

([6]) هو منهج أهل السنة والجماعة فعلاً ، وعليه قامت علوم الإسلام وخاصة كتب الجرح والتعديل ، وكتب الجرح الخاص ، وقامت عليه كتب نقد الطوائف وبيان ضلالها .

([7]) الرد الوجيز ص (17) .

([8]) أصول أهل السنة واعتقاد الدين ص (18ـ21) .

([9]) سير أعلام النبلاء (12/478) .

([10]) ص (158) .

([11]) كتاب (يوم لا ظل إلا ظله) ص (118) .

([12]) الرد الوجيز ص (18) .

([13]) رمتني بدائها وانسلت بل الخلاف بينك وبين أهل السنة في العالم أجمع .

بل أنت تخالف أحياءهم وأمواتهم بل تعتدي عليهم وتقذفهم بأن علمهم قشور ، وترى أنهم طابور من المحنطين لا تريدهم . وانظر حربك الشرسة على منهج الجرح والتعديل الذي تنسبه ظلماً إلى ربيع وتذكر اشتراطك العصرية والواقعية والشعبية في المدرسة السلفية ، التي أخرجت بها السلفيين عن بكرة أبيهم بهذه الشروط ولا تزال تتبجح بذلك ولم تتب منه .

([14]) إي والله إنه لمنهجهم حقاً .

 ([15]) أقول {سبحانك هذا بهتان عظيم} .

بين في أي موضع من كتبي قررت هذا الأصل وإلا فليضمها العقلاء الشرفاء إلى قاموس عبدالرحمن المعروف .

([16]) هذا مما اخترعه الغلاة في سيد قطب لإنكار قوله بوحدة الوجود فرددته عليهم وأكدت ذلك بما نقلته عن العلماء بأنه لا يتأول إلا كلام المعصوم .

وانا لم أر أحداً إلى الآن يتعامل مع كلام أهل البدع والضلال بهذه المعاملة التي يريدها عبدالرحمن بل ينسبون إليهم بدعهم ولا يدرسون كتبهم وتواريخ حياتهم ليعلموا الناسخ من المنسوخ ولا ليحملوا المطلق على المقيد والمجمل على المفسر فليضلل عبدالرحمن أئمة السلف الذين عاملوا أهل البدع هذه المعاملة .

([17])الرد الوجيز ص (64ـ65) .

([18]) انظر كتاب جماعة واحدة لا جماعات وصراط واحد لا عشرات ص (56ـ59) .

([19]) ص (47) الطبعة الثانية .

([20]) بهذا الأسلوب المثير وأمثاله يعيش المسلمون اليوم وقبل اليوم وخاصة شعب الجزائر في دوامة صراع مرير لا يفيد إلا أعداء الإسلام ولا ندري بماذا ينتهي ويتحمل مسؤلية ذلك دعاة الفتنة .

([21]) العلمانية موجودة في بلاد الإسلام ولكنها ليست بالحجم الكبير الذي صوره عبدالرحمن سواد المسلمين بل أضاف إلى ذلك ما رأيته .

([22]) موقف أهل السنة والجماعة من البدع والمبتدعة ص (19) .

([23]) موقف أهل السنة والجماعة من البدع والمبتدعة ص (17) .

([24]) ص (25) .

([25]) انظر أصول العمل الجماعي ص (30) ـ الطبعة الثانية ـ حيث يكفر أي جماعة وقعت في بدعة مكفرة ومنهم الخوارج، وهذا خلاف منهج السلف، حيث لا يلزم عندهم من كون البدعة مكفرة تكفير صاحبها .

([26]) الأصول العلمية للدعوة السلفية ص (27) .

([27]) المسلمون والعمل السياسي ص (76ـ77) . الطبعة الثانية .

([28])أي هو السلفي الأصيل رغم أن شيخه يقول : إنه يسعى لتحديث السلفية وجعل العصرية والجماعية والشعبية من أصول مدرسته السلفية .

([29])رمتني بدائها وانسلت ، فمن المتدثر المتستر ؟! أليس هو الذي يدافع عن البدع وأهلها باسم السلفية مهما عظمت هذه البدع ومهما كثرت ؟!.

 ([30]) كأن هذا الرجل وشيخه لا يضعان أسلحتهما عن عواتقهما ولا يتخلفان عن زحف ولا يسكتان عن منكر بما في ذلك المنكرات البدعية مهما دقت فضلاً عن البدع الكبرى وقتل السلفيين المجاهدين في أفغانستان وغيرها .

([31]) ودون مصادر ولا توثيق لأن الافتراء والبهت من مفاخر هذا الصنف الذي امتحن الله به أهل السنة والحق

([32]) خطوط عريضة ص ( 7) .

([33]) خطوط عريضة ص (9) .

([34]) خطوط عريضة ص (12) .

([35]) هؤلاء المتظاهرون بمنهج السلف كذلك يتظاهرون باحترام العلماء فإذا جاءهم هؤلاء العلماء بما يوافق الكتاب والسنة ومنهج السلف ويخالف هواهم وما تشربوه من أهل البدع ومناهجهم رفضوه وضربوا به عرض الحائط .

([36]) وذكرنا أقوالهم في طلائع هذا الكتاب فارجع إليها .

([37]) "الرد الوجيز " : ( ص 68) .

([38]) الرد الوجيز : (68) .

([39]) الرد الوجيز : (68) . لقد دعا عبدالرحمن عبدالخالق إلى جمع ما صح عن رسول الله r في كتاب واحد ثم القيام بحرق وإتلاف كل ما سوى ذلك ، وهذه دعوة إلى حرق عشرات بل مئآت الكتب التي خدمت السنة وفيها أحاديث غير صحيحة . أنظر كتابه خطوط رئيسية ص (62).

([40]) الرد الوجيز (ص 69) .

([41]) الرد الوجيز (ص69) .

([42]) الرد الوجيز (ص 69ـ70).

([43]) الرد الوجيز (ص 70) .

([44]) الأصول العلمية ص (11) .

([45]) أصول العمل الجماعي ص (30ـ33).

([46]) ص (13) .

([47]) أحداث صنعت التاريخ (1/109)

([48]) انظر كتاب (حسن البنا بأقلام تلامذته ومعاصريه) ص (71) .

([49]) (1/105) .

([50]) الرد الوجيز (ص 70) .

أقول : لقد فضح الله الإخوان المسلمين بالوقوف في صف الشيوعيين والروافض والباطنية ضد الشعب الأفغاني ومن ورائهم روسيا والهند وإيران ، وفضحهم في تركيا بحمل راية العلمانية والديمقراطية ومبادئ مصطفى أتاتورك ، والارتباط بالدولة اليهودية المغتصبة لأرض فلسطين في اتفاقية الدفاع المشترك ضد المسلمين والعرب منهم خاصة.

وفي السودان وغيرها بالدعوة إلى وحدة الأديان وغير ذلك من المخازي الذي يخجل من الإقدام عليها العلمانيون والبعثيون والنصيريون . . فهنيئاً لمن يدافع عنهم مثل عبدالرحمن عبدالخالق وتلاميذه وأشياعه .

([51]) الرد الوجيز (ص 70ـ71) .

([52]) "الرد الوجيز " : (ص 71) .

([53]) الرد الوجيز (ص 71) .


النصر العزيز على الرد الوجيز

فهرس النصر العزيز

الباب الثاني: تفنيد طعن عبدالرحمن

الباب الثاني: تفنيد طعن عبدالرحمن

تفنيد طعن عبدالرحمن في كتابي

(منهج الأنبياء في الدعوة إلى اللـه فيه الحكمة والعقل)

وعده هذا المنهج من الأصول الفاسدة

الفصل الأول

زعمه بأن ربيعاً فرغ منهج الأنبياء من الدعوة إلى تحكيم شريعة الله

فقال : " تفريغ منهج الأنبياء من الدعوة والعمل لتحكيم شريعة اللـه

تفريغ منهج الأنبياء عليهم السلام من الدعوة إلى تحكيم شريعة اللـه وإحلال ما أحل اللـه وتحريم ما حرم اللـه وحصرها فقط في توحيد التقرب بأن تكون العبادات والقربات لله وحده ، وهذا هو التوحيد الذي اصطلح عليه بتوحيد ـ الألوهية ـ وهو نوع واحد من التوحيد الذي دعت إليه الرسل .

وقد كتب الشيخ ربيع بن هادي كتاباً لتأصيل هذا الأصل الباطل سماه (منهج الأنبياء في الدعوة إلى اللـه ) أراد الشيخ ربيع أن ينبه جماعات الدعوة التي تهتم بتوحيد الحكم ، وتقدمه وحده دون سائر أنواع التوحيد ، وهذا خطأ منهم فقلل هو من شأن توحيد الحكم ، وقلل من شأن جهادهم في الدعوة إليه وإقراره . . . والحال أن هذا التوحيد قرين لهذا التوحيد ، فإن التحاكم إلى غير شرع اللـه وعبادة الأصنام والأوثان سواء "([1]) .

أقول : أولاً : هذا تشويه خطير لكتاب بين دعوة الأنبياء على حقيقتها كما بينها كتاب اللـه وسنة رسوله وقرره علماء التوحيد ، ومنهم ابن تيمية وتلاميذه وابن عبدالوهاب وتلاميذه رحمهم الله.

1 ـ قال الإمام عبدالرحمن بن حسن ـ رحمه اللـه ـ في كتابه العظيم فتح المجيد([2]) شرح كتاب التوحيد للإمام المجدد محمد بن عبدالوهاب([3]) رحمه اللـه:

"والتوحيد نوعان :

أ ـ توحيد في المعرفة والإثبات.وهو توحيد الربوبية، والأسماء والصفات .

ب ـ وتوحيد في الطلب والقصد . وهو توحيد الإلهية والعبادة .

2 ـ ثم قال : قال العلامة ابن القيم رحمه اللـه :

"وأما التوحيد الذي دعت إليه الرسل ونزلت به الكتب فهو نوعان :

توحيد في المعرفة والإثبات ، وتوحيد في الطلب والقصد ، . . . ثم نقل عن الإمام ابن القيم شرح نوعي التوحيد مستدلاً بالآيات القرآنية ومبينا السور التي تضمنت النوعين ثم أعاد موضوعات القرآن كلها إلى هذين النوعين ، وربط الأخبار والأوامر والنواهي وآيات الثواب والعقاب بهما فقط ، ولم يتعرض هذان الإمامان لتوحيد الحاكمية ، فيكونان على منطق عبدالرحمن قد فرغا دعوة الأنبياء من توحيد الحكم .

3 ـ ثم نقل الإمام عبدالرحمن بن حسن ـ رحمه اللـه عن شيخ الإسلام ابن تيمية رحمه اللـه قوله : "التوحيد الذي جاءت به الرسل إنما يتضمن إثبات الإلهية لله وحده بأن يشهد أن لا إله إلا اللـه لا يعبد إلا إياه ولا يتوكل إلا عليه ولا يوالى إلا له ولا يعادى إلا فيه ، ولا يعمل إلا لأجله ، وذلك يتضمن إثبات ما أثبته لنفسه من الأسماء والصفات ، . . . ثم ساق شيخ الإسلام الأدلة على ذلك ثم رد على المتكلمين الذين يرون أن التوحيد هو توحيد الربوبية .

فهل يقال إن شيخ الإسلام فرغ منهج الأنبياء من الدعوة إلى تحكيم الشريعة ، وأن تأصيل شيخ الإسلام وتلميذه ابن القيم وأئمة الدعوة تأصيل فاسد ؟! .

4 ـ قال عبدالرحمن عبدالخالق :

"دعوة الرسل جميعاً تتلخص في الدعوة إلى عبادة الإله الحق سبحانه وتعالى وترك كل عبادة لغيره "([4]).

وهذا على منطقه تفريغ لدعوة الأنبياء من الدعوة إلى تحكيم الله في الحلال والحرام .. . الخ .

وقال عبدالرحمن عبدالخالق بعد أن بين أن السياسة من صميم الدين ومن تكاليف رب العالمين لأمة خير الأنبياء والمرسلين ، وأن هذا الأمر معلوم من الدين بالضرورة قال : "ورسولنا محمد r لعله الرسول الوحيد بين الرسل الذي جمع في حياته بين مهمة الدعوة وواجبات الحكم والسيادة "([5]) .

ثم علق في الحاشية بقوله : "كان هناك بعض الأنبياء ممن جمعوا بين ذلك كداود وسليمان، وأما الرسل فلم يتمكن رسول في الحكم الكامل والرسالة إلا نبينا محمد r ، ثم زاد الأمر إيضاحاً فقال :

فالرسل صلوات الله وسلامه عليهم أجمعين والأنبياء كانوا أحد رجلين إما أنبياء ورسل غير ممكنين فهم يقومون بواجب الدعوة إلى الله تبارك وتعالى لا يملكون إلا الهداية بالكلمة، وإما رسل وأنبياء جمعوا بين الكلمة والسيف جعلهم الله ممكنين، فمثال الأول : نوح وهود وصالح وإبراهيم كانوا لا يملكون إلا الكلمة ولا يملكون إلا الموعظة والتذكير وبالتالي كان الوازع الوحيد الذي بأيديهم هو تذكير الناس مخافة الله وتقوى الله وترهيب الناس من عذاب الله.

ومثل للثاني : بنبي الله موسى وداود وسليمان صلوات الله وسلامه عليهم حيث اجتمع لهم الدعوة والحكم([6]) .

وظاهر أنهم كانوا يدعون للتوحيد ، فلما مكنهم اللـه حكموا بالشرع.

والشاهد أن عبدالرحمن لم يثبت أن الأنبياء كانوا يدعون إلى تحكيم شريعة الله. فكيف يرمي غيره بتفريغ منهج الأنبياء عليهم الصلاة والسلام من الدعوة إلى تحكيم شريعة اللـه وإحلال ما أحله اللـه وتحريم ما حرم اللـه وحصرها في توحيد التقرب، وهو لم يقم بذلك في ثلاثة كتب، بل عباراته واهنة في بيان دعوتهم إلى التوحيد ومحاربة الشرك وقاصرة عن بيان عموم دعوتهم إلى الخير والتحذير من كل شر .

فلقد قلت في أوائل الكتاب ـ عن الرسل عليهم الصلاة والسلام ـ :

"ما هي رسالة هذه الصفوة المختارة من البشر صلوات اللـه وسلامه عليهم ومالذي قدموه لأممهم ؟!

إن رسالاتهم تشمل كل خير وتبعد عن كل شر ، فقدموا للإنسانية كل ما يسعدها في الدنيا والآخرة .

فما من خير إلا دلوا الناس عليه ، ولا شر إلا حذروا الناس منه.

عن عبداللـه بن عمرو ـ رضي اللـه عنهما عن النبي r قال : (إنه لم يكن نبي قبلي إلا كان حقاً عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم . . . الحديث ) ، ثم قلت : هذه رسالة كل الأنبياء تدل على كل خير وتحذر من كل شر ، لكن من أين تنطلق وبماذا تبدأ، وعلى أي شئ تركز ؟!

إن هناك دعائم وقواعد وأصولاً تركز عليها دعواتهم وتكون أول منطلقاتهم في دعوة الناس إلى اللـه تلك الأسس والقواعد هي :

1 ـ التوحيد

2 ـ النبوات .

3 ـ المعاد .

هذه الأسس الثلاثة هي ملتقى دعواتهم وأصولها وقد اهتم بها القرآن غاية الاهتمام وبينها غاية البيان وهي أهم مقاصده التي يدور عليها ويكررها ، ويورد الأدلة العقلية والحسية عليها في جميع ســوره وفي غــــالب قصصه وأمثاله . . ."([7]) .

وقلت عن البشرية :

ثم لم يكلهم اللـه إلى ما آتاهم من عقل وفطرة بل أرسل اللـه إليهم رسلا مبشرين ومنذرين وأنزل معهم الكتب لتبين لهم الحق من الباطل ولتكون مرجعاً لهم فيما يختلفون فيه حتى لا يبقى لهم عذر ولتقوم عليهم الحجة فلا يبقى لهم حجة على اللـه بعد الرسل .

وكلف جميع الأمم بطاعة هؤلاء المصطفين الأخيار واتباعهم والانقياد لهم وأنزل أشد العقاب بمن كذبهم وعاندهم في الدنيا وسوف ينزل بهم العذاب الأنكى والأشد العذاب السرمدي الخالد في دار الجزاء العادل "([8]).

فقد اتضح أنني قمت ببيان دعوة الأنبياء ومنهجهم في ضوء بيان اللـه وبيان رسوله خير قيام ، وأنني لم أخالف ما قرره أئمة التوحيد حقاً ، وأن عبدالرحمن قرر ما قررته في كتاب منهج الأنبياء في ثلاثة كتب مع الفارق الكبير بين بياني وبيانه إذ بيانه لمنهج الأنبياء فيه قصور ووهن وبياني أوضح وأكمل وأشمل ولله الحمد .

5 ـ حينما انتهيت من تأليف كتاب (منهج الأنبياء) وعزمت على طبعه أرسلته إلى الكويت ليراجعه الشيخ عبدالرحمن عبدالخالق وليتصرف فيه تهذيباً وحذفاً ثم ليكتب له مقدمة فوافق عبدالرحمن على ذلك وكتب له مقدمة أذكر مقاطع منها لطولها .

مقدمة بقلم عبدالرحمن عبدالخالق :

"أطلعت على ما كتبه أخي وزميلي ورفيقي أربع سنوات على مقعد واحد في كلية الشريعة بالجامعة الإسلامية فضيلة الدكتور ربيع بن هادي المدخلي في هذا الكتاب المبارك ـ إن شاء اللـه ـ .

وأحب أن أذكر إخواننا القراء قبل الشروع في هذا الكتاب بما يلي :

أولاً : الكتاب كله يدور حول قضية مركزية أساسية وهي باختصار (التوحيد منطلق الدعوة إلى اللـه وغايتها ) فلا دعوة إلى اللـه بغير توحيد ، وكل دعوة لا تجعل التوحيد مرتكزها وأساسها فليست بدعوة إلى اللـه مهما تسمت باسم من أسماء الإسلام وانتسبت إليه ، وذلك أن الرسل جميعاً وعلى رأسهم سيدهم وخاتمهم محمد r كانت دعوتهم إلى توحيد اللـه بدأ وغاية ونهاية وكل رسول قال لقومه أول ما قال :

{يا قوم اعبدوا اللـه مالكم من إله غيره } وكان هذه القضية هي نقطة الفصل بين من آمن به ومن فارقه ، والخط الفاصل بين أهل الإيمان وأهل الكفر، وكل من أذعن للرسل أن اللـه هو الإله الواحد ، وأنه لا عبادة حقاً إلا له انضم إلى ركب الإيمان وانتسب إلى أهل الإسلام ، وكل من خالف ذلك وسم بالكفر والعصيان وكان من حزب الشيطان .

ولذلك فكل دعوة تريد أن تنسب إلى اللـه فيجب عليها أولاً تصحيح الاعتقاد عند أفرادها والمنتسبين إليها، وأي دعوة تُسوِّى بين الموحد والمشرك فليست بدعوة إلى اللـه ، وكل دعوة تجمع بين من يصلي لله وحده ، ويدعو اللـه وحده وبين من يسجد لغيره ويدعو ميتاً فلا يمكن أن تكون هذه دعوة منسوبة إلى اللـه "([9]) ([10]) .

ومما قاله في هذه المقدمة :

" ثالثاً ـ لا يجوز بتاتاً أن تتحول الدعوة إلى اللـه إلى حزب سياسي من أحزاب الدنيا فتتنازل عن عقيدتها أو بعضها من أجل تجميع الناس وإرضاء المنحرفين والوصول إلى السلطة والحكم ، وبهذا تفرغ الإسلام من مضمونه والدعوة من حقيقتها([11]) وتصبح حزباً سياسياً يرفع شعار الإسلام من أجل استهواء الناس واستدرار عاطفتهم والركوب على ظهورهم إلى السلطان، والحال أن الإسلام المزعوم إسلام مفرغ من العقيدة خاو وخال من الإيمان والتوحيد، إسلام في شكل الإسلام، ولكنه لا يحمل روحه وقلبه ، إنه أشبه بالسيف الخشبي يحمل مسمى الإسلام ولا يملك حده ونصله وحقيقته‎"([12]) .

ثم ختم مقدمته بقوله :

"هذا وأسأل اللـه أن ينفع المسلمين بهذه الرسالة الطيبة "([13]).

هذا بعض ما قاله عبدالرحمن في كتاب منهج الأنبياء من مدح وتأييد.

6 ـ ثم بعد سنوات وبعد أزمة الخليج وظهور فتنتة القطبية أصدر بياناً باسم جميعة إحياء التراث رفض أعضاء الجمعية موافقته والتوقيع عليه فأصر على نشره بدون توقيع ومع انحيازه ظلماً إلى أهل الفتنة قال فيه : "4 ـ موقفنا من فضيلة الشيخ ربيع بن هادي رئيس قسم السنة في الجامعة الإسلامية أنه شيخ إمام من أئمة الهدى وأعلام الدعوة ، نحبه لجهاده وذبه عن السنة وحرصه على الدعوة السلفية ودعاتها "([14]) .

وأنا أقول : إن في كلامه هذا مبالغة لا أحبها ، ولكنه قالها هو طوعاً واختياراً وربما مدحني كثيراً وكثيراً بعد كتابتي منهج الأنبياء ، ومنهج أهل السنة في نقد الرجال والكتب والطوائف ولم أزل بحمد اللـه وفضله على ما أنا عليه من الذب عن السنة والحرص على الدعوة السلفية ودعاتها ولم أتغير في شئ بحفظ اللـه ورعايته ولم أغير شيئا مما مدحني به ولم أخالفه ، فماالذي تغير ؟! في الواقع أن الذي تغير هو عبدالرحمن فأصبح عنده ماكان حقاً باطلاً وفاسداً ، وهدماً للإسلام والمسلمين ولا يسعنا إلا أن ندعوا اللـه أن يرده وأشياعه إلى الحق والمنهج السلفي رداً جميلاً .

الفصل الثاني

الاهتمام بالدولة الإسلامية والحاكمية في كتاب منهج الأنبياء

هذا وليعلم القارئ أن كتابي منهج الأنبياء مع أن موضوعه دعوة الأنبياء فقد تعرضت فيه للدولة الإسلامية ، والإمامة عند أمة الإسلام وعلمائها([15]) وتعرضت للحاكمية بأوسع نطاق ولم أحصرها في الجانب القانوني من الإسلام كما يفعل السياسيون ، بل تحدثت عنها في شمولية تليق بمكانتها التي لا يتصورها السياسيون ولا تحتملها دعواتهم الضيقة .

فقلت : "إن الدعوة إلى الحاكمية وتطبيقها أمر مهم ويهم كل مسلم يفهم الإسلام (إذا روعيت شروطها) وكل ما جاء به رسول اللـه r مهم وعظيم.

لكننا نتساءل : هل الدعوة إلى الحاكمية تستلزم الإهمال أو التقصير في أصل أصول الإسلام ؟!

الجواب : لا .

إن حاكمية اللـه يجب أن تبدأ من أعظم شئ في الإسلام ألا وهو الاعتقاد في اللـه وفي أسماء جلاله وصفات كماله كما تعرف اللـه إلينا بها في كتابه العظيم وكما علمنا نبينا الكريم r لتمتلئ قلوبنا بها نوراً وإيماناً ويقيناً وإعظاماً وإجلالاً .

أيجوز في حاكمية اللـه ودينه أن تعطل أسماء جلاله وصفات كماله وهي أسمى وأجل وأعظم ما ضمه كتاب اللـه وسنة نبيه ؟!

لماذا لا نطلب من علماء المسلمين بإلحاح أن يحكموا كتاب اللـه وسنة نبيه في هذا الأمر الخطير ؟!

أيجوز في حاكمية اللـه وشرعه ونظامه أن يخالف كثير وكثير من المسلمين منهج الأنبياء في توحيد العبادة وإخلاصها لله وحده ويتخذوا مع اللـه أنداداً يدعونهم ويستغيثون بهم ويهتفون بهم في الشدائد ويمعنون في ذلك حتى يشركوهم في الربوبية فيعتقدون فيهم أنهم يعلمون الغيب ويتصرفون في الكون؟!

أليس هذا عدواناً على أعظم حقوق اللـه ؟! أليس هذا هو أظلم الظلم ؟ فأين الدعوة إلى الحاكمية إذن؟! وأين هي العدالة ؟!

أيجوز في حكم اللـه وشرعه أن نغض الطرف عن الصوفية وهي تعبث بعقائد المسلمين وعقولهم فتفسدها وتدمرها بعقيدة الحلول ووحدة الوجود ووحدة الأديان وبغير ذلك من ضلالات التصوف ؟!

أيجوز في حاكمية اللـه ودينه أن تشاد الألوف من القبور في معظم بلدان الإسلام ليطاف بها ويعتكف حولها وتشد إليها الرحال وينذر لها بالكثير الكثير من الأموال وتقام لها الاحتفالات ويفعل المسلمون حولها وبها ما يندى له جبين الإسلام . وما يضحك من المسلمين والإسلام أعداءه من الوثنيين واليهود والنصارى والشيوعيين ؟

أيجوز في حاكمية اللـه أن تموت السنن وتقوم على أنقاضها البدع والخرافات والأساطير ؟

إن هذه الضلالات والشركيات والبدع قد طمست معالم التوحيد ومعالم الإسلام عموماً .

إنني أرجو من عقلاء هذا الاتجاه أن يحاولوا ـ بعد مراقبة اللـه ـ في أنفسهم وفي الأمة أن يقدروا منهج الأنبياء حق قدره وأن يعطوا كل جانب من الإسلام ما يستحقه من الجهد وأن يضعوا نصب أعينهم قول رسول اللـه r : (لإن يهدي اللـه بك رجلاً واحداً خير لك من حمر النعم )([16]) .

وقلت في قيام دولة لبعض الأنبياء : "وقد يهدي الله قوم نبياً من الأنبياء فيستجيبون له أو كثير منهم فتكون لهم دولة ، ثمرة طيبة ، لإيمانهم وتصديقهم وأعمالهم الصالحة ، فيقومون بواجبهم من الجهاد لإعلاء كلمة الله وتطبيق التشريعات والحدود وغيرها من الأمور التي شرعها الله لهم كما حصل لنبينا محمد r وأصحابه الكرام توج الله إيمانهم وعملهم الصالح وصبرهم الجميل على بغي المشركين وتطاولهم بأن نصرهم ، وأظهر دينهم ، ومكن لهم في الأرض"([17]).

ثم ختمت هذا الكتاب بقولي :

"وفي الختام أقول إنني أؤمن بحاكمية الله وأن الحكم لله وحده وأؤمن بشمول هذه الحاكمية ، وأنه يجب أن يخضع لها الأفراد والجماعات والحكام والدعاة.

وأن من لم يحكم بما أنزل الله في دعوته وفي عقيدته وفي دولته فأولئك هم الظالمون وهم الكافرون ، وهم الفاسقون .

كما قال الله وكما فهمه السلف الصالح لا على ما فهمه المفرطون ولا المفرِّطون ، وأنحى باللائمة على من يحصرها في ناحية من النواحي أو يخالف منهج الأنبياء الواضح الحكيم ويبدأ بالفروع قبل الأصول وبالوسائل وبجعلها غايات ويؤخر أو يقصر في شأن الغايات الحقيقية التي تتابع عليها جميع الأنبياء.

وأمد يد الضراعة إلى الله أن يوفق المسلمين جميعاً شعوباً وحكاماً ودعاة إلى تحكيم كتاب الله وسنة رسوله في جميع شؤونهم العقائدية والأخلاقية والاقتصادية والاجتماعية والسياسية وأن يوحد كلمتهم ويوحد صفوفهم على الحق وأن يعافيهم من كل الأهواء والأمراض النفسية التي مزقت صفوفهم وفرقت كلمتهم ، إن ربي لسميع الدعاء ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم "([18]).

فهل ترى بعد كل هذه العناية والاهتمام بتحكيم شريعة الله تفريغ لدعوة الأنبياء من الدعوة إلى تحكيم شريعة الله . . . الخ ؟!.

 ([1]) "الرد الوجيز " : (ص 16) . وهذا غلو شنيع لم يسبقه إليه أحد من أهل السنة ، بل هو يحمل رائحة الخوارج بهذا الإطلاق والغلو.

فالحكم بغير ما أنزل الله يكفر به المستحل وغير المستحل لا يكفر وكم من حكام المسلمين وقع كثيراً أو قليلاً في الحكم بغير ما أنزل الله من العهد الأموي إلى يومنا هذا، ولم يكفرهم علماء الإسلام بما فيهم ابن حنبل وابن تيمية ، وهم على منهج معروف، فيه التفصيل على خلاف منهج الخوارج .

فهل يُسَوَّى من يقع في الحكم بغير ما أنزل الله بمن يتخذ له أصناماً وأوثاناً يعبدها من دون الله ، نعوذ بالله من تحريف الدين ، فاليهود والنصارى على ما هم عليه من الكفر والحكم بغير ما أنزل الله واتخاذهم عزيراً وعيسى إلهين مع الله لم يبلغ كفرهم وشركهم مبلغ كفر وشرك عباد الأصنام ، فكيف بحاكم يوحد الله ويؤمن بكل ما يجب الإيمان به ويعتقد أن الحكم لله وحده ، ثم يغلبه هواه وشهوته فيحكم بغير ما أنزل الله فلا يجعله هو وعباد الأصنام والأوثان سواء إلا غال في الدين لم يحكم عقيدة التوحيد ، ويقول على الله بغير علم .

ثم هو ينسى أن أهل البدع الذين يدافع عنهم قد شرعوا في الدين لا في الدنيا مالم يأذن به الله ويحاربون من يدعوهم إلى الحق وإلى تحكيم كتاب الله وسنة رسوله. وينسبونه وما معه من الحق إلى الضلال . فهل أعمالهم هذه من الحكم بما أنزل الله ؟!

وما حكمهم في نظر عبدالرحمن ؟ الجواب : على منهج عبدالرحمن هم كفار مشركون مثل عباد الأصنام والأوثان إذا كانوا من غير الجماعات التي يدافع عنها فإذا كانوا من تلك الجماعات فهم مجاهدون وأعمالهم مشروعة مجمع علي مشروعيتها ، ولهم فضل على الإسلام وأمة الإسلام لا يعرفه المحنطون ولا علماء القشور ، علماء الحيض والنفاس والطلاق .

([2]) ص (15ـ17) .

([3]) بل قال شيخ الإسلام محمد بن عبدالوهاب في كتاب كشف الشبهات ص(5ـ6) : "إعلم رحمك الله أن التوحيد هو إفراد الله سبحانه بالعبادة ، وهو دين الرسل الذي أرسلهم الله به إلى عباده .

فأولهم نوح عليه السلام أرسله الله إلى قومه لما غلَوا في الصالحين ؛ وداً وسواعاً ويغوث ويعوق ونسراً .

وآخر الرسل محمد r وهو الذي كسَّر صور هؤلاء الصالحين، أرسله الله إلى قوم يتعبدون ويحجون ويتصدقون ويذكرون الله كثيراً ، ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله؛ ويقولون : نريد منهم التقرب إلى الله ، ونريد شفاعتهم عنده؛ مثل الملائكة ، وعيسى ، ومريم ، وأناس غيرهم من الصالحين .

فبعث الله إليهم محمداً r ، يجدد لهم دين أبيهم إبراهيم عليه السلام، ويخبرهم أن هذا التقرب والاعتقاد محض حق الله ، لا يصلح منه شئ ؛ لا لملك مقرب ولا لنبي مرسل ؛ فضلاً عن غيرهما . . ." الخ .

([4]) كتاب منهج جديد لدراسة التوحيد (ص 23) ط. عام 1404هـ .

([5])المسلمون والعمل السياسي ص (7) الطبعة الثانية عام 1406هـ.

([6]) انظر كتاب الوصايا العشر (ص 68) ط . الأولى عام 1408هـ .

([7]) منهج الأنبياء في الدعوة إلى الله فيه الحكمة والعقل ص (21 ـ 22) .

([8]) منهج الأنبياء في الدعوة إلى الله فيه الحكمة والعقل ص (20ـ21) الطبعة الأولى .

([9]) ص (11ـ12) الطبعة الأولى .

([10]) لعله وهو الظاهر أنه يريد بهذا الكلام النير جماعة الإخوان المسلمين وجماعة التبليغ ثم تحول إلى مدافع عنهما فسبحان مقلب القلوب والأبصار .

([11]) هذا ما قاله حينذاك وهو حق . ثم هو نفسه يقول اليوم إن ربيعاً فرغ منهج الأنبياء من كذا وكذا .

وهو كلام باطل ظالم فسبحان من يقلب القلوب والأبصار ، ونعوذ بالله من الحور بعد الكور.

([12]) ص (13) .

([13]) ص (14) الطبعة الأولى .

([14]) ص (2) من البيان المذكور .

([15]) انظر الكلام على الإمامة عند علماء الإسلام وأدلتها ص (115ـ116) من منهج الأنبياء كما رددت على الغلاة في الإمامة كالروافض ومن نهج نهجهم.

([16]) منهج الأنبياء (ص 130ـ131) ط. الأولى .

([17]) منهج الأنبياء (ص 81) ط. الأولى .

([18]) منهج الأنبياء ص (141) .


النصر العزيز على الرد الوجيز

فهرس النصر العزيز

الباب الثالث: دفع مطاعن عبدالرحمن عبدالخالق

دفع مطاعن عبدالرحمن عبدالخالق

في كتاب جماعة واحدة لا جماعات

وبيان حقيقة توبته وتناقضاته

الفصل الأول

دفع مطاعن عبدالرحمن في كتاب جماعة واحدة لا جماعات

قال عبدالرحمن :

"لعله أول كتاب في الإسلام بهدف النميمة ، كتاب الشيخ ربيع بن هادي لعله أول كتاب يؤلف في الإسلام يكون موضوعه النميمة والسعي بعرض المسلم .

وهذا الكتاب لا يدخل في كتب الردود العلمية بأي صورة من الصور ، لأنه لا يحمل قضية علمية واحدة في معتقد أو خلاف في حكم شرعي وإنما الكتاب كله وشاية كاذبة تقول : عبدالرحمن يسبنا . . عبدالرحمن يمدح أهل البدع "([1]) .

أقول :

1 ـ إن عبدالرحمن عبدالخالق أول رجل في الإسلام يسمى النقد العلمي الصادق نميمة .

2 ـ إن عبدالرحمن أول رجل في حدود علمي يطعن في شيوخه ويطعن فيما يدعي أنها عقيدته ومنهجه فيسميها قشوراً وأنها عقيدة تقليدية لا تساوي شيئاً، ويسمى شيوخه بالمحنطين وعلومهم قشوراً ، ولا يستطيعون بل لا يستطيع أكبرهم وأغزرهم علماً أن يردوا أدنى شبهة .

3 ـ وأن عبدالرحمن أول رجل ألف مؤلفات عديدة في الطعن في علماء وطلاب العقيدة والمنهج الذي يزعم للناس أنه ينتمي إليه .

4 ـ وأول رجل ألف كتباً يدعو فيها إلى تفريق الأمة وتمزيقها باسم الجماعات الإسلامية بل باسم الأحزاب السياسية مهما اختلفت في العقائد والمناهج ومهما امعنت في الصراع والتصارع بينها .

5 ـ وأن عبدالرحمن أول رجل يعتبر تفرق الأمة وتمزقها ظاهرة صحية ، ويدعوا المسلمين جميعاً إلى أن ينخرط كل واحد منهم في عمل سياسي ـ أي إلى أحزاب سياسية ـ ولا يكتفي بمجرد الدعوة بل يعتقد وجوب ذلك

6 ـ وأول واحد يقول في أهل التوحيد والسنة المحاربين للشرك والبدع عقائدية كانت أو سياسية يقول فيهم : "وهؤلاء للأسف أعطوا للحاكم صفات الرب سبحانه وتعالى فالحق ما شرعه والباطل ما حرمه ، وما سكت عنه فيجب السكوت عنه .

وعندهم أن ما أهمله الحاكم من أمر الدين ومصالح المسلمين فيجب على أهل الإسلام إهماله والتغاضي عنه حتى لا يغضب أمير المؤمنين"([2]).

7 ـ وأول واحد وتبعه تلاميذه يطعن في منهج أهل السنة والجماعة الذي حمى اللـه به دينه من زيغ الزائغين وتحريف الغالين وانتحال المبطلين ودس الكذابين ، يطعن فيه أشد الطعن ويفتعل له من المفاسد الكثيرة التي لا تصدر من أفسد المناهج .

8 ـ وهو أول مدع للسلفية يصف السلفيين بالخوارج في حرقة عجيبة وانفعالات غريبة وهو يكفر الخوارج !! .

9 ـ وهو أول مدع للسلفية يخرج عن منهج أهل السنة والجماعة في احترام الصحابة فيفتري على ثلاثة من عظمائهم فيزعم أنهم هدموا أمر الشورى وهي من أخطر الموضوعات الإسلامية وأجلها ، وكان كتابي ردوداً لهذه المخالفات المنهجية والعقدية والأصولية .

10 ـ ولهوان هذه الأمور العظام الجسام عليه يقول عن كتاب نافح عنها بالحجج الدامغة إنه كتاب نميمة ، وأنه لا يدخل في كتب الردود العلمية بأي صورة من الصور لأنه لا يحمل قضية علمية واحدة في معتقد أو خلاف في حكم شرعي وإنما الكتاب كله وشاية كاذبة تقول عبدالرحمن يسبنا . . عبدالرحمن يمدح أهل البدع .

أرأيت المغالطات العجيبة التي لم يسبق إلى مثلها الشيخ عبدالرحمن ، ولكنها لا تنطلي على الرجال العقلاء ، وإنما تنطلي على من سحق عبدالرحمن رجولتهم وشخصياتهم وحولهم إلى مثل الهمل والرعاع الذين ينقادون للأكاذيب والترهات ويستسلمون للمغالطات فيصبح الحق عندهم باطلاً فيحاربونه ويحاربون أهله ، والباطل والأكاذيب الواضحة الفاضحة حقاً فيركضون وراءها ركض النعم وراء من ينعق بها {صم بكم عمي فهم لا يعقلون} .

أيا عبدالرحمن احترم عقول الرجال ولا تستخف بها إلى هذه الدرجة، إن العلماء لم يقرأوا كتبك زاهدين فيها ، فيخيل لك الشيطان بسبب أنهم لا يعدونك في علماء المسلمين أنك مجدد العصر وباعث الأمة جهلاً وغروراً منك ثم لما عجم واحد منهم عودك الرخو المر الزعاق وعرف العقلاء هذه الحقيقة الشوهاء وثبت مذعوراً لتدافع عن مكانتك المزعومة ، فلم تجد في خزائن خيالاتك أي سلاح فعَّال فلجأت إلى قلب الحقائق والمغالطات ظاناً أن هذه الأسلحة الفاسدة ستدمر عدوك في زعمك وهي بالعكس لا تزيدك إلا سقوطاً ودماراً عند اللـه وعند العقلاءولا يغني عنك شيئاً إن تعلق بها الغثاء ، فإنك سوف تحمل وزرك وأوزارهم سابقاً ولاحقاً إذا لم تتب إلى اللـه كما قال رسول اللـه r "من سنَّ سنة سيئة فعليه وزرها ووزر من تبعه إلى يوم القيامة".

{وسيعلم الذين ظلموا أي منقلب ينقلبون} ، ولن ينقذك من هذا الظلم وهذه الأوزار إلا التوبة النصوح لا التلاعب والمغالطات ، ولن تزيد الذين يخدعون بك ويتعلقون بمنهجك وأساليبك الباطلة إلا دماراً .

الفصل الثاني

دحض زعمه أن كتابي لا يدخل في باب النصيحة

قال :

"وكتاب الشيخ ربيع نموذج صارخ للأصول التي وضعها الشيخ ربيع . . وهذا الكتاب لا يدخل في باب النُّصح لله وكتابه ورسوله وعامة المسلمين وأئمتهم بأي صورة من الصور ، وذلك أنه تشهير وتنفير واتهام بباطل وإلزام بأقوال أعلنت براءتي منها ورجوعي عنها . . . ولا يجوز تعيير مسلم ولا التشهير به ولا تذكيره بما رجع عنه وتبرأ منه"([3]) .

أقول :

1 ـ هل كتبك التي ألفتها للطعن في السلفية والسلفيين ودافعت فيها عن الأحزاب السياسية المنحرفة وتحزبها ودعوت فيها إلى التفرق تحت راية الدعوة إلى تعدد الجماعات ، ودافعت فيها عن أهل البدع والضلال ولا تزال تعتز بها إلى الآن تدخل في باب النصح لله وكتابه ورسوله وأئمة المسلمين وعامتهم .

2 ـ وهل نقد كتب شحنت بالباطل ثم طبعت وانتشرت في العالم يعتبر تشهيراً وتنفيراً ونميمة ، إذن على هذا الاصطلاح تعتبر كتب أهل السنة في الرد على البدع والأخطاء كتب نميمة وتشهير وتنفير ، فرد الإمام الشافعي على أبي حنيفة وتلاميذه وعلى شيخه مالك، ورد الليث على زميله مالك ورد الطحاوي على المذاهب المخالفة لمذهب أبي حنيفة ورد البيهقي على الطحاوي والأحناف ، وردود ابن تيمية على الفقهاء وعلى الطوائف الضالة وردود ابن القيم على الفقهاء والطوائف الضالة، ورد ابن عبد الهادي على السبكي ، ورد ابن عبدالوهاب وتلاميذه على الفقهاء والطوائف الضالة ، ورد السهسواني على دحلان ورد الألوسي على النبهاني .

ورد المعلمي على الكوثري .

ورد الشيخ التويجري على كثير من المنحرفين والمخطئين .

ورده على جماعة التبليغ .

ورد الشيخ الفوزان على القرضاوي .

ورده على البوطي . .

هذه الردود لنصر السنة وبيانها ولقمع الباطل والبدع ولرد أخطاء المجتهدين نصحاً لله ولئلا ينسب شئ من ذلك إلى اللـه وإلى دينه . كل هذا عند عبدالرحمن لا يدخل في باب النصيحة لله . . الخ؛ وإنما يدخل في باب النميمة .

فإن قلت لا أقصد هذا. قيل لك : العلة واحدة والهدف واحد فما تقوله في كتابي وشخصي ينطبق على هؤلاء وإن كنت دونهم ، وما قلته في كتابي ينطبق على ردودهم ومؤلفاتهم .

فإن كانت لك ميزة وخصوصية توجب تقديسك واحترامك وترفعك فوق مستوى مالك والشافعي والطحاوي ؛ بل فوق مستوى الصحابة . فبينها سائقاً الأدلة والبراهين على هذه المرتبة العظيمة ، وإن طعنت في علماء السنة والتوحيد وطلابهم بالباطل والكذب ؛ بل وإن غمزت بعض الصحابة بالباطل والكذب ، وهات لنا الأدلة والبراهين على خاصيتك الثانية ، وهي أن لك الحق في أن تطعن في أهل السنة والتوحيد وتشوه سلفيتهم وتنتقد من شئت من الناس وتشوه ما شئت من الأصول وتخترع ما تشاء من المناهج أو تقلد من شئت بالباطل ولو كان هذا المقلَّد من سياسي نصارى أوربا وأمريكا ولا يغض؟؟ كل هذا من مكانتك ولا يحق لأحد أن يقول لك : كيف ولا لم ؟ فإن تجرأ متجرؤ وناقشك بحق وعلم فهو كاذب مفتر بهات كل كلامه وحججه أباطيل وأكاذيب وفرى .

وأظن أنك ترى أن لك الحق أن تقول فيمن يتعرض لنقدك بالحق ما تشاء من الأباطيل والاتهامات الكاذبة بدون أي دليل ـ ولذا نرى كل سبك وشتمك للسلفيين علماء وطلاب قدمته للناس في كتاباتك وأشرطتك بدون أدلة، وأخيراً ردودك على ربيع كلها افتراءات بدون أدلة ، وما قدمته من نصوص الشكوى للشيخ ابن باز يجمع بين التلبيس والخيانة والبتر المشين الذي يصور الحق في صورة الباطل ولعل كل هذا من منطلق هاتين الخاصتين وغيرها مما لم نعرفه ، فإن كنت لا تدعي ذلك مقالاً فقد نزلت نفسك هذه المنازل حالاً ونزلك مقلدوك حالاً وفعالاً .

فهل هذه هي السلفية التي سعيت في تحديثها وعصرنتها وربيت عليها من تريد أن تبعث بهم الأمة وتعيد لها بهم مجدها ؟!

الفصل الثالث

دحض شكاوى عبدالرحمن عبدالخالق التي قامت على الخطف والبتر

قال عبدالرحمن عبدالخالق([4]) :

"ويقول : هذه دعوة عبدالرحمن لإقرار الباطل والبدع والتصوف والتعطيل لأسماء اللـه وصفاته (ص 145)([5])".

نعم قلت هذا لأنك قلت في كتاب أصول العمل الجماعي" في التفرق والتحزب المشروع في نظرك "جماعة من أهل الإسلام اجتمعت على شيخ أو إمام أو عمل من الأعمال الصالحة ولكنهم في اجتماعهم أخذوا من الإسلام وتركوا وقدموا اجتهاد إمامهم وشيخهم([6]) على اجتهاد غيره كاتباع المذاهب المعروفة أو كان منهم نوع تعصب لرأيهم([7]) ومنهجهم أو بعض أمور مبتدعة لا تخرج من الدين أو خلطوا عملاً صالحاً وآخر سيئاً فلا شك أن جماعتهم مشروعة وفيهم من الحق ما التزموه([8]) ومن الباطل بحسب ما أخذوه ولا شك أن مثل هذه الجماعة مشروعة لأن أصلها التعاون على البر والتقوى والدين واللـه يقول : {وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان} وهذه الجماعات على ما فيها من الابتداع فهي في حكم المجمع على مشروعيتها"([9]) .

إلى آخر هذا الفصل الذي أجاز فيه التجمعات البدعية والصوفية ونسي عبدالرحمن أن أهل السنة يحاربون هذه التجمعات الباطلة منذ ذر قرنها إلى يومنا هذا ولا سيما الإمام أحمد وابن تيمية الذي يكثر التمسح به عبدالرحمن ، فكيف يدعي عبدالرحمن الاجماع على جواز هذا اللون من التجمع بما فيه التجمع على التصوف وتعطيل الأسماء والصفات ، ثم الآن لا يزال يتباكى من نقدي له بالحق ، فأين هو تراجعك يا عبدالرحمن ؟ ! ما أشد اضطرابك وما أجزعك من النقد ومن الصدع بالحق فليراجع من شاء كتابي حوار مع عبدالرحمن عبدالخالق([10]) .

2 ـ قال عبدالرحمن عبدالخالق([11]) :

" ويقول : نسي عبدالرحمن أنه بهذا الأسلوب يدافع عن نفسه وعن أهل البدع والباطل بأسلوب دحلان والكوثري وأمثالهما من أهل الباطل ص(31)".

أقول : نعم إن الأمر كذلك ، بل قد يكون فيمن يدافع عنهم الرجلان من هو خير من كثير ممن تدافع عنهم وسم لنا رجالك الذين ينتقدهم السلفيون ووضح في أي شئ ينتقدونهم وهل هم ممن يجوز نقدهم أو يحرم في شرعة الإسلام وعند أئمة الإسلام .

أما التعميمات والغمغمات فهي من الأدلة الواضحة على أنك تدافع عن الباطل وأهله ، ولعل أشد ما ساءك هو نقد سيد قطب فإذا كان الأمر كذلك فاصدع بذلك([12]) ثم دافع عنه بالحجة والبرهان ليظهر للناس تهاوي دعاوي من ينتقده ، وليظهر أن ربيعاً والسلفيين يظلمون أمثال هذا العلامة العظيم في نظرك ونظر من يستنكر انتقاد سيد قطب وأمثاله ، ولا يستنكر الطعن في أصحاب رسول اللـه r ولا الحط من مكانة بعض الأنبياء على تحريف في العقائد ولا القول بالاشتراكية ولا . . ولا ، مما تضمنه كتب سيد قطب وحينئذ سيظهر المحق من المبطل والذاب عن دين اللـه الحق وحملته والذاب عن الباطل وأهله .

3 ـ قال عبدالرحمن([13]) :

"ويقول : إن عبدالرحمن يحترم رؤوس أهل البدع المعاصرين ورؤوس أهل الفتن الحزبيين ص (194)".

4 ـ "وقال : الخلاصة أن عبدالرحمن عبدالخالق شديد الحنق على علماء المنهج السلفي وطلابه ، ومن هذا المنطلق كثر طعنه فيهم ظلماً واستمر على هذا الطعن والتهويش والتشويش ما يقارب ثلاثين عاماً ص (194)"([14]).

"وقال : لم يقتصر عبدالرحمن على السلفيين وتشويهه لهم بل تجاوز ذلك إلى تشويه السلفية نفسها ص (196) "([15]).

أقول : نعم كل هذا الذي نسبه إلي عبدالرحمن قد قلته وهو حق لم يظلم فيه ، ولكي يبطل عجب واستغراب من قد يصدق عبدالرحمن عبدالخالق ، فليرجع إلى الصفحات التي أحال عليها الشيخ عبدالرحمن من كتابي ويرجع إلى المواضع التي أحلت عليها من كتب عبدالرحمن ليرى فداحة ما ارتكبه عبدالرحمن في حق السلفية والسلفيين وليعرف سلفية عبدالرحمن والدفاع بالباطل وأحزاب الباطل والفرقة .

وليعلم القارئ الشريف النزيه حقيقة الأمر ، أعطيه مثلاً حياً من تصرف عبدالرحمن بالإضافة إلى ما سبق، لقد بتر هذا النص الذي أمام القارئ حيث قال: "وقال : لم يقتصر عبدالرحمن على السلفيين وتشويهه لهم ، بل تجاوز ذلك إلى تشويه السلفية نفسها ".

وحذف الأدلة التي استدللت بها على هذا التشويه حيث قلت : "فقال في شريط المدرسة السلفية بعد أن طعن في علماء المنهج السلفي طعناً مبنياً على أصول أصلها هو : (وهذه سلفية تقليدية لا تساوي شيئاً ) وعد علمهم من القشور في كتاب خطوط رئيسية ص (76ـ78) ، وقال في مشروعية العمل الجماعي بعد طعنه الشديد في العلماء السلفيين : "وهذا من قصر نظرهم وضعف بصيرتهم وجهلهم بأحوال المسلمين وانغلاقهم في الزوايا التي يعيشون فيها وعدم ممارستهم لدعوة حقيقية ترجع المسلمين إلى دينهم وتأخذ بأيديهم إلى أسباب العز والنصر والتمكين"([16]) هكذا يصور دعوة علماء المنهج السلفي . انظر كيف بتر هذا النص عن أصله وفصله عن أدلته .

فأي أمانة يتمتع بها هذا الرجل وما هي السلفية التي يتشبث بها إذا كان يعامل السلفيين والسلفية هذه المعاملة التي بثها في كتبه وأشرطته التي ناقشتها في حواري مع عبدالرحمن .

ثم يزيد السلفية تشويهاً إلى تشويه بما تضمنه كتابه الرد الوجيز وشكواه التي وجهها للشيخ ابن باز من افتراءات وخيانات علمية لا يرتكبها إلا من هانت عليه نفسه .

5 ـ قال عبدالرحمن عبدالخالق :

" وقال : فمنذ تسع وعشرين سنة يسدد ضرباته وطعونه إلى أتباع المنهج السلفي علماء كباراً وطلاباً ، ويشهر بهم وينسب إليهم ما هم برءاء منه في عدد من كتبه وأشرطته ص (118) "([17]) .

وهذا من طوام عبدالرحمن فقد بتر هذا النص وحذف سباقه وسياقه وأدلته فارجع إلى كتابي الذي اختطف منه هذه الفقرة من ص (118) إلى (120) وسترى ما يهولك من الطعون في علماء الشريعة وشيوخه التي لا تصدر من جاهل خرافي في شيوخه فضلاً عن من يدعي السلفية .

وانظر إلى التسلسل التاريخي لطعنه ص (16ـ17) من كتابي الذي ناقشته فيه .

6 ـ قال عبدالرحمن عبدالخالق في تجنيه علي ص (7) :

"فواحسرتاه على عبدالرحمن عبدالخالق وعلى من ينخدع بتصرفاته الباطلة التي تهز المنهج السلفي ، وتؤذي أهله وتخدم البدع وأهلها ، وتشيدها ، وتلمع أهلهاص ص (151) ".

"وقال : فهو يطعن ويسخر بعلماء أهل السنة وأتباعهم والمنهج السلفي منذ تخرج من الجامعة إلى يومنا هذا "([18]) .

إليك بحق وأمانة وصدق بأدلة واضحة من أقوالك التي فهت بها والتي سطرتها بيدك في كتبك الظالمة ، فتحمل مسؤلياتك ولا تلومن إلا نفسك ، وإن العاقل ليتعجب ممن يرتكب هذه الأفاعيل ولا سيما في طعن شيوخه ثم يرفع عقيرته بالشكاوى والتباكي . (إذا لم تستح فاصنع ما شئت) . .

7 ـ قال عبدالرحمن([19]) :

" قال : ونرى أنه إلى الآن في مخاطبة الشيخ ابن باز وهيئة كبار العلماء لا يعترف بخطئه ص (12)".

8 ـ وقال : "ويقول : والظاهر من مواقفه أنه لا يزال مصراً على رأيه وإلا لأعلن تراجعه وبراءته منه ص (182) ".

أقول : لا علاقة لهذه الفقرة بالمسائل التي يزعم أنه تراجع عنها للشيخ عبدالعزيز بن باز ، بل هذه مسألة مستقلة تتعلق بكتابه الشورى الذي جعل فيه الشورى ديمقراطية ، وغمز في ثلاثة من أصحاب رسول اللـه r وهم عمرو ابن العاص والمغيرة بن شعبة ومعاوية بن أبي سفيان رضي اللـه عنهم، حيث زعم أنهم أقصوا الشورى عن نظام الحكم الإسلامي وهي ركن من أركان نظام الحكم في الإسلام ، ولولا عملهم لبقيت الشورى إلى يوم القيامة ، وعزا ذلك إلى الحسن البصري وحاشاه :

فبتر عبدالرحمن هذه الفقرة ليوهم الناس أنني أعيبه بشئ يزعم أنه قد تاب منه . وانظر ص (181ـ182) من كتاب (جماعة واحدة).

9 ـ قال عبدالرحمن : ويعود فيقول : "ويدل على أن تراجعه للشيخ ابن باز وراءه ما وراءه" ([20]).

قال عبدالرحمن : "ويشكك فيقول : "لا يمكن أن يقبل عاقل استوعب هذه الحقيقة التي عاش عليها عبدالرحمن هذا الزمن المديد والدهر الطويل لا يمكن أن يقبل مثل هذا العذر السياسي ولا يمكن أن ينطلي عليه ص (134)"([21])

قال : "ويقول ثم إن اعتذارك عما ذكره لك الشيخ من شريط المدرسة السلفية لا يكفي ،فإن الطعن واسع وعميق وقام على أصول لو رآها الشيخ ابن باز وغيره ورأوا طعونك الأخرى في كتبك لما قبلوا عذرك السياسي ص(34)"([22])

10 ـ قال : " ويقول ـ أيضاً ـ : وقد أعلن عبدالرحمن تراجعه وندمه بسبب ضغط الشيخ ابن باز وضغط الواقع من حوله ، وإدراكه أن تصميمه على رأيه في هذه المسألة وغيرها سيدمره ففي تراجعه نظر ص(134)".

وذكر في الحاشية أن هذا التراجع (من الوعود التي يخادع بها )([23]) .

قال عبدالرحمن : "ويقول ـ أيضاً ـ الآن تتواضع وتتنازل لهيئة كبار العلماء بعد أن كنت شامخ الأنف رافع الرأس لا تقبل نصح الناصحين ص(12)"([24]).

أقول :

أولاً : هذه الأقوال ليس بينها تناقض لأنها عبارة عن قول واحد تكرر بحسب المناسبات الداعية إلى ذلك وهي حق وعدل إن شاء الله .

ثانياً : سوف لا يفيدك بترك لها واختطافك إياها ظاناً أن فصلك لها عن أصولها ومسبباتها التي صدرت منك وحيثياتها التي بنيت عليها هذه الأحكام بحق وعدل سيخدع القارئ وسيجعله ينظر إليك نظرة المظلوم المستحق للعطف والرحمة والإنصاف .

وهيهات هيهات ما تخيلت وما تمنيت فإن القارئ المنصف لا بد أن يرجع إلى مواضع هذا البتر والخطف وعندها سيرى ما ارتكبته من إثم وفداحة ما فعلته من الفصل المشين بين هذه الأحكام العادلة وبين ما بنيت عليه من موجبات وأسباب وعند ذلك سيقتنع القارئ الشريف النزيه بعدالة هذه الأحكام التي تتباكى منها وتهلع وتجزع منها ، واللـه يقول : {ولا يحيق المكر السيئ إلا بأهله} فارجع أيها القارئ اللبيب إلى مواضع الإحالات لترى العجب العجاب.

11 ـ قال عبدالرحمن عبدالخالق متباكياً من إدانته بالحق بعد تباكيه السابق مستدراً عطف الناس عليه متهرباً من تحمل مسؤلية ما جنته يداه فقال : "يقول فأخطاء عبدالرحمن كثيرة وخطيرة وليست مؤلفاته كلها ولا جلها في إطار المنهج السلفي ص (7)"([25]) .

نعم قلت هذا الكلام تعليقاً على كلام قيل في مدحك وهو هذا :

"كما ضرب شيخنا الفاضل / عبدالرحمن عبدالخالق المثل الرائع في الرجوع إلى الحق والاعتراف بفضل العلماء والآباء والمربين برغم مكانته العلمية وفضله على شباب الأمة عامة وشباب الكويت خاصة ويكفيه فخراً أن يستدرك عليه سماحة والدنا الكبير الشيخ عبدالعزيز هذه المسائل الستة وهو الذي له من الإصدارات والمحاضرات والدروس الآلاف والكتب العشرات والتي تناول فيها خلال ثلاثين عاماً الدعوة إلى منهج السلف شرحاً وتحليلاً ، وقعد أصولاً وقواعد في فقه الدعوة والسياسة الشرعية وفق الكتاب والسنة وله السبق في ذلك من بين ائمة وعلماء الدعوة السلفية من المعاصرين".

فعلقت على هذا الكلام بقولي : "وهذا الكلام فيه مبالغة شديدة في المدح قصم بها فلان ظهر شيخه مع مخالفته للواقع .

فأخطاء عبدالرحمن كثيرة وخطيرة وليست مؤلفاته كلها ولا جلها في إطار المنهج السلفي".

فهل يرى عبدالرحمن أن كل ما قاله مادحوه حق وأنه بلغ هذا المستوى وأن كتبه كلها في إطار المنهج السلفي ، ولا سيما خطوط رئيسية، ومشروعية العمل الجماعي ، وأصول العمل الجماعي ، وابن تيمية والعمل الجماعي .

وأن أشرطته ولا سيما شريط المدرسة السلفية وكشف الشبهات في إطار المنهج السلفي وأن له السبق في ذلك من بين أئمة الإسلام وعلماء الدعوة السلفية من المعاصرين فيأتي قبل الشيخ ابن باز والشيخ الألباني والشيخ محمد بن عثيمين والفوزان وغيرهم ، فإن كان يرى نفسه وكل كتبه واشرطته كما ذكر فليقل نعم الأمر كذلك وإن كان لا يرى الأمر كذلك فلماذا يتململ من كلامي وهو أقل وأخف ما يمكن أن يقال في مواجهة هذا الغلو.

وهذا من الأدلة الواضحة أن عبدالرحمن إلى الآن لا يعترف بأخطائه ولا يستنكر كتبه التي تضمنت هذه الأخطاء الكبيرة .

12 ـ قال عبدالرحمن : "ويقول : وأقسم باللـه لو أن شخصاً واحداً تفرغ يومين فقط لقراءة بعض كتبك لوجد فيها ما يدينك أشد الإدانة ص(9)"([26]) .

الجواب : نعم قلت هذا وهو حق ، فمن السهولة بمكان أن يقف القارئ على طعنك في شيخك الإمام محمد الأمين الشنقيطي وسخريتك به وسخريتك بالعلماء ووصفك لهم بالجبن والتهرب من الجهاد وبتقويلك لهم مالم يقولوا ولا يخطر لهم ببال ووصفك لهم بما هم منه أبرياء .

كقولك : "واليوم للأسف نملك شيوخاً يفهمون قشور الإسلام على مستوى عصور قديمة تغير بعدها نظام حياة الناس وطرائق معاملاتهم . . .

وما قيمة عالم بالشريعة لو دعي إلى نداء الجهاد وحمل السلاح يقول: ليس هذا من شأن رجال الشريعة إننا نستطيع فقط الفتوى في الحلال والحرام والحيض والنفاس والطلاق!!

إننا نريد علماء على مستوى العصر علماً وثقافةً وأدباً وخلقاً وشجاعةً وإقداماً وفهماً لأساليب الكيد والدس على الإسلام ، ولا نريد هذا الطابور من العلماء المحنطين الذين يعيشون بأجسادهم في عصرنا، ولكنهم يعيشون بعقولهم وفتاواهم في غير عصورنا "([27]) .

وسيجد سخريتك بإمام من أئمة الإسلام وأنه لا يستطيع أن يحل أدنى شبهة وأنه مكتبة متنقلة ولكنه طبعة قديمة تحتاج إلى تنقيح وتصحيح .

ألا ترى هذا الأسلوب الساخر الذي تعلمه عبدالرحمن من أعداء الإسلام العلمانيين ؛ بل قد يجبن كثير من العلمانيين عن مثل هذا البهتان والظلم .

هل تجد سلفياً صادقاً يقول مثل هذا في علماء السنة والتوحيد ، وإذا استعرض القارئ كتابك مشروعية العمل الجماعي فسيجد فيه في سويعات ما يدينك أشد الإدانة يا عبدالرحمن وسيجدك جاداً في الطعن في علماء السنة وجاداً في الدفاع عن أهل البدع ، وجاداً في الدعوة إلى قيام الجماعات أي الفرق التي تفرق الدين والأمة ، وقل شيئاً من ذلك في كتابك ابن تيمية والعمل الجماعي ، وأصول العمل الجماعي .

فهل تريد مدحاً وتزكية لهذه الكتب وتزكية لك بها وبآثارها الخطيرة في كثير من شباب المسلمين .

إذا كنت تستجيز ضرب أهل الحق وعلماء الشريعة والسنة والتوحيد بالباطل ، فاصمد لضربات الحق الدامغة لعدوانك وظلمك ودع التباكي بالباطل .

13 ـ قال عبدالرحمن :

"ويقول : فرأيت وسمعت ما تشيب له النواصي من تجنيه على السلفيين وتشويه السلفية نفسها ودفاع عن أهل الباطل ص (5)"([28]) .

نعم الذي قلته حق وهذه كتبك المنوه عنها سابقاً وغيرها وشريطك المدرسة السلفية وكشف الشبهات وغيرهما صارخة بذلك ، فلا تتهرب ولن تنفعك المغالطات ولا التباكي .

الفصل الرابع

حقيقة توبة عبدالرحمن عبدالخالق

أولاً : أما عن توبة عبدالرحمن فإن تعجب فعجب ادعاؤه

1 ـ فقد نصحته مرات كتابة ومشافهة فلم يرجع عن أي خطأ .

2 ـ ونصحه الشيخ الألباني وانتقده كثيراً فمازاد إلا تمادياً .

3 ـ ونصحه الشيخ سعد الحصين فبطش به .

4 ـ وذمه وعذمه ثلاثة من كبار هيئة العلماء في المملكة فلما سمع نقدهم له لم يعتبر ولم يرعو ويعالج الأمور بعقل وحكمة ؛ بل شرع في تصعيد الأمور وإشعال نيران الفتن تكذيباً واتهاماً وطعناً وتشويهاً لا لمن سأل عن مسألتين أو ثلاث من أخطائه بل وسع دائرة فتنته فشمل كل من يذب عن السنة ويدافع عنها ، ثم أراد من أراد من العقلاء إنقاذه ونصحه بالتراجع فتظاهر مضطراً للتراجع أمام الشيخ ابن باز ، وبشرني هو هاتفياً بتراجعه ففرحت بذلك وأثنيت عليه ثناء طيباً .

5 ـ فلما رأيت هذا التراجع المزعوم قد حفته قرائن قوية من السب والشتم والتكذيب لمن أظهر مسألتين أو ثلاث من أخطائه ووسع الدائرة في طعنه وتشويهه فشملت كل الذابين عن السنة والقامعين للبدع .

6 ـ ورأيت افتراءات واسعة عليهم وطعناً في منهج السلف في النقد .

7 ـ ورأيت إصراره على الطعن في طائفة العلماء بأن سلفيتهم تقليدية لا تساوي شيئاً ، وأنهم في عماية تامة وجهل تام عن المشكلات الجديدة يعني وجود أهل الإلحاد والشيوعية والبعثية في بلادهم وهم في عماية عنها .

وأصر على وصفهم بهذه الصفات وغيرها مما طعن به فيهم في شريط المدرسة السلفية فقال في شريط كشف الشبهات .

" وأقول : ما ذكرناه كان حقاً وهو أمر ظاهر لا يكابر فيه إلا مكابر ومن أراد مثلاً أن يعرف الحق فليفتش الآن مثلا عن أي كتاب واحد ألف في الرد على المذاهب الإلحادية المعاصرة لرجل من أتباع المدرسة السلفية في هذه الحقبة التي ألقينا فيها المحاضرة " .

قال هذا الكلام بعد أن انتقده ثلاثة من كبار هيئة كبار العلماء ، وطبعه بعد تراجعه في كتاب كلمة حق ونشره .

8 ـ وإيهام الناس أن كتبه وأشرطته على كثرتها لم يوجد فيها إلا بضعة أخطاء بعد أن بذل مجموعات كثيرة جهوداً عظيمة خلال سبع سنوات فلم يوجد إلا تلك الأخطاء اليسيرة ـ أي أن كل ما في كتبه صحيح وحق ـ مع أنه لم يخل كتاب من كتبه من الأخطاء الكبيرة ، وبعض كتبه لا يجوز نشره لأنه أسس على أسس باطلة ودار كلامه فيها على تلك الأسس ، مثل مشروعية العمل الجماعي وما تلاه في هذا المجال ، ومثل المسلمون والعمل السياسي وهو من أكبر الفتن ، ومثل خطوط رئيسية الذي سب فيه أهل العلم والتوحيد وعلومهم سباً لم يسبق إلى مثله إلى جانب الأباطيل التي ضمنها هذا الكتاب . وهذه للتمثيل لا للحصر .

وهذا وغيره مما احتف بتوبته المريبة جعلني وغيري من العقلاء ندرك أنها ليست بتوبة نصوح .

ثانياً : ما بعد التظاهر بتوبته .

لقد لمس السلفيون في الكويت لمساً واضحاً أن عبدالرحمن عبدالخالق لم يكن صادقاً في تراجعه .

سأله سائل عن فتاوى الشيخ عبدالعزيز بن عبداللـه بن باز التي نشرتها جريدة المسلمون في 23/12/1995م وردود القرضاوي عليه فأجابه إجابة دوبلماسية تشي بأنه غير راض عن هذه الفتاوى وكان هذا بعد تراجعه بمدة طويلة حيث كان تراجعه في 14من ربيع الآخرة 1415هـ الموافق 20/9/1994م .

ثم سأله السائل قائلاً :

سؤال / شيخ بالنسبة لتعدد الجماعات الإسلامية في العالم الإسلامي وكثرتها مثل: الإخوان المسلمين والتبليغ وحزب التحرير وغيرهم ، نسمع توجهين : توجه يقول : إن هذا شئ طيب لأن محاسنه أكثر من مساوئه ، وتوجه يقول: إن هذا تفرق لا يجوز لأن مساوئه أكثر من محاسنه ؟

جواب : إن هذا شئ طيب مطلقاً وليس له سلبيات للفرقة مو صحيح ، وإنه تفرق ما يجوز يعني إن أصل هذه الجماعات ما تجوز كذلك مو صحيح ؟!

سؤال : طيب يقال إن هذا التعدد مساوئه أكثر من محاسنه ؟

جواب : مو صحيح المحاسن أكثر من المساوئ نعم .

سؤال : هناك توجه يرى أن تعدد الجماعات في العالم الإسلامي مساوئه أكثر من محاسنه ، ما رأيك في هذا ؟

جواب : هذا هدم ، هدم هدم هذا ، هذا عملية هدم"([29])

هكذا يفعل عبدالرحمن لم يبال بتراجعه أمام سماحة الشيخ ابن باز ولا بغيره من العلماء والعقلاء الذين أعلن في أوساطهم تراجعه ودافعه واللـه أعلم أنه يرى الناس وعلماءهم كلهم طوابير من المحنطين ، فأين احترام عبدالرحمن لابن باز وهيئة كبار العلماء الذي يزعمه ، إذا كان لا يحترم العلماء والناس الاخرين .

ثم كتب شكوى إلى الشيخ ابن باز مني ومن كتابي الذي كان من ضمن موضوعاته مؤاخذات عبدالرحمن في دعوته إلى تعدد الجماعات والأحزاب مع بياني لبعض أخطائها ، الأمر الذي يدعوه ـ لو كان واعيا منصفاً ـ إلى تصحيح تراجعه وتأكيد توبته لو كانت هناك توبة ، لكن جاءت الأمور علىأسوء ما يتصوره عاقل . فلقد جاء في هذه الشكوى قوله:

"وللأسف فقد ملأ كتابه كذباً وافتراء علي وتقويلاً لي مالم أقل واتهاماً في نيتي وتأليباً للجميع علي . . . هذا عدا التبديع والتكفير والاخراج من السلفية بل اتهامي بحرب السنة والسلفية "([30])

ولما عجز عن تقديم أي دليل على هذه الدعاوى العريضة لجأ إلى الخيانة والتلبيس وبتر النصوص ليوهم الشيخ ابن باز والقراء بأنني ظلمته وافتريت عليه وسيأتي بيان هذا في موضعه ليعلم مدى جرأة هذا الرجل على الكذب والتمويه اللذين شحن بهما شكواه .

وقال : متباكياً في هذه الشكوى .

"بل واللـه إني لأرثي للمآل الذي وصل إليه الشيخ ربيع والتبعات التي تحملها من أعراض المسلمين ودمائهم([31]) ، وانطلاق مجموعات من الشباب يطبقون الأصول التي أصلها لهم فيكفرون خيار المسلمين قديماً وحديثاً ويبدعونهم ويعتقدون أن بغضهم في اللـه دين يدينون به"([32])

وصفه لأهل البدع بعلماء الأمة

قال : بعد افتراءات عريضة علي وعلى منهج النقد السلفي :

"وكان من ثمرات هذا المنهج الحكم على طائفة كبيرة من علماء الأمة قديماً وحديثاً بأنهم مبتدعون ضلال لا يجوز قراءة كتبهم ولا الانتفاع بعلمهم"([33])

سبحانك هذا بهتان عظيم . فأين قلت هذا لو كنت صادقاً ؟!.

ثم قال : وكذلك الحكم على جميع جماعات الدعوة القائمة بأنها جماعات بدعة وضلال وأنها مخالفة للسنة وأنها امتداد للفرق الضالة من الخوارج والروافض والجهمية والمرجئة ، ومن أجل ذلك أطلق عليهم كلمات الكفر ورماهم بالزندقة والإلحاد والخروج"([34])

هكذا يقول هذا الداعية الكبير!! أنني قلت هذه المقالات والأحكام في جميع جماعات الدعوة القائمة .

فأين قلته ولماذا لم تنص على الموضع أو المواضع التي تهورت فيها هذا التهور وأصدرت على جميع الجماعات هذه الأحكام التي لعلي لا أجمعها حتى لليهود والنصارى؟! ، لقد حكيت أشد ما وقع فيه الإخوان المسلمون بما فيهم سيد قطب الذي جمع فأوعى من البدع ، والترابي الذي صرح بالدعوة إلى وحدة الأديان ، وما عليه دعوتهم من جمع بين الروافض والخوارج والصوفية ولم أحكم عليهم بهذه الأحكام، بل ولا حكم من هذه الأحكام على كل حال لا يمكن أن يقال عن هذا الرجل إلا أن حماسه الشديد لتعدد الجماعات والأحزاب هو الذي دفعه إلى هذا البهت ، وأن غلوه الشديد في إيمانه بهذا التعدد هو الذي دفعه أيضاً إلى هذا الظلم الذي لا يمكن أن يصدر من إنسان سوي يحترم الصدق ويتحراه ويخشى الكذب ويتحاشاه ، وانظر الرد الوجيز ص (12،13،14،17 ،18،20،22، 37،38،، 39،40،42،58،65) وغيرها التي يدافع فيها عن الجماعات ومما قاله في ص (12) : "وأهل البدع الذين يعنيهم ربيع بن هادي والذين اتهمني أنني أدافع عنهم هم جماعات الدعوة إلى اللـه والدعاة إليه المصلحون من هذه الأمة .

دفاعه عن الترابي وسيد قطب وأضرابهما

"وهؤلاء الذين سماهم الشيخ ربيع أسأل اللـه أن يجزيهم عن الإسلام والمسلمين بما قدموا من إحسان وبر، ودعوة إلى اللـه ، وأن يتجاوز عما أخطئوا فيه ، وليس أحد بمعصوم بعد رسول اللـه r .

وهذه التهمة التي جعلها ربيع أساساً لكتابه لا أنفيها عن نفسي ، بل أنا أتقرب إلى اللـه بها ، فأنا أدافع وأذب عن عرض كل مسلم يثلب بباطل ، وأقف مع كل مسلم في محنته بما أستطيع ، وأحب كل داع إلى اللـه في شرق الأرض أو غربها"([35]).

هكذا يدافع عن جماعات الباطل ويتقرب بالدفاع عن باطلهم ويسمي نقدهم بحق ثلباً بالباطل .

فأين هي التوبة عن شئ لا يزداد له إلا حماساً ، ولا يزداد فيه إلا حباً وتهالكاً .

وهكذا تقف مع كل مسلم ؟!

أين هذه الروح الرقيقة الرحيمة تجاه السلفيين وعلمائهم الذين أوسعتهم سباً وشتماً واحتقاراً وسخرية بقلب لا يعرف إلا القسوة والشدة والعنف وتسمى من يدافع عن السنة وأهلها بالخوارج الذين تكفرهم .

بهذه الروح الناعمة اللطيفة كان ينبغي أن تدافع عن الروافض الذين تولاهم شيوخك البنا وسيد قطب والترابي والمودودي وزاد من عدا البنا إلى روح التعاطف الطعن في أصحاب رسول اللـه r بل بعضهم الطعن في بعض الأنبياء إلى جانب عقائدهم الفاسدة وزاد سيد قطب بتكفير بني أمية ثم سائر الأمة ، ثم إذا كان هذا هو حالك من الرقة واللطف فلماذا ترمي سواد المسلمين ومثقفيهم ومعظم جيوشهم ومعظم جامعاتهم باللادينية ، وتكفر الصوفية وتبدع أهل الموالد ببدعة واحدة ولا تقبل التبديع بعشرات من البدع أكبر منها .

وتقذف من يسير على منهج السلف بالخروج .

وقذف تلميذك السلفيين بأنهم جمعوا شر ما في الفرق من خروج ورفض وجبر وإرجاء ، كما في الأصل الأول من خطوطه العريضة ، ويرميهم بالزندقة كما في أصله الثالث .

واخترع للسلفيين ثلاثين أصلاً منها الباطل ومنها ما هو حق فيجعله باطلاً ، ثم يدعي أنه أوصلها إلى خمسين .

ويقال إن شيخه عبدالرحمن هو مؤلف الأصول فإن صح هذا فهذا دليل عظيم على عدل عبدالرحمن ورقته على أهل الحق .

وإن لم يصح فلماذا لا يدفع هذا الظلم عن السلفيين وهو قد نصب نفسه محامياً عن أهل الباطل والبدع .

ألا يدل هذا على أن عبدالرحمن يلمع نفسه ويتشبع بما لم يعط؟!

إساءته الكبيرة إلى سماحة الشيخ عبدالعزيز بن باز بما يشبه المدح

ثالثاً : بعد أن اعترف واعتز بدفاعه عن الجماعات قال : "هذا هو ديني الذي أدين اللـه به وهذا ما عملت به بحمد اللـه طيلة حياتي وموقفي هذا ما عليه أئمة الدعوة ورجال الهدى وهذه نماذج من مواقفهم ، ثم ساق ثلاث فتاوى للشيخ ابن باز وفتويين للشيخ الألباني ، صدّر فتاوى سماحة ابن باز بقوله :

"لقد خاض والدنا الشيخ عبدالعزيز بن باز حفظه اللـه ورعاه معركة طويلة ضارية مع أهل التبديع بالباطل الذين تكالبوا على جماعة التبليغ وأرادوا قطع نشاطها من الوجود وإخراجها بصورة إجمالية من أهل السنة والجماعة. . .

لقد خاض الشيخ ابن باز معركة ضارية مع الذين أرادوا ذلك وكتب عدة فتاوى وأجاب على عشرات الأسئلة ، وروجع في هذا الأمر مرات ومرات وهو لا يتزحزح عن موقفه ولا ينثني عنه معلناً أن ذلك دين يدين اللـه به وسنة تبع فيها سلفه الشيخ محمد بن إبراهيم وأنه مستوثق بهذه الجماعة وعلى علم بما هم عليه وأن يشرع التعامل معهم في الخير وينصح لهم في ما عندهم من مخالفة السنة . . ."([36])

ثم ساق ثلاث فتاوى .

وأقول :

1ـ إن الخلاف الواقع بين عبدالرحمن وبين علماء المنهج السلفي وعلى رأسهم الشيخ ابن باز والشيخ الألباني إنما هو في تحريم التفرق أو جوازه ، فالكتاب والسنة والإجماع وما عليه أهل المنهج السلفي ومنهم ابن باز والألباني تحريم التفرق والتحزب في هذه الأمة وفي غيرها من أتباع الأنبياء وحتى كثير من الخرافيين يحرمون هذا التفرق والتحزب .

2 ـ إن تصوير الشيخ ابن باز بهذه الصورة العجيبة "إنه خاض معركة ضارية ضد أهل التبديع بالباطل " و "ليس هناك مبدع لجماعة التبليغ بالباطل وإنما بالحق" لمن أكبر الإساءات إلى هذا الرجل السلفي .

أيخوض معركة طويلة ضارية ضد أهل الحق مدافعاً عن أهل الباطل محارباً لأهل السنة كما يفعل عبدالرحمن عبدالخالق ؟! حاشا الشيخ ابن باز وحاشا كل سلفي مخلص لسلفيته .

3 ـ إن الشيخ ابن باز سلفي وإمام في السلفية وموقفه من البدع وأهلها موقف سلفي وموقفه من تفرق الأمة وتحزبها سلفي.

دفع الملامة عن الشيخ ابن باز

فإن حصل منه لين موقف من جماعة التبليغ فإن لذلك أسبابه من ذلك ما أشار إليه الشيخ حفظه اللـه بقوله : "والناس فيهم بين قادح ومادح" .

ومعروف مكر أهل البدع ومنهم جماعة التبليغ فقد جندوا من يخدمهم عند الشيخ ابن باز ممن يلبس لباس السلفية فيطنب في مدحهم ويسهل لجماعاتهم ووفودهم الدخول على الشيخ ابن باز فتتظاهر هذه الجماعات والوفود من مشارق الأرض ومغاربها بالسلفية فيصورون له أعمالهم في صورة أعمال سلفية عظيمة، ويبالغون فيها وينفخون فيها بكل ما أوتوا من خيالات كاذبة ، كل ذلك باسم الإسلام فيذكرون أعداداً عظيمة من الكفار قد أسلموا على أيديهم، وفساق تابوا على أيديهم و. .و. . و . .بصفة دائمة، والسلفيون لا يتكلمون فيهم عند الشيخ إلا لماما، ولا عتب على الشيخ إذا تعاطف معهم بعض تعاطف بسبب ما قدموه له على الوجه الذي شرحناه فهذا رسول اللـه r يقول : (إنما أنا بشر إنه يأتيني الخصم ، فلعل بعضكم أن يكون أبلغ من بعض ، فأحسب أنه صدق فأقضي له بذلك ، فمن قضيت له بحق مسلم فإنما هي قطعة من النار فليأخذها أو فليتركها) وفي لفظ (فاقضي له على نحو مما أسمع ) [متفق عليه ] .

فإذا كان هذا حال رسول اللـه r فكيف بغيره ؟!

فإذا كان الشيخ ابن باز قد قضى في جماعة التبليغ على نحو مما يسمع وصدق من زكاهم بناء على ظاهر حالهم فيعذر ، ولكن من خالطهم وعرف حقيقتهم عن كثب أو درس مؤلفات شيوخهم فعرف ما فيها من ضلالاتهم لا يجوز له السكوت عنهم بل عليه أن يحذر منهم كما حذر رسول اللـه r من أهل البدع وحذر منهم السلف الصالح .

ميزة أهل المنهج السلفي

4 ـ أن أهل المنهج السلفي يمتازون ومنهم الشيخ ابن باز بالقولة الذهبية (كل يؤخذ من قوله ويرد ) .

فإذا كان ابن باز قد خاض معركة ضارية ـ وحاشاه ـ ضد خصوم جماعة التبليغ فلا يجوز لأي سلفي عرف حقيقتهم أن يخوض هذه المعركة محامياً عن أهل البدع مخاصماً أهل السنة ، بل يجب عليهم رد رأي الشيخ والسير على سنة رسول اللـه ومنهج السلف ألا وهو التحذير من أهل البدع، وهذا أمر مجمع عليه كما حكاه ابن تيمية وغيره لا يخالفه الشيخ ابن باز أبداً ولا يلزم أحداً بمخالفته ولا طاعة لمخلوق في معصية الخالق .

5 ـ قد أفتى الشيخ ابن باز فيما أعلم مع اللجنة الدائمة بتبديع جماعة التبليغ ، وهذا هو الحق فإن غير رأيه فنقول لسماحته : رأيك في الجماعة أحب إلينا من رأيك في الفرقة كما قالها عبيدة بن عمرو السلماني لعلي رضي الله عنه.

6 ـ إذا كان للشيخ ابن باز قولان فلا يجوز لعبدالرحمن عبدالخالق أن يأخذ ما يوافق هواه بل عليه أن يزن القولين بكتاب اللـه وسنة رسول اللـه r فما وافقها أو أحدهما أخذ به وما خالفه وجب عليه أن يرده .

فهل قام عبدالرحمن بشئ من هذا ؟! كلا . ولا هذا الأمر فيما أعرف من بابته.

وإذا كان عبدالرحمن لا يسلك هذا الطريق فإنه قد خالف علماء الأمة مخالفة شنيعة .

علماء أدانوا جماعة التبليغ بالبدع

7 ـ هناك علماء درسوا جماعة التبليغ دراسة دقيقة وألفوا فيهم كتباً موثقة وأدانوهم بالبدعة في ضوء الكتاب والسنة منهم الشيخ تقي الدين الهلالي والشيخ حمود التويجري والشيخ محمد أسلم والشيخ سعد الحصين والشيخ سيف الرحمن والشيخ أحمد بن يحيى النجمي والشيخ فالح بن نافع الحربي.

فيطبق عليهم وعلى ما كتبوه وحكموا به وعلى فتوى الشيخ ابن باز وغيره قول اللـه تعالى : {فإن تنازعتم في شئ فردوه إلى اللـه والرسول إن كنتم تؤمنون باللـه واليوم الآخر ذلك خير وأحسن تأويلاً } .

فهل فعل ذلك عبدالرحمن ؟! كلا . كيف يفعل هذا وقد جند نفسه للدفاع عن أهل الأهواء والإساءات إلى أهل السنة .

وبهذا الأسلوب والسلوك الباطل يفسد شباب الأمة ويسلك بهم مسالك أهل الأهواء في التبعية العمياء دون محاكمة أقوال الرجال إلى كتاب اللـه وسنة رسوله r ومنهج السلف الصالح .

8 ـ أن الشيخ ابن باز مع رفقه بهم بناء على ما سبق ذكره ، من أساليبهم تراه لا يمدح عقيدتهم بل تراه يلفت النظر إلى بدعهم بلطف مثل قوله "والذي قلناه فيما تقدم نقوله الآن ليسوا بكاملين ، عندهم نقص وعندهم غلط ، وعند رؤسائهم القدامي بعض الأغلاط وبعض البدع "([37]).

والذي أنكره الشيخ على بعض السلفيين ما جاء في أساليبهم من الشدة لا الطعن في عقيدتهم .

آخر فتوى للشيخ ابن باز في جماعة التبليغ فيها إدانتهم بالبدع والشرك

9 ـ أن الشيخ قد أصدر فتوى في هذا العام 1416هـ في حق جماعة التبليغ تبين ما عندهم من بدع وخرافات وشرك بعد أن تبين له شيئ من حالهم وهي مسجلة في شريط .

فإن كان عبدالرحمن صادقاً في دعاواه متابعة الشيخ فليعلن في الناس ما أعلنه الشيخ ابن باز عن جماعة التبليغ .

قال السائل : "نسمع ياسماحة الشيخ عن جماعة التبليغ وما تقوم به من دعوة ، فهل تنصحني بالانخراط في هذه الجماعة . أرجوا نصحي وتوجيهي أعظم اللـه مثوبتكم ؟ .

الجواب / كل من دعا إلى اللـه فهو مبلغ ، فمن دعا إلى اللـه فهو مبلغ. (بلغوا عني ولو آية) لكن جماعة التبليغ ـ المعروفة ـ الهنديه عندهم خرافات عندهم بعض البدع والشركيات ، فلا يجوز الخروج معهم ، إلا إنسان عنده علم يخرج لينكر عليهم ويعلمهم أما إذا خرج يتابعهم . . لا . لأن عندهم خرافات . . وعندهم غلط ، عندهم نقص في العلم . . لكن إذا كان جماعة التبليغ غيرهم أهل بصيرة وأهل علم يخرج معهم للدعوة إلى اللـه .أو إنسان عنده علم وبصيرة يخرج معهم للتبصير والإنكار والتوعيه إلى الخير وتعليمهم حتى يتركوا المذهب الباطل ، ويعتنقوا مذهب أهل السنة والجماعة([38]) . نعم "([39])

والذين ينتقدونهم ممن يزعم عبدالرحمن عبدالخالق أن الشيخ خاض ضدهم معركة ضارية ما يقولون أكثر من هذا عندهم بدع وخرافات وشركيات وباطل .

فهل ينهي عبدالرحمن معاركه الضارية ضد السلفيين ؟!

إساءة عبدالرحمن إلى الشيخ الألباني بما يشبه المدح

أما الشيخ الألباني فمن العجائب حشره في المدافعين عن أهل البدع.

أولاً : أن للشيخ عشرات الأشرطة في نقد التحزب والتفرق ونقد هذه الجماعات . فلماذا لم يلتفت إليها ولم يأبه بها وهي الحق والنابعة من منهج أهل السنة والجماعة .

فهب أن الشيخ الألباني لان معهم مرة واحدة في حياته فقال ما يمكن أن يتعلق به أهل الأهواء .

أفيليق بمسلم يدعي السلفية أن يذهب باحثاً في عشرات الأشرطة ليحصل على قطرة من بحر يوافق رغبته فيخرج على الناس بتلبيسه ليقنعهم أن الشيخ الألباني معه ويدين بدينه في الدفاع عن أهل البدع والباطل ومع ذلك لعله يكون قد بتر كلام الشيخ إمعاناً في التلبيس كما فعل ذلك مع غيره .

فأين قال الشيخ هذا الكلام ؟! ثم هل هكذا يفعل الناصحون للإسلام والمسلمين مثل هذا الفعل يترك ما عرفه الخاص والعام من منهج عالم ما وقامت عليه حياته ، ثم يذهب يبحث عن هفوة إن كانت هفوة ليقول للناس هذا دين هذا العالم وهذا موقفه .

ثم مع كل هذا ألا ترى أن الشيخ الألباني قد صرح بشرط واحد يجب أن تقوم به هذه الجماعات ، وهو أن يكونوا جميعاً في دائرة واحدة متفقون على الأسس والقواعد التي ينبغي أن ينطلقوا منها ليتفاهموا أو يتقاربوا ؟!

فما هي هذه الدائرة ؟! إنها دائرة السنة والعقيدة الصحيحة ؟!

وما هي الأسس والقواعد إنها الأسس والقواعد الصحيحة السليمة التي لا تخالف منهج اللـه الحق بل تربط الناس بكتاب ربهم وسنة نبيهم فهماً وعملاً .

فأي متعلق لعبدالرحمن بعد هذا ؟!

وأما الفتوى الثانية فيظهر من كلام الشيخ أنها كانت في ظرف حرج يواجهه المسلمون لعله في حالة حرب قائمة في بلد ما وزمان ما لا مطلقاً، انظر قوله: "الآن الحرب بين الإسلام وبين العلمانية" ففي هذا الوضع ينبغي للرجل الغيور على الإسلام أن يتأنى في سبيل بيان موقفه من بعض الجماعات الإسلامية التي عندها انحراف قليل أو كثير عن الإسلام . . . ما دام هذه الجماعات الإسلامية كلها ضد الهجمة الشرسة العلمانية . . . هذا ليس مجاله الآن".

فيبدوا أن الحالة كانت حالة حرب .

فموقف الشيخ هذا يشبه موقف شيخ الإسلام ابن تيمية في قيامه وحربه ضد التتار يدعوا الناس إلىمواجهة العدو الكافر ثم بعد أن يفرغ من المعركة يوجه سهامه إلى أهل البدع ويستمر على ذلك إلى آخر رمق من حياته .

فلماذا يستغل عبدالرحمن عبدالخالق مثل هذا الموقف الذي لا يخالفه فيه سلفي كما لا يخالفه سلفي في نقده الدائم لأهل البدع ولأهل التحزب والتفرق.

هذا وقد نقلت في كتابي جماعة واحدة لا جماعات وصراط واحد لا عشرات أربع فتاوى لأربعة علماء كبار في تحريم تعدد الجماعات وتعدد الحزبيات التي يدعوا إليها عبدالرحمن ثم تظاهر بالتراجع عنها وهم سماحة الشيخ عبدالعزيز بن باز وفضيلة الشيخ الألباني وفضيلة الشيخ ابن عثيمين وفضيلة الشيخ صالح الفوزان .

فلماذا لم يستفد من فتاواهم المطابقة للكتاب والسنة ومنهج السلف الصالح ؟!

ولماذا هذا التباكي الكثير الذي قام به عبدالرحمن ؟!

لماذا يثير المعارك الحامية الوطيس بالباطل بعد توبته المزعومة ويعود كما في المثل (عادت حليمة لعادتها القديمة) .

تصريحه بما يدينه بأنه ما كان في توبته إلا ملبساً

رابعاً : تصريحه الواضح المكشوف بما يدينه بأن توبته ما هي إلا حيلة وتلبيس ومن ذر الرماد في العيون كما يقال، وأنه غير صادق فيما زعمه من توبة فقد قال : في كتابه الذي سماه الطريق إلى وحدة الأمة الإسلامية([40]) الذي أصدره بمناسبة انعقاد المخيم الربيعي العاشر أي بعد توبته المزعومة بمدة طويلة كافية لكشف حقيقة هذه التوبة :

قال : "ولما كانت هذا الفرائض لايغني فيها جهاد الأفراد ولا يجدي فيها بذل الواحد والإثنين وعمل الناس متفرقين . . . فإنه نشأ بسبب ذلك الدعوة إلى الجهاد الجماعي ، فأنشأت الجمعيات والجماعات الإسلامية سرية وعلنية رسمية وغير رسمية من أجل القيام بهذه المهمات ، والتصدي لهذه المشكلات التي أضاعتها الحكومات ولا يشك منصف أنه كان لهذه الجمعيات والجماعات ومازال فضل عظيم في نشر الإسلام ونهضة المسلمين والذود عن حياض الدين، ولا شك أن التدين الصحيح([41]) الذي نراه اليوم هنا وهناك ما هو إلا ثمرة لجهاد هذه الجماعات والجمعيات ، وأثر من آثار هذا الجهد المنظم الذي لولاه . . لكانت حالنا اليوم غير ما نحن فيه من بعض حياة ، وبقية حشاشة ، ولا يشك منصف كذلك أنه كان لهذه الجماعات والجمعيات بعض الآثار السلبية ويهمنا من هذه الآثار في هذا الصدد إيجاد نوع الفرقة والخصام والتنافس المذموم والتعصب للجماعة الذي أسهم إسهاماً ما في فرقة الأمة الإسلامية .

وللأسف إن بعض من يرى هذه السلبيات ويعمى عن الحق الذي من أجله قامت هذه الجماعات قد أفتى بأن التجمع لأمر الدعوة والاجتماع تحت مسمى من هذه المسميات غير مشروع ظناً في زعمه أن الرسول r لم يفعل هذا وأن هذا يؤدي إلى الفرقة والخصام . . فأما كون هذا العمل غير مشروع فقد رددنا عليه برسالة مستقلة أسميتها (حكم الجهاد الجماعي) ، وأما أنها تسبب الفرقة والخصام فإن هذا ليس سببا لمنع المباح فكيف بالواجب الحتمي اللازم. . . أعني ليس كل ما يسبب الفرقة والخصام يجب أن يحرم ويمنع . . ولو منعنا كل ما يسبب الفرقة والخصام لحرمنا الناس من السعي لطلب الكسب والمشاركات والتجارات وكل أنواع الاجتماع، ولحرمنا كذلك كل أنواع التميز فلا أنصار ولا مهاجرين، ولا قبائل ولا شعوب ".

أقول : ألا يعد هذا الكلام ـ بعد توبة عبدالرحمن المزعومة ـ دليلاً واضحاً كالشمس على عدم رجوعه ، ودليلا صارخاً على إصراره على الباطل وأنه لا يبالي بمخالفة الكتاب والسنة ومنهج السلف الصالح من تحريم التفرق والتحزب ونصوص لاتحصى وأنه يثبت لهذه الجماعات من الفضائل ضد ما نص الكتاب عليه من الذم ووقوع الفشل وذهاب الريح .

ويخالف ما عرفه وحكاه هو من أن في مدينة واحدة أكثر من أربعين جماعة كل جماعة تدعوا إلى إسلام غير إسلام الجماعة الأخرى حكى ذلك في كتابه الشورى([42]) .

ثم قال عبدالرحمن نفسه عقب هذا الكلام فمن يقول بجواز هذا التعدد؟!.

وأقول : نعم لا يقول مسلم عاقل ناصح رشيد بجواز هذا التعدد ، ولكن مع أن عبدالرحمن هو الذي يقول بجواز هذا التعدد بل بوجوبه ويحارب من يخالفه ويفتري لهذا التعدد من الحسنات مالا يوجد فيها مخالفة لما قرره رب العالمين ورسوله سيد المرسلين وعلماء السنة أجمعين .

ثم يقول عبدالرحمن في الصفحة نفسها تأكيداً لما سبق من كلامه : "ولكن ما يحز في القلب أن يرى المسلم ـ في أيامنا هذه ـ أن هم جماعات الدعوة إلى اللـه تبارك وتعالى ـ إلا من رحم اللـه ـ قد انصرف إلى هدم بعضهم البعض ، وأنهم ينفقون من أوقاتهم وأعمالهم في هذا الهدم أكثر مما ينفقون في البناء "([43]) .

أقول : إن الأمر كما ذكرت وأشد بل ما تراه بناء هو بناء فاسد يقوم في الأغلب على التحزب الباطل والتعصب المقيت والأكاذيب والشائعات ومناصرة كل حزب وجماعة لباطلها ثم بعد ذلك ترى أن هذا التعدد أمر واجب وحتمي لازم.

وقال عبدالرحمن في كتابه (فصول من السياسة الشرعية)([44]) :

"الإعلام الخبيث وموقف الإسلام منه :

"نعني بالإعلام الخبيث انتحال الكذب وتلفيق الأقاويل ونشر الإشاعة وذلك لهدم العدو وصرف الناس عن دعوته وتخذيلا لأتباعه ، وهذا النوع من أساليب الإعلام هو من أشدها فتكا وأعظمها تدميرا وهدماً . . . ثم قال : وللأسف لقد وقعت طوائف كثيرة في هذا ممن ينتحلون الدعوة إلى اللـه سبحانه فكأن الله قد أباح لهم أعراض أعدائهم فرموهم بكل ما استطاعوا أن يرموهم به من العمالة للأجنبي ، والكفر والردة والمجون والخلاعة وقد يكونون في كل ذلك متحاملين جاهلين .

وليت الأمر اقتصر فى هذا النوع من أنواع الإعلام الخبيث على رمي بعض المسلمين لأعدائهم بالكفر في غير محله وبالعمالة للأجنبي بغير دليل ، بل تعدى هذا إلى رمي بعضهم بعضاً بمثل هذه الأوصاف وأبشع منها([45]) فلا يكاد يحدث بين بعضهم البعض خلاف أو تنافس حتى تبدأ حرب الاتهامات والتشويه وانتحال الكذب والافتراء والرمي بالعمالة للأجنبي، والاستخدام (للسلطات) والقبض من الحكومات ثم يتعدى هذا إلى التشكيك في النوايا والحكم على ذوات الصدور ومكنونات الأفئدة، وكثيرا ما يكون الدافع إلى كل هذا الكذب والافتراء ليس هو الخلاف والتنافس بل هو البدايات للدعوة والجهاد ، وكأن الدعوة إلى اللـه لا تبدأ إلا من تشويه العاملين في صفوفها وانتحال الكذب والباطل على من سبق فيها".

إصرار عبدالرحمن على مشروعية التحزب والتمزق في الأمة

هذا وذاك هو ما يقوله عبدالرحمن في الجماعات والأحزاب التي يؤلف الكتب لبيان مشروعيتها وبيان فضائلها ومحاسنها ويدعو إليها سابقاً ولاحقاً ويصر إصراراً عجيباً على مشروعيتها ووجوبها مع علمه أكثر من غيره بأخطارها وأضراراها على الإسلام والمسلمين .

فماذا يقال في هذا الرجل العجيب الغريب ، ثم إن كل ما وصفهم به من الإعلام الخبيث وقع فيه هو ومن سار على نهجه ، وضد من ؟

ضد الحق وأهله وضد المنهج السلفي وأصوله .

فأي بلاء بلي به الإسلام أشد من هذا البلاء {ولاتحسبن اللـه غافلاً عما يعمل الظالمون} وعلى كل حال ظهر لكل ذي عينين وعقل وبصيرة حقيقة توبة عبدالرحمن عبدالخالق .

التوبة الثانية التي تاه بها عبدالرحمن

وله اعتذار عجيب آخر أو توبة أخرى يدل على أنه إنسان من طراز عديم النظير .

وهذه التوبة تعتبر شاملة لكل زلاته ما تظاهر بالرجوع عنه وما ظهر للناس بعده، بما في ذلك الطعن في شيوخه، وأن ذلك من فضائله لأنه من النصح .

فانظر إليه يقول :

"ولم أدافع بحمد الله ـ فيما أعلمه ـ عن بدعة قط ولا مبتدع قط إلا أن يتهم مسلم بباطل ويحمل كلامه ما لا يحتمل ، ويخرج من السنة والإسلام زوراً وباطلاً فأدافع وأذب عن عرض المسلمين بما أستطيع . . . هذا هو ديني الذي أدين الله به وهذا ما عملت به بحمد الله طيلة حياتي"([46]).

ونقول : هذا هو منطق سلفية عبدالرحمن فطعنه في السلفية والسلفيين وعلمائهم عذره فيه أنه (من النصح لكل مسلم ومن أصول الدين) وذبه عن أهل الباطل وأهل البدع أيضاً على منطقه من النصح لكل مسلم ومن أصول الدين .

إذ نقد أهل البدع الكبرى زور واتهام بالباطل ولو كانت مبايعتهم على أربع طرق صوفية فيها الشرك والحلول ووحدة الوجود، ونقدهم بالحق زور واتهام بالباطل ولو كان سباً للصحابة وتعطيلاً لصفات الله ودعوة للاشتراكية وتكفير للأمة وتمييعاً للإسلام و و . . إلخ .

ونقدهم بالحق زور واتهام بالباطل ولو دعوا إلى وحدة الأديان وأخوة النصارى ويجب على منطق عبدالرحمن إبطال منهج النقد لأنه يخالف هذا المنهج الذي يسير عليه عبدالرحمن لأن منهج أهل السنة في النقد يقيده ولا يسمح له بالطعن في أهل السنة ولا يسمح له بالدفاع عن أهل البدع لأن أهل البدع مهما عظمت بدعهم فإنهم من أهل السنة رغم أنف السنة وأهلها!!.

ويقول : "ثانياً : النصح لكل مسلم من أصول الدين " أي أن طعنه في علماء المنهج السلفي وتشويههم بوصفهم بالمحنطين ، وتشويه الدعوة السلفية بأنها لا تساوي شيئاً ، ووصفها بالقشور وإلصاقها بالعلماء الذين يسميهم بالعميان ورميه للسلفيين بالخوارج ووصف منهج أهل السنة في النقد بأنه باطل، هذه الطوام كلها عنده من النصح للمسلمين ، هذا هو اعتذاره عن هذه الطعون وغيرها ، وهذه توبته الثانية .

ثم قال تحت هذا العنوان :

"والجريمة الثانية : هي نقدي لبعض المواقف والأقوال لبعض من ينتسبون إلى المنهج السلفي وكلماتي في نقد هؤلاء أقل كثيراً مما يؤثر عن مشايخ أهل العلم وعلماء الدعوة السلفية من أمثال الشيخ عبدالعزيز بن باز حفظه اللـه والشيخ محمد ناصر الدين الألباني والشيخ ابن جبرين والشيخ عبداللـه بن قعود والشيخ بكر أبو زيد وغيرهم وغيرهم"([47]) .

هذه هي توبة عبدالرحمن الثانية وندمه على ما فرط منه من سخرية بشيخه محمد الأمين الشنقيطي وغيره من العلماء ووصف علومهم الشرعية من قرآن وتفسير وتوحيد وحديث وفقه بالقشور ، ووصفهم بأنهم طابور من العلماء المحنطين لا يريدهم .

وقوله في كبار علماء السلفيين في كتاب قام على الكذب والطعن بالباطل وشحنه بذلك :

". . .ولكن ماذا نصنع إذا ابتليت الأمة بمجموعة من العميان قد نصبوا أنفسهم في مجال القيادة وأوهموا الناس أن الرسول r لم يجابه باطلا ولا أقدم على خطر ، ولا أسس أمة ولا جماعة وأنه حرم كل تنظيم وترتيب ودعا الناس ألا يتدبروا أمراً ، وأن لا ينظروا في عواقب فعل بل عليهم أن يفعلوا الفعل دون نظر في العواقب ، وأن كلا منهم يجب أن يكون أمة وحده لا يلتزم بجماعة ولا يطيع رأيا لغيره ، وأن يعيش مع أئمة الفسق والجور على ما يشاؤون ويطيعهم في الطاعة والمعصية ، ولا يخرج عليهم بقول يكدر خاطرهم وينكر منكرهم ويذكرهم بمعاصيهم وأنهم إن ألفوا جماعة لإنكار منكر أو دفع عدو أو مساعدة محتاج أو تنظيم زكاة أو بناء مسجد فقد أثموا وخرجوا عن هديه وسنته ؟!!

ماذا نفعل إذا ابتلينا بمن يفتي بكل ذلك وهو معدود عند الناس من أهل العلم والتقوى والإحسان والدين؟!!"([48]) .

وقوله في السلفيين علماء وطلاب ـ تلاميذ محمد بن عبدالوهاب ـ ولم يقل مثلها في تلاميذ الخميني :

"وهؤلاء للأسف أعطوا للحاكم صفات الرب سبحانه وتعالى فالحق ما شرعه والباطل ماحرمه وما سكت عنه فيجب السكوت عنه ، وعندهم أن ما أهمله الحاكم من أمر الدين ومصالح المسلمين فيجب على أهل الإسلام إهماله والتغاضي عنه حتى لا يغضب أمير المؤمنين"([49])

وقوله :

"فضل الجمعيات والجماعات على العالم الإسلامي([50]) .

لو أن الذين أفتوا بحرمة التجمع والجماعة على أداء فريضة من فروض الكفايات : أمر بمعروف أو نهي عن منكر أو إقامة لجمعة و جماعة أو أداء للزكاة على وجه أفضل أو حج بصورة جماعية ، موافقة للسنة أو مقاتلة لأعداء اللـه ودفع الظالمين أو قيام في وجه سلطان كافر ظالم محارب لله ورسوله أو استنقاذ للمستضعفين من المسلمين . . . أو أو . . . مما يطول شرحه من فروض الكفايات المعطلة .

أقول :لو أن الذين أفتوا بحرمة الجماعة والتجمع في كل ذلك ونظروا إلى المنافع العظيمة والآثار الجلية التي اسدتها الجماعات والجمعيات الإسلامية إلى المسلمين في شرق الأرض وغربها . . . وكانوا متجردين من الهوى والعصبية وأزالوا عن أعينهم غشاوة الجهل بالعالم الواسع، ونظروا إلى أبعد من أنوفهم لما أقدموا على ما أقدموا عليه من الفتوى الباطلة والقول الجزاف"([51]).([52])

فهذا الكلام وغيره مما ناقشه فيه ربيع جهاد ونصح لكل مسلم ومن أصول الدين في نظر عبدالرحمن وهو أنظف أسلوباً وأرقى منطقاً من الشيخ ابن باز والألباني ومن ذكر معهما وغيرهم وغيرهم .

لأن كلمات عبدالرحمن في هؤلاء المنتسبين إلى المنهج السلفي أقل كثيراً مما يؤثر عن مشايخ العلم وعلماء الدعوة ، وكنا نتمنا أن يضرب لنا الشيخ عبدالرحمن أمثلة واضحة من كلام ابن باز والألباني وغيرهما من المنتسبين إلى المنهج السلفي تفوق ما قاله بكثير حتى نعرف فضله على هؤلاء وغيرهم من مشايخ العلم وتفوقه عليهم في اللطف والأدب والحلم .

ونقول لعبدالرحمن : ياحسرة على شباب يتربون على أساليبك هذه، طعن شنيع وسب فظيع وظلم مريع للعلماء علماء السنة والحق والتوحيد بدون سبب ولا مبرر ؛ بل بغياً وعدواناً وترميهم بالفواقر وتشوه ما هم عليه من علوم ، وتطري جماعات البدع وجماعات التحزب الباطل تجمع بين هذا وذاك من باب وبضدها تتبين الأشياء ، ثم تدعي أن أعمالك هذه العديمة النظير في الإساءات إلى العلماء وأهل الحق من النصح لكل مسلم ومن أصول الدين وتجعل مناقشتك فيها نميمة وكذباً وافتراء . . . إلى آخر ما رميت به من ناقشك وتدعي أن كلماتك هذه أقل بكثير مما يؤثر عن ابن باز وغيره .

الحق أني أعترف أنني عاجز عن وصف مثل هذا التلاعب بعقول شباب الأمة ومبهور بقلب الحقائق إلى هذه الدرجه الخطيرة .

ومن هذه البراعة النادرة في التلاعب بالعواطف والمشاعر.

وأخيراً أقول : ما رأيت هذه العبارة تفي بما ارتكبه عبدالرحمن (عذر أقبح من فعل) .

ورضي اللـه عن أصحاب محمد رسول اللـه r ما أرهف مشاعرهم حيث يقول أحد فقهائهم وهو ابن مسعود : "إن المؤمن يرى ذنوبه كأنه قاعد تحت جبل يخاف أن يقع عليه ، وأن الفاجر يرى ذنوبه كذباب مر على أنفه فقال به هكذا قال أبو شهاب بيده فوق أنفه "([53]).

أوردت هذا ليدرك عبدالرحمن وغيره أنه يجب أن يكون المؤمن مرهف المشاعر مدركاً لأخطائه وذنوبه يحسب لها ألف حساب ويراها كما يراها أصحاب رسول اللـه r ولا ينظر إليها بالمنظار الآخر . وقال الصحابي الجليل خادم رسول r حاكياً حاله وحال الصحابة رضوان اللـه عليهم :

"إنكم لتعملون أعمالاً هي أدق في أعينكم من الشعر إن كنا لنعدها على عهد رسول اللـه r من الموبقات "([54]) .

فإذا كانت هذه نظرتهم إلى محقرات الذنوب فكيف كانت نظرتهم إلى الكبائر المهلكات التي يراها عبدالرحمن أنها من النصح للمسلمين ولا يراها ذنباً فنعوذ باللـه من عمى القلوب .

دحض دعوى عبدالرحمن أن ربيعاً متناقض ويكيل بكيلين

ذكر عبدالرحمن نقداً مني لجماعات الدعوة وساقه مساق المتباكي فلم يناقشني بالأدلة الشرعيه التي تبين لي خطأي حتى أرجع عنه ثم قال:

"ولكنه بالأمس كان يقول غير ذلك تماماً فقد كان ينصح لهم ويؤيد مايقولونه من الخير ويحذر عما يفعلونه مما يراه بدعاً وشراً شأن الناصحين لأمتهم ثم ضرب مثلاً بنص نقلته عن سيد قطب في منهج الأنبياء ثم ذكر تعليقي على هذا الكلام الذي نقلته فيه شيء من الثناء على سيد قطب وكلامه، ثم قال وبعد هذا نقول للشيخ ربيع بن هادي إذا كنت قد غيرت موقفك ومنهجك وانقلبت من النقيض إلى النقيض ومن الضد إلى الضد فبعد ثلاثة عشر عاماً كنت فيها عضواً عاملاً في جماعة الإخوان المسلمين وذلك بعد تخرجك من الجامعه وأنت تحمل شهادة شيخ إلى عدو يرى بغضهم دينا ويحاربهم حرب الكفار بل ويقدم حربهم على حرب اليهود والنصارى ويقول فيهم وفي غيرهم مانقلناه آنفا ، ومن رجل كان يرى أن سيد قطب - رحمه اللـه - قد هدى إلى منهج الأنبياء في الدعوة إلى اللـه إلى أن وصفته بأنه قد اجتمع فيه بدع الإثنين والسبعين فرقه وأنه أخطر أهل البدع باطلاق وأنت في هذا وهذا تخالف مايأمر به الدين من العدل والإحسان وتخالف في مواقفك هذه عامة علماء السنة الذين يعتقدون ويقفون في هذه الأمور غير ماتعتقد وتقف.ولماذا تكيل لمن تخالفهم بمكيالين؟"([55])

أقول:

أولاً - نعم كنت مع الإخوان المسلمين هذه المدة أو دونها أتدري لماذا؟

إنه لأجل إصلاحهم وتربيتهم على المنهج السلفي لا لأجل غرض دنيوي .

فقد دخلت معهم بشرطين :

أحدهما : أن يكون المنهج الذي يسيرون عليه ويربون عليه حركاتهم في العالم هو المنهج السلفي 0

وثانيهما : أن لايبقى في صفوفهم مبتدع لاسيما ذا البدعة الغليظة، فقبلوا مااشترطت وكان الذين عرضوا عليّ الدخول وقبلوا شرطي ممن أعتقد فيهم أنهم سلفيون وسيكونون عوناً لي في تنفيذ مااشترطت.

وظللت أنتظر تنفيذ هذين الشرطين وأطالب بجد بتطبيقهما وصبرت وصابرت والأمور لاتزداد إلا سوءًا وظهر فيهم اتجاه صوفي قوي على يدي بعض كبار الصوفيه ومؤلفاتهم التي ظهر بسببها في ذلك الوقت اقبالهم الشديد على هذه المؤلفات الصوفيه وابتعادهم عن منهج السلف وظهرت حربهم للسلفيه والسلفيين بصورة واضحة فلما وصلت معهم إلى طريق مسدود كما يقال وظهرت بوادر التعاطف مع الروافض رأيت أنه لايجوز لي البقاء فيهم فإذن أكون قد دخلت فيهم لله وخرجت لله وأستغفر اللـه من ذنوبي وتقصيري في المدة التي قضيتها فيهم والتي حالت بيني وبين خدمة المنهج السلفي خدمة كاملة0

ثانياً - أما الحرب فالإخوان المسلمون هم الذين بدؤا بهذه الحرب سراً وعلانيه :

1- فقد طعن الغزالي السلفيين في عدد من كتبه وحاربهم أشد الحرب وحارب السنه وأهلها وسمى فقههم بالفقه البدوي كما سماه عبدالرحمن قشورا 0

2- وحاربهم التلمساني في عدد من كتبه 0

3- وسعيد حوى في كتبه0

4- والبوطي 0

5- وأبوغدة وفي كل ذلك صد عن الحق وإهانة لأهله وحرب عليهم 0

6- وحتى من دخل فيهم ممن يدعي أنه سلفي كان يحاربهم وتسلطوا على الجامعات السلفيه وأفسدوا كثيراً من أبناء المنهج السلفي وحولوا منهم خصوماً لأهل السنه وعلمائهم يرمونهم بالفواقر من الجاسوسيه والعماله والجهل وعدم فقه الواقع في الوقت الذي يقدسون فيه إئمة البدع والضلال وزعماء التصوف والباطل فلم أر بداً من الذب عن السنة وأهلها والذياد عن المنهج السلفي وأهله 0 فمن الظالم ياعبد الرحمن ان بقى فيك رمق من احترام الحق ؟ إنه لاينكر دفع الظلم ونصر الحق إلا صاحب هوى وإلا من انتكس قلبه فلايعرف معروفاً ولاينكر منكراً إلا ما اشرب من هواه كما صح عن النبي r، ولم أنقلب والحمد لله من النقيض إلى النقيض فأنا دخلت فيهم لخدمة المنهج السلفي ولإصلاحهم من الداخل فلما تعذر ذلك خرجت منهم لأجل هذا المنهج ويسر اللـه لي أن أقوم ببعض مايجب عليّ لله ولدينه وأنا في الحقيقة لا أحاربهم فإذا كان بيان الحق ودحض الباطل حرب لقوم فأي قوم هؤلاء؟

ولماذا لا تسمى نقد أئمة السلف وابن تيميه وابن القيم حرباً؟! ومؤلفات ابن تيميه في نقد الأشعريه والصوفيه أكثر من مؤلفاته في نقد اليهود والنصارى وعلماء كثير يقولون في أهل البدع أنهم أخطر على الإسلام والمسلمين من اليهود والنصارى وبعضهم يبين وجه هذا وبعضهم لايبين وأنا لاأقول مثل هذا الكلام إلا وأبين بأن المسلمين في الغالب يحذرون اليهود والنصارى فلا يصدقونهم في شيء بعكس أهل البدع فإن المسلمين يخدعون بهم فيقبلون ماعندهم من البدع ومن هنا كان الإخوان المسلمون جسوراً لنشر الرفض ، وياعبد الرحمن لماذا تتباكي كثيراً وكثيراً للإخوان المسلمين وأنت تدعي السلفيه فهم يعيشون معي وما سمعت احداً منهم يحاسبني على هذا الكلام ويعيده ويبديه مثلك ومثل تلاميذك أليست هذه إخوانيه غاليه ؟

وهل سبقك سلفي في التاريخ إلى الدفاع المستميت عن مثل الإخوان المسلمين ويسمي نقدهم حرباً؟! إن نقد أهل البدع وبيان ماعندهم نصحاً لله ولدينه والمسلمين أمر مشروع ومن أعظم أبواب الأمر بالمعروف والنهي عن المنكر ومن أعظم ابواب الجهاد 0 وإنكار ذلك كما تفعل واعتباره حرباً على المسلمين من الأمر بالمنكر والنهي عن المعروف وهذا والعياذ باللـه من صفات المنافقين 0

بيان سبب النقل عن سيد قطب أولاً ثم نقده آخراً ..

ثالثا - وأما سيد قطب فقد كانت له دعاية عريضة بأنه قد رجع إلى المنهج السلفي وكانت معرفتي بأخطائه وبدعه محدودة ففي هذه المدة نقلت عنه كلاماً يدعو فيه إلى الإهتمام بالعقيدة الصحيحه وعدم إضاعة الوقت في الأحداث السياسية لأنه يتناسب مع موضوع كتابي منهج الأنبياء الذي هو التركيز على العقيدة فمن أجل ماقيل أنه رجع إلى المنهج السلفي ومن أجل مناسبته لموضوع كتابي نقلت عنه فلما اتسعت دائرة معرفتي به ، ومنها توسعه في الطعن في الصحابة وتكفيره لبني أمية وتأكدت من قوله بخلق القرآن وازددت يقيناً بأنه قرر وحدة الوجود والحلول وعرفت موقفه من السنة النبوية وتفسيره لكلمة التوحيد بغير معناها في عدد من كتبه وتكفيره للأمة من قرون ودندنته حول وحدة الأديان إلى أشياء كثيرة وخطيرة ثم رأيت غلو الناس فيه وتقديسهم لكتبه بسبب الدعايات العريضة له ولكتبه ورأيت أن أتباعه قد تقصدوا نشر كتبه وفكره في التجمعات السلفية في العالم وخاصة بلاد التوحيد رأيت أن من أوجب الواجبات عليّ نحو الإسلام ونحو المسلمين أن أبين للناس مافي كتب سيد قطب وفكره من الضلال الذي ينسب إلى الإسلام ويغزى به تجمعات التوحيد والسنه وأن من الغش والخيانة للإسلام والمسلمين السكوت على شر مستطير اتجه إلى تجمعات التوحيد وغيرها فإن كان هذا تغيراً إلى النقيض فنعم هذا التغير لأنه تغير من شر إلى خير وهروب من الغش والخيانة إلى النصح والصدع بالحق 0

فهل هذا في منطق عبدالرحمن تغير مذموم لأنه تغير من النقيض إلى النقيض؟!0

من تناقضات عبدالرحمن عبدالخالق ..

إن المواقف المذمومة والأثيمة هي مواقف عبدالرحمن والتناقضات الشنيعة هي عند عبدالرحمن ، فادعاؤه أنه على منهج السلف وتمسحه بابن تيميه وابن عبدالوهاب يقتضي منه نقد أهل البدع وذمهم والتحذير منهم ومدح السنة وأهلها والذب عنها هذا هو منطق العقل والشرع والفطرة وخلافه خبال وتخبط وتناقض شنيع ومخالفة واضحة لمواقف علماء الأمة فعلاً وموافقة واضحة لأهل البدع 0

رمي ربيع بأنه يكيل بمكيالين

قال عبدالرحمن عبد الخالق :

"لماذا ياشيخ ربيع كان عبدالرحمن عبدالخالق وحده هو المدافع عن من تسميهم أهل البدع ؟ ولماذا تكيل بمكيالين وتجعل التقية ديناً ولاتحكم في أمثال شيخنا عبدالعزيز بن باز وشيخنا الألباني وعبداللـه بن قعود وابن جبرين وغيرهم وغيرهم بالحكم الذي تحكمه في عبدالرحمن بن عبدالخالق ؟ لماذا التقية والتَلونَِ ؟

وهل من منهج أهل السنة والجماعة في الحكم على الرجال والفرق والطوائف أن يكال الناس بمكيالين ، ويوزنون بميزانين: ميزان للضعفاء وميزان للأقوياء وأقوال في السر ؟ وأقوال في العلن؟ هل هذا هو منهج أهل السنة والجماعة المزعوم ؟" ([56]).

أقول :

أولاً : هذا يدحض دعواك أنني جعلت التمسك بسقطات الناس وأخطائهم دينا وأن الناس لايوزنون إلا بهذه الأخطاء والسقطات فالحكم على الناس من خلال زلاتهم وأخطائهم وأن كل زلة وخطأ تهدم كل إحسان وبر (2)

وقولك : "غير انه قد قامت مجموعة أخرى من الذين اتخذوا لهم منهجاً في جمع مايظنونه من أخطاء لكل عالم أو داعية أو طالب علم ونشرها بين الناس من أجل تنفير الناس عنه وتحذيرهم منه وسموا منهجهم هذا منهج اهل السنة في نقد الرجال "([57]).

وقد تكرر هذا الزعم مرات فما هو الصحيح في القولين عند عبدالرحمن؟

وكلاهما شر والعياذ باللـه والتناقض من عبدالرحمن لأنه لا أساس لهذا ولا لذاك فنحن بحمد اللـه نعذر بالزلات ونتغافل عن السقطات وكل ابن آدم خطاء وأنا أتعامل مع أصناف الناس من عرب وعجم ، ولست أعيش في زنزانة. وكم عذرت عبدالرحمن عبدالخالق وكم ناصحته خلال سنوات طويله وكم طُلب مني الرد عليه فرفضت رغم هجماته الكثيرة الواسعة ودفاعه المتواصل عن اهل ا لباطل في عدد من الكتب ثم تلا ذلك هجمات تلاميذه حتى بلغ السيل الزبى ووصلنا إلى الظرف العصيب الذي يقول في مثله الشاعر:

إذا لم تكن إلا الأسنة مركب فما حيلة المضطر إلا ركوبها

فهل وصل حال الشيخ ابن باز والألباني ومن ذكر معهما إلى معشار ماوصل إليه عبدالرحمن عبدالخالق؟! وهل عملي من الكيل بمكيالين؟! وهل هذا من التقية في شيء ؟! ألا إنه من التسمية للأشياء بغير أسمائها وجعل المحامد مذام ونعوذ بالله من المغالطات، ولو وصل أحد ممن ذكر إلى الحال التي وصل اليها عبد الرحمن فضلاً عن سيد قطب لقمت بالرد عليه ونعيذهم باللـه من ذلك0

عبد الرحمن عبدالخالق يتشبع بمالم يعط ويلبس لباس غيره

فيقول : "من أصول الدين الدعوة إلى التعاون بين المسلمين جميعاً واعتصامهم بكتاب الله وسنة رسوله r ، أما الجريمة الثالثة لي عند الشيخ ربيع ابن هادي فهو دعوتي الدائمة لجمع كلمة المسلمين وعدم الفرقة ووجوب التعاون على بر وتقوى بين العاملين للإسلام وقد جعل ربيع هذا الأصل القرآني من الجرائم لأنه على حد زعمه يجب تمييز السلفيين عن غيرهم، ولايجوز لهم أن يمدوا يد التعاون على البر والتقوى مع غيرهم من الجماعات والأفراد وهذا الذي يقوله ويدعيه مناقض لأمر اللـه بالإجتماع وعدم الفرقه ومخالف لعمل كل علماء الإسلام في كل العصور وخاصه أهل السنه والجماعه الذين ماسموا بالجماعة إلا لأنها أصل أصولهم عملاً بقول اللـه تعالى {واعتصموا بحبل اللـه جميعاً ولا تفرقوا ... } وبقوله تعالى : {ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات...}". وكل علماء الأمة المخلصين دعوا بدعوة الله هذه([58]) .

أقول : سبحان اللـه ، أولاً من أي شيء تبت؟! ومن أي شيء استتابك الشيخ ابن باز واحتج عليك بالآيات والأحاديث الداعية إلى الإعتصام بالكتاب والسنة ؟! هل استتابك من الدعوة إلى جمع الأمة ودعوتهم إلى الإعتصام بالكتاب والسنة ؟

سبحان اللـه أتدري ماذا تقول ؟

وهل ربيع ناقشك وشن عليك الغارة لأنك تدعو الناس إلى الإعتصام بالكتاب والسنة أو ناقشك في الدعوة إلى التحزب ودعوتك إلى إنشاء جماعات ودفاعك عن الأحزاب والجماعات التي فرقت الأمة ومزقتها وفرقت دينها وصارت شيعاً واحزاباً كل حزبٍ بما لديهم فرحونٍ 0

وناقشك في دفاعك عن هذه الجماعات في كتب عديدة وناقشك في تعديد فضائلها وفي طعنك في العلماء الذين لايجيزون تعدد هذه الجماعات ولا يجيزون التفرق والتحزب فإذا كنت أنت الداعي إلى الإعتصام بالكتاب والسنة والمحذر من التفرق والتحزب فعلى الشيخ ابن بازأن يعتذر من استتابتك وعلى العلماء أن يعتذروا من مخالفتك بل عليك أن تتوب من توبتك .

ثانيا- ليست المسألة عندي مسألة أقوياء وضعفاءفقد رددت على أقوياء إذ الحق فوق الأقوياء والضعفاء ثم أنت لست من الضعفاء ، ولكن الباطل هو الذي جعلك ضعيفاً وإن قاومت به زادك ضعفا وإن انقدت للحق رفعك اللـه به فتعود قوياً 0

طعون الشيخ بكر لا تنطبق إلا على الحزبيين وأهل البدع

نقل عبد الرحمن عن الشيخ بكر أبو زيد أقوالاً لاتنطبق إلا على الحزبيين الذين هم أولى الناس بالوصف بالجراحين وأغفل عبدالرحمن كل مؤلفات الشيخ بكر في أهل الأهواء والتحزب المقيت الذين يدافع عنهم عبدالرحمن مثل (هجر المبتدع) و (حكم الإنتماء) و (الرد على المخالف) وهي الكتب التي سار فيها الشيخ بكر على جادة أهل السنة 0

قال عبد الرحمن : "ولا شك أن أكثر هؤلاء العلماء تصنيفاً في هذه المجموعة وأعمقهم علماً بهم وبأصولهم هو الشيخ العلامة بكربن عبدالله أبو زيد الذي جمع أصولهم وعرف مقاصدهم وأدرك أخطار منهجهم فكتب فيهم كتاباً فريدا جامعاً سماه تصنيف الناس بين الظن واليقين وأكتفى بنقل بعض هذه العبارات .

يقول الشيخ بكر أبو زيد حفظه اللـه : "فإذا علمت فشو ظاهرة التصنيف الغلابة وأن اطفاءها واجب فاعلم أن المحترفين لها سلكوا لتنفيذها طرقاً منها : إنك ترى الجراح القصاب كلما مر على ملأٍ من الدعاة اختار منهم ذبيحاً فرماه بقذيفة من هذه الألقاب المرة تمرق من فمه مروق السهم من الرمية ثم يرميه في الطريق ويقول: أميطوا الأذى عن الطريق فإن ذلك من شعب الإيمان 0

وبالجملة فهذا القطيع هم أسوأ غزاة الأعراض بالأمراض والعض بالباطل في غوارب العباد والتفكه بها ، فهم مقرنون بأصفاد الغل ، والحسد والغيبه والنميمه ، والكذب والبهت والإفك ، والهمز واللمز جميعها في نفاد واحد"([59]) .

أقول : هذه الأوصاف لاتنطبق بحق إلا على أهل البدع والأهواء وإلا على أهل التحزب السياسي الباطل الذين لاتقوم حزبيتهم إلا على هذه الأوصاف الذميمه ولا تنطبق مع الأسف إلا على عبدالرحمن الذي سن هذه السنة السيئة الذي ألف كتباً في هذا الميدان تعتبر مدرسة حافلة لهذا اللون من الأدواء الفتاكة والأمراض القاتلة الكتب التي أخرجت أجيالاً تحمل هذه الأوصاف وأقبح منها فهو أشد من ربى الناس على التصنيف ومدرسته مدرسة التصنيف الباطل والإشاعات المدمرة فبالإضافة إلى مانقله عن الشيخ بكر يصنفون الأبرياء من العلماء ودعاة السنة بأنهم جواسيس وعملاء ومنافقون ومرجفون ولا يعرفون الواقع وفتاواهم غير صحيحة، وفلان ضابط في المخابرات ، وفلان له أربع نجمات وفلان يمسك بذيل بغلة السلطان وعبيد السلاطين ويسعون بدماء ا لمسلمين إلى السلاطين وعبيد أمريكا وعبيد عبيد العبيد، بل يرمونهم بالكفر والزندقة والعلمانية ويملأون الآفاق بالإشاعات الكاذبه ضد العلماء وضد أصحاب المنهج السلفي ودعاتهم 0

فهلا نقلت ياعبد الرحمن عن الشيخ بكر قوله: " وكم جرت هذه المكيدة من قارعة في الديار بتشويه وجه الحق والوقوف في سبيله وضرب للدعوة من حدثاء الأسنان في عظماء الرجال باحتقارهم وازدرائهم والإستخفاف بهم وبعلومهم وإطفاء مواهبهم وإثارة الشحناء والبغضاء بينهم" أليست هذه أوصاف الأحزاب من أحداث الأسنان الذين تدافع عنهم؟! ألست من أبرز من سن لهم هذا الإستخفاف بعلماء الدعوة السلفية وبدعوتهم؟! ألم يغترفوا من بحرك الذي فاض في الدنيا ومن بحور الجماعات والأحزاب التي تدافع عنها، كان الأولى بك أن تنقل قول بكرٍ " لهذا فقد أطبق أهل الملة الإسلامية على أن الطعن في واحد من الصحابة - رضى اللـه عنه - زندقة مكشوفة" .

قال أبوزرعة الرازي - رحمه اللـه تعالى - : " إذا رأيت الرجل ينتقص أحداً من أصحاب رسول اللـه -r- فاعلم أنه زنديق وذلك أن رسول اللـه -r- حق والقرآن حق وما جاء به حق وأنما أدى إلينا ذلك كله الصحابة وهؤلاء يريدون أن يجرحوا شهودنا ليبطلوا الكتاب والسنة والجرح بهم أولى وهم زنادقة"([60])

وأنقل لك ماقاله سيد قطب في كتابه كتب وشخصيات ص(242) الذي ظل ينشر إلى اليوم بكل مخازيه0

قال : "إن معاوية وعمراًلم يغلبا علياً لأنهما أعرف بدخائل النفوس وأخبر منه بالتصرف النافع في الظرف المناسب ولكن لأنهما طليقان في استخدام كل سلاح وهو مقيد بأخلاقه في اختيار وسائل الصراع وحين يركن معاوية وزميله إلى الكذب والغش والخديعة والنفاق والرشوة وشراء الذمم لا يملك علي أن يتدلى إلى هذا الدرك الأسفل فلا عجب ينجحان ويفشل وإنه لفشل أشرف من كل نجاح".

فهذا هو سيد قطب ليس انتقاصاً فحسب بل هو طعن شنيع ومقذع مع رمي بالنفاق، وأنت ياعبد الرحمن تدعي أنت وأشياعك أنكم على منهج أهل السنة والجماعة وأن المنهج الذي اخترعه ربيع ـ في زعمك ـ ليس منهج أهل السنة والجماعة وأنه منهج باطل فاسد وذكرت له عشر مفاسد في موضع واحد فإن كنتم كما تدعون فاثبتوا لي موقفاً واحداً هو هذا الموقف المشرف
وهو تنزيل ما أطبق عليه علماء الملة الإسلامية على سيد قطب، ولا تلوموني على عدم تطبيقه ، فإن عجزتم فكونوا مثل أم الحليس التي قيل فيها :

أم الحليس لعجــوز شهربه ترضى من اللحم بعظم الرقبة ‎

وعلى الأقل فأعلنوا إدانته لأنه ليس ذنبه الوحيد([61]) بل له عشرات الطوام من الضلالات والبدع منها طعنه الشنيع في عثمان والصحابة وعدم اعترافه بإسلام بني أميه إلىآخر الضلالات التي دونها في كتبه
أعلنوا على الأقل إدانته وكفوا عن محاربة من انتقده وشجعوا نشر كتب النقاد له ولفكره فإن أبيتم لاهذا ولاذاك فأعلنوا حربكم على علماء الملة الطعانين وأوسعوهم طعناً وتشويهاً مثلما طعنتم في أهل السنة المعاصرين الذين يدعونكم إلى الألتزام بمنهج السالفين من السلف الصالح في النقد فتأبون إلا السير بدون منهج لتسرحوا وتمرحوا كما تريدون فترفعون من وضعه اللـه إلى القمم العاليه وتضعون من رفعه اللـه إلى الحضيض ولا داعي للأمثلة هنا فقد ذكرنا هذا في غير موضع من هذا البحث وغيره وعلى كل حال فكل ماقاله الشيخ بكر في كتاب التصنيف لاينطبق بحال على أهل المدينة ولا على غيرهم من أهل المنهج السلفي في أي مكان فإنهم هم الذين يذبون عن أعراض العلماء وهم الذين يدرسون عليهم ويشدون إليهم الرحال ليستفيدوا من علمهم لا رياءَ ولا تصيداً للأغرار لجرهم إلى الحزبيات وهم والحمد لله الذين ينشرون كتبهم وأشرطتهم ويدعون الناس إلى إحترامها ونهل العلم الصحيح والعقائد الصحيحة منها في داخل المملكة العربية السعودية وخارجها ويبذلون أموالهم لنشرها .

وغيرهم من الجماعات والأحزاب هم الذين لايحفلون بهم وبها بل يصدون الناس عنهم وعنها ومكتباتهم مكتظة بكتب أهل البدع والضلال خاوية من كتب خيرة العلماء هذا هو الواقع المؤكد لا المغالطات ولاالدعايات المضللة 00

ونقل عبدالرحمن عبدالخالق بيان الشيخ المشهور ، وهو كله حجة عليه وعلى الحزبيين وهم كانوا ولا يزالوا بحاجة إلى أن يستفيدوا مما فيه من توجيهات ونصائح وأن يتأدبوا جميعاً بما فيه لأنهم على نقيضه .

ولذا لما صدر هذا البيان فرح به السلفيون أهل الحديث ووزعوه فلما علم الحزبيون بذلك استاؤا من هذا العمل فقاموا بشرحه شرحاً فاسداً فيه إساءة إلى سماحة الشيخ ابن باز فأصدر بسبب هذا الشرح المتعسف بياناً آخر زكى فيه أهل المدينة تزكية صحيحة تضعهم في موضعهم اللائق بهم ، وطعن في شارحي البيان وسماهم دعاة الباطل وأهل الصيد في الماء العكر ، فكانت كلماته هذه كالريح العاصف على الزبد والجفاء .

وأنقل فقرة لا ينطبق ما فيها من مدح إلا على السلفيين أهل السنة حقاً، لا على من تولى أهل البدع ودافع عنهم من الحزبيين الذين مزقوا الأمة وأهانوا العلماء .

قال الشيخ ابن باز :

"ثانياً : أنه تفريق لوحدة المسلمين وصفهم وهم أحوج مايكونون إلى الوحدة والبعد عن الشتات والفرقة . . . وكثرة القيل والقال فيما بينهم .

وخاصة أن الدعاة الذين نيل منهم هم من أهل السنة والجماعة المعروفين بمحاربة البدع والخرافات والوقوف في وجه الداعين إليها وكشف خططهم وألاعيبهم ، ولا نرى مصلحة في مثل هذا العمل إلا للأعداء المتربصين من أهل الكفر والنفاق أو من أهل البدع والضلال"([62])

فهذه الصفات الطيبة لا تنطبق إلا على أهل السنة والجماعة المعروفين بمحاربة البدع والخرافات والوقوف في وجه الداعين إليها ، لا تنطبق على الحزبيين الذين تولوا أهل البدع ودافعوا ولا يزالون عن البدع وأهلها؛ وإنما تنطبق على أهل السنة المحضة ، فهم الذين يحاربون أهل البدع والخرافات ويقفون في وجه الداعين إليها من أمثال جماعة التبليغ الذين انتهى الشيخ إلى أنهم أهل بدع وخرافات وعندهم بعض الشركيات.

والحزبيون وعلى رأسهم عبدالرحمن هم الذين يدافعون عنهم .

ويزيد عبدالرحمن بحماسه في هذا الدفاع والطعن فيمن يتعرض لأهل البدع بنقد وتحذير ويزيد بمدح أهل الباطل والبدع وأهل التحزب والدعوة إلى تفريق الأمة وصدع وحدتها ومثابرته في هذه الدعوة باسم الدعوة إلى الجماعات وتعدد الحزبيات وإيجاب انخراط كل مسلم في الأعمال السياسية التي تمزق الأمة .

فماذا استفدت أنت والحزبيين أهل الفتن من مغالطتك بنقل بيان سماحة الشيخ ابن باز .

الفصل الخامس

عبدالرحمن عبدالخالق ينفي عن نفسه الإتهام بالغلو في السياسة وفقه الواقع

فقال : " الإتهام بالغلو في السياسة وفقه الواقع 000

أما قول الشيخ ربيع بأنني غالٍٍ في السياسة وفي فقه الواقع فاتهام سخيف، فأنا بحمد الله لم أتسلم في حياتي منصباً سياسياً ولا أطمع في شيء من ذلك ولا أتمناه وإن كنت أعيش شيئاً من هموم المسلمين وأحاول أن أعرف شيئاً من مكايد أعدائهم فإنني أرى هذا من فروض الكفايات وهو على مثلي فرض عين فإنني أسأل وأقصد وأخطب وأفتي وكل ذلك بحمد اللـه وتوفيقه ولابد لكل ذلك من علم بواقع الحال وذلك لأنزل آيات القرآن منازلها وأحاديث النبي rمواقعها :

ومازلت أرى أن جهل المتكلم في الدين بواقع الحال يحرم عليه الكلام والفتيا "([63]).

أقول: أنا لم أتهمك وإنما قلت ما اعتقد أنه الحقيقه الواقعه للأدلة الآتيه: أولاً - أنك - جعلت العصرية والواقعية أصلاً من أصول المدرسة السلفية .

ثانياً - اعترفت في كشف الشبهات أنك سعيت في تحديث المدرسة السلفية .

ثالثاً- أنك ألفت كتباً عديدة في السياسة وفقه الواقع لك فيها آراء كثيرة خارجة عن منهج الكتاب والسنة وينتقدك فيها كثير من العلماء وطلاب العلم ومنهم الشيخ الألباني فكم من الأشرطة انتقد فيها سياستك ودعوتك وقد صرح غير مرة بأنك تسير في أقوالك ومواقفك على قاعدة الغاية تبرر الوسيلة :

فمن مؤلفاتك

خطوط رئيسية لبعث الأمة الإسلامية0 غلوت فيه في فقه الواقع غلواً شديدا حيث غمزت فيه مناهج الجامعات ودعوت المسلمين إلى دراسة كتب منها (في وكر الهدامين) و (بروتوكولات حكماء صهيون) و (اليهودي العالمي) و (كتب المخابرات الأمريكية) وغيرها من الكتب السياسية . . ثم قلت إن هذه المعرفة بهؤلاء الأعداء ستنير لنا الطريق وتوضح لنا معالمه وبذلك نأمن في مسيرتنا نحو النصر هذه الأفاعي الخبيثة المبثوث بعضها في طريقنا بل وفي بيوتنا وداخل حصوننا ومالم تكن هذه الكتب وأمثالها مدروسة مقروءة على المستوى الدراسي الإلزامي العام ومقروءة على المستوى الشعبي الجماهيري ومفهومة لدى الداعين الواعين فإن هذه الأمة ستظل في التيه والحيرة ولاتدري من العدو من الصديق ([64])

فهذه دعوة متحمسة تلزم الأمة كلها بالإشتغال بالسياسة وفقه الواقع فهل دراسة هذه الكتب عندك من فروض الأعيان على العلماء والدعاة وطلاب المدارس وعوام المسلمين هذا هو الظاهر ولما تحدثت عن علماء الشريعة سميت علومهم قشورا ولاقيمة لهم لأنهم لايستطيعون الرد على شبه الملحدين وأنهم يزعمون أن السياسة ليست من الدين وأن الجهاد ليس من شأن رجال الشريعه لأنهم لايستطيعون إلا الفتوى في الحلال والحرام والحيض والنفاس.

ثم قلت : "إننا نريد علماء على مستوى العصر علماً وثقافه وأدباً وخلقاً وشجاعة وإقداما وفهماً لأساليب الكيد والدس على الإسلام ولا نريد هذا الطابور من العلماء المحنطين"([65]).

وسخرت من شيخك العلامة العظيم الشيخ محمد الأمين الشنقيطي ـ رحمه الله ـ وادعيت أنه لم يكن على شيء من مستوى عصره فما كان يدرك جواب شبهة يوردها عدوٌ ثم وصفته بالعلم بكتاب اللـه ثم سخرت منه فقلت عنه مكتبة متنقلة ولكنها طبعة قديمة تحتاج إلى تنقيح وتصحيح .

ثم قلت : "وكان يُدَرِّس غيره عشرات في علوم الشريعة على هذا المستوى ، علماً بالدين وجهلاً بالحياة"([66]).

فما الذي حملك على الدعوة إلى الإلزام بهذه الكتب قراءة ودراسة على المستوى الدراسي العام والدعوة إلى قراءتها على المستوى الشعبي والجماهيري ودعوة الدعاة إلى فهمها ووعيها ، وما الذي دفعك إلى اعتبار علم علماء الشريعة قشوراً واعتبارهم محنطين ووصفهم بتلك الأوصاف الشنيعة ([67]).

أليس هو الغلو في -السياسة وفي فقه الواقع ؟ وألفت كتباً عديدة في السياسة منها :-

1- الشورى في ظل نظام اسلامي حولت فيه الشورى إلى ديمقراطية وفيه طعن في ثلاثة من أصحاب رسول اللهr ورضى اللـه عنهم - وهذا غلو في السياسة .

2- ومشروعية العمل الجماعي وفيه دعوة إلى تعدد الجماعات وتعداد فضائل هذا التعدد وهو تفريق للأمه وتشجيع على هذا التفرق وطعن وتشويه لعلماء الإسلام وتجهيل لهم بواقع الأمة وهذا غلو في فقه الواقع وغلو في السياسه الخرقاء المدمرة للأمة تخدم أعداء الإسلام 0

3،4-وأكدت هذا الكتاب بكتابين : أصول العمل الجماعي وابن تيمية ومشروعية العمل الجماعي .

5- وألف عبدالرحمن كتاب المسلمون والعمل السياسي وأجاز فيه بل أوجب قيام أحزاب سياسية وأساء القول فيمن يحرم هذه التحزبات بأنهم يقدمون خدمة لأعداء الدين([68]) وأساء القول فيمن ينكر فضل التحزب (3) ثم يلهب عواطف الشباب ويدفعهم إلى مايسميه بالحرب السلمية من خلال وسائل وأجهزة مختلفة لايستطيعونها ويدفعهم إلى صراع مرير مع الحكومات ثم يقول هذا هو العمل السياسي الذي نعنيه ولا شك أن القول بأن مثل هذا العمل مشغلة عن الدعوة قول فيه تغرير وجهل كبير بل العمل السياسي على هذا النحو هو الدعوة الحقيقية([69]) وهذا الكلام فيه طعن وتجهيل لعلماء السنه الذين يحرمون هذا التحزب السياسي المؤدي إلى قيام الفتن وضياع الأمة ولاسيما شيخه الألباني الذي حارب التحزب وانتقد هذا الإتجاه الغالي في عبدالرحمن عبد الخالق ثم انتهى في آخر الكتاب إلى هذا الحكم العجيب ... "هكذا - نوقن- إن شاء اللـه -.

إن العمل السياسي فريضة دينية وأنه لايجوز لمسلم قط التخلف عن ركب الجهاد في سبيل اللـه ونصرة دين رسول اللـه وأنه لابد لكل مسلم أن ينخرط في عمل سياسي ينصر الدين ويعلي كلمة رب العالمين ويحقق السيادة والتمكين لأمة خير الأنبياء والمرسلين ولنعلم أن القعود عن ذلك معناه تمكين أعداء الدين من الشيوعيين والملحدين طلاب الدنيا والرياسات والمجرمين من رقاب المسلمين"([70]) .

وهكذا يدعوا الأمة كلها إلى الإنخراط في العمل السياسي فلا يجوز لمسلم قط أن يتخلف عن السياسة أي عليهم أن يتفرقوا إلى مئات وآلآف الفرق والأحزاب ثم النتيجة أن يكون الصراع بينهم على الكراسي ثم قد تكون المعارك بينهم قبل قيامها([71]) ضد الكفار ولا ندري ما دليله على هذا الوجوب العيني على كل مسلم وتحريم التخلف على كل مسلم ومن سبقه من العلماء إلى مثل هذا الحكم؟!.

أما طعنه في العلماء الذين يخالفونه فلا ينبغي لومه عليه لأنه أصبح من عادته وطبعه لاسيما إذا خالفوه فيما يمزق الأمه .

6- شريط المدرسة السلفية وقد جعل فيه المعاصرة والواقعية والشعبيه من أصول المدرسة السلفية .

فهل ترى أن قولي في عبد الرحمن أنه قد غلا في السياسة وفقه الواقع قول سخيف أو هو قول صادق حصيف ؟

وأما قوله : فأنا بحمد اللـه لم أتسلم في حياتي منصباً سياسياً ولم أطمع في شيء من ذلك ولا اتمناه ...

فأنا لم أتحدث عن هذا وإنما أتحدث عن أفكارك وآرائك التي وقفت عليها في كتبك فهل قولك هذا يعطيك براءة ؟

ويخلصك من وصمة الغلو الذي فتنت به كثيراً وكثيراً من شباب الأمة وظهرت أثاره في حياتهم ..

ثم قولك أنك تعيش شيئاً من هموم المسلمين وتحاول أن تعرف شيئاً من مكايد أعدائهم .

فإنني أرى هذا من فروض الكفايات .

فما هي مكايد الأعداء التي عرفتها أنت وفقهاء الواقع؟! .

الفقه الذي اهنتم به علماء المنهج السلفي واعتبرت أنت علماء المنهج السلفي محنطين وعقيدتهم تقليدية لاتساوي شيئاً وأنشأتم أجيالاً تنظر إلى الدعوة السلفية، وأهلها بازدراء . وما الثمار التي جنتها الأمة ؟ غير خيلاء فقهاء الواقع ثم التطاول على الشريعة وعلمائها ؟ فهل أحبطتم خطة لعدو؟! أو أفسدتم مكيدة يكاد بها المسلمون ؟! مثل . . ومثل . . ومثل غزو صدام الذي عرفته العجائز قبل فقهاء الواقع أو هل أحبطتم خطة الغزو الصليبي الجديد؟! كلا .

ثم مازلت تعتز بفقه الواقع الذي انطلقت منه إلى الطعن في العلماء فتقول مازلت أرى أن جهل المتكلمين بواقع الحال يحرم عليه الكلام والفتيا دعنا من الرمزيات . وصرح ماهو فقه الواقع الذي تريده ؟!

هل هو دراسة بروتوكولات حكماء صهيون وكتب الجاسوسية الأمريكية وأمثالها واكتشاف أسرار الدول الذي تدعونه وتسقطون به العلماء وفتاواهم ؟! فقد حرمت الكلام والفتوى حتى يعلموا ماعلمت من فقه الواقع ويرتقوا إلى مرتبتك !!

أو هو شئ آخر وهو الذي يعرفه علماء السنه وغيرهم قبلكم ويشترطونه أشد منكم ؟ فإن كان الأول فإن كثيراً من العلماء لايعرفه لأنه يرى أن هذا شرط باطل ما أنزل الله به من سلطان ولا قاله أحد من العلماء إلا أهل الفتن والشغب وإن كان الثاني فما هو وجه طعن فقهاء الواقع الذين يتصدون لكل موقف يقفه ابن باز وإخوانه من كبار العلماء وما هو وجه الضجة التي يثيرونها على مستوى العالم على هؤلاء العلماء؟ علماً بأن حجتهم دائماً بأنهم لايعرفون الواقع مع أن كثيراً من عامة الناس يفقه الأحداث ويتصور مآلها أكثر من فقهاء الواقع .

ثم لا أدري ما سبب تغير فتواك في العمل السياسي ؟ فقد كنت ترى أنه من فروض الأعيان وتحرم التخلف عنه ، والآن ترى أنه من فروض الكفايات . ومن أدرك رجباً عاش عجبا !!

دحض ما يرميني به من الكيل بمكيالين([72]) والوزن بميزانين وبيان أن ذلك من أدوائه

قال الشيخ / عبدالرحمن عبد الخالق :

"ربيع بن هادي والكيل بمكيالين والوزن بميزانين

أعظم جريمة لي عند ربيع بن هادي المدخلي هي أنني أدافع عن من يسميهم أهل البدع وهذه هي القضية الأساسية في كتابة ذي المائتي صفحة وقد كرر ذلك عشرات المرات في كتابه ..."

أقول : سبحانك هذا بهتان عظيم

فلم أكل بمكيالين ولم أزن بميزانين وليس الوزن بميزانين والكيل بمكيالين من ديني ولا من خلقي ، ولكن عبدالرحمن هو الذي يكيل بمكيالين ويزن بميزانين بل حاله أسوأ من ذلك وذلك أنه يشوه الحق وأهله ويزين الباطل وأهله وقد كثر ذلك منه وتكرر في عدد من كتبه بل خصص ثلاثة كتب لهذا الطعن والتشويه لأهل الحق والتزيين والتلميع لأهل الباطل وباطلهم .

هذه الكتب هي مشروعية العمل الجماعي وكتاب ابن تيمية ومشروعية العمل الجماعي وكتاب أصول العمل الجماعي وأضف إليها الوصايا العشر وشريط المدرسة السلفية وشريط كشف الشبهات ففيها نصيب للشيطان يفرحه وكتبه الأخرى لاتخلو من هذا وقد تكررت مناقشتي له لكثرة طعونه في هذه الكتب والأشرطة ولتكرر دفاعه عن أهل الباطل وتزيينه لهم ولأعمالهم الحزبية والبدعية المخالفة للكتاب والسنة ومنهج السلف الصالح ثم قال عبد الرحمن :

من ذلك قوله :

"1- أن عبد الرحمن عبد الخالق شديد الحنق على علماء المنهج السلفي وطلابه ومن هذا المنطلق كثر طعنه ظلماً وتشويهه لهم بدون أي سبب في كثير من أشرطته وكتبه الا نظرته المستخفة بهم وبمنهجهم الذي يرى فيه القصور ويرى أنه لايساوي شيئاً أو أن علماءه لايفهمون من الإسلام إلا القشور بالنسبة لمنهجه الذي أصله هو، وجعله من أهم هذه الأصول: العصرية الواقعية الشعبية الجماعية .... واستمر على هذا الطعن والتهويش مايقارب ثلاثين عاماً جماعة واحدة لا جماعات ص(194)([73]).

أقول : إن هذا الذي نسبه الي لم أظلمه في كلمة واحدة منه وهو بعض ما جنته يداه وموجود في كتبه وأشرطته وقد أثبت كل ما نسبته اليه بأرقام الصفحات ونقلته عنه بالحرف في كتابي جماعة واحدة لاجماعات. ونقلت بعضاً منه في هذا الكتاب وهذه هي كتبه موجودة تحمل ‏هذه البلايا والرزايا ولذا لم يستطع أن يرد عليها هنا كما ترى فهل تنفعه هذه الشكوى أو لا تزيده إلا وبالا ذلك لأن المسكين إذا ناقشها فلن تزيده إلا إدانة وما تزيده إلا التصاقاً به وكشفاً لواقعه فيظن المسكين أن عرضها في صورة شكوى وتباكٍ يدر عليه العواطف وكما يقال حنانيك فبعض الشر أهون من بعض ، لكن هذا العكاز قد هوى به فخرَّ صريعاً . لماذا لم ترد على هذا النص وأمثاله رداً علمياً تبين فيه براءتك، وأن ربيعاً تجنى عليك بالباطل ؟!، فما مثلك إلا مثل رجل يطعن في أصحاب رسول الله r طعناً مكشوفاً في عدد من كتبه وتظهر آثار هذا الطعن في أتباعه ظهوراً واضحاً، فإذا حوسب على طعنه ذهب يتباكى ويقول: إنهم يقولون فيَّ أني أطعن في أصحاب رسول الله r ، فما يزيده هذا التباكي الظالم إلا هواناً وسقوطاً عند الله وعند العقلاء .

ولا تحسبن الله غافلاً عما يعمل الظالمون ، ولا يحيق المكر السئ إلا بأهله .

حُكمُ مَن يُدَافِع عَن أهْلِ البِدَع

قال الشيخ بكر ابو زيد في كتاب ( هجر المبتدع )([74]) :

((المبحث التاسع : عقوبة من والى المبتدعة :

كما أن المتكلم بالباطل شيطان ناطق فالساكت عن الحق شيطان أخرس كما قال أبو علي الدقاق المتوفى سنة (406هـ) ـ رحمه اللَّـه تعالى ـ (شذرات الذهب 3/80 وفيات سنة 406هـ) .

ومن السنن الثابتة قول النبي r (المرأ مع من أحب) وقد قال أنس رضي اللَّـه عنه : فما فرح المسلمون بشئ بعد الإسلام فرحهم بهذا الحديث . [الفتاوى 11/517ـ518].

وقد شدد الأئمة النكير على من ناقض أصل الاعتقاد فترك هجر المبتدعة.

وفي معرض رد شيخ الإسلام ابن تيمية ـ رحمه اللَّـه ـ تعالى على الاتحادية قال : "ويجب عقوبة كل من انتسب إليهم ، أو ذبَّ عنهم ، أو أثنى عليهم ، أو عظَّم كتبهم ، أو عُرِف بمساعدتهم ومُعَاونَتِهم ، أو كَرِه الكلام فيهم ، أو أخذ يعتذرُ لهم بأن هذا الكلام لا يدري ما هو ؟ ، أو من قال : إنه صنف هذا الكتاب ؟ .

وأمثال هذه المعاذير ، التي لا يقولها إلا جاهل أو منافق بل تجب عقوبة كل من عرف حالهم ، ولم يعاون على القيام عليهم ، فإن القيام على هؤلاء من أعظم الواجبات ، لأنهم أفسدوا العقول والأديان ، على خلق من المشايخ والعلماء ، والملوك والأمراء ، وهم يسعون في الأرض فساداً ، ويصدون عن سبيل اللَّـه " [الفتاوى 2/132] .

فرحم اللَّـه شيخ الإسلام ابن تيمية وسقاه من سلسبيل الجنة . آمين .

فإن هذا الكلام في غاية من الدقة والأهمية وهو وإن كان في خصوص مظاهرة (الإتحادية) لكنه ينتظم جميع المبتدعة فكل من ظاهر مبتدعاً ، فعظمه أو عظم كتبه ، ونشرها بين المسلمين ، ونفخ به وبها وأشاع ما فيها من بدع وضلال ، ولم يكشفه فيما لديه من زيغ واختلال في الاعتقاد إن من فعل ذلك فهو مفرط في أمره ، واجب قطع شره لئلا يتعدى إلى المسلمين .

وقد ابتلينا بهذا الزمان بأقوام على هذا المنوال يعظمون المبتدعة وينشرون مقالاتهم ، ولا يحذرون من سقطاتهم وما هم عليه من الضلال، فاحذروا أبا الجهل المبتدع هذا . نعوذ باللَّـه من الشقاء وأهله".

([1]) الرد الوجيز ص (63) . وهذا تلبيس وتهوين من الفظائع التي ارتكبها، ومن الأدلة على استخفافه بما ارتكبه في حق علماء السنة والمنهج السلفي في عدد من كتبه وأشرطته، ومن الأدلة على أنه لا يرى الدفاع عن أهل البدع عيباً . كيف وهو يرى ذلك من فضائله ومن دينه ؟!.

([2]) أصول العمل الجماعي ص (11) .

([3]) الرد الوجيز (63) .

([4]) الرد الوجيز ص (6) .

([5]) أبقينا على الأرقام التي أحال بها عبدالرحمن عبدالخالق إلى مواضعها من كتاب جماعة واحدة ليرجع القارئ إلى تلك المواضع ليتأكد من بتره وتلبيسه .

([6]) بل هم يقدمون أقوال شيوخهم على الكتاب والسنة . فما هذه المغالطة ؟!

([7]) تعصبهم لرأيهم ومنهجهم وبعض أمورهم المبتدعة التي تفرق الأمة ، ثم هو تعاون على الإثم والعدوان .

([8]) عند الخوارج والمعتزلة والمرجئة حق وباطل فلماذا لم تقل فيهم إن جماعتهم مشروعة ؟! أليس هذا من الكيل بمكيالين .

([9]) انظر أصول العمل الجماعي لعبدالرحمن عبدالخالق ص (29ـ32) .

([10]) جماعة واحدة ص (147ـ150) .

([11]) الرد الوجيز ص (6) .

([12]) قلت : هذا قبل أن أطلع على تصريحه ببعض الأسماء ومنهم سيد قطب ومع هذا التصريح فلم يدافع عنهم بالحجة والبرهان شأن كل من تعوزهم الحجج .

([13]) الرد الوجيز ص (6) .

([14]) الرد الوجيز ص (6) .

([15]) الرد الوجيز ص (7) .

([16]) مشروعية العمل الجماعي ص (25) .

([17]) الرد الوجيز ص (7) .

([18]) الرد الوجيز ص (7) .

([19]) الرد الوجيز ص (7) .

([20]) الرد الوجيز ص (8) .

([21]) الرد الوجيز ص (8) .

([22]) الرد الوجيز ص (8) .

([23]) الرد الوجيز ص (8) .

([24]) الرد الوجيز ص (9) .

([25]) الرد الوجيز ص (9) .

([26]) الرد الوجيز ص (9) .

([27]) خطوط رئيسية ص (76ـ77) .

([28]) الرد الوجيز ص (9) .

([29]) هذا الكلام من شريط مسجل بصوته وهذا يكفي .

([30]) ص (2) من الشكوى .

([31]) ردد هذا ونحوه مرات ، وهذا من جرأته على الاتهامات العظيمة. فأين أدلته ؟! نعوذ بالله أن نسعى في ظلم حيوان فضلاً عن مسلم .

([32]) الشكوى ص (5) .

([33]) الشكوى ص (6) .

([34]) الشكوى ص (6)

([35]) ص (22) .

([36]) الرد الوجيز ص (24ـ25).

([37]) الفتوى الثانية في الرد الوجيز ص (28) .

([38]) ومعنى هذا أنهم ليسوا من أهل السنة والجماعة وأنهم من أهل الباطل.

([39]) من شريط (تعقيب سماحة العلامة عبدالعزيز بن باز على ندوة (الدعاء) .

([40]) ص (66ـ67).

([41]) كيف يكون هذا التدين صحيحاً وكثير منهم يوالي الروافض وغلاة الصوفية ويحارب أهل المنهج السلفي إلى آخر المخالفات المعروفة عند هذه الجماعات .

([42])ص (33) .

([43]) ص (33) .

([44]) ص (72ـ75) .

([45]) ومن هذه الأوصاف : الكفر . فما هو أبشع منه؟ ، ثم مع ذلك يأتي بعد توبته فيقول بوجوب هذا التفرق الذي عرفه وعرف مفاسده فأي نصيحة للإٍسلام والمسلمين يحملها هذا الرجل الغريب الأطوار.

([46]) الرد الوجيز ص (24) .

([47]) الرد الوجيز ص (44) .

([48]) مشروعية العمل الجماعي ص (34ـ35) .

([49]) مشروعية العمل الجماعي ص (10ـ11) .

([50]) أي وبلاء وشر علماء المنهج السلفي ونكدهم وشؤم فتاواهم على العالم الإسلامي .

([51]) أي لأنهم محنطون وعلمهم قشور .

([52]) مشروعية العمل الجماعي ص (27) .

([53])صحيح البخاري الدعوات حديث (6308) .

([54]) صحيح البخاري الرقاق حديث (6492).

([55]) انظر الرد الوجيز ص (40ـ43) .

([56]) الرد الوجيز (ص43) .

(2) الرد الوجيز (ص68) .

([57]) تنبيهات وتعقيبات ص (11) .

([58]) الرد الوجيز (ص57) .

([59]) الرد الوجيز ص (50) هذا وقد ذكر لي الشيخ بكر أبو زيد مؤكداً أنه لا يريد أهل المدينة ، وأنه لا يقصد الدفاع عن الحزبية ودعاتها ، ولكن عبدالرحمن وأهل الأهواء وجهوا الكتاب ظلماً إلى أهل السنة الأبرياء مما فيه من باب (رمتني بدائها وانسلت).

([60]) تصنيف الناس (ص 26) وأحال على فتح المغيث وهو في الكفاية للخطيب ص (97) مطبعة السعادة .

([61]) هذا الكتاب دعـــا فيه سيد قطب إلى تقديس النيرفانا عقيدة الفناء في الروح الأعظــم

أي وحدة الوجود أو الحلول وأشاد فيه بالفرعونيه فهنيئاًَ لمن تولاه وحارب أهل الحق

راجع (ص 227-228) و (ص246-252)

([62]) الرد الوجيز ص (46) .

([63]) الرد الوجيز (ص 62) .

([64] ) "خطوط رئيسيه" (ص 102 - 103 ) .

([65]) خطوط رئيسية ص (76) .

([66]) خطوط رئيسية ص (76ـ78) .

([67] ) "خطوط رئيسيه " (ص76 - 78) .

([68]،3) المسلمون والعمل السياسي ص (35ـ37) .

([69]) المسلمون والعمل السياسي ص (71).

([70]) المسلمون والعمل السياسي ص (76ـ77) .

([71]) وقد حصل هذا فعلاً على أقبح الوجوه وأبشعها .

([72]) وقد كرر هذه التهمة الزائفة في عدد من المواطن من كتابه (الرد الوجيز) (ص 18،20،43مكررة ،70) .

([73]) الرد الوجيز ص (20ـ21) .

([74]) ص (48ـ49).


النصر العزيز على الرد الوجيز

فهرس النصر العزيز

الخـلاصة

أولاً : لقد تبين للقارئ الكريم أن عبدالرحمن عبدالخالق لم يرجع عن دعوته إلى التعددية الحزبية ، وعن حماسه في الدفاع عن أهل البدع والتحزب الباطل، وكتاب الرد الوجيز أكبر شاهد عليه إذ شحنه بالدفاع عنهم والتجني لهم، والكتاب منتشر بين الناس فاقرأه لتلمس ذلك لمساً باليد وقد ناقشته في الكثير من ذلك، وانظر كتابه المسمى الطريق إلى وحدة الأمة الذي ألفه بعد تراجعه بمدة حيث أعاد الدعوة إلى الحزبية جذعة .

بل جعل قيام الجماعات ـ أي الأحزاب ـ من المباحات بل أوجبها وحتمها على الأمة، وأحال على كتابه مشروعية الجهاد الجماعي الذي يحمل أكبر إساءة إلى علماء المنهج السلفي وأكبر دفاع عن الحزبية وأعمالها (انظر ص 66ـ67) من كتابه الطريق إلى وحدة الأمة .

ثانياً : توسع عبدالرحمن عبدالخالق جداً في الطعن في منهج أهل السنة في النقد ـ أي الجرح والتعديل ـ وذكر له كثيراً من المفاسد ، وأطنب في مدح منهج الموازنات بين الحسنات والسيئات وسماه منهج العدل مخالفاً في ذلك كتاب الله وسنة رسول الله وإجماع الأمة ومخالفاً لعلماء السنة المعاصرين وقد ناقشته في الكثير من ذلك .

ثالثاً : طعن في كتابي منهج الأنبياء ونسب إليه ما هو منه براء وسماه منهجاً فاسداً وقد ناقشته في ذلك .

رابعاً : لا يرى طعنه في علماء السنة خطأً يستحق الأخذ والرد والنقاش انظر إليه يقول :

"الخلاف بيني وبين الشيخ ربيع ـ سامحه الله ـ الذي أظهره في كتابه هذا ليس على أصل من أصول الإسلام ولا عقيدة من عقائده ، بل لايوجد قضية علمية واحدة أنكرها على في كتابه"([1]).

فطعنه في علماء السنة والتوحيد وتشويهه لهم في عدد من كتبه ودفاعه عن أهل البدع وتزيينه لهم ولأعمالهم لا يعد في نظره قضية علمية، وهذا غاية في الاستهانة بهذه الأمور العظيمة؛ بل الدفاع عن أهل السنة ونقد أهل البدع والفتن جريمة عظيمة عنده، وقد شحن كتابه بالتجني عليَّ والتباكي لأهل الباطل .

يقول عبدالرحمن :

"وهذا الكتاب لا يدخل في كتب الردود العلمية بأي صورة من الصور لأنه لا يحمل قضية علمية واحدة أو خلاف في حكم شرعي"([2]).

فالرجل لا يعد طعنه في العلماء بأقبح أنواع الطعون خطأً على الأقل، ولا يعد ذلك من القضايا العلمية ولا يدخل في الأحكام الشرعية فليس بعيب ولا حرام ذلك السب والشتم والسخرية والتحقير ؛ بل حتى تشويه عقيدتهم ومنهجهم لا يدخل في عقائد الإسلام وأحكامه في نظر عبدالرحمن؛ بل هذا كله يعد من جهاد عبدالرحمن عبدالخالق ومن حسناته ومن النصح لكل مسلم ومن أصول الدين .

انظر إليه يقول :

"ثانياً : النصح لكل مسلم من أصول الدين

الجريمة الثانية : هي نقدي لبعض المواقف والأقوال لبعض من ينتسبون إلى المنهج السلفي، وكلماتي في نقد هؤلاء أقل كثيراً مما يؤثر عن مشايخ العلم وعلماء الدعوة السلفية من أمثال شيخنا الشيخ عبدالعزيز بن باز ـ حفظه الله ـ والشيخ ناصرالدين الألباني والشيخ بن جبرين والشيخ عبدالله ابن قعود".

فسب عبدالرحمن لعلماء المنهج السلفي وتشويهه لعلومهم وعقيدتهم من النصح لكل مسلم ومن أصول الدين؛ بل حتى طعنه في بعض الصحابة من هذا الباب وهو في هذا كله أحسن أدباً من شيوخ العلم الذين سماهم وكلامه أقل كثيراً مما يؤثر عنهم .

أما نقد ربيع لأهل البدع ولو طعنوا في أصحاب رسول الله r وارتكبوا عشرات البدع الكبرى فإنه ظلم وسب وشتم للصالحين المصلحين الدعاة إلى الله عزوجل .

خامساً : لعبدالرحمن أصول يسير عليها في كتاباته تعود على السنة وأهلها بالهدم قد بينتها في المقدمة فارجع إليها .

سادساً : من أشد أخطار عبدالرحمن وتلاميذه سلوك ذلك المنهج الخطير على الإسلام والمسلمين وخاصة الشباب ، أنهم لا يقعون في منكر إلا حشدوا علماء السنة وحشروهم في الوقوع في ذلك المنكر، ومن هذا الباب كتاب تلميذه فتاوى وكلمات في الموقف من الجماعات، ومنه ما ارتكبه عبدالرحمن في كتاب الرد الوجيز حيث جعل كبار العلماء من المدافعين بحماس عن جماعات البدع والأحزاب ، وقد ناقشت عبدالرحمن فيما ارتكبه من هذا النوع في كتابه الرد الوجيز، وهذه ظاهرة في غاية الخطورة، يجب على علماء السنة التنبه لها والقضاء عليها .

نسأل الله أن يكف عن الأمة ويدفع عنها كل فتنة ومحنة وبلاء .

([1]) الرد الوجيز ص (12) .

([2]) الرد الوجيز ص (63) .


من عيب على مسلم إخراج حديثه والإجابة عنه

فهرس من عيب على مسلم

المقدمة

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد:

فقد رأيت أن أفصل الباب الثامن من المدخل إلى الصحيح للحاكم أبي عبدالله مع تعليقاتي عليه لما فيه من النفع لطلاب العلم ولما تضمنته التعليقات من توضيح لمنهج الإمام مسلم ودفع بعض الشبهات حول ترتيبه.

أسأل الله أن ينفع به طلاب العلم وخاصة المهتمين بحديث رسول الله – صلى الله عليه وسلم – وما يخدمه من العلوم الإسلاميّة.

كتبه

ربيع بن هادي عمير المدخلي

في 9/8/1422هـ

فهرس التحقيقات


من عيب على مسلم إخراج حديثه والإجابة عنه

فهرس من عيب على مسلم

الباب الثامن: من عيب على مسلم إخراج حديثه والإجابة عنه

بسم الله الرحمن الرحيم

[ أخبرنا ابن حمشاذ العدل الإسماعيلي(1) بن إسحاق القاضي ] وأبو يحيى الناقد، قالا: أنا إبراهيم بن حمزة / الزبيري ، أنا عبدالعزيز بن محمد ، عن حميد عن الحسن عن أنس أن النبي صلى الله عليه وسلم قال : "من نصر أخاه بظهر الغيب نصره الله في الدنيا والآخرة".
فأقول - وبالله التوفيق - إن الإمامين الفاضلين المقدمين أبا عبدالله محمد بن إسماعيل البخاري وأبا الحسين مسلم بن الحجاج سعيا في طلب العلم ورحلا وجالا وصنفا وذاكرا أئمة عصرهما وطلب كل واحد منهما شرطه في الصحيح في حداثة سنه .
فقد حدثونا عن محمد بن إسماعيل أنه قال : كنا على باب إسحاق ابن إبراهيم بنيسابور فسمعت أصحابنا يقولون لو جمع جامع مختصر صحيح تعرف به الآثار فأخذت في جمع هذا الكتاب .
وحدثونا عن محمد بن عبدالوهاب قال سمعت الحسين بن منصور يقول : قال إسحاق بن إبراهيم الحنظلي ونظر إلى مسلم بن الحجاج فقال مرداكان بوذ(2) .
فرضي الله عن إسحاق ، لقد أصابت فراسته الذكية فيهما .
أما محاسن هذين الإمامين وفضائلهما فإنها أكثر من أن يحتمل ذكرها هذا الموضع ، وقد أخرجت المنقول إلينا من فضائلهما عند ذكرهما في أهل تاريخ نيسابور.
والغرض في هذا الموضع الذب عنهما فيما عيب على كل واحد منهما من إخراج جماعة ممن تقدم ذكري لهم في المسندين الصحيحين .
ــــــــــــــ
(1) كذا في الأصل والصواب: (حدثنا على بن حمشاذ العدل حدثنا إسماعيل بن اسحاق القاضي) وأنظر هذا الحديث بهذا الاسناد في السنن الكبرى للبيهقي (8/168).
(2) نقل المزي عن الحاكم كلام إسحاق فقال - أي الحاكم - فقال بالفارسية كلاما معناه : أي رجل كان هذا . تهذيب الكمال (27/506) .

والبيان أنهما لم يخرجا الحديث في كتابيهما إلا عن الثقات الأثبات إلا عند الإستشهاد بخبر لم يستغنيا فيه عن تقييده منهما بمتابع شاهد يكون في الحفظ والإتقان دون المتابع، لأن كلا منهما قد احتاط لدينه فيما نحا نحوه ، وأتعب من بعده في طلب ماخرجه فجزاهما الله عن دينهما وعن نبيهما صلى الله عليه وسلم خيرا .

ذكر الرواة الذين عيب على مسلم بن الحجاج
الحديث عنهم في المسند الصحيح
منهم :
(1) محمد بن عجلان(1)
أخرج (له) مسلم رحمة الله عليه في الشواهد مواضع من الكتاب ، منها:
1- حديثه عن ابن محيريز عن /الصنابحي ، عن عبادة في الإيمان(3) .
2- وعن ابن عجلان وعثمان بن أبي سليمان (4) ، عن عمرو بن سليم ، عن أبي قتادة قصّة أمامة بنت أبي العاص.
3- وعن ابن عجلان ، عن محمد بن عمرو بن عطاء ، عن ابن المسيب ، عن معمر بن عبدالله في الحكرة(6) .
ــــــــــــــ
(1) تقدمت ترجمته برقم (1881) ، وأن الحافظ ابن حجر قال فيه صدوق إلا أنه اختلطت عليه أحاديث أبي هريرة .
وقد وثقه ابن عيينة وابن معين وأحمد وأبو زرعة وأبو حاتم والعجلي ويعقوب بن شيبة والنسائي وابن سعد .
(2) زيادة لابد منها ليستقيم الكلام .
(3) صحيح مسلم (1/57) ، كتاب الإيمان ، في أثناء باب الدليل على أن من مات على التوحيد دخل الجنة قطعا .
ثم أتبع مسلم حديثه بأسانيد من الدرجة الأولى .
(4) عثمان يروي عن عامر بن عبدالله بن الزبير كما في مسلم .
(5) صحيح مسلم ، كتاب المساجد، أثناء باب جواز حمل الصبيان في الصلاة برقم (543) ثم أتبعه بإسناد من الدرجة الثانية ، ثم أتبعه بإسناد من الأولى وهو الأخير في الباب.
(6) صحيح مسلم 22 - كتاب المساقاة 26 - باب تحريم الاحتكار برقم (1605) . =

4- وعن ابن عجلان ، عن نافع ، عن ابن عمر : كان يأتي قباء(1).
5- وعن ابن عجلان ، عن بكير ، عن بسر بن سعيد ، عن زينب(2): "إذا شهدت إحداكن العشاء فلا تمسن طيبا"(3) .
6- وعن ابن عجلان ، عن أبي الزناد ، عن الأعرج ، عن أبي هريرة: "كانت امرأتين(4) فجاء الذئب فأخذ ابن إحداهن"(5) .
7- وعن ابن عجلان ، عن عامر بن عبدالله بن الزبير ، عن أبيه
ــــــــــــــ
= ثم أتبعه بإسناد قال فيه : " وحدثني بعض أصحابنا عن عمرو بن عون عن خالد بن عبدالله عن عمر ابن يحيى عن محمد بن عمرو عن سعيد بن المسيب … الخ" .
وهذا البعض المبهم قد بينه أبو داود حيث قال : حدثنا وهب بن بقية عن خالد به، حديث (3447).
فتبين بهذا أنه إسناد صحيح ، ولا ندري لماذا أبهم مسلم شيخه وهب بن بقية وهو من الثقات .
وقد أخرج هذا الحديث كل من الترمذي وابن ماجه من طريق يزيد بن هارون عن محمد بن إسحاق عن محمد بن إبراهيم عن ابن المسيب .
وقد وصل ابن رشيد هذا الحديث في الغرر (ص157) ثم قال : فتبين بذلك صحة الحديث من هذه الطرق في صحيح مسلم وغيره . وقال القاضي عياض : ليس هذا من باب المقطوع .
والشاهد أن مسلما أتبع رواية ابن عجلان هذه بإسناد صحيح .
(1) صحيح مسلم 15 - كتاب الحج ، (97) باب فضل مسجد قباء ، حديث (1399) . ثم أتبعه بأسانيد من الدرجة الأولى في طليعتها إسناد فيه مالك رحمه الله .
(2) هي الثقفية زوج عبدالله بن مسعود .
(3) أخرجه مسلم في 4 - كتاب الصلاة ، (30) باب خروج النساء إلى المساجد إذا لم يترتب عليه فتنة ، حديث (443) . ثم أتبعه بأسانيد بعضها من الدرجة الأولى وبعضها من الثانية .
(4) كذا ، ولفظ الحديث : "بينما امرأتان معهما ابناهما جاء الذئب …" .
(5) أخرجه مسلم في 30 - كتاب الأقضية 10- باب بيان اختلاف المجتهدين ، حديث (1720) في آخر الباب وهو الثاني فيه.

" رأيت(1) النبي صلى الله عليه وسلم يشير في الصلاة(2) .
8- وعن ابن عجلان ، عن سمي ، عن أبي صالح ، عن أبي هريرة "ذهب أصحاب(3) الدثور بالأجور …" (4) .
9- وعن ابن عجلان ، عن محمد بن قيس ، (عن عبدالله بن) أبي قتادة ، عن أبيه في دين الشهيد(5) .
10- وعن ابن عجلان ، عن صيفي ، عن [أبي السائب ، عن](6) أبي سعيد في قتل الحيات(7) .
11- وعن ابن عجلان ، عن سعد(8) بن إبراهيم ، عن أبي سلمة عن عائشة : "يكون في الأمم محدثون"(9) .
ــــــــــــــ
(1) في الصحيح : "كان رسول الله صلى الله عليه وسلم إذا قعد يدعو وضع يده اليمنى على فخذه اليمنى ويده اليسرى على فخذه اليسرى وأشار بيده السبابة … الخ" .
(2) أخرجه مسلم في 5 - كتاب المساجد 21 - باب صفة الجلوس في الصلاة وكيفية وضع اليدين على الفخذين ، حديث (579) الثاني في الباب ، وكان مسلم قد صدر الباب بإسناد من الثانية لأن فيه محمد بن معمر بن ربعي القيسي ، قال فيه الحافظ ابن حجر صدوق .
ثم أتبع مسلم طريق ابن عجلان بأسانيد بعضها من الأولى وبعضها من الثانية .
(3) في صحيح مسلم : "أهل الدثور" في جميع طرقه .
(4) أخرجه مسلم في كتاب المساجد 26- باب استحباب الذكر بعد الصلاة ، حديث (595) ثم عقبه بأحاديث بعضها من الدرجة الأولى وبعضها من الثانية مدارها على سهيل بن أبي صالح .
(5) أخرجه مسلم 33- كتاب الإمارة 32- باب من قتل في سبيل الله كفرت خطاياه إلا الدين ، حديث (1885) .
(6) مابين المعقوفتين سقط من الأصل ، والتصويب من صحيح مسلم .
(7) أخرجه مسلم في 39- كتاب السلام 37- باب قتل الحيات وغيرها ، حديث (2236) في آخر الباب.
(8) في الأصل : "سعيد" والتصويب من مسلم .
(9) أخرجه مسلم في 44- كتاب فضائل الصحابة 2- باب فضائل عمر ، حديث (2398) ، ثم أتبعه بأسانيد من الدرجة الأولى . =

12- وعن ابن عجلان ، عن عياض ، عن أبي سعيد في صدقة الفطر (1) .
13- وعن ابن عجلان ، عن عامر بن عبدالله بن الزبير ، عن عمرو بن سليم ، عن أبي قتادة في الإشارة في الصلاة(2) .
فجملة ماروى محمد بن عجلان هذه وهي ثلاثة عشر حديثا(3) كلها في الشواهد، فيما جعل ابن عجلان متابعا لمتابع تقدمه ومحمد بن عجلان رحمه الله ، قد قال المتأخرون من أئمتنا في سوء حفظه ، وأما فقهاء زمانه ، والأئمة المقتدى بهم في عصره فقد أثنوا عليه .
ــــــــــــــ
= وهذا الحديث من الأحاديث التي انتقدها الدارقطني على مسلم ، ودفعت هذا الإنتقاد في كتابي بين الإمامين ، انظره في الطبعة الأولى (ص546-556) ، وفي الطبعة الثانية (ص380-388) .
(1) أخرجه مسلم في 12- كتاب الزكاة 4- باب زكاة الفطر على المسلمين ، حديث (985) في آخر الباب .
(2) هذا الإسناد بمتنه وهم من الحاكم رحمه الله ، أو خطأ من الناسخ ، فإنه لايوجد في مسلم لابن عجلان حديث عن أبي قتادة في الإشارة في الصلاة ، وإنما عن ابن الزبير كما سلف في رقم (7) .
(3) الصواب اثنا عشر حديثا لأن الحديث الأخير ذكره وهم وبقيت ثلاثة أحاديث لم يذكرها الحاكم فيكون مجموع مارواه مسلم من حديث ابن عجلان خمسة عشر حديثا .
والثلاثة التي لم يذكرها هي :
1- عن ابن عجلان ، عن إبراهيم بن عبدالله بن حنين ، عن أبيه ، عن ابن عباس ، عن علي رضي الله عنهما. انظر صحيح مسلم ، حديث (480) مقرونا بآخرين ، وأتبعه بإسنادين من الدرجة الأولى في أحدهما شعبة .
2- عن ابن عجلان ، عن عبدالرحمن بن سعيد ، عن الشعبي ، عن النعمان بن بشير "الحلال بين والحرام بين …" مقرونا بغيره .
3- عن ابن عجلان مقرونا بعبيد الله بن عمر ويحيى بن سعيد عن عبادة بن الوليد بن عبادة عن أبيه عن جده عبادة بن الصامت .
أخرجه مسلم 33- كتاب الحدود ، حديث (1709) في أثناء الباب ، وأتبعه بإسنادين من الدرجة الثانية .

قال إبراهيم بن أبي الوزير : وسمعت مالك بن أنس وذكر عنده عبيدالله بن عمر وابن عجلان وأبوه ، فأحسن الثناء عليهما .
وقد روى النعمان بن عبدالسلام ، وإبراهيم بن طهمان عن مالك بن أنس ، عن محمد بن عجلان ، عن أبيه ، عن أبي هريرة / " في المملوك له طعامه وكسوته"(1) .
ومالك رحمه الله الحكم في في أهل المدينة ، فإنه لم يرو إلا عن ثقة .
(2) محمد بن عمرو بن علقمة(2)
أخرج عنه :
1- عن محمد بن إبراهيم ، عن علقمة (3) بن وقاص ، عن عائشة(4) في صلاة النبي صلى الله عليه وسلم الركعتين وهو جالس(5) .
ــــــــــــــ
(1) أخرجه مالك في الموطأ (2/980)54 ، كتاب الاستئذان ، حديث (41) بلاغا ، وأخرجه الخليلي في الإرشاد (1/164) بإسناده إلى النعمان بن عبدالسلام الأصبهاني وإبراهيم بن طهمان الخراساني كلاهما عن مالك عن محمد بن عجلان عن أبيه .
ثم قال الخليلي : فقد صار الحديث بتبين الإسناد صحيحا يعتمد عليه ، وهذا من الصحيح المبين بحجة ظهرت ، وقصد الحاكم إثبات أن مالكا قد روى عن محمد بن عجلان ومالك حجة ، هو الحكم في أهل المدينة فلا يروي إلا عن ثقة .
وقد روى الحديث أحمد ومسلم والشافعي بأسانيدهم إلى محمد بن عجلان عن أبيه عن أبي هريرة ، وعن بكير بن الأشج عن عجلان والد محمد عن أبي هريرة متصلا مرفوعا .
انظر إرواء الغليل (7/233) برقم (2172) .
(2) تقدمت ترجمته برقم (1875) ، وهو صدوق له أوهام ، قاله الحافظ ، وقال الذهبي في الميزان : شيخ مشهور حسن الحديث .
(3) في الأصل : "عن محمد بن علقمة" وهو خطأ والتصويب من مسلم .
(4) في الأصل : "عن عمر" والتصويب من مسلم .
(5) أخرجه مسلم في 6- كتاب الصلاة 16- باب جواز النافلة قائما وقاعدا، حديث (731) أثناء الباب .
ثم أتبعه بأسانيد بعضها من الدرجة الأولى وبعضها من الثانية .

وعن أم سلمة ، عن أبي سلمة ، عن عائشة في الوتر(1) .
2- وعن أبي سلمة ، عن فاطمة بنت قيس في المطلقة ثلاثا(2) .
3- وعن محمد بن عمرو ، عن إبراهيم بن [عبدالله بن](3) حنين [عن أبيه](4) عن علي في القراءة راكعا(5) .
4- وعن محمد بن عمرو ، عن عمرو بن مسلم ، عن سعيد ، عن أم سلمة في الأضاحي(6).
5- وعن محمد بن عمرو ، عن أبي سلمة ، عن أبي هريرة "ماأذن الله لشىء إذنه لنبي"(7) .
6- وعن محمد بن عمرو وعمران بن أبي أنس(8) ، عن خالد بن
ــــــــــــــ
(1) كذا في الأصل ، ولا وجود لهذا الإسناد في صحيح مسلم .
(2) أخرجه مسلم 18- كتاب الطلاق 6- باب المطلقة ثلاثا لانفقة لها ، حديث (1480) في أثناء الباب .
ثم أتبعه بثلاثة أسانيد من الدرجة الأولى مدارها على الزهري عن أبي سلمة عن فاطمة بنت قيس .
ثم أتبعه بأسانيد أخر .
(3،(4) مابين المعكوفتين ليس في الأصل ، وإنما في صحيح مسلم في هذا الإسناد .
(5) أخرجه مسلم في 4- كتاب الصلاة 41- باب النهي عن القراءة في الركوع والسجود حديث (480) مع جماعة منهم مالك ويزيد بن أبي حبيب وغيرهم كأسامة بن زيد الليثي وابن عجلان .
ثم أتبعهم بإسنادين أحدهما من الأولى والثاني من الثانية .
(6) أخرجه مسلم في 35- كتاب الأضاحي 7- باب نهي من دخل عليه عشر ذي الحجة وهو مريد التضحية أن يأخذ من شعره أو أظفاره ، حديث (1977) .
وأتبعه بإسناد فيه حرملة بن يحيى وأحمد بن عبدالرحمن ابن أخي ابن وهب .
(7) أخرجه مسلم 6- كتاب صلاة المسافرين 34- باب تحسين الصوت بالقرآن ، حديث (792) أثناء الباب .
ثم أتبعه بإسنادين أحدهما من الأولى والآخر من الثانية .
(8) عمران إنما روى هذا الحديث عن حنظلة بن علي عن خفاف بن إيماء في إسناد سابق ، ورواية محمد ابن عمرو إنما هي عن خالد بن عبدالله بن حرملة عن الحارث بن خفاف .

حرملة ، عن خفاف بن إيماء في القنوت(1) .
7- وعن أبي سلمة ، عن أبي قتادة في الرؤيا(2) .
8- وعن محمد بن عمرو ، عن أبي عبدالله القراظ ، عن أبي هريرة في فضل المدينة(3) .
فهذه جملة ماروى له ، وهي ثمانية أحاديث وذكرها كلها في الشواهد بعد المتابع له على ماشرطه.
ومحمد بن عمرو رحمه الله غمزه مالك بن أنس ، وبعده يحيى بن سعيد القطان .
وقد وثقه يحيى بن معين ، ومحمد بن يحيى الذهلي(4) ، والله أعلم .
أما مسلم فإنه استشهد به ، فلا يلحقه في إخراجه على هذا الوجه عيب .
(3) محمد بن إسحاق بن يسار(5)
أخرج عنه مستشهدا به :
ــــــــــــــ
(1) أخرجه مسلم في 5- كتاب المساجد 54- باب استحباب القنوت في جميع الصلاة إذا نزلت بالمسلمين نازلة، حديث (679).
(2) أخرجه مسلم في 42-كتاب الرؤيا ، حديث (2261) مقروناً فيه مع يحيى بن سعيد وآخرين.
(3) أخرجه مسلم في 15- كتاب الحج، 88- باب المدينة تنفي شرارها ، حديث (1386) .
ثم أتبعه بأسانيد من الثانية .
(4) وقال النسائي : ليس به بأس ، وقال في موضع آخر : ثقة .
(5) تقدم برقم (1876) .

1- عن نافع ، عن ابن عمر " خمس فواسق"(1) .
2- محمد بن إسحاق ، عن يحيى بن سعيد ، عن عمرة ، عن عائشة في الاعتكاف(2)
3- وعن محمد بن إسحاق ، عن سعيد ، عن أبيه ، عن أبي هريرة "إذا زنت الأمة"(3)
4- وعن محمد بن إسحاق ، عن إبراهيم بن حنين في القراءة في الركوع(4)
5- وعن محمد بن إسحاق ، عن عبدالله بن أبي بكر(5) ، عن(6) يحيى بن عبدالرحمن، عن أم حارثة بنت هشام حديثها(7) .
ــــــــــــــ
(1) أخرجه مسلم 15- كتاب الحج 9- باب مايندب للمحرم وغيره قتله من الدواب في الحل والحرم ، حديث (1200) .
وأتبعه بإسناد من الدرجة الأولى .
(2) أخرجه مسلم في 14- كتاب الاعتكاف 2- باب متى يدخل من أراد الاعتكاف في معتكفه ، حديث (1173) مع جماعة من الأئمة : سفيان بن عيينة ، والثوري ، والأوزاعي.
(3) أخرجه مسلم في كتاب الحدود 6- باب رجم اليهود أهل الذمة في الزنا ، حديث (170) مع جماعة: أيوب بن موسى ، وعبيد الله بن عمر ، وأسامة بن زيد الليثي .
ثم أتبعه بأسانيد من الدرجة الأولى .
(4) أخرجه مسلم في كتاب الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود ، حديث (480) مع غيره : مالك ، ويزيد بن أبي حبيب ، والضحاك بن عثمان وغيرهم ، ثم أتبعه بإسناد من الدرجة الأولى .
(5) في (أ) : "بكرة" .
(6) في (أ) : "و" والتصويب من مسلم .
(7) أخرجه مسلم في كتاب الجمعة 13- باب تخفيف الصلاة والخطبة ، حديث (873) ثم أتبعه بإسنادين من الدرجة الأولى .

6- وعن محمد بن إسحاق ، عن يزيد بن أبي حبيب ، عن خير ابن نعيم : حديث أبي بصرة صلاة الظهر بالمخمص(1) .
فهذه كلها شواهد / وهي خمسة أحاديث .
فأما محمد بن إسحاق ، فإنه إمام في المغازي غير مدافع تقدمه فيه وكان مالك بن أنس يقول فيه ويفحش القول إنه لشىء بلغه عنه في نسبه من بني أصبح .
وقد شفى الإمام عبدالرحمن بن مهدي رحمه الله فيما حدثونا عن الثقفي ، عن الدارمي أحمد بن زهير عنه ، قال : تكلم أربعة في محمد بن إسحاق :
فأما شعبة وسفيان ، فإنهما كانا يقولان : أمير المؤمنين في الحديث(2) .
وأما مالك ويحيى بن سعيد القطان فإنهما كانا يجرحانه(3) .
وقال ابن المديني : سمعت ابن عيينة يقول : ماأعلم أحدا اتهم محمد بن إسحاق في الحديث(4) .
وعلى كل الأحوال لايلحق مسلما رحمه الله في الرواية عنه لمتابعة الأثبات عيب .
ــــــــــــــ
(1) أخرجه مسلم في 6- كتاب المسافرين 15- باب الأوقات التي نهي عن الصلاة فيها، حديث (830)
ثم أتبعه بإسناد من الدرجة الأولى حسب توثيق الذهبي لموسى بن علي الوارد في هذا الإسناد ، ومن الثانية على قول الحافظ فيه : صدوق ربما أخطأ .
(2) انظر قول شعبة في تاريخ بغداد (1/228) .
(3) انظره في الضعفاء للعقيلي (4/23) .
(4) انظر قوله مع ثناء عليه في تاريخ بغداد (1/227) .

(4) حماد بن سلمة (1)
أحد أئمة المسلمين ، قال أحمد بن حنبل : إذا رأيت الرجل يغمز حماد بن سلمة ، فاتهمه فإنه كان شديدا على أهل البدع .
وقد قيل مع ذلك في سوء حفظه ، وجمعه بين جماعة في إسناد واحد بلفظ واحد .
قال يحيى بن سعيد القطان : "إن كان(2) مايروي حماد بن سلمة عن قيس بن سعد حقا فهو - يعني قيسا - قلت له : ماذا؟ (قال ابن حنبل وإنما قال نحو هذا) لأنه روى عنه أحاديث رفعها إلى عطاء عن ابن عباس قال أحمد : ضاع كتاب حماد عن قيس بن سعد ، وكان يحدثهم من حفظه ، فهذه قصته (3)(4) .
وأما حديث حماد بن سلمة عن ثابت ، فلم يختلف أئمتنا في ثبته . وقال أحمد بن حنبل : المقدم في حديث ثابت حماد بن سلمة(5) ، ومسلم بن الحجاج رحمه الله لم يخرج له في الأصول إلا في حديثه عن ثابت .
فأما حديثه عن غير ثابت ، فإنه أخرج له في الشواهد أحاديث معدودة منها :
1- عن حماد ، عن يحيى وربيعة ، عن يزيد مولى المنبعث في
ــــــــــــــ
(1) تقدم برقم (582) ، وأن الحافظ قال فيه : ثقة عابد أثبت الناس في ثابت ، تغير حفظه بآخرة .
(2) في الأصل : "كل" والتصويب من العلل ومعرفة الرجال لأحمد (3/127) .
(3) في العلل : "قضيته" .
(4) العلل ومعرفة الرجال لأحمد ، رواية ابنه عبدالله (3/127) .
(5) العلل ومعرفة الرجال لأحمد ، رواية ابنه عبدالله (3/931) بلفظ حماد أثبت الناس في ثابت البناني .

اللقطة(1) .
2- وحماد عن أبي جمرة ، عن ابن عباس في دفن النبي صلى الله عليه وسلم(2) .
3- وحماد عن سيار بن سلامة ، عن أبي برزة في المواقيت(3) .
4- وعن حماد ، عن سلمة / بن كهيل ، عن سويد حديث اللقطة(4) .
5- وحماد عن هشام بن عروة ، عن أبيه في التلقيح(5) .
6- وحماد ، عن يحيى بن سعيد ، عن نعيم بن هزال ، عن أبيه لو سترته بثوبك(6) .
7- وحماد بن سلمة ، عن أنس بن سيرين ، عن أنس بن مالك في القنوت(7) .
ــــــــــــــ
(1) أخرجه مسلم في 31- كتاب اللقطة ، حديث (1722) أثناء الباب ، وأتبعه بأسانيد بعضها من الثانية وبعضها من الأولى.
(2) أخرجه مسلم في 43- كتاب الفضائل 33- باب كم أقام النبي صلى الله عليه وسلم بمكة والمدينة ، حديث (2350) أثناب الباب ، ثم أتبعه بأسانيد معظمها من الدرجة الثانية .
(3) أخرجه مسلم في 5- كتاب المساجد ، باب استحباب التبكير بالصبح في وقتها ، حديث (647) في آخر الباب .
(4) أخرجه مسلم في 31- كتاب اللقطة ، حديث (1723) في آخر الباب مع الأعمش والثوري وزيد ابن أبي أنيسة .
(5) أخرجه مسلم في 43- كتاب الفضائل ، حديث (2363) في آخر الباب .
(6) هذا الحديث بإسناده لايوجد في مسلم وإنما هو في سنن أبي داود في الحدود برقم (4377).
وفي السنن الكبرى للنسائي في كتاب الرجم برقم (7274) .
ونعيم وأبوه هزال ليسا من رجال مسلم فنعيم من رجال (د ، س) ، وأبو هزال من رجال (س) .
(7) أخرجه مسلم في 4- كتاب المساجد 54- باب استحباب القنوت في جميع الصلاة إذا نزلت بالمسلمين نازلة ، حديث (677) في أثناء الباب ، ثم أتبعه بأسانيد إلى أنس من الدرجة الأولى .

8- وعن حماد ، عن إسحاق بن عبدالله بن أبي طلحة ، عن أنس في الصلاة في بيت أم سليم(1) .
9- وعن حماد ، عن سماك ، عن جابر "الناس تبع لقريش"(2) .
10- وعن حماد ، عن قتادة ، عن عبدالله بن الحارث ، عن ابن عباس في صيام عاشوراء(3) .
11- وعن حماد ، عن أيوب ، عن نافع ، عن ابن عمر من أتى عرافا(4) .
12- وعن حماد ، عن أيوب ، عن نافع ، عن ابن عمر "يقوم أحدكم في رشحه"(5).
فهذه كلها في الشواهد(6) خلاصة حديثه عن ثابت ، فأي احتياط
ــــــــــــــ
(1) أخرجه مسلم في 32- كتاب الجهاد والسير 47- باب غزوة النساء مع الرجال، حديث (1809) وهو الثاني في الباب ، وكان مسلم قد صدر الباب بإسناد فيه حماد عن ثابت عن أنس .
ثم أتبعهما بإسنادين إلى أنس أحدهما من الأولى ، والآخر من الثانية .
ملاحظة : ليس في هذا الحديث ذكر الصلاة في بيت أم سليم وإنما فيه إنها غزت مع النبي صلى الله عليه وسلم غزوة حنين .
(2) أخرجه مسلم في 33- كتاب الإمارة 1- باب الناس تبع لقريش والخلافة في قريش ، حديث (1821) في أثناء الباب .
ثم عقبه بأسانيد من الدرجة الأولى مدارها على الشعبي .
(3) لايوجد هذا الإسناد في مسلم ، وليس فيه لابن عباس حديث في صيام عاشوراء .
(4) لايوجد هذا الحديث بهذا الإسناد في صحيح مسلم .
(5) أخرجه مسلم في 51- كتاب صفة الجنة 15- باب صفة يوم القيامة ، حديث (2862) مع جماعة من الرواة.
ثم أتبعه بإسنادين من الطبقة الثانية .
(6) يفهم من كلام الحاكم عن الشواهد والمتابعات في صحيح مسلم أن مسلما يقدم الأصول ثم يتبعها بالمتابعات والشواهد في كل أبواب الصحيح لايخالف مسلم هذا المنهج . والواقع أن مسلما لم يلتزم بهذا المنهج . =

أحوط مما احتاط به مسلم رحمه الله تعالى في أمر حماد بن سلمة ، على أن القلب يشهد على صدق حماد والنور على ذكره وحديثه بين .
ــــــــــــــ
= ولنضرب هنا أمثلة من روايته عن حماد بن سلمة :
1- صحيح مسلم 45- كتاب البر والصلة والآداب 41- باب النهي عن قول هلك الناس ، حديث (2623) "إذا قال الرجل هلك الناس فهو أهلكهم" .
قال مسلم رحمه الله : حدثنا عبدالله بن مسلمة بن قعنب ، حدثنا حماد بن سلمة ، عن سهيل بن أبي صالح عن أبيه عن أبي هريرة مرفوعا .
ثم قال ح وحدثنا يحيى بن يحيى قال قرأت على مالك عن سهيل … به .
ثم قال : حدثنا يحيى بن يحيى أخبرنا يزيد بن زريع عن روح بن القاسم ثم عطف على هذا الإسناد في آخر الباب بإسناد من الطبقة الثانية .
فأنت ترى أن مسلما قد صدر الباب بإسناد فيه حماد بن سلمة عن سهيل مقدما حمادا على مالك وروح بن القاسم وهما من الطبقة الأولى ، ثم إن هذا الباب كله مداره على سهيل بن أبي صالح ، وهو متكلم في حفظه ، من الطبقة الثانية .
2- في 49- كتاب التوبة 5- باب قبول التوبة من الذنوب وإن تكررت الذنوب والتوبة ، حديث (2758) "اذنب عبد ذنبا فقال اللهم اغفر لي …" الحديث .
قال مسلم في صدر الباب : حدثني عبدالأعلى بن حماد حدثنا حماد بن سلمة ، عن إسحاق بن عبدالله بن أبي طلحة ، عن عبدالرحمن بن أبي جمرة ، عن أبي هريرة مرفوعا .
ثم أتبعه بثلاثة أسانيد من الطبقة الأولى مدار إسنادين منها على شعبة ، فلو كان مسلم ملتزما مايقوله الحاكم وغيره لقدم شعبة في هذا الباب على حماد .
3- في 2- كتاب الرقاق 26- باب أكثر أهل الجنة الفقراء ، حديث (2736) "قمت على باب الجنة فإذا عامة من دخلها المساكين …" الحديث .
قال مسلم في صدر الباب : حدثنا هداب بن خالد ، حدثنا حماد بن سلمة ، ثم عطف عليه بمعاذ بن معاذ والمعتمر ابن سليمان وجرير ويزيد بن زريع ، كلهم عن سليمان التيمي عن أبي عثمان عن أسامة بن زيد مرفوعا .
ثم أتبعه بأسانيد من الدرجة الأولى .
فلو كان مسلم ملتزما مايقول الحاكم وغيره فلماذا يصدر أبوابا برواية حماد بن سلمة عن غير ثابت، وهناك أبواب صدرها مسلم برواية حماد عن ثابت.
وقد يورد مسلم رواية حماد عن ثابت في اثناء الأبواب أحيانا ، وأحيانا في أواخرها ، وكثرة هذا التنويع لروايات حماد وغيره ممن تكلم فيه يدل بوضوح على عدم التزام مسلم بما ذهب إليه هؤلاء .

(5) عطاء بن السائب(1)
روىله مسلم ، عن عبدالله بن بريدة ، عن أبيه في زيارة القبور ، وغير هذا في الشواهد.
قال يحيى بن معين : عطاء بن السائب لايحتج بحديثه . وسئل عنه مرة أخرى ، فقال : قد كان اختلط فمن سمع منه قبل الاختلاط فهو جيد ومن سمع منه بعد الاختلاط فليس بشىء .
مسلم لم يجاوز في معناه شرطه في الخطبة في الاستشهاد بأمثاله من المحدثين .
(6) الوليد بن جميع(2)
ــــــــــــــ
(1) تقدم برقم (1593) .
وهم الحاكم هنا بعدِّ عطاء بن السائب من رجال صحيح مسلم ، بل حدد روايته وكأنه اشتبه عليه بعطاء بن أبي مسلم الخراساني الذي روى له مسلم فعلا .
وهذا الحديث الذي ذكره الحاكم حديثه . انظره في صحيح مسلم 11- كتاب الجنائز باب 36 ، حديث (977) عنه عن ابن بريدة .
انظر رجال صحيح مسلم لابن منجويه (2/202) حيث ترجم لعطاء الخراساني ، وعزا هذا الحديث إليه ولم يترجم لابن السائب .
وانظر الجمع بين رجال الصحيحين (1/387) حيث عد عطاء بن السائب في أفراد البخاري ، وعد عطاء الخراساني في أفراد مسلم وقال : سمع عبدالله بن بريدة في الجنائز .
وانظر تهذيب الكمال وفروعه حيث رمز فيها لابن السائب بـ ( خ 4 ) ، وللخراساني بـ ( م 4 ) ، وبعضهم رمز له برمز الجماعة (ع) .
(2) تقدم برقم (2161) .
وقد وثقه ابن معين . تاريخ الدارمي (838) ، الجرح والتعديل (9/8) ، والعجلي في الثقات (2/342) ، وذكره ابن حبان في الثقات (5/492) ثم في المجروحين وقال فيه "كان ممن ينفرد عن الأثبات بما لايشبه حديث الثقات فلما كثر ذلك منه بطل الاحتجاج به" (3/78-79) .
وقال أبو زرعة : "لابأس به . وقال أبو حاتم : "صالح الحديث" . كلاهما في الجرح والتعديل.

روى عنه عن أبي الطفيل عن حذيفة حديث أبيه في كتاب الجهاد(1) .
وقد روى عنه في موضع آخر(2) من الكتاب ، مستشهدا ولو لم يذكره لكان أولى .
فقد حدثونا عن عمرو بن علي قال : "كان يحيى بن سعيد لايحدث عن الوليد بن جميع"(3) .
غير أن مسلما على شرطه في الاستشهاد في اللين من المحدثين إذا قدم الأصل عن الثقة الثبت .
(7) أبان بن صمعة(4)
روى له :
ــــــــــــــ
= وقال العقيلي : "في حديثه اضطراب ، وكان القطان لايحدث عنه" . الضعفاء (4/317) .
(1) في الباب (35) ، حديث (1787) أخرجه مسلم وحيدا في بابه ، لكن له متابعات :
1- في مسند أحمد (5/397) من طريق عبدالرحمن بن مهدي عن سفيان عن أبي إسحاق حدثني بعض أصحابنا عن
حذيفة .
2- وفي الطبراني في الكبير (3/178) بإسناد صحيح إلى الأعمش عن أبي إسحاق عن مصعب بن سعد عن حذيفة.
3- وعنده أيضا في الكبير (3/179) بإسناد حسن عن أبي إسحاق عن عامر بن سعد أنه أقبل حذيفة وأبوه يوم بدر فلقيهم أبو جهل ، الحديث .
وفي الكبير أيضا (3/182) من طريق حجاج بن أرطاة عن أبي إسحاق عن صلة بن زفر عن حذيفة.
(2) في صفات المنافقين ، حديث (2779) .
(3) الجرح والتعديل ، وابن حبان في المجروحين ، والعقيلي في الضعفاء ، وزاد ابن أبي حاتم "فلما كان قبل موته بقليل حدثنا عنه" .
(4) تقدم برقم (419) .

عن أبي الوازع ، عن أبي برزة في فضل عمار(1) مستشهدا به لأبي بكر بن شعيب .
قال عبدالرحمن بن مهدي : "أتيت أبان بن / صمعة وقد اختلط البتة ، قلت لعبدالرحمن بن مهدي قبل أن يموت بكم ؟ قال : بزمان"(2) .
فمسلم في استشهاده على أصله الذي أصله لأمثاله .
(8) أسامة بن زيد(3)
ــــــــــــــ
(1) هذا من أوهام الحاكم رحمه الله كما سترى موضوع حديثه ألا وهو ماأخرجه مسلم في 45- البر والصلة والآداب 36- باب فضل إزالة الأذى عن الطريق ، من طريق يحيى بن سعيد عن أبان عن أبي الوازع عن أبي برزة مرفوعا .
ثم أردفه بإسناد أبي بكر بن شعيب .
(2) انظر الجرح والتعديل (2/297) ، الضعفاء للعقيلي (1/42) ، الكامل لابن عدي (1/392) .
ونقلوا كلهم عن يحيى القطان أن أبانا تغير بآخره . وكذا قال أحمد والنسائي . وهذا الحديث من رواية يحيى عنه فيكون قد روى عنه قبل اختلاطه .
(3) تقدم برقم (425) .
وثقة ابن معين ، والعجلي ، وقال ابن حبان في الثقات : "يخطىء وهو مستقيم الأمر ، صحيح الكتاب" . هذا القول في تهذيب التهذيب ولم أجده في كتاب الثقات ، فلعله سقط على الناسخ أو الطابع .
وقال ابن عدي : "روى عنه الثوري وجماعة من الثقات يروي عنه ابن وهب نسخة صالحة". وهو كما قال ابن معين : ليس بحديثه بأس" . وقال أحمد لعبدالله : انظر حديثه يتبين لك اضطراب حديثه. وقال النسائي : "ليس بالقوي" . وقال البخاري : "روى عنه الثوري هو ممن يحتمل حديثه" . وقال ابن عدي : "هو حسن الحديث وأرجو أن لابأس به" . هذه الأقوال في الكامل (3/395) .
وقال البخاري في ترجمة عثمان بن عمر : "قال علي احتج يحيى بن سعيد القطان بكتاب عثمان بن عمر بحديثين عن أسامة بن زيد عن عطاء عن جابر" . التاريخ الكبير (6/240).
فالظاهر أن يحيى بن سعيد قد رجع عن رأيه الأول في أسامة بن زيد .
والظاهر أن مسلما يعتقد صحة مارواه ابن وهب عن أسامة لأن نسخته عنه صالحة ويروي ماعدا ذلك عنه للاعتضاد .

قد روى مسلم لأسامة بن زيد كتابا لعبدالله بن وهب والذي استدللت به في كثرة روايته (له) .
أنه عنده صحيح الحديث(1) على أن أكثر تلك الأحاديث مستشهد بها أو مقرون(2) في الإسناد بغيره .
قال أحمد : حدث عثمان بن عمر يحيى بن سعيد بحديث أسامة بن زيد ، عن عطاء ، عن جابر ، عن النبي صلى الله عليه وسلم "منى كلها منحر" ، وفيه كلام غير هذا ، فتركه يحيى [بأخره](3) لهذا الحديث .
قال أحمد : روى أسامة بن زيد ، عن نافع أحاديث مناكير .
وقال عبدالله : قلت لأبي : إن أسامة حسن الحديث ، قال : إن تدبرت حديثه لعرفت النكرة فيها .
وقال البخاري : أسامة بن زيد ممن يحتمل .
وأما يحيى بن معين فإنه يوثقه في الروايات عنه .
(9) سهيل بن أبي صالح(4)
ــــــــــــــ
(1) كذا في الأصل ، وفي التهذيب : "صحيح الكتاب" .
(2) من عادة مسلم رحمه الله أن يقرن بين رواة كتابه من شيوخه وشيوخ شيوخه من الأئمة الحفاظ . وكتابه ملىء بهذا ، فلا يستدل بعمله هذا على ضعف أحد من رواته ، وإنما يعمل هذا لاختصار الأسانيد والمتون ، فلو ساق كل متن بإسناده لتضخم كتابه إلى ضعف حجمه أو اضعافه ، وقد رأيته يقرن بين عدد من الأئمة الحفاظ لايخلطهم بغيرهم ، ويقرن أحيانا بين عدد من الحفاظ يشركهم آخرين ممن تكلم فيهم ، وهذا أمر جلي لدى المعتنين بصحيحه فعمل مسلم يختلف عن غيره فلا يتميز الراوي من رواة صحيحه إلا بما عرف من حاله لا بمجرد أن يكون قد قرنه بغيره . هذا مايبدو لي والله أعلم .
(3) مابين القوسين زيادة من الجرح والتعديل لابن أبي حاتم (2/184) .
(4) تقدم برقم (947) .
قال أحمد : "ماأصلح حديثه" . الجرح والتعديل (4/247) .
وسئل أبو زرعة عنه وعن العلاء بن عبدالرحمن فقال : سهيل أشبه وأبوه أشهر قليلا . وقال أبو حاتم: "يكتب حديثه ولا يحتج به" . القولان في الجرح والتعديل . =

أحد أركان الحديث ، وقد أكثر مسلم الرواية له في الشواهد والأصول إلا أن الغالب على إخراجه حديثه في الشواهد .
وسهيل رحمه الله قد روى عنه مالك الإمام الحكم في شيوخه من أهل المدينة الناقد لهم.
ثم قيل - في أحاديثه بالعراق - : إنه نسي الكثير منه ، وساء حفظه في آخر عمره .
قال البخاري : سمعت عليا يقول : كان سهيل بن أبي صالح مات له أخ فوجد عليه فنسي كثيرا من الحديث(1) .
وقد يجد المتبحر في الصنعة ماذكره علي رحمه الله في حديث سهيل وأما يحيى بن معين، فإنه قال : لايحتج بحديثه - والله أعلم - .
وشيخنا مسلم قد جهد في إخراجه وقرنه في أكثر رواياته بحافظ لايدافع حفظه ، فسلم بذلك من قول من نسبه إلى سوء الحفظ .
ــــــــــــــ
= وقال النسائي : "ليس به بأس". تهذيب الكمال (12/227) . وقال العجلي: "ثقة" ثقاته (1/445) وقال ابن عدي : ولسهيل نسخ روى عنه الأئمة وحدث عن أبيه وعن جماعة عن أبيه ، وهذا يدل على تمييز الرجل ، كونه ميز بين ماسمع من أبيه وما سمع من غير أبيه عنه ، وهو عندي ثبت لابأس به مقبول الأخبار" .
وقال الحافظ ابن حجر في التقريب : "صدوق تغير حفظه بآخره ، روى له البخاري مقرونا وتعليقا" .
(1) لم أجد هذا الكلام في كتب البخاري لا التاريخ الكبير ولا الصغير ولا في الضعفاء .
له عند مسلم مائة وثلاثة عشر حديثا لايحتمل هذا العمل سردها جميعا . ولكن سنختار منها جملة كافية للبرهنة على أن الإمام مسلما لم يلتزم الترتيب بين رجال الطبقة الأولى ورجال الطبقة الثانية كما يفيده كلام الحاكم وابن الصلاح وغيرهما ممن قلدهما ، وهاك الجملة المشار إليها :
1- 1- كتاب الإيمان 23- باب بيان أن الدين النصيحة ، حديث (55) حديث تميم الداري المشهور .
صدر مسلم هذا الباب بثلاثة أسانيد مدارها على سهيل بن أبي صالح . =

………………………………………………
ــــــــــــــ
= وعقبها بثلاثة أسانيد من الدرجة الأولى تدور على قيس بن أبي حازم والشعبي وزياد بن علاقة ، كلهم عن جرير بن عبدالله البجلي "بايعت رسول الله صلى الله عليه وسلم على السمع و … والنصح لكل مسلم" .
2- 1- كتاب الإيمان 60- باب بيان الوسوسة في الإيمان ، حديث (132) صدر مسلم هذا الباب بإسناد سهيل عن أبيه عن أبي هريرة ، ثم عقبه . بأسانيد أحدها عن شعبة عن الأعمش عن أبي صالح عن أبي هريرة مرفوعا .
3- 1- كتاب الإيمان ، حديث (101) ".. ومن غشنا فليس منا" .
صدر مسلم هذا الباب بإسنادين مدارهما على سهيل عن أبيه عن أبي هريرة .
4- وحديث (188) في الإيمان 5- ، وحديث 2- كتاب الطهارة .
5- وحديث (244) في الطهارة ، باب خروج الخطايا مع الماء .
6- وحديث (857)كتاب الجمعة ، ثم أتبعه بإسناد من الدرجة الأولى .
7- وحديث (881) في الجمعة ، أورده مسلم في صدر الباب من أربع طرق مدارها على سهيل ، ثم أتبعه بطرق عن نافع عن ابن عمر .
8- حديث (971) أورده مسلم في صدر الباب من طريقين عن سهيل عن أبيه عن أبي هريرة في النهي عن الجلوس على القبر ، وأتبعه بإسنادين من الدرجة الأولى إلى أبي مرثد الغنوي .
9- حديث (1153) في فضل الصيام في سبيل الله مدار الحديث من صدر الباب إلى أخره على سهيل ، وفي الإسناد الأخير وهو الثالث قرن سهيلا بيحيى بن سعيد ، فلو كان مسلم ملتزما للترتيب لصدر الباب بيحيى بين سعيد الأنصاري الثقة الثبت .
10- حديث (1515) في العتق ، باب عتق الوالد .
أورد مسلم هذا الحديث من طرق من صدر الباب إلى آخره مدارها كلها على سهيل .
وهاك أسانيد يخرجها مسلم في أثناء الباب مدارها على سهيل ثم يعقبها بأسانيد من الدرجة الأولى : حديث (76) ، (265) ، (389) ، (758) ، (959) ، (987) وقد صدر هذا الباب بإسناد فيه سويد بن سعيد .
(1339) ثم أتبعه بأسانيد من الدرجة الأولى .
(1508) ثم أتبعه بأسانيد من الدرجة الأولى .
(1515) ثم أتبعه بأسانيد معظمها من الدرجة الأولى فيها مثل مالك وشعبة ، (1545) .
وإذا كان مسلم يخرج لسهيل في الأصول وفي الشواهد كما قال الحاكم رحمه الله فبماذا نفرق بين ماأخرجه في الأصول وماأخرجه في الشواهد . الظاهر أن الحاكم يريد بالأصول ماكان في صدور الأبواب وبالشواهد ماعدا ذلك . =

(10) مالك بن دينار(1) :
العابد ، وقد استشهد به في مواضع يسيرة ، وموضعين من الكتاب توانيت في نقله لقلته .
(11) مالك بن ريحانة(2) :
من زهاد البصرة وأكثر ماقيل في باب الخبث(3) أن العبادة شغلته عن الحديث ، فقد احتاط مسلم في ذكره / شاهداً .
(12) أبو الزبير المكي القرشي(4) :
ــــــــــــــ
= لكننا نقول : إنه لا دليل على هذا لا من قول مسلم ولا من عمله ، لا بالنسبة لسهيل ، ولا بالنسبة لغيره ، فماذا نقول في أسانيد الطبقة الأولى إذا وجدناها في صحيح مسلم في أثناء الأبواب أو أواخرها فهل نقول إنها في الشواهد والمتابعات لا سيما إذا وجدنا أسانيد الدرجة الثانية في صدور الأبواب .
إنه لا مخلص من هذه الإشكالات إلا بالتسليم أن مسلماً لم يلتزم الترتيب بين الطبقتين .
(1) ليس هو من رجال صحيح مسلم ، ارجع إلى التهذيب وفروعه فقد رمز له فيها بـ ( 4 خت ) فقط.
(2) وهذا ليس من رجال مسلم ولا غيره من كتب الجماعة ، ولا وجود له في كتب رجال الحديث ، بل لم أجده في حلية الأولياء لأبي نعيم ، ولا في صفة الصفوة لابن الجوزي وقد يكون حصل في اسمه واسم أبيه أو أمه تصحيف . فالله أعلم .
(3) هكذا في الأصل ولعل فيه تحريفاً ، ولعل أصلها : التحنث .
(4) تقدم برقم (1869) .
قال ابن معين : ((ثقة)) . تاريخ الدارمي ، الترجمة (722،749) ، ومرة قال : ((صالح)) الجرح والتعديل . وأخرى قال : (( هو أحب إليّ من أبي سفيان )) . الدقاق (319). وقال يعقوب بن شيبة : ((ثقة صدوق وإلى الضعف ماهو)) . تهذيب الكمال : وقال أبو حاتم : ((يكتب حديثه ولا يحتج به وهو أحب إليّ من أبي سفيان)) . الحرج والتعديل (8/76) . وكذلك قال أحمد . وقال أبو زرعة : ((روى عنه الناس فقال له ابن أبي حاتم يحتج به فقال : إنما يحتج بحديث الثقات)) . الجرح والتعديل . وقال النسائي ((ثقة)) تهذيب الكمال (26/409) . وقال ابن عدي : ((روى مالك عن أبي الزبير أحاديث وكفى بأبي الزبير صدقاً أن يحدث عنه مالك فإن مالكاً لايروي إلا عن ثقة وقال : لا أعلم أحداً من الثقات تخلف عن أبي الزبير إلا وقد كتب عنه وهو في نفسه ثقة إلا إن روى عنه بعض الضعفاء فيكون ذلك من جهة الضعيف)) . الكامل (6/136) =

احتج به مسلم في مواضع كثيرة ، وأخرج عامة حديثه في الشواهد ، وهو من كبار التابعين .
كان عطاء يقول : أبو الزبير أحفظنا بما سمعناه من جابر(1) .
وقال ابن عون : ماكان أبو الزبير بدون عطاء . وقد غمزه أيوب السختياني(2) ، والليث بن سعد(3) ، وأفحش شعبة القول فيه(4) .
ولم يحتج به البخاري(5) ، وأبو عبدالرحمن النسائي(6) .
وليس عند شعبة فيما يقول حجة أكثر من أنه لبس السواد وتسفه بحضرته على رجل من أهل العلم .
وقال ابن المديني : سمعت عبدالرزاق يقول عن أبيه قال : شيخان
ــــــــــــــ
= وذكره ابن حبان في الثقات (5/351) وقال : كان من الحفاظ ، وقال : لم يُنصف من قدح فيه ، لأن من استرجح في الوزن لنفسه ، لم يستحق الترك لأجله ، وقال الذهبي في الكاشف : حافظ ثقة ، وذكر قول أبي حاتم فيه ووصفه بالتدليس ، وقال الحافظ في التقريب : "صدوق إلا أنه يدلس" .
(1) انظر هذا القول في : العلل لأحمد (1/139) ، المعرفة والتاريخ للفسوي (2/22) .
(2) في الجرح والتعديل ، وكلامه "حدثنا أبو الزبير وأبو الزبير أبو الزبير" . وهذا الكلام حمله بعض الناس على الجرح في أبي الزبير ، والظاهر أنه يريد به المدح ، ولعل مسلما اعتقد أن هذا الكلام مدح فروى عددا من الأحاديث عن أيوب عن أبي الزبير منها :
1- في كتاب الحيض ، حديث (331) .
2،3- ومنها في كتاب الجنائز ، حديث (952) ، (970) .
4- وفي الزكاة ، حديث (997) .
(3) لم أجد للليث كلاما في أبي الزبير ، بل هو من أروى الناس عنه ، فيبعد أن يجرحه .
(4) من كلام شعبة فيه أنه افترى على رجل مسلم ، وأنه يسترجح في الميزان ، وقد رد هذا ابن حبان بما سبق .
(5) إلا أنه روى عنه حديثا واحدا مقرونا بعطاء في البيوع ، حديث (2189) ، وعلق عنه عدة أحاديث. انظر مقدمة الفتح (ص442) .
(6) كلا فقد احتج به النسائي ووثقه ، قال الحافظ ابن حجر في مقدمة الفتح (2/211) : احتج به مسلم والباقون .

ضعفهما الناس للحاجة إلى الناس(1) : أبو الزبير ومحمد بن عباد بن جعفر المخزومي ولسنا نرضى لأبي الزبير هذا القول ، فإنه في الصدق والإتقان فوق محمد بن عباد بدرجات(2) .
ــــــــــــــ
(1) في هذا الكلام ركاكة ولعل فيه تحريفا .
(2) رحم الله الحاكم لقد بالغ في هذا الكلام ، فإن محمد بن عباد قد روى له الجماعة ، وقد وثقه ابن معين وأبو زرعة وابن سعد وابن حبان ، وقال أبو حاتم : لابأس به ، وقال الحافظ ابن حجر في التقريب : "ثقة" . ولم يغمره أحد في صدقه .
روى مسلم لأبي الزبير في صحيحه مائتين وأربعة عشر حديثا سندرس بعضا منها .
فمنها مايصدر به الأبواب ، ومنها مايورده في أثناء الأبواب ، ومنها مايورده في أواخر الأبواب ، ولا تفسير لهذا التصرف إلا شىء واحد هو أن الأمام مسلما لم يلتزم الترتيب في صحيحه بين الطبقتين اللتين ذكرهما في مقدمته . وهاكم نماذج لما قلناه :
1- كتاب الإيمان ، باب الدليل على أن من قتل نفسه لايكفر ، حديث (116) يتعلق بهجرة الطفيل ابن عمرو الدوسي ورفيقه أورده مسلم وحيدا في بابه .
2- كتاب الطهارة ، باب 10 ، حديث (243) حديث أن رجلا توضأ فترك موضع ظفر ، فأمره النبي صلى الله عليه وسلم أن يحسن وضوءه . أخرجه مسلم وحيدا في الباب ، وله شاهدان ثابتنان أحدهما عن أنس رضي الله عنه ، والثاني عن بعض أزواج النبي صلى الله عليه وسلم انظرهما ومصادرهما في إرواء الغليل للألباني (1/336-337) .
3- كتاب الطهارة ، باب النهي عن البول في الماء الراكد ، حديث (281) صدر به الباب ، ثم عقبه بإسنادين من الدرجة الأولى .
4- كتاب الصلاة ، باب الجمع بين الصلاتين في الحضر ، حديث (705) . صدر هذا الباب بإسناد عن أبي الزبير ، ثم أتبعه بثلاثة أسانيد مدارها عليه ، ثم أتبعه بأسانيد من الدرجة الأولى .
5- حديث (756) صدر به الباب .
وكذلك الأحاديث المشار إليها في الآتي :
6- حديث (904) وعقبه بإسناد من الدرجة الأولى .
7- حديث (943) صدر به الباب ، بل هو الوحيد فيه .
8- حديث (970) صدر به الباب وأتبعه بثلاثة أسانيد مدارها على أبي الزبير .
9- حديث (981) ساقه بأسانيد مدارها على أبي الزبير وهو الوحيد في بابه .
10- حديث (997) أورده في باب عن أبي الزبير وهو الوحيد فيه . =

(13) يونس بن بكير(1)
روى له أحاديث كثيرة في الشواهد(2) ولم يحتج بحرف من حديثه في الأصول ، على أني قد تأملت كل ماقيل فيه ، فلم أجد أحدا من أئمتنا استزراه(3) في حفظ أو إتقان أو مخالفة للثقات في رواياته إلا لميله عن
ــــــــــــــ
= وهاك أحاديث من طريق أبي الزبير أوردها مسلم في أواخر الأبواب وفي أثنائها :
حديث (15) في آخر الباب ، حديث (52) في آخر الباب ، حديث (82) في آخر الباب، حديث (156) في آخر الباب ، حديث (201) في آخر الباب ، حديث (239) ، (33)، (351) كلاهما في آخر الباب .
وأحاديث في أثناء أبوابها منها :
حديث (41) وعقبه بإسناد من الطبقة الأولى .
وحديث (93) وعقبه بإسناد من الدرجة الأولى .
وحديث (167) وعقبه بإسناد من الطبقة الأولى .
وحديث (191) وعقبه بأسانيد معظمها من الطبقة الأولى .
وحديث (263) وعقبه بأسانيد من الطبقة الأولى .
وحديث (403) وعقبه بإسناد من الطبقة الأولى .
وحديث (413) ، (465) ، (564) وعقب كلا منها بطريقين من الطبقة الأولى .
وهذا قليل من كثير جدا من تصرفات الإمام مسلم وهي براهين جلية على أن مسلما لم يلتزم الترتيب.
(1) تقدم (2347) .
وقد وثقه ابن معين في روايات وابن عمار وابن حبان وابن شاهين .
وقال ابن معين : "كان صدوقا وكان يتبع السطان ، وكان مرجئا ، وضعفه العجلي وأبو داود والنسائي ، وقال الجوزجاني : ينبغي أن يتثبت في أمره لميله عن الطريق" .
وقال الحافظ : "صدوق يخطىء" .
انظر هذه الأقوال في : تاريخ الدوري (2/687) ، تاريخ الدارمي (875) ، سؤالات ابن الجنيد رقم (102) ، معرفة الثقات للعجلي (4/461) ، أحوال الرجال للجوزجاني ، الثقات لابن حبان (7/651) .
(2) لم يرو مسلم عن ابن بكير إلا حديثا واحدا مقرونا بوكيع انظره في كتاب الإيمان برقم (205) . وانظر : رجال مسلم لابن منجويه (2/369) ، الجمع (2/586) .
(3) في النسختين : "استزاده" وما أثبتناه أقرب .

الطريق في تشيعه(1) .
وقد احتمل مثل هذا الحال عن جماعة من الكوفيين ، فهو عندي من جملتهم .
(14) محمد بن مسلم الطائفي(2)
قد استشهد به مسلم في غير موضع في كتابه(3) ، ولم يحتج به في الأصول ، وقد ضعفه أحمد بن حنبل وغيره ، ومسلم على شرطه في تخرج مثله شاهدا فليس ممن يجرح فيخرج من حد الاستشهاد به .
(15) عبدالعزيز بن عبدالمطلب هو ابن عبدالله بن حنطب المخزومي(4) مدني ، ذكر عنه في الشواهد.
وقد روى عن هذا الشيخ إسماعيل بن أبي أويس وغيره أحاديث
ــــــــــــــ
(1) بل الواقع بخلاف ماقال الحاكم كما رأيت .
(2) تقدم برقم (1884) .
وثقة ابن معين تارة ، وأخرى قال : كان إذا حدث من حفظه يقول كان يخطىء ، وإذا حدث من كتابه فليس به بأس . وقال عبدالرحمن بن مهدي : كتب محمد بن مسلم الطائفي صحاح ، وضعفه أحمد جدا ، ووثقه الفسوي والعجلي ، وقال ابن عدي : أحاديثه حسان غرائب ، وهو صالح الحديث . وقال أبو داود : ليس به بأس .
انظر : تاريخ الدوري (2/537) ، الثقات للعجلي (2/254) ، الكامل لابن عدي (6/128) ، وانظر بقية مصادر ترجمته تحت رقمه المشار به إليها .
(3) بل لم يخرج له مسلم إلا حديثا واحدا في الطهارة ، حديث (374) ، وانظر : رجال مسلم (2/205) ، الكاشف (2/219) ، الجمع لابن طاهر (2/476) .
(4) تقدم برقم (1334) .
قال أبو حاتم : "صالح الحديث" . وقال ابن معين : "صالح" . وقال محمد بن المثنى : "ماسمعت عبدالرحمن بن مهدي يحدث عنه" . وقال أبو داود : "لا أدري كيف حديثه" وقال الدارقطني : "شيخ مدني يعتبر به" . وذكره ابن حبان في الثقات ، وقال المزي بعد نقل ماقيل فيه : "استشهد به البخاري، وروى له مسلم والترمذي وابن ماجه" ، وقال الحافظ : "صدوق" . وارجع إلى مصادر ترجمته تحت رقمه المذكور أعلاه .

مستقيمة إلا حديث ابن شبرمة(1) ، عن الحسن فإنه ينفرد به ، وقيل فيه من جهة هذا الحديث الواحد - إن شاء الله أو غيره - تركوه -(2) ، ومسلم على أصله في الاستشهاد بمثله(3) .
(16) عكرمة بن عمار(4)
ــــــــــــــ
(1) لم نقف له على حديث بهذا الإسناد .
وروى العقيلي في الضعفاء (3/11) : حديث " من أريد ماله فقاتل دونه ، فقتل فهو شهيد" عن شيخه العباس بن الفضل الأسفاطي ، عن إسماعيل بن أبي أويس ، عن عبدالعزيز بن المطلب ، عن الأعرج ، عن أبي هريرة مرفوعا ، وقال العقيلي : لايتابع عليه" .
والأمر - والله أعلم - كما قال العقيلي .
لكنه محفوظ عنه وعن غيره من حديث عبدالله بن عمرو بن العاص .
فقد رواه الترمذي برقم (1419) عنه عن عبدالله بن الحسن عن إبراهيم بن محمد بن طلحة عن عبدالله بن عمرو مرفوعا . وتابعه سفيان الثوري فقد رواه الترمذي برقم (1420) ، وابو داود برقم (4771) كلاهما من طريق الثوري عن عبدالله بن الحسن به .
والحديث في صحيح مسلم في الإيمان برقم (141) قال الترمذي عقبه : وفي الباب عن علي وسعيد ابن زيد وأبي هريرة وابن عمر وابن عباس وجابر .
(2) لم يقل أحد من النقاد "إنهم تركوه" وهي مستغربة من الحاكم .
(3) أخرج له مسلم أربعة أحاديث :
1- أخرجه مسلم في كتاب الإيمان ، باب 24 ، حديث (57) وأتبعه بأسانيد معظمها من الطبقة الأولى .
2- أخرجه مسلم في كتاب الإيمان ، باب 3 ، حديث (1650) في أثناء الباب وأتبعه بأسانيد من الطبقة الأولى والثانية وختمه بإسنادين من الأولى .
3- أخرجه مسلم في كتاب الأشربة ، باب 7 ، حديث (2003) في أثناء الباب وأعقبه بإسناد من الدرجة الأولى .
4- أخرجه مسلم في كتاب صفة الجنة والنار ، حديث (2818) في آخر الباب 17 .
(4) تقدم برقم (1633) .
وثقه ابن معين وابن المديني في أحد قوليه أنه عند أصحابنا ثقة ثبت ، ووثقه العجلي ، ويعقوب بن شيبة ، وابن شاهين ، وقال أحمد بن صالح : أنا أقول إنه ثقة ، وأحتج به. =

وقد أكثر مسلم الاستشهاد به ، وأخرج عنه كتابا كبيرا / للنضر ابن محمد الجرشي(1) كل ذلك في الشواهد .
وقال ابن المديني : سألت يحيى بن سعيد عن أحاديث عكرمة بن عمار ، عن يحيى بن أبي كثير ، فضعفها ، وقال : ليست بصحاح .
وقال عبدالله بن أحمد : قلت لأبي : هذا من يحيى أو عكرمة ؟ فقال : لا بل من عكرمة .
وقال البخاري : لم يكن عنده كتاب فاضطرب حديثه .
ــــــــــــــ
= وقال النسائي : "ليس به بأس" . وقال أحمد : "عكرمة مضطرب الحديث عن غير إياس بن سلمة وكان حديثه عن إياس صالحا" . وقال الساجي : "صدوق وثقه أحمد ويحيى إلا أن يحيى ضعفه في أحاديث عن يحيى بن أبي كثير" ، ووثقه علي بن محمد الطنافسي وأحمد بن خلف البخاري . وقال ابن أبي حاتم : "كان صدوقا وربما وهم في حديثه وربما دلس ، وفي حديثه عن يحيى بن أبي كثير بعض الأغاليط" . وقال صالح ابن محمد الأسدي : "كان ينفرد بأحاديث طوال ولم يشركه فيها أحد .
انظر هذه الأقوال في : تهذيب التهذيب (7/262-263) ، تهذيب الكمال (20/258) .
وقال الحافظ في التقريب : "صدوق يغلط وفي روايته عن يحيى بن أبي كثير اضطراب" وارجع إلى مصادر ترجمته تحت رقمه المشار إليه أعلاه .
(1) في هذا الكلام نظر فإن مجموع مارواه مسلم عن عكرمة بن عمار ثمانية وثلاثون حديثا لم يرو النضر منها إلا أحد عشر حديثا فقط .
قود تبين لنا جليا من اصطلاح الحاكم أنه يريد بالأصول عند مسلم مايسوقه مسلم في صدور أبوابه وبالشواهد والمتابعات مايسوقه في أثناء الأبواب وأواخرها ، وقد بينا عمليا وسنبين أن هذا أمر لايثبت لا عن مسلم ولا في صحيحه .
ونسوق لك الآن تسعة أمثلة من روايات عكرمة ابن عمار صدر بها مسلم الأبواب التي وردت فيها هذه الروايات ، وهذا مع غيره ينقض اصطلاح الحاكم رحمه الله ومن تابعه .
1- في كتاب الإيمان ، باب 48 ، حديث (114) عن عكرمة بن عمار عن سماك الحنفي عن ابن عباس عن عمر بن الخطاب في تحريم الغلول . صدر به مسلم الباب وأتبعه بإسناد من الطبقة الأولى فيه مالك عن ثور بن يزيد عن سالم أبي الغيث عن أبي هريرة .

…………………………………………………
ــــــــــــــ
2- في كتاب الحيض ، باب 7 ، حديث (310) ساق حديثا في صدر الباب عن عكرمة عن إسحاق بن أبي طلحة عن أنس .
ثم أتبعه بإسنادين من الدرجة الأولى عن سعيد بن أبي عروبة عن قتادة عن أنس وعن أبي مالك الأشجعي عن أنس رضي الله عنه .
ثم أتبعه بأسانيد معظمها من الطبقة الأولى عن عائشة رضي الله عنها .
3- في كتاب صلاة المسافرين ، باب 52 ، إسلام عمرو بن عبسة ، حديث (832) أورده مسلم وحيدا في بابه ، ولكن له متابعات :
(1) من طريق أبي سلام الدمشقي : ممطور الأسود : أحمد (4/111) ، وأبو داود برقم (1277) .
(2) وعمرو بن عبدالله الحضرمي عند أحمد (4/111) .
(3) والقاسم أبو عبدالرحمن صاحب أبي أمامة عند عبد بن حميد (298) .
(4) وسليم بن عامر .
(5) ونعيم بن زياد عند النسائي (572) .
(6) وضمرة بن حبيب عند الترمذي (3579) ، والنسائي (147) .
(7) وهؤلاء الثلاثة عند ابن خزيمة (1147) .
والجميع عن أبي أمامة عن عمرو بن عبسة بعضهم مطولا وبعضهم مختصرا مشيرا إلى بقية الحديث .
وليت مسلما أخرج ولو بعض هذه المتابعات فإن جلها على شرطه .
4- في كتاب الطلاق ، في الباب 5 ، في إعتزال النبي صلى الله عليه وسلم نساءه حديث (1479) من طريق عكرمة ، صدر مسلم به الباب ، ثم أتبعه بأربعة أسانيد ثلاثة منها من الطبقة الأولى .
5- في كتاب اللقطة ، الباب 5 ، حديث (1729) . هذا الحديث هو الوحيد في الباب .
6- في كتاب الجهاد ، الباب 14 ، حديث (1755) أورده مسلم وحيدا في هذا الباب .
7- في الجهاد ، الباب 18 ، حديث (1763) أورده مسلم وحيدا في هذا الباب .
8- في فضائل الصحابة ، الباب 35 ، حديث (2491) . صدر مسلم به الباب وأتبعه بأسانيد مدارها على الزهري ، وفي أسانيد مالك وسفيان ومعمر وشعيب .
9- في فضائل الصحابة ، الباب 40 ، حديث (2501) .

(17) بكير بن مسمار(1)
أخو مهاجر بن مسمار المدني ، غمزه(2) البخاري وغيره ، وقد استشهد به مسلم في موضعين ، وروى له :
1- عن عامر بن سعد ، عن أبيه : إن الله يحب الغني الخفي .
2- وعن بكير ، عن عامر بن سعد عن أبيه(3) "أنت مني بمنزلة هارون من موسى"(4)
ــــــــــــــ
= أورده مسلم وحيدا في الباب .
وهاكم أحاديث لعكرمة يوردها مسلم في أثناء الأبواب ، ويعقبها في الغالب بأسانيد من الطبقة الأولى ، نشير لها بأرقامها منها حديث (31) ، حديث (1989) ، (2021) ، (2309) ، (2362) ، (2423) ، (2480) ، (2507) ، (2603) ، ( 2747) ، (2783) ، (2905) (2993) .
وأحاديث في أواخر الأبواب منها :
حديث (73) ، (285) ، (1036) ، (1185) ، (1548) ، (1754) ، (1777) ، (1807) ، (1985) ، (2423) ، (2765) فهل أحاديث عكرمة التي يوردها وحيدة في أبوابها .
والأحاديث التي يصدر بها الأبواب تعتبر في الشواهد إن هذا لايتمشى على اصطلاح الحاكم ومن قلده ، وأعتقد أن الحاكم لم ير هذين النوعين في أحاديث عكرمة وغيره ، ولو رأى ذلك لكان له غير هذا الاصطلاح .
(1) تقدم برقم (467) .
وثقه العجلي وابن حبان ، وقال النسائي : ليس به بأس ، وقال ابن عدي : مستقيم الحديث.
(2) سبب غمز البخاري اشتباه وقع له بين بكير هذا وبين بكير بن مسمار آخر ، وقد فرق بينهما ابن حبان ، وابن حجر فوثق أخا مهاجر وضعف الآخر ، وقال الحافظ في أخي مهاجر : صدوق ، وقال في الآخر : ضعيف . انظر تهذيب التهذيب (1/495) .
وارجع إلى مصادر ترجمته تحت رقمه أعلاه .
(3) أخرجه مسلم في كتاب الزهد ، حديث (2965) ، وأتبعه بأسانيد معظمها من الدرجة الأولى .
(4) أخرجه مسلم في فضائل الصحابة ، حديث (2404) ، وعقبه بأسانيد من الدرجة الأولى .

(18) محمد بن عبدالعزيز(1)
يقال له : الجرمي ، ويقال الراسبي(2) ، وعداده في الكوفيين(3) .
استشهد به مسلم فحدث عن عمرو الناقد ، عن أبي أحمد ، عن محمد بن عبدالعزيز ، عن عبيدالله بن أبي بكر ، عن أنس بن مالك ، قال : "من عال جاريتين …"(4) .
ولم أجد لمشايخنا قولا في هذا الشيخ إلا أنه مضطرب الرواية(5) .
ــــــــــــــ
(1) تقدم برقم (1909) .
وثقه ابن معين وابن حبان ، وقال كل من الذهبي والحافظ ابن حجر : "ثقة" .
(2) قال المزي في تهذيب الكمال (26/13) : "ويقال : هما اثنان يعني الجرمي والراسبي" وفرق بينهما ابن أبي حاتم في الجرح والتعديل (8/7) ، والظاهر أن البخاري يرى أنهما واحد . انظر التاريخ الكبير (1/166) . ويظهر أنه رأي الحافظ في التقريب ، والذهبي في الكاشف، وكذا في الميزان .
(3) ذكر المزي في تهذيب الكمال (26/13) ، والحافظ في التقريب أنه بصري ، ووصف البخاري في التاريخ (1/166) ، وابن أبي حاتم في الجرح والتعديل (8/6) محمد بن عبدالعزيز التيمي بأنه كوفي .
(4) في الأصل : "ثلاث بنات" والتصويب من صحيح مسلم .
انظره فيه في كتاب البر والصلة ، حديث (2631) .
(5) الأمر كما ذكر الحاكم أنه لم يجرحه أحد من الأئمة .
فالظاهر أنه لم يحصل له اضطراب إلا في هذا الحديث .
ومن الأدلة أن البخاري لم يمثل إلا به ، وأن ابن عدي لم يذكر هذا الرجل في كامله ، وقد زال الاضطراب عن هذا الحديث بأمرين :
1- أن ابن المبارك قد تابع الزبيري . انظر تحفة الأشراف (1/287) .
2- بشهادة من ذكرهم الحاكم أن الزبيري قد ضبطه وأنه اشتبه على غيره ، ويؤكدهما اختيار مسلم لرواية الزبيري .
والحديث ثابت عن أنس من طريق حماد بن زيد عن ثابت عن أنس .
وروي عن أنس أيضا من طرق أخرى . انظر صحيح ابن حبان (2/191) والتعليق عليه .

روى عنه غير(1) هذا الحديث : عن عبدالله بن أبي بكر ، عن أنس قال لي بعض مشايخنا : إن أبا أحمد الزبيري حفظ عنه هذا الحديث واشتبه على غيره .
فرواه محمد بن عبيد الطنافسي ، عن محمد بن عبدالعزيز ، عن أبي بكر بن عبيدالله بن أنس ، عن أبيه ، عن جده ، عن النبي صلى الله عليه وسلم .
وقال البخاري : وقال ابن أبي خلف : أخبرنا محمد بن عبيد(2) ثنا محمد بن عبدالعزيز الراسبي ، عن أبي بكر بن عبيد الله بن أنس عن أنس(3) .
(19) مسلمة بن علقمة(4)
روى له مسلم حديث داود بن أبي هند ، عن الشعبي ، عن أبي هريرة "لاأزال أحب بني تميم …"(5).
ــــــــــــــ
(1) هكذا في النسختين والظاهر أنها مقحمة ، لأن الكلام لايستقيم بذكرها ، ولأن الاختلاف عليه لايثبت إلا في هذا الحديث .
(2) في (أ) : "سعيد" والتصويب من (ب) ، وتاريخ البخاري .
(3) انظر تاريخ البخاري (1/166) .
(4) تقدم برقم (2103) .
قال فيه أحمد : ماترى ، وعن ابن معين أنه ثقة ، وقال أبو زرعة : "لابأس به ، يحدث عن داود أحاديث حسانا" . وقال أبو حاتم : "صالح الحديث" . وقال ابن أبي خيثمة : "حدثنا القواريري حدثنا مسلمة بن علقمة وكان عالما بحديث داود بن أبي هند حافظا له ، وكان يقال في حفظه شىء"، وقال النسائي : "ليس بالقوي" . وذكره ابن حبان في الثقات . وقال الحافظ : "صدوق له أوهام" .
انظر : تهذيب الكمال (27/566-567) ، تهذيب التهذيب (10/145) ، وانظر بقية مصادر ترجمته تحت الرقم المشار إليه أعلاه .
(5) أخرجه مسلم في فضائل الصحابة ، الباب 47 ، حديث (2525) في آخر الباب ، وليس له في مسلم غير هذا الحديث . انظر ترجمته في رجال مسلم (2/272) .

قال أحمد بن حنبل : "مسلمة بن علقمة شيخ ضعيف الحديث يحدث عن داود بن أبي هند أحاديث مناكير"(1) .
(20) داود بن / عبدالرحمن العطار(2)
روى له مسلم ، عن منصور بن صفية ، عن أمه ، عن عائشة "كان النبي صلى الله عليه وسلم يقرأ القرآن في حجرها(3) ، وهي حائض(4) .
وقد روى البخاري أيضا في كتاب الصلاة ، حديثا حدثه قتيبة عنه(5) . وقال يحيى بن معين : داود بن عبدالرحمن ضعيف الحديث والإمامان لم يتفقا عليه إلا بعد يقين أنه حجة(6) .
ــــــــــــــ
(1) الجرح والتعديل (8/267) .
(2) تقدم برقم (714) .
وثقه ابن معين وأبو داود والعجلي والبزار ، وقال ابن حبان : "كان متقنا ، وصار من فقهاء أهل مكة ومحدثهم" . الثقات (6/286) . وقال أبو حاتم : "لابأس به ، صالح" وقال الحافظ في هدي الساري (2/164) : "لم يصح أن ابن معين ضعفه وقال نحو هذا في التقريب ويؤكد قوله : مارواه الدارمي عن يحيى بن معين أنه قال في داود إنه ثقة" . انظر تاريخ الدارمي (ص107) .
ونقل ابن أبي حاتم عن إسحاق بن منصور عن يحيى بن معين أنه قال في داود أنه ثقة . الجرح والتعديل (3/417) . وارجع إلى مصادر ترجمته تحت رقمه .
(3) في الأصل زيادة "أحيانا" وليست في مسلم .
(4) أخرجه مسلم في كتاب الحيض ، الباب الثالث ، حديث (301) في آخر الباب ، وأتبعه بإسناد من الطبقة الأولى .
وأخرجه البخاري في الحيض برقم (297) من طريق زهير ، وفي التوحيد (7549) من طريق سفيان كلاهما عن منصور به .
(5) في الأذان برقم (726) .
وأخرج له مسلم حديثا آخر في الرقاق برقم (2975) ، وأتبعه بإسناد من الطبقة الأولى من طريق سفيان عن منصور عن أمه عن عائشة ، وهذا الطريق أخرجه البخاري برقم (538) ، (5442) .
(6) و له حديث ثالث أخرجه مسلم في كتاب النكاح ، الباب 5 ، حديث (1410) وأتبعه بإسناد من الطبقة الأولى .

(21) عثمان الشحام(1)
روى له مسلم ، عن مسلم بن أبي بكرة ، عن أبيه ، عن النبي صلى الله عليه وسلم : "تكون فتنة القاعد فيها خير من الماشي"(2) الحديث .
وقال علي بن المديني : سمعت يحيى ، وذكر عثمان الشحام ، فقال تعرف وتنكر ، ولم يكن عندي بذاك .
قال الحاكم : لست أعرف فيه غير هذا [وليس هذا](3) مما يسقطه ، ومسلم إنما استشهد به في هذا الحرف الواحد(4) .
(22) إبراهيم بن مهاجر(5)
قد روى له مسلم غير(6) حديث .
ــــــــــــــ
(1) تقدم برقم (1424) .
قال يحيى بن سعيد فيه : "تعرف وتنكر" ، وقال أحمد "ليس به بأس" ، ووثقه ابن معين وأبو زرعة وأبو داود ، وقال النسائي : "ليس بالقوي" ، وقال مرة : "ليس به بأس" ، وقال الدارقطني : "يعتبر به" ، وقال ابن عدي : "ليس له كثير حديث ولا أرى به بأسا" ، وذكره ابن حبان في ثقاته ، وقال الحافظ في التقريب : "لابأس به" .
ارجع إلى مصادر ترجمته تحت الرقم أعلاه .
(2) أخرجه مسلم في كتاب الفتن ، الباب 3 ، حديث (8887) من طرق ختم بها الباب .
(3) مابين المعقوفتين من (ب) .
(4) والأمر كما ذكر الحاكم .
(5) تقدم برقم (271) .
قال الثوري وأحمد : "لابأس به" . وقال ابن سعد : "ثقة" . وقال الدارقطني : "يعتبر به" . وقال النسائي مرة : "ليس بالقوي" ، وأخرى : "ليس به بأس" . وقال أبو داود "صالح الحديث" . وقال أبو حاتم : "ليس بالقوي" . وقال الحافظ : "صدوق لين الحفظ" .
ارجع إلى مصادر ترجمته تحت الرقم أعلاه .
(6) روى له مسلم حديثين فقط :
1- أخرجه مسلم في كتاب الحيض ، الباب 13 ، حديث (332) من طرق مدارها على شعبة ، وأبي الأحوص عنه وبه ختم الباب .
2- أخرجه مسلم في كتاب المساجد ، الباب 45 ، حديث (655) في صدر الباب ، وأتبعه بإسناد من الثانية.

واختلف الإمامان في معناه .
فقال يحيى بن سعيد : "إبراهيم بن مهاجر ليس بالقوي" . وقال أحمد بن حنبل ، قال يحيى بن معين يوما عند عبدالرحمن بن مهدي وذكر إبراهيم بن مهاجر والسدي ، فقال يحيى ضعيفين ، فغضب عبدالرحمن ، وكره ماقال"(1) .
فهذا التعديل من عبدالرحمن بن مهدي أقوى عند مسلم من قول يحيى بن معين(2) "ليس بالقوي" جرح(3) لأنا وإن كنا نقول : إن الجرح أولى من التعديل فليس قوله : ليس بالقوي جرح يجب به إسقاطه .
(23) إسماعيل بن عبدالرحمن السدي(4)
روى له مسلم عدة أحاديث(5) ، والقول في معناه ماقلناه في
ــــــــــــــ
(1) الجرح والتعديل (1/133) .
(2) كذا في (أ) ، (ب) ، ولعل الصواب ابن سعيد .
(3) كذا في المخطوطتين ، وفيه سقط يبينه مانقله عنه الحافظ ابن حجر في تهذيب التهذيب في ترجمة السدي (1/314) حيث قال : "وقال الحاكم في المدخل في باب الرواة الذين عيب على مسلم إخراج حديثهم تعديل عبدالرحمن بن مهدي أقوى عند مسلم ممن جرحه بجرح غير مفسر" . وهذا هو الكلام السوي ، ولعل الحافظ وقف عليه في نسخة صحيحة .
(4) تقدم برقم (299) .
قال يحيى بن سعيد القطان : "لابأس به" . وقال أبو طالب عن أحمد : "ثقة" . وقال النسائي : "لابأس به" . وقال ابن عدي : "وهو عندي مستقيم الحديث صدوق لابأس به" . وقال العجلي : "ثقة عالم". وقال الساجي : "صدوق فيه نظر" . وذكره ابن حبان في الثقات ، وقال أبو حاتم وأبو زرعة: "يكتب حديثه ولا يحتج به" . وقال الجوزجاني : "هو كذاب شتام" . وقال الطبري : "لايحتج بحديثه". وقال الحافظ : "صدوق يهم ورمي بالتشيع" .
ارجع إلى مصادره تحت رقمه هذا .
(5) روى له مسلم خمسة أحاديث :
1- أخرجه مسلم في كتاب الحدود ، الباب 7 في إقامة الحد على الأرقاء ، حديث (175) وهو الوحيد في بابه . =

إبراهيم بن مهاجر .
(24) أحمد بن عبدالرحمن بن وهب المصري(1)
ــــــــــــــ
= وله متابعة في مسند أحمد (3/260) من طريق ليث بن أبي سليم عن يحيى بن عباد عن أنس.
2- أخرجه مسلم في الأشربة ، الباب 2 ، حديث (1983) عن سفيان الثوري عنه وهو الوحيد في الباب .
وله متابعة في مسند أحمد (1/89،95) من طريق شعبة وسفيان كلاهما عن عبدالأعلى الثعلبي عن أبي جميلة عن علي مرفوعا . وعبدالأعلى قال فيه الحافظ : صدوق يهم فهو يصلح في المتابعات والشواهد.
3،4- أخرجه مسلم في الصلاة في الباب 7 ، حديث (708) في آخر الباب، ومثله حديث (2531) في فضائل الصحابة .
5- أخرجه مسلم في كتاب الطلاق في الباب 6 ، حديث (1480) في أثناء الباب ، وأتبعه بأسانيد من الطبقة الأولى .
(1) تقدم برقم (384) .
قال فيه محمد بن عبدالله بن عبدالحكم : "ثقة مارأينا إلا خيرا" . وقال عبدالملك بن شعيب بن الليث : "ثقة" . وقال أبو حاتم : "كتبنا عنه وأمره مستقيم ، ثم خلط بعد ثم جاءني خبره أنه رجع عن التخليط ، ثم سئل أبو حاتم عنه بعد ذلك ، فقال : كان صدوقا" . هذه الأقوال في الجرح والتعديل (2/60) .
وروى عنه ابن خزيمة لأنه رجع عن تخليطه ولم يرو عن سفيان بن وكيع لأنه لم يرجع تهذيب الكمال (1/389) .
وقال ابن عدي : "رأيت شيوخ أهل مصر الذين لحقتهم مجمعين على ضعفه ومن كتب عنه من الغرباء من غير أهل بلده ، لايمتنعون من الرواية عنه ، وحدثوا عنه منهم أبو زرعة وأبو حاتم فمن دونهما وسألت عبدان عنه ، فقال : كان مستقيم الأمر في أيامنا وكان أبو الطاهر بن السرح يحسن فيه القول" . الكامل (1/184) .
وقال ابن عدي أيضا : " ومن ضعفه أنكر عليه أحاديث وكثرة روايته عن عمه وكل ما أنكروه عليه محتمل وإن لم يروه عن عمه غيره ولعله خصه به" . الكامل .
أقول لا نعرف شيوخ مصر الذين لحقهم ابن عدي ، وقد خالفهم ابن عبدالحكم وعبدالملك بن شعيب وأبو الطاهر بن السرح ، هذا بالإضافة إلى أبي حانم وأبي زرعة ومسلم رحم الله الجميع .
ثم ترى أن الكلام عليه إنما هو في آخر أمره ثم رجع عن تخليطه .
قال الحافظ ابن حجر فيه : "صدوق تغير بآخره" .

روى عنه مسلم أحاديث كثيرة احتج بها في المسند الصحيح . قلت لأبي عبدالله محمد بن يعقوب الحافظ : إنه يحدث عن أحمد بن عبدالرحمن ؟ فقال : "إن أحمد بن عبدالرحمن ابتلى بعد خروج مسلم من مصر" .
فأما أحمد بن عبدالرحمن بن وهب فإنا لانشك في اختلاطه بعد الخمسين وهو بعد خروج مسلم من مصر ، والدليل / عليه أحاديث جمعت عليه بمصر لايكاد يقبلها العقل وأهل الصنعة من تأملها منهم علم أنها مخلوقة أدخلت عليه فقبلها.
منها :
1- عن عمه عن مالك عن الزهري : إذا حضر العشاء وأقيمت الصلاة(1) .
2- وقيل : عنه ، عن عمه ، عن مالك ، عن نافع ، عن ابن عمر أن الله زادكم صلاة(2) .
3- وعن عمه ، عن موسى بن يعقوب ، عن إسحاق بن عبدالله ابن أبي طلحة ، عن أنس : من كذب(3) .
ــــــــــــــ
(1) هذا الحديث صحيح أخرجه الشيخان : البخاري برقم (671) ، ومسلم في المساجد برقم (557) وإنما أنكر من حديث أحمد بن عبدالرحمن عن عمه ابن وهب من هذا الطريق .
(2) وهذا الحديث مما أنكره عليه ابن حبان في كتاب المجروحين (1/149) .
(3) يريد حديث من كذب علي متعمدا فليتبوأ مقعده من النار .
وقد ذكر ابن عدي أن هذا الحديث مما استنكر على أحمد بن عبدالرحمن وقال لم يروه عن ابن وهب غير أحمد بن عبدالرحمن ، وإنما يرويه ابن أبي فديك عن موسى بن يعقوب ، والحديث معروف بأحمد ابن صالح ، وحديث أحمد بن صالح أخرجه الطحاوي في شرح معاني الآثار (1/363) إلا أنه عنه عن حرمي بن عمارة عن شعبة عن قتادة عن أنس ، وأخرجه من طرق أخرى عن أنس رضي الله عنه.

وعن عمه ، عن مالك ، عن أبي حازم ، عن سهل بن سعد : إن بلالا ينادي بليل(1).
وعن عمه عن أسامة ، عن محمد بن المنكدر ، عن جابر : شر قتلى قتيل بين صفين يبتغي الملك(2) .
هذه خمسة من جملة أحاديث فجمعت عليه حدث بها .
وقد عرض عليه أبو بكر محمد بن إسحاق منها عدة وأنكر بعضها وأقر له بالبعض .
فمما أقرَّ له بها حديثه :
1- عن عمه ، عن ابن لهيعة ، عن يزيد بن أبي حبيب ، عن الزهري ، عن أنس قال: "لما حملت أم إبراهيم بإبراهيم وقع في قلب النبي صلى الله عليه وسلم شىء لأنه كان قد خرج بها معه نسيب لها من مصر"(3) .
ــــــــــــــ
(1) لم أقف على هذا الحديث من حديث سهل وإن كان صحيحا متفقا عليه من حديث ابن عمر وعائشة رضي الله عنهما .
(2) في دعوى الحاكم على أحمد بن عبدالرحمن أنه تفرد بهذا الحديث عن ابن وهب نظر ، فقد تابعه أبو نعيم عبدالأول المعلم عن عبدالله بن وهب عن أسامة به .
رواه الطبراني في الأوسط (6/301) رقم (6469) .
وإن كان عبدالأول مجهولا فإن متابعته لأحمد بن عبدالرحمن تنفي عنه التفرد المدعى وقد يتقوى الحديث بهذه المتاعبة فيرتقي إلى درجة الحسن .
وإن وجود هذه المتابعات لأحمد بن عبدالرحمن بعد أن أُدِّعِيَ عليه الإغراب بها لمما يقوي أمره .
(3) تابع أحمد بن عبدالرحمن في عمه ابن وهب به أبو سعيد دحيم كما في الآحاد والمثاني لابن أبي عاصم (5/448-449) ، وفي ابن لهيعة عثمان بن صالح عن ابن لهيعة عن يزيد بن أبي حبيب به .
ومن هذا الوجه أخرجه البيهقي في السنن الكبرى (7/413) ، ومتابعتان أخريان في ابن لهيعة أخرجهما ابن عساكر في تاريخ دمشق (1/110) عن عمرو بن عاصم وعمر بن خالد عن ابن لهيعة به ، وفي هذه المتابعات بعدما ذكره الحاكم : "فأتاه جبريل فقال له السلام عليك يا أبا إبراهيم" .

2- وعن عمه ، عن إبراهيم بن سعد ، عن أبيه ، عن جده سمعت عمار بن ياسر بصفين تفي اليوم الذي قتل فيه وهو ينادي : "لقيت الجبار ، وتزوجت الحور العين ، محمد صلى الله عليه وسلم عهد إلي أن آخر زادك من الدنيا ضيح من لبن"(1) .
قال : وكان فيما حدث عن عمه ، عن الثوري ، عن عاصم الأحول ، عن أنس : من كذب فضرب عليه .
فأما أبو حاتم الرازي محمد بن إدريس - رحمنا الله وإياه - فحدثونا عن أبيه أن محمدا عرض كتاب أبيه إليه على أحمد بن عبدالرحمن يسأله الرجوع عن أحاديث منها ، فثبت عليه ولم يرجع عنه(2) .
فما يشبه حال مسلم معه إلا حال المتقدمين(3) من أصحاب سعيد ابن أبي عروبة أنهم أخذوا عنه قبل الاختلاط فكانوا فيها على أصلهم الصحيح ، فكذا مسلم أيضا أخذ عنه قبل تغيره واختلاطه .
ــــــــــــــ
(1) له متابعة رواها الحاكم نفسه في المستدرك (3/389) عن حرملة بن يحيى ثنا عبدالله بن وهب به وقال على شرطهما ووافقه الذهبي ، وساق له متابعة أخرى في الموضع نفسه من طريق أبي نعيم ومحمد بن كثير عن سفيان عن حبيب بن أبي ثابت عن أبي البختري أن عمارا أتى بشربة لبن فضحك فقيل له مايضحكك فقال : إن رسول الله صلى الله عليه وسلم الله عليه وسلم الله عليه وسلم قال آخر شراب حين أموت . وهذه أخرجها أحمد (4/319) ، وابن سعد في الطبقات (3/257) .
(2) سبق قبل قليل .
(3) هكذا في المخطوطتين وهو كلام غير مستقيم .
وفي كتاب الجرح والتعديل (2/60) : "سمعت أبي يقول : حدثنا أبو عبيد الله ابن أخي ابن وهب ، ثم قال : كتبنا عنه وأمره مستقيم ، ثم خلط بعد ثم جاءني خبره أنه رجع عن التخليط قال : وسئل أبي عنه بعد ذلك فقال : كان صدوقا" .
فهذا الكلام ينسجم مع مابناه عليه الحاكم من أن حال مسلم حال المتقدمين … الخ .

(25) جعفر بن سليمان(1) / [الضبعي](2)
روى له مسلم في الشواهد غير حديث(3) .
وكان يحيى بن معين يوثقه .
والذي عندنا أنه صدوق وإنما أتي من النصب(4) .
كان يبوح بأن طبق فالوذ أحب إلي من أمير المؤمنين(5) .
ــــــــــــــ
(1) تقدم برقم (503) .
وثقه ابن معين كما قال الحاكم ، وقال أحمد : لابأس به ، وكان يحيى بن سعيد يستضعفه ولا يروي عنه . وقال ابن سعد : " كان ثقة وبه ضعف وكان يتشيع" . وقال الجوزجاني : "روى أحاديث منكرة وهو ثقة متماسك كان لايكتب" . وقال ابن حبان : "كان جعفر من الثقات المتقنين" . وقال ابن عدي : "ولجعفر حديث صالح … وهو حسن الحديث معروف بالتشيع ، وكان عبدالرحمن بن مهدي لاينبسط لحديثه" . وقال ابن المديني : "أكثر عن ثابت وكتب مراسيل وفيها أحاديث مناكير". وقال ابن حبان : "ينتحل الميل إلى أهل البيت ولم يكن بداعية إلى مذهبه" . انظر تهذيب التهذيب ،’ وارجع إلى مصادر ترجمته تحت هذا الرقم .
(2) مابين المعكوفتين من (ب) .
(3) له في صحيح مسلم خمسة عشر حديثا ، منها ماهو في أثناء الأبواب ويتبعها بأسانيد من الدرجة الأولى ، ومنها ماهو في أواخر الأبواب ، من تلكم الأحاديث : حديث (119) ، (258) ، (407) (648) ، (1428) ، (1811) ، (1902) ، (2330) ، (2480) ، (2639) ، (2649) ، وهذه كلها في أثناء الأبواب على الحال التي ذكرتها .
وحديث (131) ، (898) ، (949) وهي في أواخر الأبواب .
(4) هذا من الأوهام العجيبة ، لأن جعفر بن سليمان معروف بضد النصب ألا وهو التشيع ولا يذكر في مصادر ترجمته إلا التشيع .
(5) جاء في (ب) في هذا الموضع بعد كلمة النصب العبارة الآتية : "وهي أنه سئل فقال من الناصبة بأن طبق … الخ" . وجاء بمحاذاته في الحاشية قوله : "وهذا لايصح عليه فإنه عدل ثقة" فغلب على ظني أن هذا التعليق من غير الحاكم ، ثم جاء ناسخ (أ) وهي متأخرة في التاريخ جدا عن نسخة (ب) ، فنقلها إلى صلب الكتاب ، من أجل هذا لم أثبتها في الصلب.

(26) حرملة بن يحيى التجيبي(1)
اعتمده مسلم رحمه الله ، وقد غمزه يحيى بن معين ، قال شيخ بمصر يقال له حرملة ، وكان أعلم الناس بابن وهب ، وقد ذكر عنه أشياء سمجة ، وقد كان هذا بمصر حين دخلها .
ــــــــــــــ
(1) تقدم برقم (644) .
قول ابن معين ليس غمزا له في حفظه ولاسميا في ابن وهب ولا في عدالته ، وقد نقل العقيلي كلام يحيى هذا ولم يجرح ، ونقل ابن شاهين في ثقاته عن أحمد أنه ثقة (74) ، ووثقه ابن حبان ، وضعفه عبدالله بن محمد الفرهاداني ، وقال أبو حاتم : "يكتب حديثه" . قال الذهبي : "وقد اشتهر أن حرملة عنده ألف حديث عن ابن وهب حتى قال محمد بن موسى الحضرمي حديث ابن وهب كله عند حرملة سوى حديثين" . وقال ابن عدي : "قد تبحرت حديث حرملة وفتشته الكثير فلم أجد في حديثه مايجب أن يضعف من أجله" . قال الذهبي : "قلت : يكفيه أن ابن معين قد أثنى عليه وهو أصغر من ابن معين" . وقال الذهبي : "أحد الأئمة الثقات وراوية ابن وهب وصاحب الشافعي" . الميزان (1/472) . وقال في الكاشف : "صدوق من أوعية العلم" . وقال الحافظ : "صدوق" .
روى مسلم لحرملة سبعة وستين حديثا ومائتي حديث ، درسنا بعضا منها فوجدنا مسلما يكثر الرواية عنه في صدور الأبواب وأوساطها وأواخرها . وإليك أمثلة لهذه الأنواع :
أولا : اثنا عشر حديثا صدر بها أبوابها :
1- كتاب الإيمان ، الباب 7 ، حديث (24) عنه عن ابن وهب .
2- الإيمان ، الباب 19 ، حديث (47) .
3- الإيمان ، الباب 24 ، حديث (57) .
4- الإيمان ، الباب 55 ، حديث (123) .
5- الإيمان ، الباب 69 ، حديث (151) .
وبإيجاز أكثر ، وحديث (226) ، (584) ، (638) ، (675) ، (680) ، (694) ، (834) .
وأحاديث في أواخر الأبواب :
حديث (66) ، (287) .
وأحاديث كثيرة في أثناء الأبواب . =

قال الحاكم الفاضل أيده الله : وأهل مصر أيضا ليسوا عنه براضين غير أنه شيخ جليل القدر والمحل في الحديث والفقه جميعا .
ومثله لايترك إلا بجرح ظاهر .
(27) خلف بن خليفة(1)
روى له مسلم في الشواهد غير شىء(2) .
وقال أحمد بن حنبل : قال رجل لسفيان بن عيينة يا أبا محمد عندنا رجل يقال له خلف بن خليفة يزعم أنه رأى عمرو بن حريث .
قال ابن عيينة : كذب لعله رأى جعفر بن عمرو بن حريث .
وقول ابن عيينة هذا تعجب منه أن يكون في وقته ذلك من رأى عمرو بن حريث، لا قصدا منه بذلك لجرح خليفة بنوع من أنواع الجرح
ــــــــــــــ
= وكل أحاديثه في صحيح مسلم عن شيخه عبدالله بن وهب .
فيعتبر فيه من المرتبة الأولى سواء تصدر حديثه ، أو توسط ، أو كان في أواخر الأبواب .
(1) تقدم برقم (711) .
قال ابن معين والنسائي : "ليس به بأس" ، وكذا قال ابن عمار وزاد : "ولم يكن صاحب حديث" . وقال ابن معين أيضا ، وأبو حاتم : "صدوق" . وقال ابن عدي : "أرجو أنه لابأس به ولا أبرؤه من أن يخطىء في بعض الأحايين في بعض رواياته" . وقال ابن سعد : "كان ثقة" . وقال العجلي : "ثقة". وقال عثمان بن أبي شيبة : "لكنه خرف فاضطرب عليه حديثه" ، ووثقه مسلمة الأندلسي وقال : "من سمع منه قبل التغير فروايته صحيحة" ، وذكر الإمام أحمد أنه تغير ، وقال الذهبي : "صدوق" . وقال الحافظ : "صدوق اختلط" .
(2) روى له مسلم أربعة أحاديث :
1- في كتاب الطهارة ، الباب 13 ، حديث (250) وهو الوحيد في بابه .
2- في كتاب الطهارة ، الباب 29 ، حديث (475) في آخر الباب .
3- في كتاب الأشربة ، الباب 20 ، حديث (2038) صدر به الباب ثم أتبعه بأسانيد بعضها من الطبقة الأولى ، وبعضها من الثانية .
4- في كتاب الجنة ، الباب 12 ، حديث (2844) في أثناء الباب ، ثم أتبعه بأسانيد بعضها من الأولى ، وبعضها من الثانية .

على أن خلف بن خليفة على الجملة التي ذكرنا في غيره في الطبقة الثانية من أهل الصدق والدين فخرجهم مسلم رحمه الله في شواهده .
(28) زهير بن محمد التميمي(1)
أخرجه مسلم رحمه الله في شواهده .
وهذا مما خفي عليه بعض حاله ، فإنه من العباد من أهل خراسان المجاورين لمكة ، إلا أنه ليس في الحديث بذاك .
قال يحيى بن معين : زهير بن محمد الخراساني ضعيف وقد حكى البخاري عن أحمد بن حنبل بعض هذا القول .
ــــــــــــــ
(1) تقدم برثقم (787) .
وثقه أحمد وقال مرة : "مقارب الحديث" ، وضعف ماحدث به بالشام ، وصحح ماروى عنه أهل البصرة ، ووثقه عيسى بن يونس ، ووثقه ابن معين في رواية وضعفه في أخرى ، وقال أبو حاتم : "محله الصدق وفي حفظه سوء ، وكان حديثه بالشام أنكر من حديثه بالعراق فما حدث به من حفظه ففيه أغاليط ، وما حدث به من كتبه فهو صالح" . وقال عثمان الدارمي وصالح بن محمد : "ثقة صدوق" ، وضعفه النسائي في موضع وقال في آخر : "لابأس به وعند عمرو بن سلمة يعني التنيسي مناكير" . وقال يعقوب بن شيبة : "صدوق صالح الحديث" . وقال موسى بن هارون : "في حديثه بعض المناكير" . وذكره ابن حبان في الثقات وقال : "يخطىء" . وقال ابن عدي : "ولعل أهل الشام أخطأوا عليه فإن أهل العراق إذا حدثوا عنه فروايتهم عنه شبه المستقيمة وأرجو أنه لابأس به" . وقال الحافظ في التقريب : "ثقة إلا أن رواية أهل الشام عنه غير مستقيمة فضعف بسببها" . انظر : تهذيب الكمال (9/415-418) ، تهذيب التهذيب (3/348-350) .
له في صحيح مسلم حديثان فقط :
1- في كتاب الإيمان ، الباب 84 ، حديث (188) صدر به الباب وأتبعه بأسانيد من الدرجة الأولى.
2- في كتاب الإيمان ، الباب 91 ، حديث (211) في صدر الباب عن يحيى بن عبدالله بن بكير وهو مصري في الموضعين ثم أتبعه بأسانيد من الطبقة الأولى .
فقد تجنب مسلم رواية الشاميين عنه ، وهذا ييرد قول الحاكم : وهذا مما خفي عليه بعض حاله ، ويرد قوله : أخرجه في الشواهد فإن الشواهد عنده لاتأتي في صدور الأبواب .

(29) سليمان بن قرم(1)
أخرجه مسلم شاهدا ، وهو أيضا دون هؤلاء الشواهد(2) ، فقد غمزوه بالغلو وسوء الحفظ جميعا ، وقال يحيى بن معين في جميع الروايات عنه أنه ليس بشىء .
(30) سليمان بن موسى الدمشقي(3)
ــــــــــــــ
(1) تقدم برقم (871) .
وثقه أحمد ، وقال ابن معين : "ضعيف" ، وقال مرة : "ليس بشىء" . وقال أبو حاتم : "ليس بالمتين". وقال أبو زرعة : "ليس بذاك" . وقال النسائي : "ضعيف" . وقال ابن عدي : "له أحاديث حسان أفراد وهو خير من سليمان بن أرقم بكثير" ، ووصفه أحمد وابن عدي بالإفراط في التشيع . وقال ابن حبان : "كان رافضيا غاليا في الرفض ويقلب الأخبار مع ذلك" وقال الحافظ : "سىء الحفظ يتشيع" . ارجع إلى مصادر ترجمته تحت رقمه .
(2) له عند مسلم حديثان فقط :
1- في الطلاق ، الباب 6 ، حديث (1480) من طريق أبي داود عنه عن أبي إسحاق عن الشعبي عن فاطمة بنت قيس رضي الله عنها ، وأتبعه بأسانيد من الطبقة الأولى مدارها على الثوري وشعبة .
2- في كتاب البر والصلة ، الباب 50 ، حديث (2640) ثم أتبعه بإسناد من الطبقة الأولى.
(3) تقدم برقم (872) .
وهو أحد أئمة أهل الشام وفقيههم في زمانه ، وقد أثنى عليه الزهري ووثقه ، وأثنى عليه عطاء وغيره، ولكن ليس له رواية في صحيح مسلم إلا في المقدمة (ص15) ، قوله : "قلت لطاووس : إن فلانا حدثني بكذا وكذا قال : إن كان صاحبك مليا فخذ عنه" ، ولذا رمز له المزي في التهذيب ، والذهبي في الكاشف ، وابن حجر في التهذيب والتقريب برمز (مق 4) أي مسلم في مقدمة صحيحه ، والأربعة أبو داود والنسائي والترمذي وابن ماجه ، وذكره مسلم في كتاب البيوع (3/1117) فقال: حدثنا شيبان بن فروخ : حدثنا همام قال : سأل سليمان بن موسى عطاء فقال : أحدثك جابر ابن عبدالله أن النبي صلى الله عليه وسلم قال : من كانت له أرض فليزرعها أو يزرعها أخاه ولا يكرها؟ قال نعم . =

قد أخرج مسلم أحاديث الثقات عنه وهو أحد أئمة أهل الشام / قال البخاري : عنده مناكير .
(31) سويد بن حسين(1)
قد استشهدا (به) جميعا من غير حديث الزهري ، ولم يقل فيه أكثر من أن بعض حديث الزهري اشتبه عليه فقلبت من غير قصد فيها أسانيد .
وبيانه في هذا الموضع غير ممكن .
وأئمتنا إذا انحرفوا عن رواياته عن الزهري فقد سلموا من هذا النوع(2) .
ــــــــــــــ
= فالراوي هنا عن عطاء إنما هو همام لاسليمان بن موسى فإنما هو سائل ولذا لم يعدها العلماء من روايته عن عطاء . وهو على إمامته وفضله قد تكلم بعض الأئمة في حفظه لذا قال الحافظ ابن حجر في التقريب : "صدوق فقيه في حديثه بعض لين وخولط قبل موته بقليل".
(1) هكذا في (ب) ولا يوجد في رجال الكتب الستة التهذيب وفروعه من يسمى بسويد بن حسين ، وهذا الاسم ممسوح من (أ) فلم نستطع قراءته ، وفي التهذيب وفروعه : من يسمى بسويد بن حجير، واحتمال أن يكون هو مراد الحاكم بعيد .
1- أولا أنه قد وثقه عدد من الأئمة ولم يطعن فيه أحد ، ولذا قال فيه ابن حجر في التقريب : "ثقة"، وقال الذهبي : "وثقه علي" .
2- أنه بصري وهو من طبقة الزهري وهو مدني سكن الشام ولم يذكر الزهري في شيوخه ولا هو ذكر في الرواة عنه ويحتمل احتمالا قويا أن الحاكم يقصد سفيان بن حسين لأنه من الرواة عن الزهري وقد تكلم في روايته عنه ، ولذا قال الذهبي في ترجمته قال النسائي : ليس به بأس إلا في الزهري ، وقال ابن حجر في التقريب في ترجمته : ثقة في غير الزهري باتفاقهم ، ولهذا لم يرو له مسلم إلا نصا واحدا في المقدمة وهو عبارة عن نصيحة نصحه بها إياس بن معاوية . انظر مقدمة صحيح مسلم (ص81) تحقيق محمد فؤاد .
ومن هنا رمز له المزي في التهذيب ، والحافظ ابن حجر في التقريب بـ (خت مق 4) .
(2) في الكلام في هذه الترجمة قلق واضطراب كما يلحظه القارىء ولعله من الناسخ ، والله أعلم.

(32) سويد بن عمرو الكلبي(1)
قد ذكره مسلم في الشواهد(2) ، وقد غمز بأحاديث أشنعها حديثه عن حماد بن سلمة عن أيوب ، وهشام عن محمد عن أبي هريرة مسندا "أحبب حبيبك هونا ما"(3) . واستشهاد مسلم به في حديث يوافق الثقات فيه .
(33) سويد بن سعيد الأنباري(4)
قد أكثر مسلم - رحمنا الله وإياه - الرواية عنه ، وأكثر ماذكر عنه حديث حفص بن ميسرة أنكر عليه حديث عن علي بن مسهر في
ــــــــــــــ
(1) تقدم برقم (922) .
قال فيه ابن معين والنسائي : "ثقة" . وقال العجلي : "ثقة ثبت" . وقال الدارقطني : "ثقة" . سؤالات البرقاني رقم (209) . قال الحافظ ابن حجر في التقريب : "ثقة ، أفحش ابن حبان القول فيه ولم يأت بدليل" .
(2) له في صحيح مسلم حديث واحد فقط أورده في كتاب المساجد ، الباب 40 في آخر الباب.
(3) هذا الحديث قال فيه الألباني رحمه الله في غاية المرام ، حديث رقم (472) : "صحيح وله عدة طرق: الأول عن أبي هريرة يرويه سويد بن عمرو الكلبي عن حماد بن سلمة عن أيوب عن محمد بن سيرين عن أبي هريرة أراه رفعه" . أخرجه الترمذي (1/360) وابن عدي (ق84/2) ، وتمام في الفوائد (ق242/2) ، وابن حبان في الضعفاء وأعله بسويد هذا فقال : يضع المتون الواهية على الأسانيد الصحيحة ، وقال الترمذي : غريب لانعرفه بهذا الإسناد إلا من هذا الوجه ، ثم رد الألباني طعن ابن حبان في سويد باتفاق الأئمة على توثيقه ورد استغراب الترمذي ، لكن عددا من أئمة الحديث قد ضعف هذا الحديث وجزم بوقفه على علي رضي الله عنه ، منهم الدارقطني والبغوي وابن عساكر والذهبي والبوصيري . انظر الروض البسام لجاسم الفهيد (3/417) .
(4) تقدم برقم (923) .
قال فيه أحمد : "صالح أو ثقة" . وقال أبو زرعة : "اما كتبه فصحاح" (ص407) من تاريخه. وقال البغوي : "كان من الحفاظ" . تاريخ بغداد (9/331) ، ووثقه العجلي (1/442)، والدارقطني =

"العشق"(1) ، وقيل : إن يحيى بن معين(2) لما ذكر له هذا الحديث ، قال : لو كان لي فرس ورمح غزوت سويدا(3). وقال أبو عبدالرحمن النسائي: سويد الحدثاني ضعيف(4) . وإنما ذكرت قول أبي عبدالرحمن فيه ، لأنه يتورع أن ينطق إلا بعد خبرة .
والذي نقول في هذا أن الذي اعتمده مسلم من أحاديثه أحاديث حفص بن ميسرة وقد غمز في غيره .
والذي عرفناه من احتياط مسلم رحمه الله لدينه في أمثاله أنه لو وقف من حال سويد على ماوقف عليه غيره من هؤلاء الأئمة لترك الرواية عنه عن حفص بن ميسرة وغيره(5) .
ــــــــــــــ
= وقال أبو حاتم : " كان صدوقا وكان يدلس ويكثر" . الجرح والتعديل . وقال البخاري "كان قد عمي فيلقن ماليس من حديثه" . التاريخ الصغير (ص234) . وقال يعقوب ابن شيبة : "صدوق مضطرب الحفظ ولا سيما بعدما عمي" . تاريخ بغداد (9/230) وقال الذهبي : "احتج به مسلم وكان صاحب حديث وحفظ ، ولكنه عمر وعمي فربما لقن ماليس من حديثه وهو صادق في نفسه صحيح الكتاب ، وأما ابن معين فسبه وكذبه" . وقال في التذكرة (2/455) : "كان من أوعية العلم ثم شاخ وأضر ونقص حفظه فأتى في حديثه بأحاديث منكرة فترى مسلما يتجنب تلك المناكير ويخرج له من أصوله المعتبرة" . وقال الحافظ في التقريب : "صدوق في نفسه إلا أنه عمي فصار يتلقن ماليس من حديثه فأفحش فيه ابن معين" .
(1) هو حديث "من عشق فعف فمات فهو شهيد" . انظر: كتاب المجروحين لابن حبان (1/352) تاريخ بغداد (12/479) ، وقد حكم عليه بالوضع غير واحد منهم العلامة الألباني في الضعيفة رقم (408) .
(2) في (أ) : "يحيى بن معاذ" وهو خطأ والتصويب من (ب) .
(3) انظره في : كتاب المجروحين (1/352) ، تاريخ بغداد (9/230) بلفظ "لو كان لي خيل ورجال لخرجت إلى سويد حتى أحاربه" .
(4) الضعفاء والمتروكين (ص124) رقم (275) .
(5) قد يكون مسلم وقف على ماوقف عليه غيره فاجتهد في أمر سويد كما اجتهد غيره ممن خالف ابن معين رحم الله الجميع فروى عنه مارأى أنه قد ضبطه ومافي صحيفة حفص بن ميسرة ، فلنضرب لذلك أمثلة : =

وقد ذكر شيخنا أبو الفضل بن إبراهيم المزكي عن إبراهيم بن أبي طالب أنه قال :
قلت لمسلم بن الحجاج : كيف استجزت الرواية عن سويد بن سعيد في الصحيح؟
ــــــــــــــ
= 1- في كتاب الطهارة ، الباب 11 ، حديث (244) صدر به الباب مقرونا بعبدالله بن وهب كلاهما عن مالك عن سهيل عن أبيه عن أبي هريرة .
2- في كتاب المساجد ، الباب 43 ، حديث (653) مقرونا بقتيبة وإسحاق بن إبراهيم ويعقوب الدورقي.
3- في كتاب الزكاة ، الباب 6 ، حديث (987) صدر به الباب وهو من روايته عن حفص بن ميسرة وعقبه بأحاديث أحدها من الدرجة الأولى ، والحديث في إثم مانع الزكاة متفق عليه.
4- في كتاب الزكاة ، الباب 24 ، حديث (1022) أورده مسلم وحيدا في الباب من حديث سويد عن حفص بن ميسرة .
5- في كتاب الإمارة ، الباب 41 ، حديث (1899) أخرجه مسلم عن سويد مقرونا بسعيد الأشعثي كلاهما عن سفيان بن عيينة عن عمرو عن جابر مرفوعا .
6- في كتاب اللباس ، الباب 32 ، حديث (2121) صدر به الباب وهو من حديثه عن حفص بن ميسرة .
7- في كتاب البر ، الباب 40 ، حديث (2622) عن سويد عن حفص وحيدا في بابه لكن له شواهد ومتابعات ، ذكره الألباني في الصحيحة برقم (1685) .
8- في كتاب العلم ، الباب 40 ، حديث (2669) في صدر الباب من حديثه عن حفص ثم أتبعه بقوله : وحدثنا عدة من أصحابنا ، وقد خرجه البخاري من غير طريق سويد من طريقين برقم (3456) ، (7320) .
9- وفي كتاب اللباس ، الباب 26 ، حديث (2104) في صدر الباب عن سويد عن عبدالعزيز بن أبي حازم، ثم أتبعه بأسانيد من الدرجة الأولى .
وهناك أحاديث يوردها مسلم عن سويد في أثناء الباب ثم يتبعها بأسانيد من الدرجة الأولى منها :
حديث (183) ، (247) ، (526) ، (2170) ، (2299) ، (2568) ، (2598) ، (2743) .
وهناك أحاديث أوردها مسلم عن سعيد في أواخر الأبواب منها :
حديث (519) ، (661) ، (2026) .

فقال مجيبا لي : فمن أين كنت آتي بصحيفة حفص بن ميسرة ؟
وسمعت أبا الحسن علي بن عمر الدارقطني الحافظ ببغداد يوثق سويدا ويقول : إن الذي أنكر عليه يحيى بن معين حديث أبي معاوية ، عن الأعمش ، عن عطية ، عن أبي سعيد ، عن النبي صلى الله عليه وسلم "الحسن والحسين سيدا شباب أهل الجنة" . وقال لنا هذا أنت / مني بمنزلة هارون من موسى . فما زلنا نحفظه من قول يحيى ، ولا نشك أنه كما قال وأن سويدا وهم فيه ، حتى رأيته بمصر سنة سبع وخمسين عند محمد بن عبدالله بن زكريا النيسابوري - شيخ ثقة - عن أبي يعقوب المنجنيقي ، عن أبي كريب ، عن أبي معاوية ، عن الأعمش ، عن عطية ، عن أبي سعيد(1) ، وفي وسطها هذا الحديث ، وإلى جنبه : "وأنت مني بمنزلة هارون من موسى" .
فأما حديث العشق فإنه موضوع عليه .
(34) سلام بن أبي مطيع(2)
ــــــــــــــ
(1) ونحو هذا الكلام عن الدارقطني في تاريخ بغداد (9/231-232) وفي نهايته كما قال سويد سواء وتخلص سويد وصح الحديث عن أبي معاوية ، وانظر سؤالات السهمي (ص216) الترجمة (293) فإن الخطيب قد نقل هذا النص عنه .
ثم إن مسلما قد روى أحاديث كثيرة عن سويد وأكثرها عن حفص بعضها في صدر الأبواب وبعضها في أثناء الأبواب .
(2) تقدم برقم (929) .
قال فيه أحمد : "ثقة صاحب سنة" . وقال أبو حاتم : "صالح" . وقال أبو داود : "ثقة" وقال النسائي: "ليس به بأس" . وقال في موضع آخر : "ثقة" . وقال ابن عدي : "ليس بمستقيم الحديث عن قتادة ، وله غرائب وإفرادات وهو يعد من خطباء أهل البصرة وعقلائهم : ولم أر أحدا من المتقدمين نسبه إلى الضعف ، وأكثر مافي حديثه أن روايته عن قتادة فيها أحاديث ليست محفوظة لايرويها غيره ، وهو مع هذا كله عندي لابأس به وبرواياته" . الكامل (2/15-16) . وقال البزار : "كان من خيار الناس وعقلائهم" . وقال الحافظ ابن حجر في التقريب : "ثقة صاحب سنة في روايته عن =

قد أخرج عنه البخاري ومسلم جميعا ، وهو منسوب إلى الغفلة في الأخذ ، وإلى سوء الحفظ في الأداء(1) .
قال يزيد بن زريع : "كان هشام بن حسان لايملي على أحد ، فكلمناه أن يملي علينا قال : جيئوني بأطراف ، فأتيته أنا وإسماعيل بن علية وهارون الشامي - وكان ثبتا - ومعنا أبو عوانة ، وسلام بن أبي مطيع ، وأبو جزىء القصاب(2) ، فقلنا لهشام : حدثنا ماكان عن ابن سيرين ، وحفصة ومشيختك ، وما كان عن الحسن فاتركه فجعل يملي على هارون وأنا عن يمين هارون قاعد وإسماعيل عن يساره يغير الحرف ، ــــــــــــــ
= قتادة ضعف" . وقال الذهبي في السير (7/428) : "الإمام الثقة القدوة" . ونقل الذهبي قول ابن حبان : "كثير الوهم لايحتج به إذا انفرد" ثم علق عليه بقوله : "قلت : احتج به الشيخان ولا ينحط حديثه عن درجة الحسن" . انظر تهذيب الكمال (12/300-301) .
(1) كلا فليس فيه غفلة ولا هو ردىء الحفظ ، بل هو إمام ثقة ومشهود له بأنه من عقلاء أهل البصرة ، فالصواب مع من وثقه وأثنى عليه ، ومن العجب أن يوصف هذا الإمام بهاتين الصفتين من أجل أنه نام في جلسة واحدة فمن يسلم من مثل هذا .
وما ذكره ابن عدي من ضعفه في قتادة غير مسلم له ، فالعهدة ليست عليه وإنما هي على عبدالرحمن ابن عمرو بن جبلة الذي وصفه أبو حاتم بالكذب ، وقال فيه أبو زرعة : يحدث بأحاديث بواطيل ، ووصفه الدارقطني بأنه متروك يضع الحديث .
وأما ظن ابن عدي رحمه الله بأن عنده غرائب وأفرادا فليس الأمر كما ظن لأنه قد توبع عليها . انظر كتاب الثقات الذين ضعفوا في بعض شيوخه للأخ صالح الرفاعي (ص162) .
فالصواب أن سلام بن أبي مطيع ثقة مطلقا في قتادة وغيره ، وقد صرح ابن عدي بأنه لم ير أحدا من المتقدمين نسبه إلى الضعف .
(2) في (أ) : "أبو جزء القصار" وهو تصحيف ، وأما جزء فهو كذلك في الجرح والتعديل والميزان . وفي (ب) : "أبو جزي القصاب" وهو الصواب ، وهو كذلك في الأنساب للسمعاني ، وفي لسان الميزان ، والجرح والتعديل . وأما القصاب بالباء في آخره فهو في جميع المصادر المذكورة .
وهذا الرجل معروف بالكذب عند أهل الحديث . =

ويسقط الشىء ، وأبو عوانة ناحية ، وسلام بن أبي مطيع وأبو جزي ينامان نوما جيدا ثم يقومان ، فينسخان من كتابنا .
(35) سلم بن زرير(1)
قد حدثا جميعا عنه ، البخاري في الأصول ومسلم في الشواهد(2) .
قال يحيى : "سلم بن زرير ضعيف" . وهذا القول من يحيى لقلة اشتغال سلم بالحديث، وقلة روايته وتعهده له لا لجرح ظهر فيما روى ، فإنه حدث بأحاديث مستقيمة كلها صحيحة(3) ، قرأ علي أبو علي الحافظ مجموعة لحديثه فلم تبلغ تمام عشرة أحاديث(4).
ــــــــــــــ
= ولسلام بن أبي مطيع في صحيح مسلم حديث واحد فقط أخرجه مسلم في كتاب الجنائز ، الباب 18 ، حديث (947) وهو الوحيد في بابه .
وقد تابعه في أيوب عبدالوهاب الثقفي وإسماعيل بن علية عند الترمذي في الجنائز ، حديث (129) وقال عقبه : حديث حسن صحيح . وخرجه من طريق إسماعيل بن علية عن أيوب به النسائي في الجنائز ، حديث (1992) .
(1) تقدم برقم (936) .
قال أبو حاتم : "ثقة مابه بأس" . الجرح والتعديل (4/264) . وقال أبو زرعة : "صدوق" . الجرح والتعديل (4/264) . وقال العجلي : "في عداد الشيوخ ثقة" . الثقات (1/419) . وقال ابن عدي : " أحاديثه قليلة ، وليس هي مقدار ماله من الحديث أن يعتبر ضعفه" . الكامل (3/327) . وقال ابن معين : "ضعيف" . تاريخ الدوري (2/222) . وقال أبو داود : "ليس بذاك" . سؤالات الآجري ، الترجمة (303) . وقال النسائي : "ليس بالقوي" . الكامل (3/327) . وقال ابن حبان : "يخطىء خطأ فاحشا لايجوز الاحتجاج به إلا فيما وافق الثقات" (1/344) . وقال الذهبي : "وثقه أبو حاتم وضعفه ابن معين" . وقال الحافظ : "وثقه أبو حاتم" . وقال النسائي : "ليس بالقوي" .
(2) انظر مقدمة الفتح (2/170) فقد أفاد الحافظ أن لروايات سلم متابعات وشواهد .
(3) أخرج له مسلم حديثا واحدا في كتاب المساجد ، الباب 55 ، وعقبه بإسناد من الدرجة الأولى فيه عوف بن أبي جميلة متابعا له في أبو رجاء العطاردي ، ثم أتبعه بأسانيد من الدرجة الأولى عن أنس رضي الله عنه .
(4) نقل محقق تهذيب الكمال (11/223) عن مغلطاي عن الحاكم ثمانية عشر حديثا .

(36) عمر بن حمزة العمري(1)
قد رويا له جميعا : البخاري في الأصول(2) ، ومسلم في الشواهد(3) .
قال أحمد بن حنبل : "أحاديثه مناكير"(4) .
وقال ابن معين : "إنه ضعيف(5) وأحاديثه كلها مستقيمة" .
ــــــــــــــ
(1) تقدم برقم (1389) .
(2) لم يرو له البخاري في الأصول بل روى عنه تعليقا في موضعين :
1- في الاستسقاء تابعا لحديث (1008) .
2- في التوحيد تابعا لحديث (7412) .
(3) لعمر بن حمزة في صحيح مسلم ستة أحاديث :
1- أخرجه مسلم في كتاب النكاح ، الباب 21 ، حديث (1437) وهو الوحدي في بابه .
وله شواهد في تقبيح رسول الله صلى الله عليه وسلم لهذا العمل منها حديث أبي هريرة في أبي داود في كتاب النكاح ، حديث (2174) .
بل له متابعة في الجملة من حديث أبي سعيد عند البزار برقم 1450 ، وشاهد لمعناه عن سلمان . انظر الخلية (1/186) .
2- أخرجه مسلم في المساقاة ، الباب 10 ، حديث (1574) في أثناء الباب وأتبعه بأسانيد من الدرجة الأولى .
3- أخرجه مسلم في كتاب الأشربة ، الباب 14 ، حديث (2026) في آخر الباب .
4- أخرجه مسلم في فضائل الصحابة ، الباب 10 ، حديث (2426) في آخر الباب .
5- أخرجه مسلم في كتاب صفة الجنة والنار (2788) ثم أتبعه بإسنادين أحدهما من الدرجة الأولى .
6- أخرجه مسلم في كتاب الفتن ، الباب 18 ، حديث (2921) وأتبعه بإسناد من الدرجة الأولى فيه الزهري ، ثم بأسانيد بعضها من الأولى وبعضها من الثانية .
(4) العلل (2/506) الترجمة (3336) ، الجرح والتعديل (6/104) .
(5) كذا وفي رواية الدارمي عن يحيى ، الترجمة (478) : "ضعيف" . وفي سؤالات ابن الجنيد الترجمة (687) "سألت يحيى عن عمر بن حمزة الذي روى عنه أبو أسامة فقال هو عمري . قلت : هو مستقيم الحديث . قال صالح : ليس بذاك ، يحدث عنه مروان الفزاري" . =

(37) شداد بن سعيد(1)
هذا أبو طلحة الراسبي ، وقد أخرج عنه مسلم في الشواهد(2) ، وقال / البخاري ضعفه عبدالصمد .
(38) أبو أويس بن عبدالله بن أويس
ذكره مسلم في الشواهد . وقد قيل فيه من كثرة الوهم واختلفت الروايات عن يحيى بن معين فيه فحدثنا عن الدوري(3) عن يحيى أنه ثقة .
وحدثنا عن ابن أبي شيبة ، عن يحيى أنه كان ضعيفا . ومحله عند الأئمة محل من يحتمل عنه الوهم ، ويذكر عنه الصحيح .
ــــــــــــــ
= وفي رواية الدوري ، الترتيب (2/427) : "عمر بن حمزة بن عبدالله بن عمر … وعمر بن محمد بن زيد بن الخطاب … عمر بن حمزة أضعفهما ولم أقف عليه في باقي سؤالات يحيى بن معين" .
وكأن الحاكم عبر بالمعنى فقال كلها غير مستقيمة فحصل سقط من النساخ ، والله أعلم .
وقال النسائي : "ليس بالقوي" . الضعفاء والمتروكين ، الترجمة (470) .
وذكره ابن حبان في الثقات وقال : "كان ممن يخطىء" (7/160) . وقال ابن عدي : "وهو ممن يكتب حديثه" . الكامل (5/20) . وقال الحافظ في التقريب : "ضعيف" . وفي الفتح (2/497) : مختلف في الاحتجاج به وحسن ابن القطان حديثه كما في فيض القدير (2/539) .
(1) وثقه ابن معين في موضعين من سؤالات ابن الجنيد رقم (695) ، (706) وغضب لما قيل له إن ابن عرعرة يزعم أنه ضعيف ، وقال : هو ثقة . ووثقه أحمد كما في الجرح والتعديل (4/330) . وقال إسحاق بن منصور عن يحيى بن معين : "ثقة" . الجرح والتعديل (4/300) . وقال النسائي : "ثقة" . وذكره ابن حبان في الثقات (8/310) وقال : "ربما أخطأ" . وقال ابن عدي في الكامل (4/44) : "وشداد ليس له كثير حديث ، ولم أر له حديثا منكرا ، وأرجو أنه لابأس به" . وقال الدارقطني : "يعتبر به" وقال العقيلي : "له غير حديث لايتابع على شىء منها" . الضعفاء ، الترجمة (707) . وقال البزار : "ثقة" . تهذيب التهذيب (4/316) . وقال الحافظ في التقريب : "صدوق يخطىء" .
(2) له في صحيح مسلم حديث واحد فقط أخرجه مسلم في كتاب التوبة ، حديث (2767) في أثناء الباب وعقبه بإسناد من الطبقة الأولى .
(3) في النسختين : "الثوري" ، والصواب ماأثبتناه .

(39) عبدالله بن عمر العمري(1)
ذكره مسلم في شواهده(2) ، وهو من جملة من غلب عليه الزهد ، فشغلته العبادة ، عن الاشتغال بحفظ الحديث وضبطه .
قال عمرو بن علي : كان يحيى بن سعيد لايحدث عن عبدالله بن عمر ، وفي حديثه بعض مايدل على هذا .
لكن مسلم على أصله في أمثاله وأن يذكرهم عند الحاجة إلى روايتهم في المتابعة .
(40) عبدالله بن جعفر بن مخرمة المخرمي(3)
ــــــــــــــ
(1) تقدم برقم (1155) .
قال فيه أحمد : "صالح لابأس به" . وقال : "كان يزيد في الأسانيد ويخالف ، وكان رجلا صالحا" . وقال ابن معين : "صويلح" . الجرح والتعديل (5/110) . وقال أبو حاتم : "يكتب حديثه ولا يحتج به" . الجرح والتعديل (5/110) . وقال عبدالله بن أحمد عن يحيى : "ضعيف" . العلل ومعرفة الرجال للإمام أحمد ، رقم (3877) ، "وكان يحيى بن سعيد لايحدث عنه" . الجرح والتعديل (5/510) . وقال يعقوب بن شيبة : "ثقة صدوق وفي حديثه اضطراب" . تاريخ بغداد (10/20) . وقال النسائي: "ضعيف الحديث" . الضعفاء والمتروكين ، الترجمة (325) . وقال الخليلي : "ثقة إلا أن الحفاظ لم يرضوا حفظه" . الإرشاد (1/193) . وقال ابن عدي : "لابأس به في رواياته ، صدوق" . وقال الحافظ في التقريب : "ضعيف عابد" .
(2) أخرج له مسلم حديثين :
1- في كتاب الحدود ، حديث (1686) في أثناء الباب مقرونا بجماعة منهم مالك .
2- في كتاب الآداب ، حديث (2132) مقرونا بأخيه عبيدالله بن عمر الإمام .
(3) تقدم برقم (1189) .
وفي المخطوطتين : "عبدالله بن مخرمة بن جعفر" والتصويب من رجال مسلم لابن منجويه وتهذيب الكمال وفروعه .
قال فيه أحمد : "ثقة ثقة" . تهذيب التهذيب (5/172) . وقال البخاري : "صدوق ثقة" . علل الترمذي الكبير (1/437) . وقال الترمذي : "ثقة" . تهذيب التهذيب (5/172) . وقال الحاكم : "ثقة مأمون ، وليس بابن جعفر المسكوت عنه يعني المدائني الضعيف" . تهذيب التهذيب . وقال ابن معين : "ليس به بأس صدوق ليس يثبت" . الجرح والتعديل (5/22) . وقال الذهبي في الكاشف : "ثقة" . وقال الحافظ ابن حجر في التقريب : "ليس به بأس" .

ذكره في الشواهد(1) والقول فيه ماقلناه في العمري بعينه .
(41) عبدالله بن عطاء المكي(2)
روى له مسلم غير شىء في الشواهد والأصول(3) .
قال أحمد بن شعيب : "عبدالله بن عطاء ليس بالقوي ، ولم يخرجه البخاري في الجامع، والله أعلم" .
(42) عبدالله بن فروخ(4)
ــــــــــــــ
(1) له في مسلم أربعة أحاديث :
1- في كتاب المساجد ، الباب 22 ، حديث (582) في آخر الباب .
2- في الجنائز ، الباب 29 ، حديث (966) وهو الوحيد في بابه .
3- في كتاب الحج ، الباب 85 ، حديث (1364) أثناء الباب ، وأتبعه بأسانيد من الدرجة الأولى .
4- في كتاب الحدود ، الباب 1 ، حديث (1684) في أثناء الباب وعقبه بأسانيد من الطبقة الأولى .
(2) ويقال الطائفي . تقدم برقم (1156) .
قال يحيى بن معين: "ثقة" . الدوري (2/320) ، الترتيب. وقال أبو داود: "صالح" سؤالاته (ص53) . وقال النسائي : "ليس بالقوي" . الضعفاء رقم (340) . وقال الترمذي : "عبدالله بن عطاء ثقة عند أهل الحديث" . الجامع (3/46) رقم (667) . وقال البخاري : "ثقة" . العلل الكبير للترمذي (2/969) . وذكره ابن شاهين في ثقاته ، الترجمة (622) وقال : "كوفي ثقة" . وقال الدارقطني : "ليس به بأس" سؤالات البرقاني ، (ص39) ، الترجمة (246) . وقال الذهبي في الكاشف : "صدوق" وقال الحافظ ابن حجر في التقريب : "صدوق ويخطىء ويدلس" .
(3) لعبد الله بن عطاء في مسلم حديثان :
1- في كتاب الزكاة ، الباب 27 ، حديث (1149) من طرق عنه ختم بها الباب .
2- في كتاب القدر ، حديث (2645) في أثناء الباب وأتبعه بأسانيد بعضها من الطبقة الأولى وبعضها من الثانية .
فعلى اصطلاح الحاكم لم يخرج له في الأصول وإنما في الشواهد .
(4) تقدم برقم (1169) . =

روى له مسلم مغترا بمدح ابن أبي مريم إياه .
قال إبراهيم بن يعقوب الجوزجاني : "ذكرت عبدالله بن فروخ لأبي زرعة ، وذكرت له أحاديثه ، عن ابن جريج ، عن عطاء ، عن أنس قال أبو زرعة : وأين عطاء من أنس ؟ وأنكرها .
قلت له : إن ابن أبي مريم قال : هو أرضى أهل الأرض عندي . قال أهل العلم صنف آخر ولم يعجبه ذاك"(1) .
قال البخاري : "عبدالله بن فروخ سمع من ابن جريج ، سمع منه ابن أبي مريم تعرف وتنكر"(2) .
(43) عبدالله بن معبد الزماني(3)
ــــــــــــــ
= وهم الحاكم هنا فإن عبدالله بن فروخ الذي يروي عن ابن جريج والأعمش والثوري وهشام بن عروة وغيرهم والذي تكلم فيه الجوزجاني ومدحه ابن أبي مريم وغيره ، غير عبدالله بن فروخ الذي روى عنه مسلم ، فإن هذا تابعي يروي عن عائشة وأبي هريرة ، قال فيه أبو حاتم : "مجهول" . وقال العجلي : "شامي تابعي ثقة" . وقال الذهبي في الميزان (2/471) : "بل صدوق مشهور حدث عنه جماعة" ، ردا لقول أبي حاتم : مجهول . وقال : "وماذكر أبو حاتم له إلا راويا واحدا وهو مبارك بن أبي حمزة الزبيدي" . وقال في الكاشف : "ثقة" . وقال الحافظ ابن حجر في التقريب : "ثقة" .
(1) انظر أحوال الرجال للجوزجاني ، الترجمة (276) . وليس فيه قال أهل العلم … الخ .
(2) التاريخ الكبير (5/170) الترجمة (537) وقال فيه ماذكره الحاكم .
له في مسلم حديثان :
1- أخرجه في الزكاة ، الباب 16 ، حديث (1007) في أثناء الباب من طرق إليه ثم عقبه بأسانيد من الدرجة الأولى .
2- في الفضائل ، الباب 2 ، حديث (2278) وهو الوحيد في بابه .
(3) تقدم برقم (1171) .
قال النسائي : "ثقة" . تهذيب الكمال . وقال العجلي : "تابعي ثقة" . الثقات (2/62) . وذكره ابن حبان في الثقات (5/43) ، ولم يذكر قول البخاري ولم يعارضه ، وذكر ابن عدي في الكامل (4/224) قول البخاري ولم يعارضه . =

روى له مسلم ، عن أبي قتادة .
وقد أنكر البخاري سماعه من أبي قتادة(1) . والله أعلم .
(44) عباد بن أبي صالح(2)
روى له مستشهدا ، قال البخاري : قال علي : " عباد بن أبي صالح السمان ليس بشىء"(3) .
ولعباد بن أبي صالح أحاديث مناكير يرويها عنه غير الثقات / ، فأما حديث الثقات عنه فإنها مستقيمة ، ومسلم رحمه الله قد استشهد به في متابعة الحفاظ(4) .
ــــــــــــــ
= وقال الذهبي في الميزان (2/507) : "من جلة التابعين ، وثقه النسائي ، يحدث عن أبي قتادة قال البخاري لايعرف له سماع منه". وذكره ابن أبي حاتم في الجرح والتعديل (5/173) روى عن عمر وأبي قتادة وأبي هريرة ... وروى عن أبي زرعة أن ابن معبد لم يدرك عمر . وكأنهما يريان ثبوت سماعه من أبي قتادة . وقال الذهبي في الكاشف : "ثقة" وذكر سماعه من أبي قتادة وأبي هريرة . وقال الحافظ ابن حجر في التقريب : "ثقة" ، وذكر المزي في تهذيبه عبدالله بن معبد وذكر سماعه من أبي قتادة ولم يذكر نفيه عن البخاري ، انظره في (16/168-169) .
وقد يوحي هذا بعدم قناعتهم بقول البخاري .
(1) التاريخ الكبير (5/198) . وليس له في مسلم إلا حديثان :
1- أخرجه مسلم في كتاب القيام ، الباب 36 ، حديث (1162) من طرق عن غيلان بن جرير عنه عن أبي قتادة مرفوعا.
2- في كتاب التفسير ، الباب 4 ، حديث (3030) في آخر الباب .
(2) تقدم (1140) .
(3) التاريخ الكبير (6/38) . وقال البخاري : "منكر الحديث" . الضعفاء للعقيلي (2/251) وقال ابن معين : "ثقة" . وقال الساجي وتبعه الأزدي : "ثقة ، إلا أنه روى عن أبيه مالم يتابع عليه" . وقال ابن حبان : "لايجوز الاحتجاج به إذا انفرد" . كتاب المجروحين (2/164) . وقال الذهبي في الكاشف : "مختلف في توثيقه وحديثه حسن" . وقال الحافظ ابن حجر في التقريب : "لين الحديث" .
(4) له في صحيح مسلم حديث واحد في كتاب الإيمان ، الباب 34 ، حديث (1653) ، وهو الوحيد في بابه بلفظ يمينك على مايصدقك به صاحب ، وبلفظ آخر . =

(45) عمرو بن أبي عمرو مولى المطلب(1)
قد أخرج عنه البخاري ومسلم جميعا في الأصول والشواهد(2) .
قال ابن معين : "قد روى مالك عن عمرو بن أبي عمرو ، وكان يستضعف" .
وقال يحيى بن معين : "وليس بحجة ، والله أعلم" .
ــــــــــــــ
= وأخرجه أحمد في المسند (2/228) ، وأبو داود في الأيمان ، حديث (3255) ، والترمذي في الأحكام ، حديث (1354) وقال عقبه : هذا حديث حسن غريب .. لانعرفه إلا من حديث هشيم عن عبدالله بن أبي صالح ، والعمل على هذا عند بعض أهل العلم ، وبه يقول أحمد وإسحاق .
ولم أجد له متابعة إلا ماقاله العقيلي : "ولا يحفظ إلا عنه وتابعه عبدالله بن سعيد المقبري عن أبيه عن أبي هريرة وهو دونه". الضعفاء في الموضع المشار إليه أعلاه . لكن عبدالله بن سعيد هذا قال فيه الذهبي : واه ، وقال الحافظ في التقريب : متروكس.
(1) تقدم برقم (1467) .
قال أحمد: "ليس به بأس" . العلل له (1/229) . وقال أبو زرعة : "ثقة" . الجرح والتعديل (6/253) وقال أبو حاتم : "لابأس به" . الجرح والتعديل (6/253) . وقال أبو داود : "ليس بذاك" . تهذيب التهذيب (22/170) . وقال العجلي : "ثقة ينكر عليه" . وقال الساجي : "صدوق إلا أنه يهم" . تهذيب التهذيب (8/83) . وضعفه ابن معين . انظر تاريخ الدوري (2/450) . وقال الذهبي في الميزان (3/281) "صدوق" . حديثه مخرج في الصحيحين في الأصول . وقال الحافظ ابن حجر في مقدمة الفتح (2/199) : "وثقه أحمد وأبو زرعة وأبو حاتم والعجلي ، وضعفه ابن معين والنسائي وعثمان الدارمي ، لروايته عن عكرمة حديث البهيمة" ، وقال في التقريب : "ثقة ربما وهم" .
(2) له فصحيح مسلم أربعة أحاديث :
1- في كتاب الإيمان ، الباب 34 ، حديث (80) في آخر الباب .
2- في الحج ، الباب 85 ، حديث (1365) ثم عقبه بأسانيد من الدرجة الأولى .
3- في كتاب النذر ، الباب 3 ، حديث (1639) في آخر الباب .
4- في كتاب النذر ، الباب 4 ، حديث (1643) في أثناء الباب ، ثم عقبه بثلاثة أسانيد اثنان منها من الطبقة العليا .

(46) عمير بن إسحاق(1)
أخرج مسلم .
وقال يحيى بن معين : " عمير بن إسحاق لا يساوي شيئا" .
وقال الدوري قال - يعني يحيى - : "أنه لا يعرف ولكن ابن عون روى عنه .
فقلت ليحيى : فلا يكتب حديثه ؟
قال : "بلى" .
(47) العلاء بن عبدالرحمن(2)
اعتمده مسلم في كل ما يصح عنه من الرواية عن أبيه وغيره إذا كان الراوي عنه ثقة(3)
ــــــــــــــ
(1) ليس هذا الرجل من رجال صحيح مسلم ، فذكر الحاكم له هنا وهم . راجع التهذيب وفروعه ، إذ رمزوا له بهذا الرمز (بخ س) أي البخاري في الأدب ، والنسائي .
(2) تقدم برقم (1637) .
قال أحمد : "ثقة لم أسمع أحدا ذكره بسوء" . العلل (2/483،19) . وقال الترمذي : "هو ثقة عند أهل الحديث" . تهذيب التهذيب (8/387) . وقال ابن معين : "ليس بذاك ، لم يزل الناس يتوقون حديثه" . الجرح والتعديل (6/357) . وقال أبو زرعة : "ليس هو بأقوى مايكون" . الجرح والتعديل. وقال أبو حاتم : "صالح روى عنه الثقات" وأنا أنكر من حديثه أشياء" . الجرح والتعديل . وقال النسائي : "ليس به بأس" . تهذيب الكمال (22/523) . وقال ابن عدي : "ماأرى به بأسا" . الكامل (5/218) . وقال العجلي : "مدني ثقة" . ترتيبه (2/150) . وقال الذهبي : "قال أبو حاتم صالح" . وقال ابن حجر : صدوق ربما وهم" . وذكره ابن حبان في الثقات (5/247) .
(3) أخرج له مسلم حوالي سبعين حديثا . وهاك نموذجا منها كيف يروي مسلم عنه :
1- في كتاب الإيمان ، الباب 18 ، حديث (46) وهو الوحيد في بابه .
2- في كتاب الإيمان، الباب 51، حديث (118) وهو وحيد في بابه.
وله شاهدان :
أحدهما من حديث أنس . انظر الصحيحة للألباني رقم (810) . =

وسئل عنه يحيى بن معين فلم يقو أمره ، وقد أعرض عنه البخاري في الجامع جملة . والله أعلم .
(48) فضيل بن سليمان(1)
ــــــــــــــ
= وثانيهما من حديث ابن عمر برقم (1367) من الصحيحة . وقد خرجها من عدد من مصادر السنة.
3- في كتاب الإيمان ، الباب 72 ، حديث (157) . صدر مسلم به الباب وأتبعه بأسانيد من الدرجة الأولى .
4- في كتاب الطهارة ، الباب 5 ، حديث (233) صدر به الباب وأتبعه بإسناد من الطبقة الأولى .
5- في كتاب الطهارة ، الباب 14 ، حديث (251) من طرق مدارها في الباب كله العلاء .
لكن له شواهد من حديث أبي سعيد وجابر وعلي رضي الله عنهم . انظر صحيح الترغيب والترهيب رقم (188) ، (30)، (310) ، (311) .
6- في الطهارة ، الباب 2 ، حديث (269) وهو الوحيد في الباب لكن له شواهد من حديث معاذ وابن عباس وحذيفة بن أسيد وأبي ذر . انظرها في إرواء الغليل للألباني تحت رقم (62) .
وهناك أحاديث صدر بها أبوابها، وهي الوحيدة فيها نسوق لك أرقامها (921)، (1381)، (1610) (2249) .
وأحاديث أوردها مسلم في ثنايا الأبواب ثم عقبها بأسانيد من الطبقة الأولى حديث (52)، (57)، (128) ، (602) ، (615) ، (1481) ، (2769) .
هذا ولم نستقص أحاديث العلاء في صحيح مسلم ولكن هذا القدر كاف لمعرفة كيف يروي عنه مسلم رحمه الله .
(1) تقدم برقم (1661) .
قال فيه ابن معين : "ليس بثقة" . تاريخ الدوري الترتيب (2/476) . وقال أبو زرعة : " لين الحديث روى عنه ابن المديني وكان من المسددين" . الجرح والتعديل (7/72) . وقال أبو حاتم : "يكتب حديثه ليس بالقوي" . الجرح والتعديل . وقال أبو داود : "كان عبدالرحمن لايحدث عنه" . سؤالات أبي عبيد (1/369) . وقال النسائي: "ليس بالقوي". وقال الساجي: "كان صدوقا وعنده مناكير" . تهذيب التهذيب (8/292) . =

احتجا به جميعا ، وقال يحيى بن معين : "ليس بثقة فالأئمة فرقوا بين الصدوق ، والثقة ، والحجة ، والثبت" .
فأما فضيل بن سليمان ، فإن أحاديثه تشهد له بالصدق ، وكان الإمام يحيى بن معين إنما كره تفرده ، عن موسى بن عقبة وغيره بتلك النسخ . والله أعلم .
(49) فليح بن سليمان(1)
احتجا به جميعا .
وقال أحمد بن شعيب : "ليس بالقوي وإجماعهما عليه في
ــــــــــــــ
= أما الذهبي فقد حكى فيه قول ابن معين وأبي زرعة وقول أبي حاتم ومن وافقه . وأما الحافظ ابن حجر فقال فيه صدوق له خطأ كثير ، التقريب . وفي الهدي اعتذر للبخاري بقوله : "ليس له في البخاري سوى أحاديث توبع عليها ثم ساق المتابعات ، وأقول : إني لم أقف له في مسلم إلا على ثلاثة أحاديث وقد ذكر ذلك ابن منجويه في رجال صحيح مسلم في ترجمة فضيل" .
1- في الصيام ، الباب 8 ، حديث (109) في أثناء الباب ثم أتبعه بأسانيد من الطبقة الأولى .
2- في الحج ، الباب الثامن ، حديث (1196) في أثناء الباب ثم أتبعه بأسانيد من المرتبة العليا .
3- في اللباس ، الباب 1 ، حديث (2065) مقرونا بعدد من الحفاظ .
(1) تقدم برقم (1659) .
قال ابن معين : "ضعيف" ، ومرة قال ليس بالقوي ولا يحتج بحديثه . تاريخ الدارمي . وقال أبو حاتم: "ليس بالقوي" . رقم (695) ، والدوري (2/367) . وقال النسائي "ضعيف" . وقال مرة : "ليس بالقوي" . وقال الحاكم أبو أحمد : "ليس بالمتين عندهم" تهذيب التهذيب . وضعفه علي بن المديني . تهذيب التهذيب . وقال الدارقطني : "يختلفون فيه وليس به بأس" . وقال ابن عدي : "لفليح أحاديث صالحة يروي عن شيوخ من أهل المدينة أحاديث مستقيمة وغرائب وقد اعتمده البخاري في صحيحه وروى عنه الكثير وهو عندي لابأس به" . وذكره ابن حبان في الثقات . وقال الذهبي قال ابن معين وأبو حاتم والنسائي : "ليس بالقوي" . الكاشف . وقال الحافظ ابن حجر : "صدوق كثير الخطأ" .

الأصول(1) يؤكد أمره ويسكن القلب فيه إلى تعديله .
(50) فضيل بن مرزوق(2)
ــــــــــــــ
(1) لفليح في صحيح مسلم خمسة أحاديث :
1- أخرجه مسلم في الطهارة ، الباب 9 ، حديث (240) أثناء الباب وعقبه بأسانيد من الدرجة الأولى .
2- في صلاة الخوف ، الباب 57 ، حديث (839) وهو الثاني في الباب ثم عقبه بإسناد من الطبقة الأولى وأخرى من الطبقتين.
3- في صلاة العيدين ، الباب 3 ، حديث (891) وهو الثاني والأخير في الباب .
4- في فضائل الصحابة ، الباب 1 ، حديث (2382) وعقبه بأسانيد معظمها من الدرجة الأولى .
5- في كتاب التوبة ، الباب 10 ، حديث (2770) وهو الثاني في الباب ثم عقبه بإسنادين من الطبقة الأولى .
فهذه الأحاديث ليست في الأصول على اصطلاح الحاكم بل هي في المتابعات على اصطلاحه .
والعبد الضعيف يرى أن أحاديث هذا الصنف إنما هي في المتابعات ولو تصدرت الأبواب بناء على بيان مسلم في مقدمته وتطبيقه العملي كما وضحنا ذلك فيما سلف وسنزيده توضيحا فيما يأتي إن شاء الله وبهذا التقرير القائم على البرهان الواضح يندفع الاستشكالات من مثل كيف يروي البخاري ومسلم لهؤلاء المتكلم فيهم في الأصول والاحتجاج ، أما على اصطلاح الحاكم ومن تابعه فإن دفع هذه الاستشكالات فيه صعوبة وتكلف غير مقنعين ، لاسيما والحاكم كثيرا مايقول في دفاعه روى لفلان في الشواهد وتكون رواياتهم على خلاف مايدعيه على اصطلاحه قال الحافظ ابن حجر في مقدمة الفتح (2/203) : "روى له (أي لفليح) حديثا واحدا وهو حديث الإفك والواقع خلاف ذلك كما ترى" .
(2) تقدم برقم (1675) .
وثقه السفيانان . الجرح والتعديل (7/75) ، وقول ابن عيينة في سؤالات الآجري برقم (308) . وقال أحمد : "لا أعلم إلا خيرا" . الجرح والتعديل (7/75) . وقال ابن معين "ثقة" ، وقال مرة : "صالح الحديث ، لكنه شديد التشيع" . وقال العجلي : "جائز الحديث ، ثقة وكان فيه تشيع" . ثقاته (2/208) . وقال يعقوب بن سفيان : "كوفي ثقة" (3/133) . وقال أبو حاتم : "صدوق صالح الحديث يهم كثيرا ، يكتب حديثه ، قال ابنه قلت : يحتج به ؟ قال : لا" . الجرح والتعديل . وقال النسائي : "ضيعف" . =

ذكره مسلم في الشواهد(1) .
وقال أحمد بن زهير بن حرب : سئل يحيى بن معين عن الفضيل بن مرزق فقلا : "ضعيف" .
قلت : إنا [ولا](2) نكذب الله ، ليس يخفى من شأنه قول الإمام يحيى بن معين ، لأهل الصنعة إذا تأملوا ماينفرد به عن الثقات .
(51) القاسم بن عوف الشيباني(3)
أخرج مسلم عنه غير حديث .
قال ابن المديني : "سمعت يحيى بن سعيد ، وقيل له : تحفظ حديث قتادة ، إن هذه الحشوش محتضرة"(4) ؟ قال : لا ، فقلت أنا له : فكان
ــــــــــــــ
= تهذيب الكمال (2/308) . وقال ابن عدي : أرجو أنه لابأس به" . الكامل (6/19) . وقال الذهبي في الكاشف : "ثقة". وقال ابن حجر : "صدوق يهم ورمي بالتشيع" .
(1) له في صحيح مسلم حديثان :
1- في كتاب المساجد ، الباب 236 ، حديث (630) في أثناء الباب ، ثم أتبعه بأسانيد بعضها من الطبقة الأولى .
2- في كتاب الزكاة ، الباب 19 ، حديث (1015) في آخر الباب .
(2) ليست في (أ) .
(3) تقدم برقم (1684) .
(4) هكذا في (أ) ، وفي (ب) نحو هذا الكلام .
وأصل هذه القصة في الجرح والتعديل (7/115) في ترجمة القاسم : قال ابن أبي حاتم نا صالح بن أحمد بن محمد بن حنبل نا علي (يعني ابن المديني) قال : ذكرنا ليحيى (يعني القطان) القاسم بن عوف الشيباني فقال : قال شعبة دخلت عليه فحرك رأسه قلت ليحيى ماشأنه؟ قال : فجعل يحيد ، فقلت : ضعفه في الحديث؟ فقال : لو لم يضعفه لروى عنه ، وقلت ليحيى حديث زيد بن أرقم كان ابن أبي عروبة يحدثه عن قتادة عن القاسم بن عوف عن زيد بن أرقم ، وشعبة يحدثه عن قتادة عن النضر بن أنس عن زيد بن أرقم ، فقال يحيى لو علم شعبة أنه عن القاسم بن عوف لم يحمله إنه رآه وتركه ، وذكرها ابن عدي في الكامل (6/37) وفيها "قيل له تحفظ حديث قتادة "إن هذه الحشوش محتضرة" قال : لا … الخ .

شعبة يحدث به عن قتادة ، عن النضر بن أنس ، / عن زيد بن أرقم . قال يحيى : شعبة لو علم أنه عن القاسم بن عوف لم يحمله .
قلت : ولم ؟ قال : إنه تركه ، وقد كان رآه(1) .
(52) قرة بن عبدالرحمن بن حيويل(2)
ذكره مسلم في الشواهد(3) .
وقال ابن حنبل : "قرة منكر الحديث جدا" .
(53) كثير بن شنظير(4)
ــــــــــــــ
(1) له في صحيح مسلم حديث واحد أخرجه في الصلاة ، الباب 19 ، حديث (748) وهو الوحيد بابه .
لكن له شاهدا من حديث أبي هريرة رواه أحمد (2/265-505) ، وابن خزيمة (2/227) ، رقــم (1223) ، (1224) ، والحاكم (1/314) . وانظر الصحيحة للألباني رقم (1994) ، (1164) ، وصحيح الترغيب والترهيب رقم (662) .
(2) تقدم برقم (1708) .
قال أحمد : "منكر الحديث جدا" . أحوال الرجال للجوزجاني ، الترجمة (294) . وقال ابن معين : "ضعيف" . الجرح والتعديل (7/132) . وقال أبو زرعة : "الأحاديث التي يرويها مناكير" . الجرح والتعديل . وقال أبو حاتم ، والنسائي : "ليس بالقوي". الجرح والتعديل . وقال أبو داود : "في حديثه نكارة" . تهذيب الكمال (23/583) . وقال ابن عدي : "له أحاديث صالحة ، ليس له حديث منكر جدا ، وأرجو أنه لابأس به" . وذكره ابن حبان في الثقات (7/343) . وقال يعقوب بن سفيان : "ثقة" (2/460) . وقال العجلي : "يكتب حديثه" . ونقل الذهبي فيه قول أحمد وابن معين . وقال الحافظ ابن حجر : "صدوق له مناكير" .
(3) ليس له عند مسلم إلا حديث واحد أخرجه في كتاب المساقاة ، الباب 17 ، حديث (1591) في آخر الباب.
(4) تقدم برقم (1716) .
قال فيه أحمد : "صالح الحديث" . الجرح والتعديل (7/153) . وقال إسحاق بن منصور عن ابن معين: "صالح" . الجرح والتعديل . وقال الدارمي عن يحيى بن معين : "ثقة" رقم (718) . وقال الدوري عن يحيى بن معين : "ليس بشىء" (2/493) وكان يحيى بن سعيد لايحدث عنه . الجرح والتعديل . وكان عبدالرحمن بن مهدي =

أخرجاه جميعا في كتابيهما(1) .
وقال يحيى بن معين : "كثير بن شنظير ليس بشىء" ، وهذا على ماذكرنا قبل ، أن الإمام أبا زكريا إذا ذكر له الشيخ من الرواة يقل حديثه ربما قال : "ليس بشىء" أي لم يسند من الحديث مايشتغل به ، وكثير بن شنظير شيخ بصري لم يسند تمام العشرة.
وقال أحمد بن شعيب أيضا : "كثير بن شنظير ليس بالقوي" .
وقال عمرو بن علي : "كان يحيى بن سعيد لايحدث عن كثير بن شنظير" . والله أعلم.
(54) محمد بن طلحة بن مصرف(2)
خرجاه جميعا في الأصول والشواهد(3) .
ــــــــــــــ
= يحدث عنه . الجرح والتعديل . وقال أبو زرعة : "لين" . الجرح والتعديل . وقال النسائي : "ليس بالقوي" . الكامل . وقال ابن عدي : "وليس في حديثه شىء من المنكر وأحاديثه أرجو أن تكون مستقيمة" . الكامل (6/71) .
(1) ذكر الحافظ في مقدمة الفتح أنهما اتفقا على حديث واحد من حديثه ، وانفرد البخاري عنه بحديث ولكليهما متابعات .
وله في صحيح مسلم حديث واحد أخرجه في كتاب المساجد ، الباب 7 ، حديث (540) في آخر بابه .
(2) تقدم برقم (1770) .
قال فيه أحمد : "لابأس به إلا أنه لايكاد يقول في شىء من حديثه حدثنا" . الجرح والتعديل (7/291) ونقل العقيلي عنه أنه قال فيه : ثقة . واختلفت أقوال ابن معين فيه : فمرة وثقه ، ومرة ضعفه ، ومرة قال صالح الحديث . الكامل (6/23) . وقال أبو زرعة : "صدوق" . الجرح والتعديل . وقال العجلي: "ثقة ، لابأس به" (2/241) وقال النسائي : "ليس بالقوي" . الضعفاء رقم (568) . وقال ابن حبان : "كان يخطىء" (7/388) . وقال الحافظ ابن حجر : "صدوق له أوهام" . وقال الذهبي في الميزان (3/587) : "صدوق مشهور ، محتج به في الصحيحين" .
(3) ولمحمد بن طلحة في صحيح مسلم ثلاثة أحاديث، وقد ذكرها ابن منجويه في كتابه "رجال مسلم". =

وقال عبدالله بن أحمد بن حنبل : سمعت يحيى بن معين يقول : "ثلاثة كان يتقى حديثهم : محمد بن طلحة بن مصرف ، وأيوب بن عتبة وفليح بن سليمان" .
قلت ليحيى ممن سمعت هذا ؟
قال سمعت من أبي كامل مظفر بن مدرك وكان رجلا صالحا ، وقل من يشبهه .
قال : وأظنه قال : وكنت آخذ عنه هذا الشأن .
قال أحمد بن شعيب : محمد بن طلحة بن مصرف كوفي ، ليس بالقوي .
(55) محمد بن عبدالله بن مسلم ابن أخي الزهري(1)
ــــــــــــــ
= 1- في كتاب الإيمان ، الباب 28 ، حديث (84) في صدر الباب مقرونا بسفيان الثوري وشعبة ، قدمه مسلم عليهما في السياق . ثم ختم الباب بإسنادين من الطبقة الأولى مدارهما على شعبة عن منصور والأعمش .
2- في كتاب المساجد ، الباب 36 ، حديث (628) في أثناء الباب ، ثم أتبعه بأسانيد جلها من الدرجة الأولى .
3- في كتاب البر ، حديث (2548) في أثناء الباب ، ثم أتبعه بأسانيد من الدرجة الأولى .
(1) تقدم برقم (1739) .
قال فيه أحمد : "صالح الحديث" ، وقال مرة : "لابأس به" . الجرح والتعديل (7/304) ، العلل لأحمد رقم (3220) وضعفه في رواية المروذي من روايته عن الزهري . وقال ابن معين : "ضعيف" ، وقال مرة : "ليس بذاك القوي" ، وقال مرة : "صالح" . الجرح والتعديل ، تاريخ الدارمي ، الترجمة (33) . وقال أبو حاتم : "ليس بالقوي ، يكتب حديثه" . وقال أبو داود : "ثقة سمعت أحمد يثني عليه ، وأخبرني عباس عن يحيى بالثناء عليه" . تهذيب الكمال (25/558) . وقال ابن عدي : "لم أر بحديثه بأسا إذا روى عنه ثقة ، ولا رأيت له حديثا منكرا" . الكامل (6/167) . وقال الذهبي : "لينه ابن معين ووثقه أبو داود وغيره" . الكاشف . وقال الحافظ ابن حجر : "صدوق له أوهام" .

أخرجاه جميعا : البخاري في الأصول(1) ، ومسلم في الشواهد(2) .
(56) محمد بن أبي حفصة(3)
أخرجاه جميعا في الشواهد(4) .
ــــــــــــــ
(1) ذكر الحافظ ماروى له البخاري وأنه قد توبع عليه . المقدمة (2/208-209) .
(2) روى له مسلم سبعة عشر حديثا :
1- في كتاب الإيمان ، الباب 60 ، حديث (134) ، ثم أتبعه بحديث من الطبقة الأولى ، ثم أتبع ذلك بأسانيد متنوعة .
2- في كتاب الإيمان ، الباب 68 ، حديث (150) ثم عقبه بإسنادين من الطبقة الأولى .
3- كتاب الإيمان ، الباب 71 ، حديث (155) ثم أتبعه بإسناد من الطبقة الأولى وآخر محتمل لذلك.
4- في كتاب الإيمان ، الباب 86 ، حديث (198) وأتبعه بأسانيد من الدرجة الأولى .
5- في كتاب الرضاع ، الباب 4 ، حديث (1449) في آخر الباب .
6- في كتاب الزهد، الباب 8، حديث (2990) وهو الوحيد في الباب، وأخرجه البخاري (6069) في صدر الباب ، وله شاهد أخرجه الطبراني في الأوسط من حديث أبي قتادة (4/383) ، وفي الصغير (1/227) بإسناد ضعيف .
وهناك أحاديث له أوردها مسلم في أواخر الأبواب منها حديث (2998) ، وحديث (2121) .
(3) تقدم برقم (1758) .
قال المروذي عن أحمد : "وذكر محمد بن أبي حفصة ، فلم يرضه . وأراه ذكر أن له رأي سوء" . العلل رواية المروذي رقم (126) . وقال أحمد أيضا : "صالح" . الميزان (3/525) . وقال ابن معين : "ثقة" . تاريخ الدوري (2/215) ، ومرة قال : "صالح" الجرح والتعديل (7/241) ، وقال مرة "ضعيف" . وقال أبو داود : "ثقة" . تهذيب الكمال (25/87) . وقال النسائي : "ضعيف" الكامل (6/261) . وذكره ابن حبان في الثقات ، وقال : "يخطىء" (7/407) . وقال ابن المدينى : "ليس به بأس" .
(4) له في صحيح مسلم حديثان :
1- في كتاب الجنائز ، الباب 16 ، حديث (944) في أثناء الباب مقرونا بمعمر عن الزهري .
2- في كتاب الحج ، الباب 80 ، حديث (1351) في آخر الباب مقرونا بزمعة بن صالح .

قال علي بن المديني : قلت ليحيى بن سعيد : "حملت عن محمد بن أبي حفصة ؟ قال : نعم كتبت حديثه كله ثم رميت به بعد ذلك" .
قال يحيى : هو نحو صالح بن أبي الأخضر ؟
قال علي : وقد سمعت معاذ بن معاذ ، قال : كتبت عنه - يعني محمد بن أبي حفصة - عن الزهري ورغبت عنه .
وقيل لمعاذ : لم ؟ قال رأيته يأتي أشعث بن عبدالملك فإذا قمنا ، جلس إلى صبيان فأملوها عليه .
قال : فقلت لمعاذ من هذا يا أبا المثنى ؟ /
قال : محمد بن عمرو ، ومحمد بن أبي حفصة(1) .
والنعمان وإسحاق ابني راشد أشد اضطرابا من أولئك - يعني سليمان بن كثير وابن مجمع .
(57) موسى بن نافع(2)
ــــــــــــــ
(1) ذكر هذا النص كل من العقيلي في الضعفاء (4/142) رقم (1704) ، وابن عدي في الكامــل (6/261) . إلا أنهما لم يذكرا محمد بن عمرو .
(2) تقدم برقم (1930) .
قال ابن معين : "ثقة" . الجرح والتعديل (8/165) ، سؤالات ابن الجنيد (ص339) . وقال ابن أبي حاتم عن أبيه : "يكتب حديثه ، قال وغيري يحكي عن أبي أنه قال : ثقة" الجرح والتعديل . وقال ابن سعد : "ثقة قليل الحديث" . طبقاته (6/365) . وقال ابن عمار : "هو ثقة" . الثقات لابن شاهين (ص222) . وأثنى أبو نعيم عليه خيرا . الجرح والتعديل . وقال أحمد : "منكر الحديث" . الجرح والتعديل . وقال ابن عدي : "وموسى بن نافع هذا بصري ليس بالمعروف ولم يحضر لي له شىء فأذكره" . الكامل (6/338) . وقال الحافظ ابن حجر في مقدمة الفتح (2/216) : "قلت ماله في الصحيحين سوى حديثه عن عطاء عن جابر في متعة الحج بمتابعة ابن جريج وغيره عن عطاء" . وقال في التقريب : "صدوق" . وقال الذهبي في الميزان (4/224) : "صدوق" وحكى في الكاشف قول الإمام أحمد .

أخرجاه جميعا واحتجا به(1) .
قال علي: قلت ليحيى بن سعيد، وسألته عن موسى بن نافع فقال: "أفسدوه علينا"(2)
هذا يحتمل أن يكون المراد به أنه لم يمكن من السماع منه فقال : "أفسدوه علينا ، ولم يرد به نوعا من الجرح . والله أعلم" .
(58) منصور بن صقير(3)
قد ذكراه جميعا ، وإنما أنكر عليه حديث موسى بن أعين عن عبدالله بن عمر في العقل(4) ، وهو واهم فيه إنما يرويه موسى بن أعين ، عن إسحاق بن أبي فروة(5) ، عن نافع بغير هذا اللفظ ، ولا يكاد يسلم الإنسان من مثل هذا ، وقيل : لايعرف له في الصحيحين شىء.
(59) معاوية بن صالح(6)
ــــــــــــــ
(1) ليس له في الصحيحين إلا حديث واحد .
أخرجه مسلم في كتاب الحج ، الباب 17 ، حديث (1216) قبيل آخر الباب وأتبعه بإسناد من الطبقة الثانية .
(2) الجرح والتعديل .
(3) هذا الرجل ليس من رجال الصحيحين ، وهو من الضعفاء ، وقد قال كل من الحافظين الذهبي وابن حجر في الكاشف والتقريب : "ضعيف" .
ورمزا له بـ (ق) أي أنه من رجال ابن ماجه فحسب .
(4) وهو حديث باطل . قال ذلك ابن معين وابن أبي حاتم . انظر ميزان الاعتدال (4/185) .
(5) وهو من المتروكين . انظر الميزان (1/193) .
(6) تقدم برقم (2096) .
وثقه أحمد وابن معين وأبو زرعة وابن مهدي . الجرح والتعديل (7/382-383) . وقال العجلي : "ثقة" . ثقاته (2/284) . وكذلك النسائي . تهذيب الكمال (28/191) . وقال أبو حاتم : "صالح الحديث حسن الحديث يكتب حديثه ولا يحتج به" . الجرح والتعديل . وقال ابن سعد : "ثقة" . الطبقات (7/573) . =

أخرجاه جميعا(1) .
وقال علي : سألت يحيى بن سعيد عن معاوية بن صالح فقال : "ماكنا نأخذ عنه ذلك الزمان ولا حرفا" .
وقال يحيى بن معين : "كان يحيى بن سعيد لايرضى معاوية بن صالح" .
(60) المغيرة بن عبدالرحمن الحزامي(2)
ــــــــــــــ
= وعن ابن معين : "كان يحيى بن سعيد لايرضاه" . الجرح والتعديل . وعن الدوري قال سمعت يحيى بن معين يقول : "معاوية بن صالح ليس يرضا" . الجرح والتعديل ، تاريخ الدوري (2/573) . وقال الذهبي في الكاشف : "صدوق إمام" . وقال الحافظ ابن حجر في التقريب : "صدوق له أوهام" .
(1) لم يخرج له البخاري في الجامع الصحيح وإنما خرج له في كتاب رفع اليدين ، يؤكد ماقلناه رموز التهذيب وفروعه في ترجمته بـ (ر م 4) ، واكتفى الذهبي في الكاشف برمز (م4) .
أما مسلم فقد أخرج له في صحيحه ستة أحاديث وهي :
1- في كتاب الصيد ، الباب 2 ، حديث (1931) أورده وحيدا في الباب من طرق مدارها كلها على معاوية بن صالح .
2- في كتاب السلام ، الباب 22 ، حديث (2200) أورده مسلم وحيدا في بابه .
3- في كتاب البر ، الباب 5 ، حديث (2553) وحيدا في بابه .
وهناك أحاديث أوردها في أثناء الأبواب وأواخرها وهي :
1- حديث (1855) في آخر الباب معلقا .
2- وحديث (2553) ذكره في آخر الباب .
3- وحديث (1975) ذكره في أثناء الباب .
وختم الباب بإسناد من الدرجة الأولى .
(2) تقدم برقم (2004) .
قال أحمد فيه : "مابحديثه بأس" . الجرح والتعديل (8/226) . وقال أبو داود : "لابأس به" . وقال النسائي : "ليس بالقوي" . تهذيب الكمال (28/389) . وقال أبو زرعة : "هو أحب إلى من ابن أبي الزناد وشعيب يعني في حديث أبي الزناد" . الجرح والتعديل . وذكره ابن حبان في الثقات . =

صاحب أبي الزناد ، ليس بشىء .
المغيرة بن عبدالرحمن المخزومي ثقة .
فلم يتابعه رحمه الله على هذا القول أحد فإن حلاوة الصدق ظاهرة على تلك الصحيفة(1) .
(61) مفضل بن فضالة(2)
ــــــــــــــ
= وقال ابن عدي : "ينفرد بأحاديث ، وأورد منها جملة ثم قال : وعامتها مستقيمة". الكامل (6/357) وقال ابن معين : "ضعيف الحديث" . ابن محرز ، الترجمة (179) وحكى الدوري عن ابن معين أنه ضعف الحزامي ووثق المخزومي فقال : غلط عباس . تهذيب الكمال . وقال الذهبي : "ثقة وقال النسائي وغيره ليس بالقوي" . وقال الحافظ ابن حجر : "ثقة له غرائب" .
(1) في الكلام في هاتين الترجمتين خلل والظاهر أنه وقع فيهما سقط ، وفي تهذيب الكمال قال (يعني الآجري) سألت أبا داود عن المغيرة المخزومي فقال : ضعيف ، فقلت له : إن عباسا حكى عن يحيى إنه ضعف الحزامي ، ووثق المخزومي ، فقال : غلط عباس . هذا وللحزامي صحيفة يروي فيها عن أبي الزناد فكان الحاكم يثني على مارواه الحزامي في هذه الصحيفة ويرد بذلك تضعيف من ضعفه ، والله أعلم .
هذا وقد ورد في نسخة (أ) قد احتجا به .
وليس كما ذكر الحاكم فإن مسلما قد انفرد به عن البخاري فروى عنه في صحيحه حوالي ستة وثلاثين حديثا ، منها :
في كتاب الزكاة ، الباب (34) ، حديث (1039) صدر به الباب .
ومنها أحاديث يذكرها في أثناء الأبواب ويعقبها بأسانيد من الدرجة الأولى أو معظمها من الدرجة الأولى مثل حديث (278) ، (387) ، (410) ، (467) ، (1403) .
ومنها مايورده في أواخر الأبواب منها : حديث (854) .
(2) تقدم (2011) .
قال إسحاق بن منصور عن ابن معين : "ثقة" . الجرح والتعديل . وقال الدوري عن ابن معين : "رجل صدوق" . وقال أبو حاتم : "صدوق" . وقال أبو زرعة : "لابأس به" . كل هذه الأقوال في الجرح والتعديل (8/317) ، وانظر توثيقه في تاريخ الدارمي (ص205) . وقال ابن يونس : "كان من أهل الفضل والدين ، ثقة في الحديث" . تهذيب التهذيب (10/274) . وذكره ابن حبان في الثقات . وقال ابن سعد : "منكر الحديث" . الطبقات (7/517) . وقال الحافظ ابن حجر متعقبا قول ابن سعد : =

أخرجاه جميعا . وقال ابن معين : مفضل بن فضالة ليس بذاك(1) .
والإمام أبو زكريا في هذا القول أعذر منه في حديث المغيرة بن عبدالرحمن ، فإن في حديث المفضل بعض الشىء - رحمنا الله وإياه - .
(62) مخرمة بن بكير(2)
ــــــــــــــ
= "قلت اتفق الأئمة على الاحتجاج به ، وجميع ماله في البخاري حديثان وذكر أن الليث تابعه عليهما . مقدمة الفتح (2/214) . وقال في التقريب : "ثقة فاضل عابد ، أخطأ ابن سعد في تضعيفه" . وقال الذهبي في الكاشف : "ثقة إمام مجاب الدعوة" .
(1) وهم الحاكم في جعل هذا النقد موجها لمفضل بن فضالة المصري القتباني ، وإنما قاله يحيى بن معين في مفضل بن فضالة البصري . انظر : ترتيب تاريخ الدوري (2/582) تهذيب الكمال (28/414) فإن هذا لم يرو عنه الشيخان لضعفه .
ولمفضل الموثق في مسلم ثلاثة أحاديث :
1- في كتاب الصلاة ، الباب 5 ، حديث (704) في أثناء الباب ثم عقبه بإسنادين أولهما من الدرجة الأولى فيه الليث بن سعد الإمام .
2- في كتاب النذر ، الباب 4 ، حديث (1644) ثم أتبعه بإسنادين من الطبقة الأولى .
3- في كتاب الإمارة ، الباب 32 ، حديث (1886) ثم أتبعه بإسناد من المرتبة الأولى .
فعلى اصطلاح الحاكم يكون مسلم أخرج له في الأصول والشواهد .
(2) تقدم برقم (2089) .
وثقه مالك . الجرح والتعديل (8/363) . وقال أحمد : "ثقة ولم يسمع من أبيه شيئا إنما يروي من كتاب أبيه" . العلل (2/490) ، الكامل (6/428) . وقال علي بن المديني : "ثقة ، ولا أظن مخرمة سمع من أبيه كتاب سليمان - يعني ابن يسار -" . الكامل (6/428) . وقال النسائي : "ليس به بأس" . تهذيب الكمال (27/326) . وقال أبو حاتم : "صالح" . الجرح والتعديل (8/364) ، ووثقه أحمد بن صالح . تهذيب الكمال وأنكر ابن معين سماعه من أبيه ، وقال : "ضعيف" . الجرح والتعديل . وحلف مخرمة لمالك أنه سمع من أبيه . الجرح والتعديل . واعترف لموسى بن سلمة بأنه لم يدرك أباه الجرح والتعديل ، الكامل (8/428) ، وذكره ابن حبان في الثقات (7/510) . وقال ابن عدي : "وعند ابن وهب ومعن وغيرهما عن مخرمة أحاديث حسان مستقيمة وأرجو أنه لابأس به" . وقال ابن سعد : "كان ثقة كثير الحديث" . الكامل (4/428) وقال الذهبي في الكاشف : وقال أبو داود : "لم يسمع من أبيه إلا حديث الوتر" . =

روى له مسلم في الشواهد(1) .
وقال يحيى بن معين : "ليس بشىء" .
وإنما أراد بهذا يحيى أن أهل مصر ينكرون سماعه من أبيه ذلك الكتاب لصغره ، إنما هي عندهم نوع من الإجازة .
(63) مطر بن طهمان الوراق(2)
ــــــــــــــ
= وقال النسائي : "ليس به بأس" . وقال الحافظ ابن حجر في التقريب : "صدوق روايته عن أبيه وجادة من كتابه قاله أحمد وابن معين وغيرهما" . وقال ابن المديني : "سمع من أبيه قليلا" .
(1) لمخرمة عند مسلم سبعة عشر حديثا ، منها ثلاثة أحاديث صدر بها أبوابها :
1- في الطهارة ، الباب 9 ، حديث (240) .
2- في كتاب الحيض ، الباب 2 ، حديث (295) في صدر الباب وعقبه بإسناد من الدرجة الأولى .
3- في كتاب الحج ، الباب 9 ، حديث (1198) صدر به الباب وأتبعه بأسانيد من الطبقة الأولى .
وروى عنه أحاديث في أثناء الباب منها :
1- في كتاب الطهارة ، الباب 4 ، حديث (232) وأتبعه بإسناد من الدرجة الأولى .
2- في كتاب الحيض ، الباب 10 ، حديث (321) وأتبعه بأسانيد من الطبقة الأولى .
وحديث (543) ويعقبها بأسانيد من الدرجة الأولى .
وروى عنه أحاديث في أواخر الأبواب منها : حديث (303) ، (853) ، (982) ، (1448) ، (1585) ، (2254) .
(2) تقدم برقم (2051) .
قال أبو حاتم : "صالح الحديث" . الجرح والتعديل (8/288) . وقال العجلي : "صدوق" ، وقال مرة: "لابأس به" . الثقات (2/281) . وقال البزار : "ليس به بأس" . تهذيب التهذيب . وقال أبو داود : "ليس هو عندي بحجة ولا يقطع به في حديث إذا اختلف" . سؤالات الآجري ، الترجمة (1164) . وقال الساجي : "صدوق يهم" . تهذيب التهذيب (10/169) . وذكره ابن حبان في الثقات وقال: "ربما أخطأ" (5/435) . وقال الدارقطني: "والصعق ومطر ليسا بالقويين" . التتبع (ص209) . وقال الحافظ في التقريب : "صدوق كثير الخطأ وحديثه عن عطاء ضعيف" .

قال عبدالله بن أحمد بن حنبل : سألت أبي عن مطر الوراق ؟
فقال : "كان يحيى بن سعيد يشبه مطر / الوراق بابن أبي ليلى في سوء الحفظ ، قال أبي : وابن أبي ليلى مضطرب الحديث" .
قال عبدالله : وسألت يحيى بن معين عن مطر الوراق فقال : "ضعيف في الحديث"(1) .
وقال أبو عبدالرحمن : "مطر الوراق ليس بالقوي"(2) .
وقد أخرج عنه مسلم في الشواهد(3) .
(64) معقل بن عبيدالله الجزري(4)
ــــــــــــــ
(1) هذه الأقوال في الجرح والتعديل (8/288) ، وضعفه أحمد أيضا في عطاء خاصة .
(2) الضعفاء للنسائي ، الترجمة (595) .
(3) لمطر في صحيح مسلم عشرة أحاديث :
1- في كتاب البيوع ، الباب 17 ، حديث (1536) في صدر الباب ثم عقبه بأسانيد بعضها من الثانية وبعضها من الأولى وكلهم أوثق من مطر .
2- في كتاب الإيمان ، هو الثاني في الباب ، حديث (8) ثم أتبعه بأسانيد من الطبقة الأولى .
3- في كتاب الحيض ، الباب 22 ، حديث (348) . أورده مسلم في صدر الباب مقرونا بقتادة .
4- حديث (1213) في الحج ذكره في أثناء الباب وأتبعه بأسانيد من الطبقة الثانية لكنهم أقوى من مطر .
وحديث (2865) في آخر الباب .
وبقية أحاديثه في أثناء الباب .
فعلى اصطلاح الحاكم يكون مسلم قد أخرج لمطر في الأصول والشواهد .
(4) تقدم برقم (2093) .
قال فيه أحمد : "صالح الحديث" ، وقال مرة : "ثقة" . العلل ومعرفة الرجال (3988) ، (3188) ، الجرح والتعديل . واختلفت فيه أقوال ابن معين ، فمرة قال : "ليس به بأس" ومرة قال : "ثقة" . الجرح والتعديل (8/286) ، العلل ومعرفة الرجال رقم (3988) ومرة قال : "ضعيف" . الضعفاء للعقيلي (4/221) . وقال النسائي : "ليس به بأس" وقال في الكنى: "صالح" . وقال في المجتبى : "ليس بذلك القوي"المجتبى" =

روى له مسلم(1) .
وقال يحيى بن معين : "معقل بن عبيدالله ضعيف" .
(65) النعمان بن راشد(2)
قد أخرجه مسلم في الشواهد(3) .
ــــــــــــــ
= (2/154) ، وذكره ابن حبان في الثقات وقال : "يخطىء ولم يفحش خطؤه فيستحق الترك" . وقال الذهبي في الكاشف : "صدوق تردد فيه ابن معين" . وقال الحافظ ابن حجر : "صدوق يخطىء" .
(1) روى له مسلم واحد وثلاثين حديثا منها :
1- في كتاب الطهارة ، الباب 10 ، حديث (243) أورده مسلم وحيدا في بابه ، لكن له شواهد كما في الإرواء رقم (86) (1/126) وهو حديث عمر أن رجلا توضأ فترك موضع ظفر .. الحديث.
2- في كتاب الحج ، الباب 54 ، حديث (1300) أورده مسلم وحيدا في بابه .
3- في الحج ، الباب 83 ، حديث (1356) أورده مسلم وحيدا في بابه .
4- في كتاب اللباس ، الباب 18 ، حديث (2096) أورده وحيدا في بابه .
وهناك أحاديث يوردها في أثناء الأبواب ويتبعها بأسانيد من الدرجة الأولى وأحاديث في أواخر الأبواب .
منها في الأواخر : حديث (15)، (755)، (1324)، (1403)، (1569)، (1689)، (1767)، (2178) .
وأحاديث في أثناء الباب يعقبها بأسانيد من الدرجة الأولى فيها مثل مالك وسفيان وأحمد مثل حديث (1298) ، (140)، (1440) ، (1594) .
(2) تقدم برقم (2135) .
وقال أبو حاتم : "في حديثه وهم كثير ، وهو صدوق في الأصل" . الجرح والتعديل (8/449) . وقال ابن أبي حاتم : "كان البخاري أدخل اسمعه في الضعفاء فسمعت أبي يقول : يحول اسمه من هذا الكتاب" . الجرح والتعديل (8/449) . وقال أبو داود : "ضعيف" . تهذيب الكمال (29/448) . وقال العقيلي عن أحمد : "مضطرب الحديث" وقال عنه "ليس بالقوي" . الضعفاء (4/268) . وقال ابن عدي : "احتمله الناس ولا بأس به" . الكامل (7/14) . وقال الذهبي في الكاشف : "ضُعِّف" وحكى فيه قول البخاري . وقال الحافظ في التقريب : "صدوق سىء الحفظ" .
(3) له في صحيح مسلم حديثان :
1- حديث (1435) ذكره مسلم في آخر الباب .
2- حديث (2449) ذكره في أثناء الباب ثم عقبه بإسناد من الطبقة الثانية .

وقال علي : "ذكرت ليحيى بن سعيد النعمان بن راشد فضعفه جدا"(1) .
قوال يحيى بن معين : "النعمان بن راشد ضعيف"(2) .
وقال ابن حنبل : "النعمان بن راشد مضطرب الحديث"(3) .
وقال البخاري : "النعمان بن راشد في حديثه وهم كثير وهو صدوق في الأصل"(4) .
وقال أحمد بن شعيب : "النعمان بن راشد ضعيف كثير الغلط"(5)
(66) وهب بن جرير بن حازم(6)
قد احتجا به جميعا(7) .
وقال أحمد بن حنبل : "قال عبدالرحمن بن مهدي : هاهنا قوم يحدثون عن شعبة مارأيناهم عند شعبة قلت له من يعني بهذا ؟ قال : وهب ابن جرير . قال أبي مارؤي وهب بن جرير عند شعبة (قط)(8) ، لكن كان وهب صاحب سنة حدث زعموا عن شعبة نحوا من أربعة آلاف حديث . قال (عفان)(9) : "هذه أحاديث الرصاصي . ــــــــــــــ
(1، 2، 3) هذه الأقوال في الجرح والتعديل (8/448-449) .
(4) التاريخ الكبير (8/80) .
(5) الضعفاء رقم (615) .
(6) تقدم برقم (2139) .
قال فيه ابن معين : "ثقة" تاريخ الدارمي ، الترجمة (842) . وقال العجلي : "ثقة" . ثقاته (2/344). وقال النسائي: "ليس به بأس". تهذيب الكمال (31/124). وقال ابن سعد: "ثقة". الطبقات (7/298) . وقال ابن حبان : "كان يخطىء" . (9/228) وقال أبو حاتم : "صدوق" . الجرح والتعديل (9/28) . وقال في التقريب : "ثقة" . ووصفه الذهبي في الكاشف بالحافظ الثقة .
(7) وقال الحافظ ابن حجر في المقدمة : " واحتج به الأئمة وما أوردوا له عن شعبة إلا ماتوبع عليه" .
(8) هذه اللفظة لم تذكر في المنقول عن أحمد في العلل .
(9) في المخطوطتين "عمن" والتصويب من العلل ومعرفة الرجال .

قلت لأبي ماهذا الرصاصي ؟ فقال كان إنسان بالبصرة يقال له الرصاصي ، وكان قد سمع من شعبة حديثا كثيرا واسمه عبدالرحمن بن زياد الرصاصي . وقال وهب بن جرير كتب (لي أبي)(1) إلى شعبة ، فكنت أجىء فأسأله(2) .
(67) ورقاء بن عمرو(3)
قد رويا له جميعا(4) .
ــــــــــــــ
(1) ما بين القوسين من (ب) ، وسقط من (أ) .
(2) هذا النص عن أحمد في العلل ومعرفة الرجال (2/313) وفيه قال أبو عبدالرحمن : "الرصاصي هذا عبدالرحمن بن زياد" ، وهذا أورده أيضا ابن عدي في الكامل (7/68-69) لكن روى ابن أبي حاتم عن أبيه عن ابن أبي الثلج وهو من شيوخ البخاري واسمه محمد بن عبدالله قال حدثني وهب بن جرير قال : كان شعبة يجىء إلى أبي يسمع منه فكنت أقيده عنه ، فجعل كل يوم خمسة أحاديث . وابن أبي الثلج قال فيه الحافظ : "صدوق" .
فلا تعارض بين القولين والحمد لله ، فعلي بن المديني نفى علمه وهو صادق في نفيه ، ووهب أثبت سماعه من شعبة في غير مجلسه الذي كان يحدث الناس فيه ، بل كان شعبة يأتيه وأباه فيحدثهما في منزلهما وفي هذا مكرمة لهما . رحم الله الجميع.
ولوهب في مسلم اثنان وثلاثون حديثا منها مايرويه في أثناء الأبواب ويتبعها بأسانيد من الطبقة الأولى مثل حديث (348) عقبه بإسنادين من الطبقة الأولى فيهما شعبة وأمثاله كثير .
وحديث (113) ، وحديث (1427) وغيرهما .
(3) تقدم برقم (2154) .
قال أحمد : "ثقة صاحب سنة قيل له : كان مرجئا قال : لاأدري" . ووثقه ابن معين في روايتين ، وفي ثالثة قال : "صالح" . وكان شعبة يحث عليه ويثني عليه خيرا . وقال أبو حاتم : "كان شعبة يثني عليه وكان صالح الحديث" ، وذكره ابن حبان في الثقات وقال العقيلي : "تكلموا في حديثه عن منصور" ، قلت المتكلم هو يحيى القطان . وقال ابن عدي : "روى أحاديث غلط في أسانيدها" . وقال وكيل : "ثقة" . وقال الذهبي في الكاشف : "صدوق صالح" . وقال الحافظ ابن حجر : "صدق في حديثه عن منصور لين" . التقريب . وقال في مقدمة الفتح (2/219) : "وثقه يحيى بن معين وغير واحد مطلقا وقال : قلت لم يخرج له الشيخان من روايته عن منصور بن المعتمر شيئا" .
(4) له في مسلم سبعة عشر حديثا منها ماهو في صدر الباب ، ومنها ماهو وحيد في بابه ، ومنها مايورده مسلم في أثناء الأبواب ، ويتبعها بأسانيد أحيانا من الدرجة الأولى ،

قال يحيى بن معين : "سمعت معاذ بن معاذ يقول ليحيى بن سعيد القطان : سمعت حديث منصور فقال يحيى ممن سمعت حديث منصور ؟
قال من ورقاء ، قال : لايساوي شيئا" .
ليس يلحق هذين الشيخين رحمهما الله عيب في إخراجهما ورقاء بهذا القول ، وذاك / أنهما جميعا إنما اعتمداه في حديث أبي الزناد ، ولم يخرجا له من حديثه عن الكوفيين حرفا .
(68) الوليد بن جميع(1)
قد استشهد به مسلم في حديثه يدل على مارواه من الميل عن الطريق وغيره .
ــــــــــــــ
= وأحيانا من الثانية ، وأحيانا من الطبقتين ، وأحيانا في أواخر الأبواب .
ولنكتف بما صدر به الباب أو أورده وحيدا في بابه :
1- في كتاب الصلاة ، الباب 9 ، حديث (710) صدر به الباب.
2- في كتاب الزكاة ، الباب 3 ، حديث (983).
أورده مسلم وحيدا في بابه عن أبي الزناد عن الأعرج عن أبي هريرة ، وأخرجه البخاري في الزكاة برقم (1468) عن شعيب عن أبي الزناد به.
3- في الإمارة ، الباب 9، حديث (1841). أخرجه مسلم وحيدا في بابه عن ورقاء عن أبي الزناد عن الأعرج عن أبي هريرة ، وأخرجه البخاري في الجهاد ، حديث (1957) عن شعيب عن أبي الزناد به.
4- في كتاب فضائل الصحابة ، الباب 30 ، حديث (2477) من طريق ورقاء عن عبدالله بن أبي يزيد عن ابن عباس رضي الله عنهما. وأخرجه البخاري في كتاب الوضوء ، حديث (143) من طريق ورقاء به .
5- في كتاب الأقضية ، الباب 10 ، حديث (1720) من طريق ورقاء عن أبي الزناد عن الأعرج عن أبي هريرة في صدر الباب ، وأخرجه البخاري في الفرائض ، حديث (6769) من طريق شعيب عن أبي الزناد به .

(1) قد تقدم كلام الحاكم عليه برقم (6) . وقد سها الحاكم بتكراره ، وتقدم مايتعلق به تحت الرقم المشار إليه فراجعه .
وقال عمرو بن علي : "كان يحيى بن سعيد لايحدث عن الوليد بن جميع" .
(69) الوليد بن أبي ثور(1)
روى له مسلم في الشواهد الشىء اليسير(2) .
وقال يحيى بن معين : "ليس بشىء"(3) .
وقال أحمد بن شعيب : "وليد بن أبي ثور متروك الحديث"(4) .
(70) هشام بن سعد(5)
روى له مسلم في الشواهد(6) .
ــــــــــــــ
(1) هذا الرجل ليس هو من رجال مسلم . انظر كلا من التهذيب وفروعه كتهذيب التهذيب ، والكاشف، والتقريب فقد رمزوا له جميعا بـ (بخ د ت ق) أي البخاري في الأدب ، وأبو داود ، والترمذي ، وابن ماجه في سننهم .
(2) لم يرو له مسلم شيئا .
(3) الجرح والتعديل (9/3) .
(4) لم أجده في الضعفاء للنسائي ، وفي تهذيب الكمال (31/34) عن النسائي : ضعيف. وقال الحافظ في التقريب : "ضعيف" .
(5) تقدم برقم (2203) .
قال فيه أحمد : "لم يكن هشام بالحافظ" . الجرح والتعديل (9/61) . وقال الدوري عن ابن معين : " فيه ضعف" . الدوري (2/617) . وقال ابن أبي خيثمة عن ابن معين "صالح وليس بمتروك الحديث" . الجرح والتعديل . وقال ابن أبي مريم عن ابن معين : "ليس بشىء" . الكامل (7/108) . وكان يحيى بن سعيد لايحدث عنه . وقال العجلي "حسن الحديث جائز الحديث" . الثقات (2/329) . وقال أبو زرعة : "محله الصدق" الجرح والتعديل . وقال أبو حاتم : "يكتب حديثه ولا يحتج به" . الجرح والتعديل . وقال أبو داود : "هشام بن سعد أثبت الناس في زيد بن أسلم" . تهذيب التهذيب (11/400) . وقال النسائي : "ضعيف" . الضعفاء (ص242) . وذكر ابن عدي حديثا وأشار إلى أحاديث ثم قال : "ومع ضعفه يكتب حديثه" . وقال الذهبي في الكاشف بعد حكايته أحد أقوال أحمد فيه وقول أبي حاتم : "حسن الحديث" . وقال الحافظ ابن حجر في التقريب : "صدوق له أوهام ورمي بالتشيع" .
(6) له في مسلم عشرة أحاديث
قال أحمد بن حنبل : " كان هشام بن سعد كذا وكذا وكان يحيى ابن سعيد لايروي عنه" .
وقال يحيى بن معين : "هشام بن سعد ليس بذاك القوي" .
وقال أحمد بن شعيب : "هشام بن سعد ضعيف" .
(71) هشام بن حجير(1)
رويا له جميعا(2) .
قال عبدالله بن أحمد بن حنبل : "سألت يحيى بن معين عن هشام ابن حجير فضعفه جدا"(3).
ــــــــــــــ
= منها مايورده في أثناء الأبواب ويتبعه بأسانيد من الطبقة الأولى مثل حديث (1627) في كتاب الوصية.
ومنها مايورده في أثناء الإسناد ويتبعه بأسانيد من الثانية .
ومنها مايورده في أواخر الأبواب .
(1) تقدم برقم (2191) .
وعن ابن عيينة قال ابن شبرمة : "ليس بمكة مثله" . الجرح والتعديل (9/54) . وقال العجلي : "ثقة صاحب سنة" (2/328) . وقال إسحاق بن منصور عن ابن معين : "صالح" . الجرح والتعديل . وذكره ابن حبان في الثقات (7/567) . وقال ابن سعد : "كان ثقة" (5/484) وفيه أيضا قول ابن عيينة . وقال الساجي : "صدوق" . تهذيب التهذيب . وقال أبو حاتم : "يكتب حديثه" . الجرح والتعديل . وقال أحمد : "ليس بذاك" ، وقال : "ليس بالقوي" . الجرح والتعديل . وقال العقيلي : قال ابن عيينة : "لم نأخذ منه إلا مالانجده عند غيره" . ضعفاؤه (4/337) . وأمر يحيى القطان بالضرب على حديثه . الجرح والتعديل . وقال الذهبي : "مكي ثقة" ونقل قول أحمد : "ليس بالقوي" . الكاشف . وقال الحافظ ابن حجر في التقريب : "صدوق له أوهام" .
(2) قال الحافظ ابن حجر في مقدمة الفتح (2/217) : "ماحاصله أنه ليس له في البخاري إلا حديث واحد توبع عليه .
أقول : وليس له في مسلم إلا حديثان :
1- في كتاب الحج ، الباب 33 ، حديث (1246) في صدر الباب عن طاوس عن ابن عباس ثم عقبه مسلم بأحاديث من الطبقة الأولى .
(3) الجرح والتعديل . =

(72) هشام بن حسان(1)
احتجا به جميعا ، قال علي بن المديني : "سمعت عرعرة بن البرند يقول : سألت عباد بن منصور قلت : يا أبا سلمة : تعرف الأشعث مولى حمران ؟ قال : نعم ، قلت : كان يقاعد الحسن ؟ قال : نعم كثيرا . قلت : هشام القردوسي ؟ قال : ما رأيته عنده قط ، قال عرعرة : وأخبرت بذلك جرير بن حازم بعد موت عباد ، فقال لي جرير : قاعدت الحسن سبع سنين ، مارأيت هشاما عنده قط . فقلت : يا أبا النضر ، فقد حدثنا عن الحسن بأشياء رويناها عنه ، فممن تراه أخذ ؟ قال : أراه أخذ ، عن حوشب .
ــــــــــــــ
= في كتاب الأيمان ، الباب 5 ، حديث (1654) في أثناء الباب وأتبعه بأسانيد بعضها من الطبقة الأولى وبعضها من الثانية .
(1) تقدم برقم (2182) .
قال الحسن بن علي الخلال عن علي بن المديني : "كان يحيى بن سعيد وكبار أصحابنا يثبتون هشام بن حسان ، وكان يحيى يضعف حديثه عن عطاء ، وكان الناس يرون أنه أخذ حديث الحسن عن حوشب" .
وأنكر كل من جرير بن حازم وعباد بن منصور رؤيتهما لهشام بن حسان عند الحسن لكن الناقل عنهما هو عرعرة بن البرند وهو صدوق يهم ففي مانقله نظر ، وأظن أن من تكلم في رواية هشام عن الحسن فإنما اعتمد على نقل عرعرة .
يقابله مارواه نعيم بن حماد عن ابن عيينة : أن هشاما كان أعلم الناس بحديث الحسن . وقال سعيد ابن عامر : سمعت هشاما يقول : جاورت الحسن عشر سنين . وقال الفلاس : "كان يحيى وابن مهدي يحدثان عن هشام عن الحسن" . قال الذهبي فيه : "صاحب الحسن وابن سيرين ، ثقة إمام كبير الشأن". الميزان (4/295) .
هكذا في الميزان ، وفي بعض نسخ الجرح والتعديل وفي صلب المطبوع : أعلم من عمرو بن دينار .
وعلى فرض أن هشاما لم يسمع من الحسن ، فإن الواسطة بينه وبين الحسن معروف وهو حوشب بن مسلم الثقفي . قال الحافظ فيه : "صدوق" . فرواياته عن الحسن في =

(73) همام بن يحيى(1)
ــــــــــــــ
= درجة الحسن على الأقل . ويحتمل أن يكون حوشب بن عقيل البصري وهو ثقة . قال الذهبي في السير (6/355) : "الإمام العالم الحافظ محدث البصرة" . ونقل قول نعيم بن حماد سمعت سفيان : لقد أتى هشام أمرا عظيما بروايته عن الحسن ، قيل لنعيم لم ؟ قال لأنه كان صغيرا . قال الذهبي : هذا فيه نظر بل كان كبيرا ، وقد جاء أيضا عن نعيم ابن حماد عن سفيان بن عيينة قال : كان هشام أعلم الناس بحديث الحسن ، فهذا أصح ونقل كلام وهب بن جرير عن أبيه في عدم سماع هشام من الحسن فتعقبه بقوله : هشام قد قفز القنطرة واستقر توثيقه واحتج به أصحاب الصحاح ، وله أوهام مغمورة في سعة ماروى .
وبعد فإن مسلما قد روى عن هشام نيفا وخمسين حديثا معظمها عن ابن سيرين ، ولم يرو عنه إلا أربعة أحاديث سنقوم بدراستها هي فحسب:
1- في كتاب الإيمان ، الباب 63 ، حديث (142) عن هشام عن الحسن عن معقل ابن يسار ، وكان مسلم قدر روى هذا الحديث من طريق أبي الأشهب ثم عن يوسف بن عبيد كلاهما عن الحسن به ، ثم أورد طريق هشام بعدهما ثم عقبه بإسناد من الدرجة الثانية .
2- في كتاب الإيمان ، الباب 2 في آخر الباب ، حديث (1648) عن هشام عن الحسن عن عبدالرحمن بن سمرة مرفوعا ، وله في البخاري ومسلم شاهد من حديث عمر وشاهد ضعيف رواه البزار والطبراني من حديث سمرة بن جندب . الطبراني (7/305) .
3- في كتاب الإيمان ، الباب 3 ، حديث (1652) في اثناء الباب مقرونا فيه هشام بمنصور ويونس بن عبيد وحميد الطويل وسماك بن عطية وآخرين .
4- في كتاب الإمارة ، الباب 16 ، حديث (1854) عن هشام والمعلى بن زياد عن الحسن عن ضبة بن محصن عن أم سلمة مرفوعا ، أورده في آخر الباب له .
فهذا كل مارواه مسلم عن هشام عن الحسن فلعله قد ترجح ثبوت سماع هشام من الحسن .
ولم يخرج له عن عطاء ولا عن عكرمة فلعله ترجح ضعف روايته عنهما فتجنبها رحمه الله .
(1) تقدم برقم (2184) .
قال فيه أحمد : "همام ثبت في كل المشايخ" . وقال ابن معين : "ثقة صالح" . وقال يزيد بن هارون : "كان همام قويا في الحديث" . وقال عفان : "كان يحيى بن سعيد يعترض على همام في كثير من حديثه فلما قدم معاذ بن هشام نظر في كتبه ، فوجده =

احتجا به جميعا(1) .
قال حنبل : "كان يحيى بن سعيد لايستمرىء(2) هماما" .
قال أحمد : قال عبدالرحمن بن مهدي : ذكر يحيى بن سعيد عاصم بن سعيد الهذلي الذي روى عنه قتادة ، فقال يحيى : أي كأنه يحمل على همام أي قد أدخل بين قتادة وبين سعيد ، قال أبي فجعل عبدالرحمن يضحك .
قال الحاكم أبو عبدالله : ماضر هشام بن حسان ماتقدم من ذكرنا له ولا ضر همام بن يحيى هذا فإنهما قد جاوزا القنطرة .
وقال ابن المديني في أصحاب قتادة : همام أثبتهم والمتبحر في هذا العلم يعاين قول علي فيه .
(74) يحيى بن سليم الطائفي(3)
ــــــــــــــ
= يوافق هماما في كثير مما كان يحيى ينكره عليه ، فكف يحيى بعد عنه" . وقال ابن عدي : "وهمام أشهر وأصدق من أن يذكر له حديث ، وأحاديثه مستقيمة عن قتادة ، وهو متقدم في يحيى بن أبي كثير . ونقل فيه الذهبي في الكاشف قول أحمد . وقال الحافظ ابن حجر في التقريب : "ثقة ربما وهم" . وقال في مقدمة الفتح (ص472) ط/السلفية : "وقد اعتمده الأئمة الستة" .
(1) أخرج مسلم عن همام أحاديث كثيرة تبلغ سبعة وخمسين حديثا أحيانا في صدور الأبواب وأحيانا في أثنائها ويتبع أسانيده بأسانيد الأثبات من أصحاب قتادة كسعيد ابن أبي عروبة وشعبة وأمثالهما ، وأحيانا يورد أحاديثه في أواخر الأبواب .
وهو كما قال ابن عدي أشهر وأصدق من أن يذكر له حديث وقد جاوز القنطرة كما قال الحاكم والذهبي . فيكفي ماألمحنا إليه .
(2) في (ب) : "لايستخف" .
(3) تقدم برقم (2234) .
قال الدوري عن ابن معين : "ثقة" . الدوري (2/648) . الجرح والتعديل . وقال أبو حاتم : "شيخ صالح محله الصدق ولم يكن بالحافظ يكتب حديثه ولا يحتج به" . الجرح والتعديل (9/156) . وقال ابن سعد : "كان ثقة كثير الحديث" (5/500) . وقال =

أخرج عنه البخاري في الأصول(1) .
ومسلم في الشواهد .
قال ابن حنبل : "قال يحيى بن سليم : كذا وكذا - والله - إن في حديثه يعني : شيئا، وكأنه لم يحمده(2) .
(75) يحيى بن عيسى الرملي(3)
أخرج عنه مسلم في الشواهد(4) .
ــــــــــــــ
= النسائي : "ليس به بأس" وهو منكر الحديث عن عبيدالله بن عمر . وذكره ابن حبان في الثقات ، وقال : "يخطىء" (7/615) وليس فيه قوله "يخطىء" . وقال الدولابي : "ليس بالقوي" . تهذيب الكمال (8/368) .
(1) قال الحافظ ابن حجر في مقدمة الفتح (ص474) ط/السلفية : "ليس له في البخاري سوى حديث واحد … وله أصل عنده من غير هذا الوجه" . وليس له في مسلم سوى حديث واحد .
أخرجه مسلم في كتاب الفضائل ، حديث (2294) وهو من أحاديث الحوض وأتبعه بإسناد من الطبقة الأولى .
و له متابعة عند أحمد (6/121) عن عفان عن وهيب عن ابن خثيم عن ابن أبي مليكة عن عائشة مرفوعا .
(2) الجرح والتعديل .
(3) تقدم برقم (2265) .
قال أبو داود : "بلغني عن أحمد أنه أحسن الثناء عليه" . تهذيب الكمال (31/490) وقال العجلي : ثقة كان يتشيع" (2/356) . وقال النسائي : "ليس بالقوي" . الضعفاء (ص250) ، الكامـل (7/218) . وقال أبو معاوية : "اكتبوا عنه فطالما رأيته عند الأعمش" . وقال ابن حبان : "وكان ممن ساء حفظه وكثر وهمه حتى جعل يخالف الأثبات فيما يروي عن الثقات فلما كثر ذلك في روايته بطل الاحتجاج به" . كتاب المجروحين (3/126) . وقال ابن عدي : "وعامة رواياته مما لايتابع عليه" . الكامل (ص189) . وقال الذهبي : "صويلح ضعفه ابن معين" . معرفة الرواة المتكلم فيهم (ص189). وقال الحافظ ابن حجر : "صدوق يخطىء ورمي بالتشيع" .
(4) روى له مسلم حديثا واحدا فقط في كتاب الفتن ، الباب 7 ، حديث (26) الرقم الخاص مقرونا بوكيع وجرير وعيسى بن يونس كلهم عن الأعمش عن شقيق عن حذيفة بحديث الفتن مرفوعا .

قال أحمد بن حنبل : "يحيى بن عيسى الرملي ، كوفي سكن الرملة ما أقرب حديثه" .
قال يحيى بن معين : "يحيى بن عيسى الرملي : ليس بشىء" .
(76) يحيى بن أيوب المصري(1)
قد أخرجا جميعا عنه(2) .
قال أحمد بن شعيب : "يحيى بن أيوب المصري ليس بذاك القوي"
ــــــــــــــ
(1) تقدم برقم (2237) .
قال أحمد : "رجل صالح يعرف به صاحب سكون ودعة" . تهذيب الكمال (31/240) . وقال أبو شعيب الحراني : "كان من خيار عباد الله" . وقال أبو حاتم : "محله الصدق يكتب حديثه ولا يحتج به". الجرح والتعديل (9/128) . وكذلك قال علي بن المديني . الجرح والتعديل . وقال ابن معين : "صالح" . الجرح والتعديل . وقال مرة : "ثقة" . الجرح والتعديل . وقال يعقوب بن سفيان : "كان ثقة حافظا" . مقدمة الفتح . وقال الحاكم أبو أحمد : "إذا حدث من حفظه يخطىء ، وإذا حدث من كتابه فلا بأس به" . مقدمة الفتح (2/221) . وذكره ابن حبان في الثقات (7/600) . وقال أحمد في رواية : "سىء الحفظ" . الجرح والتعديل . وقال الذهبي : "صالح وحكى فيه قول أبي حاتم والنسائي وفي التقريب : صدوق يخطىء" .
(2) له في مسلم ستة أحاديث :
1- في كتاب الحيض ، الباب 27 ، حديث (366) في آخر الباب .
2- في الصلاة ، الباب 42 ، حديث (483) أثناء الباب وأتبعه بإسنادين من الطبقة الأولى .
3- في كتاب الجمعة ، الباب 13 ، حديث (872) أثناء الباب وأتبعه بأسانيد بعضها من الثانية وبعضها من الأولى .
4- في الصيام ، الباب 20 ، حديث (1134) في أثناء الباب وعقبه بإسناد من الطبقة الأولى .
5- في كتاب النكاح ، الباب 24 ، حديث (1442) وأتبعه بإسناد من الدرجة الأولى .
6- في كتاب الفضائل ، حديث (2296) في أثناء الباب وأتبعه بأسانيد من الدرجة الأولى .

(77) يزيد بن كيسان(1)
أخرج مسلم عنه غير حديث(2) .
قال علي بن المديني : سألت يحيى بن سعيد عن يزيد بن كيسان ، فقال : "ليس هو ممن يعتمد عليه وهو صالح وسط" .
ــــــــــــــ
(1) تقدم برقم (2331) .
قال أحمد : "ثقة" . وكذلك قال ابن معين والنسائي . قول ابن معين في الجرح والتعديل وقول النسائي في تهذيب التهذيب والدارقطني . وقال يحيى بن سعيد : "صالح وسط ليس هو ممن يعتمد عليه" . الجرح والتعديل (9/285) . وقال أبو أحمد الحاكم : "ليس بالحافظ عندهم" . تهذيب التهذيب (11/256) . وقال أبو حاتم : "يكتب حديثه ومحله الستر صالح الحديث . قلت له : يحتج بحديثه ، قال : لا … بعض مايأتي به صحيح وبعض لا . وكان البخاري قد أدخله في كتاب الضعفاء ، فقال أبي يحول منه" . الجرح والتعديل . وقال يعقوب بن سفيان : "ثقة" . المعرفة والتاريخ (3/119) . وقال الذهبي في الكاشف : "حسن الحديث" . وقال الحافظ ابن حجر في التقريب :"صدوق يخطىء" .
(2) له في صحيح مسلم اثنان وعشرون حديثا ، يورد بعضها في صدر الباب وبعضها يورده وحيدا في بابه. وبعضها في أثناء الأبواب ويتبعها بأسانيد من الدرجة الأولى ، وبعضها في أواخر الأبواب ، ولنضرب لذلك أمثلة :
1- في كتاب الجنائز ، الباب 36 ، حديث (976) أورده مسلم في صدر الباب ، ثم أتبعه بأسانيد بعضها من الدرجة الأولى لكنها في مطلق زيارة القبور ، ولحديث يزيد شاهد من حديث بريدة . أخرجه أحمد (5/359) ، (3/355) ، وابن أبي شيبة (2/224) .
2- في كتاب الأشربة ، الباب 20 ، حديث (2038) صدر مسلم به الباب ، ثم أتبعه بأسانيد من الطبقة الأولى وبعضها من الثانية .
3- في كتاب النكاح ، الباب 12 ، حديث (1424) أورده مسلم وحيدا في بابه من طريقين عن يزيد قدم فيهما ابن أبي عمر على ابن معين .
أما ماأورده في أثناء الأبواب على الوصف الذي ذكرنا وفي أواخر الأبواب فمنها :
حديث (145) ، (299) ، (680) ، (812) كلها في أثناء الأبواب .
وحديث (25) ، (1028) ، (1170) ، (2599) في أواخر الأبواب .

(78) إبراهيم بن يوسف بن أبي إسحاق السبيعي(1)
أخرجا جميعا عنه(2) .
وقال يحيى بن معين : "إبراهيم بن يوسف بن أبي إسحاق ، ليس بالقوي" . وفي رواية أخرى : "ليس بشىء"(3) .
(79) إبراهيم بن سعد الزهري(4)
ــــــــــــــ
(1) تقدم برقم (256) .
قال النسائي : "ليس بالقوي" . ضعفاؤه (283) ، الكامل . وقال الجوزجاني : "ضعيف" . وقال أبو حاتم : "حسن الحديث يكتب حديثه" . وقال ابن عدي : "له أحاديث صالحة وليس بمنكر الحديث يكتب حديثه" . الكامل (1/236) . وذكره ابن حبان في الثقات (8/61) . وقال الدارقطني : "ثقة". تهذيب التهذيب . وقال أبو داود : "ضعيف" . تهذيب التهذيب . وقال الذهبي : "فيه لين" . وقال في التقريب : "صدوق يهم" .
(2) به في مسلم ثلاثة أحاديث :
1- في كتاب الحج ، الباب 6 ، حديث (1190) أورده مسلم أثناء الباب ثم أتبعه بأسانيد من الطبقة الأولى .
2- في كتاب الفضائل ، الباب 25 ، حديث (2337) في آخر الباب .
3- في كتاب الفضائل ، الباب 22 ، حديث (2460) في أثناء الباب وأتبعه بأسانيد من الطبقة الأولى في أولها سفيان الثوري وفي ثانيها شعبة .
(3) تاريخ الدوري ، الترتيب (1/18) والكامل .
(4) تقدم (255) .
قال فيه ابن معين : "ثقة حجة" . مقدمة الفتح والكامل وفي تاريخ الدارمي (ص43) . وعند الدوري (2/9) : "ليس به بأس" . وقال أحمد وأبو حاتم : "ثقة" . الجرح والتعديل (2/101-102) ، وكذا قال العجلي . وقال صالح جزرة : "كان صغيرا حين سمع من الزهري" . وقال ابن عدي : "هو ثقة من ثقات المسلمين" ، ثم قال " كلام من تكلم فيه فيه تحامل وأحاديثه عن الزهري مستقيمة" . الكامل (1/249-250) . وقال الحافظ ابن حجر في التقريب : "ثقة حجة تكلم فيه بلا قادح" .
وإذا كانت هذه منزلة إبراهيم بن سعد فلا داعي لدراسة أحاديثه .

قد احتجا جميعا به .
قال أحمد بن حنبل : ذكر عند يحيى بن سعيد عقيل وإبراهيم بن سعد ، فجعل كأنه يضعفهما" .
قال أحمد : "وأيش ينفع يحيى هذا هؤلاء ثقات لم يخبرهما يحيى" .
(80) إسماعيل بن أبي أويس(1)
قد احتجا به جميعا(2) .
ــــــــــــــ
(1) تقدم برقم (291) .
قال الحافظ ابن حجر في مقدمة الفتح (2/151) : "احتج به الشيخان إلا أنهما لم يكثرا من تخريج حديثه ولا أخرج له البخاري مما تفرد به سوى حديثين ، وأما مسلم فأخرج له أقل مما أخرج له البخاري ، وروى له الباقون ، سوى النسائي ، فإنه أطلق القول بضعفه ، وروى عن سلمة بن شبيب مايوجب طرح روايته واختلف فيه قول ابن معين ، فقال : مرة لابأس به ، وقال مرة ضعيف ، وقال مرة : كان يسرق الحديث هو وأبوه ، وقال أبو حاتم : محله الصدق ، وكان مغفلا ، وقال أحمد بن حنبل لابأس به ، وقال الدارقطني : لا أختاره في الصحيح" .
قال الحافظ : "قلت : روينا في مناقب البخاري بسند صحيح أن إسماعيل أخرج له أصوله ، وأذن له أن ينتقي منها وأن يعلم له على مايحدث به ، ليحدث به ويعرض عما سواه وهو مشعر بأن ماأخرجه البخاري عنه هو من صحيح حديثه لأنه كتب من أصوله ، وعلى هذا لايحتج بشىء من حديثه غير مافي الصحيح من أجل ماقدح فيه النسائي وغيره إلا أن يشاركه فيه غيره فيعتبر فيه" . ونقل فيه الذهبي قول أبي حاتم وتضعيف النسائي له . وقال الحافظ : "صدوق أخطأ في أحاديث من حفظه" .
وارجع إلى الكامل : لابن عدي (1/323) ، الجرح والتعديل (2/181) ، الضعفاء والمتروكين للنسائي (ص44) وغيرها من مصادر ترجمته .
(2) روى له مسلم سبعة أحاديث :
1- في كتاب الحج ، الباب 17 ، حديث (1211) في أثناء الباب وأتبعه بإسناد من الطبقة الأولى .
2- في كتاب اللعان ، حديث (1497) في أثناء الباب ، قال فيه مسلم وحدثني غير واحد من أصحابنا عن إسماعيل وساق إسناده إلى عائشة رضي الله عنها ، ثم أتبعه بإسنادين من الطبقة الأولى .

وقد غمزه من يحتاج إلى كفيل ، وهو النضر بن سلمة(1) .
وقد قال أحمد بن شعيب - أيضا - : "إسماعيل بن أبي أويس ضعيف" .
(81) إسماعيل بن زكريا(2)
ــــــــــــــ
= 3- في كتاب المساقاة ، الباب 4 ، حديث (1557) في أثناء الباب ، وعقبه بإسنادين أحدهما من الطبقة الأولى .
4- في كتاب الأيمان ، الباب 3 ، حديث (1650) ، ذكره مسلم في أثناء الباب وأتبعه بأسانيد بعضها من الطبقة الأولى .
5- في كتاب الإمارة ، الباب 55 ، حديث (1927) في صدر الباب مقرونا بعبدالله بن مسلمة وقتيبة وآخرين .
6- في كتاب اللباس ، حديث (2094) في آخر الباب .
7- في كتاب فضائل الصحابة ، الباب 6 ، حديث (2417) في أثناء الباب ، وعقبه بإسنادين من الطبقة الأولى .
(1) ذكر الذهبي في الميزان (4/256-257) أربعة ممن يسمى بالنضر بن سلمة أحدهم رمى بالكذب ، ولعله هو الذي قصده الحاكم ووصف اثنين منهم بالصدق ، وسكت عن الرابع .
(2) تقدم برقم (289) .
اختلف فيه قول أحمد رحمه الله . فمرة قال ماذكره الحاكم ، ومرة سئل عنه وعن أبي شهاب فقال : "كلاهما ثقة" . ومرة قال : "ماكان به بأس" . انظر موسوعة أقوال الإمام أحمد (1/104) ، والكامل.
واختلف فيه قول ابن معين ، فمرة قال : "ليس به بأس" . ابن محرز (1/85) . ومرة قال : "صالح" . ابن الجنيد (ص79) . ومرة قال : "ضعيف" . تهذيب الكمال . ومرة قال : "ثقة" . تاريخ الدوري (2/34) ، والكامل . وقال النسائي : "أرجو أن لايكون به بأس" . تهذيب الكمال (3/95) . وقال تابن خراش : "صدوق" . وقال ابن عدي "حسن الحديث" . الكامل (1/318) . وقال أبو حاتم : "صالح" . الجرح والتعديل (2/170) . وذكره ابن حبان في الثقات (6/44) / وفي التقريب : "صدوق يخطىء قليلا" .

قد احتجا جميعا به(1) .
وقال أحمد بن حنبل : "إسماعيل بن زكريا الخلقاني حديثه (حديث) مقارب" .
(82) إسرائيل بن يونس(2)
ــــــــــــــ
(1) له في البخاري أربعة أحاديث فقط قد توبع عليها . انظر مقدمة الفتح (ص390) ط/السلفية .
وله في مسلم عشرة أحاديث منها :
1- في كتاب الإمارة في صدر الباب 20 ، حديث (1863) ثم أتبعه بأسانيد من الثانية ثم من الأولى.
2- في كتاب الصلاة ، الباب 17 ، حديث (406) في أثناء الباب ثم أتبعه بأسانيد بعضها متفق عليه.
3- في كتاب المساجد ، الباب 26 ، حديث (597) في آخر الباب .
فهذه نماذج لبيان كيف يروي مسلم عن إسماعيل بن زكريا .
(2) تقدم برقم (401) .
قال فيه الحافظ ابن حجر في مقدمة الفتح (ص390) ط/السلفية : "أحد الأثبات . قال أحمد : ثقة ، وتعجب من حفظه وقال مرة هو وابن معين وأبو داود كان أثبت من شريك ، وقال أيضا : كان القطان يحمل عليه في حال أبي يحيى القتات ، قال روى عنه مناكير ، وقال ابن معين هو أثبت في أبي إسحاق من شيبان وقدمه أبو نعيم فيه على أبي عوانة وقدمه أحمد في حديث أبي إسحاق على أبيه يونس بن أبي إسحاق وكذا قدمه أبوه على نفسه ، وقال أبو حاتم : ثقة صدوق من أتقن أصحاب أبي إسحاق ، وقال ابن سعد : كان ثقة وحدث عنه الناس حديثا كثيرا ومنهم من يستضعفه ، وقدم ابن معين وأحمد شعبة والثوري عليه في حديث أبي إسحاق ، وقدمه ابن مهدي عليهما وقال حجاج الأعور قلنا لشعبة حدثنا عن أبي إسحاق فقال سلوا إسرائيل فإنه أثبت فيها مني ، وقال عيسى بن يونس سمعت إسرائيل بن يونس يقول كنت أحفظ حديث أبي إسحاق كما أحفظ السورة من القرآن، وقال العجلي ثقة صدوق متوسط فهذا ماقيل فيه من الثناء وبعد ثبوت ذلك واحتجاج الشيخين به لايجمل من متأخر لاخبرة له بحقيقة حال من تقدمه أن يطلق على إسرائيل الضعف ويرد الأحاديث الصحيحة التي يرويها دائما لاستناده إلى كون القطان كان يحمل عليه من غير أن يعرف وجه ذلك الحمل وقد بحثت عن ذلك فوجدت الإمام أبا بكر بن أبي خيثمة قد كشف علة ذلك وأبانها بما فيه الشفاء لمن أنصف . =

احتجا به جميعا(1) .
وقال يحيى بن معين : "كان يحيى بن سعيد لايروي عن إسرائيل، ولا عن شريك" .
وقال علي بن المديني : "سمعت يحيى بن سعيد يقول : "إسرائيل فوق أبي بكر بن عياش" .
(83) بقية بن الوليد(2)
ــــــــــــــ
= قال ابن أبي خيثمة في تاريخه قيل ليحيى بن معين إن إسرائيل روى عن أبي يحيى القتات ثلاثمائة ، وعن إبراهيم بن مهاجر ثلاثمائة يعني مناكير فقال لم يؤت منه أتى منهما .
قلت : وهو كما قال ابن معين فتوجه أن كلام يحيى القطان محمول على أنه أنكر الأحاديث التي حدثه بها إسرائيل عن أبي يحيى فظن أن النكارة من قبله وإنما هي من قبل أبي يحيى كما قال ابن معين وأبو يحيى ضعفه الأئمة النقاد فالحمل عليه أولى من الحمل على من وثقوه ، والله أعلم ، احتج به الأئمة كلهم .
وانظر الكلام فيه في : تهذيب الكمال (2/518-523) ، الطبقات لابن سعد (6/260) ، الجرح والتعديل (2/330) ، الكامل (1/421-426) .
(1) له في صحيح مسلم ستة عشر حديثا ، نقدم بعضها لبيان كيف يروي مسلم عن إسرائيل :
1- في كتاب الصلاة ، الباب 27 ، حديث (431) في آخر الباب .
2- في كتاب المساجد ، الباب 5 ، حديث (534) في أثناء الباب وعقبه بأسانيد من الدرجة الأولى .
3- في كتاب الحج ، الباب 14 ، حديث (1206) في آخر الباب .
4- في كتاب الحدود ، الباب 7 ، حديث (1705) في آخر الباب .
5- في كتاب السلام ، الباب 19 ، حديث (2191) في أثناء الباب وعقبه بإسنادين من الطبقة الأولى.
و له أحاديث أخر يذكرها مسلم في أثناء الأبواب وأواخرها تركناها اختصارا واكتفاء بما سبق من الأمثلة .
(2) تقدم برقم (475) .
والكلام فيه كثير لخصه الذهبي بقوله في الكاشف : "وثقه الجمهور فيما سمعه من الثقات" . وقال النسائي : "إذا قال : حدثنا وأخبرنا فهو ثقة" . والحافظ ابن حجر حيث قال في التقريب : "صدوق كثير التدليس عن الضعفاء" .

أخرج عنه مسلم في الشواهد(1) .
(84) بكير بن عامر البجلي(2)
ذكره مسلم مستشهدا به في حديث للشعبي .
قال يحيى بن معين : "قيل ليحيى بن سعيد ماتقول في بكير بن عامر قال : كان حفص بن غياث يتركه وحسبه إذا تركه حفص"(3) .
وقال يحيى في موضع آخر : "بكير بن عامر ضعيف"(4) .
وقال عبدالله: " سألت أبي عن بكير بن عام فقال: ليس هو بقوي في الحديث"(5)
(85) حميد بن هلال(6)
ــــــــــــــ
(1) روى له مسلم حديثا واحدا فقط في كتاب النكاح ، الباب 16 ، حديث (1429) في أثناء الباب ، ثم أتبعه مباشرة بإسناد من الدرجة الثانية ثم أتبع ذلك بإسنادين من الدرجة الأولى .
(2) ليس بكير من رجال مسلم ولا البخاري فعد الحاكم له من رجال مسلم وهم منه رحمه الله .
نظر : تهذيب الكمال (4/240) ، تهذيب التهذيب (1/419) ، الكاشف الذهبي ، التقريب لابن حجر حيث رمز له الكل برمز (د) فقط أي رمز أبي داود كما هو معروف .
(3، 4، 5) انظر هذه الأقوال في : الجرح والتعديل (2/405) ، الكامل (2/33) ، تاريخ الدوري (2/63) ، الترتيب .
انظر : الجرح والتعديل (2/405) ، الكامل (2/33) ، تاريخ الدوري (2/63) ، الترتيب .
(6) تقدم برقم (612) .
قال فيه ابن معين : "ثقة لايسأل عن مثل هؤلاء" . ابن الجنيد (ص338) . وكذا وثقه النسائي . تهذيب الكمال (7/405). ووثقه العجلي. ثقاته (1/325). وذكره ابن حبان في الثقات (4/147) . ووثقه ابن سعد . الطبقات (7/231) . وقال أبو هلال الراسبي : "ماكان بالبصرة أعلم منه" . الجرح والتعديل (3/230) . وقال ابن عدي : "له أحاديث كثيرة وقد حدث عنه الأئمة وأحاديثه مستقيمة". الكامل (2/276) . =

قد احتجا جميعا به(1) .
وقال علي : "سمعت يحيى بن سعيد يقول : كان محمد بن سيرين لايرضى حميد بن هلال" .
(86) حصين بن عبدالرحمن السلمي(2)
قد احتجا جميعا به(3) .
ــــــــــــــ
= وقال ابن القطان فيه ماحكاه الحاكم ، وقوله في الجرح والتعديل ، والكامل . قال أبو حاتم : "لأنه دخل في عمل السلطان وكان في الحديث ثقة" . الجرح والتعديل . وقال الحافظ في التقريب : "ثقة عالم توقف فيه ابن سيرين لدخوله في عمل السلطان" . وقال الذهبي في الكاشف : "قال قتادة : ماكانوا يفضلون عليه أحدا في العلم" . وقال الذهبي في الميزان (1/616) : "من جلة التابعين وثقاتهم"، وقال : "وهو في كامل ابن عدي مذكور فلهذا ذكرته وإلا فالرجل حجة" .
(1) له في مسلم ستة عشر حديثا وإذا كان هذا هو حال هذا الرجل فلا داعي لدراسة رواياته .
(2) تقدم برقم (651) .
قال فيه أحمد : "الثقة المأمون من كبار أصحاب الحديث" . الجرح والتعديل (3/193) وقال ابن معين: "ثقة" . الجرح والتعديل . وقال العجلي : "كوفي ثقة ، ثبت في الحديث" . الثقات (1/305) ، ووثقه أبو زرعة ، وقال أبو حاتم : "صدوق وفي آخر عمره ساء حفظه" . الجرح والتعديل . ووثقه ابن معين كما تقدم وذكر في موضع آخر أنه اختلط . وقال النسائي : "تغير" . الرواة المتكلم فيهم للذهبي (ص91) . وقال الذهبي : "ثقة حجة" . الكاشف ، وفي الرواة المتكلم فيهم حكى فيه قول النسائي . وقال ابن عدي : "ولحصين بن عبدالرحمن أحاديث وأرجو أنه لابأس به" (2/398) وقال يعقوب : "متقن ثقة" . المعرفة والتاريخ (3/93،97) . وقال الحافظ ابن حجر : "ثقة تغير حفظه في الآخر" . وأنكر ابن المديني أنه أختلط واعترف بأنه ساء حفظه ، وذكره البخاري في الضعفاء ، وحكى قول يزيد بن هارون فيه . انظر هذين القولين في شرح العلل لابن رجب (2/563) .
(3) له في صحيح مسلم ثمانية وعشرون حديثا :
في كتاب الجمعة ، الباب 11 ، حديث (863) في صدر الباب ، بل له طرق مدارها عليه ، وختم الباب بإسناد من الدرجة الأولى فيه شعبة عن منصور .
وله أحاديث أخر صدر بها الباب مثل حديث (1088) ، (1090) .
وله أحاديث أوردها في أواخر الأبواب مثل حديث (220) . =

وقال يزيد بن هارون : " طلبت الحديث ، وحصين حي ، وكان يقرأ عليه وقد نسي" .
(87) حرب بن ميمون
أكذب خليقة الله(1) .
(88) خالد بن مخلد القطواني(2)
ــــــــــــــ
= وله أحاديث أوردها مسلم في أثناء الأبواب مثل حديث (763) ، (2133) .
وفي عمل مسلم هذا أوضح دليل على أن مسلما لم يلتزم الترتيب على قول بعض الناس ولا ذكر الأصح فالأصح .
(1) كذا في (أ) ، وفي (ب) : أخرجه مسلم ، وقال البخاري سليمان بن ميمون أكذب خليقة الله .
وفي التاريخ الكبير (3/65) في ترجمة حرب بن ميمون قال سليمان بن حرب : "هذا أكذب الخلق" . وهذا النص يصحح مافي النسختين ، وقد اشتبه الأمر على الحاكم فلم يرو مسلم عن حرب بن ميمون المطعون فيه ، وإنما روى عن حرب بن ميمون الثقة . وقد فرق بينهما المزي في تهذيب الكمال (5/531-534) وقال عن الثقة بأنه أبو الخطاب الأنصاري البصري ، وعن الضعيف بأنه العبدي البصري الأصغر العابد صاحب الأغمية .
وذكر هذا التفريق عن علي بن المديني وعمرو بن علي وابن الغلابي .
وتابعهم في هذا التفريق الذهبي وقال عن الأكبر بأنه ثقة ، وعن الأصغر فيه ضعف . الكاشف .
وتابعهم كذلك الحافظ ابن حجر وقال عن الأكبر صدوق رمي بالقدر ، وقال عن الأصغر صاحب الإغمية : "متروك الحديث مع عبادته" . التقريب .
ولحرب بن ميمون الأنصاري الثقة في صحيح مسلم حديث واحد في كتاب الأشربة ، الباب 20 ، حديث (2040) في آخر الباب .
(2) تقدم برقم (684) .
قال فيه ابن معين : "مابه بأس" . تاريخ الدارمي (ص305) ، الجرح والتعديل . وقال أبو حاتم : "يكتب حديثه" . الجرح والتعديل (3/354) . وقال أبو داود : "صدوق ولكنه يتشيع" . سؤالات الآجري (1/262) . وقال ابن سعد : "وكان منكر الحديث في التشيع مفرطا وكتبوا عنه ضرورة" . الطبقات (6/406) . وقال ابن شاهين : "ثقة صدوق" . ثقاته (ص77) . وقال العجلي : "ثقة فيه قليل تشيع" . وقال صالح جزرة : =

قد احتجا جميعا به(1) .
وقال عبدالله بن أحمد: "سألت أبي عن خالد بن مخلد فقال: له أحاديث مناكير"(2)
ــــــــــــــ
= "ثقة في الحديث إلا أنه كان متهما بالغلو" . تهذيب التهذيب (3/118) . وقال أبو أحمد : "يكتب حديثه ولا يحتج به" . تهذيب التهذيب . وذكره ابن حبان في الثقات (8/224) . وقال الذهبي في الكاشف : "صدوق يتشيع" وذكر قول الإمام أحمد . وذكره الساجي والعقيلي في الضعفاء (2/15) وحكى قول عبدالله بن أحمد عن أبيه . قال الحافظ ابن حجر في مقدمة الفتح (ص400) ط/السلفية : "لم يكن داعية إلى رأيه وأما المناكير فقد تتبعها أبو أحمد بن عدي من حديثه وأوردها في كامله وليس فيها شىء مما أخرجه له البخاري ، بل لم أر له عنده سوى حديث واحد ، حديث أبي هريرة " من عادى لي وليا .." الحديث . وروى له الباقون سوى أبي داود" .
وذكر له ابن عدي عدة أحاديث مما أنكره عليه وقال : ولم أجد في كتبه أنكر مما ذكرته فلعله توهما منه ، أو حملا على الحفظ وهو عندي إن شاء الله لابأس به . الكامل (3/26) .
(1) في صحيح مسلم ثمانية وعشرون حديثا :
منها ماهو في صدور الأبواب ، ومنها ماهو في أثنائها ، ومنها ماهو في أواخرها .
أمثلة لذلك :
1- في كتاب الإيمان ، الباب 62 ، حديث (140) في صدر الباب ، وهو من طريق العلاء بن عبدالرحمن عن أبيه عن أبي هريرة ، وأتبعه بإسنادين من الدرجة الأولى .
2- في كتاب الطهارة ، الباب 12 ، حديث (246) في صدر الباب ، ثم أتبعه بإسناد من الطبقة الأولى ، ثم بإسنادين من الثانية ، ثم بإسناد من الطبقة الأولى .
3- في كتاب الصلاة ، الباب 5 ، حديث (381) في صدر الباب ، وأتبعه بإسناد يحتمل أن يكون من الأولى.
وهناك أحاديث أخرجها مسلم من حديثه في أثناء الأبواب ويتبعها أحيانا بأسانيد من الأولى ، وأحيانا من الثانية .
وأحاديث في أواخر الأبواب ، كحديث (278) ، (1152) .
وقد أخرج له حديثا مفردا في بابه في الزكاة في الباب 17 ، حديث (1010) عنه عن سليمان بن بلال وتابعه عليه أبو بكر بن أبي أويس في صحيح البخاري ، حديث (1422) .
وفي هذا التصرف من مسلم دلالة واضحة جدا أنه لم يلتزم الترتيب .
(2) العلل ومعرفة الرجال (2/18) .

وقال إبراهيم بن يعقوب : "كان خالد بن مخلد شتاما معلنا لسوء مذهبه"(1) .
(89) زياد بن عبدالله البكائي(2)
قد احتجا جميعا به(3) .
وقال يحيى بن معين : "زياد (البكائي)(4) ليس بشىء ، وقد كتبت عنه في المغازي".
ــــــــــــــ
(1) أحوال الرجال (ص82) .
(2) تقدم برقم (755) .
قال الدارمي وسألته (يعني ابن معين) عن البكائي (أعني زيادا؟) فقال : "لابأس به في المغازي وأما في غيره فلا". الترجمة (348) . وقال أبو داود : "سمعت يحيى بن معين يقول : زياد البكائي في ابن إسحاق ثقة كأنه يضعفه في غيره" . تاريخ بغداد (8/477) . وقال أحمد : "ليس به بأس حديثه حديث أهل الصدق" . وسئل عنه مرة أخرى فقال : "كان صدوقا" . سؤالات الآجري . وضعفه ابن معين في رواية سؤالات الآجري (1/180) . وضعفه ابن المديني وقال في موضع آخر : "كتبت عنه شيئا كثيرا وتركته" . تاريخ بغداد (8/478) . وقال النسائي : "ليس بالقوي" . ضعفاؤه ، الترجمة (238) ، تاريخ بغداد . وقال أبو زرعة : "صدوق" . الجرح والتعديل (3/538) . وقال أبو حاتم : "يكتب حديثه ولا يحتج به" . الجرح والتعديل . وقال الحافظ في التقريب : "صدوق ثبت في المغازي وفي حديثه عن غير ابن إسحاق لين ، وله في البخاري موضع واحد متابعة" . وقال ابن عدي بعد أن ناقش بعض أحاديثه . ولزياد بن عبدالله غير ماذكرت من الحديث أحاديث صالحة وقد روى عنه الثقات من الناس وما أرى برواياته بأسا .
(3) له في البخاري حديث واحد متابعة وله في مسلم ثلاثة أحاديث :
1- في كتاب الصلاة ، الباب 50 ، حديث (510) في أثناء الباب مقرونا بعدد من الحفاظ .
2- في كتاب الصيام ، حديث (1080) في أثناء الباب ، وأتبعه بأسانيد من الدرجة الأولى فيها مثل شعبة به .
3- في كتاب الحج ، الباب 45 ، حديث (1283) في آخر الباب .
(4) في المخطوطتين : "بن يحيى" وهو سبق قلم من الحاكم أو من النساخ . والتصويب من المصادر كتاريخ الدوري وتاريخ بغداد والكامل .

(90) [سعيد بن إياس الجريري](1)
ــــــــــــــ
(1) تقدم برقم (817) ، وقد سقط مابين المعقوفتين من المخطوطتين .
قال أبو طالب عن أحمد : "الجريري محدث أهل البصرة" . الجرح والتعديل (4/2) . وقال ابن معين : "ثقة" . تاريخ الدوري (2/195) ، والجرح والتعديل . وقال النسائي : "ثقة" . قال الحافظ ابن حجر: "قلت : اتفقوا على ثقته حتى قال النسائي هو أثبت من خالد الحذاء" . مقدمة الفتح (ص405) ط/السلفية . وقال أبو حاتم : "تغير قبل موته ، فمن كتب عنه قديما فهو صالح وهو حسن الحديث" . الجرح والتعديل . وقال ابن أبي عدي : "سمعنا منه بعدما تغير" . الكامل (3/392) بمعناه . وقال يحيى بن سعيد القطان عن كهمس : "أنكرنا الجريري أيام الطاعون" . الجرح والتعديل ، الكامل. وقال ابن حبان : "اختلط قبل موته بثلاث سنين ولم يفحش اختلاطه ولذلك أدخلناه في الثقات" . الثقات (6/351) . وحكى فيه الذهبي في الكاشف قول أحمد وأبي حاتم . وقال الحافظ في التقريب : "ثقة .. اختلط قبل موته بثلاث سنين" . وانظر ترجمته في الكواكب النيرات (ص178-190) . وقال الحافظ ابن رجب : "أحد الثقات الأعيان اختلط بآخره فكان يلقن فيتلقن ، وقد حدث عنه الأئمة بالكثير قبل الاختلاط وحديثه مخرج في الصحيحين من رواية جماعة عنه وقد سمع منه قوم بعد الاختلاط" . وسمى منهم ابن رجب : عيسى بن يونس وذكر أنه لم يحدث عنه وذكر منهم يزيد بن هارون ومحمد بن أبي عدي وقال : وكان ابن علية ينكر أن يكون اختلط . قال أحمد : سألت يحيى عن الجريري أكان اختلط ؟ قال : لا كَبِر الشيخ فرق" . شرح العلل (2/564-565) قال الأبناسي: "وممن سمع منه قبل التغير : شعبة وسفيان الثوري والحمادان وإسماعيل بن علية ومعمر وعبدالوارث بن سعيد ويزيد بن زريع ووهيب بن خالد وعبدالوهاب بن عبدالمجيد الثقفي ، وذلك لأن هؤلاء كلهم سمعوا من أيوب السختياني، وقد قال أبو داود فيما رواه عنه أبو عبيد الآجري ، كل من أدرك أيوب فسماعه من الجريري جيد" . الكواكب النيرات (ص183) . وممن سمع منه قبل الاختلاط عبدالأعلى . قال العجلي إنه أصح سماعا سمع منه (أي الجريري) قبل الاختلاط" . الثقات (1/394) .
وممن سمع منه بعد التغير محمد بن أبي عدي ، وإسحاق الأزرق ويحيى القطان وكان لايروي عنه شيئا ويزيد بن هارون وعيسى بن يونس وابن المبارك" . الكواكب وحاشيته (ص183،189) .

كان يحيى بن سعيد قد سمع من الجريري ، وكان لايروي عنه(1) .
ــــــــــــــ
(1) لسعيد الجريري في صحيح مسلم خمسة وثلاثون حديثا :
1- ثمانية أحاديث عن إسماعيل بن علية ، حديث (87) في الإيمان ، وحديث (565) في المساجد ، (992) زكاة ، (1116) صيام ، (1226) الحج ، (1594) مساقاة ، (2913) فتن ، وهو ممن روى عن الجريري قبل الاختلاط .
2- خمسة أحاديث عن سالم بن نوح عنه حديث (672) مساجد ، (913) كسوف ، (2057) أشربة ، (2203) في السلام ، (2926) فتن ، وهو ممن روى عن الجريري قبل الاختلاط .
3- عبدالأعلى سبعة أحاديث : حديث (810) صلاة ، (838) صلاة ، وروايته عنه قبل الاختلاط .
4- عبدالوارث حديثان : حديث (665) مساجد ، (2750) التوبة ، قبل الاختلاط .
5،6- عبدالواحد بن زياد حديثان : حديث (1264) الحج ، (715) مساقاة ،
سفيان الثوري : حديثان : حديث (2203) السلام ، (2750) في التوبة ، قبل الاختلاط
7- شعبة حديثان : حديث (2153) في الأدب ، (2731) في الذكر ، قبل الاختلاط .
8- خالد بن عبدالله الواسطي حديثان : حديث (1853) الإمارة ، (2340) في صدر الباب . قال الحافظ ابن حجر فيه : "ولم يتحرر لي أمره إلى الآن هل سمع قبل الاختلاط أو بعده" . مقدمة الفتح (ص405) .
9- وهيب : حديث واحد ، حديث (2731) في الذكر قبل الاختلاط .
10- جعفر بن سليمان : حديث واحد ، حديث (2750) في التوبة مشتبه عندي .
11- سليمان بن المغيرة مشتبه أمره والظاهر أنه ممن روى عن الجريري قبل الاختلاط حديث واحد (2542) فضائل الصحابة .
12- يزيد بن زريع : حديث (554) مساجد ، (717) في الصلاة ، (732) في الصلاة ، (1264) في الحج ، (1578) في الحج ، وهو ممن روى عنه قبل الاختلاط .
13- ابن المبارك : حديث واحد (672) مساجد مقرونا بسالم بن نوح لأن ابن المبارك سمع من الجريري بعد اختلاطه .
14- يزيد بن هارون : حديث واحد مختلف في سماعه من الجريري هل قبل الاختلاط أو بعده .

قال يحيى : "وكان عيسى بن يونس قال لي : قد سمعت من الجريري ، فقال يحيى بن سعيد لاترو عنه"(1) .
(91) سعيد بن أبي عروبة(2)
ــــــــــــــ
(1) الجرح والتعديل ، والكامل .
(2) تقدم برقم (819) .
قال الحافظ ابن حجر : "وثقه الأئمة كلهم إلا أنه رمي بالقدر" . وقال العجلي : "كان لايدعوا إليه وكان قد كبر واختلط" . وقال ابن معين : "أثبت الناس في قتادة هؤلاء الثلاثة سعيد بن أبي عروبة وشعبة وهشام الدستوائي" . وقال أبو عوانة : "ماكان عندنا في ذلك الوقت أحفظ منه" . وقال أبو داود الطيالسي : "كان أحفظ أصحاب قتادة" . وقال أبو زرعة : "أحفظ أصحاب قتادة : سعيد وهشام" . وقال ابن رجب فيه : "أحد الحفاظ الأعلام" . وقال ابن عدي : "وسعيد بن أبي عروبة من ثقات الناس وله أصناف كثيرة وقد حدث عنه الأئمة ، ومن سمع منه قبل الاختلاط فإن ذلك صحيح حجة ومن سمع بعد الاختلاط فذلك مالايعتمد عليه … وأثبت الناس عنه يزيد بن زريع وخالد بن الحارث ويحيى بن سعيد ونظراؤهم". الكامل (3/397) وانظر ترجمته في الكواكب النيرات (ص190-212) .
وزاد ابن رجب عن الإمام أحمد محمد بن بشر وعبدة ومحمد بكر البرساني وعيسى بن يونس وروح بن عبادة وحماد بن سلمة وابن علية وشعبة والثوري .
وذكر ابن رجب من سمع منه بعد الاختلاط منهم الفضل بن دكين وابن أبي عدي وابن المبارك ويزيد ابن هارون . شرح العلل (2/566-569) .
في يزيد بن هارون والخفاف خلاف ذكره ابن رجب ، وليس في ابن أبي عدي خلاف في إنه سمع من سعيد بعد اختلاطه .
ولابن أبي عروبة في صحيح مسلم سبعة وسبعون حديثا معظمها من روايات من سمع منه من الحافظ الكبار قبل اختلاطه ، وبعضها عمن في سماعه اختلاف وهو لم يراع فيها الترتيب المدعى ، فقد يقدم رواية من سمع منه بعد الاختلاط على من سمع منه قبل الاختلاط ، وقد قمتخ بدراسة كل مروياته في صحيح مسلم فتوصلت إلى ماذكرته وعرض ذلك كل هنا غير مناسب .
لكني سأعرض بعض روايات من اتفق الأئمة على أنه سمع من سعيد بن أبي عروبة بعد اختلاطه ألا وهو : محمد بن إبراهيم بن عدي : =

احتجا جميعا به ، إلا أنهما - رحمهما الله - احتاطا في إخراج ما أخرجاه عن أكابر أصحابه ممن أخذ عنه قبل اختلاطه .
قال البخاري : "قال أبو نعيم : كتبت عنه بعدما اختلط حديثين" .
وقال أحمد بن حنبل : "لم يسمع سعيد بن أبي عروبة من الحكم ابن عتيبة شيئا ، ولا من حماد ، ولا من عمرو بن دينار ، ولا من هشام
ــــــــــــــ
= 1- في كتاب الإيمان ، حديث (164) من طريق ابن أبي عدي عن سعيد عن قتادة . أورده مسلم في أثناء الباب ، ثم أتبعه بإسناد عن معاذ بن هشام عن أبيه عن قتادة ، ثم أتبع ذلك بإسنادين عن شعبة وشيبان بن عبدالرحمن جميعهم عن قتادة عن أنس رضي الله عنه في أحاديث الإسراء .
2- في الصلاة ، الباب 9 ، حديث (391) أورده في أواخر الباب بإسناد من الأولى عن أبي عوانة عن قتادة عن نصر بن عاصم عن مالك بن الحويرث مرفوعا ، ثم ختم الباب بإسناد فيه ابن أبي عدي عن سعيد عن قتادة به .
3- في كتاب المساجد ، الباب 36 صدره بإسناد من الأولى فيه شعبة عن قتادة ، ثم ثنى بإسناد فيه ابن أبي عدي عن سعيد بن أبي عروبة عن قتادة ، ثم أتبعه بأسانيد من الأولى فيها مثل شعبة وماكل وهشام الدستوائي رحمهم الله .
4- في صلاة الاستسقاء ، الباب 1 ، حديث (895) عن ابن أبي عدي عن ابن أبي عروبة في أثناء الباب عن عبدالأعلى وابن أبي عدي ، ثم أتبعه بإسناد من الدرجة الأولى فيه يحيى بن سعيد القطان على منزلته وهو ممن سمع من سعيد قبل اختلاطه دون ريب ، وقد ختم بروايته هذا الباب .
5- في كتاب الجنائز ، الباب 17 ، حديث (946) عن ابن أبي عدي عن سعيد في أثناء الباب ، ثم أتبعه بإسناد من الطبقة الأولى فيه أبان بن يزيد العطار عن قتادة ، وبه ختم الباب .
6- كتاب الهبات ، الباب 2 ، حديث (1622) عن شعبة عن قتادة ، ثم أتبعه بإسناد فيه ابن أبي عدي عن ابن أبي عروبة عن قتادة ، ثم أتبعه بإسناد من الطبقة الأولى وفيه إسحاق بن إبراهيم ، وبه ختم الباب .
والخلاصة أن مسلما روى عن ابن أبي عروبة أحاديث كثيرة معظمها عن الجلة الذين رووا عنه قبل الاختلاط والقليل عمن روى عنه بعد الاختلاط ، ويروي في الأبواب عن النوعين لكنه لم يلتزم الترتيب بينهم ولا بينهم وبين غيرهم .

ابن عروة ، ولا من أبي بشر ، ولا من زيد بن أسلم ، ولا من أبي الزناد قال أبي قد حدث عن هؤلاء كلهم ولم يسمع منهم شيئا .
(92) شداد بن سعيد أبو طلحة(1)
أخرجه مسلم .
قال البخاري : ضعفه عبدالصمد .
(93) طلحة بن يحيى الزرقي(2)
قد احتجا به جميعا(3) .
وقال علي : "سمعت يحيى بن سعيد يقول : لم يكن طلحة بالقوي" .
(94) عبدالرزاق بن همام(4)
ــــــــــــــ
(1) تقدم برقم (37) من هذا الباب من عيب على مسلم إخراج حديثه .
(2) تقدم برقم (1023) .
قال ابن معين : "ثقة" . الدوري (2/280) ، الدارمي (ص136) . وكذلك قال عثمان بن أبي شيبة ، تاريخ بغداد (9/348) . وقال أحمد : "مقارب الحديث" . تاريخ بغداد . وقال أبو داود : "ليس به بأس" . الآجري (1/160) . وقال يعقوب ابن شيبة : "شيخ ضعيف جدا" . تاريخ بغداد (9/348) . وقال أبو حاتم : "ليس بالقوي" . الجرح والتعديل (4/482) . وحكى الذهبي في الكاشف قول أحمد وابن معين ، وقال الحافظ ابن حجر في التقريب : "صدوق يهم" .
(3) قال الحافظ ابن حجر في مقدمة الفتح (ص411) ط/السلفية : "له في البخاري حديث واحد في الحج بمتابعة سليمان بن بلال كلاهما عن يونس بن يزيد" .
أقول : وله في مسلم حديثان :
1- في كتاب اللباس ، الباب 15 ، حديث (2094) في أثناء الباب ، وأتبعه بإسناد من الثانية ، لكن فيه سليمان بن بلال عن يونس وهو أوثق منه .
2- في كتاب الفضائل ، حديث (2349) في آخر .
(4) تقدم برقم (1356) .
قال فيه الحافظ ابن حجر في مقدمة الفتح (ص419) : =

…………....................................................
ــــــــــــــ
= أحد الحفاظ الأثبات صاحب التصانيف ، وثقه الأئمة كلهم إلا العباس بن عبدالعظيم العنبري وحده فتكلم بكلام أفرط فيه، ولم يوافقه عليه أحد ، وقد قال أبو زرعة الدمشقي ، قيل لأحمد : من أثبت في ابن جريج عبدالرزاق أو محمد بن بكر البرساني ؟ فقال عبدالرزاق ، وقال عباس الدوري عن ابن معين : كان عبدالرزاق أثبت في حديث معمر من هشام بن يوسف ، وقال يعقوب بن شيبة عن علي ابن المديني ، قال لي هشام بن يوسف : كان عبدالرزاق أعلمنا وأحفظنا ، وقال يعقوب كلاهما ثقة ثبت ، وقال الذهلي كان أيقظهم في الحديث ، وكان يحفظ ، وقال ابن عدي : "رحل إليه ثقات المسلمين وكتبوا عنه إلا أنهم نسبوه إلى التشيع وهو أعظم ماذموه به . وأما الصدق فأرجو أنه لابأس به . وقال النسائي : "فيه نظر لمن كتب عنه بأخرة ، كتبوا عنه أحاديث مناكير ، وقال الأثرم عن أحمد : من سمع منه بعدما عمي فليس بشىء وما كان من كتبه فهو صحيح ، وما ليس من كتبه فإنه كان يتلقن قلت (أي ابن حجر) : احتج به الشيخان في جملة من سمع منه قبل الاختلاط ، وضابط ذلك من سمع منه قبل المائتين ، فأما بعدها ، فكان قد تغير وفيها سمع منه أحمد بن شبويه فيما حكى الأثرم عن أحمد وإسحاق الدبري وطائفة من شيوخ أبي عوانة والطبراني ممن تأخر إلى قرب الثمانين ومائتين" . أ . هـ
أقول ومن الذين سمعوا من عبدالرزاق بعد اختلاطه إضافة إلى من ذكرهم الحافظ ابن حجر :
1- إبراهيم بن بشار أو ابن منصور الرمادي
2- وإبراهيم بن محمد بن برة الصنعاني
3- وإبراهيم بن محمد بن سويد
4- والحسن بن عبدالأعلى الصنعاني
5- ومحمد بن عبدالأعلى الصنعاني .
ولم يرو مسلم ولا البخاري عن أحد منهم لا عن عبدالرزاق ولا عن غيره ولم يذكرهم ابن منجويه في رجال مسلم ، ولم يذكرهم المزي ولا ابن حجر ولا الذهبي في من روى عنه الشيخان .
والأمر كما ذكر الحافظ : "احتج به الشيخان في جملة من حُدث منه قبل الاختلاط" .
وقد روى مسلم عن عبدالرزاق أحاديث كثيرة من جملتها أحاديث كثيرة من صحيفة همام بن منبه عن أبي هريرة عن رسول الله صلى الله عليه وسلم تزيد على ثمانين حديثا ، وهو يروي عن عبدالرزاق في صدور الأبواب وفي أثنائها وفي أواخرها بإسناد واحد عن عبدالرزاق عن معمر عن همام . =

قال العباس بن عبدالعظيم يعني العنبري : لما ورد / العراق من عند عبد الرزاق قال لأصحاب الحديث لما دخلوا عليه : ألست قد تجشمت الخروج إلى عبدالرزاق ، ورحلت إليه ، وأقمت عنده حتى سمعت منه ماأردت ، والله الذي لاإله إلا هو إن عبدالرزاق كذاب ، ومحمد بن عمر الواقدي أصدق منه .
قال : أفرط العباس : وهذا غير مقبول منه .
قال موسى بن هارون : سمعت العباس العنبري يقول : استقبلني يحيى بن معين بمكة في الطواف فقلت له : يا أبا زكريا ماتقول في عبدالرزاق ؟ فقال : وعن مثل عبدالرزاق يسأل؟
فقلت : إنما أعني مذهبه في التشيع ، فقال يحيى : اسكت ياعباس فوالله لو تهود عبدالرزاق لما تركنا حديثه .
(95) عمر بن علي بن مقدم(1)
ــــــــــــــ
= انظر ترجمته في : الجرح والتعديل (6/38-39) ، تاريخ الدوري الترتيب (2/362-364) ، الثقات لابن حبان (8/41) ، الكامل لابن عدي (5/311) ، الكواكب النيرات لابن الكيال (ص266-281) .
(1) تقدم برقم (1382) .
في (أ) : "محمد بن علي" ، وهو خطأ والصواب عمر بن علي كما في (ب) .
قال عبدالله بن أحمد : "سمعت أبي ذكره وأثنى عليه خيرا وقال : كان يدلس" . الجرح والتعديل (6/125) . وقال أحمد : "عمر بن علي صالح عفيف مسلم عاقل كان به من العقل أمر عجيب جدا" . الميزان (3/214) . وقال ابن معين : "كان يدلس ، وما كان به بأس حسن الهيئة ، لم أكتب عنه شيئا" . الجرح والتعديل ، الدوري (2/433) . وقال ابن سعد : "كان ثقة ، وكان يدلس تدليسا شديدا يقول : سمعت وحدثنا ثم يسكت ، فيقول : هشام بن عروة والأعمش ، وقال عفان : كان رجلا صالحا لم يكونوا ينقمون عليه غير التدليس وأما غير ذلك فلا لم أكن أقبل منه حتى يقول : حدثنا" . الطبقات (7/291) . وقال أبو حاتم : "محله الصدق ولولا تدليسه لحكمنا له إذا جاء بزيادة غير أنا نخاف أن يكون أخذه من غير ثقة" . الجرح والتعديل . وذكره ابن حبان في الثقات (7/188) وقال ابن عدي : "لعمر بن =

رويا له جميعا(1) .
قال أحمد بن حنبل ويحيى بن معين جميعا : "إنه كان يدلس" .
(96) عباد بن راشد(2)
أخرجه مسلم .
وقال البخاري : "عباد بن راشد روى عنه عبدالرحمن بن مهدي وتركه يحيى بن سعيد القطان" .
(97) بريد بن عبدالله بن أبي بردة(3)
ــــــــــــــ
= علي أحاديث حسان وأرجو أنه لابأس به" . الكامل (5/46) . وقال الساجي : "صدوق ثقة كان يدلس" . تهذيب التهذيب (7/487) . ونقل ابن خلفون توثيقه عن العجلي . انظر : ثقات العجلي (2/171) . وقال الذهبي في الميزان : "ثقة شهير لكنه رجل مدلس" (3/214) . وقال الحافظ ابن حجر في التقريب : "ثقة وكان يدلس شديدا" .
(1) قال الحافظ ابن حجر في مقدمة الفتح (ص431) : "ولم أر له في الصحيح إلا ماتوبع عليه واحتج به الباقون" .
أقول : وليس له في صحيح مسلم إلا حديث رواه عنه مقرونا بعدد من الحفاظ منهم يزيد بن هارون وسفيان ويحيى بن سعيد القطان في كتاب العلم ، حديث (2673) وقد صرح عمر فيه بالتحديث .
(2) ليس هذا الرجل من رجال صحيح مسلم كما في رموز التهذيب وفروعه .
وأخرج له البخاري حديثا واحدا مقرونا بغيره .
انظر ترجمته في : تهذيب الكمال (14/116) ، تهذيب التهذيب (5/92) ، الكاشف للذهبي ، التقريب لابن حجر حيث رمز الجميع بـ (ح د س ق) وقال فيه : "صدوق له أوهام" .
(3) تقدم (441) .
قال ابن معين : "ثقة" . تاريخ الدوري (2/56) ، الجرح والتعديل ، العجلي في ثقاته (1/244) ، والترمذي في جامعه عقب حديث (1559) ، وعقب حديث (2672) وأبو داود .
وقال ابن عدي : "روى عنه الأئمة والثقات ولم يرو عنه أحد أكثر مما رواه أبو أسامة وأحاديثه عنه مستقيمة(1) وهو صدوق ، وأنكر ماروى حديث إذا أراد الله بأمة خيرا =
………………………
(1) كذا والصواب غير مستقيمة.

احتجا به(1) .
وقال أحمد بن شعيب : "بريد بن عبدالله ليس بذاك القوي" .
ــــــــــــــ
= قبض نبيها قبلها قال : وهذا حديث حسن وقد أدخله قوم في صحاحهم وأرجو ألا يكون به بأس" .
وقال أبو حاتم : "ليس بالمتين يكتب حديثه" . الجرح والتعديل (2/426) . وقال عمرو بن علي : "لم أسمع يحيى ولا عبدالرحمن يحدثان عن سفيان عنه بشىء قط" . الجرح والتعديل . وقال النسائي : "ليس به بأس" . تهذيب الكمال ، تهذيب التهذيب . وقال في ضعفائه : "ليس بذاك القوي" رقم (75) ، وكذا في الكامل لابن عدي . وقال الإمام أحمد : "يروي مناكير ، وطلحة بن يحيى أحب إلي منه" . العلل (2/11) وذكره ابن حبان في الثقات وقال : "يخطىء" . (6/11) . وقال ابن عدي : "سمعت ابن حماد يقول : بريد بن عبدالله ليس بالقوي" . الكامل . وقال الذهبي في الكاشف "صدوق" . وقال الحافظ في التقريب : "صدوق يخطىء قليلا" . وقال في مقدمة الفتح بعد أن ساق أقوال الأئمة فيه (ص392) ط/السلفية : "وقال أحمد : روى مناكير ، قلت : احتج به الأئمة كلهم ، وأحمد وغيره يطلقون المناكير على الأفراد المطلقة" .
(1) له في صحيح مسلم ثلاثة وثلاثون حديثا نذكر منها نماذج تبين كيف يتعامل الإمام مسلم مع رجال صحيحه سواء كانوا من الطبقة الأولى عنده أو من الثانية .
1- في كتاب المساجد ، الباب 50 ، حديث (662) . أخرجه مسلم في صدر الباب من طريق أبي أسامة عن بريد عن أبي بردة عن أبي موسى مرفوعا وأتبعه بأسانيد معظمها من الدرجة الأولى .
2- في كتاب الفضائل ، الباب 6 ، حديث (2283) صدر به الباب ، وأتبعه بأسانيد من الدرجة الأولى .
3- في كتاب الفضائل ، الباب 8 ، حديث (2288) أورده مسلم وحيدا في بابه .
قال مسلم "وحدثت عن أبي أسامة" ، قال المازري وعياض : "هذا من الأحاديث المنقطعة في صحيح مسلم" .
قال رشيد الدين العطار في غرر الفوائد (ص160) : "قلت : ولا يسلم لهم بتسميته بالمقطوع فهو مسند أبهم أحد رواته على أنه تبين اتصال سنده في غير صحيح مسلم من طرق متعددة صحيحة وانظر مايؤكد كلام العطار في حاشية كتابه . =

(98) عبدالواحد بن زياد(1)
فقد اعتمداه(2) أي اعتماد وهو رحمه الله موضع أن يعتمد .
ــــــــــــــ
= وممن روى الحديث متصلا ابن حبان في صحيحه (15/22) برقم (6647) قال أخبرنا محمد بن المسيب بن إسحاق قال حدثنا إبراهيم بن سعيد الجوهري قال حدثنا أبو أسامة حدثنا بريد عن أبي بردة . وأشار في الحاشية إلى المصادر التي خرج فيها هذا الحديث بهذا الإسناد .
4- في كتاب الإيمان ، حديث (42) في آخر الباب .
5- في كتاب المساجد ، الباب 38 ، حديث (641) في أثناء الباب وأتبعه بإسناد من الطبقة الأولى .
(1) تقدم برقم (1349) .
وثقه ابن معين . تاريخ الدارمي رقم (52) ، الجرح والتعديل . واعتبره ابن معين من أثبت الناس في الأعمش بعد سفيان وشعبة وأبي معاوية . الجرح والتعديل (6/21) . وقال كل من أبي حاتم وأبي زرعة : "ثقة" . الجرح والتعديل . وقال ابن سعد : "كان ثقة كثير الحديث" . الطبقات (7/289) . وقال النسائي : "ليس به بأس" . وقال العجلي : "بصري ثقة ، حسن الحديث" الثقات (2/107) . وقال الدارقطني : "ثقة مأمون" . سؤالات السلمي (ص207) . وذكره ابن حبان في الثقات (7/123) . وقال ابن القطان الفاسي : "ثقة لم يعتل عليه بقادح" . بيان الوهم والإيهام (5/328) وقال ابن عبدالبر : "اجمعوا لاخلاف بينهم أن عبدالواحد بن زياد ثقة ثبت" . تهذيب التهذيب (6/435) . وقال ابن عدي : "وعبدالواحد من أجلة أهل البصرة ، وقد حدث عنه الثقات المعروفون بأحاديث مستقيمة عن الأعمش وغيره ، وهو ممن يصدق في الروايات" . الكامل (5/301) . وقال الحافظ في التقريب : "ثقة في حديثه عن الأعمش وحده مقال" .
(2) له في مسلم ثمانية وأربعون حديثا منها خمسة عنه عن الأعمش سأدرسها مع أن قول الإمام يحيى بن سعيد غير قادح في عبدالواحد كما قال القطان وكما اعتذر ابن حجر بقوله متعقبا قول يحيى بن سعيد: "وهذا غير قادح لأنه كان صاحب كتاب وقد احتج به الجماعة" .
روى له مسلم في صحيحه ثمانية وأربعين حديثا ولا داعي لدراستها لأنه ثقة ثبت ، لكني سأدرس منها أحاديثه عن الأعمش حيث اختلف فيه في حديث الأعمش فقط .
1- في كتاب الطهارة ، الباب 34 ، حديث (292) ثاني حديث في الباب والأخير وهو حديث متفق عليه من حديث وكيع عن الأعمش . =

وقال علي بن عبدالله : سمعت يحيى بن سعيد يقول : مارأيت عبدالواحد بن زياد يطلب حديثا قط لا بالبصرة ولا بالكوفة .
قال يحيى : وكنا نجلس على بابه يوم الجمعة بعد الصلاة لمذاكرة حديث الأعمش لايعرف منها حرفا .
ــــــــــــــ
= 2- في كتاب الحيض ، الباب 28 ، حديث (368) في أثناء الباب ، وأتبعه بإسنادين من الطبقة الأولى أحدهما متفق عليه.
3- في كتاب المساجد ، الباب الأول ، في صدر الباب وعطف عليه أبا معاوية كلاهما عن الأعمش ، حديث (520) .
4- في كتاب الصلاة ، باب قصر الصلاة بمنى ، حديث (695) وهو متفق عليه ، أخرجه البخاري من طريق عبدالواحد عن الأعمش ، حديث (1084) .
ثم أتبعه مسلم بأسانيد من الطبقة الأولى في بعضها أبو معاوية عن الأعمش وهذا مما ينفي القول بأن مسلما يرتب الأحاديث على الأصح فالأصح .
5- في كتاب المساقاة ، الباب 24 ، حديث (1603) في أثناء الباب ، وأتبعه بإسناد من الطبقة الأولى .
6- في كتاب الأيمان ، الباب 8 ، حديث (1659) في أثناء الباب ، وأتبعه بأسانيد من الطبقة الأولى تدور على سفيان الثوري وجرير وأبي عوانة .
فأنت ترى أن مسلما رحمه الله قد احتاط في رواية عبدالواحد عن الأعمش حيث لم يرو عنه من هذا الوجه إلا ماتوبع عليه.

فهرس التحقيقات


بيان فساد المعيار

فهرس فساد المعيار

المقدمة

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .

أما بعد : ـ

فإن من أشد الفتن والمحن على الإسلام والمسلمين في هذا العصر ظهور فئة تدَّعي أنها على منهج أهل السنة والجماعة ، ولكنها مع الأسف لا تعمل إلا ضد هذا المنهج وأهله ظاهراً تارة ، وخلف أقنعة تارة أخرى وقد وضعت على عاتقها عبئاً ثقيلا ألا وهو الدفاع عن أهل البدع والضلال، فألفوا في ذلك الكتب ، ودبجوا فيه المقالات وأشاعوا هذا الدفاع في العالم تحت شعار العدل والإنصاف أو منهج الموازنات ، وغلوا في فقه الواقع وطعنوا به في علماء المنهج السلفي ؛ بل وانتقصوا به منهجهم وكثر به الطعن في المنهج وأهله ، ولا ترى لمنهج العدل والإنصاف أي أثر في خصومتهم لأهل المنهج السلفي ولا في تمجيدهم وإطرائهم لأهل البدع ، ثم إنهم مع تلفعهم بالمنهج السلفي لا ترى اهتمامهم به إلا بقدر ما يخدعون به من ينخدع بهم وبلباسهم لكي يجتالوهم إلى تنظيماتهم الحزبية الفاسدة ويقتلوا فيهم حب المنهج السلفي والدعوة إليه والذب عنه والسير فيه على منهج السلف الصالح ولاءً وبراءً وتحذيراً من أهل البدع، فصرفوا أجيالاً عن المنهج الحق والولاء الصادق له إلى الولاء الحار لأهل البدع والذب عنهم وعن بدعهم وأباطيلهم أو التهوين من شأن بدعهم إلى أن أوصلوهم إلى أحط من غلاة المرجئة في نظرتهم إلى كبريات البدع والمخالفات الكبيرة لدين الله الحق .

وفي المقابل فقد بلغ بهم البغض لحملة لواء السنة والمنهج السلفي أن يجعلوا من توافه أخطائهم التي لا يجرح بها أحد من المنتمين إلى الإسلام سنيهم وبدعيهم أن يجعلوا منها العظائم المسقطة والمدمرة؛ بل جعلوا مزايا وفضائل أهل السنة قبائح ورذائل ، فضلاً عن افتعال الكثير منها وإلصاقها بهم فكانوا بهذه الأعمال المخزية التي ارتكبوها من أشد الناس حرباً للمنهج السلفي وأهله وأشد الناس صداً عنهما وأشد الناس ذباً عن جماعات البدع وجماعات الفتن وعن زعاماتهم ومناهجهم ، ولهم في ذلك مؤلفات منها :

1 ـ كثير من مؤلفات الشيخ عبدالرحمن عبدالخالق الذي يحمل وزر هذا الاتجاه المدمر .

2 ـ ومنها مؤلفات تلاميذه، كالخطوط العريضة الذي ملأه صاحبه كذباً وبهتاناً وزوراً ، وكأضواء على أصول أدعياء السلفية الجديدة ، وفتاوى وكلمات في الموقف من الجماعات ، ذباً عن أهل البدع والتحزب، وغير ذلك من مؤلفاتهم السيئة التي لا غاية لها إلا تشويه المنهج السلفي وأهله وتزيين الباطل وأهله ، وكلها تنبع من الهوى والشيطان نزه الله عنها الكتاب والسنة ومنهج السلف الصالح ؛ بل لا علاقة لها حتى بمنهج الموازنات بين الحسنات والسيئات ، فكانوا بهذه الأفاعيل المدمرة أخطر الأخطار على أهل المنهج السلفي في مشارق الأرض ومغاربها التي ركزوا عليها وعلى مدارسها وشبابها مما كان له أسوأ الآثار التي يعجز عن تحقيقها كل قوى الشر على وجه الأرض.

3 ـ ومنها : هذا الكتاب (المعيار) لمؤلف مجهول أو مؤلفين مجهولين ، ولكنه يجري ويركض في ميدان هذه المدرسة ، ومن نهرها الفاسد يعب ، ومن سمومها يرتوي ،ولتحقيق أهدافها بذلت جهود، ولو شئت أن أسمي أبطال هذه المهزلة لسميت .

وما أكذب انتحال هذا الصنف لمنهج السلف ، فأعمالهم ومواقفهم تدينهم بأنهم أشد خصوم هذا المنهج ، ولكن الله أحبط مكائدهم وهتك أستارهم وخيب آمالهم فقد باءت ولله الحمد بالفشل ولا سيما هذا الكتاب الذي جمعوا فيه كيدهم فدمره الله بالحق الأبلج والبراهين الواضحة ، فبينت جهلهم وسوء نياتهم ومقاصدهم ، ولو كان قد بقي فيهم شئ من الحياء لأووا إلى جحورهم ولعضوا على أصابع الندم .

ولكن لا حياة لمن تنادي .

لقد جعلوا من الأخطاء المطبعية وما شاكلها على قلتها من أعظم العظائم وجسام المسقطات بعد عجزهم عن وجود أقل ما يجرح به أهل السنة وأئمتهم المعتبرون فيما يرفع ويخفض فما يخفض عند أهل السنة يرفع ويعلي عند هؤلاء، وما يرفع عند أهل السنة يسقط ويحط عند هؤلاء ولكي تعرف هذه الحقيقة اقرأ مؤلفات هؤلاء التي ذكرتها سلفاً وغيرها ، واقرأ كتب الجرح والتعديل وكتب العقائد لأئمة السلف ، واقرأ النماذج الآتية بميزان الحق وميزان السلف الصالح الذي هو ميزان العدل والحق والإنصاف .

قال الشيخ ولي الدين محمد بن عبدالله الخطيب التبريزي ـ رحمه الله ـ بعد كلام سبق : " وإن رأيت اختلافاً في نفس الحديث فذلك من تشعب طرق الأحاديث ولعلي ما اطلعت على تلك الرواية التي سلكها الشيخ رضي الله عنه وقليلاً ما تجد ، أقول : ما وجدت هذه الرواية في كتب الأصول ، أو وجدت خلافها فيها ، فإذا وقفت عليه فانسب القصور إلي لقلة الدراية لا إلى جناب الشيخ رفع الله قدره في الدارين حاشا لله من ذلك ، رحم الله من إذا وقف على ذلك نبهنا عليه وأرشدنا طريق الصواب ، ولم آل جهداً في التنقير والتفتيش بقدر الوسع والطاقة ، ونقلت ذلك الاختلاف كما وجدت "([1]) .

فهذه هي أخلاق العلماء العالية .

إن الأخطاء لا يسلم منها بشر وإنما أعطيت العصمة للأنبياء فيما يبلغونه عن الله ، ومن عداهم فقد يخطئ في أقواله الاجتهادية ، وفيما ينقله عن الرسول r وفيما ينقله عن غيره ،وقد استدركت عائشة على عدد من الصحابة أخطاء وقعوا فيها ، وللإمام الشافعي مذهبان القديم والجديد، وقد يكون مع ذلك الصواب أحياناً في القديم وكان في غاية من الإنصاف والتواضع ، فيقول : "أنتم أعلم بالحديث والرجال مني ، فأي حديث صح فأخبروني به لآخذ به".

وقد رد على شيخه الإمام مالك ورد على أبي حنيفة وصاحبيه أشياء كثيرة جداً ، ورد الليث على الإمام مالك في رسالة معروفة .

وهذا أبو حنيفة رحمه الله يخالفه صاحباه أبو يوسف ومحمد بن الحسن في ثلث المذهب([2]) .

وهذا الإمام البخاري أمير المؤمنين في الحديث وعلومه بما في ذلك علم الرجال ، انتقده الإمامان أبو زرعة وأبو حاتم الرازيان في حوالي واحد وسبعين رجلاً وسبعمائة رجل ، ولم يسلما في نقدهما من الخطأ ، وقد اعتذر المعلمي للإمام البخاري بأعذار فارجع إلى مقدمة كتاب (بيان خطأ البخاري) .

وقد انتقد الإمام الدارقطني الإمامين البخاري ومسلما في أحاديث من صحيحيهما .

قال النووي : "إنها مائتا حديث" (3) .

وقال السلفي : "إنها مائتان وسبعة أحاديث" .

وذكر البقاعي عن الحافظ ابن حجر : "أنها مائتان وعشرة أحاديث " .

ولابن حبان أوهام كثيرة ، وكم أورد في كتابه الثقات من المجهولين .

وقد ألف عبدالغني بن سعيد كتاباً في بيان أوهام الحاكم أبي عبدالله في كتاب (المدخل إلى الصحيح) وألَّف الذهبي كتاباً في الأحاديث الموضوعة في المستدرك حيث بلغت مائة حديث ، وكم فيه من الأحاديث الضعيفة ؟!

وكم له من الأوهام في قوله على شرط الشيخين أو على شرط البخاري أو على شرط مسلم ؟!

وألف ابن القطان كتاباً يقع في مجلدين مخطوطين سماه (بيان الوهم والإيهام) بين فيه أوهام عبدالحق الإشبيلي .

وأخطاء العلماء من هذا النوع وانتقادها كثير وكثير ، ولم يفكر أحد من النقاد في إسقاط من ينتقده ويخطؤه، ولم يقل أحد بذلك لأن هذه الأمور لا تعد ذنوباً ولا بدعاً يفسَّق أو يكفَّر بها أو يجرح بها في عدالة الراوي أو ضبطه.

هذا هو منهج العلماء من أهل السنة والجماعة من فجر تأريخهم إلى يومنا هذا ؛ ولكن أهل الأهواء والفتن ظهروا للناس بمناهج جديدة مثل منهج الموازنات لحماية أهل البدع الكبرى .

وهذا المنهج الجديد للإسقاط بالأخطاء المطبعية ونحوها مما لا يسلم منه مؤلف أو محقق مهما كان صغر حجم كتابه محققاً كان أو مؤلفاً، كمثل هذا الكتيب الذي تعالم فيه صاحبه أو أصحابه ، فمنهج الموازنات يريدون أن يحموا به أهل البدع الكبرى مهما كثرت وعظمت شناعتها ، وفقه الواقع وهذا المنهج الجديد لإسقاط علماء أهل السنة ودعاتهم ؛ بل إسقاط منهجهم .

ولا نطيل ، فقد كتب في هذه القضايا عدد من الكتب لنصرة الحق ودحض الأباطيل والأهواء نسأل الله أن ينفع بها المسلمين ، ويقيهم شر ضلالات وتلبيسات وتمويهات أهل الأهواء والفتن .

فمئات الأخطاء من هذا القبيل لا تساوي بدعة واحدة ، فطعنة أو انتقاص لصحابي واحد عند السلف رفض وزندقة ، أما مثل هذه الأخطاء ، فلا تحط من قدر أحد ولا تجرح أحداً لا في دين ولا في عدالة ، هذا منهج أهل السنة لا مناهج أهل البدع والضلال الذين لا تضر عندهم الموبقات من البدع وينتقصون أهل السنة بدون موجبات التنقص ؛ بل بما يختلقونه ويلصقونه بأعراضهم .

وأخيراً أقول : إن الأخطاء التي استدركها صاحب المعيار قليلة ، ومع قلتها فلم تصل إلي ملاحظاته إلا بعد أن صححت أكثرها، أما أخطاؤه فحدث ولا حرج، وأما تحامله بالباطل فقل أن ترى مثله ، ولكن الله رد سهامه في نحره.

وأما ما بناه من تهاويل على تلك الأخطاء اليسيرة في المقدمة والعناوين والخاتمة فقد وفق الله إلى هدمه فذهب جفاء وغثاء .

وسيرى القارئ ذلك ويلمسه ، فلله الحمد على نصرة من لا حول له ولا قوة له إلا بالله ، ثم بالحق والصدق والعدل والإنصاف الذي أزعج أهل الباطل والأهواء ، فاندفعوا كالمجانين يخبطون خبط عشواء قد أعيتهم الحيل ، بعد فقدهم الحجج ، فلجؤوا إلى الكذب والمغالطات والتجهيل وافتعال التهم ، شأن كل ضال مبطل محارب للحق وأهله وناصر للباطل وأهله .

ثم الآن :

1 ـ اعرف أخطاء صاحب المعيار أو أصحابه الكثيرة في كتيبهم الصغير الظالم بشكل موجز .

2 ـ ثم اقرأها بشكل مبين مفصل في فصول كتابي المبنية على فصول كتاب المعيار .

3 ـ واقرأ خاتمة كتابي لتعرف نهاية ومآل كتابه : مقدمةً وخاتمةً وفصولاً بعناوينها المهولة الجوفاء كيف ذهبت بفضل الله هباء منثوراً ، وقس عليها سائر ما كتبوه ، ما ناقشناه منها ومالم نناقشه ، فإنها كلها من باب واحد وهو أوسع أبواب الباطل والهوى .

كتبه

ربيع بن هادي عمير المدخلي

عضو هيئة التدريس بالجامعة الإسلامية

في 21/6/1417هـ

(1) مشكاة المصابيح (1/7) .

(2) حاشية ابن عابدين (1/62) .

(3) انظر مقدمة شرح النووي لصحيح مسلم (1/7) .


بيان فساد المعيار

فهرس فساد المعيار

بيان بالأخطاء الواقعة في كتاب المعيار

لقد كنا لا نحاسب أحداً على مثل هذه الأخطاء ولا نأبه بها، لكن لما أعطاها صاحب المعيار أهمية كبيرة وبنى عليها عناوين مهولة وأعطاها بعداً علمياً لم يسبق إلى مثله، أردنا أن نؤدبه وننكل به بمثل ما صنع ـ بل لم نجاره في كل ما صنع ـ ، فوجدنا عنده في كتيبه الصغير الشئ الكثير ، علماً بأننا لم نستقص كل أخطائه ، وفيما دوناه الكفاية (وعلى نفسها براقش تجني).

تسلسل

النوع

الخطأ

الصواب

السطر

الصفحة

1

تصحيف

أبان

إباء

7

26

2

=

أبان

إباء

18

26

3

نحو

ان ربيع

أن ربيعاً

14

82

4

=

لكن ربيع

لكن ربيعاً

8

18

5

=

التشكيك بكتب

التشكيك في كتب

8

9

6

=

أنه

إنه

9

24

7

=

ومرادهما

ومرادهم

8

46

8

=

اشتهر كتابيهما

اشتهر كتاباهما

12

46

9

=

أبي يعلى

أبا يعلى

4

70

10

=

حيث أنه

حيث إنه

15

17

11

=

روي

روى

7

53

12

=

أن

أنه

18

4

13

=

الواجب فيمن

الواجب على من

3

61

14

=

لأن زياد

لأن زياداً

7

29

15

صرف

متلقياً

متلقىً

15

9

16

=

معاجيم

معاجم

16

19

17

حديث

من يهد الله

من يهده الله

4

7

18

املاء

المستوي

المستوى

7

الإهداء

19

=

علي

على

8

5

20

=

بن أول السطر

ابن

10

37

21

=

=

ابن

1

29

22

=

=

ابن

9

47

23

=

=

ابن

10

29

24

=

=

ابن

18

29

25

=

=

ابن

17

18

26

=

أبن

ابن

11

27

27

=

بن

ابن

20

49

28

=

ويسمي المتشابه

ويسمى بالمتشابه

4

64

29

=

إلي

إلى

10

81

30

=

معني

معنى

17

40

31

=

بمعني

بمعنى

11

41

32

=

معني

معنى

13

41

33

=

يسمي

يسمى

13

42

34

=

يسمي

يسمى

14

42

35

=

يرقى

يرقي

8

42

36

=

روى

روي

11

42

37

=

الي

إلى

11

43

38

=

الي

إلى

1

44

39

=

أن

أنه

18

44

40

=

الي

إلى

8

9

41

=

يتولي

يتولى

9

10

42

=

الاشبيلي

الإشبيلي

5

15

43

=

الكبري

الكبرى

9

16

44

=

يتحري

يتحرى

19

23

45

=

أولي

أولى

5

26

46

=

أوهي

أوهى

6

26

47

=

فأتي

فأتى

8

28

48

=

ألبته

البتة

6

30

49

=

موسي

موسى

10

13

50

=

إحدي

إحدى

9

33

51

=

وسمي

وسمى

8

37

52

=

أتي

أتى

3

39

53

=

يروى

يروي

4

52

54

=

عيسي

عيسى

2

54

55

=

آهله

آهلة

2

64

56

=

بمعني

بمعنى

9

64

57e="font-size: 17.0pt; font-family: Traditional Arabic">

=

تولي

تولى

16

66

58

=

كالأولي

كالأولى

17

69

59

=

فالمعني

فالمعنى

9

71

60

=

يرضي

يرضى

9

71

61

=

حكي

حكى

3

72

62

=

موسي

موسى

4

73

63

=

استوي

استوى

13

73

64

=

الي

إلى

14

76

65

=

معني

معنى

17

76

66

=

إلي

إلى

16

77

67

=

إن

أن

9

42

68

=

على

علي

4

78

69

=

تعالي

تعالى

7

80

70

=

إلي

إلى

17

80

71

=

إلي

إلى

10

81

72

=

اكتفي

اكتفى

21

82

73

=

الي

إلى

3

84

74

=

على

علي

6

84

75

=

تأليفة

تأليفه

5

85

76

=

أخري

أخرى

9

85

77

=

يتصدي

يتصدى

6

86

78

=

الأولي

الأولى

1

89

79

=

الي

إلى

2

89

80

=

الى

إلى

7

89

81

=

إلي

إلى

13

89

82

=

حديث

حديثاً

6

39

83

=

أن ربيع

أن ربيعاً

5

77

84

سقط

حدث منها

حدث أبو حنيفة منها

9

26

85

إملاء

أهـ (1)

اهـ

21

10

وقد تكرر هذا الخطأ (أهـ) في المواضع التالية (ص12س13)، (ص13س18)، (ص14س15) ، (ص15س14)، (ص15س17)، (ص16س2)، (ص16س9)، (ص17س10)، (ص18س6)، (ص18س10)، (ص19س3)، (ص19س11)، (ص20س13)، (ص21س6)، (ص22س2)، (ص23س19)، (ص26س13)، (ص27س14)، (ص29س16)، (ص30س8)، (ص30س11)، (ص31س4)، (ص32س7،13)، (ص34س5،10)، (ص35س13)، (ص38س8)، (41س12)، (ص43س8)، (ص45س4،14)، (ص46س6)، (ص48س8)، (ص49س5)، (ص52س11)، (ص53س8،17)، (ص54س6،15)، (ص55س12)، (ص56س19)، (ص58س9،18)، (ص64س6،12)، (ص65س2)، (ص67س11)، (ص68س14) (ص69س3،8)، (ص71س18)، (ص73س5،15)، (ص74س5،11)، (ص76 س9)، (ص77س8،19)، (ص78س3،12،16)، (ص79س8،13)، (ص81 س3،20)، (ص83س19).

فهذه اللفظة (اهـ) كتبها خطأ في ثمانية وستين موضعاً مما يدل على جهله ببدهيات الإملاء، فكان حقاً عليه أن يعود إلى من يعلمه قواعد الإملاء .

154

مطبعي

المهمة

المهملة

10

55

155

=

بالهاء المهملة

بالحاء المهملة

حاشية

55

156

=

عقبة

عقبه

12

14

157

=

يسمي

يسمى

12

29

158

=

ممما

مما

15

29

159

=

أطروحه

أطروحة

4

11

160

=

رواي

راوي

2

41

161

=

على حده

على حدة

4

44

162

=

عليا نكت

على نكت

حاشية

52

163

=

هذ

هذا

3

66

164

=

عند

عندي

18

83

165

=

إذ

إذا

19

83

166

=

مسأله

مسألة

8

78

167

لغة

زجاء

استعملها في غير محلها

12

61

168

إحالة على كتاب مختار الصحاح جعلها مؤاخذة لغوية

65

169

ثم هو لا يحيل على تهذيب التهذيب للحافظ ابن حجر إلا ويقول : (التهذيب) فقط كأنه لا يعلم أن هناك كتاباً للحافظ المزي يسمى بـ (تهذيب الكمال)، وأنَّ كتاب الحافظ ابن حجر إنما هو تهذيبه ، لذا سُميَ بـ (تهذيب التهذيب) فالاقتصار في العزو إليه بلفظ (التهذيب) يورث لبساً على القارئ لأن هذا إنما هو اسم كتاب المزي (2) .

20، 28، 46 من المعيار

170

وكذلك سمى كتابي (منهج أهل السنة في نقد الأشخاص والكتب والطوائف) والصواب : (في نقد الرجال) لا الأشخاص .

84

171

قوله: عبدالباقي وإنما هو محمد فؤاد عبدالباقي

س15ص20

(1) الهمزة هنا همزة وصل ، لأن لفظة ( اهـ) اختصار لكلمة (انتهى) وصاحب المعيار كتبها همزة قطع في عشرات المواضع من كتابه . أما نحن فكتبناها على الوجه الصحيح في جميع المواضع التي أخطأ فيها، وأما بقية أخطائه التي تخللت النصوص التي ناقشناه فيها فتركناها كما كتبها ولم نتصرف فيها ، فليتنبه لذلك .

(2) فهل على منطق صاحب المعيار نقول :

إن صاحب المعيار اكتشف كتاباً جديداً لابن حجر اسمه التهذيب؟ .


بيان فساد المعيار

فهرس فساد المعيار

الفصل الأول: سقوط دعاوى ظالمة

قال صاحب المعيار :

"ولما رأى الشيخ ربيع كل هذا التعظيم والتمجيد من مريديه اندفع في الرد على مخالفيه متجاوزا في ذلك حدود الشرع والأدب فاتهمهم بشتى أنواع التهم، وسفه عقولهم، وطعن في نياتهم، وشكك في مقاصدهم! بل وصل الأمر به في نصرة رأيه إلى التشكيك بكتب أهل العلم مثل مجموع فتاوى شيخ الإسلام وكتاب (سير النبلاء ) للحافظ الذهبي بدعوى أن ما يوجد فيها من ذكر محاسن بعض العلماء المبدّعين هو من وضع المبتدعة ودسائسهم في هذه الكتب (1).

وهذه دعوى خطيرة للتشكيك في تراث هذه الأمة، ولا أجد دعوى توازيها في هذه الخطورة غير دعوى طه حسين في التشكيك في كل ما كان متلقياً (2) عن طريق الرواية" (3)

والجواب :

أولاً : أين هو تجاوز حدود الأدب والشرع في الرد على المخالفين؟! وأين هي شتى التهم التي رميتهم بها ظلماً؟ وأين هو التسفيه لعقول المخالفين والطعن في نياتهم بدون أدلة مثلاً ولا قرائن . إن كان حصل شئ من ذلك؟!.

الجواب : ـ والله أعلم ـ أنه لم يجد شيئاً من هذه الأمور التي جازف فيها، فلما لم يجد شيئاً مما يدعيه علينا قفز بعيداً إلى القرن الثامن وأهله الذين نجلهم وندافع عنهم لأننا لانقول في مخالفينا إلا الحق ولا ننتقدهم إلا فيما ظهر من باطلهم بعدل.

ثانياً : أليس كلامه هذا اتهاماً للنيات والمقاصد؟ وأليس هو المسكين قد شحن كتابه بالإساءات الظالمة التي جانبت العدل والإنصاف والآداب الإسلامية بدون مسوغ شرعي ولو في الجملة ، فلو كنت ظلمته بشئ فإن الشرع لا يجيز له أن ينال مني إلا مثل مظلمته سواء بسواء ، فكيف وأنا لم أظلمه؟؛ ولكن أنى لأهل الأهواء أن يعرفوا العدل والإنصاف والآداب الشرعية والأخلاق الإسلامية، كيف يتصور من حزب يقوده من يطعن في شيوخه بالباطل ويسخر منهم ويسميهم بالمحنطين وعلومهم بالقشور و. . و . . أن يعرفوا الإنصاف والآداب ؟.

ثالثاً : يغيظ هؤلاء الحزبيين أن يروا أهل السنة يحترمون ويوقرون علماءهم وأهل السن فيهم فيرون أو يوهمون رعاعهم أنه تمجيد وتعظيم من جنس تعظيم وتمجيد غلاة الصوفية وغلاة الحزبية لشيوخهم فيصدقونهم ويسيرون وراءهم كالأنعام لا يفرقون بين حق وباطل؛ بل يرون باطلهم حقاً وحق أهل الحق باطلاً ولسان حالهم {ولا تؤمنوا إلا لمن تبع دينكم}.

رابعاً : أين هي المريدية في أهل السنة ؟ ومن من علمائهم تربى ويربي على الطرق الصوفية ؟ كالشاذلية والرفاعية التي يربي عليها البنا وسعيد حوى وأمثالهما ، ومن يمجد وحدة الوجود بل والنيرفانا الهندوكية ؟ أهم شيوخ السنة أم إمامكم ومجددكم سيد قطب؟ رمتني بدائها وانسلت .

خامساً : أين هو نص كلامي الذي شككت به في تراث الأمة الذي يوازي تشكيك طه حسين ؟!

أيها الحزبي المحترق أو الصوفي الحاقد ؟ ومن يوازي طه حسين؟ آلذي يدافع عن السنة ويذب عن أهلها ؟ أم الذي يهدم أصلاً عظيماً قامت عليه علوم الإسلام ومنها دواوين السنة كالصحيحين ، وكتب السنن والمعاجم والمسانيد وكتب الجرح والتعديل ويفتري لهذا الأصل من المفاسد مالم يأت بمثله لا طه حسين ولاغيره .

فلو صح ما نسبته إلي ـ ولا أذكر ذلك ـ فله أسبابه، منها :

أني أنفي عن الشيخين الخطأ الذي يخالف منهجهما .

ومنها : ما قرأته من كلام شيخ الإسلام نفسه في كتابه مجموع الفتاوى (3/161) ألا وهو قوله :

"وكان قد بلغني أنه زور علي كتاب إلى الأمير ركن الدين الجاشنكير أستاذ دار السلطان يتضمن عقيدة محرفة ولم أعلم بحقيقته لكن علمت أنه مكذوب" .

وما قاله أحد تلاميذه في كتاب وجهه إلى تلاميذ شيخ الإسلام بعد موته يحثهم على المحافظة على كتب شيخ الإسلام لأن أهل البدع بدؤا يدسون فيها أشياء من ضلالهم أو نحو هذا الكلام الذي أورده ابن عبدالهادي في العقود الدرية .

فهل ترى ابن تيمية وتلميذيه يشككون في التراث كطه حسين الذي يشكك في الدين والسنة.

ومنها ما قاله التاج السبكي عن أبيه الملقب بالتقي:

"وكنت أرى الشيخ الإمام يضرب على مواضع من كتاب (ذم الكلام) وينهى عن النظر فيه" (4)

فهذا ما يفعله مثل التقي السبكي الموصوف بالورع والإمامة ويقره ابنه ويراه من فضائل أبيه وهما هما عند الصوفية الأشعرية ، وكم نسب الصوفية والأشعرية إلى أئمة السنة من الأباطيل كالتفويض في أسماء الله وصفاته والإرجاء وغير ذلك .

ودعا ابن عباس ـ رضي الله عنه ـ بقضاء علي فجعل يكتب منه أشياء ويمر به الشئ فيقول : "والله ما قضى بهذا علي إلا أن يكون ضل" مقدمة صحيح مسلم. (5)

فهل ابن عباس من المشككين ؟ كلا إنه منطلق من المنهج الذي أشرت إليه، والتشكيك في التراث وفي أئمة الإسلام وفي أمانتهم وعدالتهم إنما يكمن في اختراعكم لمنهج الموازنات بين الحسنات والسيئات الذي تنسبونه ظلماً إلى شيخ الإسلام ابن تيمية وإلى الذهبي مخالفين بذلك كل ما كتبه شيخ الإسلام في أهل البدع بدون موازنات ؛ بل مشككين في منهجه الذي سار فيه على منهج السلف ومعرضين عن مؤلفات الذهبي وغيره في الجرح الخاص المجرد من الموازنات كالميزان وديوان الضعفاء وكالمغني والذيل على الديوان .

قال صاحب المعيار :

"الإمام . .الدكتور!! مما يثير الاستغراب حرص الدكتور ربيع بن هادي على أن يسبق لقب (الدكتور) اسمه في طرة جميع كتبه وإعلانات دروسه ومحاضراته، ووجه الاستغراب : أن المفترض فيمن يحرص غاية الحرص على مجانبة أهل البدع والبعد عن مشابهتهم أن يكون أكثر حرصا على تجنب التشبه باليهود والنصارى في ألقابهم العلمية . فمن المعلوم أن لقب (دكتور) لقب دخيل على العربية وأهلها فقد كان يلقب به عند اليهود (الحاخام) العالم بشريعتهم، ويلقب النصارى به من يتولى تفسير كتبهم المقدسة. فالواجب على من نُصِبَ (إماماً لأهل السنة والجماعة في هذا العصر) أن يترفع عن مثل هذه الألقاب اليهودية والنصرانية". (6)

أقول: أولاً : يعلم الله أنني أحتقر هذا اللقب ولا أرغب أن ألقب به وهذا يعلمه جيداً كثير من إخواني طلاب العلم، ومن العلماء الأفاضل الشيخ حماد الأنصاري يعرف ذلك عني جيداً ، وأني أتأذى أن أنادى به .

فقوله : "إنني أحرص على هذا اللقب" كذب وتدخل في النيات، ذلك التدخل الذي يتهمون به أهل السنة ويستبيحونه لأنفسهم .

ثانياً : أنا لم أطلب ذلك من الناشرين ولم آمرهم به وإنما يفعلون ذلك من عند أنفسهم .

ثالثاً : قوله : "في جميع كتبه" ليس بصحيح فإن هناك من مؤلفاتي ما لا يوجد فيه هذا اللقب مثل :

1 ـ كتاب أضواء إسلامية على عقيدة سيد قطب وفكره .

2 ـ وكتاب الحد الفاصل بين الحق والباطل .

3 ـ وكتاب مطاعن سيد قطب في أصحاب رسول الله r الطبعة الأولى والطبعة الثانية .

4 ـ كتاب التوسل والوسيلة لشيخ الإسلام ابن تيمية الذي قمت بتحقيقه وتخريجه .

رابعاً : لقد شهد لي أنني أحرص غاية الحرص على مجانبة أهل البدع والبعد عن مشابهتهم وهذه شهادة من عدو والحق ما شهدت به الأعداء . فلماذا الحرب إذن ؟ .

وإذا كان هذا اللقب محرماً عنده فما الدليل على تخصيصي به ، وعدم الإنكار على شيوخه وزملائه ؟ ألا إنه الهوى والحقد .

خامساً : من ألقاب اليهود (الأحبار) .

وقد أطلق علماء المسلمين هذا اللقب على كثير من العلماء ومنهم ابن عباس حبر الأمة ، ولعل هذا هو وجه إطلاق مثل سماحة الشيخ ابن باز والعلامة الألباني وغيرهما من العلماء لقب دكتور على من يحمل هذا اللقب.

سادساً : إذا كان هذا منكراً عنده وهو صادق في نصحه فلماذا يلقبني بالدكتور عقب العنوان الذي يستنكره مباشرة وعلى طرة كتابه {كبر مقتاً عندالله أن تقولوا مالا تفعلون} .

سابعاً : أنا لا أعرف أحداً من أهل السنة يصفني بأني إمام أهل السنة والجماعة ولم أسمع بذلك ، وأهل السنة يعلمون جيداً أنني لا أرضى مثل هذا ولا دونه .

وما أظن هذا إلا من أكاذيب الحزبيين الحاقدين .

ثامناً : انظر إلى قوله : "ولا أجد دعوى توازيها في الخطورة غير دعوى طه حسين في التشكيك في كل ما كان متلقياً عن طريق الرواية".

فهل التردد في أمر معين ينسب إلى ابن تيمية ظلماً لأنه يخالف منهج السلف الصالح ويخالف منهج ابن تيمية الذي قضى حياته في كشف عوار أهل البدع كتشكيك طه حسين في الإسلام كله قرآناً وسنة وما يتصل بهما، وكان الأولى بك أن تدرس تشكيكات سيد قطب في السنة وفي كثير من القضايا الغيبية، وتنظر هل وصل إلى ما وصل إليه أستاذه طه أو لا ؟ ثم تحكم عليه بما يستحق وتدرس طعن الغزالي في السنة وأهلها وتسلكه في عداد المشككين أو الطاعنين بحسب حاله، أما أن تأتي إلى شخص مشهور بذبه عن السنة وأهلها فتضمه في التشكيك إلى طه حسين في كل ما كان متلقى عن طريق الرواية فإن هذا من أعظم المجازفات في الأحكام التي لا تصدر إلا من أشد أهل الأهواء حقداً وظلماً وليتذكر القارئ القضاة الثلاثة .

وأخيراً انظر إلى قوله : "متلقياً "والصواب (متلقىً) لأنه اسم مقصور وستأتي له أخطاء لغوية ، وإنما حاسبناه عليها لشدة تعنته وتظاهره بأنه من المتمكنين في اللغة، وما أبعده عن ذلك.

(1) وادعى أن هذا الكلام في أحد أشرطة ربيع .

(2) كذا والصواب (متلقىً) .

(3) المعيار (ص 9) .

(4) طبقات الشافعية (4/272) .

(5) (ص 13) .

(6) المعيار ص (10) .


بيان فساد المعيار

فهرس فساد المعيار

الفصل الثاني: سقوط افتراءات أخرى

قال صاحب المعيار :

"هذا (المعيار). . .:

سردت فيه أوهام وتخليطات الدكتور ربيع بن هادي في تحقيقه لكتاب (النكت على ابن الصلاح) وما رقمه عليه من تعليقات. . .إلخ " (1)

أقول : أنا لم أدع العصمة والكمال في شئ من أعمالي العلمية ولا غيرها.

ولا ادعى هذا أحد من أهل العلم والعقل ، فقد يقع العالم في الأخطاء والمخالفات الكثيرة للكتاب والسنة ، فضلاً عن الأخطاء اللغوية والإملائية.

وقد يبحث عن حديث أو ترجمة رجل من مظانه من المصادر فلا يقف عليه فيعتذر ، وقد يكون إماماً في فن من الفنون فتوجد له كبوات في فنه ، فهذا سيبويه إمام في اللغة قد استدرك عليه ابن تيمية ثمانين خطأً ، وكم من فقيه له أخطاؤه ؟ وكم من محدث ومفسر لهم أخطاؤهم الكثيرة .

وكل هذه الأخطاء لاتضر أصحابها ولا تحط من مكانتهم إذ لا يحط من مكانة الرجل إلا ارتكاب الكبائر أو اقتحام البدع وعداء أهل السنة ،هذا هو منهج أهل السنة والجماعة ، أما أهل البدع ولا سيما الحاقدون منهم فإنهم لحرصهم على إسقاط أهل السنة يفرحون بمثل هذه السقطات التي لا يسلم منها أحد ، ظناً منهم أنهم قد ظفروا بما يحلمون به ويتمنونه انتقاماً لسادتهم الذين خرجوا عن منهج أهل السنة عقيدة وشريعة متعمدين لكثير مما خرجوا عنه .

فإذا ظفروا بشئ من الهفوات التي لا تضر جعلوها في مصاف البدع الكبرى وصوروها في صور الموبقات المهلكات ، ولا سيما هذا النكرة فإنه لما عجز هو وسادته أن يجدوا لربيع ما يسقطه في مجال العقائد والمنهاج وهزموا في هذا المجال شر هزيمة، ذهبوا ينقبون فلم يجدوا إلا بعض الأخطاء مع سبق إصلاحي لجلها .

تلك الأخطاء التي يقع في أكثر منها بعض الأئمة ولا تضرهم ، فطار المساكين بها فرحاً وضخموها وهولوا عليها بالعناوين الضخمة التي يصدق عليها المثل (يبنون من الحبة قبة) جاهلين أنهم ينادون على أنفسهم بهذا الأسلوب بأنهم أجهل الناس بمنهج أهل السنة والجماعة في الفرق بين ما يسقط وما لا يسقط .

والحقيقة أنني حققت كتاب النكت وأنا في مرحلة الطلب ، وهذا العمل هو أول تجربة في تحقيق المخطوطات وهو كتاب عظيم وبحر زاخر بالنقول من الأحاديث والآثار والرجال .

وقد خدمته مع ضعف حالي ومع أنه التجربة الأولى أرقى خدمة من ضبط للنص المحقق ومن تخريج الأحاديث والآثار وتراجم الرجال ، وما وقع من النقص فلأسباب من أهمها الضعف البشري الذي هو وصف لازم للبشر جميعاً ، وأبى الله أن يكون الكمال المطلق إلا له .

ومنها : أنه حين عملي في النكت كان كثير من المراجع والمصادر في حيز المخطوطات، والمطبوعات كثير منها في حكم المخطوطات .

ثم إنه حصلت قريباً عناية بفهارس الكتب المطبوعة التي تسهل للطالب الحصول على المعلومات المطلوبة في أسرع وقت بدون كد ولا بحث كما حصل لهذا النكرة وأمثاله .

ثم أسباب أخرى لا أذكرها الآن حصلت لي أثناء البحث ، ثم ضيق الوقت الذي تحدده الجامعات للرسائل فليس للطالب الحرية في الوقت ليقدم رسالته متى شاء ، ومما يخصني أن نائب رئيس الجامعة الإسلامية الشيخ عبدالمحسن العباد آنذاك كان مستعجلاً علي لأقوم بالتدريس في الجامعة حتى إنه كلفني بالتدريس قبل مناقشة الرسالة .

فمثل هذه الأسباب تعرِّض العمل لشئ من النقص وهو والحمد لله قليل ثم إن هذه الملاحظات المحفوفة بالأحقاد والأغراض السيئة لم تصلني إلا بعد أن أصلحت أكثرها ، وذلك أنني كنت أدرس كتاب النكت على طلاب الدراسات العليا بالجامعة الإسلامية في شعبة السنة فكنت أصلح ما أجده من الأخطاء المطبعية وغيرها، فلم يبق من الأخطاء إلا ألفاظ يسيرة جداً شغلتني عنها أعمالي ولم تصلني ملاحظات صاحب المعيار إلا بعد أن مضى وقتها ولم أستفد منها إلا شيئاً لا يذكر فمثله مثل جبان يزحف بجيشه بعد أن تنفضَّ المعركة بزمن طويل فيذهب ليصول ويجول في الصحراء لا يراه فيها عدو ولا يرى هو ذلك العدو ولو رآه لفر هارباً منهزماً .

ومع صغر حجم المعيار وحرية صاحبه في الوقت وتفرغه الطويل وإعداد العدة الطويلة فقد وقع في أخطاء كثيرة لا يتصور صدورها من مستدرك ، فإذا قست أخطاءه بحجم كتابه الصغير ترى أن أخطاءه كثيرة وفظيعة على منطقه هو وتهويله .

وإذا قست أخطائي بالنسبة لكتاب النكت الذي تبلغ عدد صفحاته (968) صفحة أي أنه يقارب ألف صفحة رأيت أخطائي التي قد صححت معظمها قليلة جداً يصدق عليها (كفى المرأ نبلاً أن تعد معايبه) هذا إذا كانت عيوباً كيف وهي مما لا يعاب به عند العقلاء الشرفاء النبلاء .

رمتني بدائها وانسلت

قال صاحب المعيار :

"ومن المضحك المبكي أن مريدي الشيخ ربيع هم أكثر الناس لهجا بمحاربة الحزبية والحزبيين في الظاهر ، فهذا هو حديثهم المفضل الذي يطنطنون به صباح مساء .ولو سألت (الحزبية) أين أحباؤك وأخدانك لأشارت إليهم بأصابعها الخمس!" (2).

أقول : على هذا النص مؤاخذات :

الأولى : إطلاق لفظ المريدين والحزبيين على المتآخين في الله والمتحابين فيه ذم لما شرعه الله في كتابه وشرعه رسولهr في سنته وأمر به .

قال تعالى : {إنما المؤمنون إخوة} .

وقال تعالى : {والمؤمنون والمؤمنات بعضهم أولياء بعض ، يأمرون بالمعروف وينهون عن المنكر ، ويقيمون الصلاة، ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز حكيم} [التوبة : 71] .

وقال تعالى : {إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون ، ومن يتول الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون} [المائدة : 55ـ56] .

فالمؤمنون والمؤمنات بعضهم لبعض أولياء وهم إخوة في الله ، فهذا أمر يحبه الله ورسوله والمؤمنون، ولا يرضى لهم سواه ، ولا يسوء هذا الحال إلا أعداء الإسلام وأعداء السنة وأهلها من أهل البدع .

وقد وصف رسول الله r المؤمنين بأنهم كالبنيان يشد بعضه بعضاً وشبك بين أصابعه .

وقال r : (مثل المؤمنين في توادهم وتعاطفهم وتراحمهم كالجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى) .

وهاتان الصورتان تعتبران أكمل ما يتصوره العاقل المؤمن من التماسك والترابط .

وقد غاظ هذا المنظر العظيم اليهود واشتد عليهم فشرعوا في حياة رسول الله r يثيرون أسباب الفتن والخلاف والفرقة بين الأنصار ـ الأوس والخزرج ـ فأحبط الله كيدهم على يدي رسوله الكريم r .

فإذا أغاظ هذا الترابط والتآخي والقيام بولاية الله والمؤمنين شخصاً أو جماعة فشرعوا يذمون هذا النوع من الروابط الإسلامية التي شرعها الله وحتمها فاعلم أن مرض النفاق والشر قد أكل قلوبهم .

كيف أيها المريض تذم أمراً شرعه الله لمن آمن بالإسلام ودان به وأخلص له وصمد في وجه الزوابع والفتن ثابتاً على كتاب ربه وسنة نبيهr يذب عنهما وينصر من يذب عنهما نصراً مشروعاً ؛ بل واجباً محتماً .

فإذا كنت أنت وأمثالك ممن خذل السنة وأهلها وينصر أهل الباطل والبدع وانتصر لهم فكفاك ما أنت فيه من فتنة في الدين وزيغ في عقلك وقلبك فلا تسخر من أهل الحق ولا تعيرهم بواجب قاموا به فتزيد نفسك (ضغثاً على إبالة) بتشويهك لأهل الحق.

الثانية : وصفك لهم بالمريدين مشبهاً لهم بضلال الصوفية ، وهذا شئ يبرؤون إلى الله منه فما هي الأمور الباطلة التي ارتكبوها تعصباً لفلان وعلان؟ فهات الأدلة ودع الهمهمة والتمويه اللذين هما الأسلوبان المفضلان عند من أنهكهم التعصب والتحزب .

ومن أوضح الأدلة على ما نقول :

كل ما طرحته أنت وحزبك من المؤلفات القائمة على الأكاذيب والافتراءات لنصرة الباطل وأهله وفي ظلم أهل الحق والدعاة إليه والمناصرين له.

وهذا الكتاب ما هو إلا نتاج هذا الفكر الموبوء المشحون بالأحقاد علىأهل السنة .

الثالثة : المضحك المبكي والله هو حالكم .

والرابعة : ثق أن السلفيين أهل السنة يحاربون الحزبية باطناً وظاهراً ، وهم أبعد الناس عنها باطناً وظاهراً وأنتم الواقعون في حمأتها باطناً وظاهراً، ومؤلفاتكم ومواقفكم الفاضحة تدينكم بذلك .

ومؤلفات السلفيين ومواقفهم تبرئ ساحتهم من أوحالها وأقذارها .

وخلاصة ما قاله في هذا المقطع :

أنه بهت وكذب على السلفيين وذم لأمر شرعه الله ، ومع ذلك فالحزبيون واقعون وغارقون فيما بهتوا به السلفيين .

(1) المعيار (ص 11) .

(2) المعيار (ص 9) .


بيان فساد المعيار

فهرس فساد المعيار

الفصل الثالث: في بيان تهويل صاحب المعيار

قوله :

"الفصل الأول بيان ضعف استقراء ربيع لكتب أهل العلم وأنه لا يعول عليه في ذلك لتعجله " من أقبح الكذب والظلم .

أولاً : أن مثل هذا وأكثر منه يحصل من كبار الحفاظ فضلاً عن طلاب العلم .

ثانياً : أن كتاباً كبيراً يقارب ألف صحيفة زاخراً بالأحاديث والمصادر والتراجم لو تصدى لخدمته وتحقيقه أكبر حافظ وأكبر خبير بفن التخريج فلا بد أن يقع في الأخطاء والتقصير فكيف بطالب خاض أول تجربة .

لقد ذكر صاحب المعيار في هذا الفصل حديثاً لم أخرجه من صحيح ابن خزيمة وأحال على النكت (2/593) ، وذكر حديثاً آخر وترجمتين لم أقف عليها في تأريخ الخطيب وأحال على النكت (2/661) (1) وأحال على مواضع.

أقول لهذا القصور أسبابه :

1 ـ من أهمها : الضعف البشري .

2 ـ ومنها : أن تحقيق النكت هو أول تجربة خضتها في هذا المجال ، وقد تعلمت كثيراً ولا أزال والحمد لله أتعلم .

3 ـ ومنها عدم توفر فهارس الكتب الشاملة للتراجم والأحاديث والآثار التي تسهل الوصول السريع إلى تراجم الرجال ومواضع الأحاديث حتى للعوام وأشباههم من أمثال صاحب المعيار ، ولم يكن حين عملي في النكت قد فهرس تاريخ بغداد .

4 ـ ومنها : الوقت الضيق الذي حددته الجامعات لمحضري الرسائل الجامعية فإن لذلك أثره في العمل لا سيما مثل رسالتي المليئة بالأحاديث والآثار وأقوال العلماء وتراجم الرجال وغير ذلك مما يستلزمه هذا العمل المتسع .

قال صاحب المعيار :

"النموذج الثاني :

حديث وترجمتان في تاريخ الخطيب البغدادي !!

قال الحافظ في تخريج حديث دخول النبي r مكة وعلى رأسه المغفر: وقد وجدته من رواية محمد بن مصعب عن الأوزاعي أيضاً . قال الخطيب في تاريخه : أنا الحسن بن محمد الخلال : أنا علي بن عمرو بن سهل الحريري: ثنا محمد بن الحسن بن مقسم من أصل كتابه : ثنا موسى بن الحسن بن أبي عباد: ثنا محمد بن مصعب القرقساني(3) ثنا الأوزاعي عن الزهري فذكره .

قال الخطيب : هذا وهم على محمد بن مصعب ، فإنه إنما رواه عن مالك، لا عن الأوزاعي " النكت (2/661) .

علق ربيع على ذلك بقوله : "(3) . . هذا ولم أجد هذا الحديث والكلام الذي حكاه الحافظ عن الخطيب في تراجم هؤلاء الثلاثة الخلال والجلاجلي والقرقساني ، أما الحريري وابن مقسم فلم أجد لهما ترجمة في تاريخ بغداد ، فاللـه أعلم أين ذكر الخطيب هذا الحديث والكلام عليه" اهـ .

قلت : ذكره الخطيب في ترجمة ابن مقسم التي لم يقف عليها ربيع! وهو محمد بن الحسن بن يعقوب بن مقسم انظر : تاريخ بغداد (2/206) وقد ترجم أيضاً للحريري (12/21) ، فالله أعلم بالطريقة التي يبحث فيها ربيع عن الأحاديث والتراجم"اهـ (2).

قوله : (قال الحافظ في تخريج حديث دخول النبي r مكة وعلى رأسه المغفر . "وقد وجدته من رواية محمد بن مصعب عن الأوزاعي ـ أيضاً ـ إلخ).

فيه تلبيس كبير حيث يوهم القارئ أن الحافظ لم يذكر هذا الحديث إلا من طريق واحد وقد قصر ربيع في تخريجه ، والحقيقة أن الحافظ قد ذكر للحديث ستة عشر طريقاً ، وأخرجه من عدد كثير من المصادر فخدمت هذه الطرق خدمة عظيمة تخريجاً لهذه الطرق من المصادر المخطوطة الصعبة المنال والمطبوعة، وترجمت لرجال الأسانيد واستغرق العمل فيها لياليَ وأياماً.

ومع أن هذه الطرق على كثرتها وكثرة مصادرها متكلم في كل طريق منها فإن طريق محمد بن مصعب كانت من أشدها وهاءً وضعفاً، فقد قال الخطيب فيها: "وهذا وهم على محمد بن مصعب فإنه إنما رواه عن مالك لا عن الأوزاعي" .

قال الحافظ : "قلت : كأن الراوي عنه سلك الجادة لأنه مشهور بالرواية عن الأوزاعي لا عن مالك" .

ومع ما في إسناد حديث محمد بن مصعب عن الأوزاعي من ضعف فقد بذلت جهداً في تراجم بعض رجاله ولعلي بذلت بعض الجهد في البحث عن الرجلين الباقيين فلم أقف عليهما فربما شعرت آنذاك أن هذا البحث المضني عن طرق هذا الحديث الكثيرة وتراجم رجالها والتخريج من مصادرها المتنوعة فيه الغنية عن كثرة البحث وصرف الوقت في شئ لا يترتب عليه فائدة ولا ضرر فانصرفت عنه معتذراً بما يراه القارئ .

وانظر الحديث بطرقه من (2/654ـ669) النكت .

إلى قول الحافظ : ولقد أطلت في الكلام على هذا الحديث وكان الغرض منه الذب عن أعراض هؤلاء الحفاظ والإرشاد إلى عدم الطعن والرد بغير اطلاع ، وآفة هذا كله الإطلاق في موضع التقييد .

وانظر إلى تلبيس هذا الجاهل المتعالم كيف يغمط الحق وأهله ويسدل الستار على هذا الجهد الكبير ليوهم القراء أنه ليس للحديث إلا طريق واحد وقد عجز ربيع عن تخريجه وعن تراجم بعض رجاله ، وذلك أمر عظيم أعظم في نظره من القول بخلق القرآن وتقرير وحدة الوجود والطعن في بعض الرسل والطعن في أصحاب رسول الله وتكفير بعضهم، لذا لم يحرك أي ساكن هو وحزبه وأشياعه ضد هذه البدع المخزية؛ بل يقيمون الدنيا ويقعدونها دفاعاً عن من يرتكب هذه الفظائع والمنكرات الكبرى .

قال صاحب المعيار :

" النموذج الثالث :

كلام للترمذي في جامعه .

نقل الحافظ عن الترمذي قوله بعد حديث : "هذا حديث حسن . قال: وإنما لم نقل لهذا الحديث صحيح ، لأنه يقال : إن الأعمش دلّس فيه ، فرواه بعضهم عنه، قال : حدثت عن أبي صالح عن أبي هريرة " النكت (1/403) .

فعلّق ربيع بقوله : " (2) الحديث المشار إليه في (ت) 42 ـ كتاب العلم 2ـ باب فضل العلم حديث 2646 . . . وقال عقبه : هذا حديث حسن، ولم أجد فيه ما حكاه الحافظ من أنه قال: وإنما لم نقل لهذا الحديث صحيح . . . إلخ ، وقد بحثت عنه في عدد من النسخ " اهـ .

ثم قال : قلت : لا حاجة للبحث عنه في عدد من النسخ، لأنه في نفس النسخة التي بحثت فيها لكن في موضعين آخرين من الكتاب فقد أخرج الترمذي الحديث في أكثر من موضع ، وانظر كلامه المزبور في (4/34) و(5/196)!!" (3).

أقول : على هذا الكلام مآخذ :

الأول : على قوله : "لا حاجة للبحث عنه في عدد من النسخ لأنه في نفس النسخة . . . إلخ "

فهذا قول غير سديد، لأن الحافظ أحال على موضع معين من كتاب الإمام الـــترمذي فــقال : "وقال في كتاب العلم بعد أن أخرج حديثاً في فضل العلم" . فصرح الحافظ بكتاب العلم وأشار إلى موضع الحديث بقوله : "حديثا في فضل العلم " .

فالعاقل لا بد أن يركز على البحث في الموضع الذي صرح به الحافظ ، فإن لم يجده في نسخة بحث عن نسخ أخرى لا سيما وقد صرح الحافظ ابن الصلاح بأن نسخ الترمذي تختلف في قوله حسن وحسن صحيح .

ثانياً : كأن صاحب المعيار تعمد حذف كلام الحافظ الذي نص فيه على موضع معين لينطلي على القارئ تهويشه وتلبيسه وهذا من الظلم والخيانة .

ثالثاً : الموضع الأول الذي أشار إليه صاحب المعيار ليس في الحديث ذكر لفضل العلم ؛ بل هو عن الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله r : (من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب الآخرة ، ومن ستر على مسلم ستره الله في الدنيا والآخرة، والله في عون العبد ما كان العبد في عون أخيه) .

وليس فيه ما حكاه الحافظ عن الترمذي ، وإنما فيه قوله : "قال أبو عيسى : حديث أبي هريرة هكذا روى غير واحد عن الأعمش عن أبي صالح عن أبي هريرة عن النبي r نحو رواية أبي عوانة .

وروى أسباط بن محمد عن الأعمش قال : حدثت عن أبي صالح عن أبي هريرة عن النبي r نحوه ، وكأن هذا أصح من الحديث الأول : حدثنا بذلك عبيد بن أسباط بن محمد قال حدثني أبي عن الأعمش بهذا الحديث " .

وعندما روى الحديث مطولاً وفيه فضل العلم في (5/196) قال نحو هذا الكلام ، ولم يحكم على الحديث في الموضعين بالحسن ، ولم أجد ما نسبه إليه الحافظ ؛ نعم في كلام الترمذي ما يشعر بالتنبيه على تدليس الأعمش لهذا الحديث عندما حدث به أبا عوانة وأبا أسامة وغيرهما فيكون قد أعله بطريق أسباط بن محمد ، ولعل هذا هو السبب في عدم الحكم للحديث بالصحة أو الحسن في هذين الموضعين . ويبعد أن يكون ابن حجر قد أشار إلى كلام الترمذي في هذين الموضعين لا سيما وهو قد نص على كتاب العلم ، فلعل كلام الترمذي كان موجوداً في النسخ أو النسخة التي اطلع عليها الحافظ ابن حجر ولم تصل إلينا ، فيحتاج الأمر إلى بحث . .

وعلى كل حال فصاحب المعيار لم يفهم هذه القضية ولم يهضمها ، والأمر واضح لدى من يفهم كلام أهل العلم .

الخلاصة هنا :

1 ـ أن حديثاً واحداً وترجمتين لم يتيسر لي الوقوف عليها في تأريخ بغداد ومما سهّل على صاحب المعيار العثور عليها وجود الفهارس لتاريخ بغداد التي لم تكن موجودة وقت بحثي، لكنه ظالم مجحف في هذا العنوان كما تبين لك ، فكبار الحفاظ يقعون في مثل هذا فضلاً عن طلاب العلم ولا يضيرهم ذلك عند كبار نقاد أئمة السنة.

فللحافظ ابن حجر نفسه عدد من العثرات من هذا النوع وغيره . انظر مقدمة النكت (1/183 ـ 189)، فهل يكون الحافظ ابن حجر بسبب هذه العثرات ضعيف الاستقراء ممن لا يعول عليه في النقل (4).

والحق أن منهج هذا الرجل هدام بالباطل والظلم والجهل الواسع .

2 ـ تبين لك أن تعقبه في النموذج الثالث خطأ ، وأنه تعمد حذف أمر مهم من كلام الحافظ لو ذكره لتبين للقارئ بطلان تعقبه، وذلك أن الحافظ قال : "وقال ـ يعني الترمذي ـ في كتاب العلم بعد أن أخرج حديثاً في فضل العلم ، هذا حديث حسن ، وإنما لم نقل لهذا الحديث صحيح لأنه يقال : إن الأعمش دلس فيه . . . الخ" .

ففي ضوء كلامه هذا الذي نص فيه أن كلام الترمذي هذا في كتاب العلم بعد أن أخرج حديثاً في فضل العلم، رجعت إلى هذا الموضع فلم أجد الكلام الذي نسبه الحافظ إلى الترمذي فراجعت عدداً من نسخ جامع الترمذي في هذا الكتاب (كتاب العلم وفضل العلم) فلم أجده أيضاً، ولا يفعل العاقل الفهم أكثر من هذا ، فتعقُّب صاحب المعيار بعد كل هذا يُعَدُّ من الجهل والهوى بمكان لا يليق إلا بأمثاله .

3 ـ قد خرجت الحديث الذي لم أقف عليه في صحيح ابن خزيمة من سنن البيهقي (2/56) ، ومن العلل لابن أبي حاتم (1/116) أردت بذلك تعويض ما فاتني من تخريج الحديث من صحيح ابن خزيمة . انظر النكت (2/593) .

4 ـ تذكر ماذا عمل في النموذج الثاني في عدم تخريجي لحديث دخول النبي r وعلى رأسه المغفر .

5 ـ قد يقع هذا لكثير من العلماء فقد ينكر أحد العلماء وجود حديث في البخاري وهو موجود فيه، وقد ينكر وجود كلام ما في كتاب ، وذلك الكلام موجود فيه ، ولا نبعد كثيراً فهذا الحافظ ابن حجر أبديت على ضعفي عليه كثيراً من الملاحظات ومنها :

أنه قال عن حديث ضعيف إنه سكت أبو داود عن الكلام عليه ، والواقع بخلاف ذلك فإن أبا داود نقل كلام أحمد بن حنبل فيه وتكلم عليه بالتضعيف، وقد أبديت في النكت احتمالات في الاعتذار عنه ضعيفة والكمال المطلق لله وحده .

(1) المعيار (ص 12 ـ 13) .

(2) المعيار (ص 13 ـ 14) .

(3) المعيار (ص 14) .

(4) وللشيخ صالح بن عبدالعزيز آل الشيخ كتاب سماه (التكميل لما فات تخريجه من إرواء الغليل) استدرك فيه على العلامة المحدث محمد ناصر الدين الألباني أحاديث وآثاراً صرح الشيخ الألباني بأنه لم يقف عليها حين كتابته لهذا التخريج العظيم (إرواء الغليل) فلم يهوِّل عليه الشيخ صالح ؛ بل استدرك عليه بكل وقار وأدب واحترام ، والشئ من معدنه لا يستغرب.


بيان فساد المعيار

فهرس فساد المعيار

الفصل الرابع: في بيان أن صاحب المعيار من أبعد الناس عن الإنصاف وأنه ألد الخصام

قال "الفصل الثاني: في بيان أن معرفة ربيع بكتب أهل العلم ضعيفة قاصرة" :

"المثال الأول : إنكاره أن يكون لعبد الحق الاشبيلي كتاب (الجمع بين الصحيحين) ثم ردّه على نفسه!

ثم ذهب يجهد نفسه في الاستدلال على أن لعبدالحق كتاباً اسمه الجمع بين الصحيحين ومن أدلته أن ربيعاً نفسه قال في ترجمة عبدالحق (1/488تعليق) : مؤلف الأحكام الكبرى والصغرى والجمع بين الصحيحين". (1)

فأنا كنت في مرحلة الطلب يحتمل أن يكون في الموضع الأول كنت أجهل أن يكون لعبدالحق كتاباً اسمه الجمع بين الصحيحين، ثم علمت خلال عملي هذا في النكت لابن حجر أن هذا الكتاب من مؤلفاته فأثبت له ماكنت نفيته، ويحتمل أن أكون قد عرفت الكتاب سابقاً ثم نسيته .

وكم من طالب علم بل عالم يجهل أسماء كتب كثيرة، وهذا ابن حزم لا يعرف الترمذي ولا كتابه الجامع الذي يعرفه حتى كثير من العوام فضلاً عن طلاب العلم فهل هوّل عليه أحد، هذا مع أن ابن حزم لم يعترف بالترمذي ولا بكتابه لعله إلى أن مات ، ولو كان لصاحب المعيار عقل وعدل يحجزانه عن إعلان ظلمه وشماتته بالباطل لما تقحم مثل هذه الأفاعيل الفاضحة الدالة على الدغل الذي نخر قلبه ، ولا يدري المسكين أن وبال هذا الانحطاط إنما يعود عليه ولا يضر غيره .

دحض فرية

قال صاحب المعيار :

" النموذج الثاني :

د.ربيع لا يفرق بين مصابيح البغوي ومشكاة المصابيح للتبريزي". (2)

ثم ذهب يهرف ويهذي بما لايليق إلا بأمثاله، والحق أنني حينما كتبت الكلام المتعلق بالكتابين كنت أفرق بينهما حق التفريق؛ ولكن لما كان كتاب المصابيح غير موجود في حدود علمي لا مطبوعاً ولا مخطوطاً كان من مظان الكلام الذي عزاه الحافظ إلى المصابيح كتاب مشكاة المصابيح للتبريزي، لأنه ضمنه أحاديث المصابيح للبغوي ، فرجعت إلى المشكاة فلم أجد طلبتي فيه، وهكذا يفعل من يَجِدّ في البحث إذا لم يجد طلبته في كتاب يشير إليه عالم يرجع إلى كتاب أو كتب من مظان هذا الكلام .

فهل إذا رجع باحث إلى كتاب أو كتب من مظان نص يبحث عنه يقول عاقل منصف إنه لا يفرق بين الكتاب الفلاني والكتاب الفلاني؟ هذا لا يصدر إلا ممن تأثر بأساليب الأحزاب الفاجرة التي تنافس بل قد تفوق الأحزاب العلمانية في التشويه الكاذب والتلفيق الباطل .

ثم إنني بعد أن طبع كتاب المصابيح اقتنيته وعزوت النص المطلوب إلى موضعه من الكتاب وهذا منذ ما يقرب من عشر سنوات، فما بال هذا الحزبي أو الخرافي يذم بمالا يذم به إلا الخرافيون الظلمة؟!، وهذا يدل على جمود عقله فلا يدرك أن طالب العلم يسعى جاداً في تنمية مكتبته ،وقد نمت مكتبتي نمواً كبيراً والحمدلله فهي تملأ دوراً من أدوار بيتي فلله الحمد والشكر .

دحض فرية أخرى

قال صاحب المعيار :

"النموذج الثالث :

ربيع ينسب كتاب أحمد شاكر (الباعث الحثيث) للحافظ ابن كثير!

ترجم ربيع لابن كثير (1/476تعليق 4) فقال :

(له مصنفات نافعة ، منها : التفسير وجامع المسانيد في الحديث والبداية والنهاية في التاريخ ، والباعث الحثيث في علوم الحديث " اهـ .

ثم قال صاحب المعيار : "قلت : الباعث الحثيث للعلامة أحمد شاكر شرح به كتاب ابن كثير (اختصار علوم الحديث)، لكن ربيع ـ كذا ـ اختلط عليه الأمر فلم يميز بين الكتابين !! وقد ذكره في ثبت المصادر (2/905) فقال مختصر ابن كثير، وهو الباعث الحثيث !!". (3)

أقول عرفت شيئاً وغابت عنك أشياء وأخشى أنك لم تعرف من الكتاب إلا العنوان فهذا الكتاب أنا والحمد لله من أعرف الناس به فقد درسته في الجامعة الإسلامية على يدي الشيخين الألباني ثم الشيخ عبدالغفار حسن، وحفظت لعلي أكثره ، ثم درسته في قسم الدراسات بجامعة أم القرى على يدي الشيخ محمد أمين المصري .

ولإطلاقي اسم الباعث الحثيث عليه سببان :

أولهما : أن الشيخ محمد عبدالرزاق حمزة ، وهو أول من اطلع على الكتاب في عالم المخطوطات في وقته وأول من حققه وصححه ، وكتب له مقدمة وعلق عليه سنة 1353هـ، قال رحمه الله في مقدمته : ". . . ثم جاء الإمام ابن كثير الفقيه الحافظ المفسر الذي ستقف على تاريخ حياته فيما بعد فاختصرها في رسالة لطيفة سماها ( الباعث الحثيث في معرفة علوم الحديث) انظر مقدمته للكتاب المذكور ص (13) الطبعة الثالثة سنة (1370هـ) .

السبب الثاني : أن الكتاب اشتهر بين أهل العلم باسم الباعث الحثيث ، وإن قال الشيخ أحمد شاكر : إنه ليس باسم الكتاب" (4) ففي كلامه نظر إذ لم يقم عليه أدلة فالراجح عندي ما قاله الشيخ محمد عبدالرزاق حمزة ولأني لو قلت اختصار علوم الحديث فقد تذهب عقول طلاب العلم تتخبط هنا وهناك وقد لا يهتدون إليه فلأجل هذين السببين أطلقت عليه اسم الباعث الحثيث.

فما هو رأي صاحب المعيار ؟!

صاحب المعيار لا يفرق بين محمد فؤاد عبدالباقي وبين أبيه فؤاد ولا بينه وبين جده عبدالباقي ، ولا بين التهذيب للمزي وبين تهذيب التهذيب للحافظ ابن حجر .

دحض فرية ثالثة

قال صاحب المعيار :

"النموذج الرابع :

د.ربيع لا يفرق بين مجمع الزوائد للهيثمي وزوائد ابن ماجة للبوصيري!!.

ذكر الحافظ حديث عبدالرحمن بن عوف: (صائم رمضان في السفر كالمفطر في الحضر) وعزاه إلى النسائي وابن ماجة (2/517) .

قال ربيع في تخريجه : وأما ابن ماجه فأخرجه من طريق أسامة بن زيد عن الزهري عن أبي سلمة عن أبيه عبدالرحمن بن عوف . . ."

قال : "وأبو سلمة بن عبدالرحمن لم يسمع من أبيه شيئا وأسامة متفق على ضعفه. قاله الهيثمي في مجمع الزوائد كما نقله محقق الكتاب"اهـ. (5)

أقول : لا أدري ما السبب الذي جعلني أنسب هذا الكلام إلى الهيثمي فقد يكون عدم معرفتي آنذاك بكتاب الزوائد للبوصيري وقد يكون غير ذلك وعلى كل حال فقد عرفت الكتاب منذ سنوات كثيرة واقتنيت منه نسختين ذواتي طبعتين مختلفين وناقشت رسالة دكتوراه حقق صاحبها هذا الكتاب وهو الشيخ عوض الشهري عميد شؤون الطلاب الحالي بالجامعة الإسلامية وعميد كلية الحديث سابقاً ولعل هذا كان قبل عشر سنوات .

وأما أسامة بن زيد فقد نقل الاتفاق على ضعفه محمد فؤاد عبدالباقي عن صاحب الزوائد فنقلت حكماً عن عالم بالحديث ثقة به ، ومثل هذا يقع فيه طلاب العلم بل العلماء ، فكم يعتمد الناس على جرح ابن حجر وتعديله في التقريب وعلى كلام الذهبي وغيره .

وأنا لا أدعو إلى التقليد ولكن إذا وجد مثل هذا التصرف لا أهول به على أحد .

وقد أبديت أنا فيما يتعلق بهذا الحديث ملاحظتين هامتين على الحافظ ابن حجر، إحداهما : تتعلق برفع الحديث وهو موقوف .

والثانية : ما بناه على رفعه من استخراج حكم أصولي من هذا الحديث ولا يتم له ذلك .

وقد وقع صاحب المعيار في هذا النموذج من الأخطاء في أخطاء فظيعة على منهجه المخترع المتعنت الذي لا يلحقه منهج الخوارج .

1 ـ قوله في ص (19ـ س 5) : أسفل قال : (معاجيم الطبراني) جمعه على مفاعيل وهو خطأ فإن مفاعيل إنما يكون للخماسي الذي فيه حرف لين زائد كقرطاس وقراطيس، وعصفور وعصافير ، وقنديل وقناديل ومصباح ومصابيح ، أما معجم فهو رباعي فيجمع على معاجم على وزن فعالل ، قال ابن مالك في شرح الكافية الشافية (6):

"فعالل مثال يجمع عليه كل رباعي مجرد من الزيادة كجعفر وجعافر ودرهم ودراهم . . . إلى أن قال : وعلى زنته يجمع كل رباعي بزيادة للإلحاق كجوهر وجواهر . . أو لغير الإلحاق كمسجد ومساجد وأصبع وأصابع .

2 ـ ومنها كتابة (ابن) في أول السطر بلفظ (بن) بدون ألف، وقد تكرر هذا كثيراً كما ذكرناه مع الأخطاء اللغوية والإملائية .

3 ـ هو لا يفرق بين محمد فؤاد عبدالباقي ولا بينه وبين جده ، فمرة يسميه فؤاد عبدالباقي كما في (ص 19ـ س 14) وتارة يسميه عبدالباقي كما في ص (20 س 5) من أسفل .

4 ـ صاحب المعيار لا يفرق بين التهذيب للمزي وبين تهذيب التهذيب لابن حجر، وقد تكرر منه هذا ولم يجعل لكتابه فصلا يبين فيه اصطلاحه .

5 ـ صاحب المعيار يكتشف تعليقاً لربيع أو كتاباً اسمه : (عليا نكت) ويكتشف حرفين من حروف الهجاء .

أحدهما : (اسمه الحاء المهمة). (7)

وثانيهما : (الهاء المهملة ) (8)

فقد حقق ما تحدى به ذلك الغلام أبا العلاء المعري لما قال :

وإني وإن كنت الأخير زمانه لآت بمالم تستطعه الأوائل

فقال له غلام ذكي : ولكن الأوائل وضعوا ثمانية وعشرين حرفاً للهجاء فهل لك أن تزيد عليها حرفاً واحداً ؟ فسكت أبو العلاء المعري وقال : والله ما عهدت لي سكوتاً كهذا السكوت". (9)

لكن صاحب المعيار قد أتى فعلاً بما لم تستطعه الأوائل وزاد على ما تحدى به الغلام أبا العلاء حرفين جديدين ، فصارت حروف الهجاء الآن على يدي صاحب المعيار ثلاثين حرفاً، هذا بالإضافة إلى وضعه منهجاً جديداً للنقد قد يسقط الصحابة وأعلام الأمة جميعاً .

أنا أعرف وغيري يعرف أن هذه أخطاء مطبعية ، ولكني أردت أن أنكل بصاحب هذا الأسلوب الأهوج حيث قال ساخراً :

"النموذج الخامس :

ربيع يكتشف كتابا جديدا للدارقطني اسمه (المديح)!!

قال الحافظ في تخريج طرق حديث دخول النبي r مكة وعلى رأسه المغفر . ثم وجدته في المديح للدارقطني"اهـ (2/660) .

هكذا قرأه د.ربيع وصوابه: (المدبَّج) قال العراقي في فتح المغيث (3/67ـ68): "وذلك أن يروي كل واحد من القرينين عن الآخر".

ونقل عن الحافظ والسيوطي والسخاوي ذكرهم لهذا الكتاب في كتبهم، ليعلم الناس بهذا الكتاب وليؤكد أن اسم هذا الكتاب المدبج لا المديح. (10)

والجواب : أولاً :كان ينبغي أن تنقل اسم هذا الكتاب عن ربيع الذي ذكره في جملة من مؤلفات الدارقطني في كتابه "بين الإمامين مسلم والدارقطني ص (27 رقم 11) .

ثانياً : هذا الكتاب عرفته وأنا في المعهد الثانوي حينما درست فيه نزهة النظر للحافظ ابن حجر، وعرفته من كتاب الباعث الحثيث حينما درسته في الجامعة الإسلامية وبقسم الدراسات العليا بجامعة أم القرى .

وعرفته من الكتب التي ذكرتها وغيرها .

ثالثاً : كل صاحب علم وخلق يعرف أن هذا تصحيف طباعي تقاربت فيه نقطة الجيم من (المدبج) مع نقطة الباء منه، فصارت اللفظة على صورة لفظة (المديح) .

يا صاحب المعيار وأعوانه والله إن في مناهجكم وأساليبكم القائمة على الكذب والمغالطات والتلبيس والتشويه لإفساد كبير للعقيدة ، والدين والأخلاق، وما أرى أخطر منكم على الإسلام وأهله .

لقد استقيتَ هذه السخرية من ذلك المنهج الذي يصف علماء الإسلام بالمحنطين وعلومهم بالقشور وأن عقيدتهم تقليدية لا تساوي شيئاً ، وأنهم لا يفقهون الواقع وليسوا على مستوى عصرهم ولا يستطيعون أن يحلوا أدنى شبهة إلى آخر السخريات والطعون والتشويهات .

% تهويش لا قيمة له

قال صاحب المعيار :

"النموذج السادس :

ربيع يجهل أن مختصر ابن الحاجب (المشهور) مطبوع فيحيل القارئ إلى مخطوطة الحرم المكي!! " (11)

ثم ساق الأدلة على إثبات أن الكتاب مطبوع .

ولم أر له ولا لأمثاله رداً على سيد قطب تساق فيه الأدلة على تحريم الطعن في أصحاب رسول الله r بل تحريم السخرية بمكانة النبوة ؛ بل تقرير وحدة الوجود والحلول والقول بخلق القرآن .

فما هو العار الذي يلحق طالب علم لا يعرف طبعات مختصر ابن الحاجب وقد خرج الحديث من الكتاب نفسه غير مطبوع .

ولعلك لا تعرف شيئاً منها إلا في سنة 1416هـ حينما شمرت عن ساعد الجد للرد على من تطاول على كتاب ابن الحاجب فلم يعرف طبعاته أيام طلبه للعلم .

(1) المعيار (ص 15) .

(2) المعيار (ص 17) .

(3) المعيار (ص 18) .

(4) مقدمة الباعث الحثيث (ص 3) .

(5) المعيار (ص 18ـ19) .

(6) (4/1874) .

(7) المعيار (ص 55) .

(8) المعيار (ص 55) .

(9) المفرد العلم (ص 78ـ79) .

(10) المعيار ص (21) .

(11) المعيار (ص 21) .


بيان فساد المعيار

فهرس فساد المعيار

الفصل الخامس: صاحب المعيار على منهجه المظلم يجهل اللغة وقواعد الأصوليين والمحدثين ويعجز عن الاحتجاج لنصرة رأيه

قال : "الفصل الثالث : ربيع يسقط هيبة (الصحيح) فيضعف حديثين من أحاديث البخاري .

الحديث الأول :

حديث سهل بن سعد في ذكر خيل النبي r .

قال الحافظ : "ومن ذلك ( أي الصحيح لغيره) حديث أبيّ بن العباس ابن سهل بن سعد عن أبيه عن جده رضي الله عنه في ذكر خيل النبيr .

وأبيّ هذا قد ضعفه لسوء حفظه أحمد بن حنبل ويحيى بن معين والنسائي ولكن تابعه عليه أخوه عبدالمهيمن بن العباس. أخرجه ابن ماجه من طريقه، وعبدالمهيمن أيضا فيه ضعف فاعتضد، وانضاف إلى ذلك أنه ليس من أحاديث الأحكام، فلهذه الصورة المجموعية حكم البخاري بصحته" (1/418).

فعلق ربيع على ذلك قائلا : "(6) في الحكم لهذا الحديث بالصحة ـ ومداره على أبي بن العباس وأخيه عبدالمهيمن ـ وهما ضعيفان ـ نظر ، وهو خلاف المقرر في علوم الحديث لأن ما هذا حاله يحكم له بالحسن إن كان هناك تسامح لأن عبدالمهيمن في هذا الحديث شديد الضعف حيث قال الذهبي: إنه واه وعلى هذا فمن يتحرى الدقة لا يعتبر بمثله ولا يعضد به غيره"اهـ.

قلت : في قوله : "وعلى هذا . . .إلخ " .

1 ـ إيماء إلى تضعيف الحديث .

2 ـ لمزه للحافظ بعدم تحريه الدقة، لأنه عضد رواية أبيّ برواية أخيه .

قال : "الحديث الثاني : حديث أنس في كون قيس بن سعد رضي الله عنه من النبي r بمنزلة صاحب الشرطة من الأمير :

نقل الحافظ عن الحاكم قوله في هذا الحديث أنه شاذ ثم قال : قلت : وهذا الحديث أخرجه البخاري في صحيحه من هذا الوجه والحاكم موافق على صحته إلا أنه يسميه شاذاً (2/670) .

علق ربيع على ذلك بقوله : في تعليق (6) وإذا كان هذا هو الإسناد الوحيد لهذا الحديث ففي قول الحافظ : إنه صحيح نظر .

وتكلم في تعليق رقم (2) على أحد رواة الحديث (عبدالله بن المثنى الأنصاري) فنقل قول الحافظ عنه : صدوق كثير الغلط . قال : وقد بلغنا عن أحد مريدي الشيخ ربيع في بلدة الكويت أنه تهجم على محدث الديار الشامية العلامة محمد ناصر الدين الألباني، ووصفه بالحمق وأنه قزم من الأقزام على حد قوله؛ لأنه تعرض لنقد أحاديث في صحيح البخاري ، فهل يطرد هذا المريد الحكم في شيخه أم أن منهج أهل السنة والجماعة في نقد الرجال ـ عند ربيع ومريديه ـ قائم على المحاباة .

وقول الشاعر :

وعين الرضى عن كل عيب كليلة كما أن عين السخط تبدي المساويا" (1)

1 ـ هكذا ساق هذا الكلام الكثير الطويل ولم يأت بحجة واحدة لإعادة هيبة الصحيح ، اللهم إلا إذا تسامحنا فسمينا الافتراء والكذب حجة وهو ما افتراه هو أو أحد أحلاس حزبيته أو خرافته على ربيع من الطعن في الشيخ الألباني الذي يحاربه الحزبيون ويحاربون كل إخوانه وتلاميذه من أهل المنهج السلفي، ويسقطون منازلهم وفتاواهم في كل حادثة، ويلتفون حول أئمة الضلال والبدع ينصرونهم وينصرون حزبيتهم وفتاواهم القائمة على الجهل والهوى ومحاربة أهل السنة، ومحاولة إسقاطهم وإسقاط فتاواهم ويتظاهرون تظاهراً كاذباً ـ يعرفه كل من عرف حقيقتهم وحقيقة واقعهم ومناهجهم الفاسدة ـ باحترام بعض علماء السنة كسماحة الشيخ ابن باز والألباني وابن عثيمين لمآرب سياسية خسيسة، كتصيد الشباب السلفي بذلك، ثم إسقاط من عداهم بحيث لو مات هؤلاء الثلاثة لا يبقى في الساحة إلا من أسقطوهم باسم الجهل بالواقع وباسم العمالة والجاسوسية وغيرها من الطعون الخبيثة التي يتحاشاها حتى أعداء الإسلام ويأنفون منها .

وكل السلفيين والحمد لله يعرفون تقدير ربيع لعلماء المنهج السلفي وطلابه وتقدير الألباني وغيره والذب عنهم، وهذه كتبه وأشرطته ومواقفه واضحة وضوح الشمس في ذلك ، فلا تظن أيها النكرة أنك قد نلت مأربك الهابط بمثل هذه الأكذوبة التي لا يقل إسنادك فيها عن أسانيد الروافض والخرافيين من أحلاس التصوف.

فهل أنت ممن شم رائحة علم الحديث وعرف قيمة الأسانيد عند أهله؟ وأن ناقل مثل هذا الكذب عندهم كاذب خاصة إذا نقله للاعتماد عليه؟ .

والآن : نقول لك أين هي حججك للذب عن صحيح البخاري لو كنت صادقاً في الغيرة عليه ، فأنى لأمثال الروافض أن يدافعوا عن أبي بكر وعمر وسائر الصحابة .

لو كنت صادقاً لرددت على أئمتك وشيوخك مثل الغزالي وسيد قطب والمودودي والترابي وأمثالهم الذين يطعنون في السنة طعناً واضحاً أو مغلفاً ويردون الأحاديث المتواترة في العقائد والغيبيات ويطعن سيد قطب والترابي في نقلتها وخاصة الصحابة .

فمن يدافع عن هؤلاء ومناهجهم الفاسدة سواكم ؟ خاصة شيخكم عبدالرحمن عبدالخالق وتلاميذه، وقد صرح شيخكم أن هذا دينه الذي يدين الله به .

أما عذري، فإنني قد وجدت في إسنادي الحديث الأول راويين ضعيفين أحدهما أشد ضعفاً من أخيه وقرينه، وأما إسناد الحديث الثاني فوجدت فيه راوياً ضعيفاً ولم أجد له متابعاً .

وأهل الحديث يحكمون علىهذا النوع بالضعف، فسرت على منهجهم في تطبيق قواعدهم .

ثم بعد ذلك بفترة لا أذكر الآن قدرها، سنة أو أقل أو أكثر تنبهت إلى أمرين في حديث سهل بن سعد :

الأمر الأول : وهو تلقي الأمة لأحاديث الصحيحين بالقبول .

والأمر الثاني : يتعلق بعبدالمهيمن بن العباس حيث قال فيه الذهبي : إنه واه فانقدح في ذهني أن مثله لا يعتبر به .

ثم راجعت هذه المرتبة وغيرها في ألفية الحديث للعراقي وشرحيها للمؤلف ثم للسخاوي، فتبين لي أنني أخطأت وأن أهل هذه المرتبة ممن يعتبر بهم، وأن الذين لا يعتبر بهم هم من قيل في أحدهم واه جداً، فأصلحت ما كنت قد أخطأت فيه بناء على هذين الأمرين .

وأما الحديث الثاني : فلم أقف له على متابعة لكني اعتمدت ما قرره العلماء من أن علماء الأمة تلقوا الصحيحين بالقبول ؛ والتلقي بالقبول كما يقول الحافظ ابن حجر أقوى من مجرد كثرة الطرق، فعدلّت في ضوء هذا الأمر المقوي للحديث عبارتي من الضعف إلى الصحة، هذا بالإضافة إلى توثيق البخاري لعبدالله بن المثنى، ومن زمن طويل استقر عندي أنه لا ينبغي لأحد أن ينتقد ما أجمعت الأمة على قبوله من أحاديث الصحيحين .

3 ـ أما طرد الحكم (2) بناء على تلك الفرية الحزبية أو الخرافية فلا يبني الأحكام عليها ويطردها إلا أمثالكم .

ونزه الله منهج أهل السنة والجماعة في النقد وأهله من اعتماد الظلم والكذب ، ومن المحاباة لأهل السنة وغيرهم إذ المحاباة والتعصب الأعمى لا يوجدان إلا عند أهل الضلال والأهواء ، وأي خذلان أسوأ من الاستماتة في محاربة أهل السنة ومن موالاة أهل البدع الكبرى والذب عن باطلهم وإنشاء المناهج لأجل ذلك، وتربية من خذله الله على ذلك كله، فنعوذ بالله حقاً من الخذلان.

4 ـ كلمة (خيل) في هذا العنوان خطأ لغوي، وهو خطأ فادح على منهج صاحب المعيار وقد نبهت في تعليقي على هذا الحديث في (1/418) من كتاب النكت فقلت :

"وفي إطلاق الخيل على الفرس غفلة من الحافظ فلفظ الخيل يطلق على الخيول ومنه قوله تعالى {والخيل والبغال} ويطلق على الفرسان ومنه قوله تعالى : {وأجلب عليهم بخيلك ورجلك} انظر مختار الصحاح (ص 251) ولقد تعبت كثيراً في البحث عن هذا الحديث بهذا اللفظ الذي ذكره الحافظ فلم أجده، ثم تبين لي أنه يريد الحديث الذي سجلته هنا" .

هذا ما قلته في تعليقي وانظر معنى الخيل في لسان العرب (11/231) مادة خيل" .

ونسأل صاحب المعيار .

أين ذهبت عن هذا التنبيه وكيف وقعت في هذه الطامة على مذهبك؟.

من المآخذ على صاحب المعيار :

1 ـ عدم سوقه الحجج للذب عن صحيح البخاري .

2 ـ كذبه علي بما نسبه إليَّ من طعن في محدث العصر الشيخ الألباني .

3 ـ كذبه في قوله : "ربيع يسقط هيبة الصحيح".

فربيع من أشد الناس ذباً عن سنة رسول الله r بما في ذلك ما تضمنه الصحيحان، وقد استقر رأي ربيع من زمن طويل أن أحاديث الصحيحين تفيد العلم ، لمزايا كثيرة منها: أن الأمة تلقتهما بالقبول وهذا وحده أقوى من مجرد كثرة الطرق .

ويرى ربيع أن ما عدا الأحاديث التي انتقدها الأئمة لا يجوز نقده، وقد صرحت بهذا في دروسي كثيراً وربما في كتاباتي وهذا ما أعلنه الآن وقبل الآن، فإذا كان صاحب المعيار وأشياعه صادقين في الغيرة على سنة رسول الله ولا سيما مافي الصحيحين فليواجهوا قادة الأحزاب التي يدافعون عنها ، أولئك القادة الذين لهم جولات في الإساءات إلى سنة رسول الله r وهم معروفون، فليقوموا بهذا الواجب وإلا فغيرتهم مزعومة وفي غير موضعها .

(1) المعيار (ص 23 ـ25) .

(2) افترى علي صاحب المعيار طعناً في الشيخ الألباني بقصد الإيقاع بين أهل السنة ثم طلب ممن يزعم أنه مريد ربيع أن يطرد حكم ذلك الطعن المفترى على ربيع فعلقت عليه بما ترى .


بيان فساد المعيار

فهرس فساد المعيار

الفصل السادس: إحباط ما تضمنه الفصل الرابع من المعيار

قال صاحب المعيار :

"الفصل الرابع : ربيع لعجلته لا يتأمل كلام المخالف بل يهجم عليه ناقدا ومعترضا فيأتي بالعجائب!! .

المثال الأول :

قال الحافظ : "ووراء هذه التراجم نسخ كثيرة موضوعة هي أولى بإطلاق أوهى الأسانيد كنسخ أبي هدبة . . ." وذكر عدداً من النسخ الموضوعة ، قال: "ونسخة رواها أبو سعيد أبان بن جعفر البصري أوردها كلها من حديث أبي حنيفة وهي نحو ثلاثمائة حديث، ما حدث [أبو حنيفة] (1) منها بحديث وفي سردها كثرة، ومن أراد استيفاءها فليطالع كتابي لسان الميزان (3) (1/501ـ502) .

قال ربيع ظاناً أنه قد ظفر بوهم للحافظ (502) :

"(3) لم يذكر الحافظ في لسان الميزان من هذه الأحاديث التي أشار إليها إلا حديثاً واحداً بإسناد أبان هذا إلى أبي حنيفة . . ."اهـ .

ثم قال صاحب المعيار : قول الحافظ : "وفي سردها كثرة ومن أراد استيفاءها . . " الضمير عائد فيه إلى النسخ الموضوعة التي ذكر عدداً منها، وأحال من أراد الاستيفاء على كتابه (اللسان) لكن ربيعاً ـ لعجلته وعدم تثبته وتخليطه في وضع علامات الترقيم ـ ظن أن الضمير عائد على أحاديث نسخة أبي سعيد أبان بن جعفر فذهب يستدرك على الحافظ فأُتي من سوء فهمه!!". (2)

أقول :

أولاً : ملاحظة صاحب المعيار وجيهة يدل عليها سياق كلام الحافظ ابن حجر، ونحن إن شاء الله ممن لا يكابر ولا يتكبر فيبطر الحق ويغمط الناس كما يفعله أهل الأهواء والكبر .

ثانياً : لي عذر في إعادة الضمير إلى الأحاديث التي ذكرها الحافظ على القاعدة المعروفة عند علماء النحو أن الضمير يرجع إلى أقرب مذكور ، وكانت الأحاديث هي أقرب ذكراً من النسخ التي طال العهد بها، وعلماء النحو والمفسرون كثيراً ما يختلفون في مرجع الضمائر ، وكثيراً ما يفهم الإنسان الكلام ومقصوده من أول نظرة فيبني على هذا الفهم أحكاماً صائبة وقد يجانبه الصواب .

ثالثاً : مثل هذا الخطأ لا يهول به ثم يحامي عن أهل البدع الكبرى وأنصارهم إلا مريض النفس معتل العقل يضع الأمور في غير مواضعها وكتابة صاحب المعيار كلها أو جلها من هذا النوع فأي داء أشد من هذا الداء الدوي؟ وأي داع لهذا العنوان الردئ ؟!

وأي داع لهذه الطعون؟ كقوله :

1 ـ قال ربيع ظاناً أنه قد ظفر بوهم للحافظ . . .إلخ .

2 ـ وكقوله : "ولكن ربيعاً لعجلته وعدم تثبته وتخليطه في وضع علامات الترقيم . . . فأتي من سوء فهمه" .

في مسألة كهذه سببها الأخذ بقاعدة نحوية ، ثم إن هذه الروح التي يحملها هذا الرجل في نقده في غاية الخطورة فكم لعلماء الإسلام من الأخطاء في أبواب الحلال والحرام ؛ بل هناك لبعض الصحابة أخطاء في فهم النصوص يسددهم فيها إما رسول الله r ، وإما أن يسدد بعضهم بعضاً؛ بل إن رسول اللهr يحكم لكل مجتهد بالأجر إن أصاب فله أجران وإن أخطأ فله أجر .

وما كان السلف يطعنون إلا في أهل الأهواء والبدع الذين نقوم نحن الآن ببيان ضلالهم وتحذير الأمة من شر هذا الضلال؛ وإلا في أهل الكذب والفتن، فيقوم صاحب المعيار وإخوانه من مدرسة معروفة بالثأر والانتقام لهم ، ألا ساء ما يزرون ويزوِّرون .

المآخذ على صاحب المعيار :

أولاً : كان ينبغي أن يحمل على ابن حبان حيث صحف اسم (إباء) إلى (أبان) .

ثانياً : أن يحمل على الحافظ ابن حجر لأنه كتبه في النكت (أبان) بعد أن عرف تصحيف ابن حبان له ونبَّه علىهذا التصحيف في كتابه اللسان .

ثالثاً : أيضاً أنا وقعت في هذا وقد يكون من الطابع لكنك لم تنتبه له .

رابعاً : لم تنتبه لهذا التصحيف مع أني نبهت عليه فوقعتَ فيه ثلاث مرات في صحيفة واحدة (ص 26) فما هذه الغفلة ؟

خامساً : كان عليه أن يبين مواضع أحاديث أبي حنيفة من لسان الميزان للحافظ ابن حجر تقوية واحتجاجاً لرأيه وإلا فلقائل أن يقول : إن الصواب مع ربيع لأنه بنى على القاعدة النحوية المشار إليها .

مجازفة

قال صاحب المعيار :

"المثال الثاني : نقل الحافظ عن شيخه العراقي قوله في طرق حديث النهي عن بيع الولاء وهبته: "وقد رواه غير يحيى بن سليم عن عبيدالله عن نافع عن ابن عمر رضي الله عنهما فذكر رواية يونس بن عبيد عن نافع من عند ابن عدي . قلت : (القائل هو الحافظ) ليس هذا متابعا ليحيى بن سليم عن عبيدالله، وقد وجدت له متابعاً (4)" فذكره . (2/671) .

فعلق ربيع على ذلك بقوله : "(4) تعقب الحافظ هنا لشيخه غير سليم لأن كلام العراقي كالآتي : "قلت : وقد ورد من غير رواية يحيى بن سليم عن نافع رواه ابن عدي في الكامل ثم ساق إسناد ابن عدي إلى يونس بن عبيد عن نافع عن ابن عمر" فغرض العراقي بيان أن هذا الحديث قد رُوي عن نافع من غير طريق يحيى بن سليم ـ أيضا ـ ، ولم يقصد أن يسوق متابعات لعبيدالله فأخطأ الهدف حتى يستدرك عليه" اهـ .

قال صاحب المعيار :

"قلت : تعقب الحافظ في محله، وقد وقع في كلام العراقي في مطبوعة التقييد ـ وهي كثيرة السقط والتحريف ـ سقط ظاهر (ص 104)، والصواب ما نقله الحافظ عن العراقي وهو قوله : "وقد ورد من غير رواية يحيى بن سليم (عن عبيد الله) عن نافع" . وذلك لأمرين :

الأول : أن الحافظ العراقي ذكر قبيل ذلك هذا الإسناد فقال : (ص 103ـ104) : "رواه الترمذي في كتاب العلل المفرد قال: حدثنا محمد بن عبدالملك بن أبي الشوارب: حدثنا يحيى بن سليم عن عبيدالله بن عمر عن نافع . . ."

الثاني : أن يحيى بن سليم لا رواية له عن نافع فهو لم يدركه، وإنما يروي عنه بواسطة عبيدالله بن عمر (انظر التهذيب 11/226).

فإذا تبين لك ذلك علمت دقة تعقب الحافظ ، لأن العراقي ذكر أنه قد رواه غير يحيى بن سليم عن عبيدالله، ثم ذكر متابعا لعبيدالله ولم يسم من تابع يحيى على روايته عن عبيدالله فأتى الحافظ بمتابع ليحيى . وبهذا تعلم أن قول ربيع :". . . فأخطأ الهدف حتى يستدرك عليه" جعجعة لا طائل منها (3).

أقول : إن قصد الحافظ واضح ومعروف في أنه يريد متابعاً ليحيى بن سليم .

لكن ما هو قصد العراقي ؟ الظاهر لي سابقاً ولاحقاً أنه كما ذكرت أنا؛ لأن قصد العراقي أن هذا الحديث قد روي في الجملة عن غير عبدالله بن دينار وإن لم يثبت ذلك، إيراد منه على ابن الصلاح الذي أطلق تفرد عبدالله بن دينار ولم يقيد تفرده بالصحة، فساق الطريقين المذكورين لا للمتابعة لأنه يعلم تمام العلم أنهما لا يصلحان للتقوية التي هي الغاية من سوق المتابعات والشواهد عند المحدثين وإنما للاعتراض على إطلاق ابن الصلاح الذي قد يفيد أنه ليس للحديث أي طريق آخر ولو كان ضعيفاً فأورد عليه العراقي الطريقين الآتيين :

الأولى : رواية الترمذي عن محمد بن عبدالملك بن أبي الشوارب حدثنا يحيى بن سليم عن عبيدالله عن نافع قال العراقي : . . . فذكره ، ثم نقل عن الترمذي أنه قال : "والصحيح عن عبدالله بن دينار وعبدالله بن دينار قد تفرد بهذا الحديث عن ابن عمر ويحيى بن سليم قد أخطأ في حديثه .

قال العراقي : وقال الترمذي ـ أيضاً ـ في الجامع : "إن يحيى بن سليم وهم في هذا الحديث " .

فهذه العلة في هذه الطريق تبين للمتأمل أن العراقي ماساقها إلا من أجل الاعتراض على الإطلاق الذي ذكرته لا للمتابعة .

الثانية : قوله "وقد ورد من غير رواية يحيى بن سليم عن عبيدالله عن نافع رواه ابن عدي في الكامل فقال حدثنا عصمة بن بجماك البخاري ، حدثنا إبراهيم بن فهد،حدثنا مسلم عن محمد بن دينار عن يونس ـ يعني ابن عبيد ـ عن نافع عن ابن عمر . . . فذكره، أورده في ترجمة إبراهيم بن فهد بن حكيم وقال : لم أسمعه إلا من عصمة عنه ثم قال ـ يعني ابن عدي ـ : وسائر أحاديث إبراهيم بن فهد مناكير وهو مظلم الأمر .

وحكى ـ أيضاً ـ أن ابن صاعد كان إذا حدثنا عنه يقول : "حدثنا إبراهيم بن حكيم ينسبه إلى جده لضعفه " انتهى (4).

قال ابن عدي ـ بعد أن ساق الطريق المذكور مع الحديث ـ :

"قال الشيخ : وغير إبراهيم بن فهد رواه عن مسلم ، عن محمد بن دينار، عن يونس ، عن زياد بن جبير عن ابن عمر : "أن النبيr نهى عن بيع الحيوان بالحيوان " وقال بعضهم عن يونس عن نافع عن ابن عمر ، فأما النهي عن بيع الولاء ، فلم أسمعه إلا من عصمة عنه " .

فهذا حال إبراهيم بن فهد وحال هذا الحديث من طريقه ، ونقل الحافظ في اللسان عن أبي الشيخ قال البردعي ـ في ابن فهد ـ ما رأيت أكذب منه" (5)

فلعل القارئ بعد هذا يدرك أن الصواب ما ذكرته عن العراقي من أن هدفه من سوق الطريقين المذكورين ما قررته، وإذا كان صاحب المعيار لا يزال يدعي أن العراقي إنما ساقهما للمتابعة فليخبرنا بالنتيجة التي حصلت بسوقهما لهذه الغاية .

وعلى كل حال فاعتراض صاحب المعيار هنا ساقط وهو يدخل نفسه في أمور ليس هو من رجالها .

من المآخذ على صاحب المعيار :

1 ـ عدم فهمه لمقصد العراقي .

2 ـ تأييده للحافظ ابن حجر بغير فهم أيضاً .

اعتراض باطل

قال صاحب المعيار :

"المثال الثالث :

قال الحافظ معلقا على تمثيل العراقي للمنكر بحديث همام عن ابن جريج عن الزهري عن أنس في وضع الخاتم عند دخول الخلاء : "وقد نوزع أبو داود في حكمه عليه بالنكارة مع أن رجاله رجال الصحيح . والجواب أن أبا داود حكم عليه بكونه منكرا لأن همَّاما تفرّد به عن ابن جريج وهما وإن كانا من رجال الصحيح ، فإن الشيخين لم يخرجا من رواية همّام عن ابن جريج شيئا لأن أخذه عنه كان لما كان ابن جريج بالبصرة والذين سمعوا من ابن جريج بالبصرة في حديثهم خلل من قبله ، والخلل في هذا الحديث من جهة أن ابن جريج دلسه عن الزهري بإسقاط الواسطة وهو زياد بن سعد، ووهم همام في لفظه على ما جزم به أبو داود وغيره ، هذا وجه حكمه عليه بكونه منكرا، وحكم النسائي بكونه غير محفوظ أصوب فإنه شاذ في الحقيقة إذ المنفرد به من شرط الصحيح (5) لكنه بالمخالفة صار حديثه شاذا" (2/677) .

قال صاحب المعيار :

قلت : الظاهر أن أبا داود حكم عليه بالنكارة لوهم همام في لفظه أما تدليس ابن جريج هنا فلا يضر إن كانت الواسطة بينه وبين الزهري زياد بن سعد ـ كما قال الحافظ ـ لأن زياد ـ كذا ـ هذا ثقة ثبت كما في التقريب.

وقد رأى الحافظ أن الحكم بشذوذ الحديث أصوب من الحكم بنكارته ، لأن راوي الحديث همام بن يحيى ثقة أو على حد قوله : (من شرط الصحيح ) أي الحديث الصحيح، وما انفرد به الثقة مخالفا يسمى شاذا ، وأما المنكر فما انفرد به الضعيف.

غير أن ربيعا فهم غير ذلك فعلق بقوله : "(5) كيف يكون المنفرد به ـ وهو همام ـ من شرط الصحيح وقد قال الحافظ نفسه ـ إن في سماعه من ابن جريج خللا مما جعل الشيخين يتجنبان حديثه عنه فلم يخرجا في الصحيحين من رواية همام عن ابن جريج شيئاً" اهـ.

قال صاحب المعيار : " قلت : قد بينا مقصود الحافظ من قوله (من شرط الصحيح)، ولو كان ما فهمه ربيع هوالمقصود لقال الحافظ : (من شرط الصحيحين ) وكيف يتصور من الحافظ أن يقع في هذا الوهم وقد سبق له التنبيه على حال رواية همام عن ابن جريج قبل ذلك بسطور قلائل؟!!". (6)

أقول :

أولاً : المعروف عن شيوخ أبي داود وشيوخ شيوخه أنهم يطلقون لفظ المنكر على كل ما يتفرد به ثقة عن ثقة إذا كان المتن لا يعرف إلا من ذلك الطريق . كقول أحمد في حديث عبدالله بن دينار في النهي عن بيع الولاء وهبته، وفي حديث مالك عن الزهري عن عروة عن عائشة : "أن الذين جمعوا بين الحج والعمرة طافوا حين قدموا لعمرتهم وطافوا لحجهم حين رجعوا من منى" .

"قال (7) : (لم يقل هذا أحد إلا مالك) وقال : (ما أظن مالكاً إلا غلط فيه ولم يجئ به أحد غيره). وقال مرة : (لم يروه إلا مالك ومالك ثقة). ولعل أحمد إنما استنكره لمخالفته الأحاديث في أن القارن يطوف طوافاً واحداً ". (8)

ونقل ابن رجب عن البرديجي أنه يعتبر مثل تفرد شعبة أو سعيد بن أبي عروبة أو هشام الدستوائي أو مثل حماد بن سلمة وهمام وأبان والأوزاعي من قبيل المنكر (9)، أما أبو داود فيجوز أن يكون سائراً في حكمه على طريق شيوخه وشيوخ شيوخه من جهة تفرد همام بهذا الحديث ،ومن جهة نكارة المتن والإسناد ، وأما النسائي فيحتاج معرفة منهجه إلى استقراء ، هل هو سائر في إطلاق المنكر على طريقة المتقدمين أو هو على طريقة المتأخرين وهو بعيد وعلى هذا ما مراده بقوله غير محفوظ ؟

هل يريد به أنه منكر على طريقة المتقدمين ؟

أو يريد به أنه شاذ على طريقة المتأخرين ؟

الأول في نظري هو الأقرب ومن ادعى أنه خالف منهج شيوخه وشيوخ شيوخه فليأت بالدليل والذي أعتقده أن مراد النسائي بقوله : (غير محفوظ) أنه يقصد ما قصده أبو داود وأمثاله من أقرانه وشيوخه وشيوخ شيوخه وإن قال الحافظ غير ذلك سيراً على مذهب المتأخرين .

ثم إني وجدته يطلق المنكر على رواية عبدالعزيز بن محمد الدراوردي عن عبيدالله بن عمر العمري مع أنه قال فيه مرة : "ليس بالقوي" ،وقال مرة أخرى : "ليس به بأس وحديثه عن عبيدالله بن عمر منكر ".

ثم إن النسائي لم يذكره في الضعفاء .

وقال ابن معين في عبدالعزيز الدراوردي : "ليس به بأس" وقال مرة أخرى: "ثقة حجة "

وقال محمد بن سعد : "كان ثقة كثير الحديث يغلط "

فحاله قريبة من حال همام في ابن جريج فما يقال في أحدهما يقال في الآخر .

وعلى كل حال هذا مما يؤكد أن مذهب النسائي في إطلاق المنكر هو مذهب شيوخه، فإذا قال هذا الحديث غير محفوظ فمعناه عنده أنه منكر . والله أعلم .

ثانياً : أن الحافظ ابن حجر لا يريد بقوله : "لأن هماماً وابن جريج وهما وإن كانا من رجال الصحيح . . .إلخ

لا يريد أن ينفي أنهما من رجال الصحيحين فإنهما عنده من رجالهما لا كما فهم صاحب المعيار الذي يزعم أنه يريد بالصحيح غير الصحيحين فهذا فهم سقيم .

ثالثاً : أن هماماً وابن جريج وإن كانا من رجال الصحيحين في الجملة فإن رواية همام عن ابن جريج ضعيفة كما بينها الحافظ ولهذا لم يخرج الشيخان رواية همام عن ابن جريج في صحيحيهما وراجع تهذيب الكمال لترى أن الشيخين قد خرجا لهمام عن عدد من شيوخه .

مثل إسحاق بن عبدالله بن أبي طلحة (خ م د س ق )، وأنس بن سيرين (خ م د س ق) وزيد بن أسلم (م س ) ، وزياد الأعلم (خ ) ، وعطاء بن أبي رباح (خ م د س ) ، وقتادة بن دعامة (ع) ، ومحمد بن جحادة (خ م د ت)، ويحيى بن أبي كثير (خ م ) ، وأبي التياح الضبعي ( م )، وأبي جمرة الضبعي (خ م )، وأبي عمران الجوني (خ م ) فروايتهما عنهما وعن شيوخهما والرواة عنهما في الصحيحين أو أحدهما بكثرة تدل على أن مراد الحافظ بقوله: من شرط الصحيح وقوله : "وإن كانا من رجال الصحيح " أن هماماً وابن جريج من رجال الصحيحين "

لكن الحافظ أراد أن يبين أنهما وإن كانا من رجال الصحيحين إلا أن رواية همام عن ابن جريج فيها خلل وبسبب هذا الخلل لم يخرج الشيخان لهمام عن ابن جريج، إذ هما في هذه الصورة ليسا على شرطهما ولهما نظراء مثل سفيان بن حسين، وهشيم بن بشير فإنهما من رجال الصحيحين إلا أن روايتيهما عن الزهري فيها ضعف فلذا تجنب الشيخان روايتهما عن الزهري لأنهما في هذه الصورة ليست روايتهما عن الزهري على شرط الشيخين، فسقط بهذا التقرير قول صاحب المعيار : "قلت: قد بينا مقصود الحافظ من قوله : (من شرط الصحيح) ولو كان ما فهمه ربيع هو المقصود لقال الحافظ (من شرط الصحيحين )".

فأي بيان هذا من شخص يجهل البدهيات عند من يعتني بهذا الأمر أليس لفظ الصحيح جنساً يشمل الصحيحين وغيرهما فلو لم يقصد تخصيصهما لدخلا فيه دخولاً أوليَّاً فكيف وهما المقصودان بقوله على شرط الصحيح كما هو ظاهر السياق .

رابعاً : قول صاحب المعيار : "الظاهر أن أبا داود حكم عليه بالنكارة لوهم همام في لفظه، أما تدليس ابن جريج هنا فلا يضر إن كانت الواسطة بينه وبين الزهري: زياد بن سعد لأن زياداً هذا ثقة ثبت كما في التقريب".

فيه نظر من وجوه :

1 ـ أن حديث ابن جريج بالبصرة فيه خلل وهمام أخذ عنه بالبصرة .

2 ـ كون الواسطة ثقة لا يغني هنا شيئاً لأن الوهم وقع هنا بإبدال حديث بحديث .

انظر قول أبي داود: "هذا حديث منكر وإنما يعرف عن ابن جريج عن زياد بن سعد عن الزهري عن أنس أن النبيr : (اتخذ خاتماً من ورق ثم ألقاه) والوهم من همام ولم يروه إلا همام" .

خامساً : قوله : "وقد رأى الحافظ أن الحكم بشذوذ الحديث أصوب من الحكم عليه بنكارته ، لأن راوي الحديث همام بن يحيى ثقة أوعلى حد قوله : (من شرط الصحيح) أي الحديث الصحيح وما انفرد به الثقة مخالفاً يسمى شاذاً وأما المنكر فما انفرد به الضعيف"

أقول : هذا الكلام غير صحيح لأن رواية همام عن ابن جريج ضعيفة وفي حديث ابن جريج بالبصرة خلل . ولهذا تجنب الشيخان رواية همام عن ابن جريج فهمام هنا ضعيف، وروايته هنا منكرة يصدق عليها وعليه قول السخاوي : "وأما إذا انفرد المستور أوالموصوف بسوء الحفظ أو المضعف في بعض مشايخه خاصة (10) أو نحوهم ممن لا يحكم لحديثهم بالقبول بغير عاضد يعضده بما لا متابع له ولا شاهد فهذا أحد قسمي المنكر وهو الذي يوجد إطلاق المنكر عليه لكثير من المحدثين كأحمد والنسائي (11) وإن خولف مع ذلك فهوالقسم الثاني". (12)

وبهذا التقرير يتبين أن تعقبي على الحافظ صواب وفي محله وأن صاحب المعيار يخوض في أشياء لا يحسنها ولا يعيها .

من المآخذ على صاحب المعيار :

1 ـ عدم كفاءته لمثل هذا البحث فهو فوق مستواه بمراحل .

2 ـ عدم وعيه لمصطلحات السلف من علماء الحديث .

3 ـ عجزه عن البحث الذي يوصله إلى الحكم الحق سواء له أو عليه.

صحة اعتراض ربيع على الحافظ وسقوط اعتراض صاحب المعيار والأدلة على ذلك

قال صاحب المعيار :

"المثال الرابع :

قال الحافظ في بيان طرق حديث كفارة المجلس: وذلك من طريق وهيب (3) عن سهيل عن عون بن عبدالله لا ذكر لكعب فيه البته وبذلك أعله أحمد ابن حنبل وأبو حاتم . . .(2/718) .

فعلق ربيع بقوله : "(3) الصواب أن يقول : وذلك من طريق موسى بن عقبة عن سهيل " اهـ .

قال صاحب المعيار : "بل الصواب ما ذكره الحافظ، وكرره أيضاً في (2/723) نقلاً عن علل الدارقطني: ". . قال: والصحيح قول وهيب عن سهيل عن عون بن عبدالله"اهـ . . وهكذا ذكره ابن أبي حاتم في العلل (2/195) ". (13)

أقول : إن الصواب مع ربيع وبسياق كلام الحافظ في هذه القضية يظهر للقارئ الفطن ما أقول :

قال الحافظ ـ بعد أن ساق حديث كفارة المجلس من طريق ابن جريج عن موسى بن عقبة عن سهيل عن أبيه عن أبي هريرة ـ :

"قال الحاكم : هذا الحديث من تأمله لم يشك أنه من شرط الصحيح، وله علة فاحشة وهي ما حدثني أبو نصر أحمد بن محمد الوراق قال : سمعت أبا حامد أحمد بن حمدون القصار يقول : سمعت مسلم بن الحجاج وجاء إلى محمد ابن إسماعيل البخاري فقبل بين عينيه وقال : دعني حتى أقبل رجليك يا أستاذ الأستاذين وسيد المحدثين وطبيب الحديث في علله حدثك محمد بن سلام ، ثنا مخلد بن يزيد الحراني أنا ابن جريج عن موسى بن عقبة عن سهيل عن أبيه عن أبي هريرة عن النبيr في كفارة المجلس، فما علته ؟

قال محمد بن إسماعيل : "هذا حديث مليح ولا أعلم في الدنيا في هذا الباب غير هذا الحديث إلا أنه معلول . ثنا به موسى بن إسماعيل ثنا وهيب، ثنا سهيل عن عون بن عبدالله قوله .

قال محمد بن إسماعيل هذا أولى ، فإنه لا يذكر لموسى سماع من سهيل"اهـ (14)

أقول : فقد أعل رواية ابن جريج عن موسى بن عقبة عن سهيل برواية وهيب عن سهيل، فرواية موسىبن عقبة هي المعَلَّةُ، لأنه لم يثبت له سماع من سهيل أُعِلَّت برواية وهيب ثم قال الحافظ :

"فيا عجباه من الحاكم كيف يقول هنا : إنَّ له علة فاحشة ثم يغفل فيخرج الحديث بعينه في (المستدرك) ويصححه .

ومن الدليل على أنه كان غافلاً في حال كتابته له في (المستدرك) عما كتبه في (علوم الحديث) أنه عقبه في (المستدرك) بأن قال : "هذا حديث صحيح على شرط مسلم إلا أن البخاري أعله برواية وهيب عن موسى بن عقبه عن سهيل عن أبيه عن كعب الأحبار"اهـ .

وهذا الذي ذكره لا وجود له عن البخاري ، وإنما الذي أعله البخاري في جميع طرق هذه الحكاية ـ هو الذي ذكره الحاكم أولاً " (15).

أقول : فالذي أعله البخاري في جميع طرق هذه الحكاية إنما هو إسناد موسى بن عقبة عن سهيل لا طريق وهيب عن سهيل عن عون بن عبدالله .

فإسناد موسى بن عقبة معل بإسناد وهيب ، فقوله : "وذلك من طريق وهيب عن سهيل" (16) سبق قلم إما من الحافظ أو من النساخ .

فظهر للقارئ الفطن أن الصواب معي، وأن صاحب المعيار قد جانبه الصواب في تعقبه عليَّ، وأخشى أنه قد أُتِي من هواه الذي أعماه، فصار يتقحم أشياء فوق مداه .

من المآخذ على صاحب المعيار :

1 ـ خطؤه في تصويب كلام الحافظ .

2 ـ خطؤه في الاستدلال لما ذهب إليه لعجلته أو لسوء فهمه .

قال صاحب المعيار :

" المثال الخامس :

قال الحافظ : قول ابن عيينة : لم نجد شيئا يشد به هذا الحديث ولم يجئ إلا من هذا الوجه . فيه نظر فقد رواه الطبراني من طريق أبي موسى الأشعري، وفي إسناده أبو هارون العبدي وهو ضعيف ولكنه وارد على الإطلاق (4) (2/773) .

فقال صاحب المعيار : "فعلق ربيع قائلاً: " (4) قول الحافظ: لكنه وارد على الإطلاق . فيه نظر فإن ابن عيينة نفى وجود شئ يشد به ورواية أبي هارون لا يعتبر بها لأنه متروك فلا مكان للإيراد على قول ابن عيينة برواية العبدي" اهـ.

قال صاحب المعيار : "نعوذ بالله من العجلة والولع بتخطئة الناس ، فلو قرأ ربيع كلام ابن عيينة كاملا لعلم صحة اعتراض الحافظ ، فابن عيينة نفى وجود شئ يشد به هذا الحديث ، ونفى أيضا مجيئه إلا من هذا الوجه. وعلى النفي الأخير يتوجه إيراد الحافظ ولو اقتصر ابن عيينة على النفي الأول لساغ كلام ربيع ولكن هيهات هيهات " (17)

أقول: وهل أجرأ منك على التخطئة بالباطل والجهل، ولا أجيبك إلا بما قرره الحافظ ابن حجر نفسه في هذا الكتاب، وفي هذا المعنى ثم توضيحه للقارئ المنصف الفَهِم قال الحافظ :

"ولما أخرج الترمذي حديث ابن جريج المبدأ بذكره في (كتاب الدعوات) من جامعه عن أبي عبيدة بن أبي السفر عن حجاج قال : هذا حديث حسن [صحيح] غريب لا نعرفه من حديث سهيل إلا من هذا الوجه"اهـ .

وهو متعقب ـ أيضاً ـ وقد عرفناه من حديث سهيل من غير هذا الوجه فرويناه في الخلعيات مخرجاً من أفراد الدارقطني من طريق الواقدي ، ثنا عاصم ابن عمر وسليمان بن بلال كلاهما عن سهيل به .

ورويناه في ((كتاب الذكر)) لجعفر الفريابي قال : ثنا هشام بن عمار ثنا إسماعيل بن عياش ثنا سهيل. ورويناه في (الدعاء) للطبراني من طريق ابن وهب قال : حدثني محمد بن أبي حميد عن سهيل .

فهؤلاء أربعة رووه عن سهيل من غير الوجه الذي أخرجه الترمذي فلعله إنما نفى أن يكون يعرفه من طريق قوية؛ لأن الطرق المذكورة لا يخلو واحد منها من مقال .

أما الأولى : فالواقدي متروك الحديث .

وأما الثانية : فإسماعيل بن عياش مضعف في غير روايته عن الشاميين ولو صرح بالتحديث .

وأما الثالثة : فمحمد بن أبي حميد وإن كان مدنياً لكنه ضعيف أيضاً ـ وقد سبق الترمذي أبو حاتم إلى ما حكم به من تفرد تلك الطريق عن سهيل فقال فيما حكاه ابنه عنه في (العلل): "لا أعلم روي هذا الحديث عن النبيr في شئ من طرق أبي هريرة ـ رضي الله عنه ـ .

قال : "وأما رواية إسماعيل بن عياش ، فما أدري ما هي ؟

إنما روى عنه إسماعيل أحاديث يسيرة" .

فكأن أبا حاتم استبعد أن يكون إسماعيل حدث به ، لأن هشام بن عمار تغير في آخر عمره ، فلعله رأى أن هذا مما خلّط فيه ، ولكن أورد ابن أبي حاتم على إطلاق أبيه طريق سعيد المقبري عن أبي هريرة التي قدمناها ، ثم اعتذر عنه بقوله : "كأنه لم يصحح رواية عبدالرحمن بن أبي عمرو عن المقبري"

وهذا يدلك على أنهم قد يطلقون النفي ، ويقصدون به نفي الطرق الصحيحة ، فلا ينبغي أن يورد على إطلاقهم مع ذلك الطرق الضعيفة ـ والله الموفق ـ " . (18)

أقول : تأمل قول الترمذي : "لا نعرفه من حديث سهيل إلا من هذا الوجه" مع أنه قد جاء من أربع طرق كلها عن سهيل.

وتأمل قول أبي حاتم : "لا أعلم روي هذا الحديث عن النبيr ـ في شئ من طرق أبي هريرة ـ رضي الله عنه". مـــع علـــمه بمجئ الحديث عن إسماعيل بن عياش .

ومع ذلك يقول : "وأما رواية إسماعيل بن عياش فما أدري ما هي؟" ثم تأمل اعتذار الحافظ عن أبي حاتم بقوله :

"فكأن أبا حاتم استبعد أن يكون إسماعيل حدّث به، لأن هشام بن عمار تغير في آخر عمره، فلعله رأى أن هذا مما خلّط فيه".

فيرى الحافظ أن للحافظ من أئمة الحديث مثل أبي حاتم والترمذي أن يطلق إنكار وجود طريق غير الطريق الذي ثبت عنده، وإن كان هناك طرق ضعيفة قد جاء منها الحديث.

تأمل مرة أخرى لترى أنه لا فرق بين كلام ابن عيينة وبين كلام الترمذي وأبي حاتم في إطلاق نفي مجئ الحديث من طريق أخرى ؛ بل لابن عيينة حق إطلاق النفي أكثر من الترمذي وأبي حاتم لشدّة ضعف أبي هارون العبدي بالنسبة لإسماعيل بن عياش وهشام بن عمار ومحمد بن أبي حميد الزرقي .

وتأمل إيراد ابن أبي حاتم على أبيه ثم اعتذاره عنه بقوله : كأنه لم يصحح رواية عبدالرحمن بن أبي عمرة عن المقبري، لأن وجود هذه الطرق الشديدة الضعف التي لا تصلح في نظرهم للاعتبار كعدمها، لأنه لا فائدة من وجودها ، كما وصف الله الكفار بقوله : {صم بكم عمي فهم لايرجعون} لعدم انتفاعهم بأسماعهم وأبصارهم وعقولهم بل وألسنتهم .

وأخيراً : تأمل قول الحافظ مستدركاً على تعقّبه وتعقّب غيره، وهذا يدلك على أنهم يطلقون النفي ويقصدون نفي الطرق الصحيحة.

أيا صاحب المعيار تأدب وتخلق بأخلاق الإسلام واربأ بنفسك عن الاتهامات الباطلة والذم المقذع الذي سببه الهوى والتحزب الذميم بدون مسوغ شرعي .

والحاصل : أن صاحب المعيار قد فشل فشلاً ذريعاً في هذه الأمثلة الأربعة في هذا الفصل، ووقع حقيقة في أسوأ مما رمى به غيره ،وفي ذلك عبرة لمن يعتبر.

من المآخذ على صاحب المعيار :

1 ـ عدم فهمه لمنهج السلف وتفريقهم بين الإطلاق والتقييد في مثل المسألة التي ناقشني فيها ، وعدم استيعابه لقضايا الكتاب الذي تعرض لمناقشة محققه .

2 ـ رميه لي ظلماً بالعجلة والولع بتخطئة الناس، وذلك داؤه .

%رد تحامل صاحب المعيار ثم بيان وقوعه في أخطاء شنيعة على مذهبه

قال صاحب المعيار :

"المثال السادس : وهو شاهد على ضحالة فهم ربيع للنصوص .

قال الحافظ : "روينا في أمالي المحاملي من طريق ابن عيينة عن ابن جدعان عن أبي نضرة ، عن أبي سعيد ـ رضي الله [تعالى] (19) عنه ـ رواه قال : قول إبراهيم عليه [الصلاة و] (20) السلام {والذي أطمع أن يغفر لي خطيئتي يوم الدين} [الشعراء : 82] في كذباته الثلاث (6)" (2/535) .

فأبو سعيد فسر (الخطيئة ) التي سأل إبراهيم عليه السلام الله أن يغفرها له : بالكذبات الثلاث التي وقعت منه . .

قال ابن جرير في تفسير الآية (19/53ـ ط بولاق) : "وقيل : إن إبراهيم صلوات الله عليه عنى بقوله : {والذي أطمع أن يغفر لي خطيئتي يوم الدين } والذي أرجو أن يغفر لي قولي {إني سقيم } [الصافات : 89] ، وقولي {بل فعله كبيرهم هذا} [الأنبياء :63]، وقولي لسارة : (إنها أختى) .

ثم ساق بسنده عن مجاهد وعكرمة نحوه .

أما ربيع فقد استشكل قول أبي سعيد ، وظن أنه عد دعاء إبراهيم ـ عليه السلام ـ هذا من كذباته الثلاث !! فقال : "(6) غير واضح عد هذا في الثلاث فينظر ثم إنه في جميع النسخ الثلاثة " اهـ .

قال صاحب المعيار :

"قلت: لو كلف ربيع نفسه قليلاً فراجع كتب التفسير لعلم سوء فهمه، ولما استشكل ما كان جلياً واضحاً عند غيره ، لكن ماله وللتحقيق ؟!

وقد خطأ ربيع الحافظ في قوله : "وكملت فوائد المستخرجات بهذه الفوائد السبعة (4)" (1/323) حيث علق قائلا : "(4) كذا في جميع النسخ والصواب : السبع"اهـ .

ونسي هنا ما قرره هناك فقال : "ثم إنه في النسخ الثلاثة" فوقع في ما نعاه على الحافظ!! وانظر مزيد بيان لذلك في الفصل العاشر". (21)

أقول: نعم أنا استشكلت ما تبادر إلى ذهني من هذا الكلام ، ولذا قلت: غير واضح فينظر ، فلم أقبله وطلبت ممن يقف عليه أن ينظر فيه ، ولا أدري ما هو المانع الذي حال بيني وبين الرجوع إلى كتب التفسير .

ثانياً : من الأسباب التي جعلتني استشكل هذه العبارة هو ضعف علي بن زيد بن جدعان فربما تبادر إلى ذهني أن ضعفه قد يؤدي به إلى مثل هذا التفسير الغريب الذي تبادر إلى ذهني .

ثالثاً : كثير من الصحابة والتابعين قد يتبادر إلى أذهانهم من نصوص القرآن والسنة معان غير سليمة، فيصوب خطأهم رسول اللهr أو يصوب بعضهم بعضاً ، وكثير من المفسرين والمحدثين واللغويين يقعون في أخطاء في فهم نصوص القرآن والسنة وفي فهم مفردات اللغة فيصوب بعضهم خطأ بعض، ولا ينتقصهم أحد إلا أمثال صاحب المعيار من أهل الشغب .

وقد وقع صاحب المعيار في عدد من الأخطاء في هذا الموضع :

أولها : أن الحافظ بعد أن بين أن مثل هذا النوع من الرواية من قبيل المرفوع إلى النبيr ، فلو كنت على شئ من النباهة لعزوته بالصيغة المناسبة لضعفه إلى رسول اللهr ولكنك غفلت فعزوته مرتين إلى أبي سعيد ، فقلت: في (ص31 س 4) من أسفل . فأبو سعيد فسر الخطيئة . . . إلخ، وقلت مرة ثانية في (ص 32 ) أما ربيع فقد استشكل قول أبي سعيد وظن أنه عد دعاء إبراهيم . . .إلخ .

ثانيها : مثل هذا الإسناد الذي فيه علي بن زيد بن جدعان ضعيف، فما كان ينبغي أن تجزم بعزو متنه إلى أبي سعيد مرتين، فأخطأت من جهتين :

1 ـ من جهة عزوه إلى أبي سعيد مع أنه حديث مرفوع إلى النبي r .

2 ـ من جهة الجزم به إلى أبي سعيد مع أن في إسناده راوياً ضعيفاً ألا وهو علي بن زيد بن جدعان .

وما كان هذا حال إسناده لا يجزم بعزوه إلى رسول الله r ولا إلى غيره، فهل تعلم هذا يا صاحب المعيار ؟

لا أعتقد ذلك .

ثالثها : قولك : "خطَّأ ربيع الحافظ في قوله : "وكملت فوائد المستخرجات . . .إلى قولك ونسي هنا ما قرره هناك فقال : "ثم إنه في جميع النسخ الثلاثة فوقع في ما نعاه على الحافظ "

فأقول : لم أنس هنا ما قررته هناك، ولم أقع في ما نعيته على الحافظ ولكنك لم تفهم قولي ، وذلك أن قصدي التنبيه على أن نسخ النكت كلها قد اشتركت في الخطأ حيث وجد فيها جميعها وصف الكذبات بلفظ ثلاثة والصواب في نظري ثلاث حيث إن المعدود مؤنث ، والقاعدة أن يذكر معه العدد فيقال : كذباته الثلاث.

فلم تفهم ذلك فخُيّل إليك أنني أخطأت ووقعت في ما نعيته على الحافظ والأمر بخلاف ما خُيّل إليك ، فبماذا تحكم الآن على نفسك (22) في هذا العدد من الأخطاء التي منها حقاً أخطاء علمية تدل على عدم الوعي بمصطلحات أهل الحديث، كما تدل على الغفلة الشديدة، حيث صدر منك عدد من الأخطاء في أمر واحد استشكلتُه ثم توقفتُ فيه وأحلتُ به على الناظر، وسبب ذلك ظرف ضاغط عليّ ، أما أنت فمتفرغ ومتأن ومتعقب حذر محتاط لنفسه .

 (1) سقط من المعيار .

(2) المعيار (ص 26) .

(3) المعيار (ص 27ـ28) .

(4) التقييد والإيضاح (ص 103 ـ 104) .

(5) اللسان (1/92) .

(6) المعيار (28ـ30) .

(7) يعني الإمام أحمد .

(8) انظر شرح علل الترمذي لابن رجب (1/450ـ451) فإن أحمد حكم عليه بالنكارة .

(9) شرح علل الترمذي لابن رجب (1/450ـ 451) .

(10) أي كهمام في ابن جريج فإن مثل روايته وهذا حاله تعد روايته منكرة فإذا أبدل حديثاً بحديث زاد حديثه نكارة وضعفاً .

(11) يستفاد من هذا أن مراد النسائي بقوله في هذا الحديث غير محفوظ أنه يعني به أنه منكر. فتأمل!! .

(12) فتح المغيث (1/235) نشر الجامعة السلفية ، بحث المنكر.

(13) المعيار (ص 30) .

(14) النكت (2/717) .

(15) (2/718) .

(16) (2/718) .

(17) المعيار (ص 30 ـ 31) .

(18) النكت (2/721ـ723) وانظر كلاماً آخر للحافظ فيه تقرير نحو هذا . النكت (2/669) .

(19) سقط من المعيار .

(20) سقط من المعيار .

(21) المعيار (ص 31 ـ 32) .

(22) ولا سيما وهو يعلم أنني اعتمدت على خمس نسخ في تحقيق هذا الكتاب (النكت) لا على ثلاث نسخ (انظر كلامه في المعيار (ص 58) فلم يحل علمه هذا بينه وبين ما وقع فيه من سوء الفهم .


بيان فساد المعيار

فهرس فساد المعيار

الفصل السابع: إبطال ما تضمنه الفصل الخامس من المعيار

قال صاحب المعيار :

"الفصل الخامس :

بيان ضعف معرفة ربيع بأصول التخريج والحكم على الأسانيد :

المثال الأول :

ربيع يتعذر عليه الوقوف على حديث للنسائي في عمل اليوم والليلة.

في التعليق رقم (9) (1/327ـ328) في تخريج حديث أبي هريرة "وكلني رسول الله r بزكاة رمضان. . ." الحديث . نقل ربيع عن الحافظ قوله في الفتح فيمن وصل إحدى روايات البخاري المعلقة : وقد وصله النسائي والإسماعيلي وأبو نعيم من طرق إلى عثمان المذكور.

فعلق ربيع عليه بقوله : "وقد بحثت عن الحديث في المجتبى للنسائي فلم أجده".

قال صاحب المعيار : "هو عند النسائي في (عمل اليوم والليلة) برقم (959)، وانظر تحفة الأشراف (10/344ـ345). فكان الأولى إذ لم يجده في الصغرى أن يقول : لعله في الكبرى كما هو صنيع المحققين في هذا العلم الشريف". (1)

أقول :

أولاً : نسأل صاحب المعيار : هل كان كتاب عمل اليوم والليلة موجوداً مطبوعاً أو مخطوطاً في غير المغرب العربي ؟ بل كان الشائع حين عملي في النكت أن أصله السنن الكبرى للنسائي مفقود، ذكر ذلك محقق تحفة الأشراف، فلا يطالب بتخريج حديث من هذين الكتابين ـ وهذا حالهما وقت عملي ـ إلا من أعمى قلبه وعقله الهوى والجهل .

وأخيراً: فإن صاحب المعيار قام بعلاج ما يشبه الخطأ فوقع على منهجه المتعنت في عدد من الطوامّ منها الغفلة الشنيعة، ومنها ضحالة الفهم والجهل بمصطلحات أهل الحديث وإن في ذلك لعبرة .

ثانياً : إن هذا الحديث مما لا يلزمني البحث عنه وتخريجه عند من يعرف أصول البحث والتخريج؛ لأنه لم يكن في الأحاديث التي ذكرها الحافظ في النكت وإنما ذكره في كتابه فتح الباري ،وإنما البحث عنه وتخريجه من نوع الزيادات المستحسنة في نظري ونظر غيري ممن يعرف أصول التخريج.

ثالثاً : قول صاحب المعيار :

"فكان الأولى إذ لم يجده في الصغرى أن يقول لعله في الكبرى كما هو صنيع المحققين في هذا العلم الشريف ". (2)

أقول : أما رأيت أنني صنعت صنع المحققين في هذا العلم الشريف بعد صفحة واحدة من هذا الكلام الذي انتقدته أي (ص 329) وفي النص الثاني بعد الحديث الذي قلت : إني لم أجده في النسائي مباشرة ،حديث (لولا أن أشق على أمتي . . . ) حيث عزاه الحافظ إلىالبخاري ثم قال : وأخرجه النسائي، وساق إسناده إلى أبي هريرة ـ رضي الله عنه ـ مرفوعاً .

فقلت : لم أجده في سنن النسائي (المجتبى) وهو في الكبرى ، انظر تحفة الأشراف (9/334) ثم هو في الموطأ. 2 ـ كتاب الطهارة 32 ـ باب ما جاء في السواك حديث (115) .

وعزا الحافظ حديثاً إلى النسائي، ولم يذكر لفظه ولا موضعه ونسب إليه كلاماً ، فخرجت الحديث من المجتبى ووجدت بعض الكلام الذي عزاه إلى النسائي، ولم أجد بعضه الآخر ، فقلت بعد تخريج الحديث والنص ، والنص على موضعه وموضع ما وجدت من الكلام :

"ولم أجد قوله : إن هذا الحديث جيد، وقد بحثت عنه كثيراً في سنن النسائي في ضوء تحفة الأشراف ، فلم أظفر به ، ولعله في الكبرى أو في نسخة وقف عليها الحافظ من الصغرى" النكت (1/398) ، فهل وقفت على هذا العمل فكتمته أو أعماك الهوى عن رؤيته؟، وكلا الأمرين شر والعياذ بالله .

قال : "المثال الثاني : ربيع يعزو أثراً في مسند أبي يعلى إلى كتاب فتح المجيد!! .

ذكر الحافظ أثر ابن مسعود : (من أتى عرافاً . . .إلخ ) (2/529) وقال ربيع في تخريجه : "(2) أخرجه أبو يعلى انظر فتح المجيد شرح كتاب التوحيد لعبدالرحمن بن حسن (ص 229) " اهـ .

قال صاحب المعيار : "لو صنع هذا طالب في قسم العقيدة لوُبِّخ على مثل هذا العزو، فكيف بباحث يعد بحثا لنيل درجة (العالمية العالية) في علوم الحديث فيحيل عزو المتقدم على المتأخر؟!

وقد ذكر ربيع في مراجع بحثه (2/899) : "مسند أبي يعلى الموصلي (ت307) منه صورة في مكتبة الحرم المكي"اهـ. فلم لم يعزه إليه؟! وكان الأولى به ـ إن لم يتيسر له الوقوف عليه في المخطوط ـ أن يعزوه إلى مجمع الزوائد (5/118) والفتح (10/217) فإنهما أورداه وتكلما على إسناده". (3)

أقول :

أولاً : إنني قد خرجت الحديث من معرفة علوم الحديث للحاكم أبي عبدالله (ص 22)، والحاكم أحد تلاميذ تلاميذ أبي يعلى الموصلي، حيث أخذ عن ابن حبان وأبي علي النيسابوري وغيرهما من تلاميذ أبي يعلى فعصره قريب جداً من عصر أبي يعلى ، والعزو إليه أولى مئات المرات من العزو إلى كتاب الهيثمي وابن حجر المتأخر عصرهما .

وعزوت الحديث المذكور إلى الترغيب والترهيب للمنذري وهو أقدم من الهيثمي وابن حجر .

فلذا ترى صاحب المعيار يكتم عملي هذا .

ليروج قولته الأثيمة : "لو صنع هذا طالب في قسم العقيدة لوبخ على مثل هذا العزو، فكيف بباحث يعد بحثا لنيل درجة (العالمية العالية) في علوم الحديث فيحيل عزو المتقدم على المتأخر؟!".

إنك ياصاحب المعيار من حزب لا تروج أعماله ودعوته إلا على عكازات الخيانات وبتر النصوص والتلبيس المضلل .

وانظر إلى إرشاده الحكيم حيث يقول :

"وكان الأولى به ـ إن لم يتيسر له الوقوف عليه في المخطوط ـ أن يعزوه إلى مجمع الزوائد (5/118) ، والفتح (10/217) فإنهما أورداه وتكلما على إسناده" . وهما متأخران عن الحاكم والمنذري .

وأقول : إن عملي في ذلك الوقت (1399هـ ) كاف لتخريج هذا الأثر وحوالته الآن في (8/11/1416هـ) إلى ابن حجر والهيثمي غير مقبولة ولا هي ماشية على أصول التخريج فلو كان يعرف ذلك لأحالني إلى موضع الحديث من الجزء التاسع من مسند أبي يعلى الموصلي الذي طبع في (1407هـ) الذي ورد فيه الأثر المذكور ، إذ هو فيه في (ص 280) برقم (5408) ولأحالني على مسند البزار الذي طبع في (1414هـ) (5/256) رقم (1877) .

المآخذ على صاحب المعيار :

1 ـ ظلمه الواضح في العنوان فإنه وضعه في غير موضعه .

2 ـ عدم إدراكه للفرق بين ما يلزم الباحث تخريجه وبين مالا يلزم .

3 ـ كتمانه للمصادر المتقدمة التي خرجت منها الحديث فعلاً.

4 ـ التكليف بما لا يطاق، وهو التخريج من كتابين كانا وقت عملي مفقودين في نظر كثير من طلاب العلم وفي حدود علمهم .

قال صاحب المعيار :

"المثال الثالث :

ربيع يضعف حديث قراءة آية الكرسي دبر كل صلاة .

ذكر الحافظ أن ابن الجوزي ذكر في موضوعاته جملة من الأحاديث الحسان قال : كحديث قراءة آية الكرسي دبر الصلاة . فإنه صحيح رواه النسائي وصححه ابن حبان (2/849) .

قال ربيع في الكلام على الحديث :

"(1) . . .ثم رواه (يعني ابن الجوزي) ـ من حديث أبي أمامة، وقال : قال الدارقطني: غريب من حديث الألهاني (يعني محمد بن زياد الألهاني) تفرد به محمد بن حمير عنه.

قال يعـقوب بن سفيان: ليس بالقوي.

وقال أبو حاتم: لا يحتج به.

وقال الحافظ في محمد بن حمير إنه صدوق . التقريب (2/156).

وعد الذهبي في الميزان هذا الحديث من غرائبه. انظر الميزان (3/532) ففي تصحيح الحافظ له نظر بل هو ضعيف في نظري من طريق أبي أمامة وحديثا جابر وعلي رضي الله عنهما لا يصلحان للاعتبار ولا ينهضان لجبران حديث أبي أمامة كما ترى، خصوصا وأن لفظ حديث جابر يختلف تماما عن لفظ حديث أبي أمامة وعلي" (4) اهـ

قلت : حديث أبي أمامة أخرجه النسائي في ((عمل اليوم والليلة)) (رقم : 100) ، ((والطبراني في الكبير)) (8/134رقم : 7532) ، ((والأوسط)) (مجمع البحرين : 8/28ـ29) رقم (4654) ، ((والدعاء)) (675) ، وابن السني في ((عمل اليوم والليلة)) (124) من طرق عن محمد بن حمير عن محمد بن زياد الألهاني عنه مرفوعاً .

وإسناده حسن .

ابن حمير وثقه ابن معين ودحيم وابن حبان .

وقال النسائي والدارقطني : ليس به بأس .

وقال أحمد : ما علمت إلا خيراً .

وقال ابن قانع : صالح .

وقال أبو حاتم : يكتب حديثه ولا يحتج به .

وقال يعقوب بن سفيان : ليس بالقوي .(التهذيب 9/134ـ135) .

قال الحافظ في نتائج الأفكار (2/279) عن طعن يعقوب فيه : "هو جرح غير مفسر في حق من وثقه ابن معين، وأخرج له البخاري" وحسن الحديث.

وقال الحافظ ابن عبدالهادي في المحرر (ص53) عن الحديث :

"لم يصب من ذكره في الموضوعات ، فإنه حديث صحيح " .

ونقل عن المنذري والدمياطي الدندنة حول تصحيحه وعن الهيثمي أن إسناد الحديث جيد.

ثم قال :

"فقول ربيع : "بل هو ضعيف في نظري" يدل على ضعف نظره في أحوال الرواة ، فإن من هذا حاله يحسّن حديثه بلا ريب وقد حكى فيه الجرح نقلا عن ابن الجوزي ، ولو تأمل في أقوال معدليه في ترجمته من التهذيب لتبين له وجه القول بتحسين الحديث .

وللحديث شاهد من رواية المغيرة بن شعبة يصحح به :

أخرجه أبو نعيم في الحلية (3/221) من رواية عمر بن إبراهيم عن محمد ابن كعب عنه مرفوعاً :

(من قرأ آية الكرسي دبر كل صلاة ، ما بينه وبين أن يدخل الجنة إلا أن يموت ، فإذا مات دخل الجنة) وعمر هذا ذكره ابن حبان في الثقات، وذكره العقيلي في الضعفاء ، أورد له حديثا غيره عن محمد بن كعب.

وقال : لا يتابع عليه . اللسان (4/279ـ280)" . (5)

أقول :

أولاً : طوّل وهوّل صاحب المعيار الذي يظن أن الاختلاف بين أهل الحديث يناقش بمثل أساليب الأحزاب في المعارك الانتخابية، فحديث ذكره ابن الجوزي في موضوعاته واستغربه الدارقطني من حديث الألهاني وعده الذهبي في غرائب محمد بن حمير وتكلم في محمد بن حمير عدد من أئمة الحديث؛ كيف يهول على من ترجح له ضعفه، ثم يخص بالنقد ربيعاً بمالا يقال فيمن ذكر هذا الحديث في الموضوعات ، فلا أدري على أي منهج يسير صاحب المعيار في مثل هذه الأمور .

ثانياً : قال الحافظ في نتائج الأفكار بعد تخريج الحديث من الكبير للطبراني :

" قلت : وهو من رجال البخاري ـ يعني محمد بن حمير ـ وكذا شيخه ، وقد غفل أبو الفرج بن الجوزي فأورد هذا الحديث في الموضوعات من طريق الدارقطني، ولم يستدل لمدعاه إلا بقول يعقوب بن سفيان : محمد بن حمير ليس بالقوي .

قلت : وهو جرح غير مفسر في حق من وثقه ابن معين وأخرج له البخاري .

سلمنا ، لكنه لا يستلزم أن يكون ما رواه موضوعاً .

وقد أنكر الحافظ الضياء هذا على ابن الجوزي ، وأخرجه في الأحاديث المختارة مما ليس في الصحيحين .

وقال ابن عبدالهادي : لم يصب أبو الفرج ، والحديث صحيح.

قلت : لم أجد للمتقدمين تصحيحاً لتصحيحه ـ كذا ـ " .

هذا ما قاله الحافظ في نتائج الأفكار ، فلماذا حذف صاحب المعيار قول الحافظ :

"سلمنا، لكنه لا يستلزم أن يكون ما رواه موضوعاً " ؟.

فالحافظ هنا نفى عنه أن يكون موضوعاً ولم ينف عنه الضعف .

ولماذا حذف صاحب المعيار تعقبه على ابن عبدالهادي بقوله : "ولم أجد للمتقدمين تصحيحاً لتصحيحه"؟!

لا أدري ولعله خشي أن يعكر على رأيه في هذا الحديث .

ثالثاً : هذا الحديث مما تختلف فيه أنظار العلماء فهو كما ترى :

1 ـ من العلماء من حكم عليه بالوضع كابن الجوزي وهذا تشدد.

2 ـ ومنهم من استغربه كالدارقطني والذهبي .

3 ـ ومنهم من صححه ، ومنهم من حسنه .

وكل ذلك راجع إلى أحكامهم على محمد بن حمير ، فإذا ترجح للباحث ضعفه بناء علىتقديم الجرح فيه فلا يشنع عليه إلا أهل الجهل والهوى.

وإذا حسنه آخر لا يشنع عليه، فإن ذلك بناء منه على تقديم التعديل على الجرح .

واللازم في هذا هو قصد الحق وتجنب الهوى .

فصاحب الهوى آثم ، وقاصد الحق المجتهد ـ بعد بذل الوسع ـ مأجور أصاب أو أخطأ .

هذا ما عليه أهل الحديث والسنة، ودع عنك أهل الأهواء فإن الغالب على أقوالهم ومواقفهم الهوى، فتكون النتيجة أن ما يقولونه باطل مرفوض عند أهل العدل والنهى والإنصاف .

رابعاً : قول صاحب المعيار :

" وللحديث شاهد من رواية المغيرة بن شعبة يصحح به أخرجه أبو نعيم في الحلية (3/221) . . ..إلخ " .

في هذا أن صاحب المعيار حذف حكم أبي نعيم على الحديث حيث قال أبو نعيم :

"هذا حديث غريب من حديث المغيرة تفرد به هاشم بن هاشم عن عمر عنه". (6)

ثم إن عمر هذا مجهول لم يرو عنه إلا هاشم بن هاشم ، والحديث غريب من حديث المغيرة بن شعبة ، والمعروف المشهور عنه في الذكر دبر الصلاة ، ما رواه البخاري ومسلم وأبو داود والنسائي : "أن النبيr كان يقول في دبر كل صلاة مكتوبة :

(لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شئ قدير. . .) الحديث .

فجهالة عمر بن إبراهيم وإغرابه بحديث آية الكرسي يمنعان من الاستشهاد به . والله أعلم .

ومما يؤخذ على صاحب المعيار :

1 ـ حذفه لأمور لها دخل وتأثير في الحكم على الحديث .

2 ـ تقويته للحديث بما لا يصلح للتقوية بعد حذف ما يدل على تضعيف الحديث المستشهد به ، وتغافله عن جهالة الراوي وإغرابه بالحديث .

3 ـ طعنه في ربيع بما لا يجوز أن يطعن ، وتخصيصه بالطعن دون من سبقه في الحكم على الحديث وهم عدد من الأئمة؛ دليل على ظلمه واتباعه لأهوائه وأغراضه ، وأنا لا أجيز له أن يطعن في أحد منهم ، ولكن آخذه باتباع هواه .

قال صاحب المعيار :

"المثال الرابع :

ربيع يصحح إسنادا فيه محمد بن عبدالرحمن بن أبي ليلى" (7) .

أقول :

أولاً : لا شك أن الحديث صحيح بمجموع طرقه إذ يقوي حديث ابن أبي ليلى ما رواه الإمام أحمد (8) قال ثنا يعقوب ثنا أبي عن ابن إسحاق حدثني عبدالله بن أبي نجيح عن مجاهد بن جبر عن ابن عباس أن رسول اللهr قد كان أهدى جمل أبي جهل الذي كان استلب يوم بدر، في رأسه برة من فضة عام الحديبية في هديه. وقال في موضع آخر : ليغيظ بذلك المشركين"

وساقه أبو داود (9) من طريقين مدارهما على ابن إسحاق عن ابن أبي نجيح حدثني مجاهد عن ابن عباس به، وساقه البيهقي في السنن الكبرى (10) من عدة طرق، مدارها على ابن عباس وعلى أنس بن مالك عن أبي بكر وبعضها مرسل.

فبمجموع هذه الطرق يرتقي الحديث إلى درجة الصحة.

ثانياً : كنت ظننت أن هذا التصحيح خطأ مطبعي، لكني رجعت إلى الأصل عندي فوجدته مني، ولعل سبب ذلك التصحيح ، أنه استقر في ذهني صحة الحديث، فصححته بناء على ذلك، والدليل على ما أقول : أنني كنت رجعت إلى سنن البيهقي ونقلت منه إسناد يعلى بن عبيد عن سفيان عن منصور عن مقسم عن ابن عباس واطلعت على مجموع الطرق لهذا الحديث. (11)

ثالثاً : كم من إمام صحح حديثاً ضعيفاً ؛ بل موضوعاً والعكس، كالحاكم وكالترمذي صحح حديث كثير بن عبدالله بن عوف المزني (الصلح جائز بين المسلمين ) . (12)

وقد قال فيه ابن معين: ليس بشئ .

وقال فيه الشافعي وأبو داود : ركن من أركان الكذب (13).

وطعن فيه غير واحد من الأئمة .

أفظفرت بما تريد ؟ كلا ، وهل حط ذلك شيئاً من قدر أئمة السنة والحديث إن كنت تدري ما تقول ؟!

فإذا كان عندك غيرة على الإسلام فعليك باتباع سبيل المؤمنين في أهل البدع، الذين جند بعض أهل الأهواء ـ الذين تعرفهم ـ أنفسهم للدفاع عنهم ولعلك من هذا الحزب، والدليل على ما أقول : هذا الكتاب المخزي بما فيه من ظلم وعسف وتضخيم وتهويل.

قال صاحب المعيار متعالماً :

"قلت انظر كيف صحح الإسناد مع أن فيه محمد بن عبدالرحمن بن أبي ليلى قال عنه الحافظ في التقريب رقم (6081): صدوق سئ الحفظ جداً" اهـ

وحسبك دليلاً على معرفته في الحكم على أسانيد لا يخفى حال رواتها على صغار طلبة الحديث . أقول : فحسبك هذا دليلاً على جرأة صاحب المعيار على الكذب، فأين هي الأسانيد التي أخطأت في الحكم عليها ويعرفها صغار طلبة العلم؛ بل وكبار العلماء .

وحسبك دليلاً على جوره في الأحكام هذا الكتاب ، فهو إذا لم يتب أحد القضاة الثلاثة الذين قال فيهم الرسول r : (القضاة ثلاثة ، واحد في الجنة ، واثنان في النار ،فأما الذي في الجنة فرجل عرف الحق فقضى به، ورجل عرف الحق فجار فهو في النار ، ورجل قضى للناس على جهل فهو في النار) (14) وقد جمع هذا المسكين صفتي الأخيرين ، وهذا داء قلما يسلم منه حزبي محترق.

رابعاً: أن محمد بن عبدالرحمن بن أبي ليلى فقيه إمام من أعلام الأمة، تكلم فيه الإمام أحمد ويحيى بن معين وغيرهما من جهة حفظه، مع احترامهم له واعترافهم بمكانته وفقهه.

ووثقه آخرون ، قال يعقوب بن سفيان (15) : ثقة عدل .

وقال الدارقطني (16) : ثقة في حديثه شئ .

وقال العجلي (17): صدوق ثقة ، وكان فقيها صاحب سنة.

وقال الذهبي في الميزان (18) : "صدوق إمام سئ الحفظ ، وقد وثق".

وقال في الكاشف (19) : "قال أحمد : سئ الحفظ ، وقال أبو حاتم : محله الصدق" .

وأخيراً قد دلت الشواهد على أنه ضبط هذا الحديث .

فالعجب من اقتصار صاحب المعيار هنا على التقريب في ترجمة ابن أبي ليلى، مع أنه هوش على اقتصاري في ترجمة محمد بن حمير على ما في التقريب، وطعن في معرفتي بأحوال الرواة ، ثم وقع فيما شنّع به عليّ بعد اثنى عشر سطراً ، وكان من حق إسناد ابن أبي ليلى علىمذهبه أن يحسنه ثم يصححه بناء علىماله من شواهد، ولكن لله في خلقه شؤون.

والفرق بيني وبينه أن الأمر جاء مني عفواً وجاء منه قصداً، والله الجبار المنتقم يحاسب كلاً منا على قصده .

المآخذ عليَّ وعلى صاحب المعيار :

1 ـ يؤخذ عليّ ـ أنا ربيع ـ أنه وجد في النكت قولي : "وهو إسناد صحيح" ولعله سبق قلم كما أشرت، وكان ينبغي أن أقول : إن هذا الإسناد ضعيف أو حسن لكنه يعتضد بطرق أخرى، فيرتقي بها إلى الحسن أو الصحة، والعذر ما ذكرته في صلب البحث.

2 ـ ويؤخذ على صاحب المعيار مبالغته وتهويله وظلمه في شئ يقع في أكثر منه أئمة، ولا يضرهم ذلك في نظر العقلاء والعلماء المنصفين، فهو سائر على منهج يأنف منه غلاة الخوارج.

3 ـ وقوعه فيما يعنّف به، وهو الاقتصار على ما في التقريب في ترجمة ابن أبي ليلى، والفرق بيني وبينه أن هذا نادر مني ، ووقع مني عفواً، بينما هو وقع فيه عن قصد كما عرف من حاله.

دحض مأخذ باطل لصاحب المعيار

قال صاحب المعيار :

"المثال الخامس :

ربيع يضرب مثالا بحكاية موضوعة :

ذكر الحافظ أن من جملة القرائن الدالة على الوضع الإفراط بالوعد العظيم على الفعل اليسير (2/843) .

فمثل ربيع لذلك قائلاً : "(4) انظر مثلا حكاية القصّاص الذي روى قصة في نحو عشرين ورقة بحضرة الإمامين أحمد بن حنبل ويحيى بن معين في كتاب الموضوعات لابن الجوزي (1/46) . وأولها قال رسول اللهr : (من قال لا إله إلا الله خلق الله كل كلمة منها طيراً ) الحكاية . واستشهد بها ربيع أيضاً في موضع آخر . . (2/856 تعليق 4).

ثم قال صاحب المعيار :

"قلت : قد أخرجها ابن الجوزي من طريق إبراهيم بن عبدالواحد عن جعفر بن محمد الطيالسي ، قال الذهبي في الميزان (1/47) في ترجمة إبراهيم : "لا أدري من هوذا أتى بحكاية منكرة أخاف ألا (20) تكون من وضعه، ثم ذكر هذه الحكاية .

ثم كيف يتصور سكوت الإمامين أحمد وابن معين عن الإنكار على هذا الكذاب الذي ساق حديثا (21) مكذوبا في عشرين ورقة على العامة دون أن يقوما بالإنكار عليه وتحذير العامة منه، مع ما علم عنهما من حرصهما الشديد على الذب عن حديث النبيr !!(22) ".

أقول :

أولاً : فيما يتعلق بنقل القصة فقد تداولها العلماء، مثل ابن حبان في كتابه المجروحين (23)، والحاكم في ((المدخل إلى الإكليل))(24)، وابن الجوزي في كتابه ((الموضوعات))(25)، وكتاب ((القصاص والمذكرين))(26)، وابن القيم في ((المنار المنيف))(27)، والسيوطي في ((اللآلي المصنوعة))(28)، وأحمد شاكر في ((تعليقه على مختصر ابن كثير لمقدمة ابن الصلاح)) ـ الباعث الحثيث ـ(29)، والسيوطي في ((تحذير الخواص من أكاذيب القصاص))(30)، وذكرها الذهبي في ((السير)) (31) قال: أبو عبدالله الحاكم سمعت الزبير بن عبدالواحد الحافظ ، قال : حدثنا إبراهيم بن عبدالواحد البكري سمعت جعفر الطيالسي يقول : صلىأحمد بن حنبل ويحيى بن معين في مسجد الرصافة فقام قاص . . . وساق القصة .

وقال عقبها : "هذه حكاية عجيبة وراويها البكري لا أعرفه، فأخاف أن يكون وضعها" ونقلها الذهبي في موضع آخر من السير ، فقال:"البيهقي أخبرنا أبو عبدالله الحافظ ، حدثنا الزبير بن عبدالواحد، وساق بقية الإسناد والحكاية ثم قال عقبها : هذه الحكاية اشتهرت علىألسنة الجماعة وهي باطلة ، أظن البلدي وضعها، ويعرف بالمعصوب ، رواها عنه ـ أيضاً ـ أبو حاتم بن حبان ، فارتفعت عنه الجهالة".

أقول : وسمعها منه الإمام الحافظ القدوة العابد الزبير بن عبدالواحد الأسد اباذي الهمذاني الرحالة صاحب التصانيف (32).

وساقها هو وابن حبان مساق التسليم له، وتابعهما الحاكم والبيهقي، ولو كان كذاباً ما ساقوها على هذا الوجه ، فالظاهر أنهم يوثقونه .

ثانياً : القصة قد تداولها عدد كثير من العلماء الغيورين على سنة رسول الله r للتحذير من القصاص الكذابين ، ومن الكذب على رسول اللهr ولفضح الوضاعين على رسول اللهr .

وقال الإمام ابن القيم ـ رحمه الله تعالى ـ :

"فصل : ونحن ننبه على أمور كلية يعرف بها كون الحديث موضوعاً ، فمنها :

اشتماله على أمثال هذه المجازفات، التي لا يقول مثلها رسول اللهr وهي كثيرة جداً(33)، وساق هذه الحكاية مثالاً لهذه المجازفات.

وعلىكل حال ، سواء وثقنّا إبراهيم بن عبدالواحد أو اتهمناه بوضع هذه الحكاية والحديث المكذوب ، فإن الحديث يصلح للتمثيل به لأكذب الكذب على رسول الله r ، فالاعتراض على التمثيل به لا يحصل إلا ممن لا يفقه ولا يعي، ثم إنه لا يطعن بهذه القصة إلا على من يستشهد بها مستدلاً بها معتقداً صحتها مؤمناً بمضمونها ، وداعياً إليه لا على من يسوقها لبيان كذبها.

فإن كان لا بد من الطعن، فليطعن في هؤلاء العلماء الذين تناقلوها عصراً بعد عصر .

ثالثاً : قال صاحب المعيار : "ثم كيف يتصور سكوت الإمامين أحمد وابن معين عن الإنكار على هذا الكذاب الذي ساق حديثاً مكذوبا في عشرين ورقة على العامة دون أن يقوما بالإنكار عليه وتحذير العامة منه"([34]) . (34)

أقول : إنه قد ذكر في الحكاية أنهما أنكرا عليه ، وأشرت إلى هذا الإنكار حينما سقت جزءاً من الحكاية، فسقت منها ". . . فسأله يحيى بن معين عمن حدثه بها، فقال: أحمد بن حنبل ويحيى بن معين ، فقال يحيى : أنا يحيى وهذا أحمد ، ما سمعنا بهذا قط . . . فقال : لم أزل أسمع أن يحيى بن معين أحمق ما تحققته إلا الساعة ، كأن ليس في الدنيا يحيى بن معين وأحمد بن حنبل غيركما ، قد كتبت عن سبعة عشر أحمد بن حنبل ويحيى بن معين " فقد أنكرا عليه، ولعلهما ما كانا يستطيعان إعلان الإنكار عليه، فإنه لا يبعد أن يكون في مسجد حيه وله مكانة عند أهل هذا المسجد والحي، فأنكرا عليه حسب قدرتهما ، إن صحت القصة ويمكن أن يقال : إنهما لما أنكرا عليه سمع وشهد إنكارهما عدد كثير من الناس .

وعلى كل حال، فقد ارتكب صاحب المعيار خيانة في حذفه هذا الإنكار الذي سقته من القصة؛ ليتسنى له التهويش والطعن، والشئ من معدنه لا يستغرب.

المآخذ على صاحب المعيار :

1 ـ أنه أول من طعن بإيراد هذه القصة للتمثيل بالكذب على رسول الله r فيما أعلم .

2 ـ يلزمه الطعن في كل الأئمة الذين تداولوا هذه القصة وهم كثر.

3 ـ حذفه من كلامي ما يدل على أن أحمد وابن معين أنكرا على هذا القاص في حدود طاقتهما إن صحت القصة .

 (1) المعيار (ص 33) .

(2) المعيار (33) .

(3) المعيار (ص 34) .

(4) المعيار (ص 34ـ35) .

(5) المعيار (ص 36ـ37) .

(6) الحلية (3/221) .

(7) المعيار (ص 37) .

(8) (1/261) .

(9) (2/360) حديث رقم (1749) .

(10) (5/230) .

(11) انظر النكت (2/875).

(12) الترمذي (3/626) .

(13) انظر ميزان الإعتدال للذهبي (3/407) .

(14) أخرجه أبو داود (4/5) حديث (3573) ، والترمذي (3/604) حديث (1322) ، وابن ماجة (2/776) حديث (2315) .

(15) المعرفة (3/482) .

(16) السنن (1/124) .

(17) ترتيب الهيثمي للثقات (ص 407) .

(18) (3/613) رقم (7825) .

(19) (2/193) رقم (5000) .

(20) كذا : والصواب إبدالها بـ (أن)، وهذا دليل علىضعف فهم صاحب المعيار المتعالم ، فمثله كمثل ذلك الناسخ الذي كان ينسخ كتاباً، فوجد على كلمة منه ذباباً، فأخذ ذباباً فضغط عليه فوق تلك الكلمة .

(21) في المعيار (حديث) وهو خطأ .

(22) المعيار (ص 38ـ39) .

(23) (1/85) .

(24) ضمن مجموعة الرسائل الكمالية (ص 102) .

(25) (1/46) .

(26) (ص 303ـ304) .

(27) (ص 50ـ51) .

(28) (2/346).

(29) (ص 85) تعليق أحمد شاكر.

(30) (ص 142ـ144) .

(31) (11/86،300) وساقها بهذا الإسناد في الموضع الأول.

(32) انظر ترجمته في السير (15/570ـ571) .

(33) المنار المنيف (ص 50ـ51) .

(34) المعيار (ص 39) .


بيان فساد المعيار

فهرس فساد المعيار

الفصل الثامن: إبطال ما تضمنه الفصل السادس من المعيار

إبطال قول صاحب المعيار :

"الفصل السادس بيان ضعف معرفة ربيع بقضايا علم مصطلح الحديث" (1)، وإثبات أن هذا وصفه وداؤه.

لقد ناقشت تحت هذا العنوان الكاذب، معرفة الشاذ والمنكر وتعريف الصحيح ، وهذه أمور أعرفها من السنة الأولى من المرحلة الثانوية، ويعرفها كل طلاب العلم الذين يدرسون هذا العلم ؛ بل أعرف أنا والحمد لله هذه القضايا قبل المرحلة الثانوية ؛ ولكن الرجل لا يفهم ولا يصدق في نقاشه، كل ما في الأمر أنني تعقبت الحافظ ابن حجر على تنكيته على ابن الصلاح ، ولا أزال أرى أنني على صواب في تعقباتي وتعقبه علي نوع من السفسطة ينبو السمع عنها.

قال :

"المثال الأول :

قال الحافظ : "مراده ـ يعني : ابن الصلاح ـ بالشاذ هنا ـ أي : في تعريف الحديث الصحيح ما يخالف الراوي فيه من هو أحفظ منه أو أكثر كما فسره الشافعي لا مطلق تفرد الثقة كما فسره به الخليلي، فافهم ذلك" (2) (1/236ـ237) .

فعلق ربيع على ذلك متعقبا بقوله : "(1) ولكن ابن الصلاح قرر أن الشاذ قسمان :

أحدهما : الحديث الفرد المخالف .

والثاني : الفرد الذي ليس في راويه من الثقة والضبط ما يقع جابرا لما يوجبه التفرد والشذوذ من النكارة والضعف . (مقدمة ابن الصلاح ص 71) .

ومنه يظهر أن ابن الصلاح لم يقصد بالشاذ ما فسره الشافعي . اهـ

قال صاحب المعيار :

"قلت : الحافظ لم يخف عليه هذا التقسيم، وإنما قصد بيان معنى الشذوذ في تعريف ابن الصلاح لحد الحديث الصحيح حين قال : أن لا يكون شاذا ولا معللا . وأشار إلى ذلك بقوله (هنا) فليس على إطلاقه حتى يُتّعقب عليه. ومن المعلوم أن القسم الثاني من الشاذ لا مدخل له هنا ـ كما ذكر الحافظ ـ لأن راوي الصحيح فيه من الثقة والضبط ما يقع جابرا لتفرده .

فكأن الحافظ يقصد ربيعاً في قوله : "فافهم ذلك " (3)

أقول :

أولاً : إن صاحب المعيار لم يستطع أن يسوق حجة لبيان أحقية كلام الحافظ، ولا أظنه يفهم كلام نفسه، وأقوى حجة عنده قول الحافظ (هنا) والقارئ العادي يفهم كلام الحافظ بدون قوله: "هنا".

ثانياً : انظر إلى تصرف الحافظ نفسه، وموقفه ممن اعترض على ابن الصلاح بقوله : "كان ينبغي أن يزيد قيد القدح بأن يقول : ولا معللا.

قال الحافظ : ". . . والجواب عن المصنف أنه لم يخل باحتراز ذلك ، بل قوله : ولا يكون معللا. إنما يظهر من تعريفه المعلل (وقد عرَّف) فيما بعد أنه الحديث الذي اطلع في إسناده الذي ظاهره السلامة على علة خفية قادحة ، فلما اشترط انتفاء المعــــلل دل على أنه اشترط انتفاء ما فيه علة خفية قادحة". (4)

فانظر كيف أجاب الحافظ على من اعترض على ابن الصلاح، بإطلاق المعلل من قيد القدح في النوع الأول، بما قيده به في النوع الثامن عشر المعلل، فكذلك لما حمل الحافظ قول ابن الصلاح في تعريف الصحيح (ولا يكون شاذاً) على قول الشافعي في الشاذ، وزعم أن هذا هو مراد ابن الصلاح .

بين ربيع مراد ابن الصلاح وفسره بكلامه في الشاذ، ذلك أن الحافظ لم يسق دليلاً واضحاً على أن مراد ابن الصلاح بالشاذ تعريف الشافعي للشاذ.

وأما ربيع فقد ساق الدليل من كلام ابن الصلاح في نوع الشاذ، كما ساق الحافظ الدليل على من اعترض على ابن الصلاح في المعلل من كلام ابن الصلاح في نوع المعلل .

ثالثاً : كم تعريفاً في نظرك عند ابن الصلاح للشاذ، إذ يفيد كلامك أن له غير تعريف، فأخبرنا بذلك بالأدلة ، فإن عجزت فاعرف قدر نفسك فإنه أنفع لك.

مجازفة طائشة

قال صاحب المعيار :

"المثال الثاني : نقل الحافظ قول ابن الصلاح : "وإن كان بعيدا من ذلك رددنا ما انفرد به وكان من قبيل الشاذ المنكر . ."

ثم علق عليه بقوله : "هذا يعطي أن الشاذ والمنكر عنده مترادفان (2) والتحقيق خلاف ذلك " (2/673).

فعلق ربيع على ذلك بقوله : "(2) قد صرح ابن الصلاح بأن المنكر بمعنى الشاذ حيث قال : وعند هذا نقول: المنكر ينقسم قسمين على ما ذكرناه في الشاذ فإنه بمعناه مقدمة ابن الصلاح (ص 72) ." اهـ .

قال صاحب المعيار : " قلت : معنى قول ابن الصلاح أن المنكر بمعنى الشاذ يعني به اتفاق هذين النوعين في كون راويهما قد تفرد بما رواه ، فإن كان تفرده دون مخالفة لغيره من الرواة فقسم ، وإن جمع إلى التفرد المخالفة فقسم آخر. ولهذا انقسم المنكر ـ وكذا الشاذ ـ إلى قسمين غير أن ثمة اختلافا فارقا بين النوعين فراوي الشاذ ثقة، وراوي المنكر ضعيف .

وقد فهم ربيع من قول ابن الصلاح أن المنكر بمعنى الشاذ أي من كل وجه، ولهذا أورد هذا الكلام متعقباً، الحافظ في قوله : "هذا يعطي أن الشاذ والمنكر عنده مترادفان". (5)

أقول :

أولاً : إن ماقاله صاحب المعيار عن ابن الصلاح قول باطل ناشئ عن سوء الفهم .

ثانياً : أنه ليس بيني وبين الحافظ ابن حجر اختلاف ، فكلامي مؤيد لكلامه ، وأنا مستدل له بما نقلته عن ابن الصلاح، ولست مستدلاً عليه ولا متعقباً له .

ثالثاً : هذا الذي فهمه الحافظ وهو واضح وأيدته هو المعروف عن ابن الصلاح، وقد صرح به غير مرة .

قال في نوع الشاذ، بعد أن تحدث عن رواية الفرد الثقة غير المخالف:

"وإن لم يكن ممن يوثق بحفظه وإتقانه لذلك الذي انفرد به ، كان انفراده خارماً له مزحزحاً له عن حيز الصحيح ، ثم هو بعد ذلك دائر بين مراتب متفاوتة بحسب الحال فيه ، فإن كان المنفرد به غير بعيد من درجة الحافظ الضابط المقبول تفرده، استحسنا حديثه ذلك، ولم نحطه إلى قبيل الحديث الضعيف، وإن كان بعيداً من ذلك رددنا ما انفرد به، وكان من قبيل الشاذ المنكر، فخرج من ذلك أن الشاذ المردود قسمان :

أحدهما : الحديث الفرد المخالف .

والثاني : الفرد الذي ليس في راويه من الثقة والضبط ما يقع جابراً لما يوجبه التفرد والشذوذ من النكارة والضعف ، والله أعلم .

فانظر إلى قوله : "من قبيل الشاذ المنكر" وانظر آخر كلامه .

وذكر في نوع المنكر تعريف البرديجي للمنكر ، بأنه الحديث الذي ينفرد به الرجل ولا يعرف متنه من غير روايته لا من الوجه الذي رواه منه ولا من وجه آخر . ثم قال : "فأطلق البرديجي ذلك ولم يفصل"، وإطلاق الحكم على التفرد بالرد أو النكارة أو الشذوذ موجود في كلام كثير من أهل الحديث، والصواب فيه التفصيل الذي بيناه آنفاً في شرح الشاذ، وعند هذا نقول : المنكر ينقسم قسمين على ما ذكرناه في الشاذ فإنه بمعناه .

فمثال الأول : وهو المنفرد المخالف لما رواه الثقات رواية مالك عن الزهري عن علي بن الحسين عن عمر بن عثمان عن أسامة بن زيد عن رسول الله r قال : (لا يرث المسلم الكافر ولا الكافر المسلم) . فخالف مالك غيره من الثقات في قوله : عمر بن عثمان بضم العين .

فأنت ترى أنه مثَّل للقسم الأول من المنكر بمخالفة الإمام مالك للثقات .

ثم قال : "ومثال الثاني: وهو الفرد الذي ليس في راويه من الثقة والإتقان ما يحتمل معه تفرده، ما رويناه من حديث أبي زكير يحيى بن محمد بن قيس، عن هشام بن عروة ، عن أبيه عن عائشة ـ رضي الله عنها ـ قال رسول الله r : (كلوا البلح بالتمر. . .الحديث ) تفرد به أبو زكير وهو شيخ صالح ، أخرج عنه مسلم في كتابه ، غير أنه لم يبلغ مبلغ من يحتمل تفرده". (6)

وذكر السخاوي أن مذهب ابن الصلاح عدم الفرق بين المنكر والشاذ. (7)

وقال السيوطي في التدريب (8) : "تنبيهات : الأول قد علم مما تقدم ؛ بل من صريح كلام ابن الصلاح أن الشاذ والمنكر بمعنى ، وقال شيخ الإسلام: إن الشاذ والمنكر يجتمعان في اشتراط المخالفة ويفترقان في أن الشاذ راويه ثقة أو صدوق ، والمنكر راويه ضعيف وقد غفل من سوّى بينهما" .

وقد انتقد العراقي ابن الصلاح في حكمه على حديث مالك بأنه منكر حيث قال : "وفيه نظر من حيث إن هذا الحديث ليس بمنكر، ولم يطلق عليه أحد اسم النكارة فيما رأيت، والمتن ليس بمنكر ، وغايته أن يكون السند منكراً أو شاذاً لمخالفة مالك للثقات في ذلك . . .". (9)

وقال الحافظ ابن حجر في نزهة النظر (10) بعد أن فرق بين الشاذ والمنكر:

"وقد غفل من سوَّى بينهما "

قال الصنعاني : "أراد به ابن الصلاح " (11)

وكذا قال ملا علي قاري. (12)

وقال السيوطي في ألفيته (13):

. . . . والذي رأى ترادف المنكر والشاذ نأى

يريد به ابن الصلاح .

فبان لك من هذا خطأ صاحب المعيار عليَّ وعلى الحافظ وعلى ابن الصلاح ، وأنه قد أبعد النجعة جداً بقوله هذا ، وخالف به العلماء المذكورين في أمر واضح جلي، لم يقحمه في مخالفتهم إلا جهله وسوء قصده ، فليعرف قدر نفسه ولا يدخلها فيما لا معرفة لها به.

اعتراض خاطئ

قال صاحب المعيار :

"المثال الثالث :

ذكر الحافظ قول ابن الصلاح : "إذا كان راوي الحديث متأخرا عن درجة أهل الحفظ والاتقان غير أنه من المشهورين بالصدق والستر وروي حديثه من غير وجه ، فقد اجتمعت له القوة من الجهتين، وذلك يرقى حديثه من درجة الحسن إلى درجة الصحيح".

قال الحافظ : "فيه أمور : . . ." ثم قال : "وثانيهما : إن وصف الحديث بالصحة إذا قصر عن رتبة الصحيح ، وكان على شرط الحسن إذا روى من وجه آخر لا يدخل في التعريف الذي عرف به الصحيح أوّلاً. فإما أن يزيد في حد الصحيح ما يعطي أن هذا أيضاً يسمى صحيحا ، وإما أن لا يسمى هذا صحيحا، والحق أنه من طريق النظر يسمى صحيحا، وينبغي أن يزاد في التعريف بالصحيح فيقال : هو الحديث الذي يتصل إسناده بنقل العدل التام الضبط ـ أو القاصر عنه إذا اعتضد ـ عن مثله إلى منتهاه ولا يكون شاذاً ولا معلّلاً " (1/417) .

فعلق ربيع بقوله : "(3) أنت ترى أن الحافظ قد اعترض هنا على ابن الصلاح في تعريف الصحيح ورأى أنه ينبغي أن يزاد في التعريف ما ذكره ، ولكن الحافظ قد عرّف الصحيح في نخبة الفكر وشرحها (ص 29،32) بما يوافق تعريف ابن الصلاح وغاير بين الصحيح لذاته والصحيح لغيره. فقال:

". . وخبر الآحاد بنقل عدل تام الضبط متصل السند غير معل ولا شاذ هو الصحيح لذاته. . . فإن خف الضبط فالحسن لذاته وبكثرة طرقه يصحح".

والظاهر أن الحافظ غير رأيه لأن تأليفه للنخبة كان بعد تأليف النكت بدليل إحالته في النخبة وشرحها على ما في النكت. انظر نزهة النظر (ص41)"انتهى كلام ربيع .

قال صاحب المعيار :

"قلت : ابن الصلاح قسّم الحديث إلى صحيح وحسن وضعيف، ثم قال: أما الحديث الصحيح فهو الحديث المسند الذي يتصل إسناده بنقل العدل الضابط عن العدل الضابط إلى منتهاه ولا يكون شاذاً ولا معللا" (المقدمة ص 7ـ8) .

فقد اقتصر في تعريفه للحديث الصحيح على الصحيح لذاته ولم يشر إلى الصحيح لغيره إلا عند كلامه على الحديث الحسن والذي أورده الحافظ، وكان الاعتراض على حد الصحيح عند ابن الصلاح في أنه أغفل الصحيح لغيره ولهذا اقترح الحافظ تعديل تعريف ابن الصلاح بزيادة (أوالقاصر عنه إذا اعتضد) ليدخل فيه الصحيح لغيره، وهذا دليل على دقة فهمه رحمه الله .

فزَعْم ربيع أن الحافظ قد عرّف الصحيح في نخبة الفكر بما يوافق تعريف ابن الصلاح زَعْمٌ غير صحيح ، لأن الحافظ عرف الصحيح لذاته بما يوافق تعريف ابن الصلاح ثم أردفه بالإشارة إلى حد الصحيح لغيره .

فالحافظ في النكت وضع للحديث الصحيح تعريفا جامعا يشمل قسميه، وفي النخبة عرف كل قسم على حدة ، فالتعريف ـ في النكت والنخبة ـ واحد غير أن الصياغة مختلفة . فقول ربيع أن الحافظ غير رأيه في النخبة يدل على تعجله وعدم تأمله جيدا في كلام الحافظ في الكتابين ". (14)

أقول : يكفي القارئ الفطن المنصف مجرد قراءة كلام صاحب المعيار فإنه بمجرد ذلك يدرك بسهولة أن كلامه متهافت واعتراضه باطل يدل على أنه يتكلم بغير علم ولا فهم ولا إنصاف لأن دافعه إلى ذلك الهوى والأغراض السيئة التي سيطرت على عقله ومشاعره .

1 ـ فانظر إلى قوله عن ابن الصلاح :

"فقد اقتصر في تعريفه للحديث الصحيح على الصحيح لذاته ولم يشر إلى الصحيح لغيره إلا عند كلامه على الحديث الحسن والذي أورده الحافظ ، وكان الاعتراض على حد الصحيح عند ابن الصلاح في أنه أغفل الصحيح لغيره ولهذا اقترح الحافظ تعديل تعريف ابن الصلاح بزيادة (أو القاصر عنه إذا اعتضد) ليدخل فيه الصحيح لغيره وهذا دليل على دقة فهمه رحمه الله" .

وانظر مرة أخرى إلى تعريف الحافظ ابن حجر للحديث الصحيح لذاته قال : "وخبر الآحاد بنقل عدل تام الضبط متصل السند غير معل ولا شاذ هو الصحيح لذاته". (15)

لترى أن الحافظ لم يذكر التعديل الذي اقترحه في كتابه النكت على ابن الصلاح ثم ذكر الحافظ بعد هذا التعريف تفاوت رتب الصحيح بسبب تفاوت هذه الأوصاف التي ذكرها في التعريف ثم قال :

"ومن ثم قُدِّم صحيح البخاري ثم مسلم ، ثم شرطهما" ثم عرج على الحسن لذاته .فقال : "فإن خف الضبط فالحسن لذاته وبكثرة طرقه يصحح".

فتراه قد فصل بين الصحيح لذاته وبين الحسن لذاته والحسن لغيره فصلاً تاماً .

فهو كما قال صاحب المعيار :

" فالحافظ في النكت وضع للحديث الصحيح تعريفا جامعا يشمل قسميه، وفي النخبة عرف كل قسم على حدة ".

فقد ساقه قدر الله إلى الاعتراف بالمغايرة بين ما في النكت وبين ما في النخبة ، فعمل الحافظ في النخبة مثل عمل ابن الصلاح في تعريف الصحيح علىحدة، والحسن على حدة ، ولم يأت بالتعديل المقترح في النكت في كتاب النخبة مع شرحه.

واعجب لقوله : "فالتعريف في النكت والنخبة واحد غير أن الصياغة مختلفة " عقب قوله : "وفي النخبة عرف كل قسم على حدة ".

ألا ترى أنه يتكلم بغير وعي .

وإذا تبين لك تهافت كلام هذا الرجل وتناقضه وجهله فأزيدك بياناً أن الحافظ ابن حجر قد دمج بين النخبة وشرحها نزهة النظر ، فإذا نظرت في نزهة النظر تجد تعريف الصحيح في (ص 82) ، والحسن والكلام عليه في (ص91) وزد عجباً من قوله : "فالتعريف في النكت والنخبة واحد غير أن الصياغة مختلفة " عقب قوله : "وفي النخبة عرف كل قسم على حدة" .

{إن الله يدافع عن الذين آمنوا} .

دحض تهمة ظالمة ودعوة للمباهلة

قال صاحب المعيار :

"المثال الرابع :

ربيع يغفل كلام ابن رجب في تحرير معنى الشاذ عند الخليلي.

قال الحافظ في بيان حد الشاذ :والحاصل من كلامهم أن الخليلي يسوي بين الشاذ والفرد المطلق فيلزم علىقوله أن يكون في الشاذ الصحيح وغير الصحيح فكلامه أعم(6)" النكت (2/652) .

فعلق ربيع على ذلك موجهاً كلام الخليلي :"وقد ظهر لي ما يمكن أن يوجه كلام الخليلي ،وهو أنه يقصد بقوله : (يشذ به شيخ ثقة) تفرّد الصدوق الذي لم يكمل ضبطه فيكون ما حكاه عن حفاظ الحديث صحيحا فإنهم يسمون ما كان كذلك شاذاً ومنكراً ، أما إذا تفرد به حافظ مشهور أو إمام من الحفاظ والأئمة فإن الخليلي لا يحكم عليه بالشذوذ بل هو صحيح في نظره وحكى الاتفاق عليه . وبناء على هذا التوجيه يخرج الخليلي من التناقض وتسقط الالزامات التي ألزمه بها العلماء "اهـ.

قال صاحب المعيار :

"قارن توجيه ربيع بما ذكره الحافظ ابن رجب في شرح علل الترمذي في تحرير هذه القضية حيث قال : "ولكن كلام الخليلي في تفرد الشيوخ ، والشيوخ في اصطلاح أهل هذا العلم عبارة عمن دون الأئمة والحفاظ وقد يكون فيهم الثقة وغيره. فأما ماانفرد به الأئمة والحفاظ فقد سماه الخليلي فردا، وذكر أن أفراد الحفاظ المشهورين الثقات أو أفراد إمام من الحفاظ الأئمة صحيح متفق عليه".

إلى أن يقول : "وفرق الخليلي بين ما ينفرد به شيخ من الشيوخ الثقات وبين ما ينفرد به إمام حافظ. فما انفرد به إمام أو حافظ قُبل واحتج به، بخلاف ما تفرد به شيخ من الشيوخ ، وحكى ذلك عن حفاظ الحديث" اهـ

قلت : فالأمانة تقتضي أن ينسب ذلك لابن رجب، فإن الفضل للمتقدم، خصوصاً وأن العلل قد طبع سنة (1396هـ ) بتحقيق صبحي السامرائي، وسنة (1397هـ ) بتحقيق العتر ، أي حال إعداد ربيع أطروحته للماجستير، والتي كان حصوله عليها سنة (1397هـ) بينما نال درجة الدكتوراه سنة (1400هـ)" . (16)

أقول:

أولاً : {كبرت كلمة تخرج من أفواههم إن يقولون إلا كذباً} .

إنني والحمد لله لا أستفيد من شخص نصاً أو كلمة إلا أنسب ذلك إلى قائله مهما انحط شأنه ببدعة أو غيرها فكيف لا أنسب ما أستفيده من إمام سني سلفي أعتز بالاستفادة منه والعزو إليه .

ثانياً : لا أذكر متى اقتنيت شرح العلل لابن رجب والذي أقطع به أنني أقتنيته بعد مناقشة رسالتي الدكتوراه ، ولو كان عندي حين تحضيري لرسالتي الماجستير والدكتوراه لجعلته من أهم مراجعي ولاستفدت منه الكثير، ولظهر أثر ذلك في رسالتي ، وأقسم بالله الذي بيده السماوات والأرض أنني لم أقف على هذا النص من شرح العلل إلا بعد سنين من مناقشة رسالتي الدكتوراه، وحينما وقفت عليه فرحت به فرحاً شديداً وأشرت إليه إلى جانب التعليق الذي تفضل الله علي بفهمه وكتابته، وله الفضل والمنة في كل ما وفقني له في أقوالي وكتاباتي .

ثالثاً : أنا مستعد للمباهلة فيما يدعيه صاحب المعيار الذي عرفت خياناته وخيانات حزبه، والذي يقيس الأمناء على نفسه وعلى حزبه، مستعد لمباهلته وحزبه عند البيت العتيق فيما نسبه إليّ فهل هو وذووه مستعدون لذلك ولا يستكثر عليَّ مثل هذا الإدراك إلا حاقد بليد ، وكتاباتي مليئة ولله الحمد بما هو فوق هذا وأفضل ولا فخر .

اعتراض باطل على ربيع يتعلق بقول الحافظ : "صححه ابن حبان" ودحضه بالأدلة

قال صاحب المعيار :

"المثال الخامس :

ربيع يتردد في معنى قولهم : (صححه ابن حبان ).

قال الحافظ : "وقد مال إلى ذلك ابن حبان (1) فصححهما جميعاً" (2/678) .

فعلق ربيع بقوله : " (1) لعل مراد الحافظ بتصحيح ابن حبان إيراده له في صحيحه" اهـ .

قلت : وهل أراد إلا ذلك ؟ ومعلوم أنهم يقولون في الحديث: "صححه ابن خزيمة وصححه ابن حبان" ومرادهما ـ كذا ـ أنهما ذكراه في كتابيهما ، لأنهما اشترطا ألا يوردا فيهما إلا ما صح عندهما ،وقد سمى ابن خزيمة كتابه (مختصر المختصر من المسند الصحيح عن النبيr )، وسماه ابن حبان (المسند الصحيح على التقاسيم والأنواع)، وقد اشتهر كتابيهما ـ كذا ـ فيما بعد باسم صحيح ابن خزيمة وصحيح ابن حبان اختصاراً". (17)

أقول :

أولاً : اربع على نفسك فقد عرفت شيئاً ضئيلاً وغابت عنك أشياء ، فإن قولي هذا : "لعل مراد الحافظ . . ." مبني على معرفة بشرط ابن حبان في الصحيح وعلى معرفة بتطبيقه لهذه الشروط وعلى ما استفدت من كلام الحافظ ابن حجر فيما يتعلق بشرط ابن حبان في الصحيح واصطلاحه في إطلاق الصحيح هو وشيخه ابن خزيمة وتلميذه الحاكم .

قال ابن الصلاح : "ثم إن الزيادة في الصحيح على ما في الكتابين يتلقاها طالبها مما اشتمل عليه أحد المصنفات المعتمدة . . . إلى أن قال : ويكفي مجرد كونه موجوداً في كتب من اشترط منهم الصحيح فيما جمعه ككتاب ابن خزيمة. وكذلك ما يوجد في الكتب المخرجة على كتاب البخاري وكتاب مسلم ككتاب أبي عوانة " (18) انتهى .

قال الحافظ في النكت (19) معلقاً على كلام ابن الصلاح هذا :

"ومقتضى هذا أن يؤخذ ما يوجد في كتاب ابن خزيمة وابن حبان وغيرهما ممن اشترط الصحيح بالتسليم ، وكذا ما يوجد في الكتب المخرجة على الصحيحين وفي كل ذلك نظر.

أما الأول : فلم يلتزم ابن خزيمة وابن حبان في كتابيهما أن يخرجا الصحيح الذي اجتمعت فيه الشروط التي ذكرها المؤلف ، لأنهما ممن لا يرى التفرقة بين الصحيح والحسن ، بل عندهما أن الحسن قسم من الصحيح ، لا قسيمه وقد صرح ابن حبان بشرطه.

وحاصله : أن يكون راوي الحديث عدلاً مشهوراً بالطلب غير مدلس سمع ممن فوقه إلى أن ينتهي ، فإن كان يروي من حفظه فليكن عالماً بما يحيل المعاني. فلم يشترط على الاتصال والعدالة ما اشترطه المؤلف في الصحيح من وجود الضبط ومن عدم الشذوذ والعلة ، وهذا وإن لم يتعرض ابن حبان لاشتراطه ، فهو إن وجده كذلك أخرجه وإلا فهو ماش على ما أصل ،لأن وجود هذه الشروط لا ينافي ما اشترطه .

وسمى ابن خزيمة كتابه : "المسند الصحيح المتصل بنقل العدل عن العدل من غير قطع في السند ولا جرح في النقلة" وهذا الشرط مثل شرط ابن حبان سواء، لأن ابن حبان تابع لابن خزيمة مغترف من بحره ناسج على منواله، ومما يعضد ما ذكرنا احتجاج ابن خزيمة وابن حبان بأحاديث أهل الطبقة الثانية الذين يخرج مسلم أحاديثهم في المتابعات كابن إسحاق وأسامة بن زيد الليثي ومحمد بن عجلان ومحمد بن عمرو بن علقمة وغير هؤلاء.

فإذا تقرر ذلك عرفت أن حكم الأحاديث التي في كتاب ابن خزيمة وابن حبان صلاحية الاحتجاج بها لكونها دائرة بين الصحيح والحسن مالم يظهر في بعضها علة قادحة ، وأما أن يكون مراد من يسميها صحيحة أنها جمعت الشروط المذكورة في حد الصحيح ، فلا . والله أعلم " .

فهذا هو السبب الأول في قولي (لعل مراد الحافظ بتصحيح ابن حبان له إيراده له في صحيحه ) .

أيكفيك هذا ؟! بل أزيدك . قال السخاوي معلقاً على قول العراقي في ألفيته : "والبستي يداني الحاكما ـ أي يقارب الحاكم ـ في التساهل وذلك يقتضي النظر في أحاديثه أيضاً لأنه غير متقيد بالمعدلين ؛ بل ربما يخرج للمجهولين ، لا سيما ومذهبه إدراج الحسن في الصحيح مع أن شيخنا قد نازع في نسبته إلى التساهل إلا من هذه الحيثية ـ يريد بشيخه ابن حجر ـ ". وقد مر بك كلامه فافهمه .

ثم قال بعد كلام في تفضيل صحيح ابن خزيمة وصحيح ابن حبان على مستدرك الحاكم : "وعلى كل حال فلا بد من النظر للتمييز ، وكم في كتاب ابن خزيمة أيضاً من حديث محكوم منه بصحته وهو لا يرتقي عن رتبة الحسن ؛ بل وفيما صححه الترمذي من ذلك جملة ، مع أنه ممن يفرق بين الصحيح والحسن" (20).

ثانياً : قلت أنا هذا القول في حديث حكم عليه أبو داود بالنكارة ، وقال فيه النسائي غير محفوظ ـ أي منكر ـ(21) ووافقهما ابن الصلاح والعراقي وترجح لي ماذهبوا إليه ثم بناءً على ما سبق من رأي الحافظ ابن حجر في صحيح ابن حبان وابن خزيمة فما هو رأي أهل العقل والفهم والإنصاف؟

ثالثاً : وقع صاحب المعيار هنا في أخطاء :

أولها : قوله : "وقد سمى ابن خزيمة كتابه (مختصر المختصر من المسند الصحيح عن النبي r ".

فهذا خطأ قلد فيه الأستاذ الأعظمي فإنما هذا وصف ابن خزيمة للكتاب لا اسمه الحقيقي وإنما اسمه الذي سماه به ابن خزيمة (المسند الصحيح المتصل بنقل العدل عن العدل من غير قطع في السند ولا جرح في النقلة) ذكر ذلك الحافظ ابن حجر في كتابه (النكت على ابن الصلاح). (22)

وثانيها : قوله : "وقد سماه ابن حبان (المسند الصحيح . . . إلخ) .

فهل الضمير عائد إلى صحيح ابن خزيمة ؟

لا يريد صاحب المعيار ذلك، وإنما يريد أن يقول : (وسمى ابن حبان كتابه المسند الصحيح . . .إلخ ) لكن ضعفه في اللغة هو الذي جعله يعبر هذا التعبير الركيك .

وثالثها : قوله : "قلت : وهل أراد إلا ذلك ؟ ومعلوم أنهم يقولون في الحديث : "صححه ابن خزيمة وصححه ابن حبان" ومرادهما أنهما ذكراه في كتابيهما".

الصواب ومرادهم وقد أخطأ قبل ذلك بالجزم بما يريده الحافظ من قوله (صححه ابن حبان) .

رابعها : أخطأ في قوله : "وقد اشتهر كتابيهما فيما بعد . . . إلخ" والصواب كتاباهما .

(1) المعيار (ص 40) .

(2) المعيار (ص 40) .

(3) المعيار (41) .

(4) النكت (1/236) .

(5) المعيار (ص 41 ـ 42) .

(6) مقدمة ابن الصلاح (ص 71) .

(7) انظر فتح المغيث (1/240) ط.الجامعة السلفية ببنارس.

(8) (ص 152) .

(9) شرح ألفية العراقي ـ مع فتح الباقي (1/200) .

(10) (ص 99) مع النكت لعلي حسن عبدالحميد.

(11) توضيح الأفكار (2/6) .

(12) شرح شرح النخبة (ص 342) ط. شركة دار الأرقم.

(13) (ص 39) مع شرح الشيخ أحمد شاكر .

(14) المعيار (ص 42 ـ 44).

(15) النزهة مع النكت لعلي حسن عبدالحميد ( ص82) .

(16) المعيار (ص 44ـ45) .

(17) المعيار (ص 46) .

(18) مقدمة ابن الصلاح (ص 17) .

(19) (1/290-291) .

(20) فتح المغيث (1/42ـ43) نشر إدارة البحوث الإسلامية بالجامعة السلفية ببنارس.

(21) انظر ما ذكره السخاوي من أن كثيراً من المحدثين يطلقون المنكر على رواية المستور والموصوف بسوء الحفظ والمضعف في بعض مشايخه. فتح المغيث (1/235)

(22) (1/291) .


بيان فساد المعيار

فهرس فساد المعيار

الفصل التاسع: إبطال ما تضمنه الفصل السابع من المعيار

قال صاحب المعيار :

"الفصل السابع : بيان تصحيفات ربيع في أسماء الرواة (وساق أربعة أمثلة):

1 ـ قال الحافظ : "وأوهى أسانيد الشاميين محمد بن سعيد المصلوب عن عبيدالله بن زحر عن علي بن زيد (2) (كذا) عن القاسم(3) عن أبي أمامة" (1/499ـ500)". (1)

أقول : وقد صححت هذا من سنين .

وقوله : قال الحافظ : خطأ.

والصواب : قال الحاكم : فإن الحافظ إنما هو ناقل عن الحاكم .

2 ـ قال الحافظ في بيان بعض النسخ الموضوعة: " كنسخ أبي هدبة إبراهيم بن هدبة ونعيم ـ كذا ـ بن سالم بن قنبر" (1/501) . (2)

قال ربيع معلقاً: لم أقف على ترجمته .

% اعترافي بالخطأ وبيان غلو صاحب المعيار في اعتراضه

قال صاحب المعيار : قلت هو (يغنم) وليس نعيم وترجمته في الميزان (4/459) (6/315)، ولسانه ، وانظر في ضبطه تبصير المنتبه (4/1424)"اهـ.

أقول : كان التصحيف من نساخ النكت وإحدى النسخ من النكت وهي اليمنية لا يقرأ اسم يغنم وقد جربت اثنين من الأذكياء فصعب عليهم قراءته ولم يهتدوا إلى نطقه الصحيح ثم إني والحمد لله قد صححته قبل أن تصل إلي هذه الملاحظات . (3)

3 ـ الشناني . صوبه صاحب المعيار بالشيباني وهو الحق .

4 ـ القراد . صوبه صاحب المعيار بالقزاز وهو الواقع ، وسبب ذلك عدم وضوحهما في المخطوطات التي اعتمدتها وقد أبدى صاحب المعيار من التعالي والتعالم وسوء الأخلاق ما لا يليق إلا بأمثاله من جهلة الحزبيين وظن المسكين أنه قد ظفر بما يطلبه من أغراضه الساقطة وهيهات هيهات .

فميدان السقوط هو البدع والضلالات والكذب والتحريف لدين الله التي يتمرغ في أوحالها أئمته الذين ثأر لهم ويدافع عنهم حزبه الذي جند نفسه لحرب السلفية والسلفيين والمحاماة الفاجرة عن أهل البدع والضلال .

أما هذا الباب الذي لا يسلم من الخطأ فيه أحد حتى كبار الأئمة في الحديث والفقه فلا يطعن بالخطأ فيه إلا الجهال الذين لا يفرقون بين التمرة والجمرة ، والذين يصدق عليهم قول ابن عمر رضي الله عنه حينما سألوه عن دم البعوض فقال : أتقتلون ابن بنت رسول الله r وتسألون عن دم البعوض. فصاحب المعيار وحزبه يقتلون المنهج السلفي بتمييعه والتهوين من شأنه والتشويه لحملته والدفاع عن أهل البدع والثأر لهم ، ثم يجهدون أنفسهم لإسقاط من يذب عن دين الله الحق ((المنهج السلفي)) وعن حملته الشرفاء فسقطوا في الحفرة التي حفروها وظهر ظلمهم وخطؤهم حتى في هذا الكتاب وفي هذا المجال الذي هوَّلوا به ، فارتدت رماحهم في نحورهم .

ولكي يفهم هؤلاء الجهلة أن ما ظنوه قادحاً ليس بقادح أسوق لهم شيئاً من أقوال أئمة الإسلام .

1 ـ روى أبو الفضل السليماني من حديث إبراهيم بن المنذر الحزامي ، سمعت معن بن عيسى يقول : قلت لمالك :إن الناس يقولون إنك تخطئ في أسامي الرجال ، تقول : عبدالله الصنابحي ، وإنما هو أبو عبدالله ، وتقول : عمر بن عثمان ، وإنما هو عمرو . وتقول : عمر بن الحكم ، وإنما هو معاوية.

فقال مالك: هكذا حفظنا وهكذا وقع في كتابي ، ونحن نخطئ ومن يسلم من الخطأ" . (4)

وقال ابن الصلاح : "وروينا عن أبي عبدالله أحمد بن حنبل ـ رضي الله عنه ـ أنه قال : ومن يعرى من الخطأ والتصحيف ، وساق أمثلة لتصحيف الأئمة مثل شعبة ويحيى بن معين ويحيى بن سلام المفسر ومحمد بن المثنى والصولي وابن شاهين ". (5)

وقال ابن كثير : "فقد وقع من ذلك شئ كثير لجماعة من الحفاظ وغيرهم ، ممن ترسم بصناعة الحديث وليس منهم ، وقد صنف العسكري في ذلك مجلداً كبيراً" . (6)

وهذا شعبة أمير المؤمنين في الحديث : كان يخطئ في أسماء الرجال .

قال أبو داود : ليس في الدنيا أحسن حديثاً من شعبة ومالك على القلة والزهري أحسن الناس حديثاً، وشعبة يخطئ فيما لا يضره ولا يعاب علــــــيه ـ يعني ـ : في الأسماء.

وقال العجلي : ثقة ثبت في الحديث وكان يخطئ في أسماء الرجال قليلاً (7). وألف ابن ناصر الدين الدمشقي كتاباً سماه (الإعلام بما في مشتبه الذهبي من الأوهام) (8).

واختصر ابن الأثير الأنساب للسمعاني في كتاب سماه اللباب .

قال المعلمي : "وهو مختصر مفيد أصلح بعض زلل الأصل . . " . )(9)

وألفت عدة كتب في بيان أوهام الجوهري في الصحاح (10).

وقال الحافظ ابن حجر عند الكلام على مقدمة ابن الصلاح : "فلهذا عكف الناس عليه وساروا بسيره فلا يحصى كم ناظم له ومختصر ومستدرك عليه ومقتصر ومعارض له ومنتصر". (11)

فما رأي صاحب المعيار ؟! أهو على طريقة سلف الأمة وأعلامها في نقد البدع وذمها وذم أهلها والتحذير من شرها وخطرها وشر أهلها وخطرهم؟!

وأن الأخطاء والتصحيفات في الأسماء والألفاظ تحصل من أئمة وغيرهم فلا يضر ولا يعاب عليهم كما قال أبو داود في شعبة ، وكما هو واقع الأئمة وحالهم .

أم هو تائه في ميادين الهوى شاذ في شعابها يخبط هو وحزبه فيها خبط عشواء فهم أسوأ من غلاة المرجئة تجاه البدع الكبرى مهما كثرت وفحشت.

وهم حرب على أهل السنة وأنصار الحق يلصقون بهم من العيوب ماهم منه برءاء ؛ بل ويشتط بعضهم فيرميهم بالزندقة والرفض والإرجاء والجبر كذباً وزوراً .

ويتعلق بعضهم بما يظن أنه أوهام وتصحيفات ، والواقع بخلاف ذلك إلا ما ندر ويقع في الأوهام والأخطاء التي مثلها لا يغتفر حسب معياره الفاشل الباطل ناوياً بعمله هذا شراً ومكراً لا طلباً للعلم ولا نصحاً للمسلمين ، فرد الله كيده في نحره ونحر أشياعه كما يرى القارئ في هذا النقاش الذي ناقشته فيه .

قال صاحب المعيار :

"المثال الرابع :

قال الحافظ في تخريج طرق حديث أنس أن النبي r دخل مكة وعلى رأسه المغفر . . ." وأما رواية الأوزاعي: فرواها تمام بن محمد الرازي في الجزء الرابع عشر من فوائده، قال : أنا أبو القاسم بن علي بن يعقوب من أصل كتابه قال: أنا أبو عمرو محمد بن خلف الأطرويشي الصرار" (2/660) .

هكذا قرأه ربيع والصواب : (أنا أبو القاسم علي بن يعقوب . . . الأطروش ) كذا في ترتيب الفوائد (رقم 634)" (12).

أقول : كان هناك غموض في كتابة هذه الألفاظ وما كان كتاب الفوائد حين عملي في النكت قد طبع، والواقع أني لم أقم بإصلاح هذا الخطأ إلا بعد قراءة المعيار فأصلحته من كتاب الفوائد نفسه (1/347ـ348) (حديث 892) .

والحمد لله حين لم يجد هذا المتتبع إلا هذه الأخطاء اليسيرة في كتاب كبير تبلغ صفحاته (968) مع ما اكتنفها من أعذار وقد أصلحت اثنين منها من زمن بعيد .

الخلاصة :

أنه وقع مني تصحيف في أربعة أسماء ذُكرت في هذا الفصل، ولذلك أسبابه كماعرفت ، صححت اثنين منها من زمن طويل ، واثنان صححتهما في ضوء ملاحظات صاحب المعيار ، وهذا النزر اليسير الذي حصل ، والذي لا يسلم منه كتاب ، دليل واضح ولله الحمد على التوفيق الكبير الذي حازه من حقق هذا الكتاب .

ويؤخذ على صاحب المعيار :

1 ـ عزوه كلام الحاكم أبي عبدالله إلى الحافظ ابن حجر .

2 ـ تعاليه وفرحه وبطره بمثل هذه الأمور، ولو علم المسكين أنه قد وقع في أضعاف أضعاف ما أخذه عليَّ في كتيب صغير، بل لو علم أن كتابه أصبح هباء منثوراً تذروه الرياح لفضل الانطواء على نفسه وكسر قلمه الذي هاج بالباطل والغثاء .

3 ـ مخالفته لمنهج السلف في نقد الأخطاء والأخذ بها بالباطل.

4 ـ إحالته بكلام ابن حبان في كتاب المجروحين إلى كتاب تهذيب التهذيب لابن حجر وكتاب المجروحين موجود مطبوع من عام 1395هـ .

وانظر كلام ابن حبان الذي عجز عن الوقوف عليه في كتاب المجروحين (2/63) دار الوعي بحلب .

5 ـ إطلاقه غير مرة في كتيبه اسم التهذيب ـ يعني به كتاب ابن حجر ـ، وقد فعل ذلك هنا والصواب أن اسمه تهذيب التهذيب .

ولقد حصل مني خطأ في أربعة أسماء سببها عدم الوضوح في النسخ التي عملت عليها ، وقد صححت منها خطأين منذ زمن قبل وصول ملاحظات صاحب المعيار وخطأين في ضوء ملاحظاته.

(1) المعيار (ص 47) .

(2) المعيار (ص 48) .

(3) ولا عتب عليَّ فقد قال الناقد الكبير ابن القطان الفاسي : لا يعرف . قال الحافظ ابن حجر : "قلت تصحف عليه اسمه وإلا فهو معروف مشهور بالضعف" لسان الميزان (6/169) .

(4) فتح المغيث (1/192) الطبعة السلفية .

(5) مقدمة ابن الصلاح مع التقييد والإيضاح (ص 284) تحقيق أحمد عثمان .

(6) مختصر ابن كثير (الباعث الحثيث) ( ص 170) . وقد تصحفت على الشيخ أحمد شاكر كلمة التصحيف بالتصنيف .

(7) انظر تهذيب التهذيب (4/345)، وتهذيب الكمال (12/494).

(8) مقدمة المعلمي للإكمال لابن ماكولا.(1/11).

(9) مقدمة المعلمي للإكمال لابن ماكولا(1/15).

(10) انظر مقدمة تهذيب الصحاح (1/51) .

(11) النزهة مع النكت لعلي حسن عبدالحميد (ص 51) .

(12) المعيار (ص 49ـ50) .


بيان فساد المعيار

فهرس فساد المعيار

الفصل العاشر: إبطال ما تضمنه الفصل الثامن من المعيار

قال صاحب المعيار :

"الفصل الثامن :

الكشف عن حال ربيع في معرفة الرواة وتراجم العلماء .

المثال الأول :

ربيع يزعم أن ابن حبان من علماء الجغرافيا!!

ترجم ربيع لابن حبان فقال : "هو الإمام محمد بن حبان . .علامة محدث جغرافي (!) (النكت : 1/270 تعليق 4) . وأحال ترجمته على ((تذكرة الحفاظ)) (3/920) ، ((ومعجم البلدان)) (1/415) .

وبالرجوع إلى هذين المصدرين لم نجد ذكرا لجغرافية ابن حبان المزعومة والمذكور فيهما أن ابن حبان كان عالماً بالطب والنجوم . فلا أدري من أين أتى بذلك ؟! ويغلب على ظني أنه لما وجد صاحب المعجم قد ذكر البلدان التي رحل إليها ابن حبان وأبرز الشيوخ الذين سمع منهم في تلك البلاد اعتقد أن ذلك دليل على علم ابن حبان بالجغرافيا!! فهل يسوغ لنا ـ على ضوء هذا الفهم ـ أن نصف شعبة وأحمد وابن معين ـ وغيرهم من أصحاب الرحلة في طلب الحديث ـ بأنهم جغرافيون ؟!" (1)

أقول :

أولاً : إذا كنت لا تدري من أين أتيت بهذا الوصف فاعلم الآن من أين أتيت به .

أ ـ قال الزركلي في ((الأعلام)) (2) في ترجمة ابن حبان :

"مؤرخ ، علامة ، جغرافي " .

ب ـ أسند ياقوت إلى عبدالله بن محمد الاستراباذي أنه قال : "أبو حاتم ابن حبان البستي كان على قضاء سمر قند مدة طويلة، وكان من فقهاء الدين وحفاظ الآثار والمشهورين في الأمصار والأقطار، عالماً بالطب والنجوم وفنون العلم . . .إلخ".(3)

ونقل هذه الصفات التي وصف بها ابن حبان كل من السبكي في طبقات الشافعية (4)، والصفدي في الوافي (5)، وابن تغري بردي في النجوم الزاهرة". (6)

فما هي فنون العلم بعد الطب والنجوم إن كنت تعقل ؟

وهل معرفة الجغرافيا مستحيلة على ابن حبان وأمثاله ؟

وهي من العلوم التي يعرفها الصبيان والنساء حتى تهول هذا التهويل.

ثانياً : تقول : "إنك رجعت إلى المصدرين اللذين أحلت عليهما بترجمة ابن حبان، فحينما رأيت قول يا قوت في معجم البلدان : (وفنون العلم) لماذا لم تذكره؟! أليس هذا من المكر الدنئ، لأنك تصورت أن القراء سيقولون لعله أخذها من قوله : (وفنون العلم) بعد ذكر (الطب والنجوم)

ومكلف الأيام ضد طباعها متطلب في الماء جذوة نار.

ألا إن الخيانة والبتر قد صارا من طباع الحزبيين الذين شوهوا الإسلام والمسلمين .

المآخذ على صاحب المعيار :

1ـ تهويله بالعنوان .

2 ـ تسرعه بالنقد الباطل قبل القيام بالبحث اللازم للناقد .

3 ـ جرأته على حذف ما يرى أنه يقوي جانب خصمه .

4 ـ سخريته التي بناها على الجهل والهوى.

صاحب المعيار يبعد النجعة ويقع في أخطاء

قال صاحب المعيار :

المثال الثاني :

ربيع يبعد النجعة في ترجمة ابن القطان .

قال الحافظ : "وقال أبو الحسين (كذا) بن القطان (1) :

المرسل أن يروي بعض التابعين . . ." (2/544) .

قال : هكذا قرأ ربيع كنيته (أبو الحسين) والصواب : (أبو الحسن)، وهو علي بن محمد الفاسي صاحب كتاب بيان الوهم والإيهام(1) وقد أكثر الحافظ النقل عنه في النكت (انظر : 1/324،386،402،413،488، (2/527،536،571،614،615،625،782) وغيرها .

إلا أن ربيعا ترجم لأبي الحسين المزعوم فقال : "(1) ابن القطان هو أحمد ابن محمد بن القطان البغدادي الشافعي فقيه أصولي درس ببغداد وأخذ عنه العلماء مات سنة (359 هـ) " اهـ

قال : " ولا ريب أن ما وقع في المخطوط تحريف ، خصوصا أنه كثيرا ما يقع الخلط عند النساخ بين (الحسن ) و (الحسين) ؛ بل قد نص الصفدي في الوافي بالوفيات ـ كما في تعليق إحسان عباس على وفيات الأعيان (1/70 رقم 24) ـ والإسنوي في طبقات الشافعية (2/298) وابن هداية الله في طبقات الشافعية (رقم 85) على أن كنية المذكور : أبو الحسن !" . (7)

أقول :

أولاً : لقد أبعد صاحب المعيار النجعة حقاً وتجاوز حده كثيراً في هذه المسألة وفي غيرها .

فهو يقول قال الحافظ ، وقال أبو الحسين ـ كذا ـ يشير إلى أن أبا الحسين تصحيف من ربيع "والصواب عنده أبو الحسن " .

ويقول : "إلا أن ربيعاً ترجم لأبي الحسين المزعوم" .

ويقول : "ولا ريب أن ما وقع في المخطوط تحريف " بلهجة الواثق المستيقن بصحة قوله .

فلا ندري في أي مرتبة وضع نفسه ؟

والآن من هو ابن القطان هذا ؟

هل هو أبو الحسن علي بن محمد المحدث المغربي الفاسي ؟ .

أو هو أبو الحسين أحمد بن محمد البغدادي الفقيه الأصولي ؟

وإذا كان هو البغدادي فهل كنيته أبو الحسين أو أبو الحسن ؟

الجواب : والله أعلم ، أنه أحمد بن محمد الفقيه الأصولي الشافعي البغدادي وأن كنيته أبو الحسين .

للأدلة الآتية :

الدليل الأول : أن الحافظ ذكر اختلاف العلماء في حد المرسل ، وأن عباراتهم فيه على أربعة أوجه :

ثم ذكر وجهين نسب ثانيهما إلى جمهور المحدثين ، ثم قال : "الثالث : ما سقط منه رجل وهو على هذا هو والمنقطع سواء، وهذا مذهب أكثر الأصوليين.

قال الأستاذ أبو منصور (8) : المرسل ما سقط من إسناده واحد، فإن سقط أكثر من واحد فهو معضل .

وقال أبو الحسين بن القطان :

المرسل أن يروي بعض التابعين عن النبيr أو يروي رجل عمن لم يره (9)" .

فأنت ترى أنه نسب هذا الحد إلى الأصوليين ، ثم اختار شخصيتين من كبار الأصوليين من الشافعية فذكر تعريفهما للمرسل عند الأصـوليين، أمــــا أبو الحسن علي بن محمد الفاسي فإنما هو محدث ومشهور بذلك، ولم يعرف المرسل في كتابه بيان ((الوهم والإيهام)) حسب اطلاعي ، ولو عرّفه فلن يعدو تعريف المحدثين .

الدليل الثاني :

أن العلائي نقل عن ابن القطان البغدادي الشافعي معنى هذا التعريف الذي نقله الحافظ فقال :

"وقال أبو الحسين بن القطان ـ من أئمة أصحابنا المتقدمين ـ في كتابه (أصول الفقه) : جملة المرسل هو أن يروي بعض التابعين أن النبيr قال كذا وكذا أو أن يترك بينه وبين رجل رجلاً ". (10)

وهذا فيصل دامغ للمتهوكين من أمثال صاحب المعيار ، فالعلائي شافعي وأبو الحسين من قدماء الشافعية .

الدليل الثالث : أن الحافظ ابن حجر شافعي، ومن حوله من أقرانه وتلاميذه من الشافعية، وابن القطان من أئمة الشافعية مشهور عندهم فيكفي في نظر الحافظ أن يقول قال أبو الحسين بن القطان .

أما ابن القطان الفاسي فأقل من هذا شهرة عندهم، فيحتاج ابن حجر إلى توضيح حاله، فلا يعزو إليه قولاً إلا ويوضحه غالباً .

فتراه يقول : قال أبو الحسن بن القطان في أواخر البيان ـ يعني بيان الوهم والإيهام ـ قال هذا في النكت (2/614) .

ويقول : قال أبو الحسن بن القطان في الوهم والإيهام . النكت (1/386) .

ويقول : (وقد صرح أبو الحسن بن القطان أحد الحفاظ النقاد من أهل المغرب في كتابه ((بيان الوهم والإيهام)) . النكت (1/402) .

ويقول : وقد تتبع أبو الحسن بن القطان الأحاديث التي سكت عبدالحق في أحكامه عن ذكر عللها .

أما كنية الأصولي الشافعي البغدادي أحمد بن محمد بن القطان فأبو الحسين .

فقد ذكر ترجمته وكنّاه بأبي الحسين كل من يأتي ذكره:

1 ـ أبو إسحاق الشيرازي في ((طبقات الفقهاء)) (ص 121) .

2 ـ الخطيب البغدادي في ((تأريخ بغداد)) (4/315) .

3 ـ الذهبي في ((تأريخ الإسلام)) (16/189) .

4 ـ الذهبي في ((السير)) (16/158ـ159) .

5 ـ ابن كثير في ((البداية والنهاية)) (11/286) .

6 ـ ابن قاضي شهبة في ((طبقات الشافعية)) (1/96) .

7 ـ ((تهذيب الأسماء واللغات)) للنووي (1/214) وقد ضبطه فأحكمه فقال (أبو الحسين) بضم الحاء ابن القطان، من أصحابنا أصحاب الوجوه ، تكرر في المهذب والروضة ، وهو أبو الحسين أحمد بن محمد بن القطان البغدادي .

قال الخطيب البغدادي : "هو من كبار الشافعيين وله مصنفات في أصول الفقه وفروعه" .

8 ـ وإسماعيل باشا في ((هدية العارفين)) (1/65) .

ويؤخذ على صاحب المعيار :

أولاً : اعتماده على تعليق إحسان عباس على ((وفيات الأعيان))، وقد أوقعه هذا التصرف في عدة أمور .

1 ـ اعتماده على تعليق لرجل معاصر لا نعرف ثقته وضبطه، وكان قد هوَّل علي لأني عزوت حديثاً إلى فتح المجيد ومؤلفه إمام ، وأصله في أبي يعلى وهو غير مطبوع ولا موجود حسب علمي حينذاك في مكتبات المملكة .

مع أن هذا الحديث مما لا يلزمني البحث عنه لأنه لم يذكره الحافظ في الكتاب الذي أحققه وهو كتاب النكت .

2 ـ أنه قد رأى كنية ابن القطان الشافعي البغدادي في وفيات الأعيان وهو أبو الحسين فلم يعتمد ذلك ولم يشر إليه في نقاشه لي، وهذا ضرب من كتمان حجة الخصم .

3 ـ رجعت إلى الوافي للصفدي فوجدته قد كناه بأبي الحسين وقد يكون صاحب المعيار رجع إليه فوجده كذلك ولكنه كتمه فإن قال : أنا لم أرجع .

فنقول له : على مذهبك المتعنت قد وقعت في طوام، حيث اعتمدت على تعليق رجل معاصر لا نعرف عدالته وضبطه ، ولم تدرك أنه يلزمك الرجوع إلى كتاب ((الوافي)) المطبوع المنتشر، فأنت لا تعرف طرق البحث ولا أصول التخريج .

ثانياً : جزمه بأن أبا الحسين بن القطان البغدادي الأصولي إنما هو أبو الحسن الفاسي المحدث بغير دليل .

ثالثاً : جزمه بأنه قد وقع تصحيف في كنيته .

رابعاً : حصل منه خطأ في الإحالة على (ص 257) حيث ظن أن النقل هنا عن (أبي الحسن بن القطان الفاسي) وإنما هو (عن أبي الحسين بن القطان البغدادي الشافعي) .

خامساً : علق في الحاشية رقم (1) وهو الوحيد .

بقوله : ((ترجم له ربيع في تعليقه على النكت! (انظر 1/386/ تعليق 5)، 488 تعليق 1))) وكان قد وضع رقم (1) على ابن القطان البغدادي المكنى بأبي الحسين، لكن المسكين إنما أحال على ترجمة أبي الحسن بن القطان الفاسي، وفي ذلك عبرة ودرس لهذا المسكين وأمثاله .

سادساً : في الحاشية المذكورة (عليا نكت).

يريد على النكت ، وهذا من أعظم الطوام على منهجه الذي يتقاصر دونه منهج الخوارج .

فانظر كم تخبط في اعتراضه الباطل على ترجمة واحدة ، حيث وقع في ثمانية أخطاء في اثنتين منها ما يعتبر من الخيانات العلمية وكتمان حجة الخصم.

إن في ذلك لعبرة للمتوسمين . أما أهل الأهواء فلا تنفعهم العبر إلا ما شاء الله .

سقوط قول صاحب المعيار : "ربيع يخلط بين راو ثقة وآخر كذاب".

قال صاحب المعيار :

"المثال الثالث :

ربيع يخلط بين راو ثقة وآخر كذاب! .

قال الحافظ في تخريج طرق حديث : "فقد رواه يعقوب بن سفيان في تاريخه عن محمد بن خالد بن العباس السكسكي (5)، قال : ثنا الوليد بن مسلم" (1/456) .

قال ربيع معلقاً : "(5) لم أقف له على ترجمة بعد بحث كثير وإنما وجدت ترجمة لمحمد بن خالد الدمشقي ، روي عن الوليد بن مسلم وهو كذاب ، ميزان الاعتدال (3/534)"اهـ .

قال صاحب المعيار :

قلت : ترجمة السكسكي في تاريخ دمشق لابن عســاكر (15/ق141/أـ ب) ونقل فيها عن يزيد بن عبدالصمد الدمشقي وصفه له بأنه "ثقة مأمون" . (11)

أقول : أولاً : إنه أيام عملي في النكت لم يكن كثير من المخطوطات موجوداً في مكتبات المملكة لذا كان يرحل الطلاب الباحثون إلى شتى البلدان للاستفادة من المخطوطات التي لا توجد في المملكة، ثم بذلت جهودٌ كبيرة للحصول على المخطوطات المصورة وغير المصورة .

وفي ذلك الوقت لم يكن تأريخ دمشق موجوداً فيما أعلم لا في الجامعة الإسلامية ولا في أم القرى ، وقد حصلت على نسخة منه بعد مناقشة رسالة الدكتوراه ، استعارها مني صاحب مكتبة الدار بالمدينة وصور عليها نسخاً كثيرة ونشرها في المملكة ، ولقد بذلت جهدي في الوقوف على ترجمة محمد ابن خالد بن العباس السكسكي في ذلك الوقت، فسجلت ما استطعت الوصول إليه .

ثانياً : أحال صاحب المعيار بترجمة محمد بن خالد على تأريخ دمشق (15/أ ـ ب ) أما في المصورة التي عندي فترجمته في (15/278 ـ 279) ويبدو أن هناك اختلافاً في الترقيم بين المصورتين فلا أجرؤ على تخطئته، وعلى كل حال فمحمد بن خالد بن العباس بن زمل السكسكي قد نقل ابن عساكر توثيقه عن يزيد بن عبدالصمد ، وقد وصفه بالدمشقي وذكر أنه من تلاميذ الوليد بن مسلم ، ومحمد بن خالد بن العباس روى عنه يعقوب بن سفيان عن الوليد في المعرفة (1/535) . وفي (2/348) عن بقية بن الوليد ،وفي (3/450) عن الوليد بن مسلم .

وأمر محمد بن خالد بن العباس السكسكي مشكل ، فابن عساكر قال في نسبته السكسكي وقال أيضاً : الدمشقي ، وكأن أمره مشتبه على ابن عساكر فقد قال بعد ذكر شيوخه والرواة عنه، ورواية حديثين من طريقه قال : . . . أنبأنا محمد بن سهل أنبأنا محمد بن إسماعيل قال : محمد بن خالد الدمشقي سمع الوليد بن مسلم سمع منه إسحاق بن إبراهيم .

وترجم البخاري لمحمد بن خالد الدمشقي فقال : محمد بن خالد الدمشقي ، سمع وليد بن مسلم سمع منه إسحاق بن إبراهيم (12) ولم يزد على هذا .

وترجم له ابن أبي حاتم فقال : محمد بن خالد الدمشقي ، روى عن الوليد بن مسلم روى عنه محمد بن يعقوب الدمشقي وإسحاق بن إبراهيم .

قال ابن أبي حاتم سألت أبي عنه ، فقال : كان يكذب ، سمعت منه حديثاً عن مالك عن نافع عن ابن عمر عن النبيr : (الندم توبة) (13) ولم يترجما لشخص آخر غيره يسمى محمد بن خالد بن العباس السكسكي الدمشقي.

وترجم ابن عساكر لمحمد بن خالد بن أمه أبو جعفر الهاشمي الدمشقي وذكر في شيوخه الوليد بن مسلم ومالك بن أنس ومحمد بن شعيب بن شابور ومحمد بن حمير الحمصي، وذكر في الرواة عنه إسحاق بن إبراهيم ، ونقل في ترجمته عن ابن أبي حاتم أنه قال : محمد بن خالد الدمشقي روى عن الوليد بن مسلم روى عنه محمد بن يعقوب الدمشقي وإسحاق بن إبراهيم سألت أبي عنه قال : كان يكذب ، سمعت منه حديثاً عن مالك بن أنس عن نافع عن ابن عمر عن النبيr (الندم توبة) .

وترجم لمحمد بن خالد بن العباس بن زمل أبو عبدالله السكسكي التبلهي.

وذكر شيوخه الوليد بن مسلم ومحمد بن شعيب بن شابور وبقية ولم يزد على هؤلاء الثلاثة .

وذكر من تلاميذه يزيد بن عبدالصمد الدمشقي ويعقوب بن سفيان ومسلم بن الحجاج وأحمد بن محمد بن يحيى بن حمزة وإبراهيم بن علي أبو علي النيسابوري .

وذكر في ترجمته ما قاله البخاري في ترجمة محمد بن خالد الدمشقي، ويبدو أنهما شخص واحد اشتبه أمره على ابن عساكر فجعله اثنين وإنما هو واحد ـ والله أعلم ـ وهذا الاشتباه سرى إلى الحافظ الذهبي ، فقال : محمد بن خالد الدمشقي عن الوليد بن مسلم قال أبو حاتم كان يكذب" . (14)

ثم قال بعد ست تراجم :

"محمد بن خالد الهاشمي عن مالك : قال أبو حاتم الرازي يكذب .

قلت يقال له : ابن أمه وقال الحاكم لقبه ابن أمه ، فقال ابن عساكر أظنه تصحف " . (15)

وتابع الحافظ ابن حجر الحافظ الذهبي في لسان الميزان فنقل كلام الذهبي في الترجمة الأولى وأضاف : كذا نقله عنه ابنه وزاد : سمعت منه حديثاً عن مالك عن نافع عن ابن عمر رفعه (الندم توبة) ثم قال : (محمد بن خالد الهاشمي عن مالك قال أبو حاتم الرازي: كان يكذب) .

وقال الحاكم لقبه ابن أمه .

ونقل الحافظ كلام الحافظ الذهبي في الترجمة الثانية وأضاف : "وأعاده فقال : محمد بن خالد بن أمه خراساني نزل الشام أتى عن مالك بخبر منكر فالخبر المذكور متنه (الندم توبة) والنكارة إنما هي في سنده". (16)

هذا الذي حصل لهؤلاء العلماء ، والحق أن أبا حاتم ما قال هذا الكلام ـ أعني تكذيب محمد بن خالد في روايته حديث (الندم توبة) ـ إلا في ترجمة واحدة، فإيراد ابن عساكر كلامه في الترجمتين دليل على أن الأمر قد اشتبه عليه أولاً فجعل محمد بن خالد اثنين وهو واحد .

وزاد الاشتباه على الذهبي وابن حجر فجعلاه اثنين وأوردا الحديث الذي كُذّب فيه في ترجمتين .

والحال أن أبا حاتم لم يكذب إلا شخصاً واحداً هو محمد بن خالد الدمشقي، وليس في كتاب ابنه ترجمة لمحمد بن خالد الهاشمي ولا في كتاب البخاري ((التاريخ)) ، أما توثيق يزيد بن محمد بن عبدالصمد فهو معارض بجرح أبي حاتم وهو جرح مفسر من إمام من أئمة الجرح والتعديل، هذا ما أدى إليه البحث، والمسألة معروضة على أهل الحديث أمثال سماحة العلامة الشيخ ابن باز والعلامة المحدث محمد ناصر الدين الألباني ، والحق ضالة المؤمن ، ولو كان صاحب المعيار من أهل التجرد من الهوى لأعطى البحث حقه، ولعزف عن نقاشي في هذه المسألة ؛ ولكن أنى له هذا أو ذاك ؟!

من المآخذ على صاحب المعيار :

1 ـ سقوط العنوان الذي هول به ، إذ هو جعجعة باطلة كعادته.

2 ـ عجزه عن البحث لتحقيق بعض ماجعجع به ؛ بل عدم تصوره لما في هذه الترجمة من المشاكل فضلاً عن إدراكها ، ومعالجتها على طريقة أهل العلم.

غلو

قال صاحب المعيار :

المثال الرابع :

ربيع يتعذر عليه إخراج ترجمة راو من كتاب (الميزان) !

قال الحافظ : "ومنه أيضا حديث عبدالله بن خيران (3) عن شعبة عن أنس بن سيرين أنه سمع ابن عمر . . ." (2/815) علق ربيع على عبدالله بن خيران بقوله : " (3)لم أقف له على ترجمته ـ كذا " (17) اهـ .

ثم ذكر ترجمته من ((الميزان)) و((اللسان)) و((الضعفاء)) للعقيلي و((تاريخ بغداد)).

أقول : إن كتاب النكت قد خدم خدمة علمية رائعة أثلجت صدور العلماء وطلاب العلم ، فإذا كنت قد شرقت بهذا العمل فلا ينفعك أن تجد في عمل أي مسلم أضعاف أضعاف مثل هذا، فإن ذلك لا يعاب به أحد .

وعليك أن تنجو بجلدك من البدع والذب عن أهلها وتمجيدهم فإن ذلك هو الضلال والذل والصغار والخزي والعار وتذكر أخطاءك في هذه الوريقات ثم احكم على نفسك بميزانك .

قال المسكين ظاناً أن الناس يزنون بمثل ميزانه ويعيشون بمثل عقله : "فلا أدري كيف يُمنح باحث درجة العالمية العالية الدكتوراه في علوم الحديث وهو عاجز عن استخراج ترجمة راو من الميزان ؟! (18).

فلا يسعنا إلا أن نقول لله درك من إمام معصوم إلا من البدع وتقديس أهلها والتهوين من شأنها مهما عظمت، والثائر على أهل السنة.

من أي دين ونحلة استقيت مثل هذه الأحكام إذا لم يجد باحث ناجح ترجمة واحدة لا يستحق درجة العالمية العالية ـ الدكتوراه ـ مهما بلغ عمله من الإتقان والنضج؟! .

ثم إن الترجمة له ليست بلازمة؛ لأنه لا يترتب على ترجمته حكم ما ولا يقع خلل بسبب عدم ترجمته، فليس هناك إسناد إلى عبدالله بن خيران ولا وجود للكتاب الذي ذُكرت فيه روايته .

وقد روى حديثه عن شعبة عدد من تلاميذ شعبة المشهورين مثل محمد ابن جعفر غندر، ويحيى بن سعيد القطان وخالد بن الحارث وبهز بن أسد وسليمان بن حرب وبشر بن عمر الزهراني ، فَخَرَّجْتُ رواياتهم من مصادرها: الصحيحين ، وسنن الدارقطني ، وفي هذا العمل غناء وفوق الغناء عند الرجال من أهل الفهم والعلم .

فالنقاش في مثل هذا والتهويل به من الشغب فقط، لا تقديراً للعلم ولا تقديم نصيحة للمسلمين ؛ بل تدريب للأغبياء على الشغب والمهاترة بالكلام الفارغ .

المآخذ :

1 ـ جهله بالفرق بين ما يقدح ومالا يقدح به .

2 ـ مبالغته فيما تخيله من قدح إلى درجة يخجل منها غلاة الخوارج.

تهويل بالباطل يقوم على الهوى

قال صاحب المعيار :

"المثال الخامس : ربيع يخلط بين راويين .

قال الحافظ : "قال عمرو بن علي الفلاس : سمعت سفيان بن زياد (3) يقول ليحيى بن سعيد . . .(2/779) .

قال ربيع مترجماً لسفيان : "(3) سفيان بن زياد العقيلي أبو سعيد المؤدب صدوق من الحادية عشرة/ ق تقريب". اهـ .

قال : قلت لم يصب ربيع في تعيينه ، فإن الذي ذكره ليس من مشايخ الفلاس بل هو من أقرانه ، فالفلاس من الطبقة العاشرة كما ذكر ربيع نفسه نقلاً عن التقريب وإنما يروي عن سفيان بن زياد البصري ـ كما هو منصوص عليه في تهذيب الكمال (11/151) .

وقال عنه أبو حاتم وابن حبان : كان أحد الحفاظ وذكر الأخير أنه توفي قبل المائتين بدهر" (19).

أقول :

أولاً : إن صاحب المعيار لا يعرف ما هو الخلط في لغة العرب . قال صاحب لسان العرب (20): خلط الشئ بالشئ يخلطه خلطاً وخلَطه فاختلط مزجه واختلطا وخالط الشئ مخالطة وخِلاطاً مازجه .

فلا وجه لقوله : "يخلط بين راويين ".

فأنا لم أخلط بين راويين في نسب ولا رواة ولا شيوخ ولا بلد ولا تأريخ ولادة ولا وفاة .

وإنما رجعت إلى تراجم من يسمون بسفيان بن زياد فترجح لي أحدهم فذكرت ترجمته من بينهم كما ترجح لي أنه هو الذي أراده الحافظ ابن حجر في النكت ألا وهو سفيان بن زياد العقيلي البصري .

راجع ((التقريب)) و((الكاشف)) .

ثانياً : أنه قد اشتبه أمر من يسمى بسفيان بن زياد على رجال من كبار الحفاظ ، كالخطيب وابن عساكر والحافظ عبدالغني صاحب الكمال، فإن كنت عرفت هذا فما يحق لمثلك أن يقحم نفسه في هذا الأمر .

فإن كنت لا بد فاعلاً فوجِّه الطعن لهؤلاء .

وجلِّ القضية تجلية كاملة لا يبقى فيها أي غموض ولا لبس ، فلقد ترجم المزي لسفيان بن زياد البغدادي الرصافي بعد سفيان بن زياد العقيلي البصري ثم قال : "وهو أقدم من البصري قليلاً ولم يخرجوا عنه شيئاً وإنما ذكرناه للفرق بينه وبين البصري . فإن صاحب ((النبل)) (21) جعلهما واحداً، فقال : سفيان بن زياد بن آدم أبو سعيد البغدادي المخرمي الرصافي المؤدب ويقال البصري روى عنه (ق) .

وقد وهم في ذلك فإنهما اثنان بلا شك ، وممن فرق بينهما أبو بكر الخطيب ذكرهما في(( المتفق والمفترق)) .

ثم قال عن الخطيب : ووهم أيضاً في ((المتفق والمفترق)) حيث فرق بين البصري والبلدي وهما واحد ثم استدرك على الخطيب عدداً ممن يسمى سفيان بن زياد لم يذكرهم الخطيب في (المتفق والمفترق)، وساق الأدلة ثم قال: وإنما بسطنا القول في ذلك بعض البسط ليكون كالأنموذج وليعلم أنا لا نقول قولاً مخالفاً لما كان في الأصل إلا بحجة وإن لم نذكرها في بعض المواضع طلباً للاختصار " (22) منبهاً بذلك على وهم وقع فيه الحافظ عبدالغني صاحب الأصل وهو الكمال ، ومنبهاً على ما يحصل له من أخطاء في غير هذا الموضع. والكمال لله وحده .

ثالثاً : لا أزال أرى أن سفيان بن زياد هو أبو سعيد العقيلي البصري ثم البلدي المؤدب لأمور منها :

1 ـ أن سفيان بن زياد الذي سأل يحيى بن سعيد وعبدالرحمن بن مهدي يكنى بأبي سعيد وقد خاطبه يحيى القطان بهذه الكنية .

أما سفيان بن زياد الرأس أو الرءاس ، فلا تعرف له كنية ولم يذكرها ابن أبي حاتم ولا ابن حبان ولا المزي ، ولا أذكر الآن أسباب تعييني لسفيان بن زياد العقيلي البصري ، فلعل منها تميزه بهذه الكنية .

ولعل منها وصفه بكونه بصرياً ، وكذلك وصف عمرو بن علي الفلاس وشيخه يحيى بن سعيد القطان وعبدالرحمن بن مهدي .

2 ـ لا يعد سفيان بن زياد الذي سأل يحيى بن سعيد وعبدالرحمن بن مهدي شيخاً في هذه القصة لعمرو بن علي ، وإنما تدل هذه القصة علىأن عمرو بن علي شارك السائل في الحضور عندهما والسماع منهما فهما شيخاه في الإجابة على هذه القصة وغيرها .

3 ـ أن الفلاس وسفيان بن زياد يشتركان في بعض الشيوخ، مثل بدل ابن المحبَّر وعيسى بن شعيب ، ومسلم بن إبراهيم فلا مانع من اشتراكهما في هذه القصة وتكنية يحيى لسفيان بن زياد في هذه القصة بأبي سعيد ترجح أنه سفيان بن زياد العقيلي البصري .

رابعاً : لا معنى لقول صاحب المعيار : " فإن الذي ذكره ليس من مشايخ الفلاس" لأني لم أقل : أن سفيان بن زياد البصري من مشايخ الفلاس ولا القصة تدل على ذلك .

خامساً : في قول الحافظ المزي : "روى عنه يعني الرأس أو الرءاس عمرو ابن علي نظر ، لأن مصدره في هذه الترجمة كتاب ابن أبي حاتم الرازي والثقات لابن حبان البستي وقد ذكر الرازي راوياً واحداً يروي عن زياد الرءاس ألا وهو يحيى بن مغيرة الرازي فقط .

وقال ابن حبان : "عاجله الموت قبل أن ينتفع به" ، ولم يذكر له راوياً قط. وإذا كان أمر سفيان بن زياد العقيلي البصري وسفيان بن زياد البغدادي الرصافي قد اضطرب في أمرهما الخطيب البغدادي وابن عساكر فإن أمر الرأس أو الرءاس أشد غموضاً ، فأبو حاتم وابنه لم يعرفا عنه إلا أنه سفيان الرءاس فقد يكون هو العقيلي البصري ولا يبعد ذلك ، وابن حبان لم يذكر من شيوخه إلا حماد بن زيد ولم يسم أحداً ممن روى عنه .

وعلى كل حال قد قاربتُ إن لم أسدد للأدلة التي ظهرت لي فمن عنده أدلة أوضح وأقوى من أدلتي فليأت بها لآخذ بها .

الخلاصة :

1 ـ سقوط ما شغب به .

2 ـ إقحام نفسه في قضايا لا يفهمها ولا يدرك أبعادها ، فلو كان يعقل لما خاض في أمر التبس على كبار الحفاظ .

والجنون فنون كما يقال .

تهويله من أجل اسم رجل مشتبه اسمه

قال صاحب المعيار :

" المثال السادس :

ربيع تعزب عنه ترجمة أحد كبار علماء الحديث بالأندلس .

قال الحافظ : فقرأت في المقنع للشيخ سراج الدين بن الملقن قال : ذكر ابن حبيش في كتاب علوم الحديث (2/746) "

فعلق ربيع بقوله : "(2) من (ر) بالخاء المعجمة والباء الموحدة ثم الياء المثناة فشين معجمة ، وفي (هـ ) و (ب) حبيش بالحاء المهملة (23) ثم الباء الموحدة ، ثم الياء المثناة من تحت ثم الشين ولم أقف على ترجمة بهذا اللفظ أو ذاك " .

قال : قلت : "هو بالحاء المهملة اسمه : أبو القاسم عبدالرحمن بن محمد ابن عبدالله بن يوسف الأنصاري المعروف بـ(ابن حبيش).

قال ابن الصابوني في تكملة ((إكمال الإكمال)) (ص 113) جمع وصنف وحدث وانتفع به جماعة وذكر أنه توفي (584) ، ونقل الذهبي في ((النبلاء)) (21/120) عن أبي جعفر بن الزبير قوله عنه: هو أعلم أهل طبقته بصناعة الحديث وأبرعهم في ذلك وله ترجمة أيضاً في: ((التكملة لوفيات النقلة)) للمنذري (1/79) ، و((شذرات الذهب)) (4/280) ، و((توضيح المشتبه)) (3/463) ". (24)

أقول : سبحان من لا يعزب عنه مثقال ذرة في السماوات ولا في الأرض وأظنك لم تعلم عنه شيئاً أنت ولا شيوخك إن كان لك شيوخ في العلم . إلا بعد البحث .

وما أسهل الوقوف عليه الآن بواسطة الفهارس وتوفر المصادر فصغار طلاب العلم الآن بواسطة الفهارس يدركون بسهولة ما كان يصعب على كثير من العلماء حين بحثي فلا تتطاول ، وعليك بالأدب والتواضع .

والمصادر التي أحلت إليها لم يكن قد طبع شئ منها حين كنت أعمل في ((النكت)) إلا ((الشذرات)) وهو مرتب على السنين ولم يذكر ابن الملقن ولا ابن حجر .اسمه ولا نسبه ولا تاريخ وفاته .

وما كان عندي حين البحث من كتب المشتبه للمتأخرين إلا كتاب ((المشتبه)) للذهبي و((تبصير المنتبه)) لابن حجر فلم أجد فيهما ما يشفي ولم يشيرا إلى هذا الرجل الذي ذكرته .

ثانياً : لا أستطيع إلى الآن الجزم بأن ابن حبيش الذي ذكره ابن الملقن وابن حجر هو هذا الذي ترجمت له .

فإن ابن الملقن يزعم أنه نقل هذا النص من كتاب ((علوم الحديث)) لابن حبيش والذي ترجمت له لم يذكر أحد ممن ترجم له . أن من مؤلفاته كتاباً في علوم الحديث .

قال محقق ((سير أعلام النبلاء)) معلقاً على قول الذهبي وله خطب حسان وتصانيف (2) :"ذكرها ابن الأبار في ((التكملة)) (3/ الورقة 12) وقال : ولم يؤلف في الحديث على كثرة مطالعته وتقييده غير مجموع في الألقاب صغير كتبته عن ابن سالم عنه ".

ولو كان له كتاب يسمى بعلوم الحديث لنقل ابن حجر منه مباشرة .

ثالثاً : ممن عرف بابن حبيش من أهل العلم من المتأخرين محمد بن محمد ابن المفضل البهراني أحد شيوخ الحافظ الذهبي ترجم له في العبر (25) وفي معجم الشيوخ .

قال في المعجم (26) : "محمد بن محمد بن المفضل بن محمد بن حبيش الخطيب الكبير شيخ القضاة . . .وتفقه وشارك في الفضائل ودرس وأفتى . . . وكان ديناً خيراً سلفياً مهيباً تام الشكل .

وذكره ابن كثير في البداية والنهاية (27) وابن العماد في الشذرات . (28)

فيحتمل أن يكون الكتاب الذي سماه ابن الملقن بـ (علوم الحديث ) وعزاه لابن حبيش أن يكون لابن حبيش هذا فمن نازع في هذا فعليه إقامة الدليل حتى يُسَلَّم له . وممن يسمى بابن حبيش الفقيه الأديب الكاتب البليغ الحافظ الناقد العلامة أبو بكر محمد بن الحسين بن يوسف . .. ابن حبيش اللخمي التونسي أحد شيوخ محمد بن عمر بن رشيد صاحب ((ملء العيبة)) وغيرها . انظر ترجمة ابن حبيش في ((ملء العيبة)) (2/83ـ126) .

رابعاً : الرجل حزبي محترق حملته حزبيته الجاهلية على الثأر لأهـــل البدع بالظلم والتعالي والغرور والشماتة، فتراه يقع على الخطأ الذي يعـــلم العقلاء أنه سبق قلم أو خطأ مطبعي فيفرح به ويضخمه ويضع له العنوان المثير فأوقعه الله في أخطاء هي على معياره ومنهجه عظائم .

المآخذ على صاحب المعيار :

فهنا في هذا المثال : قد وقع في عدة أخطاء .

1 ـ في ص (55 س 10) وصف الحاء بأنها (مهمة) يريد مهملة فعلى منهجه يكون قد زاد في حروف الهجاء حرفاً مهماً يجب الاهتمام به .

2 ـ علق على ضبطي لكلمة حبيش، فقال: هذا من العي الظاهر إذ كان يكفيه أن يقول في (هـ ) ، (ب) حبيش بالهاء المهملة فقط ، لأن الباقي سواء" فتأمل . فسمى الحاء هاء ووصف الهاء بأنها مهملة وكأنه احتراز من الهاء المعجمة في نظره!!

وهذا يدل على أن هذا الرجل في غاية النباهة والذكاء والدقة ويعد في كبار المكتشفين !! الذي يأتي بمالم تستطعه الأوائل ، ثم ليسمح لنا أن نقول له: إن العي الظاهر في كلامك فإن كان لا بد من التنطع فلك أن تقول إن في كلامي تكراراً، وإن كان لا يسلَّم فإنه يمكن أن يقرأ إنسان (حنبش) بدل أن يقرأه (حبيش ) .

3 ـ من العي قوله : "قلت : هو بالحاء المهملة اسمه أبو القاسم عبدالرحمن . . . إلخ".

والتعبير السليم أن يقول: هو أبو القاسم عبدالرحمن بن محمد . . . إلخ المعروف بـ (ابن حبيش) بالحاء المهملة .

ولو أردنا أن نحاسبه على ركة الأسلوب لطال بنا الكلام .

سهم طائش

قال صاحب المعيار :

"المثال السابع : ربيع يتعذر عليه الوقوف على ترجمة راو في تاريخ البخاري والجرح لابن أبي حاتم فينسب إلى الحافظ السهو في ذلك "

ذكر الحافظ حديث عبدالله بن مغفل في عدم الجهر بالبسملة ثم قال : "وهو حديث حسن ؛ لأن رواته ثقات ولم يصب من ضعفه بأن ابن عبدالله ابن مغفل مجهول لم يسمّ. فقد ذكره البخاري في تاريخه (1) فسماه: يزيد. ولم يذكر فيه هو ولا ابن أبي حاتم جرحاً فهو مستور . . ." (2/769) .

قال : فعلق ربيع بقوله : "(1)لم أجد له ترجمته ـ كذا ـ والصواب: ترجمة. أو تحذف: له)، في تأريخ البخاري ولا في الجرح والتعديل لابن أبي حاتم ولا في التقريب ،وقال في تهذيب التهذيب (د ت س ق) ابن عبدالله بن مغفل عن أبيه في ترك الجهر بالبسملة . قيل : اسمه يزيد . قلت : قد ثبت كذلك في مسند أبي حنيفة للبخاري . أقول : لعل عزوه لتاريخ البخاري وابن أبي حاتم سهو من الحافظ" اهـ

قال : "قلت : لم يسه الحافظ، لكن ربيعاً لا يحسن التفتيش عن تراجم الرواة لأنه بمعزل عن صنعة الحديث ، ويغلب على الظن أنه بحث عن ترجمة ابن عبدالله بن مغفل في باب (يزيد) في الكتابين المذكورين فلم يجدها.

وترجمة المذكور في تاريخ البخاري الكبير (ق 2ج4ص441) رقم الترجمة (3633) ، وقد أورده البخاري في باب (من لا يعرف له اسم ويعرفون بآبائهم) في باب العين . وانظر ترجمته أيضاً في الجرح والتعديل لابن أبي حاتم (ج4ق2 ص 324) رقم الترجمة (1409) وقد أورده في باب (تسمية من روى عنه العلم ممن عرفوا بأسماء آبائهم دون أن تذكر أسماؤهم في باب العين .

أما نفيه وجود ترجمته في (التقريب) الذي هو مختصر (التهذيب) مع وجودها في الأصل فغريب !! وترجمته في التقريب رقم (8476) في باب (من نسب إلى أبيه أو أمه أو جده . . .) ". (29)

أقول :

أولاً : إنني قد ترجمت للرجل من كتاب تهذيب التهذيب ، وكان ذلك كافياً وربما طمعت في المزيد لكن ضيق الوقت الذي يطارد الباحث قد يدفعني إلى شئ من البحث لا يوصلني إلى المطلوب فأنصرف إلى ما هو أهم منه وأعتذر مع الضعف والقصور الذي جبل عليه البشر .

ثانياً : انظر إلى قوله : "لم يسه الحافظ لكن ربيعاً لا يحسن التفتيش عن تراجم الرواة لأنه بمعزل عن صنعة الحديث".

لترى إلى أي حد بلغ هذا الحزبي المحترق من الكذب والظلم والزهو .

ثالثاً : انظر إلى بلاهة هذا الحزبي الذي رأى وقرأ ونقل عنوان البخاري ألا وهو باب (من لا يعرف له اسم ويعرفون بآبائهم) وقف على ترجمة ابن عبدالله بن مغفل التي جاءت مطابقة للعنوان حيث لم يذكر فيها اسم ابن عبدالله بن مغفل لا يزيد ولا غير يزيد ، ثم يصر على أن الحافظ لم ينس ويطلق هذا النفي ولا يستثني أمراً يعد أساساً للقضية ألا وهو تسمية البخاري لابن عبدالله بن مغفل بيزيد، والواقع بخلاف ذلك فهل الحافظ معصوم من السهو الذي لم يعصم منه الأنبياء ولا يعد نقصاً إلا عند الروافض .

رابعاً : قال عن ابن عبدالله بن مغفل .

وقوله : "أما نفيه وجود ترجمته في التقريب الذي هو مختصر التهذيب مع وجودهما في الأصل فغريب ، وترجمته في التقريب رقم (8476) في باب (من نسب إلى أبيه أو أمه أو جده . . .).

أقول : لم ينقل ما سماه بالترجمة : "قال الحافظ في الموضع المشار إليه : ابن عبدالله بن مغفل : اسمه يزيد وهذه ليست ترجمة وإنما هو من باب التعريف بالمبهم ولو أراد ترجمته لاستوفى شروطها التي التزمها وهي ذكر اسم الرجل واسم أبيه وجده ونسبته ونسبه وكنيته ولقبه ثم صفته التي يختص بها من جرح أو تعديل ثم التعريف بعصر الراوي بحيث يكون قائماً مقام ما حذفه من ذكر شيوخه والرواة عنه إلا من لا يؤمن لبسه " التقريب (ص 73) .

خامساً : قال الحافظ عن حديث عبدالله بن المغفل :

" وهو حديث حسن لأن رواته ثقات ولم يصب من ضعفه بأن ابن عبدالله بن مغفل مجهول لم يسم فذكره البخاري في تأريخه فسماه يزيد ولم يذكر فيه هو ولا ابن أبي حاتم جرحاً فهو مستور اعتضد حديثه ".

فعلى الحافظ في هذا النص ملاحظات :

1 ـ على قوله : فقد ذكره البخاري في تأريخه فسماه يزيد ، فالبخاري ذكره في تأريخه لكن لم يسمه لا بيزيد ولا بغيره، والدليل قول الحافظ في تهذيب التهذيب : " . . . ابن عبدالله بن مغفل عن أبيه في ترك الجهر بالبسملة وعنه أبو نعامة الحنفي ، قيل اسمه يزيد قلت : ثبت كذلك في مسند أبي حنيفة للبخاري". (30)

فهذا يدل على وهم الحافظ في النكت حيث صرح بأن البخاري سمى ابن عبدالله بن مغفل في تاريخه بيزيد، وإنما جاءت هذه التسمية في مسند أبي حنيفة للبخاري الحنفي المتهم بالكذب، لا البخاري الإمام أمير المؤمنين في الحديث .

فقلت أنا معلقاً على هذا الوهم في حاشية النكت : "أقول : لعل عزوه لتأريخ البخاري وابن أبي حاتم سهو من الحافظ"، وأخطأت في ذكر ابن أبي حاتم، ولعلي كنت أقصد نفي وجود ترجمته في الكتابين ، لكن الذي لا يجوز أن يمارى فيه هو وهم الحافظ على البخاري وتأريخه في تسمية ابن عبدالله بن مغفل بيزيد وإنما وقع ذلك في مسند أبي حنيفة للبخاري الحنفي .

2 ـ على قوله : "في حق ابن عبدالله بن مغفل فهو مستور" .

فإن فيه نظراً بالنسبة لاصطلاح الحافظ في التقريب (31) حيث قال في وصف المجهول : "التاسعة من لم يرو عنه غير واحد ولم يوثق وإليه الإشارة بلفظ مجهول ،وعَرَّفَ المستور : بأنه من روى عنه أكثر من واحد ولم يوثق فهو مستور أو مجهول الحال " .

وابن عبدالله بن مغفل لم يرو عنه إلا راو واحد كما في المصادر التي ترجمت له .

3 ـ على قوله : "قيل اسمه يزيد قلت : ثبت كذلك في مسند أبي حنيفة للبخاري " .

أقول : كيف يقول الحافظ : "ثبت ذلك . . . إلخ"، والرواي عبدالله ابن محمد بن يعقوب الحارثي البخاري قال أبو سعيد بن الرواس : " يتهم بوضع الحديث " .

وقال أحمد السليماني : " كان يضع هذا الإسناد على هذا المتن ،وهذا المتن على هذا الإسناد، وهذا ضرب من الوضع وقال الحاكم : هو صاحب عجائب وأفراد عن الثقات" .

وقال الخطيب : "لا يحتج به" . (32)

وأضاف الحافظ في اللسان (33): "وقال الخطيب : كان صاحب عجائب ومناكير وغرائب وليس بموضع الحجة" .

فمن المستغرب من الحافظ أن يقول ـ فيما جاء عن هذا البخاري الكذاب ـ (ثبت) .

ثم يهم في النكت فينسب ما جاء عن البخاري الكذاب (34) إلى البخاري الإمام في العلم والدين والصدق .

4 ـ روى الإمام أحمد في مسنده (35) قال : ثنا إسماعيل ثنا سعيد بن إياس الجريري عن قيس بن عباية عن ابن عبدالله بن مغفل يزيد بن عبدالله قال: سمعني أبي وأنا أقول : بسم الله الرحمن الرحيم ، فقال : أي بني إياك . . . الحديث، وهذا إسناد صحيح إلى ابن عبدالله بن مغفل ، إسماعيل هو ابن علية سمع من الجريري قبل اختلاطه .

فكان الأولى بالحافظين المزي وابن حجر العزو إلى مسند الإمام أحمد الذي روى فيه هذا الحديث بهذا الإسناد، وبه يثبت أن ابن عبدالله بن مغفل اسمه يزيد.

أما الحديث فيتقوى بحديث أنس رضي الله عنه فيصير حسناً .

المآخذ على صاحب المعيار :

1 ـ مبالغته وتهويله بالعنوان ، فهو يجعل من الحبة قبة كما في المثل

2 ـ عدم وعيه بهذه القضية وكلال ذهنه ظاهر في معالجتها .

فتراه المسكين في هذه القضية وغيرها يقحم نفسه في أشياء فوق مستواه مع قصوره ذكاء وعلما وزكاء، فتكون النتيجة هي فشله ومآل الأمور لخصمه، وهذه سنة الله في كل جاهل صاحب هوى وسوء قصد .

3 ـ عدم تفرقته بين الترجمة وبيان المبهم .

4 ـ عدم إدراكه لأوهام الحافظ ابن حجر ـ رحمه الله ـ .

5 ـ عدم إدراكه لتبويب البخاري وابن أبي حاتم .

6 ـ عدم وعيه لقضايا المصطلح .

7 ـ جنوحه في النقد إلى أقبح من مذاهب أهل البدع بما في ذلك الخوارج، فما يبنيه على نقده قد يكون أسوأ من الكذب، فأهل البدع لا يبلغ بهم هواهم وظلمهم ما بلغه هذا الرجل من المبالغات والتهاويل في أمور هي في نظر جميع أهل الملل تعتبر طبيعية وعادية لا تحط من مكانة أحد ولا تجرح في دين ولا خلق.

والقصد من ذكر هذه الملاحظات بيان الصواب فيها، وإفهام من لا يعرف منهج السلف أن مثل هذه الأخطاء لا يسلم منها أحد، وأنها ليست من جنس البدع .

وأن أهل السنة لا ينتقصون بها أحداً إذا بينوها .

وأن الظلم والإفراط والتفريط في غير هذا المنهج وعند غير أهله مهما تستروا أو جعجعوا .

(1) المعيار (ص 51) .

(2) (6/306).

(3) معجم البلدان (1/418) .

(4) (3/131ـ132) .

(5) (2/318) .

(6) (3/342ـ343) .

(7) المعيار ( 52) .

(8) هو عبدالقادر بن طاهر البغدادي أصولي أشعري مشهور .

(9) النكت (2/543) .

(10) جامع التحصيل (ص 18) .

(11) المعيار (ص 53) .

(12) التأريخ (1/73) رقم (18) .

(13) الجرح والتعديل (7/244) .

(14) الميزان (3/534) .

(15) الميزان (3/535) .

(16) (5/153) .

(17) المعيار (ص 53) .

(18) المعيار (ص 54) .

(19) المعيار (ص 54ـ55) .

(20) (7/291) .

(21) المعجم المشتمل على ذكر أسماء شيوخ الأئمة النبل لابن عساكر (ص131).

(22) تهذيب الكمال (11/ 150ـ157) .

(23) المعيار بالحاء المهمة .

(24) المعيار (ص 55ـ56).

(25) (3/403) .

(26) (2/280) .

(27) (14/13) .

(28) (5/453).

(29) المعيار (ص 56ـ75) .

(30) تهذيب التهذيب (12/302).

(31) ص (5) تحقيق عبدالوهاب عبداللطيف .

(32) الميزان (2/498) وانظر حديثه في جامع مسانيد أبي حنيفة (ص 318ـ319) .

(33) (3/349) .

(34) النكت (2/796).

(35) (4/85) .


بيان فساد المعيار

فهرس فساد المعيار

الفصل الحادي عشر: إبطال ما تضمنه الفصل التاسع من المعيار

قال صاحب المعيار :

"الفصل التاسع :

بيان أوهام ربيع في تحقيق نص (النكت) .

بالرغم من أنه قد توفر للشيخ ربيع خمس نسخ لتحقيق الكتاب إلا أن هذا لم يحل دون وقوعه في أوهام عدة في ضبط النص. . ." (1) ثم عد خمسة أمثلة:

1ـ كلمة (السهمي) صوابه (السلمي) وقد صوبته منذ سنين

2 ـ كلمة (أعلاماً) والصواب (أعلاها) وتم تصويبه بعد وقوفي على ملاحظة صاحب المعيار .

3 ـ كلمة (بعده) والصواب (بعد) وقد صوبته منذ سنين .

4 ـ كلمة (بطل) وهو صواب من الأصل والخطأ من المعترض.

5 ـ كلمة (من) والصواب (ممن) وتم إصلاحه بعد ملاحظة المعترض.

ثم إنه مع ظلمه وسوء أدبه قد وقع في ثلاث غلطات منها :

1 ـ قوله : "المثال الثامن" ، يريد الأول فماذا يقال له ؟

أيقال على منطق صاحب المعيار لا يعرف الأعداد فيجعل الواحد ثمانية لمعرفته القاصرة بالبدهيات ، أو نقول : إنه أخطأ كما يقتضيه الدين والإنصاف فلا نجاريك في مضمار الظلم والطيش حياء من الله وخوفاً منه وتخلقاً بآداب دينه الحق .

2 ـ ومنها قوله في الحاشية : (الطبقة الأولى) والصواب (الطبعة) .

3 ـ ومنها قوله : (فيظل) والصواب (بطل) .

والأخيرة قاده إلى الوقوع فيها جهله وتعنته .

فما هي النتيجة على منطقه ومنهجه المتعنت وما حكمه على نفسه في ضوء هذا المنهج ، الجواب على منهجه، أن مثله لا يصلح لأن يتصدى للنقد والمناقشة فهو أقل من هذا المستوى بمراحل .

ثم أقول : الحمدلله حمداً كثيراً الذي وفقني وحفظني من الأخطاء الكثيرة التي يقع فيها أمثالك فكتاب بفهارسه يصل إلى (968) زاخر بالنصوص والتراجم لا توجد فيه من الأخطاء الحقيقية إلا العدد القليل الذي لا يسلم منه بشر والحمد لله إذ تبين في أكثر ما خطأتني فيه أنك أنت المخطئ وزدت على هذا أخطاء كثيرة وقعت فيها في كتيب صغير الحجم قليل الصحائف، فمنها ما سبق ومنها ما سيأتي :

وأما ما استدركه عليَّ صاحب المعيار في هذا الفصل .

فالأول منها : أن الحافظ ابن حجر قال في النكت :

"وفي سؤالات السلمي للدارقطني ، سئل عن الحديث إذا اختلف فيه الثقات ؟ قال : ينظر ما اجتمع عليه ثقتان فيحكم بصحته . . . إلخ، فذهبت أبحث عن هذه السؤالات في عدد من الأماكن، منها المكتبة الظاهرية فلم أجد إلا مخطوطة في الظاهرية باسم سؤالات السهمي للدارقطني، فترجح لي آنذاك بهذا السبب أن السؤالات إنما هي للسهمي، وأنه وقع تصحيف في النكت من السهمي إلى السلمي .

ثم تبين لي بعد مدة أن للسلمي ـ أيضاً ـ أسئلة سألها الدارقطني فصوبت هذا الخطأ مبكراً .

وعندي منذ سنين عدد من سؤالات الدارقطني إذ كنت أتابعها بحرارة فمنها:

1 ـ سؤالات حمزة بن يوسف السهمي للدارقطني

دراسة وتحقيق موفق عبدالله عبدالقادر الطبعة الأولى 1404هـ .

2 ـ وسؤالات الحاكم أبي عبدالله للدارقطني دراسة وتحقيق موفق عبدالله 1404هـ .

3 ـ وسؤالات أبي عبدالرحمن السلمي للدارقطني تحقيق سليمان آتش 1408هـ .

4 ـ وسؤالات البرقاني للدارقطني تحقيق عبدالرحيم القشقري 1408هـ .

5 ـ سؤالات أبي عبدالله بن بكير وغيره للدارقطني تحقيق على حسن عبدالحميد 1408هـ .

الثاني : قال صاحب المعيار .

المثال الثاني : قرأ ربيع كلام الحافظ (1/239) هكذا : "لما ذكر أن الحديث الصحيح ينقسم أقساماً وأعلاماً ،شرط البخاري ومسلم وصوابه وأعلاها ". (2)

وقد كذب ورب السماء فإني لم أقرأها على الوجه الذي ذكر، وكيف أقرأ هذه اللفظة كما ادعى، وأنا والحمد لله أعرف مراتب الصحيح من أولى ثانوي، ولعل الرجل يقرأ الكلام على هذا النحو الذي لا يقرؤه العوام فضلاً عن طلاب العلم ، والواقع أنه خطأ مطبعي وذهب المسكين يتكلف ليبرهن على صواب تصحيحه فيقول : "وهي ظاهرة من السياق ولا يستقيم الكلام إلا بها" فماذا يقول في أخطائه الكثيرة في كتيبه هذا ومنها ما وقع فيه في هذه الصحيفة حيث علق على قوله : "وقد يعتذر بعضهم لربيع فيقول : إن الشيخ لم يطلع على سؤالات السلمي لأنها لم تطبع إلا بعد طبع النكت بأربع سنين" علق على كلمة سنين برقم (1) ثم قال : هذا بالنسبة للطبقة الأولى يريد الطبعة الأولى". (3)

فهل نقول : إن صاحب المعيار كتبها هكذا ؟

لا لأنَّا لا نستجيز الكذب والظلم حتى على من افترى علينا وظلمنا .

% مجازفة

قال صاحب المعيار :

"المثال الثالث : قال الحافظ : وقال في كتاب العلم بعده أن أخرج حديثاً في فضل العلم : هذا حديث . . . (1/403) "

هكذا قرأه ربيع والصواب (بعد أن . . .". (4)

أقول : هكذا يفتري هذا الحزبي المحترق ، وإذا لم تستح فاصنع ما شئت، ولا شك أنه خطأ مطبعي واضح، وقد قمت بتصويبه من سنوات أثناء تدريسي طلاب الدراسات العليا بشعبة السنة، هو وغيره من الأخطاء ، وما أظن العوام يقرأون هذه القراءة .

قال صاحب المعيار :

المثال الرابع : قال الحافظ : ". . .فبطل ما ادعاه من نفي الاحتمال الذي ذكره الشافعي رضي الله عنه ممكنا (2/765).

هكذا قرأه ربيع والصواب : (فيظل) وعلى ما قرأه هو فإن كلمة (ممكنا) لا معنى لها"(2).

أقول : الصواب ما قرأته أنا وهو الذي لا يصح غيره ، لأن الحافظ يريد إبطال اعتراض من اعترض على تأويل الشافعي لحديث أنس رضي الله عنه : (كانوا يفتتحون القراءة بالحمدلله رب العالمين) .

فقال الشافعي ـ رحمه الله ـ في تأويل هذا الحديث : إنه بمعنى يبدأون بقراءة أم القرآن قبل ما يقرأ بعدها ، ولا يعني أنهم يتركون بسم الله الرحمن الرحيم.

قال الحافظ مؤيداً لتأويل الشافعي :

"وقد صح تسمية أم الكتاب بالحمدلله رب العالمين، وذلك فيما رواه البخاري في صحيحه في أول التفسير ، من رواية أبي سعيد بن المعلى عن النبي r قال : (الحمد لله رب العالمين هي السبع المثاني والقرآن العظيم الذي أوتيته) . وفي الحديث قصة ، وهذا يرد على من طعن في تأويل الشافعي وزعم أن أم الكتاب إنما تسمى بالحمد، لا الحمد لله رب العالمين .

فظهر بهذا الحديث الصحيح أنها تسمى الحمد ، وتسمى الحمد لله رب العالمين ـ أيضاً ـ فبطل ما ادعاه من نفى الاحتمال الذي ذكره الشافعي رضي الله عنه ممكنا، والله أعلم .

فالحافظ يؤيد تأويل الشافعي، ويبطل طعن من طعن في هذا التأويل، فلو قلنا كما قال صاحب المعيار : (فيظل) هو الصواب ،لكان المعنى أن الحافظ يؤيد اعتراض هذا المعترض، وهذا معنىفاسد يرفضه السياق رفضاً باتاً عند من يفهم .

فانظر أولاً استدلال الحافظ بالحديث ، وتأمل قوله : "فهذا يرد على من طعن على تأويل الشافعي " .

وقوله : "فظهر بهذا الحديث الصحيح أنها تسمى الحمد وتسمى بالحمد لله رب العالمين"

كل هذا قرره الحافظ لإبطال هذا الاعتراض وهدمه لا لتقرير إمكانه وتأييده .

أما لفظة (ممكنا) فأثبتها مع عدم انسجامها مع السياق قياماً بالأمانة ثم لعل معناها يظهر لغيري .

% مجازفة

قال صاحب المعيار :

" المثال الخامس :

قال الحافظ : "الصنف الثالث : من حمله الشره ومحبة الظهور على الوضع من (كذا) رق دينه من المحدثين (2/852) " .

كذا قرأه ربيع ، والصواب : (ممن رق . . . ) .

وقد مر في الفصل السابع بيان تصحيفات ربيع في أسماء الرواة" (5).

أقول :

أولاً : نعم هذا الوهم وقع مني لا من الطابعين فهو سبق قلم، أما القراءة فلم أقرأه كذلك ؛ لأنه واضح في مخطوطات النكت ليس فيه أي اشتباه، ولكنه كما قلت سبق قلم مني.

ثانياً : ما ذكره في الفصل السابع وفي هذا الفصل هي قطرات في بحر زاخر من الصواب والتحقيق العلمي الدقيق، والتخريج للأحاديث والأقوال والتراجم مما يندر مثله والحمد لله رب العالمين .

أقول هذا الكلام اضطراراً لرد كيد الحاسدين وتشويه الحاقدين وظلمهم.

المآخذ على صاحب المعيار :

1 ـ قوله : في الحاشية : الطبقة الأولى ، والصواب الطبعة .

2 ـ قوله : فيظل تخطئة لي والصواب : فبطل . قاده إلى الوقوع في هذا جهله وعدم فهمه .

3 ـ قوله : "المثال الثامن" والصواب : الأول .

فما هي النتيجة على منطقه الأهوج ومنهجه المتعنت .

أما ملاحظاته علي فقد أصلحت ثلاثاً منها منذ سنين ، واثنتين بعد ملاحظاته، إحداهما سبق قلم مني والأخرى من الأخطاء المطبعية، لا يشك في ذلك إلا من أعمى الله قلبه بسبب الهوى .

(1) المعيار (ص 58) .

(2) المعيار (ص 59) .

(3) المعيار (ص 59) .

(4) المعيار (ص 60) .

(5) المعيار (ص 60) .


بيان فساد المعيار

فهرس فساد المعيار

الفصل الثاني عشر: إبطال ما تضمنه الفصل العاشر من المعيار

قال صاحب المعيار :

"الفصل العاشر بيان ضعف معرفة ربيع بعلوم العربية.

الواجب فيمن يتصدى لتحقيق كتب أهل العلم أن يكون ملما بطرف من علوم العربية يؤهله لتحقيق النصوص فلا يخطِّئ صواباً ولا يستصوب خطأ،

ومع أن معرفة ربيع بعلوم العربية من نحو وبلاغة ولغة في غاية المحدودية إلا أن ذلك لم يمنعه من أن يزج بنفسه معلقا على أسلوب ابن حجر الذي يعد من أبرز أدباء عصره" . (1)

أقول :

أولاً : انظر إلى قوله : "الواجب فيمن يتصدى لتحقيق كتب أهل العلم".

الذي لم أسمعه حتى من عوام العرب عندنا فضلاً عن طلاب العلم .

فهل في لغة العرب الواسعة أن مادة وجب في مثل هذا السياق تعدى بـ (في) ؟!

ثانياً : هل الذي يلم بطرف من علوم العربية أوالذي يتعمق فيها ويمتلك ناصية علومها، يكون عندك معصوماً من الخطأ؟ فلا يخطئ صواباً . . . إلخ فكم من الأخطاء وقع فيها أئمة اللغة وعلومها؟!

فهذا سيبويه خطّأه الإمام ابن تيمية في ثمانين مسألة .

وكم خطأ البصريون الكوفيين في قضايا النحو والعكس ؟!

ثالثاً : لماذا قصرت هذا الوجوب على تحقيق كتب أهل العلم فقط ولم تعده إلى تأليف الكتب وخاصة التي يتصدى فيها للنقد العلمي ، وكذلك الكتابة في أي مجال والخطابة والتدريس ونحو هذه الأمور : لا أدري لماذا؟!

جهل باللغة وغش في النقل

قال صاحب المعيار :

المثال الأول :

قال الحافظ : ". . . وكملت فوائد المستخرجات بهذه الفوائد السبعة (4)" (1/323) . فعلق ربيع على كلمة (السبعة) بقوله :" (4) كذا في جميع النسخ، والصواب : السبع".

قلت : وفي هذا دليل على زجاء بضاعته في علم النحو، فكلا الوجهين صحيحٌ التأنيثُ والتذكيرُ. ويشهد للوجه الذي سلكه الحافظ قول الشاعر :

وقائع في مضــر تسعة وفي وائل كانت العاشرة

وموضع الشاهد من البيت قوله : (تسعة) فإنه أنّث اسم العدد، والمعدود به مؤنث ـ وكذا صنع الحافظ ـ .

قال العلامة محيي الدين عبدالحميد في (الانتصاف من الإنصاف) بهامش الإنصاف ـ2/770ـ في تعليله لصحة الوجهين: ". . . وفي هذه الحال يتنازعك أصلان: أحدهما أصل العدد ومعدوده الذي بيناه ، وثانيهما : أصل النعت ومنعوته، وهذا يستلزم تأنيث النعت إذا كان منعوته مؤنثاً ، وتذكير النعت إذا كان منعوته مذكراً . وأنت بالخيار بين أن تستجيب لأي الأصلين ، نعني أنه يجوز لك أن تراعي قاعدة العدد والمعدود فتذكّر اسم العدد مع المعدود المؤنث فتقول: النساء العشر ، وتؤنث العدد مع المعدود المؤنث ـ كذا ـ فتقول : الرجال العشرة . ويجوز لك أن تراعي قاعدة النعت مع منعوته فتذكّر اسم العدد مع المنعوت المذكر فتقول : الرجال العشر، وتؤنث مع المؤنث ، فتقول : النساء العشرة ، وعلى هذا يكون قول الشاعر : وقائع في مضر تسعة ، قد جاء على أحد الطريقين الجائزين له، وهو طريق النعت مع منعوته" . (2)

أقول :

أولاً : انتبه لقوله : "وهذا دليل على زجاء بضاعته في علم النحو" ففيه تعال يوهم القارئ الغر أنه ممن أحكم هذا العلم بينما هو من أجهل الناس به وقد مرت بك أمثلة من أخطائه في بدهيات النحو ثم انظر إلى قوله : "زجاء بضاعته" حيث استخدم هذا اللفظ في غير موضعه .

قال صاحب اللسان (3): "زجا الشئ يزجو زَجْواً وزُجُوّاً وزجاءً تيسر واستقام" فعلى هذا يكون علم النحو قد تيسر لربيع واستقام .

"وزجا الخراج يزجو زجاءً تيسر" .

فعلى هذا يفيد (الزجاء ) أنه قد تيسر لي هذا العلم أيضاً ، وساق صاحب اللسان معاني التزجية والإزجاء بمعنى السوق والدفع والدفاع أحياناً بقلة وأحياناً بكثرة .

فجاء صاحب المعيار بهذا اللفظ للذم والطعن وهو استخدام ردئ يدل على جهله باللغة وفساد تذوقه لها .

ثانياً : أني مشيت على الأصل المشهور من تأنيث العدد إذا كان المعدود مذكراً والعكس .

ثالثاً : أن محمد محيي الدين قد أخذ بمذهب المتأخرين وخالف ما كان عليه أساطين العربية الأقدمون في هذا الباب من حمل المذكر على المؤنث والمؤنث على المذكر إذا كانت الأسماء تحتمل كلاً من التذكير والتأنيث في باب العدد أوغيره، وهذا ما مشى عليه سيبويه وشراح كلامه (4) وابن مالك (5).

فقد ذكر ابن الأنباري اختلاف أئمة اللغة من كوفيين وبصريين وغيرهم في حذف علامة التأنيث من نحو (طالق وطامث وحائض وحامل) .

وذكر حجج كل منهم . . .

ثم قال : "ومنهم من تمسك بأن قال : إنما حذفوا علامة التأنيث من طالق ونحوه لأنهم حملوه على المعنى كأنهم قالوا شئ طالق أو إنسان طالق كما قالوا رجل ربعة ، فأنثوا ، والموصوف مذكر على معنى نفس ربعة ، وكما جاء في الحديث "مذ دجت الإسلام" لأن الإسلام بمعنى الملة وكما حكى الأصمعي عن أبي عمرو بن العلاء قال : سمعت أعرابياً يمانياً يقول : فلان لغوب جاءته كتابي فاحتقرها فقلت له : أتقول جاءته كتابي ؟ فقال : أليس بصحيفة" .

والحمل على المعنى كثير في كلامهم . . .

قال الشاعر :

قــامت تبكيه على قــبره من لي من بـــعدك يا عامر

تركتني في الدار ذا غربة قــد ذل من ليس له ناصر

فقال : ذا غربة ولم يقل : ذات غربة ، لأن المرأة في المعنى إنسان .

وقال الآخر :

إن السماحة والمروءة ضمنا قبرا بمرو على الطريق الواضح

فقال (ضُمِّنَا) ولم يقل (ضُمنَتَا) لأنه ذهب بالسماحة والمروءة إلى الكرم .

وقال الآخر :

فإن تعهديني ولي لمـــــة فإن الحوادث أودى بها

فقال : أودى ولم يقل أودت . . .

إلى أن قال : وقال الآخر :

وإن كلاباً هذه عشر أبـــطن وأنت برئ من قبائلها العشر

فقال : (عشر أبطن) ولم يقل (عشرة) لأن البطن بمعنى القبيلة .

وقال الآخر :

وقائع في مــــضر تسعة وفي وائل كانت العاشرة

فقال (تسعة) ولم يقل (تسع) لأنه حمل الوقائع على الأيام يقال : فلان عالم بأيام العرب أي بوقائعها. (6)

ثم استمر يسوق الشواهد ويوجهها على أساس هذه القاعدة وعلى هذا المعنى الذي كان يخطر على أذهان العرب وشعرائهم .

قال محمد محيي الدين وهو يشرح هذا البيت الأخير فقال : ". . . ومحل الاستشهاد من البيت قوله (تسعة) فإنه أنث اسم العدد والمعدود به مؤنث ومن حق العربية عليه أن يأتي باسم العدد مذكراً فيقول : (وقائع في مضر تسع). (7)

إلا أن العرب تطلق على الموقعة اليوم ويقولون : أيام العرب وهم يريدون مواقعها فلذلك أنث اسم العدد لأنه أراد بالوقائع الأيام ، والأيام مذكرة ، هذا بيان كلام المؤلف وإيضاحه، ولي في هذا الموضوع رأي يصير به كلام الشاعر صحيحاً من غير حاجة إلى تأويل ولا حمل على المعنى .

وملخص هذا الرأي أنك في ذكر العدد ومعدوده إما أن تذكرهما على طريقة العدد فتضيف اسم العدد إلى معدوده فتقول عندي عشرة رجال أولي بأس، وعندي عشر نساء ذوات خفر ، وفي هذه الحال يجب مراعاة ما قاله النحاة في باب العدد ، فتذكر اسم العدد مع المعدود المؤنث وتؤنث اسم العدد مع المعدود المذكر كما سمعت في المثالين، وإما أن تأتي بالعدد ومعدوده على طريقة الوصف فتقول : هؤلاء رجال عشر وأولئك نساء عشرة .

وفي هذه الحال يتنازعك أصلان . . .إلى آخر ما نقله صاحب المعيار.

وعليه في هذا النقل المبتور مأخذان :

الأول : أنه لم يذكر وجهة نظر ابن الأنباري ومن سبقه من أئمة النحو في هذا النوع من كلام العرب والمنهج الذي كانوا يترسمونه .

الثاني : حذفه لصدر كلام محمد محيي الدين الذي بين فيه وجهة نظر ابن الأنباري وغيره ثم صرح فيه بقوله : "ولي في هذا الموضوع رأي يصير به كلام الشاعر صحيحاً من غير حاجة إلى تأويل ولا حمل على المعنى . . . " ثم ذكر ملخص رأيه ، وهو ما ذكر صاحب المعيار بعضه وحذف بعضه ، فذكرت أنا هذا المحذوف .

فلماذا تصرف هذا التصرف ؟

الجواب : إنه تصرف هكذا ليتم له ما ادعاه من صحة الوجهين وصحة الوجهين لا تتم إلا على ما قرره محمد محيي الدين عبدالحميد : مراعاة قاعدة العدد ومراعاة قاعدة الوصف ، وبمراعاة قاعدة الوصف يظهر صواب كلام الحافظ ، وخطأ اعتراضي عليه وبذكر القاعدة الأصلية التي يراعيها العرب والنحاة القدامى يظهر أن الحافظ خالف هذه القاعدة إن كان هذا من تصرفه ويحتمل أن يكون من تصرف النساخ ، ويظهر أيضاً صواب اعتراضي على هذا الكلام.

لأنه في نظري لا يحمل معنى المذكر لا مفرده ولا جمعه ، فإن صح حمله بدون تعسف وتكلف ـ على المذكر ـ وعلى الطريقة العربية سلمنا بذلك .

ثم انظر مرة أخرى في كلام الحافظ : "وكملت فوائد المستخرجات بهذه الفوائد" حيث أنث الفعل المسند إلى الفوائد ، وأنث اسم الإشارة (هذه) العائد إلى الفوائد .

وانظر أيضاً كيف حذف صاحب المعيار توجيه ابن الأنباري للبيت بقوله: (لأنه حمل الوقائع على الأيام ، يقال فلان عالم بأيام العرب أي بوقائعها) ولم يشر من قريب ولا من بعيد في شرح هذا البيت ولا غيره إلى المعنى الذي ذهب إليه محمد محيي الدين .

فاعتبروا يا أولي الأبصار .

رابعاً : يضاف إلى ما سبق من خطأ صاحب المعيار ما يأتي :

1 ـ قال : قال العلامة محيي الدين عبدالحميد .

والصواب : محمد محيي الدين عبدالحميد.

2 ـ قوله في : (ص 62س8) : "وتؤنث العدد مع المعدود المؤنث فتقول: الرجال العشرة" ، الصواب : المعدود المذكر .

المآخذ على صاحب المعيار .

1 ـ خطؤه في الاعتراض في هذه المسألة .

2 ـ خيانته في حذف ما يؤيد وجهة نظري من كلام ابن الأنباري وأئمة اللغة وعلى رأسهم سيبويه ، ومن كلام محمد محيي الدين الذي بين أنَّ له وجهة نظر تخالف مذهب أئمة اللغة المتقدمين .

3 ـ سوء استخدامه للفظة (زجاء) .

4 ـ قوله : "قال العلامة محيي الدين عبدالحميد" وهو محمد .

5 ـ قوله : "وتؤنث العدد مع المعدود المؤنث ، فتقول : الرجال العشرة". والصواب : مع المعدود المذكر .

فتهاوى ما أرجف به . وتردى على منطقه ومنهجه في عدد من الهُوَّات .

اعتراض قاصر

قال صاحب المعيار :

"المثال الثاني :

قال الحافظ في شرح قول ابن الصلاح : (ولا يكرهه من الناس إلا رذالتهم) . . .والرذالة : ما انتفى (كذا والصواب: انتُقِيَ كما في القاموس (ص1299) : جيّده ، فكأنه هنا وصف محذوف ، أي: طائفة رذالة " ثم قال : "ولم أر في جمع (رذل) رذالة. وإنما ذكروا أرذال، ورذول ، ورذلاء، وأرذلون، ورذال" (1/226) .

فتعقبه ربيع بقوله : "ولكني وجدت في لسان العرب (1/1158)، والقاموس المحيط (3/384) : "وهم رذالة الناس ورذالتهم " فابن الصلاح إذاً كان على الصواب " اهـ. تقدمته (1/180)،وانظر أيضا (1/226) تعليق3 .

قلت : والحافظ أيضاً على صواب ، أما ربيع فعلى خطأ! فالحافظ لم يغلط ابن الصلاح في هذا الاستعمال، وإنما فسر كلامه بما سبق ذكره ، واحترز من ظن بعضهم أن (رذالة) جمع (رذل) فنبه على ذلك لئلا يتوهمه متوهم. وقد ساق ربيع عبارة اللسان والقاموس معترضاً على الحافظ وكأن الحافظ ينكر صحة هذا الاستعمال، فاحتج ربيع ـ لسوء فهمه ـ بما لا يصلح الاحتجاج به في هذا الموطن ، إذ المطلوب من المعترض أن يسوق نصا عن أحد علماء اللغة في أن (رذالة) من صيغ جموع (رذل)، وليس في عبارة اللسان والقاموس ما يفيد ذلك بل يكفيك على ذلك دليلا أن صاحب القاموس عدد صيغ جمع (رذل) فلم يذكر فيها صيغة (رذالة) المدعاة.

ثم لو قيل مثلاً : (حثالة الناس أو جماعتهم ) فهل تكون (حثالة) و(جماعة) من صيغ الجموع ؟! فإن كانت كذلك فما مفردها؟" . (8)

أقول :

أولاً : قال والرذالة ما انتفى ـ كذا ـ والصواب : انتقي جيده كما في القاموس (ص 1299) .

وفاته أن عبارة اللسان في (11/218) أوفى منها وهي : "والرذال والرذالة ما انتقى جيّده وبقي رديئه" .

ثانياً : كنت علقت على كلام الحافظ في النكت (1/226) بقولي : "في لسان العرب في مادة رذل (1/1158) : "وهم رذالة الناس ورذالتهم وقد أورد في اللسان هذه الجموع وكذلك في القاموس المحيط (3/384) فالظاهر أنني أردت توثيق كلام الحافظ من كتب اللغة وأشرت بقولي : وقد أورد في اللسان هذه الجموع وكذلك في القاموس إلى الجموع التي ذكرها الحافظ وعلقت في الصفحة نفسها على قول الحافظ : "وسَفِلَتِهم بفتح السين وكسر الفاء وفتح اللام وزن فرح، جمع سِفْلة بكسر السين وسكون الفاء ويجوز أن يقرأ كذلك على إرادة (الجنس ) بقولي (5) قول الحافظ : "جمع سِفْلة ـ بكسر السين وسكون الفاء ـ" فيه نظر .

قال صاحب القاموس (3/396) وسفلة الناس وكفرحة أسافلهم وغوغاؤهم .

ومثل ذلك قال صاحب لسان العرب انظر (11/337) وقال صاحب أساس البلاغة : "ومن المجاز : سفلت منزلته عند الأمير . . . وهو من السفلة استعير من سفلة الدابة ، ومن قال السفلة فهو على وجهين أن يكون تخفيف السفلة كاللبنة وجمع سفيل كعلية في جمع علي .

فأنت ترى اتفاق هؤلاء على أن سَفِلَة وسِفْلة بمعنى واحد كلاهما جمع وليس أحدهما جمعاً للآخر ، وأن صاحب الأساس اعتبر في أحد الوجهين اللذين ذكرهما في سفلة أن يكون جمع سفيل" النكت (1/226) .

هذا ما حصل مني من تعليق في هذه الصفحة .

فأما التعليق الأول فالأظهر فيه التوثيق ، وأما التعليق الثاني فواضح أنه تعقب وتنكيت على الحافظ، وتعثر الحافظ فيه واضح حيث جعل سَفِلة جمعاً لسِفْلة وهما جمعان .

أما ما ذكرته في المقدمة فهو نقد، ويجوز أنني كنت حينذاك متصوراً أن رذالة جمع رذل، كما يجوز أن ابن الصلاح كان يتصور مثل تصوري ، وأن الحافظ أدرك ذلك منه فقال ملفتا النظر إلى ذلك : "ولم أر في جمع رذل رذالة، وإنما ذكروا أراذل ورذول . . .إلخ " .

وقول صاحب المعيار : "فالحافظ لم يغلط ابن الصلاح في هذا الاستعمال. وإنما فسر كلامه بما سبق ذكره واحترز من ظن بعضهم أن (رذالة) جمع (رذل) فنبه على ذلك " كلام فيه مباهتة ومكابرة ؛ وإلا فمن هو هذا الإنسان الذي افترضته غير ابن الصلاح، ومتى ضمن لك الحافظ ابن حجر أنه لا يعترض على ابن الصلاح حتى تقول مثل هذا الكلام؟ .

انظر إلى قوله في مقدمته : "وكنت في أثناء ذلك وبعده إذا وقعت لي النكتة الغريبة والنادرة العجيبة والاعتراض القوي طوراً والضعيف مع الجواب عنه أخرى . . ." . (9)

وعلى كل حال، فكلمة رذالة من أسماء الأجناس التي يستوي فيها القليل والكثير، وفيها معنى الجمع مثل الطاغوت .

قال في لسان العرب (10) : "والطاغوت يقع على الواحد والجمع والمذكر والمؤنث . . . وقال الشعبي وعطاء ومجاهد:

الجبت السحر والطاغوت الشيطان والكاهن ، وكل رأس في الضلال (11) قد يكون واحداً .

قال تعالى : {يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به } وقد يكون جمعاً ، قال تعالى : {والذين كفروا أولياؤهم الطاغوت يخرجونهم} فجمع .

قال الليث : إنما أخبر عن الطاغوت بجمع لأنه جنس على حد قوله تعالى: {أو الطفل الذين لم يظهروا على عورات النساء} وقال الكسائي : الطاغوت واحد وجماع (أي جمع)" ومثل هذه الألفاظ من أسماء الأجناس، وجموع التكسير وأسماء الجنس الجمعي والإفرادي والمطلق وغيرها، يقع فيها الاختلاف بين أئمة اللغة، وقد يقع بعضهم في الخطأ فيها فضلاً عن غيرهم، والتعالي والتعالم بغيضان جداً ولا سيما من أمثال صاحب المعيار .

اعتراض لغوي كشف عن جهل صاحب المعيار

قال صاحب المعيار :

"المثال الثالث :

قال الحافظ: "وفيه جناس خطي(1) في قوله : (بأهله آهله)" (1/228) قال ربيع مستعرضاً علمه بفنون البديع شارحاً معنى الجناس الخطي: (1) ويسمى المتشابه وهو أن يتفق لفظ مركب من كلمتين ـ في الخط ـ مع لفظ غير مركب كقول الشاعر :

إذا ملك لم يكن ذاهبة فدعه فدولته ذاهبة" اهـ

قال صاحب المعيار :

قلت : اللفظان هما (أهل) و (آهل ) ولا تركيب فيهما! بخلاف الشاهد الذي ساقه ، فإن (ذاهبة) الأولى مركبة من (ذا) بمعنى صاحب و(هبة) بمعنى: عطية.

والجناس الخطي ـ كما عرفه الطيبي في التبيان (ص 486): أن يؤتى بكلمتين متشابهتين خطا لا لفظا. قال تعالى : {وهم يحسبون أنهم يحسنون صنعا} [ الكهف : 104] اهـ .

و(أهل) و (آهل) كذلك لأن الاختلاف بينهما في اللفظ بين الألف الممدودة والهمزة، وأما في الخط فمتفقان

إذا لم تستطع شيئاً فدعه وجاوزه إلى ما تستطيع ". (12)

أقول :

أولاً : من قال :إن لفظة (أَهْله) ليست مركبة ، أليست مركبة من كلمة (أهل) ومن الضمير المذكر المتصل؟ ، فأهل مضاف والضمير المتصل مضاف إليه في محل جر بالإضافة، إن هذا لدليل واضح أنك تتشبع بما لم تعط وأنك تجهل البدهيات، وهذا من الأدلة ـ أيضاً ـ على أنك لا تستطيع أن تقف على قدميك إلا بمن يسندك، فإذا فُقِدَ السند سقطت على وجهك .

ثانياً : أن الذي قال : "وفيه جناس خطي في قوله : (بأهله آهله)" هو الحافظ ابن حجر لا ربيع ، فلا أدري على من ترد بنقلك لكلام الطيببي في تعريف الجناس الخطي .

ثالثاً : أنك وقعت في ارتباك شديد حينما كنت ترد عليَّ فكأنك لم تع الدرس الذي لقنته حول هذه القضية حيث قلت الآتي :

"والجناس الخطي كما عرفه الطيبي في التبيان ص (486) أن يؤتى بكلمتين متشابهتين خطا لا لفظا قال تعالى : {وهم يحسبون أنهم يحسنون صنعاً} [الكهف : 104] اهـ .

ثم علقت فقلت : "وأهل وآهل كذلك" . فإذا كان أهل وآهل على حد قولك كذلك ـ أي أنه مطابق لتعريف الطيبي وتمثيله ـ فما هو إذن وجه الاعتراض.

وقولك : "وأما في الخط فمتفقان" تعني (أهل وآهل) وهذا هو بيت القصيد الاتفاق في الخط.

ألا ترى أن القضية غير واضحة في ذهنك، وأنك ترد على نفسك وتنادي على نفسك بالجهل وسوء الفهم؛ لأن الجناس اللفظي الذي ذكره الحافظ ابن حجر، إنما هو بين قوله : (أهله) المركب من المضاف والمضاف إليه وبين (آهله) غير المركب لا بين (أهل) و (آهل) . الذي تصوره وسجله صاحب المعيار .

فعلى من يصدق هذا البيت :

إذا لم تستطع شيئاً فدعه وجاوزه إلى ما تستطيع ؟

المآخذ على صاحب المعيار في هذا المثال :

1 ـ أن المسألة في هذا المثال غير واضحة في ذهنه ولا هو فاهمها .

2 ـ رده على نفسه من حيث لا يدري .

3 ـ أن اعتراضه في الحقيقة إنما هو على الحافظ ، لأنه هو الذي قال في (أهله وآهله) جناس خطي.

4 ـ جهله بالبدهيات في النحو، كما في إنكاره للتركيب الإضافي في لفظة أهله .

 (1) المعيار (ص 61) .

(2) المعيار (ص61ـ62) .

(3) (14/354ـ355) ، تهذيب اللغة (11/155) .

(4) انظر الانتصاف من الإنصاف لمحمد محيي الدين ، حاشية على الإنصاف (2/765).

(5) شرح الكافية الشافية(3/1664ـ1665) .

(6) الإنصاف لابن الأنباري مع الانتصاف لمحمد محيي الدين (2/758ـ770) .

(7) الإنصاف لابن الأنباري مع الانتصاف لمحمد محيي الدين (2/758ـ770) .

(8) المعيار (ص 62 ـ 63) .

(9) النكت (1/ 222) .

(10) (15/9) .

(11) يدخل في هذا رؤوس الضلال من رؤساء الأحزاب الضالة ورؤوس الخرافات والبدع الذين يدافع عنهم صاحب المعيار وشيخه وحزبه .

(12) المعيار (ص (64) .


بيان فساد المعيار

فهرس فساد المعيار

الفصل الثالث عشر: إبطال ما تضمنه الفصل الحادي عشر من المعيار

قال صاحب المعيار :

"الفصل الحادي عشر

بيان تسامح ربيع مع أهل البدع"

أولاً : ربيع يلمع اثنين من رؤوس أهل البدع في هذا العصر :

ـ تلميعه لعبدالله بن الصديق الغماري .

قال ربيع في تخريج حديث في وعيد من كذب على النبي r : "عزاه محقق تنزيه الشريعة (1/12) بالهامش إلى الطبراني في الأوسط وإلى ابن عدي في الكامل وانظر مجمع الزوائد (1/145) . ." (2/853 تعليق 3) .

والمعلق هو عبدالله بن الصديق الغماري ووصف الغماري بأنه هو شيخ الطريقة الشاذلية الدرقاوية الصديقية .

وقد عرف بعداوته الشديدة للسلفيين" . (1)

أقول :

أولاً : لو كنت صادقاً في الغيرة على السنة وأهلها لشكرت لك وأشدت بموقفك هذا ، ولكنك مع الأسف الشديد أنت وحزبك من أشد المحامين عن أهل البدع والضلال ومن أشد الملمعين لرؤوس البدع والضلال .

وأشد المحاربين للسلفيين والمشوهين لهم ومن أكبر الأدلة كتابك هذا لأنه لم تبذل فيه الجهود ولم يصنف إلا ثأراً وانتقاماً لأهل البدع ثم كم ألف حزبك للذب عن أهل بدع يبايعون على أربع طرق صوفية أسوأ بكثير وكثير من الطريقة الشاذلية، وهي النقشبندية والجشتية والسهروردية والقادرية؟ ‎!

ثم أليس حسن البنا صوفيا شاذلياً ؟ ويضم تنظيمه الروافض والخوارج وطوائف الصوفية كالشاذلية والتيجانية والرفاعية والمرغنية وغيرها .

ثانياً : ما كنت أعرف أن عبدالله بن الصديق شيخ الطريقة الشاذلية . . .إلخ.

إذ كان في ذلك الوقت يزور العلماء في المدينة ومنهم الشيخ حماد الأنصاري متظاهراً بالسنة والحب لعلومها وأهلها وبمثل ذلك يتظاهر عند علماء السنة في مكة .

ثالثاً : أين التلميع في قولي : "قال محقق تنزيه الشريعة" فلم يذكر حتى اسمه ولا أعرف ملمعاً لأهل البدع مثل حزبكم إذ ألفتم في هذا المجال المؤلفات وصرحتم بذلك في الصحف .

رابعاً : ما نقلته أنا هو من باب الأمانة في النقل لا غير ، ثم لم يكن الأوسط للطبراني والكامل لابن عدي بموجودين في المكتبات العامة ولا الخاصة في المملكة فضلاً عن مكتبتي الصغيرة آنذاك .

صاحب المعيار يتظاهر بإنكار فعل ويقع في أسوأ منه

قال صاحب المعيار :

" تلميعه لمحمد حسن هيتو الأشعري الصوفي .

نقل الحافظ عن الباقلاني أن المرسل لا يقبل مطلقاً (2/547) فعلق ربيع بقوله :"(1) رد الباقلاني للمرسل نقله عنه الغزالي في المستصفى (1/107) ، وابن السبكي في الابتهاج (2/232) نقلاً عن حسن هيتو هامش المنخول (ص 274) اهـ .

قال صاحب المعيار :

"كتابا الغزالي والسبكي مطبوعان متداولان، ولو بحث ربيع عن نص الباقلاني فيهما لوجده بلا كثير عناء، ولما احتاج إلى النقل عن محمد حسن هيتو أحد رؤوس الأشعرية في هذا العصر ، والذي يصرح بسب شيخ الإسلام ابن تيمية في كل مجلس جازاه الله بما يستحق". (2)

أقول :

أولاً : لم يكن حسن هيتو مشهوراً ولا معروفاً حين تحقيقي للنكت ولم يبلغني شئ من عقيدته ولا من سبه لشيخ الإسلام ابن تيمية وأظنه لم يظهر شئ من عقيدته ولا من سبه لشيخ الإسلام في مؤلفاته كما انتشر سب سيد قطب لأصحاب رسول الله r وتكفيره لبعضهم بل سخريته بنبي الله موسى عليه الصلاة والسلام في كتب يتداولها الناس في مشارق الأرض ومغاربها .

وإلى الآن لم أر شيئاً من عقيدة حسن هيتو أما سيد قطب فتعطيله للصفات وقوله بخلق القرآن وإنكاره لكلام الله مطلقاً ، وقوله بوحدة الوجود والاشتراكية ومساواة أهل الملل للمسلمين في كل شئ وقوله بأزلية الروح ومدحه للعقيدة الهندوكية ـ النيرفاناـ وغير ذلك فمنتشر في كتبه العربية ويترجم إلى لغات أخرى وتنشر في العالم .

فمن يدافع عن هذا الصنف أيصدِّقه أحد إذا تظاهر بالغيرة على السنة والكلام في بعض أهل البدع؟

ثانياً : طعن محمد حسن هيتو في شيخ الإسلام في جامعة الكويت لم أسمع به إلا بعد مناقشة رسالتي العالمية العالية عام 1400 إذ بلغنا هذا النبأ في حدود 1403هـ أو 1404هـ .

ولولا النقل الشفوي من بعض السلفيين في الكويت لما عرفنا ذلك إلى الآن .

إذ لم يذكر اسمه ولا عقيدته عبدالرحمن عبدالخالق حينما رد عليه في كتاب (لمحات من حياة شيخ الإسلام ابن تيمية) ؛ بل لم نجده يصفه إلا بالأستاذ ، وإذن فلا عتب عليَّ في نقلي عنه والحال ما ذكرته .

ثالثاً : قال صاحب المعيار :

" كتابا الغزالي والسبكي مطبوعان متداولان ولو بحث ربيع عن نص الباقلاني فيهما لوجده بلا كثير عناء . . . إلخ ". (3)

أقول: أليس كل من الغزالي والسبكي صوفياً أشعرياً؛ بل من غلاة الصوفية ؛ بل قد تكون صوفيتهما وأشعريتهما أسوأ من صوفية وأشعرية حسن هيتو، فلماذا تبيح الرجوع إلى كتابيهما وتحرِّم ذكر حسن هيتو الذي دفعني إلى ذكره الأمانة في النقل .

ألا يدل هذا أنك لا تريد إلا التهويش لا غيرة على الحق وإنما دفاع عن الباطل وثأر لأهل البدع .

صاحب المعيار يتظاهر بإنكار ما هو منغمس في أسوأ منه هو وحزبه

قال صاحب المعيار :

ثانياً : مدح ربيع لخمسة عشر عالماً من الأشاعرة والمعتزلة وسكوته عن بيان بدعهم الاعتقادية .

ترجم ربيع في تعليقه على النكت لجماعة من العلماء المتلبسين ببدعة اعتقادية من الأشاعرة والمعتزلة ولم ينبه في تراجمهم على ذلك بل كان يكيل لهم المديح ويسكت عن بدعتهم فمن هؤلاء :

فذكرهم :

1 ـ عبدالقاهر بن طاهر البغدادي . المعيار في ص (68) .

2 ـ ابن حزم . المعيار (ص 68) .

3 ـ أبو بكر ابن العربي . المعيار (ص 69) .

4 ـ المازري المالكي . المعيار (ص 70) .

5 ـ القاضي عياض . المعيار (ص 72) .

6 ـ العز بن عبدالسلام . المعيار (ص 73) .

7 ـ الجويني الملقب بـ (إمام الحرمين) المعيار (ص74) .

8 ـ أبو نصر القشيري المعيار (ص 75) .

9 ـ الفخر الرازي ، المعيار (ص 76) .

10 ـ السهيلي ، المعيار (ص 76) .

11 ـ أبو الحسن الماوردي ، المعيار (ص 77) .

12 ـ الحسين بن علي الكرابيسي . المعيار (ص 78) .

13 ـ الزمخشري . المعيار (79) .

14 ـ الحميدي . المعيار (79) .

15 ـ زكريا الأنصاري . المعيار (ص 80) .

أقول :

أولاً : إني لم أؤلف كتاباً لتراجمهم ، إنما قمت بتحقيق مخطوط كان مؤلفه ينقل عن هؤلاء في أماكن متفرقة من كتابه .

ثانياً : لم أجحد بدعهم بل أشير في تراجم بعضهم إلى أنه متكلم ، وهذه من باب بيان البدع وطلاب العلم يعرفون موقف السلف من أهل الكلام وذمهم الشديد لهم ولهذا العلم الفاسد .

ثالثاً : كنت أعلم في الجملة بأشعرية هؤلاء وأعرف بطلان المذهب الأشعري ، ولم أدرس عقائد هؤلاء واحداً واحداً .

رابعاً : أنا لا أدافع عن هؤلاء كما يفعل صاحب المعيار وحزبه وشيوخه، فإذا أراد أن يؤلف كتاباً في نقدهم ونقد بدعهم فإني سأشكره وسأقوم بتقريظ كتابه إن شاء الله وتشجيعه .

فهل هم مستعدون لتقريظ ما كتبناه في أهل البدع وتشجيع ذلك؟ لكن مع الأسف فإنهم قد ظهروا بخلاف ذلك فهم اليوم المحامون عن أهل البدع الطاعنون في أهل السنة المحاربون لهم محاماة عن أهل البدع .

خامساً : أنا ولله الحمد منذ عرفت منهج السلف محب له وذاب عنه ، مبغض للبدع منفّر منها وكلما تقدم بي السن وازددت معرفة به وبمنهج أهله وخاصة موقفهم من أهل البدع ازددت له حباً وعنه ذباً وللبدع بغضاً ولها ولأهلها نقداً ومنها ومنهم تنفيراً وتحذيراً .

وأسأل الله أن يثيبني على ذلك وأن يتوفاني عليه راضياً عني .

سادساً : أنا أتكلم على البدع كثيراً ، وأحذر منها كثيراً في دروسي ومحاضراتي ومؤلفاتي ، وأنتم وأشياعكم تدافعون عن أهل البدع في عدد من المؤلفات وفي المحاضرات والدروس .

سابعاً : أنا أنقل في كتبي كلام السلف في أهل البدع والتحذير منهم ونقلت كلام ابن تيمية في الأشاعرة عامة وفي الجويني والرازي (4) وابن عبدالسلام (5) خاصة، وهؤلاء الثلاثة من جملة من أخذت علي الترجمة لهم ، وعملي هذا مقصود به التحذير من البدع وأهلها ، وأنتم تحرفون نصوص ابن تيمية للدفاع عن أهل البدع ، ولتأكيد منهج الموازنات الذي ما اخترع إلا لهدم منهج السلف وهدم من يحمله ويدعو إليه .

ولا ترفعون رأساً بكلام السلف ولا بكلام ابن تيمية وغيره من العلماء وحينما عجزتم عن وجود شئ من كلام السلف يؤيد منهج الموازنات والدفاع عن أهل البدع اتجهتم إلى كلام ابن تيمية تتبعون بعض المتشابهات من كلامه، فتعلقتم به لنصرة هذا المنهج الباطل وللدفاع عن أهل البدع ولمشاقة أهل السنة وهدم منهجهم الحق .

إبطال دعوى تناقض مزعوم

قال صاحب المعيار :

"وفي هذه التراجم الخمس عشرة ما يتناقض مع ما قرره ربيع في كتابه (منهج أهل السنة والجماعة في نقد الرجال والكتب والطوائف ) حيث قال في ص (27) :

"ويجوز بل يجب الكلام في أهل البدع والتحذير منهم ومن بدعهم أفرادا وجماعات الماضون منهم والحاضرون ، من الخوارج والروافض والجهمية والمرجئة والكرّامية ، وأهل علم الكلام الذين جرهم علم الكلام إلى عقائد فاسدة مثل تعطيل صفات الله أو بعضها" وقال أيضاً في ص(36): "وذكر العيوب والبدع في الكتب والأشخاص نصحا للمسلمين أمر مطلوب شرعا". (6)

أقول :

أولاً : أنا لم أقرر شيئاً من عندي وإنما أسوق الأدلة وأنقل كلام السلف في ذلك وأنقل إجماعهم من أمثال ابن تيمية ، لكنكم لم تسلموا بذلك لأنكم لا تطلبون الحق ولاتريدون الالتزام بمنهج السلف وإنما تتمسحون بهم لمخادعة من ينتسبون إليهم، لتجروهم إلىحظيرة منهج سيد قطب ومنهج الإخوان المسلمين .

ثانياً : كانت هذه التراجم قبل بروز دفاع القطبية خاصة ، وأهل البدع عامة عن أهل البدع والوقيعة المكشوفة في أهل السنة وقبل إصدار المؤلفات القطبية في منهج الموازنات الظالم ، فلما ظهرت هذه الأمور الخطيرة وفقني الله لدراسة منهج السلف واستيعاب قضاياه وخاصة في مواقفهم من أهل البدع ، كتبت منهج أهل السنة والجماعة في النقد .

ولم يظهر مني بعد ذلك والحمد لله ما يناقضه وأسال الله أن يحفظني من ذلك .

وهب أنني أخطأت أولاً :

أليس في دين الله وجوب الرجوع إلى الحق ؟

ألم يكن عمر رجاعاً إلى الحق وقافاً عند كتاب الله ؟

ألم يكن من منهج السلف وواقعهم الرجوع إلى الحق ؟

أليس لكل واحد من أئمة الإسلام قولان أو أكثر في كثير من المسائل ؟

بل للإمام الشافعي مذهبان، مذهب قديم ومذهب جديد ؟

أليس من الممادح والمكرمات أن يرجع المسلم من الخطأ إلى الصواب؟

ومن الباطل إلى الحق ، فما بالكم تجعلون الممادح مذام ، والمكرمات نقائص ؟

وما بالكم تنحدرون إلى أسفل تارة وترجعون عن الحق إلى الباطل تارات؛ بل تناصرون الباطل وتحاربون الحق وأهله ، فهذه هي العيوب الحقيقية والعار والنار إن لم تتوبوا إلى الله .

دعاوى مزيفة في خاتمة المعيار ودحضها

قال صاحب المعيار :

"وقال في خاتمة الكتاب (ص 131) : لقد تبين للقارئ المنصف :

1 ـ أن ما يدعي من وجوب الموازنة بين المثالب والمحاسن في نقد الأشخاص والكتب والجماعات دعوى لا دليل عليها من الكتاب والسنة ، وهو منهج غريب محدث .

2 ـ وأن السلف لا يرون هذا الوجوب المدعى .

3 ـ وأنه يجب التحذير من البدع وأهلها باتفاق المسلمين ، وأنه يجوز بل يجب ذكر بدعهم والتحذير والتنفير منها" اهـ .

وقد أخل ربيع في تراجمه بهذا (الواجب) (المطلوب شرعا) حين سكت عن بيان بدع المترجمين الاعتقادية بل إنه ذكر فيها محاسنهم مغفلا جانب التحذير من البدعة ، فجعلنا بذلك نترحم على أهل (الموازنة) الذين يذكرون السلبيات والإيجابيات، فقد كان ربيع أكثر تسامحاً منهم!" . (7)

أقول :

أولاً : قد تقدمت الإجابة على مثل هذا التلبيس .

ثانياً : أن السلف يرون وجوب التحذير من البدع العقائدية والعملية .

ثالثاً : أن دعاة منهج الموازنات الباطل من أشد الناس تنكباً له وفراراً منه.

فلا يلتزمونه في الكلام علىأهل الحق والسنة بل يخترعون لهم الاتهامات الظالمة ولا يذكرون شيئاً من محاسنهم ، ولا يلتزمون هذا المنهج عند الكلام عن أهل البدع ، فلا ترى إلا الثناء عليهم ولا ينصون على ضلالتهم ولا يذكرونها على وجه التفصيل ، وإنما يقولون ليسوا معصومين هم بشر يخطئون بحيث لا يفرقون بينهم وبين الصحابة وأئمة الإسلام .

قال صاحب المعيار :

"وإن تعجب فعجب نقل ربيع الإجماع على إهدار حسنات كل من رمي ببدعة والوقوف عند مثالبه، حين نقل كلام عبدالرحمن عبدالخالق القائل في نقد أصول طائفة ربيع، : "ومن هذه الأصول : "إهدار حسنات كل من رمي ببدعة من أهل الإسلام، والوقوف عند مثالب كل من له خطأ أو زلة لسان". (8)

أقول : إنني قد بينت أن هذا الكلام كذب (9)، وإنني إنما نقلت الإجماع عن ابن تيمية وغيره على وجوب نقد أهل البدع والتحذير منهم نصحاً للإسلام والمسلمين ، وأما إهدار الحسنات فهذا مرده إلى الله فيحبط أعمال الكافرين ، وأما أهل البدع فلا يرد من أعمالهم إلا الأعمال البدعية، وأما أعمالهم الموافقة للشرع فلم يقل به أحد من علماء الإسلام، ولم أقل به، بل أنتقد من قال به ممن يزعم أنه من أهل السنة .

قال صاحب المعيار :

قال ربيع معقباً عليه ـ أي على عبدالرحمن عبدالخالق ـ القائل في نقد أصول طائفة ربيع "ومن هذه الأصول إهدار حسنات كل من رمي ببدعة من أهل الإسلام، والوقوف عند مثالب كل من له خطأ أو زلة لسان". (10)

أقول : هذا من أكاذيب عبدالرحمن عبدالخالق الكثيرة ، والذي يرددها من أشياعه لعله يعرف أن هذا كذب وخاصة صاحب المعيار، فلماذا يحكي هذا الكذب، ومن حدث بحديث يرى أنه كذب فهو أحد الكاذبين وكفى بالمرء إثماً أن يحدث بكل ما سمع .

قال صاحب المعيار :

"قال ربيع معقباً عليه ـ أي على عبدالرحمن عبدالخالق ـ في كتابه (جماعة واحدة) (ص 157) : "بل الذي ذكرته هو أصل أصيل من أصول أهل السنة والجماعة بل أجمعوا عليه" ، كذا قال! فهل معنى ذلك أن ربيع ـ كذا ـ في ترجمته لأولئك العلماء قد خرق إجماع الأمة حين ذكر حسناتهم وتغاضى عن بيان بدعهم ؟ نترك الإجابة لربيع نفسه ". (11)

أقول :

أولاً : إن ما حصل مني من تراجم لمن تلبسوا ببدعة إن كان فيه شئ من الثناء عليهم بما قاله غيري فهذا صدر مني قبل سبعة عشر عاماً ، أيام الطلب قبل أن يظهر لي هذا الأصل الأصيل المجمع عليه عند أهل السنة والجماعة فأنا معذور ـ إن شاء الله ـ ، ولكن ما بالكم لا تزالون أنتم وشيخكم عبدالرحمن عبدالخالق تمدحون أهل البدع وتقدسونهم وتدافعون عنهم وتحاربون هذا الأصل الأصيل الذي أجمع عليه أهل السنة فمن خرق الإجماع وحاربه ؟!.

أليس هذا من أوضح البراهين أنكم تلبسون رداء السنة زوراً ؟

وأنكم بلاء على الإسلام والمسلمين امتحن الله بكم وبفتنتكم أهل السنة حقا ، ومن بلايا هذه الفتنة أنها تحب الانحراف عن الحق إلى الباطل، كما حصل لكثير منهم ولا ترضى الرجوع إلىالحق والتخلي عن الباطل فيالها من داهية دهي بها الإسلام والمسلمون.

وانظر كيف اتخذوا هم وشيخهم هذا المسلك السئ ديدناً للتعيير .

رماني صاحب المعيار بالعجز عن التفرقة بين علماء السنة أصحاب المعتقد الصحيح وعلماء الكلام من أصحاب العقائد المنحرفة كالمعتزلة والأشاعرة والمتصوفة ، ثم قال : "فأنى له أن يتصدى لبيان قضايا منهج أهل السنة والجماعة؟ فمن كان هذا حاله لا يؤمن منه أن يستشهد بكلام بعض المبتدعة في تقرير وتقعيد منهج أهل السنة والجماعة لأنه لا يحسن التفريق بين السني والبدعي!! وقد وقع من ربيع شئ من هذا الخلط في كتابه (منهج أهل السنة والجماعة في نقد الرجال) حيث استشهد بكلام من تلبس ببدعة النصب ـ وهو بغض علي رضي الله عنه ـ، حيث قال في بيان الموقف من رواية المبتدع (ص30) : "قال الإمام أبو إسحاق إبراهيم بن يعقوب الجوزجــاني ـ رحمه الله ـ : "ومنهم زائغ عن الحق صادق اللهجة، قد جرى في الناس حديثه إذ كان مخذولا في بدعته مأموناً في روايته فهؤلاء عندي (12) ليس فيهم حيلة إلا أن يؤخذ من حديثهم ما يعرف إذا (13) لم يقو به بدعته" (14) اهـ .

أقول :

أولاً : قد وفقني الله عزوجل لبيان قضايا المنهج علىأحسن الوجوه .

وكل من ترجمت لهم أعرف أنه متلبس ببدعة إلا الحميدي فقط ، وأمره يحتاج إلى تثبت .

ثانياً : لم أقع ولله الحمد فيما خشيه مما سبق، وأرجو الله أن يحفظني فيما يأتي : فأبو إسحاق الجوزجاني لم يثبت عنه ما رمي به من النصب.

ـ وأنا أعلم هذا والحمد لله ـ ولكتابه ((الشجرة في أحوال الرواة)) عندي نسختان وقد نفى محققاهما هذه التهمة بالأدلة الواضحة، منها :

أنه عاصر الأئمة مثل الإمام أحمد وابن معين وابن المديني وكان الإمام أحمد يكاتبه. (15)

وأبو زرعة وأبو حاتم وأبو داود والنسائي والترمذي وبعضهم من شيوخه وبعضهم من تلاميذه فلم يجرحه منهم أحد لا بالنصب ولا بغيره وهذا من أوضح الأدلة على براءته وبعده عن البدعة .

ومنها: أن هناك روايتين تدينه بالانحراف عن علي رضي الله عنه إحداهما : فيها راو متهم بالوضع والانحراف في التصوف وهو أبو عبدالرحمن السلمي ؛ بل له تفسير يشبه تفسير الباطنية، وفي الرواية الثانية: راو مجهول ، وهناك قرائن أخرى تدل على نفي هذه التهمة عنه .

ثالثاً : كان الجوزجاني إماماً من أئمة الحديث في السنة شديداً على أهل البدع محباً لأهل الحديث ناصحاً لهم محذراً لهم من أهل البدع كاشفاً عن أساليبهم الماكرة، فيستبعد جداً أن يكون مثل هذا الغيور على السنة المحارب للبدع مبتدعاً، وكيف يقبل ما قيل فيه من جهة راو متهم بالكذب مبتدع ضال في الوقت نفسه ومن قبل راو مجهول .

وقد نقل ذلك صاحب المعيار، فساق ما قاله ابن حبان بدون إسناد وساق رواية السلمي عن الدارقطني، فانظر كيف يتلاعب الهوى بأصحابه، فيعتمد رواية مجهول ورواية راو غارق في بدع التصوف الغالي متهم بالكذب في إمام من أئمة السنة شديد الغيرة عليها شديد الوطأة على أهل البدع ، يفعل ذلك في غمرة تظاهره بالغيرة على السنة

ومهما تكن عند امرئ من خليقة وإن خالها تخفى على الناس تعلم.

ظلم صاحب المعيار للجوزجاني

قال صاحب المعيار :

"ومما بدّع به ربيع سيد قطب : تنقصه لعثمان (16) ـ رضي الله عنه ـ وطعنه فيه، فما له أحجم عن تبديع الجوزجاني مع تحقق علة التبديع وقد ذكرنا نصوص الأئمة في بيان بدعته ؟ بل ما باله يستشهد بكلامه ـ وهو كما بينا ـ في تقرير منهج أهل السنة والجماعة ؟! نترك الإجابة لربيع ومريديه". (17)

أقول : أولاً : من الإجابة ما سبق في مناقشته .

ثانياً : من ظلم أهل التحزب تفضيل أهل البدع على أهل السنة وطعنهم في أهل السنة ودفاعهم عن أئمة البدع والضلال وعلى الأقل مساواتهم بين أئمة السنة وأئمة البدع .

فانظر إليه كيف يشغب عليَّ بسيد قطب الذي جمع من البدع الكبرى مالم يجتمع في غيره .

أيطالبني بتبديع إمام ثبتت براءته عندي لأني ناقشت سيد قطب في ضلالاته الكبرى الكثيرة التي نقلتها بالحرف من كتب ألفها بيده ، وكان يشرف على طبعها ونشرها في حياته إلى أن مات، فكيف يسوى بين هذا وبين إمام وجهت له تهمة لم تثبت على محك النقد .

قال صاحب المعيار : "التفسير الثاني: أن يكون ربيع جاهلا بما سماه فيما بعد (منهج أهل السنة والجماعة في نقد الأشخاص (18) والكتب والطوائف) إلى مدة قريبة لا تزيد عن بضع سنين ، وأنه طوال المدة السابقة لتأليفه كتابه (المنهج ) سنة 1412هـ كان يعتقد أن منهج أهل السنة والجماعة يقوم على الموازنة أو على الأصح أنه لا حرج عند أهل السنة والجماعة في حكمهم على الأشخاص من ذكر محاسن المبتدعة والسكوت عن بيان بدعهم!!، ثم إنه انقلب عند تأليفه لذلك الكتاب من الضد إلى الضد، فمن ذكر محاسن المبتدعة والسكوت عن بدعهم إلى وجوب ذكر بدعهم والسكوت عن محاسنهم فسبحان مصرف الأحوال!!.

ومن كان هذا حاله ينبغي ألاَّ يعوَّل عليه في بيان منهج أهل السنة لأنه لا يؤمن أن يخرج بعد سنين قلائل بمنهج جديد ينسبه مرة أخرى إلى أهل السنة والجماعة". (19)

أقول :

أولاً : كأنَّ هذا الرجل من ذلك الصنف الذي يظن أنه أحاط بكل شئ علماً منذ ولادته وأنه معصوم من الخطأ والجهل ببعض الأمور ، فأعلم العلماء بعد الأنبياء لو ادعى أنه يعلم كل شئ لعد ذلك منه سخفاً وجهلاً فكيف بمثلي؟!

ثانياً : من بدع أهل هذا الحزب السيئة والخطيرة أنهم يعيرون بالرجوع إلى الحق ؛ بل بالاهتداء إلى الحق ويعتبرونه عيباً كبيراً وتناقضاً وانتقالاً من الضد إلى الضد ، فالبقاء على الباطل أو الجهل هو الكمال وأعظم ميزات الرجال عند هؤلاء .

فعلى منهجهم الانتقال من الشرك وعبادة الأوثان إلى التوحيد الخالص وعبادة الرحمن عيب كبير، لأنه انتقال من الضد إلى الضد، والانتقال من الرفض والبدع الكبرى عيب لأنه انتقال من الضد إلى الضد .

والانتقال من الجهل والخطأ نقص وضلال لأنه انتقال من الضد إلى الضد.

أليس هذا منطق أهل الكفر الذين كانوا يعيرون من انتقل من الكفر إلى الإسلام بأنه صابئ ؟!

أليس هذا منطق من قالوا في حربهم لرسول الله r {إن كاد ليضلنا عن آلهتنا لولا أن صبرنا عليها } .

قال تعالى : {وسوف يعلمون حين يرون العذاب من أضل سبيلا ، أرأيت من اتخذ إلهه هواه أفأنت تكون عليه وكيلا} [الفرقان 42ـ43] أنا لا أكفر هؤلاء الحزبيين ، ولكنهم يحاربون دعاة الحق والسنة وما هم عليه من الحق والسنة بمثل هذا المنطق، ويحاربون من يرجع إلى الحق بهذا المنطق الجاهلي الأرعن .

وانظر إليه يقول متعجباً متحسراً من إدراكي للحق : "فسبحان مصرف الأحوال" ثم يعلق في الحاشية على سليم الهلالي بنحو من تعليقه علي ، ثم إنه على منهجه الفاسد لا يعول على أحد انتقل إلى حق أو خير ، ولا يعول إلا على المقيمين على الباطل المصرين عليه ، أو المنتقلين من الحق إلى الباطل كحال كثير من أهل هذا الحزب .

ونحن ندعوا بما كان يدعو به أكمل الرسل محمد r (اللهم مصرف القلوب صرف قلوبنا على طاعتك) (20) وعند أحمد (21) (إلى طاعتك ، ويا مقلب القلوب ثبت قلبي على دينك ) .

ثالثاً : أنا ولله الحمد من دهر أنكر منهج الموازنات على من يستخدمه للدفاع عن أهل البدع، ثم لما طُرحت المؤلفات وانتشرت الدعايات لهذا المنهج الباطل ألجئت إلى التأليف في دحضه ، فألفت كتابين فكان فيهما من الحجج والبراهين ما يثلج صدور أهل السنة المعاصرين ولله الحمد، وقد أيدوه لأنه الحق ومنهج السلف، وعلى رأس المؤيدين الشيخ ابن باز والألباني والفوزان والعباد.

وقد شرق به أهل البدع الذين يتمسحون بمنهج السلف ويتظاهرون باحترام علماء السنة المعاصرين أو بعضهم، وواقعهم بخلاف ذلك وكتب شيخهم مشحونة بطعنهم وتشويههم.

تشبع صاحب المعيار بما لم يعط

قال صاحب المعيار :

"ولسنا بحمد الله ممن يوافق ربيع على مذهبه (القديم) ولا (الجديد) ؛ بل نسير وفق منهج النقد الذي قرره محققو مذهب أهل السنة والجماعة كشيخ الإسلام ابن تيمية في مجموع الفتاوى والذهبي في مؤلفاته والحافظ ابن كثير في تاريخه والذي يتلخص في التنبيه على البدع الاعتقادية التي تلبس بها المترجم والتحذير من اتباعه فيها أو التعويل على كلامه في المسائل الاعتقادية، والانتفاع بكتبه فيما عدا ذلك، وعدم إهدار حسناته بالكلية لأجل بدعته، وهو منهج قائم على التوسط والنصفة كما ترى خلافاً لربيع في قديمه وجديده. ولعل الله ييسر إفراد رد مفصل([22]) (22) على كتابه المسمى (منهج أهل السنة والجماعة في نقد . . . إلخ) ، فإنه تجنى فيه على أهل السنة ونسب إليهم ما هم منه براء ، والأولى بربيع ـ ومن كانت بضاعته في العلم مثل بضاعته أن لا يتصدى لبحث تلك القضايا المنهجية لأنه ليس من أهل تلك المسالك" (23).

أقول :

أولاً : من أفرى الفرى أن ينسب إلي منهج قديم أو جديد .

ثانياً : من أفرى الفرى نسبة ما يسير عليه الحزبيون في نصرة أهل البدع والذب عنهم ولا سيما رؤوسهم إلى ابن تيمية والذهبي وابن كثير ، والدليل على هذا الكذب أنهم منذ بدأوا بهذا التلبيس لم يستطيعوا إلى اليوم أن ينقلوا شيئاً عن سلف الأمة من الصحابة والتابعين وأئمة الهدى في تأييد هذا المنهج وما نسبوه إلى ابن تيمية كذب وتلبيس وتعلق ببعض المتشابه من كلامه ، وكتبه المليئة بالنصوص الواضحة الجلية في ذم أهل البدع، ذماً وقدحاً مجرداً ليس فيه شئ من الموازنات ، أكبر دليل على افترائهم على هذا الإمام؛ بل حياته كان جلها في جهاد أهل البدع ويرى الرد عليهم جهاداً .

مدح عبدالرحمن عبدالخالق لشيخ الإسلام بمواجهاته لأهل البدع ثم نكوصه على عقبيه

قال عبدالرحمن عبدالخالق في الثناء على شيخ الإسلام ابن تيمية بعد كلام جيد في الثناء عليه :

"ولقد تعرض شيخ الإسلام في سبيل ذلك إلى تفنيد مزاعم قوى الشر كلها التى انتشرت وسادت المسلمين في عصره في القرن السابع الهجري وأوائل الثامن فتصدى بالرد على الفلاسفة وأذنابهم والرافضة وأكاذيبهم والباطنية وخبثهم ونفاقهم والصوفية وعقائدهم الفاسدة وترهاتهم، وللمتكلمين وحلفائهم وتأويلاتهم الباطلة ، وللمقلدين وعبادتهم (24) لشيوخهم وتعصبهم لآرائهم المخالفة للكتاب والسنة والنصارى وضلالهم واليهود وخبثهم وإفسادهم .

وألف في ذلك وكتب ودرس وسافر وارتحل وناقش ، ولم يكتف بهذا أيضاً؛ بل جرد سيفه لقتال التتار فجمع الجموع لملاقاتهم ووحد صف المسلمين لحربهم وخاض المعارك ونصره الله عليهم وهو في كل هذا عازف عن الدنيا لم يتزوج ولم يكتنز مالاً أو يبني داراً ويتخذ عقاراً إلا ما أراده من دار الآخرة .

وعالم هذا شأنه لا شك أن يكثر أعداؤه وحساده فقد عادى الدنيا كلها في الله وخاصم كل منحرف في ذات الله ولم يداهن أميراً ولا وزيراً في الحق ؛ بل صدع به حيث كان ، ولذلك كثرت ابتلاءاته ومحنه فلا يخلص من محنة إلا ودخل أخرى ولا ينتهي من سجن حتى يزج به في سجن آخر ولا ينصر في محاكمة حتى تعقد له محاكمة جديدة . . وكل ذلك وهو صابر محتسب بل فرح مستبشر أن أكرمه الله بكل هذه الكرامات وهيأ له كل هذه الأسباب لينشر علمه وتعظم محبة أهل الخير له فكان قدوة للعالمين من أهل الخير في زمانه ونموذجاً للعالمين في وقته . . . " (25).

فأين عبدالرحمن وتلاميذه اليوم من منهج شيخ الإسلام ومواقفه الصحيحة الصادقة المخلصة من أهل البدع ؟

فكم صال وجال هو وتلاميذه على أهل السنة ظلماً وعدواناً دفاعاً عن أهل البدع والضلال وكم كتبوا في الدفاع عن أهل البدع والضلال ؟!

وكم زيفوا على أهل السنة من أقوال ومناهج يتبرأون منها ، فكم هي المسافات الهائلة بين عبدالرحمن وتلاميذه وأشياعه وبين ابن تيمية ومنهجه وجهاده وبلائه في ذات الله .

لا يستطيع أحد أن يلحق شيخ الإسلام ابن تيمية في كل شئ ، ولكن من هو على منهجه في مقاومة البدع وأهلها ؟!

أربيع أم عبدالرحمن وحزبه وأتباعه وأشياعه؟!

ومن الكذب الواضح المكشوف قوله (والذهبي في مؤلفاته ) وذلك أن للذهبي أربعة كتب في الجرح هي ((الميزان)) و((الديوان في الضعفاء)) ، و((المغني)) فيهم و((الذيل على الديوان)) وأما الكتب فقد نقل في ترجمة الحارث المحاسبي عن أبي زرعة التحذير من كتب الحارث وأيد ذلك بالتحذير من كتب غيره .

قال الذهبي :

"قال الحافظ سعيد بن عمرو البردعي : شهدت أبا زرعة وقد سئل عن الحارث المحاسبي وكتبه فقال للسائل : إياك وهذه الكتب ، هذه كتب بدع وضلالات عليك بالأثر فإنك تجد فيه ما يغنيك ، قيل له في هذه الكتب عبرة. فقال : من لم يكن له في كتاب الله عبرة فليس له في هذه الكتب عبرة .

بلغكم أن سفيان ومالكاً والأوزاعي صنفوا هذه الكتب في الخطرات والوساوس ، ما أسرع الناس إلى البدع ؟

قال الذهبي مات الحارث سنة ثلاث وأربعين ومائتين وأين مثل الحارث؟!

فكيف لو رأى أبو زرعة تصانيف المتأخرين كالقوت لأبي طالب وأين مثل القوت ؟

كيف لو رأى بهجة الأسرار لابن جهضم وحقائق التفسير للسلمي لطار لُـبُّه؟!

كيف لو رأى تصانيف أبي حامد الطوسي ـ يعني الغزالي ـ في ذلك على كثرة ما في الإحياء من الموضوعات؟!

كيف لو رأى الغنية للشيخ عبدالقادر ؟!

كيف لو رأى فصوص الحكم والفتوحات المكية ؟!

بلى لمّا كان الحارث لسان القوم في ذاك العصر كان معاصره ألف إمام في الحديث فيهم مثل أحمد بن حنبل وابن راهويه ، ولما صار أئمة الحديث مثل ابن الدخميسي وابن شحانة كان قطب العارفين كصاحب الفصوص وابن سفيان ـ والصواب ابن سبعين ـ نسأل الله العفو والمسامحة آمين ". (26)

أقول : رحم الله أبا زرعة وأئمة الحديث في عصره كيف لو رأى كتب سيد قطب، ((كالعدالة الاجتماعية)) التي يطعن فيها في أصحاب رسول اللهr ويسقط خلافة عثمان، ويكفر فيها بني أمية من أصحاب رسول اللهr ، ويكفر فيها دولة بني أمية وبني العباس تكفيراً مطلقاً، ويدعو فيها إلى الاشتراكية ويمجد فيها ثورة الأوغاد على عثمان بن عفان، ويدعي عليه أنه تحطمت أسس الإسلام في عهده وتحطمت روح الإسلام في عهده ؟!

فكيف لو رأوا هم وابن تيمية كتاب الظلال، تحرف فيه كلمة لا إله إلا الله، وتحرف فيه دعوات الرسل إلى التوحيد وتقرر فيه وحدة الوجود؟!

كيف لو رأى أبو زرعة وأئمة الحديث في عصره وابن تيمية وتلاميذه وابن عبدالوهاب وتلاميذه .

ورأوا باقي كتب سيد قطب وما فيها من تحريف للإسلام وبلايا وطوام، ورأوا كتب الإخوان المسلمين وما فيها من جهل وضلال ، ورأوا منهج جماعة التبليغ وما عندهم من شرك وخرافات .

ورأى مجدد العصر وباعث الأمة ابن دخميسي العصر وابن شحانته وهو يسب ويسخر من علماء المنهج السلفي ويمدح ويمجد أمثال سيد قطب والترابي ورؤوس أهل البدع والفتن، ويوالي ويعادي من أجلهم هو وتلاميذه؟!

بل كيف لو رأوا مؤلفاته في الطعن في أهل السنة وحربهم وتمجيد أهل البدع والذب عنهم ؟!

وكيف لو رأوا تأليف تلاميذه في هذين المجالين ؟!

ورب السماء والأرض، لو كانوا أحياء ورأوا ما يراه ويلاقيه السلفيون من عبدالرحمن عبدالخالق وتلاميذه لبدؤا بحربهم قبل عتاة أهل البدع الواضحين. كيف لا وهم قد وضعوا على عاتقهم حرب أهل السنة والذب عن أهل البدع وأصلوا لهذه الحرب الأصول وهدموا من أجلها أصولا .

تأييد علماء السنة لكتابات ربيع في منهج النقد وغيره ومنهم ابن باز والألباني

ثالثاً : فيما يتعلق بمنهج النقد ، فقد ذكرت غير مرة تأييد علماء السنة في هذا العصر لمنهج النقد الذي وضحته في عدد من كتبي ، مثل سماحة الشيخ عبدالعزيز بن باز والشيخ صالح الفوزان والشيخ عبدالعزيز السلمان والشيخ الألباني والشيخ أحمد بن يحيى النجمي والشيخ زيد بن محمد هادي .

فليرجع من شاء إلى مقدمة كتابي (منهج أهل السنة والجماعة في نقد الرجال والكتب والطوائف) ومقدمة كتابي (النصر العزيز) ليتأكد من هذا ، وليتأكد أن هذا هو منهج أهل السنة والجماعة الذي ساروا عليه في النقد في كتب الرجال وفي كتب العقائد وغيرها، وأنه لا يمكن التمييز بين أهل الحق والباطل والسنة والبدعة ، ولا التمييز بين صحيح الأحاديث وضعيفها إلا بهذا المنهج؛ بل لا يذاد عن الإسلام والسنة إلا به .

وأخيراً فلقد طعن الشيخ الألباني مرات في منهج الموازنات وبَيَّن أن منهج النقد الصحيح عند أهل السنة هو الذي يسير عليه ربيع بن هادي .

ومن آخر ما صدع به الشيخ الألباني في هذا الصدد النص الآتي :

قال الشيخ الألباني حفظه الله :

"ما يطرح اليوم في ساحة المناقشات بين كثير من الأفراد حول ما يسمى . . أو حول هذه البدعة الجديدة المسماة (بالموازنة) في نقد الرجال.

أنا أقول : النقد إما أن يكون في ترجمة الشخص المنتقد ترجمة تاريخية فهنا لا بد من ذكر ما يحسُن وما يقبُح بما يتعلق بالمترجم من خيره ومن شره، أما إذا كان المقصود بترجمة الرجل هو تحذير المسلمين وبخاصة عامتهم الذين لا علم عندهم بأحوال الرجال ومناقب الرجال ومثالب الرجال؛ بل قد يكون له سمعة حسنة وجيدة ومقبولة عند العامة، ولكن هو ينطوي على عقيدة سيئة أو على خلق سيئ، هؤلاء العامة لا يعرفون شيئاً من ذلك عن هذا الرجل . . حين ذاك لا تأتي هذه البدعة التي سميت اليوم بـ(الموازنة)، ذلك لأن المقصود حين ذاك . . النصيحة وليس هو الترجمة الوافية الكاملة، ومن درس السنة والسيرة النبوية لا يشك ببطلان إطلاق هذا المبدأ المحدث اليوم وهو (الموازنة) لأننا نجد في عشرات النصوص من أحاديث الرسول عليه الصلاة والسلام يذكر السيئة المتعلقة بالشخص للمناسبة التي تستلزم النصيحة ولا تستلزم تقديم ترجمة كاملة للشخص الذي يراد نصح الناس منه، والأحاديث في ذلك أكثر من أن تستحضر في هذه العجالة ، ولكن لا بأس من أن نذكر مثالاً أو أكثر إن تيسر ذلك، جاء في الصحيح صحيح البخاري : (أن رجلاً استأذن في الدخول على النبي صلى الله عليه وآله وسلم فقال عليه السلام : ائذنوا له بئس أخو العشيرة هو . . ائذنوا له بئس أخو العشيرة هو . . فلما دخل الرجل وكلمه عليه السلام هشّ له وبشّ ، ولما خرج قالت له عائشة : يارسول الله لما استأذن في الدخول قلت : ائذنوا له بئس أخو العشيرة هو، ولما كلمته هششت إليه وبششت إليه ، قال يا عائشة: إن شر الناس عند الله يوم القيامة من يتقيهم الناس مخافة شرهم) هذا الرجل لم يطبِّق فيه هذه البدعة العصرية الجديدة نبينا صلى الله عليه وآله وسلم ، ذلك لأن المجال ليس ترجمة الرجال، وإنما هو مجال للتحذير والتعريف بهذا الرجل حتى يُحذَر، من هذا القبيل أيضاً ولعله ألطف وأمس بالحجة في هذا الموضوع لأن ذاك الرجل الذي ذمه عليه السلام بقوله : (بئس أخو العشيرة هو ) يقول شراح الحديث : بأنه كان من المنافقين وكان رسول الله صلى الله عليه وآله وسلم يتألفه حتى يكفي شره أتباعه المؤمنين به عليه السلام، لكن المثال التالي أمس في الموضوع لأنه يتعلق بامرأة مسلمة حينما جاءت إلى النبي صلى الله عليه وآله وسلم فقالت: يارسول الله : إن أبا جهم ومعاوية خطباني . ـ معلوم أن كلاً من الرجلين من أصحاب الرسول عليه السلام والسائلة هي امرأة خطبت من كل منهما ـ . فقال عليه الصلاة والسلام (أما معاوية فرجل صعلوك ، وأما أبو جهم فلا يضع العصا عن عاتقه) هذا ذمٌ ، هذا قدحٌ فقط ،ولم يذكر محاسن كل من الرجلين، لـِمَ ؟ لأن المرأة جاءت تستنصح الرسول عليه السلام في أيهما تقبل التزاوج معه، فذكر عليه السلام لها ما يعلم صلى الله عليه وآله وسلم من طبيعة النساء فيما يرغب المرأة عادة في الرجل فإذا كان الرجل فقيراً لا جاه له بين الناس، ومما لا رغبة للنساء في مثله، كذلك إذا كان ضراباً للنساء أو كان كثير الأسفار فكل من الوصفين تُرجمت هذه الكلمة أو فُسرت هذه الكلمة من شراح الحديث حينما قال عليه السلام: (أما أبو جهم فرجل لا يضع العصى عن عاتقه) يعني كناية عن كثرة الأسفار أم أنه لمجرد ما يرى خطأ من المرأة يسارع إلى ضربها. . قد قيل فيه بكل من التفسيرين ، الراجح هو أنه (ضراب للنساء) المهم أنه عليه السلام ذكر عيب هذين الرجلين ولم يذكر مناقبهما وأنهما آمنا بالله ورسوله وأطاعا الله ورسوله . . .إلخ .

وحدث عن هذا ولا حرج لذلك لما تكلم العلماء عن الآيات والأحاديث التي جاءت في تحريم الغيبة لم يسعهم إلا أن يبينوا نصحاً للأمة أنه ليس كل غيبة هي محرمة، وقد جمع ذلك بعض العلماء الظرفاء في بيتين من الشعر فقال قائلهم :

القدح ليـــس بغيبة في ستة متـــــظلم ومعرِّف ومحذر

ومجاهر فسقاً ومستفت ومن طلب الإعانة في إزالة منكر

والحديث في شرح هذه الخصال الست المذكورة في هذين البيتين حديث طويل، ولكن المهم فيما يتعلق بهذا السؤال أن أقول في ختام الجواب : إن هؤلاء الذين ابتدعوا بدعة الموازنات هم بلا شك يخالفون الكتاب ويخالفون السنة ، السنة القولية والسنة العملية ، ويخالفون منهج السلف الصالح ، من أجل هذا المنهج نحن رأينا أن ننتمي في فقهنا وفهمنا لكتاب ربنا ولسنة نبينا صلى الله عليه وآله وسلم إلى السلف الصالح ، لم ؟ لا خلاف بين مُسلمَيْن فيما أعتقد أنهم أتقى وأورع وأعلم و . . و .. إلخ ممن جاؤا من بعدهم .

الله عزوجل ذكر في القرآن الكريم وهي من أدلة الخصلة الأولى (متظلم) {لا يحب الله الجهر بالسوء من القول إلا من ظلم} فإذا قال المظلوم فلان ظلمني ، أفيقال له : اذكر له محاسنه يا أخي؟. والله هذه الضلالة الحديثة من أعجب ما يطرح في الساحة في هذا الزمان ، وأنا في اعتقادي أن الذي حمل هؤلاء الشباب على إحداث هذه المحدثة واتباع هذه البدعة هو حب الظهور، وقديماً قيل : (حب الظهور يقصم الظهور) وإلا من كان دارساً للكتاب ودارساً للسنة ولسيرة السلف الصالح .

هذه كتب أئمة الجرح والتعديل ، . . . حينما يترجم للشخص يقول فيه ضعيف يقول فيه كذاب وضاع سيئ الحفظ ، لكن لو رجعت إلى ترجمته التي ألمحت إليها في ابتداء جوابي لوجدت الرجل متعبداً زاهداً صالحاً، وربما تجده فقيهاً من الفقهاء السبعة لكن الموضوع الآن ليس موضوع ترجمة هذا الإنسان، ترجمة تحيط بكل ما كان عليه من مناقب أو من مثالب كما ذكرنا أولاً.

لذلك باختصار أنا أقول ولعل هذا القول هو القول الوسط في هذه المناقشات التي تجري بين الطائفتين: هو التفريق بين ما إذا أردنا أن نترجم للرجل فنذكر محاسنه ومساويه ، أما إذا أردنا النصح للأمة أو إذا كان المقام يقتضي الإيجاز والاختصار فنذكر ما يقتضيه المقام من تحذير من تبديع من تضليل وربما من تكفير أيضاً إذا كان شروط التكفير متحققة في ذاك الإنسان، هذا ما أعتقد أنه الحق الذي يختلف فيه اليوم هؤلاء الشباب .

وباختصار أقول: إن حامل راية الجرح والتعديل اليوم في العصر الحاضر وبحق هو أخونا الدكتور ربيع، والذين يردون عليه لا يردون عليه بعلم أبداً، والعلم معه وإن كنت أقول دائماً وقلت هذا الكلام له هاتفياً أكثر من مرة أنه لو يتلطف في أسلوبه يكون أنفع للجمهور من الناس سواء كانوا معه أو عليه ، أما من حيث العلم فليس هناك مجال لنقد الرجل إطلاقاً إلا ما أشرت إليه آنفاً من شئ من الشدة في الأسلوب ، أما أنه لا يوازن فهذا كلام هزيل جداً لا يقوله إلا أحد رجلين : إما رجل جاهل فينبغي أن يتعلم، وإلا رجل مغرض ، وهذا لا سبيل لنا عليه إلا أن ندعو الله له أن يهديه سواء الصراط .

هذا هو جواب السؤال ، وبهذا القدر كفاية والحمد لله رب العالمين". (27)

انتهى كلام الشيخ الألباني ـ حفظه الله ـ .

رابعاً أقول : إن كتاب المعيار مكيدة من مكايد هذا الحزب المحارب للحق ، وقد هدم الله هذه المكيدة فخر عليهم السقف كما خر على شيخهم قائد الفتن والشغب على أهل السنة، وأتاهم العذاب من حيث لا يشعرون.

فانظر كيف كان عاقبة مكرهم أن فضح الله أكاذيبهم ودمر مكرهم إن كانوا هم وأشياعهم يعقلون .

ولكنهم من أعظم بلائهم أنهم {وإن يروا سبيل الرشد لا يتخذوه سبيلاً وإن يروا سبيل الغي يتخذوه سبيلاً} فكيف يتصور منهم التسليم بالحق والرجوع إليه .

وإني لأضرع إلى الله أن ينصر دينه ويعلي كلمته .

 (1) المعيار (ص 66ـ67).

(2) المعيار (ص 67) .

(3) المعيار (ص 67) .

(4) انظر الكلام عليهما وعلى عموم الأشاعرة (منهج أهل السنة والجماعة في نقد الرجال والكتب والطوائف) ص (85ـ88) .

(5) انظر الكلام عليه في كتاب جماعة واحدة لا جماعات ( ص92) .

(6) المعيار (ص 81) .

(7) المعيار (ص 81 ـ 82) .

(8) المعيار ( ص 82) .

(9) انظر جماعة واحدة لا جماعات وصراط واحد لا عشرات (ص 158) .

(10) المعيار ( ص 82) .

(11) المعيار (ص 82) .

(12) في المعيار (عند ) وهو خطأ .

(13) في المعيار (إذ) والصواب (إذا) كما هو في كلام الجوزجاني في كتاب الشجرة (ص11) .

(14) المعيار (ص 83).

(15) انظر مقدمة كتاب الشجرة للأخ الفاضل الشيخ / عبدالعليم عبدالعظيم البستوي (ص 41 ـ 61) . نشر دار الطحاوي بالرياض . ط . 1411 هـ ومقدمة صبحي السامرائي (ص 14 ـ 16) .ط . دار المعرفة . بيروت .

(16) هل أنت معترف بأنه قد تنقص عثمان وغيره من الصحابة؟ ثم ما هو موقفك من سيد وممن يدافع عنه بعد اعترافك بهذا الأمر الكبير؟.

(17) المعيار (ص 84) .

(18) كذا والصواب : الرجال .

(19) المعيار (ص 85) .

(20) مسلم القدر حديث رقم (2654) .

(21) (2/168) .

(22) انظر إلى هذا الجاهل الضال أين يضع نفسه ، وكيف يزهو بها . إن بينك وبين ما تدعيه لمراحل تنقطع دونها أعناق الإبل ، وفي كتابك المعيار عبرة لك ولغيرك إن كنت ممن تنفعهم العبر.

(23) المعيار (ص 85 ـ86) .

(24) لعله يقصد غلاة المتعصبين ، والتعبير الصحيح أن يقال : وغلوهم في شيوخهم .

(25) لمحات من حياة شيخ الإسلام (ص 4) .

(26) الميزان (1/431) .

(27) من شريط بعنوان (منهج الموازنات) ، تسجيلات طيبة بالمدينة النبوية ، برقم (86).


بيان فساد المعيار

فهرس فساد المعيار

الـخاتـمــة

لقد تبين للقارئ الكريم مصير هذا الكتاب المسمى بالمعيار لما اشتمل عليه:

1 ـ من الكذب .

2 ـ والخيانة وبتر النصوص .

3 ـ وما حوى من الجهالات .

4 ـ وما عرف من دوافع مؤلفه ومن شاركه من حقد ودغل .

5 ـ ومن حب للانتقام لأهل البدع الذين يسميهم على طريقة أهل التحزب والبدع من المغالطات يسميهم بالصالحين ،ويدعي لهم كذباً أنهم مظلومون وهم للإسلام وأهله ظالمون .

6 ـ وعرف ما انطوى عليه من الأخطاء النحوية والإملائية والصرفية والطباعية وغيرها التي تجاوزت مائة وسبعين خطأً . وبلغت أخطاؤه العلمية ثمانية وستين خطأً .

7 ـ وكثير من التراجم .

8 ـ والقضايا المنهجية .

والدعاوى الكاذبة بأنه على منهج السلف الصالح ؛ بل هو على منهج الخلف الطالح .

9 ـ وأخيراً تهاوت دعاواه وخابت آماله ، وآمال حزبه وتحطمت على صخرة الحق والصدق والمنهج الحق، وذهبت اقتراحاته هباءً ، فيصدق على أعماله قول الله تعالى: {وقــل جاء الحق وزهق الباطل إن الباطل كان زهوقاً} [سورة الإسراء : 81] .

وصدق الله القائل :

{ولينصرن الله من ينصره إن الله لقوي عزيز} [سورة الحج :40].

والقائل : {إن ربك لبالمرصاد} [سورة الفجر : 14] .

وصلى الله وسلم على نبينا محمد وآله وصحبه وسلم . . .


النصيحة هي المسؤولية المشتركة في العمل الدعوي

فهرس النصيحة هي المسئولية

المقدمة

إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا و سيئات أعمالنا، من يهده الله فلا مضل له ومن يضل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله صلى الله عليه و على آله وصحبه وسلم .

أما بعد … فهذا بحث متواضع قمت بإعداده تحت عنوان ((النصيحة هي المسؤولية المشتركة في العمل الدعوي)) أسأل الله تبارك وتعالى أن ينفع به وأن يوفق الدعاة إلى الله في كل مكان للنهوض بهذه المسؤولية على أكمل الوجوه وأبرها وأرشدها ولا شك أن الدعوة إلى الله القائمة على البصيرة والعلم والمنطلقة من الإخلاص لله رب العالمين والنصيحة لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم ، هي من أفضل ما وَرِثَهُ الدعاة إلى الله بحق عن أنبياء الله ورسله الكرام ، الهداة الناصحين وقدوة الدعاة إلى الله الصادقين الذين لا غرض لهم من وراء دعوتهم إلا مرضاة ربهم وهداية عباده وإرشادهم إلى تحقيق الغاية الكبرى التي خلقهم الله تعالى من أجلها وسخر لهم ما في السموات والأرض عوناً لهم على القيام بهذه المهمة العظمى وحقوقها ومستلزماتها .

ولعل من متطلبات البحث التعريج إلى تعريف الدعوة إلى الله وأفضل تعريف لها في نظري ما قاله شيخ الإسلام بن تيمية رحمه الله وإن كان على غير طريقة المنطقيين ومن قلدهم .

الدعوة إلى الله : هي الدعوة إلى الإيمان به وبما جاءت به رسله بتصديقهم فيما أخبروا به ، وطاعتهم فيما أمروا ، وذلك يتضمن الدعوة إلى الشهادتين وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان وحج البيت .

والدعوة إلى الإيمان بالله ، وملائكته ، وكتبه ورسله ، والبعث بعد الموت ، والإيمان بالقدر خيره وشره والدعوة إلى أن يَعبُد العبد ربه كأنه يراه فإن هذه الدرجات الثلاث التي هي ( الإسلام ) و(الإيمان ) و(الإحسان ) داخلة في الدين ، كما قال في الحديث الصحيح : [ هذا جبريل جاءكم يعلمكم دينكم ] بعد أن أجابه عن هذه الثلاث ، فبين أنها كلها دين .

فالدعوة إلى الله تكون بدعوة العبد إلى دينه وأصل ذلك عبادته وحده لا شريك له كما بعث الله بذلك رسله وانزل به كتبه قال تعالى : ( شرع لكم من الدين ما وصى به نوحاً والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى ، أن أقيموا الدين ولا تتفرقوا فيه ) [ الشورى : 13 ] وقال تعالى : ( واسأل من أرسلنا من قبلك من رسلنا أجعلنا من دون الرحمن آلهة يعبدون ) [ الزخرف : 45 ] وقال تعالى : ( ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت ….) [ النحل: 36 ] ( وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون ) [ الأنبياء : 25 ] [ مجموع الفتاوى (15 / 160 )[ .

ولعل من أحسن ما قيل في مكانة الدعاة إلى الله ما قاله الإمام ابن القيم رحمه الله :

قال تعالى : ( ومن أحسن قولاً ممن دعا إلى الله وعمل صالحاً وقال إنني من المسلمين ) [ فصلت : 33 ] . فالدعوة إلى الله تعالى هي وظيفة المرسلين وأتباعهم وهم خلفاء الرسل في أمتهم والناس تبع لهم والله سبحانه وتعالى قد أمر رسوله أن يبلغ ما أنزل إليه وضمن له حفظه وعصمته من الناس . وهكذا المبلغون عنه من أمته لهم من حفظ الله وعصمته إياهم بحسب قيامهم بدينه وتبليغهم له وقد أمر النبي صلى الله عليه و سلم بالتبليغ ولو آية ودعا لمن بلغ عنه ولو حديثاً . وتبليغ سنته إلى الأمة أفضل من تبليغ السهام إلى نحور العدو ؛ ولأن ذلك التبليغ يفعله كثير من الناس وأما تبليغ السنن فلا يقوم به إلا ورثة الأنبياء و خلفاؤهم في أممهم جعلنا الله تعالى منهم بمنه وكرمه.{ بدائع التفسير ( 4/103) } .


النصيحة هي المسؤولية المشتركة في العمل الدعوي

فهرس النصيحة هي المسئولية

المسؤولية المشتركة في العمل الدعوي هي النصيحة للأمة المسلمة

إذ للنصيحة مكانة عظيمة في الإسلام . النصيحة للمسلمين في عقيدتهم وعبادتهم في الدرجة الأولى . وفي دنياهم ومصالحهم وأمور معاشهم وفي كل شأن من شؤونهم . ذلك هو منهج الرسل الكرام عليهم الصلاة والسلام قال رسول الله صلى الله عليه و سلم : ( إنه لم يكن نبي قبلي إلا كان حقاً عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم . وإن أمتكم هذه جعل عافيتها في أولها وسيصيب آخرها بلاء وأمور تنكرونها وتجيء فتن فيرقق بعضها بعضاً وتجيء الفتنة فيقول المؤمن هذه مهلكتي ثم تنكشف ، وتجيء الفتنة فيقول المؤمن هذه هذه ، فمن أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس الذي يحب أن يؤتى إليه ، ومن بايع إماماً فأعطاه صفقة يده وثمرة قلبه فليطعه إن استطاع . فإن جاء آخر ينازعه فاضربوا عنق الآخر ) [ أخرجه مسلم في الإمارة حديث 1844 ] .

هذه هي دعوة الأنبياء عليهم الصلاة والسلام نهاية النصح والأمانة : الدلالة الكاملة على كل خير وفي مقدمته التوحيد والتحذير من كل شر وفي مقدمة ذلك الشرك . لقد أخبر الله جل وعلا عن المسؤولية المشتركة في عملهم الدعوي أنها الدعوة إلى التوحيد وضد الشرك فقال : ( ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت ) { النحل 36 } . فلما كذبهم من كذبهم وضللهم وسفههم من أممهم قال أولهم نوح عليه الصلاة والسلام (يا قوم ليس بي ضلالة ولكني رسول من رب العالمين أبلغكم رسالات ربي وأنصح لكم وأعلم من الله ما لا تعلمون ) { سورة الأعراف: 61-62 } وقال هود ( يا قوم ليس بي سفاهة ولكني رسول رب العالمين أبلغكم رسالات ربي وأنا لكم ناصح أمين) { سورة الأعراف 68} وقال صالح بعد أن أهلك الله قومه المكذبين ( فتولى عنهم وقال يا قوم لقد أبلغتكم رسالة ربي ونصحت لكم ولكن لا تحبون الناصحين) { سورة الأعراف : 79 } وأخبر الله عن عدد من رسله في سورة الشعراء أن كل واحدٍ منهم قال لقومه (إني لكم رسول أمين).{ سورة الشعراء : 178،162،143،125،107 } .

فتبليغ رسالة محمد صلى الله عليه وآله وسلم على وجهها بدءاً بالدعوة إلى التوحيد والتحذير من الشرك يجب أن يكون سمة بارزة ودعامة مكينة وقاعدة صلبة للدعاة إلي الله وذلك هو مقتضى النصيحة والأمانة وبرهان الوراثة الصحيحة وصحة المنهج الذي يسيرون عليه.

ولقد ركز رسول الله صلى الله عليه وآله و سلم على قضية النصيحة وذلك من البراهين على أهميتها في الدعوة إلى الله تعالى.

فعن تميم ابن أوس الداري- رضي الله عنه – قال: قال النبي صلى الله عليه وآله و سلم :[الدين النصيحة (ثلاثاً) قلنا لمن، قال:لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم] رواه مسلم وأحمد وأبو داود.

وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه و سلم قال:[ إن الله يرضى لكم ثلاثاً ، ويسخط لكم ثلاثا. يرضى لكم ان تعبدوه ولا تشركوا به شيئا ، وأن تعتصموا بحبل الله جميعا ، ولا تفرقوا، وأن تناصحوا من ولاه الله أمركم ، ويسخط لكم ثلاث : قيل وقال ،وكثرة السؤال، وإضاعة المال].رواه مسلم ومالك وأحمد.

وعن جرير بن عبد الله البجلي – رضي الله عنه- قال: [بايعت رسول الله صلى الله عليه و سلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم]{ أخرجه البخاري في الإيمان حديث (57 )ومسلم في الإيمان حديث ( 56 ) } ، وعن زياد بن علاقة قال :] سمعت جرير بن عبد الله يقوم يوم مات المغيرة بن شعبة، قام فحمد الله و أثنى عليه، و قال : عليكم باتقاء الله و حده لا شريك له و الوقار و السكينة حتى يأتيكم أمير، فإنما يأتيكم الآن ثم قال: استعفوا لأميركم ، فإنه كان يحب العفو ثم قال أما بعد : فإني أتيت النبي صلى الله عليه و سلم قلت :أبايعك على الإسلام ، فشرط عليّ (و النصح لكل مسلم ) فبايعته على هذا ورب هذا المسجد إني لناصح لكم ثم استغفر ونزل].{ أخرجه البخاري في الإيمان حديث (57 )ومسلم في الإيمان حديث ( 56 ) }

أورد البخاري هذين الحديثين في كتاب الإيمان باب قول النبي صلى الله عليه و سلم الدين النصيحة لله ولرسوله ولأئمة المسلمين وعامتهم.

و أورد مسلم أولهما في كتاب الإيمان –أيضاً- باب بيان أن الدين النصيحة.وهذا يدل على مكانة النصيحة عند الله وعند رسوله وأئمة الإسلام رحمهم الله تعالى.

أبرز مجالات النصيحة والأمانة أمران هما:
1- الدعوة إلى التوحيد والتحذير من الشرك ووسائله كافة .

2-الدعوة إلى اجتماع الأمة على أساس عقيدة التوحيد ، وعلى أساس الكتاب

والسنة ومنهج السلف الصالح من هذه الأمة ، والنهي عن الفرقة والتفرق ، والتكاتف بين الدعاة للقضاء على أسبابه .

· أولاً :أما الدعوة إلى التوحيد بكل أنواعه ، فهي قاعدة الرسالات كلها ويجب أن تكون قاعدة الدعاة إلى الله من هذه الأمة في كل عصر من عصورها وكل جيل من أجيالها تأسياً بالرسل الكرام عليهم الصلاة والسلام وسيراً على مناهجهم الحكيم الذي كلفهم به مرسلهم رب العالمين حيث يقول ( ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله وجتنبوا الطاغوت ) [ النحل : 36 ] .

وقال تعالى محذراً لهم ولأممهم من الشرك : ( ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين * بل الله فاعبد وكن من الشاكرين ) [ الزمر 65ـــ 66 ] .

ولنعط القوس باريها ليحدثنا عن أهمية التوحيد ومكانته في الإسلام والاحتفاء به في كتاب الله القرآن الحكيم .

قال الإمام بن القيم ـــ رحمه الله تعالى ــ : " وأما التوحيد الذي دعت إليه رسل الله ، ونزلت به كتبه ، فوراء ذلك كله .

وهو نوعان : توحيد في المعرفة والإثبات . وتوحيد في الطلب والقصد .

فالأول : وهو حقيقة ذات الرب تعالى وأسمائه ، وصفاته ، وأفعاله ، وعلوه فوق سماواته على عرشه ، وتكلمه بكتبه وتكليمه لمن شاء من عباده ، وإثبات عموم قضائه وقدره وحكمه . وقد أفصح القرآن عن هذا النوع جد الإفصاح كما في أول سورة الحديد ، وسورة طه وآخر سورة الحشر ، وأول سورة تنزيل السجدة وأول سورة آل عمران ، وسورة الإخلاص بكمالها وغير ذلك .

النوع الثاني : مثل ما تضمنته سورة (قُل يا أيها الكافرون )[ سورة الكافرون : 1 ] ،وقوله : ( قل يأهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم …. الآية ) [ آل عمران : 64 ] . وأول سورة ( تنزيل الكتاب ) وآخرها ، وأول سورة ( يونس ) ووسطها وآخرها ، وأول سورة( الأعراف ) وآخرها ، وجملة سورة ( الأنعام ) وغالب سور القرآن ، بل كل سورة في القرآن فهي متضمنة لنوعي التوحيد بل نقول قولاً كلياً : إن كل آية في القرآن فهي متضمنة للتوحيد وشاهدة به ، داعية إليه فإن القرآن : إما خبر عن الله ، وأسمائه وصفاته وأفعاله ، فهو التوحيد العلمي الخبري . وإما دعوة إلى عبادته وحده ، لا شريك له وخلع كل ما يعبد من دونه ، فهو التوحيد الإرادي الطلبي .

وإما أمر ونهي وإلزام بطاعته في نهيه وأمره فهي حقوق التوحيد ومكملاته .

وإما خبر عن كرامة الله لأهل توحيده وطاعته وما فعل بهم في الدنيا ، وما يكرمهم به في الآخرة ، فهو جزاء توحيده .

وإما خبر عن أهل الشرك ، وما فعل بهم في الدنيا من نكال ، وما يحل بهم في العقبى من العذاب ، فهو خبر عمن خرج عن حكم التوحيد . فالقرآن كله في التوحيد وحقوقه وجزائه وفي شأن الشرك وأهله وجزائهم . [ مدارج السالكين : 3 / 449 ـــ 450 ] .

ومع أهمية كل أنواع التوحيد وضرورة العناية بها تربية ودراسة وتوجيهاً . فإن أهمها وأولاها بالعناية وتكريس الجهود من الدعاة إلى الله جميعاً أفراداً وجماعات لذلك : التوحيد الذي يحاربه الشيطان أشد الحرب في كل الأحقاب و الأجيال من عهد نوح عليه السلام إلى يومنا هذا وإلى يوم القيامة . ذلكم التوحيد العظيم الذي يبذل الشيطان، وجنوده كل جهودهم ومكايدهم لصرف بني آدم عنه .

عن عياض بن حمار المجاشعي_ رضي الله عنه_ إن النبي صلى الله عليه و سلم خطب ذات يوم فقال في خطبته :[إن ربي عز وجل امرني إن أعلمكم ما جهلتم مما علمني في يومي هذا كل مال نحلته عبادي حلال

وإني خلقت عبادي حنفاء كلهم وإنهم أتتهم الشياطين فاجتالتهم عن دينهم، وحرمت عليهم ما أحللت لهم وأمرتهم ان يشركوا بي مالم انزل به سلطانا] ]أخرجه مسلم في كتاب الجنة حديث 63)[.

إن الدعوة إلى هذا التوحيد والى هدم ضده وهو الشرك بالله الذي لا يغفره الله، لهما موضع الصراع بين الانبياء وأممهم وبين خاتم الرسل صلى الله عليه و سلم وأعداء الله المشركين وبين المصلحين من أئمة الإسلام وأهل البدع من القبوريين من شتى الطوائف الرافضية والصوفية الذين امتلأ كثير من بقاع العالم الإسلامي بمظاهر شركهم. من قبور وأعياد و احتفالات بل كثير من مساجد الله تضج من هذه القبور وما يدور حولها من فظائع الشرك بالله من هتافات واستغاثات، وذل وخضوع، وذبائح ونذور على مرأى ومسمع ورضى وتقرير من كثير من جماعات سياسية وصوفية تنتحل الدعوة إلى الله وتدعي هداية البشر إلى صراط الله.

إنني أذكر القراء بالمنهج السديد الذي سار عليه الرسل كلهم والأنبياء جميعهم وسادات المصلحين وأصدقهم في الدعوة إلى الله ومواجهة الواقع بصرامة وشجاعة دون تحايل ودون تهرب ولا مواربة.

هذا واضح بين في مثل قول الله تعالى:[ولقد بعثنا في كل أمة رسولًا أن اعبدوا الله واجتنبوا الطاغوت فمنهم من هدى الله ومنهم من حقت عليه الضلالة فسيروا في الأرض فانظروا كيف كان عاقبة المكذبين] [ النحل : 36 ] .ومثل قوله تعالى :[وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون] [ الأنبياء : 25 ] ،( ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين * بل الله فاعبد وكن من الشاكرين ) [ الزمر : 65 ــــ 66 ] . والآيات في دعوات الرسل على التفصيل كثير لا يتسع المقام لسردها . أما دعوة خاتم الرسل نبينا محمد صلى الله عليه وسلم فمعلومة لدى من له أدنى إلمام بدعوته وسريته صلى الله عليه وسلم فقد ظل ثلاثة عشر عاماً في العهد المكى يدعو إلى هذا التوحيد ولم تفرض الصلاة أهم ركن بعد التوحيد إلا في السنة العاشرة وسائر التشريعات ومنها الأركان العظام إلا في العهد المدني بعد هجرته عليه الصلاة والسلام ولم يشرع الجهاد في العهد المدني إلا لإعلاء راية هذا التوحيد .

قال تعالى : ( وقاتلوهم حتي لا تكون فتنة ويكون الدين لله، فإن انتهوا فلا عدوان إلا على الظالمين ) [ البقرة : 193 ] . قال ابن جرير : حتي لا يكون شرك بالله وحتي لا يعبد دونه أحد وتضمحل عبادة الأوثان والآلهة و الأنداد، وتكون العبادة والطاعة لله وحده دون غيره من الأصنام والأوثان . قال قتادة : حتي لا يكون شرك ، وساق أسانيده بهذا التفسير إلى قتادة ومجاهد والسدي وابن عباس والربيع .

ومن السنة ما رواه أبو هريرة وجابر عن رسول الله صلى الله عليه و سلم {أمرت أن أقاتل الناس حتي يقولوا: لا إله إلا الله فإذا قالوا لا إله إلا الله عصموا مني دمائهم وأموالهم إلا بحقها وحسابهم على الله}. [حديث أبي هريرة في مسلم الإيمان حديث 35 وحديث جابر رواه البخاري في الجهاد حديث 102 ومسلم في الإيمان حديث 33 ] وما رواه ابن عمر عن رسول الله صلى الله عليه و سلم (أمرت أن أقاتل الناس حتى يشهدوا أن لا إ له إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دمائهم وأموالهم إلا بحقها وحسابهم على الله) أخرجه البخاري في الإيمان حديث (25) ، ومسلم في الإيمان حديث(36).

ولا أريد التطويل بسرد الأحاديث في هذا المعنى إلا أني أريد أن أؤكد شمول الرسالات لكل خير وتحذيرها من كل شر وأشملها وأوسعها و أعمقها رسالة محمد صلى الله عليه و سلم.

ومع هذا الشمول والسعة فإن الترتيب والبدء فالأهم واضح كل الوضوح في الرسالات جميعاً، وفي دعوة رسول الله صلى الله عليه و سلم كما المحنا إلى ذلك فيما سلف ، ومما يؤكد قصد الترتيب توجيه رسول الله صلى الله عليه وسلم للصحابي الجليل معاذ بن جبل رضي الله عنه بقوله : [ إنك تأتي قوماً من أهل الكتاب ، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله ـــ ووفي رواية إلى أن يوحدوا الله ــ وأني رسول الله ، فإن هم أطاعوا فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة فإن هم أطاعوا لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم ، فإن هم أطاعوا لذلك فإياك وكرائم أموالهم ، واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب[ [ أخرجه البخاري في المغازي؛ حديث ( 4347) ومسلم في الإيمان ؛ حديث ( 29 ، 30 ) .

وحديث بريدة بن الحصيب والنعمان بن مقرن رضي الله تعالى عنهما قالا : [ كان رسول الله صلي الله عليه وسلم إذا بعث أميراً علي سرية أو جيش أوصاه بتقوي الله في خاصة نفسه وبمن معه من المسلمين خيراً ...] [ أخرجه مسلم في الجهاد ؛ حديث ( 1731 ) . وأبو داود في الجهاد حديث ( 1612 ) والترمذي في السير حديث ( 1617 ) ، وابن ماجة في الجهاد حديث ( 2858 ) ، وفيه أمره بدعوتهم إلى ثلاث خصال ومنها دعوتهم إلى الإسلام فإن أبوا فالجزية فإن أبوا فالقتال . فالترتيب واضح وقاعدة مستمرة في سيرته ووصاياه للدعاة وأمراء الجيوش والسرايا .

ودعوات المجددين المصلحين سارت على هذا المنهج العظيم الحكيم كدعوة شيخ الإسلام ابن تيمية رحمه الله وتلاميذه ، ودعوة شيخ الإسلام محمد بن عبد الوهاب رحمه الله وتلاميذه ، ودعوة الصنعاني والشوكاني . ودعوة علماء السنة والحديث في الهند وباكستان ومصر والشام وغيرها . ولم يخرج عن هذا المنهج إلا من جهله وغلب عليه اتجاه آخر إما سياسي وإما صوفي وإما هما معاً .

فالواجب على وراث الأنبياء حقاً التزام هذا المنهج ، ولا يجوز لهم مخالفته شرعاً ولا عقلاً للأمور الآتية :

أولاً : أنه هو المنهج الذي ارتضاه الله لجميع الأنبياء فساروا عليه في دعوات أممهم من أولهم إلى خاتمهم محمد صلى الله عليه وسلم . فالخروج عنه منابذة لأمر شرعه الله ونفذه رسله وفيه استدراك على الله وعلى رسله وكتبه وطعن في علم الله وحكمته من حيث لا يشعرون .

ثانياً : أن الأنبياء التزموه وطبقوه مما يدل دلالة واضحة أنه ليس من ميادين الاجتهاد .

ثالثاً: أن الله قد أوجب على رسولنا الكريم الذي فُرِضَ علينا اتباعه أن يقتدي بهم ، ويسلك منهجهم فقال بعد أن ذكر ثمانية عشر رسولاً . ( أولئك الذين هدي الله فبهداهم اقتده ) [ سورة الأنعام : 90 ] وقد اقتدى صلى الله عليه وسلم بهم في البدء بالتوحيد وأكد ذلك حق التاكيد وباهتمام شديد .

رابعاً: ولما كانت دعوتهم في أكمل صورها تتجلى في دعوة خليل الله إبراهيم أبي الأنبياء وقدوتهم زاد الله الأمر تأكيداً فأمر نبينا محمداً صلي الله عليه وسلم باتباع منهجه فقال : ( ثم أوحينا إليك أن اتبع ملة إبراهيم حنيفاً وما كان من المشركين ) [ سورة النحل : 123 ] . والأمر باتباعه يشمل الأخذ بملته التي هي التوحيد ومحاربة الشرك ، ويشمل سلوك منهجه في البدء بالدعوة إلى التوحيد .

و زاد الله تعالى الأمر تأكيداً أيضاً فأمر أمة محمد صلى الله عليه و سلم –باتباع ملة هذا النبي الحنيف ،فقال تعالى :(قل صدق الله فاتبعوا ملة إبراهيم حنيفاً و ما كان من المشركين) ]آل عمران 95[.

إذاً فالأمة الإسلامية مأمورة باتباع ملته ، فكما لا يجوز مخالفة ملته لا يجوز مخالفة منهجه في البدء بالدعوة إلى التوحيد وهدم الشرك ورسائله ومظاهره .

خامساً : قال الله تعالى في محكم كتابه الكريم : ( فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذ لك خيُر وأحسن تأويلاً ) [ سورة النساء : 59 ] . فإذا رجعنا إلى القرآن وجدنا أن رسل الله جميعاً صلوات الله وسلامه عليهم أول ما يبدؤون بالدعوة إليه هو التوحيد وأول شيء ينهون عنه ويحذرون منه هو الشرك . ووجدنا أن الله قد أمرنا باتباعهم وسلوك منهجهم وإذا رجعنا إلى الرسول صلى الله عليه وسلم وجدنا أن دعوته قد بدأت بالتوحيد ومحاربة الشرك ثم انتهت بذلك . بل قد حارب كل مظاهر الشرك ووسائله وأسبابه .

· ثانياً : وأما الدعوة إلى اجتماع الأمة وائتلافها على الأساس الذي ذكرناه والنهي عن الاختلاف والتفرق والتحزب فنقول : إن الإسلام دين توحيد واجتماع دعا إلى ذلك كتاب الله وسنة رسوله صلى الله عليه وسلم وأدرك ذلك بعمق صحابته الكرام عليهم الرحمة والرضوان ومن تابعهم بإحسان من أئمة الإصلاح والهدي والنصح للأمة . قال الله تعالى ( واعتصموا بحبل الله جميعاً ولا تفرقوا واذكروا نعمت الله عليكم إذ كنتم أعداءاً فألف بين قلوبكم فأصبحتم بنعمته إخواناً) ]آل عمران:103[ و قال تعالى (و أن هذا صراطي مستقيما فاتبعوه و لا تتبعوا السبل فتفرق بكم عن سبيله) ]الأنعام:153[ و قال تعالى(اتبعوا ما أنزل إليكم من ربكم و لا تتبعوا من دونه أولياء قليلاً ما تذكرون) ]الأعراف:3[ و أمر الله في آيات كثيرة بطاعته و طاعة رسوله و اتباع كتابه و اتخاذ رسول الله صلى الله عليه و سلم أسوة لتأتلف على ذلك القلوب و النفوس و المشاعر.بعد رجاء الله و اليوم الآخر و الظفر بما عند الله من النعيم المقيم .و أمر باتباع سبيل المؤمنين و هو إجماعهم و اجتماعهم على الحق و توعد من يحيد عن ذلك .فقال جل شأنه (و من يشاقق الرسول من بعد ما تبين له الهدى و يتبع غير سبيل المؤمنين نوله ما تولى و نصله جهنم و ساءت مصيراً) ]النساء :115[ وأخبر تعالى بواقع المؤمنين الذي يجب أن يكون ويجب أن يحققوه عملياً أنه الأخوة قال تعالى : ( إنما المؤمنون إخوة ) ]الحجرات : 10[ . وأمر الله ببر الوالدين وصلة الأرحام والإحسان إلى الجار وذوي القربى وغير ذلك من وجوه البر والإحسان التي توثق أواصر المودة والمحبة وتحقق هذا الاجتماع المشروع والتماسك المطلوب على الوجه الذي يرضي الله وعلى الأساس الذي شرع الاجتماع لتحقيقه .

وأتت سنة رسول الله صلى الله عليه و سلم ـــ مؤكدة هذا الأمر العظيم . فأمر رسول الله صلى الله عليه و سلم بالاعتصام بالكتاب والسنة ونهي عن التفرق .

ومن ذلك قوله صلى الله عليه و سلم : ( أوصيكم بتقوى الله والسمع والطاعة وإن تأمر عليكم عبدٌ فإنه من يعش منكم فسيرى اختلافاً كثيراً ، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين ، عضوا عليها بالنواجذ ،و إياكم و محدثات الأمور فإن كل بدعة ضلالة) ]أبو داود في السنة حديث (4607)،و أحمد (4/126)،و الترمذي في العلم حديث (2676) [و قوله صلى الله عليه و سلم :(إن الله يرضى لكم ثلاثا و يسخط لكم ثلاث يرضى لكم أن تعبدوه و لا تشركوا به شيئا ،و أن تعتصموا بحبل الله جميعا و لا تفرقوا، و أن تناصحوا من ولاه الله أمركم،و يكره لكم قيل و قال و كثرة السؤال) ]مسلم الأقضية حديث(1715)،و أحمد (2/367)،و مالك في الموطأ 2/990[ و ما رواه عبد الله بن مسعود رضي الله عنه قال(خط لنا رسول الله صلى الله عليه و سلم خطاً ثم قال :هذا سبيل الله ،ثم خط خطوطاً عن يمينه و عن شماله و قال : هذه سبل على كل سبيل منها شيطان يدعو إليه و قرأ (( وأنّ هذا صراطي مستقيما فاتبعوه و لا تتبعوا السبل فتفرق بكم عن سبيله)) ]أخرجه أحمد في المسند حديث(4142)، و الحاكم في المستدرك (2/318)،و الآية من سورة الأنعام رقم 153[ و قوله صلى الله عليه و سلم(ذروني ما تركتكم ،فإنما أهلك من كان قبلكم سؤالهم و اختلافهم على أنبيائهم فإذا نهيتكم عن شيئ فاجتنبوه و إذا أمرتكم بأمر فأتوا منه ما استطعتم) ]البخاري في الاعتصام حديث (7288)،و مسلم في الحج حديث (1337) [ .ُوجِد ذلك الأمر الإد، واستمر وتمادى فيه أهله قروناً و استمرؤوه و ركنوا إليه و لم تبذل الجهود الجادة لإنهائه و تخليص الأمة منه و لم يلتفت قادة الفتن و الفرقة إلى قوله الله تعالى:(فإن تنازعتم في شئ فردوه إلى الله و الرسول إن كنتم تؤمنون بالله و اليوم الآخر ذلك خير و أحسن تأويلا) ]النساء :59[ .لم تبذل الجهود للقضاء عليه إلا من أئمة أهل السنة الطائفة الناجية المنصورة . و كل المحاولات من غير هذه الجهة لم تكن موفقة في تلك المحاولات وما كانت تعرف ولا تهتدي إلى طرق العلاج الصحيح بل ما يأتي علاجها إلا من باب وداوني بالتي هي الداء ،بل وما تزيد الطين إلا بلة ، بل تجدها تهون من شأن الخلاف وخطورته وترى أنه أمر ضروري يجب التسليم به بل أضحت المحاولات لإنهائه أو تضيق نطاقه أمراً مستنكراً يفرق الأمة . لا سيما في هذا العصر الذي استهانت فيه الدعوات السياسية الحزبية بقضية الخلاف حتى في العمق العقائدي ونشطت للتقريب بين أهل القبلة كما يزعمون ولا سيما بين أهل السنة والروافض ذلك التقريب الذي يطغى فيه الباطل على الحق ويهان فيه الحق وأهله .

ومع الأسف يعتبر هذا العمل من المناقب والمفاخر عند أناس . فقد قيل : على سبيل الاعتزاز : كان فلان في الأربعينات عضواً نشطاً في جماعة التقريب بين المذاهب الإسلامية من سنة وشيعة مؤمناً بأن الأرضية الإسلامية المشتركة تتسع بل تحتاج لتضافر الجهود كلها ويبقى كل على معتقده أي يبقى الروافض على عقائدهم الباطلة بما في ذلك الطعن في الصحابة وتكفيرهم واعتقاد أن الصحابة حرفوا القرآن وزادوا فيه ونقصوا وامتداداً لهذا الفكر تؤلف اليوم المؤلفات لترسيخ هذه الاختلافات تحت شعار (( جواز التعدد السياسي )) وتحت شعار (( نتعاون فيما اتفقنا عليه )) . ويعذر بعضنا بعضاً فيما اختلفنا فيه دون التفات إلى مقررات القرآن والسنة ومنهج علماء الأمة في خطورة الخلاف وشره وضرره .

وفي وجوب الاعتصام بالكتاب والسنة والقضاء على الخلاف والفرقة أو تضييق نطاقه حسب المستطاع . لقد اشتد البلاء على العقلاء من أهل الحق الذين تسؤهم هذه الإنحرافات ويقض مضاجعهم تفرق هذه الأمة إلى شيع وأحزاب [كل حزب بما لديهم فرحون]المؤمنون: 53 ، الروم 32.ويرون أن من االنصح لهؤلاء السعي الجاد في تبصيرهم وإرشادهم إلى الخروج مما هم فيه من واقع مرير في هذه الدنيا . وأشد منه ما يخشى عليهم من العقاب والعذاب في الآخرة.

لهذا يجب على كل من أدرك قيمة رسالة محمد eالتي جمعت القلوب والنفوس على الحق الخالص ورسخت فيها معاني الخير ، ووفرت أسباب الود والإخاء في الله ولله وقضت على أسباب الفرقة والاختلاف وجعلت من أفراد الأمة لبنات صالحة ثم قلعة حصينة يشد بعضها بعضاً.

أما الدعوات إلى مجرد التجميع واللملمة على الدخل والدخن ، والجمع بين المتناقضات من العقائد والمناهج ، والمتنافرات من القلوب والمشاعر ؛ فإن ذلك لا يحقق شيئاً يرضي الله ويرفع سخطه عمن خالفوا ما رضيه وشرعه من الدين عقائد وأحكام ولن يتحقق للدعوات السياسية المستعجلة ما تخيله من قيام دولة قوية تواجه الأعداء من اليهود والنصارى والغزاة والمستعمرين وتقف في وجه الهزات والأعاصير ثم في الوقت نفسه تكون هذه الجهود والمحاولات بعيدة كل البعد عن القيام بواجب النصيحة للأمة في دينها وعقائدها وعباداتها التي بلغت مبلغاً خطيراً من الفساد والحيدة عن صراط الله الحق . فكيف يرضى ربنا عن تجمعات صورية جوفاء. على البدع والضلالات والخرافات وكيف يرضى عن دولة تقوم على المتنافر من العقائد والمسالك والمناهج وعلى الغرائب والعجائب من المتناقضات.

إن العقل والفطرة ليرفضان ذلك أشد الرفض فضلاً عن الشرع الذي لا يرضى ولا يقبل من أعمال العباد إلا ما كان خالصاً لله وإلا ما كان ملتزماً لما جاء به وحيه وأرسل به رسله وأنزل به كتبه [ فمن كان يرجو لقاء ربه فليعمل عملاً صالحاً ولا يشرك بعبادة ربه أحداً] الكهف : 110

فالخالص ما كان لله وأريد به وجهه والتجمعات السياسية على البدع والباطل في الغالب ما تقوم إلا على الأهواء والطموحات الشخصية إلى الكراسي والمناصب.


النصيحة هي المسؤولية المشتركة في العمل الدعوي

فهرس النصيحة هي المسئولية

الأدلة على تحريم الاختلاف بين الأمة الاسلامية وذم ذلك في شرعة الاسلام

الأدلة على تحريم الاختلاف بين الأمة الاسلامية وذم ذلك في شرعة الاسلام وموقف العلماء الناصحين من ذلك.

قال تعالى [ وأقيموا الصلاة ولا تكونوا من المشركين* من الذين فرقوا دينهم وكانوا شيعاً كل حزب بما لديهم فرحون] الروم :31-32 .

وقال تعالى [ ولا تنازعوا فتشلوا وتذهب ريحكم] الأنفال: 46 وقال تعالى [ شرع لكم من الدين ما وصى به نوحاً والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه كبر على المشركين ما تدعوهم إليه] الشورى 13 ، وقال تعالى [وما تفرق الذين أوتوا الكتاب إلا من بعد ما جاءتهم البينة] البينة 4 وقال تعالى [ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات واولئك لهم عذاب عظيم] آل عمران 105 وقال تعالى [إن الذين فرقوا دينهم وكانوا شيعاً لست منهم في شيء إنما أمرهم إلى الله ثم ينبئهم بما كانوا يفعلون] الأنعام 159 ذكر ابن جرير وغيره من المفسرين أن في قوله تعالى [فرقوا دينهم] قراءتين إحداهما [ فارقوا دينهم] أي خرجوا فأرتدوا عنه من المفارقة وثانيهما [فرقوا دينهم] قال ابن جرير: و هذه قراءة عبد الله بن مسعود وعليها قراء (المدينة والبصرة) وعامة قراء الكوفيين قال: وكأن عبد الله تأول بقراءته أن دين الله واحد ، وهو دين إبراهيم الحنيفية السمحة المسلمة ففرق ذلك اليهود والنصارى فتهود قوم وتنصر آخرون فجعلوه شيعاً متفرقة. ثم ذهب ابن جرير إلى أن معنى القراءتين واحد فهم لدين الله مفارقون وله مفرقون. قال ابن جرير في التفسير (8/105-106) ثم اختلف أهل التأويل في المعنيين بقوله [ إن الذين فرقوا دينهم] فقال بعضهم عنى بذلك اليهود والنصارى ، وروى ذلك بأسانيده إلى قتادة والسدي وابن عباس ومجاهد ، ثم قال:و قال آخرون عني بذلك أهل البدع من هذه الأمة الذين اتبعوا متشابه القرآن دون محكمه وساق أسانيده إلى أبي هريرة – رضى الله عنه-.

ثم قال : والصواب من القول في ذلك عندي أن يقال: إن الله أخبر نبيه e أنه بريء ممن فارق دينه الحق وفرقه ،وكانوا فيه أحزاباً وشيعاً وأنه ليس منهم ولا هم منه ، لأن دينه الذي بعثه الله به هو الاسلام دين ابراهيم الحنيفية كما قال له ربه وأمره أن يقول [ قل إنني هداني ربي إلى صراط مستقيم ، ديناً قيماً ملة ابراهيم حنيفاً ، وما كان من المشركين]الأنعام 161. فكان من فارق دينه الذي بعث به صلى الله عليه وسلم من مشرك ووثني ويهودي ونصراني ومتحنف مبتدع قد ابتدع في الدين ما ضل به عن الصراط المستقيم والدين القيم ملة ابراهيم المسلم فهو برئ من محمد e ومحمد بريء منه وهو داخل في عموم قوله تعالى [ إن الذين فرقوا دينهم وكانوا شيعاً لست منهم في شيئ[الأنعام 159.

ووافق ابن جرير في رواية هذين القولين البغوي(في تفسيره 2/145) و ابن الجوزي (زاد المسير 3/158) و ابن كثير (في تفسيره 2/196) و القرطبي (في تفسيره 7 /104_107 _ ساق كذلك آثاراً تبين أن أهل البدع داخلون في معنى الآية ) و ساق البغوي أحاديث لبيان أن الآية تتناول أهل البدع منها : حديث العرباض بن سارية رضى الله عنه وفيه [ فإنه من يعش منكم فسيرى اختلافاً كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ وأياكم ومحدثات الأمور فإن كل بدعة ضلالة[ أبو داود في السنة حديث (46007) ، وأحمد حديث (4/126).وساق حديث افتراق هذه الأمة إلى ثلاث وسبعين فرقة ، وحديثاً في اسناده نظر عن عمر أن رسول الله e قال: [ يا عائشة إن الذين فرقوا دينهم وكانوا شيعاً هم أهل البدع والشبهات من هذه الأمة]. وساق كذلك ابن كثير آثاراً تفيد أن أهل البدع والضلال داخلون في عموم الآية الكريمة . ثم قال: " والظاهر أن الآية عامة في كل من فارق دين الله وكان مخالفاً له، فإن الله بعث رسوله بالهدى ودين الحق ليظهره على الدين كله ، وشرعه واحد لا اختلاف فيه ولا افتراق . فمن اختلف فيه [وكانوا شيعاً] أي فرقاً كأهل الملل والنحل والأهواء والضلالات ، فإن الله تعالى قد برأ رسول الله e مما هم فيه . وهذه الآية كقول الله تعالى: [ شرع لكم من الدين ... الآية].

دعوة أئمة السنة البارزين إلى وحدة المسلمـين واجتماعهم على الحق وإلى نبذ التفرق والتحزب والاختلاف

لأئمة السلف كتب لا تحصى تتضمن الدعوة إلى اجتماع الأمة واعتصامها بكتاب ربها وسنة نبيها والسير على هدي السلف الصالح من الصحابة الكرام والتابعين لهم بإحسان رضي الله عنهم أجمعين وإلى نبذ البدع والتفرق والاختلاف.

وسوف اقتصر على النقل عن بعض الأئمة المعتبرين الذين سارت كتبهم مسير الشمس بين خيار الأمة فلا تحظى منهم إلا بالقبول والتسليم. وهي مصادر أساسية لمن جاء بعدهم من دعاه الحق وأئمة الهدى.

فمن أولئك الإمام أبو عبد الله عبيد الله بن محمد بن بطة العُكْبَري المتوفي سنة 387هـ .قال: في كتابه الشهير بـ " الإبانة عن شريعة الفرقة الناجية ومجانبة الفرق المذمومة": (1)

باب ذكر ما نطق به الكتاب نصاً في محكم التنزيل بلزوم الجماعة والنهي عن الفرقة

أما بعد : فاعلموا يا إخواني وفقنا الله وإياكم للسداد والائتلاف وعصمنا واياكم من الشتات والاختلاف ، أن الله عز وجل قد أعلمنا اختلاف الأمم الماضين قبلنا وأنهم تفرقوا واختلفوا فتفرقت بهم الطرق حتى صار بهم الاختلاف إلى الافتراء على الله عز وجل والكذب عليه والتحريف لكتابه والتعطيل لأحكامه والتعدي لحدوده ، وأعلمنا تعالى أن السبب الذي أخرجهم إلى الفرقة بعد الألفة ، والاختلاف بعد الائتلاف، هو شدة حسد من بعضهم لبعض وبغي بعضهم على بعض فأخرجهم ذلك إلى الجحود بالحق بعد معرفته ، وردهم البيان الواضح بعد صحته وكل ذلك وجميعه قد قصه الله عز وجل علينا وأوعز فيه إلينا وحذرنا من مواقعته وخوفنا من ملابسته . ولقد رأينا ذلك في كثير من أهل عصرنا وطوائف ممن يدعي أنه من أهل ملتنا وسأتلو عليكم من نبأ ما قد أعلمناه مولانا الكريم وما قد علمه إخواننا من أهل القرآن وأهل العلم وكتبة الحديث والسنن.

وما يكون فيه إن شاء الله بصيرة لمن علمه ونسيه ولمن غفله أو جهله ويمتحن الله به من خالفه وجحده بألا يجحده إلا الملحدون ولا ينكره إلا الزائغوان قال الله عز وجل: [ كان الناس أمة واحدة فبعث الله النبيين مبشرين ومنذرين وأنزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه وما اختلف فيه إلا الذين أوتوه من بعد ما جاءتهم البينات بغياً بينهم فهدى الله الذين آمنوا لما اختلفوا فيه من الحق بإذنه والله يهدي من يشاء إلى صراط مستقيم] البقرة: 213 .

وقال تعالى [تلك الرسل فضلنا بعضهم على بعض منهم من كلم الله ورفع بعضهم درجات وآتينا عيسى ابن مريم البينات وأيدناه بروح القدس ولو شاء الله ما اقتتل الذين من بعدهم من بعد ما جاءتهم البينات ولكن اختلفوا فمنهم من آمن ومنهم من كفر ولو شاء الله ما اقتتلوا ولكن الله يفعل ما يريد].البقرة 253 .

وقال تعالى: [ إن الدين عند الله الاسلام وما اختلف الذين أوتوا الكتاب إلا من بعد ما جاءهم العلم بغياً بينهم ومن يكفر بآيات الله فإن الله سريع الحساب].آل عمران:19

وقال تعالى: [ إن الذين فرقوا دينهم وكانوا شيعاً لست منهم في شيء إنما أمرهم إلى الله ثم ينبئهم بما كانوا يفعلون] الأنعام:159 .

وقال تعالى: [ ولقد بوأنا بني اسرائيل مبوأ صدق ورزقناهم من الطيبات فما اختلفوا حتى جاءهم العلم إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون]يونس:93

وقال تعالى: [ وما تفرقوا إلا من بعد ما جاءهم العلم بغيا بينهم ولو لا كلمة سبقت من ربك إلى أجل مسمى لقضي بينهم وإن الذين أورثوا الكتاب من بعدهم لفي شك منه مريب]الشورى:14.

وقال تعالى[ وما تفرق الذين أوتوا الكتاب إلا من بعد ما جاءتهم البينة * وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة]البينة 4-5 .

قال الشيخ: إخواني فهذا نبأ قوم فضلهم الله وعلمهم وبصرهم ورفعهم ومنع ذلك آخرين إصرارهم على البغي عليهم والحسد لهم إلى مخالفتهم وعداوتهم ومحاربتهم فاستنكفوا أن يكونوا لأهل الحق تابعين وبأهل العلم مقتدين فصاروا أئمة مضلين ورؤساء في الإلحاد متبوعين رجوعاً عن الحق وطلب الرياسة وحباً للأتباع والاعتقاد.

والناس في زماننا هذا أسراب كالطير يتبع بعضهم بعضاً لو ظهر لهم من يدعي النبوة مع علمهم بأن رسول الله e خاتم الانبياء ، أو من يدعي الربويبة لوجد على ذلك اتباعاً وأشياعاً . فقد ذكرت ما حضرني من الآيات التي عاب الله فيها المختلفين وذم بها الباغين ، وأنا الآن أذكر لك الآيات من القرآن ، التي حذرنا فيها ربنا تعالى من الفرقة والاختلاف ، وأمرنا بلزوم الجماعة والائتلاف ، نصيحة لإخواننا وشفقة على أهل مذهبنا ، قال تعالى: [ وأعتصموا بحبل الله جميعاً ولا تفرقوا وأذكروا نعمة الله عليكم إذ كنتم أعداءاً فألف بين قلوبكم]آل عمران : 103 ثم حذرنا من مواقعة ما أتاه من قبلنا من أهل الكتاب فيصيبنا ما أصابهم ، فقال تعالى:[ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات وأولئك لهم عذاب عظيم]آل عمران:105 فأخبرنا أنهم عن الحق رجعوا ومن بعد البيان اختلفوا ، وقال تعالى [ وأن هذا صراطي مستقيماً فأتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصاكم به لعلكم تتقون]الأنعام: 153 وقال تعالى [ شرع لكم من الدين ما وصى به نوحاً والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الذين ولاتفرقوا فيه كبر على المشركين ما تدعوهم إليه]الشورى:13.

وقال تعالى: [ منيبين إليه وأتقوه وأقيموا الصلاة ولا تكونوا من المشركين* من الذين فرقوا دينهم وكانو شيعاً كل حزب بما لديهم فرحون]الروم: 31-32

فهل بقي رحمكم الله أوضح من هذا البرهان أو أشفى من هذا البيان . وقد أعلمنا الله تعالى أنه قد خلق خلقاً للاختلاف والفرقة وحذرنا أن نكون في ديننا كهم واستثنى أهل رحمته لنواظب على المسألة أن يجعلنا منهم فقال تعالى: [ ولو شاء ربك لجعل الناس أمة واحدة ولا يزالون مختلفين إلا من رحم ربك ولذلك خلقهم وتمت كلمة ربك لأملأن جهنم من الجنة والناس أجمعين] هود: 118-119 ثم حذر نبيه e أن يتبع أهل الأهواء المختلفين وآراء المتقدمين فقال عز وجل [ وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم واحذرهم أن يفتنوك عن بعض ما أنزل الله إليك] المائدة:49 .وقال تعالى: [ فاحكم بينهم بما أنزل الله ولا تتبع أهواءهم عما جاءك من الحق لكل جعلنا منكم شرعة ومنهاجاً] المائدة:48 وقال تعالى [ ولقد آتينا بني اسرائيل الكتاب والحكم والنبوة ورزقناهم من الطيبات وفضلناهم على العالمين * وآتيناهم بينات من الأمر فما اختلفوا إلا من بعد ما جاءهم العلم بغيا بينهم إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون* ثم جعلناك على شريعة من الأمر فأتبعها ولا تتبع أهواء الذين لا يعلمون * إنهم لن يغنوا عنك من الله شيئاً وإن الظالمين بعضهم أولياء بعض والله ولي المتقين]الجاثية:15-19 .

وقال عز وجل فيما ذم به المخالفين: [فتقطعوا أمرهم بينهم زبراً كل حزب بما لديهم فرحون]المؤمنون: 53 .

حدثنا أبو القاسم حفص بن عمر الحافظ، قال: حدثنا أبو حاتم الرازي قال: حدثنا أبو صالح كاتب الليث ، قال: حدثني معاوية بن صالح عن علي بن أبي طلحة ، عن ابن عباس في قوله تعالي: [ وإذا رأيت الذين يخوضون في آياتنا فأعرض عنهم حتى يخوضوا في حديث غيره] الأنعام: 68.

وقوله: [ فأما الذين في قلوبهم زيع فيتبعون ما تشابه منه]آل عمران:7 .

وقوله: [ ولا تتبعوا السبل فتفرق بكم عن سبيله]الأنعام: 153 .

وقوله: [ وأقيموا الدين ولا تتفرقوا فيه]الشورى: 13.

وقوله: [ إن الذين فرقوا دينهم وكانوا شيعاً] الأنعام: 159.

وقوله: [ ولا تكونوا كالذين تفرقوا واختلفوا] آل عمران: 105.

وقوله: [ وتقطعوا أمرهم بينهم] الأنبياء:93.

ونحو هذا في القرآن كثير ، قال ابن عباس: أمر الله تعالى المؤمنين بالجماعة ونهاهم عن الاختلاف والفرقة وأخبرهم أنه أهلك من كان قبلهم بالمراء والخصومات في دين الله.

حدثنا أبو القاسم بن عمر ، قال: حدثنا أبو حاتم ، قال: حدثنا الربيع بن نافع ، قال: حدثنا محمد بن المهاجر الأنصاري ، قال: سئل عيسى بن مريم عن الفرقة والاختلاف ما يوقعهما بين الناس ، قال: البغي والحسد وما يلائمهما من المعصية وما يريده الله تعالى بالعامة من النقمة.

ومنهم الإمام أبو القاسم هبة الله بن الحسن الطبري اللالكائي المتوفي سنة 418هـ رحمة الله عليه قال في كتابه " شرح أصول إعتقاد أهل السنة والجماعة من الكتاب والسنة وإجماع الصحابة والتابعين من بعدهم". ( 1/9-20).

" أما بعد فإن أوجب ما على المرء معرفة اعتقاد الدين وما كلف الله به عباده من فهم توحيده ، وصفاته ، وتصديق رسله بالدلائل واليقين والتوصل إلى طرقها والاستدلال عليها بالحجج والبراهين . وكان من أعظم مقول وأوضح حجة ومعقول كتاب الله الحق المبين ثم قول رسول الله e وصحابته الأخيار المتقين . ثم ما أجمع عليه السلف الصالحون ثم التمسك بمجموعها والمقام عليها إلى يوم الدين ، ثم الاجتناب عن البدع والاستماع إليها مما أحدثه المضلون.

فهذه الوصايا الموروثة المتبوعة والآثار المحفوظة المنقولة وطرائق الحق المسلوكة ، والدلائل اللائحة المشهورة والحجج الباهرة المنصورة التي عملت عليها الصحابة والتابعون ومن بعدهم من خاصة الناس وعامتهم من المسلمين واعتقدوها حجة فيما بينهم وبين الله رب العالمين ثم من اقتدى بهم من أئمة المهتدين ، وأقتفى آثارهم من المتبعين ، واجتهد في سلوك سبيل المتقين ، وكان من الذين اتقوا وهم محسنون.

فمن أخذ في مثل هذه المحجة وداوم بهذه الحجج على منهاج الشريعة أمن في دينه التبعة في العاجلة والآجلة وتمسك بالعروة الوثقى التي لا انفصام لها واتقى بالجنة التي يتقى بمثلها ليحصن بحمايتها ويستعجل بركتها ويحمد عاقبتها في المعاد والمآل إن شاء الله.

ومن أعرض عنها وابتغى في غيرها مما يهواه أو يروم سواها مما تعداه أخطأ في اختيار بغيته وأغواه وسلك سبيل الضلالة وأرداه في مهاوي الهلكة فيما يعترض على كتاب الله وسنة رسوله بضرب الأمثال ودفعهما بأنواع المحال و الحيدة عنهما بالقيل و القال مما لم ينزل الله به من سلطان ،ولا عرفه أهل التأويل واللسان ولا خطر على قلب عاقل بما يقتضيه من برهان ، ولا انشرح له صدور موحد عن فكر أو عيان ، فقد أستحوذ عليه الشيطان وأحاط به الخذلان وأغواه بعصيان الرحمن حتى كابر نفسه بالزور والبهتان.

ثم تحدث عن أهل البدع المعتزلة وغيرهم وبين فساد مناهجهم وما وقعوا فيه من الضلال والانحراف وافتراءهم على أهل السنة وكيف كان موقفهم من أهل السنة وموقف أهل السنة منهم.

ثم قال: فهلم الآن إلى تدين المتبعين وسيرة المتمسكين وسبيل المتقدمين بكتاب الله وسنته والمنادين بشرائعه وحكمته الذين قالوا: [ آمنا بما أنزلت وأتبعنا الرسول فأكتبنا مع الشاهدين] آل عمران: 53. وتنكبوا سبيل المكذبين بصفات الله وتوحيد رب العالمين فاتخذوا كتاب الله إماماً وآياته فرقاناً ونصبوا الحق بين أعينهم عياناً وسنن رسول اللهe جنة وسلاحاً ، وأتخذوا طرقها منهاجاً وجعلوها برهاناً ، فلقوا الحكمة، ووقوا من شر الهوى والبدعة ، لامتثالهم أمر الله في اتباع الرسول ، وتركهم الجدال بالباطل ليدحضوا به الحق.

يقول الله عز وجل فيما يحث على اتباع دينه والاعتصام بحبله والاقتداء برسوله e [واعتصموا بحبل الله جميعاً ولا تفرقوا واذكروا نعمة الله عليكم إذ كنتم أعداءاً فألف بين قلوبكم فأصبحتم بنعمته إخواناً وكنتم على شفا حفرة من النار فأنقذكم منها كذلك يبين الله لكم آياته لعلكم تهتدون.]آل عمران: 103.

ثم ساق آيات كريمة في الاعتصام بالكتاب والسنة ووجوب طاعة الرسول e وأحاديث في هذا المعنى منها حديث العرباض بن سارية [ وعظنا رسول الله e موعظة وجلت منها القلوب ... الحديث].

وحديث ابن مسعود رضي الله عنه [ خط رسول الله e لنا خطاً ... الحديث].

وساق أبواباً تدور في فلك الدعوة إلى السنة والتمسك بها ثم قال: باب ماروي عن النبي e في الحث على التمسك بالكتاب والسنة.

وعن الصحابة والتابعين ومن بعدهم و الخالفين لهم علماء الأمة: رضي الله عنهم.

وساق قبله [سياق ما فسر من كتاب الله عز وجل من الآيات في الحث على الاتباع وأن سبيل الحق هو السنة والجماعة.

ثم قال: سياق ما روي عن النبي e في الحث على اتباع الجماعة و السواد الأعظم و ذم تكلف الرأي و الرغبة عن السنة و الوعيد في مفارقة الجماعة.

ثم قال: سياق ما روي عن النبي e في النهي عن مناظرة أهل البدع وجدالهم والمكالمة معهم والاستماع إلى أقوالهم المحدثة وآرائهم الخبيثة.

وساق اللالكائي تحت هذه الأبواب آيات وأحاديث وآثار كثيرة استغرقت صحائف كثيرة من ( ص 69-150) من الجزء الأول ولا يتسع المقام لاستقصاء ما ساقه هذا الإمام من أبواب ومما حوته من نصوص وآثار عن الصحابة والتابعين ومن تبعهم في هذا المهيع.

وقال الإمام الحافظ محي السنة أبو محمد الحسين بن مسعود البغوي المتوفى سنة 516هـ في كتابه الشهير( شرح السنة):

باب الاعتصام بالسنة وأورد في الباب آيات منها [ واعتصموا بحبل الله جميعاً ولا تفرقوا]آل عمران: 103 وساق أحاديث كثيرة منها حديث عبد الله بن مسعود [ خط لنا رسول الله e خطاً ثم قال:هذا سبيل الله، ثم خط خطوطاً عن يمينه و عن شماله،و قال:هذه سبل على كل سبيل منها شيطان يدعو إليه…. الحديث] أخرجه أحمد في المسند حديث (4142) ، والحاكم في المستدرك (2/318).

ثم عقد باباً قال فيه باب رد البدع والأهواء صدره بقول الله تعالى: [ ومن أضل ممن أتبع هواه بغير هدى من الله]القصص: 50 وقوله تعالى: [ ولا تتبع الهوى فيضلك عن سبيل الله] ص: 26 وساق آيات ثم أحاديث في الباب منها حديث [ أن بني إسرائيل تفرقت إلى اثنتين وسبعين ملة وتفترق أمتي إلى ثلاث وسبعين ملة كلهم في النار إلا واحدة] .وساق آثاراً.

ثم قال: باب ( مجانية أهل الأهواء) (1/219) وساق فيه آيات منه قول الله تعالى: [فتقطعوا أمرهم بينهم زبراً]المؤمنون: 53 وقوله تعالى [ فما أختلفوا إلا من بعد جاءهم العلم] الجاثية: 17. وذكر فيه أحاديث منها: حديث عائشة رضى الله عنها قالت: [ تلا رسول اللهe هذه الآية [ هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب و أخر متشابهات ، فأما الذين في قلوبهم زيع فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله ، وما يعلم تأويله إلا الله والراسخون في العلم يقولون آمنا به كل من عند ربنا وما يذكر إلا أولوا الألباب] قالت : قال رسول الله e : [ فإذا رأيت الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم]حديث متفق عليه في البخاري التفسير الحديث ( 4547) ، ومسلم في العلم الحديث (2665) .

وحديث أبي هريرة – رضى الله عنه- عن النبي e قال: [ سيكون في آخر أمتي ناس يحدثونكم بما لم تسمعوا أنتم ولا أباؤكم فإياكم وإياهم] مسلم في المقدمة حديث (6) ، وشرح السنة ( 1/232) .

ثم قال رحمه الله: " وقد أخبر النبي e عن افتراق هذه الأمة ، وظهور الأهواء والبدع فيهم وحكم النجاة لمن اتبع سنته وسنة أصحابه رضى الله عنهم ، فعلى المرء المسلم إذا رأى رجلاً يتعاطى شيئاً من الأهواء والبدع معتقداً أو يتهاون بشيء من السنن أن يهجره ويتبرأ منه ، ويتركه حياً وميتاً ، فلا يسلم عليه إذا لقيه ، ولا يجيبه إذا ابتدأ إلى أن يترك بدعته ويراجع الحق" (1/224) .

ثم ساق حديث كعب بن مالك في تخلفه ومن معه عن غزوة تبوك وفيه أمر النبي e بهجرانهم.

ثم قال الإمام البغوي عقبه: [ وفيه دليل على أن هجران أهل البدع على التأبيد ، وكأن رسول الله e خاف على كعب وأصحابه النفاق حين تخلفوا عن الخروج معه فأمر بهجرانهم إلى أن أنزل الله توبتهم وقد مضت الصحابة والتابعون وأتباعهم وعلماء السنة مجمعين متفقين على معاداة أهل البدعة ومهاجرتهم (1/266-230). ثم ساق كلام ومواقف بعض أئمة السلف من أهل البدع من الهجران والذم وتكفير الغلاة منهم وغير ذلك رحمه الله.

وقال شيخ الإسلام ابن تيمية رحمه الله : وأصل الدين أن يكون الحب لله والبغض لله والموالاة لله ، والمعاداة لله والعبادة لله ، والاستعانة بالله ، والخوف من الله ، والرجاء لله ، والإعطاء لله ، والمنع لله ، وهذا إنما يكون بمتابعة رسول الله ، الذي أمره أمر الله ، ونهيه نهي الله ، ومعاداته معاداة الله ، وطاعته طاعة الله ، ومعصيته معصية الله.

وصاحب الهوى يعميه الهوى ويصمه ، فلا يستحضر ما لله ورسوله في ذلك ولا يطلبه ، بل ولا يرضى لرضى الله ورسوله ، ولا يغضب لغضب الله ورسوله ، بل يرضى إذا حصل ما يرضاه بهواه ، ويغضب إذا حصل ما يغضب له بهواه ، ويكون مع ذلك معه شبهة دين : أن الذي يرضى له ويغضب له أنه السنة ، وهو الحق ، وهو الدين ، فإذا قدر أن الذي معه هو الحق المحض دين الاسلام ، ولم يكن قصده أن يكون الدين كله لله ، وأن تكون كلمة الله هي العليا ، بل قصد الحمية لنفسه وطائفته أو الرياء ، ليعظم هو ويثني عليه ، أو فعل ذلك شجاعة وطبعاً ، أو لغرض من الدنيا – لم يكن لله ولم يكن مجاهداً في سبيل الله ، فكيف إذا كان الذي يدعي الحق والسنة هو كنظيره ، معه الحق وباطل ، وسنة وبدعة ، ومع خصمه حق و باطل وسنة وبدعة؟.

وهذا حال المختلفين الذين فرقوا دينهم وكانوا شيعاً ، وكفر بعضهم بعضاً ، وفسق بعضهم بعضاً ، ولهذا قال تعالى فيهم : [ وما تفرق الذين أتوا الكتاب إلا بعدما جاءتهم البينة * وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة] البينة (4-5).

وقال تعالى : [ كان الناس أمة واحدة]البقرة: 213. يعني فاختلفوا ، كما في سورة يونس ، وكذلك في قراءة بعض الصحابة ، وهذا على قراءة الجمهور من الصحابة والتابعين : أنهم كانوا على دين الإسلام . وفي تفسير ابن عطية عن ابن عباس : أنهم كانوا على الكفر ، وهذا ليس بشيء .و تفسير بن عطية عن ابن عباس ليس بثابت عن ابن عباس ، بل قد ثبت عنه أنه قال: كان بين آدم ونوح عشرة قرون كلهم على الإسلام.

وقد قال في سورة يونس [ وما كان الناس إلا أمة واحدة فأختلفوا]يونس: 19. فذمهم على الاختلاف بعد أن كانوا على دين واحد ، فعلم أنه كان حقاً.

والاختلاف في كتاب الله على وجهين : أحدهما أن يكون كله مذموماً ، كقوله: [ وإن الذين اختلفوا في الكتاب لفي شقاق بعيد]البقرة:176.

والثاني أن يكون بعضهم على الحق وبعضهم على الباطل ، كقوله [ تلك الرسل فضلنا بعضهم على بعض منهم من كلم الله ورفع بعضهم درجات وآتينا عيسى بن مريم البينات وأيدناه بروح القدس ولو شاء الله ما اقتتل الذين من بعدهم من بعد ما جاءتهم البينات ولكن اختلفوا فمنهم من آمن ومنهم من كفر ولو شاء الله ما اقتتلوا ولكن الله يفعل ما يريد] البقرة : 253 لكن إذا أطلق الاختلاف فالجميع مذموم ،كقوله تعالى: [ ولا يزالون مختلفين إلا من رحم ربك ولذلك خلقهم] هود: 118- 119. وقول النبي e :[ إنما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم ] ولهذا فسروا الاختلاف في هذا الموضع بأنه كله مذموم قال الفراء: في اختلافهم وجهان : أحدهما: كفر بعضهم بكتاب بعض ، والثاني تبديل ما بدلوا وهو كما قال، فإن المختلفين كل منهم يكون معه حق وباطل ، فيكفر بالحق الذي مع الآخر ، ويصدق بالباطل الذي معه ، وهو تبديل ما بدل] مجموع الفتاوي ( 15/225-2558).

واختلاف أهل البدع هو هذا النمط- إشارة منه رحمه الله إلى قوله تعالى:( وقالت اليهود ليست النصارى على شيء وقال النصارى ليست اليهود على شيء)-. فالخارجي يقول : ليس الشيعي على شيء ، والشيعي يقول :ليس الخارجي على شيء.و القدري النافي يقول: ليس المثبت على شيء والقدري الجبري المثبت يقول: ليس النافي على شيء . والوعيدية تقول: ليست المرجئة على شيء . والمرجئة تقول : ليست الوعيدية على شيء.

بل ويوجد شيء من هذا بين أهل المذاهب الأصولية والفروعية المنتسبين إلى السنة . فالكلابي يقول: ليس الكرامي على شيء . والكرامي يقول: ليس الكلابي على شيء والأشعري يقول السالمي على شيء . والسالمي يقول: ليس الأشعري على شيء.

ويصنف السالمي كأبي علي الأهوازي كتاباً في مثالب الأشعري ويصنف الأشعري كابن عساكر كتاباً يناقض ذلك من كل وجه ، وذكر فيه مثالب السالمية.

وكذلك أهل المذاهب الأربعة وغيرها ، ولا سيما وكثير منهم قد تلبس ببعض المقالات الأصولية ، وخلط هذا بهذا فالحنبلي والشافعي والمالكي يخلط بمذهب مالك والشافعي وأحمد شيئاً من أصول الأشعرية والسالمية وغير ذلك . ويضيفه إلى مذهب مالك والشافعي وأحمد وكذلك الحنفي يخلط بمذهب أبي حنيفة شيئاً من أصول المعتزلة والكرامية والكلابية ، ويضفه إلى مذهب أبي حنيفه.

وهذا من جنس الرفض والتشيع ، ولكنه تشيع في تفضيل بعض الطوائف والعلماء ، ولا تشيع في تفضيل بعض الصحابة.

والواجب على كل مسلم يشهد أن لا إله إلا الله وأن محمداً رسول الله e أن يكون أصل قصده توحيد الله بعبادته وحده لاشريك له وطاعة رسوله يدور على ذلك ، ويتبعه أين وجده ، ويعلم أن أفضل الخلق بعد الأنبياء هم الصحابة ، فلا ينتصر لشخص انتصاراً مطلقاً عاماً ، إلا لرسول الله e ، ولا لطائفة انتصاراً مطلقاً عاماً إلا للصحابة رضى الله عنهم أجمعين . فإن الهدى يدور مع الرسول حيث دار ويدور مع أصحابه دون أصحاب غيره حيث داروا ، فإذا إجمعوا لم يجمعوا على خطأ قط،بخلاف أصحاب عالم من العلماء،فإنهم قد يجمعون على خطأ، بل كل قول قالوه ولم يقله غيرهم من الأمة لا يكون إلا خطأ ، فإن الدين الذي بعث الله به رسوله ليس مسلماً إلى عالم واحد وأصحابه ، ولو كان كذلك لكان ذلك الشخص نظيراً لرسول الله e وهو شبيه بقول الرافضة في الإمام المعصوم ولا بد أن يكون الصحابة والتابعون يعرفون ذلك الحق الذي بعث الله به الرسول e ،قبل وجود المتبوعين الذين تنسب إليهم المذاهب في الأصول و الفروع و يمتنع أن يكون أحدهم علم من جهة الرسول صلى الله عليه و سلم ما يخالف الصحابة والتابعين لهم بإحسان فإن أولئك لم يجتمعوا على ضلالة ، فلابد أن يكون قوله إن كان حقاً مأخوذاً عما جاء به الرسول e ،موجوداً فيمن قبله ، وكل قول قيل في دين الإسلام مخالف لما مضى عليه الصحابة والتابعون ، لم يقله أحد منهم بل قالوا خلافه ، فإنه قول باطل.

والمقصود هنا أن الله تعالى ذكر أن المختلفين جاءتهم البينة ، وجاءهم العلم ، وإنما إختلفوا بغياً ولهذا ذمهم الله وعاقبهم ، فإنهم لم يكونوا مجتهدين مخطئين ، بل كانوا قاصدين البغي ، عالمين بالحق ،معرضين عن القول والعمل به.( مجموع الفتاوى (15/260-263).

ويمكن أن يكون كلام شيخ الإسلام الآتي نواة لمشروع يتخلص به الدعاة من الخلافات السياسية والعقائدية والفقهية ويخلصون من قدروا على تخليصه ممن يقبل الحق ويستجيب لداعيه.

قال رحمه الله:

" وعامة الأمراء إنما أحدثوا أنواعاً من السياسات الجائرة من أخذ أموال لا يجوز أخذها وعقوبات على الجرائم لا تجوز، لأنهم فرطوا في المشروع من الأمر بالمعروف والنهي عن المنكر ، وإلا فلو قبضوا ما يسوغ قبضه ، ووضعوه حيث يسوغ وضعه طالبين بذلك إقامة دين الله لا رئاسة أنفسهم ، وأقاموا الحدود المشروعة على الشريف والوضيع ، والقريب والبعيد ومتحرين في ترغيبهم وترهيبهم للعدل الذي شرعه الله لما أحتاجوا إلى المكوس الموضوعه ، ولا إلى العقوبات الجائرة ولا إلى من يحفظهم من العبيد والمستبعدين ، كما كان الخلفاء الراشدون وعمر بن عبد العزيز وغيرهم من أمراء بعض الأقاليم.

وكذلك العلماء إذا أقاموا كتب الله ، وفقهوا ما فيه من البينات التي هي حجج الله ، وما فيه من الهدى الذي هو العلم النافع والعمل الصالح وأقاموا حكمة الله التي بعث الله بها رسولهe وهي سنته لوجدوا فيها من أنواع العلوم النافعة ما يحيط بعلم عامة الناس ولميزوا حينئذ بين المحق والمبطل من جميع الخلق بوصف الشهادة التي جعلها الله لهذه الأمة حيث يقول عز وجل: [ وكذلك جعلناكم أمة وسطاً لتكونوا شهداء على الناس]البقرة:143.

ولا استغنوا بذلك عما أبتدعه المبتدعون من الحجج الفاسدة التي يزعم الكلاميون أنهم ينصرون بها أصل الدين ومن الرأي الفاسد الذي يزعم القياسيون أنهم يتمون به فروع الدين.

وما كان من الحجج صحيحاً ومن الرأي سديداً ، فذلك له أصل في كتاب الله وسنة رسوله e فهمه من فهمه وحرمه من حرمه.

وكذلك العباد إذا تعبدوا بما شرعه الله من الأقوال والأعمال ظاهراً وباطناً ، وذاقوا الكلم الطيب والعمل الصالح الذي بعث الله به رسوله e ، لوجدوا في ذلك من الأحوال الزكية والمقامات العلية والنتائج العظيمة ما يغنيهم عما حدث من نوعية كالتغيير ونحوه من السماعات لمبتدعة الصارفة عن سماع القرآن ، وأنواع من الأذكار والأوراد لفقها بعض الناس.

أو في قدره كزيادات من التعبدات أحدثها من أحدثها لنقص تمسكه بالمشروع منها ، وإن كان كثير من العباد والعلماء بل و الأمراء قد يكون معذوراً فيما أحدثه لنوع اجتهاد ، فالغرض أن يعرف الدليل الصحيح وإن كان التارك له قد يكون معذوراً لاجتهاده. اقتضاء الصراط المستقيم ، ص 281-282.

هذه هي أخطر مشاكل المسلمين وأعوصها ، وأعظم مسؤولية الدعاة إلى الله علاجها في ضوء كتاب الله وسنة رسول الله e ، وهدي السلف الصالح وأئمتهم رضوان الله عليهم أجمعين.

ويبدو أن هذا هو الطريق الوحيد للعلاج والطريق الوحيد لسيادتهم وعزتهم وكرامتهم في الدنيا ولنجاتهم وسعادتهم في الأخرى [ أفحكم الجاهلية يبغون ومن أحسن من الله حكماً لقوم يوقنون]المائدة: 50. [ فلا وربك لا يؤمنون حتى يحكّموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليماً] النساء: 65.

وختاماً أسأل الله أن يجمع الأمة على كتاب ربها وسنة نبيها وأن يبارك في دعاتها ويغرس في نفوسهم حب الحق والجد الدائب لتحقيق هذه الغاية الكبيرة التي شرعها ربنا ورضيها .إن ربي لسميع الدعاء.

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.


انقضاض الشهب السلفية على أوكار عدنان الخلفية

فهرس انقضاض الشهب السلفية

المقدمة

الحمد لله والصلاة والسلام على رسول لله وعلى آله وصحبه ومن اتبع هداه.

أما بعد:
فهذه نبذة مختصرة عن عدنان عرعور وفتنه وتقلباته.
فأقول مستعيناً بالله جلّ وعلا:
أولاً: كنّا نعدّه من جملة السلفيين بناءً على ما يظهر لنا من حاله آنذاك رغم قلة مجالستي له، لكن بناء في الوقت نفسه على ادعائه، وقول بعض السلفيين المخدوعين به.

إذ: ( المؤمن غر كريم والفاجر خب لئيم ).

ويقول عبد الله بن عمر ـ رضي الله عنهما:( من خدعنــا بالله انخدعنـــا له ).

ثانياً: بدأ ينكشف لي بعض ما ينطوي عليه في إحدى زياراتـي للرياض حيث بدأ يدافع ويناضل عن سيِّد قطب إذا انتقده بعض السلفيين؛ ويدعي له أنه صحيح التأصيل، وأن المنهج السلفي غير مؤصل، وأن السلفيين لا يؤصلون، ويخص منهم الشيخ ابن باز رأس السلفيين بأنه لا يؤصل، في نقاش وكلام طويل تظاهر فيه بالتراجع عن رأيه في تلك الجلسة ثم عاد لما كان عليه.

ثالثاً: لما قمت بنقد سيِّد قطب في أول كتاب من كتبي ألا وهو كتاب « أضواء إسلامية على عقيدة سيَّد قطب وفكره (1)» وبدأ ينتشر أقضَّ مضاجع أوليائه القطبيين ـ ولا سيما عدنان عرعور ـ فبدأ عدنان بالدفاع عن سيِّد قطب بطريقة ماكرة في غاية من المكر الذي لا يجيده إلا أمثاله.

فماذا صنع في أول جولة من جولات هجومه ودفاعه في آن واحد؟

لقد كنت افتتحت الكتاب ببيان إيذاء سيِّد قطب لنبي الله وكليمه موسى - عليه الصلاة والسلام -، إذ طعنه طعنات كثيرة وسخِر به في كتابه «التصوير الفني في القرآن ».

ثمّ ثنيت ببيان طعنه في الخليفة الراشد عثمان ـ رضي الله عنه ـ إذ طعن فيه وفي خلافته طعنات كثيرة.

ومنها:

أنه تحطمت أسس الإسلام في عهده.

وتحطمت روح الإسلام في عهده.

وأن خلافته كانت فجوة.

وأنه مكّن لبني أبـي معيط من رقاب الأمة.

ومكّن لمبادئهم المجافية لروح الإسلام من الإسلام، وباكر الإسلام بذلك.

وأنه قد تفشى الترف والفقر المدقع في الأمة نتيجة لسياسته.

ثم طعن في المجتمع العثمانـي عموماً بما فيهم أصحاب رسول r، ونص على بعض أعيانهم كعبد الرحمن بن عوف وسعد بن أبي وقّاص والمقداد وغيرهم.

ثم أثنى على الخوارج تلاميذ ابن سبأ، وفضلهم على عثمان وعلى ذلك المجتمع.

ثم تعرضتُ لعقيدته في تعطيل صفات الله.

ثم عقيدته في الحلول ووحدة الوجود، والقول بخلق القرآن، وإنكار رؤية الله.

ثم تعرضتُ لتكفيره الباطل للمجتمعات الإسلامية، وسردت عدداً من نصوصه الواضحة في التكفير.

ثم ذكرت بقية ضلالاته.

فماذا صنع عدنان؟

لقد جمع كيده ثم أتى إلى نص مجمل وقاعدة من قواعد تكفيره، التي قد تخفى على من لم يدرس منهج سيِّد قطب وأقواله التكفيرية الواضحة، فعرض عدنان هذا النص المجمل على الشيخ الألباني ومنه:

« إن الاعتقاد بالألوهية الواحدة قاعدة لمنهج حياة متكامل، وليس مجرد عقيدة مستكّنة في الضمائر، وحدود الاعتقاد تتسع وتترامى حتى تتناول كل جانب من جوانب الحياة ».

فعلّقتُ على هذا النص بقولي: " وفي هذا الكلام حق وخلط:

ـ أما أن العقيدة قاعدة لمنهج حياة متكامل؛ فمسلّم.

ـ وأما أن حدود العقيدة تتسع وتترامى حتى تتناول كل جانب من جوانب الحياة... إلخ؛ فهذا مالم يدل عليه كتاب ولا سنة، ولا قاله علماء الإسلام، فهذا من شذوذات سيِّد قطب، ليوسع به دائرة التكفير لمن يخالف منهجه هو، وهو مع ذلك يحيد عن ذكر شرك القبور " (2).

ثم نقلت بعد نصه السابق النص الآتـي:

« إن عبادة الأصنام التي دعا إبراهيم ـ عليه السلام ـ ربه أن يجنبه هو وبنيه إياها لا تتمثل فقط في تلك الصور الساذجة، التي كان يزاولها العرب في جاهليتهم، أو التي تزاولها شتى الوثنيات في صور شتى مجسمة في أشجار أو أحجار أو حيوان أو طير أو نجم أو نار أو أرواح أو أشباح.

إن هذه الصور الساذجة كلها لا تستغرق صور الشرك بالله، ولا تستغرق كل صور العبادة للأصنام من دون الله، والوقوف بمدلول الشرك عند هذه الصور الساذجة، يمنعنا من الرؤية الصحيحة لحقيقة ما يَعْـتَوِر البشرية من صور الشرك والجاهلية الجديدة.

ولابد من التعمق في إدراك طبيعة الشرك وعلاقة الأصنام بـها، كما أنه لابد من التعمق في معنى الأصنام وتمثل صورها المجردة المتجددة مع الجاهليات المستحدثة ».

فعلّقتُ على هذا النص بقولي:

" وفي هذا الكلام:

أولاً: تـهوين من دعوات الأنبياء التي ركزت على عبادة الأصنام والأوثان.

وقد ضج من أسلوب سيِّد قطب هذا كل من يفهم حقيقة التوحيد والشرك، بل ضج منه المتساهلون في موضوع التوحيد والشرك من أصدقائه مثل أبـي الحسن الندوي وعلي جريشة وغيرهما، وأدركوا أن هذا تـهوين من دعوة الأنبياء ـ عليهم الصلاة والسلام....…

إلى أن قلت:

ثالثاً: فيه خلط بين قضايا الشرك الأكبر وبين قضايا الشرك الأصغر وبين المعاصي صغيرها وكبيرها، فإذا كانت العقيدة تترامى حتى تشمل كل جوانب الحياة، وصور الشرك عند سيِّد لا نـهاية لها، فكل معصية وكل مخالفة صغيرة كانت أو كبيرة تعتبر شركاً عند سيِّد إلا الشرك بالقبور الذي لم يذكره سيِّد هنا، ولم يذكره ولم ينتقده في كل موضع يتحمس فيه للعقيدة وللتوحيد ولـ ( لا إله إلا الله ) وكل موضع يتحمس فيه ضد الشرك.

قلت هذا بعد دراسة طويلة لمنهج سيِّد وأقواله.

ومن الصور التي يعتبرها شركاً وكفراً: الأخلاق والتقاليد والعادات والأزياء المخالفة لشرع الله، وضرب أمثلة للأصنام بالقومية، والوطن والشعب والطبقة والاصطلاحات من غير صنع الله.

وقد يكون من هذه الأمور ماهو من المباحات، فيجعلها سيِّد قطب من صور الشرك، وفي الوقت نفسه لا يعبأ بشرك القبور الموجودة لدى الروافض وغلاة الصوفية من شتى الطرق ".

لا أذكر الآن مالذي قرأه عدنان عرعور من هذه النصوص على الشيخ الألبانـي، ولا ماذا قرأ عليه من تعليقاتـي.

المهم أنه خرج بنتيجة هي موافقة الألبانـي لسيِّد قطب (3) في أن العقيدة تتسع وتترامى حتى تشمل جوانب الحياة، فتعلّق عدنان بـهذه النتيجة ونشر الشريط الذي سجّل فيه هذا اللقاء، وتوسع القطبيون في نشره، ونسجوا حوله الدعايات ضدي وضد كتابـي مما أدى إلى انحراف كثير من الشباب وسقوطهم في أحضان الحزبية القطبية.

ثم أراد عدنان أن ينقذ نفسه من هذه الورطة الكبيرة والفعلة الشنيعة وأراد أن يغطي سوأته أمام السلفيين ولعل له أهدافاً أخرى، فكتب إليّ اعتذاراً بارداً ميتاً لا يساوي الحبر الذي كتب به، ولهوانه وسقوطه وركته لم أحفل به فلا أدري أأعاده الرسول لصاحبه أو بقي عندي والغالب أن الكتاب قد ضاع ولو وجدته لفضحته به.

رابعاً: ثم دعيت إلى الرياض والخرج لإلقاء بعض المحاضرات عام 1415هـ، فدعانـي الأخ الدكتور باسم الجوابرة إلى منـزله، ودعا بعض الأساتذة مع الأسف وكان معظمهم من القطبيين، فأثار بعضهم النقاش حول رموز الحركة الإسلامية كما يزعم ومنهم سيِّد قطب، ولمز من ينتقدهم وهو يقصد بذلك الشيخ ربيع، فاضطررت للرد عليه واحتدم النقاش الذي خلطوه باللغط وسوء الأدب في مقابل إدانة سيِّد قطب بالحجج الدامغة.

ولما خرجنا قال لي عدنان: هذا يكفي؟ أشار إلى شيء من تمويهاته في المجلس.

فقلت له: هذا لا يكفي ولابد من أن تخرج شريطاً تدين فيه سيِّد قطب بالبدع والضلال تكفيراً عن شريطك الذي فعلت فيه ما فعلت، ثم أكدتُ هذا الطلب في لقاء آخر في مجلس في بيت الأخ إيهاب نادر الفلسطيني فأكد التزامه بذلك.

ثم طالبه بعد هذا عدد من السلفيين بالبيان المذكور على امتداد سنوات وهو يعدهم وعوداً عرقوبية بالبيان ثم لا يفي بـهذه الوعود.

خامساً: فاجأنا والناس بعد وعوده الكثيرة بضدّ ما كان يعد به، وذلك بإصدار أربعة كتب محاورها ـ في العقيدة والمنهج منهج ما يسميه بالطائفة المنصورة ـ أقوال سيِّد قطب، مخالفاً بذلك وعوده مستهتراً بأهل السنة ومراغماً لهم ومحارباً ربيعاً وكتبه في نقد سيِّد قطب بأسلوب في غاية المكر.

ثم بعد كل هذه الألاعيب ظهر علينا هذه الأيام بدعاوى في غاية الدجل والكذب بأنه مظلوم وأنه صابر من أجل السلفية والسلفيين، وأنه كتب لي عدة رسائل يبين فيها ضلالات سيِّد قطب بالتفصيل، وكتب يطلب فيها التحكيم خلال خمس سنوات، وأراجيف أخرى يبثها في دول أوربا هولندا وفرنسا وأسبانيا وغيرها.

سادساً: لما استفحل شرّ هذا الرجل وامتد إلى بلدان كثيرة، يقصد بشره وفتنه الشباب السلفي السائر في وئام ووفاق على منهج الله الحق؛ ليبددهم ويفرق شملهم لأهداف وغايات منها الواضح ومنها الخفي.

اضطررت للرد عليه وقمع فتنته بعد سكوت طويل فعلاً وصبر مديد فعلاً.

فكان أول رد عليه في شهر ذي الحجة من عام 1419هـ، فلم يرتدع فهاج وماج وأقام الفتـن ولم يقعدها.

فاضطررت مرة أخرى إلى بيان حاله وقمع فتنه وأباطيله في ثلاثة فصول:

الأول: في بيان قصده بالمنهج الذي ملأ به الآذان ضجيجاً ودعاوى هنا وهناك، حيث يفسره تفسيراً جديداً، ظناً منه أنه سينطلي تلاعبه وتمويهاته على الناس، وسيأتـي توضيح ذلك.

والثاني: يتضمن نقاشاً لخطابه الذي أصدره قريباً، لإخوانه المسلمين ولبس عليهم فيه، وادعى فيه دعاوى باطلة.

والثالث: يتضمن مناقشة لما ورد في الشريط، الذي سُجِّلَتْ فيه أقواله وأباطيله في الجلسة التي دارت بينه وبين الشيخ محمد بن عبد الرحمن المغراوي في أسبانيا ( الأندلس ) قريباً، خلال دورة فتنة أقامها عدنان في البلد المذكور.

والله أسأل أن ينفع المسلمين بما تضمنته هذه الفصول من بيان وتوضيحات ونصح إن ربـي لسميع الدعاء.

وكتب ذلك وفرغ منه

ربيع بن هادي عمير المدخلي

في يوم الثلاثاء الموافق الثالث عشر من شهر جمادى الأولى

من عام1420هـ.

(1) وكنت قبل هذا ـ مع معرفتي بشيء من ضلاله ـ أحسن الظن به بسبب الدعايات الكبيرة التي كانت تنسج له، ومنها أنه قد رجع إلى منهج السلف، فلما تبين لي زيف هذه الدعايات، قمت بما يجب عليَّ من بيان ضلاله نصيحة لله ولكتابه ولرسوله ولعموم المسلمين وللشباب المخدوعين به.

فنهض عدنان عرعور لمقاومتي وحربـي منذ بدأت بأول بيان وتحذير إلى يومنا هذا، يمدح سيِّد قطب، ويطريه، ويشيد بعقيدته ومنهجه وكتبه، والنقول الكثيرة عنه في العقيدة والمنهج، وهذا أمر واضح في كتبه وأشرطته، وكل ذلك منه بعد ما تبين له أمر سيَّد قطب إلى أكبر من ذلك وأكثر، ويدعي الآن بأنه مظلوم وصابر؛ لأجل السلفية وخوفاً من الفتنة بين السلفيين، وهو المثير للفتـن والمتمادي فيها، رمتني بدائها وانسلت.

(2) أضواء إسلامية ( ص 109-110 ).

(3) مع أن الألبانـي يدين سيِّد قطب سابقاً ولاحقاً ولم يبرأه من البدع، وأخيراً وبعد هذا الموقف من الشيخ الألبانـي قام بقراءة كتبي وأيدها تأيداً مطلقاً كتابة بخطه وكلاماً في أشرطته في عدة مناسبات، وهذا أمر اشتهر وانتشر ثم يغالط فيه عدنان وأمثاله، فلم يعجبه هذا التأييد بل هيجه، وأثار حقده وفتنه.


انقضاض الشهب السلفية على أوكار عدنان الخلفية

فهرس انقضاض الشهب السلفية

الفصل الأول: في بيان مراده بالمنهاج

من بوائقه الكبرى في مرحلته الأخيرة أنه سئل في دورته في فرنسا كما في الشريط الأول من أشرطته المسماة بالبراءة:

« قولكم ما أعلم أحداً تكلم في المنهاج على وجه الأرض مثل سيِّد قطب».

فأجاب: « هذا كلمة المنهاج هاهنا أقصد بـها قضايا التغيير الانتخابات، الاغتيالات، المظاهرات الانقلابات الفوضى المواجهات.

أنا دائماً إذا قلت كلمة المنهاج هكذا أقصد بـها هذا، لا معارضة في الاصطلاح.

النقطة الثانية: أقصد في زمانه في وقته في الخمسينات هو بدأ الكلام في هذه القضية … ماتكلم في هذا وقتئذٍ، وأقول: لا الشيخ ابن باز ولا الشيخ ناصر (1)؛ لأن هذه القضية ما كانت مثارة وقتئذٍ في سوريا ولا في المملكة العربية السعودية كما تعلمون دولة مسلمة، وفي سوريا ما كان الوضع يتطلب الأمر، إنما كانت الفتـن في مصر، فما تعرضوا لهذه القضية إطلاقاً أعطونـي الكتاب الذي تكلم فيه الشيخ ابن باز والشيخ ناصر ». (2)

وأقول: وكلامه غير صحيح.

أولاً: أنه قد عَرَّفَ المنهاج في أشرطته وفي كتابه « التيه والمخرج »، وادعى أن علماء الأمة لم يقوموا بتأصيل المنهاج، الذي ضلت بسبب فقدانه الأمة، وانطلاقاً من هذا الوهم دندن حول المنهج وتأصيله.

فمما قاله: « اعلم أن المنهاج قسم من أقسام الدين، وهو محوره الذي يجب السير عليه قال تعالى: { لُكِلٍ جَعَلْنَا مِنْكُمْ شِرعةً ومنهاجاً}».

وقال معرِّفاً به:

« والمنهاج هو الطريق والسبيل الذي تسير عليه الجماعة المسلمة، لتحقيق أمر العقيدة في القلب، وإقامة شرع الله في الأرض ».

ثم قال عقب هذا الكلام:

« والذي يظهر أنه لن يمركبير وقت على هذه الصحوة إلا ويعتقد معظمها عقيدة السلف إن شاء الله تعالى ».

وقال في هذا الكتاب:

« خلاصة أصل الأصول، مما سبق يتبين أن أصل الأصول في دين الإسلام بعد الكتاب والسنة هو التزام منهج الصحابة ومن تبعهم بإحسان في الفهم والسلوك، وبـهذا يضبط الفهم، ويزول كثير من الخلاف، فتوحد الأمة، وتنجو من التفرق، الذي هو بليّة البليّات وسبب الفشل والنكبات، وعندئذٍ يزول سبب ضعفها، فتقوى وتتمكّن في الأرض.

وإن أصل الضلال وسبب الانحراف في هذه الأمة مخالفة منهج السلف والعدول عن طريقهم، فيختلف الفهم، فتختلف الأمة، فتضعف وتتهاوى فيتكالب عليها ». (3)

وعرف المنهاج في محاضرة في الكويت سماها " معرفة قواعد الحق " فقال:

« المنهج لغة هو الطريق، وشرعاً: هو الطريق والقواعد التي تسير عليها الجماعة المنصورة(4)، الجماعة الناجية لتحقيق أمر الله عز وجل المطلوب من هداية الناس والتمكين في الأرض ».

وأشاد بالمنهج كثيراً في كتاباته وأشرطته، ووضع له أصولاً يدعي أنه استخرجها واستلخصها من الكتاب والسنة، وأن علماء الأمة لم يقوموا بـهذا الواجب الذي أدى إهماله إلى ضلال الأمة.

ثانياً: رأيت عدنان في هذه المرحلة التي أحرج فيها يتلاعب في تواريخ مواقفه ومقالاته، وسأوضح ذلك في حينه.

ثالثاً: أن عدنان لم يقتصر في النقل عن سيِّد قطب في قضايا الاغتيالات والانتخابات... إلخ، ولو كان نقله عنه في هذا المجال فقط لكفاه أن ينقل عن سيِّد قطب بضعة أسطر.

رابعاً: أنه لم يقتصر على مدح سيِّد في هذا المجال وغيره، بل مدح كتبه كالظلال والمعالم، وخصائص التصور و لماذا أعدمونـي، ونصح الشباب بقرائتها، كما سيأتـي الكلام على هذا.

خامساً: أنه قد أكثر النقل عن سيِّد قطب في مجال العقيدة عقيدة التوحيد بأنواعها؛ توحيد الربوبية وتوحيد الألوهية وتوحيد الأسماء والصفات.

وأثار بسبب سيِّد قطب فتناً ومشاكل، زلزلت الشباب السلفي في كل مكان.

سادساً: أن قوله هذا الذي سئل عنه قريب عهده بعد أن أثار المشاكل حول سيِّد قطب، وقد تكلم العلماء في هذه الفتـن، وخاصة الشيخ الألبانـي، فلماذا يجحد فضلهم وينسب الفضل لسيِّد قطب وهو الذي كان يدرب على الاغتيالات ويخطط لتفجير المنشآت، كما في كتابه « لماذا أعدمونـي » الذي يمدحه عدنان ويحض على قراءته.

سابعاً: نقوله عن سيّد قطب، وهي كثيرة ننقل منها ما يتيسر:

1ـ قال في كتابه التيه والمخرج ( ص 58 ـ 63 ):

« الأصل الثاني: الدعوة إلى التوحيد ».

ثم قال كلاماً جيداً حول التوحيد، لعله نقله عن بعض أهل التوحيد، وذكر نقاشاً دار بينه وبين رجل لم يسمه في التوحيد في كلمة: " أين الله"، ويقول: إن هذا الرجل بهت بجوابه، ولعل هذه القصة من نسجه.

ثم قال: « وإن الذين لا تعنيهم أسماء الله وصفاته...لم يفهموا التوحيد، ولم يدركوا الإسلام، ولم يتدبروا القرآن، إذ ما من سورة، بل ما من صفحة من كتاب الله إلا وفيها ذكر لأسماء الله وصفاته، ودعوة للإيمان بها والعمل بها.

ثم قال: ألم يكفر اليهود، لأنهم وصفوا الله بما لم يصف به نفسه أو رسله ألم يكفر النصارى... إلخ.

ثم قال: قال سيد: " وكذلك حكى القرآن الكثير من انحرافهم وسوء تصورهم لله سبحانه وشركهم ووثنيتهم:

{ وقالت اليهود عزير ابن الله}.

{ وقالت اليهود يد الله مغلولة غُلّت أيديهم ولعنوا بما قالوا} ".

ثم قال عدنان: فهذا حكم من اعتقد أن لله يداً، ولكنها مغلولة... فما حكم الذين قالوا: يد الله معدومة ».

فماذا يريد عدنان من نقله هذا الكلام عن سيّد قطب، وهو يذمّ من عطّل أسماء الله وصفاته؟

يريد أن يموه على الشباب الغرّ، ويوهمهم أن سيّد قطب من أئمة التوحيد، وأنه يثبت الأسماء والصفات، فاستشهد بقوله، وترك أئمة التوحيد والسنة.

إن سيّد قطب من أشد الناس تجهُّماً وتعطيلاً لصفات الله، ومنها: الاستواء على العرش، وصفة اليد اللتين ذكرهما عدنان خلال نقاشه واستدلاله ضد المعطلين للأسماء والصفات.

أليس هذا تنفيذاً لمكر كُبَّار، وتخطيطاً رهيباً يستهدف به أتباع المنهج السلفي وخاصة شبابهم الذين لا يعرفون عقيدة سيّد قطب ومنهجه إلا من خلال هذا العرض الماكر.

2ـ وقال في ( ص 65 ) من الكتاب المذكور:

« التوحيد النقي الخالص:

إن التوحيد الخالص: هو فهم توحيد الربوبية واليقين به، وإدراك توحيد الألوهية والتزامه، والإيمان بصفات الله على ما وصف وأخبر، وعندئذ تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك.

إن التوحيد النقي هو التزام كلمة " لا إله إلا الله "، من حبٍّ لله تعالى ولشرعه وتحكيمه، وحبٍّ لرسول الله r وهديه والسير عليه، حبٍّ لصحبه وأتباعهم والمؤمنين جميعاً، ونصرة دينه والمؤمنين، والبراء من الشرك وأهله وكراهيتهم ومعاداتهم ».

ثم تحدث عن نواقض التوحيد، ونقل عن الإمام محمد بن عبد الوهاب الناقض العاشر.

ثم ذكر أن معظم المسلمين المعاصرين لا يفهمون معنى لا إله إلا الله على حقيقتها، بل معظمهم يفهمها على معنى توحيد الربوبية الذي أقر به المشركون.

ثم نقل كلاماً عن الإمامين ابن القيم وابن عبد الوهاب في تقرير توحيد الإلهية، والعمل بمقتضى " لا إله إلا الله " ولوازمها.

ثم نقل عن سيّد قطب الكلام الآتي:

" نحن اليوم نعيش في جاهلية كالجاهلية التي عاصرها الإسلام أو أظلم، كل ما حولنا جاهلية، تصورات الناس، وعقائدهم، وعاداتهم، وتقاليدهم، وموارد ثقافتهم، وفنونهم، وآدابهم، وشرائعهم، وقوانينهم، حتى الكثير مما نسميه ثقافة إسلامية، ومراجع إسلامية، وفلسفة إسلامية، وتفكيراً إسلامياً، هو كذلك من صنع الجاهلية ".

علق عدنان على هذا النص بتعليقين:

1ـ أحدهما قال فيه:

« الظلال ( 17 ) ظلل الله صاحبه بعرشه، وأدخله جنته وعفا عنه في زلاته ».

2ـ وثانيهما قوله:

« اعترض بعض الأفاضل على هذا التعبير، والصواب أن يقال: إن عنى بالجاهلية التكفير فلا.

وإن عنى ما يعيشه المسلمون في واقعهم من أمــور جاهليـــة فحق لا ريب فيه»(5).

ثم ذكر ما يعيشه كثير من الناس من معاص وبدع وشركيات.

ثم قال: « ووالله إن لم تكن هذه هي الجاهلية، جاهلية الأعمال، وبعضها جاهلية القلوب(6)، فلا جاهلية على وجه الأرض.

وهذا هو الذي أراده الرجل... بدليل تصريحه بعدم تكفيره للناس في مواضع تأتي... وهذا مقتضى الإنصاف... أن يحمل المبهم على الصريح والمجمل على المفصل، ومن الإنصاف ألا يبخس الناس صوابهم ».

ومن المآخذ على عدنان في هذا التصرف:

أ ـ استدلاله بكلام سيّد قطب في سياق تقرير توحيد الألوهية مقروناً بإمامين عظيمين من أئمة التوحيد ليوهم الشباب الغر بأن سيّد قطب من أئمة التوحيد، وهو لا يعرف توحيد الألوهية، ولا يفرق بين توحيد الربوبية وتوحيد الألوهية، بل يفسر كلمة التوحيد " لا إله إلا الله " بتوحيد الربوبية.

فقد فسر قول الله تعالى: { وهو الله لا إله إلا هو} (7) بقوله: " أي لا شريك له في الخلق والاختيار ".

وفسر قول الله تعالى: {إله الناس } من سورة الناس بقوله: " هو المستعلي المستولي المتسلط ".

وقال سيّد قطب في كتابه " العدالة الاجماعية "(8):

" إن الأمر المستيقن في هذا الدين: أنه لا يمكن أن يقوم في الضمير عقيدة، ولا في واقع الحياة دين، إلا أن يشهد الناس أن لا إله إلا الله أي لا حاكمية إلا لله حاكمية تتمثل في قضائه وقدره، كما تتمثل في شرعه وأمره".

وهو يكفّر المجتمعات الإسلامية قطعاً، لكن بالجانب التشريعي القانوني الذي فرض عليهم فيه مخالفة الإسلام، وفي الوقت نفسه لا يرى أي ملاحظة عليهم في الجانب العقائدي والعبادي، أي لا يرى تعطيل صفات الله ولا شرك القبور ولا غير ذلك من العقائد والأعمال الباطلة أنه ينافي لا إله إلا الله(9).

فقد وضع عنواناً هو « لا إله إلا الله منهج حياة »، تكلم عن معنى هذه الكلمة العظيمة كلام من يجهل معناها فعلاً، يمزج فيه ما ورثه من فلسفة بما يفسره من الآيات التي ينحى فيها إلى التكفير، مفرقاً بين المجتمع المسلم الذي يؤصل لإنشائه وبين المجتمعات الجاهلية.

ثم اتجه إلى تعريف المجتمع الجاهلي فقال:

" ما هو المجتمع الجاهلي، وما هو منهج الإسلام في مواجهته؟

إن المجتمع الجاهلي: هو كل مجتمع غير المجتمع المسلم.

وإذا أردنا التحديد الموضوعي قلنا: إنه كل مجتمع لا يخلص عبوديته لله وحده متمثلة هذه العبودية في التصور الاعتقادي وفي الشعائر التعبدية وفي الشرائع القانونية.

وبهذا التعريف الموضوعي تدخل في إطار المجتمع الجاهلي جميع المجتمعات القائمة اليوم في الأرض فعلاً.

1ـ تدخل فيه المجتمعات الشيوعية... أولاً بإلحادها في الله سبحانه وتعالى.

2ـ وتدخل فيه المجتمعات الوثنية، وهي ما تزال قائمة في الهند واليابان وإفريقية، تدخل فيه... أولاً بتصورها الاعتقادي القائم على تأليه غير الله معه أو من دونه.

وتدخل فيه ثانياً: بتقديم الشعائر التعبدية....…

3ـ وتدخل فيه المجتمعات اليهودية والنصرانية، وتدخل فيه هذه المجتمعات أولاً بتصورها الاعتقادي المحرف الذي لا يفرد الله سبحانه بالألوهية، بل يجعل له شركاء في صورة من صور الشرك سواء بالبنوة، أو بتصوير الله سبحانه على غير حقيقته، وعلاقة خلقه به على غير حقيقتها....…

وتدخل فيه كذلك بشعائرها التعبدية ومراسمها وطقوسها المنبثقة من التصورات الاعتقادية المنحرفة الضالة.

ثم تدخل فيه بأنظمتها وشرائعها....…

4ـ وأخيراً يدخل في إطار المجتمع الجاهلي تلك المجتمعات، التي تزعم لنفسها أنها مسلمة.

وهذه المجتمعات لا تدخل في هذا الإطار لأنها تعتقد بألوهية أحد غير الله، ولا لأنها تقدم الشعائر التعبدية لغير الله.

ولكنها تدخل في هذا الإطار، لأنها لا تدين بالعبودية لله وحده في نظام حياتها، فهي وإن لم تعتقد بألوهية أحد إلا الله تعطي أخص خصائص الألوهية لغير الله، فتدين بحاكمية غير الله، فتتلقى من هذه الحاكمية نظامها وشرائعها، وقيمها، وموازينها، وعاداتها، وتقاليدها، وكل مقومات حياتها تقريباً.

والله يقول عن الحاكمين: {ومن لم يحكم بما أنزل الله فأولئك هم الكافرون}.

ويقول عن المحكومين: { ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به } إلى أن يقول: {فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليماً}".(11)

أ- والمتأمل لكلام هذا الرجل يجد فيه أنه لم يفهم معنى لا إله إلا الله حق الفهم، ولم يفهم ما ينافيها من الشرك والضلال، وأنه غلا غلواً في الحاكمية، إذ جعلها أخص خصائص الألوهية، ثم كفر بها المجتمعات الإسلامية ظلماً ومجازفة كبيرة.

فهي في هذا الجانب السياسي ليست كما صورها، فهي لا تدين بالعبودية لغير الله في نظام حياتها، ولا تتلقى من هذه الحاكمية نظامها وشرائعها... إلخ.

بل هي مفروضة عليها بالحديد والنار.

ب ـ ولم يفهم معنـى لا إله إلا الله ولا أخص خصائص الألوهية حيث لا يرى الانحراف الكبير في توحيد الألوهية، وتقديم الشعائر التعبدية لغير الله انحرافاً من قريب ولا من بعيد، فهو لا يرى الاستغاثة بغير الله والذبح لغير الله والطواف بالقبور والخنوع والخضوع والتذلل لأهلها، وما يدور في هذا الفلك من تشييد القبور، وبناء المساجد عليها، وشد الرحال إليها وإقامة الأعياد لها، وكل ما جرى هذا المجرى، لا يرى شيئاً من ذلك منافياً لمعنى "لا إله إلا الله ".

ج ـ ولا يرى تعطيل صفات الله ولا الاعتقاد في أهل البيت النبوي وفي الأولياء أنهم يعلمون الغيب، ويتصرفون في الكون، والاعتقاد في الأقطاب والأوتاد والغوث، لا يرى شيئاً من ذلك ينافي توحيد الربوبية ولا توحيد الأسماء والصفات، ولا يرى أن هذه الأمور مجتمعة تنافي التوحيد بأنواعه، ولا يراها مخلة بعقائد المجتمعات الإسلامية، بل يكاد أن يعطيها في هذه الجوانب صكوك غفران.

في الوقت الذي يحملها أوزاراً المسؤول عنها فئة منحرفة في الحاكمية، لا المجتمعات التي كفرها حاكمين ومحكومين.

فنقول: إنه فعلاً حكم على هذه المجتمعات سلباً وإيجاباً بغير ما أنزل الله، فتنطبق عليه وعلى أمثاله، {ومن لم يحكم بما أنزل الله فأولئك هم الكافرون}، {هم الظالمون}، {هم الفاسقون}، ولولا جهله لكان أحق الناس بالدخول في المجتمعات الجاهلية التي يكفرها.

ولكن لجهله نعذره كما نعذر غيره لجهلهم حتى تقوم الحجة على الجميع.

فنقول: يا عدنان ما هذه المغالطات؟ الرجل يقعِّد ويؤصل لتكفير المجتمعات، ويصرح بذلك صراحة منقطعة النظير، ونشأ على تقعيده وتأصيله وتصريحاته بالتكفير جماعات، فتغالط في هذه الأمور البدهية وتسفسط فيها، لتحارب من ينكر هذا المنكر الكبير من أهل السنة، ومنهم ربيع الذي جعلت حربه من أجل سيّد قطب من أعظم أهدافك.

لقد أكّد سيّد قطب تكفيره السابق للمجتمعات الإسلامية بقوله:

" وإذا تعين هذا فإن موقف الإسلام من هذه المجتمعات الجاهلية كلها يتحدد في عبارة واحدة:

أنه يرفض الاعتراف بإسلامية هذه المجتمعات وشرعيتها في اعتباره إن الإسلام لا ينظر إلى العنوانات واللافتات والشعارات التي تحملها هذه المجتمعات على اختلافها.

إنها كلها تلتقي في حقيقة واحدة... وهي أن الحياة فيها لا تقوم على العبودية الكاملة لله وحده، وهي من ثَمَّ تلتقي مع سائر المجتمعات الأخرى في صفة واحدة... صفة الجاهلية ".(12)

فماذا تريد بعد هذا؟

ويؤكد هذا وذاك أنه قد شحن كتابه الظلال بالتكفير الواضح، حتى وصل به الأمر فيه أن يكفر المسلم بالطاعة لغير الله في جزئية واحدة.

قال سيّد قطب:

" ومعنى عدم الاستسلام لهذه الشريعة واتخاذ شريعة غيرها في أية جزئية من جزئيات الحياة هو ـ قبل كل شيء ـ رفض الاعتراف بألوهية الله وربوبيته وقوامته وسلطانه... ويستوي أن يكون الاستسلام أو الرفض باللسان أو بالفعل دون القول، وهي من ثَمَّ قضية كفر أو إيمان، وجاهلية أو إسلام، ومن هنا يجيء هذا النص: {ومن لم يحكم بما أنزل الله فأولئك هم الكافرون}... {الظالمون}... {الفاسقون} ". (13)

وقال أيضاً:

" إن من أطاع بشراً في شريعة من عند نفسه، ولو في جزئية صغيرة، فإنما هو مشرك، وإن كان في الأصل مسلماً ثم فعلها، فإنما خرج بها من الإسلام إلى الشـرك أيضاً... مهمــا بقي بعد ذلك يقول: أشهد أن لا إله إلا الله بلسانه، بينما هو يتلقى من غير الله ويطيع غير الله.

وحين ننظر إلى وجه الأرض اليوم في ضوء هذه التقريرات الحاسمة، فإننا نرى الجاهلية والشرك، ولا شيء غير الجاهلية والشرك إلا من عصم الله، فأنكر على الأرباب الأرضية ما تدعيه من خصائص الألوهية، ولم يقبل منها شرعاً ولا حكماً... إلا في حدود الإكراه ". (14)

ويعني بقوله " في حدود الإكراه " نفسه والطليعة التي يربيها على التكفير والدمار.

وأما المجتمعات فهي كلها راضية في نظره بما يراه كفراً وشركاً، فهي كافرة في حكمه الجائر.

أيا عدنان أتقرن هذا الجاهل الضال بأئمة الإسلام في تقرير التوحيد بأنواعه، وتدافع عنه بالباطل، وتحارب من ينتقده بالحق والعلم والحجة والبرهان لتوهم الناس بذلك أنه من أئمة التوحيد، ولا تدافع عن أحد من أئمة السنة الماضين والحاضرين من الطعون الفاجرة الظالمة التي سددت إليهم.

ومنهم من تزعم أنهما شيخاك اللذان لا يضاهيك أحد في الأخذ عنهما، إذ وُجِّهتْ إليهم سهام الروافض والخوارج والصوفية وأدعياء السلفية، فلم تدفع عنهما بسهم واحد.

3ـ قرن بين ابن تيمية وسيّد قطب في تقرير توحيد الألوهية.

قال عدنان:

« فالإله: هو الذي تألهه القلوب عبادة واستعانة ومحبة وتعظيماً وخوفاً ورجاءً وإجلالاً وإكراماً، والله عز وجل له حق لا يشركه فيه غيره، فلا يعبد إلا الله ولا يدعى إلا الله ولا يخاف إلا الله ولا يطاع إلا الله »، وأحال على الفتاوى ( 1/ 265 ).

ثم نقل عن سيّد قطب قوله الآتي:

« وبالتالي فإن ثمرة التوحيد: " إسلام العباد لرب العباد وإخراجهم من سلطان العباد في حاكميتهم وشرائعهم وقيمهم وتقاليدهم إلى سلطان الله وحاكميته وشريعته وحده في كل شأن من شؤون الحياة " »، وأحال إلى معالم في الطريق ( ص 46 ). (15)

فعل هذا ليوهم الناس أن سيّد قطب وابن تيمية أخوان في التوحيد، وشتان بين الرجلين، وأين الثرى من الثريا، وأين من يقرر في أبواب التوحيد الحلول ووحدة الوجود، ويعطل صفات الله، ولا يعد الشرك الأكبر منافياً لـ " لا إله إلا الله " إلى آخر ضلالاته الكبيرة، من إمام عبقري في التوحيد بأنواعه، الذي لم يسبق ولم يلحق في تقريره، بعد رسول الله r وأصحابه وأئمة الهدى، وإمام في السنة وعلومها والتفسير وعلومه والفقه والأصول، وأين هذا من جاهل ضال لا يساوي كبير شيء في هذه المجالات.

ثم إن شيخ الإسلام ابن تيمية يقرر التوحيد في هذه الفقرة على طريقة الأنبياء والصحابة العظام والسلف الكرام، وسيّد قطب يقرر توحيد الحاكمية، أي الجانب السياسي والتشريعي من الإسلام، والذي لم يفهمه، فيجعله أخص خصائص الألوهية، وليس الأمر كما يفهم، بل هو من حقوق" لا إله إلا الله " كغيره من الشرائع الإسلامية بعد التوحيد.

ولم يفهم عدنان هذا الفارق الكبير بين التقريرين.

4ـ ونقل عن الإمام ابن القيم كلاماً قيّماً رائعاً في توحيد الألوهية وثمراته.

ثم نقل عقبه الكلام الآتي عن سيّد قطب:

« قال سيّد رحمه الله:

" إن الاعتقاد بالألوهية الواحدة قاعدة لمنهج حياة متكامل، وليس مجرد عقيدة مستكنّة في الضمائر وحدود العقيدة أبعد كثيراً من مجرد الاعتقاد الساكـن، إن حـدود الاعتقاد تتسع وتترامى حتى تتناول كل جوانب الحياة " ».

وعلق على هذا النص بالكلام الآتي:

« كنت قد نقلت كلام سيّد هذا في كتابي هذا مستشهداً به ثم رأيت أحد الإخوة قد خطّأ سيد قطب في هذا بل وضلله....…

فعرضت هذا الكلام على شيخنا العلامة الألباني حفظه الله بحضور بعض من انتقد هذا النص، ليكون حكماً مرتضى...…فأيد الشيخ حفظه الله كلام سيّد وأعجب به.

وقال: هذا هو المعنى الصحيح للعقيدة... واستدل على ذلك بأدلة من الكتاب والسنة، منها:

( إن الإيمان بضع وسبعون شعبة... وأدناها إماطة الأذى عن الطريق).

وقال حفظه الله:

إذا لم يدخل في عقيدة المرء أن إماطة الأذى من الإيمان، فليس له أجر إن عمل هذا العمل... ثم استغل بعضهم لقائي هذا مع الشيخ ناصر ليوهم: أن الشيخ وأنا معه، لا نرى وقوع سيّد في أخطاء والتنبيه إليها،
وأننا نخطّئ من يرد على سيّد. (16)

وليست المسألة كذلك، واعلم أنه ليس في هذا أي انتقاص للمنتقدين ممن هم أعلم وأقوم سبيلاً، كما أن العصمة ليست لسيّد ولا للمنتقدين ولا لأحد بعد الرسل... نسأل الله عز وجل العون على الإنصاف.

والمتأمل المنصف لكلام الداعية سيّد رحمه الله تعالى هذا والذي بعده، يجد أنه موافق لمذهب السلــف، ولكــلام الإمامــين ابن القيـم ومحمد بن عبد الوهاب رحمهما الله تعالى.

والظاهر أن سيّد رحمه الله قد تأثر في آخر حياته بهذا المنهج، منهج أولوية العقيدة، ودعوة الناس إليها وتربيتهم عليها، وسلك سبيله وترك ما عداه، وقد أخبرني أخوه الأستاذ الفاضل محمد حفظه الله بذلك، وكتبه الأخيرة تؤكد ذلك». (17)

وعلى عدنان في نقل هذا النص والتعليق عليه مآخذ:

1ـ قرنه بين الإمام ابن القيم فارس ميدان العقيدة والتوحيد والعلم والسنة وسيد قطب الذي يعدّ رأساً في الضلال في هذه المجالات وغيرها.

2ـ من الأهداف السيئة التي قادته إلى إيراد هذا النص بعدما سبق، تبرئة ساحة سيّد قطب من التكفير ومن البدع والضلالات.

3ـ الذب عنه وشنّ الحرب على ربيع بعد تعهده بإدانة سيّد قطب بالبدع والضلال.

4ـ إمعانه في المغالطات والمكر برفع سيّد إلى قمة السلفية:

أ ـ بجعله من أقران ابن تيمية وابن القيم وابن عبد الوهاب.

ب ـ بقوله: « والظاهر أن سيّد رحمه الله قد تأثر في آخر حياته بهذا المنهج، منهج أولوية العقيدة ودعوة الناس إليها ».

ج ـ « وسلك سبيله ».

د ـ « وترك ما عداه » ( أي ترك البدع والضلال ) في نظر عدنان.

هـ ـ « وقد أخبرني أخوه بذلك ».

و ـ « وكتبه الأخيرة تؤكد ذلك ».

ز ـ وانظر إلى قوله: « المنصف »، ليشعر بأن ربيعاً ظالم لسيد قطب، وعدنان هو المنصف.

وأقول: {ستكتب شهادتهم ويسألون}.

فهذه شهادات زور، قالها حرباً ونكايةً بأهل السنة ومنهم ربيع، وخُلْف منه لوعوده العرقوبية، وتغرير بالشباب الذين اتجهوا إلى المنهج السلفي.

يفعل كل هذا بعد ما وضح ربيع في كتابه « أضواء إسلامية على عقيدة سيد قطب وفكره » بلايا سيد قطب، ولو كان قبل هذا لالتمسنا له العذر، ولكنه مع الأسف يقول هذا مكابرة وعناداً، بل وإمعاناً واستمراراً في الحرب التي بدأها، ولم يهدأ أوارها، بل لا يزيدها على مر الأيام إلا إلهاباً وإشعالاً {كلما أوقدوا ناراً للحرب أطفأها الله}.

5ـ ونقل نصاً آخر لعله يقصد بيان تفوق سيد قطب على من سبق نقله عنهم تغطيةً وتلبيساً، وإلا فالهدف الحقيقي هو الإشادة بسيّد قطب، وإبرازه إماماً في التوحيد لا يشق له غبار.

فقال:

« وقال: " والقاعدة النظرية التي يقوم عليها الإسلام على مدار التاريخ البشري، وهي قاعدة " شهادة أن لا إله إلا الله "’ أي إفراد الله سبحانه بالألوهية والربوبية، [ ووصفه بأسمائه وصفاته التي وصف بها نفسه، ووصفه بها رسوله r إثباتاً وتنـزيهاً ]، والقوامة والسلطان والحاكمية، إفراده بها اعتقاداً في الضمير، وعبادة في الشعائر، وشريعة في واقع الحياة"». (18)

علق عليه عدنان في الحاشية بقوله: « ما بين القوسين زيادة من عندنا».

ونسأله هل هذا من التحذير من ضلالات سيد قطب التحذير الذي تقول أنك تحذر الناس من ضلالاته من خمس وثلاثين سنة؟

وهل سيّد قطب ممن يثبت الصفات فسها هنا عن ذكرها فقمت أنت باستدراك شيء من عقيدته أذهله عنها روعة الموقف؟

أهذا من غيرتك على التوحيد والسنة فتندفع بهذه الغيرة فتقوم بالترقيع والتلميع لرأس من رؤوس الضلال؟!

وهل أنت تؤمن بتفسير سيّد قطب لشهادة أن لا إله إلا الله على هذا الوجه الغريب: الخلط بين معاني الربوبية والألوهية " الألوهية والربوبية والقوامة والسلطان والحاكمية "؟

أو أنت لا تؤمن بهذا التفسير وما شاكله وتتقصد تزيين باطله؟

ألا تدري أن مثل تفسير سيّد قطب يؤدي إلى إنكار توحيد الألوهية أو على الأقل إلى الجهل به، كما حصل هذا فعلاً لأهل الكلام والتصوف وغيرهم.

والذي يترجح لي أن عدنان على طريقة سيّد قطب في تفسير"لا إله إلا الله".

6ـ ويريد أن ينفي عن سيّد ما هو واضح في كتاباته كالشمس، ألا وهو التكفير المدمّر، فقال:

« قال سيد: " إننا لم نكفر الناس، وهذا نقل مشوّه([18])، إنما نحن نقول: إنهم صاروا من ناحية الجهل بحقيقة العقيدة، وعدم تصور مدلولها الصحيح، والبعد عن الحياة الإسلامية، إلى حال تشبه حال المجتمعات الجاهلية، وأنه من أجل هذا لا تكون نقطة البدء في الحركة هي قضية إقامة النظام الإسلامي، ولكن تكون إعادة زرع العقيدة، والتربية الأخلاقية الإسلامية، فالمسألة تتعلق بمنهج الحركة الإسلامية أكثر ما تتعلق بالحكم على الناس " ».

علق عدنان على هذا بقوله:

« لماذا أعدموني ( ص 38 )، وهذا من الأدلة الصريحة رحمه الله على عدم تكفيره للناس جملة ».

وكل عاقل يفقه ما يقول الله؛ إذا قرأ نصوص سيد قطب في الظلال والمعالم والعدالة، لا يشك ولا يتردد في أن سيد قطب يكفر المجتمعات الإسلامية تكفيراً صريحاً واضحاً، كالشمس ليس دونها سحاب.

فمن المغالطات إنكار سيد قطب لما قرره وكرره كثيراً، وقعّد له القواعد، وأعلنه في كتبه.

ومن المغالطات الشنيعة ما يقوله عدنان ليدفع معرة ذلك عن سيد قطب، وعن نفسه.

ولقد قامت جماعات على هذا المنهج التكفيري الغليظ، وشهد بذلك أولياء سيد وخصومه.

وأخيراً فهذه ستة نصوص ينقلها عدنان في كتابه " التيه والمخرج " في العقيدة والتوحيد بأنواعه مع عدم صلاحيتها، ومع ما فيها من الجهل بالتوحيد وتعطيل صفات الله عز وجل، ومع ما في كلام عدنان من المجازفات والمغامرات، ومع القصد السيء من رفع سيد من حضيض البدع والضلال، كالقول بالحلول ووحدة الوجود، إلى أوج السنة وطهرها، وفي مصاف كبار أئمة السنة والتوحيد.

ومتابعة نقوله ومناقشتها في ضوء منهج السلف أمر طويل واسع، يحتاج إلى زمن واسع وفراغ.

* إيهامه أن سيد قطب من كبار المحاربين للبدع.

1ـ وتحت عنوان: " كيف أتجنب البدع وأكون متبعاً "، ساق عدنان (19) نصاً من القرآن ونقلاً عن ابن عمر وقولاً لأحمد، ثم قال:

" قال سيد ـ رحمه الله ـ الظلال ( 5/2823 ): « لا يملك أي مسلم أن يقول كلمة، أو يتحرك حركة، أو ينوي نية، أو يتصور تصوراً غير محكوم في هذا كله بعقيدته » ".

أقول: لقد حذف عدنان من هذا النص قول سيد: « إن كانت هذه العقيدة حقيقة واقعة في كيانه ».

ونسأل عدنان:

ما هي عقيدة سيد قطب الحقيقية الواقعة في كيانه، التي سجلها في هذا الكتاب الظلال بالذات وفي غيره؟

أليس هو من المعطلين لصفات الله في هذا الكتاب.

أليس قد قال بالحلول والجبر ووحدة الوجود في هذا الكتاب.

ألم يقل بأزلية الروح في هذا الكتاب.

ألم يقل بأن القرآن مصنوع في هذا الكتاب.

ألم يقل مهوِّناً من شأن معجزات الرسول الكثيرة:

" إن معجزة الرسول الوحيدة هي القرآن ".

فهو يهوّش على معجزات الرسول بما في ذلك معجزة انشقاق القمر.

ألم يردد عقائد الخوارج التكفيرية الظالمة في هذا الكتاب وغيره.

ألم تزخر كتبه بالبدع الكبيرة بما في ذلك: الطعن في أصحاب محمد r.

ألا يحق لمن يتأمل أهداف نقلك عن هذا الرجل أن يصدع بأنك مدلس غشاش للإسلام والمسلمين، تشبع سيد قطب بنقيض ما هو عليه، وما هو بعيد عنه كبعد الثرى عن الثريا.

أتقرن قول أشد الناس انغماساً في البدع الغليظة بقول الله وقول الصحابي الجليل عبد الله بن عمر ـ الذي خرج من المسجد من أجل قول المؤذن: الصلاة قد قامت الصلاة، وسيد لا يستنكر الشرك الأكبر ولا بناء المساجد على القبور؟

أتقرن إمامَ ضلالات بإمام من أئمة السنة، بل إمام أهل التوحيد والسنة إلى يومنا هذا؟

كيف يعظم عدنان سيد قطب ويبالغ في الدعاء له بما لم يدع لأحد بمثله، فيقول بعد أن نقل عنه نصاً من نصوص التكفير للمسلمين ظلماً متأولاً لنصه الواضح: " الظلال ( 17) ظلل الله صاحبه بعرشه وأدخله جنته وعفا عنه في زلاته "!!!

ومعلوم أن سيد لا يدري ما هو العرش ولا.... …

2ـ وتحت عنوان: " من الطوائف المبتدعة "، قال عدنان(20):

« وهذه الطائفة - أي الطائفة الفكرية - وليدة المعتزلة عباد العقل، ومن قدم عقله على شرع الله فقد عبد عقله.

وقد رد عليهم كثيرون، ومنهم سيد قطب في خصائص " التصور الإسلامي" وغيره، فأجاد وأفاد طيب الله ثراه، وغفر له خطاياه، وجعل الجنة مأواه، قال في رده على محمد عبده: "... حتى صرح - أي محمد عبده - مراتب وجوب تأويل النص ليوافق مفهوم العقل، وهو مبدأ خطـر"».

ثم ذكر ابن تيمية وكتابه درء تعارض العقل والنقل بعد سيد قطب.

وأنا أسأل عدنان، لماذا آثرت ذكر سيد قطب على الكثير من أئمة الإسلام والسنة حقاً، ومنهم مالك وأحمد والأوزاعي والشافعي والآجـري واللالكائي وابن خزيمة وابن جرير وعبد الغني المقدسي وابن القيـم وابـن عبــد الهادي ومحمد بن عبد الوهاب وأبناوه وتلاميذه والشيخ السعدي والشيخ ابن باز وإخوانه والألباني والشوكاني والصنعاني ومحمد حامد الفقي وعبد الرحمن الوكيل ومحمد خليل هراس وعبد الرزاق حمزة وأبو السمح وعلماء أهل الحديث في الهند وباكستان وغير هؤلاء من أهل السنة المحضة؟

لماذا آثرت سيد قطب على هؤلاء، وهو من كبار من يقدمون عقولهم على نصوص الكتاب والسنة، ومن كبار أهل البدع والضلال، بل هو ممن يرد أخبار الآحاد المتلقات بالقبول لدى الأمة، بل ويرد المتواترات في أبواب العقيدة؟

ولماذا تميزه بهذا الإسهاب في الدعاء، ولا تسهب لمثله لا لأهل السنة ولا لأهل البدعة؟

وإذن فإن من وراء هذه الأساليب لأسراراً منها ما يمكن اكتشافه، ومنها الخفي الغامض لا يعرفه إلا الله، ثم صاحبه عدنان.

3ـ نقل عن سيد نصاً من الظلال في عدم الاندفاع والحماس، ثم قال عدنان(21):

« فأنبئونا ـ أيها الإخوة ـ بعد كلام هذا الداعية المجرب والخريت الصادق على أي طريق تسيرون...؟ وفي أي اتجاه تسلكون ».

4ـ وهو يسير في هذا على طريقة سيد قطب ومحمد، وهو يرى ـ أي عدنان ـ الخروج ولكن بعد الإعداد، ولهجه بالتربية إنما هو من منطلق بني قطب، فقد نقل عن سيد قطب أيضاً في عدم الحماس، ثم قال بعده:

« قلت: والله لقد عرفت فبينت، ونصحت فأصبت، ووعظت فصدقت، ولكن لا حياة لمن تنادي ». ( الطائفة المنصورة ص 72 ).

وعدنان يعني بالطائفة المنصورة غير ما يقصده أهل السنة، وكم له من التشويه والطعن في السلفيين كما سيأتي بيانه.

*إشادته بسيّد قطب وكتبه ومنهجه.

ـ سئل عدنان: ما قرأتم؟

فأجاب: « كتاب واقعنا المعاصر عالج القضايا المنهجية وسيد قطب رحمه الله ».

فقال السائل: وكتاب التصور الإسلامي ومقومات.

فقطعه بقوله: « أحسنت هذا الكتاب عظيم جداً، خصائص التصور الإسلامي ومقوماته كتاب عظيم جداً، وننصح به، عالج القضايا المنهجية رائعة.

الظلال عالج القضايا المنهجية، معالم في الطريق عالج القضايا المنهجية، هو ممن كتب في هذا العصر في قضايا المنهاج، ومعظم ما كتبه كان مصيباً فيه رحمه الله، وأحلى كتاب له في المنهاج كتابه " لماذا أعدموني " ».

وقال - أيضاً - بصوت الغاضب المتحمس:

« أضرب مثالاً في رجل مظلوم جعله الله شهيداً من شهداء الإسلام، ألا وهو سيد قطب رحمه الله، فالويل لي إن استشهدت بكلام سيد قطب عند بعض الناس.

لِمَ؟

الرجل له ما له وعليه ما عليه، فإنه تكلم في قضايا المنهاج، لا أعلم أحداً على وجه الأرض تكلم في قضايا المنهاج بمثل ما تكلم بها سيد قطب رحمه الله، ووضع النقاط على الحروف، ووصف الوضع المكي، ووصف الوضع المدني، ووصف التربية، ووصف الجماعات المسلمة في بعض كتبه وحلّل.

ومن أعظم كتبه "معالم في الطريق"، و"لماذا أعدموني"، وتصوره عن المجتمعات الإسلامية، وما تكلم فيها ».

ـ وفي شريط " معالم في المنهج " ( رقم: 2 )، قال بعد كلام في بعض الجماعات وفي الخروج على المجتمعات قبل الخروج على الحكام....

قال:

« حتى أُكوِّن لك قاعدة، وهذا الكلام ليس بدعاً مني، فإذا كنتم لم ترضوا بسيرة الرسول r، فإن أبدع من كتب في هذا في عصرنا هو سيد قطب رحمه الله وأسكنه فسيح جنته، فقد لفت لفتات عجيبة وغريبة في هذه المقامات، ذكر هذا، وذكر مسألة التأصيل، وكما سمعتم بالأمس، وبخاصة في كتاب " لماذا أعدموني "، وعند قوله تعالى: { أذن للذين يقـاتلون بأنهم ظلموا}، وعند قوله: {وقاتلوا الذين يقاتلونكم}».

ولإكبار عدنان لسيد قطب وتعظيمه والغلو فيه، تجده يخصه بدعوات ما رأيته يدعو بمثلها لأحد من الصحابة ولا التابعين ولا لأحد من أئمة الهدى، مثل هذا الدعاء، ومثل قوله: « ظلل الله صاحبه بعرشه، وأدخله جنته، وعفا عنه»، ومثل قوله: « والله لقد عرفت فبينت، ونصحت فأصبت، ووعظت فصدقت، ولكن لا حياة لمن تنادي »(22)، ويمدحه بما لا يمدح به أحداً مثل: «الداعية المجرِّب والخرِّيت الصادق »(23).

وفي هذه النصوص:

1ـ مدح لكتاب " واقعنا المعاصر " لمحمد قطب، وهو غير مقصور على القضايا المنهجية.

2ـ ومدح لكتاب " الظلال "، وهو غير مقصور على القضايا المنهجية، بل فيه من العقائد الضالة كالحلول ووحدة الوجود ووحدة الفاعلية ( أي عقيدة الجبر)، والقول بخلق القرآن، وإنكار رؤية الله، والتهوين من شأن معجزات الرسول r، ويرى أن معجزة الرسول r الوحيدة هي القرآن، وفيه بعض خرافات التصوف الفلسفي.

وفيه دندنة حول الاشتراكية إلى جانب التكفير للمجتمعات الإسلامية، وتحريف دعوة الأنبياء وبدع كثيرة، استقصاها أو قارب الشيخ عبد الله الدويش رحمه الله.

وناقشتُ كثيراً منها في كتابي « أضواء إسلامية على عقيدة سيد قطب وفكره ».

3ـ ومدح لكتاب " معالم في الطريق "، وفيه قضايا منهجية وعقائدية في غاية الضلال.
4ـ ومدح لكتاب " خصائص التصور الإسلامي "، سلك فيه مسالك أهل الفلسفة، وفيه بدع ناقشتُها في كتابي « الحد الفاصل ».

5ـ وفيها مدح لكتاب " لماذا أعدموني " ووصفه له بالحلاوة، وفي هذا الكتاب قضايا التفجير، والتدريب على الاغتيالات وصنع المتفجرات.

6ـ وفيها النصح المطلق بقراءة هذه الكتب دون التحذير من شرورها.
7ـ وفيها الشهادة لسيد قطب بأن الله جعله شهيداً.

8ـ وفي قوله: « أضرب مثالاً في رجل مظلوم جعله الله شهيداً من شهداء الإسلام، ألا وهو سيد قطب رحمه الله، فالويل لي إن استشهدت بكلام سيد قطب عند بعض الناس ».

في هذا القول دليل واضح على قرب العهد بهذا الكلام في هذا الشريط، وأنه بعد مطالبات ربيع والسلفيين له بإدانة سيد قطب بالبدع والضلال تكفيراً عن جده في الانتصار لسيد قطب والذب عنه، وأن ادعاءه أنه من قبل « ست أو سبع أو عشرة أو خمس عشرة سنة » (24) من الأباطيل والتمويهات التي مرد عليها.

فهذه ثمانية نصوص ينقلها عدنان ستة منها في كتابه " التيه والمخرج" في العقيدة والتوحيد بأنواعه مع عدم صلاحيتها، ومع ما فيها من الجهل بالتوحيد وتعطيل صفات الله عز وجل، ومع ما في كلام عدنان من المجازفات والمغامرات، ومع القصد السيء من رفع سيد من حضيض البدع والضلال والحلول ووحدة الوجود إلى أوج السنة وطهرها، وفي مصاف كبار أئمة السنة والتوحيد.

ومتابعة نقوله ومناقشتها في ضوء منهج السلف أمر طويل واسع يحتاج إلى زمن واسع وفراغ.

ولم يكتف عدنان بهذه الأعمال، بل استمر في أعماله وحركاته في الأذى والسعي في إثارة الفتن بين السلفيين في مدن المملكة وخارج المملكة، فلا يلتقي بالشباب السلفي الذين أصبحوا هدفه الوحيد إلا وأحدث فرقة وفتنة بأفكاره وأصوله ومنهجه، وأفكار سيد قطب بأساليب ماكرة، وربيع المستهدف بالأذى في الدرجة الأولى ساكت غافل ومتغافل عنه، لم يصدر ضد عدنان أي مقالة ولا محاضرة ولا كتاب.

حتى سئل عن عدنان فأجاب السائل بما أوجب الله عليه من النصيحة والتحذير، فهاج عدنان يعقد ندوة هنا، ويقيم دورة هناك، وينشر في مجلة البصائر مقالات، ويلقي المحاضرات.

هذا عدا جلساته السرية.

فلما اشتد أذاه وبلغ السيل الزبا رددت عليه في شهر ذي الحجة من عام 1419 هـ في شريطين، دحضت فيهما بعض أباطيله، جعلاه بحمد الله يترنح ويتخبط، للخروج من المآزق التي زج بنفسه فيها.

(1) قال في إسبانيا كما في شريط جلسة بين عدنان والمغراوي: « لكن كنت أنا أظن أن قضايا المنهج مقصود الانقلابات، كذا أطلقت هذه العبارات أعني تلك القضايا قضايا المنهج ».

بل قال في الشريط المذكور في أوله أيضاً: « لكن كنت أرى أن قضايا المنهج أصاب فيها مسائل الانتخاب وهو الذي كنت أراه ومازلت أرى بعضه مسئلة الانتخابات و.. و.. هو يقول في رفضها وأنـها من الطاغوت ».

وكل هذا من تمويهاته، وسيأتـي في البحث ما يكشف عن هذا التمويه.

(3) وهذا العذر يشبه تماماً عذر عبد الرحمن عبد الخالق، حينما طعن في علماء المنهج السلفي، ثم قال: « هذا كان قبل ثلاثين سنة، ائتونـي بكتاب من سلفي واحد كتب فيه عن الإلحاد » أو كما قال.

ولا أدري أيهما يلقن الآخر مثل هذه الأعذار، أو تشابـهت قلوبـهم.

أيا عدنان أكان علماء المنهج السلفي يعيشون في القماقم، فلا يعرفون الواقع، ولا يعرفون مادار في مصر؟ والعرب والعجم والنساء والأطفال يعلمون مادار فيها.

ألم يكن في سوريا أحزاب لعلها قامت فيها قبل مصر؟ ألم يكن حينذاك حزب للإخوان المسلمين بقيادة مصطفى السباعي، وكان الألباني يعايشهم ويتغلغل فيهم لينقلهم من أباطيلهم ويخالفهم في أساليب التغيير بما فيها الانتخابات؟

وأعتقد أن الألبانـي وإخوانه أول من خالف الإخوان وغيرهم في أساليب التغيير، ومنهم استفاد الناس ذلك لا من سيِّد قطب، الذي يخطط للاغتيالات والتفجير ونسف المنشآت، كما في آخر كتبه ألا وهو كتاب « لماذا أعدمونـي » الذي يدعي له عدنان زوراً وبـهتاناً أنه عالج قضايا المنهاج، ثم يسدل الستار على هذه البوائق في هذا الكتاب.

لماذا تنكر فضل أهل العلم والفضل ومنهم الشيخ الألبانـي الذي تتمسح به كثيراً وتنسب الفضل لغير أهله؟

(3) انظر: التيه والمخرج ( ص 31، 35ـ 36 ).

(4) والذي ظهر لي من تتبعه أنه يقصد بالطائفة المنصورة الجماعة التي سينشؤها على أصوله وأصول سيد قطب، ولا يقصد بها ما هو معروف لدى أهل السنة أنهم أهل الحديث ومن سار على نهجهم.

(5) هل عقائد أهل السنة والحديث وتقاليدهم وآدابهم وشرائعهم... إلخ جاهلية؟ بل هل كثير من الطوائف حالهم ما سلمت به؟

(6) نريد أن يبين لنا عدنان مراده بالجاهلية.

(7) سورة القصص: الآية 70.

(8) ص: 182.

(9) انظر: معالم في الطريق ( ص 90 ) وما قبلها وما بعدها.

(10) انظر: معالم في الطريق ( ص 83 ـ 90 ).

(11) انظر: معالم في الطريق ( ص 91 ـ 92 ).

(12) انظر: الظلال ( 2/889 ).

(13) المصدر السابق ( 3/1198 ).

(14) انظر: التيه والمخرج ( ص 70 ).

(15) من هو هذا المستغل الذي سوى بينك وبين الألباني؟!

ومعروف عن الألباني أنه يدين سيّد قطب بوحدة الوجود والجهل، وكفى بهما إدانة.

ثم أيّد ربيعاً فيما كتبه عن سيّد قطب وجهل سيد قطب في الأصول والفروع، بينما عدنان مجنون سيد قطب يدعو إلى أصوله، ويحارب عنه.

(16) انظر: التيه والمخرج ( ص 72 ).

(17) التيه والمخرج ( ص 73 ).

(18) والحقيقة أنه ليس هناك نقل مشوّه، وإنما هذا تهرب من سيد قطب من عقيدته التي قررها كثيرا، ودان بها الكثير.

(19) صراع الفكر والاتباع ( ص 61 ).

(20) صراع الفكر والاتباع ( ص 84 ).

(21) صفات الطائفة المنصورة ( ص 89 ).

(22) صفات الطائفة المنصورة ( ص 72 ).

(23) المصدر السابق ( ص 89 ).

(24) في كلامه اضطراب منشؤه كذب القائل لا ضعف حفظه.


انقضاض الشهب السلفية على أوكار عدنان الخلفية

فهرس انقضاض الشهب السلفية

الفصل الثاني: في الجواب على خطابه الذي أصدره قريباً إلى إخوانه المسلمين

ماذا في هذا الخطاب الهام الذي وجهه عدنان إلى إخوانه المسلمين؟

الذي لم يصدر إلا بعد اللتيا والتي وبعد ضغوط شديدة ومطالبات أكيدة.

إنه لو كان سلفياً صادقاً أو من أهل الصدق في الجملة لحل هذا الخطاب المشاكل، وقضى على الفتنة التي أثارها هو، ولا يزال يؤججها.

كان ينبغي أن يكون مشتملاً على البيان والتفصيل الشافي الكافي، الذي طالما انتظره منه السلفيون.

ولكنه مع الأسف الشديد يصدق عليه المثل: « تمخض الجبل فولد فأراً»، وبدل أن يكون تعبيراً صادقاً عن ندمه وتوبته من أفاعيله الشنيعة عبر سنوات من كيله المديح لسيد قطب وكتبه وعقيدته ومنهجه، والادعاءات العريضة له بما لا يقتصر على دعوى أخذه بمنهج السلف، بل يتجاوز ذلك بأنه يحله عدنان ويبوءه مكان الإمامة والقيادة للطائفة المنصورة، ويجعل من أقواله أصولاً في العقيدة والمنهج، ويقرنه بابن تيمية وابن القيم وابن عبد الوهاب في هذه الأمور العظيمة التي يقوم عليها الإسلام، وتقوم عليها الطائفة المنصورة، إلى غير ذلك من التصرفات والمواقف التي مارسها عدنان، ذباً عن سيد قطب، وحرباً متواصلة في غاية المكر والكيد والتشويه والتلبيس على من ينتقده ويبين فساد عقائده ومنهجه.

ماذا في هذا الخطاب مرة أخرى؟

فنقول وبالله الاستعانة:

ـ أولاً: قوله عن سيد قطب:

« وقع في ضلالات وأخطاء، وسقط في ألفاظ، لو مات وهو يعتقدها، فهو أكفر من اليهود والنصارى ».

أقول: هذا كلام في غاية الإبهام والإجمال كعادته، فلا يدري القارئ والسامع، ما هي هذه الضلالات والألفاظ والأخطاء التي لو مات عليها فهو أكفر من اليهود والنصارى.

أما وحدة الوجود فقد ميعها وضيعها هنا، وفي شريط البراءة، ولم يكتف بهذا التمييع والتضييع، بل تجاوز ذلك إلى إرهاب ربيع وإلزامه بتكفير سيد قطب، وإلزامه بما يلزم سيد قطب، ويتحمل مسؤليته لا ربيع.

ثانياً: قوله: « ولقد كنت ولله الحمد من أوائل من نصح العباد، وحذر من ذلك، وكان ذلك قبل خمس وثلاثين سنة، وما زلت على ذلك».

فنقول: هذه فرية كبرى تكفي لإسقاطه لدى السلفيين وأهل البدع.

ومن أوضح ما يكذبه أعماله الشنيعة وخصومته الشديدة منذ عام 1414هـ، وقت خروج كتابي « أضواء إسلامية على عقيدة سيد قطب وفكره ».

إذ من ذلكم الوقت هبّ مذعوراً يحارب هذا الكتاب وصاحبه بأسلوب ماكر في كتبه " التيه والمخرج " و" الطائفة المنصورة " و" الواقع المؤلم " (1)، التي أطرى فيها سيد قطب وعقيدته ومنهجه، ورفعه ورفع عقيدته إلى مصاف الأئمة الكبار وعقائدهم، يدفع بكل ذلك في صدر ربيع ونحره، الذي بيّن عقائد سيد قطب الفاسدة ومنهجه الضال، يفعل كل ذلك عدنان ليقول لربيع ولأهل السنة: لا لا لا، إن عقيدة سيد قطب ومنهجه وحاله بخلاف ما يقول ربيع المتحامل الظالم الذي لا يعرف الإنصاف، فأنا الصادق وأنا المنصف، وسيد قطب هو الداعية، والخريت والمجرّب والصادق والمخلص... فلا تلتفتوا إلى ما يقوله ربيع ولا تصدقوه.

هذه الأفاعيل التي ارتكبها عدنان تدينه بأنه قد أتى إفكاً عظيماً في هذه الدعوى الكبيرة التي لا يسندها أدنى شيء من سيرته وواقعه وأعماله ومواقفه.

ثالثاً: قوله: « وأرى وجوب التحذير من ذلك ».

أقول: وهذا يكذبه أفاعيله التي ذكرت بعضها أيضاً.

فلو كان يرى حتى جواز التحذير لما فعل تلك الأفاعيل، ولا حارب ربيعاً وكتبه تلك الحرب الضروس، التي لم يفعلها غلاة القطبية.

أفمن يرى وجوب التحذير أو على الأقل جوازه يفعل تلك الأفاعيل ويسلك تلك المسالك الملتوية؟

رابعاً: قوله: « وكتبت هذا وسجلته أكثر من مرة منذ خمس سنوات، وسلم الشيخ ربيع منه نسخة خطية، ونسخة مسجلة قبل سنتين ونصف تقريبا».

وهذه فرية قد نسج حولها أكاذيب:

أ ـ فإذا كان قد كتب هذا وسجله أكثر من مرة، فمن منعه من نشره وهو النذير العريان منذ خمس وثلاثين سنة؟

من منعه من نشره في العالمين وفي إخوانه المسلمين؟

ولماذا يتباكى ويقول: إن ربيعاً أخفى ذلك.

وإذا كان حظ ربيع من ذلك نسخة، فأين ذهبت تلك النسخ؟ (2)

إنه لو كان ناصحاً ومحذراً ومنذراً من ضلالات سيد قطب لملأ بها الدنيا.

ولو كان صادقاً لما نشر ضد ذلك في عدد من كتبه مغرياً ومحرضاً ومادحاً ومروِّجاً وذاباً ومحارباً.

ب ـ وقوله: « ونسخة مسجلة قبل سنتين ونصف تقريباً ».

وهذه أكذوبة عجيبة، فهل ناولني هذه النسخة يداً بيد، أو أرسلها لي مع ثقة مأمون، وأخذ منى استلاماً بتلك النسخة.

أتدرون قصة هذه النسخة؟

إنها من الأدلة الواضحة على أنه من كبار المزيفين.

فرسالته ليس فيها أي بيان، وإنما ملأها بالأباطيل، والتجني عليّ، ودعوة إلى التحاكم بأسلوب سخيف، بدل أن يقوم بالبيان الواضح، الذي يطالبه به ربيع وعدد كبير من الإخوة السلفيين.

وقد ارتكب فعلة شنعاء لا يفعلها إلا أمثاله، ألا وهو تزييف تاريخ هذه الرسالة.

فقد كتب في آخرها:

« وكتبه عدنان العرعور في تاريخ 28/10/418» هكذا.

بينما هي لم تصلني إلا في مساء ( 23/ محرم / 1420 هـ ).

فأي مكر وتزييف هذا؟

وقد سجل فاكسي المرسل إليه تأريخ وصول هذه الرسالة كما يأتي:

may 09 1999 09: 22 am

ثم سلك في هذه الرحلة هذا المسلك السيء في تقديم وتأخير التواريخ لكلامي وكلامه.

فمثلاً: يقول عن شريط له مدح فيه سيد قطب وأطراه ومدح كتبه وحض عليها ومدح قضاياه المنهجية التي لا يعرف أحداً على وجه الأرض بينها مثل سيد قطب.

قال إنه تكلم بهذا الكلام قبل الفتنة بست أو سبع أو عشر أو خمس عشرة سنة أو عشرين سنة، أيام شبابه وحماسه ضد الأحزاب والانتخابات.

يرتكب هذا التزييف ليخرج نفسه من المآخذ التي تأخذ بخناقه وتجعله من غلاة القطبية. (3)

بينما الشريط يفضحه إذ هو يقول فيه: « يا ويلي إن استشهدت بكلام سيد قطب عند بعض الناس، لماذا؟ لأنه رجل مظلوم جعله الله شهيداً ».

فهذا يدل أنه تفوه بهذا الكلام بعد تصديه لمحاربة ربيع ومطالبة ربيع وسائر إخوانه عدنان ببيان المآخذ على سيد قطب، واستنكار ربيع غلوّ عدنان في سيد قطب وتعلقه به ومحاربته من أجله.

ثم هب أن هذا الشريط قاله من زمن بعيد، فنسأله: من كان يعارضك في ذلك الزمن البعيد؟

ثم ماذا يقول في قوله في شريط معالم في المنهج رقم ( 3 ):

« وإنما نقول إن هذه المجتمعات ابتعدت عن ربها ابتعاداً كبيراً، فلا بد من الخروج عليها أولاً قبل الخروج على الحكام.

حتى أكوِّن لك قاعدة، وهذا الكلام ليس بدعاً مني، فإذا كنتم لم ترضوا بسيرة الرسول r، فإن أبدع من كتب في هذا في عصرنا هو سيد قطب رحمه الله وأسكنه فسيح جنته، فقد لفت لفتات عجيبة وغريبة في هذه المقامات، ذكر هذا، وذكر مسألة التأصيل، وكما سمعتم بالأمس، وبخاصة في كتاب " لماذا أعدموني "، وعند قوله تعالى: ] أذن للذين يقـاتلون بأنهم ظلموا [، وعند قوله: ] وقاتلوا الذين يقاتلونكم [ ».

فمن يفوق أو يلحق عدنان في هذيانه بسيد قطب وتأصيله، وما رأيناه يدعو لأحد مثل ما يدعو له، ولا يمدح أحداً وكتبه مثل مدحه.

ثم ماذا يقول عن نقوله الكثيرة عن سيد قطب في كتبه؟

التي لم تصدر إلا في عهد قريب أي عام 1416 هـ، والتي ينقل فيها عن سيد قطب في أهم أصول الإسلام، بل في أصل أصوله، وهو التوحيد توحيد الألوهية والربوبية وتوحيد الأسماء والصفات، الذي رقع فيه كلام سيد قطب ليخدع به الناس.

وقرنه في هذه الكتب والموضوعات بابن تيمية وابن القيم وابن عبد الوهاب، وشهد له بأنه موافق لمذهب السلف وأنه سلك سبيله، وترك ما عداه، وكتبه الأخيرة تؤكد ذلك. (4)

فماذا يقول عن هذا النقل والثناء والشهادة في هذا التأريخ؟

بعد حربه لي ولكتبي التي أولها الأضواء الذي صدر عام 1414 هـ، والذي جعله منطلقاً لحربه وذبه عن سيد قطب، وافتعاله له العقائد الصحيحة والقضايا المنهجية التي يصفها بالصحة إلى الآن، ويشهد لمعظم ما كتبه بأنه مصيب فيه.

ثم بعد ذلك يقول: إنه من أقل الناس قراءة لكتب سيد قطب، فلم يقرأ من الظلال إلا عشر صفحات، ولم يقرأ من العدالة إلا نصف صفحة، وقرأ المعالم ولماذا أعدموني أو تصفحهما أو كما قال، في أحد أشرطة البراءة.

ولا ندري ما جوابه عن تلك التزكيات والشهادات التي لا يصدرها مسلم عاقل إلا بعد دراسة شاملة واعية!!

خامساً: قوله: « ولقد كنت أستشهد ببعض كلامه الصواب في قضايا المنهج حجة على أتباعه مما شهد كثير من العلماء بصحته، وكذلك شهد الشيخ ربيع إذ قال في كتابه منهج الأنبياء ( ص 138 ):

" رحم الله سيد قطب لقد نفذ من دراسته إلى عين الحق والصواب، ويجب على الحركات الإسلامية أن تستفيد من هذا التقرير الواعي... لقد وصل في تقريره هذا إلى عين منهج الأنبياء...…".

وفي هذا عصمة شاملة لسيد حاشانا أن نقول بها.

فهل يلام من استفاد من هذا التقرير الواعي، وهو يعتقد ضلاله في أمور أخرى ».

أقول: وفي هذا النقل عني ونسبة هذا الكلام إليّ بهذا الأسلوب فجور عظيم في الخصومة.

وذلك أنني استشهدت بكلام سيد قطب قديماً فعلاً لأسباب منها:

1ـ أنه كان هناك إعلام ضخم يشيد بسيد قطب وينسج حوله الهالات العظيمة وحول تضحيته بنفسه في سبيل الإسلام وصدقه وإخلاصه في البحث عن الحق، الذي قاده إلى معرفة معنى " لا إله إلا الله " وفهم دعوة الأنبياء.

2ـ وجاء في كلامه ما ظاهره يوافق منهج الأنبياء في البدء بدعوة الناس إلى توحيد الله عز وجل وتربية الناس على ذلك.

3ـ بالإضافة إلى استنكاره ما تقوم به الحركات الإسلامية من اهتمام بالسياسة والبدء بذلك شغلها عن دعوة الناس إلى الحق، وأنا حينذاك أتحدث عن منهج الأنبياء في ضوء الكتاب والسنة، فأعجبني هذا الكلام من رجل يصفه ذلك الإعلام الضخم بتلك الأوصاف وغيرها.

فنقلت عنه ذلك الكلام، الذي ظاهره حق وصواب، وظاهره يوافق منهج دعوة الأنبياء، في البدء بدعوة الناس إلى التوحيد.

ولو كانت عقيدة سيد قطب ومنهجه يوافقان ظاهراً وباطناً وحقيقةً توحيد الأنبياء ومنهجهم، لما جاز لأحد أن يقول في هذا الكلام غلو لا في سيد قطب ولا في كلامه.

ولو كان كاتبه موحداً سلفياً حقق أنواع التوحيد قال مثل كلام سيد قطب، لما جاز لأحد أن يخطئه فضلاً عن أن يرميه بالغلو، واعتقاد العصمة الشاملة لسيد قطب.

ثم لو قال فيه مسلم: إن هذا الكلام موافق لمنهج الأنبياء، أو وصل فيه قائله إلى عين الحق والصواب، أو وصل إلى عين منهج الأنبياء، لما جاز لمن يعرف التوحيد أن يقول له أخطأت في هذا التعبير.

لأن الذي لا يأخذ بعين ما جاء به الأنبياء من التوحيد والدعوة إليه، لابد أن يكون ضالاً مخالفاً لما جاء به الأنبياء، ولا يكون المؤمن مؤمناً حقاً إلا إذا أصاب عين ما جاء به الأنبياء.

ومن هنا قال النبي r في حق الفرقة الناجية: ( هم من كان على ما أنا عليه وأصحابي )، لأنهم أصابوا عين ما جاء به خاتم الأنبياء وأكرمهـم علـى الله محمد r.

وأصابوا عين ما عليه أصحابه من عقيدة ومنهج واتباع.

وقال بعض الفضلاء: إن الإمام أحمد قام مقام الأنبياء.

وقال تعالى: { ومن أحسن قولاً ممن دعا إلى الله وعمل صالحاً وقال إنني من المسلمين }.

قال الإمام ابن القيم في تفسير هذه الآية: « فالدعوة إلى الله تعالى هي وظيفة المرسلين وأتباعهم، وهم خلفاء الرسل في أمتهم والناس تبع لهم... وقد أمر النبي r بالتبليغ ولو آية، ودعا لمن بلغ عنه ولو حديثاً، وتبليغ سنته إلى الأمة أفضل من تبليغ السهام إلى نحور العدو.

ولأن ذلك التبليغ يفعله كثير من الناس.

وأما تبليغ السنن فلا يقوم به إلا ورثة الأنبياء وخلفاؤهم في أممهم، جعلنا الله تعالى منهم بمنه وكرمه ». (5)

فعَدُّه العلماء الدعاة إلى السنة ورثة الأنبياء وخلفاء الرسل فوق قولي ـ في كلام ظهر لي في ذلك الوقت أنه حق ـ وأكبر.

والحقيقة أنه لا يكون الإنسان على الحق إلا إذا وافق عين ما جاء به أنبياء الله، ولا يخالفهم في التوحيد والمنهج إلا أعداؤهم.

4ـ فلما تبين لي ضلال سيد قطب ولا سيما في طعنه كليم الله ورسوله العظيم موسى، وطعنه في عثمان، وإسقاطه لخلافته، وطعنه الشديد الكثير فيه وفي مجتمعه من الصحابة وخيار التابعين، وضلالات أخر، شمرتُ عن ساعد الجد في نقده، وتحذير الناس منه.

ومن بدئي بهذا النشاط، نشط عدنان من بين القطبيين والإخوان جميعا(6)، نشط لحربي ومقاومتي سراً وعلانية، ونشط للدعوة إلى كتب سيد قطب ومنهجه، وللذبّ عنه.

نعم إنه أصاب بقوله: هذا عين الصواب، وإنما عيبه أنه لا يفهم التوحيد، ولا يفهم معنى لا إله إلا الله، فيفسره تارة بالحاكمية، وتارة بتفسير المتكلمين: لا خالق، لا مستعلي، لا مسيطر إلا الله.

فلما تبين لي أنه قالها بغير فهم ولا يقصد ما يقصده الأنبياء من كلمة " لا إله إلا الله " حذفت تعليقي عليه.

وعلقتُ على ما أبقيت من كلامه بثلاثة تعليقات تبين حاله، وألفتُ بعد ذلك أربعة كتب في بيان ضلاله.

وأزيدك بأنه لو قال يهودي أو نصراني: يجب على الناس أن يبدؤا قبل كل شيء من دينهم بقول لا إله إلا الله، وفهمها حق الفهم وتربية الناس عليها، فقال له مسلم: إنك أصبت عين منهج الأنبياء في الدعوة إلى الله، لما جاز لمسلم أن يقول: إنك أعطيته عصمة شاملة أو قلت باطلاً.

لكن يقال لهذا اليهودي أو النصراني: أصبت عين منهج الأنبياء في الدعوة إلى الله، فعليك أن تسلم وتتبع الأنبياء.

فتبين من قول عدنان هذا أنه لا يفهم، ويحمل الكلام ما لا يحتمل بأسلوب فريد، لا يلحق فيه، وأنه يتنـزه عن قول الحق.

وإذا لم يصب المؤمنون في عقيدتهم عين ما جاء به الأنبياء فهم ضالون.

وأزيد مثالاً آخر:

لو قال إنسان: آمنت بالله وملائكته وكتبه ورسله وبالقدر خيره وشره، فقال له إنسان آخر: صدقت وأصبت عين ما جاء به الأنبياء.

فماذا في هذا الكلام؟!

أما أهل العلم والصدق والعدل فلا ينكرون ذلك، بل يقولون له: صدقت وبررت.

وأما عدنان فنخاف أن يقول له: حاشانا أن نقول هذا الكلام، وأن هذا الكلام فيه عصمة شاملة.

ومن قال يا عدنان إن كل شيء عند سيد قطب باطل، فاليهود والنصارى عندهم الحق والباطل، والله يقول: { يا أهل الكتاب لم تلبسون الحق بالباطل}،ومع ذلك أنكر رسول الله r على عمر أن يأخذ الحق من عندهم.

وأهل البدع كلهم عندهم حق وباطل، ومع ذلك فقد حذر السلف من مجالستهم وسماع كلامهم، والنظر في كتبهم، من باب سد الذرائع، وتقديم درء المفاسد على جلب المصالح.

فكيف لا تفقه هذا يا عدنان وتزعم أنك تعمل بفتوى ابن باز والألباني؟ (7)

فأين منهج السلف إن كنت تعلمه؟

وأين قاعدة: « كل يؤخذ من قوله ويرد »؟

أهكذا يربى الشباب على العناد والمغالطات ونسيان القواعد والمناهج الصحيحة التي يسير عليها السلف وأتباعهم ومنهم الشيخان المذكوران!!

5ـ وقول عدنان: « وفي هذا عصمة شاملة للسيّد ( هكذا ) حاشانا أن نقول بها » كذب واضح.

فأنا لم أقل هذا إلا في نص معين، فمن أين له هذا الشمول؟

وأين ادعاء العصمة؟

فهل قلت: إن كل أقوال سيد قطب في جميع كتبه وفي حياته كلها نفذ إلى عين الحق... إلخ.

أما ترى أني لم أقل هذا إلا في نص واحد.

أين العدل والإنصاف وقواعد الإنصاف التي تطالب فيها بإنصاف اليهود والنصارى والروافض وكل أهل البدع؟

وانظروا كيف يتعالى ويتنـزه عما افتراه عليّ من الشمولية والتعصيم.

ولا أجاريه فأقول: هو الذي يعتقد عصمة سيد قطب، ولكني أقول: هو الذي غلا في سيد قطب، ورفع سيد قطب إلى مصاف الأئمة، وغلا في الذب عنه، ومحاربة من ينتقده بحق، نصحاً للإسلام والمسلمين، ولقد ارتكب في هذا السبيل من الغش والتلبيس ما يخجل منه غلاة القطبية وغيرهم ممن يتصف بأدنى قدر من النصيحة للمسلمين.

وهاكم نص كلام سيد قطب وتعليقي عليه:

« ولا بد إذن أن تبدأ الحركات الإسلامية من القاعدة، وهي إحياء مدلول العقيدة الإسلامية في القلوب والعقول، وتربية من يقبل هذه الدعوة، وهذه المفهومات الصحيحة تربية إسلامية صحيحة، وعدم إضاعة الوقت في الأحداث السياسية الجارية، وعدم محاولة فرض النظام الإسلامي، عن طريق الاستيلاء على الحكم... إذ إن الوصول إلى تطبيق النظام الإسلامي، والحكم بشريعة الله ليس هدفاً عاجلاً، لأنه لا يمكن تحقيقه إلا بعد نقل المجتمعات ذاتها أو جملة صالحة منها، ذات وزن وثقل في مجرى الحياة العامة إلى فهم صحيح للعقيدة الإسلامية، ثم للنظام الإسلامي، وإلى تربية إسلامية صحيحة على الخلق الإسلامي مهما اقتضى ذلك من الزمن الطويل والمراحل البطيئة.

هذا الظرف كان يحتم علي أن أبدأ مع كل شاب وأسير ببطء وحذر، من ضرورة فهم العقيدة الإسلامية فهماً صحيحاً قبل البحث عن تفصيلات النظام والتشريع الإسلامي، وضرورة عدم إنفاق الجهد في الحركات السياسية المحلية الحاضرة في البلاد الإسلامية للتوفر على التربية الإسلامية الصحيحة لأكبر عدد ممكن، وبعد ذلك تأتي الخطوات التالية، بطبيعتها بحكم اقتناع وتربية قاعدة في المجتمع ذاته... واليوم يجب أن تبدأ الحركة والدعوة من نفس النقطة التي بدأ منها الإسلام، وأن تسير في خطوات مشابهة مع مراعاة بعض الظروف المغايرة».

ولما كان هذا الكلام في ظاهره صحيحاً موافقاً لمنهج السلف، ولما يقوله علماء المنهج السلفي في العصر الحاضر.

وكان موافقاً لمضمون كتابي منهج الأنبياء في الدعوة إلى الله في البدء بالدعوة إلى التوحيد لا بالسياسة، ولا بالتصوف ولا بغيرهما.

وكان هذا الكلام مخالفاً ومضاداً لأعمال ومناهج ومواقف ما يسمى بالحركات الإسلامية ذات الانحراف عن منهج الأنبياء، وعلى رأسها دعوة الإخوان المسلمين، فرحتُ به وسجلته في كتابي منهج الأنبياء.

ثم علقت عليه بقولي: « رحم الله سيد قطب لقد نفذ من دراسته إلى عين الحق والصواب، ويجب على الحركات الإسلامية أن تستفيد من هذا التقرير الواعي، الذي انتهى إليه سيد قطب عند آخر لحظة من حياته بعد دراسة طويلة، ولقد وصل في تقريره هذا إلى عين منهج الأنبياء عليهم الصلاة والسلام».

وقد قرأ كلامي هذا وسمعه علماء المنهج السلفي، ومنهم المتخصصون في العقيدة، ومنهم الشيخ صالح الفوزان، وأقروه، ولم يعترضوا عليه، لأنه مبني على كلام لسيد قطب ظاهره حق قوي موافق لمنهج الأنبياء في الدعوة إلى الله، الذين يبدؤن أول ما يبدؤن دعوتهم لأقوامهم إلى التوحيد، وإلى تحقيق كلمة " لا إله إلا الله ".

وموافق لما قرره وكرره علماء المنهج السلفي من البدء بالدعوة إلى التوحيد.

والمسلم إنما عليه أن يحكم بالظاهر والله يتولى السرائر، وقد قال رسول الله r: (( إنما أنا بشر وإنكم تختصمون إليّ فلعل بعضكم أن يكون ألحن بحجته من بعض فأقضي له على نحو مما أسمع، فمن قضيت له من حق أخيه بشيء فلا يأخذه، فإنما هو قطعة من النار )).

فإذا كان أعلم الخلق وسيد الرسل يحكم على نحو مما يسمع، وقد يكون الواقع في الباطن بخلافه، فماذا عسى أن يكون غيره؟

إنه لا مؤاخذة عليّ فيما علقته في ذلك الوقت على كلام سيد قطب الذي يظهر لأي مسلم أنه حق وصواب وموافق لمنهج الأنبياء ومنهج السلف الصالح.

ثم لماَّ تبين لي من دراسة عقائد سيد قطب، ومن تفسيره الفاسد لدعوات الأنبياء، التي أخبرنا الله عنها في الكتاب العزيز، ومن تفسيره الفاسد لكلمة " لا إله إلا الله " التي جاء بها الرسل جميعاً، وتبين لي مخالفاته الكثيرة والعميقة، شمّرتُ عن ساعد الجد لبيان ما عنده من الضلالات.

فبدأت بحذف هذا التعليق، لأنه مبني على ظاهر كلامه، وقد تبين لي أنه لا يقصد بما يسميه العقيدة الإسلامية الصحيحة عقيدة الأنبياء وعقيدة السلف الصالح.

وإنما يقصد ما يراه هو صحيحاً من تعطيل صفات الله، وما يعتقده هو صحيحاً من تفسيره " لا إله إلا الله " بالحاكمية، والاستعلاء، والسيطرة، والخلق، إلى آخر تفسيراته الفاسدة.

حذفتُ هذا التعليق من أجل هذا وغيره من أول فرصة سنحت لي في الطبعة الثانية لكتابي " منهج الأنبياء " عام 1414 هـ.

وعلقتُ على ما بقي من كلامه في الطبعة الثانية بقولي في صلب الكتاب (ص 184 من سطر 5 ـ 9 ):

« وهذا الكلام من سيد وغيره مما أصابوا فيه كلام جيد، وهو تراجع عن الانهماك في السياسة، ولكن وللأسف لم يتراجع سيد وغيره عن الأخطاء العقدية والفكرية التي ما زالت تقرأ وتدرس... وكل ذلك استدعى منا أن ننبه على تلك الأخطاء الفكرية والعقدية من سيّد في بحث خاص يسر الله طبعه».

وهذا إشارة إلى أول كتاب من ردودي على سيد قطب، ألا وهو كتاب « أضواء إسلامية على عقيدة سيد قطب وفكره ».

ومع الأسف فإن أول من واجه هذا الكتاب المبين لضلالات سيد قطب غاية البيان إنما هو عدنان عرعور، ولا يزال يواجهه، ويواجه مؤلفه بحرب ضروس في كتبه وأشرطته وسره وعلانيته وحضره وسفره، مواجهة لم يعملها غلاة القطبية.

ولماذا يعنتون أنفسهم بذلك، وقد كفاهم مؤونة الردود عدنان عرعور وأمثاله من اللابسين للسلفية، وهم جنود مخلصة للقطبية، وأشد هذه الجنود استماتة في الدعاية والذب في آن واحد هو عدنان عرعور.

ثم علقتُ على ما بقي من كلامه في الطبعة الثانية نفسها على قوله: " لأن المجتمعات البشرية اليوم بما فيها المجتمعات في البلاد الإسلامية قد صارت إلى حالة مشابهة كثيراً أو مماثلة لحالة المجتمعات الجاهلية يوم جاءها الإسلام " (ص183) بالحاشية رقم ( 1 )، فقلت:

« يظهر من هذا أن سيد قطب لا يزال مصراً على ما قرره في كتبه كـ"الظلال " و" معالم في الطريق " و" العدالة الاجتماعية " بأن المجتمعات الإسلامية مجتمعات جاهلية، وأن الإسلام يرفض الاعتراف بشرعيتها وإسلامها، واستشهادنا بكلامه هذا بالنظر إلى ما توصل إليه من أن الانهماك في السياسة يضر شباب الإسلام ولا ينفعهم ».

ثم ألفتُ ثلاثة كتب أخرى في بيان ضلالات سيد قطب والتحذير منها.

فلم يرتدع عدنان عن غلوائه في سيد قطب، بل ازداد عناداً ومكابرة ومراغمة للسلفية والسلفيين، فيؤلف الكتب، وينقل فيها من أقوال سيد قطب ما يوهم الناس به أنه صحيح العقيدة والتوحيد سالك منهج السلف ويقرنه وأقواله بابن تيمية وابن عبد الوهاب وابن القيم في تقرير التوحيد بأنواعه، ويدعي له موافقتهم في العقيدة والمنهج.

وإذا وجه الشباب إلى تعلم العقيدة والمنهج جعل كتب سيد قطب في كتب العقيدة والمنهج(8)، ويذب عنه، ويغمز ويلمز من ينتقده بأنه غير منصف، وأن الإنصاف الذي يتمتع به عدنان هو الذي ينبغي أن يعامل به سيد قطب.

ويفعل مثل ذلك في بعض أشرطته مضادّة ومحاربة لمن ينتقد سيد قطب ويبين ضلاله، وربيع يطالبه وغيره يطالبه بما يبين حال سيد قطب، فيأبى إلا المضي قدماً في باطله وغلوائه، ودعوته إلى منهج سيد قطب وكتبه، وتمجيد شخصه يصاحب ذلك تلبيس وتمويه وخيانة في نقل نصوص سيد قطب، لا يرتكبها إلا أمثاله.

وأخيراً ظهر بشكاوى وأنه هو المظلوم، وهو الصابر، وهو الذي يكره الفتنة.

وهو ـ والله ـ الظلوم المثير للفتن والشغب والمتمادي فيها، وغيره المظلوم الصابر الكاره حقاً للفتن.

عدنان هو الذي يحارب ربيعاً والسلفيين ظلماً وعدواناً وانتصاراً لأهل البدع، يؤلف في ذلك الكتب، ويعقد الدورات والمحاضرات، ويملؤها بالظلم والافتراء والتمويهات والمغالطات والتأصيلات الباطلة لحماية نفسه وسيد قطب وأهل البدع من نقد أهل السنة، ويسمي نقدهم المنطلق من النصيحة والمواجهة للبدع، والأباطيل الواضحة من نصوص أهلها الواضحة الصريحة، فيصفها بالظلم، وأنها ظنون واتهامات.

فهذه كتب ربيع بدأت بنقد سيد قطب من عام 1414 هـ، وهذه أشرطته ومحاضراته إلى شهر ذي الحجة من عام 1419 هـ، فليأت عدنان بكتاب أو شريط تكلمت فيه على عدنان ولو بحق.

مع أن حربه لي بدأت من 1414 هـ حين صدور كتابي " أضواء إسلامية".

لقد أعطى ربيع لعدنان مهلة طويلة للتراجع عن باطله، وهو لا يزداد عل مر الأيام إلا عتواً واندفاعاً في باطله وسعياً حثيثاً في أمور لا يحسن ذكرها هنا وهناك، ولا يزال إلى يومنا هذا.

ويبدو أن هذه المواعيد العرقوبية والمماطلات كلها حيل ومناورات إلى أن يقوي ساعده، ثم بعد ذلك يعلن حربه، وقد حصل له ذلك، وفعل.

وتراجعه دعاوى كاذبة، وإذا أتى ببعض الألفاظ المجملة أتبعها بما يميّعها، ويرفقها بالطعن والتشويه والافتراءات بما لا يصدر إلا من أمثاله، فليس هنا رجوع إلا ما ذكرناه، يرافقه التبجح والتعالي والتهوين من أخطائه الجسيمة حتى كأنها ذباب يمر بأنفه، فيقول بيده هكذا، ويفتعل خلال ما يدعيه من رجوعه المزيف للأبرياء ذنوباً من لا شيء، ويجعلها عظائم تتضاءل أمامها العظائم.

فلا يجوز في دين الله وعدله ولدى العقلاء مؤاخذة إنسان بذنب رجع عنه، فكيف يؤاخذ بغير ذنب؟

بل كيف يرمى بالغلو في شخص مثل سيد قطب؟

وقد ألف في بيان ضلاله أربعة كتب، وعلق عليه ثلاثة تعليقات، لا خروجاً من ذنب، وإنما للنصح والبيان والتحذير.

إلى جانب هذا فإن عدنان يبني ذلك على الخيانة والبتر والمغالطات في التاريخ والتجاهل للواقع.

فأعماله ومواقفه الحديثة جداً يجعلها قديمة جداً أيام شبابه وحماسه، وأعمـال غيره البريئة الشريفة يجعلها حديثة جداً، وقبيحة عظيمة جداً.

أي أن ربيعاً وقع في الغلو في سيد قطب بعد كتابته فيه وتحذيره منه، وبعد معرفته به حق المعرفة.

وكل ذلك من عدنان قلب للحقائق وسفسطة بعيدة المدى.

ومع ذلك يلقى كل حفاوة واحترام، ويدلل تدليل المحبوبين من الأطفال، لدى من يجب عليهم إهانته وإذلاله ومنابذته وقمعه.

فأي خير يرجى من وراء من حاله أسوأ مما ذكرناه شب عليه وشاب، وشره أخطر وأعمق مما كشفناه وكشفه غيرنا.

فهل آن للمخدوعين به أن يضعوا حداً لهذا الانخداع؟

وأرجو من كل سلفي ولا سيما أعيانهم وأهل الصدارة منهم أن يراجعوا أحكامهم على هذا الرجل وخصومه، وأن يعيدوا النظر في مواقفهم والتأمل في عواقبها ومآلاتها، التي نرى أنها خطيرة، بل قد ظهرت آثارها هنـا وهناك، وإذا كان هناك حرص على الرجال، فليبحثوا عن غير هذا النمط.

و( الناس معادن خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا ) حديث صحيح.

وكما قيل: " وإنك لا تجني من الشوك العنب " مثل عربي.

سادساً: قوله: « فهل يلام من استفاد من هذا التقرير الواعي وهو يعتقد ضلاله ».

لا نصدق أن عدنان يعتقد ضلال سيد قطب، بل هو يعتقد أنه على هدى ويحارب من يعتقد ضلاله أشد الحرب، بل إن عدنان ليجعله في مصاف أئمة التوحيد الكبار، وأنه يوافق مذهب السلف، وأن كلامه في التوحيد مثل كلام ابن تيمية وابن القيم وابن عبد الوهاب، و" أنه سلك سبيله " أي سبيل السلف و" ترك ما عداه " أي ترك ما يخالفه من البدع.

وأن كتبه الأخيرة تؤيد ذلك.

انظر التيه والمخرج ( ص 72 ) وما قبلها وما بعدها لترى هذا الكلام، وكم له من النقول عن سيد قطب في كتبه والإشادة به وبكتبه ومنهجه.

أمن يفعل هذا يعتقد ضلال سيد قطب؟

إنك يا عدنان لا تدعي دعوى باطلة ـ وما أكثر دعاواك ـ إلا ونجدك أول المكذبين لنفسك.

سابعاً: قوله: « وقد أفتاني بجواز الاستشهاد بكلامه كل من شيخيّ الإمامين الألباني وابن باز حفظهما الله، وفتواهما مسجلة لمن أرادها، فمن لم يستشهد بكلامه فلا حرج، ومن استشهد بكلامه الصواب فلا حرج، ولكن الحرج من ضلل من اتبع هذين الإمامين ».

فنقول: في هذا النص أشياء:

1ـ نريد أن نسمع فتوى الشيخين.

2ـ قوله: « شيخيَّ » هذه الإضافة الخاصة لها مغزاها، وقد صرح بذلك في محاضرة له مسجلة باسم قواعد الإنصاف في هولندا عام 1419 هـ، وذلك أنه قال: « إنه ما أحد أخذ العلم من الشيخين مثله، وإنهما لم يجتمعا لأحد مثله».

وهذه دعوة عريضة:

أ ـ فهذه تراجم الشيخين موجودة فلم يذكره أحد في تلاميذهما، ولو كان الأمر كما ذكر لكان يذكر في أوائل تلاميذهما.

ب ـ وتلاميذ الشيخين الملازمين لهما لا يعرفون هذا لعدنان، وقد أنكر الشيخ الألباني هذه الدعوى، فقال: هذه مبالغة.

ولو كان الشيخ ابن باز حياً لأبطل هذه الدعوى، وقد أنكرها خواص الملازمين للشيخ ابن باز.

وهاكم ما توصل إليه الشيخ عبد القادر الجنيد:

قال بعد استنكاره هذه الدعوى من عدنان، وذكر عدداً من تلاميذ الشيخ، ومنهم الآن شيوخ أجلاء، قال وفقه الله:

1ـ « وقد سألت الشيخ عبد العزيز الراجحي حفظه الله، وهو ممن لا زموا الشيخ عبد العزيز بن باز ملازمة طويلة، ومن أكثر طلابه أخذاً عنه عن الأستاذ عدنان عرعور، فقال: " ما أذكر أنه قرأ على الشيخ ابن باز، وكان حضوره قليلاً " ».

2ـ « وقرأت هذا الكلام على الشيخ عبد العزيز بن ناصر في مكتبه بدار الإفتاء بالطائف في تاريخ 8/4/1420 هـ.

وهو ممن لازموا الشيخ طويلاً في دروسه وفي بيته وفي مكتبه بدار الإفتاء، وبدأت هذه الملازمة من عام ( 1371 هـ ) إلى قبيل وفاة الشيخ بساعات، أي نحو تسع وخمسين سنة، ومما قرأه على الشيخ صحيح مسلم بشرحه ثلاث مرات، وتفسير ابن كثير.

حيث قال في شأن كلام عدنان: " ليس بصحيح حضر عند الشيخ قليلا، أما كونه جلس على الشيخ وقرأ كتاباً، ولازمه ملازمة فلا أحفظه"».

3ـ وقرئ هذا الكلام على الشيخ محمد بن سعد الشويعر كاتب الشيخ ابن باز ومستشاره، فقال: " كنت عند الشيخ من ثماني عشرة سنة ملازماً له، وما رأيت هذا الشخص، ولو رأيته الآن ما عرفته، وعملي مع سماحة الشيخ بدأ من مطلع شهر شعبان 1402 هـ، ولم أره، وقد يكون درس على الشيخ قبل أن ألتحق بالعمل عنده ‍‍‍‍‍‍‍‍‍‍‍‍ ".

هذا ولا يعرف لعدنان هذا اللهج بالشيخ ابن باز إلا في هذه الأيام، وأما في السابق فلا، بل كان ينتقصه ويدعي أنه لا يؤصل، وأنه لم يستفد منه قاعدة واحدة، ومن سمعه مستعد للمباهلة، ومنهم الشيخ ربيع وعبد القادر الجنيد.

3ـ هب أن الشيخين أجازا لك النقل عن سيد قطب.

فهل أجازا لك أن تنقل عنه في التوحيد بأنواعه، وأن ترقع كلامه، وأن تمدحه، وتشهد له بأنه يوافق منهج السلف، وأن تمدح كتبه ومنهجه، وأن تذب عنه وعن باطله، وأن تحارب أهل السنة من أجله؟

فلو اقتصرت على الاستشهاد ببعض كلامه الذي ترى أنه صواب، ثم وقفت عند هذا الحد لاحتمل أهل السنة ذلك.

أما أفاعيلك هذه المشار إليها التي تفعلها مراغمة لأهل السنة، فلا يفتيك بها الشيخان ولا غيرهما من أهل السنة، ونعيذهم جميعاً من ذلك، وننزههم من ذلك.

وهذه فتوى لسماحة الشيخ عبد العزيز بن عبد الله بن باز نريد من عدنان أن يستفيد منها، وأن ينوه بها، وأن يطبّقها على نفسه إن كان عنده شيء من العدل والإنصاف:

فقد سئل رحمه الله حال شرحه لكتاب "فضل الإسلام" وذلك في شريط مسجّل بهذا الاسم عن من يثني على أهل البدع ويمدحهم: هل يأخذ حكمهم؟ فأجاب:

( نعم، ما فيه شك؛ من أثنى عليهم ومدحهم هو داع لهم، يدعو لهم، هذا من دعاتهم، نسأل الله العافية! ).

فخذ بهذه الفتوى العظيمة التي تطابق فتاوى السلف الصالح ومنهجهم؛ لأنك إلى الآن تخالف منهج السلف في هذا الباب العظيم والأصل الكبير، بل تذهب إلى أكثر من ذلك، فتحارب من ينتقد أهل البدع!

 (1) انظر: ما نقلناه عنه ( من ص 13 ـ 33 )

(2) سيأتي دعوى أنه كتب أربع رسائل أو خمس تبين ضلالات سيد قطب بالتفصيل، فاعجب لهذا التطور.

(3) وإذا فرضنا صدقه في هذا العذر فإنه لا يفيده شيئا، بل يدينه بأنه غارق في القطبية منغمس فيها من عهد بعيد، وهذيانه بسيد قطب في كتبه التي طبعت في عام 1416 هـ، وبعد وعوده بالرجوع عن باطله، يؤكد أنه ما زال غارقاً في هذه الدوامة الخطيرة.

(4) انظر: كتابه التيه والمخرج ( ص 72 ) المطبوع في عام 1416 هـ.

(5) انظر: بدائع التفسير ( 4/103 ).

(6) قام بهذا النشاط هلعاً على منهج وفكر سيد قطب أن يسقط، فبذل هذه الجهود كلها على امتداد العالم لإحكام ربط شباب الأمة بهذا الرجل وفكره ومنهجه، كل ذلك بطرق ماكرة.

(7) مع أنه يتبجح بقوله: « أنا سمعت من شيخي ابن باز والألباني، إني أعتز بالدراسة عليهما، ولا بأس أن أذكر كلمة، وهي إن شاء الله تكون لدفع الفتنة، ما أحد درس عليهما مثل ما درست عليهما أبداً، لا أعلم أحداً درس على الاثنين مثل ما درست، أعني بهذا سمعت منهما وواحد كان في الشمال والجنوب ومنفردين ».

(8) كما فعل في كتابه الأول: السبيل ( ص 50 ـ 52 )، حيث ذكر الظلال في كتب التفسير والمعالم في الطريق، وكتاب لماذا أعدموني في كتب العقيدة، وهذا في غاية المكر بطلاب العلم.


انقضاض الشهب السلفية على أوكار عدنان الخلفية

فهرس انقضاض الشهب السلفية

الفصل الثالث: في التعقيب على شريط فيه جلسة بين عدنان وبين الشيخ محمــــــد بن عبد الرحمن المغراوي في أسبانيا (الأندلس)

وفيه مآخذ على عدنان عرعور كثيرة جدّاً، بل عليه مآخذ في كل ما ورد في هذا الشريط؛ لكننا سنجتزئ ببعضها:

أولاً: سأله الشيخ محمد المغراوي عن قوله: لا أعلم أحدًا على وجه الأرض بيّن قضايا المنهج مثل سيد قطب؟!

فأجاب عن هذا السؤال بمقدمة ورد فيها:

« ثم نزغ الشيطان بيني وبين أخي الشيخ ربيع، ومكثت صامتاً خمس سنوات حرصاً على مصلحة الدعوة، وحرصاً على مصلحة السلفيين أن يشمت بهم الأعداء؛ لكن كما يقولون بلغ السيل الزبى، وكان الآن لزاماً علينا أن نجيب عن هذه الشبهات لعل الله ينهي هذه الفتنة ».

وهذا كلام لا يصح، فهو الذي بدأ الفتنة، وهو الذي لم يهدأ عن إثارة الفتن هنا وهناك، ويكتب ويتكلم، وغيره ـ وهو ربيع ـ ساكت عنه وعن حركاته وأعماله.

ثانياً: وقال: « وهذا كلام قديم، وأرجو التنبه وليس فيه تزكية عامة لسيد، لا أرى هذا ووالله وبعض هؤلاء القوم لا يصدقون؛ لا بالشهود ولا باليمين.

وهذا مذهب اليهود الذي لا يصدّق باليمين ولا بالشهود ».

وقد جعل مذهب من يشير إليهم هنا (1) شرّاً من الروافض والنصارى، وشبه مذهبهم بمذهب اليهود في أحد أشرطة البراءة، فهل بمثل هذه الأساليب تنتهي الفتنة ـ أي فتنته هو؟ وهل عند خصومك شبهات؟

إنما الشبهات والتلبيسات عند عدنان وأمثاله!

ثالثاً: قال في سياق كلامه في أوائل هذا الشريط:

« لكن أنا كنت أظن أن قضايا المنهج مقصود الانقلابات، أطلقت هذه العبارات أعني تلك القضية: قضايا المنهج، أنا لم أذكر قط في حياتي أن سيد سلفي بعامة؛ لكن أنا عندي عموم: أحياناً أطلقه لا أحبه، وعندما أسمع محاضراتي أندم بسبب الحماس، بسبب العجلة، بسبب الارتجال ».

هذا الاعتذار غير صحيح، فقد عرَّفْتَ المنهج بقولك: « المنهج: هو الطريق، وشرعاً: هو الطريق والقواعد التي تسير عليها الجماعة المنصورة، الجماعة الناجية(2)؛ لتحقيق أمر الله عز وجل المطلوب من هداية الناس، والتمكين في الأرض » ( شريط: قواعد معرفة الحق ـ الكويت ).

وقد قلتم ما يأتي عن القضايا المنهجية:

1ـ كتاب "واقعنا المعاصر" عالج القضايا المنهجية.

قال السائل: وكتاب "التصور الإسلامي ومقومات"؟ فقطعه عدنان بقوله: أحسنت! هذا الكتاب عظيم جدّاً.

2ـ "خصائص التصور الإسلامي ومقوّمات" عظيم جدّاً، وننصح به، عالج القضايا المنهجية رائعة.

3ـ "الظلال" عالج القضايا المنهجية.

4ـ "معالم في الطريق" عالج القضايا المنهجية.

هو ممن كتب في هذا العصر في قضايا المنهاج، ومعظم ما كتبه كان مصيباً فيه ـ رحمه الله.

5ـ وأحلى كتاب له في المنهاج: كتابه " لماذا أعدموني ".

والكتاب الأخير فيه تدريب لصناعة المتفجرات والاغتيالات، وعلى تفجير المؤسسات.

والكتب قبله من " الخصائص " إلى " الظلال " إلى " المعالم " لا تعالج قضايا الانتخابات ولا الانقلابات، بل فيها التكفير والشحن وغيرهما من المؤديات إلى أسوأ من الانقلابات.

وإذا كنت تصاب بالحماس والارتجال والعجلة حال الحديث عن سيد قطب، فلماذا لا تلزم بيتك وتحبس لسانك وقلمك عن التمجيد لسيد قطب وكتبه ومنهجه وعقيدته وغير ذلك من الترهات؟

وإذا كنت تندم على ما تقوله في هذه الأحوال فلماذا تنشر أشرطتك وكتبك؟

فإن نشرت فلماذا لا تبين للناس أنك تتكلم في حالة الهستيريا؟!

حتى لا يقع الناس في الفتنة بسببك.

وقولك: « قلتها في الستينات » عجيب وغريب!!

أليس هذا يؤكد قولك إن المنهج السلفي غير مؤصَّل، وإن شيوخ المنهج السلفي لا يؤصِّلون! ولماذا لم تكتف بتأصيل سيد قطب؟

وذكر قبل التعريف السالف الذكر أن العلماء قد أصّلوا للعقيدة والفقه، ثم قال: أما قضايا المنهج فهي التي سيكون الصراع عليها مريرًا وطويلاً؛ لأنها لم تضبط، ولم تقعّد كما قعدت قواعد الفقه وقواعد العقيدة.

وصرّح بأنه استخلص هذه القواعد والباقات العطرة من كتاب الله وسنة رسوله r في شريط آخر.

وقال في شريط الطائفة المنصورة رقم (3) بعد أن هوّل وهوّل: « لا بد أن نقعد القواعد، ونؤصل أصولاً، وفي هذه الأصول نعرف الطريق حتى نسلكه ونحن آمنون ومطمئنّون، لقد ضلّ من ضل من تلك الطوائف بسبب أن لم يكن بين أيديهم أصول، فتارة يقولون مثل الخوارج وغيرهم قولاً، فيرجعون عنه غداً أصلاً، ويقولون القول في المساء ويعدلون عنه في الصباح.

فهل لك أن تؤصل لنا أصولاً كتلك التي أصلها أهل العلم الدنيوي، فلا نحيد عنها؟ إن الإسلام أحرى وأولى بتلك القواعد من قواعد الفيزياء والكيمياء.

لقد أصلوا أصولاً لا يستطيع عاقل أن يحيد عنها ».

أيجوز السكوت أيها المسلمون على مثل هذا الباطل الكبير؟

أيجوز لكم أيها السلفيون السكوت عن هذا الدجال؛ يتقصّد الشباب السلفي في كل مكان، فيمزقهم، ويغرس بذور الفتن والشقاق والصراع فيما بينهم بمثل هذه التهاويل والتمويهات؟!

وله ادعاءات كثيرة جدّاً، ونسَجَ الهالات الكبيرة حول شخصيته الفذّة الفريدة المنقذة للأمة بهذه التأصيلات الباطلة المتهافتة!

نرجع لهذا الإنسان الأسطوري، فنقول له: لا تتلاعب بعقـول الناس.

( فإن بني عمّك فيهم رماح ).

ونقول: لا تريد بالمنهج الذي تنسبه لسيد قطب ما ذكرته هنا وفي أشرطة البراءة، وإنما تقصد به هذا الذي نقلناه عنك، وتقصد به منهج سيد قطب الذي قلت عنه: « أضرب مثالاً في رجل مظلوم جعله الله شهيداً من شهداء الإسلام، ألا وهو سيد قطب رحمه الله تعالى.

فالويل لي إن استشهدت بكلام سيد قطب عند بعض الناس!

لِمَ؟

الرجل له ما له، وعليه ما عليه؛ لا أعلم أحداً على وجه الأرض تكلم في قضايا المنهاج بمثل ما تكلم به سيد قطب رحمه الله، ووضع النقاط على الحروف، ووصف الوضع المكي، ووصف الوضع المدني، ووصف التربية، ووصف الجماعات المسلمة في بعض كتبه وحلّل.

ومن أعظم كتبه "معالم في الطريق"، و"لماذا أعدموني"، وتصوره عن المجتمعات الإسلامية، وما تكلم فيها ».

فهل هذه المجالات كلها، وهذه الكتب كلها ليس لها موضوعات إلا الانتخابات، والانقلابات، والإضرابات؟!

يا للسخرية والتلاعب بالعقول!

رابعاً: قال: « لكن أنا إذ قلتها وما زلت أرى أن سيد عنده ضلالات، وصرحت لأخينا ربيع في شريط مسجّل بيني وبينه، وأنا أطالبه الآن بإظهاره منذ ثلاث سنوات، وكتبت له رسالة من سبع صفحات أبين له.

فلماذا لا يُظهر الشريط؟ ولماذا لا يُظهر الرسائل؟

كتبت أكثر من أربع رسائل، خمس رسائل كتبتها بالتفصيل ».

أقول: أنا لا أعرف شريطاً بيني وبينك فيه ما ذكرت، ولماذا تطالبني به على فرض صدقك؟ فليس فيه ما يدعو إلى المطالبة؛ لأن فيه كلمة مجملة: " عنده ضلالات "، كما صرّحت أنت بذلك هنا، ألا تكتفي برسائلك الخمس المفصلة؟

لماذا لا تنشر هذه الخمس الرسائل المفصلة حتى تلقم ربيعاً وكل من يطالبك بالبيان المفصل عن سيد قطب تلقمهم أحجارا، وتُسكِتهم راغمين مدحورين؟!

{ سيعلمون غداً من الكذّاب الأشر }!

وسوف أظهر ما عندي من رسائلك؛ ليعلم العقلاء مدى ما تتمتّع به من الصدق أو عكسه، وإن الله لك بالمرصاد، فلا يهديك إلى حجة، ولا إلى اعتذار صحيح يقنع العقلاء المنصفين.

وأعرض لك الآن اضطراب حديثه عن الأشرطة الوهمية:

أ ـ قال في خطابه إلى إخوانه المسلمين: « وأرى وجوب التحذير من ذلك، وكتبت هذا وسجّلته أكثر من مرة منذ خمس سنوات، وسُلّم الشيخ ربيع منه نسخة خطية، ونسخة مسجّلة قبل سنتين ونصف تقريباً ».

ب ـ أما الشريط أو الأشرطة فاستمعوا لعدنان؛ كيف يتحدث عنه أو عنها؟ ففي هذه الجلسة يقول: « وصرحت لأخينا ربيع في شريط مسجل بيني وبينه، وأنا أطالبه الآن بإظهاره ».

ج ـ ويقول في شريط البراءة الذي سجله في باريس قبل هذه الجلسة بفترة وجيزة، يقول: « ثم جاءني أحد الإخوة قال: نريد أن نفترق قبل أن تتفاقم المسألة بعد تقريباً سنة من الرسالة أو أقل أو أكثر.

قلت: نعم.

قال: نسجل شريطاً كالعادة، ضيّعنا الوقت.

وسجّلنا شريطاً من ساعة ونصف تقريباً، وذكرت مواقفي كما يقولون من العرعورية والسرورية والعفريتية والشيطانية، وما تركت شيئاً إلا وبينت رأيي، ثم بينت رأيي في سيد، ومواقفي من سيد وكلامه، ثم ما أدري ماذا حصل بالشريط، لا أدري فعلاً، راح، ذهب الشريط، ثم بعد سنة التقينا مع الشيخ في الرياض، في بيت الدكتور باسم، وفيه عشرة دكاترة من الجامعة، وسجلنا شريطاً وخرجنا راضين، وتعانقنا مع الشيخ ربيع، وما فرحت يوماً؛ فتحوا المسجل: ما رأيي ما رأيك؟ ما رأيي ما رأيك؟ والحمد لله ».

د ـ وفي خطاب له وصلني في: 22/4/1420هـ، 1999م؛ يقول فيه بعد حديث عن المراسلة وطلب المحاكمة: « بينت وأقررت بأخطاء سيد في رسالتي الأولى لك، والتي سلمكها الأخ إيهاب، فحبذا لو تراجعها.

بينت وأقررت بأخطاء سيد في الشريط الذي سجله معي الأخ إيهاب نادر، قبل أربع سنوات، وبحضورك، وفي شريط الأخ إيهاب، وفي شريط سجله أبو طلحة اليماني، فحبذا لو تظهر هذه الأشرطة، فحينئذ يظهر هل بينت وأقررت أم لا؟ ».

فانظر إلى هذا التفاوت في الأخبار عن بيانه حول سيد قطب:

1ـ فمرة يقول: في شريط مسجّل بيني وبينه.

2ـ وتارة يقول: أعطيته نسخة خطية، ونسخة مسجلة.

وهذا كلام غامض، فما هي هذه النسخة المسجلة؛ أهي شريط مسجل أو رسالة مكتوبة؟

3ـ وتارة يقول: جاءني أحد الإخوة لنسجل شريطاً كالعادة، وذكر فيه مواقفه كلها؛ من السرورية، ومن الشياطين...…إلخ

4ـ ويذكر في هذه المناسبة شريطاً سجل في بيت باسم، بحضور عشرة من الدكاترة.

5ـ وفي خطابه الأخير يذكر شريطاً حضر تسجيله ربيع وإيهاب.

6ـ ويذكر شريط أبي طلحة اليماني.

أفلا ترى أيها العاقل هذا التفاوت والاضطراب الناشئ عن خيالاته وتلفيقاته، وكل ذلك أباطيل؛ لا يصح منه شيء، إلا شريطاً ذكر إيهاب أنه سجله عدنان قبل اللقاء به في بيت باسم، ويقول إيهاب أن فيه كلاماً مجملاً، وأنا لا أذكره، ولكن إيهاب عندي ثقة، وقد نفيت هذا الشريط في كلامي في شريــط (انقضاض الشهب السلفيّة)؛ لأني لا أذكره من قريب ولا من بعيد، ثم بعده سألت إيهاباً عنه فأفاد بما ذكرته سابقاً فليعلم هذا.

وعلى كلٍّ فإني طالبته بعده وطالبه غيري بالبيان وإلى الآن لم يبين البيان الصحيح.

خامساً: قال له الشيخ محمد المغراوي:

س:" قلتَ لي في رمضان عندما التقينا في مكتبك وركبنا في السيارة: إن سيد قطب ضال مضل، وبلغت هذه العبارة إلى كل الإخوة في المغرب".

قال عدنان: « هذا لا خلاف فيه؛ لا بيني ولا بين الشيخ ربيع، ولا بين أحد: أنه سقط في ألفاظ لو مات عليها كان أكفر من اليهود والنصارى، نبيع ديننا؟ لكن كنت أرى أن قضايا المنهج أصاب فيها: مسائل الانتخابات، و...و... هو يقول برفضها وأنها من الطاغوت ».

أقول: الخلاف بينك وبين ربيع شديد في سيد قطب، وفي وحدة الوجود بالذات.

فربيع يرى أن سيد قطب صرّح بوحدة الوجود في قصيدته "الشاطئ المجهول" ضمن ديوانه الشعري، في عام 1935م.

وصرّح بمدح عقيدة النيرفانا الهندوكية في كتاب "كتب وشخصيات" الصادر في حدود 1946م أو 1947م، وهي تشمل عقيدة الحلول، ووحدة الوجود، ووحدة الأديان، وعقيدة التناسخ.

وصرّح في كتابه "الظلال" بوحدة الوجود والحلول، في تفسير سورة الحديد، وتفسير سورة الإخلاص، في أواخر الخمسينات أو أوائل الستينات، ومات وهو ينشر هذه الكتب، ويعلن عنها عند طبع كتبه إلى أن مات.

وفي كتاب "لماذا أعدموني" الذي هو في آخر حياته يفتخر بكتابه "الظلال"، وأنه سمير عبد السلام عارف الذي كان في سجن عبد الكريم قاسم، ثم صار حاكماً للعراق.

وعدنان يدافع عنه بالباطل ويقول: وقع في ألفاظ، وقع في ألفاظ.

ويقول خلال حملاته على ربيع في أوربا، وفي هولندا عام 1418هـ، وفي بيت أحمد سلام أبي صهيب:

« لماذا يُقبَل تراجع ربيع ـ أي عن مدح الإخوان المسلمين ـ ولا يقبل تراجع سيد قطب بخصوص وحدة الوجود ».

ثم يغالط الحضور، فيقرأ عبارات لسيد قطب في تفسير سورة الجن؛ يدّعي فيه أنه سيرجع عن أخطائه، ولم ينص سيد على وحدة الوجود.

ولو كان يريدها فلماذا أقرّ بها في تفسير سورة الإخلاص وهي في آخر المصحف بعد سورة الجن؟

ولماذا لم يحذفها من كتبه؟

ولماذا لا يعلن تراجعه عنها وعن غيرها في كتبه التي ألفها بعد كتابه "الظلال" وخاصة "المعالم" و"لماذا أعدموني"؟

ودافع عنه عدنان في خطابه إلى إخوانه المسلمين الذي صدر قريباً، ودافع عنه في أحد أشرطة "براءة" الأول أو الثاني، وألزم ربيعاً بتكفيره وشدّد عليه.

وادعى على ربيع أنه قال: إن سيد قطب ماسوني ( أي كافر ).

ويدافع عن تكفيره للمجتمعات الإسلامية.

وتكفيره لها واضح صريح في "الظلال" وفي "المعالم" وفي كتاب "العدالة".

وانظر كتابه "التيه والمخرج" (ص72-73).

ويقرنه بأئمة عظام من أئمة الهدى والتوحيد في تقرير عقيدة التوحيد بأنواعها؛ كما في كتابه "التيه والمخرج" (ص63-72).

وادعى له أنه موافق لمذهب السلف، وأنه يوافق الإمامين ابن القيم وابن عبد الوهاب.

وقال: « والمتأمل المنصف لكلام الداعية سيد رحمه الله تعالى هذا والذي بعده يجد أنه موافق لمذهب السلف ولكلام الإمامين ابـن القيم ومحمد بـن عبـد الوهاب رحمهما الله تعالى، والظاهر أن سيد رحمه الله قد تأثر في آخر حياته بهذا المنهج؛ منهج أولوية العقيدة ودعوة الناس إليها، وتربيتهم عليها، وسلك سبيله، وترك ما عداه، وقد أخبرني أخوه الأستاذ الفاضل محمد ـ حفظه الله ـ بذلك، وكتبه الأخيرة تؤكد ذلك ». (3)

كل هذا يفعله مراغمة لأهل السنة ولربيع بالذات، وكل هذا بعد إثارته لهذه الفتنة، وبعد وعوده والتزاماته بنقد سيد قطب، وبيان ضلالاته بالتفصيل، فكيف يقول الآن: وهذا لا خلاف فيه بيني وبين الشيخ ربيع؟

والخلاف عميق، وحربه على ربيع شديدة متواصلة في غاية المكر والكيد، ويبرز نفسه في هذه الجلسة سلفياً عظيماً لا يبارى.

ويبرز ربيعاً في هذه الجلسة شديد الخطر، شديد الغلو في سيد قطب، ويبرز نفسه في غاية البراءة، وأخطاؤه ضئيلة كمر الذباب على الأنف، وأنه الصابر الساكت خلال خمس سنوات أو ثلاث على حسب كلامه المضطرب في هذا الشريط وهذه الجلسة وغيرها.

وهو أبو بجدة الفتن ومثيرها ومؤججها في أوربا والجزيرة وغيرهما، وهو الغالي في سيد قطب دعوة إلى منهجه وكتبه، وذباً ومحامات عنه، منذ خرج أول كتاب لي ينتقد سيد قطب إلى هذه الجلسة، التي أبرز نفسه فيها على غير صورته وحقيقته، وأبرز الأبرياء المناضلين عن السنة والقامعين للبدع وأهلها في غير صورتهم الحقيقية.

فإن لم تكن هذه الأعمال الخطيرة وقلب الحقائق كذباً وسفسطة، فلا وجود للكذب ولا للسفسطة.

وقول عدنان: " قضايا المنهج الانتخابات ".

هذا من التمويه وإلا فالحقيقة أنك تنقل عنه وتسرف في النقل في غير هذا المجال ولا سيما في العقائد والمناهج، وهذا من الأدلة أنك تستخف بعقول الناس حتى عقول من تحرص على صداقتهم وكسبهم، فأرجو أن ينتبهوا لهذا الاستخفاف المزعج.

سادساً: قال عدنان: « أنا لم أقل ما قال ربيع في كتابه " منهج الأنبياء في الدعوة إلى الله " ( ص 138 ) بالحرف الواحد يقول: " لقد أصاب سيد قطب عين الحق والصواب، ويجب على الحركات الإسلامية أن تستفيد منه هذا التقرير الواعي ".

فقد أصاب به " عين " هكذا الآن أمامي: " رحم الله سيد قطب لقد نفذ من دراسته إلى عين الحق والصواب، ويجب على الحركات الإسلامية أن تستفيد منه هذا التقرير الواعي، والصواب من هذا التقرير الواعي، لقد وصل في تقريره هذا إلى عين منهج الأنبياء ".

أليس هذا الكلام مثل كلامي تقريباً؟

بل هو يقول: " عين منهج الأنبياء "، أنا ما قلت: ما تكلم على وجه الأرض يومئذ في الستينات، ما كان أحد يتكلم في الانتخابات، و، وغيره».

أقول: أولاً: لماذا تتعمد النقل من نسخة طبعت سنة 1406 هـ، وتترك نسختين طبعت إحداهما سنة 1414 هـ، وثانيتهما سنة 1418 هـ؟

ألا يدل هذا التصرف منك على غاية لا تلحق فيها من الغش والخيانة والبعد السحيق عن العدل والإنصاف، اللذين شغلتَ الدنيا بالضجيج بهما: العدل والإنصاف لليهود والنصارى وإخوانك من أهل البدع.

ما هذا اللّدد في الخصومة؟

ومن علامات النفاق: ( وإذا خاصم فجر ).

وأقول لداعية العدل والإنصاف لأهل الباطل: { كبر مقتاً عند الله أن تقولوا ما لا تفعلون }.

وثانياً: لا سواء، فأنت افتريت لسيد قطب ما هو بضده، فما تأصيله إلا للبدع والدمار.

ومنها التكفير والتخريب والتفجير في الكتب التي تحيل الشباب إليها، وتمدحها وتشهد لصاحبها زوراً، بأنه ما أحد على وجه الأرض بين قضايا المنهج مثله، وتفسر ذلك الآن كذباً بالانتخابات والانقلابات.

لماذا نسيت علماء السنة الذين هم عقيدةً ومنهجاً وواقعاً أعظم الناس تأصيلاً صحيحاً، وأعظم الناس وقوفاً في وجه ما تذكر، ومنهم الشيخ العلامة الألباني، فهو الذي علم الناس فعلاً الحرب على الانتخابات والانقلابات والإضرابات، لا سيد قطب ولا غيره من أهل البدع، وما عرفنا الألباني إلا وهو ضد هذه الضلالات.

الحق يا عدنان أنك لا تريد بقضايا المنهج إلا غير ما تدعيه الآن، وقد عرّفته وتبجحت به كثيراً وكثيراً.

أقول لك: لا سواء، لأنك افتريت هذا لسيد قطب بعد أن تبين للناس ضلاله، وتبين لك أنت أكثر من غيرك هذا الضلال الكبير الكثير.

وأنا نقلت كلامه الذي ظاهره الحق، وظاهره موافقة منهج الأنبياء، وكنت حينذاك في وسط الدعايات الكبيرة له، أعتقد أنه يعتقد ما يقوله، ولو كان كذلك لأبقيت تعليقي عليه ولم أحذفه.

فلا تستخدم هذا الأسلوب الإرهابي الممقوت، وارجع إلى استدلالي لموقفي هذا. (4)

سابعاً: قال: « مع ذلك، قلت لك: لو أنني استقبلت من أمري ما استدبرت ما قلت ذلك، فلماذا تذكر كلمتي ولا تذكر كلمة ربيع؟ (5)

لماذا يقبل تراجع ربيع ولا يقبل تراجعي؟

مع أن هناك فرق كبير ( كذا ) ».

الجواب: أنك أنت لم تتراجع إلى الآن، فحتى هذه المقولة التي تتظاهر بالندم منها لم تتراجع عنها، لأنك إلى الآن تصر أن كلامه في قضايا المنهج صحيح، وتخفي نقولك الكثيرة عنه في العقيدة والمنهج، مما يدل على خداعك وتمويهك في هذه التوبة.

أما ربيع:

1ـ فلم يكذب لأحد.

2ـ ولم يصرَّ ـ والعياذ بالله ـ على باطل.

3ـ ولما تبين له أن سيد قطب لا يعني ما يقول، وتبين له أنه لا يعتقد العقائد الصحيحة، ولا يفهم معنى " لا إله إلا الله "، ويفسرها بتفسير أهل البدع والضلال، حذف تعليقه على كلام سيد قطب، فلم يره أحد في الطبعتين الأخيرتين، لأنه حذفه بدافع من دينه.

أما عدنان فلم يحذف حرفاً واحداً من نقوله الكثيرة عن سيد قطب، التي ينقلها للتلبيس والخداع، ولذا يلجأ الآن إلى التلفيق تارة، وإلى الكذب أخرى، ويفعل هذه الأفاعيل عناداً وتمرّداً على أهل الحق والسنة، ومراغمة لهم، فلا توقف عن الباطل، ولا تراجع عنه.

فكيف يقبل شيء معدوم، ويسكت عن باطل موجود منشور معلن؟

فهذا من الفروق الكبيرة حقاً بينك وبين ربيع.

ولو كان ما فعلتُه ذنباً فعلاً لما جاز لمسلم أن يخاصمني به بعد أن طوحت به بعيداً، اللهم إلا على مذهب من هو أسوأ مذهباً من الخوارج، إذ الخوارج يرون قبول توبة التائبين، فكيف وأنا لم أرتكب ذنباً؟

ثامناً: قال عدنان: « هذه انظرها بعينك في كتابهم، وليس في كتابي: " يجب " الواجب ما أوجبه الله ورسوله، لا الواجب أن نتبع سيد، هذه الكلمة عظيمة لا نقبلها أبداً، فلماذا يغضون الطرف عن هذه الكلمة، وأنت سمعت الشريط، ونحن سمعناه عشر سنوات ربيع في الإخوان المسلمين كان (6) لإصلاحهم كان كان، المهم تراجع يتراجع عن عشر سنوات، وأنا ما كنت يوماً من دهري في الإخوان المسلمين، أو كنت في القطبية (7)، أو في... في.… إلى غير ذلك.

هل عالم يقول: يجب علينا أن نستفيد من زيد أو عمرو بعد كتاب الله وسنة رسوله -صلى الله عليه وسلّم- والسلف الصالح ».

أقول: مسكين عدنان يهرف بما لا يعرف، ويتعلق بأوهى من خيوط العنكبوت.

أولاً: أتحاسبني الآن على ما تراه أنت أنه خطأ، وقد أرحت نفسي والناس منه منذ سبع سنوات؟

أتحاسبني من منطلق إسلامي أو منطلق أحط من الجاهلية الأولى؟ (8)

ثانياً: أنا لم أقل في هذا الشريط: يجب على الإخوان... إلخ، إنما قلت:

« ولهذا لو يسمع الإخوان نصيحته لانتهت الخلافات بينهم وبين السلفيين».

فقوله تعليقاً على هـذه الفرية: " فهو يوجب علـى الجمـاعـة أن يطيعـوا سيـد ... إلخ" فرية أخرى.

ثالثاً: فإذا دعا إنسان الناس إلى القيام بواجب أوجبه الله أو نهى عن منكر حرمه الله، ولا سيما إن دعا إلى التوحيد أو نهى عن الشرك، فحرام في مذهب عدنان أن يستجيبوا لهذه الدعوة، ويجب عليهم عصيانه، ورفض ذلك الأمر الواجب وارتكاب ذلك المنكر.

أين أنت من قول الله تعالى: {كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر }؟

أين أنت من قول الله تعالى: { يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم }؟

قال الإمام ابن القيم رحمه الله في إعلام الموقعين (1/9):

«... القسم الثاني: فقهاء الإسلام ومن دارت الفتيا على أقوالهم بين الأنام الذين خصوا باستنباط الأحكام، وعنوا بضبط قواعد الحلال والحرام، فهم في الأرض بمنـزلة النجوم في السماء؛ بهم يهتدي الحيران في الظلماء، وحاجة الناس إليهم أعظم من حاجتهم إلى الطعام والشراب، وطاعتهم أفرض عليهم من طاعة الأمهات والآباء بنص الكتاب، قال تعالى: { يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلاً} ».

ثم ساق أقوال المفسرين فيها.

وتفسير أهل العلم أن أولي الأمر هم العلماء أو الحكام أو كلاهما.

أتدعو إلى قواعد تخترعها، وتدّعي أنها تضبط الأمة، وتحطم نصوص القرآن والسنة والقواعد المستنبطة منهما، فتحرم على المسلم أن يقول: يجب أن نستفيد من زيد أو عمرو؟

أهذا شيء تخص به ربيعاً أو سيد قطب أو هو حكم عام في الناس جميعاً بعد السلف الصالح؟

فإذا دعا ابن تيمية ومن قبله ومن بعده إلى التوحيد فيجب على الناس عصيانهم على مذهب عدنان!

تاسعاً: قال عدنان: « ثم لماذا؟ عن ماذا تراجع ربيع؟ لماذا تراجع عن هذه الشهادة؟ هذه بس من أجل عدنان، هذه واحدة ».

أقول: قد بينت سبب حذفي لهذه الشهادة، وأنه لخلل في اعتقاد سيد قطب، فهو قول صحيح؛ لكن لا واقع له، وهي كلمة حق أراد بها باطلاً، أراد ما يعتقده هو، لا عقيدة الأنبياء ومنهج الأنبياء فعلاً، ولو كان هذا الكلام صادراً من شخص على عقيدة الأنبياء ومنهجهم حقيقة وواقعاً لما حذفت هذه الشهادة.

ثم بعد هذه الشهادة علّقتُ على كلامه بثلاثة تعليقات تبين عقيدته وحاله، وأتبعت تلك التعليقات بأربعة كتب ما أقضت مضجع أحد مثل عدنان، ولا قاومها مقاومة آثمة مثل عدنان، والآن هو يفر وينهزم من هذه الجيوب التي أعدها لمقاومة الحق، فالحمد لله على توفيقه ونصره على دعاة الباطل وأنصاره، والذابّين عنه.

وقولك: « بس من أجل عدنان » فبئس ما قلت! وأعوذ بالله أن أعمل من أجل أحد من البشر، وأسأل الله أن يحفظني من ذلك، فلا قبول باطل، ولا رفض حق لأجل أحد.

عاشراً: قال عدنان: « ثم أنا سأسمعك الآن بأذنك بأن الشيخ ربيع يقول، ومن قريب، بدليل ذكره لصدّام بعد حرب الخليج، وبذكره للشايجي الذي ردّ على الشيخ ربيع، ثم ذكر أربع نقاط:

1ـ أن سيد كان يدعو إلى العقيدة الصحيحة.

2ـ أن سيد كان يحث على كتب محمد بن عبد الوهاب.

3ـ أن سيد كان سلفي.

4ـ أن الإخوان المسلمين لو أطاعوا سيد.

فهو يوجب على الجماعة أن يطيعوا سيداً ».

أقول: إني كنت أنا وغيري كثير من العلماء وطلاب العلم نعيش في جو إعلامي رهيب لسيد قطب وللبنا وللإخوان المسلمين، ولا نصدق كل شيء من هذا الإعلام، وقد نصدق بعضه، ومنه ما كان يقال عن سيد قطب: إنه رجع إلى منهج السلف بعد دراسة، وجاء من كلامه في جريدة "المسلمون" ومن كتاب "لماذا أعدموني" ما يؤكد هذا الإعلام، فأنا ناقل لأخبار ظاهرها الصحة المؤكدة، والعلماء ينقلون مثل توبة الجويني والغزالي والرازي بدون أسانيد معتمدة، وعن طريق وسائل إعلامية لا تبلغ عشر معشار إعلام الإخوان المسلمين.

والمؤرخون والمترجمون ـ ومنهم أئمة ـ ينقلون في أخبارهم وفي تراجم الناس ـ ومنهم الفقهاء والمفسرون وأئمة الحديث ـ أخباراً وأقوالاً في التراجم لا تثبت على محك النقد، وقد يتبين للناقد ضعفها أو نكارتها، ولا يرجف عليهم ويهول عليهم وينتقصهم ذو دين وعقل.

والذي نقلته ينقل مثله أو دونه أئمة لا يخدش كرامتهم إلا جاهل صاحب هوى.

فهذا حال ما قلته لو كان على الوجه الذي نقله عدنان، فكيف الحال وقد ارتكب عدنان في نقله التمويه والخيانة والبتر؟!!

أما التمويه؛ فقوله: « ومن قريب بدليل ذكره لصدام بعد حرب الخليج، وبذكره الشايجي الذي رد على الشيخ ربيع ».

فَذِكْرُ الشايجي في الشريط المشار إليه وهو الموسوم بـ"جلسة في مسجد الرضا" كذب مكشوف، يريد به أن يؤكد به قرب زمن هذا الكلام.

وما أدري ماذا يريد من هذا التقريب وهو يؤاخذ ربيعاً بالكلام الذي قاله من زمن بعيد وقد حذفه، ويحاسبه على الكلام الذي يؤكد قربه بالكذب، وهو يعفي نفسه من كلام كله قريب بعد أزمة الخليج، وبعد كتابة ربيع في سيد قطب، وكشفه الواضح الجلي لعقائد سيد قطب وأفكاره الفاسدة، ويكذب في تقديم زمانه، ويحيطه بهالة من الإرجاف، فيقول: حماس، ارتجال، عجلة؛ حتى ليخيل له الشيطان أن باطله قد انقلب إلى حق لدى الناس؟!

فصار القرب والبعد لعبة من ألاعيبه، وحبلاً من حبال تمويهه.

هناك أشرطة كانت في جلسات معي في الكويت كانت بعد افتراءات الشايجي عليَّ وعلى السلفيين؛ ذُكِرَ فيها عبد الرحمن عبد الخالق وسيد قطب، وانتقدت سيد قطب في مناسبتين في شريطين من جملة خمسة أشرطة نقداً قوياً، ولا أدري أذكر فيها الشايجي أم لا؟ وأنا لا أستبعد أن هناك علاقة قوية بين عدنان وبين الشايجي وأمثاله، وبين عدنان والعصابات التي تحارب ربيعاً ومنهج السلف، وألمس آثار هذه العصابات ـ التي احترفت السطو على النصوص والبهت للأبرياء ـ في خصومة عدنان.

والله أسأل أن يكشف هذه الحقائق للمؤمنين.

الحادي عشر: قال عدنان: « وتفضل اسمع بأذنك ـ يعني كلاماً منسوباً لربيع وهو الآتي: " ولكن أنا أقول إن سيد قطب كان ينشد الحق، ولهذا لو يسمع الإخوان نصيحته لانتهت الخلافات بينه وبين السلفيين، هذا الرجل بإخلاصه وحبه للحق توصل إلى أن لا بد أن يربى الشباب على العقيدة قبل كل شيء والأخلاق، العقيدة الصحيحة، وأظن قرأت في كتابة زينب الغزالي هذه ـ والله أعلم ـ إن كنتم قرأتم لها، أنه كان يرشدهم إلى كتب الشيخ محمد بن عبد الوهاب وكتب الحركة السلفية، وأنا قرأت له، وأنا قرأت يعني أربعين سنة يعني صرفها في حقول المعرفة الإنسانية، وغبشت على تصوري، وأنا إن شاء الله إذا وجدت الحق واتضح لي آخذ به.

فالرجل بحسن نيته إن شاء الله يعني توصل إلى أن المنهج السلفي هو المنهج الصحيح، الذي يجب أن يأخذ به الشباب، وأن يتربوا عليه، وعرض هذا المنهج على الموجودين في ذلك الوقت من الإخوان، ناس وافقوه، وناس عارضوه، ثم غلب هذا الجانب المعارض على الجانب الموافق، واستمرت دعوة الإخوان على ما هي عليه، الروافض إخوانهم، وصدام يقفون إلى جانبه، هذا كله من فساد العقائد ومن الخلط، لو كان هناك عقيدة صحيحة فيها الولاء والبراء ما يقفون لا مع خميني ولا مع صدام، ولا مع كلام فارغ"».

وكان عدنان قد مهد لهذا النص الذي عزاه لي بقوله:

« نعم أخطأت في التعميم، حماس في الشباب، لأني كنت ضد الانتخابات، وضد البرلمانات، وضد الانقلابات، فانظر أنا ضد هذه الأمور، فمعنى منهج سلفي أخطأت في التمثيل، أخطأت في التعبير، أخطأت في شبابي، شريط منذ سنين أكثر من 15 سنة أو قبل سنة، تراجعت عن هذا العموم، لا يقبل الشيخ ربيع، اسمعوا يقول: أنا ما أقول سيد قطب سلفي، والله في حياتي ما قلتها ولاأقولها ولا أعتقدها، كيف تزل لسان ربيع، ويقول: سلفي هو ».

أقول: لو قال عدنان: قلت هذا في زمن الطفولة، لكان أنفع له وأعذر عند من يصدقون الكذابين.

ولو قال: قلتها ضد من ينتقد سيد قطب لكان صادقاً عند العقلاء، أما قبل خمس عشرة سنة فالواقع والشريط يكذّبه.

والنص الذي خان في نقله ـ مع أنه أنهكه بالخيانة ـ فإنه يشهد على عدنان بأنه افترى على الشيخ ربيع هذه المقولة: " إن سيد قطب سلفي "، فليس هذا القول في هذا النص.

وقوله: « أنا ما أقول سيد قطب سلفي والله في حياتي » هذه يمين فاجرة غموس، فإنه أعطى سيد قطب منزلة فوق السلفية، وهي الإمامة في العقيدة والمنهج، وقد تقدم هذا قبل قليل، فتذكر.

وإليك نص كلامي من شريط ( جلسة في مسجد الرضا ) إبان أزمة الخليج:

سئل الشيخ ربيع المدخلي عن قراءة كتب الإخوان فإن من الناس من إذا قرأ كتبهم اتخذ منهم موقفاً.

فقال الشيخ: " أنا ابتليت بقراءة كتبهم، لكن أنا أميّز بين الحق والباطل، أنا في الظلال أنا قرأته، وأنا في الثانوي، وأعرف الأخطاء التي فيه، أعرفها والله وأنا في الثانوي، عرفنا أخطاءه في الصفات، أخطاءه في العلوم الكونية، أخطاءه في النواحي السياسية والاقتصادية، كلها عرفناها ونحن في الثانوي عرفناها.

ما أدري شبابنا إذا قرأوا هذه الكتب يميزوها وإلا لا يميزوها، والله نحن ميزناها ونحن في الثانوي.

لكن أنا أقول: إن سيد قطب كان ينشد الحق، ولهذا لو يسمع الإخوان نصيحته لانتهت الخلافات بينهم وبين السلفيين، هذا الرجل بإخلاصه وحبه للحق توصل إلى أن: لا بد أن يربى الشباب على العقيدة قبل كل شيء والأخلاق، العقيدة الصحيحة، وأظن قرأت في كتابة زينب الغزالي هذه، والله أعلم إذا كنتم قرأتم لها: أنه كان يرشدهم إلى كتب الشيخ محمــد بن عبد الوهاب، وكتب الحركة السلفية.

يقول: أنا قرأت أربعين سنة صرفتها في حقول المعرفة الإنسانية، وغبشت على تصوري، وأنا إن شاء الله إذا وجدت الحق واتضح لي آخذ به.

فالرجل بحسن نيته إن شاء الله توصل إلى أن المنهج السلفي هو المنهج الصحيح الذي يجب أن يأخذ به الشباب، وأن يتربوا عليه.

وعرض هذا المنهج على الموجودين في ذلك الوقت من الإخوان، ناس وافقوه وناس عارضوه، ثم غلب هذا الجانب المعارض على الجانب الموافق، واستمرت دعوة الإخوان على ما هي عليه، روافض إخوانهم، وصدام يقفون إلى جانبه، هذا كله من فساد العقائد ومن الخلط، لو كان هناك عقيدة صحيحة فيها الولاء والبراء ما يقفون لا مع خميني ولا مع صدام ولا مع كلام فارغ.

وبعدين الذي نأخذه على إخواننا السلفيين الذين يتعاطفون معهم أنهم ما ينتقدون، والله إنه كان الواجب ينفضون أيديهم منهم، عرفنا حقيقتكم، خلاص اليوم آخر يعني هو الفيصل بيننا وبينكم، هذا الذي يجب.

بعدين الأمور تكشف لهم، وربما يأتي اليوم هذا الذي يقفون هذا الموقف".

ثم سأل السائل: بالنسبة لكتاب " ظلال القرآن "؟

فأجاب الشيخ: " فيه أخطاء كثيرة، هو ما دخل في التنظيم، لكن هو يؤيد فكرتهم وماشي عليها كان، وبعدين هم التفوا عليه وربى أناس منهم، ثم هم استفادوا منه، فامتلكوا مشاعر وعقول البلد، هذا بسيد قطب وكثير منهم يكره سيد قطب، ويكره منهجه ويحاربه، ولكن من ناحية مادية وسياسية استغلوا سيد قطب استغلالاً فظيعاً.

الرجل غفر الله له إن شاء الله، قصده الحق، نسأل الله أن يرحمه، ولكن أخطاؤه يجب التنبيه عليها، ولا يجوز الدفاع عنها.

لا يجوز الدفاع عن أخطاء ابن تيمية وأحمد بن حنبل ولا صحابي ولا أحد، لا يجوز أن تدافع عن أخطاء أحد ما دام هذا الخطأ ينسب إلى الله وإلى الإسلام لا يجوز.

يجب أن نقول للخطأ خطأ وللحق حق، وللباطل باطل مهما كان.

ثم بعد ذلك نفرق بين العالم المجتهد الذي يكون خطؤه نتيجة لاجتهاد فهو مأجور، ولا يجوز أن نذمّه، ولانشير إلى ذمّه من قريب ولا من بعيد، وبين أن يكون المخطئ مبتدع، فالأصل في أهل البدع أنهم متهمون، الله اتهمهم وكشف نواياهم، خلافهم قائم على البغي والعدوان، {فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله } هذه تهمة أخرى ...

المخطئ السلفي يجب أن يناقش أكثر من غيره، لأنه ينسب خطأه هذا للمنهج السلفي ".

لقد قلتُ هذا الكلام في أزمة الخليج مصدقاً للدعايات الضخمة لسيد قطب وأنه توصل إلى أن منهج السلف هو الحق، وأنه يوجه الناس إلى العقيدة الصحيحة، وإلى كتب الإمام محمد بن عبد الوهاب.

ومع ذلك فقد ذكرت فساد عقيدته، وذكرت أن أخطاءه كثيرة.

وقلت: " إن أخطاءه كثيرة، ولا يجوز الدفاع عنه، ولا يجوز الدفاع عن أخطاء ابن تيمية وأحمد بن حنبل ولا صحابي ولا أحد، لا يجوز أن تدافع عن أخطاء أحد ما دام هذا الخطأ ينسب إلى الله وإلى الإسلام لا يجوز ".

فماذا صنع عدنان بهذا الكلام؟

لقد سلك أسوأ مسالك الخيانة، بتره وحذف منه أوله وآخره، الذي يدين سيد قطب بالبدع والأخطاء.

فماذا في هذا النص الذي سطا عليه عدنان داعية العدل والإنصاف والأخلاق؟

انظر كيف صدرت هذا النص ببيان أخطاء سيد قطب:

1ـ في الصفات.

2ـ وفي العلوم الكونية.

3ـ أخطائه في النواحي السياسية.

4ـ أخطائه في النواحي الاقتصادية.

ثم بقي له عندي شيء من حسن الظن به، فقلت: " كان ينشد الحق، ولهذا لو يسمع الإخوان المسلمون نصيحته... " إلخ.

نعم لو أخذوا بظاهر كلامه لاستفادوا، لأن ظاهر كلامه يشبه دعوة الأنبياء ومنهج السلف، وهذا الكلام مأخوذ من كلامه الذي ذكرته في " منهج الأنبياء" مبنيّ ولا يزال على الدعايات، وعلى كلامه الذي نقلته في المنهج، إضافة إلى منهج الموازنات الذي كان سائداً آنذاك، ولا سيما في الجامعات وفي مناقشات الرسائل والبحوث.

ثم تبين لنا بطلانه وخطره، فكتبت فيه بفضل الله كتابين " منهج أهل السنة والجماعة في نقد الرجال والكتب والطوائف " و كتاب " المحجة "، وخلال ردودي على دعاة الباطل.

ثم ذكرتُ حكاية مصدرها الإخوان المسلمون.

ـ ثم سئلت عن كتاب " في ظلال القرآن " لسيد قطب، فأجبت: " فيه أخطاء كثيرة ".

ثم قلت: " الرجل غفر الله له إن شاء الله، قصده الحق، نسأل الله أن يرحمه، ولكن أخطاءه يجب التنبيه عليها، ولا يجوز الدفاع عنها، لا يجوز الدفاع عن أخطاء ابن تيمية وأحمد بن حنبل ولا صحابي ولا أحد ما دام هذا الخطأ ينسب إلى الله وإلى الإسلام لا يجوز ".

وسبحان الله كأن هذا الكلام موجه إلى عدنان عرعور، وقد وفقني الله للقيام بهذا الواجب بعد أن عرفتُ جديداً من بدع سيد قطب، ولا سيما طعنه في نبي الله موسى، وفي أصحاب محمد r، وتكفيره للمجتمعات الإسلامية من قرون.

وما كنتُ أعرفه سابقاً، ولكن كنتُ متوقفاً فيه، كقوله بخلق القرآن، وبأزلية الروح.

وقد قال الإمام أحمد رحمه الله: من انتقص أحداً من أصحاب رسول الله صلى الله عليه وسلم فاتهمه على الإسلام.

ـ ثم قلت: " هذا الرجل بإخلاصه وحبه للحق توصل إلى أنه لابد أن يربى الشباب على العقيدة قبل كل شيء والأخلاق، العقيدة الصحيحة ".

وقلت: " الرجل بحسن نيته إن شاء الله توصل إلى أن المنهج السلفي هو المنهج الصحيح، الذي يجب أن يأخذ به الشباب، وأن يتربوا عليه ".

وكان هذا مني بناء على ما تناقله الناس وتلقوه من دعايات الإخوان، وبناء على كلامه هو، وبناء على حسن الظن به، ولم أقل: " إنه سلفي "، وكيف أقول ذلك، وقولي هذا محفوف ببيان خطئه في مجالات، ومنها العقيدة في صفات الله.

أما التوصل أن المنهج السلفي هو الحق فليس وصفاً له بأنه سلفي، فالشيطان يعلم أن الأنبياء على الحق وأن الإسلام هو الحق، ومع ذلك فهو إمام أهل الكفر، وفرعون وأبو جهل وأبو لهب يعرفون الحق وأن موسى ومحمداً ـ عليهما الصلاة والسلام ـ على حق، ومع ذلك فهم أئمة الكفر.

وأسأل عدنان: لماذا تبتر هذا النص الذي يشتمل على بيان أخطاء سيد قطب في العقيدة وغيرها، وأنه يجب بيان هذه الأخطاء، بل وأخطاء غيره، ولا يجوز الدفاع عنها... إلخ؟

ولماذا تحمل ما اختطفته من هذا النص المبين لواقع سيد قطب ما لم يحتمل، فتقول زوراً عن ربيع إنه قال: « سيد قطب سلفي »! وفي كلامه ما يبطل ما افتريته عليه: من نصه على الخطأ في الصفات وغيرها مما ينافي السلفية؟

أتظن أن ربيعاً مثلك يقول: السلفية أمر نسبي من تسعين في المائة إلى واحد في المائة؟!

أتظن أن ربيعاً مثلك يدافع عن أهل البدع، ويخترع الأصول الفاسدة، لحمايتهم والذب عنهم، ويفتعل التهم لثلب أهل السنة ويجند نفسه أو يجَنَّد لحربهم؟

فأي إفك وخيانة ارتكبها هذا المبطل الفتان؟

وماذا يستحق من الجزاء عند الله؟!

{ والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا فقد احتملوا بهتاناً وإثماً مبيناً}.

(... ومن خاصم في باطل وهو يعلم، لم يزل في سخط الله حتى ينـزع، ومن قال في مؤمن ما ليس فيه حبس في ردغة الخبال حتى يأتي بالمخرج مما قال).

أخرجه أحمد وأبو داود والحاكم. (9)

وأما أهل السنة فيجب أن يعاملوه بما يستحق من الإهانة والهجر وحماية الدعوة السلفية وأهلها من كيده ومكره وفتنته وأضاليله في النقل والتأصيل الفاسد المضاد المحارب لمنهج السلف.

فلو لم يفعل إلا ما ارتكبه في هذين النصين في منهج الأنبياء، وفي شريط جلسة في مسجد الرضا لكفاه جرماً وخيانةً وسقوطاً عند السلفيين الشرفاء النبلاء.

الثاني عشر: قال عدنان مخاطباً الشيخ محمد المغراوي:

« أعلم والله من شبابي منك ما شاء الله قول الحق، وتسمع أنت أي كلام بالله عليك، احكم بالحق أي كلام أخطر كلامي أم كلامه؟ ».

قال الشيخ محمد: « كلام الشيخ ربيع خطير ».

وأنا أعتب على الشيخ محمد أشد العتب في إصدار هذا الحكم مع رجاء أن يعيد النظر في هذا النص بالذات:

1ـ فالناقل وهو عدنان كذوب، فكيف يحكم عليَّ بناء على نقل كذوب.

2ـ ليس في النص المبتور على علاته ما نسبه إليّ عدنان من القول بأن عقيدة سيد قطب صحيحة حتى يرتب عليه هذا الحكم.

3ـ وكان على الشيخ محمد استحضار كل ما انتقدتُ فيه سيد قطب، واستحضار تأريخ هذا القول، وتأريخ كتاباتي في نقد سيد قطب.

4ـ وإعادة النظر في كل ما قاله عدنان في سيد قطب في كتبه ومواقفه وأشرطته مع معرفة تواريخ هذه الأقوال، هل هي حقاً قديمة أو حديثة، ثم بعد ذلك يحق له أن يصدر الحكم، الذي يبين المحق من المبطل، والظالم من المظلوم، ومن يسير على منهج أهل السنة والجماعة في نقده ومواقفه، ومن يسير على أصول فاسدة ومناهج ضالة، فيكون هو الخطير وقولــه هـو الخطـير.

الثالث عشر: قال عبد القادر الشوعة موجهاً الكلام إلى الشيخ محمد المغراوي وفقه الله:

« سؤالي كالآتي وأقدمه لشيخنا حفظه الله الشيخ المغراوي:

بعد الحج ببعض الأيام زرتُ الدكتور ربيع، ثم أسمعني شريط للشيخ عدنان، وهو الكلام الذي تعلمونه، وقد سمعتموه في الشريط نفسه الذي قاله الشيخ عدنان زمان.

ولكن المشكلة عندي الآن أو الإشكاليات التي ما فهمتها كيف لما زرتُ الشيخ ربيع، وإذا به يضع لي كلاماً للشيخ عدنان قديماً(10)، مع أن الشيخ عدنان قد تراجع(11)، ثم بعد ذلك يلزمني أن أقول ما قاله الدكتور في الشيخ عدنان صحيح أو غير صحيح، أنا لما سمعت الشريط، وكأن الشريط لما وضعه لي كأن الكلام هذا جديد، لأنه الآن يريد أن يثبت ضلالات الشيخ عدنان مما يعلمه هو.

ثم أن يلزمنا أيضاً نحن أن نقبل هذا الكلام الذي يقوله الدكتور ربيع في الشيخ عدنان ولا يزال يقوله.

فالآن كلمتي أو سؤالي للشيخ: موقفي أنا لما سمعت الشريط نفسه، والكلام الذي قيل في ذلك الشريط، والشيخ ربيع وضعه لنا، يريد منا أن نقول كلمة، هل بعد ما سمعنا ذاك الشريط، هل الآن يكون لنا موقف أن نقول الكلام قديم، وكما سمعتم من الشيخ عدنان قد تراجع أم نأخذ بطريقة أخرى أن نبدأ ننشر أشرطة الدكتور ربيع في الكلام الذي قاله في الشيخ عدنان، لأنه يستدل بالشريط والكلام الذي قاله قديماً الشيخ عدنان، أرجوك أن تبينهما وجزاك الله خيراً ».

أجابه الشيخ محمد بجواب صدره بقوله:

" نحن نرجو إصلاحه ".

ثم دعا إلى الصلح واحتج بالآيات القرآنية في الدعوة إلى الصلح، ورجا أن يكون عدنان في المستقبل ممن يصلح أخطاءه التي وقع فيها... إلخ

والذي أريد أن أنبه إليه الأخ عبد القادر ما يأتي:

أنك قد أصدرت الحكم على الشيخ ربيع في أحد أشرطة البراءة، فقلت: "إن ربيعاً لبس عليك، وأنه ظلم عدنان، وأين أنه حامل لواء الجرح والتعديل، أين هو عالم وأنه... إلى غير ذلك حتى يأتي بعض طلبته ثم يدلس عليهم " في كلام طويل انتصاراً لعدنان الظالم المبطل، أصدرت هذا الحكم بناء على دعاوى عدنان وغيرها.

ومن الدعاوى أن عدنان كتب لي رسائل أو كتباً وأخفيتها عنك، ولم أخبرك بها، وكل هذه المعلومات باطلة، فكان الواجب عليك أن تتثبت وتتروى، وتطلب منه هذه الرسائل (12) وتقرأها بتأمل وتجرد، وتقرأ كل ما كتبه عدنان في كتبه، وقاله في أشرطته، وتنظر في الأمر جدياً هل حقاً عدنان رجع عن أخطائه ومدحه وتزكياته لكتب سيد قطب وحضه عليها ونصحه بقراءتها، ومدحه لمنهجه، وإيهام الناس بأن سيد قطب من طراز الأئمة الذين تنقل أقوالهم في عقيدة التوحيد بأنواعها، ومن الأئمة الذين تنقل أقوالهم في المنهج وغيره بكثرة، وهل له الحق أن يذب عنه وعن كتبه ومنهجه، ويخاصم أهل السنة من أجله، وتنظر في دعواه أن الشريط هذا قديم جداً من خمس عشرة سنة أو عشرين سنة؟

وما هي أدلته على هذا القدم؟

أو أنه قاله إبَّان نشاطه في حملاته على ربيع، الذي انتقد سيد قطب، وأنه قاله حديثاً، لا من زمن بعيد.

إذ يقول عدنان في الشريط: « ويا ويلي إن استشهدت بأقوال سيد قطب»، فمن كان يهدده قبل خمس عشرة سنة أو عشرين سنة إذا استشهد بأقوال سيد قطب.

وأسألك لماذا أصدرت الحكم على ربيع في أحد أشرطة البراءة قبل هذه الجلسة؟

ثم أنت الآن تقول: إن الأمر مشكل عليك، وتستفتي الشيخ محمد في حل هذه المشكلة، وتستفتيه في نشر أشرطة الشيخ ربيع، التي ليست قاصرة على نقد ما في الشريط، بل تشتمل على نقد أمور نشرت في مجلتكم البصائر، وعلى دفع ظلم عدنان لي في ندوتكم، التي تديرها أنت، ولا تستفتيه في نشر أشرطة عدنان، ولا في نشر أقواله في مجلتكم، وهي تشتمل على الباطل والظلم، وتشاركه في هذه الجلسة التي ملأها عدنان بالأكاذيب والظلم.

أليس كل هذه البلايا والفتن التي تجري الآن من ثمار أعمال عدنان المضادة لمنهج السلف؟

من قواعد فاسدة لحماية أهل الباطل، وأكاذيب وأقوال باطلة وظلم، وافتراءات على السلفية والسلفيين.

ألم أحذرك يا شوعة أنت وأستاذك أو زميلك أحمد سلام من فتنة عدنان؟

ألم أنصح لكم نصيحة مخلصة تحميكم وتحمي المنهج السلفي من فتنة عدنان القطبي وخطره، بل قد تجاوز شره القطبية؟

والذي أحبه الآن منكم الرجوع إلى الله وإلى الحق من مشاركتكم لعدنان في أمور ظلمه فيها واضح وفتنته كبيرة مستطيرة، ومن المجازفة في أحكامكم ونصرتكم وولائكم.

وأقول لكم: لا تستعجلوا في قولكم إن عدنان قد رجع، وما يدعيه من الرجوع ليس حقاً، وأنه محفوف بالكبرياء والغطرسة، والذب بالباطل عن سيد قطب، والافتراء إلى الآن على من ينتقده.

إن من شروط التوبة النصوح الندم على ما فعل، والإقلاع عما فعل، والعزم الأكيد على أن لا يعود، واستحلال المظلوم، ولم يظهر شيء من ذلك على عدنان، والله سبحانه وتعالى يقول:{ إلا الذين تابوا وأصلحوا وبينوا فأولئك أتوب عليهم وأنا التواب الرحيم }.

وعدنان لم يصلح ولم يبين، والقرائن تدل على أنه لم يتب: { يا أيها الذين آمنوا توبوا إلى الله توبةً نصوحاً }.

وإنني والله أترفق بكم وأدعو الله لكم بالتوفيق والثبات على جادة السلف عقيدةً ومنهجاً ومواقف.

وأرجو الوعي لمنهج الإمام أحمد وإخوانه، وموقفهم من أهل البدع، ومن أمثال عدنان، الذي لو عاصر أحمد لعامله أشد مما يعامل به أهل البدع.

والذي فعله عدنان ليس بالقليل، وهذه أشرطته وكتبه وما كتبه وقيل عنه موجودة متوفرة لا يجوز لناصح لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم تجاهلها، ولا غض الطرف عنها، فضلاً عن إجلاله وإكرامه والذب عنه، بل والتعاون معه على ظلم الأبرياء الذابين عن الحق وأهله.

الرابع عشر: قال عدنان: « كان الأولى هم يكتبون، أنا كتبت للشيخ ربيع الملاحظات، وأنا أجيبك عليها، فإن لم يتبين لنا وجه الاتفاق لجأنا إلى التحكيم منذ خمس سنوات يا شيخ محمد، وأنا أدعوهم إلى التحكيم، رسالة تلو رسالة، ورسول تلو رسول، ولا أريد أن أطيل عليكم، أكتب رسالة، بل أتصل بالهاتف مع الشيخ ربيع، وأقول: يا شيخ ربيع أكثر من مرة.

ولكن لعل هذا الاتصال، وهذه الرسل، وهذا الصمت، وهذه الرسائل ظنوا أني ضعيف، ولم ينتبهوا إلى المسألة أني أريد المصلحة للسلفيين، أريد دفع الخلاف، وإلا سنضطر بعد ذلك إلى ذكر ما نذكره دفاع عن أنفسنا ».

أقول: أولاً:

كتب الشيخ عبد الحميد في كتاب سماه " وقفات مع عدنان عرعور" فلم يتنازل للرد عليه، لأنه جاهل في نظره، بل وصفه بالخبث وغيره.

وانتقده الفارسي في أشرطة فلم يرد عليه رداً علمياً.

والناس يرون انحرافه، ويطالبونه بالرجوع إلى الحق، والبيان بشأن سيد قطب ولم يفعل شيئاً.

بل هو يتمادى في غيه وبغيه على السنة وأهلها، فيمدح ويمجد سيد قطب وكتبه ومنهجه، ويضع القواعد الباطلة لحماية سيد قطب، والذب عنه وعنهم.

وربيع صابر متغافل عنه إلى أن بلغ السيل الزبا، فبلغ بعدنان الأمر أن يعقد فيها ندوة، وأقام قبلها دورة استهدفتا ربيعاً ومنهج الجرح والتعديل، وأسيء جداً إلى ربيع.

وعقدت محاضرة استهدف فيها ربيع، وقعدت فيها القواعد الباطلة، لرد منهج السلف في الجرح والتعديل، بأسلوب ماكر، الذي كتب فيه ربيع كثيراً منافحاً في كلٍ عن عقيدة السلف ومنهج السلف ورجال السلف والسلفيين المعاصرين.

سئلت مرة عن عدنان، وأظن السائل من فرنسا، فأجبت ببعض ما علمتُ فيه، فأقام الدنيا وأقعدها، وفعل من أجل ذلك الأفاعيل.

وهو الذي بدأ بالفتنة، وبدأ بالحرب، ولم يقف أبداً بل هو مستمر في ذلك بشكل منقطع النظير، ثم يدّعي مع كل ذلك أنه ساكت صابر.

ثانياً: يقول عدنان: " إنه منذ خمس سنوات يدعو إلى التحكيم رسالة تلو رسالة، ورسول تلو رسول ".

انظروا وافهموا ما يقول هذا الرجل الآن في الجلسة في الأندلس ( أسبانيا) منذ خمس سنوات تدعونا إلى التحكيم في الرسالة تلو الرسالة والرسول تلو الرسول.

وقبلها بقليل في تاريخ ( 1/1420 هـ ) قال:

« ولقد كنت والحمد لله من أوائل من نصح العباد وحذر من ذلك، وكان ذلك قبل خمس وثلاثين سنة، وأرى وجوب التحذير من ذلك، وكتبت هذا وسجلته أكثر من مرة منذ خمس سنوات، وسلم الشيخ ربيع منه نسخة خطية، ونسخة مسجلة قبل سنتين ونصف تقريباً، وإن سيد قطب ليس أهلاً للاستفتاء، ولا يعني هذا أن كل شيء عنده باطل ».

انظروا إلى تلون هذا الرجل في كلامه في فترة وجيزة:

أ ـ ففي هذه الجلسة في الأندلس يقول: " منذ خمس سنوات يدعو إلى التحكيم رسالة تلو الرسالة ورسول تلو الرسول ".

فالله أعلم كم بلغ عدد الرسائل وعدد الرسل وعدد الاتصالات.

ب ـ وفي تلك الرسائل يزعم أنّه يحذر من سيد قطب ويرى وجوب التحذير من ذلك، وهو كلام مجمل، فإن كان يريد وحدة الوجود، فهو ينسبها إلى ألفاظه، ويدافع عنه بشدة، ويرمي من ينسبها إليه بأنه يكفره.

وعلى كل حال مضمون رسالته في أول هذا العام تتضمن التحذير المجمل، وأنه كتب هذا التحذير المجمل وسجله أكثر من مرة.

ج ـ وجلسته في الأندلس يدعي أنه يدعوني إلى التحكيم منذ خمس سنوات، في رسالة تلو رسالة، ورسول تلو رسول.

د ـ وفي أول شريط الجلسة في الأندلس ما يأتي:

« وما زلت أرى أن سيد عنده ضلالات، وصرحت لأخينا الشيخ ربيع في شريط مسجل بيني وبينه، وأنا أطالبه به الآن بإظهاره منذ ثلاث سنوات، وكتبت له رسالة من سبع صفحات أبين له، فلماذا لا يظهر الشريط؟

لماذا لا يظهر الرسائل؟

كتبت أربع، خمس رسائل كتبتها بالتفصيل ».

يعني رسائله ورسله خلال خمس سنوات يدعوني فيها إلى التحكيم.

هـ ـ وفي الجلسة نفسها يقول: « وما زلت أرى أن سيد عنده ضلالات وصرحت لأخينا الشيخ ربيع في شريط مسجل بيني وبينه ».

وفي أحد أشرطة البراءة يقول ـ عن هذا الشريط: « في بيت باسم وكان بحضور عشرة من الدكاترة.

ويقول: وكتبت له رسالة من سبع صفحات، فلماذا لا يظهر هذا الشريط؟».

و ـ وفي أول أشرطة البراءة التي ألقاها في فرنسا قبل هذه الجلسة بمدة وجيزة، قال ـ بعد أن ادعى مكالمة بيني وبينه عبر الهاتف: « مع ذلك ما قصرت، لأني كتبت رسالة مفصلة موقفي من سيد قطب، قبل أربع خمس سنوات، يقول للناس ما بينت رأيي... كتبت رسالة بسبع صفحات، وأرسلتها مع الأخ يقال: اسمه إيهاب معروف في الرياض من الإخوة، وقلت: يا إيهاب ـ والله ـ ما عندي صورة، أرجوك رجاء أخوي تصورها، ثم تسلمها للشيخ، وهو كنت أحسبه معتدلا بيننا، وما كنت أظنه قلباً وقالباً مع هؤلاء، فهذا لا يهمني، فجاءني بعد يومين من رجوعه من المدينة، وإذا الرسالة يسلمها للشيخ ربيع، ولم يأتني بصورة منها، هذا الرجل موجود، يا أخ إيهاب الصورة من الرسالة، أنا ما عندي وقت أكتب مرة ثانية سبع صفحات، ليست سهلة بترتيب.

قال: والله أنا أعطيتها للشيخ ربيع.

قلت: أنا أعطيك تذكرة على حسابي ترجع بكرة على حسابي بالطائرة تأتيني بالصورة منها، لأن هذه حجة لي، ذهبت الرسالة ودفنت، هذه أخلاق المسلمين، وأخلاق الدعاة ».

وانظروا كيف يتباكى على هذه الرسالة في دورته في فرنسا، لأنها وحيدة، وكيف أهمته، وأنه بذل للأخ إيهاب تذكرة بالطائرة، ليذهب إلى المدينة ليأتي بصورة من هذه الرسالة سبع صفحات، لأنها حجة له، ويدعي أنه ما عنده وقت ليكتب هذه الرسالة مرة ثانية، ثم يقول: « ذهبت الرسالة ودفنت ».

ثم يطعن فيقول: « هذه أخلاق مسلمين وأخلاق الدعاة ».

وله أقوال متضاربة في هذه الأشرطة.

ثم لماذا هذا التباكي على هذه الرسالة، وقد كتبت بدلها أو زيادة على ما فيها في أربع رسائل؟

أكل هذا من كمال أخلاقك؟

ومنها البهت والتناقض القائم عليه، أليس هذا من البراهين الواضحة على خذلان الله لك ومكره بك؟

والجزاء من جنس العمل.

والله يا عدنان لو كنت تكره الفتنة وتصبر لدفع الفتنة ما دخلت فيها، ولو وقعت فيها لبادرت إلى الخروج منها بدون تلاعب طول هذا الزمان.

ولما تماديت في تمجيد سيد قطب وتزيينه وتزيين منهجه وكتبه خلال الخمس السنوات، التي تدعي أنك صابر فيها، لمصلحة السلفيين ولدفع الفتنة؟

بل أنت أبو الفتنة تركض بها في مشارق الأرض ومغاربها مؤصلا لها، ولحماية البدع وأهلها.

والدعاوى إن لم تقيموا عليها بيـّـنات أبناؤها أدعيـــاء

ومما يكذب دعاواه في كثرة الرسائل والرسل خلال خمس سنوات ما كتبه في هذا العام، فقد وصلني منه خطاب في تاريخ ( 23 / محرم / من هذا العام 1420 هـ )، خطاب مليء بالكذب، والتبجح الباطل، وكتب تأريخه مقدماً إياه تزويراً وتلبيساً، إذ أرخه بـ (418 هـ ) هكذا، ليبني عليه دعاواه الكاذبة، لكن جهاز الفاكس سجل تأريخ وصوله الذي ذكرته لكم.

ثم تلاه منه خطاب آخر في ليلة ( 24/ محرم / 1420 )، أي بعد الخطاب الأول بليلة واحدة، والفاكس سجل ذلك، يقول فيه:

« أما بعد؛ فهذه الرسالة الثالثة.

فالأولى والثانية ما أخبرتكم عنها، وبين الثانية والثالثة ليلة واحدة.

لماذا تترك النصيرية والصوفية والقبورية والروافض، وتقدم لهم ما عندك من الخير إن كنت مخلصاً، وتريح السلفيين من فتنتك وتمويهاتك وأصولك الأمور التي لا تورث إلا الشرور والفرقة والقيل والقال؟

أهذا أمر مقصود؟

ولقد قلتَ ـ في شريط الأخطار الحقيقية التي يتعرض لها المسلمون بعامة وشباب الصحوة بخاصة في ( 1/جمادى الأولى / 1418 هـ ) في مدينة دنهاخ هولندا: « حفر فخ باسم الدعوة إلى منهج أهل السنة والجماعة وتجريح العباد والطعن لكلمة زلت أو لعبارة غامضة، وفخ اسمه الحكام ».

وأنت تقصد بهذا الكلام أهل السنة حقاً، لتصديهم لأهل البدع والضلال بالحجج والبراهين والعدل والإنصاف، ونخشى أن تكون من أخطر هذه الفخاخ.

فأنت تجرحهم وتشوههم بالباطل ظلماً وبغياً وعدواً بغير حق.

وتهديدك هذا لا يخيفنا، وإذا كان كل ما تخاصمنا به أباطيل، فما ستأتي به سيكون أشد بطلاناً وشراً.

أليس من الخير لك أن تترك هذه الدعاوى الباطلة وتخلص نفسك، وتخلص من أوقعتهم في حبائل كتب سيد قطب ومنهجه؟

قال تعالى في دعاة الباطل: { وليحملن أوزارهم وأوزاراً مع أوزارهم}.

وقال r: (( من دعا إلى هدى كان له من الأجر مثل أجور من تبعه إلى يوم القيامة لا ينقص من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الوزر مثل أوزار من تبعه إلى يوم القيامة، لا ينقص من أوزارهم شيئاً)).

فتخلص مما أوقعت نفسك وأوقعت الناس فيه.

الخامس عشر: قال عدنان: « ثم إني بدي أن الشيخ ربيع يعطيك الرسالة قبل خمس سنوات، سيتبين لك تراجعي منذ خمس سنوات، لماذا يخفيها الشيخ ربيع؟

أنا أطالبه بها، أوصلها إليه الأخ إيهاب نادر وسلمها له، وقال لي: سلمتها للشيخ ربيع، وهو من أكبر أنصاره.

لماذا أخفى الشريط الذي جرى بيني وبينه؟ ».

أقول: لماذا لا ترحم ربيعاً فتطالبه بإلحاح أن يظهر هذه الرسالة، وعندك ما يغنيك عنها أربع رسائل خمس رسائل مفصلة؟!

والرسالة التي تطالب بها لا ندري أين هي، وليس فيها تفصيل بل فيها مهازل.

ولماذا بخلت بهذه الرسائل المفصلة على من أوقعتهم في حبائل سيد قطب، وهم بأشد الحاجة إليها؟

وأنت لا تقدم لهم في كتبك إلا ضد هذا البيان من مدح وتمجيد لسيد، وتعد أقواله مقرونة بأقوال أئمة التوحيد.

ولماذا يطالبك الناس بالبيان وأنت تَعِدُهم به، ولا تقدم لهم هذه الرسائل المفصلة، بل ولا تخبرهم عنها؟

وإذا كانت قد ضاعت عليك، وهي بهذه المنـزلة من الأهمية، فكيف تطالب ربيعاً برسالة واحدة لا قيمة لها عنده؟

وكيف تجمع بين الرسالة تلو الرسالة والرسول تلو الرسول والمكالمات الهاتفية إلى التحكيم، وبين هذه الرسائل المفصلة؟

وهل كنت ترسل هذه الرسائل المفصلة مع رسائل ورسل التحكيم أو كنت تعاقب بينها؟

وإذا كان ربيــع قــد أخفـــى الرسالــة العظيمـــة ، أفـــلا تذكــرت قول الرسول الكريم - عليه الصــلاة والســلام -: (( لا يلـــدغ المؤمــن مـــن جحــر مرتين ))، فكـــان ينبغــي أن تحافـــظ على رسائلك المهمة فتضعها في براويز، وتنشرها في الناس، فتبرأ بها ذمتك، وتدفع بها عن عرضك، وتكون حجة قاصمة لظهر خصمك؟!!

ولماذا تطالب بالشريط والرسائل تغنيك عنه؟

وعفوا فهذا الشريط لا لك ولا عليك، وإنما دار فيه نقاش بيني وبين إخوانك القطبيين، وكان نشره يفضحهم، فترجاني الجوابرة أن لا أنشره، فأكرمته بعدم نشره.

وطالبتك عقب هذه الجلسة في الشارع بالبيان عن سيد قطب، وأكدت هذا الطلب في منـزل الأخ إيهاب، وأنت تعدني بالقيام بذلك، ولا زال أهل الفضل يطالبونك بالبيان إلى يومنا هذا، ولا يرى الناس منك إلا ضـده وإلا جملاً مبهمة تميعها وتحفها بدعاوى كاذبة ظالمة، تدل العاقل أنك غير صادق ولا نادم على ما ارتكبت من خيانة في حق المنهج السلفي، ولا نادم على حربك التي تشنها من سنوات على من يذب عن هذا المنهج، ويقمع أحبابك وسادتك من أهل البدع، ولعلك إلى الآن تدافع عن القواعد الباطلة التي وضعتها لحمايتهم.

أما دعوتك لي إلى التحاكم فمهزلة نسجتَ حولها الأساطير، ولم تتحدث عنها حديث الرجال الصادقين الأمناء.

السادس عشر: قال عدنان: « لماذا يا شيخ يقبل تراجع الشيخ ربيع عن ما هو أخطر من كلامي وهو قريب، وكلامي بعيد، قوله: " عين منهج الأنبياء"، " يجب عين الحق والصواب "، " سيد قطب سلفي "، "عقيدة صحيحة "؟

أنا لا أقوله، والله ما قلته، ولا أقول.

وأعلم وأنا صغير يوم كان الشيخ ربيع منتسب للإخوان المسلمين أن عقيدة سيد قطب لا في الصفات ولا في كذا ولا في كذا، وفي إنكاره لسحر النبي عليه الصلاة والسلام، ومع ذلك يقول: كان يدعو إلى العقيدة الصحيحة.

ألا يجب عليك وعلى أمثالك من الإخوة الذين نحسبهم مخلصين لهذه الدعوة أن يطالبوا ربيع بمثل ما يطالبون به عدنان، هل لأن عدنان سكت صار ضعيفاً، ولأن ربيع يتكلم صار قوياً؟

أنتم مطالبون أمام الله، وأحملك أنت وإخواننا، وعلى رأسهم محمد عيد عباسي وأخونا الشيخ علي عبد الحميد وأنت والإخوة البارزون في هذه الدعوة أن تطالبوا ربيع بمثل ما تطالبونني بهذه أن على ربيع أن يعلن تراجعه عن هذا القول، ستقول: ألف كتب، يقول مثل ما تطالبوني به.

قلت: صحيحة سلفية للأسف الشديد أن يصدر مثل هذا الكلام الذي كان ينبغي أن يثبت ».

أقول: قد أجبت عن هذه الدعاوى الباطلة.

وأقول: إن ربيعاً لم يقع فيما يستوجب المطالبة، وأن عدنان هو الذي وقع فيما يستوجب المعاقبة والإهانة، لاستهتاره بالمنهج السلفي وأهله.

والمطالبات الكثيرة لم تجد فيه، وأنه ما زاد إلا عتواً وبغياً، وهذا العتو والبغي إنما هما امتداد للحرب التي بدأها هو من أجل سيد قطب.

وانظر كيف يتباكى من القول الذي افتراه على الشيخ ربيع؟!

كأنه هو الرجل الوحيد الذي يغار وينافح عن العقيدة الصحيحة السلفية، ويذب عن حماها، وهو الذي يصدق عليه المثل: « حاميها حراميها ».

سبحان الله سنوات طويلة تحامي عن سيد قطب، وقد قال بالحلول، ووحدة الوجود، والجبر، وعطل الصفات، وقال بخلق القرآن، وإنكار رؤية الله في الدار الآخرة، وطعن في أخبار الآحاد، بل هو يرد المتواترات في أبواب العقيدة، وقال بأزلية الروح، وطعن في أصحاب رسول الله صلى الله عليه وسلم ، وعلى رأسهم عثمان.

ورمى بعضهم بالنفاق كأصحاب النبي صلى الله عليه وسلم من بني أمية، وكفر الأمة ظلماً وعدواناً، وغير ذلك من الضلالات.

فكنت الرجل الأول والأخير في حرب ربيع الذي بيّن للناس هذه الفواقر، ولا تزال تفتري على ربيع وتخاصمه من أجل هذا البيان، ولا تزال تتأول لسيد قطب، وتلزم ربيعاً بتكفيره، وتطالبه بالإجابة عن لوازم قول سيد قطب، ويطالبك الناس بقولة الحق في سيد قطب، فتماطل وتراوغ في وعودك التي فُقْتَ فيها عرقوباً، ولم تفعل ما يغسل عنك هذا العار إلى الآن.

ثم تتباكى من قول أفكته على ربيع، وتطلب من الناس أن يطالبوا ربيعاً أن يرجع عن هذا القول الذي افتريته أنت عليه.

فمن يصدّق من هذا حاله؟

لقد هزلت حتى بدى من هزالها كلاها وحتى سامها كل مفلس

السابع عشر: قال عدنان: « بقي مسألة أثرتها معي بالأمس، يا أخي الكريم، قلت مراراً وتكراراً: أنا لي أسلوب، وهو ذكر كلام الخصم للرد عليه بالاستهزاء دون أن أقول: " يقول الإخوان المسلمون، ويقول التبليغيون، ويقول التحريريون ".

هذا ما كنت أتصور في ترصد، أتصور أن الناس يفهمون، وأنا أقول أخطأت في هذا الأسلوب.

متى كان المخطئ في الأسلوب يخرج من السلفية إلا عند أصحاب الأهواء؟

متى كان الخلاف في عين رجل، اختلفت أنا وأنت في شخص، واتفقنا في التأصيل؟

قلت لي: فلان الغزالي تاب قبل موته.

قلتُ لك: ما تاب، لكن نحن متفقان على ما ضل به.

فالخلاف في عين أو جزئية لا تخرج من سلفية، فبأسلوبي أقول: التوحيد قبل كل شيء كلام واضح أوضح من الشمس، ثم أنا أقول: التوحيد قبل كل شيء، بتقول إيه قبل الإعداد قبل التنظيم السياسي قبل، قبل، قبل، لانقبل هذا الكلام.

أنا أجعل المحاورة بيني وبين الآخرين على لسان واحد، وهو السائل، وأنا الآن أقول: التوحيد قبل كل شيء، والمحاضرات الأخرى، ومئات المحاضرات في الدعوة إلى التوحيد، وكتاب السبيل التوحيد أولاً التوحيد، هكذا بالنص، هذا يا شيخ كذلك من الظلم أن يؤتى بالعبارة مبهمة متشابهة، ويترك الكتاب مكتوب: التوحيد أولاً، ثم أذكر أمور مثلاً الآن عندي عبارة من تلك العبارات.

أقول: إن للأخلاق منـزلةً في تماسك المسلمين، لم أقل في الدين، ومع ذلك، ومع ذلك أتراجع عن كل عبارة.

أقول: التوحيد قبل كل شيء، وبعد كل شيء، وفوق كل شيء (13)، وتحت كل شيء، أخاف يقولون: فوق الله، وتحت الله.

هكذا نطلق ألفاظاً.

إذن التوحيد دعوتنا نموت ونحيا عليها، غضب الغاضبون، وحسد الحاسدون (14)، وانتقم المنتقمون، ديننا، فليفعل الأحزاب الأخرى وأصحــاب... ما يفعلون.

لكن أنا أتكلم في تماسك المسلمين يتماسك المسلمون بالتوحيد والأخلاق (15) في التماسك لا أقول في العموم.

ومع ذلك متراجع عن هذه العبارة، أقول: التوحيد في تماسك المسلمين ثم الأخلاق، لكن ما معنى قوله تعالى: ] ولو كنت فظاً غليظ القلب لانفضوا من حولك [.

يقول إن توحيد النبي r وتوحيد الصحابة إذا لم يضيفوا له الأخلاق... هذا قصدي أخطأت في التعميم.

كذلك أقول: بل هما متلازمان كتلازم الماء والشجر، أنا متراجع عن هذه العبارة، وسأمسحها (16) من السبيل، دفعاً للريبة لقوله r:(دع ما يريبك إلى ما لا يريبك ) ».

أقول: هذا الكلام وغيره يفيد أن بينه وبين أهل السنة والتوحيد خصومة شديدة، ومن استقراء كلامه ومواقفه هنا وهناك لا يرى خصومة ولا مشاكل بينه وبين الجماعات أو الأحزاب الإسلامية، بل ولا بين أهل البدع عموماً.

فما سر هذا الخصام، وهذا الوئام أو على الأقل عدم الخصومة؟

هذه أسرار وألغاز من جهة، وأمور واضحة توجب الخصومة بينه وبين أهل التوحيد، لقد مر وقت طويل على عدنان يكفيه لو كان صادقاً في سلفيته، وصادقاً في رغبته في القضاء على الفتنة وأسبابها، فلم يبذل شيئاً من الأسباب الحاسمة للفتنة والقاضية على أسبابها.

بل هو يتمادى ويتمادى في إثارة الفتن وأسبابها فيما بينه وبين السلفيين، وأسباب الوئام بينه وبين خصوم السلفية والسلفيين.

فهو ليّن الجانب حسن الظن جداً بأهل الأهواء حتى العلمانيين يتورع عن اتهامهم وإساءة الظن بهم، ولكنه جريء جداً على الطعن في السلفيين وتشويههم وإعلان الحرب عليهم.

يضع القواعد للتصحيح وعدم التجريح لأهل البدع، فلا يجرحهم ولا يصحح لهم، ويجرح أهل السنة، ويحارب تصحيحهم للعقائد والمناهج الفاسدة.

ليس سبب الخلاف بينك وبين السلفيين في الأسلوب، وإنما هو في صميم المنهج وفي القواعد الباطلة، في أصل أصيل من الإسلام وهو الولاء والبراء، فأنت توالي أهل البدع ومن يشتم الأنبياء والصحابة و... و...…، كما ذكرنا ذلك بالتفصيل غير مرة، وتستميت في الذب عنهم ومحاربة من ينتقدهم بحق وبالحجج والبراهين.

فدع التمويه والتلبيس، وليس الخلاف بينك وبين من تحاربهم في جزئية، وإنما هو في أمور جسيمة، وجنايات كبيرة، وتمويهات، وتلبيسات، تجعل أهل العظائم من أهل البدع أئمة يحتج بهم مع الأئمة الكبار في أبواب التوحيد بأنواعه، ويذب عنهم أكثر مما يذب عن أئمة السنة.

بل إن عدنان لينتقص هؤلاء الأئمة، ويحارب أتباعهم، كما سيـأتي بيان ذلك.

ثم إن عدنان ليورط نفسه في أمور عظيمة، ثم يلتمس لنفسه مخارج متعنتة يعبر عنها بعبارات مميعة.

كقوله: « خطأ في التعميم، حماس هذا قلته في شبابي، حماس الشباب»، مع لعن من يخاصمه في هذه القضايا الجسيمة، وتكذيبه ويشبهه باليهود، وإظهاره في أسوأ من صور أهل البدع، وأسوأ من النصارى، وإظهار نفسه في القمة من التوحيد والأخلاق والحماس للعقيدة.

لكني أقول: لا تعرف الدعوة السلفية خصماً افتتنت به في غربتها وتكالب أعدائها عليها وعلى أهلها مثل عدنان وأعوانه الذين يشابهونه في الأساليب والكيد والدس مع التظاهر بالسلفية، والغيرة عليها، ويزداد العبء ويثقل جداً أن يجد هذا الصنف أنصاراً وأعواناً ومتعاطفين من أناس لا يتهمون في دينهم، ولا في عقيدتهم، ولكن يصدق عليهم قول الله تعالى في الأبرياء، وحسني النيّة، ولكنهم يخدعون بهذه الأصناف الكائدة الماكرة، قول الله عز وجل: { وفيكم سمّاعون لهم }، لكن هؤلاء المخدوعون من المؤمنين حين نـزول هذه الآيات وما شاكلها من آيات سورة براءة، استيقظوا لدس ومكائد خصوم دينهم ودعوتهم، ووضعوا حداً لهذا الانخداع والسماع.

ونرجو من كل سلفي مخلص انخدع بهذا الإنسان الكائد الماكر، أرجو منهم أن يضعوا حداً لهذا الانخداع والسماع، كما فعل أسلافهم.

وبهذا الموقف الحازم تنتهي المشاكل والفتن التي أثارها ولا يزال يثيرها هذا الفتان الماكر، فإن لم يفعلوا بعد هذه البيانات المتتالية عن حال هذا الرجل ومكائده، وفساد منهجه، وتقصده الحرب للسلفيين، والطعن في السلفيين، والتشويه للسلفيين، مع تلميع أهل البدع والتفاني في الذب عنهم، ووضع القواعد والأصول لهذا الذب، والدفاع عنهم إلى آخر طوام هذا الرجل، فلنقل على السلفية السلام، وليتحملوا مسئولية كل ما يترتب على موقفهم هذا أمام الله عز وجل، وأمام الأجيال والتاريخ كما يقال.

وأسأل الله الكريم أن لا يخيّب آمال السلفيين الغيورين المواجهين لهذه الأصناف الماكرة.

وأقول لهم: انظروا بعين البصيرة واليقظة والانتباه، كيف يواجه هذا الرجل فظائعه بالاستصغار والاستخفاف، حتى كأنها ذباب يمر على أنفه، فيقول بيده هكذا، ويحوِّل ما يظهر منها ـ وكم وكم يخفي من فظائعه وطوامه ـ إلى زلة لسان، أوسبق قلم، أو غفلة إنسان، أو أنه قصد أمراً خاصا فعمم، أو تحامل حاسد، أو إلزام غير لازم، ثم يلعن نفسه ويلعن من كذبه، أو حماس شباب، أو فعل هذا من قديم.

هذه هي أعذاره عما اقترفه ومارسه حربا على من يذب عن الحق، وعن منهج السلف، وعما يفتريه لسيد قطب من مدح وتمجيد له، وتعظيم لكتبه، واعتبارها من كتب عقائد التوحيد، ومن مناهج أهل التوحيد، وذمه لمن يخاصمه من أهل الحق الذابين عن السنة، وافتعاله له التهم الكاذبة، وتضخيمها والتهويل بها، والتباكي منها، كما مر بكم في هذا البحث.

وتشويه السلفيين عموما، وإهانتهم وإشمات الأعداء بهم، كما عرف ذلك من قرأ الخلاصة عن أعماله القبيحة، وكل أعماله هذه المخزية مخرجة من السنة عند أهل السنة حقاً.

وبعد فأقول لعدنان: من قال إننا متفقون في الأصول، وقد انفردت بأصول فاسدة لحماية البدع وأهلها؟

تضخم هذه الأصول وتدعي أن الأمة ضلت بفقدانها، فنحن لا نؤمن بهذه الأصول والأمة من قرون لا تعرفها بما فيها أهل الحديث الطائفة المنصورة.

فنحن الآن وهم من قبلنا وشيوخ السلفيين المعاصرين بما فيهم الألباني وابن باز ضالون بفقدان هذه الأصول، لأنهم لم يعرفوها ولا حاولوا إخراج الناس من الضلال بهذه الأصول، إن كانوا فهموها من كتاب الله وسنة رسوله r، لكنهم كتموها.

أليست هذه الدعاوى تفوق دعاوى الجهمية والمعتزلة والصوفية وغيرهم من أهل البدع.

وقولك يا عدنان: « إن السلفية ليست حكراً على أحد يدخل ويخرج منها» أو كما قلت.

ثم قولك: « إن السلفية أمر نسبي 90%، 70 %، 60 %، 50 %، 15%، 1% ».

كيف تعرف هذه النسب وكلها أو جلها أمور غيبية لا يعلمها إلا الله.

فمَن مِن الفرق كلها على ضلالها أفرادا وجماعات لا يكون سلفيا على تأصيل عدنان؟

ومن هنا يرى عدنان أن الخلافات بين الجماعات الإسلامية ليست في العقيدة ولا في المنهج، ولو رأينا ذلك لأخرجناهم من الإسلام.

ومن عجائب عدنان أنه يرى أن فرق الضلال كلها من الطائفة المنصورة.

فقد سئل: " هل الطائفة المنصورة هي جماعة بعينها أو أفراد ملتزمون بمواصفات الجماعة في أوساط الناس والجماعات؟ وهل أنا محاسب على اتباع الجماعة أم الالتزام بشرع الله؟ وهل إذا كنت فعلا مع جماعة تنطبق عليها الجماعة المنصورة سيكون ذلك شفيعا لي عند الله؟ ".

فأجاب: « هذا سؤال من أهم الأسئلة ووددت لو أني خرجت منه، لقاعدتي أو للقاعدة التي قلناها: " إذا حاكمت حوكمت وإذا دعوت أجرت "، الأصل في هذه الطائفة أن تكون جماعة متجمعة، والواجب على المسلمين جميعاً أن يكونوا معها، بل لا أقول: أن يكونوا معها، لأنهم منها، لا أقول معها، وأنا أراجع كلامي، لا أقول: يجب أن يكونوا مع الطائفة المنصورة، لأنهم ولدوا فيها، أقول: لا تخرجوا منها ». (17)

فهو يجاري أهل البدع الغليظة الذين لا يرفعون رأسا بحديث: ( افترقت اليهود إلى إحدى وسبعين فرقة، وافترقت النصارى إلى اثنتين وسبعين فرقة، وستفترق هذه الأمة إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة ).

أيا عدنان حتى الجهمية والروافض والخوارج وصوفية القبور والحلول ووحدة الوجود من الطائفة المنصورة؟!!

فترى أن عدنان قد احتكر السلفية والطائفة المنصورة لنفسه ولكل الفرق، فلا يخرج منها أحد.

فإرجاع أباطيلك وترهاتك وطعونك في السلفيين وهجماتك إلى الأسلوب تمويه كبير ومغالطات لا يجيدها سواك.

ووالله إن أحمد بن حنبل وإخوانه ليخرجون من السنة إلى البدعة بل إلى الزندقة من يفعل أو يقول بعض أقوالك وأفعالك.

لقد روى الحاكم وغيره بالإسناد الصحيح " أنه بلغ أحمد أن ابن أبي قتيلة يقول: إن أهل الحديث قوم سوء.

فقال: زنديق، زنديق، زنديق ".

فعلى منهجك يكون هذا من ابن أبي قتيلة خطأ في الأسلوب، حماس، زلة لسان، ويكون أحمد بن حنبل من أهل الأهواء.

واعجبا لك على كل أفاعيلك هذه لا تزال تتشبث بالسلفية، ثم تخرج غيرك منها:

ـ تارة تقول فيهم: " حفر فخ باسم الدعوة... الدعوة إلى منهج أهل السنة والجماعة وتجريح العباد والطعن بالعباد لكلمة زلت أو لعبارة غامضة، وفخ اسمه الحكام "، والحكام عندك طواغيت أي كفار، فقدمت عليهم من هم شر منهم في نظرك، والحافر هذه الحفرة وتلك هم أعداء الإسلام.

ـ وتارة تصفهم إذا انتقدوك بحق بـ" أهل أهواء ".

فهل أهل الأهواء سلفيون عندك؟

الجواب: لا، لأنك حتى من عنده 15 %، أو 1 %، لم تطلق عليهم أهل الأهواء!!!

وأخطاؤك في الحديث عن الأخلاق واضحة جدّاً، وعلاجها الصحيح الاعتراف الواضح بالخطأ الفادح فيها.

لا بهذا الأسلوب المستهتر المتعالي!!!!

وقد بينت ذلك في شريط " الردع المنصور ".

الثامن عشر: قال عدنان: « لكن هنا عبارة، وأعلم أن حسن الخلق آية على صدق دينك، وعلامة على حسن نيتك، لا يفسده خلاف، ولا يبطله نـزاع، فإن تنازعت أنا وأنت ليس بالضرورة أن يسوء خلقي ويسوء خلقك».

ثم قال: « ما أدري فيه عليها ملاحظة؟ ».

فكلمه شخص بكلام لم نستطع أن نسمعه لشدة خفائه، لكن سمعت منه ذكـر الشيـخ ربيـع، ثـم ذكـر شيـخ الإسـلام، ثـم ذكر الإمام محمـد ابن عبد الوهاب.

فقال عدنان: « هذا كذب ».

والظاهر أنه يقصد تعليقي عليه في شريط " الردع المنصور "، إذ بينت فيه الخطأ الفادح في هذا الكلام، وما يترتب عليه من المفاسد.

فقال عدنان: « هذا كذب، هذا من باب حكاية قول الخصم، كقولي: السلفية بدعة، قولي عن بعض السلفيين أحيانا، أذكر بعض العيوب، هو حكاية قول الخصم، الواجب على المسلم أن يتثبت، نعم أذكر أحيانا أنني من باب الحث للسلفيين أقول: فيهم كسل، فيهم كذا، أذكر عيوب أحمد بن حنبل على رأي المعتزلة: بدوي التفكير، مثل ما قالوا في الشيخ ابن باز، يقولون: بدوي التفكير مفتي الغبراء (18)، فنحن نعلم هذا، فأنا أقول قول الخصم، فالإخوة إما أنهم لا يفهمون، أو أن فيهم خبث، فإن كانوا لا يفهمون يستفسرون، يا أخي الكريم.

أنت ماذا تقول مثل ما يقال في الشيخ محمد بن عبد الوهاب: إنه كذا وكذا، فأنا أنقل قول الخصم، ثم بعد ذلك أكر عليه، فلماذا ينسون الكرّ؟

تجد الأشرطة جداً في مثل هذا الإمام الذي كتب الله لنا الهداية على يده وعلى يد كتبه ويد كتب شيخ الإسلام نحن في الشام، فالله عز وجل كتب لنا الهداية على يد الشيخ ناصر وكتب الشيخ محمد وصلتنا سرية، ممنوعة كتب شيخ الإسلام، وتربينا عليها، لكن هؤلاء الإخوة كان لو كانوا أتقياء ويريدون الإنصاف كتبوا لنا ماذا تقول في كذا، وماذا تقول في كذا ».

أقول كلامه عن حسن الخلق واستدلاله به على صدق دين صاحبه وحسن نيته، قد بينت فساده وبطلانه في شريط " الردع المنصور ".

وانظر إليه إلى الآن يستفهم، وما يدري أنه عليه فيه ملاحظة!!!

ولا أدري ماذا يقصد بهذا التكذيب أهو لي حيث بينت ما فيه من الباطل، فإن كان الكلام قبل هذا التكذيب غير واضح؟

فإن كان يقصدني ويقصد كلامي بهذا التكذيب، فهذا عجز عن مقارعة الحجة بالحجة، وإن كان التكذيب يتعلق بأمر آخر فما هكذا الأخلاق الحسنة، ولا سيما والكلام يتعلق بالأخلاق الحسنة، التي لا ينكر منـزلتها مسلم ولا كافر، وإنما المنكر هو الغلو فيها إلى درجة أنها بمنـزلة التوحيد عند عدنان.

وأما قوله: « هذا من باب حكاية قول الخصم كقولي: السلفية بدعة».

فلخفاء الكلام لا أدري ماذا يقصد به أحديثه عن الأخلاق أم يريد شيئاً آخر؟

وأما قوله عن السلفية: « إنها بدعة » وهو من باب حكاية قول الخصم.

فلا يظهر هذا من كلامه، بل يظهر أنه يستنكر هذه التسمية، ثم هو كثيراً ما يخاطب أعاجم وعوام وصغار الطلبة في أوربا وأمريكا، فلماذا تستخدم هذا الأسلوب المزعوم؟

وكم قد لامه الناس على هذا الأسلوب الذي يدعيه؟

وكم أوقع الناس في حيرة؟

والغالب ـ والله أعلم ـ أنه يقصد بكلامه ما يفهمه الناس منه، ثم يتستر بمثل هذا التأويل، ويجعل منه جنّة يستر بها عورته، التي طالما انكشفت لذوي الحجى.

وأما شتمه للسلفيين وإساءته إليهم فكثير مكشوف لا غبار عليه، ولذا إذا أتى بمثل هذه المعاذير الباطلة لا يقبلها منه العقلاء، وكان الواجب عليه الابتعاد عن هذا الطعن، وإذا أوقعه هواه، وحقده على السلفيين، فالطريق السليم أن يعتذر الاعتذار الواضح الشافي، وهنا يقال: " والعذر عند كرام القوم مقبول ".

أما أن يسلك هذه الطرق الملتوية في أعذاره، فإن ذلك لا يزيده عند الناس إلا مقتاً.

ثم إذا كان هذا حاله فلا يجوز له أن يرميهم بالخبث أو عدم الفهم، وعليه أن يحاسب نفسه، وأن يتهمها بالشر، وسوء الفعال والمقال، وسوء المقصد والحال.

التاسع عشر: قال عدنان: « وأما حثي على كتب سيد، نعم هو وقع مني خطأ مثل ما وقع من ربيع، مثل ما وقع من علي حسن، مثل ما وقع من سليم الهلالي ».

سبحان الله أنت من أشد الناس دعوة إلى كتب سيد قطب وغلواً فيها، ومن ذكرتَ ـ وخاصة ربيع ـ من أشد الناس تحذيراً من كتب سيد قطب ومقتاً لها وتنفيراً منها وبيان ما فيها من ضلالات.

فلست أنت وهؤلاء سواء، فهذه المساواة من أعظم الظلم، ومن أعظم المغالطات والتلاعب بالعقول.

فربيع قد رد على سيد قطب في أربعة كتب، وأنت لم ترد على سيد قطب في سطر واحد إلا في هذه الأيام من باب: " مكره أخاك لا بطل "، بل تمدحه وتمدح كتبه، وتدافع عنه كأشد ما يكون الدفاع بالباطل، وتحارب عنه سنين طوالاً، وغيرك ينتقده، ويحذر من كتبه، وأنت تدعو إلى كتبه ومنهجه، فالفرق بينك وبين ربيع كالفرق بين الثرى والثريا، والبون بينك وبين باقي من ذكرت شاسع، فلا مماثلة ولا مشابهة بينك وبينهم من قريب ولا من بعيد.

* طعونه في السلفيـــــين وأئمتهم ومنهجهم:

وهنا لا بد من أن نسوق بعض طعونه في السلفيين وأئمتهم طعوناً واضحةً بعيدةً كل البعد عن ما يدعيه من أن كلامه المبهم إنما هو من باب حكاية قول الخصم ثم يكر عليه بالرد.

1ـ قال عدنان في شريط بعنوان " أنواع الخلاف " ( 29/ربيع الثاني/ 1418 هـ ـ أمستردام / هولندا ):

« هل هناك أعظم من فتوى التكفير؟ هل يوجد أعظم من فتوى التكفير؟

لا يوجد، ومع ذلك لا نلوم الإمام أحمد في تكفير تارك الصلاة، لماذا؟

لأن المسلمين صاروا 90%، منهم على مذهب أحمد كفار (19).

فلماذا يلام سيد قطب ـ رحمه الله ـ إذا صدر منه بعض العبارات العامّة، ونقول: هذا يكفر المجتمعات ـ مع التفصيـل ولا أريد الخوض في هذا الموضوع كمثال ـ ولا يلام الإمام أحمد وقد حكم على هذه الشعوب كلها بالكفر، وبالتالي فإن مصر وسوريا والشام وباكستان كلهم شعوب غير مسلمة وصارت المجتمعات مجتمعات دار حرب كلهم كفار إلا المصلين؟ (20)

كم نسبة المصلين في ألبانيا؟

والله ما تجد 10%، 20% في بعض البلدان، خاصة المدن الكبيرة التي يُحارب فيها الله ورسوله جهاراً نهاراً، لا لوم.

لاحظوا كفَّر الآن 80% من المسلمين، يعني كم مليون؟!!

الصين نسبة المصلين فيها إما 3% أو 4%، نسبة المصلين في ألبانيا أظنّ يا إخوان أظنّ في تيرانا 500، وبقية المدن 500، يعني ألف، ألفين، ثلاثة آلاف، من كل بلد، يعني أظنّ واحد من كل عشرة آلاف مصلي، إذن هذا مجتمع كافر كله، ومع ذلك نقول: يجوز التخطئة ويحرم الطعن ».

أقول: يريد عدنان بهذا الأسلوب الماكر دفع تهمة التكفير عن سيد قطب، وإلصاقها بالإمام أحمد، وتوجيه اللوم إليه، والواقع أن سيد قطب يكفر المجتمعات الإسلامية كلها ظلماً وعدواناً، وعلى رأسهم الموحدون المصلون.

وأحمد وجمهور الصحابة وأهل الحديث إنما يكفرون من يترك الصلاة من أفراد المسلمين، لا يكفرون المجتمعات مثل سيد قطب، الذي يدافع عنه عدنان، ويمدحه ويلوث هذا الإمام ويصوّره بهذه الصورة الظالمة الشوهاء من أجل سيد قطب، الذي غلا فيه وسلك السبل الواضحة الباطلة في الذب عنه وسلك السبل الملتوية، ومنها هذا الأسلوب الماكر.

وكل أهل السنة يعلمون منهج الإمام أحمد، وأنه من أشد الأئمة تمسكاً بالسنة، وأنه يحارب الخوارج المكفرين الذين هم أسلاف سيد قطب، بل زاد عليهم في الغلو في التكفير.

2ـ وقال عدنان عرعور في شريط (( الطائفة المنصورة (2) )) ، بعد كلام على الطائفة المنصورة:

(( هل لك بعد هذا الإسهاب والاستفصال أن تعطينا صفات لهذه الطائفة؟

قد ذكرت الأصول والمفاهيم والقواعد والأسس وما ذكرناها وعرضنا عنها لضيق الوقت، هل لك أن تذكر لنا صفات نستطيع أن نتميز بها؟.

ثمة صفات كثيرة، ربما لا يسعني الوقت إلى أن أذكر واحدة بس، أول صفة من هذه الطائفة تعلمها هي على الحق أم لا أن لها صفة الاستمرارية.

ماذا أعني بالاستمرارية؟

أعني بالإنجليزي ولا أجيده (كونتي نوس )، يعني: أن تستمر هذه الدعوة بعقيدتها ومنهاجها من يوم ولادتها إلى يوم وفاتها ولا تنقطع أبداً، فالجماعات إما أن تكون جماعة مبتورة، وإما أن تكون جماعة مقطوعة )) (21)

(( أما الطائفة التي استمرت بعقيدتها ومنهاجها من يوم ولادتها إلى يوم وفاتها فهي الطائفة المنصورة، تستمر برجالها، بمقوماتها، بأسسها، بمفاهيمها، مات أبو بكر -t- جاء عمر، مات عمر، جاء علي، جاء عثمان، جاء عبد الله، جاء أبو حنيفة، جاء الشافعي، جاء مالك، جاء أحمد جاء ...، جاء...، هذه السلسلة الذهبية. (22)

من هنا ننصح إخواننا أن لا يقولوا: دعوتنا أسست منذ عشر سنوات منذ خمسين سنة، منذ مائة سنة، هذا ليس في صالحهم )). (23)

(( إنّ بعض الناس، قرأت في بعض كتب المفكرين يقولون: إن لدينا التراث الكامل فالرجل الفلاني ووالله أحبه ولا أريد أذكر أسمه، إن لديه من العلم والفكر ما نستطيع أن نستغني به عن غيره، إيه كنّا في المذهبية ما انتهينا منها حتى جئنا في الإنتمائية، كيف خرج هذا الكلام من فم هذا الرجل؟. (24)

يقول: عندنا رجل أسس الدعوة من عشرين، سبعين، خمسين سنة.

ثم الأجمل من هذا أن بعض الجماعات تحتفل بميلادها وهو دليل على عدم استمراريتها فهو من فيك أدينك (25) بحيث أنك تقول: جماعتك من خمسين سنة وقبل خمسين سنة كانت أمة الإسلام ليس فيها أحد.

ماذا تفعل بحديث الرسول -r- وهو دليل الاستمرارية، يقول عليه الصلاة والسلام: (( لا تزال طائفوة من أمتي ظاهرين على الحق لا يضرهم من خذلهم إلى يوم القيامة )) ، على اختلاف الروايات، إذن صفة الاستمرارية فأنت تنظر إلى الجماعة من متى أنشئتم، قال: أنشئنا من يوم أبي بكر وعمر، وإيش منزلة عمر عندكم؟ مجدد.

وما منزلة محمد بن عبد الوهاب؟ مؤسس؟. لا، خذها، أنت ودعوتك ودعوة كل أهل نجد ارميها برّى،ما نريدها إذا كان مؤسس.

لا، هو عالم جليل، شوف كتابه التوحيد ما فيه شيء قاله، يقول: قال الله، قال رسول الله، إيه تقبل هذا!! قال عمر، قال علي، إذن هذه دعوة صحيحة.

معليش، قال أنتم ماذا قال: لا نحن ملتزمين بكتب فلان ولا نخرج عنها، إيه بارك الله لكم في كتبكم، نولّه ما تولى، فهذه قاعدة استمرارية، تحتاج إلى شرح كثير، لكن انتهى الوقت فعلاً )) .

التعليق:

1- أنت تتحدث عن الطائفة المنصورة وصفاتها، فلماذا لم تذكر أن الإمام محمداً من أعلام وأئمة هذه الطائفة، وأن دعوته هي دعوتهم، وأنه وأتباعه حلقات من هذه السلسلة، وأنهم امتداد صحيح لهذه الطائفة وما هم عليه من عقيدة ومنهج وعمل ودعوة، كل ذلك يؤكد استمرارية هذه الطائفة، فلو كنتَ ممن يعترف بهذا ويعتقده لصرحتَ به، ولكن وراء الأكمة ما وراءها.

2- وصفتَ الخليفة الراشد عمر بأنه مجدد، وهو فوق هذه المنزلة؛ إذ هو خليفة راشد خلافته خلافة نبوة، ولم يكن الإسلام قد درس في عهد الخليفة الراشد أبي بكر حتى يقال: إنّ عمر جدد ديناً قد درس، ثم إن الحديث في التجديد ينص على أنه يبعث الله على رأس كل مائة سنة لهذه الأمة من يجدد لها دينها، وعمر كان مجيئه قبل المائة الأولى بثمانية وثمانين عاماً.

3- عند ذكر الإمام محمد ذكرتَ التأسيس ولم تذكر التجديد ولا صفات الطائفة المنصورة فلماذا تستخدم مثل هذا الأسلوب؟!، فهل هو ادّعى أنه مؤسس؟!، وهل ادّعى أحد من أنصاره أنّه مؤسس؟!، وعندما نفيت عنه التأسيس فما الذي منعك من وصفه بالتجديد؟!، لا في جانب واحد بل جوانب الإسلام كلها، ما الذي منعك من هذا إن كنت تعتقده؟!.

4- افرض أن بعض النّاس قال عن الإمام محمد: إنه مؤسس، فمن حقك أن تردّ قوله، ثم تقول في الإمام محمد ما هو جدير به من أنه مجدد فعلاً، أليس في تهرّبك ما يدل دلالة واضحة أنك لا تعتقد فيه أنه مجدد ولا أنه من الطائفة المنصورة فضلاً عن أن يكون من أئمتها.

5- ما هذا الأسلوب القبيح الذي استخدمتَه، تدعي على لسان غيرك أنه قال: إنه مؤسس، ثم تجعل من ذلك مسوغاً لأن ترمي دعوته ودعوة أهل نجد برّى هكذا بهذا الأسلوب الموحي بعدم احترام هذا الرجل .

فالذي يحترم هذا الإمام لا يقول مثل هذا فيه وفي دعوته، بل يردّ الخطأ إن كان قد حصل وينصف هذا الإمــام ودعوتــه ويضعهـا في موضعهـا، لا سيما والحديث في استمرارية الطائفة المنصورة.

6- إذا كان هناك مجال للطعن فمن المعقول أن تذكر إماماً من أئمة الضلال فتنفي عنه التأسيس وتبعده عن الطائفة المنصورة وترميه وترمي دعوته الضالة ودعوة أتباعه برّى على حد تعبيرك، فتكون قد وضعت الأمور في نصابها فلا يسع المنصف إلا الثناء عليك وتأييدك.

أما أن تسلك هذه الطرق الماكرة الملتويّة للنيل من هذا الإمام والحـطّ منه ومن دعوته، فلن تجد والله إلا سهام الحق مشرعة في نحرك.

7- ثم من باب (( يعض ثم ينفخ )) جاء بهذا الكلام الذي لا يقال في إمام مجدد، ويصلح لأن يقال لمدرس عادي في مدرسة أو مسجد، فهل الإمام محمد - رحمه الله - مجرد ناقل للنصوص بلا فقه ولا تجديد ولا جهاد بكل أنواعه؟.

وهل هو لم يؤلف إلا كتاب التوحيد فقط، فأين مؤلفاته العظيمة الدالة على تجديده، ثم ألم يملأ هذه الكتاب العظيم بالاستنباطات العقدية والفقهية والمنهجية الدالة على عبقريته ونبوغه وأنه من كبار المجددين، وإمام عظيم من أئمة الطائفة المنصورة، ولـو كنت تعتقد هذا لكان هذا مجاله وميدانه.

3- قال عدنان في شريط " كلمات في المنهج " ـ الوجه الأول:

« الخلاصة في هذه القضية أن الطائفة المنصورة هي الفصل بين المسلمين، وهي التي أكد عليها رسول الله r، وهي التي يجب أن نفكر فيها ليلاً ونهاراً في صفاتها، يا جماعة الخير، دعونا من درس، دعونا من محاضرة، إيه إذا متنا وحضرنا بين يدي الله عز وجل، مين قال: إن الوهابية هي الفرقة الناجية، عندهم دليل من الكتاب والسنة أن الوهابية هي الفرقة الناجية، يعني لأنه من نجد، ولأنه ولد في نجد، ولقن في البرنامج المدرسي، أنه يصبح وهابي، صار وهابي، معنى ذلك: كما لقنت أنت في نجد، كمان لقنا نحن في الشام تماماً المسألة سواء، وكمان لقن الهندي، ولقن...، فليس علماؤك بأفضل من علمائنا كلهم سواء، إلا من اهتدى إلى الصراط المستقيم.

فإذن حتى نتخلص من هذه الأمور، دعونا من وهابية، ومن سلفية، ومن حزبية، إلى غير ذلك، ولنعتصم بما اعتصم به سلفنا الصالح.

بعبارة أخرى يا جماعة الخير ألا تعتقدون أن الشيعي الذي قاتل، وأن الشيعي الذي يفعل، هو عند ما يموت يظن نفسه على خير، إي لا ريب في هذا ولا شك، بل شهد الرسول r بالإخلاص للخوارج ـ والله ـ بعد أن رأيت هذا الأمر، ورأيت أن الخوارج شهد لهم رسول الله r بهذا الأمر، أنا ما عاد بفكر لا وهابي، ولا بسلفية، عاد أفكر أستطيع أقف أمام الله، وأقول: هذه حجتي، لكن لا أستطيع أن أقول: يا رب شيخي في بلدي، هو الذي قال لي كذا وكذا، فيقول لي: روح أنت وشيخك، وخلي شيخك هو ينجيك من النار.

إن ولادتك في نجد ليست دليلاً شرعياً أنك من الطائفة المنصورة ».

أقول: فأين ما يدعيه عدنان أن كلامه على السلفيين إنما هو من باب حكاية كلام الخصم ثم يكر بالرد عليه؟

فهو يركز على الوهابية ويتخلص منها بأسلوبه الماكر، ويقرنها هي والسلفية بالحزبية والشيعة أي الروافض والخوارج، ويدعي كذباً أن رسول الله r شهد للخوارج بالإخلاص، وأن الشيعي عندما يموت يظن نفسه على خير.

فما الذي يدريه بحال هذا الرافضي عند موته، خاصة إذا كان هذا الرافضي ممن يكفر أصحاب رسول الله r، ويلعنهم، ويطعن في زوجات الرسول r، ويرى أن القرآن قد حرف، فزيد فيه ونقص، ويؤله أهل البيت، ما يدريه أن هذا في هذه الحال يكشف له ضلاله، وأنه يرى مقعده من النار؟!!!

كلامه كله باطل في باطل وخاصة تخلصه من الوهابية والسلفية، وحماسه ضدهما بهذا الأسلوب.

أليست الوهابية كما تصفها هي السلفية، وهي التي تربي الناس على الحجة والبرهان، وتحارب أهل البدع والضلال، الذين من أعظم حججهم التعصب الأعمى لشيوخهم.

لماذا هذا التحامل والتعالي بالباطل؟

أهي دعوة جديدة إلى بدعة جديدة تقوم على أصول باطلة، تسمي نفسها كذباً بالطائفة المنصورة، ومن أهم أهدافها: محاربة الطائفة المنصورة حقاً ـ وعلى رأسهم من تسميهم بالوهابية.

الطائفة المنصورة هم أهل الحديث كما شهد لهم الواقع، وشهد لهم أئمة الهدى على امتداد التاريخ، لا العدنانية القائمة على الدجل والتأصيل الباطل، وحرب أهل الحق، والذب عن أهل البدع والدعوة إلى منهجهم الضال.

ومع هذه الأفاعيل الشنيعة تراه كثيراً ما يتعلق هذا الرجل بالسلفية ويلهج بالكتاب والسنة واتباع السلف الصالح، ولا سيما أمام السلفيين ليتمكن من خداعهم.

4- وفي شريط بعنوان: " الدعوة السلفية أمام التحديات " ( رقم 2) سئل عدنان عرعور هذا السؤال: " من التحديات وجود جماعات معاصرة، ما هو رأي السلفيين تجاه هذه الجماعات؟ ".

فقال: « واجب السلفيين المقصرين، والله الذي لا رب سواه أكثر الجماعات تقصيراً هم السلفيين، شئتم أم أبيتم، لكن أنا خائف أخرج من ها المولد بلا حمص، يعني لا مع السلفيين، ولا مع غيرهم، إيه أقول: الواجب على هذه الجماعات الجماعة السلفية تبلغ ما هي السلفية لا تفهم السلفية كما هو مفهوم الآن، هذا هو الواجب السلفية هي الوحيدة، أقول: السلفية، ولا أقول: السلفيين بارك الله فيكم، السلفية هي المبدأ الصراط، السبيل الوحيد الذي يمكن أن يدخل كافة الجماعات فيهم، لكن نعكس ندخل أحمد بن حنبل مع محمد بن عبد الوهاب ثقيلة شوي، يعني جيب أحمد بن حنبل وابن تيمية وأبو حنيفة، هذول كلهم ندخلهم مع واحد ولد بعدين اسمه محمد بن عبد الوهاب، ندخلهم بالوهابية، والله غرابة، مسألة لا تعقل، تدخل الأئمة الأربعة كلهم في واحد ولد في آخر القرن أو من ثلاثة قرون، أو من أربعين خمسين ستين سنة، تبغي تحصر كل هالأئمة وتقطع أولها وتوصله بهذا الرجل، أعتقد لا يمكن، لكن العكس يمكن، إن هذه الجماعات التي نشأت يمكن أن تسلك سبيل السلف الصالح وانتهت المسألة ».

أقول: طعن هذا التائه على حملة الدعوة السلفية ويسهل إساءته على أئمتهم، ولا سيما شيخ الإسلام محمد بن عبد الوهاب - كما يرى القارئ-.

ثم من قال إن الأئمة المذكورين تابعون للإمام محمد اللهم إلا على مذهب من يقول من أعداء دعوة التوحيد: إن ابن تيمية وهابي.

ولا ندري ما هي أهداف عدنان من حملاته على شيخ الإسلام محمد ابن عبد الوهاب؟

{ ألا ساء ما يزرون }، وساء ما يكتمون ويظهرون من الباطل.

5- جاء في شريط " الطائفة المنصورة " ( رقم 1 ) وفيه:

موقفه من منهج الموازنات وطعنه في السلفيين، أي ظلمهم بذكر السلبيات وعدم ذكر الإيجابيات على منهجه ومنهج الموازنات.

السؤال: " قد ذكرتم حسنات الدعوة، ولم تذكروا سلبياتها، ومن العدل ذكر الحسنات والسيئات (26) ".

فأجاب عدنان:

« إن فُهم من كلامي أن هذه الطائفة المنصورة إحدى الطوائف، فقد أخطأ اليوم المتكلم المحاضر خطـأً فادحاً، ولم يستطع أن يوصل المطلوب أو المقصود.

ليست الطائفة المنصورة إحدى هذه الطوائف بحال من الأحوال، هي الأم والآخرون هم الذين انفصلوا عنها، أفتريد أن أقول سلبيات الصحابة، أترى أن أقول سلبيات الدعوة السلفية؟

يجب أن نفرق بين رجال الدعوة، والدعوة نفسها، لا بد أن نفرق.

أما سلبيات السلفيين فلا يعدّها إلا الله:

ـ أول سلبية تقصيرهم في الدعوة إلى الله عز وجل.

أما الدعوة التي كان أصحاب (27) رسول الله صلى الله عليه وسلم فمن الذي يجرأ أن يقول: إن في الدعوة نفسها هناك سلبيات.

أتريد أن تقول: سلبيات أبي بكر وعمر، وسلبيات عقيدتهم؟

لا يا عبد الله لكن اختلط الأمر بين سلبيات الدعاة القائمين على هذه الدعوة الكسالى، الذين لا يؤدون حق هذه الدعوة دعوة الطائفة المنصورة لينشلوا الناس من تلك الطوائف.

نعم سلبيات أختصرها بثلاثة:

1ـ عدم فهم الدعاة هذه الدعوة حتى السلفيون الذين يقومون بهذا، لا يفهمون حقيقة هذه الدعوة.

2ـ تقصير شديد في الدعوة.

3ـ هذه تعجب شيخنا، ودائماً يدندن عليها بالحكمة، شيخنا أبو بكر، سوء في العرض سوء منكر، لا تعرض الدعوة حتى عرضها لا يبدأ بالتربية بالقلوب ».

أهذا تشويه أم مدح؟!!

وأين الكر عليه؟!!

7- وقال عدنان في الواقع المؤلم : (28)

« إن أخطر ما نعانيه هو انفصال الدعاة عن مجتمعاتهم والعلماء عن طلابهم … إننا نريد أن لا يغادر الخطيب المنبر إلى بيته، والمدرس الكرسي إلى مكتبه، والواعظُ اللاقطَ إلى عمله تاركاً الناس... بلا توجيه ودون تربية تمارس.

ماذا نفقد؟

وبكل صراحة نفقد المربي الواعي المجرّب، المربي المخالط ».

أقول: فالعلماء والدعاة ليس فيهم واع ولا مجرب.

وما ندري ماذا يريد من العلماء وهم يدرسون في المساجد ويقفون في الإذاعات وفي مكاتبهم وبيوتهم وعلى تليفوناتهم؟

وماذا كان يصنع سيد قطب الخريت المجرب؟

هل يريدهم مثل الحواضن مع الأطفال؟

وأنا أسأل عدنان هل كل هذا انطلاقاً من فتوى ابن باز والألباني؟

وهل تؤمن بفتوى ابن باز بأن من يثني على أهل البدع فهو منهم؟

وهل تؤمن بقول أحمد فيمن طعن في أهل الحديث؟

وهل تؤمن بإطباق السلف على أن من انتقص صحابياً فهو زنديق؟

8- وقال عدنان في شريط " الأخطار الحقيقية التي يتعرض لها المسلمون بعامة وشباب الصحوة بخاصة " ( 1/ جمادى الأولى / 1418هـ ـ مدينة دنهاخ /هولندا ):

« حُفِر فخٌّ باسم الدعوة إلى منهج أهل السنة والجماعة وتجريح العباد والطعن بالعباد لكلمة زلّت أو لعبارة غامضة، وفخٌّ اسمه الحكام ».

أقول: 1- وهذا من أخطر الكلام ودليل أنه يرفض نقد أهل البدع، ولا سيما سيد قطب، ويسمي نقد السلفيين الذابين عن السنة تجريحاً وطعناً، مخالفاً في ذلك الكتاب والسنة وإجماع الأمة على وجوب التحذير من البدع وأهلها، وبيان ما فيها، وفي أهلها من الشر والفساد.

2- بل هو دليل على أنّه لم يضع قواعده الباطلة إلا لمحاربة منهج أهل السنَّة والجماعة في النقد ولا سيما نقد أهل الأهواء، ودليل على كذبه في قوله: إنّه ما وضع هذه القواعد إلا لردع الصغار عن التكفير.

ولا شكّ أنه يقصد ردود أهل السنة على أهل البدع ونقدهم إياهم في السابق واللاحق، ولا سيما على سيد قطب وعبد الرحمن عبد الخالق وعلى أهل البدع عموماً.

3- ولا ندري من يقصد بحافري هذا الفخّ الذي يدافع عن الحق والسنة أهم اليهود والنصارى أو غيرهم؟‍‍!!

4- ولا شك أن هذا أسلوب يستخدمه أعداء السنة لتشويه دعاة المنهج السلفي، فاحذروهم.

9- وقال عدنان في شريط " قواعد معرفة الحق ":

« القاعدة الأخيرة: رجل لا يحب أحد شيوخ هذا المنهج، هذا يخرج من السلفية؟ من قال: أنا لا أحب فلان من الناس سواء كان شيخاً كبيراً أو شيخاً صغيراً، قال: لا يحبه لمشكلة بينه وبينه حتى ولو كان إماماً، لا لأجل منهجه لأجل شخصه، تعامل معه معاملة مادية وجده غير جيّد أو لأمر ما لا يحبه، هذا خارج عن السلفية؟ لا يخرج من السلفية.

ثم واصل كلامه إلى أن قال:

كثير من الناس في عهد السلف الصالح كانوا لا يحبون إماماً وهم عقيدتهم صحيحة ومنهجهم صحيح، فامتحان الأشخاص ليس بسليم، طيب أضرب لكم مثال: رجل سلفي العقيدة سلفي المنهج عايش في تركيا هداه الله بالكتاب والسنة وبأمرهما إلى سلامة العقيدة سلامة المنهج، سألناه ما رأيك في ابن تيمية؟ قال: " ضال " عن جهل، هذا يخرج من السلفية؟! هذا أفضل أم رجل وجدناه في الهند يحب شيخ الإسلام ابن تيمية جداً لكن يطوف بالقبور، أيهما أفضل؟ الأول.

هل يقول واحد لماذا تضرب أمثلة خيالية، لا سيدي أمثلة حقيقية، بس أنت قابع في بيتك تحت مكيّفك وراكب سيارتك، وما أراك فاهم شو جاري بين الدعاة ».

أقول: ما هو هدف عدنان من هذا التمييع؟ فهل إذا طعن رجل في أحد الصحابة يبقى سلفياً؟

وإذا طعن في أحد التابعين كسعيد بن المسيب وأمثاله، تقول له: أنت سلفي؟

وقد أطبق السلف على أن من انتقص صحابياً فهو زنديق، وقالوا أيضاً: فهو رافضي.

وقال الإمام أحمد: " إذا رأيت الرجل يغمز حماد بن سلمة فاتهمه على الإسلام، فإنه كان شديداً على المبتدعة " .(29)

وهذا الكلام الذي يقوله عدنان في من يضلل ابن تيمية ومن يحبه من اختراعه، فهو يفوق ابن بطوطة في الاختراعات، ولا يقبل مثل هذه الاختراعات إلا أهل الخرافات، وكيف يحب ابن تيمية الطوافون بالقبور؟!!

أمن أجل أنه يهدم القبور؟!

وكيف عرف هذا التركي الأعجمي منهج السلف من الكتاب والسنة؟!

إنه لا يضلّل ابن تيمية وأمثاله إلا ضال، وما هكذا يربى الشباب على الاستهانة بشيخ الإسلام وأمثاله والدفاع عن سيد قطب.

العشرون: قال عدنان: « ليس المقصود الآن الدفاع عن النفس بقدر بيان أن على الإخوة لو كانوا يريدون الحق أن يتثبتوا، ثم يا شيخ محمد لا يوجد في الدنيا شيخ إلا الشيخ ربيع، لماذا يقبلون توبة ربيع ولا يقبلون تراجع عدنان، تقبلون تزكية الشيخ ناصر في ربيع، ولا تقبلون تزكية الشيخ ناصر في عدنان، تقبلون كلام الشيخ في ربيع، ولا تقبلون كلام الشيخ ابن باز في عدنان لماذا؟ ».

أقول: إن ربيعاً لم يقع فيما يستوجب الرجوع، وأما أنت فقد وقعت في عظائم تستوجب الرجوع الواضح المفصل منك، وتفتح أمام السلفيين الأبواب لاتخاذ مواقف منك في ضوء المنهج السلفي، وتحتم عليهم مطالبتك بالتوبة النصوح.

وما تطالب أنت فيه ربيعاً بالرجوع إنما هو محض افتراء منك، وقد بيناه بياناً شافياً فيما سبق. (30)

الحادي والعشرون: حقيقة المطالبة بالمحاكمة.

تشدق عدنان كثيراً بقصة المطالبة بالمحاكمة، وكذب كذبات في عرضها على الناس، وفي تصويرها على خلاف حقيقتها وواقعها، وزيف فيها هنا وهناك.

والقصة طويلة يعرفها الواسطة بيني وبينه، وأنها أخذت مراحل من ضمنها أنه استعد لكتابة ما أريد، ومن ذلك تردده في المحاكمة إلى الفوزان والعباد.

ثم استقر رأيي وترجح لي أنه من غير اللائق الدخول مع هذا الملبس المموه في محاكمات، وكتبي قد حكم فيها العلماء وأيدوها.

فمن السخف إدخالها في متاهات ودهاليز لا نهاية لها، وقد حسم فيها الأمر.

فما على عدنان إلا أن يسير وراء العلماء، ومنهم الشيخ محمد ناصر الدين الألباني في تأييدها، واعترافه بخطئه.

* سقوط القواعد التي يريد عدنان أن يقيم عليها الطائفة العدنانية القطبية التي يسميها ظلماً بالطائفة المنصورة ويريد بها أن يقيم عليها الدولة الإسلامية.

وقد ساق الله عدنان إلى القول بأنه يرضى التحاكم إلى الشيخ محمد ابن صالح العثيمين، حيث قال في شريط الجلسة في أسبانيا مع المغراوي:

« أرضى الشيخ ابن عثيمين، نذهب إليه مباشرة الآن، أقطع زيارتي ودوراتي في أوربا، وأذهب إلى الشيخ نحتكم.

أقول: أنا قلت نصحح ولا نجرح، أنا قصدي تربية الشباب أن لا يدخلوا في التجريح، لأنه ليس هذا سبيل ».

ثم ساق الله بعض الشباب الذين يعيشون في أوربا، فوجه أسئلة إلى الشيخ محمد بن صالح العثيمين عن بعض قواعد عدنان، ومنها قاعدة " نصحح ولا نجرح "، فأجاب الشيخ محمد بن صالح العثيمين حفظه الله بما يهدمها ويستأصل شأفتها.

وإليكم نص الأسئلة:

قال السائل:

1ـ ما قيل في أخطاء أهل البدع: " نصحح ولا نجرح ".

فأجاب الشيخ حفظه الله: هذا غلط بل نجرّح من عاند الحق.

2ـ " من حَكَمَ حُكِمَ عليه ".

فأجاب ـ حفظه الله: هذه قواعد مداهنة.

3ـ " لا علاقة للنية بالعمل لا من قريب ولا من بعيد ".

فأجاب ـ حفطه الله: هذا كذب، لقول النبي r: (إنما الأعمال بالنيات).

4ـ " يشترط بعض الناس في جرح أهل البدع وغيرهم أن يثبت الجرح بأدلة قطعية الثبوت ".

فأجاب ـ حفظه الله: هذا ليس بصحيح.

5ـ " يشترط بعضهم في من يسمع من شخص خطأ أو وقف على أخطاء في كتاب أن يستفصل أو ينصح قبل أن يحكم، وقبل أن يبين هذه الأخطاء، وقال: من خالف هذا فقد اتصف بصفة من صفات المنافقين ".

فأجاب ـ حفظه الله: هذا غلط.

6ـ " أنه من العدل والإنصاف عند النصيحة والتحذير أن تذكر حسناتهم إلى جانب سيئاتهم ".

فأجاب ـ حفظه الله: أقول لك: لا، لا، لا، هذا غلط، اسمع يا رجل: في مقام الرد ما يحسن أني أذكر محاسن الرجل وأنا رادّ عليه، إذن ضَعُف ردّي.

قال السائل: حتى ولو كان من أهل السنة شيخنا؟

فأجاب ـ حفظه الله: من أهل السنة وغير أهل السنة، كيف أردّ وأروح أمدحه، هذا معقول؟!!!

انتهى كلامه حفظه الله. (31)

وبهذا انهارت القواعد الباطلة التي اخترعها عدنان عرعور، لحماية البدع وأهلها، ولمقاومة أهل السنة وكمّ أفواههم بها، وانهار كذلك ما بني عليها.

{ ومكروا ومكر الله والله خير الماكرين }.

{ أفمن أسس بيانه على تقوى من الله ورضوان خير أمن أسس بنيانه على شفى جرف هار فانهار به في نار جهنم والله لا يهدي القوم الظالمين}.

{فأما الزبد فيذهب جفاء وأما ما ينفع الناس فيمكث في الأرض}.

والغريب أن هذه القواعد ينشئها من يتظاهر بوجوب اتباع سبيل المؤمنين ويجعله أصل الأصول، ثم يقعّد هذه القواعد الباطلة التي قيّض الله لها من أئمة السنة من يهدمها، ويبين زيفها، والحمد لله رب العالمين.

فهل يسلم عدنان بأحكام الشيخ محمد بن صالح العيثمين، ويريح الناس من شرّه وفتنته، ويكفّ لسانه عن التبجح بقضية التحاكم.

ولقد قال عدنان أبو الفتن والشغب على السلفية والسلفيين بعد ذكر رسائله المزيفة:

« وبدأت الدعوة السلفية في حماة من بيتنا، وما زلنا والحمد لله على العهد والوعد، لخلافات شخصية بيني وبين ربيع نشق السلفيين، نعم أقوله: شخصية، لماذا لا يرضى التحاكم؟ ودعوته لا يريد المباهلة لا يرضى لماذا؟

أربع رسائل، أقول: تعال نتباهل، فلا يتباهل.

الآن يموت عدنان وأهل عدنان وذرية عدنان وآل عرعور كلهم يموتون أحب إليّ من أن يشق السلفيون، يقبل.

وقال: وما يحصل بينهم للأسف الشديد من الانشقاقات ».

وردد كثيراً نحو هذا الكلام.

أقول: وما أكذبه، فما ديدنه إلا إثارة الفتن في الشرق والغرب، ثم يتباكى تباكي التماسيح.

{ إنما يفتري الكذب الذين لا يؤمنون بآيات الله وأولئك هم الكاذبون}.

ولقد تبين للقارئ الكريم الكثير من أكاذيب هذا الرجل، وتبينت له خيانته وبتره وتلاعبه في النصوص، وتلاعبه في التواريخ وما يجري من فتن وأحداث.

وهذا من مصداق ما وعد الله به من حفظ هذا الدين ونصرته، ونصرة أهله.

فله الحمد والمنة على نصرة دينه وإهانة أعدائه وفضحهم وكشف عوارهم، كما قال عز شأنه: { إنهم يكيدون كيداً وأكيد كيداً}،و{ومكروا ومكر الله والله خير الماكرين }.

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

 (1) وهم ربيع ومن لهم موقف صحيح من عدنان، وكيف يصدّقون الأكاذيب الواضحة، ولا ندري مَن هم شهوده العدول وبماذا شهدوا؟

(2) أي حزبه الذين يسيرون على منهجه الذي يؤصل له، ويضع له القواعد.

(3) انظر: التيه والمخرج (ص72).

(4) انظر: ص 43 وما بعدها في هذا الكتاب.

(5) يعني أن ربيعاً أعظم وزراً فيما يتعلق بسيد قطب من عدنان، وهذا نهاية الدجل وقلب الحقائق.

(6) ربيع لم يكن إخوانيا قط، وإنما مشى معهم مدة بشرط أن يخرجوا أهل البدع من صفوفهم، وبشرط أن يربوا شبابهم على المنهج السلفي، وكان يمشي مع من ينتسبون إلى المنهج السلفي لا مع أهل البدع منهم، وقد فعل مثل هذا بعض السلفيين، ومنهم الشيخ الألباني، فهل تقول يا عدنان إن الألباني كان إخوانيا أو في الإخوان؟ وهل تطالبه بالتراجع؟

(7) من أي منطلق تفعل هذه الأفاعيل من أجل سيد قطب؟ ومن أي منطلق تجعل كتب الإخوان من المراجع السلفية؟ ومن أي منطلق تحارب السلفيين؟ ومن أي منطلق تضع القواعد لمحاربة المنهج السلفي وحماية أهل البدع؟ ووالله لو كنتَ إخوانيا فحسب لهان أمرك، ولكن وراء الأكمة ما وراءها.

(8) لأن في أهل الجاهلية من يتنـزه عن الكذب والافتراء، وعن محاسبة غيره بغير ذنب، ويأنف من ظلم الأبرياء.

(9) انظر: السلسلة الصحيحة ( حديث رقم 438 ).

(10) أين الأدلة على قدم كلامه.

(11) و أين الأدلة على تراجعه.

(12) وهذه الرسائل لا أعرف منها أيام زيارتك إلا خطابا واحداً لا يساوي حبره، ولو سألتني عنه لأجبتك بالحقيقة.

ثم وصلني منه خطابان في ( 22/ من شهر محرم عام 1420 هـ )، أي بعد زيارتك لي بحوالي شهر، فهل أنا أعلم الغيب فأخبرك بما لم يقع؟!!

ثم وصلني منه هذه الأيام خطاب، وكلها مؤذية لا رجوع فيها، ولا تغني من الحق شيئا، فهل أزاحت عنك الإشكالات؟ وهل ستندم على مواقفك وحكمك الجائر أو لا؟

(13) أي توحيد سيد قطب.

(14) ما أظن أن توحيدك يُغضِب أحداً أو يثير عليك حسداً.

(15) من يخالط عدنان يعرف أخلاقه.

(16) وما مصير أباطيلك الكثيرة في كتبك وأشرطتك؟!!!

(17) شريط الطائفة المنصورة ( رقم 2 ).

(18) وأنت ممن يشوه الإمام أحمد وابن عبد الوهاب وابن باز، وتشوه أتباعهم على السنة.

(19) الرجل يدعو الناس إلى توجيه اللوم إلى الإمام أحمد مع تبرئة ساحة سيد قطب من وصمه بالتكفير.

(20) كل هذا تأكيد لصب اللوم على الإمام أحمد.

(21) يكثر عدنان من التهويل في محاضراته بالتأصيل والقواعد والأسس وقد تبين للناس جهله وضلاله في هذا التأصيل.

(22) كأنه يفهم ويُفهّم الناس أن الطائفة أفراد متعاقبون على هذا المنوال الذي صوره، وله تخبطات يشذ بها على أهل العلم والسنة.

فهل كان أبو بكر في زمانه هو الطائفة المنصورة، فلما ذهب جاء بعده عمر وكان وحده، في زمانه هو الطائفة المنصورة إلى آخر من ذكر على تشويش في ترتيبه.

(23) لا ندري من هم إخوانه الذين يوجه إليهم هذه النصيحة، فإذا كانوا من فرق الضلال وأخذوا بنصيحته، فهل سيكونون بذلك من الطائفة المنصورة ولا يستبعد هذا من عدنان، فقد رأيت له كلاماً مفاده: أن الأمة كلها من الطائفة المنصورة.

(24) لا ندري من هو هذا الرجل الذي يحبه وهذا حاله.

(25) لقد فهم بعض الأذكياء الذين يعرفون رمزية عدنان أنه يريد بهذه الجماعة الجماعة السلفية، وأنه يشير إلى أسبوع الإمام محمد بن عبد الوهاب ولا يستبعد ولا سيما عدنان يتعاطف مع الجماعات التي تردد مثل هذا الهراء والتشويه.

(26) وهذا من الأدلة على أنه يؤمن بمنهج الموازنات.

(27) انظر إلى الرجل فهو لا يعترف بأهل الحديث، لاسيما عند ذكر الطائفة المنصورة، ويربط الطائفة المنصورة بالصحابة فقط، فهو الذي يسد هذه الفجوة بطائفته القائمة على أصوله المعروفة.

(28) ص ( 74 ).

(29) انظر: سير أعلام النبلاء ( 7/450 ).

(30) انظر: ص 77 ـ 78.

(31) مفرّغ من شريط مسجل بصوته.


العواصم مما في كتب سيد قطب من القواصم

فهرس العواصم

المقدمة

إن الحمد لله ، نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله ، فلا مضل له ، ومن يضلل ، فلا هادي له.

وأشهد أن لا إله إلا الله وحده لا شريك له.

وأشهد أن محمدا عبده ورسوله وصفيه وخليله ، الداعي إلى دين الحق وإلى صراط مستقيم ، هدانا الله به من الضلالة، وأخرجنا به من ظلمات الجهالة، ظلمات الشرك ، وظلمات الفواحش والبدع والمنكرات ، وظلمات الأخلاق الرديئة من الكذب والغش والدجل والشعوذة والسحر والكهانة، وزكانا بالتوحيد الخالص لله رب العالمين ، والإيمان القوي الصادق ، وربانا على الصدق ، وبايعنا على قول الحق أينما كنا، وحذرنا من الكذب والفجور .

فقال صلى الله عليه وسلم : "عليكم بالصدق ، فإن الصدق يهدي إلى البر، وإن البر يهدي إلى الجنة، وما يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقا، وإياكم والكذب ، فإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار، وما يزال الرجل يكذب ويتحرى الكذب حتى يكتب عند الله كذابا"([1])

وشدد فيه أيما تشديد حتى جعله من آيات النفاق ، فقال صلى الله عليه وسلم : "آية المنافق ثلاث : إذا حدث كذب ، وإذا وعد أخلف ، وإذا ائتمن خان "([2])

ومن جزاء الكذاب ما أخبرنا به هذا النبي الكريم صاحب الخلق العظيم : "رأيت رجلين أتياني . . . قالا: الذي رأيته يشق شدقه ، فكذاب يكذب بالكذبة تحمل عنه حتى تبلغ الآفاق ، فيصنع به إلى يوم القيامة"([3])

وما أكثر الكذابين اليوم على حملة الدعوة السلفية ودعاتها، وما أقدرهم على الشائعات التي تحمل عنهم حتى تبلغ الافاق ، يصدون بها الناس عن سبيل الله ويبغونها عوجا، ينصرون بذلك الأباطيل والترهات والبدع المدمرة للعقيدة الصحيحة والمناهج الصحيحة والأخلاق الفاضلة .

وألزمنا بالنصيحة ، فقال صلى الله عليه وسلم : " الدين النصيحة (ثلاثا)" ، قلنا : لمن ؟ قال : "لله ، ولكتابه ، ولرسوله ، ولأئمة المسلمين وعامتهم "([4]) .

فقل لي بربك هل من يهون من شأن المنهج السلفي -منهج الله الشامل دينا ودولة - ويدعي الشمولية والكمال لمناهج ضالة فاسدة، تقوم على أصول البدع ، وتضم أصناف أهل البدع من روافض وخوارج ومرجئة ومعتزلة، بل تتسع لأكثر من هذه ، فتحالف - بل تندمج - مع الأحزاب العلمانية والشيوعية هنا وهنا في مختلف البلدان ، هل من يفعل ذلك يكون ناصحا لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم ؟

إنني أريد بما أسطر هنا وهناك النصح لمن يعقل عن الله ورسوله ومن يحترم الدين العظيم ، دين الهدى والحق الذي أرسل الله به محمدا صلى الله عليه وسلم ، وفي الوقت نفسه يحترم عقله ، وينأى بنفسه وبدينه وبعقله وبشرفه ورجولته أن يسقط في الهوة التي ارتطم فيها اليهود والنصارى باتخاذهم أحبارهم ورهبانهم أربابا من دون الله .

قال تعالى مخبرا عن واقعهم الأسود المزري : {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهًا وَاحِدًا لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} ([5])

ويخشى العاقل البصير بدينه الذي يأخذ العبر من القرآن والسنة وتأريخ الأمم - بل تأريخ هذه الأمة - أن تفضي هذه الفعلة الخطيرة من زحلقة الشباب عن المنهج السلفي بتشويه صورته وصور أهله ، وتحسين وتلميع مناهج البدع والضلال ، وتلطيف بدعهم الكبرى المخزية، ورفع أهلها إلى مراتب المجتهدين ، وإطراء كتبهم وتوجيه الشباب إليها وتربيتهم على ما حوته من بلايا لا يدركونها ظانين أنها الحق ، يخشى العاقل المعتبر أن يفضي ما ذكرناه إلى أن يتحقق فيهم قول الرسول الكريم صلى الله عليه وسلم : "لتتبعن سنن من كان قبلكم شبرا بشبر، وذراعا بذراع ، حتى لو دخلوا جحر ضب تبعتموهم "([6]) .

ولقد حذرنا رسولنا الكريم صلوات الله عليه وسلامه من الغش وتبرأ من الغشاشين :

فعن أبي هريرة رضي الله عنه ، أن رسول الله صلى الله عليه وسلم مر على صبرة طعام ، فأدخل يده فيها، فنالت أصابعه بللا، فقال : "ما هذا يا صاحب الطعام ؟". قال : أصابته السماء يا رسول الله. قال: "أفلا جعلته فوق الطعام كي يراه الناس؟ من غش فليس مني ".

وفي رواية عنه: "من حمل علينا السلاح فليس منا، ومن غشنا فليس منا"([7]) .

هذا من غش المسلمين في دنياهم، فكيف بمن يغش الناس في دينهم ويزين لهم الباطل ويزخرفه ويلمعه وأهله، ويشوه الحق وأهله ويستخدم وسائل رهيبة قد تعجز عنها شياطين الجن وقد لا يحسنونها، وينفذ خططا رهيبة جهنمية لتحقيق أهدافه الباطلة.

قال شيخ الإسلام ابن تيمية- رحمه الله- في الغش في الديانات: فأما الغش في الديانات، فمثل البدع المخالفة للكتاب والسنة وإجماع سلف الأمة من الأقوال والأفعال .

مثل إظهار المكاء والتصدية في مساجد المسلمين .

ومثل سب جمهور الصحابة، وجمهور المسلمين ، أو سب أئمة المسلمين ومشايخهم وولاة أمورهم المشهورين عند عموم الأمة بالخير.

ومثل التكذيب بأحاديث رسول الله صلى الله عليه وسلم التي تلقاها أهل العلم بالقبول .

ومثل رواية الأحاديث الموضوعة المفتراة على رسول الله صلى الله عليه وسلم .

ومثل الغلو في الدين بأن ينـزل البشر منـزلة الإله([8]) .

ومثل تجويز الخروج عن شريعة النبي صلى الله عليه وسلم .

ومثل الإلحاد في أسماء الله وآياته ، وتحريف الكلم عن مواضعه ، والتكذيب بقدر الله ومعارضة أمره ونهيه بقضائه وقدره .

ومثل إظهار الخزعبلات السحرية، والشعبذة الطبيعية، وغيرها، التي يضاهى بها ما للأنبياء والأولياء من المعجزات والكرامات ، ليصد بها عن سبيل الله ، أو يظن بها الخير فيمن ليس من أهله .

وهذا باب واسع يطول وصفه .

فمن ظهر منه شيء من هذه المنكرات ، وجب منعه من ذلك وعقوبته عليها إذا لم يتب حتى قُدِرَ عليه ، بحسب ما جاءت به الشريعة من قتل أو جلد أو غير ذلك .

وأما المحتسب ، فعليه أن يعزر من أظهر من ذلك قولا أو فعلا، ويمنع من الاجتماع في مظان التهم ، فالعقوبة لا تكون إلا على ذنب ثابت ، وأما المنع والاحتراز ، فيكون مع التهمة ، كما منع عمر بن الخطاب - رضي الله عنه - أن يجتمع الصبيان بمن كان يتهم بالفاحشة .

ومثل هذا الاحتراز عن قبول شهادة من يتهم بالكذب ، وائتمان المتهم بالخيانة، ومعاملة المتهم بالمطل([9])

رحم الله شيخ الإسلام ابن تيمية، ورحم الله سلفنا الصالح جميعا.

انظر إلى هذا الكلام الرصين الجزل في بيان أنواع الغش في الديانات .

فماذا فات سيد قطب مما ذكره شيخ الإسلام ؟! اللهم إلا القليل ، وقد عوض ما فاته بأشياء ذكرتها في "أضواء إسلامية"، وفي "مطاعنه في الصحابة" ، وفي "الحد الفاصل " .

وأضيف اليوم جديدا في هذا الكتيب الذي سترى فيه ما لا يطاق من القول على الله وفي دينه بغير علم ، ومن الطعن في العلماء بما لم يسبق أن سمعته أذناك أو قرأته في كتاب من الكتب .

فإن قلت : لماذا كل هذا مع سيد قطب ؟ فأجيبك :

لماذا وقع أكثر من هذا أضعافا مضاعفة مع الجهم بن صفوان ، والجهمية ، ومع عمرو بن عبيد، وواصل بن عطاء، وأبي هاشم الجبائي ، والجاحظ ، وثمامة بن أشرس ، ومع الروافض

ورؤوسهم ، والجبرية ورؤوسهم ، والمرجئة ورؤوسهم ، والصوفية ورؤوسهم ، بل والأشعرية ورؤوسهم منذ ذرت قرون هذه البدع إلى يومنا هذا .

واقرأ كتب الجرح والتعديل والكتب التي خصصت للجرح .

واقرأ كتب السنة (العقائد الصحيحة)، وانظر ماذا قالوا في أهل البدع وأئمتهم ودعاتهم وطوائفهم .

واقرأ كتب المقالات ، وكتب الملل والنحل حتى لمن وقعوا في بدع حيث لم يسعهم السكوت عما يرونه باطلا.

فقد انتقدوا الفرق والأشخاص ، وبينوا ما وقعت فيه كل فرقة من ضلال وانحراف عن الحق الذي جاء به محمد رسول الله صلى الله عليه وسلم .

فقد ذكر العلماء من رؤوس أهل الضلال مثل :

غيلان بن أبي غيلان الدمشقي ، كان يدعو إلى القدر،

فقتله هشام بن عبد الملك، فكتب إليه رجاء بن حيوة: بلغني يا أمير المؤمنين أنه دخل عليك شيء من قتل غيلان وصالح، وأقسم لك يا أمير المؤمنين أن قتلهما أفضل من قتل ألفين من الروم والترك([10]) .

2- الجعد بن درهم، عداده في التابعين، مبتدع ضال، زعم أن الله لم يتخذ إبراهيم خليلا، ولم يكلم موسى تكليما، فقتل على ذلك بالعراق يوم النحر، والقصة مشهورة.

3- معبد الجهني، أول من تكلم في القدر.

ذكر عبد القاهر بن طاهر البغدادي هؤلاء الثلاثة من القدرية

ثم قال: وتبرأ منهم المتأخرون من الصحابة كعبد الله بن عمر، وجابر بن عبد الله، وأبي هريرة، وابن عباس، وأنس بن مالك، وعبد الله بن أبي أوفى، وعقبة بن عامر، وأقرانهم. وأوصوا أخلافهم بأن لا يسلموا على القدرية ولا يصلوا على جنائزهم ولا يعودوا مرضاهم([11]) .

وذكر العلماء فرق الضلال ورؤوسها بكل ما يستحقونه من المقت والطعن، وما أثروه عنهم من خبث المعتقد.

فذكروا البكرية أتباع بكر بن أخت عبد الواحد بن زيد، والضرارية أتباع ضرار بن عمرو، والجهمية أتباع جهم بن صفوان، والهشامية أتباع هشام بن الحكم أو أتباع هشام الجواليقي، والزرارية أتباع زرارة بن أعين، واليونسية أتباع يونس القمي، هذه من فرق الروافض.

وتحدثوا عن فرق الخوارج كالأزارقة أتباع نافع بن الأزرق الحنفي ، والنجدات أتباع نجدة بن عامر الحنفي ، والصفرية أتباع زياد الأصفر، والصلتية أتباع صلت بن عثمان وقيل : الصلت ابن أبي الصلت ، والحمزية أتباع حمزة بن أكرك ، والإباضية أتباع عبد الله ابن إباض وهم فرق .

وعن فرق المرجئة كالنجارية أتباع الحسين بن محمد النجار، والبرغوثية أتباع محمد بن عيسى الملقب برغوث ، واليونسية أتباع يونس بن عون ، والغسانية أتباع غسان المرجىء، والتومنية أتباع أبي معاذ التومني ، والثوبانية أتباع أبي ثوبان المرجىء ، والمريسية أتباع بشر المريسي .

وعن مرجئة الفقهاء كحماد بن أبي سليمان ، وأتباعه من أهل الكوفة وعن الخطابية والكرامية والمشبهة، وسائر أصناف أهل البدع ، فلم يسكت أئمة السنة عن أهل البدع أفرادا أو جماعات .

بل حتى من وقع في بدعة لم يسكت عنهم ، وألف عدد من هذا الصنف مؤلفات في طوائف أهل البدع ، وبين زيغهم وضلالهم سواء كانت هذه البدع مكفرة أو غير مكفرة .

إن دافع ذلك البيان الواسع الذي يأخذ حيزا كبيرا من المكتبات الإسلامية، بل تزخر به المكتبات الإسلامية هو النصيحة لله ، ولكتابه ، ولرسوله صلى الله عليه وسلم ، ولأئمة المسلمين وعامتهم .

هذا المبدأ يشعر به ويحس به حتى من وقع في بدع فما بالك بأهل السنة المحضة .

وليتذكر المطلع الناصح كم كتب شيخ الإسلام ابن تيمية من الكتب نقدا للأشعرية وحدهم ، فما "الواسطية" و"الحموية" و"التدمرية" و"درء تعارض العقل والنقل " و"تلبيس الجهمية" إلا بعض من جهوده وجهاده في نقد الأشعرية مع أنه يراها أقرب الطوائف إلى السنة، ولم يسكت هذا الإمام الناصح عن الروافض والخوارج والمعتزلة وغيرهم من الفرق .

فهل يجب السكوت عن فكر الإخوان المسلمين وقد حوى جل أو كل ما ذكره شيخ الإسلام فيما نقلناه عنه آنفا ؟

وهل يجوز السكوت عنه وقد استخدم أخطر أساليب الغزو الفكري ، وأخطر خططه لغزو مؤسسات المنهج السلفي ومعاقله الشامخة ؟! وإن من أخطر وأفتك أسلحة هذا الغزو هي كتب سيد قطب ونسج الهالات الضخمة حول شخصيته وفكره ومنهجه وكتبه .

فهل السكوت عن كل هذا من النصيحة والأمانة، ومن الاعتصام بالكتاب والسنة ، والأخلاق الفاضلة ، والآداب الراقية أو هو من الغش والخيانة ؟!

قد يعذر من لا يعرف ذلك ولا يدركه لسبب من الأسباب التي يعذره الله بها، أما أنا وقد عرفت ذلك فقد آليت على نفسي لأقومن بذلك الواجب ما استطعت إلى ذلك سبيلا، فرارا من جريمة الغش الكبرى في الدين ، الغش لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم .

وفرارا من جريمة الكتمان وعواقبه الوخيمة التي توعد الله بها الكاتمين في قوله العظيم : {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلْنَا مِنْ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُوْلَئِكَ يَلْعَنُهُمْ اللَّهُ وَيَلْعَنُهُمْ اللاعِنُونَ* إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُوْلَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ}([12])

وقوله : {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلَ اللَّهُ مِنْ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَنًا قَلِيلاً أُوْلَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلا النَّارَ وَلا يُكَلِّمُهُمْ اللَّهُ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ(174)أُوْلَئِكَ الَّذِينَ اشْتَرَوْا الضَّلالَةَ بِالْهُدَى وَالْعَذَابَ بِالْمَغْفِرَةِ فَمَا أَصْبَرَهُمْ عَلَى النَّارِ(175)ذَلِكَ بِأَنَّ اللَّهَ نَزَّلَ الْكِتَابَ بِالْحَقِّ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ} ([13])

إن من يشحن تفسير كتاب الله بالبدع والأهواء والتحريف ، وإن من يؤلف كتبا يشحنها كذلك بالبدع والأهواء القديمة والحديثة باسم الإسلام يعتبر متجرئا على كتاب الله وسنة رسوله ، وآراؤه وأفكاره مشوهة للحق الذي نزل الله الكتاب به صارفة للناس عن الحق الذي تضمنه الكتاب والسنة التي هي بيان هذا الكتاب ، وذلك موجود في كتب هذه الفرقة، ولا سيما كتب سيد قطب ، وإني لأذكر الذين يعرفون كل هذا ويؤيدون هذه الدعوة من قريب أو بعيد بقول الله تعالى : {يَاأَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} ([14])

إنني أنطلق في عملي هذا من منطلق النصيحة لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم ، متبعا لكتاب الله وسنة رسوله في التحذير من الضلال والبدع ، ومتأسيا بالسلف الصالح رضوان الله عليهم في جهادهم ، ونصحهم لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم ، والرد على أهل البدع جهاد.

أقول ذلك وإن ساءت ظنون المبطلين والمخذلين ، وإن كثرت إشاعات المرجفين ، فهذه سنة الله في خلقه ، صراع بين الحق والمنافحين عنه ، وبين دعاة الباطل وأنصار الباطل { ولن تجد لسنة الله تبديلا}([15])

وأقول للمخدوعين المغشوشين : استخدموا عقولكم بجد وعزم وإخلاص وصدق ، وحاكموا ما يقدمه الناصحون لكم شفقة عليكم ورحمة بكم إلى كتاب الله ، وسنة رسوله صلى الله عليه وسلم ومنهج السلف الصالح ، وكل ذلك والحمد لله متوفر بين أيديكم ، فما وجدتموه موافقا لكل ما ذكرت فاقبلوه ، لا لأجل فلان وفلان ، بل لأنه الحق وما وجدتموه من خطأ فاضربوا به عرض الحائط كائنا من كان قائله .

وأخرجوا أنفسكم وعقولكم من الزنزانات والجدران المظلمة التي وضعكم فيها من لا يرقب فيكم إلا ولا ذمة من سماسرة السياسة والحزبية الذين لا يهمهم إلا تحقيق مطامعهم وأهدافهم السياسية .

واتقوا الله في أنفسكم فإنكم بهذا الاستخذاء والتبعية العمياء لا تضرون إلا أنفسكم ، ولا نملك إلا البيان الواضح والنصيحة التي أوجبها الله ، ولم يأل الناصحون فيكم جهدا، ولم يدخروا وسعا . وأزيدكم وأبلغ في النصيحة فأقول لكم : اقرأوا كتاب الله ، وسنة نبيه صلى الله عليه وسلم ، وما دونه سلف الأمة الصالح وأئمتها في ذم التعصب والتحزب والهوى والبدع وأهلها ، لعل ذلك يساعدكم على الخروج مما أوقعكم فيه المخادعون .

أسأل الله الكريم أن يوفق شباب هذه الأمة وشيبها لاتباع الحق ، وموالاة أهله ، ولبغض الباطل والهوى والبدع وأهلها، خاصة المعاندين المخاصمين للحق وأهله . إن ربي لسميع الدعاء .

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم

وكتبه

ربيع بن هادي عمير المدخلي

المدينة النبوية 1415 هـ

([1]) مسلم (البر والصلة، حديث 2607 / 105 ) . ونحوه في البخاري في (الأدب ، حديث 6094) .

([2]) البخاري (الأدب ، حديث 6095 ) .

([3]) البخاري ( الأدب ، حديث 6096 ) .

([4]) مسلم "الإيمان ، حديث 55 ، وأحمد (4/ 102 - 103 ) ، وأبو داود ، أدب، حديث 4944.

([5]) التوبة 31.

([6]) البخاري ، الاعتصام ، حديث (7320) ، ومسلم (العلم ، حديث 2669) .

([7]) مسلم (الإيمان ، حديث 2 0 1 ) ، وأحمد ( 2/ 42 2) ، وأبو داود في (البيوع ، حديث 3452) كلاهما بلفظ : "ليس منا من غش ".

([8]) من أقبح أنواع الغلو ما تراه اليوم في سيد قطب :

الذي تطاول على مقام النبوة بانتقاص نبي الله موسى بما لا يقبله أتباع سيد في سيد نفسه ، بل رفضوا نقده العلمى بالحق والحجج والبراهين .

وتطاول على أصحاب رسول الله صلى الله عليه وسلم بما لا يقبلون دونه في حزبهم فضلا عن زعماء هذا الحزب .

وجمع من أشتات البدع ما لم يجتمع لكثير من رؤوس البدع .

وكثير من هؤلاء الغلاة يتمسح بمنهج السلف ، ويكثر من قال ابن تيمية وقال ابن تيمية . . . فليطبقوا ما يقوله ابن تيمية وما قاله السلف قبله في أهل البدع إن كانوا صادقين .

([9]) "الحسبة في الإسلام "، الطبعة السلفية (ص 26) .

([10]) الضعفاء " للعقيلي ( 3/ 437 ) .

([11]) الفرق بين الفرق " (ص 18 - 20) .

([12]) البقرة : 159 - 160 .

([13]) البقرة : 174 - 176 .

([14]) آل عمران : 71 .

([15])الأحزاب : 62 .


العواصم مما في كتب سيد قطب من القواصم

فهرس العواصم

الباب الأول: آراء تشريعية لسيد قطب

الفصل الأول: قول سيد قطب بالاشتراكية وبجواز إلغاء الرق

مع أن سيدا يكفر من لم يحكم بما أنزل الله مطلقا، ويتشدد في ذلك ، فإنه يرى أنه يجوز لغير الله أن يشرع قوانين لتحقيق حياة إسلامية صحيحة، قال :

(فإذا انتهينا من وسيلة التوجيه الفكري ، بقيت أمامنا وسيلة التشريع القانوني لتحقيق حياة إسلامية صحيحة تكفل فيها العدالة الاجتماعية للجميع .

وفي هذا المجال لا يجوز أن نقف عند مجرد ما تم في الحياة الإسلامية الأولى، بل يجب الانتفاع بكافة الممكنات التي تتيحها مبادئ الإسلام العامة وقواعده المجملة.

فكل ما أتمته البشرية من تشريعات ونظم اجتماعية ولا تخالف أصوله أصول الإسلام ، ولا تصطدم بفكرته عن الحياة والناس ، يجب أن لا نحجم عن الانتفاع به عند وضع تشريعاتنا، ما دام يحقق مصلحة شرعية للمجتمع أو يدفع مضرة متوقعة .

ولنا في مبدأ المصالح المرسلة ومبدأ سد الذرائع ، وهما مبدآن إسلاميان صريحان ما يمنح ولي الأمر سلطة واسعة لتحقيق المصالح العامة في كل زمان ومكان )([1])

وعلى هذا مآخذ :

1- كأن سيدا يرى أن الإسلام غير كامل ولا واف بمتطلبات الأمة الإسلامية .

2- يمكن لأي دولة تنتمي للإسلام أن تأخذ كل ما تهواه من القوانين الوضعية بحجة تحقيق المصالح ودرء المفاسد، وبحجة أنها لا تتنافى مع أصول الإسلام ، ولو كانت مصادمة لأصوله ونصوصه .

3- يرى سيد أخذ كل ما أتمته البشرية من تشريعات ونظم اجتماعية إذا لم تخالف أصول تلك التشريعات وأصول تلك التنظيمات أصول الإسلام ولا تصطدم بفكرته عن الحياة، أي لا تحرم التشريعات والنظم الكافرة على المسلمين إلا في حالة مصادمة أصولها أصول الإسلام ، فإذا خالفت أصول التشريعات الكافرة والتنظيمات الكافرة نصوص الإسلام من الكتاب والسنة والأمور الفرعية التي دلت عليها تلك النصوص ، فلا حرج فيها، ولا تحريم ، بل يجب الأخذ والحال هذه بتلك التشريعات والتنظيمات الكافرة .

وكذلك ، إذا خالفت تفريعات تلك القوانين والنظم أصول الإسلام ، فلا حرج فيها، بل يجب الأخذ بها، لأنها فروع صادمت أصول الإسلام ، وذلك لا يضر، وإنما الضرر فقط في مصادمة الأصول الكافرة للأصول الإسلامية.

وبهذا التأصيل والتقعيد الذي يضعه سيد تنفتح أبواب التلاعب بدين الله لكل طاغية يريد التلاعب بالإسلام وبالأمة الإسلامية، فيمكنه جلب قوانين أوروبا وأمريكا تحت ستار هذه التأصيلات التي وضعها سيد قطب .

وانطلاقا من هذه القواعد التي وضعها سيد:

1- أخذ بالاشتراكية الغالية، فتوصل إلى أنه بيد الدولة أن تنتزع كل الممتلكات والثروات من أهلها، وتعيد توزيعها من جديد، ولو قامت على أسس إسلامية .

2- ومن هذا المنطلق يرى أنه لا مانع من وضع نظام دولي يلغي الرق الذي شرعه الاسلام ، فيقول في تفسير سورة التوبة :

{ وفى الرقاب }([2]) ، وذلك حين كان الرق نظاما عالميا تجري المعاملة فيه على المثل في استرقاق الأسرى بين المسلمين وأعدائهم ، ولم يكن للإسلام بد من المعاملة بالمثل ، حتى يتعارف العالم على نظام آخر غير الاسترقاق .

وهكذا يرى سيد أنه يجوز قيام نظام عالمي ينسخ ما قرره الإسلام في الكتاب والسنة، وأجمع على مشروعيته المسلمون في أبواب الجهاد والزكاة والكفارات والفضائل وغيرها في الرق وعتق الرقاب !

لماذا ؟! لأن هذا كله لم يصطدم بأصل من أصول الإسلام في زعمه .

أما مصادمتها لنصوص الكتاب والسنة وإجماع المسلمين على حرمة أموال المسلمين فهذا أمر هين عند سيد قطب ، فلا يلتفت إليه .

وكل هذا مجاراة لأهواء الغربيين ، وما أكثر وأشد ما يقع في هذا الميدان (أي مجاراة الغربيين).

ولو قامت له ولأمثاله دولة، لرأيت العجب العجاب من القوانين والتشريعات التي تحل الحرام، وتحرم الحلال ، انطلاقا من هذه القواعد التي تؤدي إلى هدم الإسلام باسم الإسلام ، وبرأ الله الإسلام من ذلك .

فأين التركيز على أنه لا حاكم إلا الله ؟! ولا مشرع إلا الله ؟!.

وأين ما قام على هذا من تكفير المجتمعات الإسلامية كلها لأنها تخضع لغير حاكمية الله وتشريعاته في نظره ؟!

فاعتبروا يا أولي الألباب ! !

ملاحظة :

يجب على المسلمين جميعا أن يدينوا ويعتقدوا أنه لا مشرع إلا الله ، فلا حلال إلا ما أحله ، ولا حرام إلا ما حرمه ، ولا واجب إلا ما فرضه ، ولا مندوب ولا مكروه إلا ما قام عليه دليل من كتاب الله وسنة رسوله .

فمن أبطل واجبا، أو أحل حراما، فقد جعل نفسه ندا لله ، ورد ما شرعه الله - إذا كان عالما بذلك متعمدا -، وخرج بهذا التشريع من دائرة الإسلام .

أما الأمور الدنيوية المباحة، فإذا احتاج المسلمون حكاما ومحكومين إلى تنظيمها وضبطها، فلا مانع من ذلك ، وعلى ذلك أدلة :

منها قوله صلى الله عليه وسلم في تأبير النخل : "أنتم أعلم بدنياكم " .

ومنها إنشاء عمر للدواوين في هذا المجال ما لم تصطدم بنص من نصوص القرآن والسنة أو إجماع الأمة .

 ([1]) العدالة الاجتماعية" (ص 261 ، الطبعة الخامسة) .

([2]) في ظلال القرآن " (3/ 1669)، وقد قرر هذا في تفسير سورة البقرة في "الظلال " 23، وفي تفسير سورة المؤمنون (4/2455)، وفي تفسير سورة محمد ( 6/3285) .


العواصم مما في كتب سيد قطب من القواصم

فهرس العواصم

الباب الأول: آراء تشريعية لسيد قطب

الفصل الثاني: الإسلام - عند سيد - يصوغ مزيجا من النصرانية والشيوعية

يقول سيد قطب - مع الأسف -:

( ولا بد للإسلام أن يحكم ، لأنه العقيدة الوحيدة الإيجابية الإنشائية التي تصوغ من المسيحية والشيوعية معا مزيجا كاملا يتضمن أهدافهما جميعا ويزيد عليهما التوازن والتناسق والاعتدال)([1])

أقول :

أولا: هذا الكلام ليس ببعيد عن القول بوحدة الأديان ، فإن تنـزلنا جدلا فإنه يسلك في أقوال من يقول بجواز تعدد مصادر التشريع من العلمانيين الذين يعارضهم من يعارضهم من المسلمين بأن المصدر الوحيد للتشريع هو الإسلام فقط ، ولا يسلمون للعلمانيين حتى بالقول بأن المصدر الرئيسي للتشريع هو الإسلام .

إن كلام سيد قطب هنا مطلق فلم يقيده بالجانب التشريعي ، فإذا تأوله المتأولون وتمحل له المتمحلون فيقال لهم :

اعترفوا على الأقل أن كلامه هنا يفيد أن المسيحية والشيوعية مصدران رئيسان للتشريع ، فإن أصروا وعاندوا فنقول لهم : تأولوا كلام كل أهل الضلال جميعا ، فإنهم كلهم يدعون الإسلام ، ولا يقبل منكم تأويل أباطيل سيد قطب وحده إلا بوحي من الله تعالى يخصصه ويميزه على كل من يقول الباطل ويتكلم بالهوى، ولا وحي بعد محمد صلى الله عليه وسلم وأخبروني بعد ذلك أي فرق بين من يتأول كلام وأباطيل سيد قطب وبين من يتأول لغلاة الروافض ، والصوفية، وطه حسين ، وغيرهم من أهل الضلالات الكبرى .

ثانيا: في أي واد طوحت بك السياسة يا سيد قطب عن احترام الإسلام وتنزيهه عن مثل هذا القول الباطل .

أين أنت من قول الله تعالى : {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الإسْلامَ دِينًا}.

أين أنت من قول الله تعالى : { ألا لله الدين الخالص} .

أين أنت من قول الله تعالى : {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنْ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}.

أين أنت من قول الله تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنْ الْخَاسِرِينَ}

عن جابر بن عبد الله رضي الله عنهما؟. أن عمر بن الخطاب أتى النبي صلى الله عليه وسلم بكتاب أصابه من بعض أهل الكتاب ، فقرأه على النبي صلى الله عليه وسلم ، فغضب فقال : "أمتهوكون فيها يا ابن الخطاب ، والذي نفسي بيده لقد جئتكم بها بيضاء نقية، لا تسألوهم عن شيء فيخبروكم بحق فتكذبوا به أو بباطل فتصدقوا به ، والذي نفسي بيده لو أن موسى كان حيا ما وسعه إلا أن يتبعني "([2])

أين أنت من كمال الإسلام وشموليته التي يدركها ويؤمن بها كل فقيه مسلم من كتاب الله وسنة رسوله صلى الله عليه وسلم .

أهذه هي الحاكمية التي تدعو إليها: المزج الكامل بين الشيوعية والنصرانية ثم تطبيقها على المسلمين .

إن المصلحين من علماء الإسلام ليدعون جاهدين إلى تخليص الإسلام مما شابه من أخطاء المسلمين بل من أخطاء علماء المسلمين ، فكيف يأتي سيد قطب بمثل هذه الدعاوى الخطيرة التي بلغت النهاية في خطورتها ومن أشدها هذه الدعوى بأن الإسلام يصوغ من الشيوعية والنصرانية . . . إلخ .

وسئل الشيخ محمد بن صالح بن عثيمين -حفظه الله ومتع بحياته -:

ما رأيكم فيمن يقول :

لا بد للإسلام أن يحكم لأنه العقيدة الوحيدة الإيجابية الإنشائية التي تصوغ من المسيحية والشيوعية معا مزيجاً كاملا يتضمن أهدافهما ويزيد عليهما بالتناسق والاعتدال والتوازن )؟ !

فقال - حفظه الله - مجيبا :

نقول له : إن المسيحية دين مبدل مغير من جهة أحبارهم ورهبانهم ، والشيوعية دين باطل لا أصل له في الأديان السماوية، والدين الإسلامي دين من الله عز وجل منزل من عنده لم يبدل ولله الحمد، قال الله تعالى :

{إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ}([3])

ومن قال : إن الإسلام مزيج من هذا وهذا فهو إما جاهل بالإسلام ، وإما مغرور بما عليه الأمم الكافرة من النصارى والشيوعيين ) .

وكذلك سئل العلامة الشيخ إسماعيل بن محمد الأنصاري عن هذه المقالة فاعتبرها دعوة إلى وحدة الأديان ، وهذا نص السؤال والجواب وعليه ختمه وتوقيعه :

بسم الله الرحمن الرحيم .

فضيلة الشيخ المحدث إسماعيل بن محمد الأنصاري حفظكم الله ، السلام عليكم ورحمة الله وبركاته وبعد:

ما رأيكم في رجل يدعي العلم ودرس في الغرب يقول :

"إن الإسلام هو العقيدة التي تصوغ من الشيوعية والمسيحية مزيجا كاملا يحقق أهدافهما ويزيد عليهما بالتوازن والاعتدال "؟

ما حكم هذا القول ؟

"بسم الله والحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد :

فإن كلمة ذلك المدعي المذكور كلمة تدعو إلى وحدة الأديان وإلى التقريب بينها، وقد رد أئمة العلماء على القائل بها في كتبهم المعتبرة ومن ضمن تلك الكتب ما يلي :

(1) كتاب "الرد على المنطقيين " لشيخ الإسلام ابن تيمية (ص 282 ).

(2) الجزء الأول من "الفتاوى الكبرى" لشيخ الإسلام ابن تيمية(ص4،5) في الرد على من قال : (كل يعمل في دينه الذي يشتهي ).

(3) الاقتضاء" في([4]) الرد على البكري (ص 215) من قال : (المعبود واحد وإن اختلفت الطرق )

(4) مدارج السالكين " لابن القيم (ج 3 ص 48 4 ).

(5) منهاج السنة" لابن تيمية .

(6) رسالة الحميدية في زمن السلطان عبد الحميد"

(7) رد العراقي على الدعوة إلى وحدة الأديان " (ص 111 ) من مصرع التصوف .

إسماعيل بن محمد الأنصاري

الأحد 12/11/ 1414 أهـ

وسئل الشيخ حماد بن محمد الأنصاري عن هذه المقالة فأجاب :

(إن كان قائل هذا الكلام حيا فيجب أن يستتاب ، فإن تاب وإلا قتل مرتدا، وإن كان قد مات فيجب أن يبين أن هذا كلام باطل ولا نكفره لأننا لم نقم عليه الحجة)([5]) .

وسئل علماء آخرون عنها وكانت لهم إجابات قوية .

ثالثا: ومما تجدر الإشارة إليه أن سيد قطب - وإن كان قد يطعن في النصارى واليهود وغيرهما ، فغالبا ما يكون هذا الطعن من الناحية السياسية، ولكنه في نفس الوقت إذا أغرق في السياسة يظهر منه أمور قد تكون مترسبة في نفسه لم يستطع الخلاص منها مثل قوله في مدح الإسلام في زعمه : (فكرة الإسلام عن وحدة البشرية، ونفيه لعصبية الجنس واللون والوطن ، واعتقاده في وحدة الدين في الرسالات كافة، واستعداده للتعاون مع شتى الملل والنحل في غير عزلة ولا بغضاء، وحصره لأسباب الخصومة والحرب في الدفاع عن حرية الدعوة، وحرية العقيدة والعبادة)([6])

فما المراد بوحدة البشرية هنا؟

والجواب: أنه لا يتحدث عن وحدة البشرية القائمة على دين الإسلام.

وما المقصود من وحدة الدين في الرسالات كافة؟ هل هو يتحدث عن أخوة الأنبياء في عقيدة التوحيد أو يريد استمالة اليهود والنصارى في هذا العصر، كما يتحدث ساسة اليهود والنصارى إلى المسلمين بمثل هذا الأسلوب؟ يؤكد ما أقول قول سيد: (واستعداده- أي الإسلام- للتعاون مع شتى الملل والنحل في غير عزلة ولا بغضاء) أي في تلاحم ومحبة وود.

([1]) معركة الإسلام والرأسمالية" (ص 61) .

([2]) أخرجه الإمام أحمد (3/387)، وحسنة العلامة الألباني لكثرة طرقه ، انظر "الإرواء" (6/ 4 3 - 38)، حيث ذكره من طريق عدد من الصحابة وعن عدد من مصادر السنة .

(1) الحجر 9

([4]) كذا.

([5]) في ليلة الأحد الموافق 3 من شهر محرم عام 1415 هـ قرأت على الشيخ / حماد بن محمد الأنصاري هذا الكلام هاتفيا .

([6]) "نحو مجتمع إسلامي (ص 132)


العواصم مما في كتب سيد قطب من القواصم

فهرس العواصم

الباب الأول: آراء تشريعية لسيد قطب

الفصل الثالث: فكرة العالمية أو الأخوة الإنسانية

ويتحدث عن الهندوكية فلا يقدح فيها من جهة شركها ووثنيتها ، وإن كان في بعض الأحيان قد يطعن في هذه الوثنية لكن حديثه هنا عجيب إنه يدعو إلى فكرة الماسونية فكرة الأخوة الإنسانية .

فيقول([1]) : (والمجتمع الهندوكي بدوره يكاد يكون مجتمعا مقفلا كالمجتمع اليهودي ، لأن تقسيم البرهمية للطبقات في هذا المجتمع وعزلها كل طبقة عن الأخرى عزلا كاملا، بحيث لا يمكن اجتياز الفواصل الحديدية بين هذه الطبقات . . . لا يسمح لغير الهنود أن يعتنقوا الديانة الهندوكية ولا يسمح بفكرة الأخوة العالمية، التي تهيئ لقيام مجتمع عالمي مفتوح للجميع).

وهكذا يرى أكبر نقص في المجتمع الهندوكي أنه مجتمع مقفل وكذلك المجتمع اليهودي ، وكأنه يشجعهما على الانفتاح ونشر ديانتهما في العالم انطلاقا من حرية الأديان .

وكذلك يأخذ على الهندوكية أنها لا تسمح بفكرة الأخوة العالمية التي يدعو إليها سيد قطب .

ويقول سيد قطب عن المسيحية :

(أما المجتمع المسيحي -إذا صح هذا التعبير - فالمسيحية لا تحكمه ، والنظم فيه لا تعتمد على العقيدة، إنما تعتمد أساسا على القوانين الوضعية، حيث تقف العقيدة في عزلة عن المجتمع ، تحاول أن تعمل في ضمير الفرد وحده ، وبدهي أن قوة النظام الاجتماعي لا تمهل الفرد يستمع إلى صوت الضمير ما لم يكن هذا النظام ذاته قائما على العقيدة التي تعمر الضمير. . .

وهذا الانعزال بين العقيدة والنظام في العالم الذي يسمى العالم المسيحي ، يحرم الفرد ذلك التناسق الذاتي بين ضميره والنظام الذي يعيش في ظله ، كما يحرم المجتمع تلك الإيحاءات السامية المنبعثة من روح الدين . . . وعلى أي حال فهذا موقف اضطراري في العالم المسيحي ، لأن المسيحية لم تتضمن شريعة تنظم المجتمع عن طريق القانون ، ومن هنا ذهبت كل دعوات المسيحية إلى السماحة الإنسانية هباء، وغلبتها روح الاستعمار الخبيثة، المنبعثة من النعرة القومية المنعزلة داخل الحدود الجغرافية )([2]) .

أقول : لو حكمت العقيدة الإسلامية سيد قطب لما تحدث بهذا الأسلوب عن الهندوكية المغرقة في عبادة كل شيء من الأوثان والقردة والفروج والأشجار والأحجار والحيات والديدان .

فأي دمار سيحيق بالبشرية لو انفتحت على العالم تنشر عقيدتها وتدعو إلى الأخوة العالمية تخلصا مما يأخذه سيد قطب وأمثاله من دعاة الإنسانية، وخروجا من معرة هذا العار؟ !

ولو حكمت العقيدة الإسلامية سيد قطب لما تحدث عن النصرانية الكافرة بهذا الأسلوب السمج المتملق - إن أحسنا به الظن -.

إنه لا يتحدث عن الدين الذي جاء به رسول الله عيسى صلى الله عليه وسلم المتضمن للتوحيد والمؤيد للتوراة المنزلة على موسى صلى الله عليه وسلم وفيهما جميعا الهدى والنور والتشريع المنظم للحياة .

قال تعالى : {وَلْيَحْكُمْ أَهْلُ الإِنجِيلِ بِمَا أَنزَلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمْ الْفَاسِقُونَ}([3]) بعد أن قال عن التوراة : {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمْ الْكَافِرُونَ} ([4])

وإنما يتحدث سيد قطب عن الديانة النصرانية المحرفة عن التوحيد إلى الوثنية وعن الحكم بما أنزل الله إلى الحكم بالطاغوت .

فماذا يريد سيد قطب بقوله في حديثه عن المجتمع المسيحي : (فالمسيحية لا تحكمه والنظم فيه لا تعتمد على العقيدة إنما تعتمد أساسا على النظم الوضعية) ؟!

فلو اعتمدت نظمها على عقيدتها الوثنية التي قال الله في شأنها {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} ([5])

وقال : {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ}([6]) ، وقال : {لَقَدْ جِئْتُمْ شَيْئًا إِدًّا (89) تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنشَقُّ الأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا (90) أَنْ دَعَوْا لِلرَّحْمَانِ وَلَدًا (91) وَمَا يَنْبَغِي لِلرَّحْمَانِ أَنْ يَتَّخِذَ وَلَدًا (92) إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلا آتِي الرَّحْمَانِ عَبْدًا}([7]) ، ولو اعتمدت نظمها على عقيدتها الوثنية بنص القرآن أتكون على حق وسداد وهدى ؟

إن عدم التزامهم بهذه العقيدة قد يكون أخف خبثا وشرا .

وماذا استفاد العالم الإسلامي وغيره من التعصب الوثني الصليبي ؟ وماذا لقيت أسبانيا من هذا التعصب الخبيث المتوحش ؟!

سيد قطب يعرف هذا تماما.

ماذا يريد سيد قطب بقوله : (وبدهي أن قوة النظام الاجتماعي لا تمهل الفرد ليستمع إلى صوت الضمير ما لم يكن هذا النظام ذاته قائما على العقيدة التي تعمر الضمير)؟!

فهل العقيدة النصرانية تعمر الضمير أو تفسده وتخربه وتملؤه حقدا وتعصبا ضد الحق والهدى والنور الذي أُرْسِل به محمد صلى الله عليه وسلم إلى العالمين ، فأبته هذه العقيدة وحاربته أشد من اليهود والفرس والهندوك وغزت المسلمين في عقر دارهم وتعاونت مع كل الأديان ضدهم وضد إسلامهم .

ماذا يريد سيد بقوله : (وهذا الانعزال بين العقيدة والنظام في العالم الذي يسمى العالم المسيحي يحرم الفرد ذلك التناسق الذاتي بين ضميره والنظام الذي يعيش في ظله ، كما يحرم المجتمع تلك الإيحاءات السامية المنبعثة من روح الدين ) ؟!

فهل يحصل للفرد النصراني عابد الصليب تناسق بين ضميره والنظام الناشىء على تلك العقيدة أو أنهما جميعا تورثانه التمزق والضياع والقلق([8]) ؟ !

وما هي الإيحاءات السامية المنبعثة من روح الدين الوثني الصليبي ؟! أليست الفجور والبغضاء والحقد على محمد صلى الله عليه وسلم ورسالته وأمته ؟ !

ثم بعد هذا الكلام التائه يخبط في تيه التناقض فيقول : وعلى أي حال فهذا موقف اضطراري في العالم المسيحي، لأن المسيحية لم تتضمن تنظيم المجتمع عن طريق القوانين ).

فهل هذا إعذار للمسيحيين عن تشريعهم لقوانين لا ترتبط بعقيدتهم فهم بذلك معذورون أمام الله ؟ وهل المسيحية التي لم تتضمن قوانين هي المنزلة أو المبدلة؟

إن كان يقصد المنزلة وهو المتبادر، فهذا أمر خطير يصادم قول الله : {وَلْيَحْكُمْ أَهْلُ الإِنجِيلِ بِمَا أَنزَلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمْ الْفَاسِقُونَ}([9]) ، ثم هم ملزمون بالأحكام المنزلة في التوراة ثم القرآن .

وإن كان يقصد المسيحية الوثنية المبدلة فما فائدة هذا الكلام الباطل الذي يغضب الله عز وجل والذي يدل على الفساد العقائدي والهوى السياسي وهما أمران خطيران كثيرا ما يجران من أصيب بهما إلى المهالك .

بل يذهب سيد قطب إلى أبعد من هذا فيصف النصرانية المبدلة بالسماحة والطهر فيقول :

وكثيرا ما ذهبت إلى هذه الكنائس واستمعت إلى الوعاظ في الكنيسة وإلى الموسيقى والتراتيل والأدعية ، وكثيرا ما استمعت إلى إذاعة الآباء في محطات الإذاعة في الأعياد المسيحية . . . .

دائما يحاول الآباء أن يعقدوا الصلة بين قلب الفرد وبين الله ، ولكن واحدا منهم لم أسمعه يقول كيف يمكن أن يكون مسيحيا في واقع الحياة اليومية، ذلك أن المسيحية إنما هي مجرد دعوة للتطهير الروحي ، ولم تتضمن تشريعا للحياة الواقعة بل تركت ذلك لقيصر.

وكان من أثر هذا في العالم المسيحي أن أصبحت المسيحية في جانب والحياة الواقعة في جانب ، وعلى توالي الأزمان أصبحت المسيحية محصورة داخل الكنيسة والحياة من حولها أبعد ما تكون عن روحها السمحة المتطهرة، فلما نشطت الكنيسة في السنوات الأخيرة للاتصال بالمجتمع من جديد لم يكن همها أن ترفع الناس إليها، بل كانت طريقها أن تهبط هي إلى الناس . 00)([10])

هكذا يصور سيد قطب النصرانية المحرفة الوثنية النجسة عقائدها المؤلهة للبشر بأنها دعوة إلى التطهر الروحي ، وأن روحها سمحة متطهرة، ولا مؤاخذة على الكنيسة إلا أنها أهملت السياسة ووضع القوانين التي تحكم الحياة .

وهذا يذكر القارئ بمدح سيد للصوفية أهل وحدة الوجود من حيث عقيدتهم الوحدوية، ومؤاخذته لهم من جهة تقصيرهم في الجانب السياسي في الإسلام فقط .

وكل هذه الضلالات يجب على الأمة أن تحني رؤوسها أمام عظمة سيد وأن تتلمس له التأويلات والمعاذير، أما السلفي فيا ويله إن أخطأ، بل يا ويله إن قال الحق وبرهن عليه بالأدلة والبراهين الواضحة .

([1]) نحو مجتمع إسلامي (ص 132) .

([2]) نحو مجتمع إسلامي (ص 132 - 133 ) .

([3]) المائدة 47.

([4]) المائدة 44.

([5]) المائدة 72.

([6]) المائدة 73.

([7]) مريم : 89 - 93

([8]) لقد كانت القوانين في الديانة النصرانية مرتبطة بعقيدتها وكان النصارى واليهود يستمدون عقيدتهم وقوانينهم في ان واحد من أحبارهم ورهبانهم كما قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهًا وَاحِدًا لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} ، ومع هذا الارتباط بين العقيدة والقانون فقد كفرهم الله واعتبرهم مشركين ، فأين التوحيد والطهر ؟ وأين التناسق الذاتي بين ضمير الفرد والنظام الذي يعيش في ظله ؟ أليس تناسقا بين كفر وكفر؟

([9]) المائدة 47.

([10]) معركة الإسلام والرأسمالية" (ص 56 - 57 ) .


العواصم مما في كتب سيد قطب من القواصم

فهرس العواصم

الباب الأول: آراء تشريعية لسيد قطب

الفصل الرابع: اجتياح أموال الناس بفرض الضرائب

يقول سيد قطب في كتابه "معركة الإسلام والرأسمالية"([1])

( أئذا فرضت الدولة اليوم ضريبة للتعليم ، جعلت حصيلتها خاصة بالأغراض التعليمية البحتة، من بناء للدور، وأداء للأجور، وإنفاق على أدوات الطلاب ، وكتبهم وغذائهم كذلك . . . قيل : إن هذا النظام للتسول والشحاذة، يهين كرامة المعلمين والطلاب ، لأن هذه الأموال مأخوذة من أموال الأثرياء ، منفقة في شؤون الفقراء .

أئذا سنت الدولة قانونا يجبي 5ر 2 % من كل ثروة كثرت أو قلت لتكوين الجيش وتسليحه ، وجعلت هذه الضريبة وقفا على هذا الباب من أبواب النفقات العامة، قيل :

إن الجيش يتسول ، وإن كرامته تستذل لأن الدولة أخذت نفقته من أموال الأثرياء والثري والفقير في أدائها سواء.

إن الزكاة ضريبة كهذه الضرائب تجبيها الدولة، ثم تنفقها في وجوه معينة، تجبيها كلا، ثم تنفقها أجزاء... وليست إحسانا فرديا يخرج بعينه من يد ليعطى بعينه إلى يد)([2]).

أقول : إن الزكاة ركن من أركان الإسلام وعبادة عظيمة من العبادات يتقرب بها إلى الله عز وجل، وإهمالها إهمال لركن عظيم من أركان الإسلام وأسسه، والضرائب التي يحشر سيد قطب في ثناياها هذه الزكاة وهذا الركن العظيم للإسلام، بل يقيسها عليها، هي مكوس من أشد أنواع الظلم ومن أكبر أنواع المعاصي، خصوصا إذا أخذت طابع التشريع، وألزمت به وأرهقت به الأمة على الوجه الذي عرضه سيد قطب .

ثم استمر سيد يتحدث عن الزكاة باعتبارها ضريبة من الضرائب إلى أن قال:

ولكن هذا ليس كل حقوق الإسلام في المال ، إن هذا إنما يجري حين يكون المجتمع متوازنا لا اضطراب فيه ولا اختلال ، وعندما لا تكون هناك حاجات استثنائية للمجتمع لمواجهة الطوارئ الداخلية أو الخارجية، فأما حين تتغير الأحوال وتبرز الحاجات ، فحق المجتمع مطلق في المال ، وحق الملكية الفردية لا يقف في وجه هذا الحق العام .

والإسلام يعطي هذه السلطات للدولة - ممثلة المجتمع - لا لمواجهة الحاجات العاجلة فحسب ، بل لدفع الأضرار المتوقعة، وحماية المجتمع من الاعتداء الخارجي ، كحمايته من التخلخل الداخلي سواء، في منح هذا الحق للدولة لتتصرف في الملكيات الفردية بلا حدود ولا قيود إلا حدود الحاجات الاجتماعية والصالح العام .

في يد الدولة أن تفرض أولا ضرائب خاصة غير الضرائب العامة - كما تشاء -، فتخصص ضريبة للجيش ، وضريبة للتعليم ، وضريبة للمستشفيات ، وضريبة للضمان الاجتماعي . . . ، وضريبة لكل وجه طارىء من أوجه الإنفاق لم يحسب حسابه في المصروفات العامة أو تعجز الميزانية العادية عن الإنفاق عليه عند الاقتضاء([3]) .

وفي يد الدولة أن تنزع الملكيات وأن تأخذ من الثروات - بنسب معينة - كل ما تجده ضروريا لتعديل أوضاع المجتمع أو لمواجهة نفقات إضافية ضرورية لحماية المجتمع من الآفات :

آفات الجهل، وآفات المرض، وآفات الحرمان، وآفات الترف، وآفات الأحقاد بين الأفراد والجماعات ، وسائر ما تتعرض له المجتمعات من آفات([4]).

بل في يد الدولة أن تنزع الملكيات والثروات جميعا وتعيد توزيعها على أساس جديد، ولو كانت هذه الملكيات قد قامت على الأسس التي يعترف بها الإسلام ونمت بالوسائل التي يبررها، لأن دفع الضرر عن المجتمع كله أو اتقاء الأضرار المتوقعة لهذا المجتمع أولى بالرعاية من حقوق الأفراد .

فنظرية الإسلام في التكافل الاجتماعي لا تجعل هناك تعارضا بين حقوق الفرد وحقوق المجتمع ، وكل ضرر يصيب المجتمع يعده الإسلام ضررا يقع على كل أفراده، ويحتم على الدولة أن تقي هؤلاء الأفراد([5])من أنفسهم عند الاقتضاء([6]) .

ويقول : (أما المجتمع الإسلامي هو مجتمع آخر، كل فرد فيه مضمون الرزق عاملا أو متعطلا، قادرا أو عاجزا، صحيحا أو مريضا، ويأخذ ما متوسطه نصف العشر كل عام من رؤوس الأموال لا من أرباحها لبيت المال ، ثم يأخذ بعد ذلك بلا قيد ولا شرط من المال كل ما تحتاجه الدولة لحماية المجتمع من الآفات )([7]).

ويقول : (والإسلام عدو التبطل الناشئ عن تكدس الثراء، فلا جزاء إلا على الجهد ولا أجر إلا على العمل ، فأما القاعدون الذين لا يعملون ، فثراؤهم حرام وأموالهم حرام، وعلى الدولة أن تنتفع بذلك الثراء لحساب المجتمع ، ولا تدعه لذلك المتبطل الكسلان)([8]).

وهكذا يحلل ويحرم هذا الرجل بهواه ولا دليل له ولا برهان في هذا التحليل والتحريم ، إلا ما خدع به من أساليب كتاب ودعاة الاشتراكية والماركسية الحاقدة على كل من آتاهم الله من فضله([9]).

وإن الإسلام لبريء مما ينسبه إليه سيد قطب من هذه الحلول والمعالجات البغيضة القائمة على الحقد والحسد .

إن الإسلام ليفرض على أغنياء المسلمين زكاة تؤخذ منهم فترد إلى فقرائهم ويفرض على الغني والفقير النفقات على من تجب لهم النفقات من أقارب وزوجات وغيرهم ، ويوجب الصلة والبر لذوي الأرحام ، والبذل في سبيل الله عند داعي الجهاد، أما أن يسلط المجتمع ويسلط الدولة ممثلة المجتمع على الأثرياء تبتز أموالهم تحت شعار أنهم كسالى، وأن ثراءهم حرام ، وأموالهم حرام ، وأن المال للمجتمع ، وغير ذلك من الدعاوى الباطلة، فلا والله ثم لا والله ما في شريعة الإسلام من ذلك شيء ، وحتى الديانات الفاسدة والمبدلة وحكامها المستبدين لم يصل بهم الظلم والجبروت إلى هذا المنحدر السحيق .

ولقد أصبح اليوم أولياء سيد قطب من أعظم الناس ثراء في بلاد المسلمين ، بل لعلهم أثرى الناس ، فليخرجوا من أموالهم ولينـزلوا إلى الحقول والمصانع والمناجم ليعملوا فيها بجد وجلد حتى يبرهنوا للناس أنهم هم المؤمنون حقا بهذا الإسلام الذي يقرره سيد قطب ، وإلا فليخجلوا من التعصب المقيت لسيد قطب وأفكاره المنسوبة ظلما إلى الإسلام ، والإسلام منها براء .

ثم أقول :

أولا: إن الإسلام أرحم وأعدل من أن يشرع مثل هذه التشريعات المدمرة التي ينسبها سيد قطب إلى الإسلام .

فهذه الصورة الكريهة في أدنى أحوالها كسروية قيصرية، وفي أشدها ماركسية، والإسلام والرسالات كلها بريئة من هذا العنف والجبروت والاستعباد للبشر بسلب ثرواتهم وامتصاص جهودهم وتحويل الناس إلى قطعان من المواشي مسخرة لأغراض هذه الدولة التي يشرع لها سيد قطب ، نسأل الله أن يقي المسلمين شرها و خطرها .

ثانيا: إن هذا التشريع الذي ينسبه سيد قطب إلى الإسلام إنما استقاه من المبادىء والنظريات الشيوعية والغربية التي استفحلت في حياته ، بل كان قد تشرب هو نفسه بها، وبقيت مترسبة في نفسه وعقله إبان كتاباته باسم الإسلام ، لا سيما وقد تسنم قمة الثورة الناصرية الطاغية التي ارتكزت في تطبيقها للاشتراكية على نظرية سيد قطب وأمثاله([10]) الذين ألبسوا اشتراكية ماركس لباس الإسلام فسحقت بذلك الإسلام والمسلمين .

ثالثا: أين البراهين من الكتاب والسنة على أن في يد الدولة تلك الضرائب الخاصة والعامة؟ حاشا دين الله وكتابه وسنة نبيه صلى الله عليه وسلم من هذا الظلم الأسود الحالك والدكتاتورية المدمرة، إن تشريع الله الرحيم العادل ليحرم ما هو دون ما أباحه سيد قطب للدولة بعشرات المراحل وإن هذا الذي يقرره سيد قطب وأمثاله من الاشتراكيين لتشريع لم يأذن به الله ، والله يقول :{أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنْ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}([11]) ، وما قالوه وقرروه لم يأذن به الله في أي شريعة فضلا عن شريعة الإسلام السمحة التامة الكاملة .

والله تعالى قد نزه نفسه عن الظلم فقال : مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلامٍ لِلْعَبِيدِ }([12]) وحرم على نفسه وعلى عباده الظلم ، فقال في الحديث القدسي : "يا عبادي ! إني حرمت الظلم على نفسي وجعلته بينكم محرما، فلا تظالموا" ([13]).

وهؤلاء ينسبون إلى الله هذه التشريعات الظالمة الباطلة .

وقال رسول الله صلى الله عليه وسلم : "اتقوا الظلم ، فإن الظلم ظلمات يوم القيامة، واتقوا الشح ، فإن الشح أهلك من كان قبلكم حملهم على أن سفكوا دماءهم واستحلوا محارمهم([14]) ، وقال صلى الله عليه وسلم "والظلم ظلمات يوم القيامة" ([15]) . ولما بعث النبي صلى الله عليه وسلم معاذا إلى اليمن أمره بالدعوة إلى التوحيد والى شرائع الإسلام ، ثم قال : ". . . فإن هم أطاعوك لذلك ، فأخبرهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم ، فإن هم أطاعوك لذلك ، فإياك وكرائم أموالهم، واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب "([16]).

قد يرى الساعي أن من مصلحة الفقراء أخذ كرائم الأموال من الأغنياء للفقراء، وقد يرى أن هذا أبلغ في تطهير أهل الزكاة من الأغنياء، ولكن الإسلام يرفض مثل هذه التعللات ولو باسم المصلحة تحت أي شعار أو تحت أي تأويل ، ويعتبر ذلك من الظلم البغيض إلى الله وفي شرعه .

إن الإسلام الذي يبلغ إلى هذه الدرجة من الشفافية في تحريم الظلم لا يمكن أن يشرع مثل هذه التشريعات الأثيمة الظالمة، سواء كانت باسم الضرائب أو باسم الاشتراكية والعدالة الاجتماعية التي يدعو إليها ويروج لها سيد قطب .

ولقد تهاوت هذه الادعاءات الكاذبة في روسيا وفي غيرها من البلدان الاشتراكية شأن كل باطل يذهب جفاء .

ولقد اعتبر رسول الله صلى الله عليه وسلم التسعير ظلما يخشى المطالبة به أمام الله عز وجل يوم القيامة، وهو رسول الله أعدل الناس وأرحم الناس بالناس ، فعن أبي هريرة رضي الله عنه ، أن رجلا جاء فقال : يا رسول الله ! سعر، فقال : "بل أدعو"، ثم جاءه رجل فقال : يا رسول الله ! سعر، فقال : "بل الله يخفض ويرفع ، وإني لأرجو أن ألقى الله وليس لأحد عندي مظلمة"([17]). وعن أنس رضي الله عنه قال الناس : يا رسول الله ! غلا السعر، فسعر لنا، فقال رسول الله صلى الله عليه وسلم : "إن الله هو المسعر القابض الباسط الرازق ، وإني لأرجو أن ألقى الله وليس أحد منكم يطلبني بمظلمة في دم ولا مال" ([18]).

إن العاقل ليعجب من سيد قطب الذي يحارب الربا أشد الحرب ويكفر به ! كيف يشرع مثل هذه الضرائب المهلكة؟! وكيف يشرع للدولة التي يسميها مسلمة أن تنتزع الملكيات والثروات جميعا وتعيد توزيعها على أساس جديد؟! وذلك من أشد أنواع الظلم وأفظعه ، وهذه الضرائب التي ينسبها إلى الإسلام أشد من المكس الذي قال رسول الله صلى الله عليه وسلم في تقبيحه وبيان فظاعته وخطره : "مهلا يا خالد، فوالذي نفسي بيده ! لقد تابت توبة لو تابها صاحب مكس لغفر له([19]) . قاله في شأن الغامدية التي رجمت بعد أن طلبت تطهيرها من الزنا .

وعن رسول الله صلى الله عليه وسلم : " إن صاحب المكس في النار"([20]).

وعنه صلى الله عليه وسلم : "لا يدخل الجنة صاحب مكس " يعني العشار([21]) .

والحديثان يشد بعضهما بعضا، فيرتقيان إلى درجة الحسن أو الصحيح ، لا سيما وقد صحح الأخير كل من ابن خزيمة والحاكم ، انظر "حاشية الدارمي " ( 1 / 330) .

وعن عبد الله بن عمرو قال : (إن صاحب المكس لا يسأل عن شيء يؤخذ كما هو فيرمى به في النار). أخرجه أبو عبيد في "الأموال"([22]) ، إن المكس ظلم ظاهر، أما الاشتراكية وهذه المكوس فقد أضفى عليها سيد قطب صبغة الإسلام ونسبها إلى دين الله ، فيا للعجب كل العجب !!

ولقد خالف سيد قطب كتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع الأمة على تحريم أموال المسلمين .

أما الأدلة من الكتاب والسنة، فقد ذكرنا طرفا منها .

ومن السنة أيضا، قول النبي صلى الله عليه وسلم : "فإن دماءكم وأموالكم وأعراضكم وأبشاركم عليكم حرام كحرمة يومكم هذا في بلدكم هذا في شهركم هذا، وستلقون ربكم فيسألكم عن أعمالكم ، فلا ترجعن بعدي كفارا (أو ضلالا) يضرب بعضكم رقاب بعض ، ألا ليبلغ الشاهد الغائب ، فلعل بعض من يبلغه يكون أوعى له من بعض من سمعه "، ثم قال : "ألا هل بلغت "([23]) .

الإجماع على تحريم المكوس وهي الضرائب :

وأما الإجماع ، فقال ابن حزم رحمه الله :

(واتفقوا أن المراصد الموضوعة للمغارم على الطرق وعند أبواب المدن وما يؤخذ في الأسواق من المكوس على السلع المجلوبة من المارة والتجار، ظلم عظيم وحرام وفسق ، حاشا ما أخذ على حكم الزكاة وباسمها من المسلمين من حول إلى حول مما يتجرون به ، وحاشا ما يؤخذ من أهل الحرب وأهل الذمة مما يتجرون به من عشر أو نصف عشر، فإنهم اختلفوا في ذلك ، فمن موجب أخذ كل ذلك ومن مانع من أخذ شيء منه إلا ما كان في عهد صلح أهل الذمة مذكورا مشترطا عليهم فقط )([24]).

وقال الإمام ابن القيم - رحمه الله -:

(فصل : وأما أموالهم التي يتجرون بها من بلد إلى بلد، فإنه يؤخذ منهم نصف عشرها إن كانوا أهل ذمة، وعشرها إن كانوا أهل هدنة، وهذه مسألة تلقاها الناس عن عمر بن الخطاب رضي الله عنه ، ونحن نذكر أصلها وكيف كان ابتداء أمرها واختلاف الفقهاء فيما اختلفوا فيه من أحكامها بحول الله وقوته وتأييده بعد أن نذكر مقدمة في المكوس وتحريمها والتغليظ في أمرها وتحريم الجنة على صاحبها، وأمر رسول الله صلى الله عليه وسلم بقتله ، وأن قياسها على ما وضعه عمر رضي الله عنه على أهل الذمة من الخراج أو العشر كقياس أهل الشرك الذين قاسوا الربا على البيع ، والميتة على المذكى ) .

ثم ساق أحاديث ذكر منها ما أسلفناه ، وآثارا منها أن عمر بن عبد العزيز كتب إلى عدي بن أرطاة : (أن ضع عن الناس الفدية، وضع عن الناس المائدة، وضع عن الناس المكس ، وليس بالمكس ولكنه البخس الذي قال الله تعالى : {وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ}([25]) فمن جاءك بصدقة فاقبلها ومن لم يأتك بها فالله حسيبه)([26]).

وقال الحافظ الذهبي رحمه الله في كتاب "الكبائر" ([27]).

الكبيرة السابعة والعشرون : المكاس ، وهو داخل في قول الله تعالى : {إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ أُوْلَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ}([28]) ، والمكاس من أكبر أعوان الظلمة، بل هو من الظلمة أنفسهم ، فإنه يأخذ ما لا يستحق ويعطيه لمن لا يستحق ، ولهذا قال صلى الله عليه وسلم : "لا يدخل الجنة صاحب مكس " رواه أبو داود، وما ذاك إلا لأنه يتقلد مظالم العباد، ومن أين للمكاس يوم القيامة أن يؤدي للناس ما أخذ منهم ، إنما يأخذون من حسناته - إن كان له حسنات -، وهو داخل في قول النبي صلى الله عليه وسلم : "أتدرون من المفلس ؟". قالوا: يا رسول الله ! المفلس فينا من لا درهم له ولا متاع . قال : "إن المفلس من أمتي من يأتي بصلاة وزكاة وحج ويأتي وقد شتم هذا وضرب هذا وأخذ مال هذا، فيؤخذ لهذا من حسناته ولهذا من حسناته ، فإن فنيت حسناته قبل أن يقضي ما عليه ، أخذ من سيئاتهم فطرحت عليه ثم طرح في النار"، وفي حديث المرأة التي طهرت نفسها بالرجم : "لقد تابت توبة لو تابها صاحب مكس لغفر له أو لقبلت توبته "، والمكاس فيه شبه من قاطع الطريق ، وهو من اللصوص ، وجابي المكس وكاتبه وشاهده وآخذه من جندي وشيخ وصاحب رواية شركاء في الوزر، آكلون للسحت الحرام . . . والسحت : كل حرام قبيح الذكر يلزم منه العار. . .

([1]) "معركة الإسلام والرأسمالية" (ص 41 - 42) .

([2]) كثيرا ما يوهم سيد قطب الفقراء والمستحقين للزكاة بأن أخذ الزكاة لا غضاضة فيه عليهم ، وأنه ليس فيها يد عليا هي المعطية والسفلى هي الآخذة ، وهذا يغري الفقراء بالكسل والقعود عن العمل والكسب الشريف ، وبالشعور بالتعالي والعزة على أولي التفضل والبذل ، كثيرا ما يكرر قوله : (وليست إحسانا فرديا يخرج بعينه من يد ليعطى بعينه إلى يد) مؤكدا في سياقاته أنها لا تدفع إلا إلى الإمام .

ولا أدري أهو يجهل أقوال العلماء في ذلك أو يتجاهلها؟

قال النووي رحمه الله متحدثا عن زكاة الأموال الباطنة : (قال الشافعي والأصحاب - رحمهم الله تعالى -: للمالك أن يفرق زكاة ماله الباطن بنفسه ، وهذا لا خلاف فيه، ونقل أصحابنا فيه إجماع المسلمين ، والأموال الباطنة : هي الذهب والفضة والركاز وعروض التجارة وزكاة الفطر، وفي زكاة الفطر وجه ، أنها من الأموال الظاهرة ، حكاه صاحب "البيان " وجماعة ، ونقله صاحب "الحاوي " ، ثم اختار لنفسه أنها باطنة، وهذا هو المذهب وبه قطع جمهور الأصحاب...).

قال : (وأما الأموال الظاهرة ، وهي الزروع والمواشي والثمار والمعادن ، ففي جواز تفريقها بنفسه قولان مشهوران ، ذكرهما المصنف بدليلهما، أصحهما - وهو الجديد - جوازه والقديم منعه ووجوب دفعها إلى الإمام أو نائبه ، وسواء كان الإمام عادلا أو جائرا يجب الدفع إليه ، على هذا القول ، لأنه مع الجور نافذ الحكم ، وهذا هو المذهب وبه قطع الجمهور.

وحكى البغوي وغيره وجها، أنه لا يجب الصرف إليه إن كان جائرا على هذا القول، لكنه يجوز). "المجموع " (6/ 63 1 - 4 6 1 ) .

وقال ابن قدامة في "المقنع " (1/ 345): (ويستحب للإنسان تفرقة زكاته بنفسه ، وله دفعها إلى الساعي ، وعنه يستحب أن يدفع إليه العشر، ويتولى هو تفريق الباقي ، وعند أبي الخطاب دفعها إلى الإمام العادل أفضل ) .

وقال في "المغني ": (يستحب للإنسان أن يلي تفرقة زكاته بنفسه ليكون على يقين من وصولها إلى مستحقها سواء كانت من الأموال الظاهرة أو الباطنة، قال الإمام أحمد : أعجب إلي أن يخرجها، وإن دفعها إلى السلطان فهو جائز).

(...وقال مالك وأبو حنيفة وأبو عبيد: لا يفرق الأموال الظاهرة إلا الإمام ) (2/479-480).

وساق أدلتهم وناقشهم فيها مرجحا مذهب أحمد - رحمه الله -.

([3]) قال في "لسان العرب " في مادة ضرب ( 1 / 555) ، وانظر "القاموس " ( 1 / 96) : (والضريبة واحدة ضرائب التي تؤخذ في الأرصاد والجزية ونحوها، ومنه ضريبة العبد: وهي غلته . وفي حديث الحجام كم ضريبتك ؟ الضريبة ما يؤدي العبد إلى سيده من الخراج المقرر عليه ، وهي فعيلة بمعنى مفعولة، وتجمع على الضرائب ، ومنه حديث الإماء اللاتي كان عليهن لمواليهن ضرائب ، يقال : كم ضريبة عبدك في كل شهر؟ والضرائب ضرائب الأرضين ، وهي وظائف الخراج وضرب على العبد الإتاوة ضربا أوجبها عليه بالتأجيل والاسم الضريبة). وهكذا يريد سيد قطب أن يحول المجتمعات الإسلامية إلى عبيد مستذلين مقهورين يؤدون المكوس والضرائب المخزية التي تجعل المسلمين في أدنى دركات الذل والعبودية لدولته التي يسميها بالإسلامية ، وكم يشيد هذا الرجل بالحرية وهو يهدف إلى استعباد المسلمين واستذلالهم ، ومن عجائبه أنه حينما يتحدث عن الجزية على أهل الذمة من اليهود والنصارى يلمعها ويصورها كأنها مكرمة لهم وينفي عنها معنى الصغار الذي نص عليه القران في قوله {حتى يعطوا الجزية عن يديهم صاغرون} .

([4]) هذا السلب والنهب هو الذي يورث هذه الآفات ولا سيما الأحقاد، ثم إن الزكاة والصدقات عبادات يتقرب بها إلى الله وأخذها من أصحابها قهرا يفوت عليهم حسن النية والإخلاص لله .

([5]) (معركة الإسلام والرأسمالية) (ص 43 - 44)

(([6] هذا سؤال ورد للشيخ العلامة عبدالعزيز بن باز حفظه الله تعالى عن حكم من يطالب بتحكيم المبادىء الاشتراكية والشيوعية ؟

الحمد لله ، والصلاة والسلام على رسول الله وعلى آله وصحبه . أما بعد :

فقد ورد إلي سؤال من بعض الأخوة الباكستانيين هذا ملخصه :

ما حكم الذين يطالبون بتحكيم المبادىء الاشتراكية والشيوعية، ويحاربون حكم الإسلام ؟ وما حكم الذين يساعدونهم في هذا المطلب ، ويذمون من يطالب بحكم الإسلام ، ويلمزونهم ويفترون عليهم ؟ وهل يجوز اتخاذ هؤلاء أئمة وخطباء في مساجد المسلمين ؟

والجواب : الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه ، لا ريب أن الواجب على أئمة المسلمين وقادتهم أن يحكموا الشريعة الإسلامية في جميع شئونهم ، وأن يحاربوا ما خالفها، وهذا أمر مجمع عليه بين علماء الإسلام ، ليس فيه نزاع بحمد الله ، والأدلة عليه من الكتاب والسنة كثيرة معلومة عند أهل العلم ، منها قوله سبحانه : {فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما} وقوله عز وجل : {يا أيها الذين ءامنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا}، وقوله سبحانه : {أفحكم الجاهلية يبغون ومن أحسن من الله حكما لقوم يؤقنون}، وقوله سبحانه : { ومن لم يحكم بما أنزل الله فأولائك هم الكافرون} {ومن لم يحكم بما أنزل الله فأولئك هم الظالمون} {ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون} والايات في هذا المعنى كثيرة، وقد أجمع العلماء على أن من زعم أن حكم غير الله أحسن من حكم الله ، أو أن هدي غير رسول الله أحسن من هدي رسول صلى الله عليه وسلم فهو كافر، كما أجمعوا على أن من زعم أنه يجوز لأحد من الناس الخروج عن شريعة محمد صلى الله عليه وسلم ، أو تحكيم غيرها فهو كافر ضال ، وبما ذكرناه من الأدلة القرآنية، وإجماع أهل العلم يعلم السائل وغيره ، أن الذين يدعون إلى الاشتراكية أو الشيوعية أو غيرهما من المذاهب الهدامة المناقضة لحكم الإسلام ، كفار ضلال ، أكفر من اليهود والنصارى، لأنهم ملاحدة لا يؤمنون بالله ولا باليوم الآخر، ولا يجوز أن يجعل أحد منهم خطيبا وإماما في مسجد من مساجد المسلمين، ولا تصح الصلاة خلفهم ، وكل من ساعدهم على ضلالهم ، وحسن ما يدعون إليه ، وذم دعاة الإسلام ولمزهم ، فهو كافر ضال ، حكمه حكم الطائفة الملحدة، التي سار في ركابها وأيدها في طلبها، وقد أجمع علماء الإسلام . . . على أن من ظاهر الكفار على المسلمين وساعدهم عليهم بأي نوع من المساعدة، فهو كافر مثلهم ، كما قال الله سبحانه : {يَاأَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} ، وقال تعالى : {يَاأَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنْ اسْتَحَبُّوا الْكُفْرَ عَلَى الإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُوْلَئِكَ هُمْ الظَّالِمُونَ}.

وأرجو أن يكون فيما ذكرناه كفاية ومقنع لطالب الحق ، والله يقول الحق وهو يهدي السبيل ، ونسأله سبحانه أن يصلح أحوال المسلمين ، ويجمع كلمتهم على الحق، وأن يكبت أعداء الإسلام ، ويفرق جمعهم ، ويشتت شملهم ، ويكفي المسلمين شرهم ، إنه على كل شيء قدير، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه .

([7]) دراسات إسلامية" (ص 90)، وهذه الضرائب على هذا الوجه تطبق حرفيا اليوم في حكومة السودان الإخوانية.

([8]) معركة الإسلام والرأسمالية" (ص 52)

([9]) إشارة إلى قوله تعالى : {أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمْ اللَّهُ مِنْ فَضْلِهِ} ، النساء : 54

([10]) قد كان الضباط الأحرار وعلى رأسهم جمال عبد الناصر يتتلمذون على كتب سيد قطب ، وكان يشاركهم في التخطيط للثورة، انظر كتاب "سيد قطب من الميلاد إلى الاستشهاد" (ص 99 2 - 4 0 3)، وما قبل هذه الصفحات ، وكتاب "سيد قطب الأديب الناقد" (ص 105 – 107)

([11]) سورة الشورى (21)

([12]) سورة ق(29)

([13]) أخرجه مسلم في "صحيحه " (كتاب البر، حديث رقم 2578)، من حديث جابر رضي الله عنه ..

([14]) أخرجه مسلم في "صحيحه " (كتاب البر والصلة - باب تحريم الظلم ، حديث رقم 2577)، من حديث أبي ذر رضي الله عنه .

([15]) أخرجه .البخاري في (المظالم ، حديث رقم 2447)، ومسلم في (البر، رقم 2579).

([16]) البخاري (الزكاة، حديث رقم 5 39 1 ، 58 4 1 )، ومسلم (الإيمان ، حديث 31.

([17]) أخرجه الإمام أحمد (2/ 337 ، 372) ، وأبو داود في (البيوع ، حديث 0 5 4 3.

([18]) المسند" (3/ 85 ، 6 5 1 ) ، وأبو داود في (البيوع 1 5 34! ، والترمذي في (البيوع 1314)، وقال : حديث حسن صحيح .

([19]) رواه مسلم في (الحدود ، 95 6 1 ، 23) ، وأحمد ( 5/ 48 3) .

([20]) رواه الإمام أحمد (4/109)، من حديت رويفع بن ثابت رضي الله عنه ، وفي إسناده ابن لهيعة .

([21]) رواه الإمام أحمد (4/ 43 1 ، 150)، وأبو داود في (الخراج والإمارة 3/349، حديث 937 2 ) ، والدارمي ( 1 / 330) ، والحاكم في " المستدرك " (1/404) ، كلهم من طريق ابن إسحاق عن يزيد بن أبي حبيب عن عبد الرحمن بن شماسة عن عقبة ابن عامر، وابن إسحاق مدلس ، وقد عنعنه ، ولكنه يتقوى بما قبله .

([22]) ص (704).

([23]) أخرجه البخاري في (الفتن ، حديث 6667)، و(التوحيد 7447)، ومسلم في ( القسامة ، حديث 9 67 1 ) ، وأحمد ( 5 / 37 ) .

([24]) مراتب الإجماع " (ص 121 )، وأقره - شيخ الإسلام ابن تيمية رحمه الله.

([25]) هود (85)

([26]) أحكام أهل الذمة" (1/ 149 - 150)، وانظر "الأموال " لأبي عبيد (ص 703 – 707 )

([27]) ص (185 - 186 ) .

([28]) الشورى (42)


العواصم مما في كتب سيد قطب من القواصم

فهرس العواصم

الباب الأول: آراء تشريعية لسيد قطب

الفصل الخامس: قول سيد قطب بعقيدة وحدة الوجود والحلول والجبر ودفاعه عن عقيدة النيرفانا الهندوكية البوذية

أطوار سيد قطب في وحدة الوجود :

أولاً ـ نعق بها وهو في سن الكهولة في حدود عام 1935م أي في حدود 1355هـ في ديوانه الشعري حيث يقول في قصيدته إلى الشاطئ المجهول والتي منها هذه الأبيات :

حننْتُ لمرآه إلى الضفة الأخرى

( إلى الشاطئ المجهول والعالم الذي

معالم للأزمان والكون تُستَقْرى

إلى حيث لاتدري إلى حيث لاترى

إلى حيث تنسى الناسَ والكونَ والدّهرا

إلى حيث ( لاحيث) تميز حدوده!

وتمزج في الحس البداهة والفكرا

وتشعر أنّ( الجزء) و( الكل) واحد

ولا(اليوم) فالأزمان كالحلقة الكبرى

فليس هنا أمس) وليس هنا ( غد)

هنا الوحدة الكبرى([1]) التي احتجبت سرا)

وليس هنا ( غير) وليس هنا (أنا)([2])

ديوان سيد قطب (ص 123).

يقول سيد قطب في شرحه لهذه الأبيات في مقدمة كتابه ديوان سيد قطب ( ص 30 ـ 31) :

الجسم والزمن والوحدة :

( القُوى الروحية ـ عند الشاعر ـ هي التي تربطه بالوحدة الكونية الكبرى([3]) كما تقدم، في حين تَقصُرُ القوى العقليةُ عن ذلك، وهو يرى أن الشعورَ بالزمن ؛ نتيجةٌ لوجودِ الجسمِ والقوى الواعية ؛ وأن الروح تحسُّ بالوجود المطْلقِ([4]) ؛ لا يقيده الزمن ؛ وبالبداهة لا يقيده المكان.

ولذلك فهو حينما خَلعَ الجسم وخلع الحِجا في ( الشاطئ المجهول) رأى أنْ ليس هناك ( حيث) ولا ( أمس) ولا ( اليوم) ولا ( الغد) ولا ( غير) ولا ( أنا) … إلخ

ولكنه رأى ( الأزمان) كالحَلْقَةِ الكبرى) ورأى ( الوحدة التي احتجبت سراً). وكذلك في قصيدة ( الليلات المبعوثة)([5]) حين تجرد لم يَرَ للزمان مَعْلَماً ولا رسماً ورأى كلّ شئ كرمز الدّوام.

وله أبيات في ص91 من ديوانه عنوانها ( عبادة جديدة) نعق بها في عام 1937م

منها :

لك أنت وحدك يا جمال

لك يا جمال عبادتي

ومنها :

حي بالعبادة في جلال

وأرى الألوهة فيك تُو

منها تُوشِّيهِ بالعبادة في جلالْ

ما أنت إلاّ مظْهرٌ

يا حُسْنُ مِنْ أهل الضّلال

فإذا عَبدتُكَ لم أكنْ

ـدةِ في الحقيقةِ والخيالْ

بل كنتُ محمود العقيـ

كلُ النفوسِ بلا مثالْ

أعْنُو لمن تعنُو له

شتى المرائي والخِلالْ([6])

مُتفرِّقا في الكون في

بطلَ التَّمحّلُ والجِدالْ

فإذا تركّز ها هُنا

وفي شيخوخته في حدود سنة 1946 م أو سنة1947 م تحمس للدفاع عن عقيدة النيرفانا فمدحها وذبّ عنها وعن أهلها وهي تتضمن أخبث عقائد الوثنيين الهندوك والبوذيين من مثل وحدة الوجود وعقيدة التناسخ([7]) تحت عنوان (سندباد عصري) انتقد سيد قطب الدكتور حسين فوزي فقال بعد مقدمة تحدث فيها عن السندباد والسندبادات ثم قال : والدكتور حسين فوزي هو سندبادنا اليوم وهو رجل ندب لرحلة علمية في البحر الأحمر والمحيط الهندي ضمن بعثة عالمية لدراسة أحياء البحر الأحمر والمحيط وقد طوّف ـ مع البعثة ـ على باخرة مصرية طوال تسعة أشهر في البحر والبر في الجزر والقارة وزار معابد الهند وسيلان وسواها من الجزر المنثورة في المحيط ثم عاد) وتحدث عن كتاب ألفه في هذه الرحلة سماه ( سندباد عصري) أودعه ملاحظاته الإنسانية وانفعالاته الوجدانية واستجاباته العاطفية … الخ

ثم ذهب يتكلم عن هذا الرجل بكلام يطول ذكره ولا فائدة في ذكره والذي يهمنا من هذا المقال هو حديثه عن النيرفانا ودفاعه عنها وعن أهلها علما بأن كلامه هذا في مرحلة إسلامياته كما يصفه أنصاره ومحبوه.

قال : 1ـ (وإذا شاهد فيلماً هنديا يمثل الروح الهندية المتسامحة التي تنتهي من الصراع على الحقوق الخاصة، إلى الزهد في أعراض الدنيا والاتجاه إلى عبادة الروح الأعظم قال : ( أدركت ناحية من نواحي الضعف في بعض الحركات الروحية حين تدخل ميدان السياسة العملية).

في هذا المقطع مدح للروح الهندية الضالة الملحدة بالتسامح والزهد في أعراض الدنيا والاتجاه إلى عبادة الروح الأعظم، وفي وصف الله بأنه الروح الأعظم ضلال مبين يرفضه الإسلام، وفي وصف الهنادك بأنهم يعبدون الله واعتداده بعبادتهم ضلال آخر.

2 ـ ثم قال : ( وإذا سمع زميله الانجليزي يقول عن ( النيرفانا) أي الفناء في الروح الأعظم ـ وهو الغاية التي يطمح إليها الهندي من وراء حرمانه وآلامه : ( دعنا من هذا فلا قبل لي بهذا الهجص وتلك الشعوذة يا عم حسن) لم يجد في نفسه أية حماسة للرد على هذا الكلام. وهكذا و هكذا مما قد يبالغ فيه فيصل إلى حدّ الزراية والسخط الشديدين على الروح الشرقية بوجه عام.

في هذا المقطع تعريف للنيرفانا بأنها الفناء في الروح الأعظم أي بأنها وحدة الوجود ولوم وعذم للدكتور حسين فوزي على إقراره لزميله الانجليزي على الطعن في هذه العقيدة واعتباره إياها هجصا وشعوذة قال : فلم يجد في نفسه أي حماسة للرد على هذا الكلام فالنصراني على كفره وضلاله أدرك تفاهة هذه العقيدة وخسّتها وقد أقره حسين فوزي على هذا الوصف الذي لا يكفي في ذم هذه العقيدة الملحدة.

وسيد قطب تأخذه الغيرة لها فيعذم الرجلين على نقدها والاستهانة بها فيقول المسكين متألما لهذه العقيدة : ( وهكذا و هكذا) الخ

3 ـ ثم يقول :ومهما افترضنا للسندباد من الأعذار في قسوة الأوضاع الاجتماعية والمظاهر البائسة التي شاهدها في الهند، فقد كنّا نرجو أن يكون أوسع أفقا وأكثر عطفا وأعمق اتصالا بروح الشرق الكامنة وراء هذه المظاهر والأوضاع، والروح الصوفية المتسامحة المشرقة بنور الإيمان.

في هذا المقطع يبين في أسى شديد ما كان ينتظره ويرجوه من حسين فوزي فيقول فقد كنا نرجوا أن يكون أوسع أفقا، ثم ويا للهول يصف سيد قطب أخبث عقيدة وأكفرها بأنها المتسامحة المشرقة بنور الإيمان.

4 ـ ثم يقول : ( إنه يقول عن لوحة الكنج المقدس : لم يكن الاغريقي ليصور نبعاً مقدسا.الخ) أجل ‍‍‍‍‍! وهذا هو مفرق الطريق بين الشرق والغرب. في الشرق قداسة تمت إلى القوة العظمى المجهولة، وفي الغرب حيوية تمت إلى المشهود الحاضر المحسوس.

وليس لي أن أفضل هذا أو ذاك. فكلاهما جانب من جوانب النفس الإنسانية الكبيرة التي تهش لكليهما على السواء ؛ إن لم تؤثر في حسابها الروحي والفني جانب المجهول على جانب المشهود.)

في هذا المقطع يصف الكنج وهو نهر يعبده الهنادك بأنه نهر مقدس ويصف عبادة الهنادك وطقوسها الكافرة بالقداسة التي تمت إلى القوة العظمى المجهولة فيصف الله بالقوة العظمى المجهولة فلا حول ولا قوة إلا بالله، وفي قوله وليس لي أن أُفضل هذا أو ذاك نوع من الاعتراف بوحدة الأديان، وقد قال في مناسبة أخرى: ((إن الإسلام يصوغ من الشيوعية والمسيحية معاً مزيجاً كاملاً يتضمن أهدافهما ويزيد عليهما بالتناسق والاعتدال)) [ معركة الإسلام والرأس ماليّة (ص:61)] وله في السلام العالمي مدح للعقيدة النصرانية.

5 ـ ثم يقول :وهو يسخر بعقيدة ( النيرفانا) كسخرية زميله الانجليزي الذي يقول : ما كنت أحسب أن دينا يعد بنعمة الفناء ! ووجه الخطأ هو اعتبار (النيرفانا) فناء ! إنها كذلك في نظر الغربي الذي يصارع الطبيعة وينعزل عنها، فأما الهندي الذي يحس بنفسه ذرة منسجمة مع الطبيعة، ويعدها أما رؤوما، فيرى في فنائه في القوة العظمى([8]) حياة وبقاء وخلودا. وعلينا أن نفهم هذا ونعطف عليه ولا نراه بعين الغربيين، وهو يبدو في أرفع صورة في ( ساد هانا تاجور)فلنقف خشعا أمام هذا السموّ الإلهي، ولو لحظات !!

في هذا المقطع تأخذ سيد قطب الغيرة على النيرفانا وأهلها ويأخذه الحماس فيرى نقد حسين فوزي والإنجليزي للنيرفانا سخرية ويخطّئ نظرتهما إليها، ويريد أن يبين وجه الخطأ بل قام في زعمه ببيان هذا الخطأ فيقرر بذكائه وحدة الوجود ويمدحها ويمدح أهلها بأسلوبه الغريب فتصل به عاطفته الجياشة بالحنان والعطف على هذه الديانة وأهلها إلى قوله ( وعلينا أن نفهم هذا ونعطف عليه) …الخ وهكذا يقرر سيد قطب النيرفانا ويمدحها ويمدح أهلها ويعتبر كفرهم وزندقتهم وإلحادهم سموا إلهيا، ويدعو نفسه والناس إلى الوقوف أمام هذا السمو الإلهي خاشعين).

وبعد هذا أريد أن يعرف الناس ما هي النيرفانا ثم ليحكم العقلاء المنصفون على سيد قطب وعلى حماسه لها ولأهلها ودفاعه عنها وعنهم.

وفي حدود سنة 1951م تظاهر بنفي القول بوحدة الوجود في أول تفسير سورة البقرة في ظلال القرآن بأسلوب بارد لا ندري ما باعثه.

وفي نهاية الخمسينات([9]) عاد مع الأسف إلى تقرير عقيدة وحدة الوجود والقول بالحلول والجبر في أواخر تفسيره الظلال في تفسير سورة الحديد فقال في تفسير قول الله تعالى : ( هو الأول والآخر والظاهر والباطن وهو بكل شئ عليم).

قال سيد قطب : ( وما يكاد يفيق من تصور هذه الحقيقة الضخمة، التي تملأ الكيان البشري وتفيض، حتى تطالعه حقيقة أخرى لعلها أضخم وأقوى، حقيقة أن لا كينونة لشيء في هذا الوجود على الحقيقة، فالكينونة الواحدة الحقيقية هي لله وحده سبحانه، ومن ثم فهي محيطة بكل شيء عليمة بكل شيء، فإذا استقرت هذه الحقيقة الكبرى في القلب ؛ فما احتفاله بشيء في هذا لكون غير الله سبحانه وتعالى ؟! وكل شيء لا حقيقة له ولا وجود، حتى ذلك القلب ذاته، إلا ما يستمده من تلك الحقيقة الكبرى، وكل شيء وهم ذاهب، حيث لا يكون ولا يبقى إلا الله، المتفرد بكل مقومات الكينونة والبقاء، وإن استقرار هذه الحقيقة في قلب ليحيله قطعة من هذه الحقيقة، فأما قبل أن يصل إلى هذا الاستقرار ؛ فإن هذه الآية القرآنية حسبه ليعيش في تدبرها وتصور مدلولها، ومحاولة الوصول إلى هذا المدلول الواحد.

([1]) الوحدة الكونية الكبرى هي وحدة الوجود.

([2]) السوية والغيرية اصطلاحان صوفيان مأخوذتان من كلمتي: سوى وغير والصوفي الحق في دين الصوفية من يوقن أنه لا سوى ولا غير أي يرى الكل عيناً واحدة. [ انظر هذه هي الصوفية (ص:15).

والقارئ يرى أن سيد قطب قد أضاف اصطلاحات أخرى، فليس هنا أمس وليس هنا عند وأن الكل والجزء واحد ولا حيث إلخ.

([3]) انظر التعليق السابق.

([4]) هذه العبارة يقولها أهل وحدة الوجود.

([5]) هذه القصيدة لا ندري متى قالها وهي واحدة من الأدلة على لهج سيد قطب بوحدة الوجود.

([6]) فسر الخلال بقوله: الخلال: منفرج ما بين الشيئين جاسوا خلال الديار، ساروا وترددوا بينها والمراد منتشر في كل ما نرى وما بين الأشياء وبعضها.

([7]) عُرفت الينرفانا في الموسوعة الميسرة (2/1170-1711) الصادرة عن الندوة العالمية للشباب:

(( النيرفانا: كلمة غامضة معناها النجاة ويعني بها نجاة الروح التي ظلت على صلاحها أثناء دورتها التناسخية المتعاقبة حيث لم تعد في حاجة إلى تناسخ جديد وبذلك يحصل لها النجاة من الجولان وتتحد بالخالق الذي صدرت عنه وتفني فيه. والنرفانا أو الحصول على النجاة من أسمى الأهداف للحياة عند الهندوس والبوذيين. يقول كرشنا: (( من يعرف ظهوري وأعمالي التجاوزية لا يولد ثانية عند تركه الجسد في هذا العالم المادي، بل يدخل مقامي السرمدي)).

ويذكر الدكتور محمد ضياء الأعظمي في فصول من أديان الهند أنه من ثمرات النرفانا فناء الشخصية والاتحاد بالجوهر الذاتي ((برم آتما)) ومن هنا جاء إحراق الموتى تخلصاً من الجسم المادي لتعلوا الروح إلى العالم العلوي، والنار هي إحدى مظاهر الألوهية ((أكني)) وهي بدورها تقرب إلى ((برميشور)) الذات العليا. ولا يحصل على النرفانا عند البوذية إلا بعد اقتلاع الشهوة اقتلاعاً تاماً. يقول بوذا في آخر دروسه: ((الذي يؤمن بالبوذية والجماعة والدين يحل له النرفانا))، بل كان يحث أتباعه على تحصيلها حتى آخر لحظات حياته فيقول في آخر وصاياه: ((فعليكم أيها التلاميذ مجاهدة النفس جهاد المخلص الجاد للحصول على الرفانا))، أما الجينين فيعتقدون أنه بحصول الأرواح على النرفانا تبلغ درجة الإله وهذا الأمر يفسر انتشار الرهبنة في هذه الديانات. وقد تأثر غلاة المتصوفة أمثال: الحلاج وابن عربي ومن تابعهما بهذه العقيدة الوثنية الباطلة التي تلغي اليوم الآخر والثواب والعقاب بالإضافة إلى إلغاء توحيد الله جل وعلا، وقد أظهروا مقالات كفرهم بالقول بالفناء والاتحاد ووحدة الوجود))ا.هـ.

وانظر [ فصول في أديان الهند (ص:124)، والثقافة الإسلامية - المستوى الرابع - تأليف: محمد قطب، ومحمد المبارك، ومصطفى كامل- (ص:119)].

([8]) وهذا تصريح بالقول بوحدة الوجود.

([9]) انظر كتاب (سيد قطب من الميلاد إلى الاستشهاد) للخالدي (ص:546)، حيث ذكر إكمال سيد قطب لتفسيره في ظلال القرآن في نهاية الخمسينات.


العواصم مما في كتب سيد قطب من القواصم

فهرس العواصم

الباب الأول: آراء تشريعية لسيد قطب

الفصل السادس

زعم سيد أن الإسلام يسمح أن تعيش الديانات في ظله على قدم المساواة وبدون تمييز

وعليه أن يقوم بحماية حرية العقيدة والعبادة

ويقول : (إن النظام الاجتماعي الإسلامي هو النظام الوحيد في العالم اليوم الذي يقوم على أساس فكرة (العالمية) بمعناه الصحيح ، لأنه النظام الوحيد الذي يسمح بأن تعيش في ظله جميع الأجناس وجميع اللغات وجميع العقائد في سلام . . . وذلك إلى جانب تحقيق العدالة المطلقة بين جميع الأجناس وجميع اللغات وجميع العقائد. . . إننا ندعو إلى نظام تستطيع جميع العقائد الدينية أن تعيش في ظله بحرية وعلى قدم المساواة ويتحتم فيه على الدولة وعلى جماعة المسلمين القيام بحماية حرية العقيدة([1]) وحرية العبادة للجميع ، وأن يلجأ غير المسلمين في أحوالهم الشخصية إلى ديانتهم كذلك ، وأن يكون لجميع المواطنين([2]) فيه حقوق وتبعات متساوية بدون تمييز. . . وأن يرتكز هذا كله على عقيدة في الضمير لا على مجرد التشريعات والنصوص التي لا تكفي وحدها للتنفيذ السليم ، إننا ندعو إلى نظام ، يملك جميع أجناس العالم من سود وبيض وحمر وصفر أن تعيش في ظله بحرية وعلى قدم المساواة بلا تفريق بين العناصر والألوان واللغات ، لأن الآصرة الإنسانية تجمعهم ، بلا تمييز عنصري ، ولا محاباة فيه )([3]).

أقول : لعل سيد قطب أخذ ما يزعم أنه فكرة (عالمية الإسلام ) بمعناه الصحيح على حد قوله وعلى الوجه الذي فصله من نصوص القران الكريم ، مثل قوله تعالى : {وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِلْعَالَمِينَ}([4])

فهل عالمية الإسلام هي كما ذكر سيد قطب ؟

الجواب : حاشا وكلا، فإن القرآن قطعا لا يدل على ذلك ، والصحابة الذين فتحوا الدنيا لم تدر بخلدهم هذه الصورة أو هذه الصور التي ينسبها سيد قطب إلى الإسلام ، فقد ذكر ابن جرير في تفسير قول الله : {وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِلْعَالَمِينَ} قولين لا ثالث لهما:

أولهما: عن ابن عباس رضي الله عنهما، قال : (من آمن بالله واليوم الآخر كتب له الرحمة في الدنيا والآخرة، ومن لم يؤمن بالله ورسوله عوفي مما أصاب الأمم من الخسف والقذف).

وثانيهما: عن ابن وهب عن زيد قال : (العالمون من آمن به وصدقه وأطاعه )([5])، ورجح ابن جرير القول الأول .

وقد راجعت عدة من كتب التفسير فوجدتها لا تخرج عن هذين القولين .

كيف يعيش الإسلام مع اليهودية والنصرانية والمجوسية والهندوكية والبوذية في ظل الإسلام على قدم المساواة .

الظاهر أن سيد قطب يرى أنه يجب على الدولة المسلمة أن تشيد الكنائس([6]) والبيع والصوامع لليهود والنصارى، ومعابد الأوثان للبوذية والهندوكية ، بل الأصنام والتماثيل المعبودة ، كما تشيد المساجد للإسلام على قدم المساواة، والظاهر أنه يريد بقوله : (وأن يكون لجميع المواطنين فيه حقوق وتبعات متساوية بدون تمييز)، أن تقسم مناصب الدولة ووظائفها بين أهل الديانات المذكورة جميعا على حد سواء دون تمييز بين مسلم وغيره ([7])، والظاهر أن سيد قطب يرى أنه على هذه الدولة التي يتخيلها للإسلام أن تضع ميزانيات لمعابد هذه الديانات ومدارسها مع المساجد على قدم المساواة دون تمييز بين مساجد الله التي قال فيها : {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا}([8])، وقال : { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ * رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ }([9]) يؤكد هذا قوله عن أهل الذمة : (وهؤلاء لهم ما للمسلمين وعليهم ما على المسلمين بنص الإسلام الصريح )([10]) ، ولا ندري ما هو هذا النص وأين هو؟!

أين سيد قطب من قول الله تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمْ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ }([11])

كيف يقف النجس الوثني مع طهر الإسلام والتوحيد على قدم المساواة "سبحان الله إن المسلم لا ينجس "، كما قال رسول الله صلى الله عليه وسلم ، أي : لا ينجس حسا ولا معنى ؟!

أين سيد من قول الله :{ أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ * مَا لَكُمْ كَيْفَ تَحْكُمُونَ } ([12]) ، وقول الله تعالى { أَفَمَنْ كَانَ مُؤْمِنًا كَمَنْ كَانَ فَاسِقًا لا يَسْتَوُونَ}([13])، وقول الله تعالى : { أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} ([14]).

أين سيد قطب من قول الله تعالى : { قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنْ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ}([15]).

فأين الصغار المشروع لإذلال هؤلاء إذا كانوا يقفون مع المسلمين على قدم المساواة وإذا كانوا يتساوون معهم باسم المواطنة في الحقوق والتبعات؟

ومن قال بهذه المساواة من أئمة الإسلام المعتبرين ؟

لا يقول بهذا إلا العلمانيون الديمقراطيون الذين يلبسون ديمقراطيتهم لباس الإسلام.

أين سيد من قول الله تعالى : { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لا يَعْلَمُونَ}([16]).

فأين عزة الإسلام والمسلمين إذا وقفوا مع أعداء الله على قدم المساواة بدون تمييز؟

أين سيد قطب من قول رسول الله صلى الله عليه وسلم : "أخرجوا المشركين من جزيرة العرب "([17]) .

وقوله صلى الله عليه وسلم : "لأخرجن اليهود والنصارى من جزيرة العرب حتى لا أدع إلا مسلما"([18]).

وقوله صلى الله عليه وسلم : "لا تبدأوا اليهود ولا النصارى بالسلام ، فإذا لقيتم أحدهم في طريق فاضطروهم إلى أضيقه "([19]).

فأين المساواة المدعاة وأين هو حق المواطنة؟ !

ثم لماذا تختفي هذه النصوص عند الحديث عن حقوق اليهود والنصارى وغيرهم من أهل الذمة، بل وغيرهم ممن لا تقبل منهم الجزية .

فهذه النصوص القرآنية والنبوية تبين حقيقة موقف الإسلام من الديانات الباطلة وأهلها، وأنه لا علاقة بينه وبينها إلا أنه الأعلى العزيز وهي الأدنى والأحط والأذل ، وأهلها كذلك ، وكيف يستحق الإكرام من كفر بالله وباليوم الآخر وكذب رسله وكتبه ويكن للمؤمنين به العداوة والبغضاء ويتربص بهم الدوائر، إن إذلالهم لهو الحق والعدل بعينه ، وهل يستحق المجرمون الإكرام ؟

أين سيد قطب من الشروط العمرية التي تملي على أهل الذمة من اليهود والنصارى والمجوس الذل والصغار في كل ميدان من ميادين حياتهم ؟ !

الشروط العمرية :

قال الإمام ابن القيم رحمه الله في "أحكام أهل الذمة"([20]) : (قال الخلال في كتاب "أحكام أهل الملل ": أخبرنا عبدالله بن أحمد فذكره([21]) ، وذكر سفيان الثوري عن مسروق عن عبد الرحمن ابن غنم قال : كتبت لعمر بن الخطاب رضي الله عنه حين صالح نصارى الشام ، وشرط عليهم ألا يحدثوا في مدينتهم ولا في ما حولها ديرا ولا كنيسة ولا قلاية ولا صومعة راهب ، ولا يجددوا ما خرب ، ولا يمنعوا كنائسهم أن ينزلها أحد من المسلمين ثلاث ليال ، يطعمونهم ، ولا يؤوا جاسوسا، ولا يكتموا غشا للمسلمين ، ولا يعلموا أولادهم القرآن ، ولا يظهروا شركا ، ولا يمنعوا ذوي قرابتهم من الإسلام إن أرادوه ، وأن يوقروا المسلمين ، وأن يقوموا لهم من مجالسهم إذا أرادوا الجلوس ، ولا يتشبهوا بالمسلمين في شيء من لباسهم ، ولا يكتنوا بكناهم ، ولا يركبوا سرجا، ولا يتقلدوا سيفا ، ولا يبيعوا الخمور، وأن يجزوا مقادم رؤوسهم ، وأن يلزموا زيهم حيث ما كانوا ، وأن يشدوا الزنانير على أوساطهم ، ولا يظهروا صليبا ولا شيئا من كتبهم في شيء من طرق المسلمين ، ولا يجاوروا المسلمين بموتاهم ولا يضربوا بالناقوس إلا ضربا خفيفا، ولا يرفعوا أصواتهم بالقراءة في كنائسهم في شيء من حضرة المسلمين ، ولا يخرجوا شعانين ، ولا يرفعوا أصواتهم مع موتاهم ، ولا يظهروا النيران معهم ، ولا يشتروا من الرقيق ما جرت فيه سهام المسلمين.

فإن خالفوا شيئا مما شرطوه ، فلا ذمة لهم ، وقد حل للمسلمين منهم ما يحل من أهل المعاندة والشقاق ).

ثم قال ابن القيم : (وشهرة هذه الشروط تغني عن إسنادها، فإن الأئمة تلقوها بالقبول وذكروها في كتبهم ، ولم يزل ذكر الشروط العمرية على ألسنتهم وفي كتبهم ، وقد أنفذها بعده الخلفاء وعملوا بموجبها، ثم ذكر أقوال الأئمة في أحكام الكنائس ) .

ثم قال : (ومتى انتقض عهدهم ، جاز أخذ كنائس الصلح منهم ، فضلا عن كنائس العنوة، كما أخذ رسول الله صلى الله عليه وسلم ما كان لقريظة والنضير لما نقضوا العهد، فإن ناقض العهد أسوأ من المحارب الأصلي ) .

ثم قال : (ولا يمكنون من إحداث البيع والكنائس كما شرط عليهم عمر بن الخطاب رضي الله عنه في الشروط المشهورة عنه : (ألا يجددوا في مدائن الإسلام ولا فيما حولها كنيسة ولا صومعة ولا ديرا ولا قلاية)، امتثالا لقول رسول الله صلى الله عليه وسلم : " لا تكون قبلتان في بلد واحد" رواه أحمد([22]) ، وأبو داود([23]) بإسناد جيد ، ولما روي عن عمر رضي الله عنه : (لا كنيسة في الإسلام ) وهذا مذهب الأئمة الأربعة في الأمصار ومذهب جمهورهم في القرى .

وما زال من يوفقه الله من ولاة أمور المسلمين ينفذ ذلك ويعمل به ، وذكر منهم : عمر بن عبدالعزيز، وأنه أمر بهدم الكنائس في اليمن ، وذكر عن الحسن أنه قال : من السنة أن تهدم الكنائس في الأمصار القديمة والحديثة، وذكر من الخلفاء: الرشيد والمتوكل ، وأنه استفتى العلماء في وقته فأجابوه فبعث بأجوبتهم إلى الإمام أحمد، فأجابهم بهدم كنائس السواد وذكر الآثار عن الصحابة والتابعين ) .

ثم قال ابن القيم : (وملخص الجواب أن كل كنيسة في مصر والقاهرة والكوفة والبصرة وواسط وفي بغداد ونحوها من الأمصار التي مصرها المسلمون بأرض العنوة، فإنه يجب إزالتها إما بالهدم أو غيره ، بحيث لا يبقى لهم معبد في مصر مصره المسلمون بأرض العنوة، سواء كانت تلك المعابد قديمة أو محدثة، لأن القديم منها يجوز أخذه ويجب عند المفسدة، وقد نهى النبي صلى الله عليه وسلم أن يجتمع قبلتان بأرض ، فلا يجوز للمسلمين أن يمكنوا أن يكون بمدائن الإسلام قبلتان إلا لضرورة؛ كالعهد القديم ، لا سيما وهذه الكنائس التي بهذه الأمصار محدثة يظهر حدوثها بدلائل متعددة، والمحدث يهدم باتفاق الأئمة)([24]) .

ومن عدل الإسلام أن ينزل المسلمين منزلتهم وأن ينزل الكافرين منزلتهم ، فشتان ما بين المسلمين والكفار.

ومن الحيف والجور المساواة بينهم في الدماء وغيرها، قال صلى الله عليه وسلم : "المسلمون تتكافأ دماؤهم ويسعى بذمتهم أدناهم ويجير عليهم أقصاهم ، وهم يد على من سواهم .. . ولا يقتل مؤمن بكافر، ولا ذو عهد في عهده "([25]) . وعن علي رضي الله عنه مرفوعا: (وأن لا يقتل مسلم بكافر)([26]) .

وقد أحل الله للمسلمين نكاح الكتابيات ، وحرم على المشركين والكتابيين نساء المسلمين ، قال تعالى : { الْيَوْمَ أُحِلَّ لَكُمْ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنْ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنْ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلا مُتَّخِذِي أَخْدَانٍ} ([27]) .

وعن عمرو بن شعيب ، عن أبيه ، عن جده ، عن النبي صلى الله عليه وسلم : "دية المعاهد نصف دية الحر"([28]).

تأمل هذه الأدلة والشروط العمرية وما بني على ذلك كله من أقوال أئمة الإسلام في معاملة أهل الذمة في كنائسهم ولباسهم وركوبهم وسائر ما ذكر من شؤون حياتهم ، وقارن بين ذلك وبين ما يقرره سيد قطب من المساواة بين الإسلام والأديان الباطلة ومن المساواة بين المسلمين وأهل هذه الأديان ، وتساءل من أين جاء سيد قطب بهذه التشريعات التي ينسبها إلى الإسلام ؟

نعم ، إذا وفى أهل الذمة بالعهد والشروط المضروبة عليهم ، وأدوا ما عليهم فإن على المسلمين أن يوفوا بعهودهم ، وتحرم حينئذ دماؤهم وأموالهم ، كما تجب على المسلمين حمايتهم من العدوان الداخلي والخارجي .

عن عبدالله بن عمرو رضي الله عنهما، قال : قال رسول الله صلى الله عليه وسلم: "من قتل نفسا معاهدا لم يرح رائحة الجنة، وإن ريحها ليوجد من مسيرة أربعين عاما"([29]).

وعن أبي هريرة رضي الله عنه ، قال : (ألا من قتل نفسا معاهدا له ذمة الله وذمة رسوله ، فقد أخفر بذمة الله ، فلا يرح رائحة الجنة، وإن ريحها ليوجد من مسيرة سبعين خريفا)([30])

وفي وصية عمر رضي الله عنه لمن يأتي بعده من الخلفاء: (وأوصيه بذمة الله وذمة رسوله صلى الله عليه وسلم أن يوفي لهم بعهدهم ، وأن يقاتل من ورائهم ولا يكلفوهم إلا طاقتهم )([31]).

قال جويرية بن قدامة : (سمعت عمر بن الخطاب رضي الله عنه (يعني عند موته ). . . قلنا: أوصنا يا أمير المؤمنين : قال : أوصيكم بذمة الله ، فإنه ذمة نبيكم ورزق عيالكم)([32]).

وهذا من محاسن الإسلام ومزاياه وعلو شأنه في الأمور التي لا يلحق فيها من العدل واحترام العهود والمواثيق ، ولو كان مع أشد الأعداء وأحقر الحقراء.

 ([1]) سئل الشيخ ابن عثيمين حفظه الله : (نسمع ونقرأ كلمة (حرية الفكر) كثيرا، وهي دعوة إلى حرية الاعتقاد، فما تعليقكم عليه ؟ فأجاب بقوله : تعليقنا على ذلك أن الذي يجيز أن يكون الإنسان حر الاعتقاد يعتقد ما شاء من الأديان فهو كافر. . . )، ثم شرع يفصل ويوضح رأيه . "فتاوى ابن عثيمين " (3/99 : 100)

([2]) وهذا من الإيمان بالوطنية .

([3]) دراسات إسلامية" (ص 80 - 81) .

([4]) سورة الأنبياء 107

([5]) التفسير" (17 - 156 ) .

([6])في السودان الإخوانية اليوم تشاد الكنائس وتشجع الحكومة الإخوانية وتشارك في ذلك .

([7]) وفي السودان اليوم وزراء من النصارى، بل نائب رئيس الجمهورية الإخوانية من النصارى، ويشارك عدد كبير من النصارى في مجلس الشورى وفي الجيش وغيره ، وهذا تطبيق عملي لمنهج الإخوان وسيد قطب ، وسوف ترون المزيد والمزيد مما يكنه الإخوان المسلمون ، فلا تخدعوا بالشعارات السياسية أيها المسلمون ! !

([8]) سورة الجن 18

([9]) النور : 36 - 37 .

([10]) السلام العالمي (ص 175) .

([11]) التوبة : 28 .

(([12] القلم : 35-36.

([13]) السجدة : 18.

(([14] الجاثية : 21.

([15]) التوبة : 29.

(([16] المنافقون : 8.

([17]) البخاري ( الجزية 68 1 3 ) ، ومسلم (الوصية 637 1 ) .

([18]) مسلم ( الجهاد 1767 ) ، و غيره .

([19]) صحيح مسلم (7/ 5)، ط الحلبي .

(3) (2/661 – 663)

([21])الضمير يرجع إلى نص سابق في الشروط العمرية.

([22]) المسند،1 (1/223)، بلفظ : "لا تصلح قبلتان في أرض ".

([23]) في (الخراج 3053) ، والترمذي في (الزكاة 633) ، إلا أن لفظ أبي داود : ( ليس على المسلم جزية ) فقط ، وقال الترمذي إنه مرسل وضعفه الألباني في الإرواء (5/99)

([24]) أحكام أهل الذمة (2/ 5 8 6 - 6 68) .

([25]) أخرجه الإمام أحمد في "المسند" (2/ 1 9 1 - 92 1 ، 1 1 2)، وأبو داود في (الجهاد، حديث 2715)، من حديث عمرو بن شعيب عن أبيه عن جده ، وفي (الديات ، حديث 4530) من حديث علي رضي الله عنه بإسناد صحيح .

([26]) أخرجه البخاري في (الديات ، حديث 6915) .

([27]) المائدة : ه .

([28]) أبو داود في (الديات ، حديث 83 5 4 ) ، والترمذي في (الديات ، حديث 1413 ) ، والنسائي في (القسامة، حديث 2810) .

([29])رواه البخاري في (الديات ، باب من قتل ذميا بغير جرم ، حديث 6914)، والنسائي نحوه (8/ 4 2 - 5 2، حديث 4750)، ورواه النسائي أيضا من حديث أبي بكرة، ومن حديث رجل من أصحاب النبي صلى الله عليه وسلم (رقم 4747 - 4749).

([30]) رواه الترمذي ( 5/ 88) في ( الديات 1403 ) .

([31]) رواه البخاري في (الجهاد، حديث 3052) .

([32]) رواه البخاري في (الجزية ، حديث 3162) .


العواصم مما في كتب سيد قطب من القواصم

فهرس العواصم

الباب الأول: آراء تشريعية لسيد قطب

الفصل السابع

حرية الاعتقاد عند سيد قطب

ويقول سيد قطب :

(وكانت (يعني رسالة الإسلام ) ثورة على طاغوت التعصب الديني ، وذلك منذ إعلان حرية الاعتقاد في صورتها الكبرى : { لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنْ الغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدْ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انفِصَامَ لَهَا } ، { وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَنْ فِي الأَرْضِ كُلُّهُمْ جَمِيعًا أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ}.

لقد تحطم طاغوت التعصب الديني ، لتحل محله السماحة المطلقة، بل لتصبح حماية حرية العقيدة وحرية العبادة واجبا مفروضا على المسلم لأصحاب الديانات الأخرى في الوطن الإسلامي .

وحينما شرع القتال في الإسلام . وعرض القرآن حكمة القتال ، قال : { أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ(39) الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلا أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيرًا} الحج : 39 - 40 .

والصوامع : معابد الرهبان .

والبيع : كنائس النصارى .

والصلوات : معابد اليهود.

والمساجد: مصليات المسلمين .

وقد قدم الصوامع والبيع والصلوات في النص على المساجد توكيدا لدفع العدوان وتوفير الحماية لها) ([1])

أقول :

أولا: في هذا الكلام حرب شديدة على مبدأ الولاء والبراء، والحب في الله والبغض فيه المفروض على المسلمين بنص الكتاب والسنة حيث يصفه بالطاغوت وبالتعصب الديني .

قال تعالى : { لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمْ الإِيمَانَ}([2])

وقال تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ}([3])

وقال تعالى : { يَاأَيُّهَا الَّذِينَ آمَنُوا لا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنْ الآخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ}([4])

وقال تعالى : { قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمْ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ}([5])

وقال رسول الله صلى الله عليه وسلم : "أوثق عرى الإيمان الموالاة في الله ، والمعاداة في الله ، والحب في الله ، والبغض في الله "[6] .

ثانيا: يستنكر منه هذه المبالغة والتهويل في قوله : (وكانت ثورة على طاغوت التعصب الديني ، وذلك منذ إعلان حرية الاعتقاد في صورتها الكبرى : {لا إكراه في الدين}. فسبب نزول الآية أن بعض أولاد الأنصار تربوا في الجاهلية في أحضان اليهود فتهودوا، فلما أجلى رسول الله صلى الله عليه وسلم يهود بني النضير، خرجوا معهم ، فأراد آباؤهم أن يجبروهم على الإسلام ، فأنزل الله الآية المذكورة .

وبعض المفسرين يرى أن هذه الآية خاصة بهم ، وبعضهم يرى عمومها وشمولها لأهل الكتاب ، ثم يذهب إلى أنها منسوخة بآية الجزية في سورة براءة.

ورجح ابن جرير أن الآية تتناول فقط أهل الكتاب ومن في حكمهم ممن يقبل منهم الجزية .

لا تتناول العرب وغيرهم من الوثنيين من سائر أمم الأرض ، وإذن فليس الأمر كما يصوره سيد قطب ويهول به .

ثالثا: تضخيم حرية الاعتقاد بهذه الصورة لا يعرفه الإسلام ولا المسلمون .

فالله شرع القتال حتى لا تكون فتنة. ويكون الدين لله ، والفتنة الشرك .

والرسول صلى الله عليه وسلم يقول : "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك ، فقد عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله ".

فالقاعدة الأساسية جهاد الكفار والمشركين حتى تتحقق هذه الغاية الكبرى، وقضية قبول الجزية من أهل الكتاب استثنائية من هذه القاعدة الأصيلة الكبيرة .

فإن لم يؤدوا الجزية وهم صاغرون ، يقاتلون لكفرهم وتغنم أموالهم وتسبى نساؤهم وذراريهم .

فأين هي حرية الاعتقاد التي يدعي سيد أن الإسلام أعلنها على شاكلة إعلان هيئة الأمم المتحدة لحقوق الإنسان ، وعلى شاكلة دعاوى العلمانيين الديمقراطيين .

فالناس عباد الله في نظر الإسلام خلقوا لعبادته ، فإن تمرد بعضهم عن القيام بهذه الغاية، لا يستحق إلا الهوان في الدنيا والآخرة .

وإذن ، فلا يجوز لسيد قطب أن يعرض موقف الإسلام من أهل الكتاب إذا أدوا الجزية أذلاء صاغرين في هذه الصورة الضخمة العامة لهم ولغيرهم ، والتي تلغى فيها القيود الثقال التي تجعلهم تحت مستوى العبيد، وتلغى فيها القاعدة الأساسية التي ذكرناها آنفا، والتي تتجاهل الشروط العمرية المعتبرة عند فقهاء الإسلام ، والتي عامل بها المسلمون - وعلى رأسهم خلفاؤهم - عاملوا بها أهل الكتاب .

رابعا: من المستنكر قوله : (بل لتصبح حماية حرية العقيدة وحرية العبادة واجبا مفروضا على المسلم لأصحاب الديانات الأخرى في الوطن الإسلامي ). بهذه الصورة الشاملة للديانات الباطلة كلها، كأن الدولة الإسلامية والأمة المسلمة أصبحت مجندة لحماية هذه الحريات الباطلة التي يدعيها سيد للديانات وعبادتها ومعابدها .

بل إن حماية معابدها مقدمة على حماية المساجد في نظره ، فهذا الأسلوب فيه دفن لعزة الإسلام والمسلمين وإهانة الكفر والكافرين ، كما أن فيها دفنا لمبدأ الولاء والبراء وبغض الكفار وعداوتهم المفروضة كما في النصوص التي سبق ذكرها .

لا يظن القارئ أن هذا سبق قلم من سيد بل هذه عقيدة ثابتة يقررها ويكررها في كتبه كثيرا .

ففي تفسير قول الله تعالى : {لا إكراه في الدين} الآية

يقول : (وفي هذا المبدأ يتجلى تكريم الله للإنسان واحترام إرادته وفكره ومشاعره ، وترك أمره لنفسه فيما يختص بالهدى والضلال في الاعتقاد، وتحميله تبعة عمله وحساب نفسه .

وهذه أخص خصائص التحرر الإنساني ، التحرر الذي تنكره على الإنسان في القرن العشرين مذاهب متعسفة ونظم مذلة، لا يسمح لهذا الكائن الذي كرمه الله باختياره لعقيدته أن ينطوي ضميره على تصور للحياة ونظمها غير ما عليه الدولة بشتى أجهزتها التوجيهية وما تمليه عليه بعد ذلك بقوانينها وأوضاعها([7]) ، فإما أن يعتنق مذهب الدولة هذا - وهو يحرمه من الإيمان بإله للكون يصرف هذا الكون -، وإما أن يتعرض للموت بشتى الوسائل والأسباب .

إن حرية الاعتقاد: هي أول حقوق الإنسان التي يثبت له بها وصف الإنسان .

فالذي يسلب إنسانا حرية الاعتقاد إنما يسلبه إنسانيته ابتداء ... ومع حرية الاعتقاد حرية الدعوة للعقيدة([8]) ، والأمن من الأذى والفتنة، وإلا فهي حرية بالاسم ، لا مدلول لها في واقع الحياة .

والإسلام وهو أرقى تصور للوجود وللحياة وأقوم منهج للمجتمع الإنساني بلا مراء - هو الذي ينادي بأن {لا إكراه في الدين} وهو الذي يبين لأصحابه قبل سواهم أنهم ممنوعون من إكراه الناس على هذا الدين ، فكيف بالمذاهب والنظم الأرضية القاصرة المتعسفة وهي تفرض فرضا بسلطان الدولة ولا يسمح لمن يخالفها بالحياة ؟([9]) .

وهذه فتوى للشيخ محمد بن عثيمين فيمن يجيز حرية الاعتقاد والتدين بما شاء من الأديان .

وسئل فضيلة الشيخ : نسمع ونقرأ كلمة (حرية الفكر) وهي دعوة إلى حرية الاعتقاد، فما تعليقكم على ذلك ؟

فأجاب بقوله : (تعليقنا على ذلك أن الذي يجيز أن يكون الإنسان حر الاعتقاد، يعتقد ما شاء من الأديان فإنه كافر، لأن كل من اعتقد أن أحدا يسوغ له أن يتدين بغير دين محمد صلى الله عليه وسلم ، فإنه كافر بالله عز وجل ، يستتاب ، فإن تاب وإلا وجب قتله .

والأديان ليست أفكارا، ولكنها وحي من الله عز وجل ، ينزله على رسله ، يسير عباده عليه ، وهذه الكلمة - أعني كلمة فكر - التي يقصد بها الدين ، يجب أن تحذف من قواميس الكتب الإسلامية، لأنها تؤدي إلى هذا المعنى الفاسد . . .

وخلاصة الجواب : أن من اعتقد أنه يجوز لأحد أن يتدين بما شاء، وأنه حر فيما يتدين به ، فإنه كافر بالله عز وجل ، لأن الله تعالى يقول : { وَمَنْ يَبْتَغِ غَيْرَ الإسلام دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنْ الْخَاسِرِينَ}([10]) ويقول : {إن الدين عند الله الإسلام}، فلا يجوز لأحد أن يعتقد أن دينا سوى الإسلام جائز، يجوز للإنسان أن يتعبد به ، بل إذا اعتقد هذا، فقد صرح أهل العلم بأنه كافر كفرا مخرجا عن الملة)([11])

وهذا سؤال أيضا وجه لفضيلة الشيخ محمد بن صالح العثيمين :

يا شيخ ! ما رأيكم فيمن يقول : (الإسلام لا يقرر حرية العبادة لأتباعه وحدهم إنما يقرر هذا الحق لأصحاب ديانات مخالفة ويكلف المسلمين أن يدافعوا عن هذا الحق للجميع ، ويأذن لهم في القتال تحت هذه الراية - راية ضمان الحرية لجميع المتدينين -، وبذلك يحقق أنه نظام عالمي حر يستطيع الجميع أن يعيش في ظله آمنين مستمتعين بحرياتهم الدينية على قدم المساواة مع المسلمين وفي حماية المسلمين )؟

فأجاب فضيلته قائلا:

(الحمد لله رب العالمين ، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .

هناك قاعدة شرعية وعقلية تقول : من ادعى شيئا فعليه الدليل .

فهذا الرجل الذي يدعي أن الناس أحرار في أديانهم وأنهم يختارون من الأديان ما يريدون ، وأنهم إذا اختاروا دينا غير الإسلام فهم كأهل الإسلام ، لأن كلا له حريته ، نقول له : هذه دعوى فأت لها بدليل ، فإن لم تأت بدليل فإنها باطلة بالنص والإجماع .

قال الله تبارك وتعالى : { أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ * مَا لَكُمْ كَيْفَ تَحْكُمُونَ } ([12]) وقال تعالى : { أفمن كان مؤمنا كمن كان فاسقأ لا يستتون . . . }، وقال تعالى : {قُلْ لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ}([13]) ، وقال الله تبارك وتعالى في المؤمنين أنفسهم : {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِنْ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلاً وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ}([14])

فهذا القائل لهذه المقالة نقول : إنه مدع ، والمدعي عليه البينة، وهذه الدعوى مردودة بالقرآن وبإجماع المسلمين على ذلك ، صحيح أن الإنسان لا يجبر على الدين الإسلامي إذا بذل الجزية واستكان للدين الإسلامي وذل أمامه ، فإننا لا نلزمه أن يتدين ، ولكننا نعلم أن مأواه جهنم وبئس المصير، أما إذا نابذ ولم يخضع لحكم الإسلام في بذل الجزية وعدم العدوان على الإسلام وأهله ، فإننا نقاتله حتى تكون كلمة الله هي العليا، نقاتله بأمر ربنا الذي خلقنا والذي خلقهم ، والله عز وجل يقول : {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الإسلام دِينًا}([15]) وقال : {وَمَنْ يَبْتَغِ غَيْرَ الإسلام دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنْ الْخَاسِرِينَ}([16]) وكل من دان بغير دين الإسلام الذي بعث الله به محمدا صلى الله عليه وسلم فهو خاسر، ولا ينفعه تدينه هذا، بل هو من أصحاب النار، حتى إن النبي صلى الله عليه وسلم قال عن اليهود والنصارى مع أنهم أهل كتاب : إذا سمعوا بمحمد صلى الله عليه وسلم ثم لم يؤمنوا ويتبعوه فإنهم يكونون من أصحاب النار، فعلى هذا القائل أن يراجع نفسه ، وأن يحكم عقله ، وأن يتقي ربه ، وألا يكون جمادا لا يفرق بين الخبيث والطيب ، وبين المؤمن التقي والكافر الشقي ) .

يا شيخ ! ما حكم من يقول هذا؟

)حكمه أن يبلغ ويبين له الحق ، فإن اهتدى، فذلك المطلوب ، وإن لم يهتد، فلولاة الأمور أن يجروا عليه ما يقتضيه الشرع الإسلامي ، ما يقتضيه الدين الإسلامي) اهـ .

وليس هذا أمرا مرتجلا من سيد ولا زلة قلم ، وإنما هو يسير على منهج رسمه الإخوان المسلمون .

فهذا مرشد الإخوان يضع آخر لبنات هذا المنهج آخر حياته .

احتفل الإخوان المسلمون بمرور عشرين عاما على إنشاء الجماعة، وفي هذا الحفل خطب حسن البنا المرشد العام للإخوان المسلمين خطبة قال فيها:

(وليست حركة الإخوان موجهة ضد أي عقيدة من العقائد أو دين من الأديان أو طائفة من الطوائف ، إذ أن الشعور الذي يهيمن على نفوس القائمين بها أن القواعد الأساسية للرسالات جميعا قد أصبحت مهددة الآن بالإلحادية ، وعلى الرجال المؤمنين بهذه الأديان أن يتكاتفوا ويوجهوا جهودهم إلى إنقاذ الإنسانية من هذا الخطر، ولا يكره الإخوان المسلمون الأجانب النزلاء في البلاد العربية والإسلامية، ولا يضمرون لهم سوءا، حتى اليهود المواطنين لم يكن بيننا وبينهم إلا العلائق الطيبة)([17])

وقبلها في عام 1946 اختطب أمام لجنة أمريكية بريطانية بشأن قضية فلسطين ، فقال :

والناحية التي سأتحدث عنها نقطة بسيطة من الوجهة الدينية ، لأن هذه النقطة قد لا تكون مفهومة في العالم الغربي ، ولهذا فإني أحب أن أوضحها باختصار، فأقرر أن خصومتنا لليهود ليست دينية ، لأن القرآن الكريم حض على مصافاتهم ومصادقتهم ، والإسلام شريعة إنسانية قبل أن يكون شريعة قومية، وقد أثنى عليهم وجعل بيننا وبينهم اتفاقا {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلا بِالَّتِي هِيَ أَحْسَنُ}، وحينما أراد القرآن الكريم أن يتناول مسألة اليهود تناولها من الوجهة الاقتصادية والقانونية، فقال تعالى وهو أصدق القائلين : {فَبِظُلْمٍ مِنْ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا وَأَخْذِهِمْ الرِّبَا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ }([18]) ونحن حين نعارض بكل قوة الهجرة اليهودية، نعارضها لأنها تنطوي على خطر سياسي ، وحقنا أن تكون فلسطين عربية) .

وسئل سماحة الشيخ عبد العزيز بن باز مفتي عام المملكة العربية السعودية ورئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء عن هذا الكلام :

ما حكم الشرع فيمن يقول : إن خصومتنا مع اليهود ليست دينية، وقد حث القرآن على مصافاتهم ومصادقتهم ، وجعل بيننا وبينهم اتفاقا فقال : {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلا بِالَّتِي هِيَ أَحْسَنُ}، والإسلام شريعة إنسانية قبل أن يكون شريعة قومية، وحينما أراد القرآن أن يتناول قضية اليهود تناولها من وجهة اقتصادية وسياسية فقال : {فَبِظُلْمٍ مِنْ الَّذِينَ هَادُوا ... إلى نهاية الآية } .

ما حكم الشرع في هذه المقولة يا شيخنا؟

فأجاب سماحة الشيخ بقوله :

(هذه مقالة باطلة خبيثة، اليهود من أعدى الناس للمؤمنين ، هم من أشر الناس ، بل هم أشد الناس عداوة للمؤمنين مع الكفار، كما قال تعالي : {لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا} ، فاليهود والوثنيون هم أشد الناس عداوة للمؤمنين .

وهذه المقالة مقالة خاطئة، ظالمة، قبيحة، منكرة . . . والدعوة إلى الله بالحسنى ليست خاصة باليهود ولا بغيرهم ، بل الدعوة إلى الله مع اليهود ومع الوثنيين ومع الشيوعيين ومع غيرهم ، يقول الله جل وعلا{ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} ، هذا عام للكفار ولغير الكفار قال تعالى : {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلا بِالَّتِي هِيَ أَحْسَنُ}، ليس خاصا بهم ، ولكن من باب التنبيه على أنهم وإن كانوا يهودا أو نصارى فإنهم يجادلون بالتي هي أحسن ، لأن هذا أقرب إلى دخولهم في الإسلام وإلى قبولهم الحق ، إلا إذا ظلموا . . . {إلا من ظلم} ، الظالم له ما يستحق من الجزاء.

فالحاصل : أن الدعوة بالتي هي أحسن عامة لجميع الكفار ولجميع المسلمين ، الدعوة بالتي هي أحسن ليست خاصة باليهود ولا بالنصارى ولا بغيرهم .

فهذا الكلام الذي نقلته عن هذا الشخص، هذا غلط .

نسأل الله للجميع الهداية ([19]) .

وكذلك سئل الشيخ السؤال التالي :

هل يكفر من يدخل كنائس النصارى، ويحترمهم ، ويقول لهم : يا سماحة البابا، ويا قداسة البابا، ويقول لهم : يا صاحب السيادة لحاخام اليهود، ويقول إنه ليس بيننا وبين اليهود أية عداوة دينية، بل القرآن حث على حبهم ومصافاتهم ، أنبئونا عن ذلك جزاكم الله خيرا؟

فأجاب :

(هذا جهل كبير، فلا يجوز هذا الكلام ، لكنه لا يكون ردة عن الإسلام عندما يسلم عليه أو يدخل عليه إنما معصية. أما إذا قال : ليس بين الإسلام وبين اليهود شيء ، فهذا كفر وردة، والله سبحانه وتعالي يقول : {لتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلذِينَ آمَنُوا الْيَهُودَ وَالذِينَ أَشْرَكُوا} ، فبيننا وبينهم عداوة عظيمة، فمن يقول : إن الدين واحد ولا بيننا وبينهم عداوة ، فهذا جاهل مركب ، وضال مضل كافر، فالذي بيننا وبينهم العداوة، واليهود من أكفر الناس وأضلهم وأخبثهم وأشدهم عداوة للمسلمين )([20]) .

ويقول محمد الغزالي :

(والواقع أن المسلمين - كأصحاب المثل - تطغى عليهم طيبة القلب ، وصفاء الطوية، فينشدون السلامة ويحسنون الظن ، ثم يفاجئهم ما ليس في الحسبان فيعلمون أنهم مهما أحبوا مكروهين .

ومن ثم يقول الله لهم : {هَاأَنْتُمْ أُوْلاءِ تُحِبُّونَهُمْ وَلا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلوْا عَضُّوا عَليْكُمْ الأَنَامِل مِنْ الغَيْظِ} ومع ذلك التأريخ السابق ، فإننا يجب أن نمد أيدينا وأن نفتح آذاننا وقلوبنا إلى كل دعوة تؤاخي بين الأديان وتقرب بينها ، وتنتزع من قلوب أتباعها أسباب الشقاق .

إننا نقبل مرحبين على كل وحدة توجه قوى المتدينين إلى البناء لا الهدم ، وتذكرهم بنسبهم السماوي الكريم وتصرفهم إلى تكريس الجهود لمحاربة الإلحاد والفساد وابتكار أفضل الوسائل لرد البشر إلى دائرة الوحي([21]) بعد ما كادوا يفلتون منها إلى الأبد)([22])

أقول : لم يستفد الغزالي من توجيه الله للمسلمين في كتابه الحكيم ، ولم يستحضر آيات الولاء والبراء التي تجعل من يتولى اليهود والنصارى فهو منهم ، ولو في أقل من الصورة التي يدعو إليها الغزالي وأصغر منها .

فمتى دعا القرآن والسنة أو الصحابة أو علماء الإسلام - عياذا بالله - إلى هذه الأخوة بين أهل الديانات ، وإلى هذه الوحدة التي لا قدوة للغزالي فيها غير الماسونية الملحدة؟

خلا لك الجو فبيضي واصفري ونقري ما شئت أن تنقري

فيا غربة الإسلام؟

وقال مصطفى السباعي في معركة الدستور([23])

( اعتراض الطوائف المسيحية):

يتضح مما قرأناه لرؤساء الطوائف المسيحية، ومما سمعناه منهم أن اعتراضهم ينصب على ناحيتين اثنتين:

1- إن معنى دين الدولة الإسلام ، أن أحكام الإسلام ستطبق على المسلمين والمسيحيين ، ولما كانت للمسيحيين عقائد وأحكام وأحوال شخصية تختلف عن الإسلام ، فكيف يجبرون على أحكام الإسلام؟

وهذا الفهم خاطيء من نواح عدة، أهمها : أن الإسلام يحترم المسيحية كدين سماوي ويترك لأهلها حرية العقيدة والعبادة دون أن يتدخل في شؤونهم.

أما أحوالهم الشخصية فلا يتعرض لها بحال ، ولا يمكن أن يطبق عليهم أي من الأحكام التي تخالف شريعتهم أو تقاليدهم ، وأحكام الإسلام في ذلك واضحة، وكتب التشريع الإسلامي بين أيدينا، ووقائع التاريخ لا ينكرها إلا مكابر، وقد ظل المسيحيون العرب منذ عصر الإسلام حتى الآن يتمتعون بعقيدتهم وعبادتهم ، وأحوالهم الشخصية لم تتعرض لها دولة ولا حكومة، في الوقت الذي كان الحكم فيه للإسلام خالصا، فكيف يتوهم الآن أن يطبق عليهم أحكام تخالف دينهم ونحن في دولة برلمانية شعبية الحكم فيها للشعب ممثلا في نوابه المسلمين والمسيحيين ؟

ونزيد على ذلك أنه مع احترام الإسلام لكل ما ذكرناه فنحن لم نكتف بذكر هذه في الدستور، بل اقترحنا أن تنص على احترام الأديان السماوية وقدسيتها واحترام الأحوال الشخصية للطوائف الدينية.

فكيف يخطر في البال بعد هذا أن هنالك خطرا على عقيدة المسيحيين وأحوالهم الشخصية؟

2- إن معنى دين الدولة الإسلام ، العداء للأديان الأخرى، وانتقاص غير المسلمين في حقوقهم والنظر إليهم نظرا يختلف عن أتباع الدين الرسمي ، وهذا خطأ بالغ أيضا، فليس الإسلام دينا معاديا للنصرانية حتى يكون النص عليه عداء لها، بل هو معترف([24]) بها ومقدس لسيدنا المسيح عليه السلام ، بل هو الدين الوحيد من أديان العالم الذي يعترف بالمسيحية وينزه رسولها الكريم وأمه البتول ، وقد أمر القرآن الكريم أتباعه أن يؤمنوا بالأنبياء جميعا ومنهم عيسى عليه السلام ، فأين العداء وأين الخصام بين الإسلام والمسيحية ؟ !

أو ليس النص على أن الإسلام دين الدولة ([25]) الرسمي يتضمن أن المسيحية دين رسمي للدولة باعتبار الإسلام معترفا بها ومحترما لها ؟

وأما توهم الانتقاص من المسيحيين ، والامتياز للمسلمين ، فأين الامتياز؟

أفي حرية العقيدة، والإسلام يحترم العقائد جميعا ، والدستور سيكفل حرية العقائد للمواطنين جميعا ؟

أم في الحقوق المدنية والتساوي في الواجبات ، والإسلام لا يفرق بين مسلم ومسيحي فيها، ولا يعطي للمسلم في الدولة حقا أكثر من المسيحي ، والدستور سينص على تساوي المواطنين جميعا في الحقوق والواجبات([26]) ؟

إني سأضع أمام القراء وأمام أبناء الشعب جميعا نص المادة المقترحة في هذا الشأن ليروا بعد ذلك أي خوف منها وأي غبن يلحق المسيحية فيها.

1- الإسلام دين الدولة .

2- الأديان السماوية محترمة ومقدسة.

3- الأحوال الشخصية للطوائف الدينية مصونة ومرعية.

4- المواطنون متساوون في الحقوق لا يحال بين مواطن وبين الوصول إلى أعلى مناصب الدولة بسبب الدين أو الجنس أو اللغة.

إني أسأل المنصفين جميعا وخاصة أبناء الطوائف الشقيقة : إذا كانت المادة التي تنص أن دين الدولة الإسلام هي التي تتضمن هذه الضمانات كلها ، فأين الخوف ، وأين الغبن ؟ وأين الامتياز للمسلمين ؟ وأين الانتقاص لغيرهم ؟

اعتراض القوميين :

ويعترض بعض القوميين بأن النص على دين معين للدولة ينفي الوحدة بين أبنائها، وأن سورية ذات أديان مختلفة فلا يصح أن ينص على دين معين .

والواقع أنه ليس في سورية إلا مسلمون ومسيحيون وقليل جدا من اليهود، أما الطوائف فهي كلها ترجع إلى هذين الدينين وفي النص الذي ذكرناه سابقا ضمان لحقوق المواطنين جميعا وتساويهم وضمان لعقائدهم وأحوالهم الشخصية، فأي تفرقة في هذا النص؟

وهل في الدنيا دولة ليس فيها إلا دين واحد أو مذهب واحد ؟

فهل منع تعدد الأديان أو المذاهب كثيرا من الدول على أن تنص على دين معين أو مذهب معين ؟

إن الوحدة القومية بين العرب ليست باطراح عواطف ثمانية وستين مليونا وإهمال هذا الرابط الديني القوي بينهم ، وإذا كان مفهوم القوميات في أوروبا يحتم إخراج الدين من عناصرها الأساسية، فذلك لا ينطبق علينا نحن العرب.

إن ألمانيا النازية قد تجد في المسيحية دينا غريبا عنها، وإن تركيا الطورانية قد تجد في الإسلام دينا غريبا عنها، ولكن العرب لن يجدوا في الإسلام دينا غريبا عنهم ، بل هم يؤمنون بأن قوميتهم العربية لم تولد إلا في أحضان الإسلام ولولاه لما كانت ذات وجود قائم... فليفرق دعاة القومية بين أوروبا والشرق ، وبين نصرانية الغرب وإسلام العرب.

وإذا أضفنا إلى ذلك أن الإسلام يحترم المسيحية ويؤمن بها دينا سماويا، لم يبق عندنا في القومية العربية دينان يصطرعان حتى نطرحهما لتسلم لنا قوميتنا، وإنما هناك دينان يتعاونان على بناء القومية العربية بناء سليما عالميا خالدا.

اعتراض العلمانيين:

ويعترض دعاه العلمانية في بلادنا كما جاء في البيان المنسوب إلى خريجي الجامعات العالية بأن الشعوب التي سبقتنا في ميدان الحضارة مرت من مرحلة الدين في التنظيم والحكم حيث كان رجال الدين يسيرون أمور الدولة إلى مرحلة القومية، ثم هي تنتقل اليوم إلى مرحلة التنظيم على أساس التكتل السياسي والاقتصادي ذي الصبغة العالمية .

ونحن نجيبهم بأن النص على دين الدولة ليس معناه أن يسير رجال الدين أمور الدولة، ولو كان كذلك لما وضعت هذه الأمم التي سبقتنا في ميدان الحضارة في دساتيرها النص على دين الدولة.

وفيما يلي بيان لبعض الدول الحديثة التي تنص في دساتيرها على دين معين :

أسوج ، نرويج ، دانيمرك ، إنكلترا ، بلغاريا ، بيرو ، كوستاريكا ، باناما ، أسبانيا ، بوليفيا ، الأرجنتين ، إيرلندا ، إيطاليا ، اليونان - قبل الحرب الأخيرة -، بولونيا - قبل النفوذ الشيوعي -، جميع دول شرق أوروبا - قبل النفوذ الشيوعي -، مصر، العراق ، الأردن ، ليبيا ، إيران ، الأفغان ، باكستان ، أندونيسيا ، إسرائيل المزعومة.

فما قول العلمانيين في صنع هذه الدول الحديثة ؟ ألا يدل على أن النص على دين الدولة لا يتنافى مع تطور الحضارة وتقدم المدنية ؟ أم يعتبرونها دولا رجعية لا تزال متأخرة؟

وأيضا فقد اعترف هؤلاء بأن الأمم انتهت من مرحلة القومية إلى مرحلة التكتل السياسي الاقتصادي ، فلماذا يرون من الأمور الطبيعية أن تتكتل بلغاريا وهنغاريا وتشكوسلوفاكيا وألبانيا ورومانيا والمجر والصين وغيرها على أساس الشيوعية، وهي عقيدة حديثة لديهم ، ولا يرون من الطبيعي أن تتكتل مصر وسورية والعراق واليمن والحجاز والأردن على أساس الإسلام وهو عقيدة هذه الأقطار؟ أليس الإسلام نظاما اجتماعيا شاملا كالشيوعية، ولكنه أسمى منها مبدأ وأنبل غاية ؟! أم أنتم لا ترونه كذلك أيها العلمانيون ؟ فلماذا لا تصارحون الشعب بسوء ظنكم بالإسلام وصلاحه للحياة؟!

ومن العجيب أن يحرص العلمانيون في بيانهم على الروابط التي تربط ما بين السوريين وبين المغتربين في الخارج وهي روابط نحرص عليها، ثم لا يبالون بالروابط بين السوريين وبين سبعين مليونا من إخوانهم العرب.

ولا ندري متى كان النص على دين الدولة سيقطع ما بيننا وبين إخواننا المغتربين؟

أليسوا يعيشون في دول قد نصت في دساتيرها على دين الدولة؟

أليسوا حريصين على قوة هذه البلاد ومصلحتها؟

ولو فرضنا أن النص سيجعل فتوراً بيننا وبينهم - وهذا فرض مستحيل - ولكنه سيربط ما بيننا وبين العرب ، فهل يريدون منا أن نغضب سبعين مليونا من العرب؟

لئن أردتم ذلك كنتم قد كفرتم بالعروبة رابطة قومية، بعد أن جحدتم الإسلام نظاما اجتماعيا صالحا.

وأعود فأقول لهؤلاء: إن (البعبع ) الذي يخوفون به بعض المثقفين من أن النص على الإسلام دينا للدولة يجعل لرجال الدين الكلمة الأولى في البلاد، هو بعبع لا يخيف إلا من خيم الوهم والباطل على عقولهم ، فليس في الإسلام رجال دين تكون لهم الكلمة العليا، ونحن لا نريد بهذا النص أن نلغي البرلمان ونطرد ممثلي الأمة ، ونمحو القوانين.

كلا، كونوا مطمئنين ! فسيظل كل شيء على حاله ، سيبقى لنا مجلسنا ونوابنا وقوانيننا وأنظمتنا" ولكن . . . مع سمو الروح ونظافة اليد ، واستقامة الأخلاق ، وعيش الإنسان الكريم.

اعتراض الحقوقيين:

ويعترض بعض الحقوقين بأن جعل دين الدولة الإسلام يلغي القوانين الحالية ويضطرنا إلى تنفيذ الحدود الإسلامية من قطع يد السارق وجلد الزاني ، وهذا قول خاطىء، فنحن لا نفكر قطعا بالدعوة إلى تنفيذ الحدود، لأن الإسلام نظام كامل لا يظهر صلاحه إلا في مجتمع كامل ومن كمال المجتمع أن يشبع كل بطن ، ويكتسي كل جسم ، ويتعلم كل إنسان ، ويكتفي كل مواطن ، فإذا وقعت السرقة مثلا بعد ذلك وقعت شرا محضا لا يقدم عليه إلا العريقون في الإجرام، والإسلام يريد أن يرهب هؤلاء الذين لم يردعهم العلم ولا الشبع ولا العيش الكريم عن الوقوع في الجريمة . . . .

على أن الإسلام قد حف تلك الحدود بشروط شديدة جدا يكاد يكون من المتعذر تنفيذ الحكم في حادثة واحدة من بين ألف حادثة مما يدل على أن قصد الإسلام من ذلك الإرهاب والتخويف ، وحسبكم القاعدة المشهورة (ادرؤوا الحدود بالشبهات)

وخلاصة القول : إننا لا نريد انقلابا في قوانيننا الحالية، وإنما نريد التقريب بينها في التشريعات المدنية وبين نظريات الإسلام الموافقة لروح هذا العصر، ولأصدق النظريات الحقوقية السائدة فيه ، فإذا أتفق التشريع الإسلامي مع النظريات الحديثة، فهل تجدون حرجا في الأخذ به تراثا قوميا عربيا تعتزون به وتفاخرون؟

هذا مع العلم بأن مسألة التشريع غير مسألة دين الدولة، فليس لوضع دين الدولة من غرض إلا صبغ الدولة بصبغة روحية خلقية تجعل النظم والقوانين منفذة من الشعب بوازع نفسي خلقي ، ومن أغراض هذه المادة تقوية الصلات بيننا وبين إخواننا العرب والتعاون بيننا وبين الشرق الإسلامي .

أما الحدود الإسلامية فلا تستلزمها هذه المادة بدليل أن مصر والعراق وضعتا هذه المادة في دستوريهما من ربع قرن ولم تفكرا بإقامة الحدود الإسلامية . . . هذا ما نصرح به علنا لا مجاملين ولا مواربين .

وبعد، فهذه خلاصة الأدلة التي تحتم علينا وضع هذه المادة في الدستور وخلاصة الأجوبة على ما يخاف منها، ونحن نرجوا أن يبحث هذا الأمر بحثا واقعيا بعيدا عن العصبية الطائفية والأهواء المستحكمة، ونعتقد أن الأحبار الأجلاء رؤساء الطوائف المسيحية يشعرون معنا بخطر الإلحاد على الأديان جميعا، ونحن نعلن أننا نفضل أن يكون دين الدولة المسيحية على دولة علمانية ملحدة، فهل هم يفضلون الإلحاد على الإسلام ؟ ونريد أن نذكرهم أن العلمانية لا تضمن حقوق الطوائف ولا تزيل التعصب الطائفي ، وإنما الذي يضمن ذلك الدين الذي جعل من تعاليمه أن يترك الناس وما يعتقدون ، وأن الناس جميعا عباد الله أكرمهم عنده أتقاهم وأنفعهم .

أما إخواننا القوميون ، فنحب أن يكونوا قوميين عربا حين يبحثون هذه الناحية ، وأن لا يفضلوا مراعاة شعور وهمي محصور في ناحية ضيقة على حقيقة ثابتة شائعة في دنيا العرب جميعا، نحب أن لا يكونوا قوميين سوريين ، بل قوميين عربا.

أما العلمانيون ، فلسنا نقول لهم بعد أكثر من أن نتوجه إليهم بالرجاء أن لا يحولوا بين هذه الأمة ومصادر قوتها. . . نحن شعب نريد أن نرجع إلى الله فلا تحولوا بيننا وبينه ، ونريد أن نمد أيدينا إلى إخواننا العرب فلا تحولوا بيننا وبينهم ، ونريد أن نستند إلى أصدقاء أقوياء فلا تحرمونا منهم ، ونريد أن نتعاون مسلمين ومسيحيين مستمعين إلى صوت السماء وتعاليم الإنجيل والقرآن ؟ فلا تملؤوا عقولنا بالباطل، ولا تصكوا أسماعنا بأغنية الشيطان ، {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلى اللهِ عَلى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي وَسُبْحَانَ اللهِ وَمَا أَنَا مِنْ الْمُشْرِكِينَ}([27]) .

وقال التلمساني :

يجب احترام الرأي الحر للآخرين وليس من الحرية أن أحول بين الناس وبين آرائهم)([28])

وقال حامد أبو النصر:

لا مانع من وجود حزب علماني أو شيوعي في ظل الحكم الإسلامي )([29])

قال الغنوشي :

إنه يجب طرح الإسلام مثل غيره ويجب احترام إرادة الشعوب ولو طالبت بالإلحاد والشيوعية)([30])

دعوة الترابي إلى وحدة الأديان :

وقد دعا الدكتور الترابي إلى ضرورة الحفاظ على الديانات وإذكاء روح الدين في المجتمعات بما يؤدي إلى تحقيق توحد الأديان موضحا أن قوة الدين لها أثر فاعل في الحكم.

وطالب الدكتور الترابي بضرورة توفير العدل في الحياة بإزالة الفوارق الطبقية بين الناس.

وعول الدكتور الترابي كثيرا على علماء الدين المسيحي والإسلامي ودعاهم إلى دور فاعل ومتعاظم من أجل إنقاذ البشرية وإرساء دعائم السلام وتوفير الطمأنينة ، مؤكداً بأن العالم الحالي يتجه نحو التوحد الديني بمختلف أشكاله ، وهي رسالة ينبغي أداؤها على الوجه الأكمل ، وأوضح الدكتور الترابي أن هذا المؤتمر يمكن أن يلعب دورا فاعلا ومؤثرا في توحيد الأفكار ومن ثم التوحيد على أساس إنساني بين الديانات كافة من أجل إسعاد البشرية([31]) ا هـ.

فإذا رأيت علاقة طوائف الإخوان المسلمين هنا وهناك بالأحزاب العلمانية ودخولها معها في تحالفات وولاءات.

وإذا رأيت دولة السودان الإخوانية تدعو إلى وحدة الأديان([32]) وإلى قيام الحزب الإبراهيمي المكون من أدعياء الإسلام ومن اليهود والنصارى.

وإذا رأيت تكريم دولة الإخوان في السودان للنصارى وتعيينهم في أعلى المناصب مع تشييد كنائسهم وفتح الإذاعة لهم يذيعون منها ديانتهم الباطلة.

فلا تستغرب ، فإن كل هذا أو ذاك إنما هو تطبيق عملي لهذا المنهج الذي قام عليه تنظيم الإخوان من أول يوم ، وأكده سيد قطب في كتاباته ، وسار عليه الإخوان في كل مكان ، فإذا تحدثوا عن الولاء والبراء فإنما هو من ذر الرماد في العيون ومن التشبيع بما لم يعطوه كلابس ثوبي زور.

 ([1]) دراسات إسلامية" (ص 13 – 14)

([2]) المجادلة 22

([3]) المائدة 51

([4]) الممتحنة 13

([5]) الممتحنة 4

(([6] حسنه الألباني في الصحيحة رقم (1728) بمجموع طرقه

([7]) إذا كان سيد ينكر هذا على الدولة الشيوعية، فهل يستنكر على الإسلام أن يسخر كل أجهزته ووسائله ليسلم الناس لرب العالمين ، الظاهر أنه يستنكر ذلك ، لأنه ينافي مبدأ الحرية في الاعتقاد على مذهبه.

([8]) الظاهر أن سيدا يرى أنه لا مانع أن يدعو في ظل دولته كل أصحاب الديانات إلى أديانهم بكل حرية بما في ذلك دعوة المسلمين أنفسهم إلى هذه الديانات التي يعطي سيد لأهلها حرية الدعوة إلى دياناتهم ، فنعوذ بالله من هذا الهوس التحرري .

([9]) في ظلال القرآن " ( 1 / 291) .

([10]) آل عمران 85

([11]) "مجموع فتاوى الشيخ ابن عثيمين " (3/99 رقم 459)
(([12] القلم : 35-36.

([13]) المائدة 100

([14]) الحديد 10

([15]) المائدة 3

([16]) آل عمران 85

([17]) قافلة الإخوان " للسيسي (1/311) ، كان هذا الاحتفال وهذه الخطبة في 5/9/1948

([18]) النساء 160-161

([19]) نقلا عن شريط مسجل بتاريخ (28/7/1412هـ) للشيخ عبدالعزير بن باز.

([20]) نقلا عن مجلة الدعوة، العدد رقم (1402 )، وتاريخ (17 صفر 1414 هـ.

([21]) يبدو أن الغزالي يرى أن الرجوع إلى اليهودية والنصرانية المحرفتين رجوع إلى دائرة الوحي .

([22]) "كتاب من هنا نعلم (ص 150)

([23]) مجلة حضارة الإسلام العدد الخاص بالحديث عن حياة السباعي (ص 117 – 122)

([24]) ما هذا الاعتراف ، والله يقول :{ لقَدْ كَفَرَ الذِينَ قَالُوا إِنَّ اللهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} {لقَدْ كَفَرَ الذِينَ قَالُوا إِنَّ اللهَ ثَالِثُ ثَلاثَةٍ} وهل بجوز هذا الربط بين امة كافرة بالله وبين رسول كريم .

([25]) نعود بالله من هذا التقول على الإسلام ، كيف تكون النصرانية المحرفة إلى الكفر والوثنية دينا رسميا للدولة الإسلامية . إن كانت دولة السباعي كذلك فهي دولة مرتدة.

([26]) هذا الكلام فيه افتراء كبير على الله وعلى الإسلام ومصادمة لنصوص كثيرة في القرآن والسنة، ولما علمه وقرره علماء المسلمين من أهل السنة وغيرهم ، فاي تحريف يفوق هذا التحريف عياذا بالله

([27]) الضلال والهوى واضح جدا في كلام هذا الرجل ، فلهذا تحاشيت التطويل بالتعليق عليه.

([28]) الطريق إلى الجماعة الأم " (ص 183)

([29])جريدة النور الصادرة في ربيع الأول 1407 نقلا عن الطريق إلى الجماعة الأم (ص183)

([30]) الطريق إلى الجماعة الأم " (ص 183 )

([31]) انظر صحيفة السودان الحديث ، العدد 2 0 2 1 بتاريخ (9 2/ 4/ 1993 م)

([32]) انظر صحيفة السودان الحديث ، العدد 2 0 2 1 بتاريخ (9 2/ 4/ 1993 م ) (ص 2 وفيها دعوة واضحة إلى وحدة الأديان ).


العواصم مما في كتب سيد قطب من القواصم

فهرس العواصم

الباب الأول: آراء تشريعية لسيد قطب

الفصل الثامن

نظرة سيد إلى الجزية وأهلها

ومن بوائق سيد قطب أنه يخالف ما قرره القرآن والسنة وعلماء الإسلام من أن الجزية صغار ورمز إذلال لأهل الذمة، فأينما يذكرها في أي كتاب بما في ذلك "الظلال " يذكرها في صورة تشي بإكرامهم واحترامهم ، ففي تفسير قول الله تعالى : {حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} لا يذكر هذا الصغار ولا يفسره كتفسير المسلمين ، بل بأسلوب يدغدغ به عواطف المستشرقين واليهود والنصارى وغيرهم من الحاقدين على الإسلام فيقول :

والإسلام - بوصفه دين الحق الوحيد القائم في الأرض - لا بد أن ينطلق لإزالة العوائق المادية من وجهه ، ولتحرير الإنسان من الدينونة لغير دين الحق ، على أن يدع لكل فرد حرية الاختيار بلا إكراه منه ، ولا من تلك العوائق المادية كذلك .

وإذن ، فالوسيلة العملية لضمان إزالة العوائق المادية وعدم الإكراه على اعتناق الإسلام في الوقت نفسه هي كسر شوكة السلطات القائمة على غير دين الحق حتى تستسلم وتعلن استسلامها بقبول إعطاء الجزية فعلا، وعندئذ تتم عملية التحرير فعلا بضمان الحرية لكل فرد أن يختار دين الحق عن اقتناع ، فإن لم يقتنع بقي على عقيدته وأعطى الجزية لتحقق عدة أهداف :

أولها: أن يعلن بإعطائها استسلامه وعدم مقاومته بالقوة المادية للدعوة إلى دين الله الحق .

ثانيها: أن يساهم في نفقات الدفاع عن نفسه وماله وعرضه وحرماته التي يكفلها الإسلام لأهل الذمة، والذين يؤدون الجزية فيصبحون في ذمة المسلمين وضمانهم ، ويدفع عنها من يريد الاعتداء عليها من الداخل أو من الخارج بالمجاهدين من المسلمين .

ثالثها: المساهمة في بيت مال المسلمين الذي يضمن الكفالة والإعاشة لكل عاجز عن العمل بما في ذلك أهل الذمة بلا تفرقة بينهم وبين المسلمين دافعي الزكاة([1]) .

أقول : أين معنى الصغار في هذه الأهداف فالهدف الأول لا بد منه حتى من المسلم ، فلا بد أن يعلن استسلامه لله رب العالمين ، وإذا قاوم الدولة المسلمة بالقوة المادية ، وجب قتاله وقتله ، والهدفان الآخران لصالح أهل الذمة، فهم في كليهما كالمسلمين ، بل العبء الأكبر على المسلمين ، ولأهل الذمة الغنم والراحة، لقد أضاع سيد قطب الهدف الإسلامي الأساسي من أخذ الجزية من أهل الذمة .

وأضاع أيضا الهدف الآخر وهو ما قاله عمر رضي الله عنه : (أوصيكم بذمه الله ، فإنه ذمة نبيكم ورزق عيالكم ) .

ثم قال : ولا نحب أن نستطرد هنا إلى الخلافات الفقهية حول من تؤخذ منهم الجزية، ومن لا تؤخذ منهم ، ولا عن مقادير هذه الجزية، ولا عن طرق ربطها، ومواضع هذا ا الربط (...) ذلك أن هذه القضية برمتها ليست معروضة علينا اليوم كما كانت معروضة على عهود الفقهاء الذين أفتوا فيها واجتهدوا رأيهم في وقتها .

إنها قضية تعتبر اليوم تاريخية وليست واقعية .

إن المسلمين اليوم لا يجاهدون!.. ذلك أن المسلمين اليوم لا يوجدون!.. إن قضية وجود الإسلام ووجود المسلمين هي التي حتاج اليوم إلى علاج !

والمنهج الإسلامي - كما قلنا من قبل مرارا - منهج واقعي جاد، يأبى أن يناقش القضايا المعلقة في الفضاء ، ويرفض أن يتحول إلى مباحث فقهية لا تطبق في عالم الواقع - لأن الواقع لا يضم مجتمعا مسلما تحكمه شريعة الله ، ويصرف حياته ، الفقه الإسلامي - ويحتقر الذين يشغلون أنفسهم ويشغلون الناس بمثل هذه المباحث في أقضية لا وجود لها بالفعل ويسميهم (الأرائتيين )000 الذين يقولون (أرأيت ) لو أن كذا وقع فما هو الحكم ؟) .

إن نقطة البدء الآن هي نقطة البدء في أول عهد الناس برسالة الإسلام . . . أن يوجد في بقعة من الأرض ناس يدينون دين الحق ، فيشهدوا أن لا إله إلا الله وأن محمدا رسول الله . . ومن ثم يدينون لله وحده بالحاكمية والسلطان والتشريع ويطبقون هذا في واقع الحياة. . . ثم يحاولون أن ينطلقوا في الأرض بهذا الإعلان العام لتحرير الإنسان ، ويومئذ - ويومئذ فقط - سيكون هناك مجال لتطبيق النصوص القرآنية والأحكام الإسلامية في مجال العلاقات بين المجتمع المسلم وغيره من المجتمعات ، ويومئذ - ويومئذ فقط - يجوز الدخول في تلك المباحث الفقهية، والاشتغال بصياغة الأحكام والتقنين للحالات الواقعة التي يواجهها الإسلام بالفعل لا في عالم النظريات ) .

ثم يقول : معتذرا عن تفسيره لهذه الآية على الوجه الذي قرره (وإذا كنا قد تعرضنا لتفسير هذه الآية - من ناحية الأصل والمبدأ -، فإنما فعلنا هذا لأنها تتعلق بمسألة اعتقادية وترتبط بطبيعة المنهج الإسلامي ، وعند هذا الحد نقف فلا نتطرق ،وراءه إلى المباحث الفقهية الفرعية احتراما لجدية المنهج الإسلامي وواقعيته وترفعه على هذا الهزال )([2]) .

أقول : نأسف أشد الأسف لهذا التفسير لكتاب الله من وجوه :

أولا: إغفال معنى الصغار في الجزية الذي فرضه الله في كتابه وأكده رسول الله صلى الله عليه وسلم والصحابة والخلفاء الراشدون وأئمة الإسلام وعلماء الأمة من محدثين وفقهاء.

ثانيا : تضييع هدف تشريع هذا الصغار، وهو حمل أهل الذمة على الإسلام الذي فيه عزتهم وشرفهم في الدنيا وسعادتهم ونجاتهم من النار التي أعدت للكافرين . . . فأهل النخوة والذين ينشدون العزة والحرية منهم لا يستطيعون البقاء على الصغار، بل سيحفزهم ذلك على الخلاص منه ، لا سيما وكثير منهم يعرف أن الإسلام هو الحق ، وفيه العزة والسعادة في الدنيا والآخرة .

أما هذا الأسلوب وهذا المنهج الذي ينتهجه سيد قطب ، فإنه يغريهم بالبقاء على كفرهم الذي فيه شقاؤهم الأبدي وهلاكهم السرمدي ذلك إن كانوا قد اقتنعوا بما تضمنه هذا الأسلوب .

ثالثا : ماذا يريد سيد قطب بصياغة الأحكام والتقنين ؟

أيريد صياغة أحكام وقوانين في أمور قد قررها الله ورسوله وسار الخلفاء الراشدون وأئمة الإسلام في هدي هذا التقرير بما لا يحتاج إلى صياغة أحكام وقوانين جديدة ينشئها سيد قطب وأمثاله ؟ !

أو يريد صياغة أحكام وقوانين تميع الإسلام وتخالفه وترضي أعداءه ، كما يتحدث سيد عن الجزية في ضوء كلام سيرت ، وأرنولد من أن الجزية إنما هي في مقابل الخدمة العسكرية وأن الجزية ليست صغارا على أهل الذمة، وأن لهم أن يدفعوا الزكاة بدلا عن الجزية إذا شاؤوا ذلك ، وأنه لا مانع أن تضرب الجزية على المسلمين بدلا من الخدمة العسكرية إذا لم يقوموا بهذه الخدمة ؟ !

وبمثل هذه التشريعات الماسخة للتشريع الإسلامي يرفع سيد قطب وأمثاله عقيرتهم أن عملهم هذا من صميم حاكمية الله والذي يخالفهم يكون كافرا لأنه حكم بغير ما أنزل .

رابعا: في أسلوب سيد في هذا الموضع وفي عشرات المواضع من كتبه قسوة وعنف على المسلمين بتكفيرهم والاستخفاف بهم .

خامسا: استخفافه بالعلم والعلماء والفقه والفقهاء .

انظر إلى قوله : (والمنهج الإسلامي - كما قلنا من قبل مرارا - منهج واقعي جاد يأبى أن يناقش القضايا المعلقة في الفضاء . . . ويحتقر الذين يشغلون أنفسهم ويشغلون الناس بمثل هذه المباحث في أقضية لا وجود لها بالفعل ).

وانظر إلى تعاليه في قوله : (وعند هذا الحد نقف فلا نتطرق وراءه إلى المباحث الفقهية الفرعية احتراما لجدية المنهج الإسلامي وواقعيته وترفعه على هذا الهزال ) .

أليس في هذا صرف للناس وصد لهم عن العلم ؟!

أليس في هذا الإرهاب الفكري ما يسوق الكثير إلى الجهل بشريعة الله الذي تحدث عنه رسول الله صلى الله عليه وسلم بقوله : "إن بين يدي الساعة أيام الهرج يزول فيها العلم ويظهر فيها الجهل ([3]) .

هذا الأسلوب هو الذي ملأ أدمغة الكثير ممن يقدسون سيد قطب ، ودفعهم إلى احتقار العلم والعلماء، وإلى تسميتهم بعلماء الورقة لا علماء الحركة، وإلى وصفهم بأنهم علماء الحيض والنفاس ، وبأنهم لا يفقهون الواقع ، وبأنهم جواسيس وعملاء إلى آخر الطعون والتهم التي يوجهونها إلى أهل العلم وطلابه.

سادسا: كان في وقته دولة مسلمة في الجزيرة العربية قائمة على العقيدة الصحيحة والمنهج الإسلامي الصحيح المنبثقين من كتاب الله ومن سنة رسوله صلى الله عليه وسلم وعلى رأسها أمراء وعلماء مسلمون يطبقون شريعة الله ويقيمون دين الله الحق ، فلماذا يتجاهلهم سيد ولا يعترف بهم ؟

فهل يحتقرهم هم أيضا لأنهم يشغلون أنفسهم ويشغلون الناس بمثل هذه المباحث . . . إلخ ؟

ليتك عشت حتى ترى تلاميذك اليوم كيف يطبقون الإسلام بعد أن قامت لهم دول هنا وهناك ، فيصدق عليهم المثل : (إنك لا تجني من الشوك العنب )، ويصدق عليهم (فاقد الشيء لا يعطيه ). . والباقون في انتظار هذا المصير الذي لا محيد لهم منه ولا محيص ، سنة الله في المناهج الفاسدة ولن تجد لسنة الله تبديلا.

فأفيقوا يا معشر العقلاء من المسلمين !

سابعا: إذا تحدث سيد قطب عن الجهاد فلا يجوز عنده البحث في الغنائم([4]) إلى أن تقوم دولته([5]) لأن الحديث سيجره إلى حرمان أهل الذمة من المشاركة في الغنائم وسيجره إلى الحديث عن الاسترقاق والتسري بنساء المغلوبين من المشركين وذلك أمر كريه ينافي كرامة الإنسان في نظره ، لأنه من دعاة الحرية والمساواة والعدالة([6]) .

وإذا تحدث عن الجزية ، رأيت منه ما سبق ، ولا يدخل في التفاصيل ، بل يجب تعليقها ويجب الهجوم على الفقهاء الذين يبحثون في هذه الأمور التي تتحدث عن إذلال أهل الذمة وهو يريد إكرامهم وتدليلهم لا تذليلهم .

([1]) الجزية في القرآن صغار وعقوبة على كفرهم ، وفي مقابل الكف عن دمائهم ، راجع "أحكام أهل ألذمة" (1/ 2 2 - 23)، و"عون المعبود" (8/288)، و"تفسير القرطبي " (8/ 133 ) .

([2]) "في ظلال القرآن اا (3/ 33 6 1 - 4 63 1 )

([3]) صحيح البخاري " (كتاب الفتن ، باب ظهور الفتن ، حديث 6656)، تحقيق البغا، ومسلم في (أشراط الساعة، حديث 2949) .

([4]) انظر كتاب ظلال القرآن (3/1518-1519).

([5]) هذا يشبه مذهب الإمامية في تعطيل الأحكام كالجهاد والجمعة والجماعة حتى يخرج المهدي المنتظر.

([6]) انظر (ص 122) من كتابه ((معركة الإسلام والرأسمالية)) حيث دعا إلى هذه الشعارات الماسونية.


العواصم مما في كتب سيد قطب من القواصم

فهرس العواصم

الباب الأول: آراء تشريعية لسيد قطب

الفصل التاسع

مساواة سيد بين أهل الزكاة وأهل الجزية

ويقول سيد قطب مؤكدا هذا المنهج الذي لا يحيد عنه :

(فإذا استسلم من يطلب السلام ، فهؤلاء هم (الذميون)، أي الذين أعطاهم الإسلام ذمته وعهده لحمايتهم ورعايتهم ، وهؤلاء لهم ما للمسلمين وعليهم ما على المسلمين بنص الإسلام الصريح ، فأما ما يؤخذ منهم من الجزية، فهو مقابل ما يؤديه المسلمون من الزكاة، مساهمة في نفقات الدولة التي تحميهم كما تحمى رعاياها المسلمين سواء، والتي توفر لهم العدل المطلق بلا تفرقة ولا تمييز، وتحقق لهم ضماناتهم وتأميناتهم في حالة المرض والعجز والشيخوخة .

ولم يشأ الإسلام أن يجبرهم على أداء الزكاة، لأن الزكاة عبادة إسلامية خاصة وحرية الاعتقاد التي يكلفها([1]) الإسلام للأفراد تمنعه أن يكره الذميين على أداء عبادة إسلامية .

ولم يشأ كذلك أن يجبرهم على الجندية في الصف المسلم ، لأن المسلم إنما يجاهد في سبيل الله عبادة لله ، لهذا يأخذ منهم الضريبة تحت عنوان الجزية لا تحت عنوان الزكاة، مراعاة لهذا المبدأ العام (لا إكراه في الدين ) ، فإذا شاءوا برضاهم واختيارهم أن يؤدوا ضريبة الزكاة كالمسلمين بدل الجزية كان لهم ذلك عن رضاء واختيار، وقد اختارت قبيلة بني تغلب على عهد عمر أن تؤدي الزكاة لا الجزية فأدتها على هذا الأساس ) .

أقول :

أولا: ليست الغاية من إعطائهم العهد هو رعايتهم وحمايتهم ، إنما الحماية من توابع العهد الذي يعقد بينهم وبين المسلمين ، والفرق بين الأمرين واضح جدا .

وقوله : (لهم ما للمسلمين وعليهم ما على المسلمين بنص الإسلام الصريح) تقول على الإسلام صريح ، وراجع ما سبق من الأدلة والشروط العمرية .

ثانيا: قوله : (فأما ما يؤخذ من الجزية ، فهو مقابل ما يؤدي المسلمون من الزكاة) فمغالطة مكشوفة يبرأ منها الإسلام ، فإن الزكاة تزكي أهلها المسلمين وتطهرهم ، وهي من أركان دينهم ، والجزية شعار الذل والصغار، فكيف تقابل هذا الركن العظيم والشعار الرفيع (الزكاة)، ولا أريد الاستطراد في مناقشة النص المليء بالباطل ، فقد مضى له نظائر قد ناقشتها.

والغريب هنا قوله بتخيرهم بين الجزية والزكاة استنادا إلى قضية بني تغلب التي اعتمد فيها على النصراني سيرت وأرنولد، وسيظهر لك زيف كلامه .

روى أبو عبيد بإسناده إلى زرعة بن النعمان أو النعمان بن زرعة، أنه سأل عمر بن الخطاب وكلمه في نصارى بني تغلب ، قال : وكان عمر قد هم أن يأخذ منهم الجزية، فتفرقوا في البلاد، فقال النعمان بن زرعة لعمر: يا أمير المؤمنين ! إن بني تغلب قوم عرب يأنفون من الجزية، وليست لهم أموال ، إنما هم أصحاب حروث ومواش ، ولهم نكاية في العدو، فلا تعن عدوك عليك بهم ، قال : فصالحهم عمر على أن أضعف عليهم الصدقة واشترط أن لا ينصروا أولادهم . . .

قال : (حدثنا عبد الله بن صالح ، عن الليث ، عن يونس ، عن ابن شهاب ، قال : لا نعلم في مواشي أهل الكتاب صدقة إلا الجزية التي تؤخذ منهم ، غير أن نصارى بني تغلب الذين جل أموالهم المواشي يؤخذ من أموالهم الخراج ، فيضعف عليهم حتى تكون مثلي الصدقة أو أكثر)([2]) .

قال أبو عبيد: (فكذا ما يؤخذ من بني تغلب ، وهو الضعف على صدقة المسلمين ، ثم وجه فعل عمر رضي الله عنه وساق آثارا في سداد رأيه وتوفيق الله له . . . ).

ثم قال : (وإنما استجازها فيما نرى وترك الجزية مما رأى من نفارهم وأنفهم منها ، فلم يأمن شقاقهم واللحاق بالروم ، فيكونوا ظهيرا لهم على أهل الإسلام وعلم أن لا ضرر على المسلمين من إسقاط ذلك الاسم عنهم مع استبقاء ما يجب عليم من الجزية، فأسقطها عنهم واستوفاها منهم باسم الصدقة حين ضاعفها عليهم ، فكان في ذلك رتق ما خاف من فتقهم مع الاستبقاء لحقوق المسلمين في رقابهم وكان مسددا )([3]) .

ثم قال : (فالذي يؤخذ من بني تغلب ، وإن كان يسمى صدقة، فليس بصدقة لما أعلمتك ، ولا يوضع في الأصناف الثمانية التي في سورة براءة، إنما موضعها موضع الجزية)([4]) .

فيؤخذ من هذا أن الجزية صغار نفر منه عرب بني تغلب وانفوا منه .

2- إن عمر إنما أسقط عنهم لفظ الجزية، ولسداده وبعد نظره أخذها منهم جزية مضاعفة وإن أسقط عنهم لفظها .

3- إن عمر لم يفعل ذلك من منطلق أن لأهل الذمة الخيار بين أن يؤدوا الجزية أو الزكاة، وإنما فعل ذلك خشية من شقاق بني تغلب واللحاق بالروم ، فيكونون ظهيرا لهم على المسلمين ، فدرأ هذا الضرر بإسقاط لفظ الجزية عنهم وإطلاق لفظ الصدقة على الجزية المضاعفة .

4- ما أخذه عمر منهم هو في حقيقته خراج كما قال الزهري ، وجزية كما قال أبو عبيد، والدليل على ذلك أنها لا تصرف في مصارف الزكاة الثمانية المنصوص عليها في سورة براءة .

والآن قارن بين ما يقوله سيد قطب وبين ما حوت قصة بني تغلب من فقه ، لترى بطلان ما يقوله هذا الرجل ، وأن تعلقه بقصة بني تغلب تعلق باطل ، وأن أهل الذمة ليسوا مخيرين بين الجزية والزكاة ولا كرامة لهم .

ويعجب المسلم كيف يسهل تحريف الإسلام على بعض الناس ، وبمثل هذه الأفاعيل حرفت الكتب السماوية ووجد للمحرفين أتباع يعبدونهم ويقدسونهم ويقتلون من أجلهم الأنبياء والذين يأمرون الناس بالقسط والثبات على دين الله المنزل ، فاللهم رحماك . . .

فرح سيد قطب بما تلقاه عن سيرت وأرنولد النصراني من أن الجزية إنما فرضت في مقابل الخدمة العسكرية :

فقال نقلا عنه : (ومن الواضح أن أية جماعة مسيحية كانت تعفى من أداء هذه الضريبة إذا ما دخلت في خدمة الجيش الإسلامي ، وكان الحال على هذا النحو مع قبيلة الجراجمة، وهي قبيلة مسيحية كانت تقيم بجوار أنطاكية، سالمت المسلمين وتعهدت أن تكون عونا لهم ، وأن تقاتل معهم في مغازيهم على شريطة ألا تؤخذ بالجزية، وأن تعطى نصيبها من الغنائم ، ولما اندفعت الفتوح الإسلامية إلى شمال فارس في سنة 22 هـ ، أبرم مثل هذا الحلف مع إحدى القبائل التي تقيم على حدود هذه البلاد، وأعفيت من أداء الجزية في مقابل الخدمة العسكرية) .

ومضى ينقل عن هذا الرجل النصراني ضرب الأمثلة من هذا النوع في العصور المتأخرة، إلى أن قال (ص 59): (ومن جهة أخرى، أعفي الفلاحون المصريون من الخدمة العسكرية، على الرغم من أنهم كانوا على الإسلام ، وفرضت عليهم الجزية في نظير ذلك ، كما فرضت على المسيحيين.

ثم قال سيد معلقا: (مما يثبت بصفة قاطعة صفة الجزية على النحو الذي قررناه من قبل، ويبطل كافة الترهات الباطلة التي يثيرها المغرضون حول هذه المسألة بصفة خاصة، وحول علاقات الإسلام بمخالفيه في العقيدة ممن يعيشون في كنفه وتظللهم رايته وعدالته )([5]) .

أقول : ليعجب العاقل من موقف سيد من هذا النقل من وجوه :

أولا: هذا التقبل لهذا النقل من هذا النصراني دون أي دليل ولا تأكد، هل هو ينقل عن ثقات المسلمين أو عن دجاجلة النصارى لغرض من الأغراض الدينية والسياسية، وإذا كان نقله عن مصدر إسلامي ، فهل له إسناد صحيح أو حسن أو في إسناده ثقة ضابط أو ضعيف أو كذاب أو متهم بالكذب ، فإن كان فيه ضعيف أو كذاب رفضه ، وإن كان ثابتا نظر من هو قائد المسلمين الذي وافقهم على إسقاط الجزية وإشراكهم مع المسلمين في الغنائم ، فإن الموضوع حساس ومهم جدا، ولا يجوز تناوله بهذه السهولة، ذلك لأنه يخالف الكتاب والسنة، ويخالف الشروط العمرية التي اتفق على قبولها والأخذ بها الخلفاء والعلماء والفقهاء من هذه الأمة المسلمة .

فإن كان الذي فعل ذلك مجتهدا ، حوكم عمله هذا واجتهاده برده إلى الله والرسول كما قال تعالى : {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلى اللهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}([6]) .

فإن كان موافقا لكتاب الله وسنة رسول الله صلى الله عليه وسلم قبل ، وإن كان مخالفا ، رد .

وإن كان غير مجتهد ومتبعا لهواه ؟ رد تصرفه ولا كرامة .

وغالبا أن مثل هذا التصرف لا يحصل إلا من الجهل والهوى، فمن يفهم كتاب الله ويعلم معاملة رسول الله للمشركين وأهل الكتب ، فسيجد أن هذا المجتهد قد أخطأ دون شك ، لأن الله لم يفرض على أهل الكتاب إلا الجزية لإذلالهم وإصغارهم ، لأنهم أعداؤه ، وقد رفضوا دينه الحق ، وسيجد أن رسول الله صلى الله عليه وسلم لم يأخذ منهم إلا الجزية، ولم يخيرهم بينها وبين الخدمة العسكرية ، عملا بمقتضى الآية، وهو المبين لمراد الله تبارك وتعالى، والصحابة والخلفاء وأئمة الإسلام لم يذكروا إلا الجزية، وهي واحد من شروط كثيرة لإنزال أهل الذمة ووضعهم حيث وضعهم الله .

وكتاب الله وسنة رسوله صلى الله عليه وسلم وأقوال علماء الإسلام لم يرد فيها جميعا أن الجزية فرضت على أهل الكتاب في مقابل الخدمة العسكرية، فهذا لا يعرفه الإسلام ولا شرعه ، وإنما تشرعه الأنظمة العلمانية انطلاقا من قواعدها الديمقراطية والوطنية .

ثانيا: بعد أن آمن سيد بأن الجزية إنما فرضت على القادرين من الذكور من أهل الذمة مقابل الخدمة العسكرية، آمن بجواز ضرب الجزية على المسلمين كما فرضت على المسيحيين وفرح بذلك وساقه مساق الإقرار به والتقرير له .

ثالثا: من أعجب تفاعلاته مع كلام هذا النصراني قوله : (مما يثبت بصفة قاطعة صفة الجزية على النحو الذي قررناه )، أي من أنها في مقابل الخدمة العسكرية وأنه يستوي فيها أهل الذمة والمسلمون ! !

وقد علم من منهجه أنه لا يسلم بقطعية كثير من النصوص القرآنية ولا يقبل أخبار الآحاد الصحيحة ولو تلقتها الأمة بالقبول ودانت بها وبنت عليها عقائدها، بلى هو لا يبني عقائده على الأحاديث المتواترة .

وليس هذا بجديد من سيد ولا غريب ، فهو ينظر في كثير من المناسبات إلى مقررات وكلام الفلاسفة الغربيين بهذا المنظار ويتقبلها بثقة عمياء !!

واقرأ له في "الظلال " ما يتعلق بالعلوم الكونية تجد صدق ما أقول .

سيد يرى أن الإسلام يدلل الأقليات غير الإسلامية :

يقول : (إنني أحسب مجرد التخوف من حكم الإسلام على الأقليات القومية في بلاده نوعا من التجني الذي لا يليق ، فما من دين في العالم وما من حكم في الدنيا ضمن لهذه الأقليات حرياتها وكراماتها وحقوقها القومية كما صنع الإسلام في تاريخه الطويل .

بل ما من حكم دلل الأقليات فيه كما دلل الإسلام من تقلهم أرضه من أقليات لا الأقليات القومية التي تشارك شعوبه في الجنس واللغة والوطن ، بل الأقليات الأجنبية عنه وعن قومه )([7]) .

نسي سيد قطب أن عداء اليهود والنصارى وسائر أصناف المشركين للإسلام عداء أصيل ، من أجل أنه الإسلام المتضمن للتوحيد والحق والهدى والنور، كسائر العداوات التي واجهت رسالات التوحيد من عهد نوح إلى خاتم الرسالات .

ولقد حاربوا محمدا صلى الله عليه وسلم منذ صدع بكلمة لا اله إلا الله محمد رسول الله قبل قيام دولة الإسلام وقبل إعلان الجهاد وقبل أن ينتصر عليهم الإسلام ويفرض عليهم الجزية.

ولقد نزل قول الله تعالى: {وَلنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلتَهُمْ قُلْ إِنَّ هُدَى اللهِ هُوَ الْهُدَى} قبل أن تفرض عليهم الجزية وقبل أن يصطدم بالنصارى في المعارك .

نعم قد يرضون عمن يميع لهم الإسلام ويمدح لهم ديانتهم ويسميها بالرسالات السماوية رغم أنها قد أصبحت أرضية وثنية ويبادلهم ودا بود وحبا بحب .

([1]) كذا في الأصل والظاهر "يكفلها"، "السلام العالمي " (ص 175-176)

([2]) "ألأموال " لأبي عبيد (ص 721 - 722) ، وانظر "الأموال أيضا (ص 39 - 42)

([3]) "الأموال " (ص 722- 723 ) .

([4]) " الأموال " (ص 723) .

([5]) نحو مجتمع إسلامي (ص 123 - 124 )

([6]) النساء 59 .

([7])"معركة الإسلام (ص 89) .


العواصم مما في كتب سيد قطب من القواصم

فهرس العواصم

الباب الأول: آراء تشريعية لسيد قطب

الفصل العاشر

عالمية الإسلام كيف يقررها سيد قطب

ويقول : (المجتمع الإسلامي مجتمع عالمي ، بمعنى أنه مجتمع غير عنصري ولا قومي ولا قائم على الحدود الجغرافية، فهو مجتمع مفتوح لجميع بني الإنسان دون النظر إلى جنس أو لون أو لغة، بل دون نظر إلى دين أو عقيدة . . . ومن ثم تملك جميع الأجناس البشرية وجميع الألوان وجميع اللغات أن تجتمع في حمى الإسلام وفي ظل نظامه الاجتماعي ، وهي تحس آصرة واحدة تربط بينها جميعا آصرة الإنسانية التي لا تفرق بين أسود وأبيض ولا بين شمالي وجنوبي ، ولا بين شرقي وغربي ؟ لأنهم جميعا يلتقون عند الرابطة الإنسانية الكبرى) ([1])

أقول : أولا: أن هذه هي الدعوة الماسونية العالمية، الدعوة في الظاهر إلى الإنسانية العالمية، وفي الباطن لتحقيق غايات صهيونية .

ثانيا: يحتج سيد لهذه الدعوة التي تقضي على مبدأ الولاء والبراء والبغض في الله والحب فيه الذي وردت فيه نصوص قرآنية ونبوية كثيرة، ويغرس في نفوس المسلمين الميوعة والسماجة السياسية المنافقة، فيصبح لا فرق عند المسلم الضائع بين اليهودي والنصراني والمجوسي وبين المسلم الموحد، يجمع الجميع آصرة الإنسانية، وتربط الجميع الرابطة الإنسانية الكبرى .

وينسى سيد قطب قول الله تعالى : {يَاأَيُّهَا الذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} وما جرى مجراها، وما أدري هل يعرف قول النبي صلى الله عليه وسلم : "أنا بريء من كل مسلم يقيم بين أظهر المشركين ، لا تتراءى ناراهما([2]) وقوله صلى الله عليه وسلم فيما رواه جرير البجلي : أبايعك على أن تعبد الله ، وتقيم الصلاة، وتؤتي الزكاة، وتناصح المسلمين ، وتفارق المشركين "([3]) ، وله شاهد من حديث كعب بن عمرو بلفظه ، وقوله صلى الله عليه وسلم: "من جامع المشرك أو سكن معه فهو مثله "([4]) .

إن كثيرا من قيادات الحركات القطبية والإخوانية لا يهنؤون بالعيش إلا في ظل الدول النصرانية وفي عواصم أوروبا ، زعما منهم أنهم يخدمون الإسلام ، مع الأسف ، وهم في حقيقة الأمر لا ترى آثارهم إلا في تمزيق صفوف السلفيين وبعثرتها وزحزحة الشباب السلفي عن العقيدة السلفية وعن منهج السلف وتشكيكهم في صلاحيتهما.

وكل هذا لا يخدم إلا أعداء الإسلام ، لا سيما الأوروبيين والأمريكان ، الذين يتظاهرون بالحماس ضدهم ، وفي الحقيقة أنهم لا يعملون إلا لتحقيق غاياتهم ومصالحهم .

لأن الأوروبيين لا يخافون إلا من الإسلام الخالص الذي لا يمثله إلا المنهج السلفي ، وتعرف ذلك جيدا بريطانيا التي حاربها أهل المنهج السلفي في الهند أكثر من مائة سنة، ولذلك كانت أيام الجهاد الأفغاني لا تحذر الخرافيين من الأفغان إلا من الوهابيين على حد قولها. هذه حقائق يجب أن يتنبه لها المخدوعون ويستيقظ لها النائمون .

ويؤكد سيد قطب أقواله ودعوته إلى ما سبق فيقول : (والإسلام لا يريد حرية العبادة لأتباعه وحدهم ، إنما يقرر هذا الحق لأصحاب الديانات المخالفة، ويكلف المسلمين أن يدافعوا عن هذا الحق للجميع ، ويأذن لهم في القتال تحت هذه الراية، راية ضمان الحرية لجميع المتدينين . . . وبذلك يحقق أنه نظام عالمي حر، يستطيع الجميع أن يعيشوا في ظله آمنين متمتعين بحرياتهم الدينية على قدم المساواة مع المسلمين وبحماية المسلمين )([5])

أقول : أولا: إن الإسلام لا يكتفي بحرية العبادة للمسلمين ، فقد كان المسلمون في المجتمع المدني يعبدون الله في حرية ولهم قوة وشوكة، ومع ذلك كان رسول الله صلى الله عليه وسلم يكتب إلى ملوك الدنيا يطلب منهم الدخول في الإسلام فقط كما في كتابه لقيصر ملك الروم : "أسلم تسلم ، يؤتك الله أجرك مرتين ، فإن أبيت ، فإنما عليك إثم الأريسيين ، ويا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله ولا يتخذ بعضنا بعضا أربابا من دون الله "، وما كان يطالب هؤلاء الملوك بمنح الأقليات حرية التدين ، وقد كان النصارى من العرب والروم واليونان يمارسون عبادتهم بحرية ، ويلقى أكثرهم تشجيعا من الدولة، فما كان الإسلام مستريحا لهذه الحرية، وقد كانت بعض الكنائس تلقى اضطهادا ، وكذلك اليهود ، فلم يطالب لهم رسول الله بحرية العبادة.

وقل مثل ذلك في سائر الممالك التي كاتبها رسول الله صلى الله عليه وسلم فإنه لم يطلب منهم إلا الدخول في الإسلام .

وقد قال تعالى : {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلهِ}([6]).

وقال رسول الله صلى الله عليه وسلم : "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة، فإذا فعلوا ذلك ، فقد عصموا مني دماءهم وأموالهم إلا بحق الإسلام ، وحسابهم على الله تعالى"([7]) .

فتلك هي غاية الإسلام فقط : أن يكون الدين كله لله ، وأن تكون كلمته هي العليا وكلمة الذين كفروا السفلى.

أما الجزية، فمع أن فيها صغارا وإذلالا لأعداء الله ، فإنها حالة استثنائية لا غاية .

ثالثا: من التقول على الله وعلى الإسلام أن الإسلام يكلف المسلمين بالقتال من أجل حرية الأديان الباطلة، ويأذن لهم في القتال تحت هذه الراية، إن هذا القول قد بلغ الغاية في السوء والإساءة إلى الإسلام الذي شرع لأهله قتال أهل الأديان حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة، وحتى لا تكون في الأرض فتنة، كما نص على ذلك كتاب الله وسنة نبيه صلى الله عليه وسلم ، ولم يشرع شيئا - والعياذ بالله - مما يدعيه سيد قطب .

رابعا: إن مقتضى قول سيد: (فالإسلام لا يريد حرية العبادة لأتباعه وحدهم إنما يقرر هذا الحق لأصحاب الديانات المخالفة ويكلف المسلمين أن يدافعوا عن هذا الحق للجميع ).

أنه إذا كان هناك دولة ديمقراطية تبث دعوة الماسونية في المساواة الإنسانية وفي حرية العبادة للجميع وطبقت هذا الأسلوب الماسوني فأعطت الحريات لجميع الديانات التي تعيش في ظلها، مقتضى ما يقوله سيد أنا لا ندعوها للإسلام فإنها قد حققت الغاية التي يريدها الإسلام ، وأن المسلمين لا يحق لهم إعلان الجهاد على مثل هذه الدولة، بل عليهم أن يتعايشوا معها في ظلال الأخوة الإنسانية الكبرى، وأن المسلمين إذا غزوا مثل هذه الدولة لإعلاء كلمة الله يكونون ظالمين وأهل عدوان واحتلال ، فإذا قهروهم ونفذوا فيهم الشروط العمرية يكونون ظالمين مستعبدين ، لأن المغلوبين لم يتمتعوا بحرياتهم ولم يقفوا مع المسلمين على قدم المساواة في ظل هذه الشروط ، ألا ما أضر أهل الأهواء - ولا سيما الأهواء السياسية - على الإسلام وما أخطرهم على دين المسلمين وعقائدهم .

خامسا: على قول سيد قطب في وصف هذا المجتمع الذي اخترعه : (ولا قائم على الحدود الجغرافية فهو مفتوح لجميع الناس . . . إلخ ). لا يكون هناك دار إسلام ولا دار حرب ، ولا هناك ثغور يرابط فيها جند الله لحماية المسلمين ودارهم من مكائد الأعداء وغاراتهم ، بل لا يكون هناك جهاد على ما يقول سيد قطب .

يؤكد هذا قوله : (نحن ندعو إلى نظام إنساني يقيم علاقاته الدولية على أساس المسالمة والمودة بينه وبين كل من لا يحاربونه ولا يحادونه ولا يؤذون معتنقيه ولا يفسدون في الأرض ولا يظلمون الناس ، فهو لا يحارب إلا المعتدين المفسدين الظالمين ، نحن ندعو إلى هذا النظام ، فما الذي يخيف فردا أو طائفة أو دولة من أن يقوم مثل هذا النظام في أي بقعة من بقاع الأرض )([8]) .

أقول : وهل هناك فساد أكبر من الشرك بالله والكفر به وتكذيب رسول الله صلى الله عليه وسلم وبغض دينه والطعن فيه وعداوة أهله ؟! وهل تجوز موادة من حاد الله ورسوله ؟! وهل كلامك هذا لا يعني إلغاء الجهاد وقتل مبدأ الولاء والبراء ومبدأ الحب في الله والبغض فيه وتمييع النفوس والعقول التي تقبل هذا الباطل ؟!

إن هذا النظام الإنساني الذي تدعو إليه ليس هو الإسلام وإنما هو نظام المؤسسات الماسونية التي لعبت بعقول كثير من المنتسبين إلى الإسلام ، فأفسدت عقولهم ، ودفعتهم إلى تمييع الإسلام .

سادسا: من هوس سيد وطمعه ظنه أنه بهذا الأسلوب المميع للإسلام ولعقول أتباعه أن الدول والشعوب والطوائف الكافرة التي تعيش في بلاد الإسلام سوف يتجاوبون معه ويفتحون له الطرق والأبواب لإقامة الدولة التي يتصورها ويصورها على هذه الشاكلة، ولن يكون ذلك ، بل الذي حصل ويحصل إنما هو تمييع الإسلام وتشويهه وفتنة من لا يفهم الإسلام ولا يعقل بهذا التمييع والتشويه .

وقد وجدنا كثيرا من الناس في غير هذا البلد لا يفرق بين المسلمين واليهود والنصارى، ويعتقد أن الجنة ليست حكرا على المسلمين ! ومن هذا الصنف من يدرس في الجامعات مع شديد الأسف .

فيا لله ويا للإسلام !

الجزية عند سيد قطب فرضت على أهل الذمة في مقابل الخدمة العسكرية تقليدا لسيرت وليست عنده للصغار كما يقول القرآن والمسلمون :

ينقل سيد قطب عن النصراني سيرت وأرنولد قوله : (وقد فرضت الجزية كما ذكرنا على القادرين من الذكور في مقابل الخدمة العسكرية التي كانوا يطالبون بأدائها لو كانوا مسلمين )([9]) .

ويفرح بهذا القول الضال ، وفي الوقت نفسه لا يأنف من ضرب الجزية على المسلمين ولا يستنكره ولا يرى في ذلك إهانة للمسلمين ولا ينكر ذلك على من يفعله من الحكام الجائرين .

ينقل هذه المهزلة التشريعية عن نصراني أفاك ، ويطير بها فرحا، ليرد بها على المغرضين كما يدعي ، قال فيما نقله عن كتاب "الدعوة إلى الإسلام " تأليف سيرت وأرنولد :

(ومن جهة أخرى أعفي الفلاحون المصريون من الخدمة العسكرية على الرغم أنهم كانوا على الإسلام وفرضت عليهم الجزية في نظير ذلك كما فرضت على المسيحيين )([10]) .

فطار سيد قطب فرحا بهذا الإفك والتحريف المتعمد من هذا النصراني ، واتخذ منه برهانا قاطعا على أن صفة الجزية على النحو الذي يقرره .

وقال عقب الكلام السابق الذي نقله عن سيرت :

(مما يثبت بصفة قاطعة صفة الجزية على النحو الذي قررناه من قبل ، ويبطل كافة الترهات الباطلة التي يثيرها المغرضون حول هذه المسألة، وحول علاقات الإسلام بمخالفيه في العقيدة ممن يعيشون في كنفه وتظللهم رايته ).

والذي قرره سيد في هذا الكتاب وغيره أن الجزية لا تعني الصغار والذلة على قوم رفضوا الإسلام ، بل سياقاته تفيد أنها تدليل لهم .

قال : (إنني أحسب مجرد التخوف من حكم الإسلام على الأقليات القومية في بلاده نوعا من التجني الذي لا يليق ، فما من دين في العالم ، وما من حكم في الدنيا، ضمن لهذه الأقليات حرياتها وكراماتها وحقوقها كما صنع الإسلام في تأريخه الطويل ، بل ما من حكم دلل الأقليات فيه كما دلل الإسلام من تقلهم أرضه من أقليات ، لا الأقليات القومية التي تشارك شعوبه في الجنس واللغة والوطن ، بل الأقليات الأجنبية عنه ، وعن قومه )([11]) .

بل إن الإسلام - في زعمه - بلغ من تدليله لهم أنه يحرم على المسلمين أشياء قد أباحها لأهل ذمته كالخنزير والخمر ويوجب " على المسلمين تكاليف يعفى أهل الذمة منها كالجهاد والزكاة([12]) .

وما يدري أن الإسلام يرى في هذا أو ذاك إكراما للمسلمين ورفعا لدرجاتهم بالواجبات وتنزيها عن المحرمات والقاذورات ، وأن أهل الذمة الكفار أقل وأحقر من أن يكلفوا بتلك الواجبات العظيمة الكريمة([13]) ، وأقل وأحقر من أن ينزهوا عن تلك القاذورات التي نزه عنها المسلمون .

 ([1]) "نحو مجتمع إسلامي " (ص 92 - 93) .

([2]) أبو داود في (الجهاد، حديث د 4 26)، والترمذي في (السير، حديث 4 0 6 1 )" وصححه الألباني في "الإرواء" (5/ 30 - 32) ، وساق له شواهد .

([3]) أحمد ( 4 / 5 36 ) ، والنسائي ( 7/ 7 4 1 ) (البيعة ، حديث 77 1 4 ) ، والبيهقي (9/13)

([4]) أبو داود في (الجهاد 787 2)، وانظر "صحيح سنن أبي داود" (2/ 6 3 5 ، حديث 2420) .

([5])"نحو مجتمع إسلامي (ص 106)

([6]) البقرة 193

([7]) البخاري ( الإيمان ، حديث 24 ) ، ومسلم ( الإيمان 22 ) .

([8])"دراسات إسلامية" (ص 82)

([9]) نحو مجتمع إسلامي (ص 123)

([10]) نحو مجتمع إسلامي (ص 123 )

([11]) "معركة الإسلام والرأسمالية" (ص 89).

([12]) "نحو مجتمع إسلامي " ( 119 ) .

([13]) وإن كانوا يعاقبون عليها في الآخرة .


العواصم مما في كتب سيد قطب من القواصم

فهرس العواصم

الباب الثاني: طعون سيد قطب في العلماء

الفصل الأول
تمهيد هو منطلق الدفاع عن العلماء

لسيد قطب طعون كثيرة شديدة في العلماء ، وسخرية بهم وبفتاواهم وعلمهم وكتبهم ، وذلك مما غرس كل احتقار وازدراء في نفوس من يسمى بشباب الصحوة لعلماء السنة، وجرأهم على رميهم بأسوأ التهم .

حينما ألف سيد قطب كتابه هذا المتضمن لهذه الطعون([1]) كانت السلفية في العالم الإسلامي في أوج قوتها وانتشارها، ففي الجزيرة العربية لها دولة قائمة على كتاب الله وسنة رسول الله صلى الله عليه وسلم ، تطبق الشريعة الإسلامية تطبيقا كاملا، وراية التوحيد والسنة مرفوعة، ومظاهر الشرك والبدع قد اختفت بل محيت ، يعلم ذلك الصديق والعدو حتى عوام المسلمين والمشركين ، فكيف يتجاهل ذلك سيد قطب .

لو كان انتقاد سيد قطب لمن يسميهم (رجال الدين ) !! منصبا على أهل البدع وبدعهم من تعطيل صفات الله تبارك وتعالى وما عندهم من تصوف وغيره ، ومنصبا على بدع من يسميهم بالدراويش ، لتعلقهم بالقبور، وتقديمهم الذبائح والنذور لها، واعتقادهم في أهلها أنهم يعلمون الغيب ويتصرفون في الكون . . . ولو كان نقده نصحا لهم وبيانا لضلالهم بالحجة والبرهان لا تهكما وسخرية ، لحمده الله وأهل الحق على ذلك .

لكنها السخرية الشاملة لهذا النوع ولغيره من علماء السنة والتوحيد .

ولكنها السخرية التي هب بها على العلماء عامة، حتى حينما يأمرون بالمعروف وينهون عن المنكرات الشنيعة والتحلل الأخلاقي ، والسخرية حينما يستفتون فيفتون .

ولكنها الشماتة بهم حتى ولو اهتموا بالسنة النبوية والفقه الإسلامي .

ولكنها السخرية بهم وإن أقاموا الصلوات في مساجد الله وذكروا الله فيها كثيرا .

ولو كان للدراويش أذكار بدعية فيجب أن يبين ما فيها من ضلال بالأدلة والبراهين لا بالسخرية والاستهزاء، كما يجب أن يبين لهم الأدعية الشرعية، وذلك هو طريق الدعاة المصلحين دعاة الحق ، ولكن فاقد الشيء لا يعطيه ، لا سيما وسيد قطب يشارك المبتدعين في كثير من بدعهم الضالة، وإنكاره عليهم وسخريته بهم إنما هما من منطلق اشتراكي وسياسي يرضي بتلك السخريات من يسميهم بالرفاق والمثقفين العلمانيين .

لو كان سيد قطب مصلحا حقا لوضع يده في أيدي أنصار السنة المحمدية التي كانت في عهده في أوجها من القوة في الدعوة إلى توحيد الله وإلى هدم الشرك والبدع وتطهير الأرض منها في الوقت الذي ما كانت دعوتهم تغفل الدعوة إلى تحكيم شريعة الله والتطبيق الشامل الكامل للإسلام .

وكان على رأس دعاة أنصار السنة أعلام أفذاذ لهم المؤلفات النافعة والمقالات القوية والخطب المجلجلة والتحقيقات النافعة لكتب السنة والتفسير وكتب أئمة التوحيد والسنة إلى جانب مجلتهم (الهدي النبوي ) التي نفع الله بها لا في مصر وحدها، بل في سائر أنحاء الدنيا.

ومن هؤلاء الأفذاذ : العلامة محب الدين الخطيب ، والعلامة محمد حامد الفقي رئيس أنصار السنة، والشيخ أحمد محمد شاكر، والعلامة مصطفى درويش ، والشيخ عبد الرزاق حمزة، والشيخ عبد الرزاق عفيفي ، والشيخ أبو السمح إمام الحرم المكي ، والشيخ محمد خليل هراس ، والشيخ عبد الرحمن الوكيل ، وغيرهم في بلد سيد قطب مصر، وما كان أكثر أهل السنة في الهند وباكستان والشام والسودان وشرق آسيا .

فكيف يتجاهل سيد كل ذلك ويصور لأعداء الإسلام علماء الإسلام في هذه الصور المزرية ؟!

فإذا كنا نأخذ على سيد قطب سخريته برجال الدين واستهزاءه بهم ، فإنما ننطلق من الدفاع عن هؤلاء وعن دعوتهم الإسلامية الصحيحة الحقة، ومن منطلق الدفاع عن كتب السنة والفقه الإسلامي والفتاوى الإسلامية التي سخر منها سيد كما سترى نماذج من ذلك فيما سيأتي .

وإذا كان يدخل فيمن يسميهم رجال الدين رجال مبتدعون ، فنحن نستنكر اعتراضه على ما يقومون به من عبادات في مساجد الله وعلى ما يقومون به من جوانب إسلامية من مثل الأمر بالمعروف والنهي عن المنكر ومن مقاومة الشيوعية والاشتراكية ودعائهما ونستنكر سكوته عن بدعهم وضلالهم ، بل نرى أن هذا السكوت عن تلك البدع والضلالات إنما كان لأحد أمرين واقعين .

أحدهما: كونه شريكا قويا في كثير منها .

وثانيهما: عدم مبالاته بما يفرض أنه لم يقع فيه .

فليعرف هدفنا الإسلامي الأصيل الصادق إن شاء الله من هذا الدفاع .

وأخيرا : فإن سخرية سيد بمن يسميهم رجال الدين ما كانت إلا من منطلق اشتراكي وانتصارا للاشتراكيين الذين قاومهم العلماء وقاوموا الاشتراكية والشيوعية، فطعنه فيهم من أجل أنهم قالوا كلمة الحق في المنهج الاشتراكي والشيوعي .

والشيوعيون والاشتراكيون إنما كانوا يهاجمون الإسلام ويهاجمون العلماء، فالسخرية بمن يسميهم (رجال الدين )إ!

ويصفهم بالأوصاف الشنيعة التي لم يصف بها الشيوعيين إنما كانت انتصارا لهؤلاء الملاحدة شاء أم أبى .

فلا بد من محاسبة سيد، ولا بد من نقده ؟ نصرا للحق ونصرا للمظلومين من أهل السنة ومن شاركهم وأيدهم في الدفاع عن الإسلام .

([1]) كتاب "معركة الإسلام والرأسمالية" .


العواصم مما في كتب سيد قطب من القواصم

فهرس العواصم

الباب الثاني: طعون سيد قطب في العلماء

الفصل الثاني

حكم المشايخ والدراويش

قال سيد قطب :

(حكم المشايخ والدراويش .

هناك آخرون يتصورون أن حكم الإسلام معناه حكم المشايخ والدراويش !

من أين جاءوا بهذا التصور؟ من الثقافة السطحية الناقصة، ومن ملابسات الواقع في هذا الجيل . . . فأما الإسلام الحقيقي الصحيح ، فلا يعرف هذا الوضع لا في أصوله النظرية، ولا في واقعه التأريخي حتى تلك الأزياء الخاصة للمشايخ والدراويش . . . إنها ليست شيئا في الدين ، فليس هناك زي إسلامي وزي غير إسلامي ، والإسلام لم يعين للناس لباسا، فاللباس مسألة إقليمية ومجرد عادة تأريخية 000 )([1]) .

أقول :

أولا: هذه سخرية متعالية على علماء المسلمين تغري أذناب الإفرنج باحتقارهم واحتقار الإسلام نفسه .

وقد اعتاد سيد أنه لا يذكر العلماء في كثير من الأحيان في هذا الكتاب إلا ويقرنهم بالدراويش ؟ كما لا يذكر العبادات الإسلامية في هذا الكتاب في عدد من المناسبات إلا ويقرنها بالدروشة والبدع . . . لماذا؟

ثانيا: أما قوله : (أما الإسلام الحقيقي الصحيح فلا يعرف هذا الوضع لا في أصوله النظرية ولا في واقعه التأريخي . . . ) .

أسأل سيدا وغيره : هل الإسلام الحقيقي الصحيح يطارد العلماء من تسيير دفة الحكم ويسلمها للجهلة والمتفرنجين ؟

لقد ولى رسول الله صلى الله عليه وسلم عليا ومعاذ بن جبل وأبا موسى الأشعري وغيره من علماء الصحابة، وكذلك خلفاؤه الراشدون لا يولون إلا الأكفاء .

وأول ميزاتهم العلم والوعي .

وواقع الإسلام التأريخي لا يعتمد على الجهلة في تولية مناصب الدولة، وإنما يعتمد على العلماء، وقد يحصل قصور وشذوذ ولكن هذه هي القاعدة.

ثالثا: لعل الإسلام الحقيقي الصحيح عند سيد هو ذلك المزيج من المسيحية والشيوعية([2])

ولعله لو قامت دولته لاشترك في تسييرها المسيحيون والشيوعيون والمتفرنجون من أدعياء الإسلام التقدميين .

ولما أقوله شواهد وأدلة واقعية في السودان وأفغانستان ، ومؤشرات في غيرهما ، فليفقه أولو العقول والأبصار والأذهان .

رابعا : أن سيدا كان يحلق لحيته ويلبس بدلة إفرنجية وكرفتة ويعتز بذلك ويتعالى عن التشبه في لباسه بمن يسميهم هو (رجال الدين ) فيقول ساخرا من كل شيء يتصل بهم ، من ثقافتهم (أي علمهم ) وصورهم وهيئاتهم ولباسهم :

(وبعض هذه الشبهات ناشىء عن التباس فكرة الدين ذاته بمن يسمون في هذا العصر رجال الدين وهو التباس مؤذ للإسلام ولصورته في نفوس الناس ، فهؤلاء - الرجال الدين([3]) أبعد خلق الله عن أن يمثلوا فكرته ، ويرسموا صورته ، لا بثقافتهم ، ولا بسلوكهم ، ولا حتى بزيهم وهيئتهم ، ولكن الجهل بحقيقة هذا الدين والثقافة المدرسية الباقية من عهد الاحتلال ، والتي ما يزال يشرف عليها الرجال الذين صنعهم الاحتلال والأدوات التنفيذية التي صاغها بيده لتسد مسده بعد رحيله ، هذا الجهل الناشيء عن تلك الثقافة لا يدع للناس صورة عن الإسلام يرونها إلا في هؤلاء الذين يعرفونهم (رجال الدين )، وهي أسوأ صورة ممكنة للإسلام ولأي دين من الأديان)([4]) .

فأي تحقير وأي تشذيب للعلماء أشد من هذا التشذيب والتحقير؟ !
ومن هنا لا ترى لأتباع سيد أي تقدير وأي احترام للعلماء وإن بالغوا في التستر فإن هذا هو واقعهم .

خامسا: الإسلام لم يغفل عن توجيه المسلمين في قضايا الزي واللباس ، فلقد حبب إليهم النظافة والتجمل والتطيب ، ولعن المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال ، ونهى الرجال عن لباس الذهب والحرير، ونهى عن إسبال الإزار وجره خيلاء، وتوعد على ذلك وعيدا شديدا، ونهى عن حلق اللحى وعن التشبه بالكفار، وأمر بقص الشوارب .

وقد خصص المؤلفون كتبا في اللباس في ثنايا مؤلفاتهم ، ولم يكل الناس في كثير منه إلى عادتهم ، بل تدخل في ذلك لينقلهم إلى الأفضل والأكمل .

 ([1]) معركة الإسلام والرأسمالية" (ص 69 - 70)

([2]) معركة الإسلام والرأسمالية" (ص 61)

([3]) كذا في الأصل.

([4]) معركة الإسلام والرأسمالية" (ص 63) .


العواصم مما في كتب سيد قطب من القواصم

فهرس العواصم

الباب الثاني: طعون سيد قطب في العلماء

الفصل الثالث

العبادة ليست وظيفة حياة عند سيد قطب

ويقول سيد: (والإسلام عدو التبطل باسم العبادة والتدين ، فالعبادة ليست وظيفة حياة، وليس لها إلا وقتها المعلوم ، (فإذا قضيت الصلاة فانتشروا في الأرض وابتغوا من فضل الله ).

وتمضية الوقت في التراتيل والدعوات بلا عمل منتج ينمي الحياة أمر لا يعرفه الإسلام ، ولا يقر عليه الألوف المؤلفة في مصر التي لا عمل لها إلا إقامة الصلوات في المساجد أو تلاوة الأدعية والأذكار في الموالد)([1]) .

أقول :

أولا: العبادة هي وظيفة الحياة .

قال تعالى : {وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلا لِيَعْبُدُونِ}([2]) .

وقال تعالى: {الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ}([3]).

وقال تعالى : {يَاأَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا * وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً} ([4]).

وقال تعالى : {وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا} ([5]).

وقال تعالى : {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ * آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ* كَانُوا قَلِيلاً مِنْ اللَّيْلِ مَا يَهْجَعُون وبالأسحارِ يستغفرون * وفي أموالهم حق للسائل والمحروم} ([6]) .

ففي هذه الآيات بيان أن العبادة هي وظيفة الحياة ، وثناء عاطر على من يذكرون الله قياما وقعودا وفي جميع أحوالهم وعلى العباد الذين يبيتون لربهم سجدا وقياما ولا يهجعون من الليل إلا قليلا لتعلق قلوبهم الطاهرة بالله .

فهم عباد أتقياء وفي الوقت نفسه أغنياء أسخياء يؤدون الحقوق في أموالهم وسماهم محسنين لا متبطلين ولم يحرض الدولة على أخذ أموالهم ولا على سوقهم بالعصي إلى المعامل والعمل المنتج .

والإسلام يحث على الرباط في المساجد وعلى انتظار الصلاة بعد الصلاة، وسيد يزهد في ذلك ، لا سيما في هذا العصر الذي يندر فيه المتعبدون ، لا سيما في وقته.

قال رسول الله صلى الله عليه وسلم : ألا أدلكم على ما يمحو الله به الخطايا ويرفع به الدرجات " . قالوا بلى يا رسول الله ، قال : "إسباغ الوضوء على المكاره ، وكثرة الخطا إلى المساجد، وانتظار الصلاة بعد الصلاة، فذلكم الرباط " .

قال الإمام مسلم : وليس في حديث شعبة ذكر الرباط " وفي حديث مالك ثنتين : "فذلكم الرباط ، فذلكم الرباط " ([7]) .

والآيات والأحاديث في الحث على كثرة الصلاة والذكر كثيرة جدا، وهذا يعرفه ويعتني به علماء المسلمين من مفسرين ومحدثين وفقهاء، ويعرفه حتى عوام المسلمين، وهناك أحاديث صحيحة كثيرة تحث على الصيام وتبين فضل المتقربين إلى الله بهذه العبادة العظيمة ، ومنها : " أفضل الصيام صيام داود، كان يصوم يوما ويفطر يوما، ولا يفر إذا لاقى)([8]) .

ولم يهمل الرسول صلى الله عليه وسلم معالجة من يتشدد في العبادة إلى درجة الإرهاق للنفس ويضيع الحقوق .

ومع ذلك فقد ركز على الترغيب فيها والحث عليها قولا وعملا، لأن النفس البشرية في الغالب ميالة إلى حب الدنيا والانشغال بها أكثر من إقبالها على العبادة، وميالة إلى الراحة والكسل ، قال تعالى : {أَلْهَاكُمْ التَّكَاثُرُ *حَتَّى زُرْتُمْ الْمَقَابِرَ} ، وقال تعالى : {يَاأَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُوْلَئِكَ هُمْ الْخَاسِرُونَ}([9])

ولم يقل مثل هذا فيمن يشغلهم ذكر الله وعبادته عن الدنيا، ولا مجال للإطالة في هذا، وكتب السنة والزهد والفقه مليئة به .

ثانيا: انظر إلى هذا التخبط والخلط من سيد قطب حيث لا يفرق بين المشروع الذي رغب فيه الإسلام وحث عليه وبين المبتدع الممنوع .

لا يفرق بين إقامة الصلوات في المساجد وعبادة الله وذكره فيها {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ * رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ} النور : 36 - 37 ، وبين البدع والموالد حول الأضرحة والمشاهد.

إن تمضية الكثير والكثير من الوقت لذكر الله والصلاة في المساجد أمر مشروع مرغب فيه يعرفه الإسلام ولا ينكره ، وصرف لحظة واحدة في البدع من موالد وغيرها سواء كانت في المساجد أو في المشاهد أمر لا يعرفه الإسلام وينكره ويحاربه حربا لا هوادة فيها ، فكيف يقرن سيد بين المشروع والممنوع؟

ثم إنه لا يحارب الممنوع من الجهة التي حاربه منها الإسلام ، وهي كونه ابتداعا في الدين ، وإنما أنكره من الجهة التي ينكره منها الاشتراكيون ، لأنهم يرون أن على الناس جميعا إلا حزبهم أن يكونوا عمالا كادحين وعبيدا مسخرين .

ويقول سيد: (ولو كان الأمر للإسلام لجند الجميع للعمل فإن لم يجدوا فالدولة حاضرة، وحق العمل كحق الطعام ، فالعمل زكاة للأرواح والأجسام وعبادة من عبادات الإسلام )([10])

أقول : إن الإسلام قد حث على العمل وعلى الكسب الحلال وترك للناس حرياتهم ولم يجبر الجميع على العمل ، ولم يخرجهم من المساجد إلى الحقول والمناجم كرها، فهذا إنما هو أسلوب لينين وستالين ، وانظر إلى سيد كيف يرفع من شأن العمل من أنه زكاة للأرواح والأجسام . . . إلخ ؟ مع أنه لم يقل مثل هذا في الصلاة والزكاة والصيام والحج والذكر التي امتلأ الكتاب والسنة بمدحها ومدح أهلها وترتيب الجزاء العظيم في الدنيا والآخرة عليها([11]).

فإذا كان دافعه إلى ذلك تقصير الناس في العمل الذي يغلو فيه ، فلماذا لا يدفعه الفساد العقائدي من تعطيل صفات الله وعبادة القبور واعتقاد أن أهلها يعلمون الغيب ويتصرفون في الكون والفساد العملي بما في ذلك ترك الصلاة والصيام وعقوق الوالدين وقطيعة الأرحام والاستخفاف بالدين وغير ذلك من الأمور المتفشية في عهده والتي يقع فيها أناس أضعاف المقبلين على العبادة والعقائد الصحيحة وأضعاف المتعطلين عن العمل المنتج الذي يتحمس له ويرفع من شأنه فوق العبادات التي خلق الله الجن والإنس من أجلها .

 ([1]) معركة الإسلام والرأسمالية" (ص 52)

([2]) الذار يات - 56

([3]) آل عمران 191 .

([4]) الأحزاب 41 - 42

([5]) الفرقان 64 .

([6]) الذاريات : 15-19.

([7]) صحيح مسلم (الطهارة، حديث 251 )

([8]) الترمذي (الصوم ، حديث 0 77) ، البخاري الصوم حديث (1976) ، ومسلم (الصيام حديث 1159 )، بلفظ صم يوما وأفطر يوما وذلك صيام داود وهو أفضل الصيام وعند مسلم وهو اعدل الصيام، وكلهم من حديث عبدالله بن عمرو.

([9]) المنافقون 9

([10]) معركة الإسلام والرأسماية" (ص 52 ) .

([11]) يقول سيد قطب (إن الفردوس الأخروي - في التصور الإسلامي - هو الجزاء الإلهي على إصلاح الحياة الأرضية ، والإحسان في القيام بالخلافة ، وإصلاح الحياة الأرضية يبدأ من إصلاح النفس ، وينتهي بإصلاح حال المجتمع كله ، وإقامة أمره على منهج الله ، وإحسان القيام بالخلافة يبدأ من كشف النواميس والأرزاق ؟ والمدخرات التي أودعها الله هذا الكوكب يوم خلق الأرض وقدر فيها أقواتها وينتهي إلى تسخير هذا كله في تنمية الحياة وترقيتها وتوزيعه بالعدل الذي قرره الله . . . وكذلك يتقرر أن الترقي الوجداني الديني - في الإسلام - يصبح هو الضمان الأول والحافز العميق للترقي في الحضارة المادية واستخدام الطاقات والقوى والأرزاق والمدخرات الكونية في نطاق المنهج الرباني للتصور والحركة، وتلتئم غاية الوجود الإنساني - وهي الحياة - مع تنمية الحياة وترقيتها، بل تصبح تنمية الحياة وترقيتها هي العبادة وهي جواز المرور إلى الفردوس الأخروي وإلى رضوان الله ) (ص 363 - 4 36) من "المقومات "


العواصم مما في كتب سيد قطب من القواصم

فهرس العواصم

الباب الثاني: طعون سيد قطب في العلماء

الفصل الرابع

سخريته بالعلماء بما في ذلك قراء كتب

السنة والفقه تزلفا للعلمانيين

ويقول : (والذين يخشون - لو حكم الإسلام - أن يبصروا فيروا على رأس الجيش مثلا في المعركة أو في مصلحة الكيمياء أو الطب الشرعي أو في وزارة الأشغال أو المالية شيخا مطمطما أو درويشا معمما لمجرد أنه قرأ كتب الفقه أو السنة أو حفظ المتون أو الحواشي والشروح أو التراتيل الدينية ودلائل الخيرات ، أولئك فليطمئنوا فواقع الإسلام التأريخي كأصوله النظرية لا يعترف إلا بالكفاية الخاصة في العمل الخاص، ولكل وجهة هو موليها)([1]).

أقول : إذا كان واقع الإسلام التأريخي كأصوله النظرية لا يعترف إلا بالكفاية الخاصة في العمل الخاص فما الداعي للسخرية بمن يقرأ كتب الفقه أو السنة أو حفظ المتون والحواشي إن كان هذا مبتدعا ضالا فيناقش في بدعته ويدعى إلى السنة والحق ، وإن كان من أهل السنة والحق فلماذا تجعله سخرية أمام الملاحدة والزنادقة ؟؟

ويقال للملاحدة والعلمانيين : {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنْ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُون}([2]) ولا يشاركون في الاستهزاء بعلماء المسلمين لا سيما حملة السنة ودعاتها.

والإسلام يحترم الكفاءات حقا .

وقد نفذ ذلك رسول الله صلى الله عليه وسلم وخلفاؤه الراشدون ومن بعدهم ، وقد قال رسول الله صلى الله عليه وسلم حينما سئل عن أشراط الساعة، قال : "إذا ضيعت الأمانة فانتظر الساعة . قال : كيف إضاعتها قال : ((إذا وسد الأمر إلى غير أهله فانتظر الساعة))([3]) .

وإن العلماء بالكتاب والسنة لهم الأكفاء في الإمرة والقضاء والإفتاء والرئاسات العلمية، وهم مع الأمراء ولاة الأمر وأهل الحل والعقد، وأنت تريد أن يكونوا في طليعة الطرداء الى الأعمال المنتجة.

أليس من ينظر إلى العلماء هذه النظرة المزرية وينوي مطاردتهم إلى ميادين العمل المنتج أشد الناس خطرا وأخلق بتضييع الأمانة الذي هو من علامات الساعة.

([1]) معركة الإسلام والرأسمالية (ص 71 – 72)

([2]) غافر 83

([3]) البخاري (العلم ، حديث 59 ) .


العواصم مما في كتب سيد قطب من القواصم

فهرس العواصم

الباب الثاني: طعون سيد قطب في العلماء

الفصل الخامس

سيد قطب يصف العلمانيين والفجار بالإخلاص ويضمن لهم الحرية ويصف العلماء بالمحترفين ويسميهم رجال الدين ويتوعدهم بالإذلال والاستعباد

ويقول : ( . . . وبعد، فليطمئن المخلصون من المفكرين ورجال الفنون ومن إليهم أن حكم الإسلام لن يسلمهم إلى المشانق والسجون ، ولن يكبت أفكارهم ويحطم أقلامهم وينبذهم من حمايته ورعايته ، ولا يأخذوا الصيحات التافهة التي يصيحها اليوم رجال الدين المحترفون في وجه بعض الكتب وبعض الأفكار حجة ! ! فإنما هذه الصيحات تجارة رابحة اليوم وحرفة كاسبة، لأنهم يعيشون في عهد الإقطاع الذي يقيمهم حراسا لمظالمه وجرائمه ، ولكي يبرروا وجودهم في أعين الجماهير يطلقون هذه الصيحات الفارغة بين الحين والحين ، فأما حين يكون الحكم للإسلام ، فلن يبقى لهؤلاء عمل ، فسيكونون مجندين لعمل منتج نافع ، هم وبقية المتعطلين المتمسكعين من كبار الملاك ورجال الأموال ، ومن الموظفين والمستخدمين في الدواوين ، ومن أحلاس المقاهي والمواخير والحانات ، ومن المشردين في الشوارع والطرقات أو المصطلين للشمس حول الأجران . . . وكلهم في التبطل والتسكع سواء ، بعضهم كاره مضطر، وبعضهم كسول خامل ، وبعضهم مستغل مستهتر ([1]) .

أقول :

أولا: من هم هؤلاء المخلصون من المفكرين ورجال الفنون الذين يخافون من حكم الإسلام . . . إلخ .

ثانيا: ما هي أفكارهم التي يضمن لها سيد أنها لن تكبت وأن أقلامهم لن تحطم .

فهل هم مسلمون ؟

يغلب على ظني أنهم الاشتراكيون والعلمانيون والشيوعيون وسائر مرضى القلوب والنفوس.

وإذا كانوا كذلك ، فهل الإسلام سيطلق لهم العنان ينشرون كفرهم وإلحادهم تسيل بهما أفواههم وأقلامهم المسمومة، وهل سيرعاهم الإسلام ويضمهم إلى كنف حمايته ورعايته؟

أما الإسلام الحق فيقول : {يَاأَيُّهَا النَّبِيُّ جَاهِدْ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ}([2])

ويقول : {لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لا يُجَاوِرُونَكَ فِيهَا إِلا قَلِيلاً * مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلاً}([3])

ثالثا: من هم رجال الدين المحترفون ؟

وما هي الأفكار والكتب التي صاحوا في وجهها تلك الصيحات التافهة كما يزعم سيد ؟

من هم أولئك المحترفون المتاجرون ؟

من الجلي الواضح أن صيحاتهم كانت في وجه الاشتراكية الماركسية التي لبست لباس الإسلام ، وغيرها من ألوان الضلال ، وأن فيهم كوكبة من أعلام الهدى في مصر ، مثل : عبد الظاهر أبو السمح ، وعبد الرزاق حمزة، ومحمد حامد الفقي ، وعبد الرزاق عفيفي ، ومحمد خليل هراس ، وأحمد محمد شاكر، وعبد الرحمن الوكيل ، ومحب الدين الخطيب ، وأبو الوفاء درويش .

وفي الجزيرة العربية مثل مفتي المملكة العربية السعودية الشيخ العلامة محمد بن إبراهيم ، والشيخ العلامة عبد العزيز بن عبد الله ابن باز، والشيخ عبد الله بن حميد، والشيخ العلامة عبد الرحمن ابن سعدي ، والشيخ العلامة عبد الرحمن المعلمي ، وتقي الدين الهلالي ، وغيره في المغرب العربي ، والشيخ العقبي ، وابن باديس ، وغيرهما من جمعية العلماء في الجزائر وعلماء أهل الحديث في الهند وباكستان ، وغيرهم ممن طار صيتهم من علماء المنهج السلفي وكانوا ضد كل ضلال وانحراف.

رابعا: أليس في هؤلاء الذين يخافون حكم الإسلام مرتدون عن الإسلام من الشيوعيين والزنادقة؟

فما حكم الإسلام فيهم ؟

أما إسلام الصحابة وأبي بكر - رضي الله عنهم - فحكمه فيهم استئصال شأفتهم بالسيف ؟ لأنهم مرتدون . . . وأما إسلام سيد قطب وحكمه فيهم بالتدليل وضمان الحرية لهم ولأقلامهم وأفكارهم والحماية والرعاية لهم ولمبادئهم وكتبهم التي يصيح بها التافهون والمحترفون من قراء كتب السنة والفقه إن بقيت لهم أصوات لم تخنق ولم تكبت في دولة سيد قطب .

خامسا: انظر ماذا كان يبيت سيد قطب للعلماء الذين يسميهم رجال الدين ؟! وماذا كان يبيت لأصحاب الأموال والموظفين وغيرهم لو وصل إلى دفة الحكم ؟! أي جحيم كانوا سيلقون في أتونها في هذه الحكومة ؟

إنه سيجرد العلماء من مناصبهم وسيجرد كبار الملاك ورجال الأموال من ممتلكاتهم وأموالهم وأصحاب الوظائف من وظائفهم وسيسوقهم بسياط الاستعباد والاستذلال كالحمير والبغال لعمل منتج في دولة لا تعرف الرحمة يتربع قمتها هو والمفكرون ورجال الفنون والجلادون من الضباط الاحرار الذين تربوا على فكره ونظرياته التي لا ترحم والتي يلبسها لباس الإسلام مع الأسف الشديد .

سادسا: أي استهانة بالعلماء هذه التي تحشر العلماء مع أحلاس المقاهي والمواخير والحانات . . . إلخ .

فإذا جاء من ينتقد سيد قطب بحق قامت الدنيا ولم تقعد واعتبر نقده إغراء على العلماء وتشذيبا لهم.

([1]) "معركة الإسلام والرأسمالية" (ص 84) .

([2]) التوبة 73

([3]) الأحزاب : 60 - 161 .


العواصم مما في كتب سيد قطب من القواصم

فهرس العواصم

الباب الثاني: طعون سيد قطب في العلماء

الفصل السادس

رمي سيد المفتين والمستفتين في المجتمعات الإسلامية عن مشكلات تواجههم بالسخرية بالإسلام

ويقول : (والإسلام نظام اجتماعي متكامل تترابط جوانبه وتتساند، وهو نظام يختلف في طبيعته وفكرته عن الحياة ووسائله في تصريفها، يختلف في هذا كله عن النظم الغربية وعن النظم المطبقة اليوم عندنا، يختلف اختلافا كليا أصلا عن هذه النظم ، ومن المؤكد أنه لم يشترك في خلق المشكلات القائمة في المجتمع اليوم ، إنما نشأت هذه المشكلات عن طبيعة النظم المطبقة في المجتمع ومن إبعاد الإسلام عن مجال الحياة .

ولكن العجيب بعد هذا أن يكثر استفتاء الإسلام في تلك المشكلات ، وأن يطلب لها عنده حلول ، وأن يطلب رأيه في قضايا لم ينشئها هو ولم يشترك في إنشائها.

العجب أن يستفتى الإسلام في بلاد لا تطبق نظام الإسلام ، في قضايا من نوع (المرأة والبرلمان ) ، و(المرأة والعمل ) ، و(المرأة والاختلاط ) ، و(مشكلات الشباب الجنسية) وما إليها ، وأن يستفتيه في هذا وأمثاله ناس لا يرضون للإسلام أن يحكم ، بل إنه ليزعجهم أن يتصوروا يوم يجيء حكم الإسلام.

والأعجب من أسئلة هؤلاء أجوبة رجال الدين ودخولهم مع هؤلاء السائلين في جدل حول رأي الإسلام وحكم الإسلام في مثل هذه الجزئيات ، وفي مثل هذه القضايا، في دولة لا تحكم بالإسلام.

ما للإسلام اليوم وأن تدخل المرأة البرلمان أو لا تدخل ؟ ! ماله وأن يختلط الجنسان أو لا يختلطان ؟

ما له وأن تعمل المرأة أو لا تعمل ؟

ما له وما لأي مشكلة من مشكلات النظم المطبقة في هذا المجتمع الذي لا يدين للإسلام ولا يرضى حكم الإسلام ؟

وما بال هذه الجزئيات وأمثالها هي التي يطلب أن تكون وفق نظام الإسلام ، ونظام الإسلام كله مطرود من قوانين الدولة ، مطرود من حياة الشعب ؟!

إن الإسلام كل لا يتجزأ، فإما أن يؤخذ جملة وإما أن يترك جملة.

أما أن يستفتى الإسلام في صغار الشؤون ، وأن يهمل في الأسس العامة التي تقوم عليها الحياة والمجتمع ، فهذا هو الصغار الذي لا يجوز لمسلم - فضلا على عالم دين - أن يقبله للإسلام ، إن جواب أي استفتاء عن مشكلة جزئية من مشكلات المجتمعات التي لا تدين بالإسلام ولا تعترف بشرعيته أن يقال : حكموا الإسلام أولا في الحياة كلها، ثم اطلبوا بعد ذلك رأيه في مشكلات الحياة التي ينشئها هو لا التي أنشأها نظام آخر مناقض للإسلام...

إنني أعتبر كل استفتاء للإسلام في قضية لم تنشأ من تطبيق النظام الإسلامي ، والإسلام كله مطرود من الحياة، إنني أعتبر كل استفتاء من هذا النوع سخرية من الإسلام ، كما أعتبر الرد على هذا الاستفتاء مشاركة في هذه السخرية من أهل الإفتاء، والذين يصرخون اليوم طالبين منع المرأة من الانتخاب باسم الإسلام ، أو منعها من العمل باسم الإسلام ، أو إطالة أكمامها وذيلها باسم الإسلام ، ليسمحوا لي مع تقديري لبواعثهم النبيلة أن أقول لهم : إنهم يحيلون الإسلام إلى هزأة وسخرية، لأنهم يحصرون المشكلة كلها في هذه الجزئيات .

إن طاقاتهم كلها يجب أن تنصرف إلى تطبيق النظام الإسلامي والشريعة الإسلامية في كل جوانب الحياة. . . يجب أن يأخذوا الإسلام جملة وأن يدعوه يؤدي عمله في الحياة جملة، فهذا هو الأليق لكرامة الإسلام وكرامة دعاة الإسلام.

هذا إذا كانوا جادين في الأمر، مخلصين في الدعوة . . . أما إذا كان الغرض هو الضجيج الذي يلفت النظر، وهو في ذات الوقت مأمون لا خطر فيه ، فذلك شأن آخر أحب أن أنزه عنه على الأقل بعض الهيئات والجماعات)([1])

أقول:

أولا: إن سيد قطب قد أداه حماسه لتطبيق الشريعة على فهمه إلى أمرين خطيرين:

أحدهما: سد باب الإفتاء والاستفتاء واتهام المفتين والمستفتين بالسخرية بالإسلام.

فالسؤال من أناس مسلمين يعتزون بإسلامهم ويتطلعون إلى دينهم ليعالج مشاكلهم فينفذون منه ما يستطيعون.

والمفتون يفتون بما يفهمون ويعملون من حلول إسلامية لمجتمع مسلم فرضت عليه قوانين غير إسلامية فرضا من عدو مستعمر.

ألا يدل هذا الإفتاء والاستفتاء على احترام الناس لدينهم وحبهم له وثقتهم فيه؟

وألا يدل على أن العلماء يعتزون بدينهم ويحرصون على ربط الناس به وفزعهم إليه عند المشكلات والملمات التي تلم بهم ؟

ثانيهما : وهو الأخطر، وهو رمي المجتمعات الإسلامية بأنها لا تدين بالإسلام ، فهذه دندنة حول تكفيرهم.

انظر إلى قوله : (ما له ولأي مشكلة من مشكلات النظم المطبقة في هذا المجتمع الذي لا يدين للإسلام ولا يرضى حكم الإسلام).

انظر إلى قوله : (إن جواب أي استفتاء عن مشكلة جزئية من مشكلات المجتمعات التي لا تدين بالإسلام ولا تعترف بشريعته أن يقال : حكموا الإسلام أولا في الحياة كلها ثم اطلبوا بعد ذلك رأيه في مشكلات الحياة التي ينشئها هو).

وهكذا ينظر إلى المجتمعات الإسلامية بهذا المنظار ويحكم عليهم بهذه الأحكام ، لا في هذا الكتاب ، بل في كل كتبه أو جلها.

ثم هل الإسلام ينشيء المشاكل ؟ حاشاه من ذلك !

إنما هو يعالج المشاكل التي ينشئها أهل الأهواء والضلال والفسوق والنفاق.

ثانيا : إن معظم رسل الله صلوات الله وسلامه عليهم أرسلهم الله إلى أمم تعبد الأوثان وترتكب المحرمات والفواحش ليعالجوا المشاكل التي أنشأتها جاهلياتهم ووثنياتهم ، فدعوا إلى توحيد الله ونهوا عن الشرك ونهوا عن الفواحش والمحرمات التي تمارسها تلك الأمم ، وقد أنشأتها جاهلياتهم ، ويتقدمون إلى تلك الأمم الكافرة الجاحدة الكنودة بالزواجر والنواهي والتحذير والإنذار من مخالفتها، كل ذلك وأممها ترفض ذلك .

كل ذلك ولم يكن لهم دول ولا أنظمة.

ولم يقولوا: ما للإسلام وهذه المشكلات التي لم ينشئها ؟! وما للإسلام والفواحش والمنكرات التي لم يشارك في إنشائها ؟! ولم يقفوا مكتوفي الأيدي حتى تقوم لهم دول وحكومات ، وإنما يبلغون رسالات الله في حدود طاقاتهم .

قال تعالى عن شعيب : { وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَاقَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلا تَنقُصُوا الْمِكْيَالَ وَالْمِيزَانَ إِنِّي أَرَاكُمْ بِخَيْرٍ وَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُحِيطٍ} هود : 84 .

وقال عن لوط عليه السلام : { وَلُوطًا إِذْ قَالَ لِقَوْمِهِ إِنَّكُمْ لَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنْ الْعَالَمِينَ} العنكبوت : 28

وقال تعالى عن العبد الصالح لقمان : { وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَابُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} لقمان : 13

{ يَابُنَيَّ أَقِمْ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنْ الْمُنكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُور * وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلا تَمْشِ فِي الأَرْضِ مَرَحًا إِنَّ اللَّهَ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ} لقمان : 17 - 18

ولقد واجه رسول الله صلى الله عليه وسلم الجاهلية في العهد المكي ، وهي في شركها منغمسة في كثير من الانحرافات الأخلاقية والاجتماعية، وليس له دولة، فدعا إلى التوحيد ونبذ الأوثان وخلعها، وحارب الفواحش والمنكرات والمحرمات ، ولم يقل : ما لي ولهذه المنكرات التي لم يشارك الإسلام في إنشائها ؟ !

قال تعالى لرسوله الكريم : { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ * وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ}([2])

وقد عالجت السور المكية كثيرا من المشاكل الاجتماعية والأخلاقية والاقتصادية، وإن كان محور الدعوة الأصيل هو التوحيد ومحاربة الشرك.

ولا سيما هذه السورة المكية سورة الأنعام التي استشهدنا بالآيتين السابقتين منها، فإن فيها بالإضافة إلى ما سبق تحريم الميتة ولحم الخنزير والدم وما أهل به لغير الله.

كل ما ذكرناه كان في مجتمعات جاهلية.

فكيف بمجتمع يدين بالإسلام ؟

فإذا سأل سائل وأجابه مفت عالم ، استنكر ذلك سيد قطب واعتبر الاستفتاء والإفتاء سخرية بالإسلام . . . إلى آخر ما اعترض به سيد قطب على المفتين والمستفتين وإلى آخر تكفيره للمجتمعات الإسلامية.

إن الله يبغض الفواحش أشد البغض ، ولا أحد أغير من الله ، من أجل ذلك حرم الفواحش.

عن المغيرة بن شعبة - رضي الله عنه - قال : قال سعد بن عبادة : لو رأيت رجلا مع امرأتي لضربته بالسيف غير مصفح ، فبلغ ذلك رسول الله صلى الله عليه وسلم ، فقال : "تعجبون لغيرة سعد، والله لأنا أغير منه ، والله أغير مني ، ومن أجل غيرة الله حرم الفواحش ما ظهر منها وما بطن "([3])

فكيف يقول سيد قطب : (ما للإسلام اليوم وأن تدخل المرأة في البرلمان أو لا تدخل ، وأن يختلط الجنسان أو لا يختلطان . . . إلخ).

ما هكذا الدعوة إلى تطبيق نظام الإسلام بإزهاق آخر نفس للإسلام ، ثم يدعو إلى إنشاء مجتمع إسلامي جديد في خيال سيد بعد الحكم على المجتمعات الإسلامية بالكفر

ما هكذا يكون الإصلاح

وما هكذا يا سعد تورد الإبل

ثالثا: يجب أن يفهم العقلاء نوع الحكم الذي يتحمس له سيد قطب ويكفر الناس المحكومين قبل الحكام من أجله لأنهم لم يطبقوه.

إنه حكم يختلس من الديمقراطية إنشاء البرلمانات والانتخابات تحت ستار الشورى الإسلامية يشارك في قمتها وإدارة دفتها اليهود والنصارى والعلمانيون تحت ستار أن لهم ما للمسلمين وعليهم ما على المسلمين وقبلهم الروافض وغلاة الصوفية القبورية، وسيكون من علامات تقدمها إنشاء الكنائس والبيع وتشييد القبور والحسينيات ، وإنشاء مجلس أعلى للصوفية يتبعه إدارة أو إدارات للأضرحة تجبي غلال صناديق النذور ! !

ويستل من الشيوعية الحمراء الاشتراكية المدمرة التي تبدأ بالعلماء فتجردهم من مناصبهم لأنهم يساندون النظام الإقطاعي ، وينتزع من كبار الملاك أراضيهم ودورهم ، ويعرج على أصحاب الأموال يبتز أموالهم لأنهم إقطاعيون ورأسماليون ، ويطرد الموظفين والمستخدمين من وظائفهم ، ثم يسوق الجميع بسياط الاشتراكية إلى المصانع والمعامل والحقول الزراعية المؤممة ، وكل هذا وذاك سيكون باسم الإسلام ، واشتراكية الإسلام ، وعدالة الإسلام ، الإسلام الذي يقول عنه سيد قطب : (إنه يصوغ من الشيوعية والمسيحية معا مزيجا كاملا يتضمن أهدافهما ويزيد عليهما بالتناسق والتوازن والاعتدال ) .

([1]) دراسات إسلامية" (ص 86 - 92 )

([2]) الأنعام : 151 - 152 .

([3]) البخاري ( التوحيد ، حديث 7416 )


العواصم مما في كتب سيد قطب من القواصم

فهرس العواصم

الباب الثاني: طعون سيد قطب في العلماء

الفصل السابع

وعد الرفاق بمطاردة العلماء الذين يرميهم بضيق الأفق وجمود التفكير ويسخر بعمائمهم

يقول سيد قطب:

(بقي الخوف من ضيق آفاق القائمين على الحكم الإسلامي وجمود تفكيرهم ، وما أحسب هذه الصورة التي قامت في أذهان هؤلاء الرفاق([1]) إلا من اقتران حكم الإسلام بعمائم الشيوخ ومسابح الدراويش.

وإذا تبين أن هؤلاء لن يكونوا إسناد حكم الإسلام في مصر بل طرداؤه ، ما لم يغيروا ما بأنفسهم ، ويعملوا عملا منتجا غير مجرد الصلوات والأذكار والتراتيل ، وإذا تبين هذا فيجب أن تخفى هذه الصورة النكدة لحكم الإسلام ما لم تكن هذه التهمة موجهة لمبادىء الإسلام في ذاتها لا للمشايخ والدراويش ، فهل إنه لكذلك ذلك الدين العظيم ؟!)([2]).

أقول:

1- نعم هناك دراويش لكن ما علاقتهم بالحكم في الإسلام ؟

ثم هل علماء الإسلام والحق على هذه الصورة المزرية التي يصورهم بها سيد؟

ثم لماذا - وهذا هو البلاء - يذكر الصلوات والتراتيل والأذكار في هذا السياق الساخر المرضي للعلمانيين وأعداء الإسلام من الرفاق ، إن هذا الأسلوب وأمثاله من سيد وأمثاله هو الذي جرأ الشباب على الطعن في العلماء واحتقارهم واحتقار علمهم وفتاواهم.

2- انظر ماذا يبيت سيد قطب للعلماء ؟ إنه يهددهم بالمطاردة، ومن هو البديل ؟ إنهم الرفاق والمثقفون من الجهلاء بالإسلام.

3- إنه سيسوقهم بسياط الجلادين إلى حقول المصانع وسائر الأعمال المنتجة، كل ذلك تنفيذا لمبادىء دولة سيد قطب التي يلبسها بقوة لباس الإسلام .

4- من المؤسف تكراره لذكر الصلوات والأذكار في هذه السياقات المشينة التي يهين فيها العلماء أشد أنواع الإهانات.

(([1] كلمة رفاق مصطلح شيوعي .

([2]) "معركة الإسلام والرأسمالية" (ص 81)


العواصم مما في كتب سيد قطب من القواصم

فهرس العواصم

الباب الثاني: طعون سيد قطب في العلماء

الفصل الثامن

طعنه في حكومات إسلامية

منها الحكومة الإسلامية السلفية في الجزيرة العربية

قال سيد قطب:

( وبعض هذه الشبهات ناشىء من التباس صورة حكم الإسلام ببعض أنواع الحكومات التي تسمي نفسها (حكومات إسلامية) وتمثيل هذه الحكومات لحكم الإسلام كتمثيل من يسمونهم (رجال الدين ) لفكرة الإسلام ! كلاهما تمثيل مزور كاذب مشوه ، بل تمثيل النقيض للنقيض ، ولكن الجهل بحقيقة فكرة الإسلام عن الحكم حتى بين (المثقفين) لا يدع صورة للحكم الإسلامي أخرى غير هذه الصورة المزورة الشائهة الكريهة)([1]) .

فهذه الطعنات الآثمة الموجهة في الدرجة الأولى للحكومة الإسلامية الصحيحة دولة التوحيد والسنة، وعلى قمتها علماء السنة والتوحيد، التي أثبتت بواقعها الإسلامي الصحيح وبشهادة العلماء المنصفين أنها قائمة على كتاب الله وعلى سنة رسوله في عقيدتها ومنهجها وحكمها وتعليمها، وإن كان هناك نقص لم تسلم منه دولة بعد الخلافة الراشدة، فإنها هي الدولة الإسلامية الحقة والقلعة الحصينة للإسلام وندعوها إلى تلافي هذا النقص الذي يوجبه الإسلام ، ونسأل الله لها التوفيق والسداد .

والحكومة الإسلامية التي يتصورها سيد قطب لن تكون أصلح من أفسد الحكومات التي يقول: (إنها تمثل الإسلام تمثيلا مزورا مشوها)، فهي على علاتها تعتز بالإسلام وتحترم العلماء وتقوم على جوانب منه ، وأعتقد أن هذه الحكومات التي أشار اليها منها حكومة الأدارسة في ليبيا، والحكومة المتوكلية في اليمن ، فمهما قيل فيها فإنها خير من التي يتخيلها ويصورها للناس، والتي ستكون عقائدها أفسد ونظامها أبعد من الإسلام فهو يتخيل حكومة اشتراكية لا تبقي للناس سبدا ولا لبدا، وحكومة برلمانية يزعم لها أنها شورية هذا إن التزمت بذلك ، وإلا فستكون دكتاتورية مستبدة كما يلمس ذلك من الأحزاب القائمة على فكره التي لا تحتمل نقدا مهما سطع فيه نور الحق ولا توجيها إسلاميا مهما صحت دلائله وبراهينه ، سواء تعلق بالعقيدة أو تعلق بالسياسة، وحتى لو جاء به مثل أبي بكر وعمر، كما هو واقع بعض الحكومات التي قامت على منهجه وفكره .

لو كان يريد حكومة إسلامية صادقة لساند الدولة السعودية وأشاد بها ولطالب الحكومات الأخرى أن تحذو حذوها في العقيدة والمنهج والتطبيق الصحيح ، ولكنه يريد شيئا آخر نضحت به كتبه ، لا نقوله تخرصا ولا تكهنا.

قد يقال : إنه كان لا يعرف شيئا عن هذه الحكومة الإسلامية؟

فيقال : كلا، فلقد كان على معرفة واسعة بما يجري في العالم الإسلامي وغيره ، والذي يقرأ كتابه "دراسات إسلامية" مثلا يدرك أنه كان يعرف ما يجري في الاتحاد السوفييتي على المسلمين وما يجري عليهم في الصين والهند والحبشة وفي أدغال أفريقيا وآسيا([2]) ، فكيف يجهل ما يجري في جزيرة العرب بلاد الحرمين والبترول التي يعلم ما يجري فيها وما يوجد فيها من الخير عامة المسلمين وخاصتهم ، بل حتى غير المسلمين يعرف ذلك .

([1]) "معركة الإسلام والرأسمالية" (ص 64)

([2]) انظر كتاب "دراسات إسلامية" (من ص 169 - 218) .


العواصم مما في كتب سيد قطب من القواصم

فهرس العواصم

الباب الثاني: طعون سيد قطب في العلماء

الفصل التاسع

سيد يسخر بدعوة هيئة كبار العلماء في مصر

إلى تغيير المنكرات ومحاربة الأخلاق الإباحية والتحلل

قال سيد قطب تحت عنوان (إني أتهم) تكلم فيه بأسلوب ثوري مادي لا يشبه أساليب العلماء والمصلحين ، وكثير من عباراته لا يستطاع نقلها لثقلها على أسماع المسلمين ، بل وغير المسلمين .

وفي هذا المقال تناول العلماء بأسلوب ساخر جدا، لأنهم قالوا كلمة حق تتضمن إنكار المنكرات ، قال ساخرا مع الأسف :

(وهنا ينبعث السادة الأجلاء من هيئة كبار العلماء من سباتهم الطويل العميق ، ينعون الأخلاق الضائعة والفواحش الشائعة، ولا يدعون ثبورا واحدا بل ثبورا كثيرا، فلننصرف إلى السادة الأجلاء لحظة لنسمع منهم الوعظ الشريف ، ترويحا للنفس عن ذلك الجد الكريه الذي نعانيه

هذه بعض عريضتهم إلى رئيس الحكومة في يوم من الأيام : وإن الناظر في حال أمتنا العزيزة، وما آل إليه أمر الدين والخلق فيها، ليهوله ما يرى، ويأخذه كثير من الحزن على حاضرها الذي صارت إليه ، ويخالجه كثير من الإشفاق على مستقبلها الذي هي مقبلة عليه ، فقد استهان الناس بأوامر الدين ونواهيه ، وجنحوا إلى ما يخالف تقاليد الإسلام ، ودخل على كثير منهم ما لم يكن يعهد من أخلاق الإباحية والتحلل ، جريا وراء المدنية الزائفة واغترارا ببريقها الخادع ، وكثرت عوامل الإفساد والإغراء في البلاد، ولا سيما أمام ناشئتها وفتيانها المرجوين للنهوض بها والأخذ بيدها في حاضرها ومستقبلها. . .

فمن حفلات ماجنة خليعة يختلط فيها الرجال والنساء على صورة متهتكة جريئة يشرب فيها الخمر ويرتكب فيها ما ينافي المروءة والخلق الكريم . . .

إلى أندية يباح فيها القمار، ويسكب على موائدها الذهب ، وتبرز فيها الأموال ، وتزلزل بسببها البيوت والكرامات . ..

إلى ملاعب للسباق والمراهنات تنطوي على ألوان من الفساد وإضاعة المال . . .

إلى مسابقات للجمال إنما هي معارض للفسوق والإثم يرتكب فيها ما يندى له جبين الدين والخلق والمروءة ويباح فيها من المحرمات أكبرها وأخطرها . . .

إلى شواطىء في الصيف يخلع فيها العذار، ويطغى فيها الأشرار...

إلى أخبار غير ذلك تذكر وتنشر، وتوصف وتصور، وتستثار بها كوامن الشهوات والغرائز، في غير تورع ولا حياء...

إلى كثير من ألوان المنكرات وفنون الموبقات 000 )([1])

قال سيد قطب معلقا في سخرية وتهكم وتعجب :

وي ! وي ! أو هذا هكذا أيها العلماء الأجلاء ؟! يا سبحان الله ! ولا حول ولا قوة إلا بالله

حقا إنه لأمر جلل يوجب النقمة ويستوجب اللعنة . . . ولكن ! وقد قدر لشفاهكم الكريمة أن تنفرج عن كلام في المجتمع .

أفما كانت هناك كلمة واحدة تقال عن المظالم الاجتماعية الفاشية، وعن رأي الإسلام في الحكم ، ورأيه في المال ، ورأيه في الفوارق الاجتماعية التي لا تطاق؟

وما الذي كنتم تنتظرونه أيها السادة الأجلاء من أوضاعنا الاجتماعية القائمة إلا هذا الفساد التي تناولت خطبتكم الشريفة ظواهره وتجنبت خوافيه ؟! أوضاعنا الاجتماعية التي تجد منكم السند والنصير والتي يصيبكم البكم فلا تشيرون إليها عارضة من قريب أو بعيد؟ لأن السكوت عنها من ذهب : ذهب إبريز([2])

هذا بعض شكوى هيئة كبار العلماء في بلده وفي عصره ،

فبدل أن يشكرهم على هذا الموقف الطيب ويشجعهم على المضي قدما في معالجة الأوضاع المتردية ومحاربة المنكرات الفاشية ويطلب منهم المزيد من المواقف الطيبة بدءا بمحاربة مظاهر الشرك التي لم تخطر ببال سيد قطب ويصيبه وأمثاله البكم تجاهها وتجد فيهم السند والنصير، بدلا من تشجيعهم طفق يسخر منهم ويهون من خطوتهم الطيبة الإيجابية في طريق الإصلاح .

ألأجل أنهم خالفوا منهجه الثوري فقط يسخر بهم هذه السخرية الظالمة؟

أتدري ما الذي جرته دعوتك السياسية الثورية على الإسلام والمسلمين من البوار والدمار؟

يشهد الله وملائكته والعقلاء من الناس وكبار الإخوان المسلمين أن دعوة الإخوان المسلمين السياسية التي اعتنقها سيد قطب حتى مات من أجلها أنها كانت مفتوحة الأبواب على مصاريعها لكل أرباب البدع والضلال ، من روافض ، وخوارج ، وصوفية غالية قبورية، ولكل راغب من النصارى، ولكل منافق زنديق ، ولكل عشاق المناصب ، ولكل حاقد ومتعطش للدماء وسلب الأموال إلى مآخذ أخرى لا يتسع المقام لذكرها.

فيا معشر الشباب المخدوعين ! أفيقوا من سكرتكم ، واخرجوا من الزنازين المظلمة والسراديب والقماقم التي سجنكم فيها سماسرة ودهاقين السياسة الماكرة وكبلوا عقولكم بأصفاد وأغلال التبعية الخرقاء العمياء ينعقون بكم كقطعان المواشي زاعمين لكم أن هذا هو طريق الإسلام وهذا هو طريق الحرية، وما من شيء من هذا أو ذاك إلا ما ذكرته لكم ، وأمثل الإسلام عندهم ما في السودان وأفغانستان ، ولا يمكن أن تعرفوا حقيقة ذلك إلا إذا خرجتم من تلك السراديب والزنازين والقماقم وحطمتم تلك الأغلال والأصفاد ، فإن آثرتم عبودية الزنازين والقماقم والسراديب ، فلن تزروا عند الله وعند من يعرف هذه الحقائق إلا بأنفسكم ، ولن تضروا الله شيئا، وسيقول من يعرف الحقيقة والواقع:

ولو أن قومي أنطقتني رماحهم نطقت ولكن الرماح أجرت

وسيقول :

لقد أسمعت لو ناديت حيا ولكن لا حياة لمن تنادي

وسيصدق فيكم :

ومن يكن الغراب له دليلا يمر به على جيف الكلاب

([1]) معركة الإسلام والرأسمالية" (ص 14 – 16)

([2]) راجع المصدر السابق


العواصم مما في كتب سيد قطب من القواصم

فهرس العواصم

الباب الثاني: طعون سيد قطب في العلماء

الفصل العاشر

كشف تواطؤ رجال الدين المحترفين

ويقول سيد قطب :

(فرائض غير الزكاة :

ومع ذلك فالزكاة ليست وحدها حق المال وإنا لنلحظ شبه تواطؤ بين من يتحدثون عن الزكاة في هذه الأيام على اعتبارها الحد الأقصى الذي يطلبه الإسلام دائما من رؤوس الأموال ، لذلك ينبغي أن نكشف هذا التواطؤ الذي يتعمده رجال الدين المحترفون ، كما يتعمده من يريدون إظهار النظام الإسلامي بأنه غير صالح للعمل في عصر (الحضارة)([1]) .

إن الزكاة هي الحد الأدنى المفروض في الأموال ، حين لا تحتاج الجماعة إلى غير حصيلة الزكاة، فأما حين لا تفي فإن الإسلام لا يقف مكتوف اليدين ، بل يمنح الإمام الذي ينفذ شريعة الإسلام سلطات واسعة للتوظيف في رؤوس الأموال ؟ أي الأخذ منها بقدر معلوم في الحدود اللازمة للإصلاح ، ويقول بصريح الحديث : "إن في المال حقا سوى الزكاة" .

ودائرة المصالح المرسلة وسد الذرائع دائرة واسعة تشمل تحقيق كافة المصالح للجماعة، وتضمن دفع جميع الأضرار)([2]) .

والشاهد من كلام سيد هذا هو طعنه في العلماء واتهامهم بأقبح أنواع الاتهام وأفظعها.

ثم إن الحديث الذي احتج به ضعيف رواه الدارمي (1/385) والترمذي من طريق شريك عن أبي حمزة عن الشعبي عن فاطمة بنت قيس ، وقال الترمذي : هذا حديث ليس إسناده بذاك ، وأبو حمزة ميمون الأعور يضعف ، وروى بيان وإسماعيل بن سالم عن الشعبي هذا الحديث قوله وهذا أصح ، وقال فيه الحافظ "ضعيف" انظر التقريب .

ولو كان الحديث صحيحا ، لكان معناه غير ما يهدف إليه سيد قطب من الاشتراكية الظالمة.

والمصالح المرسلة مختلف فيها، ولو اتفق العلماء على اعتبارها ، فلا يمكن أن يخطر ببال العلماء هذه الاشتراكية الظالمة التي يدعو إليها سيد قطب ويقررها.

ويقول سيد :

وقد احتج بعض المحترفين من رجال الدين ذات يوم بالقول بأن ما أديت زكاته ليس بكنز للتدليل على أن حق المال هو الزكاة وحدها، وأن لا حرج في الكنز بعد ذلك ، ولكن هناك حديثا صريحا يبين حدود الكنز، ويبين فيم يحتفظ الباقي بعد الزكاة حتى لا يكون كنزا، ذلك هو قوله صلى الله عليه وسلم : ((من جمع دينارا أو درهما أو تبرا أو فضة، ولا يعده لغريم : ولا ينفقه في سبيل الله ، فهو كنز يكوى به يوم القيامة)).

وقد أبان هذا الحديث ما يجوز الاحتفاظ به ، والأغراض التي يجوز الاحتفاظ به من أجلها، وما عدا هذا، فهو كنز ينطبق عليه نص التحريم ، وهكذا فليفهم الإسلام على ضوء مبادئه الكلية العامة في هذا المجال )([3]) .

الشاهد من هذا الكلام طعن سيد قطب في العلماء بهذا الأسلوب ، والملاحظ أنه لا يذكرهم إلا باسم رجال الدين على طريقة الأوروبيين والأمريكان ، ومن سار على دربهم .

ثم إنه أحال بهذا الحديث على "تفسير القرطبي "، وهو حديث ضعيف رواه عبدالرزاق في المصنف (2/428) من طريق موسى بن عبيدة الربذي وهو ضعيف ، ومعناه منكر لأنه يخالف نصوصا كثيرة في الكتاب والسنة منها أحاديث الزكاة ومقاديرها .

لقد تعلق سيد بهذا الحديث الباطل وعارض به نصوص الكتاب والسنة وإجماع الأمة على تحريم أموال المسلمين ، وخالف به جمهور علماء الأمة في تفسير الكنز.

قال النووي - رحمه الله تعالى - قال القاضي : (واختلف السلف في المراد بالكنز في القرآن والحديث ، فقال أكثرهم : هو كل مال وجبت فيه الزكاة، فلم تؤد، فأما مال أخرجت زكاته ، فليس بكنز.

قيل : الكنز: هو المذكور عن أهل اللغة، ولكن الآية منسوخة بوجوب الزكاة.

وقيل : المراد بالآية أهل الكتاب المذكورون قبل ذلك .

وقيل : كل ما زاد على أربعة آلاف فهو كنز، وإن أديت زكاته.

وقيل : هو ما فضل عن الحاجة، ولعل هذا كان في أول الإسلام وضيق الحال.

واتفق أئمة الفتوى على القول الأول ، وهو الصحيح لقوله صلى الله عليه وسلم : ((ما من صاحب كنز لا يؤدي زكاته))([4]) وذكر عقابه.

وفي الحديث الآخر: "من كان عنده مال ، فلم يؤد زكاته ، مثل له شجاعا أقرع . . . "، وفي آخره : "فيقول : أنا كنزك "([5])

وقال النووي أيضا في شرح حديث جابر في عقوبة من يقصر في أداء حق المال وحق الإبل ومنه:

قال رجل : يا رسول الله ! ما حق الإبل : قال : "حلبها على الماء ، وإعارة دلوها ، وإعارة فحلها ، ومنيحتها ، وحمل عليها في سبيل الله([6]).

قال النووي : (قال القاضي : قال المازري : يحتمل أن يكون هذا الحق في موضع تتعين فيه المواساة، قال القاضي : هذه الألفاظ صريحة في أن هذا الحق غير الزكاة، قال : ولعل هذا كان قبل وجوب الزكاة، وقد اختلف السلف في معنى قول الله تعالى: {وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ} فقال الجمهور: المراد به الزكاة، وأنه ليس في المال حق سوى الزكاة، وأما ما جاء غير ذلك ؟ فعلى وجه الندب ومكارم الأخلاق . . . وقال بعضهم : هي منسوخة بالزكاة، وإن كان لفظه لفظ خبر فمعناه أمر .

قال : وذهب جماعة منهم الشعبي والحسن وطاووس وعطاء ومسروق وغيرهم إلى أنها محكمة، وأن في المال حقا سوى الزكاة من فك الأسير وإطعام المضطر والمواساة في العسرة وصلة القرابة).

أقول : من هذه النقول يدرك القارئ أن ما يفتي به من يسميهم سيد قطب بالمحترفين من رجال الدين هو قول جمهور علماء الأمة، واتفق عليه أئمة الفتوى، وهو القول الصحيح الراجح الذي تؤيده الأدلة، ولو أفتوا بقول مرجوح فما يحق لسيد أن يطعن فيهم هذه الطعون ، فكيف وهم يفتون بالقول الراجح .

 ([1]) لا أدري أهو ضغظ هؤلاء الذي يدفع سيدا على انتحال الاشتراكية باسم الإسلام أم هي السياسة ؟

([2]) "العدالة الاجتماعية" (ص 118 - 119 )، ط . ثانية عشرة .

([3]) "السلام العالمي والإسلام " (ص 155) .

([4]) صحيح مسلم مع شرح النووي " (7/67-68)

([5]) "شرح النووي لصحيح مسلم " (7/68)

([6]) صحيح مسلم مع شرح النووي (7/71)


العواصم مما في كتب سيد قطب من القواصم

فهرس العواصم

الباب الثاني: طعون سيد قطب في العلماء

الفصل الحادي عشر

الكتب الصفراء

ويقول : (وكل هذه الشبهات كان يكفي في جلائها مجرد المعرفة الصحيحة للحقائق التأريخية والاجتماعية للإسلام أي أن يتلقى الجيل ثقافة حقيقية لائقة. . . أجل لائقة . . . وليست هذه الثقافة عسيرة - كما يتصور الكثيرون - حين يتصورون الكتب الصفراء، وتتمثل لهم صورة الدراسة الأزهرية بما فيها من الغاز ومعميات !

كلا إن هذا ليس هو الثقافة الإسلامية المطلوبة للجيل ، فالإسلام يسر لا عسر، وهو عقيدة بسيطة واضحة لا تعقيد فيها ولا غموض ، ونظام اجتماعي متوازن متناسق لا إقطاع فيه ، ولا ترف ولا حرمان ، ونظام للحكم ليس فيه حقوق إلهية، ولا دم أزرق ولا استبداد ولا طغيان)([1])

أقول:

أولا: إن الكتب الصفراء التي يسخر منها سيد قطب جلها كتب الحديث والتفسير والفقه .

ثانيا: الدراسة الأزهرية على ما فيها من بدع وتصوف هي أقرب إلى الإسلام من الدراسات التي قدمتها باسم الإسلام ، فما من شيء يؤخذ على الأزهر إلا وهو عندك على أسوأ صورة، ولك زيادات باطلة يحاربها الأزهر وغيره بحق.

ثالثا: كيف تحيل المثقفين بما فيهم الشيوعيين والعلمانيين على الحقائق التاريخية والاجتماعية للإسلام ، وقد شوهت كل ذلك بما كتبته في كتابك "العدالة الاجتماعية" بالطعن في الخليفة الراشد عثمان وفي حكمه وخلافته وسيرته وعهده كله.

وبالطعن في الدولة الأموية والعباسية حتى أخرجتهما عن حدود الإسلام في سياسة الحكم والمال .

وبالطعن في الأمة بعد ذلك وتكفيرها في "العدالة الاجتماعية" ، وفي "ظلال القرآن " ، و"معالم في الطريق " ، و"الإسلام والحضارة".

رابعا: أن الإسلام يسر لا عسر كما قال ذلك رسول الله صلى الله عليه وسلم لمعاذ وأبي موسى - رضي الله عنهما -: ((ادعوا وبشرا ولا تنفرا، ويسرا ولا تعسرا"([2])

وكما قال : "يسروا ولا تعسروا ، وبشروا ولا تنفروا"([3])

وكما قال : "إنما بعثتم ميسرين ولم تبعثوا معسرين "([4])

وليس كما تصوره أنت بأنه يصوغ من المسيحية والشيوعية معا مزيجا كاملا يتضمن أهدافهما جميعا.

وهل من يسره ورحمته انتزاع الثروات والملكيات جميعا كما ينسب سيد قطب ذلك إلى الإسلام؟

وهل من يسره الطعن في أصحاب رسول الله صلى الله عليه وسلم وتكفير المسلمين بدون ضوابط ولا ورع ؟ !

وهل من يسره السخرية بالعلماء ؟! ومداهنة الرفاق والمثقفين ؟! والشدة على المسلمين؟!

وهل من يسره رقة الحديث ولينه إذا كان الحديث عن موقف المسلمين من الكفار سواء كانوا من الذميين أو غير الذميين ؟!

إن في الإسلام يسرا لا تمييع فيه ، وقوة وحزما لا ظلم فيهما ولا عسف.

([1]) "معركة الإسلام " (ص 64)

([2]) البخاري (المغازي حديث 4342 ، 4145) ، مسلم (الأشربة ، ح 1733) (71)

([3]) البخاري ( العلم ، حديث 9 6 ) ، ومسلم (الجهاد 1734)

([4]) الترمذ ي ( الطهارة ، حديث 7 4 1 ) ، وأحمد ( 2 /239)


العواصم مما في كتب سيد قطب من القواصم

فهرس العواصم

الباب الثاني: طعون سيد قطب في العلماء

الفصل الثاني عشر

طعنه في علماء الأمة الإسلامية على امتداد عصورها

ويقول سيد قطب :

(ويرتب الإسلام على نظرته نتائجها، فينهى الله نبيه صلى الله عليه وسلم أن يعطي قيمة لما يتمتع به بعضهم من متاع خلاب ، فإنما هو فتنة واختبار وابتلاء {وَلا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى}.

ويفهم بعضهم أن هذه الآية ونظائرها إنما تدعو إلى ترك الأغنياء يفتنون كما يشاءون([1]) ورضى الفقراء بحرمانهم حقوقهم التي يكفلها الإسلام لهم ، وهو خاطئ لا يلتفت إلى التصور الإسلامي العام .

وهو تفسير المحترفين من (رجال الدين) في عصور الاستبداد لتنويم الشعور العام وكفه عن المطالبة بالعدالة الاجتماعية ، وعليهم وزرهم ، والإسلام من تأويلهم بريء).

الشاهد منه الطعن في العلماء لا في هذا العصر الحاضر، بل في العصور الإسلامية كلها بما في ذلك عصر عثمان وبني أمية وهلم جرا .

لماذا ؟! لأن علماء الإسلام كلهم على خلاف منهجه الاشتراكي .

فلذا هو يوجه لهم هذه الطعنة التي تلقفها عن زعماء المذهب الاشتراكي الهدام للدنيا والدين .

ارجع إلى أقوال علماء الإسلام في كتب التفسير وشروح الحديث وكتب الفقه فلن تجد من يوافق سيد قطب على اشتراكيته التي يسميها بـ (العدالة الاجتماعية).

ولن تجد من يوافقه على محاربة الغنى من الطرق المشروعة إذا أدوا زكاتها وأدوا الحقوق التي فرضها الله فيها، لذا فهو يطعن في العلماء.

إن سيد قطب يشبه هنا حال المسلمين بحال المجتمعات الأوروبية النصرانية في عهود الظلام - ولا تزال في ظلام - والاستبداد التي قاومها الثوار وقاومها الشيوعيون والتي لا يمكن أن يقاس فيها العالم الإسلامي ، ولا يقاس علماؤه على علماء الكنائس التي كانت تساند تلك الأوضاع المظلمة التي بلغت أقصى غايات السوء، وسيد يعرف الفروق الهائلة بين هذه الأوضاع التي كانت في أوروبا وبين أوضاع المسلمين قديما وحديثا وإن حصل فيها مخالفات وخلل .

قال سيد قطب نفسه في كتابه "الإسلام ومشكلات الحضارة"، قال بعد كلام عن أوضاع أوروبا والصراعات فيها : (ويجب ابتداء أن نميز بين الخصائص الأساسية المميزة للإقطاع بمعناه الاصطلاحي التاريخي الذي عرفته أوروبا وتلك المظاهر الثانوية السطحية التي ربما تكون قد وجدت في أنحاء أخرى من الأرض في عصور مختلفة، فهدا التمييز ضرورة من الناحية العلمية ومن الناحية الشعورية كذلك([2]) ، إن نظام الإقطاع في أوروبا لم يكن مجرد وجود ملكيات كبيرة، ولكنه كان مصحوبا بخصائص هذا النظام الأساسي ، وأخص خصائص هذا النظام كانت :

1- تبعية الفلاحين للأرض ، حيث كان وضعه فيها كوضع آلات الزراعة وحيواناتها ، وانتقالهم - مع الأرض - إلى المالك الجديد كما تنتقل الآلات والحيوانات - ولو كانوا لا يباعون كما هو الحال في نظام الرق -، ولكن تبعيتهم للأرض تحرمهم حق الانتقال منها إلى أرض أخرى، كما تحرمهم بطبيعة الحال حق اختيار حرفة أخرى فردية مستقلة .

2- كما كانت إرادة السيد (الشريف ) هي القانون في إقطاعيته ، فهو الذي يشرع للأقنان (رقيق الأرض)، وهو الذي يحدد علاقاتهم به وبالأرض وعلاقات بعضهم ببعض .

وهذا هو الإقطاع كما عرفته أوروبا وكما ثارت عليه أيضا .

وهاتان الخاصيتان تعتبران العلامتين المميزتين لهذا العهد البغيض .

وقد ظلت أوروبا ترزح تحت وطأة هذا النظام الفظيع الذي تهدر فيه قيمة الإنسان - ابتداء - بجعله تابعا للأرض كالماشية وأدوات الزراعة ينتقل معها إلى المالك الجديد ولا يملك أن يحس بكينونته (الإنسانية) مستقلة عن الأرض ، ولا يملك أن يغادرها - ولو إلى إقطاعية أخرى - وإلا اعتبر آبقا بحكم القانون ووجب القبض عليه ورده إلى الأرض التي يتبعها)([3])

أقول : فهل كانت الأوضاع في العالم الإسلامي تشبه هذه الأوضاع في أوروبا ؟ كلا ليس الأمر كذلك ، بل الأمر يختلف تمام الاختلاف بشهادة سيد قطب وشهادة كل العقلاء من المسلمين وغيرهم .

قال سيد قطب نفسه في السياق نفسه :

(ظلت أوروبا ترزح تحت وطأة هذا النظام الفظيع حتى انساحت جموع الصليبيين في الشرق الإسلامي ، واحتكوا بالمجتمع الإسلامي ، وعرفوا عن كثب أوضاع حياة الناس فيه ، ورأوا نظاما آخر غير ذلك النظام الفظيع ، رأوا شريعة يتحاكم إليها الناس جميعا ، حاكمهم ومحكومهم ، غنيهم وفقيرهم ، مالكهم ومعدمهم ، صاحب الأرض والعامل فيها على السواء، شريعة ليست هي إرادة السيد صاحب الأرض ، وليست هي إرادة الأمير كذلك ، ولا السلطان ، إنما هي شريعة تجيئهم جميعا من عند الله ، ويتولى الحكم بها قضاة طالما وقفوا بها في وجه الأمراء والسلاطين عندما كان أحدهم يهم بظلم الرعية أفرادا أو جماعات .

وقد ظهر في هذه الفترة بالذات أئمة أقوياء، وقفوا مرات في وجه سلاطين المماليك . وكان لوقفاتهم صداها الذي تتناقله الجماهير في الوطن الإسلامي ، وتعرفها جموع الصليبيين الذين يحتكون بهذا المجتمع خلال قرنين من الزمان .

وعلى الرغم من كل ما كان قد وقع في المجتمع الإسلامي في هذا الوقت من انحرافات وعدم مراعاة لشريعة الله في بعض جزئيات الحياة، فإن المسافة بين هذا المجتمع الإقطاعي الذي جاء منه الصليببيون كانت بعيدة بعيدة )([4])

ثم استمر يعدد مزايا العالم الإسلامي ويذكر الفروق بينه وبين المجتمعات في أوروبا .

وإذا كان حال العالم الإسلامي وحال علماء الأمة الإسلامية كما ذكر هنا ، فهل يجوز له أن يطعن في العلماء الذين يسميهم (رجال الدين) على طريقة ثوار أوروبا من العلمانيين والشيوعيين ؟ !

وهل علماء المسلمين مثل البابوات والقسس وسائر رجال الكنيسة في مساندة الظلم والظلمة والإقطاع والإقطاعيين حتى يطعن فيهم سيد قطب بهذا الأسلوب السيئ البالغ النهاية في السوء ؟!

يفعل هذا وهو يعرف هذه الفروق الشاسعة بين حال المسلمين وغيرهم .

إن سيد قطب يترسم خطى الثوار في أوروبا في منهجه الثوري وأسلوبه الحماسي حذو القذة بالقذة ويلبس كل ذلك بلباس الإسلام .

وكثير من شباب الأمة اليوم يترسمون خطاه حذو القذة بالقذة دون علم ولا هدى ولا كتاب منير.

لقد نسي سيد كل هذه الفروق ، ثم دأب في جل مؤلفاته على أساليب ثورية تهييجية تكفيرية يعرفها كل من قرأ كتبه ، وما كتابه "معركة الإسلام والرأسمالية" إلا تهييج وثورة ثم سخرية بالعلماء في الوقت نفسه ، وذلك ركن من أركان ثورته !

وخذ مثلا واحدا من أمثلة التهييج والتثوير:

لقد ختم كتابه "معركة الإسلام والرأسمالية "([5]) بفصل يلهب فيه مشاعر الجماهير ويحركهم لأخذ حقوقهم - كما يزعم – بأيديهم على غرار دعوة ثوار أوروبا وماركس ولينين ومزدك قبلهم - قال فيه :

والآن أيتها الجماهير. . . الآن ينبغي أن تتولى الجماهير الكادحة المحرومة المغبونة قضيتها بأيديها . . . ينبغي أن تفكر في وسائل الخلاص . . . إن أحدا لن يقدم لهذه الجماهير عونا إلا أنفسها، فعليها أن تعنى بأمرها، ولا تتطلع إلى معونة أخرى.

ثم استمر في الهاب مشاعر الغوغائيين بمثل هذا الأسلوب المهيج باسم الإسلام والإسلام منه براء. . . إلى أن قال في خاتمة هذا الفصل :

والآن أيتها الجماهير. . . لقد تبين أن أحدا لن يمد يده إليك ما لم تمدي أنت يدك إليك ، إن الطرق جميعا لا تؤدي إلى الخلاص الحق ، اللهم إلا طريقك الواحد الأصيل .

أيتها الجماهير. . . لقد تعين لك طريق الكرامة الإنسانية، وطريق العدالة الاجتماعية، وطريق المجد الذي عرفته الأمة الإسلامية مرة، والذي تملك أن تعرفه مرة أخرى . . . لو تفيق .

أيتها الجماهير. . . هذا هو الإسلام حاضر يلبي كل راغب في العزة والاستعلاء والسيادة وكل راغب في المساواة والحرية، وكل من يؤمن بنفسه وقومه ووطنه([6]) ، وكل من يشعر أن له مكانا كريما في ذلك الوجود .

أيتها الجماهير: . . . هذا هو الطريق).

بهذا الأسلوب المهيج المثير الذي احتذى فيه أسلوب من ذكرناهم.

وكل عاقل دارس يعرف أن شعارات : المساواة، والحرية، والأخوة، شعارات ماسونية ، وشعارات الثورة الفرنسية التي وضعها اليهود، كل ذلك يلبسه سيد لباس الإسلام ويهيج به الغوغاء والهمج بما فيه سواد الإخوان المسلمين .

وقامت الثورة بقيادة ضباط الإخوان وبقيادة الضباط الأحرار وهم جزء من الإخوان وعلى رأسهم سيد قطب على فاروق الذي لا يماري أحد في فساد حكمه ، ولكن ليس هذا هو الطريق الصحيح .

فكيف كانت النتائج لهذه الثورة ؟!

لقد تحولت الأوضاع إلى أسوأ مما كانت عليه في عهد فاروق بما لا يقاس في كل ناحية من نواحي الحياة الدينية والدنيوية .

وأول ما انصبت عواقب هذه الثورة الغوغائية على رؤوس مهندسيها الإخوان المسلمين ومنهم سيد قطب ، والله يعلم ماذا سيلاقون من الجزاء على هذه السنة السيئة التي سنوها للأنظمة الثورية في العراق وليبيا واليمن وغيرها، التي تحولت بها الأوضاع في هذه البلدان من سيء إلى أسوأ بما لا يقاس في كل النواحي الدينية والدنيوية، وتحولت بها الحريات المنشودة لا إلى عبودية وذل ، بل إلى جحيم ودمار لكل القيم .

فليدرك العقلاء أنه ليس هذا هو الطريق ، فليس هذا هو طريق الإسلام ، بل هذا طريق ثوار أوروبا الذين انتقلوا بأهل أوروبا من الرق الروماني الشهير إلى الإقطاع إلى الرأسمالية. . . إلى الماركسية والنازية .

غلو في طرف يعالجه غلو آخر في الطرف الآخر وظلم لطبقة يعالجه ظلم آخر لطبقة أخرى.....([7])

إن الطريق الصحيح هو الذي شرعه الله العليم الحكيم على لسان رسوله الرحيم الذي لا ينطق عن الهوى، الطريق الذي تمسك به علماء الإسلام إلى يومنا هذا، والذي لا يعرفه الثوريون ، بل يحاربون من يرشد إليه ، ويتهمونهم بالجاسوسية والعمالة على طريقة الثوريين الأوروبيين وأذنابهم من العلمانيين والشيوعيين . . .

فأفيقوا أيها الشباب ، واحترموا العلماء، وابحثوا عن طريق السداد والهدى، ولا تسيروا في طريق أهل الجهل والفتن و الغوغاء .

وفي الحقيقة ليس هناك فرق كبير بين عصر المماليك والعصر الذي عاش فيه سيد قطب ، بل العصر الذي عاشه كان في الجملة خيرا من عصر المماليك ، ففي عهده قامت دولة التوحيد في الجزيرة على الكتاب والسنة، وكانت هناك دعوات سلفية قوية رافعة راية التوحيد والسنة في الهند وباكستان وبنجلاديش وشرق آسيا ، بل في مصر والسودان والجزائر والمغرب العربي ، ولم تواجه من الأذى ما واجهه شيخ الإسلام ومن معه في عهد المماليك .

وما كان في عصر المماليك شيء من ذلك حتى نهض ابن تيمية - رحمه الله - وتلاميذه ، فلاقوا من الأذى والاضطهاد ما لاقوه ، ولكي تتأكد مما قلته أنقل لك ما قاله ونقله المودودي عن المقريزي .

حيث قال المودودي : (. . . وكانت حال الأمراء عندئذ أن أكبر دولة كانت بقيت بأيدي المسلمين سليمة من غارات التتر وعدوانهم هي دولة المماليك في مصر والشام ، وهؤلاء المماليك كانوا قسموا قانون دولتهم على قسمين :

أحدهما: قانون شخصي تنحصر دائرته في أمور النكاح والطلاق والميراث ، فكان يفصل فيها بحسب أحكام الشرع .

والآخر: قانون مدني يحيط بجميع شؤون الناس الداخلية تحت قسمى الحقوق والجنايات ، ويسيطر على نظام الدولة كله ، وهو مبني تماما على الدستور الجنكيزي المتطرف ، ذلك إلى أن ما كان رائجا في البلاد من قانون الشرع الشخصي لم يكن إلا لعامة الرعايا، وأما المماليك الحاكمون ، فكانوا يتبعون حتى في أمورهم الشخصية القانون الجنكيزي لا الشرع المحمدي فى أغلب الأحوال.

لكي تقدر كيفية سلوكهم المعارض للإسلام حسبك ما رواه المقريزي من أن المماليك كانوا قد أذنوا في قيام دور البغاء في بلادهم مطلقا، وكانت ضربت على البغايا ضريبة يودع دخلها في بيت مال الدولة الإسلامية، كان معظم من عاصر ابن تيمية من العلماء والصوفية عالة على هذه الدولة، فلم يحز في نفس واحد منهم كل هذه النكبة والحال السيئة التي كان فيها الدين الإسلامي ، ولكنه لما قام الإمام ابن تيمية يسعى للإصلاح ، أخذتهم الأنفة والحمية بغتة، فغدوا يفتون أن هذا الرجل ضال مضل يقول بالتجسيم والتشبيه ، منحرف عن طريقة السلف ، عدو للتصوف وأهله ، يجرؤ على الصحابة والتابعين بنقده ، ويختلق في الدين أشياء، فلا تجوز خلفه الصلاة، وأن كتبه ومؤلفاته لخليقة بأن تحرق)([8]) .

وبالجملة، فعصر المماليك كان فيه شر كبير وانحراف في العقيدة والشريعة والسياسة والحكم ، كما ذكر المقريزي ، ومع ذلك ، فلم يدع أحد من العلماء صالحهم وطالحهم سنيهم وبدعيهم إلى الثورات والانقلابات التي يدعو إليها سيد قطب والإخوان المسلمون ، ولم تنتشر موجات التكفير في ذلك العصر، بل لم يوجد منها شيء لا في عهد ابن تيمية وتلاميذه ولا قبله ولا بعده ، مع شدة سوء الحال في العقيدة والمنهج والدستور والقوانين .

ولم يطبق العلماء على السكوت ، بل كانوا يعالجون الأمور بالعلم والحكمة والصبر .

ولو واجهوا الحكام كمواجهة الإخوان المسلمين ، لزادت الأمور سوءا وشرا وفسادا .

انظر إلى علاج الإخوان المسلمين لمشاكل المسلمين التي انطلقت منها دعوة سيد قطب .

يقول الغزالي : (ولئن مددنا أبصارنا ، فوجدنا طريق الرجولة مفروشا بالأشواك مضرجا بالدماء، فإن عزاءنا في الدنيا - إلى جانب ما نرجوه في الآخرة - أن الخيانة والنكوص قد كلف أصحابه شططا وأذاقهم ويلا)([9])

ويقول الغزالي عن نفسه وعن الإخوان المسلمين :

(وعلى كل حال ، فنحن ماضون إلى غايتنا، من عمل للإسلام وعمل للأمة، سائلين الله أن يرزقنا التوفيق والسداد في هذا اللون من الجهاد).

واليوم تصدر هذه الطبعة وفي الشرق دوي هائل للعمل الضخم الذي حققته عناية الله في مصر.

لقد طرد مليكها الغر (فاروق ) شر طردة، وهتكت الأستار عن الفضائح المخزية التي طالما ارتكبها هذا الفاسق وأعوانه ، وتمت هذه الآية على يد الجيش الذي حسبه الطغاة سندا لهم وأبى الله إلا أن يكون هلاكا عليهم .

{ قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمْ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمْ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ} ([10])

وددنا لو انجابت ظلمات الليل المخيم على بلاد الإسلام كلها فاختفت من آفاقها الداكنة بقية الطواغيت التي ما زالت تعيث فسادا هنا وهناك!!!

إنما نحس بأن كتاباتنا المتواصلة، بدأت تؤتي ثمارها، وأن سهمنا كبير في هذا النصر المبين .

إن الحملات التي شنناها على الأصنام قد انتهت بتحطيم أكبر الأصنام قدرا([11]) ، والجهود التي بذلناها لتجرئ الجماهير على أخذ حقوقها وتحقير جلاديها نجحت في إيغار الصدور على الباغين ، وتكثير السواد المتألب ضدهم ، وتقليل العبيد([12]) الذي([13]) طالما عاشوا في خدمتهم .

وسوف نظل على هذا النهج الواضح ، نهتف بالحق ونشغب على الباطل قدر ما نستطيع )([14])

وفي الحقيقة أن دعوة الإخوان المسلمين مستمدة من المناهج الكافرة الغربية ألبست لباس الإسلام .

استمع إلى قول الغزالي :

(وأرى أن بلوغ هذه الأهداف يستلزم أن نقتبس من التفاصيل التي وضعتها الاشتراكية الحديثة مثلما اقتبسنا صورا لا تزال مقتضبة - من الديمقراطية الحديثة - ما دام ذلك في نطاق ما يعرف من عقائد وقواعد، وفي مقدمة ما نرى الإسراع بتطبيقه في هذه الميادين تقييد الملكيات الكبرى وتأميم المرافق العامة)([15]) .

انظر إليه كيف يختبئ ويتستر ورواء الإسلام وعقائده وقواعده لإقناع السذج البلهاء بالاشتراكية والديمقراطية .

ويقول : (ما أسرع ما جاء الليل وفي الليل تظهر الأشباح . . . وتنطلق المردة . . . وتولد الأساطير. . . وكان من الأساطير التي راجت عن الإسلام أن الدين الذي يدعو للأخوة العامة أصبح حملته يتعصبون لقبيلة من القبائل أو جنس من الأجناس ، وأن الدين الذي يقوم على الاشتراكيه العامة أصبح القوام عليه فئات من المترفين والعاطلين الذين لا يكن لهم هذا الدين إلا البغض والاحتقار .

قال سائح أمريكي :

لقد عرفت الحال عندكم ، لما شاهدت ريفكم نظام بيوتكم فيه .

فقيل له : وكيف ؟

قال : قصر واحد مشيد، وأكواخ مبعثرة مهدمة، إن لهذا دلالته الصارخة.

ومن عجب أن تكون هذه الصورة المزرية، صورة الأنانية المتفردة، والجماعة البائسة المنكودة، هي الصورة التي يراد أن تسود في ميدان السياسة والاجتماع والاقتصاد، وأن يكون ذلك في حماية من الدين ذي المناهج الاشتراكية التي لا ينكرها ذو عينين...) ([16])

أقول : ومن أكثر افتراء على الله ممن يقول : إن الدين يقوم على الاشتراكية العامة، ويقول عن هذا الدين بأنه ذو مناهج اشتراكية، وممن يدعو إلى المساواة وهو يحمل في نفسه من التعالي والاستعلاء وينغمس في الترف الحرام والأموال التي يختلسها من الأمة تحت شعارات ودعايات لم تزد الأمة إلا فقرا وذلا وبوارا .

فلقد أصبح دعاة الاشتراكية والأخوة والمساواة أثرى الناس وأنعم الناس ، وما زادت بلدانهم بهم إلا فقرا وشقاء ومذابح ودماء، لا يستفيد منها إلا هم ومن وراءهم من أعداء الإسلام .

وقد سادت هذه الصورة المزرية - صورة الأنانية المتفردة والجماعة البائسة المنكودة - في ميدان السياسة والاجتماع والاقتصاد على أيديكم وتحت شعاراتكم البراقة الخلابة لعقول البلهاء، والبلدان التي نجت من سطوتكم تعيش في بحبوحة، وأنتم تبذلون جهودكم التي لا تعرف الكلل لإلحاقها بركب أخواتها.

فاللهم الطف بعبادك وبلادك!

وأنعم عليهم بالوعي والإدراك لكشف الألاعيب الحقيقية

 ([1]) في الإسلام أن الغنى والفقر بيد الله يبسط الرزق لمن يشاء ويقدر، فإذا كان غنى الأغنياء من الطرق التي أباحها الله لهم ثم أدوا الحقوق التي فرضها الله عليهم فيها واجتنبوا الطرق الممنوعة من الربا والغش والرشوة، فهذا الغنى على هذا الوجه لا يحاربه إلا الشيوعيون والاشتراكيون وشغبهم على علماء المسلمين باطل وهراء .

([2]) كثيرا ما ينسى سيد ومن على نهجه هذا التمييز الذي بينه جيدا هنا ويرى أنه ضروري من الناحية العلمية والناحية الشعورية .

([3]) الإسلام ومشكلات الحضارة" (ص 92 – 93

([4]) الإسلام ومشكلات الحضارة" (ص 93 )

([5]) ص 113 - 122

([6]) هكذا يجعل الإسلام مطية القومية والوطنية والأغراض الشخصية تملقا للجماهير المكونة من كل الفئات .

([7]) الإسلام ومشكلات الحضارة" (ص 91)

([8]) "تجديد الدين " (ص 74 - 75)، مؤسسة الرسالة، وما ذكره المودودي ونقله عن دولة المماليك فمسلم ، ولعل الحاكم في عهد ابن تيمية قد تحسن وضعه ، وأما ما قاله عن العلماء، فلم يحز في نفس أحد منهم كل هذه النكبة والحال السيئة التي كان فيها الدين الإسلامي ، ففي هذا الإطلاق والتعميم نظر، فقد كان هناك من العلماء على ما فيهم من انحراف عقدي من يحز في نفسه هذه النكبة ويناصح هؤلاء الحكام بالحكمة وفي حدود الطاقة.

ثم لما قام الإمام ابن تيمية برفع راية السنة والتوحيد ومجابهة الشرك والضلال والبدع ، اعترضه وعارضه وشنع عليه كثير من علماء السوء والضلال ، ولكنه في الوقت نفسه وجد من العلماء وعامة الناس من يؤيده وينصره في حمل راية التوحيد والسنة في مصر والشام والعراق وغيرها، وإن خذله الحكام في أغلب الأحيان ونصروا خصومه .

([9]) "الإسلام المفترى عليه " (ص 4)

([10]) وفي الحقيقة أن الآية هذه تنطبق عليهم أكثر من فاروق ، بل انطبقت على رؤوسهم أكثر من فاروق ، وعاد وبال مكرهم وثورتهم الفاسدة عليهم سجونا وتعذيبا وتقتيلا وتشريدا وظلما واستبدادا لا يوجد له نظير في مصر إلا في عهد فرعون ، فهذه ثمرة جهاد الغزالي وإخوانه في مصر ، لأنهم لم يسلكوا طريق الإسلام في علاج المشاكل ، بل سلكوا طرق الثوار في روسيا وأوروبا في الشغب والتهييج وإثارة الجماهير الغوغائية، وأخيرا، في قيادة الجيش إلى الثورة، فكان ما كان من الشرور والويلات والعواقب الوخيمة، ولم يكفهم ذلك ، ولم يأخذوا منه العبرة، بل لا يزالون سائرين في هذا الطريق المدمر .

([11]) وقامت على أنقاضها أصنام أظلم وأطغى بما لا يقاس في مصر والعراق والشام وليبيا واليمن والسودان وغيرها، فهذه ثمار دعوات الإخوان ! ! وما كفتهم هذه الثمار فلا يزالون يطلبون المزيد حتى يقضوا على آخر نفس للإسلام بسيف الإسلام .

([12]) ليذهب إلى السودان هو وغيره ليروا جرأة الجماهير الإسلامية على أخذ حقوقها وليروا عزة إسلام الإخوان المسلمين متمثلة في الدعوة إلى وحدة الأديان ويروا بأعينهم الكنائس تتسابق في التشييد واحتلال النصارى لأعلى المراكز في الحكومة الإخوانية وليسمعوا ويروا برامج التنصير تذاع في إذاعة الحكومة السودانية عبر شاشات التلفزيون ووسائل الإعلام .

فهذه ثمار ناضجة لدعوة الإخوان المسلمين تكشف هويتها وحقيقتها :

{إن في ذلك لذكري لمن كان له قلب أو ألقى السمع وهو شهيد}.

([13]) كذا ولعله الذين .

([14]) الإسلام المفترى عليه " (ص 5)

([15]) الإسلام المفترى عليه " (ص 66)، وهو يمثل فكر الإخوان المسلمين ونشر في مجلتهم انظر "الإسلام المفترى عليه " (ص 6)، ولقد أشاع هذا الكتاب وأمثاله من كتب الغزالي وكتب سيد قطب والإخوان المسلمين ، أشاعها الإخوان المسلمون في العالم الإسلامي ولا يزالون يعتزون بها وبمؤلفيها وأفكارهم.

([16]) الإسلام المفترى عليه " (ص 100)


العواصم مما في كتب سيد قطب من القواصم

فهرس العواصم

الخاتمة

نداء إلى العلماء وأساتذة الجامعات والقضاة

إلى أساتذة الجامعات والمعاهد العلمية . . .

إلى القضاة في المحاكم الشرعية ، وفقهم الله وسدد خطاهم وجعلنا وإياهم من شهداء الله في الأرض .

أما بعد :

فإني أرى نفسي - فيما أناقش فيه سيد قطب - على الحق ، وأرى أنه قد جانب الصواب .

وإني أرى نفسي بهذه المحاولة أؤدي واجبا افترضه الله علي وعليكم ، ولا أدعي أنني معصوم من الخطأ.

ولعل الناس قد اشرأبت أعناقهم وأصغوا بآذانهم ليسمعوا منكم كلمة الحق الفاصلة، فقوموا بواجب العبودية لله رب العالمين في نصرة الحق سواء علي أو لي .

وإنني أذكركم بقول الله تعالى :

{ يَاأَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنفُسِكُمْ أَوْ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا} [النساء: 135]

وأذكركم بقول الله تعالى :

{ يَاأَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ* وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ} (المائدة :8-9 )

فأثبتوا للعالم أنكم قوامون لله شهداء بالقسط .

وأثبتوا للدنيا ميزتكم على علماء الملل الباطلة والنحل الضالة في الصدع بالحق ، ونصرته والقيام بالحق والشهادة به ،

إن أنظار الأمة والشباب لتمتد "إليكم لتقولوا كلمة الحق مدوية، وإن الله مستخلفكم لينظر كيف تعلمون.

ووالله ، إن هذا المسكين لجاد فيما يقول ، ويرى نفسه بارا راشدا فيما يكتبه ، وفي الوقت نفسه لا يبرئ نفسه من الخطأ.

فما كان فيما كتبت من صواب فمن الله وبتوفيقه وتسديده وما كان فيه من خطأ فمن نفسي ومن الشيطان ، والله بريء من ذلك الخطأ .

والمؤمن للمؤمن كالبنيان يشد بعضه بعضا، وإن نصرتكم للحق لنصرة لله.

{ إِنْ تَنصُرُوا اللَّهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ}

{ وَلَيَنصُرَنَّ اللَّهُ مَنْ يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ}

وكتبه
ربيع بن هادي عمير المدخلي
المدينة النبوية
1415هـ


دفع بغي عدنان على علماء السنة والإيمان

فهرس دفع بغي عدنان

المقدمة

بسم الله الرحمن الرحيم

أما بعد : فالمآخذ على عدنان عرعور كثيرة وخطيرة ، وله تقلبات حول قضايا يخالف فيها دين الله الحق ومنهج السلف ، فإذا أخذ في قضية من جهة قفز إلى جهة أخرى ، فإذا أخذ من الجهة الأخرى فرَّ إلى جهة أخرى جديدة .

ولنضرب مثلاً لتقلبه وتلونه في بيان أسباب وضعه لبعض القواعد التي شغب بـها على المنهج السلفي وأهله ، فلقد انتحل لأمثال هذه القواعد عدداً من الأسباب منها الكلام الآتي :

1 ـ في شريط " الطائفة المنصورة " لعدنان عرعور قال :

« الحمد لله والصلاة والسلام على رسول الله . في خضم هذه الأحداث المتوالية على أمّة الإسلام وفي لجيج هذه الأعاصير التي عصفت بأمّة الإسلام يمخر الإسلام في عباب البحر الهائج بين هذه الأمواج أو بين أمواج الفكر المتلاطمة وتنـاحر الفرق الإسلامية وكيد أعداء الأمة المحمدية هذا الإسلام في هذا العباب الهائج ينادي أصحابه النجاة النجاة إننا نخطئ كثيراً حين نظن أن ما أصاب المسلمين هو من كيد أعدائهم فحسب إننا نخطئ الخطأ الجسيم عندما نظن أن ما أصيبت به أمّة الإسلام من كوارث و … هو بكيد أعدائها فحسب إنما أصاب أمّة الإسلام أو إنما تحطمت عزة المسلمين على صخرة التفرق بمعاول الكيد والخيانة والغدر والخديعة فتعاونت صخرة التفرق من تلك المطرقة اللئيمة فتحطمت عـزة المسلمين وأمطرت السماء وابلاً من الذل على أرض ترابـها الغيبة والنميمة والتـفرق والتشاحن والتباغض فنبتت أمة هزيلة منكوسة يأتيها الموت من كل مكان وما هي بميتة وأنّى لها أن تموت ومحال عليها أن تموت وقد وعدها الله عزوجل بالتمكين في الأرض ] وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض ( ([1])

والله عزوجل لا يخـلف الميعاد ثم صحا شباب هذه الأمة الهزيلة يسألون ما السبيل ما الطريق مَثلهم كمثل قوم ضلوا طريقهم في الصحراء فوجدوا أمامهم ثلاثاً وسبعين طريقاً كل طريق من هذه الطرق كتب عليه من هنا النجاة كل طائفة تنادي عندي النجاة وأنا السبيل، ولكن العاقل والواعي يقف وقفة المتأمل ليفتش عن الطريق قبل سلوكه فإنه من الصعب على النفس أن تتراجع بعد السلوك ، فبحثنا ومحاضرتنا اليوم على طول مني وصبر منكم بما أعتقد في نفسي أن في مثل هذا خيراً عظيماً للمسلمين لا بد من أن نقعد قواعد ونؤصل أصولاً وفي هذه الأصول نعرف الطريق حتى نسلكه ونحن آمنون مطمئنون ، لقد ضلّ من ضل من تلك الطوائف بسبب أن لم يكن بين أيديهم أصول فتارة يقولون مثل الخوارج وغيرهم قولاً فيرجعون عنه غداً أصلاً ويقولون القول في المساء ويعدلون عنه في الصباح .. فهل لك أن تؤصل أصولاً كتلك التي أصّلها أهل العلم الدنيوي فلا نحيد عنها .

إن الإسلام أحرى وأولى بتلك القواعد من قواعد الفيزياء والكيمياء ، لقد أصلوا أصولاً لا يستطيع عاقل أن يحيد عنها ، هي أهم بكثير ، أصول الإسلام أصول هذا الطريق أهم من h 2 + o = h 2 o بكثير جداً أهم من 4+4=8 أهم من المعادلات الكيمياوية ، ثمة قواعد ومفاهيم وأصول وأسس وصفات ومميزات لهذا الطريق لعلي أستطيع أن آتـي ببعضها إن شاء الله عزوجل بين يدي محاضرتـي أو كلمتي وسؤال هل هناك من خطورة للخروج عن منهاج في أهل السنة والجماعة إنكم تفخمون المسألة أكثر من حقها إنكم تجعلون أنفسكم وبأيديكم مفاتيح الجنة وكل الناس في النار لعلي أضرب مثالين أشعركم بـهما بخطورة الخروج عن المنهاج . ثم ذكر المثالين . »

انتبه أيها القارئ الكريم للأسباب التي ذكرها عدنان هنا لوضع القواعد وتأصيل الأصول ألا وهي قوله : " في خضم هذه الأحداث المتوالية على أمّة الإسلام وفي لجيج هذه الأعاصير التي عصفت بأمّة الإسلام يمخر الإسلام في عباب البحر الهائج بين هذه الأمواج " الخ ، والتي بأسبابها وآثارها تحطمت عزة المسلمين .

فلهذا قعد قواعد وأصل أصولاً أمتن من قواعد وأصول العلوم الدنيوية الفيزياء والكيمياء فلا يستطيع أحد أن يحيد عنها إلى آخر الدعاوى التي تراها في هذا المقال .

فقواعده وأصوله حسب دعواه لانقاذ الأمة كلها وإخراجها من خضم هذه الأحداث إلى آخر دعاواه العريضة .

افهم هذه الأسباب التي ادعاها لوضع القواعد والأصول وقارن بينها وبين ما يدعيه من أسباب في مقالات ومحاضرات أخر لترى التلاعب والنتاقض والتباين الشديد بين هذه الأسباب .

2 ـ تحدّث عدنان في شريط ليس له عنوان في موعظة عن اهتمامه بوحدة الأمة وجده في ذلك ثم قال خلال حديثه :

« فالدواء موجود في الكتاب والسنة فليرجع إلى هذا الطائفة المنصورة التي ذكرها النبي r من الأسس والصفات ما ذكر ولها من المميزات .

وبالمناسبة فقد عكفت على هذا الأمر – هذا أمر خاص ولا أريد أن ينتشر بين الناس بـهذا الأمر لأني كنت تواق إلى توحيد الأمة الإسلامية وهكذا كل مسلم ، لكن عكفت على الكتاب والسنة باستخراج صفات .. كيف توحد الأمة ، فرأيت ألاّ سبيل إلاّ بما ذكره النبيr في أمر الطائفة المنصورة ، فبدأنا نستخلص منها الأصول ونتبع القواعد ، ونستلهم من الكتاب والسنة الأسس فخرجت معنا باقات عطرة عليها أدلة عظيمة من الكتاب والسنة ، إذا بـها تصل إلى عشر أصول وقواعد كثيرة ومفاهيم التغيير ، هل نغير بانقلاب عسكري أم نغير بمظاهرة سياسية ، أو ببرلمان يصوت فيه على دين الله عزوجل ، أم بسياسات خفية وتكتيكات شيوعية ما أنزل الله بـها من سلطان ، قد بَين هذا أو ضح بيان . الحقيقة أنا في صدد . انتهيت من خمسة أجزاء ذكرت فيها مفاهيم وضوابط أرجو الله سبحانه وتعالى التوفيق » .

فهذه القواعد والباقات العطرة استنبطها من الكتاب والسنة لأجل التغير السياسي في حياة الأمة كلها .

3 ـ في شريط اطلق عليه اسم استفسارات وجهت له في مرسيليا في فرنسا:

قال : « لأني رأيت كيف جُرّح النووي والعسقلاني وصلوا للذهبي وصلوا الخبيث الحداد إلى .. ، ما أقول خبيث لكن غبي وصل إلى ابن تيمية والذهبي جرّحهم فقلت في هذه المناسبة خلاف معتبر " نصحح ولا نجرح " عمد السائل الخبيث لمّا سأل الشيخ بن عثيمين ، قال له الشيخ : " نصحح ولا نجرح " ايش يقصد أوكذا ؟

قال يقصد يقصد أهل البدع .

ما شاء الله فضلاً عن التحريف والافتراء والكذب والخيانة صار يعرف النيات - السائلون المجهولون - » .

أهكذا يكون التقعيد – تقعّد للشباب فقط ، أليس النساء أكثر أهل النار ، ألسن يحتجن إلى تقعيد فهل نضع لهنَّ قواعد أخرى ، أليس الشيوخ والآخرون والكهول بحاجةٍ إلى قواعد أتتركهم هكذا وأنت مسؤولٌ عنهم أتتركهم مفلوتين بدون قواعد ؟ وتختار الشباب فقط ، مهما عللت وبررت فإنها تعليلات باردة ، مرة تقول أيضاً تريد أن تكبح بـها جماح الذين يقاومون الحكام من الشباب .

ما قلت هذا بالنص ، ولكن بمعناه بفحواه قلت هذا الكلام ، وتأتي بتبريرات، والصحيح أنك ما تريد إلا مقاومة السلفيين وإيذاءهم كما آذيتهم سابقاً وإلى الآن لا تزال تؤذيهم ، وكنت تتحاشى من أمورٍ الآن جهرت بـها .

فأهنت العلماء وبعد إهانتهم ترى أنه لو يأتي مئات منهم لا يمكن أن تقبل كلامهم ، وتقول إنك صاحب الدليل ونحن أهل الدليل ، فإذا جاء الحق عليك ولو قرره مئات العلماء لا ترفع لكلامهم رأساً تهينهم فإذا جاء كلام أحدٍ مثل الألباني أو ابن باز كما تزعم – وهم والله ليسو معك – فإذا زعمت أنهم معك رفعت من شأنهم ، قائلاًشيخي وشيخي وقال شيخاي وسألت شيخي وإلى آخره !!! .

فإذا جاء من يقول بالحق والدليل وخالفك هجت وثرت عليه وزمجرت وفعلت الأفاعيل .

أهكذا الدعاة إلى الله – تبارك وتعالى - ؟ .

4 ـ في شريط بعنوان : " الاختلاف ، أنواعه ، وأحكامه " :

« وقبل أن أخوض في الأنواع لا بد من الإشارة إلى النقاط التالية :

أولاً : أن المسلم يبقى مسلماً مهما فجر ، ومهما فسق ، ومهما ابتدع ، وأن الأخوة لا يبطلها مبطلٌ إلا الكفر .

لو أن شباب الصحوة الإسلامية ومن معهم من الكبار والصغار أدركوا هذه القضية الجديرة بالاهتمام : أن المسلم مهما كان فاسقاً فاجر ، فله عليك حق الأخوة بقدر ما قدّر الشرع ، من الضوابط التي وضعها العلماء وليس الآن محل ذكر – محل ذكرها ، أخوك رغم أنفك ، مادام في دائرة الإسلام الواسعة .

وللأخوة حقوق منها :

1- الإنصاف ، بل قد علمنا الله – عز وجل – الإنصاف حتى مع أعداء الله ، وقال : ] ولا تبخسوا الناس أشيآءهم [([2]).

فإنه قد بلغ عن بعض المسلمين من العداوة ما تبلغ هذه العداوة بينه وبين الكافرين ، ويذهب ليسم أخاه المسلم المخالف بأبشع أنواع الشتم والقذف ، بينما يتبسم في وجه الآخرين .

] إنما المؤمنون أخوة [([3]).

(( المسلم أخو المسلم )) . مادام مسلماً لم يكفر فهو أخوك .

2- إن لهذه الأخوة حقوقاً ضيعها كثير من المسلمين ، ومن أهم هذه الحقوق " التناصح لا التفاضح "([4]).

فالواجب على المسلمين أن يتناصحوا ، لا أن يتفاضحوا ، أن يستر بعضهم على بعض ، لا أن يشهر بعضهم ببعض ، الأمر غير ذلك تماماً .

3- ينبغي أن ننطلق من حسن الظن ، لا من سوء الظن .

المشكلة التي أنا لا أعرف حلاً لها : أن هذه المحاضرات تتكر وتتكر وتتكر وتسمعون في خطب الجمعة حسن الظن ، ونسمع في الحاضرات حسن الظن ، ونقرأ في الكتب حسن الظن ، ويأمرنا الله بحسن الظن ، ويقول – عليه الصلاة والسلام - :

(( إياكم والظن فإن الظن أكذب الحديث ))([5])

ومع ذلك لا ننطلق إلا من سوء الظن » .

هذا الكلام من عدنان يدل أنه سائر على منهج الإخوان المسلمين السياسي الذي يجمع كل الطوائف تحت رايةٍ واحدة ، الرافضي ، والباطني ، والصوفي الغالي القبوري ، والزيدي ، والإباضي ، وغيرهم وكل من يدخل تحت الإسلام، وأن لهم حقوقاً مهما بلغوا من الفجور والبدع والضلال ؛ كالرفض ، ومذهب الخوارج ، والمعتزلة ، وغلاة المرجئة ، إلى آخره .

وسيأتي استكمال التعليق على هذا في الإجابة على السؤال الحادي والعشرين إن شاء الله .

([1]) النور : 55 .

([2]) الأعراف : 85 . هود : 85 .

([3]) الحجرات : 10 .

([4]) يعني أن أخاك مهما كان فجوره ولو أعلنه أو بدعته ولو رفضاً يدعو إليه ، فلا يجوز نقده ؛ لأن ذلك من التفاضح ، وليس هذا من دين الله في شيء ولا يعرفه السلف الصالح ، ويمكن أن نسمي هذا منهج المداهنة ، وقد يكون من مناهج المنافقين الذين يأمرون بالمنكر وينهون عن المعروف .

([5]) وعدنان من أسوء الناس ظناً وطعناً في أهل الحق السلفيين ، بل هو من أشد الناس حرباً عليهم ودفاعاً عن أهل البدع .


دفع بغي عدنان على علماء السنة والإيمان

فهرس دفع بغي عدنان

أسئلة موجهة إلى الشيخ ربيع المدخلي حول بعض ما قاله عدنان عرعور

بسم الله الرحمن الرحيم

الحمد لله وكفى والصلاة والسلام على عباده الذين اصطفى([1]).

أما بعد :

فهذه أسئلة مهمة نوجهها إلى شيخنا ربيع بن هادي المدخلي –حفظه الله- حول بعض ما قاله عدنان عرعور في رده على فتاوى علماء أهل السنة في إبطال القواعد التي عرضها عليهم أحد الشباب من بعض دول أوربا .

وحول طعنه في الشيخ ربيع بن هادي المدخلي وغيره من السلفيين([2]) .

نسأل الله أن يسدد الشيخ في الإجابة التي يدفع الله بـها الفتنة عن الشباب الذين يحبون الحق وينشدونه بتلهف وأن تكون الإجابة شافية كافية ولا سيما حول هذه القواعد التي وضعها عدنان وأبطلها العلماء وعلى رأسهم الشيخ محمد ابن صالح العثيمين والشيخ صالح الفوزان .

*** *** ***

السؤال الأول :

عن قول عدنان الآتي :

« ] يا أيها الذين آمنوا إن جاءكم فاسق [([3]) فهذا الرجل الذي يسأل الأسئلة على الهاتف مجهول غير معروف عند العلماء . فكيف أفتى العلماء في عينٍ بناءاً على مكالمة من مجهول . لكن لي معهم موقف بين يدي الله – عز وجل – فهذه الفتنة لم تغبر ظفري ، ولكن غبرت المسلمين وغبرت المراكز الإسلامية ، وأحدثت فتنة بين الشباب ووصلت إلى حد الضرب كان سببها الشيوخ وهذا الكلام مسجل فليسمعه من يسمعه ليه كان سببه الشيوخ ؛ لأنهم ما تثبتوا . لو أنهم تثبتوا . قالوا – أين قال هذا – كيف قال هذا هو موجود » .

الجـواب :

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .

أما بعد :

فإني أسأل الله – تبارك وتعالى – التسديد والتوفيق لقول الحق ورد الباطل . الذي أسأل الله – تبارك وتعالى – أن ينفع عباده المؤمنين الذين يتطلعون إلى معرفة الحق وإلى التميز بين الحق والباطل في أقوال الناس .

أرى هذا الكلام الذي عرضته عليَّ : أن عدنان يشترط على المفتي إذا جاءه سؤال أن يتثبت : أين قال هذا ؟ ومن قال هذا ؟

وهذا لا يُعرف ، والتثبت موضعه غير الاستفتاء .

ربنا قال للجاهلين :

] فسألوا أهل الذكر إن كنتم لا تعلمون [([4]).

والعالم إذا جاءه سؤال بأي صيغة من السائل لا يلزمه أن يتثبت ويقول :
من قال هذا الكلام ؟ وأين قائل هذا ؟ وأين قيل هذا الكلام ؟ ومتى قال هذا الكلام ؟ لا يلزمه هذا .

هدف السائل الاستفادة من إجابة هذا العالم في أمرٍ أُلتبس عليه ويجهل أحق هو أم باطل ؟ أصواب أم خطأ ؟.

فوظيفة العالم أن يجيب على السؤال الذي طُرح فيه هذا الكلام المعين .

يجيب لايشترط أن يتثبت : أهذا الكلام قاله فلان أو ما قاله فلان ،
ولا يجب أن يعرف السائل .

فعدنان يرى أنه لا بد من معرفة السائل وهذا الذي سأل العلماء هم لا يعرفونه ، فقد جانبوا الصواب في نظره من ناحيتين :

من ناحية عدم التثبت .

ومن ناحية أن السائل مجهول .

وهذا كلام لا يقوله أحد : فهذا الرسول الكريم – عليه الصلاة والسلام – يُسأل في كثير من المناسبات ، فلا يأتي هنا بمبدء التثبت ، مبدء التثبت في غير هذه المواطن ولكل مقام مقال .

تسأل امرأة : إن فريضة الله في الحج أدركت أبي شيخاً كبيرا أفأحج عنه ؟

قال : نعم .

المرأة خثعمية لا يعرفها رسول الله r ولا يعرف أباها ، هل هو فعلاً
لا يستطيع الحج ولايثبت على الراحلة أولا يثبت ولا شيء لم يستفصلها .

أجابـها يعني على مقدار سؤالها – عليه الصلاة والسلام –

ما قال : من أنت ؟ تعرفون هذه المرأة ؟ تعرفون أباها ؟ هل أبوها صحيح يعني أنه مريض لا يستطيع أن يثبت ؟ ما قال هذا الكلام كله .

ويأتيه الأعرابي يسأله ، ويأتيه الناس في حجة الوداع وفي غيرها ، وتنهال عليه الأسئلة من هنا وهناك .

وشأن قضايا المناسك . أفعلُ قدمتُ وأخرتُ .

ويجيب لا حرج لا حرج ، لا يقول من أنت ؟ من هذا وهل صحيح قدمت وأخرت وهل وهل وهل … ؟ .

فهذا الكلام الذي يقوله عدنان كلام لا يقوله أهل العلم وشرط أو شروط لم تخطر ببال العلماء ، والعلماء من عهد الرسولr إلى يومنا هذا ما يشترطون مثل هذه الشروط .

الصحابة يُسألون ، يسألهم الأعراب ، يسألهم الناس من مشارق الأرض ومغاربـها في أيام الحج ، فيجيبون السائل ويحلون مشكلته ، وقد يكون السائل مغالطاً ، وقد يكون يكذب ، وقد يفترض أشياء غير موجودة ، وهذا لا يهمهم وإنما يجيبون على هذا السؤال ويحلون للسائل فيما يظهر لهم من إشكال .

فهذه أسئلة أو شروط ما أنـزل الله بـها من سلطان .

والحق أن عدنان ضخم هذه الأمور وضخم كتاباته ، واشترط شروطاً ما أنزل الله بـها من سلطان ، وأصلها أنه يريد أن يُسكت الناس عن نقده يدرك الرجل أن عنده أخطاءً ويدرك – والله أعلم – أنه جاهل غير عالم ، وفي كتاباته وفي كلامه يقع في مشاكل وفي بلايا .

ولكن يريد أن تمشي رغم أنوف الناس ، فيطرح مثل هذه التهاويل لإسكات الناس ، هذا أسلوب كما يقال : أسلوب إرهابي – والعياذ بالله - .

ولما رأى إجابات الشيخ ابن العثيمين على أسئلة سأله السائل ، طرح عدنان هذه التهاويل في صور وأشكال من هذه الصور يعني اشترط في بعض أجزاء كتابه
السبيل .

قال السائل :

" يشترط بعضهم فيمن يسمع من شخصٍ خطأً أو وقف على أخطاء في كتاب أن يستفصل أو ينصح قبل أن يحكم وقبل أن يبين هذه الأخطاء ، وقال من خالف هذا فقد اتصف بصفة من صفات المنافقين ".

أقول : فشروطه هنا في التثبت والكلام الذي يقوله حول إجابة المشايخ تدندن حول هذا الأصل الفاسد وغيره من أصوله الفاسدة .

أجاب الشيخ بن عثيمين على هذا السائل بقوله :

لا هذا غلط ، هذا غلط .

أقول : ولا شك أن هذا غلط .

فقولـه : ما تثبتـوا ، ] يا أيهـا الذين آمنـوا إن جاءكم فاسق بنبإٍ فتبينوا[([5]).

هذا استدلال بالآية في غير موضعها .

واشتراطه أن يكون السائل معلوماً لدى العلماء ويقول إنه مجهول ويسألهم على الهاتف كل هذا كلامٌ باطل ، وقد تقدم الكلام فيه .

والعلماء لا يزالون في كل زمان ومكان تأتيهم الأسئلة ممن لا يعرفون فيجيبون على أسئلتهم .

وكم من الأسئلة تنهال على الشيخ ابن باز وعلى أعضاء هيئة الإفتاء كل يوم ، تنهال مئات الأسئلة من رجال ونساءٍ من الجزيرة ومن غيرها ، والشيخ الألباني تنهال عليه الأسئلة من أناس لا يعرفهم فيجيب على مقدار السؤال ولا يكلّف الله نفساً إلا وسعها .

ولو طبقنا هذا الشرط فمؤداه تكليف الله الناس فوق طاقتهم ] ربنا ولا تحملنا ما لا طاقة لنا به [ ، ولضاعت مصالح الناس إذا كان كل سائل يسأل ونأتي بأناس يزكونه وأناس يعرّفونه لنا ، فكم يلحق الناس من الحرج ، وكم تتعقد مشاكلهم فلا تنحل ، ولا تأتي الإجابة على الأسئلة ويدخل الناس في متاهات لا أول لها ولا آخر .

وعلى كل حال فمقتضى هذه الشروط التي يشترطها عدنان أن فتاوى العلماء التي لا تتوفر فيها هذه الشروط التي يقولها من التثبت ومن نفي الجهالة عن السائلين على قوله تبطل أكثر فتاوى العلماء ؛ لأنها تجاوب وإجابات لا توجد فيها هذه الشروط .

نعم .

*** *** ***

السؤال الثاني :

فضيلة الشيخ : وما رأيكم في كلام عدنان الآتي :

« من القضاء الذي أجمعت عليه الأمم يهود ونصارى ومجوس وأحكام و.. أنه في حالة القضاء الحكم الدعوى والقضاء يجب السماع من الطرف الثاني ، يمكن ما قصد هذا ، يمكن ما أراده ، يمكن زلة لسان ، يمكن تعبير شامي يختلف عن التعبير السعودي ، يمكن تعبير مغربي يختلف عن التعبير المشرقي .

فقضوا دون أن يسمعوا من الطرف الثاني بكفر- كيف بكفر ؟ يعني عندما ينكر رجل النية في الإسلام .

شو حكمه ؟ شو حكمه عندك ؟ ينكر النية ، شو حكمه ؟ كافر .

فكيف قضوا ورضوا وقبلوا أنه إنسان ينكر النية في الإسلام لمجرد أنه واحد مجهول الهوية على الهاتف .

ما شاء الله ما شاء الله على العلم وعلى التقوى ، ما شاء الله على الفهم ، واحد بالهاتف من أوربا يتكلم في عينٍ معلومةٍ معروفةٍ سباقةٍ إلى الدعوة تسكن بين أظهرهم ، فما الذي منعهم أن يتثبتوا من هذه القضية ؟ » .

الجـواب :

إنا لنعجب أشد العجب من خلط هذا الرجل في كلامه عن العلماء ، وفي إهانته لهم ، وفي تعظيم نفسه في هذا المقام ، نعجب أشد العجب ، ونعجب أشد من هذا أنه يخلط بين القضاء وبين الفُتيا .

فتارةً يعتبر إجابتهم من الفتاوى ، وتارةً يعتبرها من باب القضاء وهذا خلطٌ غريب ومغالطة شنيعة منه ، مع الأسف وضع نفسه موضع الموجه لعلماء كبار أعضاء هيئة كبار العلماء الذين أفنوا حياتهم في العلم وفي الفتيا وفي القضاء ، ويعرفون ما يلزمهم عندما يسألهم السائل وعندما يقضون في القضايا .

وعلى كل حال يُفهم من كلامه في حالة القضاء : أنه لا يجوز القضاء على الغائب في أي حال من الأحوال .

وهذا كلامٌ باطل ؛ فهناك أحوال كثيرة يجوز فيها القضاء على الغائب ولا يشترط حضوره ، ولا يلزم القاضي أن يسمع من الطرفين ، وهذا أمرٌ مقرر ودليليه أن هند بنت عتبة قالت للنبي r : (( إن أبا سفيان رجلٌ شحيح وإنه
لا يعطيني ما يكفيني وولدي أفآخذ من ماله ؟ .

قال : خذي من ماله ما يكفيك وولدك )) .

ما قال : أين أبو سفيان ؟ أين هو ائتوني به : حتى يسمع هذا الكلام ،
حكم عليه رسول الله r وهو غائب ، أجاز لهذه المرأة زوجة أبي سفيان أن تأخذ من ماله ولو لم يرضَ ، فهذا حكم على الغائب .

وفي المذاهب مذهب أحمد والشافعي ومالك وغيرهم من علماء الأمة :
أنه في الحقوق – في حقوق العباد وفي المعاملات يجوز القضاء على الغائب .

فهنا أنا أسوق ما قاله البخاري :

@ قال : " باب القضاء على الغائب " وروى باسناده إلى عروة عن عائشة
– رضي الله عنها - : أن هنداً قالت للنبي r : (( أن أبا سفيان رجلٌ شحيح فأحتاج أن آخذ من ماله ، فقال r : خذي ما يكفيك وولدك بالمعروف )) .

فهذا الإمام البخاري يرى جواز الحكم على الغائب .

@ قال الحافظ في " الفتح " في [ الجزء 13 صفحة 171 ] :

( قوله على الغائب ) :

أي في حقوق الآدميين دون حقوق الله بالاتفاق حتى لو قامت البينة على غائب بسرقة مثلاً حكم بالمال دون القطع .

@ قال ابن بطال : أجاز مالك والليث والشافعي وأبو عبيد وجماعة ؛
الحكم على الغائب .

@ وقال ابن عبد البر في " الكافي " [ الجزء 2 صفحة 931 ] :

" باب جامع القضاء في الدعوى " :

يقضى على الغائب في الحقوق كلها والمعاملات والمداينات وسائر الحقوق إلا العقار وحده فإنه لا يحكم عليه فيه إلا أن تطول غيبته ويضر ذلك بخصمه ، فإن كان كذلك ؛ حكم عليه فيه ، هذا تحصيل مذهب مالك .

وإذا جاز القضاء على الميت كان القضاء على الغائب أجوز .

@ وكذلك يجوز القضاء على الغائب في مذهب الإمام أحمد .

انظر المغني [ الجزء 14 صفحة 31-41 ] .

وحكى صاحب المغني الخلاف في ذلك ، ورجح الجواز واحتج بحديث عائشة في قصة هند ، وألزم أبا حنيفة بالتناقض .

عدنان لا يعرف قدر العلماء ، ولا يعرف قدر العلم ، ولا يعرف شروط الإفتاء ، ومع ذلك يتطاول على العلماء ، ويجعلهم أجهل الناس ، فالأمم كلها تشترط في القضاء و الدعوى أن يسمع القاضي من الطرفين هذا يعرفه الأمم كلها ، اليهود والنصارى والمجوس ، وهؤلاء العلماء يجهلون هذه الأمور التي يعلمها أُمم الكفر بما فيهم اليهود والنصارى والمجوس في نظر عدنان .

ما الداعي لمثل هذا الكلام ؟ .

هب أنك عالم ناقشهم بأدب – وأظنك تهرف كثيراً بأدب الخلاف ، فهل هكذا يناقش العلماء ؟ .

لو كنت على صواب وعلى علم وبصيرة لما جاز لك أن تهين العلماء هذه الإهانة وتجعلهم في مرتبةٍ أدنى من مرتبة الأمم الكافرة بما فيهم اليهود والنصارى والمجوس .

أهذه هي الأخلاق التي تنادي بـها يا عدنان ؟

" إنا لله وإنا إليه راجعون " .

ولا أطيل الكلام والمقصود حاصل ونأسف أشد الأسف :

أنه في الموقف الذي يهين فيه هؤلاء العلماء ؛ يتعالى بنفسه ويشمخ بـها ويتطاول مع الأسف ، وهذا مجانب للآداب الإسلامية والأخلاق الإسلامية التي تدعوا إلى الأدب وإلى التواضع وإلى احترام الآخرين ولا سيما علماء كبار ، يكبرونه علماً وسناً ومنـزلةً في أعين الناس وعند الله – تبارك وتعالى – إن شاء الله .

*** *** ***

جزاكم الله خيرا .

السؤال الثالث :

حفظكم الله : ما رأيكم في كلامه السابق الذي قال فيه :

« يمكن ما قصد هذا ، يمكن ما أراده ، يمكن زلة لسان ، يمكن تعبير شامي يختلف عن التعبير السعودي ، يمكن تعبير مغربي يختلف عن التعبير المشرقي .

فقضوا دون أن يسمعوا من الطرف الثاني في كفر كيف في كفر يعني عندما ينكر رجل النية في الإسلام » .

الجـواب :

بسم الله :

هـذا الرجل جعل لنفسه منـزلة وجعل لكلامه منـزلة لم يسبق لأحدٍ أن

وضع نفسه أو وضع غيره فيها ، فالعلماء يسمع كلام العالم أو غيره فسيتبين له أنه خطأ فيوجه إليه النقد ، يروي حديثاً يغلط فيه يقول أخطأ فلان ، ووهم فلان ، فلان كثير الخطأ فلان منكر الحديث ، ما يستدعي هذا الراوي ويقول يمكن قصدت كذا ، أخبرني ماذا أردت لعلك قصدت كذا قلت كذا قلت كذا ، يحكم على كلامه بالخطأ ، ويقرأ كتاباً فيجد فيه أخطاء فيؤلف عليه مجلدات يناقش هذا العالم فيما يرى أنه خطأ ، ولا يقول أحد مثل هذا الأسلوب الذي يقوله عدنان .

ناقش الشافعي مالكاً ، ومحمد بن الحسن صاحب أبي حنيفة في كلماتٍ قالوها وفي أحكام أصدروها ، وما أحد قال له لماذا ما ذهبت إلى محمد بن الحسن ، لماذا ما ناقش مالكاً في حياته لماذا ؟ لماذا ؟ لماذا ؟ .

ما قال هذا إلا الجهلة والأغبياء الذين يقولون مثل هذا الكلام ويعترضون مثل هذه الاعتراضات .

وكان السلف ينتقدون الناس في عقائدهم في أقوالهم وفي أعمالهم ويعتبرون هذا من الأمر بالمعروف والنهي عن المنكر ، ويفتون فيما يصلهم من الأقوال ، ولا يقول أحد لماذا مااستدعيتم القائل وقلتم ماذا أراد كذا – أو أراد كذا .

إن عدنان بـهذه الأساليب يعني يهدف قصداً أو بغير قصد إلى إبطال مدلولات اللغة العربية ؛ فإن اللغة العربية كما عرفها أهلها لها دلالات ، دلالة المنطوق ، ودلالة المفهوم ، ودلالة المطابقة ، ودلالة التضمن ، ودلالة الالتزام إلخ، فيأتون إلى كلام الله فيفسرونه بـهذه الدلالات ، ويأتون إلى كلام الرسولr فيفسرونه بـهذه الدلالات ، ويأتون إلى كلام العلماء فيفسرونه بـهذه الدلالات ؛ فهل يعني ، أن عدنان له منـزلة تفوق القرآن والسنة ، وتفوق كلام العلماء، ثم العلماء يُنتقدون وأبناؤهم وإخوانهم وأقاربـهم ما يغضبون من هذا النقد .

وانتقد البخاري ، انتقده الدارقطني ، وانتقد مسلماً انتدق الدارقطني ، وانتقد غير وغيره من الأئمة الكبار الفحول ، ما أحد يغضب مثل هذا الغضب ، ويهين العلماء ويدوسهم بأقدامه .

فهل نبطل دلالة اللغة من أجل أمثال عدنان وسيد قطب ؟ وهل نبطل الأمر بالمعروف والنهي عن المنكر والنقد العلمي .

أنا لـمّا يأتيني سؤال :

يقول : ما رأيكم في قول القائل : نصحح ولا نجرح " أجيب بأن هذه قاعدة باطلة تخالف نصوص الكتاب والسنة ومنهج السلف الصالح ، وقد ألف العلماء كتباً في الجرح فقط وكتباً في الجرح والتعديل معاً وفي النوعين تجريح الألوف بالكذب والبدع والأخطاء دون تعرض لما يسميه عدنان بالتصحيح جاءتني هذه القاعدة بكلام عربي لايختلف فيه كلام مشرقي أوكلام مغربي ، فلا يلزمني أن أقول يمكن قصد كذا يمكن زلة لسان كلام مشرقي أو كلام مغربي.

قاعدة تضعها تقول زلة لسان ما هذا الكلام !.

قال : ما رأيكم فيمن يقول : " لا علاقة للنية بالعمل " .

هذا ورد إن لم يكن نص كلامك فهو بمعناه والرواية بالمعنى تجوز ، وأنا كنت أتمنى أن السائل أخذ قاعدتك في النية وكل ما دار حول النية من كلامك .

ووالله لو اطلع العلماء على كلامك في النية لأدانوك بأكثر مما أدانوك به على الكلام الذي نقله هذا الشاب .

وأنا الآن سأعرض كلام عدنان بنصه وحروفه لا أخرم منه شيئاً من شريط " الطائفة المنصورة " رقم [ 1 ] ليرى العلماء وطلاب العلم هل ظلم السائل عدنان وحرّف كلامه وخان فيه وكذب وافترى عليه كما ادعى عدنان ، وهل لو سمع العلماء كلامه برمته أكانوا يحكمون بصحة كلامه وسلامته وقوة تقعيده، أم أنهم سيدينونه بالجهل والتخبط ، ويدينون كلامه وتقعيده بالركة والبطلان .

وهذا نص كلامه :

« أما تخشى أن تأتي الله يوم القيامة فإذا الله – عز وجل – يقول :

] قل هل ننئكم بالأخسرين أعمالاً @ الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا [([6]) .

وها هنا اقتطع محاضرتي بين قوسين لأبين قاعدةً من قواعد معرفة الحق التي سمعتم بعضها ألا وهي :

" أن الحق لا يتعلق بالنيات ، الحق لا يتعلق بالنيات لا من قريب ولا
من بعيد " .

كيف هذا ؟ .

مهما حسنت نية الفاعل لا يقبل منه العمل ما لم يكن عمله مصيباً .

فالآية تقول :

] قل هل ننئكم بالأخسرين أعمالاً [ ؛ والأخسرين : اسم تفضيل ؛
أي : أخسر الناس يوم القيامة عملاً أولئك الذين جاءوا مطمئنين أنهم على الهدى والسداد حتى ما إذا وقفوا بين يدي الله – عز وجل – جعل الله عملهم هباءً منثوراً ، لاينفعهم وقتئذٍ أن يقولوا : يارب سُجِنَّا عشر سنوات ، يارب نيتنا صالحة ، يارب جاهدنا عشرين سنة ، يارب ألّفنا خمسين كتاب ، لا ينفعهم ذلك إن لم يكونوا في الطريق الصحيح وهو طريق الطائفة المنصورة .

نختم القوس : فلأرجع إلى محاضرتي ، النية إذاً لا تقدم ولا تؤخّر في العمل الفاسد شيء ، إذا فسد العمل لم يعد للعمل ، إذا فسدت النية لم يكن للعمل الصالح لم يكن للعمل ، إذا صلحت النية ، آسف ، لم يكن للعمل أيُّ أهمية سواءٌ صلح العمل أم فسد العمل ، ولا أريد أن أدندن حول هذه الناحية ؛ لأن الوقت دون ذلك » .

@ التعليق على هذا الكلام :

الرجل في أثناء محاضرته وفي خلال الكلام على الطائفة المنصورة خطر بباله قاعدة والله أعلم .

فقال : « وأنا ها هنا اقتطع محاضرتي بين قوسين لأبين قاعدةً من قواعد معرفة الحق التي سمعتم بعضها » .

ثم ساق ما يزعم أنه قاعدة فقال :

« ألا وهي أن الحق لا يتعلق بالنيات ، الحق لا يتعلق بالنيات لا من قريب ولا من بعيد » .

ثم تسائل وذهب ليبين للناس ويدلل على وجهة نظره وما يؤكد به صحة هذه القاعدة ، فتخبط في الكلام ! إلى أن جاء بعبارةٍ أخرى ثانية فقال :

« النية إذاً لا تقدم ولا تؤخّر في العمل الفاسد شيء » .

ثم قال مرةً أخرى :

« إذا صلحت النية لم يكن للعمل أي أهميةٍ سواءٌ صلح العمل أم فسد
العمل » .

فهل هذه العبارات الثلاث ؛ هي القاعدة التي وعد بـها ، أم هي قواعد كل واحدة تكمِّل الأخرى ، أم هي قواعد متضاربة .

ففي العبارة الأولى :

« أن الحق لا يتعلق بالنيات لا من قريب ولا من بعيد » .

وفي العبارة الأخيرة :

« إذا صلحت النية لم يكن للعمل أي أهميةٍ سواءٌ صلح العمل أم فسد » .

ألا ترى هذا التضارب ، وهذا الكلام الركيك .

أهذا يصلح أن يكون تقعيداً يظبط به شباب الأمة ، أم أنه يجعلهم في متاهات وضياع وبلبلة .

وهل قواعده المزعومة تخص الشباب فقط ، فهل هكذا يعمل العلماء ؟ .

نأتي إلى هذه العبارات واحدةً واحدة لنبين مدى صحتها من فسادها .

أولاً : العبارة الأولى :

« أن الحق لا يتعلق بالنيات لا من قريب ولا من بعيد » .

ما المراد بالحق هنا الذي نفى تعلق النيات به من قريب ومن بعيد .

فالله حق ، والنبيون حق ، والكتب حق ، والجنة حق ، والنار حق ، والملائكة حق ، وخلق الله السموات والأرض بالحق ، وأرسل الرسل وأنزل الكتب بالحق .

كيف تصور أن معرفة هذا الحق وذاك لا يتعلق بالنيات لا من قريب ولا من بعيد .

إذا تعلم إنسان أدلة معرفة هذا الحق يريد بذلك وجه الله وجزاءه العظيم في الآخرة ، هل لا تنفعه هذه النية لا من قريب ولا من بعيد كما يقول هذا الرجل، تعلُّم العلم الشرعي حق فللنية بـهذا التعلم ارتباط قوي ، فإن صلحت النية بأن أراد بـهذا التعلم وجه الله نفعه ذلك ورفعه به درجات وبسطت له الملائكة أجنحتها رضاً بما يصنع ، وإن أراد بذلك أن يقال عالم أو قارئ أو أراد بذلك الدنيا أو غير ذلك من الأغراض الدنيئة ؛ أثرت هذه النية في عمله فأفسدته ، فيقول الله له في الآخرة : إنما تعلمت ليقال عالم وقرأت القرآن ليقال قارئ وقد قيل ، ثم يُؤمر به فيسحب على وجهه في النار ، وهذا يدل على شدة ارتباط النية بالعمل وبالحق ، والعمل جزءٌ منه سلباً وإيجاباً ضراً ونفعاً ، وهكذا يقال في الجهاد والإنفاق والبذل والبر والإحسان ، فإن مدار كل هذا وغيره على النية ، فإن صلحت وصحت ، صلحت وصحت الأعمال ، وإن فسدت فسدت الأعمال.

على كل حال هذه العبارة باطلة ، وإن قصد بـها ما قصد ، ولنصحح هذا المعنى الذي يهدف إليه هذا الرجل .

إنه يريد فيما يبدوا أن يجعل موافقة العمل الشَّرعي شرطاً في قبول العمل .

فيقال : إن لقبول العمل شرطين :

الإخلاص : وهو إرادة وجه الله بـهذا العمل .

والثاني : موافقته للشرع .

هذا نظنُّ أن الرجل يريده ، لكن لا يصح أن نعبر عن هذا ونحن نعلِّمُ الناس معرفة قواعد الحق لا ينبغي أن نعبر بمثل هذه العبارات الركيكة الباطلة .

فالعبارة الصحيحة عن هذا المراد أن يقال : إن للعمل شرطين :

هما الإخلاص ، والمتابعة .

وهذا أمرٌ معروفٌ لدى السلف ، وقد نقلوا عن الفضيل بن عياض أنه قال في قوله – تبارك وتعالى - :

] ليبلوكم أيكم أحسن عملا [([7]).

قال : أخلصه وأصوبه .

قيل يا أبا علي : ما أخلصه وأصوبه ؟ .

قال : إن العمل إذا كان خالصاً ولم يكن صواباً لم يقبل ، وإذا كان صواباً ولم يكن خالصاً لم يقبل حتى يكون خالصاً صواباً ، فالخالص ما كان لله ، والصواب ما كان على السنة .

هذا هو الفقه الصحيح والتعبير الصحيح .

وكذلك فهم العلماء من قول لله – تعالى - :

] فمن كان يرجوا لقاء ربه فليعمل عملاً صالحاً ولا يشرك بعبادة ربه أحداً[([8]) :

أن الإخلاص وموافقة الشرع شرطان في قبول العمل .

فترك عدنان منهج السلف وتعبيرهم واستدلالهم فكانت النتيجة لهذا السلوك هذا التعبير الفاسد الباطل :

« أنّ الحق لا يتعلق بالنيات ، الحق لا يتعلق بالنيات لا من قريب ولا من بعيد » فأبعد النجعة .

وكل مسلم وخاصةً العلماء وطلاب العلم يؤمنون بالارتباط الوثيق بين النية والعمل ، بين النية ومعرفة الحق وطلبه ، وأن النية أهم من العمل ، وقد تنفع صاحبـها وإن لم يعمل نتيجة عجزه عن العمل وصدق نيته .

فعن جابر – رضي الله عنه – قال : كنا مع النبي r في غزاةٍ فقال :

(( إن بالمدينة لرجالاً ما سرتم مسيراً ولا قطعتم وادياً إلا كانوا معكم حبسهم المرض ))([9]).

وعن سهل بن حُنيف أن النبي r قال :

(( من سأل الله الشهادة بصدق بلّغه الله منازل الشهداء وإن مات على فراشه ))([10]).

ويكتب للمريض والمسافر مثل ما كان يعمل في صحته وإقامته بنيته الصادقة .

فعن أبي موسى الأشعري – رضي الله عنه – أن رسول الله r قال :

(( إذا مرض العبد أو سافر كتب له مثل ما كان يعمل
مقيماً صحيحا ))([11]).

فهذا يمكن أن نقوله في تصحيح هذه العبارة أو بيان فسادها ، وتصحيح التعبير الذي ينبغي أن يقوله المسلم وهو يعلّم عوام المسلمين .

وقـوله : « النية إذاً لا تقدم ولا تؤخر في العمل الفاسد شيء » .

هذه عبارةٌ ركيكة بعيدة جداً عن تقعيدات العلماء وعباراتهم ، فالعمل لا يحكم عليه بالفساد تلقائياً وإنما يحكم عليه بالفساد لتخلف شرط أو شروط من شروطه ، أو لوجود مانع يمنع من صحته ، فهذا حكم على العمل بالفساد تلقائياً، ثم ادعى أن النية لا تقدم ولا تؤخر فيه شيئاً .

والعلماء لا يقولون مثل هذا الكلام لا يحكمون على العمل بالفساد إلا إذا اختل شرط من شروطه أو شروط وإلا إذا وجد مانعٌ يمنع من صحته ، هذا شيءٌ .

والشيء الثاني :

نحكم على العمل بالفساد لتخلف شرط من شروطه هنا وهو النية ، فإذا تخلفت النية أو فسدت النية حكمنا على العمل بالفساد والبطلان .

أولم يوافق العمل ما شرعه الله بأن كان مبتدعاً نحكم عليه حينئذٍ بالفساد ؛ لأنه لم يوافق شرع الله – تبارك وتعالى - .

فالعبارة فاسدة لا سيما وهو يقول : « إن النية لا تقدم ولا تؤخر » .

وقد تبين للسامع يعني فساد هذه العبارة وأنها بعيدة عن تقعيدات العلماء وعن تعبيراتهم العلمية .

وقوله في العبارة الثالثة :

« إذا صلحت النية لم يكن للعمل أهمية سواءٌ صلح العمل أم فسد » .

ما معنى هذه العبارة مع الأسف ؟ هي مناقضة لكلامه الأول ؛ فإنه في كلامه الأول ضيّع مكانة النية وأهميتها ، وهنا في هذه العبارة ضيّع أهمية العمل ، فبأي العبارتين نأخذ ؟ وأيهما ؟ هي القاعدة التي وعد بإسدائها وإزجائها إلى الشباب ؟ وهذا لا يحتاج إلى كثير كلام فإنه واضح الفساد والبطلان .

إذا صلحت النية لم يكن للعمل أهمية ؛ كيف هذا ؟ صلح العمل أم فسد .

إذا صلح العمل ماله قيمة ليس له وزن عند الله – تبارك وتعالى – في نظر عدنان ، والله - سبحانه وتعالى – يقرن العمل الصالح بالإيمان في عشرات الآيات من القرآن الكريم ويشيد بمكانته وبالعاملين للصالحات .

والنجاة ما كتبها الله – تبارك وتعالى – والسلام من الخسران لعباده إلا لمن يأتي بالإيمان والعمل الصالح فقد ضيّع العمل هنا وضيّع النية هناك .

فهل آية الله التي احتج بـها تدل على هذا التناقض ، وهذا التهافت ، وهذا الاضطراب ، وهذا الضياع – نسأل الله العافية – إلى جانب معانٍ أُخرى فاسدة حمّلها هذه الآية الكريمة .

ومنها حكمه على من عدا الطائفة المنصورة بأن أعمالهم تذهب هباءً منثورا.

فهل كذلك حكم الله على أهل البدع لا سيما إذا جاهدوا لإعلاء كلمة الله – جل وعلا – مثلاً ، وعندهم نية خالصة فيها وأوذوا في الله – عز وجل - ، أيحبط الله أعمالهم ولا يبقي لهم شيئاً وتذهب هذه الأعمال هباءً منثوراً ،
أو أن الله – تبارك وتعالى – لا يرد من أعمالهم إلا فيما خالفوا فيه الشرع ، وهناك لهم أعمال أخرى صالحة وافقت الشرع يتقبلها الله – تبارك وتعالى – وينقذهم بإيمانهم وبما صلح من أعمالهم ينقذهم من النار .

على كل حال حكم عليهم حكم الكفار ، ومعنى ذلك – والله أعلم – أنهم إذا ذهبت أعمالهم هباءً منثوراً أنهم من الخالدين في النار ، إلى غير ذلك من الفساد والركة في التعبير وما شاكل ذلك من الأقوال التي يدركها العاقل النبيه .

فهل يستحق سؤال الطالب الذي وجهه إلى العلماء يستحق هذه الضجة ، وإهانة العلماء هذه الإهانة التي لم نسمعها من خصوم الدعوة السلفية ، فقد خاصم البوطي والغزالي والتلمساني وغيرهم من أهل البدع تكلموا على أهل السنة وأساءوا إليهم ، ولكن في نظري ما بلغوا في الإساءة والإهانة لأهل السنة والحق إلى هذه الدرجة التي أهانهم بـها هذا الرجل المغرور المسكين .

وهل إذا تأمل السامع الحصيف النبيه عبارة الطالب التي يسئل عنها العلماء وهي هذه : « لا علاقة للنية بالعمل لا من قريب ولا من بعيد » .

إذا وقف عليها المنصف ووقف على عبارة عدنان أيحكم عليه بأنه خائن ؛ كما قال عدنان وكاذب ومفترٍ ، أو أنه سينحي باللائمة على عدنان ويعفي الطالب ، فإن أمامه عبارات مهلهلة مضطربة متناقضة فعبّر عنها بـهذا المعنى الذي لا يعتبر فيه تجنياً على عدنان ولا ظلماً له .

هل يستحق ما عمله الطالب كل هذه الضجة الكبرى التي أهان فيها العلماء، وأهان فيها الطالب ، وأهان من أجله السلفيين عموماً ؟ .

لو كان مصيباً ولم يخطئ وأخطأ عليه الطالب فعلاً لما كان له أن يرتكب هذا ؛ فكيف وهو المخطئ والمتجني على كلام الله ، وهو المفتري على الله – تبارك وتعالى - ، والقائل عليه ما يرده – سبحانه وتعالى – وما يتنـزه عنه – جل وعز – وينـزه عنه كلام الله ، فهو الذي يستحق التأديب ويستحق الزجر والإهانة لا الطالب السائل الذي تحيّر من هذا الكلام واضطرب أمامه فعبّر عن قاعدة عدنان بما لا يبعد عن عبارة عدنان .

وعلى كل حال على العلماء أن ينظروا في جناية هذا الرجل على السلفية والسلفيين وعلى العلماء ، وليدركوا أهدافه وأغراضه ، وإن أولّ وتأول ومدح نفسه بالباطل .

*** *** ***

جزاكم الله خيرا .

السؤال الرابع :

حفظكم الله عز وجل : ما تعقيبكم على كلام عدنان الآتي هل هو صواب أو غلط - أحسن الله إليكم - :

قال : « لإني رأيت كيف جُرّح النووي والعسقلاني وصلوا للذهبي وصلوا الخبيث الحداد إلى .. ، ما أقول خبيث لكن غبي وصل إلى ابن تيمية والذهبي جرّحهم فقلت في هذه المناسبة خلاف معتبر " نصحح ولا نجرح " عمد السائل الخبيث لمّا سأل الشيخ بن عثيمين ، قال له الشيخ : " نصحح ولا نجرح " ايش يقصد أوكذا ؟

قال يقصد يقصد أهل البدع .

ما شاء الله فضلاً عن التحريف والافتراء والكذب والخيانة صار يعرف النيات - السائلون المجهولون - » .

الجـواب :

لعرض السؤال والجواب يتبين هل كلام عدنان خطأ أو صواب ؟ وسوف نعلق بعد ذلك بما ييسره الله – تبارك وتعالى – ويلهمنا إياه ، ونسأله – تعالى – أن يوفقنا لقول الحق والصواب.

وإليك أسئلة السائلين الذين سألوا ابن عثيمين من أوربا ، وجواب الشيخ ابن عثيمين لهذا السائل :

قال المقدم : فهذه مجموعة أقوال مشائخ الدعوة السلفية في إبطال قواعد ومقالات عدنان عرعور الردية ، سائلين الله – تعالى – أن ينفع بـهذه المادة .

*** *** ***

والآن مع الكلمة الأولى لسماحة الشيخ العلامة محمد بن صالح العثيمين
– حفظه الله تعالى - :

يقول السائل : نحن مجموعة من الطلاب ونريد أن نتعلم دين الله الحق الذي كان عليه رسول الله وأصحابه ، وتابعهم عليه علماء السنة والهدى ، وقد تلتبس علينا بعض الأمور خاصة التي يطرح بعض المنتسبين للعلم المعاصرين ، وخاصة ما يتعلق بالأصول والقواعد مثل القواعد الآتية :

الأولى : ما قيل في أخطاء أهل البدع والرواة يقول :

« نصحح ولا نجرح » .

جواب الشيخ : هذا غلط ، بل نجرح من عاند الحق .

السائل :بارك الله فيكم .

الشيخ : نعم .

السائل : طبعاً القاعدة الثانية شيخنا تقول : « من حَكم حُكم عليه » .

جواب الشيخ : أبداً هذه قواعد مداهنة .

السائل : بارك الله فيكم .

السائل : شيخنا قاعدة ثالثة تقول :

« لا علاقة للنية بالعمل لا من قريب ولا من بعيد » .

جواب الشيخ : هذا كذب ؛ لقول النبي r : (( إنما الأعمال بالنيات )) .

الشيخ : نعم .

السائل : القاعدة الرابعة شيخنا يقول :

« يشترط بعض الناس في جرح أهل البدع وغيرهم أن يثبت الجرح بأدلة قطعية الثبوت » ؟ .

جواب الشيخ : هذا ليس بصحيح .

السائل : طبعاً مازال قاعدتين شيخنا فقط :

القاعدة الخامسة تقول :

« يشترط بعضهم في من يسمع من شخص خطأ أو وقف على أخطاء أو بدع في كتاب أن يستفصل أو ينصح قبل أن يحكم ، وقبل أن يبين هذه الأخطاء والبدع » ، وقال الشيخ : هذا صحيح .

السائل : لكن شيخنا قال :

« ومن خالف هذا فقد اتصف بصفة من صفات المنافقين » .

جواب الشيخ : هذا غلط .

السائل : نعم .

السائل : القاعدة الأخيرة شيخنا السادسة يقول :

« أنه من العدل والإنصاف عند النصيحة والتحذير من البدع وأهلها : أن نذكر حسناتهم إلى جانب سيئاتهم » .

جواب الشيخ : أقول لك : لا ، لا ، لا هذا غلط .

السائل : طبعاً شيخنا تبعاً لهذه القاعدة يقول :

« إنك إذا ذكرت محاسن أهل السنة إنه من العدل والإنصاف أن تذكر مساوئهم إلى جانب حسناتهم » ؟ .

الشيخ : اسمع يارجل ، اسمع يارجل :

في مقام الرد ما يحسن أني أذكر محاسن الرجل ، إذا ذكرت محاسن الرجل وأنا أرد عليه ضعُف ردي .

السائل : حتى من أهل السنة شيخنا .

جواب الشيخ : أهل السنة وغير أهل السنة .

السائل : نعم ؛ بارك الله فيكم .

الشيخ : أرد عليه ؛ كيف أرد عليه وأروح أمدحه ؛ هذا معقول ‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍!!!.

السائل : خلاص يا شيخ .

قال المقدم : كانت هذه بعض انتقادات لقواعد عدنان عرعور ، لفضيلة الشيخ العلامة الفقيه الأصولي محمد بن صالح العثيمين – حفظه الله تعالى - .

قال المقدم : والآن مع الكلمة الثانية لمساحة الشيخ العلامة محمد بن صالح العثيمين – حفظه الله تعالى - :

الشيخ : نعم .

السائل : السلام عليكم .

الشيخ : وعليكم السلام .

السائل : الشيخ محمد بن عثيمين .

الشيخ : نعم .

السائل : عندنا أسئلة من هولندا يا شيخ .

الشيخ : حياكم الله – تفضل .

السائل : بعض المقالات لو تفضلتم يا شيخ بالتعليق عليها ، وهل هي موافقة لما عليه أهل السنة والجماعة .

الشيخ : نعم .

السائل : يقول :

« ومن تتبع أسباب الانشقاقات التي حصلت في الجماعات الإسلامية يُعد معظمها أسباب أخلاقية لا عقدية ولا منهجية » .

فما قول سماحتكم ؟ .

الشيخ : هذا غير صحيح – هذا غير صحيح – بل هي عقدية ومنهجية ؛ الخوارج لهم منهج والشيعة لهم منهج وهكذا .

السائل : أثابكم الله - وقال :

« اختلافات الجماعات اختلافات اجتهادية وأنا مقرٌ بذلك و إن لم تكن كذلك لأخرجناهم بسهولة من دائرة الإسلام([12]) » .

فما قول سماحتكم ؟ .

جواب الشيخ : هو لا شك أن بعضها اجتهادي وبعضها عنادي واستكبار، فما كان الحق فيه واضحاً فالمخالف معاند مستكبر ، وما كان مشتبهاً فهو محل اجتهاد .

السائل : أثابكم الله .

السائل : يقول :

« إذا كانت المسألة دراسة لعين الرجل فلا بد من ذكر الحسنات والسيئات حتى نخرج بنتيجة الذي يعمل هذا هو الذهبي وكذلك أصحاب الجرح والتعديل » .

فهل صحيحٌ : أن علماء الجرح والتعديل إذا تعرضوا لذكر حال الرواة يذكرون الحسنات والسيئات معاً ؟ .

جواب الشيخ : إيه ، لا ، لا ، شوف – بارك الله فيك – هذا إذا كنا نريد أن نرد على شخصٍ فهذا لا نذكر حسناته ؛ لأن هذا يُضعف جانب الرد ، وإذا أردنا أن نذكر حياته كترجمة فلا بد من ذكر الجميع .

السائل : أثابكم الله .

السائل : ما قول سماحتكم في رجل ينصح الشباب السني بقراءة كتب سيدق قطب ؟ ويخص منها " في ظلال القرآن " و " معالم في الطريق " و " لماذا أعدموني " ، دون أن ينبه على الأخطاء الموجودة في هذه الكتب ؟ .

الشيخ : أنا رأي – بارك الله فيك - : أن من كان ناصحاً لله ورسوله وللمسلمين أن يحث الناس على قراءة الأقدمين في التفسير وغير التفسير ، فهي أبرك وأنفع وأحسن من كتب المتأخرين .

وأما تفسير سيد قطب – رحمه الله –ففيه طوام ، لكن نرجوا الله أن يعفو عنه ، فيه طوام كتفسير الاستواء وتفسير سورة ( قل هو الله أحد ) ، وكذلك وصفه لبعض الرسل بما لا ينبغي أن يصفه به .

السائل : أثابكم الله .

الشيخ : بس .

السائل : طيب يا شيخ سؤال أخير لو تفضلتم ؟ .

الشيخ : نعم .

السائل : هذه المقالات موجودة في كتب وأشرطة رجل يدعى
عدنان عرعور ، فهل تعرفونه سماحتكم ؟ وما قولكم فيه ؟ .

الشيخ : ما نعرفه – ما نعرف إلا أن له كتاباً أظنُّ في المواقيت – مواقيت الحج ، منعت دار الإفتاء من تداوله لما فيه من الأخطاء ، أما غير هذا ما أدري عنه شيء .

السائل : أثابكم الله .

الشيخ : بارك الله فيك .

السائل : جزاكم الله خيرا .

الشيخ : آمين .

السائل : السلام عليكم ورحمة الله وبركاته .

الشيخ : وعليكم السلام ورحمة الله وبركاته .

قال المقدم : والآن مع الكلمة الثالثة لسماحة العلامة الشيخ محمد ابن عثيمين – حفظه الله تعالى .

الشيخ : نعم .

السائل : السلام عليكم ورحمة الله وبركاته – يا شيخ .

الشيخ : وعليكم السلام .

السائل : يا شيخ محمد .

الشيخ : ورحمة الله وبركاته .

السائل : هذه بعض أسئلة يا شيخ لو سمحت أطرحها عليك –إن شاء الله- ماقولكم يا شيخ في المقالة التالية :

« بعد عشر سنوات يصبح الناس كلهم موحدين ، فلا نحتاج إلى دراسة كتب العقيدة مثل " الطحاوية " و" الواسطية " و " الحموية " و " التدمرية " و " جوهرة التوحيد " » .

الشيخ : نعم .

السائل : إي نعم شيخنا .

الشيخ : هذا ، هذا يتمنى أن يكون ، وإلا يخبر أن يكون .

السائل : هو ، هو الآن يقول بعد عشر سنوات يصبح الناس كلهم موحدين فلا نحتاج إلى هذه الكتب التي طرحتها عليك .

الشيخ : أقول ؛ قوله هذا : هل هو يتمنى على الله أن يكون الناس بعد عشر سنين موحدين ، أو يخبر خبر جازم ؟ .

السائل : والله يا شيخ هو الآن طرح هذا الكلام ما ندري ماذا يقصد – ماذا يقصد بـهذا .

الشيخ : المهم لا بد من دراسة العقيدة .

السائل : الله أكبر ، نعم ، نعم ، معنى هذا ، هذا الكلام غير صحيح يا شيخ ؟ .

الشيخ : غير صحيح ؛ لأن الناس الآن بحاجة .

السائل : نعم ، نعم .

الشيخ : ما أكثر الزائغين في باب العقيدة .

السائل : نعم ، جزاكم الله خيرا ، في كذلك سؤال ثاني يا شيخ ، يقول كذلك :

« إذا حكمت حوكمت ، وإذا دعوت أجرت » .

فما هو قول سماحتكم في هذا ؟ .

الشيخ : وإيش المعنى ؟ .

السائل : هو قال : « إذا حكمت حوكمت ، وإذا دعوت أجرت » .

الشيخ : ها ؟ .

السائل : هذه قاعدة هو قعدها .

الشيخ : « إذا دعوت أجرت » - هذا صحيح .

السائل : نعم ، قال : « حكمت حوكمت ، وإذا دعوت أجرت » .

الشيخ : أقول : « إذا دعوت أجرت » ، هذا صحيح .

السائل : نعم .

الشيخ : ولكن وإيش معنى : « إذا حكمت حوكمت » .

السائل : نعم ، نعم .

الشيخ : ها .

السائل : نعم ، هو ربما يقصد في هذا إذا حكمت على أشخاص فسوف تحكم ، هذا ربما قصده في هذا الكلام .

الشيخ : إذا كان يريد أن يخوفكم من الرد على أهل البدع .

السائل : نعم .

الشيخ : فلا يُهمنَّكم .

السائل : الله أكبر ، حياكم الله يا شيخ .

الشيخ : نعم .

السائل : حياكم الله ، يا شيخ – بارك الله فيكم – هذا هو يا شيخنا نسمع منكم هل هذا الكلام صحيح أو لا ؟ .

الشيخ : ها .

السائل : فنحن موجودون في أوربا واستشكل علينا الأمر على هذا الكلام.

الشيخ : أنا ودي – بارك الله فيك - .

السائل : نعم .

الشيخ : لو كان عندك مسجل تسجله .

السائل : نعم – خير إن شاء الله – طيب ، طيب هو مسجل على كل حال هذا الكلام يا شيخ ، وحتى موجود في بعض كتبه .

الشيخ : لا ، لا ، لا ، ما تسجل كلامه تسجل كلامي أنا .

السائل : كلامك مسجل – إن شاء الله – يا شيخ .

الشيخ : الآن مسجل الآن ؟ .

السائل : مسجل الآن ، الحمد لله .

الشيخ : الحمد لله .

السائل : حياكم الله وبارك فيكم يا شيخ .

الشيخ : حياك .

السائل : - حياك الله – والسلام عليكم ورحمة الله وبركاته .

الشيخ : وعليكم السلام ورحمة الله وبركاته .

*** *** ***

والآن وبعد عرض أسئلة السائلين التي وجهت للشيخ بن عثيمين ، وعرض إجاباته على هذه الأسئلة يتبين :

أن ابن عثيمين لم يسأل السائل عن قصد عدنان من قاعدته " نصحح ولا نجرح " ، وأن السائل الأول حين سأل بين أنّ قصد عدنان أهل البدع والرواة ، فلم يخصص القاعدة بأهل البدع .

فهل يصح رمي عدنان للسائل بالتدخل في النيات ورميه بالخيانة والافتراء إلى آخر دعاوى عدنان .

وتبين أن عدنان هو الظالم المفتري على السائل .

وتبين أن ابن عثيمين أبطل كل قواعد عدنان دون أن يستفسر أي استفسار ولا لوم عليه فقد سلك الطريق الشرعي في الإجابة عما سمعه من القواعد الباطلة ، وفي الإجابة على الأسئلة في المرة الثانية لم يذكر السائل قاعدة
" نصحح ولا نجرح " ولا قاعدة " إذا حكمت حكمت " إلى آخره ، ولم يسأله ابن عثيمين أي سؤال ، فما هو ذنب السائل ؟ لا شيء ، وأين الخيانة والافتراء وسائر دعاوى عدنان ؟ لا ذنب على السائل إلا أنه سأل عن قواعد عدنان الفاسدة فبين ابن عثيمين فسادها وهذا لا يرضي عدنان فقال ما قال ، وفي المرة الثالثة سُئل عن قاعدتين واستفسر عن كل واحدةٍ منهما ، استفسر الشيخ عن كل واحدةٍ منها وأجاب في النهاية بأنه لا بد من دراسة العقيدة ، وبأنه إذا كان القصد من قاعدة " إذا حكمت حوكمت " التخويف من الرد على أهل البدع فلا يُهمنّكم ذلك ، قال هذا بفهمه لا أن السائل تدخل في نية عدنان، وما فهمه الشيخ هو المتبادر من هذه القاعدة ولم يرد أي سؤال في هذه المرة عن قاعدة " نصحح ولا نجرح " فبطل قول عدنان : أن ابن عثيمين سأل عن القاعدة فتدخل السائل في نية عدنان وحملها على أهل البدع .

*** *** ***

السؤال الخامس :

نرجو منكم التعليق بما ترونه حول قاعدة عدنان " نصحح ولا نجرح " هل هي صحيحة كما يرى هو في دفاعه عنها ، أم هي غير صحيحة من الناحية الشرعية .

الجـواب :

بسم الله .

الحمد لله والصلاة والسلام على رسول الله :

هذه القاعدة " نصحح ولا نجرح " ، وإن خالفت قاعدته الثانية " إذا حكمت حوكمت " ، أو حكمت لفظاً فالمؤدي والمقصود واحد وهو إسكات السلفيين عن إبراز ما عندهم من حق وإبطال ما عند غيرهم من الباطل، ولإسكاتهم عن نقد أهل البدع والضلال .

وعلى كل حال فمهما كان قصده فهي باطلة صيغةً ومقصداً ، ولم نسمع له دليلاً عليها إلى الآن ، ولو استدل لها لوقع في المجازفات ، وبطلانُها واضحٌ من نقد القرآن الكريم في آيات كثيرة وفي سورٍ كثيرة ، لأهل الباطل نقداً مجرداً ليس فيه إلا ذلك النقد والتجريح لإعداء الله من الكفار والمنافقين وغيرهم .

ونقد الرسول r ، ونقد السلف الصالح ، وكتب الجرح والتعديل وخاصةً الكتب التي خصصت للجرح ، فإن كل ترجمةٍ وردت في كتب الجرح الخاص تردُّ هذه القاعدة الفاسدة وتبطلها .

ومن تلكم الكتب التي خصصت للطعن في المجروحين كتاب " الضعفاء " للبخاري ، وكتاب " الضعفاء والمتروكين " للنسائي ، وكتاب " الضعفاء " للعقيلي ، وكتاب " المجروحين " لابن حبان " و " الضعفاء والمتروكين " للدارقطني ، وكذلك كتب الجرح والتعديل المشتركة مليئة بالنقد المجرد الذي ليس فيه إلا الجرح فقط .

ويكفينا من ذلك نقد النبي r لأُناس مكتفياً بذكر العيب فقط ؛
كقوله للخطيب : (( بئس خطيب القوم أنت ))([13]) .

وكقوله r : (( بئس أخو العشيرة ، - أو – ابن العشيرة ))([14]) .

وكقوله r : (( أما معاوية فصعلوك لا مال له ، وأما أبو الجهم فضرابٌ للنساء – أو – لا يضع عصاه عن عاتقه ))([15]) .

وكقوله r لمن أراد إسقاط دية الجنين : (( إنما هذا من إخوان الكهان ))([16]).

فماذا يقال لمن يريد إسقاط منهج النقد بقواعده الفاسدة ، وإسقاط منهج النقد إسقاطٌ لأصل عظيم لا يقوم الإسلام إلا به .

*** *** ***

السؤال السادس :

جزاكم الله خيرا .

ما رأيكم في قول عدنان حول قاعدته « إذا حكمت حوكمت » من كلامه الآتي بصوته – أحسن الله إليكم - :

« هذه القاعدة " إذا حكمت حوكمت " الذي يعارضها يستتاب عندي ، الذي يعارض هذه القاعدة يستتاب ثلاثاً وإلا يموت كُفراً .

نقول: إذا حكمت على العباد ستتحاكم أمام الله – من يخالف هذا ؟.

هؤلاء قومٌ عطلوا عقولهم – ياخي كلام عربي مبين " حكمت حوكمت " مبني للمجهول .

إذا كذبت على واحد ، إذا حكمت على واحد ، إذا ظلمت واحداً ، ماذا سيكون مصيره ؟ .

المحاكمة أمام الله – يعني هذا الكلام ما بيغفل عنه :

إما زنديق ، وإما متعجل عنصري ، وإما حمار .

نقول يا عباد الله أطلقوا ألسنتكم في الحكم على العباد ستتحاكمون أمام الله » .

الجـواب :

الحمد لله والصلاة والسلام على رسول الله .

وبعد :

فكلام عدنان على من خالفه في هذه القاعدة ، وإصداره هذه الأحكام على من يخالفه يناقض فيه هذه القاعدة ، فإنه يحكم بالزندقة على من يخالفه ، وينادي باستتابته ، والاستتابة لا تكون إلا من ردةٍ ، إلى آخر الأحكام عليهم بأنهم حمير.

بل لماذا نذهب بعيداً وهو يقول : يستتاب ثلاثاً وإلا يموت كفراً ، وأكد ذلك بالحكم بالعنصرية والزندقة .

هذه أحكام يا عدنان أترهّب الناس من الظلم والحكم الخاطئ وتقع فيما ينقض قاعدتك هذه ، العلماء وطلاب العلم والمسلمون جميعاً لا ينكرون أن الله يحكم بين عباده فيما تظالموا فيه ولو في مثقال ذرة ، لا ينكر أحدٌ من العلماء
ولا من غيرهم من المسلمين هذه العقيدة العظيمة التي لا يكون المرء مسلماً إلا إذا دان الله – تبارك وتعالى – بـها ، العلماء وطلاب العلم ، إنما أنكروا صيغتك هذه في مواجهة المنهج السلفي ، وفي الدفاع عن أهل البدع .

وأنا إلى يومي هذا لا أرى أحكامك وخصومتك وحربك إلا على السلفيين، وما رأينا منك مثل هذه الأحكام على أهل البدع الكبرى ولا حتى على العلمانيين ، هذا شيء .

الشيء الثاني : وردت نصوص في الحكم بغير ما أنزل الله ، ووردت نصوص في القضاة وأنواعهم وأن بعضهم إلى النار وبعضهم إلى الجنة ، وورد وعيد شديد على من يجاهد وهو لا يريد وجه الله – سبحانه وتعالى – وعلى من يتعلم ولا يريد بـها وجه الله – تبارك وتعالى – ، فلا يصح أن نأتي إلى المجاهدين ونقول : إياكم والجهاد ؛ لأن رسول الله r توعد من جاهد لا يريد بذلك وجه الله .

ولا نأتي إلى طلاب العلم والعلماء ونقول : لا تتعلموا لأن في هذا خطراً ؛ لأن الرسول r قال كذا فيمن لا يطلب العلم لوجه الله .

فاعتراضك على من ينتقد أهل البدع ، وعلى من يحكم عليهم مثلاً بأنهم مبتدعة مثل اعتراضك على من يجاهد بمثل هذه النصوص ، وعلى من يتعلم بمثل هذه النصوص التي ورد فيها مثل هذا الوعيد ، وعلى من يصلي بنصوص من يصلي رياءً .

إذا وضع إنسان قاعدة إذا صليت هلكت ، وراح يشيع هذه القاعدة ، فإذا سئل يقول : أنا أريد قول الله – تبارك وتعالى - : ] فويل المصلين @ الذين هم عن صلاتهم ساهون [([17])، وساق نصوصاً فيمن يصلي رياءً .

ولو وضع إنسان قاعدة للمجاهدين ، فقال : إذا جاهدت حوسبت .

إذا وضع إنسان قاعدةً للمتعلمين ، فقال : إذا تعلمت حوكمت .

ووضع قاعدة للمنفقين أموالهم فيما يبدوا للناس في سبيل الله ، وضع قاعدة وقال : إذا أنفقت هلكت أو حوسبت .

أو قل ما تشاء من عبارات التنفير والتحذير ، فإذا اعترض على قواعده جاء مثلاً في قضية المجاهد ، وقضية المنفق ، وقضية المتعلم ، جاء بقول النبي – عليه الصلاة والسلام :

(( إن أول الناس يقضى يوم القيامة عليه : رجلٌ استشهد فأتي به فعرفه نعمه فعرفها ، قال : فما عملت فيها ، قال : قاتلت فيك حتى استشهدت ، قال : كذبت ، ولكن قاتلت ليقال إنك جريءٌ فقد قيل ، ثم أُمر به فسحب على وجهه حتى أُلقي في النار .

ورجلٌ تعلم العلم وعلمه وقرأ القرآن ، فأتي به فعرفه نعمه فعرفها ، قال: فما عملت فيها ، قال: تعلمت العلم وعلمته وقرأت فيك القرآن ، قال : كذبت ، ولكن تعلمت ليقال عالم وقرأت القرآن ليقال هو قارئ فقد قيل ، ثم أُمر به فسحب على وجهه حتى أُلقي في النار .

ورجلٌ وسَّع الله عليه وأعطاه من أصناف المال ، فأتي به فعرفه نعمه فعرفها ، قال : فما عملت فيها ، قال : ما تركت من سبيل تحب أن ينفق فيها إلا أنفقت فيها لك ، قال : كذبت ، ولكنك فعلت ليقال جواد فقد قيل ، ثم أُمر به فسحب على وجهه حتى أُلقي في النار ))([18]) .

فما الفرق بين هذه القواعد التي يمكن أن يضعها رجل مثل عدنان ، وبين قاعدة عدنان : « إذا حكمت حوكمت أو إذا حكمت حُكمت » .

ما الفرق بينها إذا جاء يستدل بحديث : (( القضاة ثلاثة : قاض في الجنة وقاضيان في النار ))([19]) وساق الحديث ، قابله من وضع القاعدة في منع الجهاد ، ومنع طلب العلم ، ومنع الإنفاق والبذل في سبيل الله ، قابله بـهذا الحديث ،
ما الفرق ؟ .

ذاك فيه ثلاثة اثنان في النار وواحد في الجنة ، وهؤلاء ثلاثة كلهم في النار ، ما الذي يسوغ لعدنان أن يقعّد على هذه الطريقة ، ويحرم على الآخرين التقعيد على نفس الطريقة .

كذلك لو أن إنساناً أكد على الناس التحذير من الإنفاق ، وقال :
إذا أنفقت هلكت ، وساق قول الله – تبارك وتعالى - : ] لا تبطلوا صدقاتكم بالمن والأذى [([20]) ، فهذا المرائي الذي ينفق ماله رئاء الناس لا يقبل الله منه .

فهل نمنع الناس من الإنفاق في سبيل الله ، ونضع لذلك القواعد مثل قواعد عدنان ، ونحتج ونستدل بمثل احتجاجات واستدلالات عدنان ، هل هذا يسوغ في الإسلام ؟ وهل يقره من له عقل ودين ؟.

أنا سقت هذه النصوص والنصوص كثيرة في بطلان قاعدة عدنان على هذه الطريقة في التقعيد .

عدنان يقعّد لمنع السلفيين من الحكم على أهل البدع .

ما هكذا يكون النهي يا عدنان والتقعيد بـهذه الطريقة ، لا يكون بـهذا أبداً ، بل تسلك مسلك السلف في التحذير من البدع ، وتحثُّ الناس على أن يحذروا منهم وأن ينصّوا على أعيان دعاة أهل البدع فيحذّروا منهم ويذموهم وينفروا منهم كما فعل السلف الصالح ولو تكلموا في العصاة وتكلموا في غيرهم وفسّقوا مثلاً ، تقول : إن الله حرم الفسق وحرم الظلم وحرم المعاصي وو إلى آخره ، ولا تضع القواعد لمنع الناس أن يتكلموا في هذا الباب ويحذروا .

هذه الطريقة من طرق التقعيد على هذه الأسس المتهاوية ، هذا فيه هدم لقواعد الإسلام ذاتها ، ورد للنصوص الشرعية التي تأمر مثلاً بالجهاد ، وتأمر بالمعروف وتنهى عن المنكر، ونقد أهل البدع والكلام عليهم ، والتحذير منهم من باب الأمر بالمعروف والنهي عن المنكر .

فلو جئت تقول مثلاً لهؤلاء الذي يأمرون بالمعروف وينهون عن المنكر ويحذرون من البدع ، جئت بقاعدة : إذا أمرت بالمعروف هلكت ، وفي النار برحاك درت ، ما هذه القاعدة ؟ ، هذا غلط يقول لك يا فلان .

قلت لا ما هو غلط ، أنا أقصد الحديث حديث أسامة بن زيد الذي رواه البخاري وغيره ، أنه سمع رسول الله r يقول :

(( يجاء بالرجل يوم القيامة فيلقى في النار فتندلق أقتابه في النار فيدور كما يدور الحمار برحاه ، فيجتمع أهل النار عليه ، فيقولون : أي فلان ما شأنك ؟ ألست كنت تأمر بالمعروف وتنهى عن المنكر ؟ قال : كنت آمر بالمعروف
ولا آتيه وأنها عن المنكر وآتيه )) .

فلو وضع إنسان قاعدة لتحذير الشباب من الأمر بالمعروف والنهي عن المنكر وأطلقها هكذا : إذا أمرت بالمعروف هلكت وفي النار برحاك درت ، ورحت تهيج بـهذه القاعدة وتشرق بـها وتغرب بـها ؟ ، فإذا نوقشت في ذلك هجت على العلماء وطعنت فيهم وجهلتهم وسفهتهم ، وسفهت وأهنت من يسألهم ورميته بالتحريف والتبديل .

فإذا قيل ما الدليل ؟ :

قلت : القضاء ثلاثة قاض في الجنة وقاضيان في النار .

فما رأيك يا عدنان : لو أن إنساناً وضع قاعدةً يقول فيها : إذا صليت حوسبت ، وأرسلها هكذا ، وخاف الناس منها وما عرفوا مقصوده منها وما ذا ترمي إليه .

فإذا اعترض معترضٌ على هذه القاعدة قلت أو قال من وضعها ،
قال رسول الله r :

(( أول ما يحاسب الناس به يوم القيامة من أعمالهم : الصلاة ، يقول ربنا عز وجل للملائكة وهو أعلم : انظروا في صلاة عبدي أتمها أم نقصها ، فإن كانت تامة كتبت له تامة ، وإن كان انتقص منها شيئاً قال : انظروا هل لعبدي من تطوع ، فإن كان له تطوع قال : أتموا لعبدي فريضته ، ثم تؤخذ الأعمال على ذاكم ))([21]) .

فانظرا هذا شأن من يصلي لا بد أن يحاسب ، فهل نضع قاعدةً على الوضع الذي ذكرته لك ونشيع هذه القاعدة في الناس على إطلاقها ويكون مقتضاها الترهيب من الصلاة ، فإذا جاء إنسان وقال : هذه القاعدة غير صحيحة فإنها تفيد التنفير والتحذير من الصلاة ، جاء الذي وضع هذه القاعدة وجاء عدنان إذا كان وضعها وساق الحديث لتصحيح قاعدته .

أيقول الناس إن هذه القاعدة صحيحة ؟ ، ويستدل أيضاً بقول النبي r :

(( أول ما يحاسب به العبد الصلاة ، وأول ما يقضى بين الناس في
الدماء ))([22]).

فيؤكد قاعدته بـهذا النص أيضاً .

حديث ثالث :

(( أول ما يحاسب به العبد يوم القيامة الصلاة ، فإن صلحت صلح سائر

عمله ، وإن فسدت فسد سائر عمله ))([23]) .

أليس هذا الذي يسوق هذه الأدلة كلها لقاعدته : إذا صليت حوسبت ، أو حوكمت ، أو هلكت ، أو إلى آخره ، أليس له أدلة أقوى من أدلتك على قاعدة : إذا حكمت حوكمت .

فانظر ماذا يؤول إليه تقعيدك ، وكيف يفتح الباب على مصراعيه للتلاعب بالنصوص ، والتحذير من الأمر بالمعروف والنهي عن المنكر ، ومن الصلاة والصيام والزكاة وهكذا .

هكذا يستطيع كثيرٌ من الناس أن يجروا على منوالك في التقعيد ، فيأتون بمثل هذه القواعد ، فإذا ضيقوا وحوسبوا على فساد تقعيداتهم جاءوا بمثل ما تستدل به أو أقوى منه ، وهل يسلّم لهم ؟ وهل العلماء يسكتون عن مثل هذه التقعيدات.

هذه القاعدة أيضاً بالإضافة إلى ما سبق من بيان فسادها تزداد فساداً
إذا كان هناك أحاديث تبطل هذا العموم والإطلاق فيها .

فمن ذلكم قول النبي r : (( يدخل الجنة من أمتي سبعون ألفاً من غير حساب ولا عذاب ))([24]) .

وورد في بعض الأحاديث وقد صحت أنه يضاف إلى كل ألفٍ سبعون ألفا([25]).

ويرد عليه حديث النبي r قال :

(( من حوسب يوم القيامة عذب ، فقالت عائشة : أليس قال الله عز وجل: ] فسوف يحاسب حساباً يسيراً [ ، فقال : ليس ذاك الحساب إنما ذاك العرض من نوقش الحساب يوم القيامة عُذب ))([26]).

وفي لفظ لمسلم : (( ليس من أحد يحاسب إلا هلك )) .

فأولى الناسِ بـهاتين المكرمتين هم أولئك الذين يأمرون بالمعروف وينهون عن المنكر ويحذرون من البدع وأهلها ، ويتحمّلون ألوان الأذى من أهل البدع ومن أعوانهم وممن يدافع عنهم ، أولى الناس بـهذه المكرمة إن شاء الله الذين يتبنون منهج السلف في النقد القائم على كتاب وعلى سنة رسول الله r ، وإن عارضهم من عارض ، إن شاء الله يرجى لهؤلاء أن يدخلوا في هذه النصوص وهم إن شاء الله من أحق الناس بـهذا الوعد العظيم ، فلا يحاسبون ولا يعذبون، أو لا يحاسب الكثير منهم .

فما بقي لهذه القاعدة يا عدنان ؟ مالذي بقي لها ؟ .

العلماء الذين انتقدوك على علم وعلى بصيرة ، وأدركوا فسادها بأي صيغة وردت ، والشروط التي اشترطها من التثبت الذي وضعته في غير موضعه ومن ، ومن ، ومن ، كلها شروط باطلة تريد بـها إبطال الحق وإهانة أهله ومصاولتهم ومحاربتهم .

والله ما وجدنا حرباً على السلفيين مثل حربك وحرب أمثالك ، وكل هذا تفعله تحت شعار السلفية .

فيا عدنان : إن قواعدك باطلة ، إن قواعدك باطلة ، إن قواعدك فاسدة ، وأهدافها فاسدة ، وما افتعلته من مبررات لها كل ذلك من التلبيس يا عدنان كل ذلك من التلبيس ، فأنت تارة تقول : إنك وضعتها للشباب ، أهكذا يكون التقعيد – تقعّد للشباب فقط ، أليس النساء أكثر أهل النار ، أليس يحتجن إلى تقعيد فهل نضع لهنَّ قواعد أخرى ، أليس الشيوخ والآخرون والكهول بحاجةٍ إلى قواعد أتتركهم هكذا وأنت مسؤولٌ عنهم أتتركهم مفلوتين بدون قواعد ؟ وتختار الشباب فقط ، مهما عللت وبررت فإنها تعليلات باردة ، مرة تقول أيضاً تريد أن تكبح بـها جماح الذين يقاومون الحكام من الشباب .

ما قلت هذا بالنص ، ولكن بمعناه بفحواه قلت هذا الكلام ، وتأتي بتبريرات، والصحيح أنك ما تريد إلا مقاومة السلفيين وإيذاءهم كما آذيتهم سابقاً وإلى الآن لاتزال تؤذيهم ، وكنت تتحاشى من أمورٍ الآن جهرت بـها .

فأهنت العلماء وبعد إهانتهم ترى أنه لو يأتي مئات منهم لا يمكن أن تقبل كلامهم ، وتقول إنك صاحب الدليل ونحن أهل الدليل ، فإذا جاء الحق عليك ولو قرره مئات العلماء لا ترفع لكلامهم رأساً تهينهم فإذا جاء كلام أحدٍ مثل الألباني أو ابن باز كما تزعم – وهما والله ليسا معك - فإذا زعمت أنهما معك رفعت من شأنهما ، قائلاًشيخي وشيخي وقال شيخاي وسألت شيخي وإلى آخره .

فإذا جاء من يقول بالحق والدليل وخالفك هجت وثرت عليه وزمجرت وفعلت الأفاعيل .

أهكذا الدعاة إلى الله – تبارك وتعالى - ؟ .

أنت تستحق والله يا عدنان غيرهذا الكلام – والله ما أحد آذى المنهج السلفي وأهله مثلك – فاتق الله .

تحاربهم بشتى الأساليب وتقعِّد لحربهم وتضع القواعد الشيطانية لمحاربتهم وتؤيد منهج الموازنات – وتأتي بأدلةٍ تبالغ فيها أكثر مما يبالغون .

ثم إذا قيل لك إنك تقول بمنهج الموازنات ؟ :

تقول : أنا ما أقول بمنهج الموازنات ، أنا على طريقة شيخي ابن باز والألباني([27])، الآن تقلد ، فإذا جاء الحق عليك فيما ترى أنت رفضته ومع ذلك تدعو إلى التحاكم تدعو إلى التحاكم إلى أناس ثم صرت تسبهم وتشتمهم وتؤصل القواعد لحربهم ، وإذا رأى من تحاربـهم وتفتري عليهم أنه لا داعي للتحاكم ؛ لأن الحق لهم ولا يجوز لهم أن يحاكموك ؛ لأن الحق لهم ، وهم متنازلون عن حقهم ، تسبهم ، وهذا يبلغهم من زمن قديم ، حتى أنك تسبهم بألفاظ لا يقولها السوقة ، كالكلب ، والحمار وو إلى آخره ، وقد أعلنت مثل هذا كما سبق قريبا بل وتكفر ، ومع ذلك فإني لما دعوت إلى التحاكم ، لبَّيت هذه الدعوة ، وبلغتها لباسم ، ودعوت إلى المباهلة، فوافقت على المباهلة ثم نظرت في الأمر ، فقلت : إن الخصام بيني وبينه في سيد قطب وفي غيره من المسائل العظيمة ، وقد أيدني العلماء فيما كتبت ، فلنترك قيل وقال ، وليكتب عدنان موافقة العلماء فيما أيدوا فيه ربيعاً يؤيد مثل العلماء ، ماهو بعالم ولكن نريد أن نستريح من شره .

والآن قد تبين لك أيها السامع الكريم فساد القواعد الثلاث وغيرها مما ناقشناه من قواعد عدنان وكلامه ، ومن تلكم القواعد التي انتهينا الآن من مناقشتها وهي قوله : « إذا حَكَمْتَ حوكمت –أو- حوكمت » ، كما قالها بلسانه ، تبين لك فسادها وفساد ما مرَّ .

والآن نريد أن نسوق كيف وجهت الأسئلة إلى العلماء وبأي الصيغ صيغت هذه القواعد ، لترى كما قررنا بطلانها في ضوء الأدلة وكما أدرك العلماء بطلانها .

سُئل الشيخ محمد بن صالح العثيمين ، أول مرة عن ست قواعد من قواعد عدنان فأبطلها كلها ، ومن هذه القواعد قاعدة : « إذا حَكَمْتَ حُكمت » بصيغة من حَكَمَ حُكم عليه ، فقال : "هذه قواعد مداهنة " .

يقصدها وما معها من القواعد التي سُئل عنها .

وسُئل مرةً أخرى من هولندا عن هذه القاعدة وغيرها من أقوال عدنان ، وكانت صيغة هذه القاعدة في هذا السؤال : « إذا حَكَمْتَ حُكِمْتَ ،
وإذا دعوت أُجرت » ، فسأل الشيخ السائل بقوله : " وإيش المعنى " ، فأجابه : بأنها قاعدة قعدها ، فسأله مرة ثانية عن معناها ، فأجابه السائل بقوله : هو ربما يقصد يا شيخ بـهذا إذا حكمت على أشخاص فسوف تُحكم هذا ربما قصده بـهذا الكلام .

فقال الشيخ ابن العثيمين : " إذا كان يريد أن يخوفكم من الرد على أهل البدع ، فلا يُهمنَّكم " ، وقال قبلها : " أقول وإذا دعوت أُجرت صحيح " .

وأقول أنا ربيع : وهذه أيضاً تحتاج إلى تفصيل ، فإن كانت الدعوة إلى حق وصاحبها مخلص في دعوته فهو مأجور ، وإذا كانت الدعوة من مبتدع أو إلى بدع فهو مأزور ، وقد يكون من الدعاة على أبواب جهنم .

وسُئل الشيخ ابن العثيمين عن عدنان ، فقال : " ما نعرفه ، إلا أنّ له كتاباً أظنه في المواقيت - هكذا حَدَّ - منعت دار الإفتاء من تداوله ، لما فيه من الأخطاء ، وأما غير هذا فلا أدري عنه شيء " .

فالشيخ ابن العثيمين لا يعرف هذا الرجل إلا عن طريق هذا الكتاب الذي صدرت فتوى من دار الإفتاء رقم [19210 ، وبتاريخ 2/11/1417هـ ] ، وعليها أسماء اللجنة الدائمة للإفتاء ، ومن ضمنهم سماحة الشيخ عبد العزيز بن عبد الله بن باز ، ورد في هذه الفتوى قول هيئة كبار العلماء ، وبعد دراسة اللجنة للإفتاء أجابت بما يلي :

سبق وأن صدر من سماحة المفتي العام ، بيان حول الكتاب المذكور ، هذا نصه :

« الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين .

وبعد : فإن رسول الله r قد بين مواقيت الإحرام ، التي لا يجوز بمن مرّ بـها يريد الحج أو العمرة تجاوزها بدون إحرام – ثم ذكر المواقيت ذا الحليفة والجحفة ، ويلملم ، وقرن المنازل ، ومن كان منـزله دون هذه المواقيت فإنه يحرم من منـزله – ثم قال - : والذي أوجب نشر هذا البيان أنه قد صدر من بعض الإخوة في هذه الأيام كُتيب اسمه " أدلة الإثبات على أن جُدة ميقات " يحاول فيه إيجاد ميقات زائدٍ على المواقيت التي وقتها رسول الله r ، حيث ظن أن جدة تكون ميقاتاً للقادمين في الطائرات إلى مطارها ، أو القادمين إليها عن طريق البحر أو عن طريق البر ، فلكل هؤلاء أن يؤخروا الإحرام إلى أن يصلوا إلى جدة ، ويحرموا منها لأنها بزعمه وتقديره تحاذي ميقاتي السعدية والجحفة ، فهي ميقات وهذا خطأ واضح يعرفه كل من له بصيرة ومعرفة بالواقع ؛ لأن جدة داخل المواقيت ، والقادم إليها لا بد أن يمر بميقات من المواقيت التي حددها رسول الله r ، أو يحاذيه براً أو بحراً أو جواً ، فلا يجوزله تجاوزه بدون إحرام إذا كان يريد الحج أو العمرة لقوله r ، لما حدد هذه المواقيت : (( هن لهن ولمن أتى عليهن من غير أهلهن ممن يريد الحج أو العمرة )) ، فلا يجوز للحاج والمعتمر أن يخترق هذه المواقيت إلى جدة بدون إحرام ثم يحرم منها ؛ لأنها داخل المواقيت ، ولما تسرع بعض العلماء منذ سنوات إلى مثل ما تسرع إليه صاحب هذا الكتيب ( يعني عدنان ) فأفتى بأن جدة ميقات للقادمين عليها ، صدر عن هيئة كبار العلماء قرار بإبطال هذا الزعم وتفنيده – وذكروا الأدلة على بطلان قوله ، ثم قالوا - : ولواجب النصح لله ولعباده رأيت أنا وأعضاء اللجنة الدائمة للبحوث والإفتاء ، إصدار هذا البيان حتى لا يغتر أحد بالكتيب المذكور ، وبالله التوفيق .

وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء

الرئيس : عبد العزيز بن عبد الله بن باز .

نائب الرئيس : عبد العزيز بن عبد الله بن محمد آل الشيخ .

- ثم ذكر الأعضاء فقال -:

عضو : عبد الله بن عبد الرحمن الغديان ، بكر بن عبد الله أبو زيد عضو ، صالح الفوزان الفوزان عضو » .

فهذه سابقة لعدنان ، فلا ندري أيعتبرها تزكيةً من الشيخ عبد العزيز بن باز، فإذا كان يعتبرها تزكية فليعتبر انتقاد العلماء لقواعده تزكية ، ولا سيما أن ثلاثة منهم من هيئة كبار العلماء ، وهم : العثيمين ، والغديان ، والفوزان ، وإن كان يراها جرحاً فعليه أن يهجم على ابن باز ، ومن شاركه في إصدار الفتوى ضد كتيب عدنان .

أما الشيخ صالح بن فوزان الفوزان فقد سئل عن قواعد عدنان ، ومن ضمنها هذه القاعدة بلفظ : « إذا حَكَمْتَ حُكِمْتَ ، وإذا دعوت أُجرت » ، فأبطل القواعد التي سئل عنها كلها ، وقال عن هذه القاعدة : محدثة مالها أصل ، وحذر من عدنان .

وسُئل ابن غديان عن بعض قواعد عدنان ومن ضمنها هذه القاعدة بلفظ : « من حَكَمَ حُكِم عليه » ، فبين ما فيها من خلل وحذر من عدنان .

وسُئل الشيخ عبد المحسن العباد عن بعض أقوال عدنان ، ومن ضمن ما سُئل عنه هذه القاعدة بلفظ : « إذا حَكَمْتَ حُكِمْتَ » ، وقاعدة : « نصحح ولا نجرح » ، فذكر عدنان بسوءٍ وحذر منه .

وسُئل الشيخ أحمد بن يحيى النجمي مرتين عن قواعد عدنان وبعض أقواله ، ومن ضمن ما سُئل عنه هذه القاعدة مرةً بلفظ : « من حَكم حُكم عليه » ، ومرة أخرى بلفظ : « إذا حَكمت حُوكمت ، وإذا دعوت أُجرت » ، فأبطل ذلك وحذّر من عدنان .

وسُئل الشيخ زيد بن هادي المدخلي – حفظه الله - :

قال السائل : القاعدة الأولى : « تقول نصحّح ولا نجرح »
فما قول سماحتكم في هذه القاعدة ؟ .

فأجاب الشيخ – حفظه الله - : هذه القاعدة ليست من قواعد أهل العلم ليست من قواعد العلماء الربانيين الذين يعتدّون بعلمهم وإنما قواعد العلماء سابقاً ولاحقاً : التصحيح لمن يستحق التصحيح والتجريح لمن يستحق التجريح، وعلى هذا مشى أهل السنة والجماعة السلف الصالح وأتباعهم إلى يوم الدين ، وما كتب الجرح والتعديل عن الأذهان ببعيد ، وهذه من المغالطة ، صاحبها إما أن يكون جاهلاً وإما أن يكون ملبّساً ومضللاً للناس فحسبه الله .

ونسأل الله أن يهديه ويرده إلى الحق رداً جميلاً .

قال السائل : بالنسبة للقاعدة الثانية تقول : « إذا حكمت حوكمت وإذا دعوت أجرت » فما هو تعليق سماحتكم على هذا الكلام ؟.

فأجاب – حفظه الله - : وهذا أيضاً ، وهذه قاعدة خاطئة باطلة ، قد يكون المراد منها الترهيب لمن يتصدى لرد الخطأ وبيانه للناس لئلا يرتكس فيه من يجهل ، والترهيب لمن ينصر السنة وينشرها ولا يتم نصر السنة ونشرها على الوجه الأكمل إلا بدحض البدع التي تحارب السنن وتريد أن تحلّ محلّها ، فهذه قاعدة أيضاً كسابقتها قاعدة خاطئة لا تصدر إلا من إنسان يريد أن يغالط نفسه ويُخشى عليه أن [ يتلفها ] وكذلك يريد أن يغالط غيره سواءً بعلم أو بجهل فإذاكان بعلم فقد ارتكب مأثماً عظيماً وإن كان بجهل فقد ارتكب أيضاً خطئاً كبيراً لأنه لا يجوز لأحد أن يقول على الله أو على رسوله r إلا بعلم مُتَيَقّنْ كالشمس في رابعة السماء ، أمفهومٌ هذا ؟

قال السائل : أثابكم الله .

وهناك علماء سئلوا عن بعض أقوال عدنان ، فما يُعرض عليهم شيء من أقواله أو قواعده إلا وبينوا فسادها ، وكل هذا حصل من العلماء بغير تواطؤ ، وذلك لأنهم ينهلـون من منهل واحد ، فتشابـهت فتاواهم ، ينهلون من كتاب الله ومن سنة رسول الله ومن منهج السلف الصالح ومن أصولهم وفقههم ، فلم يظلموا عدنان ، وكلما جاءت هذه القاعدة في صيغة من الصيغ ، بينوا فسادها وبطلانها ؛ لأنه لا يسمعها إنسان عرف منهج السلف وعرف طرفاً من العلم إلا وتبين له فسادها وبُطلانها ، صياغةً واستدلالاً إذا ساق عليها الأدلة ، فإنه لو ساق الأدلة التي قالها مؤخراً لما قبل ذلك منه العلماء ، كما سيرفضون القواعد التي تُنسج على منوال قواعد عدنان وتجرى في مجرى قواعده ، كمثل القواعد التي افترضناها وبينا أنه لا فرق بينها وبين قاعدة عدنان ، مع أنها من حيث الاستدلالات أقوى من استدلال عدنان ، ولو اتسع المقام لسقنا لكم كلام العلماء الذي تضمن إبطال قواعد وأقوال كثيرة لعدنان ؛ لأنه – والله أعلم – غير موفق في أقواله سواءٌ كانت تقعيداً ، أو بأي أسلوب كانت .

فالرجل مسكين غير موفق في أقواله ، وعباراته تأتي معضلة ، وتأتي ملتبسة ، وتُربك السامعين ، وقد بينوا له هذا وشكوا له هذا الأسلوب ، وهو قد يعترف أحياناً بأن هذا الأسلوب أسلوب غير سليم .

ومن هنا أنا نصحته بأنه يترك الدعوة إلى الله – تبارك وتعالى – حسب ما يدعي ؛ لأن ما يُفسد أكثر وأكثر أضعافاً مضاعفة مما يُتصور أنه يصلح ، فالشر غالب على أسلوبه ومنهجه وتقعيده وما رجح فساده حَرُمَ لرجحان فساده على ما يتصور أنه سيصدر عنه من إصلاح .

وأعيد له هذه النصيحة بعد سبه للعلماء وإهانته لهم ، وبعد ردي هذا عليه وإبطال هذه القواعد مرةً أخرى بالأدلة الواضحة ، وبيان فساد ما يُماثلها من القواعد ، فنصيحةً لهذا الرجل لسلامة نفسه ولسلامة شباب الأمة من بلبلته وفتنته ، أن يلزم بيته ، وعلى ماذا يحسده ربيع . أعلى الكذب ؟ أعلى هذه القواعد الفاسدة ؟ أعلى سبه لعلماء المنهج السلفي ؟ على أي شيء تحسد يا عدنان ، والله إن بعض أعمالك لتجعل الإنسان يخجل أمام الله وأمام الناس أن يكون منافساً لك فيها ، ونعوذ بالله أن ننافسك أو ننفس عليك أو نحسدك على شيء ، فإن هذا شيء لا تحسد عليه ، والعاقل المسلم يسأل الله العافية ويضرع إلى الله – تبارك وتعالى – أن يُعافيه مما ابتلاك به من البلايا المدمرة ، فافهم هذا أنت وغيرك ولا تلبس على الناس ، فإننا لا نحسد والله أحداً يقدم خيراً للإسلام ، ونُدين الله بأن الحسد من خصال اليهود ، ونبرأ إلى الله مما رميتنا به ، وقد يكون هذا داؤك وقد تكون حركاتك هذه حرباً لربيع في الدرجة الأولى ، وفي الدرجة الثانية حرباً لغيره من السلفيين ، فلو كان هناك مجال للرمي بالحسد ، لكنت والله الأولى أن ترمي بـهذا الداء ، أما أنا فأشهد الله أنني أتمنى رجالاً كُثراً في العالم الإسلامي لا من مثل عدنان ولا مثل ربيع ، بل أتمنى من أمثال ابن تيمية وأحمد ابن حنبل ، وأمثال هؤلاء أن يكثروا وينتشروا في العالم الإسلامي لإنقاذ كثير منهم مما وقعوا فيه من البدع والضلال ، وما وقعوا فيه من الانحراف .

فمعالجة أمثال عدنان لمشاكل المسلمين لا تزيدهم إلا بلاءً ودماراً ، فياويل الأمة إذا تصدى لهدايتها وإصلاحها من أمثال هذا الرجل ، يتصدى لإصلاحها أمثال مشايخ العلم الموجودين ومن هو أكبر منهم كأمثال ابن تيمية ، ونحن نتمنى أن يزيد الله العلماء الموجودين من العلم ، يزيدهم العلم الكثير وأن يرزقهم الجاه والقبول لدى الأمة حتى ينتشر فيهم الحق والخير ، وحتى ينكشف عنهم ما نزل بـهم من الكوارث ، وما نزلت بـهم من البلايا .

أما هو فقد عرف منهجه ، وعُرفت أخلاقه ، وعرفت سيرته وعرفت مقاصاده من خلال مواقفه وتصرفاته ، ولا سيما إذا بُين له خطؤه ، لا يعالج ولا يراجع العلماء على أسلوب المتواضعين ، بل يراجع ذلك على أسلوب الاستهانة والتحقير وأسلوب التعالي والترفع ، فيقول : هذه الفتنة ما غبرت ظفري ، ولكنها غبرت المسلمين وغبرت المراكز الإسلامية .

ما شاء الله يا عدنان إلى أي درجة وصلت من القوة والعظمة والشجاعة ، إنني أعتقد أنك لا تملك الحد الأدنى من القوة والشجاعة وإنك لترتعد من الإجابة على أضعف الأسئلة ، فتقول غير مرة : أنا صعلوك أنا لي أطفال ، ولكن السر في أن الفتنة لا تغبر ظفرك ؛ لأنك مجند لإثارتها فهي تسرك وتفرحك ولا تضرك .

كيف تضع نفسك في هذه المنـزلة العظيمة ، وتضع العلماء في أخس المنازل ، تحت اليهود والنصارى والمجوس ، فلا علم ، ولا تثبت ، ولا ورع ، ولا تقوى ولا ، ولا ، ولا ، أمثل هذا الرجل يصلح لحمل العلم ونشره ؟ - نسأل الله العافية- .

أعيد لك النصيحة يا عدنان ، لقد والله تورطت تورطات كبيرة ، في تقعيدك وفي محاربتك العلماء بـهذا الأسلوب الذي لا يعرف حتى من أشد أهل البدع على أهل السنة ، فنصيحتي لك مرةً أخرى أن تلزم بيتك ، وتريح الناس والعلماء والسلفيين والمنهج السلفي من أفكارك وقواعدك الباطلة التي تحامي بـها عن أهل البدع والضلال ، وما أنشأتها إلا لهذه الأهداف شئت أم أبيت ، وقد عرفنا ذلك – والحمد لله – ما نتهمك وإنما عرفنا ذلك من حرب طويلة ومن مواقف كثيرة ومن تقلبات ومن وعود كاذبة عرفها ربيع وغيره ، ومن تصرفات سيئة ، عُرفت عنك في بشاور ، وعرفت عنك في غيرها ، فافهم هذا واستفد منه فإنه خير لك .

*** *** ***

جزاكم الله خيرا .

السؤال السابع :

حفظكم المولى ، ما تعليقكم على كلام عدنان الآتي - أحسن الله إليكم -:

« عمد السائل الخبيث ، لما سأل الشيخ ابن عثيمين قال له الشيخ : نصحح ونجرح ، إيش يقصد أو كذا ، قال يقصد أهل البدع ، ما شاء الله فضلاً عن التحريف والافتراء والكذب والخيانة صار يعرف النيات ، السائلون المجهولون ، وإذا سقط الجاهلون سقطت أجوبة الشيوخ معهم، لماذا ؟ لأن أجوبة الشيوخ كانت على أسئلة مجهول ثبتت الآن لدينا خيانته تحريفه كذبه دخوله في النيات».

الجـواب :

الحمد الله والصلاة والسلام على رسول الله وبعد :

فإن كلام عدنان هذا عليه مآخذ من جهات :

الأولى : أنه يوهم السامعين أن السؤال ما صدر إلا من سائل واحد ، والأمر الواقع بخلاف ذلك ، فإن الأسئلة صدرت عن عدد من السائلين ، ثلاثة أو أكثر .

ثانياً : يوهم أن السؤال ما كان إلا بصيغة واحدة ، بينما هناك أسئلة كانت بصيغ مختلفة ، منها ما هو بالمعنى الذي لا يجوز أن يسمى تحريفاً ولا كذباً ولا خيانة ، فإن الرواية بالمعنى أمر جائز – ولله الحمد – فإذا عبر عن حديث
رسول الله بالمعنى تعبيراً صحيحاً قُبل منه الحديث بالمعنى ، فإذا عبر أحد عن كلام شخص من البشر تعبيراً صحيحاً بالمعنى قبل منه ، ولا يجوز لمسلم أو لا يقول مسلم إنه كذب أو خيانة .

وهذا السائل الذي سأل ابن عثيمين ، سأل بصيغة من صيغ عدنان عرعور، فإن له صيغتين كما ذكرنا ، صيغة : « إذا حَكمتَ حُوكمت » ، وصيغة : « إذا حَكمت حُكِمتَ » ، فالسائل في هذه المرة سأل ابن عثيمين بـهذا اللفظ: « إذا حَكمت حُكِمت » .

ثالثاً : لما سأله ابن عثيمين لم يجب بما قاله عدنان " يقصد أهل البدع " وإنما أجابه بقوله : " إذا تكلم في أشخاص أو حكم على أشخاص " ولم يقل أهل البدع ولا غيرهم ، ومع ذلك فإن ابن عثيمين ، أجاب بما يفهمه من كلام عدنان، أنه يقصد الدفاع عن أهل البدع ، فقال من قبل نفسه بعد ما سمع إجابة الطالب بأنه يقصد أشخاصاً ولم ينص على أهل البدع ، أجاب من عند نفسه قال : « إذا كان يقصد الترهيب أو التحذير من نقد أهل البدع أو كما قال فلا يهمنَّكم » ، هذا قول ابن عثيمين ، فالطالب لم يحرف ولم يخن ولم يفترِ ولم يكذب .

وبالمناسبة أحب أن أذكر القراء بأن الشيخ ابن العثيمين سُئل عن قاعدة عدنان هذه بصيغتين :

الصيغة الأولى :كان السائل قد سأل بالمعنى فقال : « من حَكم حُكم عليه » ، فأجابه الشيخ - دون أن يسأله - بما يُدين هذه القاعدة .

وفي المرة الثانية : لما سُئل بلفظ : « إذا حَكمت حُكِمتَ » ، سأل ؟ فأجابه السائل بما سمعتم ولم يعين أهل البدع ، وابن عثيمين من عند نفسه حَكم على هذه القاعدة بـهذا اللفظ ، بمثل ما حكم عليها باللفظ الأول بالمعنى .

وإذن ؛ فالطالب مرةً أخرى لم يكذب ولم يحرف ولم يخن ولم يرتكب شيئاً يستحق به الذم ، وأما كونه مجهولاً فهو معروف عند غير عدنان ، فلا يجوز أن يُطلق عليه الجهالة ، وهو معروف عند غيره ، فإذا كان هو يجهله أويتجاهله فإنه معروف عند غيره هذا شيء ، وقد قدمنا فيما سلف في هذه المناقشة لعدنان أنه لا يشترط في السائل أن يكون معلوماً ، وضربنا عدداً من الأمثلة من الأسئلة التي وجهت لرسول الله r ، والسائلون غير معروفين ، فأجابـهم – عليه الصلاة والسلام - ، ولم يسألهم عن أعيانهم وعن أشخاصهم وعن تزكياتهم وعن أمانتهم وصدقهم لم يسأل عن ذلك ، فأجاب على السؤال الذي وجِّه له بالحكم الشرعي الذي تتطلبه إجابة هذه الأسئلة .

فقول عدنان : إنه سقط هذا الجاهل فسقطت أحكام العلماء التي بنيت عليه، كلام باطل – كلام باطل ؛ لأنه أولاً : لم يكذب ولم يحرف .

وثانياً : لا يشترط في السائل أن يكون معلوماً ، والعلماء هم أعرف بـهذه القضايا وعدنان لا يعرفها ، أو يعرفها ويُلبس على الناس بـهذه الأساليب ، فثبتت هذه الأجوبة من العلماء ؛ لأن السائل كان أميناً ودقيقاً في نقله ، والسائل لم يتدخل في النيات كما زعم عدنان ، ولم يحرف ولم يُبدل ، فالسؤال سليم صحيح ، والإجابات من العلماء الذين وردتهم الأسئلة ، بثلاث صيغ وكلها تتفق، لفظان من صياغة عدنان ولفظ بالمعنى ، وأجابوا على هذه القاعدة بإسقاطها ، فسقطت قواعد عدنان التي تناهض منهج السلف ، وتخالف النصوص، وطريقه في هذا التأصيل طريقة أهل البدع .

وإليكم سؤال السائل الذي وجه له عدنان هذه الاتهامات ، وهذا الشتم الشنيع ، ومنها رميه بالخبث والكذب .

إليكم صيغة السؤال الذي وجهه إلى ابن العثيمين ، وسأله عن قصده ، فأجابه بخلاف ما ينسبه إليه عدنان :

السائل : في كذلك سؤال ثاني يا شيخ ، يقول كذلك :

« إذا حكمت حوكمت ، وإذا دعوت أجرت » .

فما هو قول سماحتكم في هذا ؟ .

الشيخ : وإيش المعنى ؟ .

السائل : هو قال : « إذا حكمت حوكمت ، وإذا دعوت أجرت » .

الشيخ : ها ؟ .

السائل : هذه قاعدة هو قعدها .

الشيخ : « إذا دعوت أجرت » - هذا صحيح .

السائل : نعم ، قال : « إذا حكمت حوكمت ، وإذا دعوت أجرت » .

الشيخ : أقول : « إذا دعوت أجرت » ، هذا صحيح .

السائل : نعم .

الشيخ : ولكن وإيش معنى : « إذا حكمت حوكمت » .

السائل : نعم ، نعم .

الشيخ : ها .

السائل : نعم ، هو ربما يقصد في هذا إذا حكمت على أشخاص فسوف تحكم ، هذا ربما قصده في هذا الكلام .

الشيخ : إذا كان يريد أن يخوفكم من الرد على أهل البدع .

السائل : نعم .

الشيخ : فلا يُهمنَّكم .

السائل : الله أكبر ، حياكم الله يا شيخ .

الشيخ : نعم .

السؤال الثامن :

ماردّ فضيلتكم – حفظكم الله – على كلامه الآتي :

« الآن لنري من هو الكاذب الآن ، أدعوه عند الشيخ ابن العثيمين طيب انتهت المشكلة ، فإذا أبى ثبت أنه لا يرضى التحاكم إلى الكتاب والسنة ، أو يأبى التحاكم إلى الكتاب والسنة ، وثبت أنه يكذب ، هذا الشيخ ابن العثيمين الآن حي ، ولا أتصور أنه بعد سنتين ثلاث أطال الله في عمره لو توفي يقول : دعاني إليه وهو مريض » .

الجـواب :

إن جرحك يا عدنان لربيع ورميه بالكذب ، لا يضر ربيعاً إن شاء الله ؛ لأنه معلوم مقرر عند أهل السنة والجماعة وغيرهم : أن طعن الكذابين ، وأهل البدع ، فيمن عرفوا بالصدق والأمانة لا يضرهم أبداً ، فألف عدنان من أمثالك من أهل الكذب والتحريف والتلبيس لا يزيد ربيعاً إن شاء الله عند العقلاء إلا ثقةً وطمئنينةً ؛ لأن ربيعاً لا يكره شيئاً أكثر من الكذب ولا يُبغض أكثر من الكذابين، وهو يحارب الكذب ويربي أبناءه وإخوانه وتلاميذه على الصدق بكل صراحة ، وهذا شيء معروفٌ عنه .

وأما تلفيقاتك لتبين منها أن ربيعاً يكذب ، فهذا من تلفيق الأفاكين ، برأ الله منه عباده المؤمنين المناضلين عن منهج السلف ، الذي تحاربه يا عدنان بشتى الطرق الملتوية ، فأنت ما تحارب ربيعاً إلا لأنه إن شاء الله رفع راية السنة في مواجهة أهل الباطل ، فأنت تحاربه من هذا المنطلق ولا يستبعد من أمثالك أن يرموا ربيعاً بالكذب ، فلك أسلاف رموا الأنبياء بالكذب والسحر والكهانة وما ضر ذلك أولئك ، ورموا أئمة الإسلام والمصلحين بمثل هذه الاتهامات ، ولكن ذلك لا يضيرهم ، فأنت لا يضرنا دعواك أننا نكذب إن شاء الله ، لايضيرنا ، ولا يزيدك عند الله – تبارك تعالى – وعند المؤمنين إلا سقوطاً ، فإلى الهاوية يا عدنان إن شاء الله تعالى لا أقول هاوية النار ، ولكن الهاوية في الدنيا إلا أن تتوب، فإنك هويت وسقطت بـهذه المقاومة وعرف الناس أنك كذاب ملبس ، ألست الذي تدعي أنك أكثر الناس دراسةً على الشيخين ، وقد كذبك الشيخ الألباني نفسه فقال : « هذه مبالغة » ، وكذبك سليم الهلالي ، وكذبك خير الدين الوائلي الذي يعتبر أول أو من أوائل طلاب الشيخ الألباني ، فقال : إنه لا يعرفك ولا يعرف هذا عنك ، كذبك تلاميذ الشيخ ابن باز جلساؤه والموظفون معه ، وتبين هنا افتراؤك على السائل ومجازفاتك ، كما وضحنا ذلك آنفاً .

والأخ عبد القادر جنيد في كتابه " عدنان عرعور وبعض انحرافاته " في ص [ 19 ] قال : « وقد سألت الشيخ عبد العزيز الراجحي – حفظه الله – وهو ممن لازموا دروس الشيخ عبد العزيز بن باز – رحمه الله – ملازمةً طويلة ، ومن أكثر طلابه أخذاً عنه ، عن الأستاذ عدنان عرعور ، فقال : " ما أذكر أنه قرأ على الشيخ ابن باز ، وكان حُضوره قليلاً " ، وقال عن كلامه هذا ليس بصحيح يريد دعواه أنه أكثر الناس أخذاً ودراسة عن الشيخ ابن باز ، وقرأت هذا الكلام على الشيخ عبد العزيز الناصر في مكتبه بدار الإفتاء بالطائف، وهو ممن لازم الشيخ – رحمه الله – طويلاً في دروسه في بيته وفي مكتبة بدار الافتاء وبدأت هذه الملازمة من عام 1371هـ إلى قبيل وفاة الشيخ بساعات أي نحو تسع وخمسين سنة ، ومما قرأه على الشيخ ابن باز كتاب " صحيح مسلم " مع شرحه للنووي ثلاث مرات ، فقال لي في حق هذا الكلام : " ليس بصحيح ، حضر عند الشيخ قليلاً ، أما كونه جلس على الشيخ ، وقرأ كتاباً ولازمه فلا أحفظه " ، وقرأت هذا الكلام على الشيخ محمد بن سعد الشويعر في مكتبة بدار الإفتاء بالطائف ، فكتب لي : " كنت عند الشيخ من ثمان عشر سنة ، ملازماً له وما رأيت هذا الشخص ولو رأيته الآن ما عرفته ، وعملي مع سماحة الشيخ عبد العزيز بن عبد الله بن باز – رحمه الله – بدأ من مطلع شهر شعبان سنة 1402هـ ولم أره ، وقد يكون درس على الشيخ قبل أن ألتحق بالعمل عنده " اهـ ، وقرأته أيضاً عبر الهاتف على الشيخ سعد بن عبد الله الحمين ، فقال لي : " هذا الكلام غير صحيح " .

أما أنا فأقسم بالله العلي العظيم ، فاطر السموات والأرض أنه جمعني لقاء بالأستاذ عدنان عرعور في منـزل أحد الأخوان وبتنا عنده سوياً فقال لي : إنه درس على الشيخ ابن باز تسع سنين ولا يوماً استفاد منه قاعدة واحدة كما استفادها من الشيخ الألباني ، ومن يومها وأنا كلما قابلته أو سمعت عنه ذكرتها وكأنها للتو ، وكان ذلك في العام الموافق 1413 هـ أو 1414هـ .

أما بالنسبة للشيخ العلامة الألباني – رحمه الله تعالى – فقد أرسلت إليه هذا الكلام عن طريق أحد طلابه ، وعبر الفكس ، فكتب عليها الشيخ بخط يده وبالقلم الرصاص " فيها مبالغة " ، وقرأت هذا الكلام على الشيخ علي بن حسن عبد الحميد عبر الهاتف فقال لي : إن الشيخ الألباني له في الأردن نحو عشرين سنة ولم يحضر إليه عدنان عرعور إلا نحو ثلاث مرات ، وذلك فيما يذكر » انتهى .

فهذا الادعاء العظيم الذي يدعيه عدنان ، بالنسبة لدراسته على الشيخين ، كل العقلاء يعرفون أنه كذب ، وسمعتم شهادات هؤلاء في تكذيبهم له ، ولكنه يسلك مسالك الصوفية الباطنية في التأويلات ، فكل باطل من أباطيله له تأويل فيخرج في زعمه بـهذه التأويلات من المآزق الخطيرة التي يقع فيها ، ولكن عند من يخرج ؟ عند أمثاله من الملبسين والمراوغين ، وأما عند العقلاء والمنصفين فلا يفيده ذلك عندهم شيئاً .

أما ما يتعلق بالمطالبة بالمحاكمة عند ابن عثيمين ، فقد طلب هذا منه وأرجف عليه إرجافاً شديداً وتظاهر بأنه مظلوم وأنه ظلمه ربيع وو إلى آخره ، فاتصل علي ابن العثيمين يعرض علي المحاكمة ، فأقنعته بأن هذه الأمور لا يحاكم فيها ، فإن هذا دافع عن أهل البدع ووضع قواعد فاسدة بدعية وفعل وفعل وفعل، ثم هل عندك استعداد أن تدرس كل ما دار بيني وبين عدنان في الكتب والأشرطة قال : لا ، ما عندي استعداد ، قلت : إذاً أولاً يعني تعرف أنت أن أمثال هذا الرجل لا يحاكم ولا يستجاب لدعواه هذه ؛ لأنه هو المبطل وهو الجاني على منهج السلف وهو كذا وكذا وكذا ، فأرى أنك تنصحه بأن يتوب إلى الله ويرجع ، فاقتنع بـهذا ابن العثيمين ، وهو حي الآن اسألوه([28]).

أما قوله : أنا لم نرض بالتحاكم إلى الله ، فهذا باطل ، وأبرأ إلى الله من هذا، وأعوذ بالله من ذلك ، وأنا والله داع بصدق ، داعٍ له ولغيره إلى الاحتكام إلى الكتاب والسنة ، فهل هو يحتكم إلى الكتاب والسنة ، هل حكَّم كتاب الله وسنة الرسول في قواعده ، هل حكّم الله في مواقفه من سيد قطب ، هل أنصف ربيعاً فيما يقوله فيه منطلقاً من أحكام الله – عز وجل – هو مخالف لأحكام الله – عز وجل – ولا يرضى الرجوع إليها وهذا أمر واضح ، هذه كتبه موجودة ، وهذه أشرطته موجودة ، وما يبهتنا به ، نحن برأء إلى الله منه ، فلوا أني ظلمته ودعاني إلى التحاكم ، وأبيت وأني افتريت عليه كما يقول وأبيت ، كان ممكن أن يكون له مجال ، لكن هو الذي بدأ بالظلم ، هو الذي انفرد بالافتراء ، هو الذي أشاع الافتراء ، هذا الذي تنسبه إليّ أخْرِجْهُ من كتبي ومن أشرطتي أخرجه، ثم ننظر فيه هل هو يستحق هذا الكلام ، وإلا هو زور وبـهتان ، كما يُزور علينا ويبهتنا ، ودعاوى هذا الرجل كثيرة جداً يصعب استقصاؤها ، وأباطيله كثيرة ، وقد كتب الناس وتكلموا على انحرافاته ، ولم يرجع إلى كتاب الله وإلى سنة رسول الله – عليه الصلاة والسلام - ، هؤلاء ناقشوه من منطلق سلفي وعلى ضوء الكتاب والسنة، فلو كان صادقاً في دعواه إلى التحاكم لحكم أولاً العلماء الذين لم ينطلقوا إلا من منهج سلفي وهم على الصواب ولم يخالفوا كتاب الله وسنة الرسول الكريم – عليه الصلاة والسلام – ولحكّم كل هؤلاء الذين انتقدوه ، ولرجع عن أخطائه وانحرافاته التي ناقشوه فيها ، ولكن رأيتم أنه من بين له الحق يسبه ويشتمه ويتهمه بـهذه الاتهامات والتجهيل وإلى آخره ، كيف يُصدّق هذا في دعواه إلى التحاكم وأنه راض بحكم الله .

*** *** ***

أحسن الله إليكم .

السؤال التاسع :

ما تعليقكم أيضاً على كلامه الآتي -سدد الله خطاكم على الخير والهدى-:

قال : « عندي جواب على أن تقول لي أنت قلت كذا أو كذا ، وأما هؤلاء في بعضهم يؤسفني أن أقول لك ، كتبت لهم رسالة ، بعض هؤلاء الشيوخ ، ممن صرح أن عندي أخطاء ، فقلت له : أرسل لي الأخطاء فما أرسلها ومنهم العبيلان ، وأنا متعجب جداً ، قلت لأخينا ، كتبت له رسالة ، قلت سمعتك في الشريط تقول عدنان عنده أخطاء ، اكتب لي الأخطاء فما كتبها ، فلا أدري لماذا لم يكتبها لأنه ما وجدها أو كِبراً ، في ناس من منطقة معينة مشهورون معروفون بالكبر فما كتب ، ليش ما يكتب ، هذا من الظلم أن تقف على المنبر وتقول : عدنان أو زيد عنده أخطاء ، فجاءك زيد فقال أعطني أخطائي أصححها » .

الجـواب :

عدنان يدعي في هذا الكلام أنه طلب من الشيخ العبيلان أن يكتب له أخطاءه فلم يستجب ، ونقول لعدنان : القوم الذين كتبوا لك ، وبينوا أخطاءك في كتب، وتكلموا في محاضرات سجلت في أشرطة ، وبينوا أخطاءك ، هل استفدت من هذه الملاحظات ومن بيان الأخطاء التي ذكرت في ردودهم عليك ، أو الأمر بالعكس لم تستفد ، وأهنتهم وذهبت توزع لهم الاتهامات بالجهل وهذا حمار وهذا جاهل وهذا كذا ، والآن أنت تشتم العبيلان وتتهمه بالكبر ، ولم تقتصر على ذلك بل وسعت دائرة الاتهامات إلى قومه وعشيرته ، فهل هذا شكر منك لحسن الجوار فتقدم لهم هذه الهدية شكراً لهم على حسن جوارهم لك ، - لا حول ولا قوة إلا بالله - .

على كل حال أنت لم تستفد من الملاحظات فلو كتب لك كتاباً وبين فيه انحرافاتك لسببته وشتمته ، كما شتمت من هو أكبر منه من علماء هذه الأمة ، فالحمد لله الذي حماه من شرِّك وكفاه أن يكتب لك ما كتبه غيره وما قاله غيره؛ لأن هذا من فروض الكفايات لا من فروض الأعيان ، ولو كتب لك الآن من جديد عند سماع كلامك هذا ، كتب لك أخطاءك وقدمها لك ، هل أنت مستعد للرجوع إلى الحق ؟ ما أظن هذا وما أبعده .

*** *** ***

أحسن الله إليكم .

السؤال العاشر :

ما رأي فضيلتكم في قول عدنان الآتي بصوته - أثابكم الله - :

« هنا سؤال أتى من أحد الشباب يقول : في هذا الشهر المنصرم ، هل هو صحيح أن الشيخ عدنان قد التقى بالشيخ محمد الصالح بن عثيمين حفظه الله وأطال في عمره ، وكانت هنالك تزكية لك ، فهل هذا صحيح يا شيخ ؟ .

ما بالك تسأل عن التأصيل ، ثم أنت دخلت في التمثيل ، هذا من التمثيل سواء فيه تزكية أو غير تزكية ، يعني هو يلزم الشيوخ الذين تكلموا في الشريط بعضهم معظمهم يحتاجون تزكية مني ، يعني هم يحتاجون تزكية ، ما نعرفهم في الدعوة السلفية، أنت تعرف واحد اسمه عُبيد الله في الدعوة وطاف عندكم ودعا إلى الدعوة السلفية ، أنت بتعرف واحد اسمه كذا وكذا وكذا ، طاف في هذه البلاد وعرف بالدعوة السلفية قبل عشرين سنة ، هاذو لا في بعض يحتاجون يقدموا أوراقهم حتى نحن نصادقهم عليها مش العكس » .

الجـواب :

بسم الله والصلاة والسلام على رسول الله ، أما بعد :

فهذا الكلام يكفي العاقل سماعه والحكم على قائله ، ثم هؤلاء العلماء الذين ينتقصهم ، ويحط من قدرهم ، هم أفضل منه ولا نسبة بينه وبين أي واحد منهم، لا في الصدق ولا في العلم والفضل ، ولا أيضاً في غير ذلك من الأخلاق والصفات التي هي من مقومات الدعاة إلى الله – تبارك وتعالى - ، فهل يقول مسلم عاقل مثل هذا الكلام في أناس انتقدوه بحق ، الرجل لا يريد نقداً أبداً ، فلهذا يقابلهم بـهذه الأساليب ، لو أنهم أخطاءوا عليك وناقشتهم مناقشة علميةً في زعمك لهان الأمر ولو كنت على باطل ، وأما وأن يبلغ بك التطاول والتعالي إلى هذه الدرجة ، وأنه ما يعرفون ، وأنك أنت المعروف لأنك تطوف في الدنيا ، وفلان هل تعرفونه ، الحق أن هؤلاء معروفون عند الناس بالفضل والعلم والمنـزلة ، التي تليق بالدعاة وحملة العلم الشرعي ، وهل تطوافك هذا على أهل البدع والأحزاب ونخالات الأحزاب يرفعك عند الله وعند الناس ، ولو كان أحدهم لا يعرف ، إن شاء الله أنه صدق عليه قول النبي r : (( إن الله يحب العبد التقي الخفي )) ، فلو لم يعلموا وهم أتقياء – إن شاء الله – لكانوا أعلى منـزلةً عند الله منك ؛ لأن هؤلاء ما عرفوا إلا بالمنهج السلفي ولكثير منهم – ولله الحمد – اتصال بالعالم ، فهو في بيته تأتيه الأسئلة ويلقي المحاضرات مثل الشيخ عبيد الذي نصصت عليه ، يلقي المحاضرات في العديد من دول أوروبا ، ولعله في أمريكا وله صيت طيب مشهور بالعلم والفضل ، بخلاف عدنان ولو جال وجاب الأقطار وطاف هنا وهناك فإنه لا قدر له عند أهل الحق ، وقد يكون ليس له منـزلة حتى عند أهل البدع الذين تربطهم به روابط يعلمها الله –تبارك وتعالى- فما يغني عنك هذا التطواف ، الشيخ ابن باز ما طوف ، الألباني ما طوف ، ابن تيمية ما طوف ، وانتشر صيتهم في الدنيا ، فهل أنت أفضل منهم لأنك تطوف ، وتتجارى بك الأهواء كما يتجارى الكَلَب بصاحبه كما وصف الرسول r أمثالك ، هل ينفعك هذا عند الله أو عند العقلاء ، ليتك يا عدنان ما تقول مثل هذا الكلام ، وتربأ بنفسك عنه ، ولكن مع الأسف لا حياة لمن تنادي.

*** *** ***

جزاكم الله خيرا .

السؤال الحادي عشر :

كذلك ما تعليقكم - بارك الله فيكم - على كلامه الآتي :

« لماذا يلام سيد قطب ولا يلام الإمام أحمد قبل هذه كلمة قلت : الإمام أحمد من أئمة الدين و، و، و، وأنا يريدون أن يعرفونني بالإمام أحمد ،قلت : لا يلام أي إمام في كل خطأ ، هو نفسه على رأسهم ، ما يلام ليه ؛ لأن اللوم يعني أنه عن غير علم أو عن غير إخلاص ، ثم على أسلوبي قلت : فكيف يلام سيد ولا يلام الإمام أحمد فكيف ، فأخذوا هذا وجعلوه من قولي ، مثل قالوا : إن الله يقول عن الأنبياء أنهم مجرمون : ] قل لا تسئلون عما أجرمنا [([29]) » .

الجـواب :

هذا كلام باطل جرى فيه عدنان على عادته من تخليص نفسه من الورطات، وتوجيه اللوم والاتهامات إلى من يبين أخطاءه ، فالذين نسبوا إليك الكلام في الإمام أحمد ، أخذوا كلامك بنصه لم يزيدوا فيه ولم ينقصوا ، ولم ينسبوا إلى عدنان شيئاً لم يقله ، فهذه الاتهامات التي يوجهها لهم اتهامات باطلة ، قائمة على الظلم وقائمة على هذا المنهج الفاسد الذي يسير عليه عدنان ، فهو لا يعترف بخطئه أبداً ، لا يعترف على طريقة علماء السنة ، لا يجري على الفطرة في الاعتراف بأخطائه إن حصل بأندر من النادر اعتراف بالأخطاء الخفيفة ، أما الأخطاء الغليظة فلا يرجع عنها ، بل يصب اللوم والتشويه والطعون إلى من يُبين خطأه .

وإليكم نص كلامه الذي قاله في هذا الشريط ولم يسبق منه ثناء على الإمام أحمد على النحو الذي قاله ، ولم يقل كلمةً في الإمام أحمد بصفة خاصة من الثناء الذي يدعيه ، فاسمعوا كلامه الآن لتروا أنه هو الظالم الذي يفتري على الناس ويقولهم مالم يقولوا ، ويشبّه أقوالهم بأقوال الكفار في الأنبياء ، فيرفع من مكانة نفسه ويحط من الآخرين ، بـهذا الأسلوب السيئ .

واسمعوا كلامه الآن من شريط " أنواع الخلاف " المؤرخ بـ [30 ربيع الثاني 1418 ] من أعوام الهجرة :

« القاعدة الأخيرة في هذا الخلاف : لا لوم هناك لا إنكار ، لا لوم على أحد المجتهدين ، أقول : لا لوم يعني معناه ما في سوء خلق وسوء أدب ، مهما كانت الفتوى ؟ نعم ، مهما كانت الفتوى لماذا ؟ لأنك أقريت أن هذا عالم وعالم معتبر ، أقريت أنه عالم …… وعالم معتبر .

القاعدة السابعة والأخيرة : يجوز التخطئة ويحرم الطعن ، ولو كان في المسجد ، مادام شعار هذه المحاضرة محاضرة تربوية عن كل يوم يومين ثلاث يكتبون قاعدة من هذه القواعد ويتدربون عليها([30])، هذه هي التربية فإذا اختلف أو كتب كل فإذا اختلف الناس في المسجد طبعاً أنا أعرف مسجد كم ما يختلف، فإذا اختلفوا يشير إلى القاعدة خلاص يكفي هذا طيب ولو كانت في فتاوى عظيمة طيب ، هل هناك أعظم من فتوى التكفير يوجد أعظم من فتوى التكفير ؟ لا يوجد ومع ذلك لا نلوم الإمام أحمد في تكفيره لتارك الصلاة لماذ ؟ ؛ لأن المسلمين صار 90% منهم على مذهب أحمد كفار ، فلماذا يُلام سيد قطب –رحمه الله- إذا صدرت منه بعض العبارات العامة ونقول هذا يكفر المجتمعات مع التفصيل ، ولا أريد الخوض في هذا الموضوع ، كمثال ، ولا يلام الإمام أحمد وقد حَكَمَ على الشعوب كلها بالكفر ، وبالتالي فإن مصر وسوريا والشام وباكستان كلهم شعوب غير مسلمة ، وصارت المجتمعات مجتمعات دار حرب كلهم كفار إلا المصلين ، كم نسبة المصلين في أوطاننا والله ما يزيد 10،20% في بعض البلدان ، خاصة في بعض المدن الكبيرة التي يُحارب فيها الله ورسوله جهاراً نهاراً ، لا لوم ، لا حظوا كم كفر 80% من ا لمسلمين يعني كم مليون ؟ الصين نسبة المصلين فيها أظن إما 3% أو 4% نسبة المصلين في ألبانيا يا إخواننا أظن في تيرانا 500 وبقية المدن 500 يعني ألف ألفين ثلاثة آلاف من كل بلد ، يعني أظن واحد في العشرة آلاف …… إذا هذا مجتمع كافر كله ، ومع ذلك نقول : يجوز التخطئة ويحرم الطعن ، صار أنا عندي مثال حساس بس لا أريد اخلي المحاضرة ماشية بشيء من الهدوء والنظام ، مهما كانت فتوى العالم تقول له أخطأت » .

أقول : إن سياق هذا الكلام الذي يقرن فيه سيد قطب بإمام أهل السنة والجماعة الإمام أحمد –رحمه الله تبارك وتعالى– مقارنة باطلة ؛ لأن سيد قطب :

أولاً : من أهل البدع والضلالات الكبرى وليس من أهل السنة ، وهو قد قرر في قواعده : أن من شروط الخلاف المعتبر أن يكون صاحبه عالماً ، وأن تكون أصوله صحيحة ، وأن لا يكون من أهل البدع ، وسيد قطب ليس بعالم وأصوله فاسدة ، وهو ليس من أهل السنة أبداً من بدء حياته إلى أن مات ، في عقائده وفي منهجه وفي تصرفاته وفي إلى أخره ، فهل يليق أن يقرن هذا الجاهل الضال ، بإمام أئمة السنة ؟! .

ثانياً : سياقة هذا الكلام على النحو المندد بالإمام أحمد ، والمهول عليه ، هذا لا يصدر من إنسان يعرف مكانة هذا الإمام .

ثالثاً : هو قال في شريط آخر وهو كما أعتقد " قواعد الإنصاف أو قواعد معرفة الحق " إنه هذا للمرة المائة يذكر الإمام أحمد يعني يسوقه في هذه السياقات – والله أعلم – التي تحط من قدره سواء قصد ذلك عدنان أو لم يقصد هذا السياق الذي ساق فيه حكم أحمد على تارك الصلاة أنه كافر ساقه سياقاً ظالماً في غاية الظلم ، ويبرز الإمام أحمد في أخس الصور ؛ لأنه هول وقال : « هل هناك أعظم من التكفير هل هناك أعظم من التكفير » ، هذا تهويل على أحمد وإرجاف عليه وتهويل عليه لصرف الأنظار عن التكفير القائم على وجه الأرض من سيد قطب ومن أتباعه ، وتحويل أنظار الناس إلى الإمام أحمد بأنه أكبر مكفر لماذا ؟ ؛ لأنه يكفر 90% بالمائة ومرة 80% ، ومرة قال المجتمعات ، كلها ، هذا ، إرجاف على الإمام أحمد ، لا يقبل من عدنان أي عذر خاصة وهو يعتذر بمثل ما سمعتموه من التمويه والتلبيس ، هذا الكلام يجب أن يبكي منه عدنان ، وأن يُعلن خطأه، وانحرافه وجنايته على الإمام أحمد ، أنت تقول : أن أحمد يكفر المجتمعات كلها ويعتبر بلدان المسلمين دار كفر ، مصر باكستان البلد الفلاني ، البلد الفلاني،كلها دار حرب عندك ، هذا قول الإمام أحمد في تكفير تارك الصلاة ؟!
أحمد حكم على أفراد يخلون ويهدمون ركناً من أركان الإسلام العظيمة ، كأفراد فقط، تركت سيد قطب وهونت من تكفيره الصريح للمجتمعات الإسلامية ، وحولت جريمته إلى هذا الإمام العظيم الذي يحارب التكفير ، جريمة التكفير التي يتعمدها سيد قطب ويشحن بـها كتبه ، حولتها إلى الإمام أحمد ، سيد قطب هو الذي يكفر المجتمعات ، وليس عنده عبارات عامة ، عنده نصوص واضحة كالشمس في تكفير المجتمعات الإسلامية شعوباً وحكاماً ، وقد شحن كتبه بـهذا " الظلال " و " العدالة " و " معالم في الطريق " ، هذا فرق كبير جداً جداً جداً ، لا يجوز المقارنة بين إمام يحارب التكفير ، ويحارب الخوارج ، ويحارب البدع ، ويُكفر تارك الصلاة مشاركاً لغيره من أئمة الإسلام من الصحابة وغيرهم ، تخصه من بين العلماء السابقين واللاحقين والموجودين الذين يكفرون تارك الصلاة ، وتركز على الإمام أحمد لماذا ؟ لماذا ؟ ، ما السر في التركيز على الإمام أحمد ، ثم إنك في هذا السياق ، أعطيت سيد قطب منـزلة عظيمة لايستحقها ، وتجعل – والله أعلم – ضلالاته كلها من الخلافات المعتبرة ، من الخلاف المعتبر تجعل طعنه في الصحابة والقول بالحلول ووحدة الوجود ووإلى آخره ، وكثيراً ما تقول إنها أخطاء ، وما تقول إنها بدع وضلالات وكفريات إلا إذا ضُويقت تقولها كذباً وتخلصاً ، أما الذي تدندن حوله فإنه ما عنده إلا أخطاء، وأحياناً ترجع عن الأخطاء وتقول أنه عاد إلى منهج السلف ، وتفتري ذلك وتتكلفه وتتصنعه وتفعل وتفعل وتفعل إجلالاً لسيد قطب ، وتعظيماً له وتنويهاً بشأنه بدل أن تذكر فضائل الإمام أحمد ومنـزلته وتشيد بـها وتدعو الشباب إلى أن يجعلوا منه أسوة ، وقدوة حسنة ، تأتي بمثل هذه الأشياء في سياق التكفير والتضليل ، هذه والله جناية على الإمام أحمد ، وما يسمعها مسلم صادق إلا ويقشعر جلده ويستنكر هذا الكلام ويستقبحه ويستقذره إلا من مرض قلبه من أمثالك فإنه قد يهون عليه هذا التشويه للإمام أحمد ، ولكن ويضره أن يمس سيد قطب من قريب أو بعيد .

وأخيراً ؛ ورد في عبارة عدنان كلام يتهرب به من مسؤوليته في تهويله على الإمام أحمد قوله : « ثم على أسلوبي قلت : فكيف يلام سيد ولا يلام أحمد فكيف ، فأخذوا هذا وجعلوه من قولي ، مثل قالوا إن الله يقول عن الأنبياء
أنهم مجرمون : ] قل لا تسئلون عما أجرمنا [([31]) » .

ماهو أسلوبك الذي تميزت به عن علماء الأمة وطلاب العلم ، وهل يجوز لك هذا الأسلوب الغريب ، أسلوب إيش ؟ أسلوب الحداثيين هذا ؟ ، أسلوب الرمزيين من الفرق الضالة ، أي أسلوب هذا ؟ لماذا ما تتكلم بالكلام الواضح البين ، أتجعل من أسلوبك هذا الملتوي مبرراً لك بأن تقول الباطل ثم تبحث لك من مخارج وتقول أسلوبي .

*** *** ***

جزاكم الله خيرا .

السؤال الثاني عشر :

أيضاً فما تعليقكم يا شيخنا وأظهر بكم الحق على كلامه وعذره الآتي :

« لم أقل هذا يا أخي وإنما قلت : لا أعلم أحداً تكلم في المنهج ،
ما قلت عالم ولا سلفي ولا غيره ، لا أعلم أحداً تكلم في المنهج عفواً في قضايا المنهج مثل سيد ، أما المعنى الذي قصدته فأنا ما زلت عليه ، وأما هذه العبارة فأعلنت تراجعي عنها لأنه فَهِمَ الناس خطأً ، يعني الاغتيالات والانقلابات والمظاهرات » .

الجـواب :

بسم الله ، الجواب على هذا من وجوه :

الأول : أنه لم ينقل نص كلامه بأمانة .

ثانياً : بيانه عن المنهج وتفسيره لما يقصده بالمنهج ، كلام باطل ، فإن نص كلامه الذي قاله سابقاً يدل أنه ما يريد بالمنهج الاغتيالات وما شاكلها ، بل يزيد ما هو أوسع من ذلك .

وثالثاً : إن كتاب " لماذا أعدموني " الذي يلح عليه ويركز عليه ؛ فيه حث على قضايا الاغتيالات والتفجير والتخريب وصنع المتفجرات ، فتزكيته لهذا الكتاب سابقاً ولاحقاً دليل على عدم صدق عدنان وعلى عدم نصحه للإسلام والمسلمين ، وفي كلامه الذي أخذ عليه سابقاً ونوقش فيه نسب قضايا المنهج إلى كتب لسيد قطب لم تعالج قضايا المنهج على غرار ما يقوله عدنان من تفجير وما شاكل ذلك ، فلا ذكر في " الظلال " ولا في " المعالم " ولا في " الخصائص " ولا في " المقومات " لا ذكر حسب إطلاعي لهذه الأشياء التي يعتذر بـها عدنان فيؤخذ عليه :

أولاً : تحريفه للنص الذي قاله .

وثانياً : في اعتذاره البارد بقوله إنما قصدت قضايا المنهاج أي التخريب والاغتيالات وما شاكل ذلك وهو لم يقصد هذا لا من قريب ولا من بعيد ، وإنما قصد قضايا أساسية في الدين ، وفي سيرة الرسول الكريم –عليه الصلاة والسلام- وما شاكل ذلك مما سيوضحه كلامه الذي مدح به سيد قطب في تفوقه الذي لا يُلحق فيه في قضايا المنهاج .

اسمعوا كلامه الذي قاله في المنهج وأخذ عليه :

قال في أحد أشرطته : « طيب كتاب " واقعنا المعاصر " عالج القضايا المنهجية وسيد قطب – رحمه الله – .

قال أحد الحضور وكتاب : " خصائص التصور الإسلامي " ؟ .

عدنان : خصائص ؟ .

أحد الحضور : خصائص التصور الإسلامي أو ما أشبهه .

عدنان : أحسنت هذا كتاب عظيم جداً " خصائص التصور الإسلامي ومقوماته " ، كتاب عظيم جداً وننصح به عالج قضايا منهجية رائعة ، " الظلال " عالج قضايا منهجية ، " معالم في الطريق " عالج قضايا منهجية ، هو يعني ممن كتب في هذا العصر في قضيا المنهاج ، ومعظم ما كتبه كان مصيباً فيه – رحمه الله - .

وأحلى كتاب له في المنهاج ، كتاب " لماذا أعدموني " .

أضرب مثالاً لأحلى كتاب له في المنهاج كتاب " لماذا أعدموني " .

أضرب مثالاً لرجل مظلوم جعله الله شهيداً من شهداء الإسلام ، ألا وهو سيد قطب – رحمه الله – ويا ويلي إن استشهدت بكلام سيد قطب عند بعض الناس ، لِمَه ؟ الرجل له ماله وعليه ما عليه ، فإنه تكلم في قضايا المنهاج
لا أعلم أحداً تكلم على وجه الأرض تكلم في قضايا المنهاج مثل ما تكلم بـها سيد قطب – رحمه الله - ، فوضع النقاط على الحروف ، ووصف الوضع المكي ، ووصف الوضع المدني ، ووصف التربية ، ووصف الجماعات المسلمة في بعض كتبه ، وحلل ، ومن أعظم كتبه " معالم في الطريق " و " لماذا أعدموني " وتصوره عن المجتمعات الإسلامية([32])، وما تكلم فيها » .

الجواب : هذا ما قاله أيها العاقل المسلم المنصف ، فهل ترى فيه ظلاً من صدق عدنان ، ألا ترى أنه بتر ما قاله وتلاعب فيه وغير مقصده وفسر كلامه الذي أخذ عليه بما لا يدل عليه ، بل في " لماذا أعدموني " ضد ما يدعيه لسيد قطب ولهذا الكتاب ، فإنه كما أسلفنا فيه تربية على الاغتيالات وعلى صنع المتفجرات وعلى تدمير المنشاءات ، فهذا هو المنهج الذي تمدحه تمدح " لماذا أعدموني " لما فيه من هذه الطوام ، ستقول ما قرأته – ما شاء الله – كيف تمدحه وتمدحه وتمدحه ، وتقول هو أحلى كتاب ، وأنت ما اطلعت عليه ! اطلعت عليه، نأخذ بكلامك ، وعرفت ما فيه من شرور وتحيل الشباب عليه بطريقة ماكرة ، القضايا التي تحدث عنها في كلامك الذي انتقدت فيه لا تريد ما تزعمه الآن من قضايا المنهج الجديدة التي زعمتها من إنكار التفجير والاغتيالات وما شاكل ذلك ، سيد قطب لم يتكلم في هذه الأشياء ، إنما تكلم على الإخوان المسلمين أو الجماعات الإسلامية من ناحيةٍ سياسية ، أما التخريب والتدمير والإغتيالات وهذه الحاجات ، فما كان موقف سيد قطب في " لماذا أعدموني " إلا توجيه شبابه إليها وليس فيها أي زجر ، ثم " المعالم " ليس فيه هذه القضايا التي تقولها ، " الظلال " ليست فيه هذه القضايا التي تقولها ، " الخصائص " ليس فيه هذه القضايا التي تقولها ، وأنت تقول أنه بين العهد المكي وما أوسعه والعهد المدني ، والقضايا التربوية ، والقضايا كذا وكذا ، فأنت ما كنت قصدت إلا مدح سيد قطب والغلو فيه وإشعار الناس أنه يتفوق على العلماء في بيان المنهج الإسلامي عموماً ، وقولك أنت ما قلت عالم ، أنت رفعته فوق مرتبة العلماء ، كلمة عالم بالنسبة للهالات التي نسجتها حول سيد قطب تتضاءل ما هي بشيء، فإذا كان هو بين قضايا المنهج لدرجة لم يلحقه فيها أحد ، فهذا فوق العلماء ، فوق العلماء !!!.

وعلى كل حال أنا أرجو القارئ أن يتأمل عذره البارد الكاذب ، ويتأمل كلامه الذي غلا فيه في سيد قطب وفي كتبه وفي منهجه ، وهو والله ما بين إلا شر المناهج وأضلها في كتبه ، فكتبه لا خير فيها ، ولم يُبين فيها منهجاً صحيحاً، وأفسد منهج الأنبياء ، وأفسد معنى لا إله إلا الله ، وكفّر الأمة ظلماً ، فمنهج سيد قطب شر ودمار للإسلام والمسلمين ، وعدنان يمدحه بالباطل ويغلو فيه ويجعله في مرتبة لم يلحقه فيها أحد ، أي تخريب وأي تحريف وأي تضليل لشباب الأمة مثل هذا التضليل الذي يسلكه عدنان ، وما يكتفي بتشويه من ينتقده ، بل يجعل لنفسه مخارج باطلة لا يجيدها إلا إنسان قد برع في التلاعب بالكلام وفي التلبيسات وفي الحيل – نسأل الله العافية -، أرجو أن يعد السامع الفطن هذا من أكاذيب عدنان وتضليلاته الغريبة العجيبة ، عُدّوا هذا في كذباته التي لا يلحق فيها !!! .

وبعد ما سبق ؛ أزيد بياناً لتعلق عدنان بسيد قطب وتعظيمه ، والاعتماد عليه وفي قضايا العقيدة لا المنهج فقط ، فلقد نقل عنه هذا النص الآتي :

« إن الاعتقاد بالألوهية الواحدة قاعدة لمنهج حياة متكاملة ، وليس مجرد عقيدة مستكنة في الضمائر ، وحدود العقيدة أبعد كثيراً من مجرد الاعتقاد الساكن، إن حدود الاعتقاد تتسع وتترامى حتى تتناول كل جانب من جوانب الحياة » .

وكنت قد علقت على هذا الكلام في كتاب " أضواء إسلامية على عقيدة سيد قطب وفكره " ، فهذا الكتاب أزعج عدنان جداً ، وأزعج مقدسي سيد قطب ، فتحرك عدنان بـهذا الكتاب إلى الشيخ الألباني في الشام ، وكنت قد افتتحت هذا الكتاب بطعن سيد قطب في نبي الله موسى – عليه السلام – وسخريته به ، وثنيت بطعنه في الصحابة وعلى رأسهم عثمان ، طعوناً شنيعة خبيثة قد يعجز عنها غلاة الروافض ، وثلثت بالكلام على العقائد ، عقيدته في تعطيل الصفات ، وقوله بخلق القرآن ، وقوله بالحلول ، ووحدة الوجود ، والجبر، وقوله بأزلية الروح ، وإنكاره للمعجزات ، معجزات الرسول وما أكثرها يُنكر أن تكون من دلائل نبوته – عليه الصلاة والسلام -، إلى أشياء كثيرة ، ثم تحدثت عن التكفير والاشتراكية وما شاكل ذلك ، وأكثرت النقل من كلام سيد قطب في التكفير ، نقلت عنه نصوصاً كثيرة واضحة في التكفير ، في تكفير الأمة ظلماً وعدواناً بدون علم وبدون فهم وبدون التفات إلى منهج المؤمنين في هذا التكفير، بل سار فيه على طريقة الروافض والخوارج ، لا على أصول أهل السنة والجماعة ، وكان كلامه واضحاً جداً في التكفير في نصوص كثيرة ، فماذا فعل عدنان الماكر المحامي عن أهل البدع والضلال ، ركض بـهذا الكتاب إلى الشيخ الألباني ، وقرأ عليه منه هذا النص ، وكان الشيخ الألباني يعرف في الجملة ضلال سيد قطب ، وأنه يقول بالحلول وبوحدة الوجود ، وأنه جاهل في نفس الوقت ، لكن لم يدرس منهج سيد قطب في التكفير ولا أقواله في التكفير ، فعدنان هذا ترك كل شيء ، ترك سبّه لموسى وسبّه للصحابة ، وتعطيله للصفات ، واعتقاده للحلول ووحدة الوجود ، ترك هذه الأشياء وترك نصوصه الواضحة في التكفير ، وجاء إلى هذا النص الذي قرأته عليكم ؛ لأن فيه إجمالاً ، وكنت قد علقت عليه بقولي: « يريد أن يقعد للتكفير » ، أو عبارة نحوها ، فعرض كلامي هذا على الشيخ الألباني وعرض عليه هذه القاعدة ، فقال الألباني : لا ، صحيح كلامه هذا صحيح ، والشاهد أن الشيخ الألباني بعد هذا ، درس كتبي وعرف أني على حق في مناقشتي لسيد قطب وغيره ، وعلق على كتابي " العواصم مما في كتب سيد قطب من القواصم "وقال : أصبت يا شيخ ربيع أو يا أخ ربيع أو أيها الربيع أصبت في كل ما انتقدت فيه سيد ، وتبين لكل من عنده أدنى ثقافة إسلامية أن سيد قطب لا يعرف الإسلام أو يجهل الإسلام أصوله وفروعه إلى آخر كلامه فجزاك الله خيرا .

فهذا تغيير في نظري لموقفه الأول الذي أوصله إليه عدنان وظل متعلقاً به ، ثم لما عرض هذا النص استغل هذا الكلام من الشيخ الألباني وجعل له سبباً آخر غير السبب الحقيقي ، قال وهو الكاذب : " كنت قد نقلت كلام سيد هذا في كتابي هذا مستشهداً به ، ثم رأيت أحد الأخوة ... " الخ ، هذا الكتاب أخرجه عدنان في عام 1416 تقريباً والقصة في عام 1413 أو 1414، " ثم رأيت بعض الأخوة – يعني ربيعاً – " قد خطأ سيد قطب في هذا ، بل وضلله " هل ما خطأته وضللته إلا في هذا النص ألم أكتب فيه كتابة كاملة ثم كتبت فيه أربعة كتب ، هو يعرف هذا ليكون حكماً مرتضى ، فقط في هذا " فأيد الشيخ حفظه الله كلام سيد وأعجب به ، وقال هذا هو المعنى الصحيح للعقيدة ، واستدل لذلك بأدلة من الكتاب والسنة منها : الإيمان بضع وسبعون شعبة " نعم لكن لو عرف تكفير سيد قطب ما قال هذا الكلام ولقال صدق ربيع إلى آخره - ، ثم قال عدنان : " والمتأمل المنصف لكلام الداعية – هذا الشاهد – لكلام الداعية سيد قطب – رحمه الله تعالى – هذا والذي بعده يجد أنه موافق لمذهب السلف ولكلام الإمامين ابن القيم ومحمد بن عبد الوهاب - رحمهما الله - ، " يعني في توحيد الربوبية وهو لا يعرفه ، سيد قطب لا يعرف توحيد الربوبية ولا توحيد الألوهية يخلط بينهما ؛ لأنه جاهل " ، والظاهر أن سيد قطب في آخر حياته قد تأثر بـهذا المنهج منهج أولوية العقيدة ودعوة الناس إليها وتربيتهم عليها " أي عقيدة ؟ العقيدة عند سيد قطب الحلول ووحدة الوجود ، وأنت تلبس على الناس وتوهمهم أنها العقيدة السلفية – قال بعده : وتربيتهم عليها وسلك سبيله " سبيل من ؟ سبيل السلف يقصد " وترك ما عداه " كذبت والله ما ترك شيئاً ، بل ما يزداد على مر الأيام إلا سوءً وبلاءً – قال : " وقد أخبرني أخوه الأستاذ الفاضل محمد حفظه الله بذلك وكتبه الأخيرة تؤكد ذلك " كتبه الأخيرة التي أهلك فيها نفسه وأهلك فيها الأمة وشباب الأمة – يقول تؤكد ذلك .

فهذه شهادة زور لسيد قطب : أنه يوافق منهج السلف ، وأنه مثل محمد بن عبد الوهاب وابن القيم بل وابن تيمية كما ذكر في مكان آخر ، وقرنه بـهؤلاء في تقرير قضايا التوحيد توحيد الربوبية وتوحيد الألوهية وتوحيد الأسماء والصفات ، إلى أشياء كثيرة تدل على مجازفة هذا الرجل وجرئته على الله – تبارك وتعالى – وتلبيسه على الناس ، فيقول : أنا ما قلت أنه عالم ولا سلفي ولا غيره ، وأنت ما قلت أنه عالم بل جعلته في مرتبة ابن تيمية وفي مرتبة ابن القيم وفي مرتبة محمد بن عبد الوهاب أئمة التوحيد ، وفي تقرير قضايا التوحيد ، واستشهدت هنا أنه رجع إلى منهج السلف واستشهدت بأخيه ، أخوه نفسه ما يعرف منهج السلف ، وشهد لأخيه شهادات مزورة ، ويقول بأنه ما خالف أخي الكتاب ولا السنة ، وكتاباته ومنهجه وحياته كلها مخالفة للكتاب والسنة إلا ما شاء الله ، الذي يأتي اتفاقاً لا انطلاقاً من منهج السلف .

الشاهد أن عدنان كثير التلبيس وكثير التلاعب ، وعنده شهادة زور كبرى هنا لسيد قطب ، أنه على منهج السلف ، وأنه يقرنه بابن تيمية وابن القيم وابن عبد الوهاب ، أنا أذكر ابن تيمية لأنه ذكره في مكان آخر ، وقرنه به ، وفي هذا الكتاب " التيه والمخرج " وهو تيهٌ لا مخرج منه - والعياذ بالله - ، وهو يأخذ تسمياته وعباراته ، من عبارات سيد قطب ومحمد قطب وما شاكل ذلك ، فهذه العبارة موجودة في كلام محمد قطب ويقول " المعالم في المنهج " أخذه من كلمة " معالم في الطريق " لسيد قطب ، ويقول السبيل أخذه من المعالم ، حتى في تسميات كتبه يشتقها من عبارات سيد قطب وتسميات كتبه ، فهو مولع ولوعاً شديداً بسيد قطب ، ويغلو فيه غلوا شديداً ويجعل كلامه من الأساسيات والمحاور ويُحيل إلى كتبه ويشيد بـها ، كتبه الأخيرة التي أحال إليها ، وكتبه الأخيرة تؤكد أي كتب ؟ ، " المعالم " فيه الدمار ، " لماذا أعدموني " فيه الدمار و " خصائص التصور " فيه البلايا والفلسفات والكلام الفارغ ، فكتبه الأخيرة تدينه ، ولا علاقة له لا في كتبه القديمة ولا الأخيرة بمنهج السلف أبداً ، وهو كغيره من أهل الضلال من أهل التصوف والاعتزال والتجهم ، وقد تبنى قضايا أساسية من هذه الفرق ، وهذا يشهدله بأنه رجع إلى منهج السلف ، وكتبه الأخيرة تؤيد ذلك ، أعوذ بالله من هذا الزور ومن هذا التضليل .

*** *** ***

أحسن الله إليكم .

السؤال الثالث عشر :

ما تعليقكم - حفظكم الله - على كلام عدنان الآتي جزاكم الله عنا والمسلمين خيرا :

« هؤلاء القوم لو كانوا في عهد البخاري ، البخاري ؛ معظم الشيوخ في ذلك الزمان بدَّعوا البخاري الله أكبر ، بدَّعوه شيوخ كبار ، أنا الحمد لله ما أدخل البلد إلا ويستقبلني عدد أكبر ، وما آتي بلداً آخر إلا ويستقبلني عدد أكبر وأكبر، لكن البخاري ما أحد استقبله في نيسابور بعد الفتنة ، وعزل هذا المظلوم من قبل الحاسدين ، الفارق بيني وبين الإمام البخاري ، طبعاً الناحية العلمية ما أتكلم عنها ، الفارق أنه خلوق فما واجه ، أما أنا سأواجه ، والله سأطؤهم بقدمي وأسِمُ أنوفهم وأعلمهم أنهم يسخرون ويكذبون ، والميدان بيننا ، هذا الفارق البخاري خلوق ، أما أنا ، فسأريهم ماذا فعلوا بالصف السلفي حسداً وبغياً وثرثرة وكذباً وافتراء » .

الجـواب :

الحمد لله والصلاة والسلام على رسول الله ، أما بعد :

فهذا الكلام السيئ على أهل المنهج السلفي طلاباً وعلماء ، لا يصدر من إنسان عرف السلفية أو يحترمها ، لو كان يحب السلفية ويحترمها ، لما تطاول هذا التطاول ، ولما شمخ بأنفه هذا الشموخ الذي يتكلم فيهم من متسوى أعلى من مستوى الجبارين ، أنا ما سمعت في خطابات الدكتاتوريين مثل هذا الخطاب الذي يقـوله عدنان ومثل هذا الطعن والتشويه الذي يصدق على قائله المثل « رمتني بدائها وانسلت » ، هذا التهديد بأن ستطؤ خصومك ومنهم العلماء ، بقدميك هذا ما يقوله العقلاء ولا الشرفاء النبلاء ، وإنما يقوله السوقة الذين لا يعرفون قدر أنفسهم ولا يعرفون قدر العلم ولا قدر العلماء .

ولماذا تقرن نفسك بالبخاري ، أي مناسبة بينك وبينه ليس بينك وبينه مناسبة لا في علم ولا منـزلة ولا خلق ولا ورع .

أنت تلصق نفسك بالبخاري وأحياناً في الأنبياء وأحياناً في العلماء وابن تيمية وإلى آخره ، ليس هناك نسبة بينك وبينهم ، أنت في وادٍ وهم في وادٍ ، هؤلاء حملة راية السنة وأئمة الإسلام وأنت رجلٌ جاهل ضال تحارب المنهج السلفي وتقدس أهل البدع وتحامي عنهم فليس هناك مناسبة بينك وبينهم .

وقضية البخاري حصلت فتنة بين أهل الحق ، يعني دسها أناس من أمثالك فأوجدوا فتنة بينه وبين إخوانه كما تفعل أنت الآن ، ولكن عرفوا بعد ذلك برآءة البخاري مما اتهمَ به فعادت الأمور إلى مجاريها .

وأما قولك أنه ما استقبله أحد أو ما كان أحد يستقبله ، وأنت يستقبلك عدد أكبر وأكبر ، هذا كلام ما يقوله العقلاء .

أين التواضع وأين الصدق في الحديث ؟ .

أنت في مقام أعلى من البخاري ترفع نفسك وتخفضه ، وإن قلت لا أقصد الناحية العلمية ، هذا من حيلك وإلا إذا لم تقصد الناحية العلمية فما علاقتك به، وأنت من حسدك ؟ وعلى ماذا تحسد ؟ .

البخاري كان أحفظ الناس في عصره ، وكان لو يسمع ألف حديث في جلسة واحدة يحفظها ، واحتل منـزلة علمية كبيرة بين أئمة السنة والحديث ، وأنت لست من ذلك في شيء ، أنت لا من ناحية علمية ولا من نواحي أخرى أبداً ، ليس هناك مشابـهة بينك وبينه ، لو ذهبت إلى ناس من أحط الخلق وشبهت نفسك بـهم لك ذلك .

وأما تشبه نفسك بأهل هذه المرتبة العظيمة وحملة راية السنة والتوحيد ، فهذا غلط ، ومغالطة للناس .

ثم ماذا تريد أن الناس يستقبلون أكثر وأكثر ، هل أنت أجل من البخاري ، أو أن الله – سبحانه وتعالى – أكرمك بأكثر مما أكرم به البخاري ، أو ماذا تريد بـهذا الكلام ؟ .

الناس يستقبلون ( كيسنجر ) ويستقبلون ( الفنانين ) ويستقبلون البابوات والدجاجلة أعداد بالألوف والملايين يستقبلونهم ، فهل هذا مقياس ؟ وهل هو دليل على أن هذه الأصناف أهل حق وعلى الحق ؟!.

إذا استقبلك الرعاع من أمثالك هل هذا مقياس أنك على الحق ، وأن خصومك على الباطل ؟ هذا ليس مقياساً إلا عند أمثالك .

ثم ما ندري – والله – كم أعداد هؤلاء الذين يستقبلونك ، ما ندري ؟.

أما البخاري فكان لا ينـزل بلداً إلا ويستقبلونه بما لا يستقبل به الأمراء ولا العلماء ، ويستقبلونه من مرحلة مرحلتين أو ثلاث ويضربون له الخيام ويكرمونه إكراماً لا يكرمُ مثله الملوك والحكام ، خرج بعد الفتنة لا يريد فتنة خرج خُفيةً ، لكنه ما وصل إلى بلدٍٍِ من البلدان التي قصدها إلا ويستقبل بأعداد هائلة .

وأنت كم يستقبلونك والله ما ندري ؟ ومن هم الذين يستقبلونك ، ذاك يستقبله العلماء وأهل الحديث ، وأنت من يستقبلك ؟ العوام ، والجهلة والكذابون مثلك وهذه الأنواع فما قيمة هؤلاء الذين يستقبلونك ؟ وما قيمتك إذا استقبلك أمثال هؤلاء من الحزبيين والجهلة والرعاع ؟.

ثم أنت هل تقدر على أن تطأ أحداً بقدميك ، لا تستطيع .

فاعرف قدرك ، أنت لست شيئاً ، أنت لست شيئاً ، حتى تتطاول وتتعالى بنفسك وتشمخ بـها إلى هذه الدرجة ، يجب أن تعرف آداب طلب العلم ، وكيف تتعامل مع العلماء ، وكيف تتعامل مع من ينتقدونك أو تنتقدهم ، وانظر إلى العظماء من علماء السلف :

فهذا ابن جريج – رحمه الله – كما يروي عنه أبو عاصم أنه كان كثيراً ما يقول :

خلت الديار فسرت غير مسود ومن الشقـاء تفردي بالسـؤدد .

ويقول إبراهيم النخعي – رحمه الله - :

تكلمت ولو وجدت بـداً لم أتكـلم وإن زماناً أكون فيه فقيراً لزمان سوء

وإنّ هذا ليصدق على مثلك حقاً ، إن قالها إبراهيم وابن جريح تواضعاً فهي – والله – تنطبق عليك . نعم .

جزاكم الله خيرا .

*** *** ***

السؤال الرابع عشر :

ما تعليق فضيلتكم - جزاكم الله خيرا - على كلامه الآتي :

« السائل : يا شيخ - حفظك الله- هذه كتب سيد قطب ، يعني هذا " لماذا أعدموني " وكذا يعني سمعنا أنه فيه كلام وفي بعض كتبه الطعن في الصحابة .

عدنان : إذا ابتعدت عن كتاب الله وسنة رسول الله r ، هل يخلو كتاب من أخطاء ؟ .

السائل : لا – أستغفر الله - .

عدنان : لا – " لماذا أعدموني " ما فيه ، مافيه مسبة الصحابة .

السائل : فيه بعض الأشياء يعني .

عدنان : لا ، لا .

السائل : لا أنا ما أقصد " لماذا أعدموني " .

عدنان : آ أما الكتب الأخرى نعم ، أنا تكلمت عن هذا وما أريد أن أكرر تكلمت في أشرطة .

السائل : هم الذين يعني ، يعني ، يعني سمعناه يدندنون حوله ، يعني لماذا الشيخ عدنان يعني يتكلم عن سيد قطب وكذا وكذا .

عدنان : مثل ما تكلم عليه الشيخ ربيع ، شو تكلم عليه ، تكلم عنه .

السائل : ما نعرف .

عدنان : تكلم الشيخ ما تعرف .

السائل : ما نعرف ـــ اسمع بـهذه الفتنة عندي … أقل من شهر .

عدنان : آ ، لا .

السائل : ما أدري ما قال الشيخ على سيد ، وإنما سمعنا أن هناك أشرطة يتكلم فيها عدنان عن سيد قطب .

عدنان : ما سمعت ماذا قال ربيع عن سيد ؟ .

السائل : قلت أنا ما سمعت ما استحضر الأشرطة ، إبراهيم الأخضر أرسل لي الأشرطة . فوجئنا لما دافع عن عدنان عرعور – عدنان عرعور ماكان ، ماكان عدنان عرعور .

عدنان : ها ، ها ، ها ، .

السائل : قال هذه فتنة قديمة ، قلت أنا ما سمعت يعني ما .

عدنان : آه .

السائل : والله جديد هذا الأمر بالنسبة لي ، يعني والله ما كنت أعرف .

عدنان : سيد قطب – رحمه الله – وقع في أخطاء وفي أخطاء كثيرة وبعضها كبير ، ولكن نحن لا نراه ( ماسوني ) كما يراه ربيع ، ولا نرى عبد الناصر ولي أمر كما يرى بعضهم يرى بعضهم هذا ، عبد الناصر وليّ أمر سيد قطب ( ماسوني ) ، فعلى هذه الأمة السلام ، - أعوذ بالله من الضلال – على هذه الأمة السلام ، إذا كان عبد الناصر وليّ أمر وسيد قطب ( ماسوني ) أخطاء ، أخطاء .

أما أنا فلا أحث على كتبه ، وأتراجع عن كل لفظٍ صدري مني ، وكذلك أعترف أن هناك أخطاء كثيرة لسيد يجب التحذير منها ، وهناك أخطاء للزمخشري يجب التحذير منها ، لكن هل هذا وجوب عيني هذا وجوب على من ؟ » .

الجـواب :

تعليقي على هذا الكلام :

أن هذا الرجل يقطر قلبه حقداً على السلفيين وليس لهم في صدره أي منـزلة فهو يُهينهم ويبالغ في إهانتهم ويرميهم بالافتراء والكذب والظلم والضلال والجهل و،و، و، إلى أخره .

أما سيد قطب إذا جاء ذكره – فما شاء الله – فأشد ما يصفه به أنه مخطئ، عنده أخطاء كثيرة – الله أكبر - .

جاء أبو بكر إلى النبي r يتعلم منه الدعاء فعلمه :

(( اللهم إني ظلمت نفسي ظلماً كثيراً([33]) ولا يغفر الذنون إلا أنت فاغفرلي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم )) ([34]) .

فعلى منهج عدنان يكون سيد قطب أفضل من أبي بكر ، لماذا ؟ لأنه ليس عنده إلا أخطاء لا ظلم ولا بدع .

(( اللهم اغفرلي خطيئتي وجهلي وإسرافي في أمري )) ، هذا يقوله محمدr .

فإذا كان سيد قطب في منطق عدنان ليس عند إلا خطأ فقط –ما شاء الله– خطأ المجتهدين فهو له إصابات كثيرة له فيها أجران وله أخطاء - إن شاء الله – ما ينـزل عن درجة المجتهدين في إصابة الأجر لواحد .

كلمة خطأ في منطق عدنان يقصد أن يثاب على خطئه ولا يضلله أبداً ، لكن يسهل عليه كل الألفاظ القاسية الشنيعة أن يطلقها على السلفيين ، وانظر لما سئل عن كتبه ، هل هناك كتاب بعد كتاب الله يسلم من الخطأ ، يعني بعد كتاب الله ، البخاري ومسلم وعقائد أهل السنة – بارك الله فيك – كلها تصير في مستوى كتب سيد قطب ، تميع وتلاعب ثم يأتي إلى ربيع لما سئل عنه .

قال : قلت مثال ما قال ربيع .

ربيع ألف خمسة مؤلفات في سيد قطب ، بيَّن ضلاله ويدينه ( بوحدة الوجود ) ، وأنت تدافع عنها ، ويدينه ( بسبه لموسى ) ، وأنت تدافع عنه .

هل سبه لموسى خطأ ؟ هل سبه لعثمان خطأ ؟ هل طعنه في الصحابة يقال له عند أهل السنة خطأ ؟ .

السلف قالوا : « من انتقص صحابياً واحداً فهو زنديق » ، قالوا فهو زنديق انظر تعبيرهم : « من انتقص صحابياً واحداً فهو رافضي خبيث » .

أين أنت عن منهج السلف، أنت أورع منهم ؟

هذا كله الذي يجعلك – ما شاء الله – تتحلّى بالورع والزهد ، إذا جاء أهل البدع وعلى رأسهم سيد قطب .

وأما إذا جاء ذكر السلفيين وأئمتهم وعلمائهم فلا ورع ولا سلف ولا أدب ولا مُروءة – ما شاء الله – لهذه الأخلاق التي تتحلّى بـها .

أنا ما قلت عن سيد قطب أنه ( ماسوني ) هات في أي كتاب قلت ، في أي شريط ، في أي مكان ، لاتستطيع أن تثبت هذا ، هذا من أكاذيبك .

ثم افرض أني قلته ، أنه ( ماسوني ) كلمة ( ماسوني ) ما تعني الكفر ، أناس يخدعون ( بالماسونية ) ويمشون معهم ، وقد تكلم على هذا علماء مصر والمملكة، وما كفروا من قيل فيه ( ماسوني ) فلماذا تهوّل بـهذا ؟ .

ثم من قال : أن جمال عبد الناصر وليّ أمر المسلمين ؟ لعلك أنت قلت ، ما قال السلفيون هذا ، ثم تضلل من يقول هذا الكلام – ضلال - .

وسيد قطب يقول بالحلول ووحدة الوجود ، لماذا ما تقول ضلال ، في هذا السياق الذي تحامي عن سيد قطب بأسلوب ما كر وتميع ، ما ينسب إليه من الضلال وتهوّن منه ، ثم تبرز ربيعاً أسوأ من سيد قطب الذي ما ترك أصلاً من أصول الإسلام إلا وزلزله ، ولا عقيدةً فاسدةً من كُبريات البدع إلا قررها وتجعل ربيعاً أسوأ منه ، في سمع من يسمع كلامك، وهذا من التميع والتلاعب الذي دأبت عليه وصار طبعاً من طبعك –فنعوذ بالله- نعوذ بالله من هذه الأحوال السيئة .

نعم .

*** *** ***

أحسن الله إليكم .

السؤال الخامس عشر :

ما تعليقكم على دعوى عدنان الآتية - جزاكم الله خيرا - :

« أنا ما وجدت .

أحد الحضور : تدافع ؟ .

عدنان : ولا أدافع ؛ لأني إنما أداهن حتى الآن أداهن ربيع حقيقةً ، أنا أداهن ربيع – ها – اتقاء شره .

لأن هذه وصية الشيخ ابن باز .

( أشهد بالله العظيم - وأقسم بالله العظيم - وأقسم بالله العظيم ) .

أني عرضت عليه المشكلة قبل وفاته فنصحني بالابتعاد عن ربيع خشية أن يؤذيني .

( أشهد بالله العظيم قال لي حي ) يؤذيك ، هذا فعل كيت وكيت وكيت ، فعل مع فلان كذا – يفعل – ايش لك علاقة فيه .

( أتركه ) هكذا قال لي : ( أتركه ) .

قلت كذا وكذا ، قال لي : ( أتركه ) وغضب ورفع صوته علي قال :
( أتركه ) نعم .

أحد الحضور : ايش قال الشي ابن باز فيه ؟ .

عدنان : وبيني وبينهم مباهلة في المسجد الحرام ، بـهذا الكلام إذا أنكروه، ما يصلح هذا كلما طلع عندنا داعية قصمنا ظهره .

( أبو إسحاق الحويني عنده أخطاء ) – ( محمد حسان عنده أخطاء ) ( أنا عندي أخطاء ) ، فلان يعني قصدي لا يخلوا إنسان من أخطاء ، لكن هكذا تعامل القضية ، الآن ( سبعة – ثمانية – تسعة – عشرة ) » .

الجـواب :

هنا نقول نقرأ قول الله – تبارك وتعالى - :

] يا أيها الذين آمنوا إن جاءكم فاسق بنبإٍ فتبينوا [([35]).

فنحن علينا أن نتبين كما أمر الله – تبارك وتعالى – ؛ لأن هذا الرجل كذوب ، ولو أكد كذبته هذه التي نراها أنها كذب أكدها بالقسم .

فالله يقول :

] ولا تطع كل حلاّف مهين @ هماز مشاء بنميم [([36])، إلى أخره .

لا أتصور أن ابن باز ينظر إلى ربيع بـهذا المنظار، فبينهما من المحبة والمودة ما بين أفضل الأساتذة مع أفاضل الطلاب – إن شاء الله – ؛ لأنّا يربطنا به المنهج الصحيح والعقيدة الصحيحة والولاء الصحيح ، وعدنان يتمسح به ويطعنه من خلفه ، وقد مرّت بكم شهادة عبد القادر جنيد ، وأنا سمعته بأذني وسمع غيري أنه يطعن في الشيخ ابن باز ، وأنه لا يؤصل .

وهو حينما اضطر إلى التمسح به وبالألباني راح يتعلق بـهما ويقول شيخي، وعرفتم كذبه في هذا ، وقد كذبه عدد كبير في دعواه تلك ، ونحن الآن نكذبه في هذه الدعوى .

فإن الشيخ قال له " أتركه ، أتركه " وغضب فإنما هو زجرٌ له ؛ لأنه
– والله أعلم – رأى فيه كذباً وافتراءً على ربيع فزجره .

أما أنه يحذره من أذى ربيع ، فهذا ليس بصحيح ولا يصدّق فيه عدنان ولو حلف ، فإن أمثاله يحلفون على الكذب والفجور .

وأما اعترافه بالمداهنة ، فالمداهنة في دين الله قبيحة ، والله قد أخبر
الرسول r : أن الكفار يودُّون المداهنة ، نهى رسولنا على المداهنة .

] ودُّوا لو تدهن فيدهنون @ ولا تطع كل حلاّف مهين @ هماز مشاء بنميم [([37]). إلى أخره .

ففي الإسلام المداراة ، لكن أظنه ما يفرق بين المداهنة والمداراة لجهله .

ـ فالمداهنة : أن تتنازل عن شيء من دينك لأجل الدنيا .

ـ والمداراة : أن تتنازل عن شيء من دنياك لأجل دينك .

ونحن لا نستجيز لمسلم أن يداهن ، لا ربيعاً ولا غيره ، وإذا داهنته على حسب كلامك فأنك تخشى أن يصدع فيك بالحق ، ولن يقول فيك ولا في غيرك الباطل إن شاء الله ؛ لأننا ولله الحمد لا نستجيز ظلم أحدٍ في صغير ولا في كبير ، وهذه كتبنا التي رددنا فيها على أهل الأهواء وأهل الفتن لا نورد إلا أقوالاً ثابتة عنهم من أصواتهم أو من كتبهم ، فما هو الأذى الذي لحقك من ربيع .

أنت الذي آذيته واعتديت عليه ، والناس يشهدون أنك اعتديت ويطالبونك بالتراجع عن هذا العدوان وعن هذا الظلم ، وواصلت وواصلت ظلمك وعدوانك على ربيع وهو لا يدفع إلا بعض شرورك وأذاك .

والشاهد : أننا لا نقبل هذا الكلام ، وأن الشيخ بن باز لا يمكن أن يذم ربيعاً من أجل عدنان ولا من أجل غيره إن شاء الله ، وتزكيته لربيع وإخوانه موجودة ومنتشرة ونكتفي بـهذا القدر .

*** *** ***

جزاكم الله خيرا .

السؤال السادس عشر :

ما تعليقكم على كلامه الآتي – حفظكم الله - :

« أنا عيب أقول لكم أن الشيخ ناصر كان عندي مرة في البيت ، فسألته ، سألته : ما أسباب خروجك من الجامعة ، فقال لي : " يا بني الحسد " .

فما فهمت هذا إلاّ الآن ، ثم أرسلت له ابني وصهري وإيش وسبعة شباب ، فذهبوا إليه وأرادوا يناقشوه حتى تحل المشكلة .

إن قال لهم ، أن قال لهم ، قالوا له : ما هي أخطاء عدنان في العقيدة ؟ ، ما وجدوا ، وما هي أخطاء في المنهج ، ما وجدوا ، وقال لهم حرفياً : أنا الآن راتبي أكثر من 15 ألف ريال ، وإذا أردت أن أذهب إلى الرياض أحسب حساب التذكرة 500 ريال يعني 100 دولار 150دولار ، وأنا خارج أحسب حساب، عدنان لماذا يطوف بالمشرق والمغرب من أين يأتي بثمن التذاكر – هآ – فأدركوا الناس حقيقة الخلاف .

والله قال – بس – وحدثني بـها واحد اثنين ثلاثة وكل واحد بعدين الخبر ستة أشهر .

ثم اتصل بي بعض الأخوة قالوا له : أنت اقترح اقتراحك أكتب أخطاء عدنان ونحن نتفاهم .

وقال لهم : ما عندي إلا اقتراح واحد ؛ عدنان يترك السفر والدعوة إلى الله، بس ، قال وتنتهي المسألة .

وهؤلاء الإخوة اسألوهم موجودون :

الدكتور/ باسم الجوابرة ، والدكتور/ الفروائي ، اتصلوا بـهم لتجدوا هذا الخبر عندهم ، قالوا له : قال يقف عن الدعوة ولا يسافر يوم في الشرق يوم في الغرب يوم في الصين » .

الجـواب :

بسم الله .

التعليق على هذا الكلام :

أولاً : سؤال الألباني ما أسباب خروجه ، ويقول أنه أجابه بأنه الحسد ، وهو لا يصدق في حكاية هذا الكلام .

ثانيا : على فرض أن هذا جواب من الشيخ الألباني على سؤاله ، فإن الألباني يُحسد ، ولكن يحسده أهل الشر من أهل البدع والمتعصبين للمذهبية العمياء .

وأما أهل السنة فهم يعتزون به ، ومنهم ربيع ويتمنون الألوف من أمثاله في الدنيا ، فلا يحسدونه ولا يحسدون ابن باز ولا يحسدون أحداً من أعلام السنة ، إنما يعتزون بـهم ويؤازرونهم ويناصرونهم ويشجعونهم على حمل لواء السنة ، وعدنان على ماذا يحسد ؟ على ماذا يحسد ؟.

الذين أرسلهم ومعهم ابنه قصتهم هي كالآتي :

أن ابنه اتصل عليَّ من مكة ، وقال لي نحن شباب جئناك من الرياض ونحب زيارتك فقلت تفضلوا ، ثم اتصل به مرةً أخرى ، فقال : أنا الذي كلمتك في الزيارة وأنا ولد عدنان .

فقلت : لا أرى وجهك ولا وجه أبيك ، لا أراكما ، فتلطف ، وتلطف ، وتلطف ، فرحمته وظننت به خيراً .

وقلت له تفضل ، لعله يختلف عن أبيه ، إن الله يخرج الحي من الميت ، فجاءني ومعه نفر لا أدري كم عددهم شباب أظنهم سوريين – والله أعلم - .

وجلسوا وأنا أتحدث ، وهم جالسون ، لا كلام متأدبون ولا نقاش ولا حوار.

فسألتهم : تريدون شيئاً ؟ .

قالوا : لا .

سكتوا شرحت لهم ماذا عند عدنان من المخازي ، وهم سكوت لا كلام أبداً ،لم يحاور أحدٌ ولم يجادل أحدٌ منهم، ولما استئذنوني للانصراف قمت معهم.

فأخذني ابنه فانتحى بي جانباً وكلمني بيني وبينه .

قال لي : ماذا تريد من الوالد .

قلت : والدك أريد منه ما يأتي :

هو قال في أحد أشرطته في فرنسا أظنه : أن الشيخ ربيعاً أصاب في معظم ما انتقد فيه سيد قطب ، فأريد أن يبين :

1- إما أن يبين لي هذا المعظم الذي أصبت فيه .

2- وإما أن يبين لي ما عداه من الخطأ حتى أُراجعه .

هذا الذي دار بيني وبين ابنه .

ربما قلت ، في خلال كلامي عن أخطائه وانحرافاته ، قلت : هذا الرجل دائماً يسافر ، من أين له الأموال لهذه الأسفار ؟ ، أشير إلى أنه مجندٌ من أهل الضلال والبدع المحاربين لمنهج أهل السنة والجماعة ، فهو يركض هنا وهناك لحرب أهل السنة والجماعة وتفريقهم وتمزيقهم ، فأنا أُرِدُ هذا لا حسداً له ، حسداً له على نشر الفتن ، على الكذب ، على مقاومة السنة وأهلها ، على ماذا ؟ .

ما حسدته .

قال " ناس عرفوا هذا الذي عرفوا ، فهم الناس ، فهم الناس " .

فهموا ماذا ؟ الناس ما فهموا ، من هم العقلاء الأفاضل من أهل السنة الذين فهِموا كلامي أنني أحسدك على الخروج ، والفروائي وباسم الجوابرة كان الحوار بيني وبينهم في أمور كثيرة أنت تخفيها وتخفي حقائقها ، منها سر المحاكمة وهو طويل وافقت على المحاكمة حين عرضا عليَّ .

وقلت : إن الشيخين مريضان على فراش الموت ، ولكنه إذا كان صادقاً فلنحتكم إلى العبَّاد والفوزان ، فرفض واعتذر وتهرب .

وقال : الأصل الشيخان الألباني وابن باز .

ثم بعد ذلك أنا قلت : لا محاكمة ولا كذا ؛ لأن كتبي حكم عليها .

فلماذا أدخلها مرةً أخرى في المحاكمات ، هذا الذي أريد ، مدار الخصومة هي كتبي ، ما هو الكلام ؟ .

أما الكلام الذي قال وقلته ، وهو قال أكثر مني ويفتري عليَّ ، أنا متنازل عن حقي ، أنا متنازل ؛ إذا قلت فيه شيءٌ يسقط وإذا قال في شيء يسقط ، لكن يبقى الآن عليه أن يوافق العلماء فيؤيد كتبي كما أيدوها وحكموا لها وتنتهي .

وبلَّغني الأخ باسم أنه قال له : إذا ذهبت إلى الغرب لا تتكلم ، فذهب يتكلم في ربيع ويتكلم ويفتري ويكذب ويفتري ويكذب ويهوِّل ويؤول إلى آخره ؛ لأنه راغب في الفتنة ، راغب في الفساد ، مجندٌ لذلك .

هذا الذي دفعني أن أستنكر رحلاته الخبيثة ؛ لأنني أتصور أنه لا يمتلك هذه الأموال ، وإنما هناك من ورائه أيدٍ خبيثة حزبية وغيرها تتخذ منه سلاحاً لضرب الدعوة السلفية وتمزيق وتفكيك أهلها ، فالسلفية كانت تعج بـها الدنيا في العالم ، ليس كما يقول ، يقول : ما وجدت أحداً لما جئت إلى الغرب ، السلفية كانت تملأ الدنيا وتملأ سمعها وبصرها في أوربا وأمريكا ، وجاء هو ومجندوه لتفكيك السلفيين وتمزيقهم وتحويل الكثير منهم ، ونجحوا في ذلك فحولّوا كثيراً من الشباب السائر في طريق السلف ، حولوهم إلى أحزاب لئيمة دنيئة ، وحولوا أخلاقهم ومنهجهم إلى أخلاق رديئة ومناهج فاسدة .

فهو من الساعين في الأرض بالفساد ، وما تساءلت وما أقول لايرحل إلا لكف فساده لا حسداً له – فلعنة الله على الحاسدين - .

*** *** ***

جزاكم الله خير الجزاء .

السؤال السابع عشر :

ما تعليق فضيلتكم – حفظكم الله على كلامه الآتي :

« كان أخونا ربيع يقذف بالتهم من مكانٍ بعيد وقريب ، وكنت أحتسب ذلك عند الله خشية من إثارةِ الفتنة ، وأني لم أرد على كل افتراءٍ أو كذب قام به أحدهم سواءً كان هذا المبتدي المجهول الفارسي أو المجهول الثاني عبد المالك أو ربيع ؟ » .

الجـواب :

الجواب على هذا : ( رمتني بدائها وانسلت ) .

أين التهم التي يقذفك بـها ربيع من مكان بعيد ، لماذا لم تنص عليها ، ربيع لم يتكلم فيك إلا بحق ، ولم يصفك بشيءٍ مما ترى أنه قذفك به ، وهذا من تسمية الباطل بالحق ؛ لأنك تقلِّب الأمور فتجعل الحق باطلاً والباطل حقاً ، والإنصاف والعدل ظلماً والظلم عدلاً ، فأنت تُقلِّب الأمور .

هات هذه التُهم التي تزعمها وأنني أقذف بـها من مكانٍ بعيد .

دُل الناس عليها وقل في كتابه الفلاني وفي شريطه الفلاني ، بعد فتنتك الطويلة ودفاعك عن سيد قطب بالباطل وتمجيدك له ووإلى أخره .

إلى هذا الحد ولم يرد عليك ، ربيع ، ساكت عنك صابرٌ علي أذاك وانبرى لك من سميتهم يناقشونك بالعلم والحجة والبرهان فتجهلهم وتقول أنهم مبتدئون وإنهم مجهولون وإنهم كذا ، وما من واحدٍ منهم إلا هو أفضل منك وأعلم بالحق منك وأعلم بالمنهج السلفي منك وردوا عليك في ضوء منهج السلف وبقواعد السلف، فتجلهم وتكذبـهم وتجعل حججهم وبراهينهم كذباً وافتراءً ، ما رأينا إنساناً يقلب الأمور مثلك يا عدنان ، فاتق الله .

أثبت ، لا تقول اتهموني وكذبوا عليّ وافتروا عليّ ، هكذا يستطيع أي دجال أن يقول مثل هذا الكلام ، وأي أفاك يستطيع أن يدعيَ مثل هذه الدعاوى، لكن : ] هاتوا برهانكم إن كنتم صادقين[ .

فهات مناقشات هؤلاء الذين سميتهم وبيّن كيف افتروا عليك وكذبوا عليك، أنت الذي تفتري وتكذب على الناس وتجعل الحجج والأدلة والبراهين الساطعة على ضلالتك وانحرافاتك تجعلها افتراءات وكذباً واتهامات .

أتحداك أن تأتي بافترائي عليك من كتبي ومن أشرطتي .

وأتحداك أن تأتي بأقوال من ذكرت من كتبهم وأشرطتهم لتبين أنهم افتروا عليك وكذبوا عليك ، وإلا فأنت الكذاب المفتري .

وأنا أطلب من الناس الذين يسمعون هذا الكلام أن يطالبوك ببيان ما قلت ، فإن عجزت فأنت المفتري .

*** *** ***

أحسن الله إليكم .

السؤال الثامن عشر :

ما تعليقكم حفظكم الله على كلامه الآتي – جزاكم الله عنا خيرا - :

« هل أخينا ، أو هل أخونا الفارسي والعبد المالك وربيع ، هؤلاء الإخوة هل تعلمون لهم أثر دعوي في أوربا ؟ .

أحد الحضور : لا .

عدنان : اشهدوا بالله العظيم .

أحد الحضور : نشهد بالله العظيم .

عدنان : طيب ، لا تعلمون لهم أثر دعوي في أوربا لا في كتبٍ ولا في أشرطة ، بل أنا أتصور أنهم إذا جاءوا إلى العوام أو غيرهم يكونون من المنفرين أكثر من الدعاة ؛ لأنهم سيبحثون معهم قضية سيد قطب وقضية الخوارج ، وأنتم تعلمون عوام المغاربة وعوام الجزائرين وعوام المغاربة وحالتهم التي يرثى لها .

وقد جئنا قبل سنوات والله ما نجد مركزاً في بعض الدول الأوربية ، ولا أريد أذكر اسماً حتى لا يتحسس منها " ألمانيا " ، ما وجدنا أحداً يؤوينا إلا بعض المراكز التي عطفت علينا من بعض الحزبيين أو من بعض المغاربة العوام ، أن هذه الفتنة كشفت الغطاء عن حقيقة قولة إمام هذا العصر الألباني – رحمه الله – إذ قال : لقد أصيب – أصيبت الأمة الإسلامية في عقيدتها وأصيب السلفيون في أخلاقهم .

وقال هذا الإمام : لقد سعينا في التربية - في التصفية – ها – وقصرنا في التربية وهذا أمرٌ مشاهد » .

الجـواب :

الجواب على هذا الهراء والإفك :

أن الشيخ ربيعاً ومن ذكر معه لا يتبجحون بأعمالهم وآثارهم ، ولكن حيث امتحننا هذا المنحرف فإنَّ نبين مضطرين كما اضطر غيرنا :

الحمد لله الدعوة السلفية انتشرت في الأرض وامتلأت أوربا وأمريكا بكثيرٍ من الشباب السلفي السائر على منهج السلف ، والسبب في هذا –ولله الحمد- جهود السلفيين في العالم من المملكة وعلى رأسهم ابن باز ، بجامعاتهم ومدارسهم ونشرهم للكتب في العالم ، وجهود الشيخ الألباني وتلاميذه وجهود إخواننا أهل الحديث والسلفيين في الهند وباكستان وبنجلاديش و السودان وغيرها منتشرين في دول أوربا وأمريكا ينشرون دعوة الله – تبارك وتعالى - ، وكان لربيع وإخوانه دورٌ في دعم هذه الدعوة بالكتب وبالأشرطة التي انتشرت في أوربا وفي أمريكا – والحمد لله – ، وكثر الأصدقاء والمحبيون ، وقد منّ الله على ربيع أنه يقطن في المدينة ثم مكة ، فيأتيه الناس من كل فجٍ عميق في عُقر داره ، من رؤوس السلفيين ومن طلابهم ويزودهم بنصائحه وبكتبه وبأشرطته بقدر ما يستطيع ، ويذهبون إلى بلدانهم وقد استفادوا منه ومن غيره ، فربيع وإخوانه وإن لم يذهبوا إلى أوربا ، لكن هناك روابط وثيقة بينهم وبين الدعاة وطلاب العلم في أوربا قبل أن يعرفوا عدنان .

ومما أذكره أن أناساً من أمريكا كانوا يأتونني ، وكان " أحمد سلام " قد أفاق ما شاء الله فترة طيبة وردّ فيها على " محمد سرور زين العابدين " ، وكان يتعاطف مع ربيع هو ومراكزه إن كان له مراكز أو مركز واحد ، وكان " الشوعة " يأتيه ويذكر له أنه ينشر كتبه ، يذكر الشوعة أنه ينشر كتب ربيع وهو من أوائل من نشرها سواءٌ في الرد على " سيد قطب " أو غيره وما كان إلى هذا الوقت ذكرٌ لعدنان ولا نسمع عنه شيئاً ، حتى استمال " الشوعة " واستمال " أحمد سلام " استمالهم بإغرائاته وحيله ، وكنت قد حذرتهما منه ، فلما استمالهما أصبح له موطئ قدم وإلا لا يقبله أحد ، ونأخذ شاهداً من كلامه أنه ما وجد أحداً يؤويه ؛ لأن السلفيين الموجودين لا يريدونه ولا يمكن أن يؤوا محدثاً مثله يحارب الدعوة السلفية .

وأما الحزبيون ؛ فمراكز الحزبية هي الأوكار التي يؤوي إليها فأووه ؛ لأن " الطيور على أشكالها تقع " ، والأرواح جنود مجندة ما تعارف منها اتلف وما تناكر منها اختلف .

إلى الآن السلفيون لا يريدونه لا في أوربا ولا في أمريكا ولا في المملكة ولا في أي مكان ولا يؤونه ، وإنما يؤويه الحزبيون أو ممن استمالهم بمغرياته ومشاكله وبلاياه مثل " أحمد سلام " الذي أصبح معه ، و " الشوعة &quot; ، الآن وهو كما ترى إلى الآن يقول ما في إلا عوام ما في إلا عوام مغاربة وكذا وكذا .

إذاً أنت ما أخرجت علماء ، إذا كان إلى الآن لا يوجد إلا عوام أمامك تخاطبهم ويخاطبونك ، ونحن لو جئنا لا نجد إلا هؤلاء على حسب ما تقول ، نحن نتصور لو جئنا لوجدنا سلفيين كُثر وقد ذهب من ذهب إلى أوربا ووجد الألوف المؤلفة من السلفيين الذين لا يؤونك ولا تراهم .

وهؤلاء الذين تستشهد بهم :

ـ إما أنهم يجهلون الواقع – مساكين عوام .

ـ وإما أنك ربيتهم على شهادة الزور على طريقة الخطابية ، فيشهدون لك أنه لا أثر لهؤلاء في الدعوة إلى الله .

وأما زعمك عن أخلاق السلفيين ونسبة ذلك إلى الألباني ، فأنت لا تصدق؛ لأنك معروف بالكذب ، الألباني نستبعد أن يقول هذا الكلام في السلفيين نستبعد ، فإن كان يشكو من أخلاق بعض السلفيين فمن أمثالك الذين يلبسون لباس السلفية وليسوا بسلفيين حقيقيين .

فالسلفيون – والحمد لله – يتمتعون بالعقيدة الصحيحة والمناهج الصحيحة والأخلاق العالية ، فإن كان الألباني يشكو من أخلاق بعض من ينتمي إلى السلفية فمن أمثالك من الذين يلبسون لباس السلفية زوراً ، ثم يسيئون إلى السلفية بأخلاقهم وأعمالهم ، ومن تردّيك في الأخلاق المنحطة سبك للعلماء وإهانتك للسفليين وافتراؤك يستمر عليهم ، فإن كان فعلاً شكوى من الألباني ونحن نستبعد ، فإنما هي من أمثالك على ما وصفت .

*** *** ***

أحسن الله إليكم .

السؤال التاسع عشر :

وما تعليق فضيلة شيخنا على دعاوى عدنان الآتية – سدد الله خطاكم على طريق الخير والهدى – :

« يكفي نقضهم لأُس السلفية ألا وهي الرجوع إلى الكتاب والسنة ، والتحاكم إليها ، لماذا عدنان منذ بدء الفتنة أراد أن يطفئها والله يعلم ذلك ويدعوهم إلى التحاكم فلا يتحاكمون ، وأما إخواننا – آه – فوالله الذي لا إله إلا هو يجب عليهم توبات وإلا يستتابون ؛ لأن الشيخ ربيع كتب في كتابه رداً عليّ يقول : عدنان دعاني إلى التحاكم وليس من اللائق أن أتحاكم مع هذا الملبس المموه .

هل يقول مسلمٌ فيه ذرةٌ من دينٍ أو علمٍ لأمر من الله – عز وجل – أو رسوله : ليس من اللائق ، شوفوا كم في هذا :

أولاً : ردٌ للنصوص التي أمرت بالتحاكم ] فلا وربك لا يؤمنون حتى يحكّموك فيما شجر بينهم [([38]).

هذا شجار بيني وبين ربيع أم لا ؟ يدخل في الآية ؟

الحضور : نعم .

عدنان طيب ؛ الله - عز وجل – يقول : ] فلا وربك لا يؤمنون[ ، على التفصيل المعروف عند أهل السنة والجماعة حتى لا يقول تكفيري – ها – ها – ها – ها – ها - .

والله أنا ما أتأثر ولا ظفري ولا متأثر نعلي بـهذه الفتنة ، ولكني –والله- أتأثر عليهم أتأثر على المراكز التي حصلت فيها فتنة ، أما أنا لما قال حرفياً ضرني ذلك ، و ، وحزنت حزناً شديداً أنا وزوجتي ، لأني حرفي ولأنها تزوجت حِرفي المسكينة » .

قال عدنان هذا الكلام بصوت متباكٍ ساخر على طريقة مجان الممثلين .

الجـواب :

أقول : سبحانك هذا بـهتان عظيم .

عدنان هو الذي يسعى في الفتنة من بداية أمرها إلى نهايتها ولا يزال يركضُ بها ولم يسع في إطفائها أبداً بل هو يسعى في اشتعالها .

فحركاته وأعماله ومواقفه مثل نارٍ تشتعل فيصب عليها مادة ( البنـزين ) فتزداد اشتعالاً ، إنه يقلب الأمور .

على كل حال بدءُ معرفتي بـهذا الرجل وجدته يدعي السلفية ، ولكني لاحظت أن يغمز في الشيخ ابن باز لِعدم التأصيل ، وقد يتكلم عند غيري بما هو أدهى وأمر من هذا .

ثم جمعني به مجلسٌ في الرياض يضم عدنان ويضم شباباً سلفيين يشكون من فتنته ، وأنه يدعي أن المنهج السلفي غير مؤصل ، وأن شيوخ السلفية غير مؤصلين، ويقول : إن التأصيل عند سيد قطب ، ودار النقاش في هذا الأمر .

وقلت له : كيف يا عدنان تقول في المنهج السلفي أنه غير مؤصل وهو يقوم على الكتاب والسنة ، ويقوم أيضاً على تأصيل أصول الفقه وأصول الحديث وأصول أخرى وأصول العقيدة ، وما هو التأصيل عند سيد قطب وهو وقع في ضلالات كبرى من رفض وغيره ؟ .

فقال : إنه يصيب في التأصيل ويخطي في التطبيق .

ثم استمر الحوار بيننا وبينه ، فتغير أسلوبه مكراً ، وعرف سوءَ تصرفه ، فقال : أن الشيخ الألباني يكفر سيد قطب منذ ( خمس وعشرين سنة ) ، وأنا أعرف أن الألباني لا يكفره ، وإنما يدينه بالجهل وبوحدة الوجود ، ومع ذلك لا يكفره ؛ لأنه يعذر بالجهل ، وقال كلاماً آخر في سيد قطب والله ما صدقته ، ولكن سكت عنه كفاً لشره ، ثم سافرت إلى المدينة .

وبعد يوم أو يومين اتصل بي أولئك الشباب وقالوا : إن عدنان أعاد الفتنة والجدال في سيد قطب كما هي عادته ، فسكتُ وماذا أصنع ليس لي عليه من سلطان .

ثم بعد مدة عدتُ إلى الرياض وعلم بي – نزلت في أحد الفنادق – وإذا به يتصل عليّ لماذا ما تنـزل عند أخيك – لماذا ؟ .

فذكّرته بما جرى في الجلسة السابقة : أنهينا الفتنة فإذا بك تثيرها من جديد مع الشباب ، يا عدنان لماذا تفعل هذا ؟ .

حصل بيني وبينه نقاش أردت أن أعرف حقيقة منهجه .

فسألته : ما رأيك في الكوثري هل هو سنيٌ أو مبتدع ؟ .

فأبى أن يجيب ، لف ودار وثرثر بكلام فارغ حتى انتهى .

فأعدت عليه السؤال : هل الكوثري سني أو مبتدع ؟ .

فلم يجب ولم يبدعه .

وسألته عن أبي غدة ، وكررت السؤال ولم يبدعه ، فأقفلت عليه السماعة .

وقلت : أنت كذاب ، وبدأت أشك في منهجه .

ثم إنني ألفتُ كتاباً في سيد قطب " أضواء إسلامية " فكان أول من تحرك بالفتنة وتحرك لمقاومتي بأسلوب ماكر – الله أعلم – درسه هو والقطبيون أو أنه من عند نفسه ، لا يستطيعون أن يواجهوا هذا الكتاب ، مفلسون ما عندهم أي حجة يردون بـها الحق الذي أدنا به سيد قطب .

ففكر في حيلة كيف يواجهني وبماذا يواجهني وبمن يواجهني ، ذهب إلى علم من أعلام السنة ألا وهو الشيخ الألباني ، وكنت قد صدَّرت هذا الكتاب بطعنه في نبي الله موسى للفت نظر السلفيين وغير السلفيين إلى ظلم هذا الرجل وانحرافه ، وبُعده عن الحق وتهوّره حتى لا يخجل من السخرية والطعن في الأنبياء، وثنيت بطعنه في الصحابة ولا سيما عثمان طعوناً شنيعة لا تصدر من غلاة الروافض ، وثلثتُ بالعقيدة بتفاصيلها من الصفات ومخالفته لها في تعطيل الصفات وفي وحدة الوجود وفي الحلول وفي القول بالجبر والقول بخلق القرآن ، وضلالات كثيرة كلها كفر .

ثم تعرضت لتكفيره للمجتمعات الإسلامية بالجهل والضلال لا بعلم ولا بمنهج صحيح .

فماذا صنع عدنان في كيده ومكره وحيلته ، ترك كل هذا ، ولو كان سلفياً صادقاً لقرأ على الألباني طعن سيد قطب في نبي الله موسى وسأله عن حكم الله فيه وسأله عن تعطيله للصفات وقوله بالحلول ووحدة الوجود وكان يسأله لو كان سلفياً صادقاً عن طعنه في أصحاب محمد r وعلى رأسهم عثمان ، ولو كان سلفياً صادقاً لسأله عن هذه الأشياء ، ولكان سلفياً صادقاً لسأله عن النصوص الواضحة في التكفير .

ولكن الرجل ماكر – ماكر ، فسأل الألباني عن نصٍ مجمل الذي ليس عنده خلفية عن التكفير الواضح الصريح من سيد قطب قد يستحسن هذا الكلام وعرف الرجل هذا ، وأدرك النتيجة ووجه هذا النص ، فأجابه الألباني بأن هذا كلامٌ حق ومن يخالفه مخطئ أو معنى هذا الكلام ، ففرح به وراح ينشره في العالم وتأثر به سلفيون كثير لماذا ؟ ؛ لأن الألباني " أنصف سيد قطب " " قول معتدل للألباني " " قول حق للألباني " " قول منصف للألباني " يعني الشيخ ربيعاً ظلم سيد قطب ، وهذه محاربة ماكرة ، ثم شعر بالندم ولامه الناس فكتب لي كتاباً من سبع صفحات كله هراء وتمويه وكلام فارغ ليس فيه اعتذارٌ صادق وليس فيه نقد لسيد قطب ، فرميت هذا الكلام الفارغ أمام الرسول الذي سلَّمني هذا الكتاب.

ثم بعد مدةٍ ذهبت إلى الرياض ولا أريد أن أراه ، فدعاني باسم الجوابرة إلى منـزله وحضر المجلس عددٌ من القطبيين الغلاة عرفتهم من خلال النقاش ، وانبرى أحدهم يتكلم في كلام طويل ضمنه أن هناك من يطعن في روموز الحركة الإسلامية مثل المودودي والنبا وسيد قطب ، ففهمت أنه يقصدني .

فقلت للقوم عن إذِنكم سوف أتلكم ؛ لأن الرجل يقصدني .

فقاموا يموهون والله أعلم أن القصة مبيَّتة ، وأبرِّئُ منه باسماً لأنه يجهل هذا ومايعرف هذه الأشياء .

قلت : هو يقصدني وأنا سأتكلم وما كنت والله أريد الكلام في سيد قطب، ولكن حيث تكلم الرجل على هذه الشاكلة فلا بد من الكلام ، تكلمت ، بينت ضلال سيد قطب ، فقاموا يجادلون مجادلة العميان الأطفال لا حجة عندهم ، وشارك عدنان مشاركة دبلوماسية في النقاش يعني مطاطية معي وعليَّ هكذا ، حتى انتهى المجلس وفيه سجل هذا المجلس بما يسؤوهم ويخزيهم ، فأخذت الشريط ووضعته في جيبي ، وخرجت فلحقني باسم وقال : أرجوك أن لا تنشر هذا الشريط ، وفهمت أنني لو نشرته سيكيد له هؤلاء القطبيون .

فقلت له : سوف لا أنشره ، ووضعته في بيتي ، ووالله ما رأيته إلى الآن ، لا أدري أين ذهب ، والحمد لله وفيت بوعدي ولا أزال وفياً بوعودي .

ثم قال لي عدنان هذا يكفي ؟.

قلت : لا يكفي لا بد من الكتابة ، أن تكتب في سيد قطب ، أو أن تطلب من الألباني أن يقول كلاماً ينقض كلامه ويرد على الشريط ويدين سيد قطب ، فالتزم بالكتابة .

ثم اجتمعنا في اليوم الثاني في بيت إيهاب ودعانا للغداء وحضر عدنان وحضر عددٌ جيد من إخواننا السلفيين ، ودار النقاش وأدنت عدنان وأدنته بأنه قطـبـيٌّ وأنه لا بد أن يرجع ، يرجع ويكتب والتزم بالكتابة .

ثم بعد مدة يشيع أننا لما اجتمعنا في بيت باسم اتفقنا على إنهاء الخلاف ، وقال كلاماً هذا مضمونه في خطابٍ وجهه إليَّ زوَّر تاريخه وغيره وصل إليَّ في ليلة : [ 23 / محرم / 1420 ] ، وكان الشيخ بن باز مريضاً في مستشفى الطائف في هذا الوقت – رحمه الله تعالى – وهو مرض الموت ، قال في هذا الكتاب ، أما بعد :

فأحمد الله وحده وأشهد أن لا إله إلا الله وليُّ الصابرين ، وأشهد أن محمداً عبده ورسوله صلى الله عليه وآله وصحبه أجمعين .

هذا وقد كنا جلسنا في الرياض قبل سنتين من تاريخه ، وتمت إزالة جميع الاشكالات بيننا وما حصل من سوء تفاهم ونفيت وقتئذٍ ما نسب إليك من اتهامي بالحزبية وغير ذلك من الافتراءات وخرجنا متفقين على أن تكف لسانك وتحفظ كلامك ويشهد على ذلك أكثر من أخٍ فاضل منهم الدكتور / باسم الجوابرة والأستاذ / خالد العنبري وغيرهما ، وها أنت رجعت عن وعدك ونقضت عهدك بشهادةِ عشرات من الأخوة ، وما سجل في بعض المكالمات مع الأخوة من الغمز والطعن الصريح والله حسبي فيما تنسب إليَّ مما لا صحة له ، بل هو افتراء مبنيٌّ على الظنون الفاسدة والنقول المكذوبة .

لقد كان الواجب علينا في هذه الأيام أن نقف صفاً واحداً في وجه الكائدين لهذا المنهج العظيم المتربصين بـهذا البلد الطيب الأمين ، ناشري الفتن ومقوضي الأمن ، الخارجين عن منهج أهل السنة والجماعة في القول والعمل ، لا أن ننقب عن عيوب بعضنا ونشغل بـها أنفسنا عن أعدائنا الحقيقين .

أقف عند هذا الحد ، ولعلي أقرأ بقية الكلام بعد بيان كذبه وافترائه في هذا الكلام :

أولاً : يقول هنا قبل سنتين ، وكان هذا المجلس لا أذكر تاريخه وأظنه في آخر عام [ 1413 ] أو أول عام [ 1414 ] ، بل هذا الغالب على ظني ، وكان كتابة هذا لخطاب أو وصلني هذا الخطاب في 23/محرم1420هـ كما ذكرت لكم 1420هـ .

فيقول : إن الجلسة كانت قبل سنتين ، وهي كانت قبل سنوات ، وماذا يريد بـهذا التاريخ ؟ يريد أن يكذب ؛ لأنه أرّخ هذا الكتاب الذي وصلني في 23/محرم ، أرّخه بتاريخ 28/10/1418، فزور وكذب في التاريخ وزوّر وكذب في الكلام ، وهذه الجلسة يقول أننا اتفقنا فيها وخرجنا متفقين على أن تكف لسانك وتحفظ كلامك ويشهد على ذلك أكثر من أخٍ فاضلٍ ومنهم الدكتور / باسم الجوابرة والأخ الأستاذ / خالد العنبري وغيرهما .

وقد طلبت من الإخوان أن يشهدوا بما جرى بيننا فكتبوا الشهادة الآتية :

بناء على طلب الشيخ ربيع بن هادي حول ما جرى في بيت الدكتور/ باسم الجوابرة مع الأخ عدنان عرعور من أنه وقع بحثٌ علميٌّ بينهما تم فيه إزالة جميع الاشكالات بينهم وخروجهما متفقين .

فنشهد أن ذلك لم يحصل ، والذي وقع هو بحث عامٌ في أمور مشكلة حول سيد قطب لم يتم عليها أولاً أو آخراً أيُّ اتفاق بينهما .

وقد طلب الشيخ ربيع منه – يعني عدنان – أن يكتب ذلك كتابة .

والله الموفق للخير .

باسم فيصل الجوابرة - وعليه التوقيع – ثم كتب التاريخ 12/12/1420 . والتوقيع الثاني / خالد العنبري .

وكانت هذه الكتابة في مجلس فيه عدد من إخواننا الحجاج السلفيين ومن السعوديين ممن شارك في هذه الجلسة .

وهناك شهود آخرون حضروا الجلسة في بيت الأخ إيهاب وكان مما جرى في هذه الجلسة تأكيداً لمطالبة عدنان بالكتابة في نقد سيد قطب والاعتذار عن فعلته الشنعاء .

ثم قد سمعتم تهاويل عدنان حول التحاكم ، وأنه حاكمنا إلى الله ورسوله ورفضنا ، وأن ذلك كفرٌ إلى آخره ، وأضاف إلى ذلك قوله :

هل يقول مسلمٌ فيه ذرةٌ من دينٍ أو علمٍ لأمرٍ من الله – عز وجل –
أو رسوله : " ليس من اللائق " .

أنا ما قلت هذا الكلام الذي قولنيه ونسبه إليَّ عدنان بـهذا الشكل وعلى هذه الصورة .

ولا أقصد احتقاره لأنه شاميٌّ ، وإنما أقصد أمرً آخر يقصده كل مسلم
وهو أنني قلت خلال ردي عليه في كتابي " انقضاض الشهب السلفية على أوكار عدنان الخلفية " قلت : الحادي والعشرون : حقيقة المطالبة بالمحاكمة :

« تشدق عدنان كثيراً بقصة المطالبة بالمحاكمة ، وكذب كذبات في عرضها على الناس ، وفي تصويرها على خلاف حقيقتها وواقعها ، وزيف فيها هنا وهناك .

والقصة طويلة يعرفها الواسطة بيني وبينه ، وأنها أخذت مراحل من ضمنها أنه استعد للكتابة بما أريد ، ومن ذلك تردده في المحاكمة إلى الفوزان والعبّاد .

ثم استقر رأيي وترجح لي أنه من غير اللائق الدخول مع هذا الملبس المموه في محاكمات ، وكتبي قد حكم فيها العلماء وأيدوها .

فمن السخف إدخالها في متاهات ودهاليز لا نهاية لها ، وقد حسم فيها الأمر.

فما على عدنان إلاّ أن يسير وراء العلماء ، ومنهم الشيخ محمد ناصر الدين الألباني في تأييدها ، واعترافه بخطئه » .

فانظر كيف بتره عدنان وحرّفه ليوافق ما يلبس به على الناس .

فأنا لم أرفض المحاكمة – والعياذ بالله – إلى الله وإلى رسوله ؛ لأنه طلب المحاكمة إلى أشخاص ، ورأيت أن الحق لي أنا فتنازلت عنه ، تنازلت عن حقي وعن حق المنهج السلفي وعن حقوق السلفية وعن أذاه وعن سبه وعن شتمه ، ولا أريد إلا إنهاء الفتنة بموافقة العلماء ولا أريد الطعن في نسبه هذا كذب ، هل من اللائق أن يكون للرجل الحق ثم يذهب إلى محاكمات وحقه واضح ، إذا اتضح حقه انتهى كل شيء ، فحقي واضح هذا الذي دفعني إلى عدم تلبيتي للمحاكمة إلى فلان وفلان وترجح ليَّ .

أما أنه دعاني إلى المحاكمة إلى الله وإلى كتابه في حقٍ له فهذا لم يحصل ، هذا كذب .

فتكفيره لنا ، وقوله أننا ما عندنا ذرة من دين وعلم – والعياذ بالله – هذا كله ظلمٌ منه ، ثم إنه هوّل على قضيةٍ سابقة حينما قلت : " لو كان عنده أدنى بصيرة ما فعل هذا " أو نحو هذا .

قلت هذا ردّاً على كلامه لأنه تكلم عن منهج الموازنات وساق أدلة استدل بـها استدلالاً باطلاً .

ثم قال بعد سوقه أدلته على وجه لا يرضاه الله .

قال : إن من الإنصاف عند تنـزيل الأحكام على الأعيان وفي مجال الترجمة للأشخاص أن نرى حسنات المخالف وسيئات الموافق من أهل المنهج الواحد ، ومن العمى والإجحاف أن لا نرى للمخالف حسنة ولا للموافق سيئة .

هكذا قال هذا الكلام .

أنا رددت هذا الكلام الباطل رددت عليه من ظلمه وافترائه ومساواته للسلفيين بغيرهم من الحزبيين الظالمين .

قلت بعد ذلك : لو كان عنده أدنى بصيرة من الإسلام ما فعل هذا – أعني في هذه القضية .

هو رمانا بالعمى ، أليس رمينا بالعمى إذا حكمنا على أهل البدع بالحق ، أليس رمينا بالعمى هو نفياً للبصيرة – يعني إذا رمانا بالعمى فله الحق ولو كان كلامه باطلاً ، وإذا أجبناه ورددنا ظلمه بمثله فنحن ما شاء الله نكفره .

طيب : أنت كفرتنا إذا كان هذا تكفيراً كفرتنا أولاً وكفرتنا أخيراً في هذا الكلام ، وأنت تدندن كثيراً حول تكفيرنا .

فما هو منهجك ؟ .

وليسمع القائلون الذين يرددون افتراءه هذا أننا كفرناه وأنا قلنا على غير بصيرة ، ليفهموا أنا رددنا كلامه بمثله .

والآن هذه مظالم ومظالم ومظالم جديدة ومنها تكفيرنا ، فليسمعوا وليكفوا شرهم .

وأكاذيب عدنان كثيرة وتمويهاته وتلبيساته كثيرةٌ جداً ، وأنا لا أتصور الآن أن يقول كلاماً خالياً من تلبيس أو كذب هذا حسب دراستي له وقد أكون مخطئاً في بعض الأشياء ما أدري – الله أعلم – لكن تصوري عمَّا عرفته من كلامه الذي تتبعته ، فإن كان قد قال حقاً خالصاً مجرداً في أماكن ما رأيتها فهو يرجع إلى قصور البشر ، أما فيما رأيته فما أرى إلا تلبيساً وكذباً وتحريفاً ، و ، وإلى آخره ، وقواعده الفاسدة هذه ما هي إلا مضادة لمنهج الله الحق الآمر بالمعروف والناهي عن المنكر .

*** *** ***

جزاكم الله خيرا .

السؤال العشرون :

ما تعليقكم حفظكم الله على قوله الآتي – أحسن الله إليكم - :

« والله العظيم قال هذا الرجل المتكبر على الألباني قال : سلفيتنا أقوى من سلفية الألباني ، فكيف يرضى بالتحاكم ؟ كيف يرضى ، ما يرضى ؟ » .

الجـواب :

أقول نحن يربطنا بالألباني عقيدة ومنهج ، ونحن نجلُّه ونحترمه لعقيدته وعلمه ومنهجه الصحيح ، وتصديه لأهل الباطل ولأهل البدع ورميُ أهل البدع إياه عن قوسٍ واحدة ؛ لأنه تصدى لأباطيلهم ، وكر عليها بالكتاب والسنة ومنهج السلف الصالح نعرف هذا له .

وهذا الكلام الذي قلته : " سلفيتنا أقوى من سلفية الألباني " :

قلته في خلال الدفاع عنه ، ورد الطعون عليه ، وهذا شريط مسجل فليسمعه من يريد أن يعرف الحقيقة وهو منتشر .

وهل عدنان يردد هذا الكلام صادقاً ؟ ومن منطلق الغيرة على السنة وعلى الألباني ، أو هو استغلالٌ ماكر ، إن التصاقه بالألباني استغلالٌ ماكر ، فهو ليس على منهجه ، وبعيد عن منهج الألباني .

لأن منهج الألباني محاربة البدع صغيرها وكبيرها ، وهذا يدافع عنها ويضع القواعد لحماية أهل البدع ، ويمشي مع أهل البدع ويمشي مع الحزبيين ، بل يمشي في ظني مع أشد أعداء الألباني ، ورأيت شيئاً في كلام عدنان يدل على هذه الصلة ، ومنها أنهم يمدونه بأشرطة لا يمكن أن يعلمها ، موجودة عند أناسٍ من رؤوس الحدادية الذين سبوا الألباني سباً شديداً وافتروا عليه ، وأنه عدوٌ لمحمد بن عبد الوهاب وعدوٌ لدعوته وعدوٌ لهذه الدولة وو إلى آخره ، هؤلاء يمدونه بمعلومات لا يعرفها أعرف أنها من عندهم ، وما سمعنا له كلمة لا في شريط ولا في كتاب يواجه بـها هؤلاء الذين يعادون الألباني .

عرضت هذه المقولة على تلاميذ الألباني .

أما تلاميذ الألباني قالوا : " هذا لا شيء فيه " .

وعدنان يريد أن يهوّل ويريد الفتنة ، وهذا من الأدلة أنه يتقصد الفتنة قصداً ويتقصد التحريش تقصداً .

وإلا لو كان صادقاً حبه واحترامه للألباني لرد على أعدائه الذين ألفوا فيه الكتب يطعنون فيه ويقولون أنه يطعن في دعوة محمد بن عبد الوهاب ويطعن ويطعن إلى آخره ، ويعرفهم أسميهم له :

" با شميل ، موسى الدويش ، العسكر " يرد عليهم ، وغيرهم من الذين كتبوا وأعلنوا ، يرد عليهم الآن إن كان صادقاً وإن كان شجاعاً ، وإن كانت الدنيا فتنة ، الدنيا لا تهز ظفره يرد عليهم ، فإن لم يرد عليهم فهو صديقهم ومتمالى معهم ويمدونه بالمعلومات التي أظن أنهم أمدوه بـها ، فإن سكت ولم يرد عليهم فالأمر كما ذكرت أنا .

ومما يؤكد كذبه وأباطيله في الدعوى إلى التحاكم وأن ذلك منه تلبيس ، وأننا نحن أصحاب الحق وعلى منهج السلف ما سبق أن ذكرناه من وعوده بالتراجع وقد عرفتم ذلك .

وأضيف لكم جديداً الآن ، وذلك أنه طلب من أحد الأفاضل وهو الأمير سعود بن سلمان الدكتور في جامعة أظنُّ الملك سعود :

طلب منه أن يتصل بي ويقول لي : إن عدنان مستعدٌ لأن يتراجع مستعدٌ أن يوقع على ما تكتبه في هذا التراجع أو نحو هذا الكلام .. المهم .

فقلت له : إن هذا الرجل غير صادق وإنه قد وعد وعوداً كثيرة وما يفي ، فألح عليَّ هذا الرجل الفاضل أن أكتب .

فقلت طيب أكتب : فكتبت وأرسلت ما كتبته من توبة عدنان ورجوعه إلى الحق إلى هذا الأمير الفاضل ، فعرضها على عدنان فأبى أن يوقع عليها .

فقلت للأمير : يكتب ما يُشعر بتوبته ورجوعه إلى الحق ونكتفي بذلك .

فلم يكتب ، فلحقت سابقاتها من الوعود الكثيرة الباطلة .

ثم إنه ذهب إلى أمريكا وخبط وتخبط وطعن في العلماء ورأى نفسه أنه دخل في مأزق خطير فذهب يتلّمس المخرج .

ذهب إلى الشام واجتمع مع عددٍ من الإخوة السلفيين ومنهم حسين بن عودة العوايشه ، وسليم بن عيد الهلالي ، وعلي حسن عبد الحميد الحلبي ، ومشهور بن حسن آل سلمان .

واتفقوا معه على أن يكتب تراجعه ، وكتب تراجعاً طويلاً ووافقتهم على هذا التراجع بشيء من التعديل ، وقالوا سوف يوافق على هذا التعديل ، وإلى يومنا هذا لم يوقع على ما اتفقوا عليه ولا على العبارة المعدلة ولحقت بسابقاتها.

والمهم من هذا أن أنبه كل عاقل إلى أن الحق معنا وأن عدنان على الباطل ، وأن ما يهوّل به من الدعوة إلى التحاكم كله تلبيس وقلب للأمور والحقائق .

*** *** ***

جزاكم الله خيرا .

السؤال الحادي والعشرون :

ما هو تعليق شيخنا على كلام عدنان الآتي :

« وقبل أن أخوض في الأنواع لا بد من الإشارة إلى النقاط التالية :

أولاً : أن المسلم يبقى مسلماً مهما فجر ، ومهما فسق ، ومهما ابتدع ، وأن الأخوة لا يبطلها مبطلٌ إلا الكفر .

لو أن شباب الصحوة الإسلامية ومن معهم من الكبار والصغار أدركوا هذه القضية الجديرة بالاهتمام : أن المسلم مهما كان فاسقاً فاجر ، فله عليك حق الأخوة بقدر ما قدّر الشرع ، من الضوابط التي وضعها العلماء وليس الآن محل ذكر – محل ذكرها ، أخوك رغم أنفك ، مادام في دائرة الإسلام الواسعة .

وللأخوة حقوق منها :

1- الإنصاف ، بل قد علمنا الله – عز وجل – الإنصاف حتى مع أعداء الله ، وقال : ] ولا تبخسوا الناس أشيآءهم [([39]).

فإنه قد بلغ من بعض المسلمين من العداوة ما تبلغ هذه العداوة بينه وبين الكافرين ، ويذهب ليسم أخاه المسلم المخالف بأبشع أنواع الشتم والقذف ، بينما يتبسم في وجه الآخرين .

] إنما المؤمنون إخوة [([40]).

(( المسلم أخو المسلم )) . مادام مسلماً لم يكفر فهو أخوك .

2- إن لهذه الأخوة حقوقاً ضيعها كثير من المسلمين ، ومن أهم هذه الحقوق " التناصح لا التفاضح " .

فالواجب على المسلمين أن يتناصحوا ، لا أن يتفاضحوا ، أن يستر بعضهم على بعض ، لا أن يشهر بعضهم ببعض ، الأمر غير ذلك تماماً .

3- ينبغي أن ننطلق من حسن الظن ، لا من سوء الظن .

المشكلة التي أنا لا أعرف حلاً لها : أن هذه المحاضرات تتكر وتتكر وتتكر وتسمعون في خطب الجمعة حسن الظن ، ونسمع في الحاضرات حسن الظن ، ونقرأ في الكتب حسن الظن ، ويأمرنا الله بحسن الظن ، ويقول – عليه الصلاة والسلام - :

(( إياكم والظن فإن الظن أكذب الحديث )) .

ومع ذلك لا ننطلق إلا من سوء الظن([41]) »([42]) .

الجـواب :

الحمد لله .

هذا الكلام من عدنان يدل أنه سائر على منهج الإخوان المسلمين السياسي الذي يجمع كل الطوائف تحت رايةٍ واحدة ، الرافضي ، والباطني ، والصوفي الغالي القبوري ، والزيدي ، والإباضي ، وغيرهم وكل من يدخل تحت الإسلام، وأن لهم حقوقاً مهما بلغوا من الفجور والبدع والضلال ؛ كالرفض ، ومذهب الخوارج ، والمعتزلة ، وغلاة المرجئة ، إلى آخره .

فإن لهم حقوقاً عظيمة على بعضهم بعضا ، ومن هذه الحقوق الإنصاف ، أي : أن تستخدم منهج الموازنات مع كل من يصدق عليه اسم الإسلام ولو كان رافضياً صوفياً غالياً ، تذكر حسناته إلى جانب أخطائه ، إن تكلمت وانتقدت وإلا فالأصل السكوت والستر على إخوانك من الروافض والصوفية والقبورية وغيرهم ، تستر عليهم ولا تشهر بـهم ، ولا تفضحهم حتى لو ألفوا في الكتب ونشروا في ذلك الصحف ، فينبغي أن ترفِق بإخوانك وأن تستر عليهم ولا تشهّر بـهـم ولو هدمنا يعني أصل الأمر بالمعروف والنهي عن المنكر الذي ميّز الله به هذه الأمة : ] كنتم خير أمة أُخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله [([43]).

وقوله – تبارك وتعالى - :

] والمؤمنون والمؤمنات بعضهم أولياء بعض يأمُرون بالمعروف وينهون عن المنكر [([44]).

لنستخدم هذه القاعدة العظيمة التي وضعها عدنان وورِثها عن البنا ، وعن جمال الدين الأفغاني ، ومن سار على نهجهما أمثال هؤلاء الذين غلوا- أو سعوا إلى تجميع المسلمين على أي شيء كانوا ، يعني نستخدم هذه القاعدة ولو أدت إلى ما أدت إليه ، لأن الذي يهمنا الآن هو أن نجمع المسلمين تحت شعار واحد وتحت راية واحدة ، فلا تفاضُح مهما بلغ من الفجور أخوك ، مهما أمعن في البدعة وغلا في الأولياء وغلا في سب الأصحاب وطعن في زوجات الرسول ، وفعل وفعل لا تشهّر بأخيك .

له عليك حقوق لا تشهر به ولا تنتقده ، فهذه قاعدة هي أصل لكل قواعد عدنان ، ومنها " نصحح ولا نجرح " وقلبها بـهذا المعنى .

وهذه القاعدة نتناصح ولا نتفاضح ، لا يبعد أنها أخذت من القاعدة الذهبية قاعدة البنا " نتعاون فيما اتفقنا فيه ويعذر بضعنا بعضا فيما اختلفنا فيه " والتي توسعت وتوسعت حتى أصبحت الآن على أيدي كثير من الإخوان دعوة إلى وحدة الأديان ، ودعوة إلى توحيد الأمة بما فيهم الروافض والباطنية تحت راية وحدة .

على كل حال عدنان غضب لما فسر بعض الناس قاعدته :

" نصصح ولا نجرح " " إذا حكمت حكمت " ، غضب وقال : أنا ما حصرتها في أهل البدع هذا كذب هذا افتراء هذا ، هذا ، هذا ، والواقع أن هذه القاعدة وشرحها وما دار حولها يفضح عدنان ويبين هدفه من وضع هذه القاعدة وغيرها ، والتي تهدف إلى محاربة المنهج السلفي وتدافع عن البدع وأهلها وتفضحه في تأييده لمنهج الموازنات .

فالحمد لله الذي كشف أهل الباطل .

أما نحن فوالله نبغض أهل البدع ، ولقد حكى البغوي : إجماع الصحابة والتابعين ومن بعدهم على بغض أهل البدع وإهانتهم ، فنحن والله نتقرب إلى الله ببغض أهل البدع ونشهّر بـهم إذا هم نشروا بدعهم ، وهذا أمر أجمعت عليه الأمة بتجريح أهل البدع ونقدهم وفضحهم وتحذير الناس منهم ، والمقام لا يتسع وإلا الأدلة كثيرة على هذا ، وكتب الجرح والتعديل كلها تهدم هذه القاعدة الخبيثة التي جاء بـها عدنان ، وتهدم هذه القاعدة السياسية الماكرة ، التي أسسها جمال الدين الأفغاني وغيره ، وتوسعت وطورها عدنان وحولها إلى قواعد، يعني الإخوان المسلمين اكتفوا بقاعدة : "نتعاون فيما اتفقنا عليه " ، فجمدوا عليها .

أما عدنان فإنه قد توسع وتوسع وأكثر من القواعد الباطلة لهذه الأهداف السياسية وتحت ستار الطائفة المنصورة .

وقوله : " ينبغي أن ننطلق من حسن الظن " :

يذكرني بما كان يوصي به البنا جماعته وأتباعه بأن يحسنوا الظن بإخوانهم ، ولهذا كانت بيوت الإخوان المسلمين ومراكزهم مفتوحة لكل أهل المذاهب .

وذكر عبد المتعال الجبري في هذه الحكاية ، ذكر الإباضية والزيدية والعلماء في إيران والهند وشمال أفريقيا وشمال سوريا وكذا – يعني العلماء هؤلاء يعني الباطنية ، فكنا قال نجتمع مع بعض والإسلام يسعنا وكنا نجتمع فلا يجرح أحدٌ منا مشاعر أخيه فلا نذكر مسائل الخلاف .

فهذا عدنان أخذ بوصية البنا بإحسان الظن والمبالغة في ذلك وحسن الظن بالخوارج والمعتزلة والمرجئة والصوفية القبورية ولا نفضحهم بما عندهم من الضلال ؛ لأن ذلك ينافي حسن الظن الذي قرره البنا ، وقلده في ذلك عدنان وأمثاله .

*** *** ***

جزاكم الله عنا والمسلمين خير الجزاء .

السؤال الثاني والعشرون :

وما تعليق فضيلة شيخنا على كلامه الآتي – سدد الله خطاكم - :

« أين " إنما كان قول المؤمنين أن يقولوا سمعنا وأطعنا " .

قال الله ، يقول ليس من اللائق .

ولكن أنتم ما تعرفون بعض الناس يتكبرون .

هو يتحاكم مع شامي مع مغربي ، هم من شعب الله المختار الذين ولدوا من دبر آدم ؟ »([45]).

الجـواب :

هذا كلامٌ شنيع لا يقبله مسلمٌ ولا يهوديٌ ولا نصرانيٌ و لاغيره ، إنه ينافي عقيدة الأنبياء ، وينافي إكرامهم واحترامهم ، وينافي العقيدة الإسلامية وآدابـها وأخلاقها ، كثيراً ما سمع الناس عدنان ينادي بالأخلاق ، والأخلاق ، والأخلاق، لقد عرفت أخلاقه في هذه الجولات والصولات التي يجولها على السلفيين .

وعلى كل حال أترك المجال للعلماء ولأهل السنة ليقولوا قولهم في هذا الرجل في هذه القضية وغيرها .

فإن هذا الكلام تعجز العبارة عن الوفاء بما يدل على جرأة هذا الرجل وسوء أدبه واحترامه للعلماء ، ولهذا الشعب المسلم الذي أكرمه وأواه فيقذفه بمثل هذا الكلام ، شعب الله المختار كله يهودي يتبجح اليهود ، فيصف بـها هؤلاء المسلمين ، ويتجاوز ذلك إلى إهانة هذا النبي الكريم – عليه الصلاة والسلام - ، فهل لو سمع آدم أو أي إنسان مهما بلغ من السقوط ؛ أيسره هذا الكلام ؟ .

نسأل الله العافية لنا وللأمة الإسلامية وللإسلام من أمثال وأنماط هذا الرجل.

جزاكم الله خيرا وأثابكم على هذه الأجوبة السديدة حول هذا الشبهات والكذبات العرعورية .

وختاماً لهذه الجلسة المباركة إن شاء الله تعالى نطلب من شيخنا نصحيةً لعموم الشباب السلفي لعل الله يردبـها إخواناً لنا إلى الحق رداً جيملا ؟ .

الجواب : إني أسأل الله أن يبارك في عمري وأن يوفقني للاستمرار في نشر الحق والسنة والذب عنهما وعن أهلهما وقمع أهل الباطل ومنهم عدنان .

وأنصح الشباب السلفي في العالم الذين يخدعون بعدنان وأمثاله من الحزبيين والمبتدعين أن يكونوا على غاية الحذر من تلبيس هؤلاء وفتنتهم وشرورهم ولا سيما عدنان الذي يلبس اللباس السلفي زوراً ، ويحارب أهله ودعاته حرباً لا يُعرف مثلها من أشد أهل البدع ، أحذرهم من هذا الرجل أشد التحذير وأنفرهم والله حباً لهم وأريد أن يسيروا في طريق السلف ، وهم والله في غنيةٍ عنه لأنه لا يأتيهم إلا بالقواعد الباطلة والهراء والكلام الفاسد ، فأحذرهم منه ومن ألاعيبه وأكاذيبه وتلبيساته ، وأن يعتبروا أن الإسلام لا يؤخذ من أمثال هؤلاء .

وقد قال علماء السلف كابن المبارك وأمثاله :

" إن هذا العلم دين فانظروا عمن تأخذون دينكم " .

فلا يؤخذ الدين من الملبسين الأدعياء ، ولا من الواضحين في الضلال ، ولا من غيرهم ، وإنما يأخذون العلم من أهل العلم الثقات العدول الموالين في الله والمعادين فيه والمنابذين للباطل والداعين إلى الحق وإلى الهدى المستقيم ، عليهم أن يختاروا ويتثبتوا ولا يتسرعوا فيسمعوا أو يقرؤوا لكل من هب ودب ؛ لأن كثيراً منهم في مرحلة البداية لا يميزون بين حقٍ وباطل فيقرؤون لأمثال من ذكرت فيخرجونه عن منهج الله إلى مناهجهم الفاسدة ، فليحذروا تلك المقولة المضللة :

" نقرأ في الكتب ونسمع من الأشخاص وما كان من حقٍ أخذناه ، وما كان من باطلٍ رددناه " .

هذا ما تيسر ذكره .

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

 ([1]) هذه الصفحات تفريغ لأشرطة تضمنت إجابات لأسئلة وجهت للشيخ ربيع بن هادي عمير المدخلي – حفظه الله – سميت بـ " دفع بغي عدنان على علماء السنة والإيمان ".

([2]) إن طعون عدنان وردوده على علماء السنة والإيمان التي سيجدها القارئ في هذا المؤلف والتي قام بالتعليق عليها الشيخ ربيع المدخلي – حفظه الله – هي من كلامه المستخرج من الأشرطة التالية : الشريط " جلسة مع عدنان عرعور في أمريكا 1421هـ " الشريط الثاني والثالث : " أسئلة شباب دربران 1421هـ " الشريط الرابع : " أبو رافع وعدنان عرعور لقاء في كندا 1421هـ " الشريط الخامس : " لقاء مع عدنان في متيشجن في أمريكا 1421هـ " الشريط السادس والأخير : " استفسارات ، في فرنسا " وليس لهذا الشريط تاريخ .
([3]) الحجرات : 6 .

([4]) النحل : 43 ، والأنبياء : 7 .

([5]) الحجرات : 6 .

([6]) الكهف : 103-104 .

([7]) الملك : 2 .

([8]) الكهف : 110 .

([9]) رواه مسلم ، ورواه البخاري من رواية أنس .

([10]) مسلم ، وأبو داود ، والترمذي ، والنسائي .

([11]) رواه البخاري .

([12]) من قال من العلماء إن الاختلافات غير الاجتهادية تخرج المختلفين عن دائرة الإسلام ؟! إن هذا الرجل يتكلم بجهل شديد ، فكم من أقوال أهل الأهواء ما هو قائم على الهوى وليس من أبواب الاجتهاد ، ومع ذلك لم يكفرهم أهل السنة .

([13]) صحيح مسلم كتاب الجمعة حديث ( 870 ) .

([14]) صحيح البخاري كتاب الأدب حديث ( 6032 ) ، من حديث عائشة
–رضي الله عنه - .

([15]) صحيح مسلم ( 18 كتاب الطلاق 1480 ) ، من حديث فاطمة بنت قيس .

([16]) البخاري في الطب حديث ( 5758 ) ومسلم في القسامة ( 1681 ) .

([17]) الماعون : 4-5 .

([18]) رواه مسلم .

([19]) صحيح أخرجه أبو داود و الترمذي وابن ماجه والبيهقي والحاكم، انظر اللإرواء حديث رقم (2614).

([20]) البقرة : 264 .

([21]) رواه أحمد في مسنده وأبو داود والنسائي وغيرهم عن أبي هريرة .

([22]) رواه النسائي وابن نصر في الصلاة وابن أبي عاصم في الأوائل والطبراني في الكبير ، انظر الصحيحة للألباني ( 1741 ) عن عبد الله بن مسعود ( رضي الله عنه ) .

([23]) رواه النسائي والطبراني في الأوسط وابن نصر في الصلاة والضياء في المختارة ورواه أحمد أيضاً ، انظر الصحيحة ( 1358 ) .

([24]) رواه الإمام أحمد في مسنده ( 1/266 ) ، والطبراني ( 10587 ) ، والحاكم في
" المستدرك " (3/534 ) عن ابن عباس – رضي الله عنهما - .

([25]) رواه الإمام أحمد ( 2/359 ) ، والبيهقي في كتاب البعث ( 416 ) .

([26]) رواه البخاري في مواضع ورواه مسلم .

([27]) مع أن الشيخين قد اختلفت وجهة نظرهما فابن باز لا يرى الموازنات ، والألباني صرح بأن منهج الموازنات بدعة وكرر ذلك ، لكنه يرى أنه في حال الترجمة تذكر الحسنات والسيئات ، والصواب مع ابن باز والأدلة وكتب الجرح تؤيده ، فظهر لك بطلان تعلق عدنان بالشيخين لأنه لا يعرف مذهب الرجلين وإنما يجازف كعادته .

([28]) صدر ردي هذا في حياة الشيخ ابن عثيمين – رحمه الله - ، في أشرطة مسموعة بعنوان " دفع بغي عدنان على علماء السنة والإيمان " .

([29]) سبأ : 25 .

([30]) أتربي الشباب على قواعدك الباطلة ، إن هذا لهو السعي في الأرض بالفتن والفساد .

([31]) سبأ : 25 .

([32]) يقصد تكفيره للمجتمعات الإسلامية . ثم بعد هذا الإطراء في سيد قطب وكتبه الذي لا يصدر إلا ممن قرأ كتب سيد قطب قراءة مستوعبة ، يقول في بعض أشرطته التي سجلت في فرنسا بعنوان " البراءة " : " لم أقرأ كتب سيد إلا قليلاً قليل من الظلال ، ست أو عشر صفحات من العدالة " أو نحو هذا الكلام فماذا يقال في هذا الرجل .

([33]) انظر كيف يعلمه رسول r أن يعترف على نفسه بالظلم لا الخطأ .

([34]) رواه البخاري ومسلم .

([35]) الحجرات : 6 .

([36]) القلم : 10-11 .

([37]) القلم : 9-11 .

([38]) النساء : 65 .

([39]) الأعراف : 85 . هود : 85 .

([40]) الحجرات : 10 .

([41]) صحيح أنت لا تنطلق إلا من سوء الظن بمن يجب أن يحسن بـهم الظن ، وأما السلفيون فمالذي يوجب عليهم إحسان الظن بأهل الفجور والبدع الكبرى المعاندين .

([42]) من شريط بعنوان : " الاختلاف ، أنواعه ، وأحكامه " رقم ( 1 ) الوجه الأول .

([43]) آل عمران : 110 .

([44]) التوبة : 71 .

([45]) قال هذا الكلام القبيح في شريط " استفسارات " في فرنسا .


كشف موقف الغزالي من السنة وأهلها

فهرس موقف الغزالي من السنة

المقدمة

بسم الله الرحمن الرحيم

{الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجاً ، قيما لينذر بأسا شديدا من لدنه ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا حسنا }([1]) وقال في شأن هذا الكتاب العظيم {لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد}([2]) .

وأعطى لرسوله الكريم صلى الله عليه وسلم الذي جاءنا بهذا الكتاب العظيم منزلة عظيمة فقال : {من يطع الرسول فقد أطاع الله }([3]) ، {ومن يعص الله ورسوله فإن له نار جهنم خالدين فيها أبدا}([4]) وقال : {فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم} ([5])

وقال تعالى : {وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا}([6])

وقال تعالى : {فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لايجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما }([7])

وقال تعالى : {إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا وأولئك هم المفلحون }([8])

وقال في شأن قوم مرضت قلوبهم واعتلت نفوسهم : {ويقولون آمنا بالله وبالرسول وأطعنا ثم يتولى فريق منهم من بعد ذلك وما أولئك بالمؤمنين ، وإذا دعوا إلى الله ورسوله ليحكم بينهم إذا فريق منهم معرضون وإن يكن لهم الحق يأتوا إليه مذعنين أفي قلوبهم مرض أم ارتابوا أم يخافون أن يحيف الله عليهم ورسوله بل أولئك هم الظالمون}([9]) .

فمثل هذه النصوص - وهي كثيرة جدا في القرآن الكريم - تعطي الرسول الكريم صلى الله عليه وسلم منزلة عظيمة لا تسامى، وترفع توجيهاته الكريمة وسنته المطهرة مكانة عالية فهي من حيث وجوب طاعته وتصديق أخباره بمنزلة القرآن الكريم .

ومن هنا عرف المسلمون هذه المكانة لسنة رسول الله صلى الله عليه وسلم فأحلوها سويداء قلوبهم محبة وإجلالا وطاعة وانقيادا وتصديقا.

ومن هذا المنطلق بذلوا جهودا كبيرة لحفظها وصيانتها من العبث فدونوا الدواوين الكثيرة لحفظ نصوصها وألفوا في رجالها وبينوا أحوالهم من عدالة وجرح بما لا يعرف له نظير في أمة من الأمم .

وألفوا التأليف الكثيرة في مختلف فنونها وميادينها الرحبة بما لا يوجد نظيره ولا ما يدانيه لعلم من العلوم ، ومن شعور المسلمين بمكانتها خصوصا المحدثين منهم وعلى رأسهم أصحاب رسول الله صلى الله عليه وسلم قاموا برحلات واسعة في طول العالم الإسلامي وعرضه على ترامى أطرافه لا يوجد لها نظير ولا مقارب لأجل علم من العلوم حتى إن كان الرجل ليرحل مسافة شهر أو أكثر من أجل حديث واحد ليطمئن إلى صحته وضبطه ألا يدل كل هذا على ما لسنة رسول الله من مكانة؟ ومع كل هذا لم تسلم هذه السنة المطهرة من خصوم في كل زمان ومكان من الداخل والخارج ، وفي هذا العصر اشتدت وطأة المستشرقين على السنة النبوية، وساندهم قوم ممن يلبسون ثياب الإسلام ويحملون قلوب الذئاب على الإسلام والسنة المطهرة .

ويؤسفنا أن الشيخ محمد الغزالي قد حشر نفسه - في هذه الظروف العصيبة التي تمر بها السنة وأهلها - في خصوم السنة بل صار حامل لواء الحرب عليها وأصبحت كتبه وأقواله تمثل مدرسة ينهل منها كل حاقد على الإسلام والسنة النبوية المطهرة، إن الغزالي في كثير من كتبه وتصريحاته يتململ من السنة ولا سيما أخبار آلاحاد على حد زعمه تململ السليم .

ولقد ضمن مؤلفاته الأخيرة حملات شعواء وقذائف خطيرة على كثير من أحاديث رسول الله صلى الله عليه وسلم الصحيحة، وحملات شديدة على من يريد التمسك بها .

ولا ينكر أن له كتابات ينصر بها الإسلام ويدافع عنه لكنه يهدم ما بناه بهذه الحملات على السنة إذ لا إسلام بلا سنة فإذا زلزل بنيان السنة وطورد سكانه بمثل قذائف الغزالي تحول بنيانها إلى خراب وإلى بلاقع ويباب ([10])

لا أدري هل يدرك الغزالي نتائج هذه التصرفات أو لا؟ وكذلك هل يدرك مؤيدوه ومروجوا أفكاره هذه النتائج ؟.

ولعل سائلا يسأل عن السبب الذي دفع الغزالي إلى هذه المواقف من السنة ومن أهلها

فأعتقد أن مرد ذلك إلى قصور إدراكه لمعانيها فيخيل له هذا القصور في كثير من الأحاديث أنها تعارض القرآن أو تصادم العقل وقد يكون هذا العقل جهميا أو معتزليا أو مستشرقا أوروبيا .

ثم لا تسمح له نفسه بمراجعة أقوال أهل الاختصاص من أئمة الحديث وجهابذة النقاد الذين استطاعوا بما آتاهم الله من فقه وعقول وملكات وعلم راسخ أن يوفقوا بين الأحاديث والآيات أو الأحاديث والأحاديث التى يظهر للمتسرعين أن بينها شيئا من التعارض فتولد له من هذا أو ذاك شعور بالضيق والكراهية لكثير من الأحاديث التي لا تحلو له .

فإذا أراد أن يشفي غيظه لا يذهب إلى كتب الموضوعات وكتب العلل التي بذل فطاحل الحديث وجهابذته جهودا عظيمة في نقدها من جهة الأسانيد والمتون ، ثم قاموا بتمييزها في كتب خاصة كـ ((الموضوعات )) لابن الجوزي و((اللآلي المصنوعة)) للسيوطي و((الفوائد المجموعة)) للشوكاني ((وتنزيه الشريعة)) لابن عراق أو كـ ((العلل)) لابن أبي حاتم و((العلل)) للدارقطني، و((العلل المتناهية)) لابن الجوزي فيأخذ ما يريده منها ويروي منها ظمأه بل يذهب إلى أغلى وأجل ما عند المسلمين من تراث سيد المرسلين صلى الله عليه وسلم ألا وهو دواوين السنة المشرفة وعلى رأسها الصحيحان اللذان تلقتهما الأمة بالقبول والحفاوة والإجلال وقالوا فيهما بحق إنهما أصح الكتب بعد كتاب الله ، فيختار منها ما لا يوافق منهجه المرتجل فيوسعه طعنا وتشويها وسخرية، كما يصب على المتمسكين بها وابلا من الشتائم والسخرية والتحقير.

وإن المسلم ليأسف أشد الأسف أن يرى في مؤلفات الغزالي ما يشبه القذائف إلى كل من يحوم حول حياض السنة النبوية المطهرة أو حول العقائد الصحيحة التى تستند إلى مئات البراهين النيرة، من كتاب الله وسنة رسوله صلى الله عليه وسلم ويدعمها إجماع الصحابة والتابعين لهم بإحسان ، وتمسك خيار هذه الأمة بأهدابها جيلاً بعد جيل إلى يومنا هذا.

ثم إنه ليؤسفني أن أعرض نماذج من حملات الغزالي على السنة النبوية وعلى المتمسكين بها. استمع إليه يقول :

(1) إني رفضت حديث مسلم في الرضاعة، فهل انفردت بهذا لا، لأن أبا حنيفة رفض الحديث ، كما رفضه مالك ، لأن قواعد مذهبه تأبى هذا الحديث([11])

(2) أما الذي أرفضه وقد حاربته بضراوة، فهو سفاهة بعض الأولاد الذين يتنقلون في العالم الإسلامي ، وينشؤون عقيدة جديدة أن أبا الرسول وأمه في النار.

هذه دعوى عريضة تورط فيها الشيخ فإن الحديث قد صح بذلك وهو اعتقاد أيي حنيفة، وادعى ملا علي قاري الحنفي عليها الإجماع ونقل فيها أقوال المفسرين وغيرهم وسوف أناقش الغزالي في هذه الدعوى العريضة([12])

(3) ويقول الغزالي : (إن من الطفولة العقلية أن نجعل الاقتداء بالرسول الكريم اقتداء شكليا، فلقد كان للرسول صلى الله عليه وسلم زي يلبسه ونعل يرتديها وعمامة يضعها على رأسه ، كما كان له عادات في قيامه وقعوده وطعامه وشرابه ، هذه كلها يتقيد بها البعض تقيداً شكلياً متزمتا مع أنها هوامش السنة . أما سنة الرسول الحقة، فهي مستمدة من كتاب الله ، فالرسول صلى الله عليه وسلم ، كان خلقه القرآن ، وكان هو صميم عقله وأساس كيانه المعنوي ، وكان جوهر الرسول صلى الله عليه وسلم هو هذا الكتاب العظيم الذي صنع حضارة العقل السليم فكيف ننسى هذا كله وننشغل بأمور شكلية هي أقرب إلى القشور.

إن قشرة البرتقالة أو قشرة البيضة قد تكون ضرورية لحفظها وبقائها، ولكن ليس معنى هذا أننا نأكل قشر البرتقال أو قشر البيض ، فالقشرة هي الشكل ومهمتها أن تصون الجوهر فإذا انتفعنا كان انتفاعنا بهذا الجوهر، قبل كل شىء أما الذين يعيشون على قشر البرتقالة أو قشر البيضة ولا ينفذون إلى الصميم ، فهم قوم جهلة!

وأنا أرفض أن يكون زمام الفكر الإنساني والإسلامي في أيدي هؤلاء ([13])

أقول : في هذا الكلام إستخفاف كبير بسنة رسول الله صلى الله عليه وسلم فليس فيما جاء به رسول الله قشور ولا يجوز أن يشبه شيء منه بالقشور بل يشبه ما جاء به بالشجرة المباركة أصلها ثابت وفرعها في السماء تؤتي أكلها كل حين .

ومن الأدب الرائع ((الإيمان بضع وستون أو بضع وسبعون شعبة أعلاها لا إله إلا الله وأدناها إماطة الأذى عن الطريق)) ([14]) والإسلام يسوقها كلها في سياق المدح والتكريم ، والغزالي يسوق هذه الفروع الطيبة المباركة سياق الذم والسخرية، ثم لو سلمنا جدلاً بصحة تشبيهه فإنه يلزمه احترام ما يسميه هو قشورا فلو أن تاجراً عقله مثل عقل الغزالي قشر بيضه فساح في الشارع فمن يقبل منه هذه البضاعة بأبخس الأثمان ومن يشهد له بأنه من ذوي الألباب والنهى، وهل يوجد في الدنيا حتى من الأغبياء والسفهاء من يقدم ما ينتجه من فواكه وخضار بعد أن يجردها من القشور، فإذا أردنا أن نعرض ديننا على الأمم فلنعرضه في غاية الزينة بقشوره التي لا يكون عليه طابع الجمال والروعة إلا بها والتي لا يصان من الآفات والضياع إلا بها هذا إن سلمنا بتمثيل الغزالي بأن في الدين قشورا والأمر - والله - أعظم وأجل مما يتخيله الغزالي وما أظن في الدنيا أحدا يحب الشيء ويحترمه ثم يعبر عنه بمثل هذه الأساليب المشوهة والمنفرة .

ثم نعرض شيئا من أقواله ونرجيء التعليق عليها إلى حينه.

(4) في عصرنا ظهر فتيان سوء يتطاولون على أئمة الفقه باسم الدفاع عن الحديث النبوي مع أن الفقهاء ما حادوا عن السنة، ولا استهانوا بحديث صحت نسبته وسلم متنه .

وكل ما فعلوه أنهم اكتشفوا عللا في بعض المرويات فردوها، وفق المنهج العلمي المدروس . وأرشدوا الأمة إلى ما هو أصدق قيلاَ وأهدى سبيلاً وهم بهذا يتأسون بالصحابة والتابعين .

انظر موقف عائشة - رضي الله عنها - عندما سمعت حديث ((إن الميت ليعذب ببكاء أهله عليه )) لقد أنكرته ، وحلفت أن الرسول ما قاله وقالت بياناً لرفضها إياه : أين منكم قول الله سبحانه وتعالى {ولا تزر وازرة وزر أخرى}([15]) إنها ترد ما يخالف القرآن بجرأة وثقة .

ومع ذلك فإن هذا الحديث المرفوض من عائشة مثبتاً في الصحاح ، بل إن ابن سعد في ((طبقاته الكبرى )) كرره في بضعة أسانيد([16])

(5) وعندي أن ذلك المسلك الذي سلكته أم المؤمنين أساس لمحاكمة الصحاح إلى نصوص الكتاب الكريم الذي لا يأتيه الباطل من بين يديه ولا من خلفه .

من أجل ذلك كان أئمة الفقه الإسلامي يقررون الأحكام وفق اجتهاد رحب يعتمد على القرآن أولا فإذا وجدوا في ركام المرويات ما يتسق معه قبلوه وإلا فالقرآن أولى بالاتباع([17])

(6) وفي الجهة المقابلة نجد صنفاً آخر يدعي التفويض والسلفية، ويتبع الأخبار التافهة ذات الأسانيد المظلمة، ويستقي منها العقائد، ويجري وراء نص هنا ونص هناك ، فيطوي المسافة بينهما ليخرج آخر الأمر بضرب من التجسيم لا يعرفه المسلمون من سلف أو خلف . ولا يغرنك العناوين والأسماء، فإن بعضهم زعم أن ابن خزيمة وابن الإمام أحمد ممن حطبوا في هذا الحبل ، وكونوا بما صنفوا فرقة من الرعاع أحدثت بعض الشغب في بغداد، ثم انتهى أمرها)([18]).

(7) إن نفراً من العمال والحمالين والفلاحين فرطوا في أعمالهم الحرفية والفنية مكتفين في إثبات تدينهم بثوب قصير ولحية مشوشة، وحمل العصا حينا وارتداء عمامة ذات ذنب عندما تكون المشيخة قد ثبتت لصاحبها)([19])

(8) إننا لا نسمح أن يجيء نفر من الدهماء ليرفع خسيسته على حساب كبار الأئمة، وعندما تختفي القمم الفقهية من تاريخنا خلال أربعة عشر قرناً فمن يبرز بعد ذلك .

(9) ومن الذي يزعم أن ابن حنبل هو ممثل السلفية في ذلكم الميدان وأن أبا حنيفة ومالكا والشافعي حادوا عن الطريق وأمسوا من الخلف لا من السلف .

إن هذا تفكير صبياني . . . وبعض الناس سموا بالحنابلة الذين حكى ((تاريخ بغداد)) أنهم كانوا يطاردون الشافعية لحرصهم على القنوت في صلاة الفجر، هم فريق من الهمل لا وزن لهم ... وإذا كان من يخالفنا في الرأي مأجوراً فلم نسبه ونحرجه ونضيق عليه الخناق([20])

(10) والذي أراني مضطرا إلى التنبيه إليه هو ضرورة العناية القصوى بالقرآن نفسه ، فإن ناسا أدمنوا النظر في كتب الحديث واتخذوا القرآن مهجورا فنمت أفكارهم معوجة وطالت حيث يجب أن تقصر وقصرت حيث يجب أن تطول ، وتحمسوا حيث لا مكان للحماس وبردوا حيث تجب الثورة نعم من هؤلاء من ظن أن الأفغانيين من أتباع أبي حنيفة لا يقلون شراً عن الشيوعيين أتباع كارل ماركس . لماذا، لأنهم وراء إمامهم لا يقرون فاتحة الكتاب([21])

(11) والذهول عن المعانى الأولية والثانوية التي نضح بها الوحي المبارك لا يتم معه فقه ولا يصح دين ([22]) ذكر أبو داود حديثا واهيا جاء فيه عن عبدالله بن عمرو قال : قال رسول الله صلى الله عليه وسلم ((لا تركب البحر إلا حاجا أو معتمرا أو غازيا في سبيل الله فإن تحت البحر نارا وتحت النار بحرا).

وهذا الحديث الضعيف المردود خدع به الإمام الخطابى وعلل النهي عن ركوب البحر بأن الآفة تسرع إلى راكبه ولا يؤمن هلاكه في غالب الأمر.

(12) إن الغفلة عن القرآن الكريم والقصور في إدراك معانيه القريبة أو الدقيقة عاهة نفسية وعقلية لا يداويها إدمان القراءة في كتب السنة، فإن السنة تجيء بعد القرآن ، وحسن فقهها يجيء من حسن الفقه في الكتاب نفسه ، وقد ذكر ابن كثير أن الإمام الشافعي قال : ((كل ما حكم به الرسول صلى الله عليه وسلم فهو مما فهمه من القرآن )) فكيف يفقه الفرع من جهل الأصل .

(13) أما أن يتهجم نفر من الطلاب أو بعض البوابين والبقالين على الأئمة الكبار وينالوا من قيمتهم العلمية، فهذا سفه منكور)([23])

(14) العلم المغشوش يهز الأمة ويخدم الاستعمار، الصحوة الإسلامية المعاصرة مهددة من أعداء كثيرين والغريب أن أخطر خصومها نوع من الفكر الديني يلبس ثوب السلفية وهو أبعد الناس عن السلف ، إنها ادعاء السلفية، وليست السلفية الصحيحة)([24])

هذه الحملات هي بعض ما يقوله الغزالي في حق السنة النبوية وفي حق السلفيين الذين آثروا التمسك بكتاب ربهم وسنة نبيهم والاعتصام بهدي الخلفاء الراشدين وما كان عليه خيار الأمة، فماذا يريد منهم الغزالي ؟

هل يختار لهم منهج الرافضة أو مذهب الخوارج أو المعتزلة أو الالتزام بمناهج الصوفية؟ هل يريد منهم أن يتخذوا منه إماما يقلدونه فيما يرفضه من الأحاديث الصحيحة بكل جرأة وأن يضربوا عرض الحائط بما يسميه الغزالي من سنة رسول الله الصحيحة أخبار آحاد ولو كان في الصحيحين ودان به سلف الأمة وآمنوا به وناضلوا عنه أهل الأهواء والباطل نسأل الغزالي هل وصفك لهؤلاء بأقبح الأوصاف وتجريدهم من الأخلاق الإسلامية الكريمة من شيم العلماء وأخلاق النبلاء؟

هم أولاد سفهاء، وأصحاب طفولة عقلية، وفتيان سوء ويتبعون الأخبار التافهة، وهم عمال ، وحمالون ، وفلاحون ، وبوابون وبقالون وثيابهم قصيرة، ولحاهم مشوشة، وهم نفر من الدهماء، يرفعون خسيستهم على حساب كبار الأئمة، وهم همل لا وزن لهم ، وأصحاب تفكير صبيانى ومن ذنوبهم عندك يا غزالي : (إدمان النظر في كتب الحديث ) وأفكارهم معوجة، وعلمهم مغشوش يهز الأمة ويخدم الاستعمار، وهم أخطر خصوم الصحوة الإسلامية.

كثيراً ما تدعو في كتبك إلى أدب النفس واحترام مشاعر الآخرين . وقد كتبت كتابا سميته ((خلق المسلم )) ، فهل هذا تطبيق عملي لما تدعو إليه وتؤلف فيه؟ لقد تحدث القرآن الكريم عن أقوام استخدموا مثل هذه الأساليب في مقاومة الحق ومناهضته .

فقال حاكياً قول قوم هود: {إنا لنراك في سفاهة وإنا لنظنك من الكاذبن }([25]) فهل ضر ذلك نبي الله هودا أو حط من مكانته الرفيعة ؟

كلا ثم كلا.

وقال عن قوم ادعوا الإيمان بالله واليوم الآخر، لما قيل لهم آمنوا كما آمن الناس ، {قالوا أنؤمن كما آمن السفهاء} ، فدمغهم الله بقوله : {ألا إنهم هم السفهاء ولكن لا يعلمون} ([26])

وقال قوم نوح فيه وفي أتباعه : (ما نراك إلا بشرا مثلنا وما نراك اتبعك إلا الذين هم أراذلنا بادي الرأي وما نرى لكم علينا من فضل بل نظنكم كاذبين }([27])

وهل من الأدب مع الله ورسوله ومع السنة النبوية الطاهرة أن تقول وتكثر: (هذا حديث مرفوض ) و(قد رفض هذا الحديث فلان ) و(ركام الأحاديث ) و(الأخبار التافهة) و(قشور) و(ما من إمام من الأئمة الأربعة إلا وقد رفض أحاديث صحيحة )، فهل في هذه الأساليب دعوة إلى اتباع رسول صلى الله عليه وسلم الله واحترام سنته ، أو هما حرب على السنة تحت ستار الدفاع عن الأئمة، والأئمة برآء غاية البراءة من هذا التهويش على السنة وأهلها، بل هم أئمة المسلمين في احترام السنة وحبها والدعوة إليها والاحتجاج بها في العقائد والعبادات والحلال والحرام ، بل يحتج اكثرهم بالمراسيل وعند الحاجة بالأحاديث الضعيفة في العمليات ويقدمونها على الرأي والقياس ويأمرون أتباعهم بترك أقوالهم إذا خالفت نصاً من كتاب الله أو نصاً من سنة رسول الله صلى الله عليه وسلم

فهذا الإمام أبو حنيفة يقول : (إذا صح الحديث فهو مذهبي)([28]) ، (إذا قلت قولا يخالف كتاب الله تعالى أو خبرا لرسوله صلى الله عليه وسلم فاتركوا قولي)([29])

وقال الإمام مالك - رحمه الله -: (إنما أنا بشر أخطيء وأصيب فانظروا في رأيي، فكل ما وافق الكتاب والسنة فخذوه ، وكل ما لم يوافق الكتاب والسنة فاتركوه )([30]) .

وقال الإمام الشافعي : (ما من أحد إلا وتذهب عليه سنة لرسول الله صلى الله عليه وسلم وتعزب عنه ، فمهما قلت من قول أو أصلت من أصل فيه عن رسول الله صلى الله عليه وسلم خلاف ما قلت فالقول ما قال رسول الله صلى الله عليه وسلم ، وهو قولي )([31])

وقال : (أجمع المسلمون على أن من استبانت له سنة عن رسول الله صلى الله عليه وسلم لم يحل له أن يدعها لقول أحد)([32]) .

وقال : (إذا صح الحديث فهو مذهبي )([33])

ويقول للإمام أحمد: (أنتم أعلم بالحديث والرجال مني فإذا كان الحديث الصحيح فأعلموني به أي شيء يكون كوفيا أو بصريا أو شاميا، حتى أذهب إليه إذا كان صحيحا)([34]).

ويقول : (كل مسألة صح فيها الخبر عن رسول الله صلى الله عليه وسلم عند أهل النقل بخلاف ما قلت ، فأنا راجع عنها في حياتي وبعد موتى)([35]) .

ويقول : (إذا رأيتموني أقول قولاً وقد صح عن النبى صلى الله عليه وسلم خلافه ، فاعلموا أن عقلي قد ذهب )([36]) إلى غير ذلك من أقواله المعظمة لسنة رسول الله صلى الله عليه وسلم .

وقال الإمام أحمد - رحمه الله -: (رأي الأوزاعي ورأي مالك ورأي أبى حنيفة كله رأي وهو عندي سواء، وإنما الحجة في الآثار)([37]) .

وقال : (من رد حديث رسول الله صلى الله عليه وسلم فهو على شفا هلكة).

فأي احترام للسنة أعظم من هذا، وهل إذا تمسك السلفيون بأهداب السنة وعظموها يكونون متطاولين وسبابين للأئمة كلا ثم كلا، بل المتطاول على السنة متطاول عليهم ومخالف لهم منابذ لمنهجهم مسيء إلى نبيهم الكريم وسنته المطهرة .

طعن الغزالي في المسلمين عموما وفي العرب خاصة وفي الخلفاء الأمويين والعباسين وتشويهه لتاريخهم بما يسر الأعداء، وطعنه في الفقه والفقهاء.

(1) يقول : (بل إن المسلمين في القرن الرابع وفي ظل الخلافة العباسية المعتلة المختلة تحولوا إلى فرق تتقاتل على السلطة وتتنازع على الإمارة، يكيد بعضهم لبعض ، ويلعن بعضهم بعضا وما زالوا كذلك حتى جرفتهم الحملة الصليبية الأولى ثم غارات التتار التى أسقطت بغداد، وقتلت خليفتها المسكين )، ثم يحمل على الخلافة العباسية من بدايتها فيقول : (لم تستفد الدعوة الإسلامية شيئا يذكر خلال الحكم العباس بل إن سوء التطبيق لتعاليم الإسلامي نال من قدرتها على الانطلاق البعيد، حكام يتهاوشون على الدنيا، ويتقاتلون على المناصب ، أجهزة الشورى صفر. العدالة الاجتماعية مضطربة . .. العلم الديني انحصر في فلسفات كلامية لا تمس القلوب أو مسائل فقهية ليس لها عند الله وزن . معروف أن أجناسا شتى دخلت في دين الله من اليهود والفرس والروم والترك والكرد والزنوج . . . إلخ.

وكان المفروض أن تنصهر كلها في بوتقة الأخوة الإسلامية لكن مادام العرب يشمخون بعرقهم فلماذا تسكت الأجناس الأخرى . إن العالم - وراء دار الإسلام - لم ير في الطريقة التي تحكم دولة الخلافة ما يعجب ، بل رأى ما ينفر.

وقد سقط العباسيون كما سقط من قبلهم الأمويون ليأكدوا حقيقة علمية، وتاريخية ثابتة، وهي أن العرب لا يشد كيانهم إلا الدين ، فإذا خرجوا عليه تيقظت فيهم جاهليتهم ، فهلكوا وقد أعلنت هذه الحقيقة عن ثباتها واطرادها بسقوط الخلافة الأموية في الأندلس ، واندحار الدويلات التي تخلفت عنها، الداء هو الداء : نهم مسعور إلى السلطة وتعارك وحشي على الإمارة، وارتداء للدين على جسد أجرب متاجرة بفقه الفروع لا تنطلي على الله ، لأن معاقد الدين وقواعد الأخلاق واهية ([38]) .

{أتواصوا به بل هم قوم طاغون }([39])

هذا التشويه لتاريخ الدولتين الأموية والعباسية وعلمائها وعربها وفقهها وأخلاقها في هذا العصر الذي يجتاز فيه المسلمون أخطر المراحل ،

أعداء متربصون بالإسلام والمسلمين ويبذلون أقصى جهودهم في اختلاق العيوب للقرآن والسنة والفقه والتاريخ وكل ما هو منسوب إلى الإسلام .

نعم أعداء من خارج ، وأعداء من الداخل أخطر منهم يبحثون عن كل ما يشين الإسلام والمسلمين وتاريخهم ، فإذا قدم لهم كاتب إسلامي لامع مثل هذه الصورة المظلمة عن تاريخ المسلمين وحلفائهم وعلمائهم وفقههم على امتداد تاريخهم فإنه لا شك يكون قد قام لهم بأعظم خدمة ألا يدرك الغزالي أن أعداء الإسلام يستغلون هذا الكلام أسوأ استغلال ؟ ألا يدرك الغزالي أن دولة الرفض والباطنية يتخذون من هذا الكلام وأمثاله شهادة على أن الأمة الإسلامية عاشت طوال هذه القرون تحت ظلال الحكم السني في ظلم وظلمات يدعم هذه الأوضاع الظالمة المظلمة من يرتدي الدين على جسد أجرب ويتاجر بفقه الفروع ، في هذه المرحلة الخطيرة يجب أن نبحث عن محاسن هذين العهدين من جهاد وفتوحات امتدت إلى مشارق الأرض ومغاربها واستبحار العلوم ونعلم المسلمين أنهم صانعوا الحضارة، وأن الحضارة شعت على الغرب من الأندلس وغيره من بلدان المسلمين .

في هذه المرحلة ودولة الرفض تخطط وتبذل كل ما عندها من طاقات وإمكانات لابتلاع العالم الإسلامي يجب أن نكشف عن مخازي الروافض والباطنية العبيدين والقرامطة من خيانات وغدر وتآمر وسفك دماء ووقوف ضد الأمة الإسلامية مع كل أعدائها من صليبيين وتتار وغيرهم ، ليس من السياسة ولا من العقل والمنطق أن ندفن أمجادنا المشرقة وأن نجسم أخطاء أسلافنا ونبني من الحبوب الصغار قبابا شاهقة .

وليس من السياسة والحكمة والعقل والمنطق أن ندفن فضائح وعظائم من يتربص بنا الدوائر ويكيد لنا ويخطط ويعمل لتدميرنا في الغابر والحاضر.

ويتوج الغزالي ولاءه للروافض بمبايعة الخميني وتأكيد هذه البيعة بتصريحه : (إن وحدة المسلمين لن تتحقق ما لم يجتمع المسلمون وراء الإمام الخميني)([40])

إنه يجب أن تسلط الأضواء على هذا النوع من الكتاب الذين يلاحقون الدعاة إلى السنة المحمدية وإلى منهج السلف الصالح بالدعايات الظالمة والاتهامات الغاشمة، وفي الوقت نفسه يتعاطفون ويتبادلون الحب الخالص والولاء الصادق لمن يكيدون للأمة الإسلامية ويتلمظون لابتلاعها ويلعنون دينها ويكفرون أسلافها وعلى رأسهم الصديقون والشهداء من أصحاب رسول الله صلى الله عليه وسلم ومن سار على نهجهم من هذه الأمة .

(2) ويقول : (أما دور المتحدثين في الدين الذين وقفوا النشاط العلمى، فيظهر أولا في البحوث الكلامية الغيبية، والفروع الفقهية الوهمية والكراسات التى حفلت بحشو لا آخر له ، ثم عدّت ذلك كله هو العلم الذي لا علم معه )([41])

(3) ويقول : (ثم استفاضت الدراسات الدينية وكثرت البحوث في كل ميدان ، ترى هل هذه السعة للتحلي والتسلي أم لمزيد من الخشية والتقى، والمقرر عندنا أن المرء مسؤول عن علمه ماذا عمل به والذي رأيته وأنا أعمل في ميدان الدعوة من أربعين سنة أو يزيد أن أكثر هذه المعارف فضول وأن الناس يقبلون عليها تزجية للفراغ ومدافعة للبطالة، وأن عشر ما يتعلمون يكفيهم في فقه الإسلام ويبقى عليهم بعد ذلك أن ينصرفوا إلى العمل المثمر)([42]) .

(4) وقال : (قلت لواحد من هؤلاء: إن الفكر الديني سمن ونما له كرش من هذه القضايا، وما تعود له صحته إلا إذا ذهبت هذه السمنة واختفى هذا الكرش ، واشتغل المسلمون بعلوم الحياة التى ينصفون بها دينهم المجرح ويردون بها أعداء متوقحين )([43])

فأي أرض تقل السلفيين وأي سماء تظلهم لو قال واحد منهم بعض هذا الكلام:

ا - الفروع الفقهية الوهمية .

2- والكراسات التى حفلت بحشو لا آخر له .

3- أن أكثر هذه المعارف فضول .

هذا بعض ما يوجهه الغزالي من طعن وتشويه إلى تاريخ الأمة وتراثها. وتتغير الموازين عندما يريد أن يثير ضجة على أهل التوحيد والسنة وإلهاب مشاعر من لا يعرف الحقيقة والواقع من المسلمين فإن الفقه حينئذ يصبح له وزن عظيم ويصبح الفقهاء قمما سامقة.

(1) استمع إليه يقول : (قلت إنني لا أتعصب لمذهب معين ، ولكني أحترم القيمة العلمية للفقه المذهبي ، وأقدر الرجال الكبار الذين تناقلوه في تاريخنا الثقافي ، وأرد الزعم الغريب بأنه قسيم لفقه السنة، وأن كلا الطريقين بعيد من الآخر)([44])

(2) ويقول : (إن هؤلاء الناس يذهبون بأنفسهم ويتلمسون للبرآء العيب ، ويدعون العلم ، ويتهمون الأكابر من الفقهاء بالجهل ومشاقة الرسول ، وقد تبنوا أحكاما معينة في قضايا صغيرة أو كبيرة وخرجوا بها على الناس فزادوا المسلمين فرقة وزادوا الطين بلة .

ولما كان الإسلام يمر بفترة عصيبة من تاريخه الطويل ولما كان ضغط الأديان الباطلة، والمذاهب الجائرة شديدا ولما كان أحوج ما يكون إلى أولي النهي والحصافة يعرضون تعاليمه ويحسنون الذود عنه ، فإن هؤلاء انطلقوا بقصورهم وجراءتهم يتحدثون عنه فأساؤا وأسفوا ووقفوا سيره وألحقوا به التهم .

إن تاريخنا الثقافي عامر بالرجال الراسخين في العلم ولهؤلاء الرجال نظرات لها وزنها في فلسفات العالم ولهم كذلك في فقه الكتاب مذاهب محترمة وقد استقر في ديننا أنه لا عصمة لأحد بعد رسول الله صلى الله عليه وسلم ، فلم لا ننتفع بهذه الحصيلة الرائعة في ثقافتنا الإسلامية ونحن نواجه في فلسفة الأخلاق والقانون والحضارة ما لا بد من رده بالحسنى)([45])

انظر إليه كيف تغيرت الموازين والقيم كيف تحول الآن ما سماه بالحشو والفضول والفقه الذي لا وزن له إلى مذاهب محترمة وحصيلة رائعة يجب أن ننتفع بها، وتحول أهلها الذين قال فيهم : (إنهم يرتدون الدين على جسد أجرب )، و(أنهم يتاجرون بالفقه ) إلى رجال راسخين في العلم قد عمر بهم تاريخنا الثقافي .

لماذا غير موقفه وقلب موازينه ، لأنه يواجه أخطر أعداء الصحوة الإسلامية فخطورة الشيوعية والصهيونية العالمية والصليبية العالمية والاستعمار السياسي والغزو الفكري وغيرها أقل خطراً على الصحوة الإسلامية (أي على الإسلام ) من الدعوة السلفية لأنها تعتمد على الكتاب والسنة فعلاً في كل شؤونها وهو يريد الدعوة إلى الكتاب ضجيجا وجعجعة لا رصيد لها من الواقع .

وانظر إليه كيف يشيد بالفلسفة ومن ضمنها فلسفة ابن سينا والفارابي ، وإخوان الصفا وغيرها من الفلسفات الضالة التي دك معاقلها علماء السنة ولا سيما ابن تيمية في ضوء الكتاب والسنة يشيد بها في الوقت الذي يعتبر الدعوة السلفية إساءة وإسفافا توقف سير الإسلام وتلحق به التهم هكذا بهذا الأسلوب يتجاهل الغزالي الدعوات التي ملأت الدنيا رعباً بعصاباتها الإرهابية وملأت الجو رعبا وأوسعت الطائرات والناس خطفا وملأت البر حروبا والبحر ألغاما وأوسعت الإسلام تشويها على امتداد القارات وأكدت بتصرفاتها هذه وغيرها ما أذاعه القسس والباباوات والكهنة والرهبان والشيوعيون والصهيونية عن الإسلام ظلما وإفكا من وحشية وهمجية وتعطش للدماء وللسلب والنهب والابتزاز والفوضى .

موقفه من النصارى :

الغزالي لطيف وحليم وحكيم مع النصارى وإن خططوا لتدمير الإسلام والمسلمين وبعد اطلاعه وتأكده من خططهم المدمرة يقول :

(بين يدي هذا التقرير المثير لابد من كلمة ، إن الوحدة الوطنية الرائعة بين مسلمي مصر وأقباطها يجب أن تبقى وأن تصان ، وهي مفخرة تاريخية ودليل جيد على ما تسديه السماحة من بر وقسط .

ونحن ندرك أن الصليبية تغص بهذا المظهر الطيب وتريد القضاء عليه وليس بمستغرب أن تفلح في إفساد بعض النفوس وفي دفعها إلى تعكير الصفو . .

وعلينا - والحالة هذه -أن نرأب كل صدع ونطفيء كل فتنة لكن ليس على حساب الإسلام ، وليس كذلك على حساب الجمهور الطيب من المواطنين الأقباط .

وقد كنت أريد أن أتجاهل ما يصنع الأخ العزيز شنودة - يعنى الذى حاك التخطيط المدمر - الرئيس الديني لإخواننا الأقباط غير أني وجدت عددا من توجيهاته قد أخذ طريقه إلى الحياة العملية) ([46])

وهكذا يلين ويتعاطف مع عباد الصليب في الوقت الذي يرتكبون فيه أشد الجرائم وينفذون أخبث الخطط لتدمير الإسلام والمسلمين ، ويعتبرهم إخوانه ويقدم لهم اعتذاره عن هذه المناقشة الظريفة اللطيفة.

أما السلفيون وإن تمسكوا بالحق وتعلقوا بأهداب السنة فقد عرفت كيف يتعامل معهم .

دعوته إلى إقامة وحدة بين المسلمين واليهود والنصارى وسائر المتدينين إلا الملحدين :

قال في كتابه ((من هنا نعلم ([47]) : (ومع ذلك التاريخ السابق ، فإننا نحب أن نمد أيدينا، وأن نفتح آذاننا وقلوبنا إلى كل دعوة تؤاخي بين الأديان وتقرب بينها، وتنزع من قلوب أتباعها أسباب الشقاق . إننا نقبل مرحبين كل وحدة توجه قوى المتدينين إلى البناء لا الهدم ، وتذكرهم بنسبهم السماوي الكريم ، وتصرفهم إلى تكريس الجهود لمحاربة الإلحاد والفساد) ا. هـ .

ما هذا يا غزالي ؟ تنشد المؤاخاة بين الإسلام والأديان الكافرة ؟! وهل كان الإسلام في يوم من الأيام يحمل هذه الروح ، ويبحث بكل شغف عن كل دعوة تؤاخي بين اليهودية والنصرانية والمجوسية والهندوكية؟؟ ويفتح المسلمون آذانهم وقلوبهم ويمدون أيديهم إلى كل دعوة تؤاخي بين الإسلام دين الله الحق ، وبين الأديان الوثنية الكافرة؟؟

أين أنت من آيات القرآن الواضحة الفاضحة لكل من يريد أن يمد للكافرين يد الإخاء، ويفتح قلبه لهم بالمودة والولاء؟؟

أين أنت من قول الله تعالى : {لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ، ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم ، أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه } ([48])* الآية ؟؟

أين أنت من قول الله تعالى : {ألم تر إلى الذين تولوا قوما غضب الله عليهم ما هم منكم ولا منهم ، ويحلفون على الكذب وهم يعلمون ، أعد الله لهم عذابا شديدا، إنهم ساء ما كانوا يعملون } إلى أن يقول : {استحوذ عليهم الشيطان فأنساهم ذكر الله أولئك حزب الشيطان ألا إن حزب الشيطان هم الخاسرون }([49])

أين أنت من قول الله تعالى : {يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة وقد كفروا بما جاءكم من الحق} . وقوله تعالى : {قد كانت لكم أسوة حسنة في إبراهيم والذين معه ، إذ قالوا لقومهم إنا برءاء منكم ومما تعبدون من دون الله ، كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبدا حتى تؤمنوا بالله وحده ) ([50]) .

أين أنت من قول الله تعالى : {يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء، بعضهم أولياء بعض ، ومن يتولهم منكم فإنه منهم ، إن الله لا يهدي القوم الظالمين ، فترى الذين في قلوبهم مرض يسارعون فيهم يقولون نخشى أن تصيبنا دائرة، فعسى الله أن يأتي بالفتح أو أمر من عنده فيصبحوا على ما أسروا في أنفسهم نادمين}([51]) .

وتقول يا غزالي : (إننا نفبل مرحبين كل وحدة توجه قوى المتدينن إلى البناء لا الهدم ؟؟ أبناءً دينيا أم دنيويا ؟

وتنشد الوحدة في وقت استباحت الصليبية العالم الإسلامي، تسفك الدماء وتنهب الثروات وتفسد الأخلاق والعقائد وفي الوقت الذي احتلت فيه اليهودية المسجد الأقصى وفلسطين وتخطط للاستيلاء على باقي البلاد العربية من النيل إلى الفرات ، وتقتل وتشرد وتدمر أبناء فلسطين صباح مساء ونحن نمد لها يد الأخوة والوحدة .

وما هذا النسب السماوي الكريم الذي تقدم الاعتراف به والتكريم له طوعا لأديان محرفة باطلة ؟ أنكر الله نسبتها إلى السماء وقطع صلتها بالأنبياء، قال تعالى : {ما كان إبراهبم يهوديا ولا نصرانيا ولكن كان حنيفا مسلما وما كان من المشركين)([52]) ، وقال تعالى : {أم تقولون إن إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط كانوا هودا أو نصارى، قل أأنتم أعلم أم الله ، ومن أظلم ممن كتم شهادة عنده من الله ، وما الله بغافل عما تعملون} ([53])

أتضفي على الدين المحرف المبدل صفات دين الله الحق المنزل ، وتنسى عبارة العلماء الذهبية المشهورة : (نؤمن بالمنزل ولا نؤمن بالمبدل ). وا أسفاه على الإسلام إذا كان دعاته من هذه النوعيات .

لقد هزلت حتى بدى من هزالها كلاها وحتى سامها كل مفلس

أتظن أن اليهود والنصارى سيقفون مع المسلمين جنبا إلى جنب يحاربون الشيوعية وهي من صنع أيديهم ، ومن بنات أفكارهم ، ويعملون على ترويجها في بلدان المسلمين ، وقال تعالى في بيان بغضهم الشديد وعداوتهم الشديدة للإسلام وأهله ، ومحمد بين أيديهم يشاهدونه تتنزل عليه آيات القرآن من السماء وتجري على يديه المعجزات الباهرات : {ألم تر إلى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلاً، أولئك الذين لعنهم الله ومن يلعن الله فلن تجد له نصيرا}([54])

مع الأسف كثيراً ما تتحدث عن قضايا باسم الإسلام، والإسلام وعلماؤه وفقهاؤه منها براء، وهذا والله من أشراط الساعة أن يتخذ الناس رؤوسا جهالا فيسألونهم فيفتون بغير علم فيضلون ويضلون .

لينه ولطفه مع فرق الباطنية والرافضة وقسوته وعنفه على أهل الحق :

وبعد حملة شديدة على السلفية وأحد علمائها من أساتذة الجامعة الإسلامية ضمن تلك الحملة مثل قوله : (لكن ما يسمى الآن بالسلفية ويقترح سبيلا للعودة شيء غريب حقاً، لأنه يتضمن جملة ضخمة من القضايا الطفيلية التي كان ينبغي أن تموت في مكانها ولا تكلف الأجيال بدراستها)، وبعد هذه الحملة التي أربا بنفسي عن وصفها تعرض لفرق الباطنية والشيعة يلمح بأسلوب غامض رقيق إلى ما جرى بينهم وبين أهل السنة، يدين أهل السنة بأكثر مما يدين هذه الفرق ثم يقول :

وأعترف بأن لي أصدقاء من الشيعة أعزهم وأحبهم ومن أجل ذلك أعرض هذه المباديء لدفع الأمور إلى طريق التصالح والإخاء)([55]) ثم شرع في عرض مقترحاته التي يعرف هو قبل غيره أنه لن يستجيب لها أصدق أصدقائه منهم وأحبهم إليه والواقع والتاريخ أكبر شاهد، وقد يئس منهم رشيد رضا وهو أعلم منه وأوسع صدراً، وبعد هذا اليأس كتب فيهم ما يبين عوارهم ويفضح أساليبهم الماكرة وعقائدهم الفاسدة .

لقد تبين لذي عينين أن الغزالي ما شرق ولا ضاق ذرعا بأي دعوة ولا مبدأ على وجه الأرض مثل ما شرق بالدعوة الحقة منهج الله الحق - وإن رغمت أنوف - الدعوة السلفية وهي دعوة علمية لها مدارسها ومناهجها ونشاطها المبارك على الإسلام والمسلمين ، وما من بقعة في الأرض إلا وقد امتد إليها نورها، وما من حركة ولا جماعة تعمل باسم الإسلام إلا مدت إليها يد العون على يد إمامهم العالم الرباني الحليم الرفيق العديم النظير في سعة الصدر ورحابة الأفق والخلق الشيخ عبد العزيز بن باز وعلى يد كثير من إخوانه في كل بلد.

ولهم دور بارز والحمد لله في الجهاد الأفغاني وكثير من قواد المعارك من خريجي الجامعة الإسلامية السلفية ومن إخوانهم السلفييين الأفغان وغير الأفغان وكثير وكثير منهم تساقطوا شهداء في هذا الجهاد.

فكيف يستجيز الغزالي كل هذه المواقف وكل هذه الشتائم والتحقير، ومن ذلك ادعاؤه : أنهم أساؤا وأسفوا ووقفوا سير الإسلام وألحقوا به التهم.

ما هكذا يا سعد تورد الإبل ، يا غزالي العقائد السلفية، تتضمن جملة ضخمة من القضايا الطفيلية التي ينبغى أن تموت في مكانها، فما هي القضايا الكبرى التي يجب أن تحيا، قضايا الغناء أو قضايا تحرير المرأة، وقد تحررت وتحللت ونالت فوق ما تستحق ، أو قضايا الاعتزال والرفض التي تتعاطف مع بعضها وتدندن حول البعض الآخر، أو محاربة السنة تحت شعار مخاطر أخبار الآحاد أو تحت شعار الدفاع عن الأئمة وليس للأئمة عند السلفيين إلا الإجلال والإكبار، والسب والشتم والطعن لا تجدها إلا في مدرسة الكوثري ونظرائه ممن أعماهم التعصب المذهبي.

فهل قرأت ما كتبه الكوثري من الطعون في الأئمة، وما أكثر من طعن فيهم من أئمة الإسلام .

وهل قرأت ماكتبه من يسمى مسعود بن شيبة الملقب بشيخ الإسلام في مقدمة كتاب التعليم الذي حققه وعلق عليه أحد تلاميذ الكوثرى من الطعن في الشافعي ونسبه([56]) ولغته وفقهه ، وفي الإمام مالك كذلك ، والذي ضمنه من الغلو في الإمام أبي حنيفة ما ينكره أبو حنيفة وينكره الإسلام والمسلمون ، والذي ضمنه ما نسبه زورا إلى الإمام عبد الله بن المبارك من شعر لا يقوله إلا جاهل قتله الغلو وهو:

لقد زان البلاد ومن عليها إمام المسلمين أبو حنيفة

باثار وفقه في حديث كآيات الزبور على الصحيفة

فما بالمشرقين له نظير ولا بالمغربين ولا بكوفة

فقيها كان في الإسلام نورا أمينا للرسول وللخليفة

فلعنة ربنا أعداد رمل على من رد قول أبى حنيفة([57])

انظر إلى هذا الغلو المخزي وإلى هذا اللعن الذي شمل الأمة والأئمة والفحول من أئمة الأحناف لا سيما أبا يوسف ومحمد بن الحسن ، فما من إمام إلا وقد رد من أقوال أبى حنيفة ما يرى أنه أخطأ فيه بما في ذلك كثير من أصحابه .

ومن تصدى لرد هذا العدوان وأمثاله من الكؤثري ونظرائه ؟ إنهم السلفيون ابن تيمية وتلاميذه .

لقد ألف شيخ الإسلام ابن تيمية كتابه العظيم ((رفع الملام عن الأئمة الأعلام)) يرد به عدوان وبغي بعض المتعصبين المذهبيين من كل المذاهب على الأئمة .

وألف ابن أبي العز المتوفى سنة 792 شارح الطحاوية، وأحد تلاميذ تلاميذ ابن تيمية كتاب ((الاتباع )) دفاعا عن الشافعي ومذهبه ورداً على أحد متعصبة الأحناف .

وألف الشيخ عبد الرحمن المعلمي السلفي كتابه العظيم ((التنكيل بما في تأنيب الكوثري من الأباطيل )) رد فيه مطاعن الكوثري في حوالى ثلاثمائة من أعلام الأمة بما فيهم الأئمة الثلاثة الإمام مالك والإمام الشافعي، والإمام أحمد ابن حنبل رضوان الله عليهم أجمعين .

وفي عهدنا هذا نرى ونقرأ حملات شديدة من تلاميذ الكوثري ولا سيما الغزالي الذي شن حملات على السنة وأهلها بما لم يسبقه إليه متعصب .

فهو يسيء إلى الأئمة أهل الصحاح وإلى الإمام عبد الله بن الإمام أحمد وإلى ابن خزيمة وإلى ابن تيمية وإلى علماء البلاد المقدسة في هذا العصر وما أكثر إساءاته وسخرياته بهم وبالسنة، فما أحوجه إلى ((تنكيل جديد)) .

ثم لعله اتضح للقاريء من هم مصدر الشتائم والتطاول على المسلمين عموما وعلى الأئمة خصوصاً؟ ومن هم مصدر الشقاق ومن هم المتهمون ظلما وعدوانا ؟

ومن يصدق عليه قول الله : {ومن يكسب خطيئة أو إثما ثم يرم به بريئاً فقد احتمل بهتانا وإثما مبينا}([58])

وإني لأرجو أن أوفق إلى تقديم حلقات فيها دفاع عن سنة رسول الله صلى الله عليه وسلم التي تطاول عليها الغزالي ، ودفاع عن أهل السنة والتوحيد بالحق والبراهين لا بالتعصب والهوى خلافا لأهل الأهواء، والله يقول الحق وهو يهدي السبيل .

([1]) سورة الكهف آية 1، 2 .

([2]) سورة فصلت آية 42 .

([3]) سورة النساء آية 80 .

([4]) سورة الجن آية 23 .

([5]) سورة النور آية 63 .

([6]) سورة الحشر آية 7 .

([7]) سورة النساء آية65 .

([8]) سورة النور آية 51 .

([9]) سورة النور الآيات 47، 48، 9 4، 0 5 .

([10]) البلاقع : التي لا شىء فيها ، اللسان ج ا ص 259 ، واليباب : الخراب أو المكان الخالي كما في اللسان ج 3 ص 103 - بيروت - دار لسان العرب .

([11]) مجلة الدعوة العدد 82 1 1/2 شعبان 9 0 4 1هـ ص 28 وقد قال عن حديث مسلم في أبى الرسول صلى الله عليه وسلم هذا حديث يخالف القرآن حطه تحت رجليك فلا حول ولا قوة إلا بالله وهذا في شريط مسجل قي تاريخ 1988/4/5 وفي مناقشة رسالة العبد الشريفي في جامعة الجزائر المركزية

(1) المصدر السابق

([13]) مجلة الدعوة العدد 1181 - 24/7/1409 هـ ص 28-29.

([14]) البخاري ج ا باب الإيمان حديث رقم 9 - ورواه مسلم كتاب الإيمان حديث رقم 57 ، 58 .

([15]) سورة الأنعام الآية 164

([16]) السنة النبوية بين أهل الفقه وأهل الحديث ص 15 -16 .

([17]) المصدر نفسه ص 17-18 .

([18]) مشكلات في طريق الحياة الإسلامية ص 118.

([19])سر تأخر المسلمين ص 54.

([20]) هموم داعية ص 106 .

([21]) هموم داعية ص 13 ، وعلى العكس فكثير من صوفية الأفغان ومتعصبيهم يكفرون السلفيين ظلما فيقابل السلفيون هذا الموقف الشنيع بالصبر والحكمة ثم بالمشاركة الفعالة فى الجهاد الأفغاني.

([22]) هذا الكلام فيه طعن فى الامام أبي داود ولا أستبعد أن الغزالى يطعن فى الصحابي الجليل عبدالله بن عمرو راوى الحديث فقد عهدنا منه الطعن في بعض الصحابة.

([23]) هموم داعية ص 25.

([24]) سر تأخر العرب والمسلمين ص 82 .

([25]) سورة هود الآية 66 .

([26]) سورة البقرة الآية 13 .

([27]) سورة هود الآية 27

([28]) ابن عابدين في الحاشية : (1/63).

([29]) الفلاني في الإيقاظ : ص 50 .

([30]) ابن عبدالبر في الجامع : (2/32)، وابن حزم في أصول الأحكام : (6/149)

([31]) تاريخ دمشق : (15/1/2)

([32]) إعلام الموقعين : (2/ 361).

([33]) المجموع للنووى : ( 1 /63)

([34]) آداب الشافعي لابن أبي حاتم : .(ص 94-ه 9).

([35]) الحلية : (9/107)، وإعلام الموقعين : (2/363).

([36]) آداب الشافعي : (ص 93)، والحلية : (9/106).

([37]) مسائل الإمام أحمد لأبي داود: (ص 76 2 و 77 2).

([38]) سر تأخر العرب والمسلمين : ص 66 .

([39]) سورة الذاريات آية 53.

([40]) الخمينى : دماء وتخريب وإرهاب ).

([41]) مشكلات في طريق الحياة: ص 47 .

([42]) مشكلات في طريق الحياة: ص 43.

([43]) مشكلات في طريق الحياة : ص 44 .

([44]) دستور الوحدة الثقافية: ص 103

([45]) انظر كيف يقابل فلسفة دارون وكارل ماركس وفرويد وأمثالها بالحسنى ولا تحظى السلفية منه بهذه المقابلة .

([46]) قذائف الحق : (ص 66-67) وانظر التقرير الذى يناقشه ص62-66) .

([47]) ص 66 واقرأ الصحائف قبلها .

([48]) سورة المجادلة الآية 22 .

([49]) سورة المجادلة : الآيات 14 ، 15 ، 19 .

([50]) سورة الممتحنة : الآيتان 1 ، 4.

([51]) سورة المائدة : الآيتان 51، 52.

([52]) سورة آل عمران : الآية 67 . (2)

([53]) سورة البقرة : الآية 140 .

([54]) سورة النساء الآيات 51، 52 .

([55]) دستور الوحدة : ص ه 3 1، وانظر عرضه المشار إليه : (ص 132-134).

([56]) قال في ص 9 يدفع وقوع الرق على أبى حنيفة ثم يسب غيره من الأئمة إلى الولاء "إن كان هذا مما يقدح فيه - يعني الإمام أبا حنيفة - فقد روى أن مالكا مولى بني أصبح ، والثورى كان مولى لبني ثور بن عبد مناة والشافعي كان مولى لعثمان بن عفان وقبل بني أمية )) ونقل محقق الكتاب عن شيخه الكوثرى قوله : ((ولم نر أحداً قبل زكريا الساجى رفع نسب شافع - جد الشافعي الذى ينسب إليه إلى عبد مناف ، والساجى ممن تكلم فيه ،. ويتجاهل الكوثرى وأمثاله إجماع العلماء على قرشية الإمام الشافعي - رحمه الله - وأرغم أنوف شانئيه والطاعنين فيه وفي إخوانه من أئمة الإسلام .

([57]) ص 353 من مقدمة كتاب التعليم وبرأ الله الإمام عبدالله بن المبارك من هذا الضلال والغلو الشنيع.

([58]) النساء: الآية 112 .


كشف موقف الغزالي من السنة وأهلها

فهرس موقف الغزالي من السنة

بعض المآخذ على منهجية الغزالي في مؤلفاته

أولا : ضيق صدره بأخبار رسول الله صلى الله عليه وسلم إذا جاءت عن طريق الآحاد ولو كانت في الصحيحين فإنه يضيق بها ذرعا ولا يقيم لها إذا خالفت رأيه أي وزن ولو تلقته الأمة بالقبول .

وهو بهذا المسلك الخطير يجاري أهل البدع والضلال ويخالف جماهر العلماء من السلف والخلف حيث ذهبوا إلى أن خبر الآحاد إذا تلقته الأمة بالقبول تصديقاً له وعملاً بموجبه أفاد العلم وعلى هذا المذهب الصحيح أهل الحديث قاطبة .

وعليه من الأئمة المشهورين :

شمس الأئمة السرخسي ، وأمثاله من الحنفية .

والقاض عبد الوهاب وأمثاله من المالكية

والشيخ أبي حامد الإسفراييني والقاضي أبي الطيب الطبري والشيخ أبي إسحاق الشرازي وسليم الرازي وأمثالهم من الشافعية وأبي عبد الله بن حامد والقاض أبي يعلى وأبي الخطاب وغيرهم من الحنابلة.

وهو قول أكثر أهل الكلام من الأشاعرة وغيرهم :

كأبي إسحاق الإسفرائيني وأبي بكر بن فورك وأبي منصور التميمي وابن السمعاني، وأبى هاشم الجبائي وأبي عبد الله البصري .

وأيد هذا المذهب ابن الصلاح وابن تيمية وابن القيم وابن كثير والبلقينى والحافظ ابن حجر والسيوطي وقبلهم ابن حزم .

(2) ومن أنواع خبر الآحاد التي تفيد العلم ، الخبر المحتف بالقرائن .

وممن صرح به إمام الحرمين ، وأبو حامد الغزالي والسيف الآمدي وابن الحاجب ، ومن تبعهم .

(3) ومنها: الخبر المستفيض الوارد من وجوه كثيرة ، لا مطعن فيها تفيد العلم النظري للمتبحر في هذا الشأن - أي في علوم الحديث -.

فهؤلاء جماهير العلماء من أصولين ، وفقهاء، ومتكلمين مع أهل الحديث في أن خبر الآحاد إذا تلقته الأمة بالقبول أو إذا احتفت به القرائن ، أو كان مستفيضا، أفاد العلم([1])

وكثير من أخبار الصحيحين تتوفر فيه هذه الأمور الثلاثة.

ومن العجيب أننا لا نرى الغزالي يذكر هذه الأنواع في حملاته على أخبار الآحاد، ولا يعبأ بهذه المقاييس لدى علماء الأمة التي قد يخضع لها عتات المعتزلة ورؤوسهم ، ولا يعبأ بأخبار الصحيحين التي تلقتها الأمة بالقبول ، فأي حديث يخالف هواه يضربه ضرب غرائب الإبل ويتبعه بسيل من التحقير والتسفيه لرواته ولأهل الحديث أو جمهورهم .

وهذا أسلوب انفرد به الغزالي من بين من أنكر أخبار الآحاد من أصناف المبتدعين .

وقد أنكر أحاديث كثيرة من الصحيحين بناء على رأيه في أخبار الآحاد سواء منها ما تعلق بعقيدة أو تعلق بعمل .

وينسب إلى العلماء ما لم يقولوه ولا يعتقدونه :

خذ مثلا قوله : (والأحاديث الصحاح من رواية الآحاد تفيد العلم المظنون لا العلم المستيقن ، وقد اتفق علماؤنا على العمل بها في فروع الشريعة .

ورأيت قلة من الظاهرية والحنابلة يرون العمل بالآحاد في القضايا القطعية بيد أن هذا رأي مردود.

وعلى أية حال فعقائدنا تعتمد على نصوص متواترة سواء كان التواتر لفظيا أو معنويا)([2])

ويقول : (والبعد الذي لاحظناه عن منهج السلف يرجع إلى انتشار الأحاديث الضعيفة، ويرجع قبل ذلك إلى انتشار مقولة، لم يكن لها رواج بين الفقهاء القدامى، وهي أن أحاديث الآحاد تفيد اليقين العلمي الذي يفيده المتواتر، قال لي أحد المتمسكين بأن خبر الواحد يفيد اليقين إن المدرس وهو رجل واحد يؤتمن على التعليم ، وإن السفير وهو رجل واحد يؤتمن على أخبار دولته ، وإن الصحافي في الحديث الذي ينقله يؤتمن على ما يذكره . . . الخ قلت : إن العنعنات التي تنقل بها المرويات ليست مثل ما ذكرت من وقائع ، وإذا فرضنا جدلا أنها مثلها من كل وجه ، فإن اليقين لا يستفاد من هذه الوقائع ، فإن المدرس قد يخطئ فيصحح نفسه أو يصحح له غيره والسفير ترقبه دولته وقد تراجعه فيما بلغ ، وكذلك الأحاديث الصحافية إن ما يحف بها من قرائن النشر والإقرار يجعل الثقة بها أقرب )([3]) .

انظر إليه كيف ينسب إلى العلماء مالم يقولوه ، فمن هم العلماء الذين اتفقوا على العمل بخبر الآحاد في فروع الشريعة فقط وما هي المقولة التي لم يكن لها رواج بين الفقهاء القدامى إن المعروف والرائج عندهم هو حب سنة رسول الله واحترامها والاحتجاج بها في كل شأن لا مذهب الجهمية وغلاة المعتزلة المستخفين بسنة رسول الله صلى الله عليه وسلم .

ثم انظر إليه كيف يفضل هذه الأنواع من الأخبار التي غالبا ما يكون رواتها كفارا أو فساقا أو جهلة على أخبار الرسول صلى الله عليه وسلم المنقولة عن طريق المؤمنين المخلصين والحفاظ الثقات الصادقين ، ويذكر الضمانات لصدق هذه الأنواع ويجهل الضمانات ، والقرائن التي حفت بسنة رسول الله صلى الله عليه وسلم من خوفهم من الله ومراقبتهم له .

ومن خوفهم من الوعيد الشديد على الكذب على رسول الله صلى الله عليه وسلم .

ومن حرصهم على حفظ سنة رسول الله صلى الله عليه وسلم أشد من حرصهم على حفظ حياتهم .

ومن رقابة أئمة النقد الذين لا تأخذهم في الله لومة لائم والتي لا يوجد لها نظير.

ويقول : (ونؤكد مرة ومرتين أنه ليس للآحاد أن تشغب على المحفوظ من كتاب الله وسنة رسول الله أو أن تعرض حقائق الدين للتهم ).

أقول : أي منطق هذا ؟ فهل سمعت أذنا مسلم مثل هذا الاستخفاف بسنة رسول الله صلى الله عليه وسلم والجرأة عليها ؟.

أسنة رسول الله المبينة للكتاب العظيم والشارحة له والمؤيدة له تشغب على القرآن ؟ تقول السنة : رمتني بدائها وانسلت .

إن الشاغب على القرآن والمحفوظ من السنة هو قائل هذا الكلام وأضرابه من أهل الفتن والشغب قديما وحديثا.

ويقول : (من الخير أن نعلم أن الفرض لا يثبت إلا بدليل قطعي ، وأن التحريم لا يثبت إلا بدليل قطعي وأن الأدلة الظنية لها دلالات أقل من ذلك ).

أقول : ما الدليل على هذه القاعدة التي تتعصب لها وتنصح الناس أن يعتقدوها، فإذا خالفوها وقعوا في الشر وهل يوجد خير في قاعدة تجرد سنن رسول الله صلى الله عليه وسلم من صلاحيتها لإثبات التحليل والتحريم وتجردها من إثبات الفرضية .

ما أكثر ما يردد هذا الرجل في كتاباته هذا الارجاف على سنة رسول الله صلى الله عليه وسلم ويوهم الناس أنه حامي حمى الإسلام بهذه الأساليب وأنه يترسم خطى علماء الأمة وفقهائها .

سارت مشرقة وسرت مغربا شتان بين مشرق ومغرب

وإذا تذكر القارىء ما نقلناه آنفا عن جماهير السلف والخلف من الأصولين والفقهاء والمتكلمين وأهل الحديث تلاشى أمامه كلام الغزالي هذا وتبين له أنه من نسيج الخيال وأن العلماء الذين يدعي اتفاقهم ليسوا بعلماء ولا موضع ثقة الأمة بل هم شرذمة من مخلفات الجهمية وغلاة المعتزلة والعقلانين المتأثرين بمناهج فلاسفة أوربا مثل جمال الدين الأفغانى ومحمد عبده ومقلديهما.

ويقول الغزالي : (إننى آبى كل الإباء أن أربط مستقبل الإسلام كله بحديث آحاد مهما بلغت صحته ، كيف أجازف بعقائد ملة شامخة الدعائم عندما أقول : لا يؤمن بها من لم يؤمن بهذا الحديث )([4])

أقول : مهد بهذا الكلام لإنكار أحاديث انشقاق القمر الدالة على إحدى المعجزات الكبرى والمدعمة بقول الله تعالى : {اقتربت المساعة وانشق القمر، وإن يروا آية يعرضوا ويقولوا سحر مستمر}([5])

ولإنكار أحاديث وقوف الشمس لأحد الأنبياء([6]) عليهم الصلاة والسلام الثابتة بالسنة الصحيحة المتلقاة من الأمة بالقبول .

فالرجل يأبي كل الإباء أن يؤمن وأن ينقاد لأحاديث الرسول العظيم صلى الله عليه وسلم مهما بلغت من الصحة جاهلاً أو متجاهلا لأكثر من ثلاثين آية قرآنية تأمر بطاعة رسول الله صلى الله عليه وسلم وتحذر من مخالفة أمره وتتوعده بعذاب النار والخلود فيها - والعياذ بالله -.

وناسيا أو متناسيا قول الله تعالى : {فمن أظلم ممن كذب على الله وكذب بالصدق إذ جاءه أليس في جهنم مثوى للكافرين ، والذي جاء بالصدق وصدق به أولئك هم المتقون}([7])

وجاهلا قول رسول الله صلى الله عليه وسلم : ((كل أمتي يدخلون الجنة إلا من أبي، قالوا: يا رسول الله ومن يأبى قال : من أطاعني دخل الجنة، ومن عصاني فقد أبي([8]) وأي عصيان أشد من هذا العصيان أن تأتى رجلا أحاديث عن رسول الله من طرق الثقات العدول المأمونين في أصح الكتب .

فيقول : (إنى آبى كل الإباء أن أربط مستقبل الإسلام كله بحديث آحاد مهما بلغت صحته ). أي عناد هذا؟ وأي افتئات هذا ؟.

ويرى بعد هذا كله أنه وصي على الإسلام والمسلمين . . يكتب كأن الأمة قد ضربت له بجرانها وأسلست له قيادها ؟ ويجهل المسكين أن كل العلماء المنتسبين إلى السنة من أهل الحديث والتفسير ومن الأشاعرة وحتى من المعتزلة وغلاة الشيعة يؤمنون بهذه المعجزة العظيمة معجزة انشقاق القمر ويستدلون عليها بالمتواتر من القرآن وبالمستفيض من أحاديث رسول الله صلى الله عليه وسلم بل ادعى لها التواتر والتي رواها إماما المحدثين في صحيحيهما اللذين تلقتهما الأمة بالقبول ورواها كذلك أعلام السنة في كتبهم المعتبرة لدى الأمة الإسلامية .

موقف المسلمين من أحاديث انشقاق القمر :

قال القاضي عياض :

(انشقاق القمر من أمهات معجزات نبينا صلى الله عليه وسلم وقد رواها عدة من الصحابة رضي الله عنهم مع ظاهر الآية الكريمة وسياقها، قال الزجاج : وقد أنكرها بعض المبتدعة المضاهين لمخالفي الملة، وذلك لما أعمى الله قلبه ، ولا إنكار للعقل فيها لأن القمر مخلوق لله تعالى، يفعل فيه ما يشاء، كما يفنيه ويكوره في آخر أمره ، ونسب هذا الإنكار إلى الكفار والمنجمين الذين يعتقدون أن الكواكب هي التى تدبر العالم الفاعلة فيه)([9]) .

ومن المؤسف أن يكون هؤلاء هم سلف الغزالي .

وقد صرح بالنقل عن أحد غلاة المعتزلة المتهمين بالزندقة وهو إبراهيم ابن سيار النظام ، فقال :

ولا يصدنك عن دين الله خبر راو من الرواة حفظ أم نسي واعلم أن من مفكري المسلمين ومفسري دينهم من اعتبر الانشقاق من أشراط الساعة، وأن من المتكلمين من توقف في أخبار الآحاد، كما قال إبراهيم النظام : أن القمر لا ينشق لابن مسعود وحده ، وابن مسعود هو الذي روى عنه الحديث المذكور)([10])

ونريد أن نعرف إبراهيم النظام الذي احتج به الغزالي وتابعه في تكذيب الصحابي الجليل الكبير عبد الله بن مسعود.

قال الذهبي : (ولم يكن النظام ممن يفقه العلم والفهم ، وقد كفره جماعة وقال بعضهم : كان النظام على دين البراهمة المنكرين للنبوة والبعث ويخفي ذلك)([11])

وقال الحافظ ابن حجر:

(متهم بالزندقة وذكر له أقوالا رديئة في الاعتقاد، ثم قال : وقال أبو العباس في كتاب الانتصار: كان أشد الناس إزراءً على أهل الحديث ، وهو القائل :

زوامل للأسفار لا علم عندهم

بما يحتوي إلا كعلم الأباعر )([12])

والغزالي في عصرنا هذا ينسج على منوال النظام في الإزراء على الحديث وأهله .

والقارىء الفطن يدرك بعض المنابع التي ينهل منها الغزالي سموم حربه على الحديث وأهله .

وكفاه خذلانا أن يكون أسلافه في محاربة السنة وأهلها هذه الأصناف من مثل النظام والمنجمين والفلاسفة وغيرهم من أعداء الله وأعداء دينه ورسله . فهؤلاء هم الذين يسميهم مفكري المسلمين ومفسري دينهم .

ثم ليعلم القاريء أن الصحابي العالم الجليل عبد الله بن مسعود لم ينفرد برواية الحديث كما يزعم عدو الله النظام ، بل رواه جماعة من الصحابة - رضوان الله عليهم - منهم : عبد الله بن عمر([13]) ، وحذيفة بن اليمان([14]) ، وجبير ابن مطعم([15]) ، وابن عباس([16]) ،

وأنس بن مالك([17]) - رضي الله عنهم أجمعين - وقبلهم عبد الله بن مسعود([18]) - رضي الله عنه -.

قال ابن الجوزي - بعد أن ذكر روايات هؤلاء الصحابة رضي الله عنهم : (وعلى هذا جميع المفسرين - يعني أنهم فسروا قول الله تعالى : {اقتربت الساعة وانشق القمر}([19]) بأن القمر قد انشق فعلا معجزة لرسول الله صلى الله عليه وسلم ، كما بين الله ذلك في هاتين الآيتن الكريمتين وكما روى ذلك - الصحابة الكرام - رضوان الله عليهم -.

قال ابن الجوزي : إلا أن قوما شذوا فقالوا: سينشق يوم القيامة وهذا القول شاذ لا يقاوم الإجماع ، ولأن قوله تعالى : {وانشق } لفظ ماضي ، وحمل لفظ الماضي على المستقبل يفتقر إلى قرينة تنقله ودليل ، وليس ذلك موجودا. وفي قوله تعالى : {وإن يروا آية يعرضوا} دليل على أنه قد كان ذلك )([20])

وقال الحافظ ابن كثير: (وقوله : {وانشق القمر} قد كان هذا في زمان رسول الله صلى الله عليه وسلم كما ثبت ذلك ، في الأحاديث المتواترة، بالأسانيد الصحيحة وقد ثبت في الصحيح ، عن ابن مسعود أنه قال : (( خمس قد مضين : الروم ، والدخان ، واللزام ، والبطشة والقمر )) وهذا أمر متفق عليه بين العلماء، أن انشقاق القمر قد وقع في زمان رسول الله صلى الله عليه وسلم وأنه كان أحد المعجزات الباهرات )([21])

ثم ساق الحافظ ابن كثير الأحاديث في انشقاق القمر من طرق عن أنس وابن عباس ، وجبير بن مطعم وابن عمر وابن مسعود -رض الله عنهم -.

ولن أكتفي بالنقل عن أهل السنة فهذا شيخ الاعتزال والتأويل أبو القاسم جار الله الزمخشري يقول في تفسيره: (وانشقاق القمر من آيات رسول الله صلى الله عليه وسلم ومعجزاته النيرة .

عن أنس بن مالك - رض الله عنه -: (( أن الكفار سألوا رسول الله صلى الله عليه وسلم آية فانشق القمر مرتين )).

وكذا عن ابن عباس وابن مسعود - رضي الله عنهما -.

قال ابن عباس : ((انفلق فلقتين ، فلقة ذهبت وفلقة بقيت ))

وقال ابن مسعود: ((رأيت حراء بين فلقتي القمر)).

وعن بعض الناس أن معناه : ينشق يوم القيامة .

وقوله : {وإن يروا آية يعرضوا ويقولوا: سحر مستمر} يرده وكفى به رادا، وفي قراءة حذيفة وقد انشق القمر)([22])

وحتى شيخ غلاة الروافض أبو الحسن علي بن إبراهيم القمي سلم بهذه المعجزة بناء على نص القرآن ورواية ضعيفة عن أبي عبد الله جعفر الصادق([23]) .

وبعد أفلا تتقطع نياط القلوب أسفاً على أمة يتصدى لقيادتها الفكرية والعقائدية والروحية رجل هذه منزلته من العلم وهذه نظرته إلى سنة رسول الله صلى الله عليه وسلم الركن الثانى للدين الإسلامي وهذه نظرته إلى حملتها.

وأعتقد أن المعتزلة يطرقون رؤوسهم خجلا من نسبة النظام إليهم .

فما هو موقف أهل السنة من الغزالي الذي يتأسى به في قضايا تفصل بينهم وبن غلاة المعتزلة ؟

ملاحظة : من الجدير بالذكر حسب تتبعي لمنهج الأشاعرة أني لم أجدهم - لا سيما المتقدمين منهم - يردون أخبار الآحاد لا في العقائد ولا في غيرها، وانما نجدهم يسلمون بما لا يتعارض مع عقائدهم ، ويتاولون ما يخالفها كما يتألون نصوص القرآن .

وتفريقهم بين الأخبار المتواترة وأخبار الآحاد إنما هو أمر نظري ، ولها جلالها ومكانتها عندهم .

وما رأيت أحدا منهم يستخف بأخبار الآحاد أو يحاربها بضراوة كما يفعل الغزالي ، وقد ذكرت سلفا موقفهم منها بل موقف بعض المعتزلة .

فإذا نسب الغزالي إلى الأشاعرة أو إلى غيرهم من أهل السنة أنهم لا يبنون عقائدهم على أخبار الآحاد فذلك راجع إلى أحد أمرين :

إما أنه جاهل بالواقع الذي عليه المنتسبون إلى السنة.

وإما أنه يعرف ذلك ويسلك مسلك المغالطين لترويج مذهبه ، وأفكاره الشاذة التي تؤدي إلى نبذ معظم السنن الصحيحة.

ثانيا : غضبه الشديد على أهل الحديث وكراهيته لهم وكيله لهم الشتائم والسخرية والتحقير لهم في كثير من مؤلفاته .

فقد تكون المسألة إجماعية لا خلاف فيها بين الأمة فيؤدي به جهله بالواقع وتهوره في محاربة أهل الحديث وعدم مراقبته الله في أعراضهم إلى أن ينسب إليهم تلك المسألة التى يستبشعها بحسه المريض ويزعم جهلاَ أن الفقهاء المحققين قد رفضوها، انظر إليه يقول :

(1) (وأهل الحديث يجعلون دية المرأة على النصف من دية الرجل ، وهذه سوأة خلقية وفكرية، رفضها الفقهاء المحققون )([24])

ولا يدري أن المسألة من المسائل التي أجمعت عليها الأمة . ذكر الإجماع عليها الإمام الشافعي وابن المنذر وابن عبد البر وابن حزم وابن قدامة وابن تيمية، وهي مذكورة في كتب المذاهب الأربعة وغيرها لا يشيرون إلى أي نزاع واقع بينهم .

وطعونه عليهم كثيرة وبشعة كل ذلك بدون أي ذنب جنوه إلا اهتمامهم بخدمة سنة رسول الله صلى الله عليه وسلم وعلومها الشريفة والمحافظة عليها والاعتزاز بها والتفقه فيها ودفاعهم عن حياضها.

(2) ومن أجل حديث رواه البخاري له فيه وجهة نظر علمية واحتمله المحدثون والمفسرون يقول :

(وقد ضقت ذرعا بأناس قليلي الفقه في القرآن كثيري النظر في الحديث يصدرون الأحكام ويرسلون الفتاوى فيزيدون الأمة -بلبلة وحيرة، ولازلت أحذر الأمة من أقوام بصرهم بالقرآن كليل وحديثهم عن الإسلام جريء ، واعتمادهم كله على مرويات لا يعرفون مكانها من الكيان الإسلامي المستوعب لشؤون الحياة)([25]) . وهو بهذا الطعن يقصد الإمام البخاري ، لأنه روى حديث شريك في الإسراء.

فإذا رجع الباحث إلى كلام العلماء فيه من مفسرين وشراح السنة، وجد كلامهم مهذبا ومؤدبا وما في حديث شريك من ألفاظ خالف فيها بينوها ولما كانت مع مخالفتها لا تعارض القرآن جعلوا الحديث وجهاً من وجوه تفسير قوله - تعالى : {ثم دنا فتدلى}([26]) وأكدوه بتفسير ابن عباس للآية أن رب العزة دنا إلى محمد صلى الله عليه وسلم ، وسيأتي توضيح ذلك وتفصيله في موضعه([27]) إن شاء الله .

ويقول - طاعنا فيهم- :

(كل ما نحرص نحن عليه شد الانتباه إلى ألفاظ القرآن ومعانيه ، فجملة غفيرة من أهل الحديث محجوبون عنها، مستغرقون في شئون أخرى تعجزهم !عن تشرب الوحي)([28])

وطعنه فيهم كثير وأذاه لهم شديد، تارة بصفة العموم ، وأخرى بالنص على أشخاص كالبخاري ، وعبد الله بن أحمد، وابن خزيمة، وأبي داود، . والمنذري بل تجاوز ذلك إلى بعض الصحابة، كابن مسعود([29]) ، وعبد الله بن عمرو([30]) وأبي هريرة، وتميم الداري([31]) ، كما تناول التابعي الجليل نافع مولى ابن عمر مرات عديدة .

ثالثا : جهله بمكانة الصحيحين وجهله بتلقي الأمة أحاديثهما بالقبول والحب والاحترام والثقة .

كل ذلك جرأه على الطعن في كثير من أحاديثهما ثم تعقيب ذلكم الطعن بعبارات : مثل وقد رفض فلان حديث كذا ورفض الفقهاء والمحدثون هذا الحديث ثم الطعن والتشهير والسخرية برواة تلك الأحاديث .

فمن تلكم الأحاديث السنة النبوية

1- حديث إن الميت ليعذب ببكاء أهله وقد تلقاه

علماء الإسلام بالقبول ووجهوه التوجيه الصحيح

الذي يتسق مع القرآن والسنة ص 16

2- وحديث لا يقتل المسلم بكافر ص 18

3- وحديث شريك في الإسراء ص 22

4- وحديث أهل القليب ((ما أنتم بأسمع لما أقول

الآن منهم )) ص 23

5- وحديث فقأ موسى عين ملك الموت ص 36

6- وحديث فاطمة بنت قيس في عدم السكنى والنفقة للمطلقة ثلاثا ص 32

7- وحديث عائشة ((كان الركبان يمرون بنا فإذا أجازوا بنا

سدلت إحدانا جلبابها)) ص . 4

8- أحاديث الساق والصورة لله ص 127

9 - وحديث إذا مر بالنطفة اثنتان وأربعون ليلة ص 127

10 - أحاديث الدجال وتهويشه عليها ص 132

11- كان فيما أنزل عشر رضعات يحرمن

12- حديث نافع عن ابن عمر في غزوة بني المصطلق ص 103

13- أحاديث القدر ورميه أهل السنة بالجبر فيقول والغريب أن جمهورا كبيراً من المسلمين يجنح إلى هذه الفرية بل عامة المسلمين يطوون أنفسهم على ما يشبه الجبر ولكنهم حياء من الله يسترون الجبر باختيار خافت موهوم([32])

14- حديث البخاري (( أعطى رسول الله صلى الله عليه وسلم
للفارس سهمين ص 132

15- حديث عائشة في طفل مات من الأنصار ((طوبى له عصفور من عصافير الجنة)) وهو في صحيح مسلم

16- حديث خباب في البناء ص87

17- حديث يقطع الصلاة المرأة والكلب. ص128

18- حديث نخس الشيطان للمولود ص97

19 - حديث الذبابة ((قذائف الحق)) ص 125

20- وحديث انشقاق القمر وهو في الصحيحين وادعي له التواتر. انظر: الطريق من هنا ص 66 ، وله كلام خطير حول هذا الحديث وحول أخبار الآحاد.

21- وحديث توقف الشمس لأحد الأنبياء ((الطريق من هنا ص ه 6))

رابعا : إذا عرفت موقفه من أخبار الآحاد ومن أخبار الصحيحين فما موقفه من غيرها؟

إنه يصدر عليها أحكاما بالجملة فيأخذ مجموعة كبيرة يضربها ضربة واحدة بجرة قلم يقول :

(1) (قرأت خمسين حديثا ترغب في الفقر وقلة ذات اليد، وما جاء في فضل الفقراء والمساكين والمستضعفين وحبهم ومجالستهم .

(2) كما قرأت سبعة وسبعين حديثا ترغب في الزهد في الدنيا، والاكتفاء منها بالقليل ، وترهب من حبها والتكاثر فيها والتنافس .

(3 ) وقرأت سبعة وسبعين حديثا أخرى في عيشة السلف وكيف كانت كفافا .

ذكر ذلك كله المنذرى في كتابه الترغيب والترهيب وهو من أمهات كتب السنة .

ورحم الله المؤلف الحافظ ، وغفر لنا وله ، فهو حسن النية ناصح للأمة بيد أن الفقه الصحيح ، يقتضي منهجا آخر ومسلكا أرشد)([33])

لقد تركنا الغزالي في حيرة فلا ندري ما هو هذا المنهج والمسلك الأرشد، وقد وجدناه يضيق ذرعا بطبع كتب السنة والتآليف فيها فماذا نصنع ؟

أما المنذري فقد أفضى إلى رحمة الله وما كان أحد من علماء الإسلام يعترض عليه لا سيما وهو قد قام ببيان درجات الأحاديث من صحة وضعف ، ولكن نحن الذين نواجه هذه الحملات الشديدة على السنة وأهلها نريد والله المنهج الأرشد ولا نجد أرشد وأهدى من اتباع سنة محمد صلى الله عليه وسلم .

وعلى المنهج والمسلك الأرشد اللذين يخفيهما عنا الغزالي ماذا نفعل بالآيات التي تعد الدنيا لهوا ولعبا وتعدها متاع الغرور؟ وماذا نفعل بالآيات التي تذم المترفين وماذا نفعل بالآيات التي تمدح الفقراء وتذم من لا يحترمهم ولا يعطف عليهم فهل يقترح الغزالي لنا منهجا آخر ومسلكا أرشد.

ويقول : (إن ركاما من الأحاديث الضعيفة ملأ الآفاق الإسلامية وركاما مثله من الأحاديث التي صحت وسطا التحريف على معناها . . . وقد كنت أزجر بعض الناس من رواية الحديث الصحيح حتى يكشفوا عن معناه ، إذا كان المعنى موهما)([34])

هكذا يصف أحاديث رسول الله بأنها ركام الصحيح والضعيف منها ومعلوم أن الرجل لا يعرف قواعد المحدثين ولا طرقهم في التصحيح والتضعيف ، فقد يكون الحديث صحيحا أو مشهورا أو متواترا ويحكم عليه بالضعف .

ثم نسأله عن القرآن ماذا نعمل بكثير من آياته المتشابهة فالله قد أخبر أن في القرآن المحكم وفي القرآن المتشابه وأخبر أنه يهدي به كثيرا ويضل به كثيراً فماذا نعمل بالقرآن إذا كان هذا أثره في الناس هل يزجر الغزالي الناس عن قراءته ؟

vخامسا : تأثره بالحضارة الغربية والشرقية ومن هنا آمن بما يسميه (الاشتراكية الإسلامية) وألف فيها الكتب والمقالات ودعا إليها بحماس وافتخر بأنه أول من أطلق على الاقصاد الإسلامي (الاشتراكية الإسلامية).

ويقول في هذا الصدد : (والاشتراكية الإسلامية تعتمد المبادىء الرفيعة أولاً ثم تقيم الأشكال المادية المناسبة لها وتستعين على ذلك بقوة القانون

فالأخوة العامة مبدأ والدولة مسؤولة عن تنفيذه وعن هدم أي وضع مادي ينافيه . والترف مرض اجتماعي ، والدولة ملزمة بسن أى تشريع مادي يمنعه . والفضائل الإنسانية ضرورة لابد منها، والدولة مسؤولة عن القوالب المادية التي تصوغها لحفظها.

وقد يتقاضاها ذلك أن تقنن على النحو الذي تسير عليه روسيا أو أمريكا. لكن هذه القوانين لن تكون روسية ولا أمريكية مادام الغرض منها والدافع إليها إسلاميا مجردا([35]) ونحن نستطيع بلا مراء أن نبقى مسلمين أوفياء لإسلامنا مهما شرعنا لأحوالنا الاقتصادية ما قد يشابه في ظاهره نظام الشرق والغرب )([36])

([1]) انظر هذا البحث في "النكت ! للحافظ ابن حجر على مقدمة ابن الصلاح (1 /371 -9 37)، ومجموع فتاوى شيخ الإسلام ابن تيمية (8 1 /0 4، 8 4، 9 4)، و((مختصر الصواعق المرسلة )) للحافظ ابن القيم (ص481-482)، و"محاسن الاصطلاح بهامش مقدمة ابن الصلاح " للعلامة البلقينى الشافعي (ص 101 ، ((والإحكام في أصول الأحكام " لابن حزم ( 1 /9 1 1-37 1 )، و"الباعث الحثيث " (ص 35-36)، و"تدريب الراوي )) للحافظ السيوطي (ص 71).

([2]) الطريق من هنا: ص 62 .

([3]) السنة النبوية : ص ه 6 .

([4]) الطريق من هنا: ص 62، وانظر: ص 68 وقد كرر هذا الإباء.

([5]) سورة القمر الآية 1، 2 .

([6]) رواه البخارى 57، كتاب فرض الخمس حديث (2 2 1 3) ومسلم فى الجهاد حديث (32).

([7]) الزمر : الآيتان 32 -33 .

([8]) البخارى 6 9 - كتاب الاعتصام حديث ( 0 728) وأحمد (2 / 361)

([9]) إكمال المعالم للأبي : (7 /199)، وشرح النووي لصحيح مسلم : (7 1 /43 1 -4 4 1) وانظر فتح الباري : (7 /85 1)، وعمدة القارى للعينى : (6 1 /32 1). وقد وافق هؤلاء العلماء القاضي عياضاً بل وافقوا الأمة في الإيمان بمعجزة انشقاق القمر والإيمان بأحاديثه .

([10]) الطريق من هنا: ص 66.

([11]) سير أعلام النبلاء: (10 /542)

([12]) لسان الميزان : ( 1 /67).

([13]) دلائل النبوة للبيهقى : (2 /67 2)، وقال رواه مسلم في الصحيح وهو كذلك في صحيح مسلم : (4 /9 5 1 2)، 0 5 - كتاب صفات المنافقين حديث ( 1 0 28). ورواه الترمذي : (5 /398)، تفسير سورة القمر حديث (3288)

([14]) السيوطى الدر المنثور (7 /672) قال : وأخرج ابن أبي شيبة وعبد بن حميد وعبدالله بن أحمد في زوائد الزهد وبن جرير وابن مردويه ، وأبو نعيم ، عن أبي عبد الرحمن السلمي عن حذيفة ثم ساق حديثه.

والحديث في تفسير ابن جرير عن يعقوب عن ابن علية أخبرنا عطاء بن السائب عن أبي عبد الرحمن السلمي عن حذيفة وعطاء صدوق اختلط ورواية إسماعيل عنه بعد الاختلاط لكنه يصلح في الشواهد.

([15]) مسند أحمد: (4 /1 8-2 8)، وابن جرير في تفسيره (7 2 /86)، والبيهقي في الدلائل : (2 /268) ، والحديث بإسناد أحمد وابن جرير يرتقى إلى الصحة .

([16]) أخرجه البخاري : (2 /538)، 1 6 - المناقب 7 2 - باب سؤال المشركين أن يريهم النبي صلى الله عليه وسلم آية ، حديث (3638)، وطرفاه في (0 387، 4866) ط السلفية . ومسلم : (4 /2159)، 50 - كتاب صفات المنافقين ، 8 - باب انشقاق القمر حديث (2803) (48)، والبيهقي في الدلائل : (2 /267)، وابن جرير في تفسيره : (27 /86).

([17]) أخرجه البخاري : (2 /38 5) في الباب السابق ذكره حديث (37 6 3)، وأطرافه في (3868، 4867، 4868). ، ومسلم : (4 /59 1 2)، 8 - باب انشقاق القمر، حديث (2 0 28) وابن جرير في تفسيره (27 / 84-ه 8)، والترمذي : (5 /397)، والبيهقي في الدلائل (2 /262-263)

([18]) أخرجه البخارى : (2 /38 5)، 1 6 - المناقب ، 7 2 - باب سؤال المشركين أن يريهم النبي صلى الله عليه وسلم آية، حديث (3636)، وأطرافه في (3869، 3871، 4864 4865). ومسلم : (4 /58 1 2، 9 5 1 2)، 8 - باب انشقاق القمر، حديث (2800) (43-ه 4)، والترمذى : (5 /397، 398)، وحديث (3285، 3287)، وابن جرير في تفسيره : (27 /85).

([19]) سورة القمر الآية 1 .

([20]) زاد المسير: (8 /88).

([21]) تفسير ابن كثير: (7 /47 4).

([22]) الكشاف : (4 /36)، وانظر تفسير الرازى : (9 2 /9 2).

([23]) تفسير القمي : (2 /2 34).

([24])السنة النبوية : ص 19.

([25]) المصدر نفسه : ص 22 .

([26]) سورة النجم الآية 8 .

([27]) السنة النبوية : ص 24 .

([28]) الطريق من هنا: ص 66 حيث استشهد بسخرية النظام وتكذيبه لابن مسعود.

([29]) هموم داعية : ص 118 الطبعة الأولى. .

([30]) السنة النبوية (ص 27) .

([31]) من السنة النبوية : ص 123 ، قال مشككا في صحة حديثه : (وهو رجل كان نصرانيا فأسلم ثم التقى برسول الله صلى الله عليه وسلم وحدثه بأنه لقى الدجال ).

([32]) السنة النبوية : ص 144 .

([33]) السنة النبوية : ص 114 .

([34]) السنة النبوية : ص 119 .

([35])ما هذه الحيل والمغالطات مذهب اشتراكى وافد وتسن له تشريعات على النحو الذى تسير عليه أوربا وأمريكا، ثم مع كل هذا التقليد والاتباع لهم حذو القذة بالقذة نقول : إن هذه القوانين والتشريعات لن تكون روسية ولا أمريكية أى مغالطات ومكابرة هذه، هذا يعني أن نأخذ أى عقيدة كافرة ونضع عليها اسم الإسلام ونأخذ أى مبدا غير إسلامي ونسميه إسلاميا.

([36]) الإسلام المفترى عليه بين الشيوعين والرأسماليين ص 9 ثم نسأل أين الدعوة الحارة إلى تحكيم الله وحده ونبذ القوانين الوضعية ؟؟ ؟


كشف موقف الغزالي من السنة وأهلها

فهرس موقف الغزالي من السنة

أنصار الاشتراكية الإسلامية

ويقول الغزالي :

منذ تعقدت المشاكل الاقتصادية واتصلت حلولها المباشرة للدول والشعوب ، فكر رجال الإسلام في أمرها تفكيرا ينطوي على الإخلاص للدين والتيقظ للواقع .

ومما له دلالة رائعة أن نتائج الفكر الإسلامي كانت متشابهة رغم تقطع الصلات بين الرجال الذين عالجوا قضية الاقتصاد العام وحكم الإسلام فيها،-منذ شهر جاءتني عدة رسائل علمية للأستاذ المودودي رئيس الجماعة الإسلامية بباكستان وقد قرأتها مثنى وثلاث ، فما كان أشد دهشتي للتقارب العجيب ، بل التوافق الحرفي بين أسلوب إخواننا في الهند وما انتهوا وانتهينا إليه من مقترحات وحلول .

وهكذا تمت الموافقات([1]) بين ثمار بحثنا هذا وبين ما استقر عليه جهاد إخواننا في الشام ، فقد استطاعوا إدخال مباديء هامة للإصلاح الاقتصادي في صلب دستورهم الجديد، خاصة بتوزيع الأراضي والملكية الزراعية أصبحت الأرض به لمن يفلحها، لا لمن يملكها، وصار من حق الدولة هنالك أن ترفع يد المالك المهمل عما لديه من أرض لا يعمل فيها.

وقد وصفت الأهرام هذا الدستور بأنه وثيقة تقدمية ونحن نصفه بأنه كسب محدود للجبهة الاشتراكية الإسلامية بلى إنه محدود، لأن دائرة الإصلاح الإسلامي أوسع مدى مما يظنه الكثيرون .

وقد بسطنا فلسفة الاشتراكية الإسلامية، وذكرنا أطرافا من برنامجها الضخم عدة كتب صدرت ونشرت فصولا منذ سنين ((الإسلام والأوضاع الاقتصادية )) ، ((الإسلام والمناهج الاشتراكية )) ، ((الإسلام المفترى عليه بين الشيوعيين والرأسماليين )) .

أقول : وإذا كان هذا كسبا محدودا مع أنه قد تضمن أن الأرض لمن يفلحها لا لمن يملكها، وأن دائرة هذا الإصلاح المسمى بالإسلامي أوسع مما يضنه الكثيرون !! ، ولعل هذا القول مباهاة للاشتراكيين الآخرين . فلعل هذه الاشتراكية ستأتى على الأخضر واليابس .

ومن هذا البرنامج الضخم والدائرة الواسعة :

(1) تأميم المرافق العامة وجعل الأمة هي المالكة الأولى لموارد الاستغلال .

(2) تحديد الملكيات الزراعية الكبرى وتكوين طبقة من صغار الملاك تؤخذ نواتها من العمال والزارعين .

(3) فرض ضرائب على رؤوس الأموال الكبرى يقصد بها تحديد الملكيات غير الزراعية .

(4) تفرض ضريبة تصاعدية على التركات تنفق في وجوه الخير على النحو الذي أشار به القرآن :

{وإذا حضر القسمة أولوا القربى واليتامى والمساكين فارزقوهم منه وقولوا لهم قولا معروفا}([2])

نستغفر الله ما شأن الآية بفرض الضرائب التصاعدية بالقوة وفي الآية قولان قيل : أنها منسوخة بآيات المواريث . وقيل : أنه ينبغي من باب البر والتطوع أن يرضخ الورثة للمذكورين في الآية شيئا تطيب به أنفس الورثة .

ثم يقول ويجب كذا ويجب كذا إلى أن يقول :

(وأن تتضخم ميزانية الدولة لتنفيذ هذا المنهاج فلا يجوز أن تكون هناك عوائق اقتصادية تحول دون أن تنتفع به الأمة وترتفع ، ولو لم يبق لكل فرد من أفراد الشعب إلا قوته الضروري لما جاز أن تتراجع الدولة في تحقيق هذا البرنامج الذي تعلن به الحرب على الظلم والجهالة والاستعمار)([3]) .

أي محاربة الظلم بظلم أشد وأنكى منه :

مصادرة أموال الناس : حتى لو لم يبق لكل فرد من أفراد الشعب إلا القوت الضروري باسم الاشتراكية الإسلامية ولعلها أخطر اشتراكية يواجهها البشر، ثم أن كل ذلك باسم الإسلام .

وهذا شيء لم يفهمه الرسول صلى الله عليه وسلم ولا صحابته الكرام ولا أئمة الإسلام حتى جاء الغزالي فأحاط به علما.

ومن هنا احتضن قضايا المرأة وغلا فيها غلوا شديدا ونحى فيها منحى دعاة تحرير المرأة مطالبا لها بحقوق من المساواة يزعم أنها قد منحها إياها الإسلام ويرتكب في هذا الباب من الأخطاء والمغالطات ما يرى أنه قد ظلم فيه الإسلام والمسلمين والمرأة نفسها، ويتجنى على المجتمعات الإسلامية وعلى العلماء بما يكذبه الواقع .

فهو يرى المساواة بين الرجل والمرأة في الدية فيقول : (وأهل الحديث يجعلون دية المرأة على النصف من دية الرجل ، وهذه سوأة خلقية وفكرية رفضها الفقهاء المحققون ، فالدية في القرآن واحدة للرجل والمرأة، والزعم بأن دم المرأة أرخص وحقها أهون زعم كاذب مخالف لظاهر القرآن )([4]) .

وهو في قوله هذا ظالم لأهل الحديث قائل على الله وعلى الإسلام والقرآن بغير علم ومخالف للكتاب والسنة وإجماع الأمة التي أجمعت على أن دية المرأة على النصف من دية الرجل وسيأتي توضيح ذلك في مناقشتي له ([5])

وإنما أتى الرجل في نظري من تأثره بالحضارة الغربية المزيفة ومن غلوه في قضايا المرأة متناسيا التفاوت بين الرجل والمرأة الذي بينه القرآن والسنة والواقع والتاريخ الإنساني وأن هذا التفاوت بين الذكر والأنثى بارز حتى في الحيوانات صغيرها وكبيرها.

فالقرآن فاوت بين الرجل والمرأة في المواريث فالأخ يأخذ ضعف ما تأخذه أخته من الميراث .

وإذا ماتت الزوجة وليس لها ولد ورث زوجها نصف مالها فإن كان لها ولد أخذ ربع مالها.

وإن مات الزوج وليس له ولد ورثت الزوجة ربع ماله فإن كان له ولد ورثت الثمن وإن كن عددا من الزوجات اشتركن في هذا الثمن .

وإن مات عن أبويه فقط فلأمه الثلث ولابيه الثلثان وإن مات الرجل عن ابن طفل أخذ جميع ماله .

وإن مات عن عشرات البنات لا يأخذن اكثر من الثلثين ، والرجل ولي المرأة في الزواج في الإسلام وقبله .

المرأة لا تصلح لهذا لا على نفسها ولا على غيرها من النساء ولا على الرجال من باب أولى .

وينسى الغزالي قول الله تعالى : {أومن ينشأ في الحلية وهو في الخصام غير مبين}([6]) ويعترف بقوامة الرجل على المرأة على إغماض ومضض ، ثم يقصر هذه القوامة على البيت فقط وهو رأي في حدود علمي لم يسبقه إليه أحد. فالإسلام يفرض على المرأة أن لا تخرج من بيت زوجها إلا بإذنه .

وفي مجال السياسة يرى الغزالي أن للمرأة أن تتولى المناصب العليا في الدولة فيقول : (وللمرأة ذات الكفاءة العلمية والإدارية والسياسية أن تلي أي منصب ماعدا الخلافة العظمى)([7])

ويقول عن أهل أوروبا - يريد إذا أسلموا -:

(وإذا ارتضوا أن تكون المرأة حاكمة أو قاضية أو وزيرة أو سفيرة فلهم ما شاؤا ولنا وجهات نظر فقهية تجيز ذلك )([8])

فتراه لا يستثني من المناصب في الدولة إلا الخلافة العظمي ولا ندري ما دليله على هذا الاشتثناء.

وعلى كل حال فيجوز عنده أن تكون المرأة ملكة أو رئيسة جمهورية أو رئيسة وزراء أو وزيرة أو قاضية أو قائدة جيش .

وهو بهذا الرأي يخالف إجماع الأمة ويخالف سنة رسول الله صلى الله عليه وسلم القولية والعملية، ويخالف عمل الخلفاء الراشدين . ويتعلق بقول شاذ يخالف كل ما سبق ذكره .

ثم نسأله ما هي وجهات النظر الفقهية التي يزعمها ومن هم هؤلاء الفقهاء الذين سبقوه إلى هذا الرأي وما هي أدلتهم ولعل الرجل يشير إلى ما ذهب إليه أبو حنيفة من أن المرأة تقضي فيما تصح فيه شهادتها([9])

فإن كان يرمي إلى هذا القول فشتان بين ما يقول الغزالي وبين هذا القول . ومع أن قول أبي حنيفة ضعيف لا دليل عليه فإنه لا يريد به منصب القضاء.

وعلى كلٍ فإن قول الغزالي غريب جداً بعيد جدا عن الإسلام وعن أقوال أئمة الإسلام. وأدلته إنما هي أعمال الأوربيين وتقاليدهم وتقاليد من نهج نهجهم ، ومن أبرز أدلته قوله عن الأوربيين:(فإنه يجب علينا أن نختار للناس أقرب الأحكام إلى تقاليدهم والمرأة في أوروبا تباشر زواجها بنفسها ولها شخصيتها التي لا تتنازل عنها . . . وإذا ارتضوا أن تكون المرأة حاكمة أو قاضية أو وزيرة أو سفيرة فلهم ما شاؤا، ولدينا وجهات نظر فقهية تجيز ذلك كله([10])

وهكذا يكون العلم وهكذا يكون الاحتجاج .

ولعل هذا النوع عنده من الأساسيات التى يستخف بالسنة وأهلها من أجلها، ويسمي السنة قشورا.

ومن هذا المنطلق تراه يلهج بلهجة فخورة بفكتوريا ملكة بريطانيا وتاتشر رئيسة وزراء بريطانيا وجولدا مائير رئيسة وزراء دولة اليهود وأنديرا الهندوكية رئيسة وزراء الهند ضاربا عرض الحائط بسنة رسول الله صلى الله عليه وسلم " حيث يقول : ((ما أفلح قوم وَلَّو أمرهم امرأة )) . ويؤيد تطبيقه العملي وتطبيق خلفائه الراشدين وما فهمه وقرره علماء الإسلام من فجر الإسلام إلى يومنا هذا.

لو كان ما يقوله الغزالي حقا من أن من حقوق المرأة في الإسلام تولي المناصب لكان رسول الله صلى الله عليه وسلم أول منفذ لها ولتابعه في تنفيذها بعزم وقوة خلفاؤه الراشدون ولحطم الحواجز والسدود الجاهلية إن كان حرمان المرأة من هذه المناصب من أمور الجاهلية كما يدندن حول ذلك الغزالي في قضايا المرأة وحرمانها من حقوقها، لقد حطم الإسلام الجاهلية بأنواعها ووضعها رسول الله صلى الله عليه وسلم تحت قدميه ومن ذلك قضية الظهار والتبني : {ما جعل الله لرجل من قلبين في جوفه وما جعل أزواجكم اللائى تظاهرون منهن أمهاتكم وما جعل أدعياءكم أبناءكم }([11]) انظر كيف هدم قضية الظهار الذي كان يعتبر طلاقا في الجاهلية .

وكيف هدم التبني الذي كان على أساسه يقوم التوارث وهدم أيضاً التوارث بالتحالف . وانظر كيف يكلف رسول الله صلى الله عليه وسلم بهدم ما يقوم على التبني الجاهلي من تحريم الزواج من زوجة المتبني إذا طلقها قال تعالى : {وإذ تقول للذي أنعم الله عليه وأنعمت عليه أمسك عليك زوجك واتق الله وتخفي في نفسك ما الله مبديه وتخشى الناس والله أحق أن تخشاه فلما قضى زيد منها وطرا زوجناكها لكي لا يكون على المؤمنين حرج في أزواج أدعيائهم إذا قضوا منهن وطرا وكان أمر الله مفعولا} ([12]) .

لقد أكرم الإسلام المرأة وأعطاها حقوقها التي تليق بها كاملة نظريا يرافقه التطبيق بكل ما في التطبيق من عدالة ودقة، وصحح أوضاعها جميعا، ولو كانت المناصب الكبيرة والصغيرة في الدولة، من حقوق النساء لما توقف رسول الله صلى الله عليه وسلم عن بيانها وتوضيحها وتنفيذها بعزم وقوة، ولرأينا فلانة أميرة مكة، وفلانة أميرة اليمن وفلانة قاضية بلدة كذا وفلانة عاملة عمان وأخرى قائدة الجيش الفلاني أو السرية الفلانية إلى جانب معاذ وعمرو بن العاص وعتاب بن أسيد والعلاء بن الحضرمي وزيد بن حارثة وعبد الله بن رواحة ولرأيناهن في الخلافة الراشدة يزاحمن أو يسبقن الرجال في مناصب الإمارة والقضاء في شرق العالم الإسلامي وغربه إذ أن هناك نوابغ من النساء في العصور الزاهرة في الإسلام في عهد الرسول والخلفاء الراشدين وبعد ذلك من لا يأتي عليهن العد مثل عائشة وأم سلمة وأم سليم وأسماء بنت عميس وهند بنت عتبة، وغيرهن من نساء المهاجرين والأنصار وزينب ونفيسة وعمرة بنت عبد الرحمن وعائشة بنت طلحة وفاطمة بنت عبد الملك وغيرهن من بيوتات قريش والعرب والموالي ممن يفقن كثيرا من الرجال علما وذكاء وأدبا ورأيا.

ونسأل الغزالي كيف ستقوم هذه الملكة والسلطانة أو الوزيرة أو رئيسة الوزراء أو القاضية أو السفيرة بالطاعة والأدب والقنوت والخضوع لقوامة الرجل التي منحها الإسلام للأزواج وإذا كان مقر الزوج في بلد والوزيرة أو السفيرة في بلد آخر فهل ينقل الزوج صاغرا أو تابعا لزوجته العظيمة أو ماذا يصنع المسكين ؟ وهل يكون إذا كان موظفا في وزارتها أو سفارتها تحت رحمتها يخضع لأوامرها ويذهب بعيداً عندما تعقد اجتماعتها الخاصة والعامة بأقرانها من الوزراء والسفراء وكيف يكون الحال إذا كانت فتاة جميلة وحولها من الوزراء أو السفراء من هو ممتليء شبابا وجمالا إلى آخر المشاكل والمحاذير والفتن التي يأباها الإسلام ورجاله الغيورون ونساؤه الغيراوات النزيهات العفيفات ، والرسول صلى الله عليه وسلم يقول : ((أتعجبون لغيرة سعد والله لأنا أغير منه والله أغير منى من أجل ذلك حرم الفواحش )).

وإذا كان الغزالي قد آمن بالاشتراكية والديمقراطية الغربية فليصدع بذلك بشجاعة ووضوح دون إلصاق ذلك بالإسلام فلن تستطيع يد .. إسلامية أن تمتد إليه لأن الإسلام غريب وأهله في غاية الغربة والضعف وأشد النكايات التي لحقت بالإسلام هي التحريف .

وفي ميدان الحجاب :

يقول : (وقد دهشت لان عالما من شنقيط -وهو قطر مالكي -وقف في المسجد النبوي يقول أثناء درس له : إن مالك بن أنس يقول : إن وجه المرأة ليس بعورة وأنا أخالف مالك بن أنس .

قلت : ليس مالك وحده الذي يقول : هذا القول بل سائر الأئمة الأربعة إلا رواية واهية عن أحمد بن حنبل تخالف المقرر من مذهبه ، كما حكى ذلك ابن قدامة الحنبلي والشيخ الشنقيطي - غفر الله له - حين يخالف أو يوافق ، ما يقدم ، أو يؤخر.

وذكرت قول الشاعر:

يقولون هذا عندنا غير جائز

ومن أنتم حتى يكون لكم عند([13])

أقول : إذا كان الشيخ الإمام العلامة الشنقيطي إمام عصره بهذه المنزلة في نظر الغزالي فما منزلة العلماء الآخرين عنده ما رأيت أحدا يذهب بنفسه ويعلو بها مثل هذا الغزالي المسكين .

وهذا ولسان حال الشيخ الأمين الشنقيطي يقول :

سلني إن جهلت الناس عنا وعنهم

فليس سواء عالم وجهول

وإن كل من يعرف الغزالي والشيخ محمد الأمين الشنقيطي ليقول للغزالي ما أنت أمام هذا الحبر الأسد إلا كالهر تحكي انتفاخا صولة الأسد. ورحم الله امرىء عرف قدر نفسه ونعوذ بالله من الكبر والغرور .

كيف ترى أن خلاف مثل هذا الإمام الحبر لا يقدم ولا يؤخر وخلافك هو المقدم والمؤخر؟.

فاعتبروا يا أولي الأبصار

ثم يقول - وما أشنع قوله في القائلين بمشروعية احتجاب المرأة - : (إن الإسلام لا يؤخذ من أصحاب العقد النفسية سواء كانت غيرتهم عن ضعف جنسي أو شبق جنسي )([14])

أترك الحكم على هذا القول وقائله للقاريء الشريف في ضوء الأخلاق والآداب الإسلامية والآداب الإنسانية. وهل يرى القاريء أن من يستخدم مثل هذه الألفاظ والأساليب في الخلافات العلمية حتى لو كانت مرجوحة يصلح لأن يمثل الإسلام وأن يؤخذ منه الإسلام ؟

ويقول متهما علماء الإسلام عموما وأهل الحديث خصوصا بالخيانة والكتمان ويا لها من كارثة .

يقول : (وقد لاحظت عند تجديد الوضع الاجتماعي للمرأة أنه ما يجىء حديثان في قضية تتصل بها إلا أخر الصحيح وقدم الضعيف )([15])

ويقول : (إن الشاغبين على سفور الوجه يظاهرون رأيا مرجوحا ويتصرفون في قضايا المرأة كلها على نحو يهز الكيان الروحي والثقافي والاجتماعي لأمة أكلها الجهل والاعوجاج ، كما حكمت على المرأة بالموت الأدبي والعلمي )([16])

وتحدث عن زيارة المرأة للقبور ورؤية الرجال للنساء وعن مشكلة المهور بأسلوب خطير فيه اتهامات خطيرة مثل قوله : (ورؤية المرأة للرجال مع غض البصر ترويها أحاديث صحيحة ولكن بعض أهل العلم يطوون ما صح ، وينشرون آثارا واهية أن المرأة لا ترى الرجل ولا يراها الرجل)([17])

ويقول في شأن المهور:

(والأصل في المهور التيسير وسنته صلى الله عليه وسلم في نسائه وفي بناته التيسير، الأحاديث في ذلك كثيرة، ولكن هذه الأحاديث الكثيرة طويت طيا وانهزمت أمام رواية جاءت أن امرأة جادلت عمر بن الخطاب في زيادة المهور وهزمته مستشهدة بقوله تعالى : {وآتيتم إحداهن قنطارا}([18]) ، وهذه الرواية لم تأت بسند صحيح بل في رجالها كذا انقطاع وضعف ).

أقول : فمن الذي طوى هذه الأحاديث الكثيرة لا أدري أيتهم بذلك أهل الحديث خاصة أم يشرك معهم في ذلك الفقهاء وسائر العلماء.

ولعل النساء يحملن معظم وزر هذه القضية أعنى المغالاة في المهور وما يتبع ذلك من تكاليف الزواج لاسيما بعدما ضعفت قوامة الرجال على النساء بمثل كتابات الغزالي ، وإذن فالنساء أولى بالمؤاخذة والتوجيه بل والأخذ على أيديهن بعزم حتى تحل هذه المشاكل في ضوء الإسلام وتعليماته السديدة .

سادسا : فشله في ميادين البحث العلمي وجهله بها وتخلفه عن مواكبة الباحثين في عصره من المسلمين وغير المسلمين إذ سلكوا طرقا جيدة بعزو المعلومات الحديثية والفقهية والتاريخية وغيرها إلى قائلها موثقين ذلك بعزوها إلى مصادرها موضحين الأجزاء والصفحات من المصادر المحال عليها.

كل ذلك لبيان صدق المعلومات وكسب ثقة القراء وتسهيل رجوعهم إلى المصادر إن أرادوا التأكد والطمأنينة إلى ما ينقله الباحث .

ثم تكميل ذلك بالفهارس المفصلة التي تضع يد القاريء على كل ما يريده ويطلبه من الكتاب الذي يقرؤه بكل سهولة ، لكن الغزالي في مؤلفاته بعيد كل البعد عن استخدام هذه الوسائل التي تقرب للقاريء البعيد وتذلل له الصعب فكأنه يعيش في غير عصره ولعله استوعر هذا الطريق لأنه يكلفه جهداً ووقتا ودقة في عزو الأقوال والمعلومات .

ويحول بينه وبين المجازفات والتهاويل بمثل قال المحققون وقال الفقهاء المحققون وقال مفكرو الأمة ومفسرو دينها.

ويحول بينه وبين الإنتاج السريع المريح القائم على تكرار الأفكار والآراء التي جعل منها محاور لأكثر مؤلفاته .

سابعا : الغزالى كثير التناقض في كتاباته فما يقرره باسم الإسلام في كتاب ينقضه في كتاب آخر وقد يبدوا تناقضه في الكتاب الواحد .

ففي كتابه ((من هنا نعلم )) يرى أنه ليس للمرأة حق في تولي منصب القضاء. فيقول : (( المرأة والقضاء)) :

(طلب فريق من النسوة أن يتولين مناصب القضاء وأن يستمتعن بالحقوق المخولة للرجال في شغل هذه الوظائف . . . إلى أن يقول : والقضاء منصب له جلاله ، وللقاضي على الناس ولاية عامة وسلطان واسع ، فإذا كان الإسلام يجعل الرجل قواماً على المرأة في البيت وهو المجتمع الصغير فكيف يجعل للمرأة قوامة على الرجال في المجتمع الكبير.

ولا شك أن للمرأة حقا كاملا غير منقوص في تدبير شأنها وإنفاق مالها واختيار رجلها، وحريتها في أحوالها الخاصة كحرية الرجل ، بيد أن للقضايا المتصلة بكيان الأمم ومصالح الجماهير لها وضع آخر ينزل استعداد المرأة دونه ولذلك قال رسول الله صلى الله عليه وسلم لما بلغه أن الفرس ملكوا عليهم امرأة: ((لن يفلح قوم ولوا أمرهم امرأة )) .

وستظل المرأة هي اليد اليسرى للإنسانية وسيظل عملها في البيت من عملها في الشارع ، وسيظل الرجال حمالي الأعباء الثقال في الشئون الخاصة والعامة، لأن طاقة كل من الجنسين هكذا . . . !

ولأمر ما لم يرسل الله نبية من النساء ولم يحك التأريخ إلا شواذ من الجنس الناعم قمن بأعمال ضخمة، على حين شحنت صفحاته بأسماء الرجال .

فلماذا لا تكرس المرأة جهودها وتسخر مواهبها لتجعل من نفسها ظهير الرجل وعونه ، وأن تقف في الصف الثاني بدلا من مزاحمة الرجال في الصف الأول ..

وتكليف الإسلام أن يعينهن قاضيات أو زيرات ظلم للطبيعة وافتيات على المصلحة .

وينقل نصيحة للنساء من امرأة محامية تنصحهن بالابتعاد عن أعمال النيابة والقضاء.

قال : (وقد قرأنا لأستاذة محامية جربت الأعمال العامة وأدركت ما سوف تعانيه لو أسندت لها أعمال النيابة والقضاء فكتبت تنصح بنات جنسها معلنة لهم هذا الرأي الحكيم .

قالت الأستاذة ((عزيزة عباس عصفور)) المحامية : لو كانت الخطوة التى خطاها معالي وزير العدل بتعيين الحقوقيات في نيابات الأحداث كسبا للمرأة لكنت أول من تدعو الله أن يبارك للمرأة فيها.

أما وإننى ممن خرجتهن كلية الحقوق في الأفواج الأولى وزاولت المحاماة أكثر من عشر سنين ، ونجحت فيها نجاحا أحمد الله عليه وبلوت فيها حلاوتها وحرارتها معا، فإني أعلن في صراحة أن النيابة والمحاماة معا تتنافيان مع طبيعة المرأة، وتتعارضان مع مصلحتها وأعلن إشفاقي على البقية الباقية من فتياتنا المثقفات اللاتى مازلن بخير أن يجربن هذه التجربة المريرة المضنية وأهيب بهن أن ينجون بأنفسهن من عاقبة لا يدركن مرارتها إلا بعد أن يقعن فيها، ويهدمن بأيديهن صرح سعادتهن .

لقد تحطمت أعصابنا - نحن المحاميات - من إرهاق المهنة وعنتها ومن محاربتنا للطبيعة، تنكبنا الواقع ، فما ظننا بالنائبات . واستمرت في بيان المفاسد والمشاكل والمخازي المترتبة على عمل المرأة إلى أن قالت : إن رسالة المرأة في الحياة لها جلالها وقدسيتها التي لا تعادلها حقوق تمنحها ولا امتيازات تعطاها، وإن كثرت ، إن رسالتها أن تكون زوجة صالحة وأما رؤوما يتربى في أحضانها وبين ذراعيها مستقبل الوطن العزيز. . ولقروية ساذجة في حجرها طفل أفضل للأمة وأنفع للبلاد من ألف نائبة وألف محامية).

لقد أيد الغزالي موقفه الإسلامي ورأيه السديد القائم على القرآن والسنة - من تولي المرأة للمناصب في الدولة - بهذا الرأي الحكيم كما وصفه والقائم على تجربة أكثر من عشر سنين من امرأة عرفت حلاوة هذه التجربة ومرارتها فهل ثبت الغزالي على موقفه الصحيح الموافق للكتاب والسنة وعليه عمل الصحابة والتابعين وجمهور علماء الإسلام ؟.

الجواب : لا، لأن ضغط الأفكار الغربية ومن ورائه أفكار قاسم أمين وأنصار المرأة جعلته يغير موقفه الصحيح ليصبح حامل لواء دعوة أنصار المرأة المتباكين لها المطالبين لها بما لم يعطها الإسلام رحمة بها وصونا لها ومراعاة لطبيعتها وفطرتها.

استمع إليه يقول بعد كلام يخلط فيه الحق بالباطل : (كما رفضت كل إلغاء لإرادة المرأة في الزواج ولم أعترض مباشرتها للعقد، إذا اقتضى وضعها ذلك ، ورفضت الطلاق البدعي وأهدرت آثاره كلها، وأنكرت القول بأن وجه المرأة وصوتها عورة، كما يرجف الجاهلون ، وحاربت منعها من التعليم ، كما حاربت بقسوة إغلاق المساجد في وجهها ولا يزال جمهور من أدعياء التدين يفعل ذلك ،

وقبلت شهادة المرأة في جميع القضايا المدنية والجنائية في حدود النصاب المشروع ، ولم أفهم وجها لمنعها من الشهادة في الحدود والقصاص ، وأيدت في ذلك الفقه الظاهري .

وللمرأة ذات الكفاءة العلمية والإدارية والسياسية أن تلي أي منصب ما عدا الخلافة العظمي وتستشار وتشير)([19])

ويقول : (وإذا كان الفقهاء المسلمون قد اختلفت وجهات نظرهم في تقرير حكم ما، فإنه يجب علينا أن نختار للناس أقرب الأحكام إلى تقاليدهم ، والمرأة في أوربا تباشر زواجها بنفسها ولها شخصيتها التي لا تتنازل عنها، وليست مهمتنا أن نفرض على الأوروبيين مع أركان الإسلام رأي مالك أو ابن حنبل ، إذا كان رأي أبي حنيفة أقرب إلى مشاربهم ، فإن في هذا تنطعا أو صدا عن سبيل الله ،

وإذا ارتضوا أن تكون المرأة حاكمة أو قاضية أو وزيرة أو سفيرة فلهم ما شاؤا ولدينا وجهات نظر فقهية تجيز ذلك فلم الإكراه على رأي ما ؟

إن من لا فقه لهم يجب أن يغلقوا أفواههم لئلا يسيؤا إلى الإسلام بحديث لم يفهموه أو فهموه ، وكان ظاهر القرآن ضده .

انظر إلى منطق هذا الرجل كيف يدوي صوته من عل رفضاً لمقررات النبوة ولما قرره جماهير علماء الأمة في أكبر القضايا التي يرفضها بقوة، وتبلغ سلطته وقوته أقصى مدى فيصدر أمره الحاسم الذي يوجب على جمهور علماء المسلمين السكوت الرهيب وإغلاق أفواههم لأن حجتهم حديث لم يفهموه أو فهموه لكنه يخالف ظاهر القرآن ولم يدركوا - بغبائهم وجهلهم - هذه الخالفة .

وانظر لهذا المنطق مرة أخرى كأن أهل أوربا وامريكا قد أسلموا واستسلموا على يديه لتعاليم الإسلام وأركانه إلا ما يتعلق بقضايا المرأة فإنهم آثروا فيها عاداتهم وتقاليدهم لكن خصوم الغزالي في هذه المرة قد هرعوا إلى أسلحتهم فسددوها إلى نحور الغربيين ليحملوهم قهراً على خلاف مألوفهم وعلى خلاف ما اختاروه فيما يتصل بحياة المرأة .

ومن تناقضاته حملاته الكثيرة على ما يسميه أخبار الآحاد من سنة رسول الله صلى الله عليه وسلم مع قبوله للأخبار الضعيفة والحكايات التافهة .

ومن تناقضاته أنه يزعم ظلما أن أهل الحديث يطعنون في الأئمة الأربعة وفى الفقهاء ثم تراه يسفه آراءهم جميعا في مناسبة وآراء بعضهم في مناسبة أخرى .

وأذكر القارىء بقوله :

(والمرأة في أوروبا تباشر زواجها بنفسها ولها شخصيتها التى لا تتنازل عنها، وليست مهمتنا أن نفرض على الأوروبيين مع أركان الإسلام رأي مالك أو ابن حنبل إذا كان رأي أيي حنيفة أقرب إلى مشاربهم ، فإن هذا تنطعا أو صداً عن سبيل الله .

وإذا ارتضوا أن تكون المرأة حاكمة أو قاضية أو وزيرة أو سفيرة، فلهم ما شاؤو ولدينا وجهات نظر فقهية تجيز ذلك كله ، فلم الإكراه على رأي ما ؟

إن من لا فقه لهم يجب أن يغلقوا أفواههم لئلا يسيئوا إلى الإسلام بحديث لم يفهموه ، أو فهموه وكان ظاهر القرآن ضده )([20])

وقد تبنى الاشتراكية وألف فيها كتابا سماه : ((الإسلام المفترى عليه بين الشيوعيين والرأسماليين)) وأيده في كتب له أخرى وحرف لها نصوصا إسلامية فمن هو سلفه من علماء الإسلام في هذا المذهب الخطير. ولولا نشاط الاشتراكيين الأوروبيين دعاة وتأليفا وتطبيقا أكان الغزالي وغيره من الاشتراكيين يهتدون إلى هذا المذهب الذي ألصقوه ظلما بالإسلام .

وهو يشغب على أهل الحديث تحت ستار الدفاع عن الأئمة الأربعة، ثم يخالف الأئمة الأربعة وجمهور علماء الأمة، ثم لا يسلمون مع جرأته على مخالفتهم من الكلام اللاذع كما تقدم قريبا .

ومن شغبه على الإمام الشافعي والإمام أحمد وأتباعهما وأئمة أهل الحديث قوله : (ومن الدهماء من يهتم بقضية رفع اليدين قبل الركوع وبعده أكثر مما يهتم بتوفير الخشوع والقنوت بين يدي الله سبحانه وتعالى )([21]) . وما أظنه يجهل من سماهم بالدهماء.

ولقد ألف الإمام البخاري كتاب رفع اليدين في هذه القضية وادعى لأحاديثها التواتر.

وذكر السبكي أن الشافعي يرى وجوب رفع اليدين في المواضع المذكورة .

ويقول : (ويعلم الله أنى مع اعتدادي برأيي - أكره الخلاف والشذوذ وأحب السير مع الجماعة، وأنزل عن وجهة نظري التي أقتنع بها بغية الإبقاء على وحدة الأمة، فهل ما قلته انفردت به )([22])

وأقول : يعلم الله أني قلما رأيت رجلا يعشق الخلاف والشذوذ عن عقائد أهل السنة وفقههم مثله ، ولم أر رأياً تنازل عنه بغية الإبقاء على وحدة الأمة .

ثامنا : اعتداده برأيه باعترافه :

فتراه يرد كل ما خالف هواه أو يتأوله تأويلا بعيداً إن كان نصاً قرآنيا ولا يبالي بما يخالف رأيه ولو كان إجماعا أو قول جمهور الأمة وقد لا يسلم من قول لاذع .

تاسعا : تأثره بأساليب ومواقف أحرار أوروبا وفلاسفتهم في ثورتهم على رجال الدين لا سيما في مواقفه من أهل الحديث .

عاشرا : جنوحه إلى مذهب القرآنيين في تعامله مع كثير من السنن كما سبق ذكره وتعلقه الشديد بالرأي الذي يهون من أخبار الآحاد :

يقول في خلال تهويشه ورده لحديث انشقاق القمر:

(وإذا ثبت قول الله فلا كلام لأحد)([23])

وفي خلال رده لحديث ابن عمر في كلام رسول الله لأهل القليب . الذي رواه الإمام البخاري يقول : (كل ما نحرص عليه شد الانتباه إلى ألفاظ القرآن ومعانيه فجملة غفيرة من أهل الحديث محجوبون عنها والمعهود من أهل السنة أنهم يوصون بالتمسك بالكتاب والسنة لا بالقرآن وحده وبالتفقه فيهما معاً لا القرآن وحده ) وله كلام كثير من هذا النوع .

حادي عشر: يتسم نقده بالهجوم العنيف والسخرية اللاذعة فلا يعرف أدب الحوار ولا يعرف كيف يأخذ ويعطي كما هو شأن العلماء:

وليعلم القارىء أنه ليس لدى الغزالي من العلم والدقة والإحاطة بالأدلة ما يساعده على مقارعة الحجة بالحجة كما أنه ليس لديه الاستعداد الكامل للبحث والتنقير، فيلجأ إلى الهجوم العنيف المصحوب في كثير من الأحيان بالسخرية والتحقير.

وأخيرا : فإنى أرى أن فكر الغزالي خطير جداً على الإسلام فهو امتداد خطير لشتى الدعوات الرهيبة :

فهو امتداد رهيب للاشتراكية والديمقراطية،

وامتداد خطير لدعوة قاسم أمين إلى تحرير المرأة ومساواتها بالرجل في كل مجال .

وامتداد لدعوات خصوم السنة من غلاة الجهمية في السابق ،

وامتداد لدعوة أبي رية وأمثاله من أتباع المستشرقين في اللاحق ،

وامتداد لفكر المعتزلة في القدر ورمي أهل السنة بالجبر والتهويش على الأحاديث التي تثبت القدر وفي الوقت نفسه تنفي الجبر.

فإذا كان الرجل يصر على أنه من أهل السنة والجماعة وإذا كان يصر على قوله : (وأوكد أولا وآخراً أنني مع القافلة الكبرى للإسلام هذه القافلة التي يحدوها الخلفاء الراشدون والأئمة المتبعون والعلماء الموثقون .. إلخ )([24])

فليعلن براءته من كل هذه الامتدادات الغريبة والخطيرة على الإسلام ويعلن توبته إلى الله وعلى رأس الملا من أفكار ظل يخدمها ويدعمها طوال خمسين عاماً.

فإن لم يفعل فليعلم الأذكياء النبهاء أنه مع القوافل الأخرى التي ظل يخدمها ويدعو إليها باسم الإسلام وهي أخطر ما يكون على الإسلام والإسلام منها براء، والقافلة الكبرى في واد وهو في وادي تلك القوافل.

([1])مادام المنهج واحدا وكتب الاشتراكية منتشرة في مصر والهند والشام فما الذى يمنع من التوافق ، فطلاب يدرسون مادة واحدة لا يستغرب أن تتفق إجاباتهم على أسئلة تلك المادة.

([2]) سورة النساء الآية 8 .

([3]) انظر: اوضاعنا الاقتصادية : ص 176 - 177 .

([4]) السنة النبوية : ص 19

([5]) من ص 98 - 105 .

([6]) سورة الزخرف الآية 18 .

([7]) سر تأخر العرب والمسلمين : ص 48.

([8]) السنة النبوية : ص ا ه .

([9]) انظر: الأحكام السلطانية لأبي يعلى : ص . 6 مع الحاشية .

([10]) السنة النبوية : ص 52.

([11]) سورة الأحزاب : الآية 4 .

([12]) الأحزاب : الآية 37.

([13]) هموم داعية: ص 141 - 142

([14]) هموم داعية: ص 143 .

([15]) هموم داعية: ص 28 .

([16]) السنة النبوية : ص 41 .

([17]) هموم داعية : ص 28.

([18]) سورة النساء الآية 20 .

([19]) سر تأخر العرب والمسلمين : ص 47 - 48 .

([20]) السنة النبوية : ص 52.

([21]) السنة النبوية : ص 64 .

([22]) السنة النبوية : ص ا 4.

([23]) الطريق من هنا: ص 68.

([24]) السنة النبوية : ص11-12


كشف موقف الغزالي من السنة وأهلها

فهرس موقف الغزالي من السنة

مع الغزالى في كتابه ((السنة النبوية بين أهل الفقة وأهل الحديث ))

سأتناول - إن شاء الله - من هذا الكتاب بعض المطاعن التي نالت من بعض الأحاديث ونالت من خيار هذه الأمة : السلفيين وأهل الحديث .

وأرجو الله أن يوفق من يقوم بهذا الواجب على الوجه الأكمل ، كما أرجوه أن يوقظ النائمين ، وأن يزيل الغشاوة عن أعين المخدوعين من شباب هذه الأمة، وأن يرزقهم البصيرة النيرة التي تقودهم إلى معرفة الحق واحترامه واتباعه ، وتدفعهم إلى نصرته .

وأرجوه سبحانه أن يجنبهم التعصب المقيت ، الذي يقيم السدود والحواجز بينهم وبين إدراك الحق ، وإيثاره على الباطل وأهله .

كما أسأله أن يجنبهم عبادة الأحبار والرهبان ، إن ربي لسميع الدعاء.

قال الغزالي :

(وشرع أنصاف وأعشار المتعلمين يتصدرون القافلة ويثيرون الفتن بدل إطفائها. وانتشر الفقه البدوي ، والتصور الطفولي للعقائد والشرائع . وقد حاولت في كتابى ((دستور الوحدة الثقافية)) أن أقف هذا الانحدار، بيد أن الأمر يحتاج إلى جهود متضافرة، وسياسة علمية محكمة .

وفي هذا الكتاب جرعة قد تكون مرة للفتيان الذين يتناولون كتب الأحاديث النبوية، ثم يحسبون أنهم أحاطوا بالإسلام علما، بعد قراءة عابرة أو عميقة .

ولعل فيه درسا لشيوخ يحاربون الفقه المذهبي لحساب سلفية مزعومة عرفت من الإسلام قشوره ونسيت جذوره )([1])

أقول : إن إساءات الغزالي إلى السلفيين ، ومنهجهم في الاعتقاد، ومنهجهم في العمل لا تقف عند حد.

وله كلام في ((دستور الوحدة))([2]) لعله يحدد ويعين من هم المقصودون بهذا الطعن ، ومن هم أصحاب الفقه البدوي ، والتصور الطفولي للعقائد والشرائع .

قال : (ورأيت ناساً تغلب عليهم البداوة والبدائية، ويكرهون المكتشفات العلمية الحديثة، ولا يحسنون الانتفاع بها في دعم الرسالة الإسلامية، وحماية تعاليمها، ويرفضون الحديث في التلفزيون مثلاً، لأن ظهور الصورة على الشاشة حرام ، ويتناولون المقررات الفلكية والجغرافية بالهزء والإنكار. وهؤلاء في الحقيقة لا سلف ولا خلف ، وأدمغتهم تحتاج إلى تشكيل جديد.

ورأيت أناسا يتبعون الأعنت فالأعنت ، والأغلظ فالأغلظ من كل رأي قيل ، فما يفتون الناس إلا بما يشق عليهم ، ويؤخر مسيرة المؤمنين في الدنيا، ويأوى بهم إلى كهوفها المظلمة، وهؤلاء لا خلف ولا سلف ، إنهم أناس في انتسابهم إلى علوم الدين نظر، وأغلبهم معتل الضمير والتفكير) ا. هـ .

أقوال : إن الرجل يقصد أول ما يقصد بهذه المطاعن علماء المملكة العربية السعودية، وطلابها، شبابها وشيوخها، وإن كان من أسباب هذا الهيجان : الشباب السلفي في بلده ، وأحب أن أوجه إليه أسئلة بعد مقدمة موجزة :

إن كل منصف يعرف آثار الدعوة السلفية العظيمة في الجزيرة العربية، التي تتمثل فيما يأتي:

1- القضاء على الفتن ، وأسباب التفرق المذهبي والقبلي التي رانت على الجزيرة العربية قرونا متطاولة، وفي عهود مختلفة .

2- استئصال شأفة الشرك ، والخرافات ، والفتنة بالقبور، وغيرها.

3- نشر العلم والوعي ، والقضاء على الجهل والتخلف ، بإنشاء المدارس التي عمت أرجاء المملكة العربية السعودية بمختلف مراحلها، بما في ذلك الجامعات ، وما يتبعها من أقسام الدراسات العليا في مختلف المجالات : الدينية، والعسكرية، والاقتصادية والتقنية وبما في ذلك مدارس البنات المستقلة على طراز لا نظير له في العالم : في الشرف ، والحفاظ على كرامة المرأة وصيانتها من أقذار الاختلاط الذي لا تخفى مفاسده ومخازيه على أحد في تدمير الأخلاق والقيم.

4- في التقدم الاقتصادي والعمرانى، واستخدام أرقى ما وصلت إليه الصناعة الحديثة في مختلف المجالات ، إلى أن وصل هذا البلد - في ظلال المنهج السلفي السمح الواعي - إلى مستوى يغبطه عليه كثير من الدول والشعوب التي لا تنعم بهذا المنهج العظيم ، نسأل الله أن يوفق أهل هذا البلد الطيب - حكومة وشعبا - للثبات على هذا المنهج العظيم ، والتمسك به ، وإدراك مكانته ، وأن يجنبهم الزيغ والزلل ، وأن يوفقهم لتلافي النقص والخلل .

وبعد هذه اللفتة إلى آثار المنهج السلفي في هذا البلد وغيره من البلدان ، أوجه الأسئلة الآتية:

السؤال الأول : أصحيح يا غزالي أن سلفية الشيوخ الأجلاء النبلاء سلفية مزعومة، عرفت من الإسلام قشوره ، ونسيت جذوره ؟ .

إن تعاليم الإسلام أعز لديهم وأجل عندهم من أن يكون فيها قشور، فإنهم يعتقدون: أن خير الهدى هدى محمد

وعندهم ((أن الإيمان بضع وستون ، أو بضع وسبعون شعبة، أعلاها: لا إله إلا الله ، وأدناها إماطة الأذى عن الطريق )) هذه الشعب كشعب الشجرة الطيبة المباركة .

وهم يدعون إلى الاعتصام بكتاب الله وسنة رسوله صلى الله عليه وسلم في دروسهم ومؤلفاتهم ، ومناهجهم في ميدان العقيدة : كالإيمان بالله ، وأسمائه الحسنى، وصفاته العليا، من غير تحريف ولا تمثيل ، ولا تشبيه ولا تعطيل ، إيمانا معتمدا على فيض هائل من الآيات القرآنية، والأحاديث الصحيحة . ومعتمدا على مقررات السلف الصالح: من الصحابة والتابعين ، وأئمة الهدى، التى تضمنتها كتب التفسير الموثوق بها، وبإمامة وجلالة مؤلفيها، مثل : تفسير الإمام محمد بن جرير الطبري ، والإمام أيى محمد حسين بن مسعود البغوي ، والإمام الحافظ إسماعيل بن كثير. وعلى ما ضمنه أئمة الحديث كتبهم المشهورة المتداولة بين الأمة الإسلامية من مشارق الأرض إلى مغاربها، وعلى امتداد الزمان ، جيلاً بعد جيل إلى يومنا هذا.

ويؤمنون بالرسل جميعا، وجهادهم في ذات الله ، وصبرهم على الأذى في سبيل تبليغ رسالاتهم .

ويؤمنون بالملائكة، وباليوم الآخر، وما فيه من تفاصيل الثواب والعقاب . ويؤمنون بالقدر خيره وشره.

ويؤمنون بأن الحاكمية لله وحده ، وأنه لا طريق إلى السعادة في الآخرة والسيادة في الدنيا إلا في طاعة هذا الرسول ، واتباعه ، وحبه .

ويحافظون على الصلوات في أوقاتها، ويؤدونها في بيوت أذن الله أن ترفع ، ويشيدون لأجل ذلك هذه البيوت .

ويؤدون الزكاة التي فرضها الله في كتابه وعلى لسان رسوله ، ويرون أن مانعها يستحق القتل والقتال .

ويؤدون الصيام ، ويحجون ويعتمرون ، ويرون وجوب الجهاد، ولهم في هذا الوقت دور فعال في الجهاد الأفغاني بالنفس والمال ، إلى جانب دعم الدعوات الإسلامية في العالم .

ويأمرون بالمعروف وينهون عن المنكر، ويدعون إلى الله ، ويرون أنه لابد في الدعوة إلى الله ، والأمر بالمعروف والنهي عن المنكر من الحكمة.

ويعظمون نصوص الكتاب والسنة تعظيما لا يلحقون فيه ، ويدعون إلى احترامها وتدبرها وتطبيقها، ولا يرون فيها قشورا.

أهذه كلها جذور أم قشور وما الذي نسوه مما مر ذكره إن كنت تعتبره جذورا ؟

فإن كنت تعتبر ما ذكرناه قشورا، فأسعفنا بالله فوراً بهذه الجذور التي نسيها الشيوخ ، ويعيشون على القشور، وإننا لفي انتظار الإجابة بفارغ الصبر، ونذكرك بأنه لا يجوز كتمان العلم .

السؤال الثاني : قلت : (ورأيت ناسا تغلب عليهم البداوة والبدائية ويكرهون المكتشفات العلمية الحديثة، ولا يحسنون الانتفاع بها . . . ) إلى قولك : (وهؤلاء لا سلف ولا خلف ، وأدمغتهم تحتاج إذ تشكيل جديد)([3])

وأقول :

1- أصحيح أنك رأيت أناساً تغلب عليهم البداوة والبدائية ؟ أم رأيت علماء ربانين ، عليهم طابع الإيمان والتواضع ، والتحلي بالأخلاق الإسلامية الكريمة، والشيم النبيلة؟

2- قلت : (ويكرهون المكتشفات العلمية الحديثة). أصحيح هذا أفأنت على يقين بأنهم يحرمون أو يكرهون ركوب الطائرات والسيارات ، ويكرهون أن تتسلح الأمة بأرقى الأسلحة : من طائرات حربية، وصواريخ ودبابات ، ومدافع ، ورشاشات ، ويكرهون - والكراهة عند الأحناف تعني : التحريم - استخدام الكهرباء، والأجهزة الألكترونية، والآبار الارتوازية، والأدوات المكتبية، ويفتون الناس بكراهة هذه الأشياء، ويحذرون منها وينذون ؟

وهل رأيت أن بداوتهم وبدائيتهم دفعتهم إلى الإصرار على ركوب الحمر، بدلاً من الطائرات والسيارات ؟؟ وهل رأيتهم يصرون على تسليح الجيش بالسيوف والرماح ، بدلاً من التسلح بالأسلحة الحديثة المعروفة ؟ وهل رأيتهم يرفضون استخدام المطابع ، والقراءة في الكتب المطبوعة، ليقرأوا الكتب المخطوطة فقط ، وليكتبوا - ويرغموا الناس على الكتابة - بالخشب والقصب ؟؟

3- قلت : (ويتناولون المقررات الفلكية والجغرافية وغيرها بالهزء والإنكار). أنت تعرف أن ((أل)) هنا جنسية تفيد العموم ، أصحيح هذا وأنت على يقين منه أو ظن راجح : أنهم ينكرون المقررات الفلكية والجغرافية كلها بقضها وقضيضها، وهي قضايا لا تحصى، وبعضها قررها القرآن الكريم ؟ فإذا سمعوا متحدثا يقول : إن في الكون أرضا وسماوات ، وكواكب وأفلاك ، وفيه مجرات تحوى ملايين الكواكب تناولوا هذا الكلام بالهزء والإنكار؟؟

وإذا رأوا - مثلاً - في ((تفسير ابن كثير)) الكلام الآتي : (ومن تأمل هذه السماوات في ارتفاعها واتساعها، وما فيها من الكواكب الكبار والصغار النيرة، من السيارة ومن الثوابت ، وشاهدها كيف تدور مع الفلك العظيم في كل يوم وليلة دورة، ولها في أنفسها سير يخصها.

ونظر إلى البحار المكتنفة للأرض من كل جانب ، والجبال الموضوعة في الأرض لتقر، ويسكن ساكنوها، مع اختلاف أشكالها وألوانها، كما قال تعالى : {ومن الجبال جدد بيض وحمر مختلف ألوانها وغرابيب سود، ومن الناس والدواب والأنعام مختلف ألوانه كذلك ، إنما يخشى الله من عباده العلماء }([4]) .

وكذلك الأنهار السارحة من قطر إلى قطر للمنافع ، وما ذرأ في الأرض من الحيوانات المتنوعة، والنبات المختلف الطعوم والأراييح والأشكال والألوان ، مع اتحاد طبيعة التربة والماء، استدل على وجود الصانع ، وقدرته العظيمة، وحكمته ، ورحمته بخلقه ولطفه بهم ، وإحسانه إليهم ، وبره بهم ، لا إله غيره ولا رب سواه ، والآيات في القرآن الدالة على هذا المقام كثيرة جدا)([5])

هل إذا سمعوا مثل هذا الكلام قابلوه بالهزء والإنكار كما يفيده كلام الغزالي ؟؟ ! !

وإذا تحدث ابن القيم في ((مفتاح دار السعادة )) عن الكون وما فيه من آيات وعجائب - وهو كتاب لم تر العين مثله في بابه - تناوله علماء الجزيرة العربية بالهزء والسخرية كما يفيد كلام الغزالي ؟؟

وإذا قيل لهؤلاء البدائيين : انظروا في خارطة العالم ، فإنكم ستجدون : أن الهند والصين وأندونسيا في قارة آسيا. وستجدون أن فرنسا وإيطاليا وهولندا وبريطانيا في قارة أوروبا. وأن مصر ودول المغرب العربي في شمال أفريقيا، وأنها تطل على البحر الأبيض . وأن الولايات المتحدة الأمريكية وكندا في أمريكا الشمالية، وأن البرازيل والأرجنتين في أمريكا الجنوبية.

هل إذا قيل لهم هذا تناول هؤلاء البدو - الذين يسمون بالعلماء هذا كله بالإنكار والسخرية في نظر الغزالي ؟؟

هذا كله تقتضيه عبارات الغزالي الجامعة الشاملة، وهل يؤمن العقلاء بهذا ؟ أو سيقولون : إن دماغ الغزالي هو الذي يحتاج إلى تشكيل جديدة .

لعل من أسباب هذه الحملات الشاملة : أن عالماً فاضلاً قال كلاما حول ما تقول به بعض النظريات من أن الشمس ثابتة ساكنة لا تتحرك ، وأن الأرض تدور حولها وحول نفسها. واستدل لوجهة نظره بآيات قرآنية، وأحاديث نبوية، كما هو شأن العلماء.

وما قرره من إثبات أن الشمس تجري هو الحق ، ونصوص القرآن فيه قطعية، وقد رجع إليه علماء الفلك أنفسهم . وفي الواقع أن علماء الشريعة الإسلامية ما كانوا يتسرعون بتصديق نظريات الفلكين ، ولو كانوا من المسلمين . قال جلال الدين المحلي في تفسير سورة الغاشية : (قوله : {سطحت}: ظاهر في أن الأرض سطح ، وعليه علماء الشرع ، لا كرة كما قال أهل الهيئة، وإن لم ينقض ركناً من أركان الشرع ).

وإذا رجع القاريء إلى كتب فحول المفسرين لا يجد فيها أن الأرض كروية فهل يحط هذا من منازلهم ويجعلهم بدواً وبدائيين ؟ كلا ثم كلا، بل لا يساوي علماء الفلك من المسلمين كبير شيء إلى جانبهم ، فضلا عن علمائه من غير المسلمين .

وفي الحقيقة أن الرغبة في الشغب وإثارة الفتن تدفع أهل الأهواء إلى تحقير الأمور الجليلة العظيمة، فيصيرونها طفيليات وقشورا، ويضخمون أموراً لا يعبأ بها الإسلام أو يحاربها، فيرون أنها هي الأصول وهي الجذور، وهي مقياس الحضارة والتقدم .

موقف العقلاء من النظريات الفلكية الحديثة :

إن ما يسميه الغزالي (مقررات ) يرى غيره من عقلاء المسلمين وغيرهم ، أن كثيرا منه نظريات لا مقررات وحقائق .

لقد وجه إلى الأستاذ المودودي - رحمه الله - سؤال غير مؤدب ، وهو: (من دعوى القرآن : أن الشمس جارية متحركة، ولكن دعوى العلوم الطبيعية أنها ثابتة ساكنة .. . ؟)

فأجاب المودودي : (إنني في أثناء بحوثي وتحقيقاتي العلمية الطويلة خلال خمس وعشرين سنة، ما وقعت على مثال واحد من أن يكون الإنسان قد اكتشف بالطريقة العلمية حقيقة جاء القرآن يعارضها، أو هي تعارض القرآن ، بيد أن النظريات التي وضعها علماء الطبيعة أو الفلاسفة بطريق القياس في هذا الزمان منها - ولا شك - نظريات تعارض بيانات القرآن . ولكن مما يشهد به تاريخ النظريات القياسية : أن النظريات التي آمن بها هؤلاء العلماء والفلاسفة في زمن كحقائق ثابتة، رفضوها في زمن آخر، واعتقدوا الحقيقة في غيرها!

فلم نسمح لنفوسنا اليوم أن نبالغ في تقدير هذه النظريات وإكبارها، لدرجة أن نترك القرآن ونؤمن بها إيمانا في أول تصادم لها مع آيات القرآن ؟

ثم تناول نظريات دارون بالنقد، ثم قال للسائل : (وبجامعتك عدد لا يستهان به من المشتغلين بعلم الفلك كذلك ، فاسألهم : هل الشمس ثابتة ساكنة في واقع الأمر؟ فإن قال بذلك واحد منهم ، فالواجب عليك أن تعمل على اطلاع الدنيا العلمية باسمه العظيم .

وكل ما في الأمر أنك لا تزال حتى اليوم تعيش في القرن التاسع عشر وتعتقد أن علومه الطبيعية هي علوم طبيعية حين لم تكن الشمس فيه جارية متحركة، أما شمس العلوم الطبيعية في القرن الحاضر - أي القرن العشرين ـ فهى جارية بسرعة جيدة)([6])

ويقول سيد قطب - رحمه الله - في شأن هذه النظريات : (نحن في دراسة القرآن لا نلجا إلى التقديرات على أنها حقائق نهائية، فهي ليست في أصلها كذلك ، وإن هي إلا نظريات قابلة للتعديل ، فنحن لا نحمل القرآن عليها)([7])

وأزيد الأمر إيضاحا فأقول : ما جاء عن فلاسفة الغرب من اكتشافات فلكية فلا نتسرع ونطلق عليه أنه كله مقررات وحقائق ، بل نتأنى ونتثبت وندرس ، فلابد أن ينجلى الأمر عن واحد من ثلاثة :

أولها: أن يوافق ما جاء به القرآن والسنة، فهذا يجب التسليم به ، لأنه جاء به الإسلام ، ولأن إنكاره إنكار لشيء من الإسلام ، وهو خطير جدا.

وثانيها: أن يأتى مناقضا لما قرره القرآن والسنة، فهذا يرد، مثل القول : بأن الشمس ثابتة لا تتحرك ولا تجري كما أخبر القرآن ، ولأن قبوله كفر به وتكذيب للقرآن .

ثالثها: أن تحتمله بعض النصوص احتمالا، ويحتمل بعضها رده ، وليس فيه نصوص صريحة ولا ظاهرة في قبوله أو رده ، كالقول : بأن الأرض تدور فهذا يفسح فيه المجال للقبول والرد، لكل فهمه وقناعته ، ولا يجوز فيه استخدام ((الإرهاب الفكري )) بالطعن والتحقير لمن يقبل أو يرد.

(2) ويقول الغزالي :

(وأؤكد أولاً وآخرا: أنني مع القافلة الكبرن للإسلام ، هذه القافلة التي يحدوها الخلفاء الراشدون ، والأئمة المتبعون ، والعلماء الموثقون ، خلفا بعد سلف ، ولاحقا يدعو لسابق([8])

أقول : كلا ثم كلا، إن هذه دعوى عريضة تقوم على غير أساس وتصادمها كتاباتك ، ومواقفك تشهد بأن القافلة الكبرى في واد وأنت في واد آخر .

وهل يجتمع حب الخلفاء الراشدين وحب الروافض في قلب ؟ وهل وهل ؟

3- قال الغزالي :

(وقد توفر للسنة المحمدية علماء أولو غيره وتقوى بلغوا بها المدى، وكانت غربلتهم للأسانيد مثار الثناء والإعجاب ، ثم انضم إليهم الفقهاء في ملاحظة المتون واستبعاد الشاذ والمعلول .

وذلك أن الحكم بسلامة المتن يتطلب علماً بالقرآن الكريم ، وإحاطة بدلالاته القريبة والبعيدة، وعلماً آخر بشتى المرويات المنقولة، لإمكان الموازنة والترجيح بين بعضها والبعض الآخر.

والواقع أن عمل الفقهاء متمم لعمل المحدثين ، وحارس للسنة من أي خلل يتسلل إليها عن ذهول أو نسيان )([9])1 هـ

أقول : إن على هذا الكلام ملاحظات من وجوه :

أولا : أن فيه هضماً لعلماء الحديث ، فهم أولو غيره وتقوى، مجردين من الفقه وإدراك العلل والشذوذ الكامنة في المتون ، ولا يدركون إلا ما في الأسانيد من الأمور السطحية في نظره ، مثل : فلان ضعيف وفلان كذاب . وهم في أشد الحاجة في ميدان اختصاصهم إلى الاستنجاد بالفقهاء لملاحظة المتون واستبعاد الشاذ والمعلول .

ثانيا : أن الغزالي لا يعرف أن الفقهاء والأصولين لا يشترطون نفي الشذوذ والعلة، وأن هذا من ميزات المحدثين ، ولذا تجد كتب الفقه قد اكتظت بالأحاديث الواضحة الضعف ، وبالأحاديث الشاذة والمعللة، بل والموضوعات أحياناً، مما حدى بأهل المعرفة بالحديث إلى أن يقوموا بغربلة كتب الفقه بما أسدوه إلى الإسلام والمسلمين من كتب التخريج.

ثالثا : يصدق على كلام الغزالي المثل : (شنشنة أعرفها من أخزم )، فالقول أن المحدثين لا يدركون علل المتون ، وأنهم سطحيون شكليون ، جهودهم قاصرة على معرفة الأسانيد. هي شنشنة المستشرقين ومقلديهم من المنتسبين إلى الإسلام ، مثل أحمد أمين ومحمد حسين هيكل وأبي رية وأمثالهم ، ممن استخفوا بالسنة النبوية وأساؤا إلى المحدثين ، فرموهم بالغباء وقصور الفهم فلا يتجاوز إدراكهم الأسانيد إلى معرفة ما في المتون من كذب وعلل . فالغزالي يركض في هذا المضمار.

ولا أدري هل اطلع على ردود أهل الحديث في هذا العصر على المستشرقين ومقلديهم ودحضهم لافتراءاتهم بالحجج والبراهين أو هو لا يدري ؟

فإن كنت لا تدري فتلك مصيبة

وإن كنت تدري فالمصيبة أعظم

رابعا : نسأل الغزالي : أي الفريقين ألف كتب العلل ، وهي تشتمل على نقد الأسانيد والمتون ؟ وكذلك من ألف كتب الموضوعات ؟ وأخيراً من ألف الصحاح ، وهي عملية اختيار وانتقاء مضن تدل على نضج وصبر، أهم الفقهاء أم المحدثون ؟

أتظن أن الزهري وسفيان بن عيينة والأوزاعي وسفيان الثورى وحماد بن زيد وعبد الرحمن بن مهدي ويحيى القطان ويحيى بن معين والبخارى ومسلما وأبا داود والترمذي والنسائى وابن جرير وابن خزيمة وابن حبان والدارقطني وأمثالهم من عباقرة الحديث والعلم حمال أسفار من غير فقه ولا فهم ؟

إنهم ليسوا فقهاء فحسب ، بل أئمة الفقه والحديث ، شأنهم شأن مالك والشافعي وأحمد بن حنبل رضوان الله عليهم أجمعين .

أتظن يا غزالي أن الاهتمام بالسنة ودراستها يعمي البصائر ويفسد العقول فتصاب بالبلادة والغباءة ؟

إن العبقرية والذكاء لا يتوفران في طائفة من الطوائف كما يتوفران في طائفة أهل الحديث ، واقرأ تراجمهم التى دونها الثقات الأمناء، واقرأ علومهم التي خلدوها، لترى المسافة الهائلة بينهم وبين من قتلهم الجمود والتعصب الأعمى.

وإذا كان المهتمون بالحديث من المتأخرين قمما في الفقه والأصول واللغة والتفسير وغيرها من العلوم : كابن الصلاح والنووي وأبي شامة وابن دقيق العيد وابن تيمية وابن القيم وابن كثير وابن رجب والزركشي والعراقي وابن حجر والسيوطي والدهلوي والشوكانى وابن عبد الوهاب وأضرابهم ، فما بالك بأئمة الحديث المتقدمين الذين يفوقون هؤلاء ذكاء وعلماً وحفظا واستنباطا واجتهادا.

واستمع إلى قول الفقيه المحدث ابن الصلاح : (هذا وإن علم الحديث أنفع العلوم الفاضلة، يحبه ذكور الرجال وفحولتهم ويعنى به محققوا العلماء وكملتهم ، ولا يكرهه من الناس إلا رذالتهم وسفلتهم )([10])

فاعرف أقدار أهل الفضل ، كما يعرفها أهل العلم والفضل والعقل .

خامساً : من حال بين المحدثين وبين العلم بالقرآن ودلالاته القريبة والبعيدة ؟ فهل بين السنة والقرآن خصومة تؤدي إلى الزهد في التفقه في القرآن ومعرفة دلالاته القريبة والبعيدة ؟ أو تؤدي إلى النفاق والعياذ بالله وإقفال القلوب ، كما قال الله تعالى : {أفلا يتدبرون القرآن أم على قلوب أقفالها}([11]) ،

وكما قال تعالى في شأن المشركين : {وقالوا : قلوبنا في أكنة مما تدعونا إليه وفي آذاننا وقر ومن بيننا وبينك حجاب }([12])

عجبا والله أن يهتم الفقهاء واللغويون والأدباء والشعراء - بما فيهم أهل البدع - بدراسة القرآن من نواح شتى ، ليستفيدوا من فقهه وآدابه وبلاغته ووعده ووعيده والارتواء من نميره إلا أهل الحديث ، فإن قلوبهم تصاب بعاهة الإعراض والملل ، وعقولهم تصاب بالشلل ،

اللهم إن العقلاء ليذوبون خجلا من مثل هذا الكلام ،

سادسا : قال الغزالي في كتابه ((دستور الوحدة الثقافية ))([13]) : (يقول الأستاذ الإمام حسن البنا: القرآن الكريم والسنة المطهرة مرجع كل مسلم في تعرف أحكام الإسلام ، ويفهم القرآن طبقاً لقواعد اللغة العربية من غير تكلف ولا تعسف ، ويرجع في فهم السنة إلى رجال الحديث الثقات ).

فهذا البنا قد عرف لرجال الحديث فضلهم ومكانتهم ، ويرى أنهم المرجع في فهم السنة ويريد بالفهم هنا: الفهم الشامل لمعرفة الأسانيد وفقه النصوص ، وقد نقل الغزالي هذا الكلام معتدا به ، فما باله يخالف إمامه ويريد أن يجردهم من حق عرفه لهم كل ذي عقل منصف ؟!

4- قال الغزالى :

(وقد يصح الحديث سندا ويضعف متنا بعد اكتشاف الفقهاء لعلة كامنة فيه)([14]) ،

أقول : قد تهون المصيبة إذا كان يقصد بالفقهاء الأئمة الأربعة وأمثالهم ، وحتى هؤلاء و الله يحتجون بأحاديث ضعيفة ولاسيما أبا حنيفة وأصحابه رحمهم الله حتى يكشف ضعفها وعللها أهل الحديث ، وهذا الإمام الشافعي مع جلالته وعلمه بالحديث كما قال الحافظ ابن حجر يحيل القول على أئمة الحديث في كتبه يقول : ( وفيه حديث لا يثبته أهل العلم بالحديث )([15]) ،.

ويقول - رضي الله عنه - عارفا الفضل لأهله : (أنتم أعلم بالحديث والرجال مني، فإذا كان الحديث صحيحا، فأعلموني : كوفياً كان أو بصريا أو شاميا، حتى أذهب إليه إذا كان صحيحا)([16])

وقال الحافظ ابن حجر - رحمه الله -: (فمدار التعليل في الحقيقة على بيان الاختلاف ، وهذا الفن أغمض أنواع الحديث وأدقها مسلكا، ولا يقوم به إلا من منحه الله تعالى فهما غائصا، واطلاعا حاويا وإدراكا لمراتب الرواة ومعرفة ثاقبة، ولهذا لم يتكلم فيه إلا الأفراد أئمة هذا الشأن وحذاقهم وإليهم المرجع([17]) في ذلك ، لما جعل الله فيهم من معرفة ذلك ، والاطلاع على غوامضه ، دون غيرهم ممن لم يمارس ذلك ، وهذا الإمام الشافعي مع إمامته يحيل القول على أئمة الحديث في كتبه فيقول : (وفيه حديث لا يثبته أهل العلم بالحديث)([18])

وقال الحافظ العلائي : (فأما إذا كان رجال الإسنادين متكافئين في الحفظ أو العدد، أو كان من أسنده أو رفعه دون من أرسله أو وقفه في شىء من ذلك ، مع أن كلهم ثقات ، محتج بهم ، فها هنا مجال النظر، واختلاف أئمة الحديث والفقهاء ، فالذي يسلكه كثير من أهل الحديث ، بل غالبهم جعل ذلك علة مانعة من الحكم بصحة الحديث مطلقا، فيرجعون إلى الترجيح لإحدى الروايتين على الأخرى، فمتى اعتضدت إحدى الطريقين بشيء من وجوه الترجيح حكموا لها، وإلا توقفوا عن الحديث وعللوه بذلك ، ووجوه الترجيح كثيرة لا تنحصر ولا ضابط لها بالنسبة إلى جميع الأحاديث ، بل كل حديث يقوم به ترجيح خاص ، وإنما ينهض بذلك الممارس الفطن الذي اكثر من الطرق والروايات ، ، ، ).

قال : (وأما أئمة الفقه والأصول ، فإنهم جعلوا إسناد الحديث ورفعه كالزيادة في متنه ، ويلزم من ذلك قبول الشاذ)([19])

وقال الحافظ العلائي - أيضا -: (وهذا إنما يقوم به - أي التفتيش عليه - الحافظ الكبير الذي قد أحاط حفظه بجميع الحديث أو بمعظمه : كالإمام أحمد وعلي بن المدينى ويحيى بن معين ، ومن بعدهم : كالبخاري وأبي حاتم وأبي زرعة، ومن دونهم كالنسائي والدارقطني لأن المأخذ الذي يحكم به غالباً على الحديث بأنه موضوع الملكة النفسانية الناشئة عن جع الطرق والاطلاع على غالب المروي في البلدان المتنائية، بحيث يعرف بذلك ما هو من حديث الرواة مما ليس من حديثهم ، وأما من لم يصل إلى هذه المرتبة، فكيف يقضي بعدم وجدانه للحديث بأنه موضوع ، هذا ما يأباه تصرفهم والله أعلم )([20])

فانظر إلى هذين الإمامين ، وهما من أئمة الحديث والفقه والأصول ، كيف يضعان الأمور في نصابها، ويعرفان لأهل الفضل فضلهم ، فيبرزان مكانة أهل الحديث وأئمتهم ، وأن غيرهم لا يستطيع مزاحمتهم في إدراك علل الحديث وضعفه أو الحكم عليه بالوضع ، وأن منهجهم أحكم وأحوط وأسلم ، وأنه يلزم على قواعد الفقهاء والأصولين قبول الحديث الشاذ عكس ما يقوله الغزالي وهذا أمر مسلم به لأهل كل اختصاص لا يجادل فيه إلا من لا يدري ما يقول ، ومن هنا يدرك من له أدنى مسكة من عقل أن كلام الغزالي السابق الذي يتضمن أن أهل الحديث لا يعرفون العلل ، وأن الفقهاء هم المختصون بمعرفتها خلط وخبط وحط من أهل الحديث يعلم الله دوافعه ، وعند الله تجتمع الخصوم ،

5- وقال الغزالي :

(وفي عصرنا ظهر فتيان سوء يتطاولون على أئمة الفقه باسم الدفاع عن الحديث النبوي ، مع أن الفقهاء ما حادوا عن السنة ولا استهانوا بحديث صحت نسبته وسلم متنه ، وكل ما فعلوه : أنهم اكتشفوا عللا في بعض المرويات فردوها وفق المنهج العلمي المدروس ، وأرشدوا الأمة إلى ما هو أصدق قيلا وأهدى سبيلا.

وهم بهذا المنهج يتأسون بالصحابة والتابعين ، انظر موقف عائشة - رضي الله عنها - عندما سمعت الحديث : ((إن الميت يعذب ببكاء أهله عليه)) ، لقد أنكرته وحلفت أن الرسول ما قاله ، وقالت - بياناً لرفضها إياه - ((أين منكم قول الله سبحانه {ولا تزر وازرة وزر أخرى}([21]) إنها ترد ما يخالف القرآن بجرأة وثقة ،

ومع ذلك ، فإن هذا الحديث المرفوض من عائشة ما يزال مثبتا في الصحاح ، بل إن ابن سعد في ((طبقاته)) كرره في بضعة أسانيد)([22]) ا. هـ

أقول : على هذا الكلام ملاحظات من وجوه :

أولا : فيه سب لشباب مسلم لعلهم من خيرة شباب العصر، وشباب الأمة، وأرفع شباب الأمة إدراكا لما تحتاجه الأمة من العودة إلى الكتاب والسنة.

ولو فرضنا أن فيهم من شتم الغزالي لما كان له - وهو في هذا السن ـ إلا أن يتعامل معه بما أدبنا به ربنا في قوله : {وإذا مروا باللغو مروا كراما}([23]) وقوله : {ولا تستوي الحسنة ولا السيئة ادفع بالتي هي أحسن ، فإذا الذي بينك وبينه عداوة كأنه ولي حميم}([24]) ، والآيات والأحاديث التي تحث على الآداب العالية والأخلاق الرفيعة كثيرة جدا فكيف يرضى الغزالي تناسي هذا المنهج العظيم ؟

ثانيا : أتهامهم بأنهم يتطاولون على الأئمة باسم الدفاع عن الحديث النبوي ، هذا أمر بعيد جداً ولعل المهتمين بدراسة السنة النبوية وعلومها وهم يحتكون بالشباب المتجهين لدراسة الحديث أكثر من الغزالي لا يعرفون أحدا منهم يتطاول على الأئمة، كيف وهم يعلمون ويعتقدون أن مالكاً والشافعي وأحمد بن حنبل أئمة الحديث ورواد مدارسه العظيمة ؟؟

بل والحق يقال : إن الطعن في الأئمة لا يصدر إلا من غلاة التعصب المذهبي في السابق واللاحق ، ولاسيما الكوثري وتلاميذه في هذا العصر وطعونهم مدونة في مؤلفات خاصة ومبثوثة هنا وهناك ،

وإذا كان لابد من التشهير بالمتطاولين على الكبار، وإذا كانت هناك غيرة عند الغزالي فعلا على الأئمة، فالأولى بهذا التشهير من يلعن الصحابة ويكفرهم ، بل ويلعن الأمة ويكفرها ولا يستثنون الأئمة الأربعة ولا غيرهم فالخوض في هذا الميدان أولى وأولى بملايين المرات من ذاك ، بل الخوض فيه واجب إسلامي ، فلماذا يتحايده الغزالي طول عمره ويتهرب منه ؟!

ثالثا : كلام الغزالي واضح في التفريق بين منهج الفقهاء الأربعة وبين منهج المحدثين ، والذي يعرفه الفقهاء والمحدثون أن أصول المحدثين هي عينها أصول الأئمة الثلاثة مالك والشافعي وأحمد - رضوان الله عليهم - وأما أبو حنيفة رضي الله عنه فتختلف أصول مذهبه شيئا ما مع أصول الأئمة لكن المتعصبين من الأحناف هم الذين وسعوا الشقة ووضعوا أصولا لرد الأحاديث التي تخالف مذهبهم ،

وعلى كل فإن أئمة الفقه بما فيهم أبو حنيفة لم يضعوا قواعد ولا مناهج لرد الأحاديث الصحيحة، بل هم وأئمة الحديث والتفسير متفقون على أنه يجب رد أقوالهم إذا خالفت الحديث الثابت ،

وأما اكتشاف العلل فأهل الحديث أحق به وأهله ، وليس هناك أحاديث خفيت عللها على أهل الحديث حتى اكتشفها الفقهاء بهذا المنهج المزعوم ، وحاشا الصحابة والتابعين أن يضعوا منهجا لرد الأحاديث الصحيحة ،

وعائشة لم تضع منهجا لرد الأحاديث الصحيحة، بل هو تصرف فردي اتضح خطؤه ، ولهذا لم يتابعها الفقهاء ولا المحدثون في رد هذا الحديث كما سيأتي بيان ذلك ،

رابعا : في كلام الغزالي تعبيرات يرددها تتنافى مع جلال السنة وتقشعر لها جلود من يشعرون بجلالها وعظمتها، مثل قوله : ((وهذا الحديث المرفوض )) وقالت - بيانا لرفضها إياه - مع أن الحديث - أكرمه الله وأعلا شأنه - لم يرفضه أحد من أئمة الحديث والفقه بل هو موضع الإجلال والتكريم وعلى الرؤوس والهام ،

خامسا : يتحسر الغزالي ويتألم من بقاء هذا الحديث في كتب الصحاح إلى الآن ، وينحى باللائمة على من دونه في الصحاح من أئمة الحديث ، ويظهر لي أن في هذا غمزا لهم وطعنا فيهم ولا يستغرب هذا منه ، فلا حول ولا قوة إلا بالله ،

(6) وقال الغزالى : - بعد أن ساق حديث ((إن الميت ليعذب ببكاء أهله عليه)) (وماذا نقول ؟ إن الخطأ غير مستبعد على راوٍ ولو كان في جلالة عمر، وعندي أن ذلك المسلك الذي سلكته أم المؤمنين أساس لمحاكمة الصحاح إلى نصوص الكتاب الكريم ، الذي لا يأتيه الباطل من بين يديه ولا من خلفه ، ومن أجل ذلك كان أئمة الفقه يقررون الأحكام وفق اجتهاد رحب يعتمد على القرآن أولاً، فإذا وجدوا في ركام المرويات ما يتسق معه قبلوه ، وإلا فالقرآن أولى بالاتباع )([25])

أقول : إن في هذا الكلام نظرا من وجوه :

أولاً : وإن كنا لا نستبعد الخطأ من بعض الرواة، لكن هذا الحديث لم يخطىء فيه عمر رضي الله عنه ، لاسيما وقد شاركه في سماعه من رسول الله صلى الله عليه وسلم عدد من الصحابة يستبعد الحكم عليهم جميعا بالوهم والخطأ، بل يستحيل .

الثاني : أن الأحاديث الصحيحة التى تلقتها الأمة بالقبول ، فقهاؤها ومحدثوها، وعلى رأسهم أئمة النقد من أهل الحديث ، وتداولوها جيلا عن جيل إلى يومنا هذا، لا يجوز للأمة الإسلامية أن تفسح المجال لأمثال الغزالي في القرن الخامس عشر أن ينشؤوا الأسس والقواعد لرفض أحاديث رسول الله صلى الله عليه وسلم الثابتة، في ظلال المزاعم والأؤهام بأنها تخالف نصوص القرآن ، متذرعين إلى ذلك بموقف عائشة - رضي الله عنها - الذي تبين للفقهاء والمحدثين : أن الصواب إنما هو في جانب عمر وابنه ، ومن وافقهما من الصحابة في رواية الحديث المذكور .

الثالث : فيما يتعلق بأئمة الفقه : التعبير الصحيح اللائق بمكانتهم ، ومكانة السنة النبوية أن يقال : كان أئمة الفقه يقررون الأحكام وفق اجتهاد رحب ، يعتمد على القرآن الكريم والسنة المطهرة .

وذلك أن أئمة الفقه والحديث والتفسير يعتقدون أن السنن الثابتة لا تخالف القرآن([26]) ويعلمون سلفا أن أركان الإسلام مثلا: من صلاة وصيام وزكاة وحج ، جاءت في أوامر مجملة، لا يمكن معرفة مراد الله منها، فيذهبون رأسا إلى سنة رسول الله صلى الله عليه وسلم لمعرفة أحكام هذه الأسس وتقريرها، بعد تأكدهم من استحالة معرفتها وتقريرها من القرآن الكريم ،

قال عمران بن حصين - رضي الله عنه - لرجل : (إنك أحمق ، أتجد في كتاب الله الظهر أربعاً لا تجهر فيها بالقراءة، ثم عدد الصلاة والزكاة ونحو هذا) ثم قال : (أتجد هذا في كتاب الله مفسرا، إن كتاب الله أبهم هذا وإن السنة تفسر ذلك )([27])

وقال رجل لمطرف بن عبدالله بن الشخير: لا تحدثونا إلا بالقرآن فقال له مطرف : (و الله ما نريد بالقرآن بدلاً، ولكن نريد من هو أعلم بالقرآن منا)([28]) يعني رسول الله صلى الله عليه وسلم ،

وعن يعلى بن حكيم عن سعيد بن جبير أنه حدث عن رسول الله صلى الله عليه وسلم فقال رجل : إن الله عز وجل قال في كتابه كذا وكذا، فقال : (لا أراك تعارض حديث رسول الله صلى الله عليه وسلم بكتاب الله عز وجل ، رسول الله صلى الله عليه وسلم أعلم بكتاب الله عز وجل )([29])

قال الإمام أبو بكر الآجري([30]) : (باب في التحذير من طوائف تعارض سنن النبي صلى الله عليه وسلم بكتاب الله عز وجل وشدة الإنكار عليهم)

ثم قال : (ينبغى لأهل العلم والعقل إذا سمعوا قائلا يقول : قال رسول الله صلى الله عليه وسلم في شيء قد ثبت عند العلماء، فعارض إنسان جاهل ، فقال : لا أقبل إلا ما في كتاب الله ، قيل له : يا جاهل إن الله عز وجل أنزل فرائضه جملة، وأمر نبيه صلى الله عليه وسلم أن يبين للناس ما أنزل الله ، قال الله عز وجل : {وأنزلنا إليك الذكر، لتبين للناس ما نزل إليهم، ولعلهم يتفكرون}([31]) ، فأقام الله عز وجل وعلا نبيه صلى الله عليه وسلم مقام البيان عنه ، وأمر الخلق بطاعته ، ونهاهم عن معصيته ، وأمر بالانتهاء عما نهاهم عنه ، وقال عز وجل : {وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا}([32]) ، ثم حذرهم أن يخالفوا أمر رسول الله صلى الله عليه وسلم فقال عز وجل : {فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم }([33]) ، وقال تبارك وتعالى : {فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما}([34]) ثم فرض على الخلق طاعته صلى الله عليه وسلم ، في نيف وثلاثين موضعا في كتابه عز وجل.

وقيل لهذا المعارض لسنن رسول الله صلى الله عليه وسلم : يا جاهل قال الله عز وجل : {وأقيموا الصلاة وآتوا الزكاة}، أين تجد في كتاب الله عز وجل أن الفجر ركعتان ، وأن الظهر أربع ، وأن العصر أربع ، وأن المغرب ثلاث ، وأن العشاء أربع؟ وأين تجد أحكام الصلاة ومواقيتها وما يصلحها([35]) وما يبطلها إلا من سنن رسول الله صلى الله عليه وسلم

ومثلها الزكاة : أين تجد في كتاب الله عز وجل من مائتي درهم خمسة دراهم ، ومن عشرين دينارا نصف دينار، ومن أربعين شاة شاة، وفي خمس من الإبل شاة، ومن جميع أحكام الزكاة أين تجدها في كتاب الله عز وجل ؟.

وكذلك جميع فرائض الله عز وجل التي فرضها الله جل وعلا لا يعلم الحكم فيها إلا بسنن رسول الله صلى الله عليه وسلم .

هذا قول علماء المسلمين من قال غير هذا خرج عن ملة الإسلام ، ودخل في ملة الملحدين ، نعوذ بالله من الضلالة بعد الهدى، وقد روي عن النبي صلى الله عليه وسلم وعن صحابته - رضي الله عنهم -مثلما بينت لك ، ثم روى باسناده إلى أبى رافع - رضي الله عنه - قال : قال رسول صلى الله عليه وسلم :((لا ألفين أحدكم متكئا على أريكته يبلغه عني الأمر فيقول : لم أجد هذا في كتاب الله عز وجل ))([36])

ثم ساق له شاهدين من حديث أبي هريرة والمقدام بن معد يكرب ، ثم ذكر قول عمران بن حصين وسعيد بن جبير اللذين أسلفناهما، ثم روى بإسناده إلى أبي بكر بن عياش عن عبد الرحمن بن يزيد ((أنه رأى محرما عليه ثيابه ، فنهر المحرم ، فقال : ائتني بآية من كتاب الله عز رجل بنزع ثيابي ، فقرأ عليه : {وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا}([37]) وساق آثارا عن الصحابة والتابعين وأئمة السلف تؤكد مكانة سنة رسول الله صلى الله عليه وسلم وتشيد بها.

وقال الإمام ابن القيم - رحمه الله - في خلال رده على من يرد النصوص المحكمة الواضحة من سنة رسول الله صلى الله عليه وسلم بما يفهمونه خطأ من القرآن في المثال الثامن عشر: (والسنة مع القرآن على ثلاثة أوجه :

أحدها: أن تكون موافقة له من كل وجه ، فيكون توارد القرآن والسنة على الحكم الواحد من باب توارد الأدلة وتظافرها.

الثانى : أن تكون بيانا لما أريد بالقرآن وتفسيرا له ،

الثالث : أن تكون موجبة لحكم سكت القرآن عن إيجابه ، أو محرمة لما سكت عن تحريمه ، ولا تخرج عن هذه الأقسام الثلاثة فلا تعارض القرآن بوجه ما)([38])

الرابع : قول الغزالي (فإذا وجدوا في ركام المرويات ما يتسق معه قبلوه ) - لا أدري كيف يسهل عليه مثل هذا التعبير؟ إنه لا يليق التفوه بمثل هذا الكلام في تقييم كلام إنسان عادي فكيف يوصف به كلام سيد الأنبياء وأصفى الأصفياء صلوات الله وسلامه عليه ؟؟

ويزداد الاستغراب والدهشة، إذا علمنا أنه يقصد بالركام : الأحاديث الصحيحة التي يعتبر الغزالي أن مسلك عائشة أسس لمحاكمتها.

لنفرض أن الغزالي صادق في دفاعه عن الأئمة الأربعة، وأن أناسا سفهاء - كما يصفهم الغزالي - تطاولوا على الأئمة، فهل يرضى الأئمة هذا الاندفاع هنا وهناك في الإساءة إلى السنة والإزراء بها ؟؟

كلا، إن الأئمة مثل المحدثين في إجلال السنة وتعظيمها واحترامها، بل يحترمون كثيرا من الأحاديث الضعيفة ويقدمونها على آرائهم واجتهاداتهم ، بل يحترمون أقوال الصحابة وفتاواهم ويقدمونها على آرائهم ،

وإنها لكارثة عظيمة أن يتصدى لقيادة شباب الأمة من يحمل مثل هذا الفكر والروح والأدب ، فإلى أي متاهة يقودهم ؟ وإلى أي هاوية يجرهم ؟ رحماك اللهم رحماك ،

موقف علماء الأمة من صحابة وفقهاء ومحدثين من حديث رسول الله صلى الله عليه وسلم ((إن الميت ليعذب ببكاء أهله عليه )) :

أما المحدثون فقد رووه ، وهم على غاية من الثقة والاطمئنان من صحة الحديث وصحة معناه ، وأنه لا يتعارض مع القرآن ،

فقد رواه الأئمة : البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجه والإمام أحمد عن عدد من الصحابة، وهم : عمر بن الخطاب ، وابنه عبد الله ، وأبو موسى الأشعري ، والمغيرة بن شعبة، وعمران بن حصين ،

أما حديث عمر - رضي الله عنه - فرواه البخاري([39]) ومسلم([40]) من طريق ابن أبي مليكة عن ابن عباس - رضي الله عنهما - عن عمر مرفوعا.

ورواه مسلم من طريق نافع عن عبد الله بن عمر أن حفصة بكت على عمر فقال : مهلا يا بنية ألم تعلمي أن رسول الله صلى الله عليه وسلم قال : ((إن الميت يعذب ببكاء أهله عليه))([41]) ،

ومسلم أيضا من طريق سعيد بن المسيب وأبي صالح كلاهما عن عبد الله بن عمر عن أبيه([42]) ، وفي حديث أبي صالح : أما علمتم أن رسول الله قال وذكر الحديث ، ومن طريق أبي بردة عن أبي موسى : لما أصيب عمر جعل صهيب يقول : وا أخاه ، فقال له عمر أما علمت أن رسول الله صلى الله عليه وسلم قال : ((إن الميت ليعذب ببكاء الحي)) وفي لفظ ((والله لقد علمت))([43]) ،

ومسلم من حديث أنس - رضي الله عنه - لما طعن عمر عولت عليه حفصة فقال : يا حفصة أما سمعت رسول الله صلى الله عليه وسلم يقول : ((إن المعول عليه يعذب))([44]) ،

وأما حديث عبد الله بن عمر - رضي الله عنهما -: فرواه البخاري([45]) ومسلم([46]) من طريق عبد الله بن أبي مليكة، عن ابن عمر أن رسول الله صلى الله عليه وسلم قال : ((إن الميت ليعذب ببكاء أهله عليه )) ، وفي مسلم : سمعت رسول الله صلى الله عليه وسلم به ،

وكذا رواه النسائى([47]) من حديث ابن أبى مليكة ومن حديث عروة، كلاهما عن ابن عمر - رضي الله عنهما - وكذا الترمذي([48]) وأبو داود([49])

وأما حديث أبي موسى - رضي الله عنه -: فرواه الترمذي([50]) من طريق أسيد بن أبي أسيد أن موسى بن أبي موسى الأشعري أخبره عن أبيه ، أن رسول الله صلى الله عليه وسلم قال : ((ما من ميت يموت فيقوم باكيه فيقول : وا جبلاه وا سيداه أو نحو ذلك إلا وكل به ملكان يلهزانه أهكذا كنت)) قال الترمذي : (هذا حديث حسن غريب )، وكذا رواه ابن ماجه وفيه : قال أسيد فقلت : سبحان الله إن الله يقول : {ولا تزر وازرة وزر أخرى}([51]) فقال : ويحك أحدثك أن أبا موسى حدثنى عن رسول الله صلى الله عليه وسلم فترى أن أبا موسى كذب ؟ أو ترى أني كذبت على أبي موسى ؟([52])

ومن عرض هذه الأحاديث نرى أن عدداً من الصحابة قد شاركوا أمير المؤمنين عمر بن الخطاب وابنه - رضي الله عنهما - في السماع من رسول صلى الله عليه وسلم لحديث تعذيب الميت ببكاء أهله ، من هؤلاء أبو موسى الأشعري ، والمغيرة بن شعبة، وعمران بن حصين ، وصهيب : حيث قال له عمر: و الله لقد علمت أن رسول الله صلى الله عليه وسلم قال : ((من يبكى عليه يعذب))، وحفصة أم المؤمنين : ((مهلا يا بنية، ألم تعلمي أن رسول الله صلى الله عليه وسلم قال : ((إن الميت يعذب ببكاء أهله عليه )).

وكذلك قرر جماعة بقوله : أما علمتم أن رسول الله صلى الله عليه وسلم قال : ((إن الميت ليعذب ببكاء الحي)).

إن عمر كان يعلم أن عددا كثيرا كان قد سمع هذا الحديث من رسول الله صلى الله عليه وسلم ولو كانوا على غير علم به لقالوا: معذرة يا أمر المؤمنين فإنا لم نسمع رسول الله صلى الله عليه وسلم يقول هذا.

ولو قال هؤلاء لعائشة إننا سمعنا الحديث كما سمعه عمر وابنه لتراجعت عن رأيها ولنسقت بين الحديث والآية .

موقف الفقهاء من حديث عمر :

وأما الفقهاء فقد رجعت إلى شراح الصحيحين ، وكتب السنن : من الشافعية والمالكية، والأحناف والحنابلة، فلم أر منهم إلا الإجلال والاحترام لهذه الأحاديث الدالة على تعذيب الميت ببكاء أهله - أو الحي - عليه ،

قال الخطابي : (الرواية إذا ثبتت لم يكن إلى دفعها سبيل بالظن ، وقد رواه عمر وابنه ، وليس فيما حكت عائشة ما يدفع روايتهما، فالخبران معا صحيحان ولا منافاة بينهما، فالميت إنما يعذب إذا أوصى بذلك في حياته ، وكان ذلك مشهورا في العرب موجودا في أشعارهم يقول طرفة :

إذا مت فانعينى بما أنا أهله

وشقي على الجيب يا ابنة معبد

وقال الحافظ في الفتح : (وقد جمع كثير من أهل العلم بين حديثي عمر وعائشة بضروب من الجمع :

أولها : طريقة البخاري ، يعني قوله : (باب قول النبي صلى الله عليه وسلم : يعذب الميت ببعض بكاء أهله عليه إذا كان النوح من سنته ).

ثانيها : وهو أخص من الذي قبله - ما إذا أوصى أهله بذلك ، وبه قال المزني ، وإبراهيم الحربي وآخرون من الشافعية وغيرهم ، حتى قال أبو الليث السمرقندى : إنه قول عامة أهل العلم ، وكذا نقله النووي عن الجمهور.

ثالثها : يقع ذلك أيضا لمن أهمل نهي أهله عن ذلك ، وهو قول داود وطائفة ، ، ، قال ابن المرابط : إذا علم المرء بما جاء في النهي عن النوح ، وعرف أن أهله من شأنهم يفعلون ذلك ، ولم يعلمهم بتحريمه ، ولا زجرهم عن تعاطيه ، فإذا عذب على ذلك عذب بفعل نفسه ، لا بفعل غيره بمجرده .

رابعها: معنى قوله : ((يعذب ببكاء أهله )) أي بنظير ما يبكيه أهله به ، وذلك أن الأفعال التي يعددون بها عليه غالباً تكون من الأمور المنهية، فهم يمدحونه بها وهو يعذب بصنيعه ذلك ، وهو عين ما يمدحونه به ، وهو اختيار ابن حزم وطائفة ،..

قال الإسماعيلي : (كثر كلام العلماء في هذه المسألة وقال كلٌ مجتهداً على حسب ما قدر له ومن أحسن ما حضرنى وجه لم أرهم ذكروه وهو: أنهم كانوا في الجاهلية يغيرون ويسبون ويقتلون ، وكان أحدهم إذا مات بكته باكيته بتلك الأفعال المحرمة، فمعنى الخبر: أن الميت يعذب بذلك الذى يبكي عليه أهله به ، لأن الميت يندب بأحسن أفعاله ، وكانت محاسن أفعالهم ما ذكر، وهي زيادة ذنب في ذنوبه يستحق العذاب عليها).

خامسها: معنى التعذيب : توبيخ الملائكة له بما يندبه أهله به ، كما روى أحمد من حديث أبي موسى مرفوعا: ((الميت يعذب ببكاء الحى، إذا قالت النائحة : واعضداه ، واناصراه ، وا كاسياه ، جبذ الميت وقيل له : أنت عضدها؟ أنت ناصرها أنت كاسيها ،..)) وشاهده ما رواه المصنف في المغازي من حديث النعمان بن بشير، قال : أغمى على عبد الله بن رواحة، فجعلت أخته تبكي وتقول : وا جبلاه ، وا كذا، وا كذا، فقال حين أفاق : ما قلت شيئاً إلا قيل لي : أنت كذلك ؟

سادسها: معنى التعذيب : تألم الميت بما يقع من أهله من النياحة وغيرها، وهذا اختيار أبي جعفر الطبري من المتقدمين ، ورجحه ابن المرابط وعياض ومن تبعه ونصره ابن تيمية وجماعة من المتأخرين ،

هذا ملخص ما حرره الحافظ ، ومن شاء الاستيفاء فليرجع إلى كتاب ((الفتح ))([53]) ، و((شرح النووي لصحيح مسلم ))([54]) ، و((المنتقى )) لأبي الوليد الباجي المالكى([55]) ، و((شرح الزرقاني على الموطأ))([56]) ، و((تهذيب السنن )) لابن القيم مع ((عون المعبود))([57]) للعظيم آبادي ، و((عمدة القاري ))([58]) للبدر العينى الحنفي، ليرى أدب العلماء مع سنة رسول الله صلى الله عليه وسلم ، وتعظيمهم لهذا الحديث .

(7) قال الغزالي : (وأهل الحديث يجعلون دية المرأة على النصف من دية الرجل ، وهذه سوأة فكرية وخلقية رفضها الفقهاء والمحققون ، فالدية في القرآن واحدة، للرجل والمرأة، والزعم بأن دم المرأة أرخص وحقها أهون ، زعم كاذب مخالف لظاهر الكتاب)([59]) ا. هـ ،

أقول : مهلا يا غزالي ، من أين استقيت علمك بهذه المسألة الخطيرة ومن أنبأك أن أهل الحديث انفردوا بها؟ وأن الفقهاء المحققين قد رفضوها ؟ ومتى قالوا: إن هذا الحكم مخالف لظاهر القرآن ، حتى تحكم عليها بأنها سوأة خلقية وفكرية، وأنها زعم كاذب ، مخالف لظاهر القرآن ؟ ومن هؤلاء الفقهاء المحققون الذين رفضوها؟

إن الفقهاء - المحققين وغير المحققين - مجمعون على هذا الحكم لا خلاف بينهم ، استمع إلى الإمام الشافعى - رحمه الله - يقول في كتابه ((الأم ))([60])

(لم أعلم مخالفا من أهل العلم - قديما وحديثا - في أن دية المرأة نصف دية الرجل ، وذلك خمسون من الإبل ، فإذا قضى في المرأة بدية، فهي خمسون من الإبل وإذا قتلت عمدا فاختار أهلها ديتها، فديتها خمسون من الإبل ، أسنانها أسنان دية عمد، وسواء قتلها رجل أو نفر أو امرأة لا يزاد في ديتها على خمسين من الإبل ،

وجراح المرأة في ديتها كجراح الرجل في ديته لا تختلف ، ففي موضحتها نصف ما في موضحة الرجل ، وفي جميع جراحها بهذا الحساب .

فإن قال قائل : فهل في دية المرأة - سوى ما وصفت من الإجماع - أمر متقدم؟؟ فنعم أخبرنا مسلم بن خالد الزنجي ، عن عبد الله ([61]) بن عمر، عن أيوب بن موسى عن ابن شهاب وعن مكحول ، وعطاء قالوا: أدكرنا الناس على أن دية الحر المسلم على عهد رسول الله صلى الله عليه وسلم مائة من الإبل ، فقوم عمر بن الخطاب تلك الدية على أهل القرى ألف دينار، أو اثنى عشر ألف درهم ، ودية الحرة المسلمة إذا كانت من أهل القرى خسمائة دينار أو ستة آلاف درهم).

وقال أبو بكر ابن المنذر في كتاب (( الإجماع ))([62]) : (وأجمعوا أن دية المرأة نصف دية الرجل ) وقال أبو محمد بن حزم في كتابه ((مراتب الإجماع))([63]) : (واتفقوا على أن الدية على أهل البادية : مائة من الإبل ، في نفس الحر المسلم المقتول خطأ، لا اكثر ولا أقل وأن في نفس الحرة المسلمة المقتولة منهم : خمسين من الإبل ) وأقره ابن تيمية رحمه الله .

وقال الإمام أبو القاسم الخرقي : (ودية الحرة المسلمة نصف دية الحر المسلم )([64]) ، وقال الموفق ابن قدامة الحنبلي : (قال ابن المنذر، وابن عبد البر: أجمع أهل العلم على أن دية المرأة نصف دية الرجل ، وحكى غيرهما عن ابن علية والأصم أنهما قالا: ديتها كدية الرجل ، لقوله عليه السلام : ((في النفس المؤمنة مائة من الإبل)).

وهذا قول شاذ يخالف إجماع الصحابة، وسنة النبي صلى الله عليه وسلم فإن في كتاب عمرو بن حزم([65]) : ودية المرأة على النصف من دية الرجل ، وهي أخص مما ذكروه ، وهما في كتاب واحد، فيكون ما ذكرنا مفسرا لما ذكروه ، مخصصا له...)([66]) ،

وقال الإمام مالك - رحمه الله - في ((الموطأ))([67]) : باب عقل المرأة([68]) ، عن يحيى بن سعيد، عن سعيد بن المسيب ، أنه كان يقول : تعاقل المرأة الرجل إلى ثلث الدية، أصبعها كأصبعه ، وسنها كسنه ، وموضحتها كموضحته ومنقلتها كمنقلته ،

وعن مالك ، عن ابن شهاب ، وبلغه عن عروة بن الزبير، أنهما كانا يقولان مثل قول سعيد بن المسيب في المرأة، أنها تعاقل الرجل إلى ثلث دية الرجل ، فإذا بلغت ثلث دية الرجل كانت إلى النصف ، من دية الرجل .

قال مالك : (وتفسير ذلك : أنها تعاقله في الموضحة والمنقلة، وما دون المأمومة والجائفة وأشباههما، مما يكون فيه ثلث الدية فصاعداً، فإذا بلغت ذلك كان عقلها في ذلك النصف من عقل الرجل ).

وقال القاضي أبو يوسف في كتاب ((الخراج)) ([69]) : (وكل شيء من الحر فيه دية، فهو من العبد فيه قيمته ، وكل شيء من الحر فيه نصف الدية، فهو من العبد نصف القيمة، وكذلك الجراحات ، على هذا الحساب ،

ولا قصاص بين الرجال والنساء في العمد إلا في النفس ، فإن رجلاً لو قتل امرأة قتل بها، وكذلك لو قتلته قتلت به ، وأما ما دون النفس فليس بينهما فيه قصاص ، وفيه الأرش ، حتى لو قطع رجل يد امرأة أو رجلها أو أصبعا من أصابعها أو شجها موضحة وذلك كله عمد، أو كانت هي فعلت ذلك به لم يكن بينهما قصاص ، وكان في ذلك الأرش ، إلا في النفس خاصة، ففيها القصاص ، وأرش جراحاتهن ، على النصف من أرش جراحات الرجال ، لأن دياتهن على النصف من ديات الرجال ، ولو قطع رجل يد امرأة كان عليه نصف ديتها، وديتها خمسة آلاف ، فيكون عليه ألفان وخمسمائة، أو خمسة وعشرون بعيرا).

حدثنا ابن أبي ليلى، عن الشعبي ، قال : كان علي - رضي الله عنه - يقول : (دية المرأة في الخطأ على النصف من دية الرجل فيما دق وجل )

وقال الإمام محمد بن الحسن الشيباني - صاحب أبي حنيفة - رحمهما الله : (باب في عقل المرأة ، قال أبو حنيفة - رضي الله عنه - في عقل المرأة : أن عقل جميع جراحها ونفسها على النصف من عقل الرجل في جميع الأشياء، وكذلك أخبرنا أبو حنيفة عن حماد، عن إبراهيم ، عن علي بن أبي طالب - رضي الله عنه - أنه قال : (عقل المرأة على النصف من عقل الرجل ، في النفس وفيما دونها).

وقال أهل المدينة : عقلها كعقله إلى ثلث الدية، فأصبعها كأصبعه وسنها كسنه وموضحتها كموضحته ، ومنقلتها كمنقلته ، فإذا كان الثلث أو أكثر من الثلث كان على النصف )([70])

فهؤلاء علماء الأمة : محدثوها وفقهاؤها، قد أجمعوا على أن دية المرأة المسلمة على النصف من دية الرجل المسلم ، فيذهب الغزالي - بغير علم - إلى عزو حكم اتفقت عليه الأمة إلى أهل الحديث وحدهم ، ليشهر بهم وينسبهم إلى الكذب وإلى مخالفة ظاهر القرآن .

ولقد أمكن الله منه وكشف عواره ورد كيده في نحره ، وكشف للناس عن المزاعم الكاذبة فعلا.

ولقد غالى الغزالي في موضوع المرأة، وشغل نفسه والمسلمين بكتابات كثيرة حولها يطالب بها بحقوق لا تريدها ولا تحلم بها، ويزعم أن الإسلام يمنحها كل ما يتخيله الغزالي لها.

وكل مسلم فهم الإسلام يعرف تكريم الإسلام للمرأة، أمَّا كانت أو بنتاً أو زوجا أو أختا، وأنه قرر لكل واحدة منهن من الحقوق والبر والرحمة، ما يقنع المرأة المسلمة ويرضيها، وما لم تتطلع إلى أكثر منه ، وذلك عين العدل والحكمة.

ومع هذا التكريم فإن الرجل - بفضل من الله - تبقى له مزايا لا تساويه فيها المرأة : فلقد فضل الإسلام الذكر على الأنثى من حين ولادتهما، فشرع العقيقة عن الذكر شاتان وعن الأنثى شاة واحدة .

وهما صبيان : يغسل الثوب من بول الجارية، ويرش من بول الغلام ،

وفي ميراث الأبناء والبنات : للذكر مثل حظ الأنثين ، وكذلك الأخوة والأخوات ،

وإذا ماتت المرأة عن زوجها فله نصف مالها إن لم يكن لها ولد، فإن كان لها ولد فله الربع ، وإن مات عنها الزوج فلها الربع إن لم يكن له ولد، فإن كان له ولد فلها الثمن ، وكذلك الحال إذا كان له زوجات ، ولو مات الرجل عن عشرات البنات لا ترثن منه أكثر من الثلثين ، ولو مات عن ذكر واحد - ولو طفلا - ورث جميع ماله ،

وإذا مات الميت عن أبوين فلأمه الثلث ولأبيه الثلثان ، وفي ميدان الحكم والسياسة والجهاد أناط الإسلام المسئوليات بأعناق الرجال الأمناء الأكفاء، ولم يول رسول الله صلى الله عليه وسلم امرأة واحدة إمرة جيش ولا قيادة سرية ولا أسند إلى امرأة إمارة حي من الأحياء فضلا عن إمارة البلدان ، ولا إمامة صلاة ولا موذنة ولو كان لها أدنى حق في هذه الميادين لبينه صلى الله عليه وسلم ولا يجوز تأخير البيان عن وقت الحاجة (ولا شرع ذلك من قريب أو بعيد).

وفي ميدان الشهادة والعبادة قال رسول الله صلى الله عليه وسلم في شأن النساء: ((إنهن ناقصات عقل ودين)).

وفي باب النكاح : المرأة لا تزوج نفسها ولا غيرها، فإن زوجت نفسها فنكاحها باطل باطل باطل ، فكيف إذا زوجت غيرها ؟ والأحاديث صحيحة بذلك ، وعليه عمل المسلمين، يرضى بذلك الرجل والمرأة، والمرأة الشريفة بالأخص لا ترضى إلا ذلك ، ومذهب الحنفية مرجوح .

وقال تعالى : {الرجال قوامون على النساء بما فضل الله بعضهم على بعض ، وبما أنفقوا من أموالهم ، فالصالحات قانتات حافظات للغيب بما حفظ الله }([71]) ، ألا تراه علل القوامه بأمرين أحدهما: فضل الرجال على النساء.

فإذا كان هذا هو واقع المرأة وحكمها في كل أطوارها وأحوالها، والمسلمون مجمعون على ذلك مطبقون عليه ، فما الذي يجعل الغزالي يأنف ويتذمر من هذا الحكم من بين نظائره الكثيرة التى نص عليها القرآن الكريم وأجمع عليها المسلمون ، وأين فقه القرآن إن كان جهل هذا الإجماع .

وأقول : كل هذه التشريعات حق وعدل وحكمة ووضع للأمور في نصابها، والإسلام حين يشرع هذه التشريعات العادلة الخالدة لا يتملق أصحاب الشهوات والأهواء الجامحة، ولا يتنزل إلى رغبات النفوس المريضة والعقول المخبولة، قال تعالى : {ولو اتبع الحق أهواءهم لفسدت السماوات والأرض ومن فيهن ، بل أتيناهم بذكرهم فهم عن ذكرهم معرضون }([72]) وقال تعالى {بعد ذكر تشريعات عظيمة -: {والله يريد أن يتوب عليكم ويريد الذين يتبعون الشهوات أن تميلوا ميلا عظيما}([73])

ينسى الغزالي هذه الفروق بين الرجل والمرأة في ميادين الحقوق والواجبات وفي القدرة على الاضطلاع بالمسؤوليات ، فتراه يتباكى على المرأة كثيرا وكثيرا ويتهم العلماء والمجتمعات الإسلامية بظلمها وهضم حقوقها، فاستمع إليه يقول : (وقد لاحظت عند تحديد الوضع الاجتماعي للمرأة أنه ما يجيء حديثان في قضية تتصل بها إلا أخر الصحيح)([74]) قال : (وقد لاحظت أن هناك أحاديث ضعيفة تحكم المجتمعات الإسلامية وتهزم الأحاديث الصحيحة بل المتواترة، خذ مثلا : صلاة النساء في المساجد، فقد فهم من أحاديث لم يروها رجال الصحيح ، ومع ذلك فقد أقر الرفض عمليا وطويت الأحاديث الصحيحة والمتواترة في هذه القضية المتصلة بأهم عبادات الإسلام ، والتصرف في السنة بهذا الأسلوب لا يمكن أن يكون دينا قويما ولا صراطا مستقيما)([75]) ،

وعرض هاتين القضيتن فيه غمغمة ومغالطات ، وليعلم القارىء : أولا: أن الرجل لا يدري ما هو التصحيح وما هو التضعيف في الحديث ، وأنه لا يلتزم في الوقت نفسه بأحكام المحدثين المختصين ، فهو يصحح ما ضعفوه ويضعف ما صححوه ، لاميزان عنده للتصحيح والتضعيف إلا عقله - أي هواه -.

وثانيا: أن المرأة ما تزال تصلي في المساجد خصوصا في الجزيرة، ولا أحد يستجيز منعها من الصلاة في المسجد، وإذا كان هناك تشدد في بعض المذاهب كالأحناف أو بعض البلدان ممن لا نعرف واقعهم فليوجه لهم النصائح النافعة بصفة خاصة ومنها، أن يتأسوا بالسلفين في كل بلد، وبعلماء الحجاز ونجد من السلفيين خاصة، فإنهم والحمد لله يحترمون السنن كلها بما فيها أحاديث صلاة النساء في المساجد.

وثالثا: أن صلاة المرأة في المسجد سنة من السنن ، وقد بينت السنة الصحيحة أن صلاتها في بيتها أفضل ، وهذا يتلائم مع قول الله تعالى : {وقرن في بيوتكن }([76])

ولو كانت هذه القضايا تخالف رأيه لحكم عليها كعادته بأنها من القشور، فأهل الحديث يهتمون أشد ما يهتمون بقضايا أساسية على طريقة الأنبياء والمصلحين ، ومع ذلك يعتبرها الغزالي قشورا وطفيليات ، ونحن والحمد لله لا نسمى شيئاً من الإسلام قشورا، فما أضر الهوى والتعصب على الإسلام والمسلمين ،

8- قال الغزالي([77]) : (وحديث الآحاد يفقد صحته بالشذوذ والعلة القادحة وإن صح سنده ، فأبو حنيفة يرى أن من قاتلنا من أفراد الكفار قاتلناه ، فإن قتل فإلى حيث ألقت ، أما من له عهد وذمة : فقاتله يقتص منه ، ومن ثم رفض حديث ((لا يقتل مسلم في كافر)) مع صحة سنده ، لأن المتن معلول بمخالفته للنص القرآني : ((النفس بالنفس))([78]) ، وقول الله بعد ذلك : {فاحكم بينهم بما أنزل الله }([79]) ، وقوله : {أفحكم الجاهلية يبغون }([80]) ،

وعند التأمل نرى أن الفقه الحنفي أدنى إلى العدالة وإلى مواثيق حقوق الإنسان ، وإلى احترام النفس البشرية، دون نظر إلى البياض والسواد، أو الحرية والعبودية، أو الكفر والإيمان ولو قتل فيلسوف كانس طريق ، قتل فيه ، {فالنفس بالنفس }([81]) قاعدة التعامل ) ا. هـ .

وعلى هذا الكلام مآخذ أذكرها ثم أخرج الحديث وأذكر من احتج به من العلماء، وكيف دفعوا ما توهم بعض الأحناف من تعارضه مع القرآن .

المأخذ الأول : أن الغزالي لا يفهم من الشذوذ والعلة ما يفهم علماء الحديث والفقهاء وعلماء الأصول ، ويغلب على الظن من تصرفاته أنه لا يعرف ذلك ولا يتصوره ولا يستطيع تطبيقه على منهج علماء الحديث والفقهاء.

ولإفادة بعض القراء أذكر لهم معنى الشذوذ والعلة في اصطلاح علماء الإسلام : محدثين وفقهاء وأصولين ، مع لفت النظر إلى أن الفقهاء والأصوليين لا يشترطون لصحة الحديث نفي الشذوذ والعلة.

فللشاذ تعريفات ، أحسنها تعريف الإمام الشافعى رحمه الله قال : (ليس الشاذ من الحديث أن يروي الثقة ما لا يروي غيره ، إنما الشاذ أن يروي الثقة حديثا يخالف ما روى الناس )([82]) .

أما تعريف العلة والحديث المعل ، فيقول الحافظ ابن الصلاح : (اعلم أن معرفة علل الحديث من أجل علوم الحديث وأدقها وأشرفها، وإنما يضطلع بذلك أهل الحفظ والخبرة والفهم الثاقب ، وهى عبارة عن أسباب خفية غامضة قادحة فيه ، فالحديث المعل : هو الحديث الذي اطلع فيه على علة تقدح في صحته مع أن ظاهره السلامة منها، ويتطرق ذلك إلى الإسناد الذي رجاله ثقات الجامع شروط الصحة من حيث الظاهر .

ويستعان على إدراكها :

1- بتفرد الراوي .

2- وبمخالفة غيره له .

3- مع قرائن تنضم إلى ذلك تنبه العارف بهذا الشأن على إرسال في الموصول ، أو وقف في المرفوع أو دخول حديث في حديث ، أو وهم واهم .

قال الخطيب أبو بكر: السبيل إلى معرفة الحديث أن يجمع بين طرقه وينظر في اختلاف رواته ، ويعتبر بمكانتهم من الحفظ ومنزلتهم في الإتقان والضبط وروى عن علي بن المدينى قال : الباب إذا لم تجمع طرقه لم يتبين خطؤه )([83])

فقد ظهر للقارئ ما هو الشذوذ وما هي العلة وما هو الحديث المعل وما هي الأسباب والطرق التي يعرف ويكتشف بها العلل ؟ وليس من بينها مخالفة الأحاديث الصحيحة للقرآن ، لأن أئمة الحديث لا يحكمون للحديث بالصحة إلا بعد أن يجتاز هذه المراحل التي تنقطع دونها أعناق غيرهم من العلماء ثم لا يقطعونها، فكيف بالغزالي وأمثاله من الغرباء على الحديث وعلومه؟

وبعد هذا فاعلم أن هذا المسلك الذي يسلكه الغزالي في التعامل مع الأحاديث الصحيحة، وتعليله لها بأنها تخالف القرآن ، لا يسلكه العلماء إلا في التعامل مع الأحاديث الموضوعة المكذوبة على رسول الله صلى الله عليه وسلم ، فإذا راجعت كتب مصطلح الحديث تجد في نوع الموضوع طرقا عديدة لكشفه وفضحه :

ا- منها: ما يصرح بتكذيب راويه جمع كثير يمتنع في العادة تواطؤهم على الكذب أو تقليد بعضهم بعضا.

2- ومنها : أن يكون مناقضا لكتاب الله أو السنة المتواترة أو الإجماع القطعي([84])

ثم في ضوء هذه القواعد المحكمة وغيرها تتبعوا الموضوعات وجمعوها في كتب خاصة، فمن أراد أن يعرف الأحاديث التى تعارض القرآن فليرجع إليها، ولا يبحث عنها في دواوين الإسلام المحترمة المعتبرة لدى الأمة الإسلامية إلا ذوي الأمراض والأهواء عافانا الله والمسلمين منها.

المأخذ الثاني : على احتجاجه بقول الله تعالى : {وأن احكم بينهم بما أنزل الله }: لا أدري ما يريد به ، أيريد أن الحكم بين أهل الكتاب لا يجوز أن يكون إلا بالقرآن ولا يجوز أن يكون بالسنة لأنها ليس مما أنزل الله ؟ فإن كان يريد ذلك - وهو الظاهر - فإنها لكارثة ،

المأخذ الثالث : على احتجاجه بقوله تعالى : {أفحكم الجاهلية يبغون }: فهل يرى أن مضمون هذا الحديث من أحكام الجاهلية أو يشبهها؟ فإن كان يريد ذلك فإنه لأمر عظيم وخطب جسيم .

المأخذ الرابع : على قوله : (وعند التأمل نرى أن الفقه الحنفي أقرب إلى العدالة وإلى مواثيق حقوق الإنسان ): فهل من العدل أن يساوى بين الكفر والإيمان ؟ وبين المؤمنين والكافرين ؟

إن القرآن الكريم ليستنكر أشد الاستنكار أن يساوى بين المسلمين والمجرمين ، قال تعالى : {أفنجعل المسلمين كالمجرمين ، ما لكم كيفع تحكمون ، أم لكم كتاب فيه تدرسون ، إن لكم فيه لما تخيرون }([85]) ، وقال تعالى : {أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون}([86]).

ومن المصائب أن يجعل الغزالي من مرجحات الفقه الحنفى قربه من مواثيق حقوق الإنسان ! فهل هي منزلة من السماء ؟ وهل أحسنت إلى الفقه الحنفي حين جعلته أقرب إلى مواثيق حقوق الإنسان : فقه أئمة الكفر من دجاجلة أوروبا وأمريكا: من يهود ونصارى وملاحدة؟ وهل أحسنت إلى حديث رسول الله صلى الله عليه وسلم حيث عبرت عنه بأنه قد رفضه أبو حنيفة ؟ وفي السياق نفسه تسوق هذه المواثيق الجاهلية الكافرة مساق التكريم {أفحكم الجاهلية يبغون}؟ ،

المأخذ الخامس : على قوله : (وأقرب إلى احترام النفس البشرية دون النظر إلى البياض والسواد أو الحرية والعبودية أو الكفر والإيمان ). بالإضافة إلى ما سبق من الفوارق بين المسلم والكافر.

أقول : إن الأصل : أن الكافر لا حرمة له ، ويكتسب الذمي والمعاهد حرمة محدودة بسبب دخوله تحت ذمة المسلمين الذين فرض عليهم الإسلام احترام العهود والمواثيق ، ولكن ليس معنى حرمة نفسه أن يكون مثل المسلم سواء بسواء، فإذا مات الذمي ، فلا نصلي عليه ولا ندفنه في مقابر المسلمين ولا نستغفر له ، قال تعالى {ولا تصل على أحد منهم مات أبداً ولا تقم على قبره، إنهم كفروا بالله ورسوله وماتوا وهم فاسقون}([87]) ، وقال تعالى : {إنما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا}([88]) ،

ومن أحسن ما قيل في الفرق بين المؤمن والكافر ما قاله الإمام الشافعي - رحمه الله - قال([89]) : (لا يقتل مؤمن بكافر ودية اليهودي والنصراني ثلث دية المسلم ، ودية المجوسي ثمانمائة درهم ، وقد خالفنا في هذا غير واحد من بعض الناس وغيرهم ، وسألني بعضهم وسألته ، وسأحكي ما حضرني منه إن شاء الله تعالى .

فقال : ما حجتك في أن لا يقتل مؤمن بكافر فقلت :

1- ما لا ينبغي لأحد دفعه ، مما فرق الله به بين المؤمنين والكافرين .

2- ثم سنة رسول الله صلى الله عليه وسلم أيضا.

3- ثم الأخبار عمن بعده .

فقالوا: وأين ما فرق الله به بين المؤمنين والكافرين من الأحكام ؟ فأما الثواب والعقاب فما لا أسأل عنه ، ولكن أسأل عن أحكام الدنيا. فقيل له :

ا- يحضر المؤمن والكافر قتال الكفار، فنعطي نحن وأنت المؤمن السهم ونمنعه الكافر، وإن كان أعظم غناء منه .

2- ونأخذ ما أخذنا من مسلم بأمر الله صدقة يطهره الله بها ويزكيه ويؤخذ ذلك من الكفار صغاراً، قال الله تعالى : {حتى يعطوا الجزية عن يد وهم صاغرون}([90]) ، فوجدت الكفار في حكم الله ثم في حكم رسوله في موضع العبودية للمسلمين .

صنفا متى قدر عليهم تعبدوا وتؤخذ منهم أموالهم لا يقبل منهم غير ذلك ، وصنفا يصنع ذلك بهم إلا أن يعطوا الجزية عن يد وهم صاغرون ، فإعطاء الجزية إذا لزمهم ، فهو صنف من العبودية، فلا يجوز أن يكون من كان خولا للمسلمين في حال ، أو كان خولا لهم بكل حال إلا أن يؤدي جزية فيكون كالعبد المخارَج في بعض حالاته كفؤا للمسلمين .

3- وقد فرق الله عز وجل بينهما بهذا وبأن أنعم على المسلمين فأحل لهم حرائر نساء أهل الكتاب ، وحرم المؤمنات على جميع الكافرين مع ما يفترقون فيه سوى هذا. قال : إن في ما دون هذا لفرقا ولكن ما السنة)، ثم مضى في نقاش مناظره بأسلوب يعلو به عليه ويظهر به مكانة الشافعي وعلمه وقوة حجته رحمه الله .

فمن هذا حاله ، فأي عدالة هذه التى تسوي بين التوحيد والشرك ، والإيمان والكفر والنجاسة والطهر ؟

أين إدراك معاني القرآن القريبة والبعيدة أيها الفقيه ؟ فأين أنت من قولك : (كل ما نحرص عليه شد الانتباه إلى ألفاظ القرآن ومعانيه ، فجملة غفيرة من أهل الحديث محجوبون عنها، مستغرقون في شئون أخرى تعجزهم عن تشرب الوحي ، والفقهاء المحققون إذا أرادوا بحث قضية ما جمعوا كل ما جاء في شأنها من الكتاب والسنة وأحسنوا التنسيق بين شتى الأدلة).

فليهمس صغار أهل الحديث في أذن الغزالي بالمثل السائر (رمتني بدائها وانسلت).

تخريج حديث علي رضي الله عنه :

عن أبي جحيفة : سألت عليا - رضي الله عنه -: هل عندكم شيء مما ليس في القرآن ، فقال : ((والذي فلق الحبة وبرأ النسمة ما عندنا إلا ما في القرآن ، وإلا فهماً يعطى الرجل في كتابه ، وما في الصحيفة ، قلت : وما في الصحيفة ؟ قال : العقل ، وفكاك الأسير، وأن لا يقتل مسلم بكافر)).

أخرجه البخاري([91]) ، والترمذي ([92]) ، والنسائي([93]) ، وأحمد([94]) ، والدارمي([95]) ، وابن الجارود([96]) ، وابن أبي شيبة([97])، وعبد الرزاق([98]).

وله شاهد من حديث عبد الله بن عمرو بن العاص - رضي الله عنهما - رواه الترمذي ([99]) وعبد الرزاق([100]) ، وابن أبي شيبة([101]) وأبو داود([102]) ، وابن ماجه([103]) ، قال الترمذي : حدثنا عيسى بن أحمد، حدثنا ابن وهب عن أسامة بن زيد، عن عمرو بن شعيب ، عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال : ((لا يقتل مسلم بكافر)).

وفي إسناده أسامة بن زيد الليثي ، صدوق يهم ، فالحديث صالح للاستشهاد به ويزيد حديث علي رضي الله عنه قوة على قوة .

عبد الرزاق([104]) ، عن معمر، عن الزهري قال : لا قود على المسلم من كافر، كتب النبي صلى الله عليه وسلم " في الكتاب الذي كتب بين قريش والأنصار: ((أن لا يقتل مؤمن بكافر)) قال معمر أخبرنيه الزهري .

عبد الرزاق([105]) ، عن ابن جريج ، قال أخبرني أبو قزعة، عن الحسن : أن النبي صلى الله عليه وسلم قال : ((المسلمون يد على من سواهم وتتكافأ دماؤهم ، ويسعى بذمتهم أدناهم ، ولا يقتل مسلم بكافر ولا ذو عهد في عهده)) .

آثار في هذا الباب :

1- عبد الرزاق([106]) عن معمر، عن الزهري عن سالم عن ابن عمر: أن رجلاً مسلماً قتل من أهل الذمة عمداً، فرفع إلى عثمان ، فلم يقتله به وغلظ الدية عليه مثل دية المسلم. قال الزهري : وقتل خالد بن المهاجر رجلا من أهل الذمة في زمن معاوية، فلم يقتله به وغلظ عليه الدية ألف دينار.

2- قال أبو بكر بن أبي شيبة([107]) : حدثنا ابن مسهر عن ابن أبي عروة عن قتادة، عن أبي المليح أن رجلاً من قومه رمى رجلا يهوديا بسهم فقتله ، فرفع إلى عمر بن الخطاب ، فأغرمه أربعة آلاف ولم يقد منه . عبد الرزاق([108]) عن عبد الله بن محرر قال : سمعت أبا مليح بن أسامة يحدث أن مسلما قتل رجلا من أهل الكوفة، فكتب فيه أبو موسى إلى عمر، فكتب فيه عمر: ((إن كانت طائرة منه فأغرمه الدية، وإن كانت خلقا أو عادة فاقده منه)).

عبد الرزاق عن ابن جريج قال : ((أخبرني عبد العزيز بن عمر أن في كتاب لعمر بن عبد العزيز، أن عمر بن الخطاب قضى في رجل قتل رجلا من أهل الذمة نصرانيا أو يهوديا، فكتب : إن كان لصا عاديا فاقتلوه ، وإن كانت إنما هي طيرة منه في عرض ، فأغرموه أربعة آلاف درهم)).

إسناد ابن أبي شيبة صحيح إلى أبي المليح ، وهو ثقة لكنه لم يدرك عمر، وابن أبي عروة فيه تصحيف عن ابن أبي عروبة ، انظر: نصب الراية : ( 4 /365).

وابن محرر في إسناد عبد الرزاق متروك ، وكتاب عمر بن عبد العزيز فيه إرسال إلى عمر لكنه يقوي إسناد أبي مليح .

وفي الباب آثار كثيرة عن الصحابة والتابعين تركناها اختصارا.

القائلون بمضمون هذه الأحاديث والآثار السالفة الذكر :

ذهب جمهور أهل العلم إلى الأخذ بهذه الأحاديث ، والآثار الواردة عن الصحابة والتابعين ، ولا يثبت فيه اختلاف بين أصحاب رسول الله صلى الله عليه وسلم صلى الله عليه وسلم([109]) : وهذا المذهب يرتكز :

أولاً : على النصوص الواردة في القضية مباشرة: ((لا يقتل مسلم بكافر)) ،

ثانيا : على المنهج الإسلامي العام ، في التفريق الواضح بين المسلم والكافر الذي وعاه الصحابة، وفقهاء الأمة من آيات القرآن الكريم ، والأحاديث الشريفة من سنة الرسول الكريم صلى الله عليه وسلم ، وقد سلف ذكر شيء منها.

وثالثا : يدعمه قواعد الشريعة وأصولها، فالأحاديث الواردة في عدم قتل المسلم بالكافر تخصص قول الله تعالى : {وكتبنا عليهم فيها أن النفس بالنفس }([110]) وليس هذا ببدع من الأمر.

ويؤيد هذه التخصيص النبوي : الآيات القرآنية الكريمة والأحاديث النبوية الشريفة في التفريق بين المؤمن والكافر، وتحقير شأن الكافرين والإشادة بكرامة المؤمنن وعزتهم ومكانتهم عند الله .

المخالفون :

قال الحافظ ابن حجر: (وخالف الحنفية، فقالوا: يقتل المسلم بالذمي إذا قتله بغير استحقاق ولا يقتل بالمستأمن ).

وعن الشعبى والنخعي : (يقتل باليهودي والنصراني دون المجوسي )([111])

قال ابن حزم : (ولا يثبت عن الشعبي ، فإن راويه عنه ابن أبي ليلى وهو ضعيف ، وداود الزعافري وهو ساقط )([112])

وليعلم القارىء أن أبا حنيفة وأصحابه الأولين لم يردوا حديث علي وغيره بالقرآن ، ويؤخذ من نقل الإمام محمد بن الحسن رحمه الله عن شيخه الإمام أبي حنيفة - رحمه الله - أنهما لم يطلعا على حديث علي ومن معه في هذه القضية، ولو اطلعا عليه لأخذا به ، هذا ما نعتقده فيهما وفي أمثالهما من أهل العلم والفضل ، وأصولهما وما صرحا به من مثل قول أيى حنيفة (إذا صح الحديث فهو مذهبي ) تؤيد هذا الاعتقاد.

وأنا أسوق للقارىء ما نقله الإمام محمد بن الحسن عن شيخه أبي حنيفة رحمهما الله :

قال رحمه الله في كتاب ((الحجة على أهل المدينة)) ([113]) : (قال أبو حنيفة - رضي الله عنه -: ودية اليهودي والنصراني والمجوسي مثل دية الحر المسلم ، وعلى من قتله من المسلمين القود.

وقال أهل المدينة : دية اليهودي والنصراني إذا قتل أحدهما نصف دية الحر المسلم ، ودية المجوسي ثمانمائة درهم .

وقال أهل المدينة : لا يقتل مؤمن بكافر.

1- قال محمد: وقد روى أهل المدينة أن رسول الله صلى الله عليه وسلم قتل مسلما بكافر، وقال : ((أنا أحق من وفى بذمته)).

2- قال محمد: أخبرنا إبراهيم بن محمد عن ابن المنكدر عن عبد الرحمن بن البيلماني([114]) : أن رجلاً من المسلمين قتل رجلاً من أهل الذمة فرفع ذلك إلى رسول الله صلى الله عليه وسلم قال : ((أنا أحق من وفى بذمته)) ثم أمر به فقتل ، فكان يقول بهذا أفقههم ربيعة بن أبي عبد الرحمن وقد قتله أهل المدينة إذا قتله غيلة .

3- وقد بلغنا عن عمر بن الخطاب - رضي الله عنه - أنه أمر أن يقتل رجل من المسلمين يقتل رجلا نصرانيا غيلة من أهل الحيرة، فقتله )([115])

4- وقد بلغنا عن علي بن أبي طالب - رضي الله عنه - أنه كان يقول : ((إذا قتل المسلم النصراني قتل به ))([116])

5- أخبرنا ابن المبارك عن معمر بن راشد، قال حدثني من شهد قتل رجل بذمي بكتاب عمر بن عبد العزيز.

6- أخبرنا قيس بن الربيع ، عن أبان بن تغلب ، عن الحسن بن ميمون([117]) ، عن عبد الله بن عبد الله مولى بني هاشم ، عن أبي الجنوب الأسدي([118]) قال : (أتي علي بن أبي طالب - رضي الله عنه - برجل من المسلمين قتل رجلا من أهل الذمة، فقامت عليه البينة، فأمر بقتله ، فجاء أخوه ، فقال : قد عفوت عنه قال : فلعلهم هددوك أو فرقوك ؟ قال : لا، ولكن قتله لا يرد علي أخي ، وعوضوني فرضيت ، قال : أنت أعلم ، من كانت له ذمتنا فدمه كدمنا وديته كديتنا).

7- أخبرنا أبو حنيفة عن حماد، عن إبراهيم ، قال : (دية المعاهد كدية الحر المسلم ).

8- وحدثنا أبو حنيفة، عن حماد، عن إبراهيم أن رجلاً من بني بكر بن وائل قتل رجلاً من أهل الحيرة، فكتب فيه عمر بن الخطاب - رضي الله عنه - أن يدفع إلى أولياء المقتول فإن شاؤا قتلوا، وإن شاؤا عفوا، فدفع الرجل إلى ولي المقتول ، إلى رجل يقال له حنين ، من أهل الحيرة فقتله ، فكتب عمر بعد ذلك إن كان الرجل لم يقتل ، فلا تقتلوه فرأوا أن عمر أراد أن يرضيهم من الدية([119]) ،

9- أخبرنا محمد بن يزيد، قال : أخبرنا سفيان بن حسين ، عن الزهري ، أن ابن شاش الجذامى قتل رجلا من أنباط الشام ، فرفع إلى عثمان بن عفان - رضي الله عنه - فأمر بقتله ، فكلمه الزبير وناس من أصحاب رسول الله صلى الله عليه وسلم ، فنهوه عن قتله ، قال : فجعل ديته ألف دينار.

أقول : يرى القارىء مما روى محمد بن الحسن عن شيخه أبي حنيفة رحمهما الله :

أولاً: أنه لم يحتج بآية {النفس بالنفس}([120]) ولا بغيرها من الآيات ، ولا يرى ما ذكره الغزالي من أن أبا حنيفة قد رفض الحديث الصحيح : ولا يقتل مسلم بكافر). لأنه خالف هذا النص ولا غيره من القرآن .

ثانيا: أن محمد بن الحسن جرى على سنن غيره من العلماء في الاحتجاج بالسنن والآثار التي يعتقد أنها تقوم بها الحجة، وما كان يرى أن في آية {النفس بالنفس } دليلا على قتل المؤمن بالكافر ولو كان يرى ذلك لاحتج بالآيات القرآنية قبل الأحاديث والآثار ولا كان يرى تعارضا بين الحديث والقرآن في هذه القصة .

ثالثا: أن الحديث الذي احتج به والآثار لا يثبت منها شيء كما ذكر ذلك ابن حزم في ((المحلى)) ، وما علقته على أسانيدها.

والذي أعتقده في الإمامين أنه لو بلغهما حديث عليّ الصحيح ، وحديث عمرو بن شعيب ، والآثار الصحيحة عن الصحابة لتراجعا عن رأيهما، كما هو منهج السلف في الرجوع عن الخطأ إلى الصواب ، وعن الباطل إلى الحق ، وقد رجع من كبارهم عن هذا الرأي : الإمام زفر رحمه الله .

وقد ذكر الطحاوي([121]) حديث علي رضي الله عنه من طريقين مسلما بصحته ، لكنه تأوله في ضوء اللغة والنظر، وحديث ابن البيلماني المرسل الضعيف وفي ضوء بعض الآثار التي لا تثبت ، ثم نزله على بعض الكفار كالحربي والمستأمن ، ولم يسق في الموضوع آية {النفس بالنفس } ولا غيرها من الآيات القرآنية، لأنه لا يرى في القرآن دليلا على قتل المؤمن بالكافر ولا يرى تعارضا بين الحديث والنصوص القرآنية .

ويبدو أنه لما طال الزمان واستمر الخلاف بين أهل المذاهب زج متعصبوا الأحناف بالآيات القرآنية في هذا الموضوع قتل المؤمن بالكافر، وفرحوا بهذا الاكتشاف الغريب الذي لم يخطر ببال الإمام أبي حنيفة ولا ببال كبار أصحابه وفحولهم ، بل ولا ببال الصحابة والتابعين لهم بإحسان ، فصار المتعصبون المكابرون يسلون أنفسهم في مواجهة أحاديث رسول الله صلى الله عليه وسلم - بأن معهم القرآن ، وأخبار الآحاد الصحيحة ترد بالقرآن في زعمهم .

لكن فحول العلماء تصدوا لتفنيد هذه المغالطات ، ومن هؤلاء الفحول : الحافظ أبو محمد علي بن أحمد بن حزم ، قال رحمه الله في كتابه ((المحلي ))([122]) :

(ثم نظرنا في قول من قال : يقتل المسلم بالذمي وبالمعاهد فوجدناهم يحتجون بقول الله تعالى :

1- {وكتبنا عليهم فيها أن النفس بالنفس}([123]) ، قالوا: وهذا عموم.

2- وبقوله تعالى : {والحرمات قصاص فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم }([124]) .

3- وقوله تعالى : {وجزاء سيئة سيئة مثلها}([125])

4- وقوله تعالى : {وإن عاقبتم فعاقبوا بمثل ما عوقبتم به}([126])

5- وبقوله عز وجل : {ولمن انتصر بعد ظلمه فأولئك ما عليهم من سبيل ، إنما السبيل على الذين يظلمون الناس ويبغون في الأرض بغير الحق}([127])

6- وبقوله تعالى : {كتب عليكم القصاص في القتلى الحر بالحر والعبد بالعبد، والأنثى بالأنثى}([128])

7- وقوله تعالى : {ومن قتل مظلوما فقد جعلنا لوليه سلطانا فلا يسرف في القتل إنه كان منصورا}([129])

قال أبو محمد رحمه الله : (وكل هذا لا حجة لهم في شيء منه :

1- أما قول الله : {وكتبنا عليهم فيها أن النفس بالنفس }([130]) فإن هذا مما كتب الله عز وجل في التوراة، ولا تلزمنا شرائع من قبل نبينا عليه السلام .

ثم لو صح أنا ملزمون ذلك لكان القول في هذه الآية كالقول في الآيات الأخر التي ذكرناها.

وأيضا: ففي آخر هذه الآية بيان أنها في المؤمنين بالمؤمنين خاصة، لأنه قال تعالى : {فمن تصدق به فهو كفارة له }([131]) ، ولا خلاف بيننا وبينهم في أن صدقة الكافر الذمي المقتول عمدا لا تكون كفارة له ، فبطل تعلقهم بهذه الآية .

2- وأما قوله تعالى : {والحرمات قصاص ، فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم }([132]) : فإن الخطاب في هذه الآيات للمؤمنين لا للكافرين ، فالمؤمنون هم المخاطبون في أول الآية وفي آخرها بأن يعتدوا على من اعتدى عليهم بمثل ما اعتدى به عليهم ، وليس فيها أن يعتدي غير المؤمنين على المؤمنين باعتداء يكون من المؤمنين عليهم أصلا.

وإنما وجب القصاص من الذمي للذمي بقول الله تعالى : {وأن احكم بينهم بما أنزل الله} ([133]) لا بالآية المذكورة .

3- وأما قوله تعالى : {وجزاء سيئة سيئة مثلها}([134]) : فهي في المؤمن يساء إليه خاصة، لأن نصها: {وجزاء سيئة سيئة مثلها، فمن عفى وأصلح فأجره على الله}([135])

ولا خلاف في أن هذا ليس في الكفار، ولا أجر لهم البتة .

4- وأما قوله : {وإن عاقبتم فعاقبوا بمثل ما عوقبتم به }([136]) فكذلك - أيضا - إنما هو خطاب للمؤمنين خاصة يبين ذلك ضرورة قوله تعالى فيها: {وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ، ولئن صبرتم لهو خير للصابرين }([137]) ، ولا خير لكافر أصلا صبر أو لم يصبر، قال تعالى : {وقدمنا إلى ما عمل من عمل فجعلناه هباء منثورا }([138]) .

5- وأما قوله تعالى : {ولمن انتصر بعد ظلمه فأولئك ما عليهم من سبيل إنما السبيل على الذين يظلمون الناس ويبغون في الأرض بغير الحق }([139])

6- وقوله تعالى : {ومن قتل مظلوما فقد جعلنا لوليه سلطانا فلا يسرف في القتل إنه كان منصورا}([140])

7- وقوله تعالى : {ثم بغى عليه لينصرنه الله}([141]) .

8- وقوله عز وجل : {كتب عليكم القصاص في القتلى، الحر بالحر والعبد بالعبد، والأنثى بالأنثى}([142]) الآية، والأخبار الثابتة التي فيها النفس بالنفس ، ومن قتل له قتيل ، فإما أن يودي وإما أن يقاد: فإن كل ذلك يخص بقول الله عز وجل :

- {أفنجعل المسلمين كالمجرمين ؟ ما لكم كيف تحكمون}([143])

- وبقوله عز وجل : {أفمن كان مؤمنا كمن كان فاسقا لا يستوون}([144]) .

- وبقوله تعالى : {ولن يجعل الله للكافرين على المؤمنين سبيلا}([145])

فوجب يقينا أن المسلم ليس كالكافر في شيء أصلا ولا يساويه في شيء . فإذ هو كذلك فباطل أن يكافئ دمه بدمه ، أو عضوه بعضوه ، أو بشرته ببشرته ، فبطل أن يستقاد للكافر من المؤمن أو يقتص له منه فيما دون النفس ، إذ لا مساواة بينهما أصلا..

ولما منع الله عز وجل أن يجعل للكافرين على المؤمنين سبيلا وجب ضرورة أن لا يكون له عليه سبيل في قود ولا في قصاص أصلا، ووجب ضرورة استعمال النصوص كلها إذ لا يحل ترك شيء منها.

قال : (ومن فضائح الحنفيين . . . قطعهم يد المسلم بيد الذمي الكافر، ومنعهم من قطع يد الرجل المسلم بيد المرأة الحرة المسلمة ؟ نعم ولا يقطعون يد الذمى الكلب إن تعمد قطع يد امرأة حرة مسلمة، فأعجبوا لهذه ا لمصائب) .

ثم استمر في نقاشهم في آثار يتعلقون بها بالحجج القوية، ويرد شبهاتهم من حيث الأسانيد وفساد الاستدلال بالمتون .

الخلاصة
ولقد تجلى للقارىء :

أولاً: براءة الإمام أبي حنيفة رحمه الله مما نسبه إليه الغزالي من رفض هذا الحديث الصحيح ، لأنه - بزعم الغزالي - يعارض القرآن ، وبراءة فحول الصحابة من هذا.

ثانيا: أن اعتمادهم كان على حديث ضعيف وآثار لا تثبت ، لكن هذا مبلغ علمهم ، ولا يكلف الله نفسا إلا وسعها.

ثالثا: أن معارضة السنة بالقرآن مذهب ردىء من مذاهب المنحرفين من المعتزلة ومن جاراهم من ضلال المتكلمين ، ينزه عنه السلف ومنهم أبو حنيفة وكبار تلاميذه .

رابعا: أن أحاديث ((لا يقتل المسلم بالكافر )) أخذ بها جمهور الأمة، ومنهم الصحابة ولا يثبت بينهم اختلاف ، والآثار المنسوبة إلى بعضهم والتي تظهر منها مخالفة هذه الأحاديث لا تثبت في ميزان النقد العلمي .

خامسا: الآيات القرآنية، والسنة النبوية تؤيد هذه الأخاديث وما ذهب إليه الجمهور، عكس ما يتوهمه المتعصبون المقلدون الذين لا يفقهون قرآنا ولا سنة ومن أظهر أمثلتهم الغزالي ، الذي يكثر من رمي أهل الحديث بعدم فقه القرآن ظلما ومجازفات يخجل منها العقلاء.

والواقع أنه من أبعد خلق الله عن فهم القرآن ، ومن أجرأ الناس على رد سنن رسول الله صلى الله عليه وسلم الصحيحة والطعن فيها بالجهل والهوى .

(9) تعرض الغزالي للخلاف في تحية المسجد والإمام يخطب ورجح القول بمنعها بدون برهان ولا منهج علمى .

ثم قال : (وندع قضية الخطب فيها سهل إلى قضية علمية مهمة لها وزنها ولا نحب أن نجعل منها قضية عقائدية) .

ثم قال : (من الذي نزل بالقرآن الكريم على صاحب الرسالة العظمى محمد بن عبد الله ؟ يقول المسلمون خاصتهم وعامتهم أنه أمين الوحي جبريل ) وأجهد نفسه في سوق الأدلة من القرآن الكريم فساق خمسة أدلة تؤيد هذه الحقيقة :

منها: قول الله تعالى : {قل من كان عدوا لجبربل فإنه نزله على قلبك بإذن الله مصدقا لما بين يديه وهدى وبشرى للمؤمنين}([146]) .

ومنها: قوله تعالى : {إن هو إلا وحي يوحى علمه شديد القوى، ذو مرة فاستوى وهو بالأفق الأعلى، ثم دنا فتدلى فكان قاب قوسين أو أدنى فأوحى إلى عبده ما أوحى}([147]) .

وفسر الآية بقوله : (القوى الذي علمه الوحي ، ونزل به من السماء الدنيا، وحلق به في جو الأرض ، ثم اقترب به من الرسول العربي هو جبريل بداهة ، ولا يحتمل السياق إلا هذا ، ومع ذلك فقد جاءت في الأحاديث المنقولة بطريق الآحاد رواية مستغربة أن الذي دنا فتدلى هو الله !!

والرواية تخالف المقطوع به من الكتاب والسنة، ومن هنا لم يكترث بها المحققون ، بل جمدت في مكانها، حتى جاء ضعفاء الفقه ، فاستحيوها دون وعى .

وقد ضقت ذرعا بأناس قليلي الفقه كثيري النظر في الأحاديث ، يصدرون الأحكام ويرسلون الفتاوى فيزيدون الأمة بلبلة وحيرة . ولا زلت أحذر الأمة من أقوام بصرهم بالقرآن كليل وحديثهم عن الإسلام جريء ، واعتمادهم كله على مرويات لا يعرفون مكانها من الكيان الإسلامي المستوعب لشئون الحياة.

وقد جاء الإمام مسلم - رحمه الله - فعلق على رواية إمامه البخاري - رحمه الله - فبين ما بها من عطب ، وذكر أن الخطأ جاء من شريك عن أنس بن مالك الذي ذكر الحديث فزاد ونقص وقدم وأخر.

إن مسلما مضى على منهج المحدثين ، فناقش عمل شريك الراوي عن أنس ، ثم رفض المتن وحسنا فعل .

إن الخطأ في تفسير آية النجم - والزعم بأن المعنى - دنا الجبار رب العزة فتدلى كان مثار استنكار السيدة عائشة - رضي الله عنها -. فلما سألها مسروق يا أماه هل رأى محمد ربه ؟ قالت : لقد قف شعري مما قلت ! أين أنت من ثلاث ؟ من حدثكهن فقد كذب ، من حدثك أن محمدا رأى ربه فقد كذب ، ثم قرأت {لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير}([148]) 0 {وما كان لبشر أن يكلمه الله إلا وحيا أو من وراء حجاب}([149]). ومن حدثك أنه يعلم ما في غد، فقد كذب ، ثم قرأت : {يا أيها الرسول بلغ ما أنزل إليك من ربك} ([150]) ولكنه رأى جبريل في صورته مرتين ([151]).

أقول : إن على كلامه هذا مآخذ :

الأول : على قوله : (وندع قضية الخطب فيها سهل إلى قضية علمية مهمة لها وزن ، ولا نحب أن نجعل منها قضية عقائدية) .

أ- نسأله لماذا تثير الخلافات الفقهية ما دمت تعتقد أن الخطب فيها سهل خصوصا وهي خارجة عن موضوع كتابك الذي ألفته لإبراز الصراع بين الفقهاء والمحدثين مع أن الخلاف دائر فيها بين الفقهاء أنفسهم .

ب - هذه القضية العلمية المهمة التي لها وزن قلت : (لا نحب أن نجعل منها قضية عقائدية) فهل المسائل العلمية المهمة ذات الوزن تتبع الأهواء والرغبات إن شئنا جعلناها عقائدية وإن شئنا جعلناها فكرية وإن شئنا جعلناها طفيليات كما تعبر عنها أنت بذلك وإن شئنا نتركها هكذا بدون تصنيف لا هنا ولا هناك . كما في هذه المسألة التي تقول أنها علمية مهمة ولها وزن ، نريد الجواب المقنع لأن السلف والخلف يجعلون المسائل العلمية الغيبية في قسم العقائد.

ثم لماذا هذه الضجة والطعن والتجريح والتهويل في مسألة لا تريد أن تجعلها عقائدية ؟

الثاني : إن المقصود بهذا الطعن والتشويه هو الإمام البخاري الفقيه البصير والحافظ الناقد الكبير أمير المؤمنين في الحديث الناصح الأمين الذي سلمت الأمة بإمامته وإخلاصه والذي قدم للأمة الإسلامية أصح كتاب بعد كتاب الله بشهادة أحبار الأمة ونقادها وحفاظها وفقهائها من مختلف المذاهب والمشارب هذا الكتاب العظيم الذي تلقته الأمة بالقبول والحفاوة والاحترام والحفظ والدراسة والشروح والتآليف حول رجاله وألفاظه ومعانيه حيث بلغت الكتب التي دارت حوله ما يزيد عن خمسمائة كتاب.

وله من التآليف النافعة ((التاريخ الكبير)) في الرجال الذي يعد ابتكارا لهذا الفن من هذا الإمام الفذ وله ((الأدب المفرد)) و((الكنى )) و((خلق أفعال العباد))، هذا الرجل العظيم الذي قدم للإسلام والمسلمين أصح كتاب بعد كتاب الله لا يطعن فيه وأمثاله إلا عبد مخذول لا يعرف قدر العلم والسنة ولا يعرف قدر العظماء الذين تشرف بهم الأمم .

الثالث : قلت : (إن المسلمين خاصتهم وعامتهم يقولون : بأن الذي نزل بالقرآن على صاحب الرسالة العظمى محمد بن عبد الله هو أمين الوحي جبريل )، وليس هذا القول وليد إشاعة لا يدرى مصدرها، بل هو قول مستند إلى المتواتر من الكتاب والسنة جميعاً، ثم سقت خمسة أدلة لإثبات هذه القضية .

أسألك هل تعتقد أن أهل الحديث يخالفون في هذه القضية التي تواتر بها القرآن والسنة جميعا وأجمع عليها المسلمون ؟

وهل هذه الرواية المستغربة تتضمن جحد وإنكار هذه القضية المتواترة والمجمع عليها فيدان راويها بأنه يروي ما يخالف القطعيات ؟

فإذا قلت : لا أقصد هذا، فلماذا تقيم الدنيا وتقعدها بسوق هذه الأدلة والإجماع والطعن والتجهيل والتحقير؟

الرابع : قلت : (القوى الذي علمه الوحى ونزل به من السماء الدنيا وحلق به في جو الأرض هو جبريل بداهة لا يحتمل السياق إلا هذا). (والرواية تخالف المقطوع به من الكتاب والسنة).

أقول : في قولك (ونزل به من السماء الدنيا) نظر لأنه ينطوي على أن جبريل لم يسمع القرآن من الله وينطوي على إنكار علو الله على خلقه ، وكونه في السماء على العرش استوى([152]) وهذه أكبر وأدهى وأمر من الخطأ في رواية شريك بمراحل .

وقولك : (هو جبريل بداهة لا يحتمل السياق إلا هذا) إلخ ليس الامر كما ذكرت ولو كان الأمر كما تدعي فكيف يفسر حبر الأمة وترجمان القرآن عبد الله بن عباس - رضي الله عنهما - الآية بما يخالف هذا الأمر البدهي المقطوع به بالكتاب والسنة ويتلقاها عنه أئمة أصحابه ويتداوله المفسرون كما سيأتي .

قال ابن جرير([153]) بعد أن روى عن الحسن وقتادة والربيع أن الذي دنا فتدلى هو جبريل ، قال : (وقال آخرون بل معنى ذلك ثم دنا الرب من محمد صلى الله عليه وسلم فتدلى)، ذكر من قال ذلك .

حدثنا يحيى بن سعيد الأموي ، قال : ثنا أبي ، قال : ثنا محمد بن عمر، عن أبي سلمة، عن ابن عباس ، {ثم دنا فتدلى} ([154]) قال : دنا ربه فتدلى .

حدثنا الربيع قال : ثنا ابن وهب ، عن سليمان بن بلال عن شريك بن أبي نمر، قال سمعت أنس بن مالك يحدثنا عن ليلة المسرى برسول الله صلى الله عليه وسلم وساق الحديث وفيه : ((حتى جاء سدرة المنتهى، ودنا الجبار رب العزة فتدلى حتى كان منه قاب قوسين أو أدنى، فأوحى إليه ما شاء الله.... )) الحديث .

قال الحافظ ابن حجر([155]) - رحمه الله -: (وقد أخرج الأموي في مغازيه ومن طريقه البيهقي عن محمد بن عمرو، عن أبي سلمة عن ابن عباس - رضي الله عنهما - في قوله تعالى : {ولقد رآه نزلة أخرى}([156]) ، قال : دنا منه ربه ، وهذا سند حسن وهو شاهد قوي لرواية شريك.

وقال السيوطي في ((الدر المنثور))([157]) : (وأخرج ابن أبي حاتم والطبراني وابن مردويه ، عن ابن عباس - رضي الله عنهما - في قوله : ((ثم دنا)) قال : دنا ربه فتدلى .

وأخرج عبد بن حميد وابن المنذر وابن أبي حاتم وابن مردويه عن ابن عباس - رضي الله عنهما - في قوله {فكان قاب قوسين }([158]) قال : كان دنوه ، قدر قوسين ، ولفظ عبد بن حميد قال : كان بينه وبينه مقدار قوسين .

وقال ابن الجوزي : (وفي المشار إليه بقوله : {ثم دنا} ثلاثة أقوال :

أحدها: أنه الله عز وجل ، وروى البخاري ومسلم في الصحيحين من حديث شريك بن أبي نمر ، عن أنس بن مالك قال : دنا الجبار رب العزة، فتدلى، حتى كان منه قاب قوسين أو أدنى .

وروى أبو سلمة، عن ابن عباس : {ثم دنا} قال : دنا ربه فتدلى، وهذا اختيار مقاتل ، قال : دنا الرب من محمد صلى الله عليه وسلم ليلة أسري به أو كان منه قاب قوسين أو أدنى . وقد كشفت هذا الوجه في كتاب المغني وبينت أنه ليس كما يخطر بالبال من قرب الأجسام وقطع المسافة، لأن ذلك يختص بالأجسام والله منزه عن ذلك.

والمهم أنه يرى صحة هذا الوجه وإن تأوله على طريقة الخلف ولو قال - إذ سلم بصحته - إنه قرب يليق بجلاله لكان أسلم وأصوب من هذا التعبير.

قال : والثاني : أنه محمد دنا من ربه قاله ابن عباس ، والقرطبي .

والثالث : أنه جبريل .

ثم في الكلام قولان :

أحدهما: دنا جبريل بعد استوائه بالأفق الأعلى من الأرض فنزل إلى رسول الله صلى الله عليه وسلم ، قاله الحسن وقتادة .

والثاني : دنا جبريل من ربه عز وجل ، فكان منه قاب قوسين أو أدنى قاله مجاهد([159])

وقال القرطبي : وعن ابن عباس - أيضا - في قوله تعالى {ثم دنا فتدلى}([160]) أن معناه أن الله تبارك وتعالى دنا من محمد صلى الله عليه وسلم فتدلى، وروى نحوه عن أنس بن مالك عن النبي صلى الله عليه وسلم ، والمعنى دنا منه أمره وحكمه ، وأصل التدلي النزول إلى الشيء حتى يقرب ، فوضع موضع القرب([161]) .

وقد سلم القرطبي بصحة هذا الوجه ثم تأوله كما ترى .

وفي صحيح مسلم([162]) - رحمه الله - في كتاب الإيمان ، باب معنى قول الله عز وجل : {ولقد رآه نزلة أخرى}([163]) وهل رأى النبي صلى الله عليه وسلم ربه ليلة الإسراء.

حدثنا أبو بكر بن أبي شيبة، حدثنا حفص ، عن عبد الملك عن عطاء عن ابن عباس قال : رآه بقلبه .

حدثنا أبو بكر بن أبي شيبة، وأبو سعيد الأشج ، جميعا عن وكيع قال الأشج حدثنا وكيع عن الأعمش عن زياد بن الحصين عن أبي جهمة عن أبي العالية عن ابن عباس ، قال : {ما كذب الفؤاد ما رأى أفتمارونه على ما يرى ولقد رآه نزلة أخرى}([164]) قال : رآه بفؤاده مرتين.

وقال البغوي في تفسيره([165]) : (قوله عز وجل : {ثم دنا فتدلى فكان قاب قوسين أو أدنى} اختلفوا في معناه ) وساق خبر عائشة وابن مسعود في أنه جبريل .

ثم قال : (وقال آخرون : ثم دنا الرب عز وجل من محمد صلى الله عليه وسلم فتدلى فقرب حتى كان قاب قوسين أو أدنى، وهذه رواية أبي سلمة عن ابن عباس ، والتدلي هو النزول إلى الشيء حتى يقرب منه . وقال مجاهد: دنا جبريل من ربه ، وقال الضحاك : دنا محمد من ربه ، فتدلى فأهوى للسجود).

وساق ابن كثير هذه الأقوال([166]) ، وساق رواية شريك عن أنس ، وذكر أن كثيرا من الناس تكلم في رواية شريك ثم قال : (فإن صح فهو محمول على وقت آخر وقصة أخرى لا أنها تفسير لهذه الآية).

ثم ساق روايات أخرجها الترمذي والنسائي عن عكرمة والشعبي عن ابن عباس رضي الله عنهما يثبت منها الرؤية من رسول الله صلى الله عليه وسلم لربه عز وجل .

ملاحظة : اختلفت أقوال المفسرين في قوله تعالى : {ذو مرة فاستوى} فقال بعضهم : إنه جبريل وقال بعضهم إنه محمد صلى الله عليه وسلم.

وهذا والذي قبله يدحضان قول الغزالي : (إنه جبريل بداهة ولا يحتمل السياق إلا هذا) إذ ما من لفظة إلا وقد اختلف في تفسيرها، وما هذا شأن النصوص القاطعة التى تدل على معناها بداهة .

وهذا الإمام مسروق بن الأجدع ، لم يفهم من سياق آيات سورة النجم والتكوير إلا رؤية رسول الله صلى الله عليه وسلم لربه مع فقهه وعلمه وجلالته حتى نقلت له عائشة - رضي الله عنها - بيان رسول الله صلى الله عليه وسلم

قال الإمام مسلم([167]) - رحمه الله - حدثنا زهير بن حرب حدثنا إسماعيل بن إبراهيم عن داود عن الشعبى عن مسروق ، قال : كنت متكئا عند عائشة - رضي الله عنها - فقالت : يا أبا عائشة، ثلاث من تكلم بواحدة منهن فقد أعظم على الله الفرية، قلت : وما هي ؟ قالت : من زعم أن محمدا رأى ربه ، فقد أعظم على الله الفرية قال : وكنت متكئا فجلست ، فقلت : يا أم المؤمنين أنظريني ولا تعجليني ألم يقل الله عز وجل : {ولقد رآه بالأفق المبين}([168]) ، {ولقد رآه نزلة أخرى}([169]) فقالت : أنا أول هذه الأمة سأل عن ذلك رسول الله صلى الله عليه وسلم فقال : إنما هو جبريل رأيته منهبطا من السماء سادا عظم خلقه ما بين السماء والأرض . . . الحديث .

ويفيد كلام عائشة أن أناسا من الصحابة كانوا يسألون رسول الله صلى الله عليه وسلم عن المراد بهذه الآيات لأن معناها كان يخفى عليهم فيبين لهم رسول الله صلى الله عليه وسلم ذلك .

وفي لفظ لمسلم ، عن مسروق قال : قلت لعائشة فأين قوله : {ثم دنا فتدلى، فكان قاب قوسين أو أدنى، فأوحى إلى عبده ما أوحى} ([170]) قالت : ((إنما ذلك جبريل كان يأتيه في صورة الرجال ، وأنه أتاه في هذه المرة في صورته التي هي صورته ، فسد أفق السماء)).

من هذا العرض يدرك القاريء أن قول الغزالي عن رواية شريك أنها تخالف المتواتر المقطوع به في الكتاب والسنة فيه مجازفة كبيرة هدفها التشنيع على الإمام البخاري الذي رواها في صحيحه ، وعلى أهل الحديث الذين يحترمون هذا الإمام الكبير.

ولو كانت دلالة الكتاب والسنة فيها قطعية فلماذا تسأل عائشة - رضي الله عنها - رسول الله صلى الله عليه وسلم ولماذا يسأل أصحاب رسول الله صلى الله عليه وسلم عن معناها كما تفيده رواية عائشة ؟ ولماذا يفسرها ابن عباس - رضي الله عنهما - برؤية رسول الله صلى الله عليه وسلم ربه؟ ولماذا يفسر قوله {دنا فتدلى} بأن هذا الدنو من الله إلى رسوله محمد صلى الله عليه وسلم؟ ولماذا يفهم مسروق هذا الفهم نفسه الذي فهمه ابن عباس؟

ولعل كل من لم يبلغه بيان رسول الله صلى الله عليه وسلم من الصحابة والتابعين لا يتجاوزون هذا الفهم .

ولهذا تلقى أصحاب ابن عباس تفسيره بكل احترام ونقلوه للأمة، وتلقاه المفسرون من السلف والخلف بكل احترام وعدوا تفسير ابن عباس من وجوه تفسير آيات النجم ، كما مر ذكره آنفاً.

ولو كان الأمر كما يدعي الغزالي لكان كثير من الصحابة والتابعين لا يفهمون البدهيات . ولكان أئمة التفسير لا يبالون بما يفسد عقائد المسلمين وعقولهم إذ ينقلون لهم تفاسير باطلة تخالف البدهيات والقطعيات مصحوبة بالتقدير والاعتداد بها وجوها من وجوه التفسير.

وكفى بقول شرا يؤدي إلى هذا.

فمن يا ترى يجب أن تحذر الأمة من فتاواه !

ومن أحق بأن يوصف بأن بصره كليل وحديثه عن الإسلام جريء ويعتمد على هواه لا على المرويات ولا على ما ينقله المحدثون والمفسرون الثقات في تفسير القرآن الكريم !

إن أهل الحديث يعتقدون أن المراد بقول الله : {تم دنا فتدلى}([171]) هو جبريل عليه السلام أخذا ببيان رسول الله صلى الله عليه وسلم الذي روته عائشة وأبو هريرة وابن مسعود - رضي الله عنهم -.

فقد قال مسلم في صحيحه وحدثني أبو الربيع الزهراني . حدثنا عباد (وهو ابن العوام ) حدثنا الشيباني قال : سألت زر بن حبيش ، عن قول الله عز وجل ، {فكان قاب قوسين أو أدنى}([172]) ، قال : أخبرني ابن مسعود، (( أن النبي صلى الله عليه وسلم رأى جبريل له ستمائة جناح)).

حدثنا أبو بكر بن أبي شيبة، حدثنا علي بن مسهر، عن عبد الملك ، عن عطاء، عن أبي هريرة - رضي الله عنه -، {ولقد رآه نزلة أخرى}([173]) قال : رأى جبريل .

ولكن أهل الحديث وأهل التفسير خصوصا من السلف لا يرون في تفسير ابن عباس ولا في رواية شريك من الخطورة والضلال ما يراه الغزالي ، لأنه من باب قد دل عليه القرآن بنصوص قاطعة مثل قوله تعالى : {فعال لما يريد}([174]) {ولو شاء الله ما اقتتلوا ولكن الله يفعل ما يريد}([175]) {قال كذلك يفعل الله ما يشاء}([176]) ، {ويضل الله الظالمين ويفعل الله ما يشاء}([177]) ، {إن الله يفعل ما يريد}([178]) {ومن يهن الله فما له من مكرم إن الله يفعل ما يشاء}([179]) وقال تعالى : {وجاء ربك والملك صفا صفاً}([180]) ، {هل ينظرون إلا أن يأتيهم الله في ظلل من الغمام والملائكة وقضي الأمر وإلى الله ترجع الأمور}([181]) ، {هل ينظرون إلا أن تأتيهم الملائكة أو يأتي ربك أو يأتي بعض آيات ربك }([182]) وغيرها من الآيات الدالة على الأفعال الاختيارية اللائقة بجلال الله .

فرواية شريك من حيث معناها ليست مستغربة لأنها من هذا الباب . وتفسير ابن عباس لقوله تعالى {دنا فتدلى} بأن الله هو الذي دنا من هذا الباب .

والذي يضيق ذرعا من معنى رواية شريك يضيق ذرعا بمعاني هذه الآيات أكثر وأشد فيتستر في تحريفها بالتأويل وبالمجاز ذلك السلاح الهدام الذي تلقفه الباطنية من مبتدعي الأمة فهدموا به الشرائع الإسلامية ونصوص المبدأ والمعاد والجنة والنار.

الرابع : استمع إلى الغزالي يقول : (وقد ضقت ذرعا بأناس قليلي الفقه في القرآن كثيري النظر في الحديث ، يصدرون الأحكام ، ويرسلون الفتاوى، فيزيدون الأمة بلبلة وحيرة ولازلت أحذر الأمة من أقوام بصرهم بالقرآن كليل ، وحديثهم عن الإسلام جريء ، واعتمادهم كله ، على مرويات لا يعرفون مكانها من الكيان الإسلامي المستوعب لشئون الحياة).

وأسأله هل ابن عباس ومجاهد وعطاء ومسروق والبخاري وابن جرير وابن أبي حاتم والطبراني والبغوي وابن كثير والقرطبي وغيرهم ممن شارك في فهم الآيات ابن عباس ونقل رواية شريك قليلي الفقه وبصرهم بالقرآن كليل ، وحديثهم عن الإسلام جريء إلى آخر ما ذكر من صفات الخزي ؟ أو أنهم من سادات الفقهاء والمفسرين والمحدثين ومن عظماء الإسلام الذين إذا قيس بهم الغزالي وأسلافه من أمثال جهم بن صفوان وبشر المريسي وثمامة بن الأشرس والجاحظ والكوثري وأبي رية وأضرابهم من خصوم أهل السنة والتوحيد وأرباب التحريف والتعطيل قيل في هذا القياس :

ألم تر أن السيف ينقص قدره

إذا قيل ان السيف أمضى من العصى

الخامس : قال العزالي : (وقد جاء مسلم - رحمه الله - فعلق على رواية إمامه البخاري - رحمه الله - فبين ما بها من عطب وذكر أن الخطا جاء من شريك عن أنس بن مالك الذي ذكر الحديث فزاد ونقص وقدم وأخر، ثم ان مسلما مضى على منهج المحدثين ، فناقش عمل شريك الراوي عن أنس ، ثم رفض المتن ! وحسنا فعله ).

أقول :

1- إن الإمام مسلما - رحمه الله - جرى على طريقته في إيراد الحديث بطرقه المتعددة في باب واحد، فحديث الإسراء هذا ساقه مطولا من طريق شيبان بن فروخ عن حماد بن سلمة عن ثابت عن أنس بن مالك مرفوعا

2- ثم ساقه مختصرا من طريق عبد الله بن هاشم العبدي عن بهز بن أسد عن سليمان بن المغيرة عن ثابت عن أنس.

3- روى حادثة شق صدر النبي صلى الله عليه وسلم في صباه من طريق شيبان بن فروخ ، عن حماد بن سلمة عن ثابت عن أنس .

4- قال بالنص : (حدثنا هارون بن سعيد الأيلي ، حدثنا ابن وهب قال : وأخبرني سليمان وهو ابن بلال ، قال حدثني شريك بن عبد الله بن أبي نمر، قال سمعت أنس بن مالك يحدثنا عن ليلة أسري برسول الله صلى الله عليه وسلم من مسجد الكعبة أنه جاءه ثلاثة نفر، قبل أن يوحى إليه ، وهو نائم في المسجد الحرام ، وساق الحديث بقصته نحو حديث ثابت وقدم فيه شيئا وأخر، وزاد ونقص .

هذه سياقة مسلم لحديث شريك ، فهل ترى فيها بيان ما بها من عطب ؟ وهل ذكر مسلم أن الخطا جاء من شريك ؟

من الأمانة العلمية أن أنقل كلام النووي فيما يتعلق بحديث شريك . قال رحمه الله : (وقد جاء في رواية شريك في هذا الحديث في الكتاب أوهام أنكرها عليه العلماء، وقد نبه مسلم على ذلك بقوله : فقد قدم وأخر وزاد ونقص )([183]) .

لقد اعتبر النووي هذا الكلام تنبيها ومع الفارق بينه وبين كلام الغزالي ومع احترامي للنووي - رحمه الله - فإني حسب استقرائي لمنهج الإمام مسلم أرى أن هذا ليس تنبيها على الأوهام وأنه ساقه للاعتبار به والاستشهاد لأنه تضمن مقصود الإسراء، وقد التزم أنه لا يورد في صحيحه إلا ما يراه صحيحا، وأما ذكره الزيادة والنقص فهذا أسلوب انتهجه وما أكثر ما يذكره ولا يقول النووي ولا غيره أنه تنبيه على الأوهام والأخطاء.

فترى الإمام مسلما - رحمه الله - يستخدم هذا الأسلوب من أول حديث أورده في صحيحه([184]) وهو حديث عمر بن الخطاب - رضي الله عنه - بينما نحن عند رسول الله صلى الله عليه وسلم إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر وفيه سؤال جبريل النبي صلى الله عليه وسلم عن الإسلام والإيمان والإحسان والساعة، ساقه من الطريق الأولى مطولا.

ثم ساقه من الطريق الثاني مختصراً، ثم قال : (وساقوا الحديث - يعني شيوخه - بمعنى حديث كهمس وإسناده وفيه بعض زيادة ونقصان أحرف).

ثم ساقه من طريق ثالث مختصرا ثم قال : (فاقتص الحديث كنحو حديثهم ، عن عمر - رضي الله عنه - عن النبي صلى الله عليه وسلم وفيه شيء من زيادة وقد نقص منه شيئاً)([185]) .

ولم يقل النووي ولا غيره أن هذا تنبيه على أوهام وقعت في هذا الحديث ولا يجوز أن يقال .

لا شك أن في حديث شريك أوهاما انتقدها بعض أهل الحديث لكن هل يشاركهم مسلم في هذا الرأي أو يشارك البخاري في تصحيحه للحديث ، وأن موضوع الحديث الرئيسي هو قصة الإسراء وأن ما فيه من مخالفة شريك لأصحاب أنس في بعض الألفاظ يمكن توجيهه ؟

هذا ما لا أستبعده ومما يقرب هذا قول الخطابي بعد كلام له في نقد هذا الحديث : (وأما من اعتبر أول الحديث بآخره ، فإنه يزول عنه الإشكال فإنه مصرح فيهما بأنه كان رؤيا لقوله في أوله ((وهو نائم ))، وفي آخره : ((استيقظ )) وبعض الرؤيا مثل يضرب ليتأول على الوجه الذي يجب أن يصرف إليه معنى التعبير في مثله ، وبعض الرؤيا لا يحتاج إلى ذلك بل يأتي كالمشاهدة).

قال الحافظ ابن حجر: (قلت : وهو كما قال ، ولا التفات إلى من تعقب كلامه بقوله : في الحديث الصحيح أن رؤيا الأنبياء وحي ، فلا يحتاج إلى تعبير، لأنه كلام من لم يمعن النظر، فقد تقدم في كتاب التعبير أن بعض مرأى الأنبياء يقبل التعبير).

هذا إلى جانب أن مضمون الحديث - خصوصا موضع نقد الغزالي - يتمشى مع القرآن والسنة ولم يذهب أهل الحديث إلى حديث عائشة في تفسير آيات النجم لفساد معنى حديث شريك ومناقضته للنصوص بل لأن حديث عائشة فيه بيان المراد الذي دنا فتدلى وهو جبريل وهذا لا يمنع أن الله ينزل ويجيء وينزل كل ليلة إلى السماء الدنيا كما في حديث النزول المتواتر المؤيد بنصوص القرآن الكريم.

السادس قوله : (إن الخطأ في تفسير آية النجم ، والزعم بأن المعنى دنا الجبار رب العزة فتدلى كان مثار استنكار السيدة عائشة - رضي الله عنها - فلما سألها مسروق يا أماه هل رأى محمد ربه؟ قالت : لقد قف شعر رأسي مما قلت ، أين أنت من ثلاث من حدثكهن فقد كذب ، ثم قرأت {لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير}([186]) ، {وما كان لبشر أن يكلمه الله إلا وحيا أو من وراء حجاب}([187])

ومن حدثك أنه يعلم ما في غد فقد كذب....

ومن حدثك أن محمدا كتم أمرا فقد كذب ، ثم قرأت {يا أيها الرسول بلغ ما أنزل إليك من ربك }([188]) ، ولكنه رأى جبريل في صورته مرتين([189])

سبحان الله إنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور، سؤال مسروق هل رأى محمد ربه كما ذكره الغزالي ، لا عن دنو الجبار من محمد صلى الله عليه وسلم واستنكار عائشة لسؤال مسروق عن الرؤية وليس فيه استنكار دنو الله من نبيه.

فمن هو يا غزالي قليل الفقه وبصره بالقرآن وغيره كليل .

{إن الله يدافع عن الذين آمنوا}([190]) فلقد أوقعك الله فورا فيما ترمي به أولياءه الأبرار، وهل يطعن في البخاري وأمثاله إلا من خذله الله ، {ولا تحسبن الله غافلا عما يعمل الظالمون}([191])

لفظ الحديث الذي أراده الغزالي من صحيح مسلم .

قال الإمام مسلم - رحمه الله -: حدثنا ابن نمير. حدثنا أبي . حدثنا إسماعيل عن الشعبي عن مسروق ، قال : سألت عائشة : هل رأى محمد ربه ؟ فقالت : سبحان الله لقد قف شعري لما قلت وساق الحديث بقصته ، وحديث داود أتم وأطول وحدثنا ابن نمير. حدثنا أبو أسامة، حدثنا زكريا عن ابن أشوع عن عامر عن مسروق ، قال : قلت لعائشة : فأين قوله : {ثم دنا فتدلى، فكان قاب قوسين أو أدنى، فأوحى إلى عبده ما أوحى}([192]) ، قالت : إنما ذلك جبريل كان يأتيه في صورة الرجال ، وأنه أتاه في هذه المرة في صورته التي هي صورته ، فسد أفق السماء.

وهنا سؤال لماذا إذا استنكرت عائشة سؤال مسروق عن رؤية رسول الله صلى الله عليه وسلم لربه .

ولماذا لم تستنكر قوله فأين قوله : {ثم دنا فتدلى} الآيات . ولماذا يفسر ابن عباس هذا الدنو بأنه دنو الرب من عبده ورسوله محمد صلى الله عليه وسلم ؟

والجواب أنهما مع الصحابة والسلف قرأوا القرآن فوجدوا أن الله يتحدث فيه أنه يجيء وينزل ويفعل ما يشاء وفعال لما يريد ففهموا أن آية النجم من هذا الباب .

وأما رؤية الله في الدنيا فقد قرأوا قول الله تعالى : {يسألك أهل الكتاب أن تنزل عليهم كتابا من السماء فقد سألوا موسى أكبر من ذلك ، فقالوا أرنا الله جهرة فأخذتهم الصاعقة بظلمهم }([193])

وسمعوا قول الله تعالى : {ولما جاء موسى لميقاتنا وكلمه ربه قال : رب أرني أنظر إليك قال : لن تراني ولكن انظر إلى الجبل ، فإن استقر مكانه فسوف تراني ، فلما تجلى ربه للجبل جعله دكا وخر موسى صعقا فلما أفاق قال : سبحانك تبت إليك وأنا أول المؤمنين}([194])

فمن هنا لم يشق على عائشة استدلال مسروق بقوله تعالى : {ثم دنا فتدلى} على دنو الله من عبده ورسوله محمد صلى الله عليه وسلم ، وصعب عليها دعوى من يقول : أن محمدا رأى ربه وترى أنه أعظم على الله الفرية .

ومن هنا سهل على ابن عباس تفسير قول الله {ثم دنا فتدلى} بأنه دنو الجبار من رسول الله صلى الله عليه وسلم.

وسهل على أصحابه وعلى المفسرين نقله وجها من وجوه تفسير الآية ولم يضيقوا به ذرعا كما ضاق به الغزالي ، ولم يروا فيه الخطر على الأمة كما يتظاهر بذلك الغزالي لا خوفا على الأمة أن تضل ، ولكن رغبة في الطعن في الإمام البخاري وأهل الحديث .

وبعد فهل رأيت خلافا بين أهل الفقه وأهل الحديث في هذا الحديث ؟ الجواب : لا، بل هي رغبة جامحة في تهييج الفتن .

هل رأيت خطرا على الأمة من رواية هذا الحديث ودلالة على قلة الفقه في القرآن ؟ وعلى أن رواته يصدرون الأحكام والفتاوى فيزيدون الأمة بلبلة وحيرة ؟

وهل رأيت ابن عباس ومسروقا ومن تداول تفسيره ورواية شريك أقواما بصرهم بالقرآن كليل وحديثهم عن الإسلام جريء ؟

أعتقد أنه لا شيء من هذا كله ، وأن الغزالي يريد بهذه الاتهامات الخطيرة والادعاءات الظالمة أن يحرك الفتن ويشعل نيران الشغب بين شباب الأمة كما يريد أن يهدم الثقة بأئمة الحديث ودعاة الحق والتوحيد الذين لا يمكن أن يفهم الإسلام وحقائقه الواضحة وآفاقه الرحبة إلا في ضوء منهجهم ، كا يريد هو وأمثاله أن يبقى مثقفوا الأمة يرسفون في أغلال المذهبية العمياء والتقليد الأصم الذي حاربه القرآن والسنة وأئمة الهدى .

ولمن هنا التقليد؟ لا للأئمة، بل لمتعصبي المقلدين . . في العقائد والعبادات والسلوك من جهمية وغلاة الماتريدية والأشعرية وأحلاس الصوفية والمتعصبين الجامدين الذين قتلوا العقول الإسلامية، الذين أوقفوا حركة الاجتهاد وأغلقوا بمزاعمهم باب الاجتهاد فكان من ثمار هذا الانغلاق والتقليد والجمود أن يتأخر المسلمون عن كل الأمم في كل الميادين .

ولم يكف هذا البلاء الغزالي وأضرابه بل يريدون أن يزيدوا الأمة حيرة وبلبلة وضياعا من حيث يشعرون أو لا يشعرون .

ولن يتم له ذلك أبدا فالله ينصر دينه ويدافع عن حملته المخلصين ولن يهمل دعاة الباطل والشغب ومثيري القلاقل والفتن الذين تنطبق عليهم هذه الصفات حقا وهم أحق بها وأهلها، والله من ورائهم محيط .

10- قال الغزالي :

(وأم المؤمنين عائشة، فقيهة محدثة أديبة، وهى واقفة عند نصوص القرآن ، ترفض أدنى تجاوز لها، وعندما سمعت أن النبي صلى الله عليه وسلم وقف على حافة البئر التي دفن المشركون بها يناديهم بأسمائهم كان لها تعليق جدير بالتدبر .

والرواية في هذا أن النبي صلى الله عليه وسلم مشى واتبعه أصحابه حتى قام على شفة الركيّ فجعل يناديهم بأسمائهم وأسماء آبائهم أيسركم أنكم أطعتم الله ورسوله ، فإنا قد وجدنا ما وعدنا ربنا حقاً، فهل وجدتم ما وعد ربكم حقاً؟ فقال عمر: يا رسول الله ! ما تكلم من أجساد لا أرواح لها؟ فقال : ((والذي نفس محمد بيده ما أنتم بأسمع لما أقول منهم )). أنكرت عائشة عبارة ما أنتم بأسمع لما أقول منهم مستدلة بالآية الشريفة : {وما أنت بمسمع من في القبور}([195]) .

وصححت الرواية : ما أنتم بأعلم لما أقول منهم .قال قتادة مبينا الرواية الأولى ومدافعا عنها أحياهم الله ، حتى أسمعهم قوله توبيخا وتصغيراً.

والذي أراه أن الرواية الأولى لا تحتاج إلى هذا الدفاع ، فالموتى لم يفنوا وصوت النبوة يبلغهم وهم في سجين ، ولكن عائشة - رضي الله عنها - لا تقبل ما يعارض - ظاهره - القرآن ، فالموتى عادة لا يكلمون ولا يسمعون ، وإنما يعلمهم الله بما يشاء، فإذا علموا فكأنهم سمعوا، والعبارة مقبولة على طريق المجاز.

كل ما نحرص نحن عليه شد الانتباه إلى ألفاظ القرآن ومعانيه . فجملة غفيرة من أهل الحديث محجوبون عنها مستغرقون في شؤون أخرى تعجزهم عن تشرب الوحي([196])

والفقهاء المحققون إذا أرادوا بحث قضية ما جمعوا كل ما جاء في شأنها من الكتاب والسنة، وحاكموا المضنون إلى المقطوع وأحسنوا التنسيق بين شتى الأدلة . . .

أما اختطاف الحكم من حديث عابر، والإعتراض عما ورد في الموضوع من آثار أخرى، فليس عمل العلماء.

فقد كان الفقهاء على امتداد تاريخنا العلمي هم القادة الموثقين للأمة الذين أسلمت لهم زمامها عن رضى وطمأنينة .

وقنع أهل الحديث بتعديم ما يتناقلون من آثار، كما تقدم مواد البناء للمهندس الذي يبني الدار ويرفع الشرفات ، والواقع أن كلا الفريقين يحتاج إلى الآخر ، فلا فقه بلا سنة، ولا سنة بلا فقه ، وعظمة الإسلام تتم بهذا التعاون والمحنة تقع في اغترار أحدهما بما عنده ، وتزداد مع الإصرار وضعف البصيرة)([197]) .

مناقشة:

أولاً: إن عائشة - رضي الله عنها - كما ذكرت فقيهة محدثة أديبة وقافة عند نصوص القرآن ، وإن أصحاب رسول الله صلى الله عليه وسلم كذلك فقهاء محدثون أدباء واقفون عند نصوص القرآن .

وفي الصحابة الذين رووا أحاديث قليب بدر من هو أفقه وأعلم منها ألا وهو الفاروق الخليفة الراشد الذي شهد له رسول الله صلى الله عليه وسلم بالعلم وأمر بالاقتداء به من ضمن الخلفاء الراشدين ، وهو الذي وصفه حبر الأمة بأنه كان وقافا عند كتاب الله([198])

وفي رواة هذه الأحاديث أئمة من الصحابة وفقهاء محدثون منهم : ابن مسعود وأبو طلحة الأنصاري وعبد الله بن عمر وأنس بن مالك - رضي الله عنهم - وهم وقافون عند كتاب الله ، ووقافون جميعا عند سنة رسول الله صلى الله عليه وسلم .

وينبغي أن نقصد بمدحهم وإظهار مكانتهم حفز الأمة إلى اتباعهم في التمسك بكتاب الله وسنة رسول الله صلى الله عليه وسلم واحترام نصوصهما. لا أن نتخذ من ذلك منطلقا إلى رد سنة رسول الله صلى الله عليه وسلم ووسيلة إلى رفضها كما يفعل الغزالي الذي يقصد بمدح أم المؤمنين عائشة ومدح الأئمة أن يتخذ منه وسيلة إلى رفض ما لا يهواه من سنن رسول الله صلى الله عليه وسلم الثابتة، موهما السذج أن هؤلاء الأفاضل هم أسوته في التطاول على سنة رسول الله صلى الله عليه وسلم برأهم الله مما يدعيه ، وبرأ الله أم المؤمنين التقية النقية من هذا المذهب الرديء .

ولقد عرفت بقوة الردع لمن يخالف سنة رسول الله صلى الله عليه وسلم لقد سألتها معاذة بنت عبد الله العدوية فقالت : ما بال الحائض تقضي الصوم ولا تقضي الصلاة، فقالت : مستنكرة هذا السؤال - أحرورية أنت ؟ قالت : لا ولكني أسأل ، قالت : ((كان يصيبنا ذلك ، فنؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة )) ([199]).

ولو علمت هذه الفقيهة - رضي الله عنها - أن عددا من الصحابة شارك عبد الله بن عمر في رواية حديث أهل القليب لما وهمته ، ولعرفت كيف توفق بين الحديث والنص القرآني ، كما فعل غيرها من أئمة الحديث والفقه الذين بلغتهم تلك الأحاديث فسلموا بصحتها ووفقوا بينها وبين النص القرآني .

ثانياً: قوله : (وقال قتادة مبينا الرواية الأولى ومدافعا عنها: أحياهم الله ، حتى أسمعهم قوله ، توبيخا وتصغيراً.

والذي أراه أن الرواية الأولى لا تحتاج إلى هذا الدفاع ، فالموتى لم يفنوا وصوت النبوة يبلغهم وهم في سجين ، لكن عائشة - رضي الله عنها - لا تقبل ما يعارض - في ظاهره - لفظ القرآن .

فالموتى عادة لا يكلمون ولا يسمعون ، وإنما يعلمهم الله بما يشاء، فإذا علموا، فكأنهم سمعوا، والعبارة مقبولة على طريق المجاز).

أقول : إن المسلم لتأخذه الدهشة من هذه الخطة التي اختطها الغزالي في الثورة على السنة وأهلها.

فالحديث لا يحتاج في نظره إلى دفاع - إذ هو يسلم بما دل عليه وزيادة عظيمة جداً.

فالحديث لم يقل أنهم أحياء، والغزالي يقول : (الموتى لم يفنوا) ومعناه أنه يعتقد أنهم أحياء في قبورهم أو في سجين .

والرسول صلى الله عليه وسلم قال : وهو على شفة الركى عندما خاطب الكفار: ما أنتم بأسمع لما أقول منهم ، والغزالي يقول : (فصوت النبوة يبلغهم وهم في سجين ، ولا يعلم الأبعاد الهائلة بين موقف الرسول الذي انطلق منه الصوت وبين سجين إلا الله ، ومع ذلك فالغزالي يقرر أنه يبلغهم ، وهذا يحتاج إلى دليل ، فأين هذا الدليل ؟ ومع غلوه هذا في سماعهم لصوت النبوة . يثير ضجة حول هذا الحديث لا لبطلان معناه ولا لسقوط إسناده بل لرغبة جامحة في الشغب على السنة وهذا الحديث ، يشبه موقف الذئب ، من الخروف ولله في خلقه شؤون .

إن الرجل متفان في تربية شباب الأمة وتوجيهها إلى غير منهج أهل الحديث الذي شرق به ، فلا ينبغي أن يضيع أي فرصة تدعم هذا الاتجاه المناهض .

وقد وجد هنا أن عائشة اعترضت على هذا الحديث فلا بد من الاستفادة من هذا الاعتراض بقطع النظر عن صوابه أو خطئه .

وانظر إليه يقول - بعد إيمانه المتغالي بمضمون الحديث -: (ولكن عائشة - رضي الله عنها - لا تقبل ما يعارض - في ظاهره - لفظ القرآن ).

فإنه يفيدك أن الرجل لا يرى تعارضا بين معنى الحديث ومعنى القرآن بل يراهما متفقان في المعنى في نظره ، وفي هذا إساءة بالغة إلى أم المؤمنين - رضي الله عنها -إذ يفيد أنها لا تحترم سنة رسول الله صلى الله عليه وسلم وأنها تردها لأدنى سبب ولو ثبتت لديها تلك السنة فبمجرد أن يخيل لها أن الحديث يخالف في ظاهره لا في معناه لفظ القرآن لا معناه تضربه ضرب غرائب الإبل دون تفكير ولا نظر، ويريد أن يكون علماء الأمة وشبابها ومثقفوها على هذه الشاكلة المزرية.

برأ الله أم المؤمنين من هذا المذهب الرديء وعافى الأمة الإسلامية من الانحدار إليه .

والحقيقة أن أم المؤمنين من أعلم أصحاب رسول الله صلى الله عليه وسلم وافقههم ومن أشدهم احتراما ودعوة إلى سنة رسول صلى الله عليه وسلم لكن بالنسبة لهذا الحديث ظنت أن عبد الله بن عمر قد وهم في رواية الحديث فاعترضت عليه ، ولو بلغها عن الصحابة الآخرين أنهم سمعوا من رسول الله صلى الله عليه وسلم ما رواه ابن عمر لما وسعها إلا التسليم لحديث رسول الله صلى الله عليه وسلم كما هو شأنها وشأن أصحاب رسول الله صلى الله عليه وسلم وأتقياء المؤمنين .

بل قد نقل عنها ما يثبت تراجعها كما سيأتي إن شاء الله تعالى .

وإضافة إلى ما سبق فإن في كلامه هذا وما بعده تهافتا وتناقضاً، فمثلا هو يؤمن بأن صوت النبي يبلغهم وهم في سجين ، وقد صرح به ، ثم تراه يقول بعد قليل متأولاً للحديث : (والعبارة مقبولة على طريق المجاز).

والحقيقة تخالف المجاز وعنده من التناقض في كتاباته الشيء الكثير والكثير يدركه من عنده مسكة من عقل.

ثالثا: قوله : (وكل ما نحرص عليه نحن شد الانتباه إلى ألفاظ القرآن ومعانيه ، فجملة غفيرة من أهل الحديث محجوبون عنها مستغرقون في شؤون أخرى تعجزهم عن تشرب الوحي).

(أ) أسأل الغزالي ويسأل غيري لماذا تقصر وصيتك بشد الانتباه إلى ألفاظ القرآن ومعانيه ، ولا توصي بمثل ذلك لسنة رسول الله صلى الله عليه وسلم أليس هذا انحيازا إلى الفرقة المشهورة بالقرآنية التي تعتمد القرآن وحده في فهم الإسلام وتطبيقه ، إن لم يكن هذا اتحيازا كاملا فعلى الأقل أنت تقدم إليها رجلا وتؤخر أخرى.

ب- ألم تر أن القرآن يأمر بقوة وحزم بشد الانتباه إلى سنة رسول الله صلى الله عليه وسلم ؟ فيقول الله تعالى : {فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليماً}([200])

ألم تسمع إلى قول الله تعالى : {فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم }([201])

ألم تسمع قول الله تعالى : {وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمراً أن يكون لهم الخيرة من أمرهم ، ومن يعص الله ورسوله فقد ضل ضلالا مبيناً}([202]).

ألم تقرا قول الله تعالى : {وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا}([203]) . لو كنت يا غزالي ممن يشد انتباهه إلى ألفاظ القرآن ومعانيه خصوصا مثل هذه الآيات لكان لك شأن آخر غير ما أنت فيه ، إن كثيرا من آيات ألقرآن لا تفهم إلا بالسنة بيان رسول الله صلى الله عليه وسلم وتوضيحه ، فإذا نصح الناس بشد الانتباه إلى ألفاظ القرآن ومعانيه دون اهتمام بالسنة ودون شد الانتباه إلى ألفاظها ومعانيها، وقعوا فيما وقع فيه الخوارج الذين استهانوا بالسنة، فوقعوا فيما وصفهم به رسول الله صلى الله عليه وسلم.

فعن زيد بن خالد الجهني أنه كان في الجيش الذين كانوا مع علي - رضي الله عنه - الذين ساروا إلى الخوارج ، فقال علي - رضي الله عنه - أيها الناس ! إني سمعت رسول الله صلى الله عليه وسلم يقول : ((يخرج قوم من أمتي يقرأون القرآن ، ليس قراءتكم الى قراءتهم بشيء ، ولا صلاتكم إلى صلاتهم بشيء ، ولا صيامكم إلى صيامهم بشيء ، يقرأون القرآن يحسبون أنه لهم وهو عليهم ، لا تجاوز صلاتهم تراقيهم ، يمرقون من الإسلام كما يمرق السهم من الرمية، لو يعلم الجيش الذين يصيبونهم ما قضى لهم على لسان نبيهم ، لاتكلوا عن العمل 00)([204]) إني أخشى أن يكون هذا أيضا مصير الشباب الذين يوجههم إلى شد الانتباه إلى الفاظ القرآن ومعانيه مع إهمال السنة .

نسأل الله أن يدرا عن الإسلام والمسلمين شر هذه الأخطار المغلفة، التي تلبس الحق بالباطل والتى تمزج الاعتراف بالإنكار وتهز الثقة والإيمان بسنة رسول الله صلى الله عليه وسلم ، وتؤدي إلى الزيغ والضلال .

(ج) كيف وبأي وسيلة عرفت أن جملة غفيرة من أهل الحديث محجوبون عن معاني القرآن مستغرقون في شؤون أخرى تعجزهم عن تشرب الوحي) ؟

فما هي هذه الشؤون التي هم مستغرقون فيها، أهي الأغاني والطرب والتلذذ بصوت فلانة وغناء فلان أم الانهماك في أخبار تاتشر وأنديرا وأمثالهما والإغراق في الانبهار والإعجاب بهم وبهن ، أم خرافات وأساطير وترهات الصوفية وكشوفاتها وخيالاتها، أم الاستغناء بفلسفة ومنطق اليونان وبناء عقائد الإيمان عليها بدل البناء على القرآن والسنة أم هم مستغرقون بأساطير الروافض وأكاذيبهم على الله ورسوله وعلى أهل البيت الأبرياء.

إن أهل الحديث وحدهم - والحمد لله - يمتازون عن غيرهم بأنهم لا يحجبهم شيء من حواجز الباطل ، عن فهم القرآن والسنة وما كان عليه السلف الصالح من مباديء وعقائد وأعمال ، ولكثير من غيرهم المزاعم والادعاءات .

وصدق يا غزالي أن كل ما تقذف به هذه الطائفة المباركة الناجية من النار إن شاء الله كل ما تقذفهم به إنما هو رجم بالغيب ولهم في رسل الله وأنبيائه أسوة حسنة.

د- وأسأل الغزالي : ما هو الإثم الذي ارتكبوه وما الذنب الذي جنوه في حق الإسلام برواية هذا الحديث حتى تحمل عليهم هذه الحملات الهوجاء وترميهم بهذه الفواقر.

هل ضلوا في فهم هذا الحديث ثم قادوا الأمة إلى هذا الضلال ؟

لو كنت منصفا وغيورا على الإسلام فعلاً، لوجهت هذه القذائف إلى فرق الضلال من صوفية على كثرة فرقها وشيعية على تشعبها، الذين لم يرفعوا بنصوص التوحيد رأساً، ويعتقدون في الأموات من أنبياء وأولياء أنهم يعلمون الغيب ، وأن فيهم أقطابا وأوتادا يعلمون الغيب ويتصرفون في الكون ، ويسمعون دعاء المستغيثين ولو كان بينهم وبينهم بعد المشرقين.

ومن هنا يستغيثون بالبدوي والرفاعي والدسوقي والجيلاني والحسين وزينب ونفيسة والشاذلي والتيجاني والميرغني وغيرهم وغيرهم ويشيدون لهم القبور ويشدون إليها الرحال ، فلو كانت هناك غيرة على الإسلام والقرآن والتوحيد لسددت سهامك في هذه المناسبة الذهبية إلى هذه الأصناف التي ترتكب هذه الأفاعيل وتجني على توحيد الأنبياء أفظع الجنايات ولكنه الهوى وضعف أو موت البصيرة {إنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور}([205]) .

رابعاً: قوله : (والفقهاء المحققون إذا أرادوا بحث قضية ما جمعوا كل ما جاء في شأنها من الكتاب والسنة، وحاكموا المظنون إلى المقطوع وأحسنوا التنسيق بين شتى الأدلة).

أقول : ما قلته في الفقهاء المحققين ، الأمر فيهم كما ذكرت إلا قولك : (حاكموا المظنون إلى المقطوع )، فليس الأمر كما ذكرت ، لأنهم إذا صح الحديث عندهم ، فهو مذهبهم ، ويشاركهم في هذا المحققون من أهل الحديث ، فإنهم في غاية الالتزام بهذا المنهج وفي غاية الإحكام والإتقان له .

ومع الأسف فإنك لم تستفد من هذا المنهج ولم تلتزم به في بحوثك .

خامسا: (قال الغزالي : أما اختطاف الحكم من حديث عابر، والإعراض عما ورد في الموضوع من آثار أخرى، فليس عمل العلماء).

أقول : هذا الكلام من نسج الخيال ، ودليل على التخبط والخيال فأين الحكم الذي اختطفه أهل الحديث الذين تشغب عليهم من هذا الحديث ومن يشاركك في هذا الزعم الميت ، أن أهل الحديث يختطفون الأحكام اختطافا من أحاديث عابرة ويعرضون عما ورد في الموضوع من آثار أخرى.

الحقيقة أن الغزالي هو الذي يختطف الأحكام على خصومه أهل الحديث اختطافا لا من الواقع بل من عالم الخيال .

والحقيقة مرة أخرى أنك خضت معركة لست من فرسانها ولا تحسن الكر والفر فيها، وليس في جعبتك شيء من أسلحتها.

ومن هنا لم نجدك إلا مدججا بأسلحة الاتهامات الباطلة والتحقير والاستهزاء . {ومن الناس من يجادل في الله بغير علم ولا هدى ولا كتاب منير}([206])

سادساً: قال : (وقد كان الفقهاء على امتداد تاريخنا العلمي هم القادة الموثقين للأمة الذين أسلمت لهم زمامها عن رضا وطمأنينة .

وقنع أهل الحديث بتقديم ما يتناقلون من آثار، كما تقدم مواد البناء للمهندس الذي يبني الدار، ويرفع الشرفات).

أقول : أولا: إن هذا الكلام مستوحى من عالم الخيال ومخالف للواقع الواضح ، فإن الأمة تحترم أئمة الحديث كما تحترم الفقهاء، بل معظم الفقهاء المتبوعون من أئمة الحديث وما تسنموا هذه المكانة الرفيعة في نفوس الناس إلا من أجل احتفائهم بالسنة واتباعهم لها.

وما هانت فرق الضلال وأئمتها إلا لبعدهم عن السنة والاهتداء بها وازدرائهم لأهلها.

ويبدو من تصرفات الغزالي ومواقفه أنه في جهل مطبق بتاريخ المحدثين المشرق وتاريخ علومهم ، وما خلدوه للإسلام والمسلمين من علوم عظيمة وتراث شامخ لا يكون للرجل مكانة إلا إذا عرفها وعرف قدرها وارتوى من نميرها.

كما يبدو أنه يجهل الحركة العلمية الهائلة التي اتجهت إلى إنتاج عباقرة الأمة من أئمة الحديث لتنهل من ينابيعه العلم النافع والمعرفة الصحيحة، ألا تعلم أن هناك مؤسسات ومراكز علمية قامت في الشرق والغرب من العالم الإسلامي وغيره لخدمة السنة وعلومها، وتاريخ عباقرتها دراسة وتحقيقا وتخريجا وتفقهاً؟

ألا تعلم أن الشباب الجامعي في الشرق والغرب ، قد أقبل بجد وعزم على خدمة التراث النبوي وعلومه التي خلدها عباقرة المحدثين ، أو لو كان أئمة الحديث قد نزعت منهم ثقة الأمة أفيحصل كل هذا ؟ مسكين الغزالي .

كناطح صخرة يوما ليوهنها

فلم يضرها وأوهى قرنه الوعل ([207])

ثانيا : إن في المحدثين فقهاء على أوسع نطاق من الفقه في العقائد والعبادات والمعاملات ويتسنمون قمة الاجتهاد فلم يقنعوا بتقديم ما يتناقلونه من آثار كما تقدم موارد البناء للمهندس .

فهذا الكلام فيه غلط شديد وجهل بالغ بالواقع وتقليد أعمى لأقوال غلاة المتعصبين .

ثالثا: إن الله لا يرضى للأمة أن تلغي عقولها وتسلم زمامها لأحد من خلق الله غير رسله .

فالله يأمرهم بالاعتصام بالكتاب والسنة وبالاحتكام إلى الله ورسوله ، ويذم أشد الذم من لا يستخدم عقله في فهم الكتاب والسنة ويركن إلى التقليد الأعمى، ولا يرضى إلا أن تسلم الأمة كلها زمامها لرسوله الكريم صلوات الله وسلامه عليه ، {فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ، ثم لايجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما} ([208])، {أفلا يتدبرون القرآن أم على قلوب أقفالها}([209]) .

رابعا: أن الأئمة لا يرضون أن تسلم لهم الأمة زمامها، فلقد حاربوا التقليد وتسليم الأزمة لهم أشد المحاربة، وأقوالهم كثيرة ومدونة يستفيد منها العقلاء المنصفون ، ويدير لها ظهورهم غلاة المتعصبين المقلدين ، ثم قال بعد كل ما جنته يداه وما أنزل بأهل الحديث من الإهانات :

والواقع أن كلا الفريقين يحتاج إلى الآخر، فلا فقه بلا سنة، ولا سنة بلا فقه ، وعظمة الإسلام تتم بهذا التعاون )

وهذا الكلام كما يقال : من ذر الرماد في العيون ومن التروس التى يتقي بها سهام النقد التي تصيب المقاتل وتفضح التحايل .

خامسا: أن الله قد اكمل بناء صرح هذا الدين قال تعالى : {اليوم أكملت لكم دينكم وأتممت عليكم نعمتى ورضيت لكم الإسلام دينا}([210])

فدور العلماء هو الفهم والتطبيق وتفهيم الناس ودعوتهم إلى الفهم والتطبيق ، وأما البناء فقد أنجزه الله على غاية من الكمال والتمام .

الأحاديث الواردة في سماع الأموات

قال الإمام البخاري([211]) - رحمه الله -: (حدثني عبد الله بن محمد سمع روح بن عبادة، حدثنا سعيد بن أبي عروبة، عن قتادة، قال : ذكر لنا أنس بن مالك عن أبي طلحة أن نبي الله صلى الله عليه وسلم أمر يوم بدر بأربعة وعشرين رجلا من صناديد قريش ، فقذفوا في طوى من أطواء بدر خبيث مخبث ، وكان إذا ظهر على قوم أقام بالعرصة ثلاث ليال ، فلما كان ببدر اليوم الثالث أمر براحلته فشد عليها رحلها، ثم مشى واتبعه أصحابه ، وقالوا: ما نرى ينطلق إلا لبعض حاجته ، حتى قام على شفة الركى فجعل يناديهم بأسمائهم وأسماء آبائهم : يا فلان بن فلان ، ويا فلان ابن فلان : أيسركم أنكم أطعتم الله ورسوله ؟ فإنا قد وجدنا ما وعدنا ربنا حقا، فهل وجدتم ما وعد ربكم حقا، قال : فقال عمر: يا رسول الله ! ما تكلم من أجساد لا أرواح لها، فقال رسول الله صلى الله عليه وسلم : ((والذي نفسي بيده ما أنتم بأسمع لما أقول منهم )).

قال قتادة : أحياهم الله حتى أسمعهم قوله توبيخا وتصغيرا ونقمة وحسرة وندما).

2- وقال الإمام البخاري([212]) : (حدثنا علي بن عبد الله ، حدثنا يعقوب بن إبراهيم ، حدثني أبي عن صالح ، حدثني نافع أن ابن عمر - رضي الله عنهما - أخبره قال : ((اطلع النبي صلى الله عليه وسلم على أهل القليب ، فقال : وجدتم ما وعد ربكم حقاً، فقيل له : تدعوا أمواتاً؟ قال : ما أنتم بأسمع منهم ، ولكنهم لا يجيبون .

قال : وحدثنا عثمان ، حدثنا عبدة عن هشام عن أبيه عن ابن عمر - رضي الله عنهما - قال : وقف النبي صلى الله عليه وسلم على قليب بدر، فقال : هل وجدتم ما وعد ربكم حقاً؟

ثم قال : إنهم الآن يسمعون ما أقول فذكر لعائشة، فقالت : إنما قال النبي صلى الله عليه وسلم إنهم الآن ليعلمون أن الذي كنت اقول لهم هو الحق ثم قرأت : {إنك لا تسمع الموتى)([213]) حتى قرأت الآية .

3- وقال : حدثنا إبراهيم بن المنذر، حدثنا محمد بن فليح بن سليمان عن موسى بن عقبة، عن ابن شهاب ، قال : هذه مغازي رسول الله صلى الله عليه وسلم ، فذكر الحديث ، فقال رسول الله صلى الله عليه وسلم وهو يلقيهم : ((هل وجدتم ما وعد ربكم حقاً ؟)) ، قال موسى : قال نافع : قال عبد الله : قال ناس من أصحابه : يا رسول تنادي ناسا أمواتاً؟ قال رسول الله صلى الله عليه وسلم : ((ما أنتم باسمع لما قلت منهم ))([214])

قال الحافظ : قوله قال موسى بن عقبة هو بالإسناد المذكور إليه وعبد الله هو ابن عمر - يعني أن الإسناد متصل وليس بمعلق -.

4- وقال النسائي([215]) - رحمه الله -: أخبرنا عمرو بن علي ، قال : حدثنا يحيى، قال : حدثنا سليمان وهو ابن المغيرة، قال : حدثنا ثابت ، عن أنس ، قال : كنا مع عمر بين مكة والمدينة، أخذ يحدثنا عن أهل بدر فقال : إن رسول الله صلى الله عليه وسلم ليرينا مصارعهم بالأمس ، قال : هذا مصرع فلان إن شاء الله غداً، قال عمر: والذي بعثه بالحق ما أخطؤا تيك فجعلوا في بئر، فأتاهم النبي صلى الله عليه وسلم فنادى يا فلان بن فلان ، يا فلان بن فلان ، هل وجدتم ما وعد ربكم حقاً، فإني وجدت ما وعدني الله حقاً، فقال عمر: تكلم أجسادا لا أرواح فيها، فقال : ما أنتم بأسمع لما أقول منهم .

5- وأخبرنا سويد بن نصر، قال : أنبأنا عبد الله ، عن حميد عن أنس ، قال سمع المسلمون من الليل ببئر بدر ورسول الله صلى الله عليه وسلم قائم ينادي ، يا أبا جهل ، ويا شيبة بن ربيعة، ويا عتبة بن ربيعة، ويا أمية بن خلف : هل وجدتم ما وعد ربكم حقاً، فإني وجدت ما وعدني رب حقا قالوا: يا رسول الله : أو تنادي قوما قد جيفوا؟ فقال : ((ما أنتم بأسمع لما أقول منهم ، ولكنهم لا يستطيعون أن يجيبوا)).

قال الحافظ في الفتح : (ولم ينفرد عمر ولا ابنه بحكاية ذلك ، بل وافقهما أبو طلحة كما تقدم ).

6- وللطبراني من حديث ابن مسعود مثله بإسناد صحيح ([216])

7- ومن حديث عبد الله بن سيدان نحوه([217]) ، وفيه قالوا: يا رسول الله ، وهل يسمعون ؟ قال : يسمعون كما تسمعون ، ولكن لا يجيبون . وفي حديث ابن مسعود، ولكنهم اليوم لا يجيبون .

8- ومن الغريب أن في المغازي ، لابن إسحاق من رواية يونس بن بكير بإسناد جيد عن عائشة مثل حديث أبي طلحة، وفيه ما أنتم بأسع لما أقول منهم([218])

وأخرجه أحمد بإسناد حسن([219])

فإن كان محفوظا فكأنها رجعت عن الإنكار لما ثبت عندها من رواية هؤلاء الصحابة، لكونها لم تشهد القصة([220])

وقال البخاري([221]) رحمه الله :

حدثنا عياش بن الوليد، حدثنا عبد الأعلى حدثنا سعيد عن قتادة، عن أنس بن مالك رضي الله عنه ، حدثهم أن رسول الله صلى الله عليه وسلم قال : إن العبد إذا وضع في قبره ، وتولى عنه أصحابه - وإنه ليسمع قرع نعالهم ، أتاه ملكان ، فيقعدانه فيقولان : ما كنت تقول في هذا الرجل ؟ لمحمد صلى الله عليه وسلم فأما المؤمن فيقول : أشهد أنه عبد الله ورسوله فيقال له : انظر إلى مقعدك من النار، فقد أبدلك الله به مقعدا من الجنة، فيراهما جميعاً، قال قتادة، وذكر لنا أنه يفسح له في قبره ، ثم رجع إلى حديث أنس قال : وأما المنافق ، والكافر فيقال له : ما كنت تقول في هذا الرجل ؟ فيقول : لا أدري كنت أقول ما يقول الناس

فيقال : لا دريت ولا تليت . ويضرب بمطارق من حديد ضربة فيصيح صيحة يسمعها من يليه غير الثقلين.

رواه مسلم([222]) وأبو داود([223]) ، والنسائي([224]) .

اعتراض أم المؤمنين عائشة رضي الله عنها - :

وقال الإمام البخاري([225]) : حدثني عبد الله بن محمد، حدثنا سفيان عن هشام بن عروة عن أبيه ، عن عائشة رضي الله عنها قالت : إنما قال النبي صلى الله عليه وسلم ((إنهم ليعلمون الآن أن ما كنت أقول حق ، وقد قال الله تعالى {إنك لا تسمع الموتى}([226])*

وقال : حدثني عبيد الله بن إسماعيل ، حدثنا أبو أسامة عن هشام ، عن أبيه قال : ذكر عند عائشة رضي الله عنها أن ابن عمر رفع إلى النبي صلى الله عليه وسلم إن الميت يعذب في قبره ، فقالت : وهل ، إنما قال رسول الله صلى الله عليه وسلم : إنه ليعذب بخطيئته وذنبه، وإن أهله ليبكون عليه الآن .

قالت : وذلك مثل قوله : أن رسول الله صلى الله عليه وسلم قام على القليب وفيه قتلى بدر من المشركين ، فقال لهم ، ما قال : إنهم ليسمعون ما أقول ، إنما قال : إنهم الآن ليعلمون أن ما كنت أقول لهم حق . ثم قرأت {إنك لا تسمع الموتى}([227]) ، {وما أنت بمسمع من في القبور}([228])

يقول : حتى تبوؤا مقاعدهم من النار.

ورواه من طريق عبدة عن هشام بنحوه([229]) .

(تعليق)

اتضح من عرض هذه الأحاديث :

حديث عبد الله بن عمر وحديث أبيه عمر رضي الله عنهما، وحديث أبي طلحة وحديث ابن مسعود، وحديث أنس بن مالك وعبد الله بن سيدان ، وعائشة نفسها عند أحمد والطبراني وابن إسحاق ومعرفة صحتها وثبوتها صدق ما رواه عبد الله بن عمر وأنه ما كان واهما على رسول الله صلى الله عليه وسلم في رواية هذا الحديث بل ضبطه حق الضبط ويؤيد أنه ضبطه رواية هؤلاء الأئمة من الصحابة .

ورواية أم المؤمنين نفسها - إن كان محفوظا عنها، وليس ذلك ببعيد، فكأنها رجعت عن الإنكار لما ثبت عندها من رواية هؤلاء الصحابة، ولكونها لم تشهد القصة كما قال الحافظ ابن حجر.

ولو لم ترجع فإن الحق مع من روى ذلك عن رسول الله صلى الله عليه وسلم

أولاً: لأن معظمهم حضروا وشهدوا القصة وغابت عنها.

ثانياً: وهم عدد يبعد خطؤهم ووهمهم .

ثالثا: وهم مثبتون وهي نافية .

رابعا: وأخيرا ما روته لا يعارض ما رواه هؤلاء ، ثم إنها لا تعارض القرآن ، فقد أمكن الجمع بين هذه الأحاديث وبين الآيات التي ظنت عائشة - رضي الله عنها - بأن بينها تعارضاً.

موقف العلماء من هذه الأحاديث

لقد قبل جمهور العلماء هذه الأحاديث وسلموا بصحة دلالاتها وأنها لا تعارض نصوص القرآن .

أقوال الشافعية :

قال الحافظ ابن حجر في ((الفتح))([230]) : وهو يشرح أحاديث البخاري في باب ما جاء في عذاب القبر:

ثالثها: حديث عائشة - رضي الله عنها - قالت : إنما قال رسول الله صلى الله عليه وسلم : ((إنهم ليعلمون الآن ما كنت أقول لهم حق ))، وهذا مصير من عائشة إلى رد رواية ابن عمر المذكورة .

وقد خالفها الجمهور في ذلك وقبلوا حديث ابن عمر لموافقته ما رواه غيره عليه .

وأما استدلالها بقوله تعالى : {إنك لا تسمع الموتى}([231]) قالوا: معناها: لا تسمعهم سماعاً ينفعهم ، أو لا تسمعهم إلا أن يشاء الله).

وقال الحافظ : - أيضا - وجه إدخال حديث ابن عمر، وما عارضه من حديث عائشة في ترجمة عذاب القبر، أنه لما ثبت من سماع أهل القليب وتوبيخه لهم دل إدراكهم الكلام بحاسة السمع على جواز ادراكهم ألم العذاب ببقية الحواس . بل بالذات إذ الجامع بينهما وبين بقية الأحاديث أن المصنف أشار إلى طريق الجمع بين حديثى ابن عمر وعائشة، بحمل حديث ابن عمر على ان مخاطبة أهل القليب وقعت وقت المسألة، وحينئذ كانت الروح قد أعيدت إلى الجسد ، وقد تبين من الأحاديث الأخرى أن الكافر المسؤول يعذب، وأما إنكار عائشة ، فمحمول على غير وقت المسألة ، فيتفق الخبران([232]).

وقال شيخ الإسلام: أبو بكر أحمد بن إبراهيم بن إسماعيل الإسماعيلي (ت371): (كان عند عائشة من الفهم والذكاء وكثرة الرواية والغوص على غوامض العلم، ما لا مزيد عليه، ولكن لا سبيل الى رد رواية الثقة إلا بنص مثله يدل على نسخه أو تخصيصه أو استحالته، فكيف والجمع بين الذي أنكرته واثبته غيرها ممكن لأن قوله تعالى {إنك لا تسمع الموتى}([233]) لا ينافي قوله صلى الله عليه وسلم : ((إنهم الآن يسمعون)) لأن الإسماع هو إبلاغ الصوت من المسمع في أذان السامع : فالله هو الذي أسمعهم بأن أبلغهم صوت نبيه صلى الله عليه وسلم بذلك.

وأما جوابها بأنه إنما قال: ((إنهم ليعلمون)).

فإن كانت سمعت ذلك، فلا ينافي رواية يسمعون بل يؤكدها) ([234]).

وقال الحافظ أبو بكر أحمد بن الحسين البيهقي (ت 458): (العلم لا يمنع السماع والجواب عن الآية أنه لا يسمعهم وهم موتى)([235])

وقال النووي رحمه الله : (قوله صلى الله عليه وسلم في قتلى بدر ((ما أنتم بأسمع لما أقول منهم )) قال المازري : قال بعض الناس : الميت يسمع عملاً بظاهر هذا الحديث ثم أنكره المازري ، وادعى أن هذا خاص في هؤلاء.

ورد عليه القاضي عياض : وقال يحمل سماعهم على ما يحمل عليه سماع الموتى في أحاديث عذاب القبر وفتنته التي لا مدفع لها، وذلك بإحيائهم أو إحياء جزء منهم يعقلون به ويسمعون في الوقت الذي يريد الله .

هذا كلام القاضي وهو الظاهر المختار الذي يقتضيه أحاديث السلام على القبور والله أعلم .

وقال السيوطى على قول عائشة : وَهِلَ ابن عمر، إنما قال النبي صلى الله عليه وسلم ((إنهم الآن ليعلمون ، أن الذي كنت أقول لهم هو الحق )) ثم قرأت {إنك لا تسمع الموتى}([236]) قال : قال البيهقي : العلم لا يمنع السماع والجواب عن الآية أنه لا يسمعهم وهم موتى، ولكن الله أحياهم حتى سمعوا كما قال قتادة، ولم ينفرد ابن عمر بحكاية ذلك بل وافقه والده عمر وأبو طلحة وابن مسعود وغيرهم . بل ورد - أيضاً - من حديث عائشة أخرجه أحمد بإسناد حسن ، فإن كان محفوظاً فكأنها رجعت عن الإنكار لما ثبت عندها من رواية هؤلاء الصحابة، لكونها لم تشهد القصة)([237]) .

أقوال المالكية :

قال الإمام القاسم عبد الرحمن بن عبد الله بن الخطيب السهيلي :

(وعائشة لم تحضر وغيرها ممن حضر أحفظ للفظه عليه السلام . وقد قالوا له يا رسول الله: أتخاطب قوماً قد جيفوا: أو أجيفوا فقال : ما أنتم بأسمع لما أقول منهم ، وإذا جاز أن يكونوا في تلك الحال عالمين ، جاز أن يكونوا سامعين إما بآذان رؤوسهم إذا قلنا: أن الروح تعاد إلى الجسد أو إلى بعض الجسد عند المسألة وهو قول الأكثر من أهل السنة . وإما بأذن القلب أو الروح على مذهب من يقول بتوجه السؤال إلى الروح ومن غير رجوع منه إلى الجسد أو إلى بعضه .

وقد روي أن عائشة احتجت بقول الله تعالى : {وما أنت بمسمع من في القبور}([238]) . وهذه الآية كقوله تعالى : {أفأنت تسمع الصم أو تهدي العمي}([239]) أي أن الله هو الذي يهدي ويوفق ويوصل الموعظة إلى آذان القلوب لا أنت ، وجعل الكفار أمواتاً وصما على جهة التشبيه بالأموات ، وبالصم ، فالله هو الذي يسمعهم على الحقيقة، إذا يشاء لا نبيه صلى الله عليه وسلم ، ولا أحد، فإذاً لا تعلق بالآية من وجهين : أحدهما أنها نزلت في دعاء الكفار إلى الإيمان . والثاني : أنه إنما نفى عن نبيه أن يكون هو المسمع لهم وصدق الله ، فإنه لا يسمعهم إلا إذا شاء هو، ويفعل ما يشاء وهو على كل شيء قدير)([240]) .

قال الحافظ : (وقوله : لم تحضر صحيح ، ولكن ذلك لا يقدح في روايتها لأنه مرسل صحابي وهو محمول على أنها سمعت ذلك ممن حضروا أو من النبي صلى الله عليه وسلم بعد.

وقال العلامة : عبد الواحد بن التين السفاقسي (ت 611) شارح البخاري : (لا معارضة بين حديث ابن عمر، والآية لأن الموتى لا يسمعون بلا شك لكن إذا أراد الله إسماعهم ما ليس من شأنه السماع لم يمتنع كقوله تعالى : {إنا عرضنا الأمانة على السموات والأرض}([241]) الآية. وقوله : {فقال لها وللأرض ائتيا طوعاً أو كرها}([242]) الآية([243]).

وقال ابن عطية : (فيشبه أن قصة بدر خرق عادة لمحمد صلى الله عليه وسلم في أن رد الله إليهم إدراكا سمعوا به مقاله ، ولولا إخبار رسول الله صلى الله عليه وسلم بسماعهم لحملنا نداءه إياهم على معنى التوبيخ لمن بقي من الكفرة، وعلى معنى شفاء صدور المؤمنين ([244]))

وقال القرطبي في ((التذكرة))([245]) بعد أن ذكر حديث أنس عن عمر رضى الله عنه : (اعلم رحمك الله أن عائشة - رضي الله عنها - قد أنكرت هذا المعنى - واستدلت بقوله : {إنك لا تسمع الموتى}([246]) وقوله {وما أنت بمسمع من في القبور}([247])

ولا تعارض بينهما، لأنه جائز أن يكون قد سمعوا في وقت ما، أو في حال ما فإن تخصيص العموم ممكن وصحيح إذا وجد المخصص ، وقد جاء هنا).

وقال العلامة أبو عبد الله محمد بن خليفة الوشناني الأبي المالكى([248]) قوله ((ما أنتم بأسمع لما أقول منهم )) (م ) ذهب بعضهم إلى أن الميت يسمع لظاهر هذا الحديث والذي عليه المحصلون أن الله خرق العادة في هؤلاء بأن رد إليهم أرواحهم ليقرعهم صلى الله عليه وسلم وقد أنكرت عائشة رضي الله عنها الحديث وحولت لفظه : قالت إنما قال : ((إنهم يعلمون الآن القول الحق ما كنت أقول لهم([249]) .

(ع ) ويحمل سماع هؤلاء على ما يحمل عليه سماع الموتى في أحاديث عذاب القبر وفتنة السؤال التى لا مدفع فيها، وذلك بإعادة الروح إلى الجسد أو إلى جزء منه .

و (م ) رمز المازري ، و (ع ) رمز عياض .

أقوال علماء الحنفية :

وقال العلامة بدر الدين العيني - رحمه الله - في عمدة القاري([250]) شرح صحيح البخاري : (فإن قلت : ما وجه ذكر حديث ابن عمر وحديث عائشة وهما متعارضان - في ترجمة عذاب القبر؟

قلت : لما ثبت سماع أهل القليب كلامه صلى الله عليه وسلم وتوبيخه لهم دل إدراكهم كلامه بحاسة السمع على جواز إدراكهم ألم العذاب ببقية الحواس ، فحسن ذكرهما في هذه الترجمة .

ثم التوفيق بين الخبرين ، أن حديث ابن عمر محمول على أن مخاطبة أهل القليب كانت وقت المساءلة، وقتها وقت إعادة الروح إلى الجسد، وقد ثبت في الأحاديث الأخرى، أن الكافر المسؤول يعذب .

وأن حديث عائشة محمول على غير وقت المساءلة فبهذا يتفق الخبران ).

وقال العلامة أبو الحسن محمد بن عبد الهادي السندي([251]) (ت 1138): (الحديث لا يقتضي أنه المسمع لهم ، بل يقتضي أنهم يسمعون فليكن المسمع لهم في تلك الحالة هو الله تعالى لا هو صلى الله عليه وسلم ، على أنه يمكن أن الله تعالى أحياهم ، فلا يلزم إسماع الموتى بل الأحياء، كما قال قتادة : وأيضاً - الآية في الكفرة، والمراد أنك لا تجعلهم منتفعين بما يسمعون منك كالموتى والحديث لا يخالفه ولا يثبت الانتفاع للميت ، وبالجملة، فالحديث صحيح وقد جاء بطرق ([252]) فتخطئته غيرمتجهة والله أعلم ).

وقال العلامة نعمان بن محمود الألوسي : في كتابه ((الآيات البينات في عدم سماع الأموات))([253])

(وقال شيخ مشايخنا العلامة ابن عابدين في حاشيته على الكتاب المذكور - يعني الدر المختار - ما لفظه : وأما الكلام فلأن المقصود منه الإفهام والموت ينافيه ولا يرد ما في الصحيح من قوله صلى الله عليه وسلم لأهل القليب ، هل وجدتم ما وعد ربكم حقا ؟

فقال عمر - رضي الله عنه - أتكلم الميت يا رسول الله ؟ فقال عليه السلام : والذي نفسي بيده ما أنتم بأسمع منهم أو من هؤلاء.

فقد أجاب عنه المشايخ :

1- بأنه غير ثابت من جهة المعنى وذلك لأن عائشة - رضي الله عنها - ردته لقوله تعالى : {وما أنت بمسمع من في القبور}([254]) ، و{إنك لا تسمع الموتى}([255])

2- وأنه إنما قاله على وجه الموعظة للأحياء.

3- وبأنه مخصوص بأولئك تضعيفا للحسرة عليهم .

4- وبأنه خصوصية له عليه الصلاة والسلام معجزة .

5- لكن يشكل عليهم ما في مسلم : ((أن الميت يسمع قرع نعالهم ، إذا انصرفوا)) .

6- إلا أن يخصوا ذلك بأول الوضع في القبر، مقدمة للسؤال جمعاً بينه وبين الآيتين ، فإنه شبه فيهما الكفار بالموتى، لإفادة بعد سماعهم وهو فرع عدم سماع الموتى هذا حاصل ما ذكره في الفتح هنا وفي الجنائز).

أقول : وفي هذا الكلام :

1- أن الأصل عندهم عدم سماع الأموات ودليلهم الآيتان المذكورتان وهذا المذهب حق في الجملة شريطة مراعاة الروايات الثابتة عن النبي صلى الله عليه وسلم في حدود ما أخبر صلى الله عليه وسلم.

2- أنهم قلدوا عائشة رضى الله عنها في رد حديث قليب أهل بدر.

3- لكن يبدو أن إيمانهم بقصة القليب المسيطر عليهم قد جعلهم يتراجعون إلى التأويل ، ثم إلى القول بالخصـوصية مـعجزة له صلى الله عليه وسلم بالنسبة لحديث قليب أهل بدر ، وإلى الخصوصية بزمن معين بالنسبة لحديث أنس في سماع الموتى قرع النعال وذلك الزمن هو أول وضع الميت في القبر، مقدمة للسؤال ذهبوا إلى هذا جمعا بين الحديث وبين الآيتين .

وهذا موقف يشكرون عليه حيث راعوا ما دلت عليه الآيتان وفي الوقت نفسه راعوا ما بلغهم من الأحاديث الصحيحة فوفقوا بينها وبين القرآن مخصصين القرآن بالسنة في حدود ما دل عليه الحديث .

ولو بلغهم كل الأحاديث التي تؤيد حديث ابن عمر في أهل القليب لما قلدوا عائشة رضي الله عنها في رد حديث ابن عمر. ولهذا نرى من كان من الأحناف اكثر إعتناء بالسنة، واطلاعا على شواهد حديث ابن عمر قرر صحة هذه الأحاديث وسلم بدلالاتها كالعيني والسندي وملا علي القاري.

رأي الحنابلة :

وقال الشيخ محمد بن أحمد السفاريني الحنبلي([256]) في كتابه ((البحور الزاخرة في أحوال الآخرة )) ما عبارته : (وأنكرت عائشة - رضي الله عنها - سماع الموتى، وقالت : ما قال رسول الله صلى الله عليه وسلم ((إنهم ليسمعون الآن ما كنت أقول لهم أنه حق ))، ثم قرأت قوله تعالى : {إنك لا تسمع الموتى}([257]) ، و{ما أنت بمسمع من في القبور}([258])

قال الحافظ ابن رجب : (وقد وافق عائشة - رضي الله عنها - على نفى سماع الموتى كلام الأحياء طائفة من العلماء، ورجحه القاضي أبو يعلى من أكابر أصحابنا في كتاب ((الجامع الكبير)) واحتجوا بما احتجت به ، وأجابوا عن حديث قليب بدر:

1- بما أجابت به عائشة - رضي الله عنها -:

2- وبأنه يجوز أن يكون ذلك معجزة مختصة بالنبي صلى الله عليه وسلم دون غير، (وهو سماع الموتى لكلامه )، وفي صحيح البخاري : قال قتادة : أحياهم الله تعالى - يعني أهل القليب ، حتى أسمعهم قوله صلى الله عليه وسلم ، توبيخاً وتصغيراً ونقمة وحسرة وندماً.

وذهب طوائف من أهل العلم إلى سماع الموتى كلام الأحياء في الجملة . والخلاصة :

1- أن جمهور العلماء صححوا حديث ابن عمر لذاته وأكدوه بشواهده الصحيحة ولم يقبلوا توهيم أم المؤمنين عائشة - رضي الله عنها - لعبدالله ابن عمر.

2- أن بعضاً من علماء الأحناف وهم المعتنون بالسنة النبوية وافقوا الجمهور في تصحيح هذه الأحاديث والتوفيق بينها وبين النصوص ا لقرآنية.

3- أن بعضاً من فقهاء الأحناف تأثروا برأي عائشة ثم استسلموا لصحة الأحاديث فسايروا الجمهور في التوفيق بينها وبين الأحاديث .

4- أن الجمهور ومن وافقهم من الأحناف لم يقولوا بسماع الموتى سماعا مطلقا.

5- على هذا فلا يجوز لمسلم القول بأن الموتى يسمعون الكلام سماع مطلقا بل يجب أن تفهم النصوص في حدود ما دلت عليه ، فنفهم من حديث القليب أن الموتى سمعوا خطاب الرسول في تلك الحالة خاصة . بدليل قوله صلى الله عليه وسلم ((إنهم ليسمعون الآن ما أقول لهم )) وفي سماع الموتى قرع النعال في تلك الحال ، حال المسألة وحال انصراف الناس عقيب دفن الموتى. ولا يجوز التوسع في سماع الموتى لأمور:

أولاً: أنه من الأمور الغيبية التي لا يعلمها إلا الله ، وفي عالم غير عالمنا يختلف عنه غاية الاختلاف .

ثانياً: أن الصحابة كانوا يفهمون من نصوص القرآن عدم سماع الموتى وكان هذا هو الأصل عندهم .

ومن هنا سألوا رسول الله صلى الله عليه وسلم عند ندائه الأموات فقالوا: (ما تكلم من أجساد لا ارواح لها).

ثالثاً: أن رسول الله صلى الله عليه وسلم أقرهم على هذا الفهم الصحيح ولم ينكر عليهم هذا السؤال ولم يخطئهم ثم أجاب بما يفيد أن سماعهم مقيد بظرف معين وحالة خاصة فقال : ((إنهم يسمعون الآن ما أقول لهم )). وفي حديث أنس قيد سماعهم بوقت معين وهو حال انصرافهم بعد الدفن وذلك هو حال سؤال الملكين للميت .

ومن شاء استيفاء هذا البحث فعليه أن يرجع إلى كتاب ((الآيات البينات في عدم سماع الأموات)) للعلامة نعمان الآلوسي بتحقيق العلامة ناصر الدين الألباني فإنه كتاب قيم وزاده قيمة تقديم الشيخ الألباني له وتحقيقه وتخريج أحاديثه وإضافاته العلمية القيمة جزاهما الله عن الإسلام والمسلمين خيراً.

وينبغي أن نتذكر هنا قول الغزالي :

(والفقهاء المحققون إذا أرادوا بحث قضية ما جمعوا لها كل ما جاء في شأنها من الكتاب والسنة).

فنرى هذا المنهج جلياً في عمل فقهاء الحديث ولا ينطبق إلا عليهم لإحاطتهم بالمرويات وعنايتهم بالقرآن والعلوم الإسلامية أكثر من غيرهم .

ونرى بعد الغزالي الهائل عن هذا المنهج فبحوثه تتسم غالباً بالارتجال فتأتي شوهاء قد فقدت أهم مقومات البحث العلمي .

11- قال الغزالي :

(وقع لي وأنا بالجزائر أن طالباً سألني : أصحيح أن موسى عليه السلام ، فقأ عين ملك الموت عندما جاء لقبض روحه بعدما استوفى أجله ؟

فقلت للطالب وانا ضائق الصدر: وماذا يفيد هذا الحديث ؟ إنه لا يتصل بعقيدة، ولا يرتبط به عمل ، والأمة الإسلامية اليوم تدور عليها الرحى وخصومها طامعون في إخماد أنفاسها!

اشتغل بما هو أهم وأجدى!

قال الطالب : أحببت أن أعرف هل الحديث صحيح أم لا؟ فقلت له متبرماً: الحديث مروي عن أبي هريرة وقد جادل البعض في صحته .

وعدت لنفسي أفكر إن الحديث صحيح السند([259]) ولكن متنه يثير الريبة إذ يفيد أن موسى يكره الموت ولا يحب لقاء الله بعدما انتهى أجله.

وهذا المعنى مرفوض بالنسبة إلى الصالحين من عباد الله كما جاء في الحديث الآخر ((من أحب لقاء الله أحب الله لقاءه )) فكيف بأنبياء الله ؟ كيف بواحد من أولي العزم ؟ إن كراهيته للموت بعدما جاءه ملكه مستغرب ثم هل الملائكة تعرض لها العاهات التي تعرض للبشر من عمى أو عور؟ ذاك بعيد.

قلت : لعل متن الحديث معلول ، وأيا ما كان الأمر، فليس لدي ما يدفعني إلى إطالة الفكر فيه .

فلما رجعت إلى الحديث في أحد مصادره ساءني أن الشارح جعل رد الحديث إلحاداً وشرع يفند الشبهات الموجهة إليه فلم يزدها إلا قوة .. . وهاك الحديث أولاً ثم ساق الحديث .

ثم قال : قال المازري : وقد أنكر بعض الملاحدة هذا الحديث وأنكر تصوره ، قالوا: كيف يجوز على موسى فقء عين ملك الموت ؟

قال : وأجاب العلماء عن هذه الشبهة بأجوبة

ثم ساق الغزالي هذه الأجوبة فلم تزل شبهته المستحكمة فعلق عليها بقوله :

(نقول نحن : هذا الدفاع كله خفيف الوزن وهو دفاع تافه لا يساغ([260]) . ومن وصم منكر الحديث بالإلحاد فهو يستطيل في أعراض المسلمين والحق أن في متنه علة قادحة تنزل به عن مرتبة الصحة ورفضه أو قبوله خلاف فكري ، وليس خلافاً عقائدياً والعلة في المتن يبصرها المحققون ، وتخفى على أصحاب الفكر السطحي ، وقد رفض الأئمة أحاديث صح سندها واعتل متنها فلم تستكمل بهذا الخلل شروط الصحة)([261]) .

أقول :

1- أجاب الغزالي الطالب وهو ضائق الصدر بقوله وماذا يفيدك هذا الحديث ؟ إنه لا يتصل بعقيدة ولا يرتبط بعمل والأمة الإسلامية اليوم تدور عليها الرحى وخصومها طامعون في إخماد أنفاسها اشتغل بما هو أجدى .

فأسأل الغزالي : هكذا على هذه الصورة تتجاوب مع طلابك إذا سألوك عن أحاديث رسول الله صلى الله عليه وسلم أتربيهم على هذه الأخلاق ؟ من ضيق الصدر وشتات الأمر والعياذ بالله .

أتربيهم على الاستخفاف بسنة رسول الله صلى الله عليه وسلم .

فهذا الحديث لا يتصل بعقيدة ولا يرتبط بعمل !

أكلام رسول الله صلى الله عليه وسلم الذي لا ينطق عن الهوى وحديثه عن الله وعن رسول عظيم من كبار أولي العزم لا يكون في العير ولا في النفير لا في عقيدة ولا يرتبط بعمل وماذا تقول في قصته مع الإسرائيلي وقتله للقبطي ؟ أليس هذا المنهج الذي تنتهجه يؤدي إلى الاستخفاف بكثير من قصص القرآن ؟ فيقال على منهجك هذا إنها لا تفيد عقيدة ولا تتصل بعمل فلماذا ذكرها الله في القرآن ؟ ولا نستبعد أن يأخذ كلامك هذا ملحد فيوجهه إلى شباب المسلمين ليشككهم في دينهم فيقول لماذا قص الله كثيراً عن الأنبياء وهي قصص كثير منها لا تفيد عقيدة ولا ترتبط بعمل؟

لماذا ذكر الله قصة نملة سليمان وقصة الهدهد؟ بل لماذا ذكر الله قصة طويلة عن يوسف استوعبت أكثر سورة يوسف وفيها قصته مع امرأة العزيز وفيها رؤىً وفيها قصته مع إخوته وقصة الصواع والعير وفعلاً قد اعترض بعض الملاحدة على سورة يوسف لأن أكثرها قصص وسوف يزيد ملاحدة عصرنا هذه القاعدة التي صاغها الغزالي : أنها لا تفيد عقيدة ولا ترتبط بعمل .

وما الذي يؤمننا على تلاميذ الغزالي أن تحك في صدورهم وتحوم في نفوسهم - وقد حطم لهم سياج السنة ورسخ في نفوسهم هذه القاعدة - شبه قوية في كثير من قصص القرآن العظيم .

وما الذي يؤمننا أن يثب الملاحدة بشبهة الغزالي على السنة .. على القرآن نفسه ؟ يا غزالي لا تفتح على الإسلام ثغرة لا تستطيع سدها إن الذي يؤمن بقول الله تعالى في قصة موسى والقبطي (فوكزه موسى فقضى عليه)([262])

وإن الذي يؤمن بقول الله تعالى : {ولما رجع موسى غضبان أسفا قال : بئسما خلفتموني من بعدي أعجلتم أمر ربكم وألقى الألواح ، وأخذ برأس أخيه يجره إليه }([263])

لا يرتاب في قصة موسى مع ملك الموت ولطمته له لأنه وهاتين القصتين القرآنيتن من باب واحد والذي يرتاب في هذا الحديث لا يؤمن عليه الارتياب في القصتين القرآنيتين بل في قصص كثير من القرآن لاسيما إذا كان ينظر بمنظور تلك القاعدة التى وضعها الغزالي ، إن حنق الغزالي على الحديث وأهله ليحجبه عن معاني القرآن ويحول بينه وبين شد الانتباه إلى ألفاظه ومعانيه ويحول بينه وبين الربط بين معاني القرآن والسنة فيجر على الإسلام من المشاكل والمخاطر أكثر مما يدفع عنه وأخطر.

ثم نسأل الغزالي : أترى أن ضيق صدرك وتبرمك في مواجهة الطالب وسؤاله ، ثم نشرك الرد عليه وطعنك في الحديث ورواته وشراحه ورميك لهم بالسطحية في الفكر. .. الخ ، ينفع الأمة ويوقف عنها الرحى الطاحنة، ويكف عنهم مطامع الخصوم .

أما ترى أنه أنفع للإسلام والمسلمين وأوفر لوقتهم وأبعد عن جرح مشاعرهم ، أن تجيب الطالب بإجابة موجزة، تراقب الله فيها ثم لا خصام ولا كلام ولا نشر ولا تشهير ولا طعن عارم يجرف كل شىء أمامه .

ب- ويقول متبرماً:

(الحديث مروي عن أبي هريرة وقد جادل البعض في صحته ).

أقول : أهذا التبرم من حديث رسول الله صلى الله عليه وسلم أم من صاحبه حافظ الصحابة وراوية حديث رسول الله صلى الله عليه وسلم الأمين الصادق أبي هريرة - رضي الله عنه؟

ومن هم الذين جادلوا في صحته أهم الصحابة أم أئمة التابعين أم أئمة الحديث أم فقهاء الإسلام الأربعة أم غيرهم ؟.

من هم سلفك يا غزالي في الطعن في هذا الحديث ، والتبرم به وبراويه ؟ ألا تسميهم لنا؟ لقد سماهم لك المازري : أنهم الملحدون .

أما كان لك في كلام المازري ما يكفكف اندفاعك ويعيدك إلى شرف الوقوف في صفوف أهل السنة .

ما الذي تفيده ويفيده الإسلام من الإصرار والتمادي في الطعن في حديث صحيح رواه الشيخان إماما المحدثين البخاري ومسلم في صحيحهما اللذين تلقتهما الأمة بالقبول بل ما الذي يفيده الإسلام من الحملات المتواصلة على أحاديث كثيرة تختارها من أصح مصادر الإسلام ثم يتم التركيز عليها بشدة وبسخرية ، ويستمر كل هذا وتدور عليها رحى الغزالي الدؤوب التي لا تهدأ ولا تعرف الكلل .

(ج) ويقول : (وعدت لنفسي أفكر إن الحديث صحيح السند لكن متنه يثير الريبة إذ يفيد أن موسى يكره الموت ، ولا يحب لقاء الله بعدما انتهى أجله وهذا المعنى مرفوض بالنسبة للصالحين من عباد الله).

(د) ويقول : (والأمة الإسلامية اليوم تدور عليها الرحى وخصومها طامعون في إخماد أنفاسها.

اشتغل بما هو أهم وأجدى).

أقول : ما المراد بهذا الكلام ، لو قيل هذا الكلام في هذه المناسبة فقط لربما سكتنا عنه ، ولكنه مع الأسف أصبح سلاحاً يشهر في وجه الدعاة إلى منهج السلف وإلى عقيدة التوحيد والسنة في كل مكان ولها نظائر لإسكات صوت الحق وإبقاء الباطل بمختلف أصنافه يصول ويجول ويسرح ويمرح لا يقعقع له بالشنان مثل قولهم دعوة التوحيد تفرق الأمة . ويعلم الله ويعلم العقلاء أنه ما فرق الأمة ومزقها وأذلها إلا الهوى واتباع الباطل .

ويعلم الله ويعلم المخلصون أنه لا يجمع الأمة ويعلي شأنها إلا التوحيد واتباع الحق لو توفر الإخلاص والصدق في الدعوة إلى الله ومنهجه الصحيح .

ومثل قولهم : ((بدعة تجمعنا خير من سنة تفرقنا)).

وما أشبهه بقول الشاعر الفاجر:

سلام على كفر يوحد بيننا وأهلاً وسهلاً بعده بجهنم

إن أَصوات الباطل هي التي يجب أن تقف وتسكت وصوت الحق هو الذي يجب أن يجلجل وأن تصيخ الأمة لدعاته فإن يرد الله بالأمة خيراً تم لها ذلك وإلا فلتنتظر الهلاك المدمر على أيدي دعاة على أبواب جهنم من أجابهم إليها قذفوه في النار.

(هـ ) ويقول : (كما جاء في الحديث الآخر من أحب لقاء الله أحب الله لقاءه )) فكيف بأنبياء الله ؟ وكيف بواحد من أولي العزم ).

أقول : إن الحديث صحيح السند والمتن ، بل في أعلى مراتب الصحة إذ هو مما اتفق عليه البخاري ومسلم .

ولي أن أسأل الغزالي : لماذا لم تصرح بأن الحديث مما اتفق عليه البخاري ومسلم ، ألا تعلم أن الحديث الذي يتفق على روايته الشيخان يكون له منزلة أعلى في نفوس المسلمين ، وأن هناك فرقاً كبيراً بين قولك الحديث صحيح السند وبين قولك الحديث اتفق عليه البخاري ومسلم ، ما الهدف من هذا التصرف ؟ .

الجواب يعرفه أولو الباب والنهى.

(و) ويقول : (ولكن متنه يثير الريبة إذ يفيد أن موسى يكره الموت) .

أقول : أكراهية موسى عليه السلام أو غيره للموت تكون من المستحيلات ومن الأمور القادحة في النبوة ؟ حتى تثير في نفسك الريبة.

إذا كان متن هذا الحديث يثير الريبة فما موقفك من قول الله تعالى : {فلما أتاها نودي من شاطيء الوادي الأيمن في البقعة المباركة من الشجرة أن يا موسى إني أنا الله رب العالمين ، وأن ألق عصاك فلما رآها تهتز كأنها جان ولى مدبراً ولم يعقب يا موسى أقبل ولا تخف إنك من الآمنين}([264])

وقولـه تعالى في شأن موسى عليه الصلاة السلام : {قال رب إني قتلت منهم نفساً فأخاف أن يقتلون}([265]) .

وقول الله في شأن موسى عليه الصلاة والسلام : {وجاء رجل من أقصى المدينة يسعى، قال : يا موسى إن الملأ يأتمرون بك ليقتلوك ، فاخرج إني لك من الناصحين ، فخرج منها خائفاً يترقب ، قال : رب نجني من القوم الظالمين}([266])

فما هو موقفك من هذه الآيات ؟ لأن العلة التي رددت بها الحديث موجودة فيها أترد هذه الآيات أم ماذا تفعل ؟

فلو كان الغزالي يشد انتباهه إلى ألفاظ القرآن ومعانيه - كما يوصي بذلك - ويربط بين معانيه ومعاني السنة أكان يقع في مثل هذه الورطات ولكن الهوى يعمي ويصم .

لقد رمى الغزالي هنا أصحاب الحديث بأنهم أصحاب الفكر السطحي فأعاد الله سهامه إلى نحره ليكون عبرة لمن يعتبر.

{إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد}([267])

ولقد تبين للقاريء من هو صاحب الفكر السطحي وتبين له أن البخاري ومسلما ومن شاركهما في رواية هذا الحديث أنهم فقهاء راسخون في العلم لا يصابون بالشرود الذهني عن معاني القرآن عندما يسجلون ما يروونه عن نبيهم الكريم صلى الله عليه وسلم . بل يربطون بين القرآن والسنة على أحسن ما يكون الربط وأحكمه ، ذلك فضل الله يؤتيه من يشاء.

إن كراهية الموت أمر فطري فطر الله عليه البشر وقد شرع الله الدفاع عن النفس . ونهى عن إلقاء النفس في التهلكة .

وإن الأنبياء أشد الناس شجاعة، ومع ذلك يتخذون الأسباب المشروعة لدرء الأخطار ودفع سطوات الأعداء وغوائلهم..

وقد اختفى رسول الله صلى الله عليه وسلم في الغار وهاجر خفية أخذاً بالأسباب التي تعمي أخباره عن الأعداء. وكان يتخذ حراساً يحرسونه غوائل أعدائه حتى أنزل الله : {والله يعصمك من الناس } ([268])وبعد هذه العصمة صرف أصحابه الكرام عن حراسته .

ولقد ظاهر رسول الله صلى الله عليه وسلم يوم أحد بين درعين وكل ذلك من الأسباب الشريفة والمعقولة والمشروعة التي يستحسنها العقلاء، ولا تخدش في مكانة الأنبياء والعقلاء.

إن حب لقاء الله ليس معناه المبادرة بالانتحار أو الاستسلام للأحداث والأخطار، بل على المسلم أن يدفع الأخطار ويصارع الأهوال مادام يملك الأسباب لدفعها.

إن الإنسان ليعجب من تصرفات الغزالي ، إنه قبل أن يفهم معنى الحديث يسارع إلى رده زاعماً أنه يخالف القرآن وقد يزعم أنه يخالف حديثاً آخر إذا خيل له أن هذا الحديث ينسجم مع فكره .

لقد زعم هنا أن حديث لطم موسى لملك الموت يخالف حديث ((من أحب لقاء الله أحب الله لقاءه )) وأعل الأول بالأخير. وعلم الله أنه لم يفقه الحديثين ومع بعده عن فقههما لم يحسن نقل الأخير.

فلفظ الحديث ، عن عائشة - رضي الله عنها - قالت : قال رسول الله صلى الله عليه وسلم : ((من أحب لقاء الله أحب الله لقاءه ، ومن كره لقاء الله كره الله لقاءه ، فقلت : يا نبي الله : أكراهية الموت ؟ فكلنا نكره الموت . فقال ليس كذلك ، ولكن المؤمن إذا بشر برحمة الله ورضوانه وجنته أحب لقاء الله ، فأحب الله لقاءه وإن الكافر إذا بشر بعذاب الله وسخطه كره لقاء الله فكره الله لقاءه)) .

وعنها - رضى الله عنها -، قالت : قال رسول الله صلى الله عليه وسلم : ((من أحب لقاء الله أحب الله لقاءه، ومن كره لقاء الله كره الله لقاءه ، والموت قبل لقاء الله))..

وعن شريح بن هانيء قال : أتيت عائشة - رضي الله عنها - فقلت : يا أم المؤمنين ، سمعت أبا هريرة يذكر عن رسول الله صلى الله عليه وسلم حديثا، إن كان كذلك فقد هلكنا

فقالت : إن الهالك من هلك بقول رسول الله صلى الله عليه وسلم وما ذاك ؟

قال : قال رسول الله صلى الله عليه وسلم : ((من أحب لقاء الله أحب الله لقاءه، ومن كره لقاء الله كره الله لقاءه )) وليس منا أحد إلا وهو يكره الموت

فقالت : قد قاله رسول الله صلى الله عليه وسلم وليس بالذي تذهب إليه ، ولكن إذا شخص البصر وحشرج الصدر واقشعر الجلد، وتشنجت الأصابع فعند ذلك من أحب لقاء الله أحب الله لقاءه ومن كره لقاء الله كره الله لقاءه ))([269])

ففي هذه الأحاديث الشريفة البيان الواضح لحب لقاء الله وكراهة لقاءه وتحديد واضح لزمنهما وأنهما ليسا على إطلاقهما بل هما مقيدان بزمن معين حين يباشر ملك الموت انتزاع الروح من الجسد فعلاً وحين يبشر المؤمن برحمة الله وجنته ورضوانه حين يرى مقعده من الجنة وحين يبشر الكافر بعذاب الله وسخطه حين يرى مقعده من النار.

وإذن فليست هي الكراهية التي طبع الله عليها البشر التى أرادتها أم المؤمنين عائشة بقولها: ((فكلنا نكره الموت )) وخطأ رسول الله صلى الله عليه وسلم هذا الفهم الذي تبادر إلى ذهن أم المؤمنين وبين لها وللأمة مقصوده بقوله : ((ولكن المؤمن إذا بشر برحمة الله . . الخ وإن الكافر إذا بشر بعذاب الله . . الخ )).

إنه تحديد دقيق بزمن معين تتكشف فيه الحقائق وتتحدد المصائر النهائية للمؤمن وللكافر، وفي ذلك الزمن تهش نفس المؤمن وتطير فرحا بلقاء الله ، ويظهر للكافر والمجرم نتائج كفره وإجرامه ومصيره الرهيب فيكره لقاء الله فيكره الله لقاءه .

ولتزداد فهما انظر إلى قول رسول الله صلى الله عليه وسلم : ((والموت قبل لقاء الله ))، وإلى قول أم المؤمنين لشريح وليس بالذي تذهب إليه ولكن إذا شخص البصر وحشرج الصدر واقشعر الجلد وتشنجت الأصابع فعند ذلك من أحب لقاءه الله أحب الله لقاءه ومن كره لقاء الله كره الله لقاءه .

وإذن لا تعارض بين الحديثين فلا يلام امرؤ مسلم على كراهية الموت قبل الحال التي بينها رسول الله صلى الله عليه وسلم ..

والحال التي واجه ملك الموت فيها موسى صلوات الله وسلامه عليه غير الحال التي أرادها رسول الله صلى الله عليه وسلم : ((ومن كره لقاء الله كره الله لقاءه)).

وعلى الغزالي مؤاخذة في بتره لهذا النص ثم اعتراضه به على حديث صحيح يتفق مع نصوص القرآن وسلم به واحتفى به علماء الأمة، فهو ملوم على ذلك سواء كان بتره عن جهل وعجز أو كان عن تعمد وقصد.

(ن) ويقول : (ثم هل الملائكة تعرض لهم العاهات التي تعرض للبشر من عمى وعور، ذاك بعيد).

أقول : ما هو دليلك على هذا الاستبعاد فالله أوجدهم من العدم وأعطاهم الحياة ثم يميتهم ويفنيهم فإذا كانوا يموتون حتماً ويفنون بقدرة الله وإرادته فما الذي يمنع قدرة الله وإرادته إذا أراد أن يصيبهم بعاهات .

(ح) ويقول : (قلت : لعل الحديث معلول وأيا ما كان فليس لدي ما يدفعني إلى إطالة الفكر فيه).

أقول : ما هي علته ، لا يمكن أن يبرز هذه العلة، وفاقد الشيء لا يعطيه ومعرفة العلل لها رجالها النوابغ الفحول .

وللحديث رجال يعرفون به وللدواوين حساب وكتاب.

ثم إن الرجل مع عجزه عن إبداء العلل في الأحاديث التي يتهجم عليها يشمخ بأنفه فيراها أهون وأقل من أن يطيل الفكر فيها والتمس الرجل طريقاً سهلا لعله يجد عند أهله طعناً في الحديث فأصيب بخيبة الامل إذ وجد من رجا منهم الإسعاف يرمون من طعن في الحديث بالإلحاد.

ولو وجدت طلبته عندهم لأرغى بها وأزبد ، ولكن الله يأبى إلا أن ينصر رسوله ودينه .

قال : (فلما رجعت إلى الحديث في أحد مصادره ساءني أن الشارح جعل رد الحديث إلحاداً، وشرع يفند الشبهات فلم يزدها إلا قوة). ثم ذكر عن المازري تفنيد الشبهات وفيها رمي بالإلحاد للذين أنكروا الحديث ، فتعقبه الغزالي بقوله :

ط- (ومن وصم منكر الحديث بالإلحاد فهو يستطيل في أعراض المسلمين والحق أن في متنه علة قادحة تنزل به عن مرتبة الصحة ورفضه أو قبوله خلاف فكري وليس خلافاً عقائدياً والعلة في المتن يبصرها المحققون وتخفى عن أصحاب الفكر السطحي).

لقد ضن على القاريء بذكر المصدر الذي رجع إليه ، ولا ندري لماذا؟ ولاستحكام الأمراض وتمكن الشبه من قلبه - والعياذ بالله - لم تزدد بردود العلماء عليها ودفعهم لها إلا قوة في نفسه .

والاستطالة على سنن رسول الله صلى الله عليه وسلم الثابتة بالأسانيد الصحيحة مع تلقي الأمة لها بالقبول أمر أسهل من أكل التمر وشرب الماء وحكاية العلماء لواقع المنكرين للسنن المستخفين بها ووصفهم بأنهم ملحدون يعتبر استطالة في أعراض المسلمين مع أن المسلمين لم ينكروها ولم نعرف مسلماً حقاً أنكرها، فليسم لنا الغزالي المسلمين الذين استطال العلماء في أعراضهم ووصفوهم بالإلحاد ظلماً ليسمهم لنا إن كان من الصادقين وقد كان في أول كلامه مرتاباً في صحة متن الحديث ثم قال ثانياً ولعل متن الحديث معلول ، ثم جزم الآن بأن فيه علة قادحة قال : والحق أن في متنه علة قادحة تنزل به عن مرتبة الصحة.

وليس بغريب هذا عليه فإنه أبو التناقضات .

ونقول لماذا لا يتهم الغزالي عقله وفهمه ويتمثل بقول الشاعر([270]) :

وكم من عائب قولا صحيحاً وآفته من الفهم السقيم .

وبقوله([271]) ومن يك ذا فم مر مريض يجد مراً به الماء الزلالا .

فإذا أنصف من نفسه وعرف قدرها قال لها: إن العلل الكامنة فيك لا في أحاديث رسول الله صلى الله عليه وسلم الثابتة فيدفعه هذا الإحساس الطيب المتواضع إلى احترام سنة رسول الله صلى الله عليه وسلم واحترام نقلتها والعالمين بها فيسلم بفقههم وإمامتهم ورسوخ أقدامهم في العلم .

(ي) ويقول عن هذا الحديث :

(ورفضه أو قبوله خلاف فكري وليس خلافاً عقائدياً).

وهكذا يحيي مذهب النظام وأمثاله في العدوان والاستطالة على سنة رسول الله صلى الله عليه وسلم ثم يربت على أكتاف المشدوهين من هذا العبث بسنة رسول الله صلى الله عليه وسلم ويهديء من روعهم بأن الأمر هين فإنه من الاختلاف الفكري والناس يعلمون أن في عصرنا أفكاراً هدمت المبادئ الدينية والأخلاقية ومن هنا يسمونها أفكاراً هدامة، فهل يزعم الغزالي أن حملاته على سنة رسول الله صلى الله عليه وسلم والعبث بها والسخرية منها ومن حماتها من الأفكار البناءة، ويرجى له جزاء المجتهدين .

(ك) ويقول : (والعلة يبصرها المحققون وتخفى على أصحاب الفكر السطحي ).

ونسأله ما هي هذه العلة ؟ ومن هم المحققون الذين يبصرونها؟ لا يبعد أن يكون النظام وأضرابه ممن سماهم المازري والخطابي وأيدهم أئمة الفقه والحديث بأنهم الملحدون .

ومن هم أصحاب الفكر السطحي الذين تخفى عليهم العلل ؟ والجواب الذي طواه الغزالي بأنهم البخاري ومسلم والمازري والنووي وغيرهم من جهابذة الإسلام ممن روى الحديث ودرسه وآمن به ودافع عنه من سادات هذه الأمة .

ولماذا يرميهم بالسطحية ؟ لأن المازري والخطابي وابن خزيمة وصفوا منكري هذا الحديث والطاعنين فيه بالإلحاد وأقرهم علماء الأمة منهم القاضي عياض والنووي وابن حجر والعيني وغيرهم على هذا الأمر الخطير الذي يسوء الغزالي .

إذن لابد من الانتقام وأخذ الثأر منهم ورميهم بالسطحيين في الفكر ودفاعهم بالتفاهة .

نص الحديث

عن أبي هريرة - رضي الله عنه - قال : ((أرسل ملك الموت إلى موسى عليه السلام ، فلما جاءه صكه ، فرجع إلى ربه ، فقال : أرسلتني إلى عبد لا يريد الموت. فرد الله عليه عينه وقال : ارجع فقل له يضع يده على متن ثور، فله بكل ما غطت به يده بكل شعرة سنة، قال : أي رب ، ثم ماذا؟ قال : ثم الموت ، قال : فالآن ، فسأل الله أن يدنيه من الأرض المقدسة رمية بحجر. قال : قال رسول الله صلى الله عليه وسلم : فلو كنت ثم لأريتكم قبره إلى جانب الطريق عند الكثيب الأحمر))([272])

موقف علماء الأمة من هذا الحديث

لقد تلقى علماء الأمة هذا الحديث بالقبول والاحترام لأنه جاءهم عن طريق الثقات الصادقين المأمونين ورواه أئمة الحديث في دواوين الإسلام في الصحاح والسنن والجوامع مسلمين بصحته مؤمنين بمضمونه .

فرواه من أئمة الحديث :

1- عبد الرزاق في مصنفه .

2- والإمام أحمد في مسنده .

3- والبخاري في صحيحه ، ومسلم في صحيحه ، والنسائي في سننه ، وابن خزيمة، وابن حبان في صحيحيهما وابن أبي عاصم في السنة، وأورده السيوطي في الجامع الكبير([273]) ، والشيخ الألباني في صحيح الجامع([274]) ، والمتقي الهندي في كنز العمال .

كلهم مؤمنون بصحته وصحة معناه .

وتعرض له بعض الملاحدة والجهمية المخذولين بالطعن والتكذيب فتصدى للرد عليهم ودحض شبهاتهم أئمة الإسلام وأعلامه ، مثل ابن قتيبة ، وابن خزيمة ، وابن حبان ، والخطابي([275]) والمازري([276]) ، والقاضي عياض([277]) ، وابن التين([278]) ،

والنووي([279])

وابن كثير([280]) وابن حجر([281]) والعيني([282]) والسيوطي([283]) والقسطلاني([284]) والسندي([285]) والأبي الوشناني([286]) وغيرهم من شيوخ هؤلاء المذكورين وتلاميذهم يؤيدونهم والأمة من ورائهم . وفي عصرنا هذا طعن فيه أبو رية وتصدى للرد عليه الشيخ عبد الرحمن المعلمي في كتابه ((الأنوار الكاشفة)).

1- قال أبو حاتم ابن حبان - رحمه الله - : ذكر خبر شنع به على منتحلي سنن المصطفى صلى الله عليه وسلم من حرم التوفيق لإدراك معناه :

(... عن ابن طاووس عن أبيه عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال : ((أرسل ملك الموت إلى موسى ليقبض روحه . . . ((الحديث . قال أبو حاتم : إن الله جل وعلا بعث رسول الله صلى الله عليه وسلم معلماً لخلقه ، فأنزله موضع الإبانة عن مراده ، فبلغ صلى الله عليه وسلم رسالة ربه . .. وذاك أن الله جل وعلا أرسل ملك الموت إلى موسى رسالة ابتلاء واختبار وأمره أن يقول له : أجب ربك أمر اختبار وابتلاء لا أمراً يريد الله جل وعلا إمضاءه ، كما أمر خليله صلى الله على نبينا وعليه بذبح ابنه أمر اختبار وابتلاء دون الأمر الذي أراد الله جل وعلا إمضاءه ، فلما عزم على ذبح ابنه وتله للجبين فداه بالذبح العظيم .

وقد بعث الله جل وعلا الملائكة إلى رسله في صور لا يعرفونها كدخول الملائكة على رسوله إبراهيم - صلى الله عليه وسلم - ولم يعرفهم حتى أوجس منهم خيفة([287])

وكمجيء جبريل إلى رسول الله صلى الله عليه وسلم وسؤاله إياه عن الإيمان والاسلام فسلم ، فعرفه المصطفى صلى الله عليه وسلم حين ولى .

فكان مجيء ملك الموت إلى موسى على غير الصورة التي كان يعرفه موسى عليه السلام عليها، وكان موسى غيوراً فرأى في داره رجلاً لم يعرفه ، فشال يده فلطمه فأتت لطمته على فقء عينه التي في الصورة التي يتصور بها لا الصورة التي خلقه الله عليها.

ولما كان المصرح عن نبينا صلى الله عليه وسلم في خبر ابن عباس حيث قال : أمني جبريل عند البيت مرتين ، فذكر الخبر وقال في آخره : هذا وقتك ووقت الأنبياء قبلك مرتين في هذا الخبر البيان الواضح أن بعض شرائعنا، قد تتفق بعض([288]) شرائع من قبلنا من الأمم ، ولما كان من شريعتنا أن فقأ عين الداخل داره بغير إذنه أو الناظر إلى بيته بغير أمره من غير جناح على فاعله ، ولا حرج على مرتكبه للأخبار الجمة الواردة فيه التى أمليناها في غير موضع من كتبنا، كان جائزاً اتفاق هذه الشريعة([289]) شريعة موسى بإسقاط الحرج عمن فقأ عين الداخل داره بغير إذنه فكان استعمال موسى هذا الفعل مباحاً له ولا حرج عليه في فعله ، فلما رجع ملك الموت إلى ربه اخبره بما كان من موسى فيه أمره ثانياً بأمر آخر أمر اختبار وابتلاء كما ذكرنا قبل ، إذ قال الله له : قل له : إن شئت فضع يدك على متن ثور، فلك بكل ما غطت يدك بكل شعرة سنة، فلما علم موسى كليم الله صلى الله على نبينا وعليه أنه ملك الموت وأنه جاءه بالرسالة من عند الله طابت نفسه بالموت ، ولم يستمهل ، وقال : الآن .

فلو كانت المرة الأولى عرفه موسى أنه ملك الموت لاستعمل ما استعمل في المرة الأخرى عند تيقنه وعلمه به ضد قول من زعم أن أصحاب الحديث حمالة الحطب ورعاة الليل يجمعون ما لا ينتفعون به ، ويروون ما لا يؤجرون عليه ، ويقولون بما يبطله الإسلام ، جهلاً منه لمعاني الأخبار وترك التفقه في الآثار معتمداً على رأيه المنكوس ، وقياسه المعكوس)([290]).

وقال النووي : قال المازري : وقد أنكر بعض الملاحدة([291]) هذا الحديث ، وأنكروا تصوره ، قالوا: كيف يجوز على موسى فقء عين ملك الموت ، قال : وأجاب العلماء عن هذا بأجوبة :

أحدها : أنه لا يمتنع أن يكون موسى صلى الله عليه وسلم قد أذن الله تعالى له في هذه اللطمة، ويكون ذلك امتحاناً للملطوم ، والله سبحانه وتعالى يفعل في خلقه ما شاء ويمتحنهم بما أراد.

الثاني : أن هذا على المجاز، والمراد أن موسى ناظره وحاجه فغلبه بالحجة، ويقال : فقأ فلان عين فلان إذا غالبه بالحجة ويقال : عورت الشيء إذا أدخلت فيه نقصاً

قال : وفي هذا ضعف لقوله صلى الله عليه وسلم فرد الله عينه فإن قيل : أراد حجته كان بعيداً .

والثالث : أن موسى صلى الله عليه وسلم لم يعلم أنه ملك من عند الله ، وظن أنه رجل قصده يريد نفسه فدافعه عنها، فأدت المدافعة إلى فقء عينه ، لا أنه قصدها بالفقء ، ويؤيده رواية صكه .

وهذا جواب الإمام أبي بكر بن خزيمة وغيره من المتقدمين ، واختاره المازري ، والقاضي عياض وقالوا: ليس في الحديث تصريح بأنه تعمد فقء عينه فإن قيل : فقد اعترف موسى حين جاءه ثانياً بأنه ملك الموت ، فالجواب : أنه أتاه في المرة الثانية بعلامة علم بها أنه ملك الموت ، فاستسلم بخلاف المرة الأولى)([292]) .

وقد نقل الغزالي هذه الأقوال الثلاثة وعلق عليها بما ذكرناه عنه آنفاً من الاستخفاف والطعن. .

وقال النووي : (لا يمتنع أن يأذن الله لموسى في هذه اللطمة امتحاناً للملطوم )([293]) وللإمام ابن عقيل الحنبلي نحو هذا([294])

وقال العيني : (وقال ابن خزيمة : أنكر بعض أهل البدع والجهمية هذا الحديث ، قالوا: لا يخلوا أن يكون موسى عليه الصلاة والسلام عرف ملك الموت أو لم يعرفه .

فإن كان عرفه فقد استخف به ، وإن كان لم يعرفه ، فرواية من روى أنه كان يأتي موسى عياناً لا معنى لها، ثم إن الله تعالى لم يقتص لملك الموت من اللطمة وفقء العين ، والله تعالى لا يظلم أحداً.

قال ابن خزيمة : وهذا اعتراض من أعمى الله بصيرته ، ومعنى الحديث صحيح. وذلك أن موسى لم يبعث الله ملك الموت وهو يريد قبض روحه حينئذ ، وإنما بعثه اختباراً وابتلاءً، كما أمر الله تعالى خليله بذبح ولده ، ولم يرد إمضاء ذلك ولو أراد أن يقبض روح موسى عليه الصلاة والسلام حين لطم الملك لكان ما أراد.

وكانت اللطمة مباحة عند موسى ، إذ رأى آدمياً دخل عليه ولا يعلم أنه ملك الموت ، وقد أباح الرسول عليه الصلاة والسلام ، فقأ عين الناظر في دار المسلم بغير إذن ومحال أن يعلم موسى أنه ملك الموت ، ويفقأ عينه .

وقد جاءت الملائكة إلى إبراهيم عليه الصلاة والسلام ، فلم يعرفهم ابتداءً ، ولو علمهم لكان من المحال أن يقدم إليهم عجلاً لأنهم لا يطعمون ، وقد جاء الملك إلى مريم ، فلم تعرفه ولو عرفته لما استعاذت منه ، وقد دخل الملكان على داود عليه الصلاة والسلام في شبه آدميين يختصمان عنده ، فلم يعرفهما، وقد جاء جبريل عليه الصلاة والسلام إلى سيدنا رسول الله صلى الله عليه وسلم وسأله عن الإيمان ، فلم يعرفه وقال ما أتاني في صورة قط إلا عرفته فيها غير هذه المرة ... فكيف يستنكر أن لا يعرف موسى الملك حين دخل عليه .

وأما قول الجهمي : أن الله تعالى لم يقتص للملك فهو دليل على جهله .

من الذي أخبره أن بين الملائكة والآدميين قصاصاً؟ أو من أخبره أن الملك طلب القصاص ، فلم يقتص له ؟ وما الدليل على أن ذلك كان عمدأ؟

وقد أخبرنا نبينا صلى الله عليه وسلم أن الله تعالى لم يقبض نبيا قط حتى يريه مقعده في الجنة ويخيره ، فلم ير أن يقبض روحه قبل أن يريه مقعده من الجنة ويخيره )([295]) .

فهذه أقوال علماء الأمة متقدميهم ومتأخريهم في معنى هذا الحديث الشريف ، وفي الدفاع عنه وصد هجمات المبتدعين والملاحدة وهى أقوال كلها تقوم على الإيمان بصحة الحديث وصدق نسبته إلى رسول الله صلى الله عليه وسلم.

ثم كلها وجوه صحيحة معقولة ما عدا الوجه الذي رده المازري وغيره وأقواها قول الإمام أيى بكر بن خزيمة الذي قبله الجميع وقول تلميذه ابن حبان فإنه مستمد منه ، لأنهما مدعمان بالأدلة من الكتاب والسنة ويساندها العقل والفطرة .

ولقد اتضح أن هذا الحديث ما من جملة من جمله إلا ويشهد لها نصوص من القرآن من واقع صاحب القصة موسى عليه الصلاة والسلام ، وما من شبهة وجهت إليه إلا وفي القرآن ما يدفعها من واقع صاحب القصة صلوات الله على نبينا وعليه وغيره مما يؤكد صدق نقلته وأمانتهم ومما يؤكد أنه من قول رسول الهدى الذي لا ينطق عن الهوى صلى الله عليه وعلى آله وصحابته الكرام ومن اتبعهم بإحسان .

ومن النصيحة للغزالي أن يعود إلى الجادة جادة الحق ويريح نفسه والأمة من الدعاوى العريضة ومن المغالطات الكبيرة لنفسه ولشباب الأمة التي تتحول في جو البحث العلمي إلى سراب يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئاً ووجد الله عنده فوفاه حسابه والله سريع الحساب.

 ([1]) السنة النبوية بين أهل الفقه وأهل الحديث : ص 11 .

([2]) ص 113.

([3]) أن الذى يحتاج دماغه إلى تشكيل جديد: هو الغزالى، الذى يلقى الكلام على عواهنه ، ، ويخبط خبط عشواء.

(([4] سورة فاطر الآية 27 .

([5]) تفسير ابن كثير: (1 /59).

([6]) الإسلام في مواجهة التحديات : (ص ه 7 2-77 2)

([7]) في ظلال القرآن (24 /114).

([8]) السنة النبوية : (ص 11-12).

([9]) السنة النبوية : ص 15

([10]) مقدمة ابن الصلاح مع التقييد والإيضاح : (ص 2-3).

([11]) سورة محمد الآية 24 ،

([12]) سورة فصلت الآية 5

([13]) ص 32

([14]) السنة النبوية بين أهل الفقه وأهل الحديث ص (15) ،

([15]) النكت لابن جر على ابن الصلاح : (2 /711) وانظر الأم للإمام الشافعي: (1/13)

([16]) ابن أبي حاتم آداب الشافعى : (ص 94-ه 9)، والحلية :(9/175)، والانتقاء لابن عبد البر:(ص75)، ومراجع أخرى انظرها في حاشية الآداب ،

([17]) يعني أئمة الحديث ،

([18]) النكت لابن حجر على ابن الصلاح : (2 /711) وانظر الأم للإمام الشافعي: (1/13)

([19]) نكت ابن حجر على ابن الصلاح : (2/712).

([20]) النكت لابن حجر على ابن الصلاح : (2 /47 8).

([21]) سورة الأنعام الآية 164 ، سورة الإسراء الآية15 ، وسورة فاطر الآية 18 ، وسورة الزمر الآية 7

([22]) السنة النبوية بين أهل الفقه وأهل الحديث : (ص 15-16)

([23]) سورة الفرقان الآية 72 ،

([24]) سورة فصلت الآية 34

([25]) السنة النبوية بين أهل الفقه وأهل الحديث : (ص 17-18).

([26]) وقد صرح الإمام الشافعى أن السنة لا تخالف القرآن أبدا. انظر الرسالة : ص 146 ، وألف الإمام أحمد رسالة في بيان أن السنة لا تخالف القرآن ،

([27]) جامع بيان العلم لابن عبد البر: (2 /234)، والشريعة للآجرى : (ص 51).

([28]) جامع بيان العلم : (2 /234).

([29]) الشريعة للآجري : (ص 51).

([30]) الشريعة (ص 46 ، 54).

([31]) سورة النحل الآية 44 ،

([32]) سورة الحشر الآية 7 ،
([33]) سورة النور الآية 63 ،

([34]) سورة النساء الآية65 ،

([35]) كذا ولعله وما يصححها ،

([36]) انظر حديث المقدام وأبي رافع سنن ابن ماجه (المقدمة)، باب تعظيم حديث رسول الله صلى الله عليه وسلم حديث 12 ، 13 ،

([37]) سورة الحشر الآية 7 ،

([38]) اعلام الموقعين : (2 /228).

([39]) 23- الجنائز، 32 - باب قول النبي صلى الله عليه وسلم "يعذب الميت ببعض بكاء أهله عليه إذا كان النوح من سنته )) حديث 1228 ،

([40]) 11- الجنائز ، حديث 22 ،

([41]) الجنائز، 9، باب الميت يعذب ببكاء أهله عليه حديث 16.

([42]) الجنائز ، حديث 17 ، 18 ،

([43]) الجنائز، حديث 19، 20، وأخرجه ابن ماجه عن ابن المسيب رقم 1593 ،

([44]) الجنائز ، حديث 21 ،

([45]) الجنائز ، 1286 ،

([46]) الجنائز ، حديث 22 ،

([47]) (4/17 ، 18) الجنائز، حديث 1855 ، 1858 ،

([48]) 8 جنائز، حديث 1004 (3 /318).

([49]) (8/400) مع عون المعبود من طريق عمرو عنه ،

([50]) 8 جنائز، حديث 1003 (3 /318).

([51]) سورة الإسراء الآية15 ،

([52]) 6 الجنائز، حديث 1594 ،

([53]) (3/154-155).

([54]) (6 /228-9 2 2).

([55]) (2/27).

([56]) (2/74-75).

([57]) (8/400-401).

([58]) (8/78-80).

([59])السنة النبوية بين أهل الفقه وأهل الحديث : (ص 19).

([60]) (6/106)

([61]) كذا والصواب : عبيد الله ،

([62]) (ص 147) الفقرة 670

([63]) (ص 140)

([64]) المغني : (8 / 402 ) ،

([65]) الصواب أنه لم يثبت من حديث عمرو بن حزم وإنما ثبت من حديث عمرو بن شعيب عن أبيه عن جده ومن حديث معاذ معا.

([66]) المغني :(8/402)

([67]) (2/853-854) 43- ك العقول.

([68]) أي الدية، أما دية النفس أو دية الجراح ، قال الأصمعى : سميت الدية عقلا تسمية بالمصدر، لأن الإبل كانت تعقل بفناء ولي القتيل ، ثم كثر الاستعمال حتى أطلق العقل على الدية، إبلا كانت أو نقدا. الزرقانى على الموطأ: (4 /175).

([69]) ص 158-159 تصوير دار المعرفة، بيروت.

([70]) الحجة على أهل المدينة : (4 /76 2- 0 8 2) وراجع تعليق الأفغاني في الصحائف المشار إليها، فقد نقل الإجماع عن ابن عبد البر، والمنذري ، وابن حجر العسقلانى، وذكر أسماء عدد كبير من العلماء، كلها متفقة على أن دية المرأة على النصف من دية الرجل ،

([71]) سورة النساء الآية 34 ،

([72]) سورة المؤمنون الآية 71 ،

([73]) النساء: الآية 27.

([74]) دستور الوحدة : (ص 28). ولعله يتهم أهل الحديث بهذه الخيانة والكتمان المزعومين فالله الحكم بينهم وبينه .

([75]) دستور الوحدة : (ص 29).

([76]) سورة الأحزاب الآية 33 ،

([77]) السنة النبوية بين أهل الفقه وأهل الحديث : (ص 18)

([78]) سورة المائدة الآية45 ،

([79]) سورة المائدة الآية 48 ،

([80]) سورة المائدة الآية 50.

([81]) سورة المائدة الآية45 ،

([82]) الحاكم : ((معرفة علوم الحديث )) : (ص 119)، وابن الصلاح : ((علوم الحديث: (ص 68)، وابن حجر: ((في النكت على مقدمة ابن الصلاح )): (2 /652).

([83]) ((علوم الحديث )) : (ص 81-82)، وانظر: ((النكت ))) لابن حجر: (2/0 1 7) فما بعدها.

([84]) ((النكت)) لابن حجر على مقدمة ابن الصلاح : (2 /846)

([85]) سورة ن : الآيات 35-38 .

([86]) سورة الجاثية: الآية 21 .

([87]) سورة التوبة : الآية 84 .

([88]) سورة التوبة : الآية 28 .

([89]) الأم : (7 /421)

([90]) سورة التوبة الآية 29

([91]) 87- كتاب الديات ، 1 3 - باب لا يقتل المسلم بالكافر، حديث (5 1 6 9).

([92]) (4/24) 14- كتاب الديات ، 6 1 - باب ما جاء لا يقتل مسلم بكافر حديث (1412).

([93]) (8/23-24) 45 - كتابة القسامة، 4 1 - باب سقوط القود من المسلم للكافر حديث (4744-4746).

([94]) ( 1 /79).

([95]) (2/110) حديث (2361).

([96]) ص 68 2)، الديات حديث (794).

([97]) في المصنف (9 /93 2)

([98]) (10/99-100)

([99])( (4/25) 14 - الديات ، حديث ( 1413 ).

([100]) في المصنف : (10 /99).

([101]) في المصنف : (9 /294).

([102]) في السنن : (4 /6 4 6)، 32 - الديات ، حديث (6 0 5 4 )

([103]) في السنن : (2 /887)، 1 2 - الديات ، حديث (9 5 6 2)

([104]) المصنف : ( 10 /98 ).

([105]) المصنف : ( 10 /99).

 ([106]) في المصنف : (0 1 /96)، والمحلى : (0 1 /4 2 4)، وقال ابن حزم عقبه : (وهذا في غاية الصحة عن عثمان ، ولا يصح في هذا شيء غير هذا عن أحد من الصحابة).

([107]) في المصنف : (9 /4 29).

([108]) في المصنف : (10 /96).

([109]) انظر: المحلى : ( 10 /424 ).

([110]) سورة المائدة الآية 45 .

([111]) فتح الباري : (2 1 /73 2)، وانظر: "تحفة الأحوذي : (4 /1 7 6)، و"المغني لابن قدا مة : ( 8/273 ).

([112]) المحلى": (10 /432)

([113]) (4/322-347) مع تعليقات الأفغاني .

([114]) عبدالرحمن بن البيلماني مولى عمر، مدني نزل حران ، ضعيف من الثالثة ، ((التقريب)): (ص 337). وذكره ابن حبان في ((الثقات )) ، قال أبو حاتم : ((لين))، وقال الدارقطنى : ((ضعيف لا تقوم به حجة ))، وقال الأزدي : ((منكر الحديث ولا يعرف أنه سمع من أحد من الصحابة إلا من سرق)) ، ((تهذيب التهذيب)): (6 /150). وفي الإسناد أيضا ابن أبي يحيى، وهو أشد ضعفا من ابن البيلماني.

([115]) بلاغ بدون إسناد.

([116]) بلاغ بدون إسناد. ويبعد من على مخالفته لما رواه عن النبي صلى الله عليه وسلم.

([117]) لم أقف له على ترجمة.

([118]) ضعيف ، انظر: "الجرح والتعديل : (6 /3 31)، و((تهذيب التهذيب)) : (7 /247).

([119]) وروى محمد بن الحسن هذا الأثر في كتابه "الآثار : (ص 128) رقم 590، وقال عقبة : وبه نأخذ، إذا قتل المسلم المعاهد عمدا قتل به ، وهو قول أبي حنيفة - رحمه الله - وكذلك بلغنا عن النبى صلى الله عليه وسلم أنه قتل مسلما بمعاهد وقال : أنا أحق من وفى بذمته ، وهو مرسل في الكتابين كما ترى .

([120]) سورة المائدة الآية 45 .

 ([121]) ((شرح معانى الآثار)): (3 /2 9 1 -96 1)

([122]) (10/425-428). ، وراجع في هذا الموضوع : ((أحكام القرآن)) لابن العربى المالكي : (2/622-623)، و"أضواء البيان " للعلامة محمد الأمين الشنقيطي : (2 /104).

([123]) سورة المائدة الآية 45

([124]) سورة المائدة الآية 45

([125]) سورة الشورى الآية 40 .

([126]) سورة النحل الآية 126 .

([127]) سورة الشورى الآية 42 .

([128]) سورة البقرة الآية 178

([129]) سورة الإسراء الآية 33 .

([130]) سورة المائدة الآية 45 .

([131]) سورة المائدة الآية 45 .

([132]) سورة البقرة الآية 194 ,

([133]) سورة المائدة : الآية 49 .

([134]) سورة الشورى: الآية 40 .

([135]) سورة النحل : الآية 126 .

([136]) سورة الشورى : الآية 40 .

([137]) سورة النمل : الآية 126 .

([138]) سورة الفرقان الآية 23 .

([139]) سورة الشورى : الآيتان 41، 42 .

([140]) سورة الإسراء الآية 33 .

(2) سورة الحج : الآية 60.

(3) سورة البقرة : الآية 178 .

(4) سورة القلم الآية35 .

(5) سورة السجدة : الآية 18 .

(6) سورة النساء: الآية 141 .

(1) سورة البقرة : الآية 97.

(2) سورة النجم : الآيات 4- 10 .

(1) سورة الأنعام : الآية 103 .

([149]) سورة الشورى: الآية 51.

([150]) سورة المائدة : الآية 97 .

([151]) السنة النبوية . . .: ص . 2-23
([152]) انظر كتابه : ((هموم داعية )) : ص 9- 11 فقد سئل عن فوقية الله فتهرب عن الإجابة ولم يصرح بإثباتها .

([153]) في تفسيره : (27 /4 4-ه 4).

([154]) سورة النجبم الآية 8 .

([155]) فتح الباري له : (3 1 /4 48 ).

([156]) سورة النجم الآية 13 .

([157]) (7/645)

([158]) سورة النجم الآية 9 .

([159]) زاد المسير: (8/66).

([160]) سورة النجم الآية 8 .

([161]) في تفسيره : (17 /89).

([162]) (1/158) حديث (176 ).

([163]) سورة النجم الآية 13 .

([164]) سورة النجم الآيات 11 ، 12 ،13 .

([165]) (4/245-246)

([166]) في تفسيره : (7/419 – 424)

([167]) في الصحيح : (1 /159)، الإيمان حديث 159 .

([168]) سورة التكوير الآية 23 .

([169]) سورة النجم الآية 13 .

([170]) سورة النجم الآيات 8 ، 9 ، 10 .

([171]) سورة النجم الآية 8 .

([172]) سورة النجم الآية 9 .

([173]) سورة النجم الآية 13 .

([174]) سورة هود الآية 107 .

([175]) سورة البقرة الآية 253 .

([176]) سورة آل عمران الآية 40 .

([177]) سورة إبراهيم الآية 27 .

([178]) سورة الحج الآية 14 .

([179]) سورة الحج الآية 18 .

([180]) سورة الفجر الآية 22 .

([181]) سورة البقرة الآية 210

([182]) سورة البقرة الآية 158 .

([183]) شرح النووي على صحيح مسلم : (2 /9 0 2)، وتابعه الحافظ في الفتح : (3 1 /485).

([184]) حديث (1-3).

([185]) حديث (1-3) .

([186]) سورة الأنعام الآية 103 .

([187]) سورة الشورى الآية 51.

([188]) سورة المائدة الآية 67 .

([189]) الحديث في مسلم : (1 /0 6 1)، 1 - الإيمان حديث 289، 0 9 2، وفيه : لقد قف شعري .

([190]) سورة الحج الآية 38 .

([191]) سورة إبراهيم الآية 42 .

([192]) سورة النجم الآيات 8، 9، 10 .

([193]) سورة النساء: الآية 153 .
([194]) سورة الأعراف الأية 143 .

([195]) سورة فاطر: الآية 22 .

([196]) السنة النبوية : (ص 23-24).

([197]) السنة النبوية : (ص 23-ه 2).

([198]) البخاري : 65 - كتاب التفسير، سورة الأعراف ، حديث (42 46).

([199]) أخرجه البخاري : 6 - كتاب الحيض ، 20 - باب لا تقضي الحائض الصلاة حديث (321) ، ومسلم : 3 - كتاب الحيض ، حديث (67-9 6).

([200]) سورة النساء الآية65

([201]) سورة النور الآية 63 .

([202]) سوة الأحزاب الآية 36 .

([203]) سورة الحشر الآية 7

([204]) أخرجه مسلم 12 - كتاب الزكاة، 48 - باب التحريض على قتل الخوارج حديث 156 .

([205]) سورة الحج : الآية 46 .

([206]) سورة الحج : الآية 8.

([207]) من بيت للأعشى في معلقته ، انظر ديوانه ص (134).

([208]) سورة النساء: الآية65 .

([209]) سورة محمد الآية 24 .

([210]) سورة المائدة الآية 3 .

([211]) في صحيحه ، 4 6 - كتاب المغازي ، 8 - باب قتل أبي جهل حديث (3976)، ورواه أحمد: (4 /29) من طريق روح به ، ورواه أبو نعيم في دلائل النبوة : (2 /6 1 6).

 ([212]) كتاب الجنائز، 86- باب ما جاء في عذاب القبر، حديث (0 37 1)، (1 /1 2 4).

([213]) سورة النمل الآية 80 .

([214]) 64 ك المغازي ، 2 1 - باب ، حديث 26 0 4 ).

([215]) (4/109-110) 21 - كتاب الجنائز، 117 - باب أرواح المؤمنين ، حديث (2074 ، 2075)، وروى الأول أحمد: ( 1 /7 2) من طريق سليمان بن مغيرة ، والثاني الإمام أحمد: (3 /9 1 2-220) من طريق عبدالصمد، ثنا حماد عن ثابت بأطول منه . ورواه البيهقى في الدلائل : (3 /48) من طريق أبى داود الطيالسى عن سليمان بن المغيرة عن ثابت به.

([216]) مجمع الزوائد: (6 / 91)، وقال الهيثمى : (ورجاله رجال الصحيح ).

([217]) ((مجمع الزوائد)) : (6 /91)، وقال : (رواه الطبرانى وفيه عبد الله بن سيدان مجهول ذكره ابن حبان في الثقات في طبقة الصحابة، وذكره في التابعين ، وروى عن عدد من الصحابة، وروى عن ميمون بن مهران وحبيب بن أبي مرزوق وثابت بن الحجاج وجعفر بن برقان . انظر: ((الجرح والتعديل )) : (5 /68)، واللسان : (3 /9 9 2).

([218]) رجعت إلى السيرة لابن هشام فلم أجد ما أشار إليه الحافظ ، بل وجدت فيه ما يوافق المشهور عنها - رضي الله عنها - وهو: ((لقد علموا أن ما وعدهم ربهم حقا)) (2/639). ولعل ما ذكره الحافظ في الأصل كما ذكر.

([219]) في ((المسند)) : (6 /70 ا) بلفظ : ((ما أنتم بأفهم لقولي منهم )) أو ((لهم أفهم لقولي منكم )) ، ذكره إبراهيم عن عائشة - رضي الله عنها -

وذكره الهيثمي في ((المجمع )) : (6 /90)، وقال : رواه أحمد ورجاله ثقات إلا أن إبراهيم لم يسمع من عائشة، لكنه دخل عليها. وذكره بلفظ آخر وقال : رواه أحمد ورجاله ثقات (6 /91).

([220]) ((فتح الباري )) : (7 /303-304).

([221]) (23-86) باب ما جاء في عذاب القبر، حديث (4 37 1).

([222])51- كتاب الجنة، 17 - باب عرض مقعد الميت ، حديث (70) (4 /1 0 22) من طريق شيبان بن عبد الرحمن عن قتادة به.

([223]) 51 كناب الجنائز، 78 - باب المشى في النعل بين القبور، حديث ( 3232)، (3 /6 55).

([224])21 - كتاب الجنائز، 109 - 110، المسألة في القبر، ومسألة الكافر، حديث ( 2050)، (3 /97).

([225]) 23 الجنائز، 86 - باب ما جاء في عذاب القبر، حديث (1 37 1) (8 /1 2 4).

([226]) سورة النمل : الآية 80 .

([227]) سورة النمل : الآية 80 .

([228]) سورة فاطر : الآية 22 .

([229]) 23 الجنائز، 8 - باب قتل أبي جهل حديث (3978)، (3 /86). وأخرجه مسلم ، 11 - كتاب الجنائز، 9 - باب الميت يعذب ببكاء أهله عليه حديث (36)، (2 /643). وأحمد (6 /376، 2 /31، 38).

([230]) (3/234)

([231]) سورة النمل الآية 80 .

([232]) الفتح : (3/235).

([233]) سورة النمل الآية 80

([234]) الفتح : (7 /3 0 3-4 0 3)، وعمدة القاري " : (7 1 /93).

([235]) (7/303).

([236]) سورة النمل الآية 80 .

([237]) ((زهر الربى على المجتبى )) : (4 /111).

([238]) سورة فاطر الآية 22 .

([239]) سورة الزخرف الآية 40 .

([240]) الروض الأنف " : (5 /75 1 -76 1 )، وفتح الباري " : (3 /35 2).

([241]) سورة الأحزاب الآية 72 .
([242]) سورة فصلت الآية 11 .

([243]) فتح الباري : (3 /235) .

([244]) تفسير القرطبي (13 / 232).

([245]) ص 180

([246]) سورة النمل الآية 80 .

([247]) سورة فاطر الآية 22 .

([248]) في شرحه لصحيح مسلم (7/235).

([249]) ملاحظة: وجدت في كلام الأبي ، عقب كلام المازري قوله : والشك في سماع الموتى يزيل الثقة بالعلوم الضرورية،. فاشتبه على هل هو من كلام المازري أو الأبي، وغالب ظني أنه من كلام الأبي لأنه لا ينسجم مع رأى المازرى .

([250]) (8/202)

([251]) تعليقه على سنن النسائي : (4 /111).

([252]) في الأصل بطريق وهو غير مستقيم ثم يخالف واقع الحديث فإن لها طرقا عديدة عن جملة من الصحابة كما مر.

([253]) (ص 9-11).

([254]) سورة فاطر الآية 22 .

([255]) سورة النمل الآية 80 .

([256]) الآيات البينات لنعمان الآلوسي : (ص ه 2-27).

([257]) سورة النمل 80.

([258]) سورة فاطر 22 .

([259]) بل صرح أعداء الله بتكذيبه انظر تأويل مختلف الحديث ص 376 ولا يبعد أن الغزالي يعرف هذا التكذيب .

([260]) هكذا يستخف ، ويرمي كلام علماء الأمة الإسلامية وفقهاءها في شرح الحديث وتوجيهه توجيهاً إسلاميا ودفاعهم عنه بالتفاهة ، أي أدب هذا مع رسول الله صلى الله عليه وسلم وسنته ومع فقهاء الأمة وأعلامها. أليس الدافع إلى تأليف هذا الكتاب هو الدفاع عن فقهاء الأمة وتربية الشباب على احترامهم .

([261]) السنة النبوية : (26 - 29).

([262]) سورة القصص الآية15

([263]) سورة الأعراف الآية 150 .

([264]) سورة القصص الآية 31 .
([265]) سورة القصص الآية 33 .

([266])سورة القصص الآية 21 .

([267]) سورة غافر الآية 51.

([268]) سورة المائدة الآية 66.

([269]) صحيح مسلم: (4/2066) ، 48 - كتاب الذكر حديث 2684 ، 2685) ومسند أحمد : (6/318).

([270]) هو أحمد بن الحسين أبو طالب المتنبي ، انظر ديوانه بشرح البرقوقي (4/246).

([271]) له أيصاً: (3/344).

([272]) أخرجه البخاري:(1 /411)، 23 - الجنائز، باب من أحب الدفن بالارض المقدسة حديث (1339)، في 60 - كتاب أحاديث الأنبياء - باب وفاة موسى عليه السلام حديث (3407). ومسلم : (4/1842 )، 43 - الفضائل حديث (2372)،

وأحمد: (2/9 2 2)، والنسائي : (4/118-119) الجنائز حديث (289) كلهم من طريق عبدالرزاق عن معمر عن ابن طاوس عن أبيه عن أبي هريرة -رضى الله عنه- وعبد الرزاق في المصنف (11 /274) حديث (20530) ، وابن أيى عاصم في السنة به (1/266) حديث (599، 600).

وأخرجه أحمد: (2 /533) من طريق حماد بن سلمة عن عمار بن أبي عمار عن أبي هريرة مرفوعاً بلفظ ((قد كان ملك الموت يأتي الناس عياناً قال : فأتى موسى فلطمه . . .)) الحديث . ورواه ابن حبان في صحيحه (8/38 ، 39).

وأورده ابن قتيبة في تأويل مختلف الحديث (ص 276).

([273]) (1/112).

([274]) (1/309).

([275]) أعلام السنن : ( 1 /696-698).

([276]) شرح النووي لصحيح مسلم : (15 /129).

([277]) المصدر نفسه.

([278]) عمدة القاري شرح صحيح البخاري : (8 /48 1-9 4 1).

([279]) شرح النووي لصحيح مسلم : (15 /129).

([280]) البداية والنهاية : ( 1 / 346 ).

([281]) فتح الباري : (6 /42 4).

([282]) عمدة القاري شرح صحيح البخاري : (8 /48 1-9 4 1).

([283]) شرح النسائي : (4/119).

([284]) إرشاد الساري شرح صحيح البخاري : (2 /435-436).

([285]) شرحه على النسائي : (4 /120).

([286]) إكمال إكمال المعلم : (6 /164 ).

([287]) وكمجيء الملائكة إلى نبي الله لوط عليه السلام قال تعالى : {ولما جاءت رسلنا لوطاً سيء بهم وضاق بهم ذرعاً وقال : هذا يوم عصيب ... قالوا: يا لوط : إنا رسل ربك لن يصلوا إليك . . . } الآيات : (هود: 77- 81).

([288]) كذا ولعل فيه سقطاً مثل كلمة مع .

([289]) كذا ولا يبعد أن يكون قد سقط منه لفظ مع أو نحوه والطبعة التي نقلنا عنها هذا النص فيها أخطاء.

([290]) الاحسان بترتيب صحيح ابن حبان : (8 /38-. 4).

([291]) وقد سبقه الخطابي إلى هذا القول فقال : (هذا حديث يطعن فيه الملحدون ، وأهل الزيغ والبدع ،0 إعلام الحديث : ( 1 /696).

([292]) شرح النووي لصحيح مسلم : (15 /129).

([293]) الفتح : (6 /42 4 )، وعمدة القاري : (8 /49 1 ).

([294]) الفتح : (6 /43 4).

([295]) عمدة القارى شرح صحيح البخارى : (8/148 - 149).


كشف موقف الغزالي من السنة وأهلها

فهرس موقف الغزالي من السنة

خاتمة

وفيها تنبيه وتحذير للصادقين في دينهم والغيورين على سنة نبيهم لقد شد انتباهي أن الغزالي يشترك مع أبي رية في توجيه المطاعن إلى جملة من الأحاديث الشريفة أذكر منها:

1- حديث تميم الداري عن الدجال والجساسة ((الأنوار الكاشفة )) : ص 134 .

2- حديث الاضطجاع بعد ركعتي الفجر ((الأنوار الكاشفة )) : ص 174 .

3- أحاديث إثبات الصورة لله ((الأنوار الكاشفة )) : ص 186 .

4- حديث موسى وملك الموت ((الأنوار الكاشفة )): ص 219 .

5- وحديث الذبابة .

6- وبلغني عن ثقات أنه يسخر من حديث ضرس الكافر في النار مثل أحد، وأبو رية ينكر حديث ما بين منكبي الكافر مسيرة ثلاثة أيام . ص 221 فلا يبعد أن ينكر الغزالي هذا الحديث ، وحديث ضرس الكافر . . في تأويل مختلف الحديث .

هذا ما وجدت من الأحاديث التي يشترك الغزالي مع أبي رية في ردها والطعن فيها، والفرق بينهما :

1- أن أبا رية صريح ويعزو في كثير من الأحيان إلى المصادر التي يستقي منها طعنه كجولد تسيهر وابن أبي الحديد والإسكافي ونحوهم ، والغزالي لا يعزو إلى المصادر الخطيرة التي استقى منها إلا في أندر من النادر.

2- وأبو رية لا يتستر بالأئمة ولا يقول في أحاديث تحترمها الأئمة ويموتون دونها . . ولست منفردا بهذا فقد سبقنى الأئمة يقولها تستراً ومغالطة ويكثر من ذلك .

3- وأعتقد أن الأحاديث التي طعن فيها أكثر من الأحاديث التي طعن فيها أبو رية ومنهج الغزالي وأساليبه أخطر لأنه يطعن في الأحاديث باسم الغيرة على الإسلام وباسم الداعية الغيور. هدف الغزالي أن لا يقطع الشعرة التي بينه وبين أهل السنة فيرخيها تارة ويشدها أخرى حفاظاً على مكانته وسمعته وساعده غفلة العلماء عنه وحسن ظنهم به على الإمعان في الطعن في السنة وأهلها والخدش في عقائد أهل السنة وأخلاقهم باسم الداعية الغيور والناصح الأمين .

4- والغزالي أكثر تركيزاً على الصحيحين من غيره . وهناك أحاديث طعن فيها الغزالي أوردها ابن قتيبة في كتابه ((تأويل مختلف الحديث )) ليدفع عنها شبه النظام وأبي الهذيل والجاحظ ، ويدرأ مطاعنهم ومطاعن أمثالهم . منها:

1- حديث عمر أن الله خلق آدم ثم مسح على ظهره ص 87 من ((تأويل مختلف الحديث)) وص 147 من ((السنة النبوية )) للغزالي وعقبه بقوله : (وهذا السياق يكاد يكون نصاً في الجبر ولذلك نرفضه).

2- وقال النظام : (لو كان ابن مسعود بدل نظره في الفتيا نظر في الشقي كيف يشقى والسعيدكيف يسعد حتى لا يفحش قوله على الله ولا يشتد غلطه ) . . وقال : (وزعم أن القمر انشق وأنه رآه وهذا من الكذب الذي لا خفاء به ، لأن الله لا يشق القمر له وحده ، ولا لآخر معه وإنما يشقه ليكون آية للعالمين )([1]) . وطعن فيه عدة مطاعن

وقد تأسى به الغزالي في الطعن في هذين الحديثين فهوش على معنى الأول وهو ما رواه ابن مسعود عن النبى صلى الله عليه وسلم إن أحدكم ليجمع خلقه في بطن أمه أربعين يوماً نطفة .. . ثم يبعث الله الملك يؤمر بأربع كلمات ويقال له اكتب عمله ورزقه وشقي أو سعيد . . . ))([2]) الحديث . وقد عزاه الغزالي إلى مسلم فقط ولا أدري ما السبب ولأي غرض ، انظر كتاب ((السنة النبوية ))([3]) قال الغزالي فيه : (إذا كان الحديث ، المذكور تنويهاً بشمول العلم الإلهي وأن بدايات بعض الناس قد تكون مخالفة لنهاياتهم فلا بأس في قبوله بعد الشرح المزيل للبس ، أما المعنى القريب للحديث فمردود يقيناً وهو مخالف للكتاب والسنة أو للعقل والنقل .

أي إنه إن انقاد له الحديث ذليلاً إلى مذهب المعتزلة البعيد فلا بأس به تفضلاً من الغزالي وتكرما على الحديث المسكين وإن أبى واستعصى عليه فلا يفهم منه إلا ما فهم أهل السنة والجماعة فمردود يقيناً وهو مخالف للكتاب والسنة أو للعقل والنقل بشهادة الإمام النظام الذي كذب الحديث وكذب راويه ابن مسعود.

وأما الحديث الثاني وهو انشقاق القمر فقد تقدم البحث فيه وقد تعمد الغزالي إخفاء تكذيب النظام الصريح فذكر منه شطرا وهو قوله : (لأن الله لا يشق القمر لابن مسعود وحده).

وقد ساق الغزالي هذا الجزء من كلام النظام مساق الاحتجاج به وقد فهمت منه تكذيب النظام لابن مسعود وآخذت به الغزالي ثم راجعت تأويل مختلف الحديث فوجدت ما فهمته صريحا واضحا فتأكدت أن الغزالي بارع أشد البراعة في مخادعة أهل السنة واستغفالهم ومخاتلتهم وفهمت سر هروبه من التصريح بمصادره والعزو إليها بدقة كما يفعله الباحثون والكتاب في هذا العصر وقد أشرت إلى هذا فيما سبق

3- ومنها: حديث الذباب([4])

4- وحديث : أن الميت ليعذب ببكاء أهله عليه([5]) فقد أوردهما ابن قتيبة في كتابه للدفاع عنهما ورداً لمطاعن الملاحدة وغلاة المبتدعين . وليعلم القارىء أنه ليس لدى الغزالي من العلم والدقة والإحاطة بالأدلة ما يساعده على مقارعة الحجة بالحجة كما أنه ليس لديه الاستعداد الكامل للبحث والتنقير، فيلجأ إلى الهجوم العنيف المصحوب في كثير من الأحيان بالسخرية والتحقير.

وأخيراً : فإني أرى أن فكر الغزالي خطير جداً على الإسلام فهو امتداد خطير لشتى الدعوات الرهيبة :

فهو امتداد رهيب للاشتراكية والديمقراطية،

وامتداد خطير لدعوة قاسم أمين إلى تحرير المرأة ومساواتها بالرجل في كل مجال ،

وامتداد لدعوات خصوم السنة من غلاة الجهمية في السابق ،

وامتداد لدعوة أبي رية وأمثاله من أتباع المستشرقين في اللاحق ،

وامتداد لفكر المعتزلة في القدر ورمي أهل السنة بالجبر والتهويش على الأحاديث التي تثبت القدر وفي الوقت نفسه تنفي الجبر.

فإذا كان الرجل يصر على أنه من أهل السنة والجماعة وإذا كان يصر على قوله :

(وأوكد أولاً وآخراً أنني مع القافلة الكبرى للإسلام هذه القافلة التي يحدوها الخلفاء الراشدون والأئمة المتبعون والعلماء الموثقون . .)([6])

فليعلن براءته من كل هذه الامتدادات الغريبة والخطيرة على الإسلام ويعلن توبته إلى الله وعلى رأس الملأ من أفكار ظل يخدمها ويدعمها طوال خمسين عاما.

فإن لم يفعل فليعلم الأذكياء النبهاء أنه مع القوافل الأخرى التي ظل يخدمها ويدعو إليها باسم الإسلام وهي أخطر ما يكون على الإسلام والإسلام منها براء، والقافلة الكبرى في واد وهو في وادي تلك القوافل .

هذا ما استطعت أن أقدمه دفاعاً عن سنة المصطفى صلى الله عليه وسلم ، وذوداً عن علمائها وحماتها، من صحابة وغيرهم من مصنفين فيها وشراح لها أرجو أن أكون قد أديت بعض ما يجب في هذا المجال خدمة للإسلام ونصحاً للمسلمين .

وأرجو أن أوفق لإكمال ما بدأت على الوجه الذي يرضى ربي إنه لسميع الدعاء .

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

كتبه

ربيع بن هادي عمير المدخلي

عضو هيئة التدريس في الجامعة الإسلامية

بالمدينة النبوية

في 6/11/1409هـ

فهرس الأحاديث والآثار وأقوال العلماء

أتجد هذا في كتاب الله عمران بن حصين

أتعجبون لغير سعد حديث

أحرورية أنت عائشة رضى الله عنها

أرسل ملك الموت إلى موسى صلى الله عليه وسلم حديث

اطلع النبي صلى الله عليه وسلم على أهل القليب حديث

ادركنا الناس على أن دية الحر المسلم على عطاء ومكحول

عهد رسول الله صلى الله عليه وسلم مائة من الإبل وابن شهاب

اغمى على عبدالله بن رواحة فجعلت أخته تبكى

انفلق القمر فلقتين ابن عباس

دية المرأة في الخطأ على النصف من دية الرجل عليّ

قال : دنا منه ربه ابن عباس

قال : رأى جبريل ابو هريرة

قال : رآه بقلبه مرتين ابن عباس

كان يصيبنا ذلك فنؤمر بقضاء الصوم عائشة

كل أمتي يدخلون الجنة إلا من أبى حديث

لا أراك تعارض حديث رسول الله صلى الله عليه وسلم سعيد بن جبير

لا ألفين أحدكم متكئاً على أريكته يبلغه عني الأمر حديث

لا يقتل مسلم بكافر عليّ وعبدالله بن عمرو رضى الله عنهم

ما من ميت يموت فيقوم باكيه حديث

من أحب لقاء الله أحب الله لقاءه حديث

المسلمون يد على من سواهم ولا يقتل مسلم بكافر حديث

الميت يعذب ببكاء الحي عليه حديث

هل رأى محمد ربه ؟ مسروق لعائشة

واتفقوا على أن الدية على أهل البادية مائة من الإبل وإن في نفس الحرة المسلمة المقتولة

منهم خمسين من الإبل وأقره ابن تيمية ابن حزم

وأجمعوا أن دية المرأة نصف دية الرجل ابن المنذر

ودية المرأة على النصف من دية الرجل حديث

وقال : رأيت حراء بين فلقتين ابن مسعود

وقف النبي على قليب بدر حديث

والذى نفسي بيده ما أنتم بأسمع لما أقول منهم

والله ما نريد بالقرآن بديلا

يخرج قوم من أمتي يقرأون القرآن

ليس قراءتكم إلى قراءتهم بشيء

مصادر الكتاب
1- الإجماع لإبن المنذر أبي بكر محمد بن إبراهيم (ت 318)

2- الإحسان بترتيب صحيح ابن حبان لابن بلبان (ت 739) تحقيق /يوسف الحوت .

3- الإحكام في أصول الأحكام للحافظ علي بن أحمد بن سعيد بن حزم (ت 456)

4- إرشاد الساري لشرح صحيح البخاري ، لشهاب الدين أحمد بن محمد القسطلاني (ت 923 )

5- الإسلام في مواجهة التحديات لأبي الأعلى المودودي .

6-إعلام الموقعين للحافظ أبي عبدالله محمد بن أبي بكر المعروف بابن القيم (ت 751)

7- إكمال إكمال المعلم لأبي عبدالله محمد بن خليفة الوشناني الأبي (ت 895).

8- الأم للإمام محمد بن ادريس الشافعى (ت 204).

9- الآيات البينات في عدم سماع الأموات للعلامة نعمان بن محمود الألوسي (ت1317) الطبعة الثانية 9 39 ا هـ .

(ب)

10- الباعث الحثيث للحافظ إسماعيل بن كثير (ت 774) ط الثالثة .

11- البداية والنهاية للحافظ إسماعيل بن كثير دار الكتب بيروت 1405هـ

(ت)

12- تأريخ دمشق للحافظ أبي القاسم علي بن الحسن المعروف بابن عساكر (ت 571) مصور عن المكتبة الظاهرية .

13 - تأويل مختلف الحديث للإمام أبي محمد عبدالله بن مسلم بن قتيبة (ت 76 2) دار الجيل بيروت ، 393 1 .

14 - تفسير القرآن العظيم للحافظ ابن كثير (ت 744) ط الشعب .

(ج)

15- جامع بيان العلم للحافظ أبي عمر يوسف بن عبدالله بن عبدالبر النمري (ت 463)

16- جامع البيان عن تأويل آي القرآن للإمام محمد بن جرير الطبري (ت 310) ط الثانية الحلبي 1373 .

17- الجرح والتعديل ، للإمام أبي محمد عبدالرحمن بن أبي حاتم (ت 327) صورة عن طبعة دائرة المعارف العثمانية .

(ح)

18- حاشية ابن عابدين .

19- الحلية للحافظ أبي نعيم أحمد بن عبدالله الأصبهاني (ت . 43).

(د)

20- الدر المنثور للحافظ جلال الدين عبدالرحمن السيوطي (ت 911) نشر دار الفكر 1403هـ

21- دستور الوحدة الثقافية لمحمد الغزالي السقا .

22- دلائل النبوة للحافظ أبي بكر أحمد بن الحسين البيهقي (ت 458) دار الكتب العلمية بيروت 1405

(ر)

23- الرسالة للإمام محمد بن إدريس الشافعى (ت 204) تحقيق أحمد شاكر.

24- الروض الأنف في شرح السيرة النبوية للمحدث المؤرخ أبي القاسم عبدالرحمن السهيلي (ت 581) تحقيق عبدالرحمن الوكيل ط 1387 هـ

25- زاد المسير في علم التفسير للحافظ أبي الفرج عبدالرحمن بن على ابن الجوزي (ت 597) الطبعة الثالثة بيروت 1404هـ

(س)

26- السنة للحافظ أبي بكر عمرو بن أبي عاصم الشيباني (ت 87 2) تحقيق المحدث الألباني نشر المكتب الإسلامي 1400هـ

27- السنة النبوية بين أهل الفقه وأهل الحديث لمحمد الغزالي السقا .

28- السنن للإمام أبي عبدالرحمن أحمد بن شعيب النسائي (ت 303) تصوير ونشر دار البشائر سنة 1406 .

29- السنن للإمام أبي داود سليمان بن الأشعث الأزدي (ت 275) بتعليق عزت الدعاس الطبعة الأولى 1388هـ

30- السنن للحافظ أبي عبدالله محمد بن يزيد المعروف بابن ماجه القزويني (ت ه 27) ط الحلبي وتحقيق محمد فؤاد عبدالباقي .

31- السنن للإمام أبي عيسى محمد بن عيسى الترمذي (ت 279) تحقيق أحمد شاكر ومحمد فؤاد وإبراهيم عطوة .

32- سير أعلام النبلاء للحافظ محمد بن أحمد الذهبي (ت 48 8) مؤسسة الرسالة .

(ش)

33- شرح موطأ مالك للعلامة محمد بن عبدالباقي الزرقاني (ت 1055).

34- شرح صحيح مسلم للإمام النووي يحيى بن شرف (ت 676).

35- الشريعة للإمام أبي بكر محمد بن الحسين الآجري (ت 360) تحقيق محمد حامد الفقي .

(ص)

36- الصحيح للإمام محمد بن إسماعيل البخاري (ت 256) ط السلفية سنة 1400هـ

37- الصحيح للإمام أبي الحسين مسلم بن الحجاج النيسابوري (ت 261) تحقيق محمد فؤاد عبدالباقي .

(ط)

38- الطريق من هنا لمحمد الغزالي السقا .

(ع)

39- عمدة القارى شرح صحيح البخاري للعلامة بدر الدين محمود بن أحمد العيني (ت 855). نشر إدارة الطباعة المنيرية .

(ف)

40- فتح الباري شرح صحيح البخاري للحافظ أحمد بن علي بن حجر (ت 852) ط السلفية .

(ق)

41- قذائف الحق لمحمد الغزالي السقا .

(ل)

42- لسان الميزان في الرجال للحافظ أحمد بن علي بن حجر العسقلاني (ت 852). تصوير بيروت .

(م)

43- مجمع الزوائد للحافظ نور الدين على بن أبي بكر الهيثمي (ت 807) نكثر دار الكتاب بيروت .

44- مجموع الفتاوى لشيخ الإسلام أحمد بن عبدالحليم بن عبدالسلام الشهير بابن تيمية (ت728) مطابع الرياض سنة 1381هـ

45- المجموع شرح المهذب للعلامة أبي زكريا يحيى بن شرف النووي (ت 676).

46- محاسن الاصطلاح ، للعلامة سراج الدين عمر بن رسلان المعروف بالبلقيني (ت 805).

47- مختصر الصواعق المرسلة للإمام محمد بن أبي بكر المعروف بابن قيم الجوزية (ت 751). نشر مكتبة الرياض الحديثة .

48- مراتب الإجماع للإمام علي بن أحمد بن سعيد المعروف بابن حزم (ت 456) دار الكتب العلمية - بيروت .

49- مسائل الإمام أحمد للإمام أبي داود سليمان بن الأشعث الأزدي (ت 275).

50- مسند الإمام أحمد بن حنبل الشيباني (ت 241) نشر المكتب الإسلامي - بيروت . 51- مشكلات في طريق الحياة لمحمد الغزالي السقا .

52- المقدمة للحافظ أبي عمرو عثمان بن عبدالرحمن المعروف بابن الصلاح (ت 643) تحقيق العتر.

53- المنتقى لأبي الوليد سليمان بن خلف الباجي (ت 494) تصوير دار الكتاب عن الطبعة الأولى .

(ن)

54 - النكت على ابن الصلاح للحافظ أحمد بن علي بن حجر العسقلاني (ت 852) بتحقيقى الطبعة الأولى سنة 1404هـ

(هـ)

55- هموم داعية لمحمد الغزالي السقا .

فهرس موضوعات الكتاب

مكانة رسول الله صلى الله عليه وسلم

مكانة السنة النبوية

موقف الأمة الإسلامية واحترامهم لها وقيامهم بواجباتها من تطبيق وجمع لها وتأليف في فنونها

خصوم السنة

موقف الغزالي منها

نيل الغزالي في مؤلفاته من السنة وأهلها

السبب الذي دفع الغزالي إلى هذه التصرفات

نماذج من حملات الغزالي على السنة وأهلها فيها تشبيه لبعض السنن بالقشور وبالركام وفيها سب وشتم وسخرية ممن يتمسك بها

مؤاخذة الغزالي على هذه التصرفات

احترام أئمة الإسلام ومنهم الأئمة الأربعة للسنة ودعوتهم للأمة إلى ذلك

طعن الغزالي في المسلمين عموماً وفي العرب خاصة وفي الخلفاء

الأمويين والعباسين وبيان مخاطر هذا الأسلوب من الطعن

طعنه في العلوم الإسلامية ومنها الفقه

مدحه للفقه وإشادته به إذا أراد الطعن في السلفيين

موقفه من النصارى وكيف يتعاطف معهم ويعتبرهم إخوة

دعوته إلى قيام وحدة بين المسلمين واليهود والنصارى ومؤاخذته على ذلك.

لينه ولطفه مع فرق الباطنية والرافضة وعنفه على أهل الحق مؤاخذته على ذلك

طعن الكوثري وبعض تلامذته في الأئمة

من تصدى للرد على غلاة الأحناف والكوثري

منهجية الغزالي في مؤلفاته

ضيق صدره بأخبار الآحاد ومجاراته لأهل البدع في الطعن في كثير من الأخبار الآحاد ....

موقف جماهير السلف والخلف من خبر الآحاد وإنه إذا تلقته الأمة

بالقبول أفاد عندهم العلم

الخبر إذا احتف به القرائن أفاد العلم

الخبر المستفيض إذا ورد من وجوه كثيرة لا مطعن فيها يفيد العلم

الغزالي يطعن كثيراً في أخبار الآحاد ولا يذكر هذه المواقف لجماهير الأمة

إنكار الغزالي لكثير من أحاديث الصحيحين وطعنه فيها ثم نسبته

إلى العلماء مالم يقولوه في هذا المجال

ثقته بأخبار الصحف وما شاكلها أكثر من ثقته بسنة رسول الله صلى الله عليه وسلم التي رواها الأئمة الثقات العدول . ... ..

يقول الغزالي : (ونؤكد مرة ومرتين أنه ليس للآحاد أن تشغب على المحفوظ من كتاب الله وسنة رسول الله أو أن تعرض حقائق الدين للتهم) والرد عليه

قول الغزالي : إني آبي كل الإباء أن أربط مستقبل الإسلام كله بحديث آحاد مهما بلغت صحته . . الخ ومناقشته في ذلك

موقف المسلمين من أحاديث انشقاق القمر

المنابع التي ينهل منها الغزالي

الأشاعرة لا يردون أخبار الآحاد في العقيدة ولا في غيرها بل يسلمون لما وافق عقائدهم ، ويتأولون ما خالفها

غضب الغزالي الشديد على أهل الحديث وكراهيته لهم وكيله لهم الشتائم والسخرية والتحقير

طعن الغزالي في البخاري وعبد الله بن أحمد وابن خزيمة وأبي داود والمنذري بل تجاوز ذلك إلى بعض الصحابة كابن مسعود وجهله بمكانة الصحيحين وجهله بتلقي الأمة لأحاديثهما بالقبول

أمثلة لبعض تلك الأحاديث التي رفضها وطعن فيها من أحاديث الصحيحين

موقف الغزالي من الأحاديث الخارجة عن الصحيحين

تأثره بالحضارة الغربية والشرقية وإيمانه بما يسميه بالإشتراكية الإسلامية

أنصار الإشتراكية الإسلامية

مخالفته للإجماع على أن دية المرأة على النصف من دية الرجل

الغزالي يلهج بلهجة فخورة ببعض الكافرات ممن تولين رئاسة بعض الدول

الغزالي وميدان الحجاب

استصغاره للشيخ محمد الأمين الشنقيطي إمام عصره

فشل الغزالي في ميادين البحث العلمي ، وجهله بها وتخلفه عن مواكبة الباحثين في عصره من المسلمين وغير المسلمين

تناقضاته في كتبه

تأثره بأساليب ومواقف أحرار أوروبا وفلاسفتهم في ثورتهم على رجال الدين لا سيما في موقفه من أهل الحديث.

جنوحه إلى مذهب القرآنيين

عدم إحسانه لأدب الحوار

مع الغزالي في كتابه (السنة النبوية بين أهل الفقه وأهل الحديث).

إساءاته للسلفيين

طعنه على علماء المملكة

موقف العقلاء من النظريات الفلكية الحديثة

هضمه لجهود أهل الحديث وما قدموه للأمة

الفقهاء والأصوليون لا يشترطون لصحة الحديث نفي الشذوذ والعلة

تفرد علماء الحديث بمعرفة صحيحه من سقيمة وغوامضه

اتهام الغزالي أهل الحديث بأنهم متطاولون على الأئمة

خطأ الغزالي في تفريقه بين منهج الفقهاء الأربعة وبين منهج المحدثين

بعض العبارات التي يرددها الغزالي في رفضه للسنة

توهيمه لعمر بن الخطاب بغير حجة

لا خلاف بين القرآن وما صح من سنة الرسول

السنة مع القرآن على ثلاثة أوجه

ركام المرويات هكذا يعبر الغزالي عن صحيح الحديث والآثار

موقف الأمة من حديث (إن الميت ليعذب ببكاء أهله عليه) رواية

موقف الفقهاء من الحديث

تفضيل الله تعالى الرجل على المرأة

عدم معرفة الغزالي بالتصحيح التضعيف

صلاة النساء في المساجد

عدم معرفة الغزالي بالشذوذ والعلة

تعريف الحديث الشاذ والمعل

بعض طرق معرفة الحديث الموضوع

لا حرمة للكافر في الأصل

تخرج حديث علي رضى الله عنه (... وأن لا يقتل مسلم بكافر )

آثار في هذا الباب

القائلون بعدم قتل المسلم بالكافر

المخالفون

لا يصح في قتل المسلم بالكافر حديث ولا أثر

الخلاصة في هذه القضية

منع الغزالي لتحية المسجد والإمام يخطب

تفسير قول الله تعالى {ثم دنا فتدلى ، فكان قاب قوسين أو أدنى فأوحى إلى عبده ما أوحى}

اختلاف المفسرين في قوله تعالى : {ذو مرة فاستوى}

حول حديث قليب بدر ((ما أنتم بأسمع لما أقول منهم))

ما يمتاز به أهل الحديث عن غيرهم

جهل الغزالي بتاريخ المحدثين

إن في المحدثين فقهاء على أوسع نطاق من الفقه في العقائد والاصول

الأحاديث الواردة في سماع الأموات

اعتراض أم المؤمنين عائشة رضي الله عنها على ابن عمر رضي الله عنه فيما رواه مرفوعاً ((... ما أنتم بأسمع لما أقول منهم))

تعليق

موقف العلماء من حديث القليب وما في معناه

أقوال الشافعية

أقوال المالكية

أقوال الحنفية

رأي الحنابلة

الخلاصة

الغزالي وسؤال الطالب الجزائري عن حديث فقء موسى عين ملك

الموت

تجاوب الغزالي وأدبه مع طلابه

سلاح المبتدعة الذي يشهر في وجه الدعاة إلى منهج السلف

كراهية الموت ليس مستحيلاً على موسى عليه الصلاة والسلام وليس ذلك قدحاً في نبوته

كراهية الموت أمر فطري

مؤاخذة الغزالي على بتره لحديث ((من أحب لقاء الله أحب الله لقاءه ومن كره لقاء الله كره الله لقاءه))

استبعاد الغزالي أن تعرض للملائكة العاهات التي تعرض للبشر من

عمى وعور، والرد عليه

نص حديث : فقء موسى عليه الصلاة والسلام لعين ملك الموت .

موقف علماء الأمة من هذا الحديث

نصيحة وتنبيه

عرض لبعض الأحاديث التي اشترك الغزالي مع سلفه أبي رية في الطعن فيها

الفرق بين الغزالي وأبي رية في ذلك

أحاديث طعن فيها الغزالي قد أوردها ابن قتيبة في كتابه تأويل مختلف الحديث ، ليدفع عنها شبه النظام وابي الهذيل والجاحظ

فهرس الأحاديث والآثار

مصادر الكتاب

([1]) تأويل مختلف الحديث ص 21 .

([2]) أخرجه البخاري : (4 /4 2 4)، بدء الخلق حديث (8 0 32) وأخرجه في الأنبياء وفي القدر، ومسلم في القدر: ( 4 /036 2) حديث (2643 ) ورواه أبو داود في السنة : (5 /82) حديث (8 0 7 4) والترمذي في القدر (38 1 2) وابن ماجه في المقدمة باب القدر حديث (76).

([3]) ص 146

([4]) تأويل مختلف الحديث : (ص 228) .

([5]) تأويل مختلف الحديث : (ص ه 24) .

([6]) السنة النبوية : ص 11 - 12 .


مكانة أهل الحديث

فهرس مكانة أهل الحديث

من هم أهل الحديث

إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيِّئات أعمالِنا.

من يهدهِ اللهُ فلا مضلَّ له، ومن يضلل فلا هاديَ له.

وأشهد أن لا إله إلا الله وحدَه لا شريك له، وأشهد أن محمدًا عبدُه ورسوله صلى الله عليه وسلم وعلى آله وصحبه أجمعين، ومن اتبعهم بإحسان إلى يوم الدين.

وبعد:

فإن الله بعث محمدًا ـ صلى الله عليه وسلم ـ بالهدى ودين الحقّ ليُظهره على الدين كلِّه ولو كره الكافرون.

وإنَّ أسعدَ الناس بهديه واتباعِه وحبِّه وموالاته ونصرة ما جاء به من الحق: هم صحابته الكرام، ومن اتبعهم بإحسان من القرون المفضلة، ومَن سلك سبيلَهم، وترسّم خطاهم إلى يوم الدين.

ثم إن مَن يدرس أحوال السابقين واللاحقين من الفِرق المنتسبة إلى أمة محمد ـ صلى الله عليه وسلم ـ ويدرُس مناهجَهم وعقائدهم وأفكارَهم بإنصاف وفهم وتجرُّد يجد أنّ أهلَ الحديث هم أشدُّ الناس اتباعـًا وطاعةً وتعلُّقـًا وارتباطـًا بما جاءهم به نبيُّهم محمد ـ صلى الله عليه وسلم ـ كتابـًا وسنّة، في عقائدهم، وعباداتهم، ومعاملاتهم، ودعوتهم، واستدلالهم، واحتجاجهم؛ وهم على غاية من الثقة والطمأنينة بأن هذا هو المنهج الحق الذي لا يأتيه الباطل من بين يديه ولا من خلفه، وأنه الطريقُ السليم، والصراطُ المستقيم؛ وما عدا ذلك من المناهج والسبل فأمرٌ لم يشرعه الله ولم يرضَ به، ولا يؤدِّي إلاّ إلى الهلاك والعطب.

فمن هم أهل الحديث إذًا؟

هم من نَهَج نَهْج الصحابة والتابعين لهم بإحسان في التمسُّك بالكتاب والسنة، والعض عليهما بالنواجذ، وتقديمهما على كلِّ قول وهدى، سواء في العقائد، أو العبادات، أو المعاملات، أو الأخلاق، أو السياسة والاجتماع.

فهم ثابتون في أصول الدين وفروعه على ما أنزله الله وأوحاه على عبده ورسوله محمد ـ صلى الله عليه وسلم.

وهم القائمون بالدعوة إلى ذلك بكل جد وصدق وعزم، وهم الذين يحملون العلم النبوي، وينفون عنه تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين.

فهم الذين وقفوا بالمرصاد لكل الفرق التي حادت عن المنهج الإسلامي، كالجهمية، والمعتزلة، والخوارج، والروافض، والمرجئة، والقدريّة، وكلّ من شذّ عن منهج الله واتبع هواه في كلِّ زمان ومكان، لا تأخذهم في الله لومة لائم.

هم الطائفة التي مدحها رسول الله ـ صلى الله عليه وسلم ـ وزكاها بقوله: ((لا تزال طائفةٌ من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا مَن خالفهم حتى تقوم الساعة))([1]).

هم الفرقة الناجية الثابتة على ما كان عليه رسولُ الله ـ صلى الله عليه وسلم ـ وأصحابه، الذين ميّزهم رسول الله ـ صلى الله عليه وسلم ـ وحدّدهم عندما ذكر أن هذه الأمة ستفترق إلى ثلاث وسبعين فرقة كلها في النار إلاّ واحدة، فقيل: مَن هم يا رسول الله؟، قال: ((مَن كان على ما أنا عليه وأصحابي))([2]).

لا نقول ذلك مبالغةً ولا دعاوى مجرَّدة، وإنما نقولُ الواقع الذي تشهد له نصوصُ القرآن والسنة، ويشهد له التاريخ، وتشهد به أقوالهم، وأحوالهم، ومؤلفاتهم.

هم الذين وضعوا نصب أعينهم قول الله تعالى: {واعتصموا بحبل الله جميعـًا ولا تفرّقوا } [آل عمران: 103]، وقوله: { فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذابٌ أليم } [النور: 63]؛ فكانوا أشدَّ بُعدًا عن مخالفة أمر رسول الله ـ صلى الله عليه وسلم ـ وأبعدهم عن الفتن.

وهم الذين جعلوا دستورهم: { فلا وربك لا يؤمنون حتى يحكِّموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجـًا مما قضيت ويسلموا تسليمـًا } [النساء: 65] ؛ فقدّروا نصوص القرآن والسنة حق قدرها، وعظّموها حق تعظيمها؛ فقدّموها على أقوال الناس جميعـًا، وقدموا هديها على هدي الناس جميعـًا، واحتكموا إليها في كل شيء عن رضى كامل، وصدور منشرحة، بلا ضيق ولا حرج، وسلموا لله ولرسوله التسليم الكامل في عقائدهم، وعباداتهم، ومعاملاتهم.

هم الذين يصدقُ فيهم قول الله: { إنما كان قول المؤمنين إذا دُعوا إلى الله ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا وأولئك هم المفلحون } [النور: 51].

هم بعد صحابة رسول الله جميعـًا ـ وعلى رأسهم الخلفاء الراشدون ـ سادة التابعين، وعلى رأسهم: سعيد بن المسيب (ت بعد 90ه‍)، وعروة بن الزبير (ت 94ه‍)، وعلي بن الحسين زين العابدين (ت 93ه‍)، ومحمد بن الحنفية (ت بعد 80ه‍)، وعبيد الله بن عبد الله بن عتبة بن مسعود (ت 94 أو بعدها)، و سالم بن عبد الله بن عمر (ت 106ه‍)، والقاسم بن محمد بن أبي بكر الصديق (ت 106ه‍)، والحسن البصري (ت 110ه‍)، ومحمد بن سيرين (ت 110ه‍)، وعمر بن عبد العزيز (ت 101ه‍)، ومحمد بن شهاب الزهري (ت 125ه‍).

ثم أتباع التابعين، وعلى رأسهم: مالك (ت 179ه‍)، والأوزاعي (ت 157ه‍)، وسفيان بن سعيد الثوري (ت 161ه‍)، وسفيان بن عيينة (ت 198ه‍)، وإسماعيل بن علية (ت 193ه‍)، والليث بن سعد (ت 175ه‍).

ثم أتباع هؤلاء، وعلى رأسهم: عبد الله بن المبارك (ت 181ه‍)، ووكيع بن الجرّاح (ت 197ه‍)، والإمام محمد بن إدريس الشافعي (ت 204ه‍)، وعبد الرحمن ابن مهدي (ت 198ه‍)، ويحيى بن سعيد القطّان (ت 198ه‍)، وعفّان بن مسلم (ت 219ه‍).

ثم تلاميذ هؤلاء الذين سلكوا منهجهم، وعلى رأسهم: الإمام أحمد بن حنبل (ت 241ه‍)، ويحيى بن معين (ت 233ه‍)، وعلي بن المديني (ت 234ه‍).

ثم تلاميذهم كالبخاري (ت 256ه‍)، ومسلم (ت261ه‍)، وأبي حاتم (ت 277ه‍)، وأبي زُرعة (ت 264ه‍)، وأبي داود (ت 275ه‍)، والترمذي (ت 279ه‍)، والنسائي (303هـ).

ثم مَن جرى مجراهم في الأجيال بعدهم، كابن جرير (ت 310ه‍)، وابن خزيمة (ت 311ه‍)، والدارقطني (ت 385ه‍) في زمنه، والخطيب البغدادي (ت 463ه‍)، وابن عبد البر النمري (ت 463ه‍)، وعبد الغني المقدسي (ت600هـ)، وابن قدامة (ت 620ه‍)، وابن الصلاح (ت 643ه‍)، وابن تيمية (ت 728ه‍)، والمزّي (ت 743ه‍)، والذهبي (ت 748ه‍)، وابن كثير (ت 774ه‍)؛ وأقران هؤلاء في عصورهم ومَن تلاهم واقتفى أثرهم في التمسُّك بالكتاب والسنة إلى يومنا هذا.

هؤلاء الذين أعني بهم أهل الحديث.

([1]) حديث صحيح: رواه الإمام مسلم في ((صحيحه)): (3/1523)، والإمام أحمد في ((المسند)) (5/278 ـ 279)، والإمام أبو داود في ((السنن)): (3/4)، والإمام الترمذي في ((السنن)):(4/420)، والإمام ابن ماجه في ((السنن)): (1/4-5)، والحاكم في ((المستدرك)): (4/449-450)، والطبراني في ((المعجم الكبير)): (7643)، والطيالسي في ((المسند)) (ص 94، برقم: 689).

انظر: ((الصحيحة)) للعلامة الألباني (270 ، 1955).

([2]) يأتي تخريجُه برقم (17، ص).


مكانة أهل الحديث

فهرس مكانة أهل الحديث

جهودهم في خدمة السنة عمومـًا

لقد شرّف الله أهلَ الحديث وأكرمَهم بحب السنة النبوية المطهّرة واحترامها والاهتمام بها واعتبارها مع القرآن مصدرًا وحيدًا لتعاليم الإسلام العقائدية والتشريعيّة في العبادات والمعاملات وسائر جوانب الحياة؛ فشمّروا عن ساعد الجدّ في حفظها، والحفاظ عليها، وتدوينها، والرحلات الطويلة الشاقّة في سبيلِها، وتمييز صحيحها من سقيمِها، وتدوين أسماء رواتها، وبيان أحوالهم من عدالة وضبط وإتقان أو ضعف وكذب وتدليس وغير ذلك من أحوالهم، من أنواع الجرح والتعديل مما يتعلّق بالأسانيد والمتون، بدون مجاملة لأحد، لا تأخذهم في الله لومة لائم؛ وتلك ميزة خاصة لأمة محمد ـ صلى الله عليه وسلم ـ امتازت بها على سائر الأمم، حققها الله على أيدي أئمة أهل الحديث الذي أبدوا من الكفاءات العلمية المدهشة ما لا يلحقهم ولا يدانيهم فيها أهل أيّ
علم من العلوم.

وبرهنت أعمالهم وجهودهم وما خلفوه من تراث عظيم على عبقريات عظيمة، وقرائح متوقدة، وعقول خصبة قادرة على تشقيق علوم الحديث وتنويعها إلى حدّ تحار فيه الألباب.

من هذا الإنتاج العظيم أنواع المؤلفات الآتي ذكرُها:

1 ـ الجوامع.

2 ـ المسانيد.

3 ـ الصحاح.

4 ـ السنن.

5 ـ المستخرَجات.

6 ـ كتب مفردة في أبواب مخصوصة، ككتب في رؤية الله في الآخرة، وكتب في الإخلاص، والتوحيد، والطهور، والسواك، والأذان، وصفة الصلاة.

7 ـ كتب مفردة في الآداب والأخلاق والترغيب والترهيب.

8 ـ كتب في التفسير

9 ـ كتب في المصاحف، والقراءات.

10 ـ كتب في الناسخ والمنسوخ.

11 ـ كتب في الأحاديث القدسية.

12 ـ كتب في المراسيل.

13 ـ الأجزاء؛ وهي تأليف تجمع الأحاديث المروية عن رجل واحد من الصحابة أو من بعدهم.

14 ـ الفوائد.

15 ـ الوحدانيات.

16 ـ الثنائيات، والثلاثيات، إلى العشاريات.

17 ـ كتب في الشمائل، والسير، والمغازي.

18 ـ كتب في أحاديث شيوخ مخصوصين.

19 ـ كتب في جمع طرق بعض الأحاديث.

20 ـ كتب في رواة بعض الأئمة، أو في غرائب حديثهم.

21 ـ كتب في الأحاديث الأفراد.

22 ـ كتب في المتَّفَق والمفترق، وفي المؤتلف والمختلف، وكتب في المتشابه.

23 ـ كتب في معرفة الأسماء، والكنى، والألقاب.

24 ـ كتب في مبهم الأسانيد أو المتون.

25 ـ كتب في الأنساب.

26 ـ كتب في معرفة الصحابة.

27 ـ كتب في تواريخ الرجال وأحوالهم.

28 ـ كتب المعاجم.

29 ـ كتب الطبقات.

30 ـ كتب في علوم الحديث ـ أي: مصطلحه.

31 ـ كتب في الضعفاء، وكتب في الثقات، وكتب فيهما.

32 ـ كتب في العلل.

33 ـ كتب في الموضوعات.

34 ـ كتب في بيان غريب الحديث.

35 ـ كتب في اختلاف الحديث.

36 ـ كتب في الأمالي.

37 ـ كتب في رواية الأكابر عن الأصاغر.

38 ـ كتب في أدب الرواية.

39 ـ كتب في العوالي.

40 ـ كتب في الأطراف ـ أي: أطراف الأحاديث.

41 ـ كتب في الزوائد.

42 ـ كتب في الجمع بين بعض الكتب الحديثية.

فهذه هي بعض المجالات التي كان يخوضها علماء الحديث والأثر تأليفـًا ودراسة؛ وهو يدلُّ على همم عالية، وعقول متفتحة خصبة واسعة الآفاق.

وإذا كان يحق للأمة أن ترفع رؤوسها وتعتز بأسلافها فبهؤلاء العباقرة وبعلومهم الواسعة النافعة وعقولهم النيرة المتفتحة، في الوقت الذي كان غيرهم ـ ولا يزال ـ يبذلون جهودهم في الحجر على العقول ودفع الأمة إلى الجمود القاتل المؤدِّي إلى الهلاك والضياع والفناء.


مكانة أهل الحديث

فهرس مكانة أهل الحديث

جهودهم الخاصة بالعقيدة والدعوة إلى الكتاب والسنة والتثبيت عليهما

كان الصحابة ـ رضوان الله عليهم ـ ومَن سلك منهجهم واتبعهم بإحسان في عقائدهم وعباداتهم وأخلاقهم ومعاملاتهم مؤمنين إيمانـًا كاملاً بما جاء في كتاب الله المجيد وسنة رسوله المطهرة في باب أسماء الله وصفاته المقدّسة، من غير تحريف ولا تعطيل، ولا تشبيه ولا تمثيل، وكذلك في الإيمان بالقدر، والجنة والنار، وعذاب القبر ونعيمه، وسائر المعتقدات التي حصل فيها الانحراف من بعض الفرق.

والله الخالق العليم الحكيم قد فطر الناسَ وأعدّهم وهيّأهم وأعطاهم عقولاً تناسب الحق وتوافقه، وأنزل إليهم كتبـًا تتضمن من العقائد والشرائع ما يوافق العقول السليمة والفطر الصحيحة التي سَلِمت من الانحراف والفساد؛ فيتلقى حواريو الأنبياء ومن ورثهم بحق وأتباعهم بإحسان ما جاء به الرسل والكتب بالإيمان والتسليم.

وهذا كان موقف الصحابة الكرام ومن اتبعهم بإحسان.

ولما ذرت قرون شياطين البدع وقفوا لهم بالمرصاد، فضلّلوهم وبدّعوهم، وكفّروا من يستحق التكفير، وقتلوا بعض رؤساء البدع والفتن والزندقة، ثم ردوا في مقالاتهم ومؤلفاتهم على أهل البدع، وبيّنوا خطرها وضررها على الإسلام والمسلمين، وثبتوا المسلمين على كتاب ربهم وسنة نبيهم، وبيّنوا لهم أن الواجب عليهم الاعتصام بكتاب ربهم وسنة نبيهم ـ صلى الله عليه وسلم ـ، ومنابذة الأهواء وأهلها؛ إيمانـًا منهم أن القرآن والسنة كافيان غاية الكفاية في كل ما يجب على المرء الإيمان به واعتقاده كفيلان بهداية الناس وسعادتهم في الدنيا والآخرة؛ وأن الضلال والشقاء في الدنيا والآخرة في
مخالفتهما؛ فاستنادًا إلى ما جاء في الكتاب والسنة من وجوب اتباع الرسول ـ صلى الله عليه وسلم ـ وطاعته، والانقياد له، وإيجاب رد ما تنازع الناسُ فيه إلى الله والرسول والوعيد الشديد لمن خالف هذا المنهج وشرع في الدين ما لم يأذن به الله.

ومن تحذير رسول الله ـ صلى الله عليه وسلم ـ من البدع وذمه لها وحكمه على كل بدعة أنها ضلالة وأنها مردودة لا يقبلها الله.

قام من لحقتهم هذه الفتن من الصحابة بقمع أهلِها والرد عليهم؛ فقام علي ـ رضي الله عنه ـ بقتل الخوارج، وروى هو وغيره من الصحابة عن رسول الله ما يحضّ على قتلهم وأنه من أفضل ما يقرب إلى الله؛ وأحرق غلاة الشيعة بالنار حينما غلوا فيه ورفعوه إلى درجة الألوهية.

ولما بلغ عبد الله بن عمر ـ رضي الله عنه ـ أنّ قومـًا ينفون القدر، وأن الأمر عندهم أُنف، قال لمن أخبره بهم: (إذا لقيت أولئك فأخبرهم أني برئ منهم، وأنهم مني براء. والذي نفسي بيده لو أن لأحدهم مثل أحد ذهبـًا فأنفقه في سبيل الله ما قبل الله منه شيئـًا حتى يؤمن بالقدر خيرِه وشره)([1]).

وسُئل مالك عمن يقول: (القرآن مخلوق) قال: هو عندي كافر فاقتلوه.

وعن ابن المبارك، والليث بن سعد، وابن عيينة، وهشيم، وعلي بن عاصم، وحفص ابن غياث، ووكيع بن الجراح مثله؛ ومثله عن الثوري، ووهب بن جرير، ويزيد بن هارون([2]): يُستتابون وإلاّ ضربت أعناقهم([3]).

وقال الربيع بن سليمان المرادي ـ صاحب الشافعي: (لما كلم حفص الفرد الشافعي فقال حفص: القرآن مخلوق، فقال له الشافعي ـ رضي الله: (كفرتَ بالله العظيم).

وسُئل مالك عن الاستواء فقال: (الاستواء معلوم، والكيف مجهول، والسؤال عنه بدعة. وما أراك إلا صاحب بدعة)، وأمر به فأُخرج؛ وكان يقول: (إن الله في السماء)، وأخرج رجلاً من حلقته لأنه مرجئ([4]).

وقال سعيد بن عامر: (الجهمية أشرُّ قولاً من اليهود والنصارى؛ قد اجتمعت اليهود والنصارى وأهل الأديان: أن الله تبارك وتعالى على العرش، وقالوا هم: ليس على العرش شيء)([5]).

وقال ابن المبارك: (لا نقول كما قالت الجهمية إنه في الأرض ها هنا، بل على العرش استوى).

وقيل له: كيف نعرف ربنا؟، قال: فوق سمواته على عرشه... وإنا لنحكي كلامَ اليهود والنصارى ولا نستطيع أن نحكيَ كلام الجهمية)([6]).

وقال البخاري: (نظرتُ في كلام اليهود والنصارى والمجوس فما رأيت أضلَّ في كفرهم منهم، وإني لأستجهل من لا يكفرهم إلاّ من لا يعرف كفرهم)([7]).

ونقل الإمام البخاري أقوال كثير من الأئمة في تضليل وتكفير الجهمية في إنكارهم أن الله في السماء، وفي قولهم: إن القرآن مخلوق. راجع ((خلق أفعال العباد)) له.

وخرّج البيهقي بسند جيّد عن الأوزاعي قال: كنا ـ والتابعون متوافرون ـ نقول (إن الله على عرشه)، ونؤمن بما وردت به السنة من صفاته.

وأسند اللالكائي عن محمد بن الحسن الشيباني قال: اتفق الفقهاء كلهم من المشرق إلى المغرب على الإيمان بالقرآن وبالأحاديث التي جاء بها الثقات عن رسول الله ـ صلى الله عليه وسلم ـ في صفة الرب، من غير تشبيه ولا تفسير؛ فمن فسّر شيئـًا منها وقال بقول جهم فقد خرج عمّا كان عليه النبي ـ صلى الله عليه وسلم ـ وأصحابه، وفارق الجماعة؛ لأنّه وصف الربَّ بصفة لا شيء([8]).

وأخرج ابن أبي حاتم في ((مناقب الشافعي)) عن يونس بن عبد الأعلى: سمعت الشافعي يقول: (لله أسماء وصفات لا يسع أحدًا ردها، ومن خالف بعد ثبوت الحجة عليه فقد كفر، وأما قبل الحجة فإنه يعذر بالجهل؛ لأن علم ذلك لا يدرك بالعقل ولا الرؤية والفكر. فنثبت هذه الصفات، وننفي عنه التشبيه كما نفى عن نفسه فقال: { ليس كمثله شيء }). انظر: ((فتح الباري)): (13/406 ـ 407).

وروى الإمام أبو عيسى محمد بن عيسى بن سورة الترمذي (المتوفى 279ه‍) في ((جامعه)) حديث أبي هريرة ـ رضي الله عنه: ((أن الله يقبل الصدقة ويأخذها بيمينه فيربيها لأحدكم كما يربي أحدكم مهره، حتى أنّ اللقمة لتصير مثل أحد))([9]).

وقال عقبه: (هذا حديثٌ حسن صحيح).

وروى عن عائشة عن النبي ـ صلى الله عليه وسلم ـ نحو هذا، ثم قال: (وقد قال غيرُ واحدٍ من أهل العلم في هذا الحديث وما يشبه هذا من الروايات من الصفات ونزول الرب تبارك وتعالى كل ليلة إلى سماء الدنيا قالوا: قد ثبتت الروايات في هذا، ويؤمن بها، ولا يتوهم، ولا يقال كيف).

هكذا روي عن مالك وسفيان بن عيينة وعبد الله بن المبارك أنهم قالوا في هذه الأحاديث: (أَمِرُّوها بلا كيف)؛ وهكذا قول أهل العلم من أهل السنة والجماعة.

وأما الجهمية فأنكرت هذه الروايات، وقالوا هذا تشبيه، وقد ذكر الله عز وجل في غير موضع من كتابه اليد والسمع والبصر، فتأولت الجهمية هذه الآيات ففسروها على غير ما فسر أهل العلم وقالوا: إن الله لم يخلق آدم بيده، وقالوا: إن معنى اليد ها هنا القوة.

وقال إسحاق بن إبراهيم: إنما يكون التشبيه إذا قال: يد كيد، أو سمع كسمع أو مثل سمع، فإذا قال: سمع كسمع أو مثل سمع فهذا التشبيه.

وأما إذا قال كما قال الله تعالى يد وسمع وبصر، ولا يقول: كيف، ولا يقول: مثل سمع ولا كسمع؛ فهذا لا يكون تشبيهـًا؛ وهو كما قال الله تعالى في كتابه: { ليس كمثله شيءٌ وهو السميع البصير } [الشورى: 11 ]، (الترمذي: كتاب الزكاة، عقب حديث 662، ج3ص 43، طبعة الحلبي).

وروى ـ أيضـًا ـ حديث الحسن البصري عن أبي هريرة مرفوعـًا في السموات والمسافات بينها، وأن العرش فوقها، وذكر الأرضين والمسافات بينها، ثم قال: (هذا حديث غريبٌ من هذا الوجه)، ثم أثبت استواء الله على عرشه فقال: (وهو على العرش كما وصف في كتابه). (48 كتاب التفسير، حديث 3298، 5/404 ـ طبعة الحلبي).

أما المؤلفات في نصرة العقيدة والرد على البدع فهي كثيرة لا تحصى، نذكر منها ما يأتي:

ألف الإمام أحمد بن حنبل ـ إمام أهل السنة والحديث المتوفى سنة 241ه‍ ـ كتاب: ((الرد على الجهمية والزنادقة))، وألف كتاب ((السنة))، وألف ابنُه عبد الله كتاب ((السنة)).

وألّف أبو بكر بن أبي شيبة (المتوفى سنة 235ه‍) كتاب ((الإيمان)).

وألّف الإمام البخاري (المتوفى سنة 256ه‍) كتاب: ((خلق أفعال العباد))، ضمنه الرد على الجهمية والمعطِّلة لصفات الله والقائلين بخلق القرآن.

وضمن كتابه ((الجامع الصحيح)) ثلاث كتب في هذا المجال: كتاب الإيمان، وضمنه (الرد على المرجئة)، وكتاب التوحيد، وضمنه (الرد على معطلة الجهمية)، وكتاب الاعتصام، وضمنه (وجوب اتباع الكتاب والسنة)، وضمنه (الرد على أهل الرأي المفرطين في القياس)، والرد على منكري حجية خبر الآحاد.

وألّف أبو داود (المتوفى سنة 275ه‍) كتابه ((السنن))، وأدخل فيه كتاب (السنة)، وضمنه الرد على القدرية، والمرجئة، والجهمية المعطلة؛ وهو يضع تراجم واضحة بأسماء هذه الفرق كقوله: (باب الرد على الجهمية) في موضعين من كتاب السنة، في الموضع الأول رد عليهم إنكار استواء الله على العرش، وفي الموضع الثاني رد عليهم إنكار النزول.

ووضع الإمام أبو عبد الله محمد بن يزيد بن ماجه (المتوفى سنة 273ه‍) مقدمة لكتاب ((السنن)) في اتباع سنة رسول الله ـ صلى الله عليه وسلم ـ استغرقت (98) صفحة، وضمنها ستة وستين حديثـًا ومائتي حديث، وضمنها أبوابـًا كثيرة من جملتها: (باب فيما أنكرت الجهمية) ذكر فيه إنكارهم الرؤية، والكلام، والاستواء على العرش؛ وساق أحاديث في الردّ عليهم، وذكر الخوارج وغيرهم من المبتدعة، وعقد بابـًا في اجتناب الرأي.

وألّف عثمان بن سعيد الدارمي (المتوفى سنة 280ه‍) كتاب: ((الرد على الجهمية))، وكتاب: ((الرد على بشر المريسي)).

وصنف أبو بكر أحمد بن علي بن سعيد المروزي (المتوفى سنة 292ه‍) كتاب ((السنة)).

وصنف أبو بكر محمد بن الحسين بن عبد الله الآجري (المتوفى سنة 360ه‍) كتاب ((الشريعة))، وكتاب ((التصديق بالنظر إلى وجه الله وما أعدّه لأوليائه)).

وألف أبو القاسم سليمان بن أحمد بن أيوب اللخمي الشافعي الطبراني ـ صاحب التصانيف ـ (المتوفى سنة 360ه‍) كتاب ((السنة)).

وألف الإمام أحمد بن محمد بن هانئ أبو بكر الأثرم (المتوفى سنة 273ه‍) كتاب ((السنة)).

وألف الإمام أبو علي حنبل بن إسحاق الشيباني ـ ابن عم الإمام أحمد بن حنبل وتلميذه ـ (المتوفى سنة 273ه‍) كتاب ((السنة)).

وألف الإمام أبو بكر أحمد بن محمد بن هارون الخلاّل ـ مؤلِّف عِلم أحمد وجامعه ـ (المتوفى سنة 311ه‍) كتاب ((السنة))، وهو في ثلاث مجلدات.

وألف الإمام أبو الشيخ عبد الله بن محمد بن جعفر بن حيّان الأصبهاني ذو التصانيف (المتوفى سنة 369ه‍) كتاب ((السنة)).

وألف أبو بكر أحمد بن عمرو بن أبي عاصم النبيل الشيباني (المتوفى سنة 287ه‍) كتاب ((السنة)).

وصنف أبو حفص عمر بن أحمد بن عثمان البغدادي الواعظ المعروف بابن شاهين الحافظ الكبير ذو التصانيف العجيبة (المتوفى سنة 385ه‍) كتاب ((السنة)).

وصنف الإمام أبو الحسن علي بن إسماعيل الأشعري (المتوفى سنة 324ه‍) كتاب ((الإبانة))، وكتاب ((الموجز على طريقة أهل الحديث في إثبات الصفات))، وضمنه الرد على الجهمية وغيرهم من فرق التعطيل.

وألف الإمام الحافظ خُشيش بن أصرم (المتوفى سنة 253ه‍) كتاب ((الاستقامة والرد على أهل البدع)).

وألف إمام الأئمة محمد بن إسحاق بن خزيمة (المتوفى سنة 311ه‍) كتاب: ((التوحيد وإثبات صفات الرب عز وجل)).

وألف إمام المفسرين أبو جعفر محمد بن جرير الطبري (المتوفى سنة 310ه‍) عقيدة على منهج أهل الحديث، وجرى في تفسيره الكبير الشهير على المنهج نفسه.

وصنّف أبو عبد الله محمد بن يحيى بن منده الحافظ الرحال (المتوفى سنة 301ه‍) كتاب ((السنة)).

وصنف الإمام أبو بكر أحمد بن إسحاق الشافعي النيسابوري (المتوفى سنة 342ه‍) المعروف بالصبغي كتاب ((الأسماء والصفات))، وكتاب ((الإيمان بالقدر)).

وألف أبو أحمد محمد بن أحمد بن إبراهيم العسّال الأصبهاني (المتوفى سنة 349ه‍) كتاب ((السنة)).

وألف أبو الحسين محمد بن أحمد بن عبد الرحمن الملطي الشافعي (المتوفى سنة 377ه‍) كتاب ((التنبيه والرد على أهل الأهواء والبدع)).

وألف الإمام الحافظ الكبير أمير المؤمنين في الحديث أبو الحسن علي بن عمر الدارقطني (المتوفى سنة 385ه‍) كتاب ((الصفات))، وكتاب ((النزول))، وكتاب ((الرؤية)).

وألف الإمام الحافظ عبيد الله بن محمد بن بطة العكبري (المتوفى سنة 387ه‍) كتاب ((الإبانة عن شريعة الفرقة الناجية ومجانبة الفرق المذمومة))، و((الإبانة الصغرى))، و ((السنة)).

وألف الإمام الحافظ الجوّال صاحب التصانيف الكثيرة محمد بن إسحاق بن يحيى بن منده (المتوفى سنة 395ه‍) كتاب ((التوحيد))، وكتاب ((الإيمان)).

وألف الإمام الزاهد شيخ الإسلام أبو الفتح نصر بن إبراهيم المقدسي الشافعي (المتوفى سنة 490ه‍) كتاب ((الحجة)) في مجلد.

وألف الإمام أبو القاسم هبة الله بن الحسن بن منصور الطبري الرازي اللالكائي محدث بغداد (المتوفى سنة 418ه‍) كتاب ((شرح أصول السنة)).

وألف الإمام أبو محمد عبد الله بن يوسف الجويني (المتوفى سنة 438ه‍) رسالة في إثبات الاستواء والفوقية.

وألّف الإمام أبو إسماعيل عبد الله بن محمد الأنصاري الهروي (المتوفى سنة 481ه‍) كتاب ((الفاروق في صفات الله))، وكتاب ((ذم الكلام)).

وافتتح الإمام محيي السنة أبو محمد الحسين بن مسعود البغوي الشافعي (المتوفى سنة 516ه‍) كتابه: ((شرح السنة)) بكتاب الإيمان (من ص 7 ـ 231) ضمنه الأبواب التالية:

1 ـ بـاب الإيـمان بالقـدر 2 ـ بـاب وعيـد القـدريـة 3ـ باب الرد على الجهمية 4 ـ باب الرد على من قال بخـلـق القــرآن 5 ـ بــاب الاعتصـام بالكتاب والسـنـة 6 ـ باب رد البدع والأهواء 7 ـ باب مجانبة أهل الأهواء.

ونهج في كتابه ((التفسير)) نهج أهل الحديث والسنة في إثبات الصفات ومخالفة أهل الأهواء في ذلك.

وألف العلامة أبو الحسن محمد بن عبد الملك الكرجي الشافعي ـ صاحب شيخ الإسلام الهروي ـ (المتوفى سنة 532ه‍) عقيدة على منهج السلف.

وألف الإمام أبو القاسم إسماعيل بن محمد بن الفضل التيمي الطلحي الأصبهاني (المتوفى سنة 535ه‍) كتاب ((الحجة في بيان المحجة على منهج أهل الحديث)).

وألف الإمام الحافظ محدث الإسلام عبد الغني بن عبد الواحد بن سرور المقدسي الحنبلي ـ صاحب التصانيف ـ (المتوفى سنة 600ه‍) كتابـًا في الصفات في جزئين. ((تذكرة الحفّاظ)): (3/1374).

وألف الإمام شيخ الإسلام أحمد بن عبد الحليم بن عبد السلام بن تيمية ـ رحمه الله ـ (المتوفى سنة 728ه‍) عددًا من الكتب في العقيدة، والدعوة إلى الرجوع إلى الكتاب والسنة، ومحاربة البدع كـ((العقيدة الواسطية))، و ((العقيدة الحموية))، و((العقيدة التدمرية))، و((اقتضاء الصراط المستقيم))، و((منهاج السنة))، و((الرد على البكري))، و ((الرد على الأخنائي))، و((الفتاوى))؛ وكلها تهدف إلى العودة بالأمة الإسلامية إلى الكتاب والسنة وإلى منهج السلف الصالح.

وألف تلميذه الإمام شمس الدين أبو عبد الله محمد بن أبي بكر المعروف بابن قيم الجوزية ـ رحمه الله ـ (المتوفى سنة 751ه‍) كتاب ((الصواعق المرسلة على الجهمية والمعطلة))، و كتاب ((اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية))، و ((القصيدة النونية)) في مجال العقيدة، و ((أعلام الموقعين)) في باب الاعتصام بالسنة.

وألف الإمام الحافظ شمس الدين أبو عبد الله محمد بن أحمد بن عثمان الذهبي (المتوفى سنة 748ه‍) كتاب ((العلو للعلي الغفّار)) جمع فيه نصوص الكتاب والسنة في علو الله، وما بلغه من أقوال الصحابة والتابعين وأئمة الحديث وأئمة الفقه وأتباعهم إلى عصره.

وألف العلامة القاضي صدر الدين علي بن علي بن أبي العز الحنفي الصالحي الدمشقي (المتوفى سنة 792ه‍) رسالة سماها ((الاتباع)) موضوعها وجوب اتباع السنة، كما شرح ((العقيدة الطحاوية)) على منهج أهل الحديث في الصفات والقرآن والقدر وغيرها من العقائد الإسلامية.

ثم نشطت الدعوات إلى الكتاب والسنة وتصحيح العقائد ومحاربة البدع في العالم الإسلامي، كدعوة الصنعاني (المتوفى سنة 1182ه‍)، والشوكاني (المتوفى 1250ه‍) في اليمن، ودعوة الإمام المجدد الشيخ محمد بن عبد الوهاب (المتوفى 1206ه‍) في الجزيرة العربية، ودعوة أهل الحديث في الهند امتدادً لدعوة أهل الحديث ومنهجهم؛ وهي لا تزال قائمة إلى قيام الساعة كما أخبر بذلك الصادق المصدوق ـ صلى الله عليه وسلم: ((لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم إلى قيام الساعة))([10]).

([1]) صحيح: رواه الإمام مسلم في ((صحيحه)): (1/36).

([2]) ((شرح أصول اعتقاد أهل السنة والجماعة)): (494)، ((خلق أفعال العباد)): (ص 25)، ((الشريعة)) للآجري: (ص 79).

([3]) ((شرح السنة)) للبغوي: (1/187).

([4]) ((شرح أصول اعتقاد أهل السنة والجماعة)): (664)، ((الرد على الجهمية)) للدارمي: (ص 57).

([5]) ((خلق أفعال العباد)): (ص 15).

([6]) ((خلق أفعال العباد)): (ص 15)، ((السنة)) للإمام عبد الله بن الإمام أحمد بن حنبل: (1/111)، ((الرد على الجهمية)) للدارمي: (ص 21 ـ 184).

([7]) ((خلق أفعال العباد)): (ص 19).

([8]) ((شرح أصول اعتقاد أهل السنة والجماعة)): (740).

([9]) متفقٌ عليه.

([10]) تقدم تخريجُه (برقم:1).


مكانة أهل الحديث

فهرس مكانة أهل الحديث

شهادة العدول الصادقين لهم بأنهم على الصراط المستقيم والحق الواضح المبين

شهادة ابن قتيبة:

ألف فقيه الأدباء وأديب الفقهاء الإمام أبو عبد الله بن مسلم بن قتيبة (المتوفى سنة 276ه‍) كتابـًا سماه ((تأويل مختلف الحديث)) دفاعـًا عن سنة رسول الله ـ صلى الله عليه وسلم ـ وعن حملتها وناقليها وحفاظها أهل الحديث.

قال في مطلع الكتاب: ((أما بعد: أسعدك الله تعالى بطاعته، وحاطك بكلاءته، ووفقك للحق برحمته، وجعلك من أهله؛ فإنك كتبت إليّ تعلمني ما وقفت عليه من ثلب أهلِ الكلام أهلَ الحديث وامتهانهم وإسهابهم في الكتب بذمهم ورميِهم بحمل الكذب ورواية المتناقض حتى وقع الاختلاف، وكثرت النحل، وتقطعت العصم، وتعادى المسلمون، وأكفر بعضهم بعضـًا، وتعلّق كل فريقٍ منهم لمذهبه بجنس من الحديث)). ثم ذكر الخوارج وما تعلقت به من الأحاديث في تأييد مذهبها، والمرجئة وما تعلقت به كذلك، والمفوضة وما تعلقت به من الأحاديث، والرافضة وما تعلقت به من الأحاديث في ضلالها وتكفيرها الصحابة، ومفضِّلوا الفقر وما تعلقوا به؛ ثم ذكر طعون الزنادقة في أهل الحديث.

ثم قال: ((باب ذكر أصحاب الكلام وأصحاب الرأي))، فقال: ((وقد تدبرت ـ رحمك الله ـ مقالة أهل الكلام فوجدتهم يقولون على الله ما لا يعلمون، ويفتنون الناس بما يأتون، ويبصرون القذى في عيون الناس وعيونهم تطرف على الأجذاع، ويتهمون غيرَهم في النقل ولا يتهمون آراءهم في التأويل ومعاني الكتاب والحديث وما أودعاه من لطائف الحكمة وغرائب اللغة لا يدرك بالطفرة، والتولد، والعرض، والجوهر، والكيفية، والكميّة، والأينية؛ ولو ردوا المشكل منهما إلى أهل العلم بهما وضح لهم المنهج واتسع لهم المخرج؛ ولكن يمنع من ذلك طلب الرياسة وحب الأتباع واعتقاد الإخوان بالمقالات؛ والناس أسراب طير يتبع بعضها بعضـًا، ولو ظهر لهم من يدعي النبوة مع معرفتهم بأن رسول الله ـ صلى الله عليه وسلم ـ خاتم الأنبياء، أو من يدعي الربوبية لوجد على ذلك أتباعـًا وأشياعـًا.

وقد كان يجب ـ مع ما يدّعونه من معرفة القياس وإعداد آلات النظر ـ أن لا يختلفوا كما لا يختلف الحُسّاب والمسّاح والمهندسون؛ لأن آلتهم لا تدل إلا على عدد واحد وإلا على شكل واحد؛ وكما لا يختلف حذّاق الأطباء في الماء وفي نبض العروق لأن الأوائل قد وقفوهم من ذلك على أمرٍ واحد، فما بالهم أكثر الناس اختلافـًا لا يجتمع اثنان من رؤسائهم على أمرٍ واحد في الدين؟)).

ثم ذكر تضارب الآراء، واختلاف الأهواء والاتجاهات بين زعماء أهل الكلام، وانتقدهم أشد النقد.

ثم قال: ((ذكر أصحاب الحديث: فأما أصحاب الحديث فإنهم التمسوا الحق من وجهته، وتتبعوه من مظانه، وتقرّبوا من الله تعالى باتباعهم سنن رسول الله ـ صلى الله عليه وسلم ـ وطلبهم لآثاره وأخباره برًّا وبحرًا وشرقـًا وغربـًا، يرحل الواحدُ منهم راجلاً مقويـًّا في طلب الخبر الواحد أو السنة الواحدة حتى يأخذها من الناقل لها مشافهة.

ثم لم يزالوا في التنقير عن الأخبار والبحث لها حتى فهموا صحيحَها وسقيمها وناسخها ومنسوخها، وعرفوا من خالفها من الفقهاء إلى الرأي، فنبّهوا على ذلك حتى نجم الحق بعد أن كان عافيـًا، وبسق بعد أن كان دارسـًا، واجتمع بعد أن كان متفرِّقـًا، وانقاد للسنن من كان عنها معرضـًا، وتنبّه لها من كان عنها غافلاً، وحكم بقول رسول الله ـ صلى الله عليه وسلم ـ بعد أن يحكم بقول فلان وفلان وإن كان فيه خلاف عن رسول الله ـ صلى الله عليه وسلم.

وقد يعيبهم الطاعنون بحملهم الضعيف، وطلبهم الغرائب، وفي الغريب الداء؛ ولم يحملوا الضعيف والغريب لأنهم رأوهما حقـًّا، بل جمعوا الغثّ والسمين، والصحيح والسقيم، ليميزوا بينهما، ويدلوا عليهما، وقد فعلوا ذلك)).

ثم ذكر طائفة من الأحاديث الموضوعة، وذكر نقد المحدثين لها، وتزييفهم إياها وفضح واضعيها.

رحمه الله وجزاه الله عن الإسلام والمسلمين خيرًا.

شهادة الإمام ابن حبان:

قال الإمام الحافظ أبو حاتم محمد بن حبان بن معاذ بن معبد بن سعيد التميمي (المتوفى سنة 354ه‍) في مقدمة ((صحيحه)) ـ انظر: ((الإحسان بتقريب صحيح ابن حبان)): (1/20 ـ 23).

بعد أن حمد الله وأثنى عليه بما هو أهلُه:

((ثم اختار طائفة لصفوته، وهداهم للزوم طاعته من اتباع سبل الأبرار في لزوم السنن والآثار؛ فزيّن قلوبَهم بالإيمان، وأنطق ألسنتهم بالبيان، من كشف أعلام دينه وأتباع سنن نبيه بالدؤوب في الرحل والأسفار وفراق الأهل والأوطار في جمع السنن، ورفض الأهواء، والتفقه فيها بترك الآراء، فتجرّد القوم للحديث وطلبوه، ورحلوا فيه وكتبوه، وسألوا عنه وأحكموه، وذاكروا به ونشروه، وتفقهوا فيه وأصلوه، وفرعوا عليه وبذلوه، وبينوا المرسل من المتصل، والموقوف من المنفصل، والناسخ من المنسوخ، والمحكم من المفسوخ، والمفسر من المجمل، والمستعمل من المهمل، والمختصر من المتقصي، والملزوق من المتفصي، والعموم من الخصوص، والدليل من المنصوص، والمباح من المزجور، والغريب من المشهور، والفرض من الإرشاد، والحتم من الإيعاد، والعدول من المجروحين، والضعفاء من المتروكين، وكيفية المعمول والكشف عن المجهول، وما حُرِّف عن المخزول، وقلب عن المنحول من مخايل التدليس وما فيه التلبيس؛ حتى حفظ الله بهم الدين على المسلمين، وصانه من ثلب القادحين، جعلهم عند التنازع أئمة الهدى، وفي النوازل مصابيح الدجى؛ فهم ورثة الأنبياء ومأنس الأصفياء)).

ثم بعد الشهادة لرسول الله بالرسالة والبلاغ المبين والجهاد وآثار ذلك قال: ((وإن في لزوم سنته تمام السلامة وجماع الكرامة لا تطفأ سرجها، ولا تدحض حججها؛ مَن لزمها عصم، ومن خالفها ندم؛ إذْ هي الحصن الحصين، والركن الركين الذي بان فضله، ومَتُن حبله، من تمسّك به ساد، ومن رام خلافه باد؛ فالمتعلقون به أهل السعادة في الآجل، والمغبوطون بين الأنام في العاجل)).

وقال (1/105): ((وصف الفرقة الناجية من بين الفرق التي تفترق عليها أمة المصطفى ـ صلى الله عليه وسلم))، ثم ذكر حديث العرباض بن سارية وفيه: ((فإنه من يعش منكم فسيرى اختلافـًا كثيرًا؛ فعليكم بسنتي وسنة الخلفاء الراشدين المهديين، فتمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة))([1]).

ثم قال: ((في قوله ـ صلى الله عليه وسلم: ((فعليكم بسنتي)) عند ذكره الاختلاف الذي يكون في أمته بيان واضح، أن من واظب على السنن وقال بها، ولم يعرج على غيرها من الآراء من الفرقة الناجية في القيامة ـ جعلنا الله منهم بمنه)).

ثم قال في (1/107): ((ذكر البيان بأن من أحب الله عز وجل وصفيه ـ صلى الله عليه وسلم ـ بإيثار أمرهما وابتغاء مرضاتهما على رضا سواهما يكون في الجنة مع المصطفى ـ صلى الله عليه وسلم)).

ثم قال في (1/151): ((كتاب العلم: ذكر إثبات النصرة لأصحاب الحديث إلى قيام الساعة))، ثم أورد حديث معاوية بن قرة عن أبيه قال: قال رسول الله ـ صلى الله عليه وسلم: ((لا تزال طائفة من أمتي منصورين لا يضرهم خذلان من خذلهم حتى تقوم الساعة))([2]).

شهادة الإمام الرامهرزي:

وقال الإمام أبو محمد الحسن بن عبد الرحمن بن خلاّد الرامهرمزي (المتوفى سنة 360ه‍) في مقدمة كتابه ((المحدِّث الفاصل)) (ص 1 ـ 4):

((اعترضت طائفةٌ ممن يشنأ الحديث ويبغض أهله فقالوا بتنقص أصحاب الحديث والإزراء بهم، وأسرفوا في ذمهم والتقوّل عليهم، وقد شرّف الله الحديث وفضّل أهلَه، وأعلى منزلته، وحكمه على كل نحلة، وقدّمه على كل علم، ورفع من ذكر من حمله وعني به؛ فهم بيضة الدين، ومنار الحجة، وكيف لا يستوجبون الفضيلة، ولا يستحقون الرتبة الرفيعة، وهم الذين حفظوا على الأمة هذا الدين، وأخبروا عن أنباء التنزيل، وأثبتوا ناسخه ومنسوخه، ومحكمه ومتشابهه، وما عظمه الله عز وجل به من شأن الرسول ـ صلى الله عليه وسلم ـ فنقلوا شرائعه ودوّنوا مشاهده، وصنفوا أعلامه ودلائله، وحقّقوا مناقب عترته، ومآثر آبائه وعشيرته، وجاءوا بسير الأنبياء، ومقامات الأولياء، وأخبار الشهداء والصديقين، وعبروا عن جميع فعل النبي ـ صلى الله عليه وسلم ـ في سفره وحضره، وظعنه وإقامته، وسائر أحواله من منامٍ ويقظة، وإشارة وتصريح وصمت ونطق، ونهوض وقعود، ومأكل ومشرب، وملبس ومركب، وما كان سبيله في حال الرضا والسخط والإنكار والقبول، حتى القلامة من ظفره ما كان يصنع بها، والنخاعة من فيه أين كان وجهتها، وما كان يقوله عند كل فعل يحدثه ويفعله، وعند كل موقف ومشهد يشهده، تعظيمـًا له ـ صلى الله عليه وسلم ـ ومعرفة بأقدار ما ذكر عنه، وأسند إليه؛ فمن عرف للإسلام حقّه وأوجب للرسول حرمته أكبر أن يحتقر من عظم الله شأنه، وأعلى مكانه، وأظهر حجته، وأبان فضيلته، ولم يرتق بطعنه إلى حزب الرسول وأتباع الوحى وأوعية الدين ونقلة الأحكام والقرآن الذين ذكرهم الله عز وجل في التنزيل فقال: { والذين اتبعوهم بإحسان } فإنك إذا أردت التوصل إلى معرفة هذا القرن لم يذكرهم لك إلا راو للحديث متحقق به أو داخل في حيز أهله، ومَن سوى ذلك فربك بهم أعلم)).

ثم ذكر كلامـًا لبعض الحاقدين على أهل الحديث، وبيّن باعث هذا الحقد، ثم ردّ عليه، ثم وجّه نصيحة لطلاّب الحديث فقال: ((فتمسّكوا ـ جبركم الله ـ بحديث نبيكم - صلى الله عليه وسلم - وتبينوا معانيه، وتفقهوا به وتأدبوا بآدابه، ودعوا ما به تعيرون من تتبع الطرق، وتكثير الأسانيد، وتطلّب شواذ الأحاديث، وما دلسه المجانين، وتبلبل فيه المغفلون، واجتهدوا في أن توفوه حقه من التهذيب والضبط والتقويم، لتشرفوا به في المشاهد وتنطلق ألسنتكم في المجالس، ولا تحفلوا بمن يعترض عليكم حسدًا على ما آتاكم الله من فضله؛ فإن الحديث ذَكَر لا يحبه إلا الذكران، ونسب لا يجهل بكل مكان، وكفى بالمحدِّث شرفـًا أن يكون اسمُه مقرونـًا باسم النبي ـ صلى الله عليه وسلم ـ، وذكره متصلاً بذكره، وذكر أهل بيته وأصحابه.

ولذلك قيل لبعض الأشراف: نراك تشتهي أن تحدِّث فقال: أَوَ لا أحبّ أن يجتمع اسمي واسم النبي ـ صلى الله عليه وسلم ـ في سطر واحد، وحسبك جمالاً عصبة منهم: على بن الحسين بن علي ـ رضي الله عنهم ـ، ومن يليه من ذريته، وأهل بيت النبي ـ صلى الله عليه وسلم ـ وأبناء المهاجرين والأنصار والتابعين بإحسان، وأهل الزهادة والعبادة والفقهاء، وأكثر الخلفاء، ومن لا يدركه الإحصاء من العلماء والنبلاء والفضلاء والأشراف وذوي الأخطار؛ فكيف بمن يسميهم الحشوية والرعاع، ويزعم أنهم أغثار وحملة أسفار؛ والله المستعان)).

شهادة الحاكم:

وقال الإمام الحافظ أبو عبد الله محمد بن عبد الله الحاكم النيسابوري (المتوفى سنة 405ه‍) في مقدم كتابه: ((معرفة علوم الحديث)) (ص 1 ـ 4):

((الحمد لله ذي المن والإحسان والقدرة والسلطان، الذي أنشأ الخلْق بربوبيته وجنسهم بمشيئته واصطفى منهم طائفة أصفياء، وجعلهم بررة أتقياء؛ فهم خواص عباده، وأوتاد بلاده، يصرف عنهم البلايا، ويخصهم بالخيرات والعطايا؛ فهم القائمون بإظهار دينِه، والمتمسكون بسنن نبيه فله الحمد على ما قدر وقضى.

وأشهد أن لا إله إلا الله الذي زجر عن اتخاذ الأولياء دون كتابه، واتباع الخلْق دون نبيه ـ صلى الله عليه وآله سلم ـ؛ وأشهد أن محمدًا عبدُه المصطفى، ورسوله المجتبى، بلّغ عنه رسالته؛ فصلى الله عليه آمرًا وناهيـًا ومبيحـًا وزاجرًا، وعلى آله الطيبين.

أما بعد: فإني لما رأيت البدع في زماننا كثرت، ومعرفة الناس بأصول السنن قلّت مع إمعانهم في كتابة الأخبار، وكثرة طلبها على الإهمال والإغفال دعاني ذلك إلى تصنيف كتاب خفيف، يشتمل على ذكر أنواع علم الحديث، مما يحتاج إليه طلبة الأخبار المواظبون على كتابة الآثار....

حدثنا أبو العباس محمد بن يعقوب، ثنا إبراهيم بن مرزوق البصري بمصر، حدثنا وهب بن جرير، ثنا شعبة، عن معاوية بن قرة قال: سمعت أبي يحدِّث عن النبي ـ صلى الله عليه وسلم ـ قال: ((لا يزال ناسٌ من أمتي منصورين لا يضرهم من خذلهم حتى تقوم الساعة))([3]).

سمعت أبا عبد الله محمد بن علي بن عبد الحميد الآدمي بمكة يقول: سمعت موسى بن هارون يقول: سمعت أحمد بن حنبل يقول ـ وسُئل عن معنى هذا الحديث ـ فقال: (إن لم تكن هذه الطائفة المنصورة أصحاب الحديث فلا أدري مَن هم).

قال أبو عبد الله: وفي مثل هذا قيل: مَن أَمَّر السنّة على نفسه قولاً وفعلاً نطق بالحق؛ فلقد أحسن أحمد بن حنبل في تفسير هذا الخبر؛ أن الطائفة المنصورة التي يرفع الخذلان عنهم إلى قيام الساعة هم أصحاب الحديث.

ومَن أحقُّ بهذا التأويل من قوم سلكوا محجّة الصالحين، واتبعوا آثار السلف من الماضين، ودمغوا أهل البدع والمخالفين بسنن رسول الله ـ صلى الله عليه وعلى آله أجمعين ـ من قومٍ آثروا قطع المفاوز والقفار على التنعم في الدمن والأوطار، وتنعموا بالبؤس في الأسفار، مع مساكنة العلم والأخبار، وقنعوا عند جمع الأحاديث والآثار بوجود الكسر والأطمار؛ قد رفضوا الإلحاد الذي تتوق إليه النفوس الشهوانية، وتوابع ذلك من البدع والأهواء، والمقاييس والآراء والزيغ؛ جعلوا المساجد بيوتهم، وأساطينها تكاهم، وبواريها فرشهم.

حدثنا أبو الحسن علي بن محمد بن عقبة الشيباني بالكوفة، ثنا محمد بن الحسين بن أبي الحنين، ثنا عمر بن حفص بن غياث قال: سمعت أبي ـ وقيل له: ألا تنظر إلى أصحاب الحديث وما هم فيه ـ قال: هم خيرُ أهل الدنيا.

وحدثني أبو بكر محمد بن جعفر المزكي، ثنا أبو بكر محمد بن إسحاق قال: سمعت علي بن خشرم يقول: سمعت أبا بكر بن عياش يقول: (إني لأرجو أن يكون أصحاب الحديث خير الناس؛ يقيم أحدهم ببابي وقد كتب عني، فلو شاء أن يرجع ويقول: حدثني أبو بكر جميع حديثه فعل إلا أنّهم لا يكذبون).

قال أبو عبد الله: ولقد صدقا جميعـًا: أن أصحاب الحديث خير الناس، وكيف لا يكونون كذلك وقد نبذوا الدنيا بأسرها وراءهم، وجعلوا غذاءهم الكتابة، وسمرهم المعارضة، واسترواحهم المذاكرة، وخلوقهم المداد، ونومهم السهاد، واصطلاءهم الضياء، وتوسدهم الحصى؛ فالشدائد مع وجود الأسانيد العالية عندهم رخاء، ووجود الرخاء مع فقد ما طلبوه عندهم بؤس؛ فعقولهم بلذاذة السنة غامرة، قلوبهم بالرضاء في الأحوال عامرة، تعلم السنن سرورهم، ومجالس العلم حبورهم، وأهل السنة قاطبة إخوانهم، وأهل الإلحاد والبدع بأسرها أعداؤهم.

سمعت أبا الحسين محمد بن أحمد الحنظلي ببغداد يقول: سمعت أبا إسماعيل محمد بن إسماعيل الترمذي يقول: (كنت أنا وأحمد بن الحسن الترمذي عند أبي عبد الله أحمد بن محمد بن حنبل فقال له أحمد بن الحسن: يا أبا عبد الله ذكروا لابن أبي قتيلة بمكة أصحاب الحديث فقال: أصحاب الحديث قومُ سوء، فقام أبو عبد الله ـ وهو ينفض ثوبه ـ فقال: زنديق، زنديق، زنديق؛ ودخل البيت).

سمعت أبا علي الحسين بن علي الحافظ يقول: سمعت جعفر بن محمد بن سنان الواسطي يقول: سمعت أحمد بن سنان القطان يقول: (ليس في الدنيا مبتدع إلا وهو يبغض أهل الحديث؛ وإذا ابتدع الرجل نزع حلاوة الحديث من قلبه).

سمعت أبا نصر أحمد بن سهل الفقيه ببخارى يقول: سمعت أبا نصر أحمد بن سلام الفقيه يقول: (ليس شيء أثقل على أهل الإلحاد ولا أبغض إليهم من سماع الحديث وروايته بإسناد).

قال أبو عبد الله: وعلى هذا عهدنا في أسفارنا وأوطاننا: كل من ينسب إلى نوع من الإلحاد والبدع لا ينظر إلى الطائفة المنصورة إلاّ بعين الحقارة، ويسميها الحشوية))ا.ه‍.

أقول: هذه الكراهية والبغضاء والحقد الأرعن ما زال أهل البدع والزيغ يتوارثونه جيلاً بعد جيل إلى يومنا هذا؛ فأشدّ أعدائهم هم أهل الحديث والسنة والتوحيد، والحديث بقال الله قال رسول الله، خصوصـًا فيما يتعلّق بتوحيد الله، وردع البدع أشدّ عليهم من وقع السهام وقرع السيوف وصوت القنابل والمدافع.

شهادة الخطيب البغدادي:

وألّف الإمام الكبير أبو بكر أحمد بن علي الخطيب البغدادي (المتوفى سنة 463ه‍) كتاب أسماه: ((شرف أصحاب الحديث)) قال في مقدمته بعد أن ذكر أقوال العلماء في ذم الرأي (من ص 3 ـ 5):

((ولو أن صاحب الرأي المذموم، شغل نفسَه بما ينفعه من العلوم، وطلب سنن رسول رب العالمين، واقتفى آثار الفقهاء والمحدِّثين، لوجد في ذلك ما يغنيه عما سواه، واكتفى بالأثر عن رأيه الذي رآه؛ لأن الحديث يشتمل على معرفة أصول التوحيد، وبيان ما جاء من وجوه الوعد والوعيد وصفات رب العالمين تعالى عن مقالات الملحدين، والإخبار عن صفات الجنة والنار، وما أعد الله تعالى فيها للمتقين والفجار وما خلق الله في الأرضين والسموات، من صنوف العجائب وعظيم الآيات، وذكر الملائكة المقرَّبين ونعت الصافين والمسبحين.

إلى أن يقول: وقد جعل الله تعالى أهله أركان الشريعة وهدم بهم كل بدعة شنيعة؛ فهم أمناء الله من خليقته، والواسطة بين النبي وأمته، والمجتهدون في حفظ ملته، أنوارهم زاهرة، وفضائلهم سائرة، وآياتهم باهرة، ومذاهبهم ظاهرة، وحججهم قاهرة؛ وكلُّ فئة تتحيّز إلى هوى ترجع إليه، أو تستحسن رأيـًا تعكف عليه سوى أصحاب الحديث فإن الكتاب عدتهم والسنة حجتهم والرسول فئتهم، وإليه نسبتهم، لا يعرجون على الأهواء، ولا يتلفتون إلى الآراء، يقبل منهم ما رووا عن الرسول، وهم المأمونون عليه والعدول، حفظة الدين وخزنته، وأوعية العلم وحملته، إذا اختلف في حديث كان إليهم الرجوع، فما حكموا به فهو المقبول المسموع؛ ومنهم كلّ عالم فقيه، وإمام رفيع نبيه، وزاهد في قبيلته، ومخصوص بفضيلته، وقارئ متقن، وخطيب محسن؛ وهم الجمهور العظيم، وسبيلهم السبيل المستقيم، وكل مبتدع باعتقادهم يتظاهر، وعلى الإفصاح بغير مذهبهم لا يتجاسر؛ من كادهم قصمه الله، ومن عاندهم خذله الله، ولا يضرهم من خذلهم، ولا يفلح من اعتزلهم، المحتاط لدينه إلى إرشادهم فقير، وبصر الناظر بالشر إليهم حسير، وإن الله على نصرهم لقدير)).

ثم ساق إسناده إلى علي بن المديني قال في حديث النبي ـ صلى الله عليه وسلم: ((لا تزال طائفة من أمتي ظاهرين على الحق، لا يضرهم من خالفهم))([4]). قال ـ أي: ابن المديني: (هم أهل الحديث، والذين يتعاهدون مذاهب الرسول ويذبون عن العلم، لولاهم لم تجد عند المعتزلة والرافضة والجهمية وأهل الإرجاء والرأي شيئـًا من السنن؛ فقد جعل رب العالمين الطائفة المنصورة حرّاس الدين، وصرف عنهم كيد المعاندين لتمسّكهم بالشرع المتين، واقتفائهم آثار الصحابة والتابعين؛ فشأنهم حفظ الآثار، وقطع المفاوز والقفار، وركوب البراري والبحار في اقتباس ما شرع الرسول المصطفى، لا يعرجون عنه إلى رأي ولا هوى؛ قبلوا شريعته قولاً وفعلاً، وحرسوا سنته حفظـًا ونقلاً، حتى ثبتوا بذلك أصلها، وكانوا أحقَّ بها وأهلَها؛ فكم من ملحد يروم أن يخلط في الشريعة ما ليس منها، والله تعالى يذب بأصحاب الحديث عنها فهم الحفاظ لأركانها، والقوامون بأمرها وشأنها، إذا صدف عن الدفاع عنها؛ فهم دونها يناضلون: {أولئك حزب الله ألا إن حزب الله هم المفلحون} [المجادلة: 22])).

ثم قال (في ص 6): ((قال الخطيب: قد ذكر أبو محمد عبد الله بن مسلم بن قتيبة في كتابه المؤلف في تأويل مختلف الحديث ما يتعلّق به أهل البدع من الطعن على أصحاب الحديث، ثم ذكر من فساد ما تعلقوا به ما فيه مقنع لمن وفقه الله لرشده ورزقه السداد في قصده؛ وأنا أذكر في كتابي هذا إن شاء الله تعالى ما روي عن رسول الله ـ صلى الله عليه وسلم ـ في الحث على التبليغ عنه، وفضل النقل لما سمع منه، ثم ما روي عن الصحابة والتابعين ومن بعدهم من العلماء الخالفين، في شرف أصحاب الحديث، وفضلهم، وعلو مرتبتهم ونبلهم، ومحاسنهم المذكورة، ومعالمهم المأثورة. نسأل الله عز وجل أن ينفعنا بمحبتهم، ويحيينا على سنتهم، ويميتنا على ملتهم، ويحشرنا في زمرتهم إنه بنا خبير بصير؛ وهو على كل شيء قدير)).

ثم أورد حديث: ((نضر الله امرأً سمع منا حديثـًا فبلغه))([5])من طرق إلى زيد بن ثابت، وجبير بن مطعم، وعبد الله بن مسعود ـ رضي الله عنهم.

ثم روى بإسناده إلى سفيان بن عيينة أنه قال: (ما من أحد يطلب الحديث إلاّ في وجهه نضرة لقول النبي ـ صلى الله عليه وسلم: ((نضر الله امرأً سمع منا حديثـًا فبلّغه))). (ص 10، 11).

ثم أورد روايات في وصية النبي ـ صلى الله عليه وسلم ـ بإكرام أصحاب الحديث (ص 11، 12).

ثم أورد حديث: ((بدأ الإسلام غريبـًا وسيعود غريبـًا، فطوبى للغرباء))([6])من طريق أبي هريرة، وعبد الله بن مسعود. ثم قال عقبه: ((قال عبدان: (هم أصحاب الحديث الأوائل )). (ص 13).

ثم أورد حديث: ((ستفترق أمتي على نيف وسبعين فرقة كلها في النار إلا واحدة))([7]). ثم روى بإسناده إلى الإمام أحمد بن حنبل أنه قال ـ يعني في الفرقة الناجية: (إن لم يكونوا أصحاب الحديث فلا أدري مَن هم؟). (ص 13).

ثم ذكر قوله ـ صلى الله عليه وسلم: ((لا تزال طائفة من أمتي على الحق لا يضرهم من خذلهم حتى تقوم الساعة)) من حديث معاوية بن قرة وعمران بن حصين، ثم قال: قال يزيد بن هارون: (إن لم يكونوا أصحاب الحديث فلا أدري مَن هم؟).

وروى بإسناده إلى عبد الله بن المبارك أنه قال: (هم عندي أصحاب الحديث).

ثم روى ـ أيضـًا ـ بإسناده إلى أحمد بن حنبل وأحمد بن سنان وعلي بن المديني أنهم قالوا: (إنهم أصحاب الحديث، وأصحاب العلم والأثر). (ص 14، 15).

ثم أورد حديثـًا عن علي ـ رضي الله عنه ـ في كون أهل الحديث خلفاء النبي ـ صلى الله عليه وسلم ـ في التبليغ عنه (ص 17، 18).

ثم قال: ((وصف النبي ـ صلى الله عليه وسلم ـ إيمان أهل الحديث))، ثم ذكر في المعنى حديثـًا عن عبد الله بن عمرو، وآخر عن عمر بن الخطاب مرفوعين إلى النبي ـ صلى الله عليه وسلم ـ (ص 18، 19).

ثم قال: ((كون أصحاب الحديث أولى بالنبي ـ صلى الله عليه وسلم ـ لدوام صلاتهم عليه)).

ثم أورد في هذا المعنى حديث ابن مسعود ـ رضي الله عنه: ((إن أولى الناس بي يوم القيامة أكثرهم صلاةً عليّ))، ثم قال: ((قال أبو نعيم ـ رحمه الله: وهذه منقبة شريفة يختصّ بها رواة الآثار ونقلتها؛ لأنه لا يعرف لعصابة من العلماء من الصلاة على النبي ـ صلى الله عليه وسلم ـ أكثر مما يعرف لهذه العصابة نسخـًا وذكرًا)). (ص 19، 20).

ثم قال: ((بشارة النبي ـ صلى الله عليه وسلم ـ بكون طلبة الحديث بعدَه واتصال الإسناد بينهم وبنيه))، وساق حديثـًا في هذا المعنى عن ثابت بن قيس مرفوعـًا، وآخر عن ابن عباس ـ رضي الله عنهما.

ثم قال: ((ذكر بيان فضل الإسناد، وأنه مما خصّ الله به هذه الأمة))، ثم ذكر جهود أهل الحديث، واهتمامهم بالأسانيد، وتحريهم في الأخذ عن الثقات، واجتهادهم في كتابة الحديث وتتبع طرقه ونقدهم للرواة، وبعدهم عن المحاباة، فلا يحابي أحدهم في الحديث أباه ولا أخاه ولا ولده)).

ثم قال: ((وهذا علي بن المديني وهو إمام الحديث في عصره لا يروى عنه حديث واحد في تقوية أبيه، بل يروى عنه ضدّ ذلك)). (ص 22، 23).

ثم قال: ((كون أصحاب الحديث أمناء الرسول لحفظهم السنن وتبنيهم لها)).

ثم نقل عن أبي حاتم فضل أهل الحديث، وعن عبد الله بن داود الخريبي يقول: سمعت أئمتنا ومن فوقنا أن أصحاب الحديث وحملة العلم هم أمناء الله على دينِه، وحفّاظ سنة نبيه ما عملوا وعلموا.

ثم روى بإسناده إلى كهمس ـ رحمه الله ـ قال: (من لم يحقق أن أهل الحديث حفظة الدين فإنه يعدّ في ضعفاء المساكين الذين لا يدينون لله بدين). (ص 24، 25).

ثم أورد العنوان التالي: وهو كون أصحاب الحديث حماة الدين بذبهم عن السنن، وساق تحت هذا العنوان قول الثوري: (والملائكة حرّاس السماء وأصحاب الحديث حرّاس الأرض)، وقول يزيد بن زريع: (لكل دين فرسان، وفرسان هذا الدين أصحاب الأسانيد). (ص 25).

ثم قال: ((كون أصحاب الحديث ورثة رسول الله ـ صلى الله عليه وسلم ـ فيما خلفه من السنة وأنواع الحكمة)) وذكر أثرًا عن ابن مسعود: أن السنة هي ميراث رسول الله ـ صلى الله عليه وسلم ـ، ثم اعتبار الفضيل بن عياض أهل الحديث ورثة الأنبياء، ثم قول الشافعي: (إذا رأيت رجلاً من أصحاب الحديث فكأني رأيت النبي ـ صلى الله عليه وسلم ـ حيـًّا)؛ ساق هذا إلى الشافعي بإسناد صحيح. (ص 25، 26).

ثم قال: ((كونهم الآمرين بالمعروف، والناهين عن المنكر))، وروى بإسناده إلى إبراهيم بن موسى أنه سُئل: مَن الآمرون بالمعروف والناهون عن المنكر؟، قال: نحن هم، نقول: قال رسول الله - صلى الله عليه وسلم- افعلوا كذا، قال رسول الله ـ صلى الله عليه وسلم ـ لا تفعلوا كذا. (ص 26).

ثم قال: ((كونهم خيار الناس))، ثم روى بإسناده إلى أبي بكر بن عياش أنه قال: (ما قوم خيرٌ من أصحاب الحديث)، وقال: (ما أعلم في الدنيا قوماً خيرًا منهم).

وبإسناده إلى أحمد بن حنبل قال: (ليس قوم عندي خيرًا من أهل الحديث، ليس يعرفون إلا الحديث)، وقال: (أهل الحديث أفضل من تكلم في العلم).

وقال أحمد ـ أيضـًا: (إن لم يكن هؤلاء هم الناس فلا أدري من الناس)، وبإسناده إلى الأوزاعي أنه قال: (لا أعلم أحدًا أفضل من أهل الحديث)، وبإسناده إلى عثمان بن أبي شيبة أنه قال في أهل الحديث: (أمَا إنّ فاسقهم خيرٌ من عابد غيرهم)، وبإسناده إلى أبي يوسف القاضي أنه قال ـ وقد رأى أصحاب الحديث على الباب: (ما على الأرض خيرٌ منكم). (ص 26 ـ 28).

ثم عنون بما يأتي: ((من قال إن الأبدال والأولياء أصحاب الحديث))، ثم ساق قول صالح بن محمد الرازي، ويزيد بن هارون، وسفيان الثوري، وأحمد بن حنبل في هذا المعنى ـ أي: أهل الحديث هم أولياء الله هم الأبدال. (ص 8).

ثم أورد عنوانـًا بلفظ: ((من قال: لولا أهل الحديث لاندرس الإسلام)) ثم ساق بإسناده أقوال حفص بن غياث، وأبي داود، وعلي بن المديني في هذا المعنى، ولفظ أبي داود: (لولا هذه العصابة لاندرس الإسلام) يعني: أصحاب الحديث الذين يكتبون الآثار. (ص 29).

ثم قال: ((من قال: إن الحق مع أصحاب الحديث))، وساق أسانيده إلى هارون الرشيد، والوليد الكرابيسي، ومحمد بن قريش العنبري البصري شهادتهم لأهل الحديث: أنهم أهل الحق، ولفظ الرشيد: (طلبت أربعة فوجدتها في أربعة: طلبت الكفر فوجدته في الجهمية، وطلبت الكلام والشغَب فوجدته في المعتزلة، وطلبت الكذب فوجدته عند الرافضة، وطلبت الحق فوجدته مع أصحاب الحديث). (ص 31، 32).

ثم قال: ((كون أهل الحديث أولى الناس بالنجاة في الآخرة وأسبق إلى الجنة))، ثم ساق بإسناده حديثـًا مرفوعـًا في هذا المعنى، ثم عقبه بأقوال في هذا المعنى أسندها إلى أبي جعفر النفيلي، وإلى أبي مزاحم الخاقاني، وشاذان بن يحيى، وابن المبارك، والحسن بن علي التميمي.

وقول النفيلي: (إن كان على وجه الأرض أحدٌ ينجو فهؤلاء الذين يطلبون الحديث). (ص 32).

ثم تكلم في فضل الرحلة في طلب الحديث وسماعه وكونه فيه خير الدنيا والآخرة، وذم الذين لم يسمعوا الحديث والترغيب في كتابة الحديث وثبوت حجة صاحب الحديث ووصف الراغب في الحديث والزاهد فيه.

ثم قال: ((الاستدلال على أهل السنة بحبهم أصحاب الحديث))، وأسند إلى قتيبة بن سعيد قوله: (إذا رأيت الرجل يحب أهـل الحديـث مثــل يحيـى بن سعيـد القطـان، وعبد الرحمن بن مهدي، وأحمد بن حنبل، وإسحاق بن راهوية ـ وذكر قومـًا آخرين ـ فإنه على السنة؛ ومَن خالف هذا فاعلم أنه مبتدع). (ص 40).

ثم أسند إلى أحمد بن حنبل أن أحمد بن الحسن الترمذي قال له: يا أبا عبد الله ذكروا لابن أبي قتيلة بمكة أصحاب الحديث فقال: أصحاب الحديث قوم سوء؛ فقام أبو عبد الله وهو ينفض ثوبه فقال: زنديق، زنديق، زنديق؛ ودخل بيتَه.

وذكر أقوالاً عن الأوزاعي وغيره: أن من علامة المبتدعة عدم انقيادهم للحديث. (ص 10، 41).

ثم قال:

((من جمع بين مدح أصحاب الحديث وذم أهل الرأي والكلام الخبيث))، وأسند إلى الشعبي وأحمد بن شبويه ومحمد بن عبد الرحمن النسفي أقوالهم في ذم الرأي.

ثم أسند إلى عبيد بن زياد الأصبهاني أنه قال:

دين النبي محمد أخبار

نعم المطية للفتى آثار

لا تخدعن عن الحديث وأهله

فالرأيُ ليلٌ والحديث نهار

ولربما غلط الفتى سبل الهدى

والشمس بازغة لها أنوار

وساق أقوالاً للعلماء في ذم الرأي.

ثم أسند إلى أبي عبد الله محمد بن علي الصوري أنه قال:

قل لمن عاند الحديث وأضحى

عائبـًا أهله ومن يدعيه

أبعلم تقول هذا أبن لي

أم بجهل فالجهل خلْق السفيه

أيعاب الذين هم حفظوا الدين

من الترهات والتمويه

وإلى قولهم وما قد رووه

راجع كل عالم وفقيه

ثم ساق أقوالاً في ذم الكلام وأهله، ومنها قول الشافعي: (حكمي في أهل الكلام: أن يُضربوا بالجريد، ويُحملوا على الإبل، ويُطاف بهم في العشائر والقبائل؛ فيُنادى عليهم: هذا جزاء من ترك الكتاب والسنة وأخذ بالكلام). (ص 41 ـ 43).

رحمه الله وجزاه الله عن الحديث وأهله خيرًا.

شهادة الإمام ابن تيمية:

وقال شيخ الإسلام أحمد بن عبد الحليم بن تيمية ـ رحمه الله: (المتوفى 728ه‍) في ((فتاواه)): (4/9- 11):

((من المعلوم: أن أهل الحديث يشاركون كل طائفة فيما يتحلون به من صفات الكمال، ويمتازون عنهم بما ليس عندهم؛ فإن المنازع لهم لا بد أن يذكر فيما يخالفهم فيه طريقـًا أخرى، مثل المعقول، والقياس، والرأي، والكلام، والنظر، والاستدلال، والمحاجة، والمجادلة، والمكاشفة، والمخاطبة، والوجد، والذوق، ونحو ذلك؛ وكل هذه الطرق لأهل الحديث صفوتها وخلاصتها؛ فهم أكمل الناس عقلاً، وأعدلهم قياسـًا، وأصوبهم رأيـًا، وأسدّهم كلامـًا، وأصحهم نظرًا، وأهداهم استدلالاً، وأقومهم جدلاً، وأتمهم فراسة، وأصدقهم إلهامـًا، وأحدهم بصراً ومكاشفة وأصوبهم سمعاً ومخاطبةً، وأعظمهم وأحسنهم وجدًا وذوقـًا؛ وهذا هو للمسلمين بالنسبة إلى سائر الأمم، ولأهل السنة والحديث بالنسبة إلى سائر الملل.

فكل من استقرأ أحوال العالم وجد المسلمين أحدّ وأسدّ عقلاً، وأنهم ينالون في المدة اليسيرة من حقائق العلوم والأعمال أضعاف ما يناله غيرُهم في قرون وأجيال؛ وكذلك أهل السنة والحديث تجدهم كذلك متمتعين؛ وذلك لأن اعتقاد الحق الثابت يقوي الإدراك ويصححه: قال تعالى: { والذين اهتدوا زادهم هدى }، وقال: { ولو أنهم فعلوا ما يوعظون به لكان خيرًا لهم وأشدّ تثبيتـًا. وإذا لآتيناهم من لدنا أجرًا عظيمـًا. ولهديناهم صراطـًا مستقيمـًا }.

وهذا يعلم تارة بموارد النزاع بينهم وبين غيرهم؛ فلا تجد مسألة خولفوا فيها إلا وقد تبين أن الحق معهم، وتارة بإقرار مخالفيهم ورجوعهم إليهم دون رجوعهم إلى غيرهم، أو بشهادتهم على مخالفيهم بالضلال والجهل، وتارة بشهادة المؤمنين الذين هم شهداء الله في الأرض، وتارة بأن كل طائفة تعتصم بهم فيما خالفت فيه الأخرى، وتشهد بالضلال على كل من خالفها أعظم مما تشهد به عليهم.

فأما شهادة المؤمنين الذين هم شهداء الله في الأرض: فهذا أمرٌ ظاهر معلوم بالحس والتواتر لكل من سمع كلام المسلمين، لا تجد في الأمة عظم أحد تعظيمـًا أعظم مما عظموا به، ولا تجد غيرهم يعظم إلا بقدر ما وافقهم فيه، كما لا ينقص إلاّ بقدر ما خالفهم، حتى إنك تجد المخالفين لهم كلهم وقت الحقيقة يقرّ بذلك، كما قال الإمام أحمد: (آية ما بيننا وبينهم يوم الجنائز)؛ فإن الحياة بسبب اشتراك الناس في المعاش يعظم الرجل طائفته، فأما وقت الموت فلا بد من الاعتراف بالحق من عموم الخلْق؛ ولهذا لم يعرف في الإسلام مثل جنازته، مسح المتوكل موضع الصلاة عليه فوجد ألف ألف وستمائة ألف سوى من صلى في الخانات والبيوت.

وكذلك الشافعي، وإسحاق، وغيرهما إنما نبلوا في الإسلام باتباع أهل الحديث والسنة، وكذلك البخاري وأمثاله إنما نبلوا بذلك، وكذلك مالك والأزواعي، والثوري، وأبو حنيفة، وغيرهم إنما نبلوا في عموم الأمة وقُبل قولهم لما وافقوا فيه الحديث والسنة، وما تكلم فيمن تكلم فيه منهم إلا بسبب المواضع التي لم يتفق له متابعتها من الحديث والسنة إما لعدم بلاغها إياه، أو لاعتقاده ضعف دلالتها، أو رجحان غيرها عليها)).

وقال أيضاً في ((مجموع الفتاوى)) (4/23):

((وما يوجد من إقرار أئمة الكلام والفلسفة وشهادتهم على أنفسهم وعلى بني جنسهم بالضلال ومن شهادة أئمة الكلام والفلسفة بعضهم على بعض كذلك فأكثر من أن يحتمله هذا الموضع، وكذلك ما يوجد من رجوع أئمتهم إلى مذهب عموم أهل السنة وعجائزهم كثير، وأئمة السنة والحديث لا يرجع منهم أحد لأن الإيمان حين تخالط بشاشته القلوب لا يسخطه أحد.

وكذلك ما يوجد من شهادتهم لأهل الحديث بالسلامة والخلاص من أنواع الضلال وهم لا يشهدون لأهل البدع إلا بالضلال وهذا باب واسع كما قدمناه.

وجميع الطوائف المتقابلة من أهل الأهواء تشهد لهم بأنهم أصلح من الآخرين وأقرب إلى الحق فنجد كلام أهل النحل فيهم وحالهم معهم بمنزلة كلام أهل الملل مع المسلمين وحالهم معهم)).

وقال في ((مجموع الفتاوى)) (4/26):

((وإذا كانت سعادة الدنيا والآخرة هي باتباع المرسلين، فمن المعلوم أن أحق الناس بذلك: هم أعلمهم بآثار المرسلين، وأتبعهم لذلك فالعالمون بأقوالهم وأفعالهم المتبعون لها: هم أهل السعادة في كل زمان ومكان وهم الطائفة الناجية من أهل كل ملة، وهم أهل السنة والحديث من هذه الأمة فإنهم يشاركون سائر الأمة فيما عندهم من أمور الرسالة ويمتازون عنهم بما اختصوا به من العلم الموروث عن الرســول ممـا يجهلــه غيرهـم أو يكذب به، والرسل -صلوات الله وسلامه عليهم- عليهم البلاغ المبين وقد بلغوا البلاغ المبين، وخاتم الرسل محمد أنزل الله كتابه مصدقاً لما بين يديه من الكتاب ومهيمناً عليه، فهو الأمين على جميع الكتب، وقد بلغ أبين البلاغ وأتمه وأكمله، وكان أنصح الخلق لعباد الله، وكان بالمؤمنين رؤوفاً رحيماً بلغ الرسالة وأدى الأمانة وجاهد في الله حق جهاده، وعبد الله حتى أتاه اليقين، فأسعد الخلق وأعظمهم نعيماً وأعلاهم درجةً: أعظمهم اتباعاً وموافقةً له علماً وعملاً)).

وقال -رحمه الله- في ((مجموع الفتاوى))(4/ 55-57):

((ومن العجب أن أهل الكلام يزعمون أن أهل الحديث والسنة أهل تقليد ليسوا أهل نظر واستدلال وأنهم ينكرون حجة العقل، وربما حكي إنكار النظر عن بعض أئمة السنة وهذا مما ينكرونه عليهم، فيقال لهم: ليس هذا بحق فإن أهل السنة والحديث لا ينكرون ما جاء به القرآن هذا أصل متفق عليه بينهم.

والله قد أمر بالنظر والاعتبار والتفكر والتدبر في غير آية ولا يعرف عن أحد من سلف الأمة ولا أئمة السنة وعلمائها أنّه أنكر ذلك، بل كلهم متفقون على الأمر بما جاءت به الشريعة من النظر والتفكر والاعتبار والتدبر وغير ذلك.

ولكن وقع اشتراك في لفظ النظر والاستدلال ولفظ الكلام؛ فإنهم أنكروا ما ابتدعه المتكلمون من باطل نظرهم وكلامهم واستدلالهم فاعتقدوا أن إنكار هذا مستلزم لإنكار جنس النظر والاستدلال، وهذا كما أن طائفة من أهل الكلام يسمى ما وضعه أصول الدين، وهذا اسم عظيم والمسمى به فيه من فساد الدين ما الله به عليم.

فإذا أنكر أهل الحق والسنة ذلك، قال المبطل: قد أنكروا أصول الدين، وهم لم ينكروا ما يستحق أن يسمى أصول الدين، وإنما أنكروا ما سماه هذا أصول الدين، وهي أسماء سموها هم وآباؤهم بأسماء ما أنزل الله بها من سلطان، فالدين ما شرعه الله ورسوله، وقد بين أصوله وفروعه، ومن المحال أن يكون الرسول قد بين فروع الدين دون أصوله، كما قد بينا هذا في غير هذا الموضع، فهكذا لفظ النظر والاعتبار والاستدلال.

وعامة هذه الضلالات إنما تطرق من لم يعتصم بالكتاب والسنة كما كان الزهري يقول: ((كان علماؤنا يقولون: الاعتصام بالسنة نجاة)) ، وقال مالك: ((السنة سفينة نوح، من ركبها نجا، ومن تخلف عنها غرق)).

وذلك أن السنة والشريعة والمنهاج هو الصراط المستقيم الذي يوصل العباد إلى الله، والرسول: هو الدليل الهادي الخرّيت في هذا الصراط كما قال تعالى: {إنا أرسلناك شاهداً ومبشراً ونذيراً وداعياً إلى الله بإذنه وسراجاً منيراً}.

وقال تعالى: {وإنك لتهدي إلى صراط مستقيم صراط الله الذي له ما في السموات وما في الأرض ألا إلى الله تصير الأمور}.

وقال تعالى: {وأن هذا صراطي مستقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله}.

وقال عبدالله بن مسعود: ((خط رسول الله صلى الله عليه وسلم خطاً وخط خطوطاً عن يمينه وشماله، ثم قال: (( هذا سبيل الله وهذه سبل على كل سبيل منها شيطان يدعو إليه))، ثم قرأ: {وأن هذا صراطي مستقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله})).

وإذا تأمل العاقل الذي يرجو لقاء الله هذا المثال، وتأمل سائر الطوائف من الخوارج ثم المعتزلة ثم الجهمية والرافضة، ومن أقرب منهم إلى السنة من أهل الكلام مثل: الكرامية، والكلابية، والأشعرية، وغيرهم وأن كلاً منهم له سبيل يخرج به عما عليه الصحابة وأهل الحديث ويدعى أن سبيله هو الصواب، وجدت أنهم المراد بهذا المثال الذي ضربه المعصوم الذي لا يتكلم عن الهوى إن هو إلا وحي يوحى)).

وقال – بعد أن ذكر دعاوى غلاة الشيعة والصوفية اختصاصهم بعلم الأسرار واحتجاجهم على ذلك ببعض الأحاديث الموضوعة أو المجملة-((مجموع الفتاوى)) (4/85-86):

((وإذا كان الأمر كذلك فأعلم الناس بذلك: أخصهم بالرسول وأعلمهم بأقواله وأفعاله وحركاته وسكناته ومدخله ومخرجه وباطنه وظاهره، وأعلمهم بأصحابه وسيرته وأيامه، وأعظمهم بحثاً عن ذلك وعن نقلته، وأعظمهم تديناً به واتباعاً له واقتداءً به، وهؤلاء هم أهل السنة والحديث حفظاً له ومعرفة بصحيحه وسقيمه، وفقهاً فيه وفهماً يؤتيه الله إياه في معانيه، وإيماناً وتصديقاً وطاعةً وانقياداً واقتداءً واتباعاً)).

وقال في ((مجموع الفتاوى)) (4/91-92) أثناء مناقشته للمتفلسفة وأهل الضلال:

((وإن قلتم: يمكن الخطاب بها مع خاصة الناس دون عامتهم، وهذا قولهم.

فمن المعلوم أن علم الرسل يكون عند خاصتهم كما يكون علمكم عند خاصتكم، ومن المعلوم أن كل من كان بكلام المتبوع وأحواله وبواطن أموره وظواهرها أعلم وهو بذلك أقوم، كان أحق بالاختصاص به، ولا ريب أن أهل الحديث أعلم الأمة وأخصها بعلم الرسول وعلم خاصته مثل الخلفاء الراشدين، وسائر العشرة.

ومثل أبي بن كعب، وعبدالله بن مسعود، ومعاذ ابن جبل، وعبدالله بن سلام، وسلمان الفارسي، وأبي الدرداء، وعبادة بن الصامت، وأبي ذر الغفاري، وعمار بن ياسر، وحذيفة بن اليمان.

ومثل سعد بن معاذ، وأسيد بن حضير، وسعد بن عبادة، وعباد بن بشر، وسالم مولى أبي حذيفة، وغير هؤلاء ممن كان أخص الناس بالرسول وأعلمهم بباطن أموره وأتبعهم لذلك.

فعلماء الحديث أعلم الناس بهؤلاء وببواطن أمورهم وأتبعهم لذلك فيكون عندهم العلم علم خاصة الرسول وبطانته كما أن خواص الفلاسفة يعلمون علم أئمتهم وخواص المتكلمين يعلمون علم أئمتهم وخواص القرامطة والباطنية يعلمون علم أئمتهم وكذلك أئمة الإسلام مثل أئمة العلماء فإن خاصة كل إمام أعلم بباطن أموره)).

وقال في ((مجموع الفتاوى)) (4/95-97):

((ونحن لا نعني بـ ((أهل الحديث)) المقتصرين على سماعه أو كتابته أو روايته بل نعني بهم: كل من كان أحق بحفظه ومعرفته وفهمه ظاهراً أو باطناً واتباعه باطناً وظاهراً وكذلك أهل القرآن.

وأدنى خصلة في هؤلاء محبة القرآن والحديث والبحث عنهما وعن معانيهما والعمل بما علموه من موجبهما، ففقهاء الحديث أخبر بالرسول من فقهاء غيرهم، وصوفيتهم([8]) أتبع للرسول من صوفية غيرهم، وأمراؤهم أحق بالسياسة النبوية من غيرهم، وعامتهم أحق بموالاة الرسول من غيرهم.

ومن المعلوم أن المعظمين للفلسفة والكلام المعتقدين لمضمونهما هم أبعد عن معرفة الحديث وأبعد عن اتباعه من هؤلاء هذا أمر محسوس بل إذا كشفت أحوالهم وجدتهم من أجهل الناس بأقواله صلى الله عليه وسلم وأحواله وبواطن أموره وظواهرها حتى لتجد كثيرا من العامة أعلم بذلك منهم ولتجدهم لا يميزون بين ما قاله الرسول وما لم يقله، بل قد لا يفرقون بين حديث متواتر عنه وحديث مكذوب موضوع عليه.

وإنما يعتمدون في موافقته على ما يوافق قولهم سواء كان موضوعاً أو غير موضوع فيعدلون إلى أحاديث يعلم خاصة الرسول بالضرورة اليقينية أنها مكذوبة عليه عن أحاديث يعلم خاصته بالضرورة اليقينية أنها قوله وهم لا يعلمون مراده بل غالب هؤلاء لا يعلمون معاني القرآن فضلاً عن الحديث، بل كثير منهم لا يحفظون القرآن أصلاً، فمن لا يحفظ القرآن ولا يعرف معانيه ولا يعرف الحديث ولا معانيه من أين يكون عارفاً بالحقائق المأخوذة عن الرسول.

وإذا تدبر العاقل وجد الطوائف كلها كلما كانت الطائفة إلى الله ورسوله أقرب كانت بالقرآن والحديث أعرف وأعظم عناية وإذا كانت عن الله وعن رسوله أبعد كانت عنهما أنأى حتى تجد في أئمة علماء هؤلاء من لا يميز بين القرآن وغيره بل ربما ذكرت عنده آية فقال لا نسلم صحة الحديث وربما قال: لقوله عليه السلام كذا، وتكون آية من كتاب الله.

وقد بلغنا من ذلك عجائب وما لم يبلغنا أكثر.

وحدثني ثقة: أنه تولى مدرسة مشهد الحسين بمصر بعض أئمة المتكلمين رجل يسمى شمس الدين الأصبهاني شيخ الأيكي فأعطوه جزءاً من الربعة فقرأ: بسم الله الرحمن الرحيم المص حتى قيل له: ألف لام ميم صاد.

فتأمل هذه الحكومة العادلة ليتبين لك أن الذين يعيبون أهل الحديث ويعدلون عن مذهبهم جهلة زنادقة منافقون بلا ريب، ولهذا لما بلغ الإمام أحمد عن ابن أبي قتيلة أنه ذكر عنده أهل الحديث بمكة فقال: قوم سوء، فقام الإمام أحمد وهو ينفض ثوبه ويقول: زنديق، زنديق، زنديق، ودخل بيته فإنه عرف مغزاه.

وعيب المنافقين للعلماء بما جاء به الرسول قديم من زمن المنافقين الذين كانوا على عهد النبي- صلى الله عليه وسلم-.

وأما أهل العلم فكانوا يقولون: هم الأبدال؛ لأنهم أبدال الأنبياء وقائمون مقامهم حقيقة، ليسوا من المعدمين الذين لا يعرف لهم حقيقة، كل منهم يقوم مقام الأنبياء في القدر الذي ناب عنهم فيه: هذا في العلم والمقال، وهذا في العبادة والحال، وهذا في الأمرين جميعاً. وكانوا يقولون: هم الطائفة المنصورة إلى قيام الساعة، الظاهرون على الحق؛ لأن الهدى ودين الحق الذي بعث الله به رسله معهم.

وهو الذي وعد الله بظهوره على الدين كله، وكفى بالله شهيداً )).

وقال أيضاً في ((مجموع الفتاوى)) (4/139-141):

((فدل الكتاب والسنة: على أن الله يؤتي أتباع هذا الرسول من فضله ما لم يؤته لأهل الكتابين قبلهم فكيف بمن هو دونهم من الصابئة دع مبتدعة الصابئة من المتفلسفة ونحوهم.

ومن المعلوم أن أهل الحديث والسنة أخص بالرسول واتباعه، فلهم من فضل الله وتخصيصه إياهم بالعلم والحلم وتضعيف الأجر ما ليس لغيرهم كما قال بعض السلف: ((أهل السنة في الإسلام كأهل الإسلام في الملل)).

فهذا الكلام تنبيه على ما يظنّه أهل الجهالة والضلالة من نقص الصحابة في العلم والبيان أو اليد والسنان وبسط هذا لا يتحمله هذا المقام.

والمقصود التنبيه على أن كل من زعم بلسان حاله أو مقاله: أن طائفةً غير أهل الحديث أدركوا من حقائق الأمور الباطنة الغيبية في أمر الخلق والبعث والمبدأ والمعاد وأمر الإيمان بالله واليوم الآخر وتعرف واجب الوجود والنفس الناطقة والعلوم والأخلاق التي تزكوا بها النفوس وتصلح وتكمل دون أهل الحديث، فهو إن كان من المؤمنين بالرسل فهو جاهل، فيه شعبة قوية من شعب النفاق، وإلا فهو منافق خالص من الذين { إذا قيل لهم آمنوا كما آمن الناس قالوا أنؤمن كما آمن السفهاء ألا إنهم هم السفهاء ولكن لا يعلمون}.

وقد يكون من { الذين يجادلون في آيات الله بغير سلطان أتاهم}، ومن { الذين يحاجون في الله من بعد ما استجيب له حجتهم داحضة عند ربهم وعليهم غضب ولهم عذاب شديد})).

ولشيخ الإسلام ابن تيمية كلام كثير في الثناء على أهل الحديث ينتشر ذلك في كتبه وفتاويه.

شهادة الإمام ابن القيم:

قال شيخ الإسلام إبو عبـد الله محمـد بن أبي بكر ابن قيم الجوزية (ت751هـ) في قصيدة العديمة النظير الموسومة بـ ((الكافية الشافية في الانتصار للفرقة الناجية)) (ص:320-321)، مادحاً أهل الحديث وذامّاً من يبغضهم ويذمهم:

((فصل: في أنَّ أهل الحديث هم أنصار رسول الله -صلى الله عليه وآله وسلم- وخاصّته ولا يبغض الأنصار رجل يؤمن بالله واليوم الآخر:

يا مبغضاً أهل الحديث وشاتماً

أبشر بعقد ولاية الشيطان

أوَ ما علمت بأنَّهم أنصار ديـ

ـن الله والإيمان والقرآن

أوَ ما علمت بأنَّ أنصار الرسو

ل هُمُ بلا شكٍّ ولا نكران

هل يبغض الأنصار عبدٌ مؤمنٌ

أو مُدركٌ لروائح الإيمان

شهد الرسول بذاك وهي شهادةٌ

من أصدق الثَّقلين بالبرهان

أوَ ما علمت بأنَّ خزرج دينه

والأوس هم أبداً بكلِّ مكان

ما ذنبهم إذ خالفوك لقوله

ما خالفوه لأجل قول فلان

لو وافقوك وخالفوه كنت تشـ

ـهد أنَّهم حقاً أولوا إيمان

لمَّا تحيزتم إلى الأشياخ وانْـ

ـحازوا إلى المبعوث بالقرآن

نسبوا إليه دون كلِّ مقالةٍ

أو حالةٍ أو قائلٍ ومكان

هذا انتساب إولي الفرق نسبةً

من أربعٍ معلومة التبيان

فلذا غضبتم حينما انتسبوا إلى

غير الرسول بنسبة الإحسان

فوضعتمُ لهمُ من الألقاب ما

تستقبحون وذا من العدوان

هم يشهدونكم على بطلانها

أفتشهدونهمُ على البطلان

ما ضرَّهم والله بغضكمُ لهم

إذ وافقوا حقَّاً رضى الرحمن

يا من يعاديهم لأجل مآكلٍ

ومناصب ورياسةِ الإخوان

تهنيك هاتيك العداوة كم بها

من حسرة ومذلّةٍ وهوان

فهذا قليل من كثير في حال أهل الحديث وواقعهم وما قيل من مدح بحق وشهادة بصدق؛ نقلتُ هذا لمن كان على نهجهم في اتباع الكتاب والسنة ليزداد إيمانـًا وثباتـًا، ولمن خدع من المنتسبين إلى السنة بمغالطات وتلبيسات الجهمية والمرجئة وغيرهما من الفرق الضالة فوقع في شيء من التعطيل والتأويل الجهمي أو التخريف الصوفي، أو وقع في مزالق الإرجاء، أو سقط في أفخاخ الجبرية ليعود إلى أصله ويأوي إلى عرينه، فيلزم عرين أهل الحديث، ويكون في ركبهم ويتبع حاديهم.

أهل الحديث همو أهل النبي وإن

لم يصحبوا نفسه أنفاسه صحـبوا

***

دين النبي محمد أخبار

نعم المطية للفتى آثار

لا ترغبن عن الحديث وأهله

فالرأيُ ليلٌ والحديث نهار

ولربما غلط الفتى سبل الهدى

والشمس بازغة لها أنوار

{ ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصدِّيقين والشهداء والصالحين وحسن أولئك رفيقـًا. ذلك الفضلُ من الله وكفى بالله عليمـًا } [النساء: 69 ـ 70].

جعلنا الله وإياكم من أتباع أهل الحديث والسلف الصالح، إنه سميعُ الدعاء.

وصلى الله على نبينا محمد، وعلى آله وصحبه وسلم.

([1]) حديث صحيح، وهو جزء من حديث طويل. أخرجه الإمام أحمد في ((المسند)): (4/126)، والإمام أبو داود في ((السنن)): (4/201)، والإمام الترمذي في ((السنن)): (5/43)، والإمام ابن ماجه في ((السنن)): (1/15 ـ 16)، والإمام الدارمي في ((السنن)): (1/44 ـ 45)، والإمام ابن أبي عاصم في ((السنة)): (1/17).

انظر: ((إرواء الغليل)) للعلامة الألباني (8/107).

([2]) تقدّم تخريجُه.

([3]) تقدّم تخريجُه.

([4]) تقدّم تخريجُه.

([5]) حديث صحيح: رواه الإمام أحمد في ((المسند)) (5/183)، والإمام أبو داود في ((السنن)): (3/322)، والإمام الترمذي في ((السنن)): (5/33)، والإمام ابن ماجه في ((السنن)): (1/84)، والإمام الدارمي في ((السنن)): (1/86)، والإمام ابن أبي عاصم في ((السنة)):
(1/45)، وابن عبد البر في ((جامع بيان العلم وفضله)): (1/38 ـ 39).

انظر: ((الصحيحة)) للعلامة الألباني (404).

([6]) حديث صحيح: رواه الإمام مسلم في ((صحيحه)): (1/130)، والإمام أحمد في ((المسند)): (1/398)، والإمام الترمذي في ((السنن)): (5/19)، والإمام ابن ماجه في ((السنن)): (2/1319)، والإمام الدارمي في ((السنن)): (2/402).

([7]) حديث صحيح: رواه الإمام أحمد في ((المسند)): (2/332)، والإمام أبو داود في ((السنن)): (4/197)، والإمام الترمذي في ((السنن)): (5/25)، والحاكم في ((المستدرك)): (1/128).

انظر: ((الصحيحة)) لشيخنا العلامة الألباني (203).

([8]) يعني شيخ الإسلام بذلك أمثال الجنيد والداراني وإبي إسماعيل الأنصاري ولو قال: زهادهم لكان أسلم.


مكانة أهل الحديث

فهرس مكانة أهل الحديث

فهرس المصادر

1-القرآن الكريم.

2-إرواء الغليل. للعلامة المحدِّث الألباني، طبعة: المكتب الإسلامي.

3-جامع بيان العلم وفضله. للعلامة المحدث ابن عبد البر. ط: دار الكتب العلمية.

4-الجامع المفهرس لكتب العلامة الألباني. صنع سليم الهلالي. طبعة: دار ابن الجوزي.

5-خلْق أفعال العباد. للإمام المحدث البخاري. طبعة: الدار السلفية ـ بالكويت.

6-الرد على الجهمية. للإمام أبو سعيد الدارمي. طبعة: الدار السلفية بالكويت.

7-سلسلة الأحاديث الصحيحة. للعلامة المحدث الألباني. طبعة: المكتب الإسلامي.

8-السنة. للإمام عبد الله بن الإمام أحمد بن حنبل. طبعة: دار ابن القيم.

9-السنة. للإمام ابن أبي عاصم. طبعة: المكتب الإسلامي.

10-سنن ابن ماجه. للإمام المحدِّث ابن ماجه. طبعة: دار إحياء الكتب العربية.

11-سنن أبي داود. للإمام المحدث أبي داود. طبعة: دار الفكر.

12-سنن الإمام الترمذي. للإمام المحدث أبو عيسى الترمذي. طبعة: دار الكتب العلمية.

13-سنن الإمام الدارمي. للإمام المحدث عبد الله الدارمي. طبعة: دار الريان للتراث.

14-شرح أصول اعتقاد أهل السنة والجماعة. للإمام المحدث اللالكائي. طبعة: دار طيبة.

15-شرح السنة. للإمام المحدث البغوي. طبعة: المكتب الإسلامي.

16-الشريعة. للإمام الآجري. طبعة: دار الكتب العلمية.

17-صحيح الإمام مسلم. للإمام مسلم بن الحجّاج. طبعة: دار إحياء الكتب العربية.

18-ظلال الجنة في تخريج السنة. للعلامة المحدث الألباني. طبع مع "السنة" لابن أبي عاصم في المكتب الإسلامي.

19-الكافية الشافية في الانتصار للفرقة الناجية.للإمام العلامة ابن قيم الجوزية. دار ابن خزيمة.

20-المستدرك على الصحيحين. للإمام المحدِّث الحاكم. طبعة: دائرة المعارف النظامية بالهند.

21-مسند الإمام أحمد. لإمام أهل السنة أحمد بن حنبل. طبعة: المطبعة الميمنية بمصر.

22-مسند الإمام أبي داود الطيالسي. للإمام المحدِّث أبو داود الطيالسي. طبعة: دار المعارف النظامية.

المعجم الكبير. للإمام المحدِّث الطبراني. طبعة: بغداد ـ بتحقيق: حمدي السلفي.


قاعدة جليلة في التوسل والوسيلة

فهرس قاعدة جليلة

المقدمة

بسم الله الرحمن الرحيم

إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم.

أَمَّا بعد: فإن التوحيد سر القرآن ولب الإيمان - كما يقول شيخ الإسلام ابن تيمية - رحمه الله - وهو دعوة جميع الرسل ومحور جميع الكتب السماوية، وهو صراط الله المستقيم، ولا سبيل إلى الجنة والنجاة من النار إلا به. ومن أجله شرع الجهاد وعلى أساسه ربى الأنبياء أتباعهم، أدرك ذلك سلفنا الصالح اهتداء بالقرآن والسنة، وجهله كثير من الناس وعلى رأسهم كثير من أدعياء العلم، بعد ذهاب العلماء حقًّا وبعد القرون المفضلة.

ألهاهم عن التوحيد علوم اليونان؛ الفلسفة والمنطق والكلام وألهاهم التصوف وما امتزج به من حلول واتحاد وخرافات وأساطير وتعلق بالقبور وغلو في الأموات من الصالحين وغير الصالحين، ومع كل هذا لا يزال في الأمة من هو قائم بالحق وثابت عليه، يقيم حجة الله على عباده كما أشار إلى ذلك رسول الله e بقوله: "لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله"([1]). إلى أن أتى الله بشيخ الإسلام ابن تيمية - رحمه الله - الذي أمده الله بمواهب وطاقات أهلته لحمل لواء السنة وراية التوحيد وشجعته أن يتصدى للباطل وأهله في كل مجال بقوة وشجاعة وعلم واسع قل أن تتوافر في غيره بعد القرون المفضلة؛ فكان من ثمار ذلك الجهاد والعلم مؤلفاته الكثيرة النافعة التي لا يوجد لها نظير في شمولها وقوتها وعمقها وذيادها عن الحق ودك صروح الباطل في شتى ألوانه وصوره والتي هي المنار المضيء بعد كتاب الله وسنة رسول الله لكل مصلح ناصح يريد للأمة الإسلامية السعادة والفلاح والنجاح في الدنيا والآخرة.

ومن بين مؤلفاته النافعة الجليلة "قاعدة جليلة في التوسل والوسيلة" أحببت أن أقدمها للقرّاء الكرام في أحسن ثوب وأجمل صورة ولقد بذلت أقصى ما عندي من جهد في خدمتها من ضبط نصوصها وتخريج أحاديثها والحكم عليها وتخريج الآثار وعزو الأقوال إلى مصادرها وعمل الفهارس النافعة لها، ولا أدعي الكمال فالنقص والتقصير لازمة من لوازم البشر.

أسأل الله أن ينفعني والقراء الكرام بما حوته من عقيدة وقواعد ومقاصد ونصوص ضمنها المؤلف العظيم هذا الكتاب المبارك.

الأسباب الدافعة إلى العمل في هذا الكتاب

أول الأسباب وأهمها هو أني في إحدى مطالعاتي في هذا الكتاب استوقفتني كلمة استبعدت أن تكون ممن هو دون شيخ الإسلام ابن تيمية - رحمه الله - فضلاً عن أن تكون منه والكلمة هي: "والرغبة إلى الله ورسوله" في ص 44 س 12 كما في نسخة محب الدين الخطيب - رحمه الله - نشر المكتبة العلمية. بيروت و ص 44 س 4 من طبعة زهير الشاويش سنة 1390هـ 1970م والتي راجعها - بطلب من الشيخ زهير - كل من الشيخ شعيب أرناؤوط والشيخ أحمد القطيفاني على المخطوطة المحفوظة في الظاهرية.

وتكرر الخطأ نفسه في الطبعة الثانية لزهير سنة 1398هـ - 1978م ولم ينج من هذا الخطأ الشيخ عبد القادر أرناؤوط حيث خدم هذا الكتاب مشكورًا ونشره له مكتبة دار البيان في دمشق سنة 1405هـ- 1985م وجاء الخطأ نفسه في نسخته ص 49 س 18 وكذلك جاء الخطأ نفسه في الطبعة التي راجعها الشيخ عطية محمد سالم، والخطأ جسيم جداً ولا أدري كيف خفي على هؤلاء الأفاضل وواضح جداً من كتاب الله ومن سنة رسوله أن الرغبة كسائر قضايا التوحيد من العبادات التي لا يجوز أن يتوجه بها العبد إلا إلى الله وحده جل جلاله، كما قال تعالى (94 : 7، 8): {فإذا فرغت فانصب وإلى ربك فارغب}. وكما قال تعالى (9 : 59): {وقالوا حسبنا الله سيؤتينا الله من فضله ورسوله إنا إلى الله راغبون}.

وكم رأينا شيخ الإسلام ابن تيمية يقرر في كتبه أن الرغبة من العبادات الخاصة بالله حتى في هذا الكتاب "التوسل والوسيلة" قرر فيه عدة مرات قبل هذا الموضع وبعده أن الرغبة من العبادات التي لا يجوز صرفها إلى غير الله، انظر إليه وهو يقرر أن الرغبة والحسب من خصائص الله لا يشركه فيها غيره.

قال رحمه الله: "وسؤال الخلق في الأصل محرم، لكنه أبيح للضرورة وتركه توكلاً على الله أفضل، قال تعالى (94 : 7، 8): {فإذا فرغت فانصب وإلى ربك فارغب} أي ارغب إلى الله لا إلى غيره.

وأما الحسب فأمرهم أن يقولوا: {حسبنا الله}، لا أن يقولوا حسبنا الله ورسوله، ويقولوا: (9 : 59) {إنا إلى الله راغبون}، لم يأمرهم أن يقولوا: إنا إلى الله ورسوله راغبون.

فالرغبة إلى الله وحده، كما قال تعالى في الآية الأخرى (24: 52): {ومن يطع الله ورسوله ويخش الله ويتقْهِ فأولئك هم الفائزون}، فجعل الطاعة لله والرسول، وجعل الخشية والتقوى لله وحده "التوسل والوسيلة" ص 56 الفقرتان (154، 155) وانظر ص 237 الفقرة 659 فإنه تكلم عن الرغبة وغيرها بمثل هذا الكلام الذي سقناه لك.

وقال رحمه الله في كتاب الرد على الأخنائي (ص 98): "ويدخل في العبادة جميع خصائص الرب، فلا يتقى غيره، ولا يخاف غيره، ولا يتوكل على غيره، ولا يدعى غيره، ولا يصلى لغيره، ولا يصام لغيره، ولا يتصدق إلا له ولا يحج إلا إلى بيته، قال تعالى (النور: 52): {ومن يطع الله ورسوله ويخش الله ويتقهِ فأولئك هم الفائزون} فجعل الطاعة لله والرسول، وجعل الخشية والتقوى لله وحده وقال تعالى (التوبة: 59): {ولو أنهم رضوا ما آتاهم الله ورسوله وقالوا حسبنا الله سيؤتينا الله من فضله ورسوله إنا إلى الله راغبون} فجعل الإيتاء لله والرسول. كما قال تعالى (الحشر: 7): {وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا} وجعل التوكل والرغبة إلى الله وحده. وكثيراً ما يذكر هذا في كثير من مؤلفاته رحمه الله.

كان الخطأ السابق وما أعرفه في هذه القضية وما أعرفه من منهج شيخ الإسلام فيها وفي مثيلاتها من الجزم بأنها من العبادات الخاصة بالله، من أقوى الدوافع للقيام بخدمة هذا الكتاب فرأيت لزاما البحث أولاً عن أصوله الخطية في المكتبات الإسلامية ومظان وجودها؛ فشرعت في البحث والسؤال عنها، وكنت أعلم أن هذه الطبعات كلها ترجع إلى الأصل الذي ضمنه ابن عروة كتابه العظيم "الكواكب الدراري" لكني سمعت من بعض المعنيين بالمخطوطات أنه يوجد نسختان في الرياض، إحداهما في مكتبة عبد الرحمن بن قاسم، والثانية في المكتبة السعودية فطلبت من والدنا الكريم وشيخنا الكبير سماحة رئيس الإفتاء والدعوة والإرشاد الشيخ عبد العزيز بن عبدالله بن باز - رحمه الله - أن يحاول الحصول على النسختين المذكورتين فبذل جهدًا مشكورًا للحصول عليهما ثم بعد البحث تبين له أنهما لا يوجدان في المكتبتين المذكورتين فأبلغني بذلك ثم لعله كلف الشيخ سعدًا الحصين بأن يصور لي صورة عن مخطوطة الكواكب بالظاهرية فتكرم مشكورًا بإرسال صورة منها فتناولتها مبتهجاً بها شاكراً ومقدرًا جهود شيخنا الكبير نفع الله به ثم تعاون أخينا سعد الحصين ومبادرته بإرسالها وأول شيء بدأت بقراءته من المصورة هوتلك الكلمة فوجدت ما حقق اعتقادي في شيخ الإسلام ابن تيمية رحمه الله وهو أن الكلمة كما وضعها المؤلف "والرغبة إلى الله وسؤاله" فطرت بذلك فرحًا ثم شمرت عن ساعد الجد لخدمة هذا الكتاب العظيم خدمة تليق بمكانته العظيمة بين كتب شيخ الإسلام وكتب التوحيد وبعد إنجازه ظهرت للكتاب طبعة جديدة للشيخ عبد القادر أرناؤوط.

فأول شيء أحببت الاطلاع عليه هو تلك الكلمة الخاطئة راجياً أن يكون قد انتبه لها وقام بتصحيحها فصدمت بأنه قد اشترك مع سابقيه في هذا الخطأ وإني لأرجو الله أن يتجاوز عن تساهلهم وأن يكرمني بجزاء تصحيح هذا الخطأ الجسيم.

ومن الأسباب التي دفعتني لخدمة هذا الكتاب مكانته العظيمة ومكانة مؤلفه الكبير.

ومن الأسباب أيضاً حب عقيدة التوحيد والحرص علىتقديم جهد في ميادينها.

والسبب الرابع والأخير أن الكتاب لم يخدم الخدمة اللائقة بمكانته إلى حين شروعي في خدمته.

الكتب التي ألفت في التوسل:

منها: هذا الكتاب العظيم.

ومنها: كتاب آخر أقل حجماً منه لشيخ الإسلام نفسه وهو من مصورات مكتبة الجامعة الإسلامية.

ومنها: مؤلف للشوكاني وهو من مصورات الجامعة.

وقد تعرض للتوسل كثير من المخالفين لشيخ الإسلام ابن تيمية وكتاباتهم تدل على تعسف ومجازفات، وتدل على جهل يؤدي إلى الخلط الشنيع بين التوسل والاستغاثة ويؤدي ثانياً إلى هدم قواعد التوحيد وتحريف نصوص الكتاب والسنة، ويؤدي إلى تضليل الأمة الإسلامية وإيقاعهم في مهاوي الشرك بحجة أن الآيات التي تضلل وتكفر من يدعو غير الله إنما تعني كفار قريش والعرب خاصة، فإذا دعا القرشي أو غيره من العرب غير الله في وقت نزول القرآن وقبله فهو مشرك كافر، وإذا دعا غير الله من يدعي الإسلام فهذا في نظرهم جائز أو هو مما يقرب إلى الله زلفى.

وفي العصر الحاضر ألف علامة الشام ومحدثها الشيخ محمد ناصر الدين الألباني حفظه الله كتاباً في التوسل وأحكامه فأجاد وأفاد.

وللشيخ نسيب الرفاعي أحد كبار تلاميذ الشيخ الألباني كتاب "التوصل إلى حقيقة التوسل" أجاد فيه وأفاد.

ولكن ميزة ما كتبه شيخ الإسلام في هذا الكتاب أنه وضع قضية التوحيد نصب عينيه فجعل من الكتابة عن التوسل وسيلة إلى توضيح قضايا التوحيد ووسائله وقضايا الشرك ووسائله معتمدًا في توضيحه على الكتاب والسنة وقواعد التوحيد والأصول واللغة والتاريخ.

ولشيخ الإسلام عناية خاصة بالتوحيد بأنواعه لا يخلو كتاب من كتبه من هذه العناية.

ومما شارك هذا الكتاب في موضوعه من مؤلفات شيخ الإسلام "الفرقان بين أولياء الرحمن وأولياء الشيطان" وكتاب "العبودية" وكتاب "الرد على البكري" وكتاب "الرد على الأخنائي" وكتابه الآخر في التوسل ولا يخلو كتاب من كتبه من التركيز على قضية التوحيد.

عملي في هذا الكتاب:

أولاً : حرصت على ضبط نص الكتاب، فقابلت بين المخطوطة وبين نسختين مطبوعتين إحداهما: نسخة محب الدين الخطيب رحمه الله والتي صورتها المكتبة العلمية ببيروت وحذفت تاريخ الطبع وثانيتهما: نسخة زهير الشاويش طبع دار العربية للطباعة والنشر عام 1390 بمراجعة الأستاذ شعيب أرناؤوط، والأستاذ أحمد القطيفاني على مخطوطة الظاهرية.

وكان يشاركني في المراجعة أحد الطلاب النبهاء فاستدركنا على الطبعتين المذكورتين أخطاء من أهمها الخطأ الكبير الذي نوهنا عنه سابقاً.

ثانياً: خرجت الأحاديث والآثار من مصادرها وكثيرًا ما أضيف مصادر لم يذكرها شيخ الإسلام.

ثالثاً: عزوت الأقوال التي نقلها شيخ الإسلام إلى المصنفين الذين نقل عنهم والأئمة والمذاهب إلى مصادرها بقدر الإمكان.

رابعاً: حكمت على الأحاديث بالحسن أو الصحة أو الضعف في ضوء الدراسة وقواعد أهل الحديث.

خامساً: علقت بعض التعليقات في المواضع التي تتطلب التعليق وهي مهمة جداً والحمد لله.

سادساً: استفدت من تعليقات الطبعتين المذكورتين اللغوية وغيرها فأبقيت منها ما رأيته مناسباً.

سابعاً: اعتمدت في ترقيم الآيات القرآنية على ترقيم الطبعتين مع العودة في بعض الأحيان إلى المصحف الكريم للتأكد.

ثامناً: عملت مقدمة اشتملت على ترجمة موجزة لشيخ الإسلام رحمه الله وملخص لمقاصد الكتاب وفكرة عن منهج شيخ الإسلام فيه وأسباب عملي في الكتاب ووصف المخطوطة.

تاسعاً: عملت فهارس للأحاديث والآثار والأعلام والموارد والطوائف وموضوعات الكتاب.

([1]) أخرجه البخاري في المناقب حديث (3641) ومسلم في الإمارة حديث (1920).

فهرس التحقيقات


قاعدة جليلة في التوسل والوسيلة

فهرس قاعدة جليلة

لمحة عن حياة الإمام ابن تيمية (661 - 728)

هو شيخ الإسلام ابن تيمية الإمام المحدث الحافظ الناقد والمفسر الغواص في معاني القرآن والمؤرخ المطلع على أحداث التاريخ المبرز في العلوم النقلية والعقلية على كبار المتخصصين فيها والآمر بالمعروف الناهي عن المنكر الزاهد العابد المجاهد المظفر في ميادين القتال وفي ميادين الدفاع عن حياض الإسلام بالحجة والبرهان.

سيف الله المسلول على الفلاسفة والملحدين وعلى الغلاة المبتدعين، جندت كثير من الأقلام لترجمته وإبراز شخصيته الفذة وسطرت في هذا الشأن عشرات من المجلدات([1]) وفي ذلك ما يغني القارئ عن أن أترجم له في هذه المقدمة، غير أني أرى أن أتحف القارئ بشذرات مما زكاه به كبار علماء عصره تتناول بعض الجوانب من حياته وأن أعطيه فكرة مجملة عن كثرة مصنفاته الدالة على تبحره في العلوم وامتلاك نواصيها.

1 - قال الإمام الحافظ أبو عبد الله محمد بن أحمد بن عبدالهادي (ت744): "هو الشيخ الإمام الرباني إمام الأئمة، ومفتي الأمة، وبحر العلوم، سيد الحفاظ، وفارس المعاني والألفاظ، فريد العصر وقريع الدهر، شيخ الإسلام، وعلامة الزمان ترجمان القرآن، علم الزهاد، أوحد العباد وقامع المبتدعين وآخر المجتهدين، تقي الدين أبوالعباس، أحمد بن الشيخ الإمام العلامة شهاب الدين أبي المحاسن، عبد الحليم بن الشيخ الإمام العلامة، شيخ الإسلام مجد الدين أبي البركات، عبد السلام بن أبي محمد عبد الله بن أبي القاسم الخضر بن محمد بن الخضر بن علي بن عبد الله ابن تيمية الحراني، نزيل دمشق، صاحب التصانيف التي لم يسبق إلى مثلها"([2]).

2 - وقال الإمام الحافظ الفقيه الأديب ابن سيد الناس فتح الدين أبوالفتح محمد بن محمد اليعمري المصري الشافعي: وهو يتحدث عن المزي: "وهو الذي حداني على رؤية الشيخ الإمام شيخ الإسلام تقي الدين أبي العباس أحمد بن عبد الحليم بن عبد السلام بن تيمية، فألفيته ممن أدرك من العلوم حظاً، وكاد أن يستوعب السنن والآثار حفظاً. إن تكلم في التفسير، فهو حامل رايته، أو أفتى في الفقه، فهو مدرك غايته، أو ذاكر في الحديث فهو صاحب علمه وذو روايته، أو حاضر بالملل والنحل، لم ير أوسع من نحلته في ذلك، ولا أرفع من درايته. برز في كل فن على أبناء جنسه، ولم تر عين من رآه مثله ولا رأت عينه مثل نفسه([3]).

3 - وقال الإمام الحافظ الناقد أبوالحجاج يوسف المزي (ت742):

ما رأيت مثله، ولا رأى هو مثل نفسه، وما رأيت أحدًا أعلم بكتاب الله وسنة رسوله ولا أتبع لهما منه".

4 - وقال العلامة كمال الدين ابن الزملكاني:

"كان إذا سئل عن فن من العلم ظن الرائي والسامع أنه لا يعرف غير ذلك الفن، وحكم أن أحدًا لا يعرفه مثله، وكان الفقهاء من سائر الطوائف، إذا جلسوا معه استفادوا في مذاهبهم منه ما لم يكونوا قد عرفوه قبل ذلك، ولا يعرف أنه ناظر أحدًا فانقطع معه ولا تكلم في علم من العلوم سواء أكان من علوم الشرع أم غيرها إلا فاق فيه أهله والمنسوبين إليه، وكانت له اليد الطولى في حسن التصنيف وجودة العبارة والترتيب والتقسيم والتبيين.. واجتمعت فيه شروط الاجتهاد على وجهها"([4]).

وقال الإمام الحافظ أبوعبد الله شمس الدين الذهبي (ت 748) وقد ذكر شيخ الإسلام ابن تيمية - رحمه الله -:

"كان آية في الذكاء وسرعة الإدراك رأساً في معرفة الكتاب والسنة، والاختلاف، بحراً في النقليات، هو في زمانه فريد عصره علماً وزهداً وشجاعة وسخاء وأمراً بالمعروف ونهياً عن المنكر وكثرة التصانيف وقرأ وحصل وبرع في الحديث والفقه وتأهل للتدريس والفتوى وهو ابن سبع عشرة سنة وتقدم في علم الأصول وجميع علوم الإسلام: أصولها وفروعها، ودقها وجلها سوى علم القراءات فإن ذكر التفسير فهو حامل لوائه، وإن عد الفقهاء فهو مجتهدهم المطلق، وإن حضر الحفاظ نطق وخرسوا وسرد وأُبلسوا واستغنى وأفلسوا وإن سمي المتكلمون فهو فردهم، وإليه مرجعهم، وإن لاح ابن سيناء يقدم الفلاسفة فلَّهم وتيَّسهم وهتك أستارهم وكشف عوراهم وله يد طولى في معرفة العربية والصرف واللغة، وهو أعظم من أن يصفه كلمي أو ينبه على شأوه قلمي، فإن سيرته وعلومه ومعارفه ومحنه وتنقلاته تحتمل أن توضع في مجلدتين وهو بشر من البشر له ذنوب فالله يغفر له ويسكنه أعلى الجنة فإنه كان رباني الأمة فريد الزمان وحامل لواء الشريعة وصاحب معضلات المسلمين، وكان رأسا في العلم يبالغ في إطراء قيامه في الحق، والجهاد والأمر بالمعروف والنهي عن المنكر مبالغة ما رأيتها ولا شاهدتها من أحد، ولا لحظتها من فقيه.

وقال في مكان آخر: قلت: وله خبرة تامة بالرجال وجرحهم وتعديلهم وطبقاتهم ومعرفة بفنون الحديث وبالعالي والنازل وبالصحيح وبالسقيم مع حفظه لمتونه الذي انفرد به، فلا يبلغ أحد في العصر رتبته، ولا يقاربه وهو عجب في استحضاره واستخراج الحجج منه وإليه المنتهى في عزوه إلى الكتب الستة والمسند بحيث يصدق عليه أن يقال: "كل حديث لا يعرفه ابن تيمية فليس بحديث" لكن الإحاطة لله غير أن يغترف من بحر، وغيره من الأئمة يغترفون من السواقي.

وأما التفسير فمسلم إليه، وله في استحضار الآيات من القرآن - وقت إقامة الدليل بها على المسألة - قوة عجيبة، وإذا رآه المقرئ تحير فيه، ولفرط إمامته في التفسير وعظم إطلاعه يبين خطأ كثير من أقوال المفسرين ويوهي أقوالاً عديدة وينصر قولاً واحدًا موافقاً لما دل عليه القرآن والحديث.

ويكتب في اليوم والليلة من التفسير أو من الفقه أو من الأصلين أو من الرد على الفلاسفة والأوائل نحوًا من أربعة كراريس أو أزيد، وما أبعد أن تصانيفه الآن تبلغ خمسمائة مجلدة، وله في غير مسألة مصنف مفرد في مجلد([5]).

شيوخه

بلغ عدد شيوخه أكثر من مائتي شيخ، من أبرزهم والده عبد الحليم بن عبد السلام بن تيمية (ت 682)، والمحدث أبوالعباس أحمد ابن عبد الدائم (ت668)، وابن أبي اليسر، والشيخ شمس الدين عبد الرحمن المقدسي الحنبلي (ت689)، وابن الظاهري الحافظ أبوالعباس الحلبي الحنفي (ت690).

تلاميذه

أَمَّا تلاميذه فلا يحصون كثرة، فمن تلاميذه البارزين والمبرزين:

1 - شمس الدين أبوعبد الله محمد بن أبي بكر الزرعي ابن قيم الجوزية المتوفى سنة (751).

2 - والحافظ أبو عبد الله محمد بن أحمد بن عبد الهادي
(ت 744).

3 - والحافظ أبوالحجاج يوسف بن الزكي عبد الرحمن المزي المتوفى (742).

4 - والحافظ المؤرخ أبو عبد الله محمد بن عثمان الذهبي (ت748).

5 - وأبوالفتح ابن سيد الناس محمد بن محمد اليعمري المصري (ت734).

6 - والحافظ علم الدين القاسم بن محمد البرزالي (ت739).

مؤلفاته:

إن مؤلفات هذا الإمام كثيرة جداً بحيث عجز تلاميذه ومحبوه عن إحصائها، قال تلميذه النجيب شمس الدين أبوعبد الله محمد بن أبي بكر المشهور بابن القيم - رحمه الله -:

"أما بعد: فإن جماعة من محبي السنة والعلم سألني أن أذكر له ما ألفه الشيخ الإمام العلامة الحافظ أوحد زمانه، تقي الدين أبوالعباس أحمد ابن تيمية - رضي الله عنه - فذكرت لهم أني عجزت عن حصرها وتعدادها لوجوه أبديتها لبعضهم وسأذكرها إن شاء الله فيما بعد...".

ثم قال:

1 - "فمما رأيته في التفسير" فذكر اثنين وتسعين مؤلفا مابين
رسالة وقاعدة([6]).

2 - قال: "ومما صنفه في الأصول مبتدئًا أو مجيباً لمعترض أو سائل" فذكر عشرين مؤلفاً ما بين كتاب ورسالة وقاعدة([7]).

3 - ثم قال: "قواعد وفتاوى" فذكر خمسة وأربعين ومائة مابين كتاب وقاعدة ورسالة([8]).

4 - "الكتب الفقهية" وسرد خمسة وخمسين مؤلفاً مابين كتاب ورسالة وقاعدة([9]).

5 - "وصايا وإجازات ورسائل تتضمن علوماً" بلغت اثنتين وعشرين([10]).

وذكر الحافظ ابن عبد الهادي كثيرًا من مؤلفات شيخ الإسلام مع ذكر نماذج لبعض المؤلفات والتنويه بمكانتها في كتابه العقود الدرية([11]) من مناقب شيخ الإسلام ابن تيمية.

هذه لمحة خاطفة عن حياة هذا الإمام العظيم - رحمه الله - وأسكنه فسيح جناته.

 ([1]) كثرت الكتابة عن شيخ الإسلام - رحمه الله - فبلغ عدد المعروف من المؤلفات المستقلة في سيرته وأعماله ثمانية وستين مؤلفاً.

وترجم له عدد كبير من المؤرخين القدامى والمحدثين المعروف منهم أربعة وستون.

وهناك دراسات لعدد من المستشرقين تناولت تراث شيخ الإسلام ومنهجه وأفكاره.

انظر في هذا مقدمة الرسالة الموسومة بـ (شيخ الإسلام ابن تيمية وجهوده في الحديث وعلومه) (1/179 - 195) لأخي وأحد تلاميذي النجباء عبد الرحمن عبد الجبار الفريوائي قدمها لنيل درجة الدكتوراه من شعبة السنة بقسم الدراسات العليا بالجامعة الإسلامية.

([2]) العقود الدرية (ص 2).

([3]) العقود الدرية (ص10) والرد الوافر ص (26) والشهادة الزكية في ثناء الأئمة على ابن تيمية (ص 26) والدرر الكامنة (1/166 - 167).

([4]) العقود الدرية (ص 7 - 8) وسجل ابن عبد الهادي لكمال الدين شهادات أخر قد تفوق هذه الشهادة مع أنه كان من مخالفيه والمتعصبين عليه.

([5]) العقود الدرية (ص 23 - 25) وقد ذكر بعض مؤلفاته وله ثناء عاطر على ابن تيمية في عدد من مؤلفاته ونقل العلماء عنه.

انظر: الشهادة الزكية (ص 38 - 44) والرد الوافر (ص 31 - 36).

([6]) أسماء مؤلفات ابن تيمية (ص 9 - 18).

([7]) أسماء مؤلفات ابن تيمية (ص 19).

([8]) أسماء مؤلفات ابن تيمية (ص 20-26).

([9]) أسماء مؤلفات ابن تيمية (27 - 29).

([10]) أسماء مؤلفات ابن تيمية (29 - 30).

([11]) العقود الدرية (ص 26 - 67).

فهرس التحقيقات


قاعدة جليلة في التوسل والوسيلة

فهرس قاعدة جليلة

موضوع كتاب التوسل والوسيلة

لعل أحسن العبارات التي تقال في موضوع هذا الكتاب هي عبارات شيخ الإسلام ابن تيمية نفسه.

قال - رحمه الله - في ص (244) من "التوسل" وفقرة (687): "فإن هذه القواعد المتعلقة بتقرير التوحيد، وحسم مادة الشرك والغلو كلما تنوع بيانها ووضحت عباراتها، فإن ذلك نور على نور".

وقال - رحمه الله - وقد ذكر مصنفًا له ذكر فيه قواعد تتعلق بحكم الحكام.. "لإفراد الكلام في هذا الموضوع (يعني كتاب التوسل) على قواعد التوحيد ومتعلقاته". الفقرة (686).

وقال في خاتمة ملحق هذا الكتاب فقرة (945):

"فهذا آخر السؤال والجواب الذي أحببت إيراده هنا بألفاظه لما اشتمل عليه من المقاصد المهمة والقواعد النافعة في هذا الباب مع الاختصار، فإن التوحيد، هو سر القرآن ولب الإيمان، وتنويع العبارة بوجوه الدلالات من أهم الأمور وأنفعها للعباد في مصالح المعاش والمعاد".

فهذا هو موضوع الكتاب. وضع قواعد ترمي إلى أسمى الغايات وهي:

أولاً: تقرير التوحيد الذي أرسل الله من أجله تقريره جميع الرسل، وأنزل من أجله جميع الكتب.

ثانياً: حسم مادة الشرك، الذي جاءت كلُّ الرسالات لحسمه ومحوه وتطهير الأرض والقلوب والنفوس من أقذاره وأدرانه.

ثالثاً: حسم مادة الغلو في أي ناحية من نواحي الدين العقائدية والتشريعية. قال تعالى: {يا أهل الكتاب لا تغلو في دينكم ولا تقولوا على الله إلا الحق} سورة النساء، آية (171). وقال رسول الله e: "لاتطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله"([1]).

آمن هذا الإمام - وهو الحق - "بأن التوحيد هو سر القرآن ولب الإيمان" فهو حري بأن توضح قواعده وأن تنوع فيه العبارات بوجوه الدلالات. حتى ترسخ عقيدة التوحيد واضحة جلية في نفوس وعقول الأمة الإسلامية، ويزول الغبش واللبس وتنقشع سحب الظلام التي تعكسها كتابات وأعمال ودعايات من لايدري ماهو التوحيد، وما هو الشرك فلا يعرفون ذلك من الكتاب ولا من السنة ولا من واقع الصحابة والتابعين لهم بإحسان فهم أبعد الناس وأعجزهم عن استخراج القواعد والمقاصد، لأصل دين الله - توحيد الله وإخلاص العبادة له وتطهيره من شوائب الشرك والضلال.

انطلق شيخ الإسلام في هذا الكتاب وغيره من مصنفاته العظيمة لتحقيق هذه الغايات الكبيرة، وهي منطلق جميع الأنبياء لتقرير التوحيد بكل أنواعه وقواعده وكلياته وجزئياته، ولحسم مادة الشرك بكل أنواعه وأسبابه ووسائله، وسد أبواب الغلو وذرائعه.

وانطلق خصومه وخصوم دعوة الأنبياء من منطلق خصوم الأنبياء:

تغيظهم الدعوة إلى توحيد الله وإفراده سبحانه بالعبادة رغبة ورهبة وتوكلاً.

وتغيظهم الدعوة إلى وصف الله بما وصف به نفسه من صفات الكمال والجلال في كتابه ووصفه به رسوله في سنته وآمن به سادة هذه الأمة وخير قرونها الصحابة والتابعون لهم بإحسان.

وتغيظهم الدعوة إلى هدم الشرك وحسم مواده وسد أبوابه وذرائعه.

وتزعجهم الدعوة إلى حسم باب الغلو الذي أهلك الأمم قبلنا ليقودوا هذه الأمة بمقاوماتهم للحق في كل هذه الميادين من هلاك إلى هلاك ومن هزيمة إلى هزيمة ومن دمار إلى دمار في دينهم ودنياهم.

والفرق بين هذا الإمام الموحد المخلص وبين خصومه أنه رحمه الله يجعل من الكلام في التوسل والبحث فيه منطلقا إلى تحقيق التوحيد وإخلاصه لله وحده ودحض الشرك، والقضاء على وسائله وأسبابه. وخصومه يجعلون من التوسل منطلقاً إلى الشرك بالله وهدم قواعد التوحيد وتحريف نصوصه دفاعاً عن الشرك وذرائعه تحت ستار حب النبي e والأولياء والصالحين، والدفاع في زعمهم عن مكانتهم التي زين لهم الشيطان أن الدعوة إلى توحيد الله وإلى إخلاص العبادة له والدعوة إلى محاربة الشرك في كل مظاهره تعني الحط من مكانة الأنبياء والأولياء.

ولكل قوم سلف فقد كان نوح يدعو إلى التوحيد ويحارب الشرك ولو كان بالصالحين كود وسواع ويغوث ويعوق وقد كان قومه الضالون يدافعون عن الشرك تحت شعار حب هؤلاء الصالحين ود وسواع... إلخ ولقد قالوا في حماس: {وقالوا لا تذرن آلهتكم ولا تذرن ودًّا ولا سواعًا ولا يغوث ويعوق ونسرًا} سورة نوح، آية (23).

إن هذا الإمام المجاهد المناضل عن التوحيد والحق قد وقف حياته للدعوة إلى الحق في ميادينه مدافعًا عنه بكل ما منحه الله من طاقات ومواهب، واضعًا نصب عينيه كتاب الله وسنة رسوله e، وما أُثِر عن السلف الصالح من الصحابة والتابعين لهم بإحسان في مجال العقيدة والعبادة والتشريع وسائر الميادين الإسلامية، وفي هذا الكتاب الجليل قد عالج القضايا الآتية:

1 - التوسل وأنواعه وأشياء تتعلق وترتبط به.

2 - الشفاعة بأنواعها وأشياء تجر إليها من لا يفهم.

3 - الدعاء بأنواعه.

مفرقاً فيها بين الحق والباطل والهدى والضلال بالأدلة الواضحة والحجج الساطعة.

 ([1]) رواه البخاري 6/478 حديث رقم (3445).

فهرس التحقيقات


قاعدة جليلة في التوسل والوسيلة

فهرس قاعدة جليلة

منهج شيخ الإسلام في هذا الكتاب

إن هذا الإمام واسع الاطلاع، طويل الباع، عميق الفهم فهو الإمام الفذ في التفسير وعلومه، والحافظ الناقد في الحديث وعلومه، وهو الفقيه المبرز والأصولي المتمكن، والمجتهد المطلق، والعالم بالملل والنحل، والمنطق والفلسفة والتصوف والكلام، والعارف بأباطيلها وزيفها وغشها وخداعها.

عرف العلوم المسماة بالعقلية أكثر من أهلها المختصين فيها وعرف عيوبها وزيفها وخطرها وما تؤدي إليه من ضلال وهلاك، فوجه ما حباه الله به من طاقات، فزلزل قواعدها، ودك معاقلها.

وعرف التصوف وما ينطوي عليه من شرور وخرافات وأباطيل واصطلاحات فاسدة ومغالطات تفسد وتدمر الدين والعقل، فثلَّ عروشه ودمر قواعده، وكشف تلك المغالطات بالحجج الواضحة والبراهين الساطعة.

وخرج من معاركه العلمية والجهادية ظافرًا منتصرًا انتصاراً حاسماً فلا ترى لخصومه إلى يومنا هذا إلا معارك فاشلة وحججاً متهاوية وكلاماً فارغاً إلا من المغالطات التي لا تنطلي إلا على الأغبياء.

ومن علامات هزائمهم أن كثيراً منهم يتظاهرون بمدحه واحترامه، ثم يكيدون لدعوته إلى التوحيد بنقل ما يزعمون أنه يؤيد باطلهم من كلامه بعد بتره وتشويهه.

هذا ما يقال بصفة إجمالية بالنسبة لجهوده في مؤلفاته الجليلة.

أَمَّا منهجه في هذا الكتاب فإنه يعرض القضية من القضايا ويدرسها من كل النواحي التي تتطلبها الدراسات العلمية؛ من الناحية اللغوية والتفسيرية والحديثية والتأريخية والأصولية والفقهية، ويضرب الأمثال، ويقرب النظير من الأمور إلى نظيره بطريقة فذة تدل على غزارة علمه وقوة استحضاره وقدرته على استحضار الأمثال والأشباه من المسائل وهذا شأنه في جميع مؤلفاته - رحمه الله -.

وإنني لأعترف أنني لم أوف هذا الكتاب حقه من الدراسة لأسباب منها؛ خوف الإطالة وضيق وقتي، فأجتزئ بنماذج من منهجه الفذ في هذا الكتاب القيم.

قال - رحمه الله - فيما يتعلق بلفظ التوسل فقرة (236): "إذا عرف هذا فقد تبين أن لفظ الوسيلة والتوسل فيه إجمال واشتباه يجب أن تعرف معانيه ويعطى كل ذي حق حقه، فيعرف ما ورد به الكتاب والسنة من ذلك ومعناه، وما كان يتكلم به الصحابة، ويفعلونه ومعنى ذلك، ويعرف ما أحدثه المحدثون في هذا اللفظ ومعناه. فإن كثيراً من اضطراب الناس في هذا الباب هو بسبب ما وقع فيه من الإجمال والاشتراك في الألفاظ ومعانيها حتى تجد أكثرهم لا يعرف في هذا الباب فصل الخطاب".

ثم بين معاني التوسل والوسيلة في لغة القرآن والسنة وكلام الصحابة وأن من أعظم معاني التوسل التقرب إلى الله بالإيمان بالله ورسله وكتبه واليوم الآخر والقيام بكل واجب ومستحب أمر الله به ورسله، وطاعة الرسول في كل ما أمر به ونهى عنه، وأن من معانيه: التوسل إلى الله بدعائه وشفاعته في حياته في الدنيا وبدعائه وشفاعته في الحياة الأخرى وأثبت له أنواعاً من الشفاعة منها الشفاعة العظمى، وأن الصحابة إذا أطلقوا لفظ التوسل إنما يريدون به هذا.

وأن التوسل في عرف كثير من المتأخرين يراد به الإقسام به، والسؤال به كما يقسمون ويسألون بغيره من الأنبياء والصالحين ومن يعتقدون فيه الصلاح.

وهذا هو التوسل المحدث المبتدع، والذي ليس له أصل في الكتاب والسنة ولا في عرف الصحابة ومن اتبعهم بإحسان وقد بين كل هذه الأنواع بياناً شافياً مفرقاً فيها بين الحق والباطل، هذه فكرة إجمالية عن موضوع الكتاب الأساسي.

وله جولات تتخلل بحوثه ومناقشاته العلمية؛ لغوية وتفسيرية وأصولية وفقهية وانتقادات حديثية وإلزامات جدلية يدعم بها وجهات نظره التي هداه الله إليها وسدد خطاه فيها.

قال - رحمه الله - وهو ينتقد قصة المنصور مع مالك:

1 - من جهة الإسناد:

فقرة (384): "ثم ذكر حكاية - يعني القاضي عياضا - بإسناد غريب منقطع رواها عن غير واحد إجازة، ثم ذكر إسناده إلى محمد بن حميد الرازي وساق القصة إلى قوله: فقال - أي المنصور -: يا أبا عبدالله أستقبل القبلة وأدعوا أم أستقبل رسول الله e؟. فقال: ولم تصرف وجهك عنه؟ وهو وسيلتك ووسيلة أبيك آدم عليه السلام إلى الله يوم القيامة بل استقبله واستشفع به فيشفعك الله.

قال تعالى: {ولو أنهم إذ ظلموا أنفسهم جاؤوك فاستغفروا الله واستغفر لهم الرسول لوجدوا الله تواباً رحيما} سورة النساء، آية (64).

قال شيخ الإسلام رحمه الله فقرة (385): "قلت:

أ - وهذه الحكاية منقطعة فإن محمد بن حميد الرازي لم يدرك مالكاً، لا سيما في زمن أبي جعفر المنصور فإن أبا جعفر توفي بمكة سنة ثمان وخمسين ومائة وتوفي محمد بن حميد الرازي سنة ثمان وأربعين ومائتين.

ولم يخرج من بلده حتى رحل في طلب العلم إلا وهو كبير مع أبيه.

ب - وهو مع ذلك ضعيف عند أكثر أهل الحديث كذبه أبوزرعة وابن وارة.

وقال صالح بن محمد الأسدي: "ما رأيت أحدًا أجرأ على الله منه، وأحذق بالكذب منه".

وقال يعقوب بن شيبة: كثير المناكير.

وقال النسائي: ليس بثقة.

وقال ابن حبان: ينفرد عن الثقات بالمقلوبات.

ج - وفي الإسناد أيضاً من لا يعرف حاله.

د - وهذه الحكاية لم يذكرها أحد من أصحاب مالك المعروفين بالأخذ عنه.

ومحمد بن حميد ضعيف عند أهل الحديث إذا أسند فكيف إذا أرسل حكاية لاتعرف إلا من جهته".

هذه أربع علل تقدح في ثبوت هذه الحكاية من جهة الإسناد، كل واحدة منها كافية لردها:

الأولى: الانقطاع بين محمد بن حميد وبين مالك.

والثانية: الطعن في عدالته فهو ضعيف من جهة عدالته بل رمي بالكذب من أئمة معتبرين.

والثالثة: تفرد هذا الرجل المطعون في عدالته بهذه الحكاية عن أصحاب مالك على كثرة عددهم وعدالتهم وملازمتهم لمالك.

والرابعة: جهالة بعض رواة هذه القصة.

2 - ثم يردها من وجه آخر وهو طريقة أصحاب مالك وشروطهم في قبول المسائل الفقهية البحته فكيف بالمسائل الفقهية العقدية التي تناقض مذهبه مناقضة صريحة.

فقال: "وأصحاب مالك متفقون على أنه بمثل هذا النقل لا يثبت عن مالك قول له في مسألة في الفقه. بل إذا روى عنه الشاميون كالوليد ابن مسلم ومروان بن محمد الطاطري ضعفوا رواية هؤلاء، وإنما يعتمدون على رواية المدنيين والمصريين فكيف بحكاية تناقض مذهبه المعروف عنه من وجوه، رواها واحد من الخراسانيين لم يدركه، وهو ضعيف عند أهل الحديث" الفقرة (386).

3 - ثم إن ما يتعلق به المجيزون للتوسل بالجاه وبالذوات لا دليل
لهم في هذه الحكاية التي تعلقوا بها، فيقول في الفقرة (387)([1]):

"مع أن قوله: وهو وسيلتك ووسيلة أبيك آدم عليه السلام يوم القيامة" إنما يدل على توسل آدم وذريته يوم القيامة، وهذا هو التوسل بشفاعته يوم القيامة وهذا حق كما جاءت به الأحاديث الصحيحة وساق حديثاً من أحاديث الشفاعة.

4 - مناقضتها لمذهب مالك المعروف عنه من وجوه أحدها: قوله: "أستقبل القبلة وأدعوا أم أستقبل رسول الله e وأدعو؟".

فقال: - أي مالك - "ولم تصرف وجهك عنه وهو وسيلتك ووسيلة آبيك آدم".

فإن المعروف عن مالك وغيره من الأئمة وسائر السلف من الصحابة والتابعين، أن الداعي إذا سلم على النبي e، ثم أراد أن يدعو لنفسه فإنه يستقبل القبلة، ويدعو في مسجده، ولا يستقبل القبر ويدعو لنفسه بل إنما يستقبل القبر عند السلام على النبي e والدعاء له.

هذا قول أكثر العلماء كمالك في إحدى الروايتين والشافعي وأحمد وغيرهم.

وعند أصحاب أبي حنيفة، لا يستقبل القبر - وقت السلام عليه - أيضاً، ثم منهم من قال: "يجعل الحجرة عن يساره، وقد رواه ابن وهب عن مالك".

ثم نقل الروايات عن مالك في هذه القضية عن القاضي عياض عن المبسوط في مذهب مالك وعن غيره ونقل أقوال أصحاب مالك رحمهم الله ونقل كلام الباجي وابن حبيب وغيرهما، واستدلالهم بالأحاديث وبفعل ابن عمر وبواقع التابعين.

5 - ثم انتهى إلى القول الآتي: "فدل ذلك على أن ما في الحكاية المنقطعة في قوله: "استقبله واستشفع به". كذبٌ على مالك مخالف لأقواله وأقوال أصحابه والتابعين وأفعالهم التي نقلها مالك وأصحابه، ونقلها سائر العلماء، إذ كان أحد منهم لم يستقبل القبر للدعاء لنفسه، فضلاً عن أن يستقبله ويستشفع به يقول له: يارسول الله اشفع لي أو ادع لي أو يشتكي إليه المصائب في الدين والدنيا أو يطلب منه أو من غيره من الأموات من الأنبياء والصالحين، أو من الملائكة الذين لا يراهم، أن يشفعوا له أو يشتكي إليهم المصائب، فإن هذا كله من فعل النصارى وغيرهم من المشركين، ومن ضاهاهم من مبتدعي هذه الأمة ليس هذا من فعل السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان ولا مما أمر به أحد من أئمة المسلمين".

وهكذا يبطل هذه القصة من جهات عديدة: من جهة إسنادها ومتنها، ومن جهة مناقضتها للمعروف المشهور من مذهب الإمام مالك الذي نسبت إليه كذبا وبمناقضتها لمذاهب الأئمة وما كان عليه خير القرون من سلف هذه الأمة.

6 - يؤكد على فساد معنى هذه الحكاية فيقول في الفقرة (432):

"ومعلوم أن هذا لم يأمر به النبي e، ولا سنه لأمته، ولا فعله أحد من الصحابة والتابعين لهم بإحسان ولا استحبه أحد من أئمة المسلمين، لا مالك ولا غيره من الأئمة فكيف يجوز أن ينسب إلى مالك مثل هذا الكلام الذي لا يقوله إلا جاهل لا يعرف الأدلة الشرعية ولا الأحكام المعلومة بأدلتها الشرعية، مع علو مالك، وعظم فضيلته وإمامته وتمام رغبته في اتباع السنة وذم البدع وأهلها وهل يأمر بهذا أو يشرعه إلا مبتدع، فلو لم يكن عن مالك قول يناقض هذا لعلم أنه لا يقوله".

7 - ثم يكر على الحكاية وعلى فساد معناها من حيث اللغة العربية فيقول في فقرة (433): "ثم قال في الحكاية: "استقبله واستشفع به فيشفعك الله".

والاستشفاع به معناه في اللغة، أن يطلب منه الشفاعة كما يستشفع الناس به يوم القيامة، وكما كان أصحابه يستشفعون به... .

وإذا كان الاستشفاع منه طلب شفاعته، فإنما يقال في ذلك استشفع به فيشفعه الله فيك، لا يقال فيشفعك الله فيه، وهذا معروف في الكلام ولغة النبي e وأصحابه وسائر العلماء.

يقال: شفع فلان في فلان فشفع فيه، فالمشفَّع الذي يشفِّعه المشفوع إليه هو الشفيع المستَشفَع به، لا السائل الطالب من غيره أن يشفع له.

8 - ويستمر في نقاش لغوي وشرعي إلى أن يقول في فقرة (441): "ولكن هذا اللفظ الذي في الحكاية يشبه لفظ كثير من العامة الذين يستعملون لفظ الشفاعة في معنى التوسل فيقول أحدهم: اللهم إنا نستشفع إليك بفلان وفلان أي نتوسل به، ويقولون لمن توسل في دعائه بنبيٍّ أو غيره، قد تشفع به من غير أن يكون المستشفع به شفع له ولا دعا له بل وقد يكون غائباً لم يسمع كلامه ولا شفع له وهذا ليس هو لغة النبي e وأصحابه وعلماء الأمة، بل ولا هو لغة العرب، فإن الاستشفاع طلب الشفاعة، والشافع هو الذي يشفع للسائل فيطلب له مايطلب من المسئول المدعو المشفوع إليه.

وأما الاستشفاع بمن لم يشفع للسائل ولا طلب له حاجة، بل وقد لا يعلم بسؤاله فليس هذا استشفاعاً لا في اللغة ولا في كلام من يدري ما يقول.

نعم هذا سؤال به.. لكن هؤلاء لما غيروا اللغة كما غيروا الشريعة وسموا هذا استشفاعًا أي سؤالا بالشافع صاروا يقولون: استشفع به فيشفعك أي يجيب سؤالك به، وهذا مما يبين أن هذه الحكاية وضعها جاهل بالشرع واللغة وأين لفظها من ألفاظ مالك.

9 - إلى أن يقول في فقرة (445): ومن لم يعرف لغة الصحابة التي كانوا يتخاطبون بها ويخاطبهم بها النبي e، وعادتهم في الكلام وإلاّ حرف الكلم عن مواضعه، فإن كثيراً من الناس ينشأ على اصطلاح قوم وعادتهم في الألفاظ، ثم يجد تلك الألفاظ في كلام الله ورسوله أو الصحابة، فيظن أن مراد الله أو رسوله أو الصحابة بتلك الألفاظ ما يريده بذلك أهل عادته واصطلاحه، ويكون مراد الله ورسوله والصحابة خلاف ذلك وهذا واقع لطوائف من الناس من أهل الكلام والفقه والنحو والعامة وغيرهم.

وآخرون يتعمدون وضع ألفاظ الأنبياء وأتباعهم على معان أخر مخالفة لمعانيهم، ثم ينطقون بتلك الألفاظ مريدين بها ما يعنونه هم ويقولون إنا موافقون للأنبياء.

وهذا موجود في كلام كثير من ملاحدة المتفلسفة والإسماعيلية ومن ضاهاهم من ملاحدة المتكلمة والمتصوفة مثل لفظ "المحدث" و "المخلوق" و"المصنوع" وإن كان عنده قديماً أزلياً، ويسمى بذلك الحدوث الذاتي ثم يقول: نحن نقول إن العالم محدث، ومعلوم أن لفظ المحدث بهذا الاعتبار، ليس لغة أحد من الأمم، وإنما المحدث عندهم: ما كان بعد أن لم يكن وكذلك يضعون لفظ الملائكة على ما يثبتونه من العقول والنفوس، وقوى النفس، ولفظ الجن والشياطين على بعض قوى النفس.

ويقولون: نحن نثبت ما أخبرت به الأنبياء وأقر به جمهور الناس من الملائكة والجن والشياطين، ومن عرف مراد الأنبياء ومرادهم علم بالاضطرار أن هذا ليس هو ذاك.

ومنهجه يقوم على دراسة أحوال الناس والمجتمعات والأوضاع والواقع معرفة واعية، فاستمع إليه وهو يتحدث عن واقع عباد القبور وتلاعب الشياطين بهم. لا في بلد بل في بلدان كثيرة وأصقاع متباعدة.

قال في الفقرات (901- 904): "ولا يجوز لأحد أن يستغيث بأحد من المشايخ الغائبين ولا الميتين مثل أن يقول: ياسيدي فلانا أغثني وانصرني وادفع عني وأنا في حسبك، ونحو ذلك، بل كل هذا من الشرك الذي حرم الله ورسوله، وتحريمه مما يعلم بالاضطرار في دين الإسلام.

وهؤلاء المستغيثون بالغائبين والميتين عند قبورهم وغير قبورهم - لما كانوا من جنس عباد الأوثان - صار الشيطان يضلهم ويغويهم كما يضل عباد الأصنام ويغويهم فتتصور الشياطين في صورة ذلك المستغاث به وتخاطبهم بأشياء على سبيل المكاشفة كما تخاطب الشياطين الكهان، وبعض ذلك صدق، لكن لابد أن يكون في ذلك ماهو كذب، بل الكذب أغلب عليه من الصدق وقد تقضي الشياطين بعض حاجاتهم، وتدفع عنهم بعض ما يكرهونه، فيظن أحدهم أن الشيخ هو الذي جاء من الغيب حتى فعل ذلك، أو يظن أن الله تعالى صور ملكاً على صورته فعل ذلك. ويقول أحدهم: هذا سر الشيخ وحاله، وإنما هو الشيطان تمثل على صورته ليضل المشرك به، المستغيث به، كما تدخل الشياطين في الأصنام وتكلم عابديها وتقضي بعض حوائجهم كما كان ذلك في أصنام مشركي العرب وهو اليوم موجود في المشركين في الترك والهند وغيرهم.

وقال في فقرة (905 - 906) وأعرف من ذلك واقائع كثيرة في أقوام استغاثوا بي وبغيري في حال غيبتنا عنهم، فرأوني أو ذلك الآخر الذي استغاثوا به قد جئنا في الهواء ودفعنا عنهم.

ولما حدثوني بذلك بينت لهم أن ذلك إنما هو شيطان تصور بصورتي وصورة غيري من الشيوخ الذين استغاثوا بهم، ليظنوا أن ذلك كرامات للشيخ فتقوى عزائمهم في الاستغاثة بالشيوخ الغائبين والميتين، وهذا من أكبر الأسباب التي أشرك بها المشركون وعبدة الأوثان، إلى أن يقول - عن كثير ممن تتلاعب بهم الشياطين فتوقعهم في الشرك - في فقرة (920 - 924):

"وأنا أعرف من هؤلاء عدداً كثيراً بالشام ومصر والحجاز واليمن، وأما الجزيرة والعراق وخراسان والروم ففيها من هذا الجنس أكثر مما بالشام وغيرها وبلاد الكفار من المشركين وأهل الكتاب أعظم".

ويقول معللاً ومبيناً أسباب هذا الضلال فقرة (921): "وإنما ظهرت هذه الأحوال الشيطانية التي أسبابها الكفر والفسوق والعصيان بحسب ظهور أسبابها، فحيث قوي الإيمان والتوحيد ونور الفرقان والإِيمان ظهرت آثار النبوة، والرسالة وضعفت هذه الأحوال الشيطانية، وحيث ظهر الكفر والفسوق والعصيان قويت هذه الأحوال الشيطانية..

والمشركون الذين لم يدخلو في الإسلام مثل البخشية والطونية والبدَّيَ ونحو ذلك من علماء المشركين وشيوخهم الذين يكونون للكفار من الترك والهند والخُطا وغيرهم تكون الأحوال الشيطانية فيهم أكثر ويصعد أحدهم في الهواء ويحدثهم بأمور غائبة ويبقى الدف الذي يغني لهم به يمشي في الهواء ويضرب رأس أحدهم إذا خرج عن طريقهم ولا يرون أحداً يضرب له، ويطوف الإناء الذي يشربون منه عليهم ولا يرون من يحمله، ويكون أحدهم في مكان فمن نزل منهم عنده ضيفه طعاماً يكفيهم ويأتيهم بألوان مختلفة، وذلك من الشياطين تأتيه من تلك المدينة القريبة منه أو من غيرها تسرقه وتأتي به".

ولا شك أن المعرفة بهذه الأمور قد سبقها دراسة وعناية واستقراء لأحوال الناس وعقائدهم وعاداتهم في مختلف البلدان وهذا شأن العظماء والمصلحين.

([1]) استمر هذا النقاش إلى مسافة طويلة إلى الفقرة (448) فاخترت بعض الفقرات نموذجاً لمعالجته القضايا التي يخالفه فيها خصومه، حيث يتعلقون بشبه واهية وحكايات باطلة، بينما هو يغترف من بحر من العلوم الإسلامية، فيدعم مذهبه بالكتاب، والسنة، والتاريخ، ومذاهب الصحابة والتابعين والأئمة، والقواعد الأصولية والحديثية واللغوية. ويؤيد كل ذلك بمناقضة ما يتعلقون به من شبهات وحكايات لمذاهب السلف من الصحابة فمن بعدهم خصوصاً الإمام مالك الذي نسبت إليه هذه الحكاية الباطلة.

فهرس التحقيقات


قاعدة جليلة في التوسل والوسيلة

فهرس قاعدة جليلة

اسم الكتاب

جاء في مخطوطة الكتاب ضمن مجموع مصور في قسم المخطوطات والمصورات بالجامعة الإسلامية في المدينة النبوية تحت رقم (4472) في أولها اسم الكتاب "قاعدة جليلة في التوسلة والوسيلة".

وفي مصورة أرسلها إليّ فضيلة الأستاذ سعد الحصين الملحق التعليمي بعمان الأردن لا تحمل رقما، وهي مصورة عن الأصل الذي صورت عنه مصورة الجامعة الإسلامية وفيها التسمية المذكورة.

وممن ذكر اسم هذا الكتاب الإمام الحافظ أبوعبد الله محمد بن أبي بكر المشهور بابن القيم (ت 751) رحمه الله والتلميذ البار لابن تيمية في رسالة "أسماء مؤلفات ابن تيمية ص 19 رقم 12" تحت عنوان ومما صنفه في الأصول "كتاب في الوسيلة مجلد". وقال في ص 25 تحت عنوان الفتاوى رقم 111 من الكتاب السابق "قاعدة فيما يتعلق بالوسيلة بالنبي e والقيام بحقوقه الواجبة على أمته" فالله أعلم أي الاسمين هو اسم كتابنا هذا، ثم ترجح لي أن ابن القيم رحمه الله علم أن لشيخ الإسلام كتابين في التوسل ويوجد في مصورات الجامعة كتاب باسم قاعدة في التوسل يقع في (16) لوحة تحت رقم (1052) مصورة عن مخطوطة في الظاهرية وكان بعض الإخوة يظن أنها جزء من كتاب التوسل والوسيلة فعقدت مقارنة بينهما فإذا بها مؤلف مستقل ولست أشك أنها لابن تيمية.

وممن ذكره الإمام الحافظ محمد بن أحمد بن عبد الهادي أحد تلاميذ ابن تيمية النجباء المتوفى سنة (744) في كتابه "العقود الدرية من مناقب شيخ الإسلام ابن تيمية" قال في ثنايا سرده لمؤلفات شيخ الإسلام ابن تيمية: "قاعدة فيما يتعلق بالوسيلة بالنبي e".

وقد ورد اسمه على كل الطبعات التي بين يديَّ "قاعدة جليلة في التوسل والوسيلة" مطابقة لأصلها المخطوط.

فهرس التحقيقات


قاعدة جليلة في التوسل والوسيلة

فهرس قاعدة جليلة

وصف المخطوطة

تقع المخطوطة في أربع وأربعين صحيفة، بعضها يشتمل على تسعة وعشرين سطراً وبعضها على ثمانية وعشرين سطراً، وقد يصل بعض الصحائف إلى ثلاثين سطراً بخط نسخ ولم يذكر عليه اسم الناسخ ولا تأريخ النسخ ولعل سبب ذلك أن الكتاب مدرج ضمن الكواكب الدراري لابن عروة وهو كتاب كبير يتكون من عشرات المجلدات وليس لدي منه إلا أوراق التوسل والوسيلة.

ولعلي أجد في المستقبل فرصة فأبحث عن الناسخ وتاريخ نسخه لهذا الكتاب.

الرموز

خ: المراد بها المخطوطة التي اعتمدناها لكتاب التوسل والوسيلة.

ب : نسخة محب الدين الخطيب.

ز: نسخة زهير الشاويش

فهرس التحقيقات


قاعدة جليلة في التوسل والوسيلة

فهرس قاعدة جليلة

الفصل الأول

بسم الله الرحمن الرحيم

1 - الحمد لله نستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يُضلِلْ فلا هاديَ له. وأشهد أن لا إله إلا الله وحدَه لا شريك له، وأشهد أن محمداً عبده ورسوله، أرسله بالهدى ودين الحق ليُظهرَه على الدين كله وكفى بالله شهيداً. أرسله بين يدي الساعة بشيراً ونذيراً، وداعياً إلى الله بإذنه وسراجاً منيراً، فهدى به من الضلالة، وبصرَّ به من العمى، وأرشد به من الغيّ، وفتح به أعيناً عميا، وآذاناً صما، وقلوباً غلفا، فبلّغ الرسالة، وأدى الأمانة، ونصح الأمة، وجاهد في الله حق جهاده، وعَبد ربه حتى أتاه اليقين من ربه. صلى الله عليه وعلى آله وسلم تسليماً. ففرّق به بين الحق والباطل، والهدي والضلال، والرشاد والغي، وطريق أهل الجنة وطريق أهل النار، وبين أوليائه وأعدائه.

2 - فالحلال ما حلله الله ورسوله، والحرام ما حرمه الله ورسوله، والدين ما شرعه الله ورسوله، وقد أرسله الله إلى الثقلين: الجن والإنس، فعلى كل أحد أن يؤمن به وبما جاء به ويتبعه في باطنه وظاهره، والإيمانُ به ومتابعته هو سبيل الله وهو دين الله، وهو عبادة الله وهو طاعة الله، وهو طريق أولياء الله وهو الوسيلة التي أمر الله بها عباده في قوله تعالى (5: 35): {يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ}. فابتغاء الوسيلة إلى الله إنما يكون لمن توسل إلى الله بالإيمان بمحمد واتباعه.

3 - وهذا التوسل بالإيمان به وطاعته فرض على كل أحد في كل حال، باطناً وظاهراً، في حياة رسول الله e وبعد موته، في مشهده ومغيبه، لا يسقط التوسل بالإيمان به وبطاعته عن أحد من الخلق في حال من الأحوال بعد قيام الحجة عليه، ولا بعذر من الأعذار، ولا طريق إلى كرامة الله ورحمته والنجاة من هوانه وعذابه إلا التوسل بالإيمان به وبطاعته.

4 - وهو e شفيع الخلائق صاحب المقام المحمود الذي يغبطه به الأولون والآخرون، فهو أعظم الشفعاء قدراً وأعلاهم جاهاً عند الله.

وقد قال تعالى (33: 69) عن موسى: {وَكَانَ عِنْدَ اللَّهِ وَجِيهًا} وقال (3: 45) عن المسيح: {وَجِيهًا فِي الدُّنْيَا وَالأخِرَةِ}. ومحمد e أعظم جاهاً من جميع الأنبياء والمرسلين، لكن شفاعته ودعاؤه إنما ينتفع بهما([1]) من شفع له الرسول ودعا له، فمن دعا له الرسول وشفع له توسل إلى الله بشفاعته ودعائه، كما كان أصحابه يتوسلون إلى الله بدعائه وشفاعته، وكما يتوسل الناس يوم القيامة إلى الله تبارك وتعالى بدعائه وشفاعته، صلى الله عليه وعلى آله وسلم تسليما.

5 - ولفظ (التوسل) في عرف الصحابة كانوا يستعملونه في هذا المعنى. والتوسل بدعائه وشفاعته ينفع مع الإيمان به، وأما بدون الإيمان به فالكفار والمنافقون لا تغني عنهم شفاعة الشافعين في الآخرة.

6 - ولهذا نُهي عن الاستغفار لعمه وأبيه وغيرهما من الكفار، ونهي عن الاستغفار للمنافقين وقيل له (63 : 6): {سَوَاءٌ عَلَيْهِمْ أَاسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّهُ لَهُمْ}. ولكن الكفار يتفاضلون في الكفر كما يتفاضل أهل الإيمان في الإيمان، قال تعالى (9 : 37): {إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ}، فإذا كان في الكفار من خف كفره بسبب نصرته ومعونته، فإنه تنفعه شفاعته في تخفيف العذاب عنه، لا في إسقاط العذاب بالكلية، كما في صحيح مسلم([2]) عن العباس بن عبد المطلب أنه قال: قلت: يارسول الله فهل نفعتَ أبا طالب بشيء، فإنه كان يحوطك ويغضب لك؟ قال: "نعم هو في ضحضاح من نار، ولولا أنا لكان في الدرك الأسفل من النار"، وفي لفظ: إن أبا طالب كان يحوطك وينصرك ويغضب لك فهل نفعه ذلك؟ قال: "نعم، وجدته في غمرات من نار فأخرجته إلى ضحضاح"([3])، وفيه عن أبي سعيد أن رسول الله e ذُكر عنده عمه أبوطالب فقال: "لعله تنفعه شفاعتي يوم القيامة، فيجعل في ضحضاح من النار يبلغ كعبيه، يغلي منهما دماغه"([4]) وقال: "إن أهون أهل النار عذاباً أبوطالب، وهو منتعل بنعلين من نار يغلي منهما دماغه"([5]).

7 - وكذلك ينفع دعاؤه لهم بأن لا يعجل عليهم العذاب في
الدنيا كما كان e يحكي نبياً من الأنبياء ضربه قومه وهو يقول: "اللهم اغفر لقومي فإنهم لا يعلمون"([6]). وروى أنه دعا بذلك: أن اغفر لهم فلا تعجّل عليهم العذاب في الدنيا، قال تعالى (35 : 45): {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى}، وأيضاً فقد يدعو لبعض الكفار بأن يهديه الله أو يرزقه فيهديه أو يرزقه، كما دعا لأم أبي هريرة حتى هداها الله([7])، وكما دعا لدَوْس فقال: "اللهم اهد دوساً وائت بهم" فهداهم الله([8]).

8 - وكما روى أبوداود أنه استسقى لبعض المشركين لما طلبوا منه أن يستسقي لهم، فاستسقى لهم([9])، وكان ذلك إحساناً منه إليهم
يتألف به قلوبهم، كما كان يتألفهم بغير ذلك.

9 - وقد اتفق المسلمون على أنه e أعظم الخلق جاهاً عند الله، لا جاه لمخلوق عند الله أعظم من جاهه، ولا شفاعة أعظم من شفاعته، لكن دعاء الأنبياء وشفاعتهم ليس بمنزلة الإيمان بهم وطاعتهم، فإن الإيمان بهم وطاعتهم توجب سعادة الآخرة والنجاة من العذاب مطلقاً وعاماً، فكل من مات مؤمناً بالله ورسوله مطيعاً لله ورسوله كان من أهل السعادة قطعاً، ومن مات كافراً بما جاء به الرسول كان من أهل النار قطعاً.

10 - وأما الشفاعة والدعاء، فانتفاع العباد به موقوف على شروط وله موانع، فالشفاعة للكفار بالنجاة من النار والاستغفار لهم مع موتهم على الكفر لا تنفعهم ولو كان الشفيع أعظم الشفعاء جاها، فلا شفيع أعظم من محمد e، ثم الخليل إبراهيم، وقد دعا الخليل إبراهيم لأبيه واستغفر له كما قال تعالى (14: 41) عنه: {رَبّنا اغْفرْ لي وَلوالدَيّ وللمُؤمنينَ يومَ يَقُومُ الحساب}.

وقد كان e أراد أن يستغفر لأبي طالب اقتداء بإبراهيم، وأراد بعض المسلمين أن يستغفر لبعض أقاربه فأنزل الله تعالى (9 : 113): {ما كان للنّبِيّ والذينَ آمَنُوا أنْ يَسْتَغْفِرُوا للمُشْرِكِينَ وَلَوْ كانُوا أولى قُرْبى مِنْ بَعْدِ مَا تَبَيّنَ أنهم لهُمْ أصْحَابُ الجحيم} ثم ذكر الله عذر إبراهيم فقال (9 : 114 - 115): {وما كان اسْتغْفارُ إبْراهيمَ لأبيهِ إلاّ عنْ مَوْعِدَةٍ وَعَدَها إيّاهُ فَلَمّا تَبَيّنَ لَهُ أنّهُ عَدُوٌ للهِ تَبَرّأ منْهُ إنَّ إبْراهيمَ لأوّاهٌ حليمٌ* وما كانَ اللهُ لِيُضلَّ قَوْمًا بَعْدَ إذْ هَداهُمْ حَتَّى يُبَيّن لهُمْ ما يَتّقونَ}.

11 - وثبت في صحيح البخاري([10]) عن أبي هريرة عن النبي e أنه قال: "يلقى إبراهيم أباه آزر يوم القيامة وعلى وجه آزر قترة وغبرة، فيقول له ابراهيم: ألم أقل لك لا تعصني؟ فيقول له أبوه: فاليوم لا أعصيك. فيقول ابراهيم: يارب أنت وعدتني أن لا تخزني يوم يبعثون، وأي خزي أخزى من أبي الأبعد؟ فيقول الله عز وجل: إني حرّمت الجنة على الكافرين، ثم يقال: انظر ما تحت رجليك فينظر، فإذا هو بذيخ([11]) متلطخ فيؤخذ بقوائمه فيلقى في النار". فهذا لما مات مشركًا لم ينفعه استغفار إبراهيم مع عظم جاهه وقدره، وقد قال تعالى للمؤمنين (60 : 4 - 5): {قد كانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ في إبْراهيمَ وَالذينَ مَعَهُ إذْ قالُوا لقَوْمهمْ إنّا بُرءَآؤُاْ منْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُون الله كَفْرنا بِكُمْ وبَدا بَيْنَنَا وَبَيْنَكُمُ العَداوَةُ والبَغْضاءُ أبَدًا حَتَّى تُؤمنُوا بالله وَحْدَهُ إلاّ قَوْلَ إبراهيمَ لأبيه لأسْتَغْفرَنَّ لَكَ وما أمْلكُ لكَ مِنَ اللهِ مِنْ شَيءٍ رَبّنا عَلَيْكَ تَوَكَّلنا وإليْكَ أَنَبْنا وإليْكَ المَصيرُ* رَبّنا لا تجْعَلْنا فِتْنَةً للّذينَ كَفَرُا واغْفرْ لَنا رَبّنا إنّك أنْتَ الْعَزيزُ الحكِيمُ} فقد أمر الله([12]) تعالى المؤمنين بأن يتأسوا بإبراهيم ومن اتبعه، إلا في قول إبراهيم لأبيه: "لأستغفرنَّ لك" فإن الله لا يغفر أن يشرك به.

12 - وكذلك سيد الشفعاء محمد e، ففي صحيح مسلم([13]) عن أبي هريرة أن النبي e قال: "استأذنت ربي أن أستغفر لأمي فلم يأذن لي، واستأذنته أن أزور قبرها فأذن لي".

وفي رواية([14]) أن النبي e زار قبر أمه فبكى وأبكى من حوله ثم قال: "استأذنت ربي أن أستغفر لأمي فلم يأذن لي، واستأذنته في أن أزور قبرها فأذن لي، فزوروا القبور فإنها تذكر الموت".

13 - وثبت عن أنس في الصحيح([15]) أن رجلاً قال: يارسول الله
أين أبي؟ قال: "في النار". فلما قفّى([16]) دعاه فقال: "إني أبي وأباك في النار".

14 - وثبت أيضًا في الصحيح([17]) عن أبي هريرة: لما أنزلت هذه الآية (26: 214): {وَأنْذرْ عَشيرتَكَ الأَقْرَبينَ} دعا رسول الله e قريشاً فاجتمعوا فعم وخص فقال: "يابني كعب بن لؤي، أنقذوا أنفسكم من النار، يابني مرة بن كعب، أنقذوا أنفسكم من النار، يابني عَبْد شمس، أنقذوا أنفسكم من النار يابني عبد مناف، أنقذوا أنفسكم من النار، [يابني هاشم، أنقذوا أنفسكم من النار]([18])، يابني عبد المطلب انقذوا أنفسكم من النار، يافاطمة أنقذي نفسك من النار فإني لا أملك لكم من الله شيئاً، غير أن لكم رحما سأبُلُّها ببلالها([19]).

وفي رواية عنه "يا معشر قريش، اشتروا أنفسكم من الله، فإني لا أغني عنكم من الله شيئاً، يابني عبد المطلب لا أغني عنكم من الله شيئا، يا عباس بن عبد المطلب لا أغني عنك من الله شيئاً، ياصفية - عمة رسول الله - لا أغني عنك من الله شيئاً، يافاطمة بنت رسول الله، سليني من مالي ما شئت، لا أغني عنك من الله شيئاً"([20]).

وعن عائشة لما نزلت: {وَأنذرْ عَشيرَتَكَ الأقْرَبين} قام رسول الله e فقال: "يافاطمة بنت محمد، ياصفية بنت عبد المطلب، [يابني عبد المطلب]([21])، لا أملك لكم من الله شيئاً، سلوني من مالي ماشئتم"([22]).

15 - وعن أبي هريرة قال: قام فينا رسول الله e خطيباً ذات يوم فذكر الغلول([23]) فعظمه وعظم أمره ثم قال: "لا ألفينَّ أحدكم يجيء يوم القيامة على رقبته بعير له رُغاء يقول: يارسول الله، أغثني. فأقول: لا أملك لك شيئاً، قد أبلغتك، لا ألفين أحدكم يجيء يوم القيامة على رقبته فرس له حمحمة فيقول: يارسول الله، أغثني. فأقول: لا أملك لك شيئاً قد أبلغتك، لا ألفين أحدكم يجيء يوم القيامة على رقبته شاة لها ثغاء، فيقول: يارسول الله أغثني. فأقول: لا أملك لك شيئاً قد أبلغتك، لا ألفين أحدكم يجيء يوم القيامة على رقبته رقاع تخفق([24]) فيقول يارسول الله أغثني، فأقول: لا أملك لك شيئاً قد أبلغتك، لا ألفين أحدكم يجيء يوم القيامة على رقبته صامت([25]) فيقول: يارسول الله أغثني، فأقول: لا أملك لك شيئاً، قد أبلغتك". أخرجاه في الصحيحين([26]).

وزاد مسلم([27]) "لا ألفين أحدكم يجيء يوم القيامة على رقبته نفس لها صياح، فيقول: يارسول الله، أغثني، فأقول: لا أملك لك شيئاً، قد أبلغتك".

وفي البخاري([28]) عنه أن النبي e قال: "ولا يأتي أحدكم يوم القيامة بشاة يحملها على رقبته لها يُعار([29]) فيقول يامحمد، فأقول: لا أملك لك شيئا، قد بلغت، ولا يأتي أحدكم ببعير يحمله على رقبته له رغاء فيقول: يا محمد، فأقول لا أملك لك شيئاً، قد بلغت".

16 - وقوله هنا e لا أملك لك من الله شيئاً كقول إبراهيم لأبيه (60 :4): {لأستَغْفرَن لَكَ ومَا أمْلكُ لكَ منَ الله منْ شَيءٍ}.

17 - وأما شفاعته ودعاؤه للمؤمنين فهي نافعةٌ في الدنيا والدين باتفاق المسلمين، وكذلك شفاعته للمؤمنين يوم القيامة في زيادة الثواب ورفع الدرجات متفق عليها بين المسلمين.

وقد قيل إن بعض أهل البدعة ينكرها.

18 - وأما شفاعته لأهل الذنوب من أمته فمتفق عليها بين الصحابة والتابعين بإحسان وسائر أئمة المسلمين الأربعة وغيرهم.

19 - وأنكرها كثير من أهل البدع من الخوارج([30]) والمعتزلة والزيدية، وقال هؤلاء: من يدخل النار لا يخرج منها لا بشفاعة ولا غيرها، وعند هؤلاء ما ثمَّ إلا من يدخل الجنة فلا يدخل النار، ومن يدخل النار فلا يدخل الجنة، ولا يجتمع عندهم في الشخص الواحد ثواب وعقاب.

20 - وأما الصحابة والتابعون لهم بإحسان وسائر الأئمة كالأربعة وغيرهم فيقرّون بما تواترت به الأحاديث الصحيحة عن النبي e أن الله يخرج من النار قومًا بعد أن يعذبهم الله ما شاء أن يعذبهم، يخرجهم بشفاعة محمد e ويخرج آخرين بشفاعة غيره، ويخرج قومًا بلا شفاعة([31]).

21 - واحتج هؤلاء المنكرون للشفاعة بقوله تعالى (2: 48): {وَاتَّقوا يومًا لا تَجْزى نَفس عن نفْسٍ شَيْئًا ولا يُقْبَلُ منها شفاعةٌ ولا يُؤْخَذُ منها عَدْلٌ} وبقوله (2: 123): {ولا يُقْبَلُ منها عَدْلٌ ولا تَنْفَعُها شفاعةٌ} وبقوله (2: 254): {منْ قَبْل أَنْ يأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ ولا خُلَّةٌ ولا شفاعة} وبقوله (40: 18): {وما للظَّالِمينَ منْ حَميم ولا شَفِيع يُطاع} وبقوله (74: 48): {فما تَنْفَعُهُمْ شفاعةُ الشافعين}.

وجواب أهل السنّة أن هذا [لعله يراد]([32]) به شيئان:

22 - أحدهما: أنها لا تنفع المشركين، كما قال تعالى (74: 42 - 48) في نعتهم: {ما سَلَكَكُمْ في سَقَر* قالوا لَمْ نَكُ منَ المصَلِّين* وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ * وكُنَّا نخُوضُ مَعَ الْخائضين* وكُنَّا نُكَذِّبُ بيَوْمِ الدِّين* حَتَّى أَتانا الْيَقين* فَمَا تَنْفَعُهُم شفاعَةُ الشَّافِعين} فهؤلاء نفى عنهم نفع شفاعة الشافعين لأنهم كانوا كفارًا.

23 - والثاني: أنه يراد بذلك نفي الشفاعة التي أثبتها([33]) أهل الشرك، ومن شابههم من أهل البدع، من أهل الكتاب والمسلمين، الذين يظنون أن للخلق عند الله من القدر أن يشفعوا عنده بغير إذنه، كما يشفع الناس بعضهم عند بعض فيقبل المشفوع إليه شفاعة الشافع([34]) لحاجته إليه رغبة ورهبة، كما يعامل المخلوقُ المخلوق([35]) بالمعاوضة. فالمشركون كانوا يتخذون من دون الله شفعاء من الملائكة والأنبياء والصالحين، ويصورون تماثيلهم فيستشفعون بها ويقولون: هؤلاء خواص الله، فنحن نتوسل إلى الله بدعائهم وعبادتهم ليشفعوا لنا، كما يُتوَسل إلى الملوك بخواصِّهم لكونهم أقرب إلى الملوك من غيرهم، فيشفعون عند الملوك بغير إذن الملوك، وقد يشفع أحدهم عند الملك فيما لا يختاره فيحتاج إلى إجابة شفاعته رغبة ورهبة. فأنكر الله هذه الشفاعة فقال تعالى (2: 255): {مَنْ ذا الذي يَشْفَعُ عِنْدَهُ إلاَّ بإذْنه}، وقال (53: 26): {وكَمْ مِنْ مَلَك في السموات لا تغنى شفاعتهم شيئاً إلا من بعد أن يأذن الله لمن يشاء ويرضى} وقال (21: 26 - 28) عن الملائكة: {وَقَالُوا اتَّخَذَ الرَّحْمَانُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ* لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ * يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يَشْفَعُونَ إِلاَ لِمَنْ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} وقال: (34: 22 - 23): {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لاَ يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ* وَلاَ تَنفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَ لِمَنْ أَذِنَ لَهُ} وقال تعالى (10: 18): {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاَءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} وقال تعالى (6: 51): {وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} وقال تعالى (32: 4): {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِن وَلِيٍّ وَلاَ شَفِيعٍ أَفَلاَ تَتَذَكَّرُونَ} وقال تعالى (43: 86): {وَلاَ يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلاَ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} وقال تعالى (6: 94): {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمْ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنكُمْ مَا كُنتُمْ تَزْعُمُونَ} وقال تعالى (39: 43 - 45): {أَمْ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لاَ يَمْلِكُونَ شَيْئًا وَلاَ يَعْقِلُونَ* قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ* وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ} وقال تعالى (20: 108 - 109): {وَخَشَعَتْ الأَصْوَاتُ لِلرَّحْمَانِ فَلاَ تَسْمَعُ إِلاَ هَمْسًا* يَوْمَئِذٍ لاَ تَنفَعُ الشَّفَاعَةُ إِلاَ مَنْ أَذِنَ لَهُ الرَّحْمَانُ وَرَضِيَ لَهُ قَوْلا} وقال صاحب يس (36: 22 - 25): {وَمَا لِي لاَ أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ* أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِي الرَّحْمَانُ بِضُرٍّ لاَ تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلاَ يُنقِذُونِي* إِنِّي إِذًا لَفِي ضَلاَلٍ مُبِينٍ* إِنِّي آمَنْتُ بِرَبِّكُمْ فَاسْمَعُونِي}.

24 - فهذه الشفاعة التي أثبتها([36]) المشركون للملائكة والأنبياء والصالحين حتى صوروا تماثيلهم([37]) وقالوا: استشفاعنا بتماثيلهم استشفاع بهم، وكذلك قصدوا قبورهم وقالوا: نحن نستشفع بهم بعد مماتهم ليشفعوا لنا إلى الله، وصوروا تماثيلهم فعبدوهم كذلك، وهذه الشفاعة أبطلها الله ورسوله وذم المشركين عليها وكفرهم بها. قال الله تعالى عن قوم نوح (71: 23 - 24): {وَقَالُوا لاَ تَذَرُنَّ آلِهَتَكُمْ وَلاَ تَذَرُنَّ وَدًّا وَلاَ سُوَاعًا وَلاَ يَغُوثَ وَيَعُوقَ وَنَسْرًا* وَقَدْ أَضَلُّوا كَثِيرًا}.

25 - قال ابن عباس وغيره: هؤلاء قوم صالحون كانوا في قوم نوح، فلما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم فعبدوهم.

26 - وهذا مشهور في كتب التفسير والحديث وغيرها كالبخاري([38]) وغيره، وهذه أبطلها النبي e وحسم مادتها وسد ذريعتها، حتى لعن من اتخذ قبور الأنبياء والصالحين مساجد يصلي فيها وإن كان المصلي فيها لايستشفع بهم، ونهى عن الصلاة إلى القبور، وأرسل علي بن أبي طالب فأمره أن لا يدع قبراً مشرفاً إلا سواه، ولا تمثالاً إلا طمسه ومحاه، ولعن المصورين.

27 - وعن أبي الهياج الأسدي، قال لي علي بن أبي طالب: إني لأبعثك على ما بعثني رسول الله e ألا تدع تمثالاً إلا طمسته، ولا قبراً([39]) مشرفاً إلا سويته. وفي لفظ: ولا صورة إلا طمستها. أخرجه مسلم([40]).

 ([1]) في المخطوطة: "به". والذي يظهر أن لفظ (بهما) أولى لأنه الضمير يعود إلى الشفاعة والدعاء.

([2]) كتاب الإيمان 90 - باب شفاعة النبي e لأبي طالب، حديث (375)، والحديث في البخاري 63 - مناقب الأنصار، 40 - باب قصة أبي طالب، حديث (3883)، 78 - كتاب الأدب حديث (6208). وفي مسند أحمد (1/206، 207، 208). كلهم من طريق عبد الله بن الحارث بن نوفل عن العباس - رضي الله عنه - مرفوعاً.

([3]) صحيح مسلم الباب السابق ذكره حديث (358).

والضحضاح أصله الماء القليل القريب القعر ثم استعير للقليل من النار، اللسان (2/514).

([4])(4) مسلم الباب السابق حديث (360) وباب إن أهون أهل النار عذاباً، حديث (362).

([6]) البخاري، كتاب المرتدين 88 - باب 5، حديث (6929). ومسلم 32 - كتاب الجهاد والسير، باب غزوة أحد، حديث (105). وابن ماجه 36 - كتاب الفتن، حديث (4025) ج (2/1335). ومسند أحمد (1/380، 427، 432، 441، 453، 456، 457). كلهم من حديث عبد الله بن مسعود، رضي الله عنه.

([7]) صحيح مسلم 44 - كتاب فضائل الصحابة 35 - باب فضل أبي هريرة حديث (158) من طريق أبي كثير، يزيد بن عبد الرحمن.

حدثني أبوهريرة، قال: كنت أدعو أمي إلى الإسلام وهي مشركة، فدعوتها يوماً فأسمعتني في رسول الله e ما أكره، فأتيت رسول الله e وأنا أبكي، قلت: يارسول الله إني كنت أدعو أمي إلى الإسلام فتأبى عليّ، فدعوتها اليوم فاسمعتني فيك ما أكره، فادع الله أن يهدي أم أبي هريرة، فقال: "اللهم أهد أم أبي هريرة"، ثم ساق القصة، وفيها أنها أسلمت، رضي الله عنها.

([8]) البخاري 64 - مغازي 75 - باب قصة دوس والطفيل بن عمرو، حديث (4392)، 80 - الدعوات، 59 - باب الدعاء للمشركين، حديث (6397). ومسلم (4/1957)، باب فضائل غفار وأسلم... وطيِّىء ودوس، حديث (197). وأحمد (2/243، 448). كلهم من حديث أبي هريرة، رضي الله عنه.

 ([9]) لم أجد هذا الحديث الذي أشار إليه شيخ الإسلام في سنن أبي داود في الاستسقاء، فربما أورده أبوداود في غير أبواب الاستسقاء وقد يكون سبق قلم من الإمام أو من الناسخ، والحديث المشار إليه في البخاري، الاستسقاء حديث (1020) فتح (2/510) و 65 - كتاب التفسير سورة 44 - الدخان، 5 - باب ثم تولوا عنه وقالوا معلم مجنون حديث (4824). ومسند أحمد (1/380 - 381) من حديث ابن مسعود - رضي الله عنه - واللفظ للبخاري قال: "إن الله بعث محمداً e، وقال: "قل ما أسألكم عليه من أجر وما أنا من المتكلفين"، فإن رسول الله e، لما رأى قريشاً استعصوا عليه فقال: اللهم أعني عليهم بسبع كسبع يوسف، فأخذتهم السنة حتى حصت كل شيء حتى أكلوا العظام والجلود والميتة وجعل يخرج من الأرض كهيئة الدخان فجاء أبوسفيان، فقال: أي محمد إن قومك قد هلكوا فادع الله أن يكشف عنهم، فدعا...) وفي رواية للبخاري قبل هذه برقم (4822) "فقيل له إن كشفنا عنهم عادوا فدعا ربه فكشف عنهم فعادوا فانتقم الله منهم يوم بدر".

([10]) 60 - كتاب الأنبياء 8 - باب قول الله تعالى: {واتخذ الله إبراهيم خليلا} حديث (3350)، 65 - كتاب التفسير (1) باب {ولا تخزني يوم يبعثون} حديث (4768، 4769).

([11]) الذيخ: ذكر الضباع.

([12]) لفظ الجلالة غير موجود في المخطوطة.

([13]) كتاب الجنائز 36 - باب استئذان النبي e في زيارة قبر أمه، حديث (105).

([14]) مسلم في الموضع السابق حديث (106). وأبوداود (3/557) 15 - الجنائز، 81 - باب في زيارة القبور، حديث (3234). والنسائي (4/74)، كتاب الجنائز، باب زيارة قبر المشرك. وابن ماجه (1/501)، 6 - كتاب الجنائز، 48 - باب ماجاء في زيارة قبور المشركين حديث (1572). وأحمد (2/441). والحاكم (1/375). كلهم من حديث أبي هريرة، رضي الله عنه، وأخرج أحمد (5/356 - 357) من حديث بريدة، قال: خرجت مع النبي e، حتى إذا كنا بودّان قال: "مكانكم حتى آتيكم"، فانطلق، ثم جاءنا وهو سقيم، فقال: أتيت قبر أم محمد، فسألت ربي الشفاعة فمنعنيها...". وأخرجه الحاكم في المستدرك (1/375، 376).

([15]) مسلم (1/191)، 1 - كتاب الإيمان، 88 - باب بيان أن من مات على الكفر فهو في النار ولا تناله شفاعة ولا تنفعه قرابة المقربين، حديث (347). وأبوداود (5/90) 34 - السنة، 18 - باب في ذراري المشركين حديث (4718). كلاهما من حديث أنس، رضي الله عنه.

وأخرج ابن ماجه (1/501) من طريق الزهري عن سالم عن أبيه، قال: جاء أعرابي إلى النبي e، فقال: يارسول الله إن أبي كان يصل الرحم وكان وكان، فأين هو؟ قال: "في النار" قال: فكأنه وجد من ذلك فقال: يارسول الله فأين أبوك، فقال رسول الله e: "حيثما مررت بقبر مشرك، فبشره بالنار...".

قال البوصيري: هذا إسناد صحيح رجاله ثقات، محمد بن إسماعيل (يعني ابن البختري) وثقه ابن حبان والدارقطني والذهبي، وباقي رجال الإسناد على شرط الشيخين "مصباح الزجاجة (2/43) باب زيارة قبور المشركين".

([16]) في المخطوطة والمطبوعة: "قفا". والتصحيح من صحيح مسلم.

([17]) مسلم (1/192)، كتاب الإيمان، 89 - باب قوله تعالى {وأنذر عشيرتك الأقربين} حديث (348)، والترمذي (5/338 - 339)، 48 - التفسير باب 27 - وفي سورة الشعراء، حديث (3185). والنسائي (6/208)، كتاب الوصايا، باب إذا أوصى لعشيرته الأقربين. وأحمد (2/333، 360، 519). كلهم من طريق موسى بن طلحة عن أبي هريرة، رضي الله عنه.

([18]) الزيادة من: صحيح مسلم، ولفظ هذا المتن له.

([19]) البلال: الماء، ومعنى الحديث: سأصلها. شبهت قطيعة الرحم بالحرارة، ووصلها بإطفاء الحرارة بالبرودة ومنه: بلوا أرحامكم أي صلوها.

([20]) البخاري 65 - تفسير سورة الشعراء 2 - باب {وأنذر عشيرتك الأقربين} حديث (4771) ومسلم 1/192)، الإيمان، حديث (351). والنسائي (6/208) الوصايا باب إذا أوصى لعشيرته الأقربين. كلهم من طريق سعيد بن المسيب وأبي سلمة بن عبد الرحمن عن أبي هريرة، رضي الله عنه.

([21]) سقط من: المطبوعة. والتصحيح من المخطوطة وصحيح مسلم.

([22]) مسلم (1/192) الإيمان حديث (350). والنسائي (6/209) الوصايا الباب السابق ذكره من طريق هشام بن عروة عن أبيه عنها.

([23]) الغلول: اختلاس المرء ما ليس له به من حق.

([24]) الرقاع هنا: الثباب.

([25]) المال عند العرب صامت وناطق، فالصامت الذهب والفضة، والناطق المواشي والسوائم.

([26]) البخاري 56 - الجهاد، 189 - باب الغلول، حديث (3073). ومسلم (3/1461)، 33 - كتاب الإمارة، 6 - باب غلظ تحريم الغلول حديث (24). وأحمد (2/426).

وروى بعضه النسائي (5/16)، باب مانع زكاة الإبل.

([27]) هو جزء من الحديث السابق.

([28]) 24 - الزكاة، 3 - باب إثم مانع الزكاة، حديث (1402).

([29]) في المطبوعة: "ثغاء" والتصحيح من المخطوطة، وصحيح البخاري.

([30]) انظر: مقالات الإسلاميين للأشعري ص 86، 274.

([31]) راجع صحيح مسلم 1 - كتاب الإيمان من حديث (299 - 346) ج (1/163 - 190).

([32]) مابين المعكوفتين زيادة من ‎: المطبوعة. قصد بها استقامة الكلام لأنه لا يستقيم إلا بها.

([33]) في المخطوطة: "ثبّتها".

([34]) في المطبوعة: "شافع".

([35]) سقطت من: ز. وهي موجودة في: ب، خ.

([36]) في المخطوطة: "ثبتها".

([37]) تعليق الصور على الجدران سواء كانت مجسمة أو غير مجسمة، لها ظل، أو لا ظل لها، يدوية أو فوتوغرافية، فإن ذلك كله لا يجوز، ويجب على المستطيع نزعها إن لم يستطع تمزيقها، وفيه أحاديث كثيرة. انظر ص 100 من (آداب الزفاف) للشيخ المحدث ناصر الدين الألباني - طبعة المكتب الإسلامي. (زهير شاويش).

([38]) في 65، كتاب التفسير، تفسير سورة نوح، حديث (4920). وتفسير ابن جرير (29/98 - 99) ذكر أقوالاً لابن عباس وغيره. والدر المنثور (8/293).

([39]) فيه تحريم رفع القبور فوق الحد المشروع في السنة، وهو قدر شبر أو شبرين، والأمر فيه بتسويتها بالأرض، لا ينافي السنة، خلافاً لمن أنكر هدم القباب والقبور المشرفة من قبل الشيخ محمد بن عبد الوهاب رحمه الله، وجماعته، فإن الهدم للقبور سنة بل واجب، إذا كانت على خلاف السنة. فتنبه ولا تكن من الغافلين.

([40]) في 11، الجنائز، 31 - باب الأمر بتسوية القبر، حديث (93). وأبوداود 15 - كتاب الجنائز، 72 باب في تسوية القبر، حديث (3218). والترمذي (3/357)، 8 - كتاب الجنائز 56 - باب ماجاء في تسوية القبر، حديث (1049). والنسائي (4/73)، كتاب الجنائز، باب الأمر بتسوية القبور إذا رفعت. وأحمد (1/96، 129).

فهرس التحقيقات


قاعدة جليلة في التوسل والوسيلة

فهرس قاعدة جليلة

الفصل الثاني

28 - ولفظ (التوسل) قد يراد به ثلاثة أمور، يراد به أمران متفق عليهما بين المسلمين.

29 - أحدهما: هو أصل الإيمان والإسلام، وهو التوسل بالإيمان به([1]) وبطاعته.

30 - والثاني: دعاؤه وشفاعته، وهذا أيضاً نافع يتوسل به من دعا له وشفع فيه باتفاق المسلمين. ومن أنكر التوسل به بأحد هذين المعنيين فهو كافر مرتد يستتاب، فإن تاب وإلا قتل مرتداً.

31 - ولكن التوسل بالإيمان وبطاعته هو أصل الدين، وهذا معلوم بالاضطرار من دين الإسلام للخاصة والعامة، فمن أنكر هذا المعنى فكفره ظاهر للخاصة والعامة.

32 - وأما دعاؤه وشفاعته وانتفاع المسلمين بذلك فمن أنكره فهو أيضاً كافر، لكن هذا أخفى من الأول، فمن أنكره عن جهل عُرِّف ذلك، فإن أصر على إنكاره فهو مرتد.

33 - أَمَّا دعاؤه وشفاعته في الدنيا فلم ينكره أحد من أهل القبلة.

34 - وأما الشفاعة يوم القيامة، فمذهب أهل السنة والجماعة - وهم الصحابة والتابعون لهم بإحسان وسائر أئمة المسلمين الأربعة وغيرهم - أن له شفاعات يوم القيامة خاصة وعامة، وأنه يشفع فيمن يأذن الله له أن يشفع فيه من أمته من أهل الكبائر. ولا ينتفع بشفاعته إلا أهل التوحيد المؤمنون([2]) دون أهل الشرك، ولو كان المشرك محباً له معظمًا له لم تنقذه شفاعته من النار، وإنما ينجيه من النار التوحيد والإيمان به. ولهذا لما كان أبو طالب وغيره يحبونه ولم يقروا بالتوحيد الذي جاء به لم يمكن أن يخرجوا من النار بشفاعته ولا بغيرها.

35 - وفي صحيح البخاري([3]) عن أبي هريرة أنه قال: قلت: يارسول الله أي الناس أسعد بشفاعتك يوم القيامة؟ فقال: "أسعد الناس بشفاعتي يوم القيامة من قالا لا إله إلا الله خالصاً من قلبه".

36 - وعنه في صحيح مسلم([4]) قال: قال رسول الله e: "لكل نبي دعوة مستجابة، فتعجل كل نبي دعوته، وإني اختبأت دعوتي شفاعة يوم القيامة، فهي نائلة إن شاء الله تعالى من مات من أمتي لا يشرك بالله شيئاً".

37 - وفي السنن([5]) عن عوف بن مالك قال: قال رسول الله e: "أتاني آت من عند ربي فخيرني بين أن يدخل نصف أمتي الجنة وبين الشفاعة، فاخترت الشفاعة، وهي لمن مات لا يشرك بالله شيئاً" وفي لفظ قال:"ومن لقي الله لا يشرك به شيئاً فهو في شفاعتي".

38 - وهذا الأصل وهو التوحيد هو أصل الدين الذي لا يقبل الله من الأولين والآخرين ديناً غيره، وبه أرسل الله الرسل وأنزل الكتب، كما قال تعالى: (43: 45): {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَانِ آلِهَةً يُعْبَدُونَ} وقال تعالى (21: 25): {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَ نُوحِي إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَ أَنَا فَاعْبُدُونِ} وقال تعالى (16: 36): {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلاَلَةُ}. وقد ذكر الله عز وجل عن كل من الرسل أنه افتتح دعوته بأن قال لقومه (11: 50 و 61): {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}.

39 - وفي المسند([6]) عن ابن عمر عن النبي e أنه قال: "بعثت بالسيف بين يدي الساعة حتى يعبد الله وحده لا شريك له، وجعل رزقي تحت ظل رمحي، وجعل الذل والصغار على من خالف أمري، ومن تشبه بقوم فهو منهم".

40 - والمشركون من قريش وغيرهم - الذين أخبر القرآن بشركهم واستحل النبي e / دماءهم وأموالهم وسبى حريمهم وأوجب لهم النار - كانوا مقرين بأن الله وحده خلق السماوات والأرض كما قال (31: 25): {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ لَيَقُولُنَّ اللَّهُ قُلْ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُونَ} وقال (29: 61): {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّا يُؤْفَكُونَ} وقال (23: 84 - 91): {قُلْ لِمَنْ الأرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ* سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَذَكَّرُونَ* قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ* سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَتَّقُونَ* قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلاَ يُجَارُ عَلَيْهِ إِنْ كُنتُمْ تَعْلَمُونَ* سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّا تُسْحَرُونَ* بَلْ أَتَيْنَاهُمْ بِالْحَقِّ وَإِنَّهُمْ لَكَاذِبُونَ* مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلاَ بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ}.

41 - وكان المشركون الذي جعلوا معه آلهة أخرى مقرين بأن آلهتم مخلوقة، ولكنهم يتخذونهم شفعاء ويتقربون بعبادتهم إليه كما قال تعالى (10: 18): {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاَءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}، وقال تعالى (39: 1 - 3): {تَنْزِيلُ الْكِتَابِ مِنْ اللَّهِ الْعَزِيزِ الْحَكِيمِ* إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدْ اللَّهَ مُخْلِصًا لَهُ الدِّينَ* أَلاَ لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لاَ يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}.

42 - وكانوا يقولون في تلبيتهم: لبيك لا شريك لك، إلا شريكاً هو لك، تملكه وما ملك.

وقال تعالى (30: 28 - 32): {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنفُسَكُمْ كَذَلِكَ نُفَصِّلُ الأيَاتِ لِقَوْمٍ يَعْقِلُونَ* بَلْ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ فَمَنْ يَهْدِي مَنْ أَضَلَّ اللَّهُ وَمَا لَهُمْ مِنْ نَاصِرِينَ* فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لاَ تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ* مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلاَةَ وَلاَ تَكُونُوا مِنْ الْمُشْرِكِينَ* مِنْ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ}.

43 - بين سبحانه بالمثل الذي ضربه لهم أنه لا ينبغي أن يجعل مملوكه شريكه فقال: هل لكم مما ملكت أيمانكم من شركاء فيما رزقناكم، فأنتم فيه سواء يخاف أحدكم مملوكه كما يخاف بعضكم بعضاً، فإذا كان أحدكم لا يرضى أن يكون مملوكه شريكه فكيف ترضون لي مالا ترضونه لأنفسكم؟.

44 - وهذا كما كانوا يقولون: له بنات. فقال تعالى (16: 62): {وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ وَتَصِفُ أَلْسِنَتُهُمْ الْكَذِبَ أَنَّ لَهُمْ الْحُسْنَى لاَ جَرَمَ أَنَّ لَهُمْ النَّارَ وَأَنَّهُمْ مُفْرَطُونَ}. وقد قال تعالى (16: 58 - 60): {وَإِذَا بُشِّرَ أَحَدُهُمْ بِالأنثَى ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ* يَتَوَارَى مِنْ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلاَ سَاءَ مَا يَحْكُمُونَ* لِلَّذِينَ لاَ يُؤْمِنُونَ بِالأخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الأعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ}.

45 - والمشركون الذين وصفهم الله ورسوله (بالشرك أصلهم)([7]) صنفان: قوم نوح وقوم إبراهيم. فقوم نوح كان أصل شركهم العكوف على قبور الصالحين، ثم صوروا تماثيلهم، ثم عبدوهم. وقوم إبراهيم كان أصل شركهم عبادة الكواكب والشمس والقمر. وكل من هؤلاء وهؤلاء يعبدون الجن، فإن الشياطين قد تخاطبهم وتعينهم على أشياء، وقد يعتقدون أنهم يعبدون الملائكة وإن كانوا في الحقيقة إنما يعبدون الجن؛ فإن الجن هم الذين يعينونهم ويرضون بشركهم. قال تعالى: (34: 40 - 41): {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلاَئِكَةِ أَهَؤُلاَءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}.

46 - والملائكة لاتعينهم على الشرك لا في المحيا ولا في الممات ولا يرضون بذلك/ ، ولكن الشياطين قد تعينهم وتتصور لهم في صور الآدميين فيرونهم بأعينهم ويقول أحدهم: أنا إبراهيم، أنا المسيح، أنا محمد، أنا الخضر، أنا أبوبكر، أنا عمر، أنا عثمان، أنا علي، أنا الشيخ فلان. وقد يقول بعضهم عن بعض: هذا هو النبي فلان، أو (الشيخ فلان، و)([8]) هذا هو الخضر، ويكون أولئك كلهم جنًّا يشهد بعضهم لبعض. والجن كالإنس، فمنهم الكافر ومنهم الفاسق ومنهم العاصي وفيهم العابد الجاهل([9])، فمنهم من يحب شخاً فيتزيّا في صورته ويقول: أنا فلان. ويكون ذلك في برِّية ومكان قفر فيطعم ذلك الشخص طعامًا ويسقيه شراباً أو يدله على الطريق أو يخبره ببعض الأمور الواقعة الغائبة فيظن ذلك الرجل أن نفس الشيخ الميت أو الحي فعل ذلك، وقد يقول: هذا سر الشيخ وهذه رقيقته([10]) وهذه حقيقته أو هذا مَلَكٌ جاء على صورته. وإنما يكون ذلك جنيًّا، فإن الملائكة لا تعين على الشرك والإفك والإثم والعدوان. وقد قال الله تعالى (17: 56 - 57): {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا}.

47 - قال طائفة من السلف: كان أقوام يدعون الملائكة والأنبياء كالعزير والمسيح، فبين الله تعالى أن الملائكة والأنبياء عباد الله([11])، كما أن الذين يعبدونهم عباد الله، وبين أنهم يرجون رحمته ويخافون عذابه ويتقربون إليه كما يفعل سائر عباده الصالحين.

48 - والمشركون من هؤلاء قد يقولون: إنا نستشفع بهم أي نطلب من الملائكة والأنبياء أن يشفعوا، فإذا أتينا قبر أحد طلبنا منه أن يشفع لنا، فإذا صورنا تمثاله - والتماثيل إما مجسدة وإما تماثيل مصورة كما يصورها النصارى في كنائسهم - قالوا: فمقصودنا بهذه التماثيل تذكر أصحابها وسيرهم ونحن نخاطب هذه التماثيل ومقصودنا خطاب أصحابها ليشفعوا لنا إلى الله . فيقول أحدهم: ياسيدي فلاناً أو ياسيدي جرجس أو بطرس أو ياستي الحنونة مريم. أو ياسيدي الخليل أو موسى ابن عمران أو غير ذلك، اشفع لي إلى ربك. وقد يخاطبون الميت عند قبره أو يخاطبون الحي وهو غائب، كما يخاطبونه لو كان حاضراً حياًّ وينشدون قصائد يقول أحدهم فيها: ياسيدي فلانا! أنا في حسبك، أنا في جوارك، اشفع لي إلى الله، سل الله لنا أن ينصرنا على عدونا، سل الله أن يكشف عنا هذه الشدة، أشكو إليك كذا وكذا فسل الله أن يكشف هذه الكربة. أو يقول أحدهم: سل الله أن يغفر لي. ومنهم من يتأول قوله تعالى: (4: 64): {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمْ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا}.

49 - ويقولون: إذا طلبنا منه الاستغفار بعد موته كنا بمنزلة الذين طلبوا الاستغفار من الصحابة، ويخالفون بذلك إجماع الصحابة والتابعين لهم بإحسان وسائر المسلمين، فإن أحداً منهم لم يطلب من النبي e بعد موته أن يشفع له ولا سأله شيئاً ولا ذكر ذلك أحد من أئمة المسلمين في كتبهم، وإنما ذكر ذلك من ذكره من متأخري الفقهاء وحكوا حكاية مكذوبة على مالك رضي الله عنه سيأتي ذكرها وبسط الكلام عليها([12]) إن شاء الله تعالى.

50 - فهذه الأنواع من خطاب الملائكة والأنبياء والصالحين بعد موتهم عند قبورهم وفي مغيبهم، وخطاب تماثيلهم، هو من([13]) أعظم أنواع الشرك الموجود في المشركين من غير أهل الكتاب، وفي مبتدعة أهل الكتاب والمسلمين الذين أحدثوا من الشرك والعبادات مالم يأذن به الله تعالى، قال الله تعالى([14]) (42: 21): {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنْ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}. فإن دعاء الملائكة والأنبياء بعد موتهم وفي مغيبهم وسؤالهم والاستغاثة بهم والاستشفاع بهم في هذه الحال - و [نصب] تماثيلهم بمعنى طلب الشفاعة منهم - هو من الدين الذي لم يشرعه الله ولا ابتعث به رسولاً ولا أنزل به كتاباً، وليس هو واجباً ولا مستحباً باتفاق المسلمين، ولا فعله أحد من الصحابة والتابعين/ لهم بإحسان، ولا أمر به إمام من أئمة المسلمين، وإن كان ذلك مما يفعله كثير من الناس ممن له عبادة وزهد، ويذكرون فيه حكايات ومنامات، فهذا كله من الشيطان. وفيهم من ينظم القصائد في دعاء الميت والاستشفاع به والاستغاثة، أو يذكر ذلك في ضمن مديح الأنبياء والصالحين، فهذا كله ليس بمشروع لا واجب ولا مستحب باتفاق أئمة المسلمين.

51 - ومن تعبد بعبادة ليست واجبة ولا مستحبة وهو يعتقدها واجبة أو مستحبة فهو ضال مبتدع بدعةً سيئة لا بدعة حسنة باتفاق أئمة الدين، فإن الله لا يُعبد إلا بما هو واجب أو مستحب([15]). وكثير من الناس يذكرون في هذه الأنواع من الشرك منافعَ ومصالح، ويحتجون([16]) عليها بحجج من جهة الرأي أو الذوق، أو من جهة التقليد والمنامات ونحو ذلك.

52 - وجواب هؤلاء من طريقين: أحدهما الاحتجاج([17]) بالنص والإجماع، والثاني القياس والذوق والاعتبار ببيان ما في ذلك من الفساد، فإن فساد ذلك راجح على ما يظن فيه من المصلحة.

53 - أَمَّا الأول فيقال: قد علم بالاضطرار والتواتر من دين الإسلام وبإجماع سلف الأمة وأئمتها أن ذلك ليس بواجب ولا مستحب، وعلم أنه لم يكن النبي e بل ولا أحد من الأنبياء قبله شرعوا للناس أن يدعوا الملائكة والأنبياء والصالحين ويستشفعوا بهم، لا بعد مماتهم ولا في مغيبهم.

54 - فلا يقول أحد: ياملائكة الله اشفعوا لي عند الله، سلوا الله لنا أن ينصرنا أو يرزقنا أو يهدينا.

55 - وكذلك لا يقول لمن مات من الأنبياء والصالحين: يانبي الله، يارسول الله! ادع الله لي، سل الله لي، استغفر الله لي، سل الله لي أن يغفر لي أو يهديني أو ينصرني أو يعافيني.

56 - ولا يقول: أشكو إليك ذنوبي أو نقص رزقي أو تسلط العدو علي، أو أشكو إليك فلاناً الذي ظلمني.

57 - ولا يقول: أنا نزيلك أنا ضيفك أنا جارك، أو أنت تجير من يستجيرك، أو أنت خير معاذ يستعاذ به.

58 - ولا يكتب أحد ورقة ويعلقها عند القبور، ولا يكتب أحد محضراً أنه استجار بفلان ويذهب بالمحضر إلى من يعمل بذلك المحضر، ونحو ذلك مما يفعله أهل البدع من أهل الكتاب والمسلمين، كما يفعله النصارى في كنائسهم، وكما يفعله المبتدعون من المسلمين عند قبور الأنبياء والصالحين أو في مغيبهم.

59 - فهذا مما علم بالاضطرار من دين الإسلام وبالنقل المتواتر وبإجماع المسلمين أن النبي e لم يشرع هذا لأمته.

60 - وكذلك الأنبياء قبله لم يشرعوا شيئاً من ذلك، بل أهل الكتاب ليس عندهم عن الأنبياء نقل بذلك كما أن المسلمين ليس عندهم عن نبيهم نقل بذلك، ولا فعل هذا أحد من أصحاب نبيهم والتابعين لهم بإحسان، ولا استحب ذلك أحد من أئمة المسلمين، لا الأئمة الأربعة ولا غيرهم، ولا ذكر أحد من الأئمة لا في مناسك الحج ولا غيرها أنه يستحب لأحد أن يسأل النبي e عند قبره أن يشفع له أو يدعو لأمته أو يشكو إليه ما نزل بأمته من مصائب الدنيا والدين.

61 - وكان أصحابه يُبتلون بأنواع البلاء بعد موته، فتارة بالجدب، وتارة بنقص الرزق، وتارة بالخوف وقوة العدو، وتارة بالذنوب والمعاصي، ولم يكن أحد منهم يأتي إلى قبر الرسول e ولا قبر الخليل ولا قبر أحد من الأنبياء فيقول: نشكو إليك جدب الزمان أو قوة العدو أو كثرة الذنوب، ولا يقول: سل الله لنا أو لأمتك أن يرزقهم أو ينصرهم أو يغفر لهم.

62 - بل هذا وما يشبهه من البدع المحدثة التي لم يستحبها أحد من أئمة المسلمين، فليست واجبة ولا مستحبة باتفاق أئمة المسلمين. وكل بدعة ليست واجبة ولامستحبة فهي بدعة سيئة، وهي ضلالة باتفاق المسلمين.

63 - ومن قال في بعض البدع إنها بدعة حسنة فإنما ذلك إذا قام دليل شرعي على أنها مستحبة، فأما ما ليس بمستحب ولا واجب فلا يقول أحد من المسلمين إنها من الحسنات التي يتقرب بها إلى الله، ومن تقرب إلى الله بما ليس من الحسنات المأمور بها أمر إيجاب ولا استحباب فهو ضال متبع للشيطان، وسبيله من سبيل الشيطان.

64 - كما قال عبد الله بن مسعود([18]): خط لنا رسول الله e خطا وخط خطوطاً عن يمينه وشماله ثم قال: "هذا سبيل الله، وهذه سبل على كل سبيل منها شيطان يدعو إليه". ثم قرأ (6: 153): {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}.

65 - فهذا أصل جامع يجب على كل من آمن بالله ورسوله أن يتبعه، ولا يخالف السنة المعلومة، وسبيل السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان، باتباع من خالف السنة والإجماع القديم، لا سيما وليس معه في بدعته إمام من أئمة المسلمين، ولا مجتهد يعتمد على قوله في الدين، ولا من يعتبر قوله في مسائل الإجماع والنزاع فلا ينخرم الإجماع بمخالفته، ولا يتوقف الإجماع على موافقته.

66 - ولو قدر أنه نازع في ذلك عالم مجتهد لكان مخصوماً([19]) بما عليه السنة المتواترة وباتفاق الأئمة قبله، فكيف إذا كان المنازع ممن ليس من المجتهدين ولا معه دليل شرعي، وإنما اتبع من تكلم في الدين بلا علم، ويجادل في الله بغير علم ولا هدى ولا كتاب منير.

67 - بل([20]) النبي e مع كونه لم يشرع هذا فليس هو واجباً ولا مستحباً، فإنه قد حرم ذلك وحرم ما يفضي إليه، كما حرم اتخاذ قبور الأنبياء والصالحين مساجد.

68 - ففي صحيح مسلم([21]) عن جندب بن عبد الله أن النبي e قال قبل أن يموت بخمس: "إن من كان قبلكم كانوا يتخذون القبور مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك".

69 - وفي الصحيحين([22]) عن عائشة أن النبي e / قال قبل موته: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يحذر ما فعلوا، قالت عائشة: ولولا ذلك لأبرز قبره، ولكن كره أن يتخذ مسجداً([23]).

70 - واتخاذ المكان مسجداً هو أن يتخذ للصلوات الخمس وغيرها كما تبنى المساجد لذلك، والمكان المتخذ مسجداً إنما يقصد فيه عبادة الله ودعاؤه لا دعاء المخلوقين.

71 - فحرم e أن تتخذ قبورهم مساجد بقصد الصلوات فيها كما تقصد المساجد، وإن كان القاصد لذلك إنما يقصد عبادة الله وحده؛ لأن ذلك ذريعة إلى أن يقصدوا المسجد لأجل صاحب القبر ودعائه والدعاء به والدعاء عنده.

72 - فنهى رسول الله e عن اتخاذ هذا المكان لعبادة الله وحده؛ لئلا يتخذ ذلك([24]) ذريعة إلى الشرك بالله. والفعل إذا كان يفضي إلى مفسدة وليس فيه مصلحة راجحة ينهى عنه، كما نهى عن الصلاة في الأوقات الثلاثة([25]) لما في ذلك من المفسدة الراجحة، وهو التشبه بالمشركين الذي يفضي إلى الشرك. وليس في قصد الصلاة في تلك الأوقات مصلحة راجحة؛ لإمكان التطوع في غير ذلك من الأوقات.

73 - ولهذا تنازع العلماء في ذوات الأسباب([26]) فسوغها كثير منهم في هذه الأوقات، وهو أظهر قولي العلماء؛ لأن النهي إذا كان لسد الذريعة أبيح للمصلحة الراجحة، وفعل ذوات الأسباب يحتاج إليه في هذه الأوقات ويفوت إذا لم يفعل فيها فتفوت مصلحتها، فأبيحت لما فيها من المصلحة الراجحة([27])، بخلاف ما لا سبب له فإنه يمكن فعله في غير هذا الوقت فلا تفوت بالنهي عنه مصلحة راجحة، وفيه مفسدة توجب النهي عنه.

74 - فإذا كان نهيه عن الصلاة([28]) في هذه الأوقات لسد ذريعة الشرك، لئلا يفضي ذلك إلى السجود للشمس ودعائها وسؤالها، كما يفعله أهل دعوة الشمس والقمر والكواكب الذين يدعونها ويسألونها، كان معلوماً أن دعوة الشمس - والسجود لها هو محرم في نفسه - أعظم تحريماً من الصلاة التي نهى عنها؛ لئلا يفضي ذلك([29]) إلى دعاء الكواكب.

75 - كذلك لما نهى عن اتخاذ قبور الأنبياء والصالحين مساجد، فنهى عن قصدها للصلاة عندها؛ لئلا يفضي ذلك إلى دعائهم والسجود لهم، لأن دعاءهم والسجود لهم أعظم تحريماً من اتخاذ قبورهم مساجد.

76 - ولهذا كانت زيارة قبور المسلمين على وجهين: زيارة شرعية وزيارة بدعية. فالزيارة الشرعية أن يكون مقصود الزائر الدعاء للميت كما يقصد بالصلاة على جنازته الدعاء له.

77 - فالقيام على قبره من جنس الصلاة عليه، قال الله تعالى في المنافقين (9: 84): {وَلاَ تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلاَ تَقُمْ عَلَى قَبْرِهِ} فنهى نبيه / عن الصلاة عليهم والقيام على قبورهم لأنهم كفروا بالله ورسوله وماتوا وهم كافرون.

78 - فلما نهى عن هذا وهذا؛ لأجل هذه العلة وهي الكفر دل على انتفاء هذا النهي عند انتفاء هذه العلة.

79 - ودل تخصيصهم بالنهي على أن غيرهم يصلى عليه ويقام على قبره، إذ لو كان هذا غير مشروع في حق أحد لم يخصوا بالنهي، ولم يعلل ذلك بكفرهم.

80 - ولهذا كانت الصلاة على الموتى من المؤمنين والقيام على قبورهم من السنة المتواترة، فكان النبي e يصلي على موتى المسلمين وشرع ذلك لأمته، وكان إذا دفن الرجل من أمته يقوم على قبره، ويقول: "سلوا له التثبيت فإنه الآن يسئل" رواه أبوداود([30]) وغيره.

81 - وقد كان يزور قبور أهل البقيع والشهداء بأحد، ويعلم أصحابه إذا زاروا القبور أن يقول أحدهم: "السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله تعالى بكم لاحقون، ويرحم الله المستقدمين منا ومنكم والمستأخرين، نسأل الله لنا ولكم العافية. اللهم لا تحرمنا أجرهم ولا تفتنا بعدهم"([31]).

82 - وفي صحيح مسلم([32]) عن أبي هريرة - رضي الله عنه - أن رسول الله e خرج إلى المقبرة فقال: "السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون".

83 - والأحاديث في ذلك صحيحة معروفة. فهذه الزيارة لقبور المؤمنين مقصودها الدعاء لهم، وهذه غير الزيارة المشتركة التي تجوز في قبور الكفار.

84 - كما ثبت في صحيح مسلم وأبي داود([33]) والنسائي وابن ماجه عن أبي هريرة أنه قال: أتى رسول الله e قبر أمه فبكى وأبكى([34]) من حوله ثم قال: "استأذنتُ ربي في أن أستغفر لها فلم يأذن لي، فاستأذنته أن أزور قبرها فأذن لي، فزوروا القبور فإنها تذكركم بالآخرة". فهذه الزيارة التي تنفع في تذكير الموت تشرع ولو كان المقبور كافراً، بخلاف الزيارة التي يقصد بها الدعاء للميت فتلك لا تشرع إلا في حق المؤمنين.

85 - وأما الزيارة البدعية؛ فهي التي يقصد بها أن يطلب من الميت الحوائج، أو يطلب منه الدعاء والشفاعة، أو يقصد الدعاء عند قبره لظن القاصد أن ذلك أجْوَبُ للدعاء.

86 - فالزيارة على هذه الوجوه كلها مبتدعة لم يشرعها النبي e، ولا فعلها الصحابة لا عند قبر النبي e ولا عند غيره، وهي من جنس الشرك وأسباب الشرك.

87 - ولو قصد الصلاة عند قبور الأنبياء والصالحين من غير أن يقصد دعاءهم والدعاء عندهم؛ مثل أن يتخذ قبورهم مساجد، لكان ذلك محرماً منهياً عنه، ولكان صاحبه متعرضاً لغضب الله ولعنته، كما قال النبي e: "اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"([35]).

88 - وقال: "قاتل الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يحذّر ما صنعوا([36]).

89 - وقال: "إن من كان قبلكم كانوا يتخذون القبور مساجد ألا فلا تتخذوا القبور مساجد؛ فإني أنهاكم عن ذلك"([37]).

90 - فإذا كان هذا محرماً وهو سبب لسخط الرب ولعنته، فكيف بمن يقصد دعاء الميت والدعاء عنده وبه، واعتقد أن ذلك من أسباب إجابة الدعوات ونيل الطَّلبات وقضاء الحاجات!؟ وهذا كان أول أسباب الشرك في قوم نوح وعبادة الأوثان في الناس.

91 - قال ابن عباس([38]): كان بين آدم ونوح عشرة قرون كلهم على الإسلام، ثم ظهر الشرك بسبب تعظيم قبور صالحيهم.

وقد استفاض عن ابن عباس وغيره في صحيح/ البخاري([39]) وفي كتب التفسير وقصص الأنبياء في قوله (23: 71): {وَقَالُوا لاَ تَذَرُنَّ آلِهَتَكُمْ وَلاَ تَذَرُنَّ وَدًّا وَلاَ سُوَاعًا وَلاَ يَغُوثَ وَيَعُوقَ وَنَسْرًا} أن هؤلاء كانوا قوماً صالحين في قوم نوح، فلما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم فعبدوهم، قال ابن عباس: ثم صارت هذه الأوثان في قبائل العرب([40]).

92 - وقد أحدث قوم من ملاحدة الفلاسفة الدهرية للشرك شيئاً آخر ذكروه في زيارة القبور كما ذكر ذلك ابن سينا ومن أخذ عنه كصاحب الكتب المضنون بها وغيرها([41])، ذكروا معنى الشفاعة على أصلهم فإنهم لا يقرون، بأن الله خلق السموات والأرض في ستة أيام، ولا أنه يعلم الجزئيات ويسمع أصوات عباده ويجيب دعاءهم، فشفاعة الأنبياء والصالحين على أصلهم ليست كما يعرفه أهل الإيمان من أنها دعاء يدعو به الرجل الصالح فيستجيب الله دعاءه.

93 - كما أن ما يكون من إنزال المطر باستسقائهم ليس سببه عندهم إجابة دعائهم، بل هم يزعمون أن المؤثر في حوادث العالم هو قوى النفس أو الحركات الفلكية أو القوى الطبيعية.

94 - فيقولون: إن الإنسان إذا أحب رجلاً صالحاً قد مات لا سيما إن زار قبره فإنه يحصل لروحه اتصال بروح ذلك الميت فيما يفيض على تلك الروح المفارقة من العقل الفعّال عندهم أو النفس الفلكية، يفيض على هذه الروح الزائرة المستشفعة من غير أن يعلم الله بشيء من ذلك - بل وقد لا تعلم الروح المستشفع بها بذلك - ومثلوا ذلك بالشمس إذا قابلها مرآة فإنه يفيض على المرآة من شعاع الشمس، ثم إذا قابل المرآة مرآة أخرى فاض عليها من تلك المرآة، وإن قابل تلك المرآة حائط أو ماء فاض عليه من شعاع تلك المرآة، فهكذا الشفاعة عندهم، وعلى هذا الوجه ينتفع الزائر عندهم.

95 - وفي هذا القول من انواع الكفر مالا يخفى على من تدبره، ولا ريب أن الأوثان يحصل عندها من الشياطين وخطابهم وتصرفهم ماهو من أسباب الضلال بني آدم، وجعل القبور أوثانًا هو أول الشرك.

96 - ولهذا يحصل عند القبور لبعض الناس من خطاب يسمعه وشخص يراه وتصرف عجيب ما يظن أنه من الميت وقد يكون من الجن والشياطين؛ مثل أن يرى القبر قد انشق وخرج منه الميت وكلمه وعانقه، وهذا يرى عند قبور الأنبياء وغيرهم، وإنما هو شيطان؛ فإن الشيطان يتصور بصور الإنس ويدعي أحدهم أنه النبي فلان أو الشيخ فلان ويكون كاذبًا في ذلك.

97 - وفي هذا الباب من الوقائع ما يضيق هذا الموضع عن ذكره، وهي كثيرة جدًا، والجاهل يظن أن ذلك - الذي رآه قد خرج من القبر وعانقه أو كلمه - هو المقبور أو النبي أو الصالح وغيرهما، والمؤمن العظيم يعلم أنه شيطان ويتبين ذلك بأمور:

98 - أحدها؛ أن يقرأ آية الكرسي بصدق، فإذا قرأها تغيب ذلك الشخص أو ساخ في الأرض أو احتجب، ولو كان رجلاً صالحاً أو ملكاً أو جنيًّا مؤمنًا لم تضره آية الكرسي، وإنما تضر الشياطين، كما ثبت في الصحيح([42]) من حديث أبي هريرة لما قال له الجني: اقرأ آية الكرسي إذا أويت إلى فراشك فإنه لايزال عليك من الله حافظ، ولا يقربك شيطان حتى تصبح. فقال النبي e: "صدقك وهو كذوب".

99 - ومنها؛ أن يستعيذ بالله من الشياطين.

100 - ومنها؛ أن يستعيذ بالمعوذة الشرعية، فإن الشياطين كانت تعرض للأنبياء في حياتهم وتريد أن تؤذيهم وتفسد عبادتهم.

101 - كما جاءت الجن إلى النبي e بشعلة من النار تريد أن تحرقه فأتاه جبريل بالمعوّذة المعروفة التي تضمنها الحديث المروي عن أبي التياح أنه قال: سأل رجل عبد الرحمن بن خنبش([43]) وكان شيخًا كبيرًا قد أدرك النبي e: كيف صنع رسول الله e حين كادته الشياطين؟ قال: تحدرت عليه من الشعاب والأودية، وفيهم شيطان معه شعلة من نار يريد أن يحرق بها رسول الله e، قال فرعب رسول الله e / فأتاه جبريل عليه السلام فقال: يامحمد! قل، قال: "ما أقول؟" قال: قل: أعوذ بكلمات الله التامات التي لا يجاوزهن بر ولا فاجر، من شر ما خلق وذرأ وبرأ، ومن شر ما ينزل من السماء ومن شر ما يعرج فيها، ومن شر ما يخرج من الأرض ومن شر ما ينزل فيها، ومن شر فتن الليل والنهار، ومن شر كل طارق يطرق، إلا طارقًا يطرق بخير يا رحمن. قال: فطفئت نارهم وهزمهم الله عز وجل([44]).

102 - وثبت في الصحيحين عن أبي هريرة أنه قال: قال رسول الله e: "إن عفريتًا من الجن جاء يفتك بي البارحة ليقطع عليَّ صلاتي، فأمكنني الله عز وجل منه فذعتُّه([45]) أردت أن آخذه فأربطه إلى سارية من المسجد حتى تصبحوا فتنظروا إليه، ثم ذكرت قول سليمان عليه السلام (38 : 35): {قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لاَ يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي} فرده الله تعالى خاسئاً"([46]).

103 - وعن عائشة أن النبي e كان يصلي فأتاه الشيطان فأخذه e فصرعه فخنقه، قال رسول الله e: "حتى وجدت برد لسانه على يدي، ولولا دعوة سليمان لأصبح ذلك موثقاً حتى يراه الناس".

104 - أخرجه النسائي([47]) وإسناده على شرط البخاري كما ذكر ذلك أبوعبد الله المقدسي في مختاره الذي هو خير من صحيح الحاكم([48]).

105 - وعن أبي سعيد الخدري أن رسول الله e كان يصلي صلاة الصبح وهو خلفه، فالتبست عليه القراءة فلما فرغ من صلاته قال: "لو رأيتموني وأبليس، فأهويت بيدي فما زلت أخنقه حتى وجدت برد لعابه بين إصبعي هاتين - الإبهام والتي تليها - ولولا دعوة أخي سليمان لأصبح مربوطًا بسارية من سواري المسجد يتلاعب به صبيان المدينة، فمن استطاع أن لا يحول بينه وبين القبلة أحد فليفعل" رواه الإمام أحمد في مسنده([49])، وأبوداود في سننه([50]).

106 - وفي صحيح مسلم([51]) عن أبي الدرداء أنه قال: قام رسول الله e يصلي فسمعناه يقول "أعوذ بالله منك" ثم قال "ألعنك بلعنة الله ثلاثاً" وبسط يده كأنه يتناول شيئاً، فلما فرغ من صلاته قلنا: يارسول الله سمعناك تقول شيئاً في الصلاة لم نسمعك تقوله قبل ذلك، ورأيناك بسطت يدك. قال: "إن عدو الله إبليس جاء بشهاب من نار ليجعله في وجهي، فقلت: أعوذ بالله منك ثلاث مرات، ثم قلت([52])، ألعنك بلعنة الله التامة، فلم يستأخر([53]). ثم أردت أن آخذه، ولولا دعوة أخينا سليمان لأصبح موثقاً يلعب به وِلدان المدينة".

107 - فإذا كانت الشياطين تأتي الأنبياء عليهم الصلاة والسلام لتؤذيهم وتفسد عبادتهم، فيدفعهم الله تعالى بما يؤيد به الأنبياء من الدعاء والذكر والعبادة ومن الجهاد باليد، فكيف من هو دون الأنبياء؟ فالنبي e قمع شياطين الإنس والجن بما أيده الله تعالى من أنواع العلوم والأعمال ومن أعظمها الصلاة والجهاد. وأكثر أحاديث النبي e في الصلاة والجهاد.

108 - فمن كان متبعًا للأنبياء نصره الله سبحانه بما نصر به الأنبياء. وأما من ابتدع دينًا لم يشرعوه، فترك ما أمروا به من عبادة الله وحده لا شريك له واتباع نبيه فيما شرعه لأمته، وابتدع الغلوَّ في الأنبياء والصالحين والشرك بهم فإن هذا يتلعب به الشياطين، قال تعالى (16: 99 - 100): {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ* إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} وقال تعالى (15: 42): {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلاَ مَنْ اتَّبَعَكَ مِنْ الْغَاوِينَ}.

109 - ومنها؛ أن يدعو الرائي بذلك ربَّه تبارك وتعالى ليبين له الحال.

110 - ومنها؛ أن يقول لذلك الشخص: أأنت فلان؟ ويقسم عليه بالأقسام المعظمة، ويقرأ عليه قوارع القرآن إلى غير ذلك من الأسباب التي تضر الشياطين.

111 - وهذا كما كان كثيرًا من العباد يرى الكعبة تطوف به، ويرى عرشًا عظيماً وعليه صورة عظيمة، ويرى أشخاصاً تصعد وتنزل فيظنها الملائكة ويظن أن تلك الصورة هي الله تعالى وتقدس، ويكون ذلك شيطاناً.

112 - وقد جرت هذه القصة لغير واحد من الناس، فمنهم من عصمه الله وعرف أنه الشيطان كالشيخ عبد القادر في حكايته المشهورة حيث قال: كنت مرة في /العبادة فرأيت عرشاً عظيماً وعليه نور، فقال لي: يا عبد القادر! أنا ربك وقد حللت لك ما حرمت على غيرك. قال: فقلت له أنت الله الذي لا إله إلا هو؟ اخسأ ياعدو الله. قال: فتمزق ذلك النور وصار ظلمة، وقال: يا عبد القادر، نجوتَ مني بفقهك في دينك وعلمك وبمنازلاتك في أحوالك. لقد فتنتُ بهذه القصة سبعين رجلاً. فقيل له: كيف علمت أنه الشيطان؟ قال: بقوله لي: "حلَّلت لك ما حرمت على غيرك"، وقد علمت أن شريعة محمد e لا تنسخ ولا تبدل، ولأنه قال أنا ربك، ولم يقدر أن يقول أنا الله الذي لا إله إلا أنا.

113 - ومن هؤلاء من اعتقد أن المرئي هو الله، وصار هو وأصحابه يعتقدون أنهم يرون الله تعالى في اليقظة، ومستندهم ما شاهدوه. وهم صادقون فيما يخبرون به ولكن لم يعلموا أن ذلك هو الشيطان.

114 - وهذا قد وقع كثيراً لطوائف من جهال العباد، يظن أحدهم أنه يرى الله تعالى بعينه في الدنيا لأن كثيراً منهم أُرِيَ ما ظن أنه الله وإنما هو شيطان.

115 - وكثير منهم رأى من ظن أنه نبي أو رجل صالح أو الخضر وكان شيطاناً.

116 - وقد ثبت في الصحيح عن النبي e أنه قال: "من رآني في المنام فقد رآني حقاً فإن الشيطان لا يتمثل في صورتي"([54]).

117 - فهذا في رؤية المنام؛ لأن الرؤية في المنام تكون حقًّا وتكون من الشيطان فمنعه الله أن يتمثل به في المنام، وأما في اليقظة فلا يراه أحد بعينه في الدنيا فمن ظن أن المرئي هو الميت فإنما أُتِيَ من جهله، ولهذا لم يقع مثل هذا لأحد من الصحابة والتابعين لهم بإحسان([55]).

118 - وبعض من رأى - هذا أو صدق من قال: إنه رآه - اعتقد أن الشخص الواحد يكون بمكانين في حالة واحدة فخالف صريح المعقول.

119 - ومنهم من يقول هذه رقيقة ذلك المرئي أو هذه روحانيته أو هذه معناه لشكل([56]) ولا يعرفون أنه جنّي تصور بصورته.

120 - ومنهم من يظن أنه مَلَك، والملك يتميز عن الجني بأمور كثيرة، والجن فيهم الكفار والفساق والجهال، وفيهم المؤمنون المتبعون لمحمد e تسليماً، فكثير ممن لم يعرف أن هؤلاء جن وشياطين يعتقدهم ملائكة.

121 - وكذلك الذين يدعون الكواكب وغيرها من الأوثان تتنزل على أحدهم روح يقول هي روحانية الكواكب، ويظن بعضهم أنه من الملائكة وإنما هو من الجن والشياطين يغوون المشركين.

122 - والشياطين يوالون من يفعل ما يحبونه من الشرك والفسوق والعصيان؛ فتارة يخبرونه ببعض الأمور الغائبة ليكاشف بها، وتارة يؤذون من يريد أذاه بقتل وتمريض ونحو ذلك، وتارة يجلبون له من يريد من الإنس، وتارة يسرقون له ما يسرقونه من أموال الناس من نقد وطعام وثياب وغير ذلك، فيعتقد أنه من كرامات الأولياء وإنما يكون مسروقًا، وتارة يحملونه في الهواء فيذهبون به إلى مكان بعيد.

123 - فمنهم من يذهبون به إلى مكة عشية عرفة ويعودون به فيعتقد هذا كرامة، مع أنه لم يحج حج المسلمين؛ لا أحرم ولا لبى ولا طاف بالبيت ولا بين الصفا والمروة، ومعلوم أن هذا من أعظم الضلال.

124 - ومنهم من يذهب إلى مكة ليطوف بالبيت من غير عمرة شرعية. فلا يُحرم إذا حاذى الميقات.

125 - ومعلوم أن من أراد نسكا بمكة لم يكن له أن يُجاوز الميقات إلا محرماً، ولو قصدها لتجارة أو لزيارة قريب له أو طلب علم كان مأمورًا أيضاً بالإحرام من الميقات، وهل ذلك واجب أو مستحب؟ فيه قولان مشهوران للعلماء.

126 - وهذا باب واسع، ومنه السحر والكهانة، وقد بسط الكلام على هذا في غير هذا الموضع.

127 - وعند المشركين عبَّاد الأوثان ومن ضاهاهم من النصارى ومبتدعة هذه الأمة في ذلك من / الحكايات ما يطول وصفه، فإنه ما من أحد يعتاد دعاء الميت والاستغاثة به نبيًّا كان أو غير نبي إلا وقد بلغه من ذلك ما كان من أسباب ضلاله، كما أن الذين يدعونهم في مغيبهم ويستغيثون بهم فيرون من يكون في صورتهم أو يظنون أنه في صورتهم ويقول أنا فلان ويكلمهم ويقضي بعض حوائجهم، فإنهم يظنون أن الميت المستغاث به هو الذي كلمهم وقضى مطلوبهم وإنما هو من الجن والشياطين.

128 - ومنهم من يقول هو ملك من الملائكة، والملائكة لا تعين المشركين وإنما هم شياطين أضلوهم عن سبيل الله.

129 - وفي مواضع الشرك من الوقائع والحكايات التي يعرفها من هنالك ومن وقعت له ما يطول وصفه.

130 - وأهل الجاهلية فيها نوعان: نوع يكذّب بذلك كله، ونوع يعتقد ذلك كرامات لأولياء الله.

131 - فالأول يقول: إنما هذا خيال في أنفسهم لا حقيقة له في الخارج، فإذا قالوا ذلك لجماعة بعد جماعة فمن رأى ذلك وعاينه موجوداً أو تواتر عنده ذلك عمن رآه موجوداً في الخارج وأخبره به من لا يرتاب في صدقه كان هذا من أعظم أسباب ثبات هؤلاء المشركين المبتدعين المشاهدين لذلك والعارفين به بالأخبار الصادقة.

132 - ثم هؤلاء المكذبون لذلك متى عاينوا بعض ذلك خضعوا لمن حصل له ذلك وانقادوا له واعتقدوا أنه من أولياء الله، مع كونهم يعلمون أنه لا يؤدّي فرائض الله حتى ولا الصلوات الخمس، ولا يجتنب محارم الله لا الفواحش ولا الظلم، بل يكون من أبعد الناس عن الإيمان والتقوى التي وصف الله بها أولياءه في قوله تعالى (10: 62 - 63): {أَلاَ إِنَّ أَوْلِيَاءَ اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ* الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ}، فيرون من هو مِن أبعد الناس عن الإيمان والتقوى له من المكاشفات والتصرفات الخارقات ما يعتقدون أنه من كرامات أولياء الله المتقين.

133 - فمنهم من يرتد عن الإسلام وينقلب على عقبيه، ويعتقد فيمن لا يصلي بل ولا يؤمن بالرسل، بل يسب الرسل ويتنقص بهم أنه من أعظم أولياء الله المتقين.

134 - ومنهم من يبقى حائرًا مترددًا شاكاً مرتاباً، يقدم إلى الكفر رِجلاً وإلى الإسلام أخرى، وربما كان إلى الكفر أقرب منه إلى الإيمان.

135 - وسبب ذلك؛ أنهم استدلوا على الولاية بما لا يدل عليها، فإن الكفار والمشركين والسحرة والكهان معهم من الشياطين من يفعل بهم أضعاف أضعاف ذلك قال تعالى (26: 221 - 222): {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ* تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ}.

136 - وهؤلاء لابد أن يكون فيهم كذب وفيهم مخالفة للشرع، ففيهم من الإثم والإفك بحسب ما فارقوا أمر الله ونهيه الذي بعث به نبيه e. وتلك الأحوال الشيطانية نتيجة ضلالهم وشركهم وبدعتهم وجهلهم وكفرهم وهي دلالة وعلامة على ذلك، والجاهل الضالُّ يظن أنها نتيجة إيمانهم وولايتهم لله تعالى، وأنها علامة ودلالة على إيمانهم وولايتهم لله سبحانه.

137 - وذلك أنه لم يكن عنده فرقان بين أولياء الرحمن وأولياء الشيطان كما قد تكلمنا على ذلك في مسألة (الفرقان بين أولياء الرحمن وأولياء الشيطان)، ولم يعلم أن هذه الأحوال التي جعلها دليلاً على الولاية تكون للكفار من المشركين وأهل الكتاب أعظم مما تكون للمنتسبين إلى الإسلام، والدليل مستلزم للمدلول مختص به لا يوجد بدون مدلوله، فإذا وجدت للكفار والمشركين وأهل الكتاب لم تكن مستلزمة للإيمان/ فضلاً عن الولاية ولا كانت مختصة بذلك، فامتنع أن تكون دليلاً عليه.

138 - وأولياء الله هم المؤمنون المتقون، وكراماتهم ثمرة إيمانهم وتقواهم لا ثمرة الشرك والبدعة والفسق، وأكابر الأولياء إنما يستعملون هذه الكرامات بحجة للدين أو لحاجة للمسلمين، والمقتصدون قد يستعملونها في المباحات، وأما من استعان بها في المعاصي فهو ظالم لنفسه، متعد حدَّ ربه، وإن كان سببها الإيمان والتقوى.

139 - فمن جاهد العدو فغنم غنيمة فأنفقها في طاعة الشيطان فهذا المال وإن ناله بسبب عمل صالح فإذا أنفقه في طاعة الشيطان كان وبالاً عليه، فكيف إذا كان سبب الخوارق الكفر والفسوق والعصيان وهي تدعو إلى كفر آخر وفسوق وعصيان، ولهذا كان أئمة هؤلاء معترفين بأن أكثرهم يموتون على غير الإسلام. ولبسط هذه الأمور موضع آخر.

140 - والمقصود هنا أن من أعظم أسباب ضلال المشركين ما يرونه أو يسمعونه عند الأوثان؛ كإخبار عن غائب أو أمر يتضمن قضاء حاجة ونحو ذلك، فإذا شاهد أحدهم القبر انشق وخرج منه شيخ بهيّ عانقه أو كلمه ظن أن ذلك هو النبي المقبور (أو الشيخ المقبور)([57])، والقبر لم ينشق وإنما الشيطان مثل له ذلك، كما يمثل لأحدهم أن الحائط انشق وأنه خرج منه صورة إنسان ويكون هو الشيطان تمثل له في صورة إنسان وأراه أنه خرج من الحائط.

141 - ومن هؤلاء من يقول لذلك الشخص الذي رآه قد خرج من القبر: نحن لا نبقى في قبورنا، بل من حين يقبر أحدنا يخرج من قبره ويمشي بين الناس.

142 - ومنهم من يرى ذلك الميت في الجنازة يمشي ويأخذه بيده، إلى أنواع أخرى معروفة عند من يعرفها.

143 - وأهل الضلال إما أن يكذبوا بها وإما أن يظنوها من كرامات أولياء الله، ويظنون أن ذلك الشخص هو نفس النبي أو الرجل الصالح أو ملك على صورته.

144 - وربما قالوا: هذا روحانيته أو رقيقته أو سره أو مثاله أو روحه تجسدت، حتى قد يكون من يرى ذلك الشخص في مكانين فيظن أن الجسم الواحد يكون في الساعة الواحدة في مكانين، ولا يعلم أن ذلك حين تصور بصورته ليس هو ذلك الإنسي.

145 - وهذا ونحوه مما يبين أن الذين يدْعون الأنبياء والصالحين بعد موتهم عند قبورهم (وغير قبورهم)([58]) من المشركين الذين يدعون غير الله، كالذين يدعون الكواكب، والذين اتخذوا الملائكة والنبيين أرباباً، قال تعالى (3: 79 - 80): {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ* وَلاَ يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلاَئِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}، وقال تعالى (17: 56 - 57): {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً* أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا}، وقال تعالى (34: 22 - 23): {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لاَ يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلاَ فِي الأرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ* وَلاَ تَنفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَ لِمَنْ أَذِنَ لَهُ}.

146 - ومثل هذا كثير في القرآن ينهى أن يُدعى غير الله لا من الملائكة ولا الأنبياء ولا غيرهم، فإن هذا شرك أو ذريعة إلى الشرك. بخلاف ما يطلب من أحدهم في حياته من / الدعاء والشفاعة فإنه لا يفضي إلى ذلك، فإن أحداً من الأنبياء والصالحين لم يُعبد في حياته بحضرته، فإنه ينهى من يفعل ذلك بخلاف دعائهم بعد موتهم فإن ذلك ذريعة إلى الشرك بهم، وكذلك دعاؤهم في مغيبهم هو ذريعة إلى الشرك.

147 - فمن رأى نبياً أو ملكاً من الملائكة وقال له: "ادع لي" لم يفض ذلك إلى الشرك به، بخلاف من دعاه في مغيبه فإن ذلك يفضي إلى الشرك به كما قد وقع، فإن الغائب والميت لا ينهى من يشرك، بل إذا تعلقت القلوب بدعائه وشفاعته أفضى ذلك إلى الشرك به فدُعي وقصد مكان قبره أو تمثاله أو غير ذلك، كما قد وقع فيه المشركون ومن ضاهاهم من أهل الكتاب ومبتدعة المسلمين.

148 - ومعلوم أن الملائكة تدعو للمؤمنين وتستغفر لهم كما قال تعالى: (40: 7 - 9) {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ* رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُم وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ* وَقِهِمْ السَّيِّئَاتِ وَمَنْ تَقِي السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} وقال تعالى (42: 5 - 6): {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ وَالْمَلاَئِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الأرْضِ أَلاَ إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ* وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَولِيَاءَ اللَّهُ حَفِيظٌ عَلَيْهِمْ وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ}.

149 - فالملائكة يستغفرون للمؤمنين من غير أن يسألهم أحد. وكذلك ما روي أن النبي e أو غيره من الأنبياء والصالحين يدعو ويشفع للأخيار من أمته، هو من هذا الجنس، هم يفعلون ما أذن الله لهم فيه بدون سؤال أحد.

150 - وإذا لم يشرع دعاء الملائكة لم يشرع دعاء من مات من الأنبياء والصالحين، ولا أن نطلب منهم الدعاء والشفاعة وإن كانوا يدعون ويشفعون، لوجهين:

151 - أحدهما: أن ما أمر الله به من ذلك هم يفعلونه وإن لم يطلب منهم، وما لم يؤمروا به لا يفعلونه ولو طلب منهم، فلا فائدة في الطلب منهم.

152 - الثاني: أن دعاءهم وطلب الشفاعة منهم في هذه الحال يفضي إلى الشرك بهم ففيه هذه المفسدة، فلو قُدِّر أن فيه مصلحة لكانت هذه المفسدة راجحة، فكيف ولا مصلحة فيه. بخلاف الطلب منهم في حياتهم وحضورهم فإنه لا مفسدة فيه، فإنهم ينهون عن الشرك بهم. بل فيه منفعة، وهو أنهم يثابون ويؤجرون على ما يفعلونه حينئذ من نفع الخلق كلهم؛ فإنهم في دار العمل والتكليف، وشفاعتهم في الآخرة فيها إظهار كرامة الله لهم يوم القيامة.

153 - وأصل سؤال الخلق الحاجات الدنيوية التي لا يجب عليهم فعلها ليس واجباً على السائل ولا مستحباً، بل المأمور به سؤال الله تعالى والرغبة إليه والتوكل عليه.

154 - وسؤال الخلق في الأصل محرم، لكنه أبيح للضرورة، وتركه توكلاً على الله أفضل، قال تعالى (94: 7 -8): {فَإِذَا فَرَغْتَ فَانصَبْ* وَإِلَى رَبِّكَ فَارْغَبْ} أي ارغب إلى الله تعالى لا إلى غيره. وقال تعالى (9: 59): {وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمْ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ} فجعل الإيتاء لله والرسول لقوله تعالى (59: 7): {وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} فأمرهم بإرضاء الله ورسوله.

155 - وأما في الحَسْب فأمرهم أن يقولوا: {حسبنا الله} لا [أن] يقولوا: حسبنا الله ورسوله. ويقولوا([59]) (9: 59): {إِنَّا إِلَى اللَّهِ رَاغِبُونَ} لم يأمرهم أن يقولوا: إنا لله ورسوله راغبون، فالرغبة إلى الله وحده كما قال تعالى في الآية الأخرى (24: 25): {ومن يطع الله ورسوله ويخش الله ويتقه فأولئك هم الفائزون} فجعل الطاعة لله والرسول، وجعل الخشية والتقوى لله وحده.

156 - وقد قال النبي e لابن عباس: "يا غلام! إني معلمك كلمات: احفظ الله يحفظك، احفظ الله تجده تجاهك، تعرَّف إلى الله في الرخاء يعرفك في الشدة، إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، جفَّ القلم بما أنت لاق، فلو جهدت الخليقة على أن يضرُّوك لم يضروك إلا بشيء كتبه الله عليك، فإن استطعت أن تعمل/ لله بالرضا مع اليقين فافعل، فإن لم تستطع فإن في الصبر على ما تكره خيراً كثيراً"([60]).

157 - وهذا الحديث معروف مشهور، ولكن قد يروى مختصراً، وقوله: "اذا سألت فاسأل الله، وإذا استعنت فاستعن بالله" هو من أصح ماروى عنه.

158 - وفي المسند لأحمد([61]) أن أبا بكر الصديق كان يسقط السوط من يده فلا يقول لأحد: ناولني إياه، ويقول: إن خليلي أمرني أن لا أسأل الناس شيئاً.

159 - وفي صحيح مسلم([62]) عن عوف بن مالك أن النبي e بايع طائفة من أصحابه وأسرَّ إليهم كلمة خفية: أن لا تسألوا الناس شيئاً. قال عوف: فلقد رأيت بعض أولئك النفر يسقط السوط من يده فلا يقول لأحد ناولني إياه.

160 - وفي الصحيحين([63]) عن النبي e أنه قال: "يدخل من أمتي الجنة سبعون ألفاً بغير حساب"، وقال: "هم الذين لا يَسترْقُون ولا يكتوون ولا يتطيَّرون وعلى ربهم يتوكلون" فمدح هؤلاء بأنهم لا يسترقون، أي لا يطلبون من أحد أن يرقيهم. والرقية من جنس الدعاء فلا يطلبون من أحد ذلك.

161 - وقد روي فيه "ولا يرقون"([64]) وهو غلط، فإن رقيتهم([65]) لغيرهم ولأنفسهم حسنة.

162 - وكان النبي e يرقي نفسه([66]).

163 - وغيره([67]) ولم يكن يسترقي، فإن رقيته نفسه وغيره من جنس الدعاء لنفسه ولغيره، وهذا مأمور به، فإن الأنبياء كلهم سألوا الله ودعوه كما ذكر الله ذلك في قصة آدم وإبراهيم وموسى وغيره.

164 - وما يروى أن الخليل لما ألقي في المنجنيق([68]) قال له جبريل: سل، قال: "حسبي من سؤالي علمه بحالي"([69]) ليس له إسناد معروف وهو باطل.

165 - بل الذي ثبت في الصحيح([70]) عن ابن عباس أنه قال: "حسبي الله ونعم الوكيل" قال ابن عباس: قالها إبراهيم حين ألقي في النار، وقالها محمد حين قال لهم([71]) الناس (3: 173): {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ}.

166 - وقد روي أن جبريل قال: هل لك من حاجة؟ قال: "أما إليك فلا" وقد ذكر هذا الإمام أحمد وغيره([72]).

167 - وأما سؤال الخليل لربه عز وجل فهذا مذكور في القرآن في غير موضع([73])، فكيف يقول حسبي من سؤالي علمه بحالي، والله بكل شيء عليم، وقد أمر العباد بأن يعبدوه ويتوكلوا عليه ويسألوه؛ لأنه سبحانه جعل هذه الأمور أسبابًا لما يرتبه عليها من إثابة العابدين، وإجابة السائلين.

168 - وهو سبحانه يعلم الأشياء علىماهي عليه، فعلمه بأن هذا محتاج أو هذا مذنب لا ينافي أن يأمر هذا بالتوبة والاستغفار، ويأمر هذا بالدعاء وغيره من الأسباب التي تقضي بها حاجته، كما يأمر هذا بالعبادة والطاعة التي بها ينال كرامته.

169 - ولكن العبد قد يكون مأمورًا في بعض الأوقات بما هو أفضل من الدعاء كما روي في الحديث:

"من شغله ذكري عن مسألتي أعطيته أفضل ما أعطي السائلين".

170 - وفي الترمذي([74]) عن النبي e أنه قال: "من شغله قراءة القرآن عن ذكري ومسألتي أعطيته أفضل ما أعطي السائلين" قال الترمذي: حديث حسن غريب.

171 - وأفضل العبادات البدنية الصلاة، وفيها القراءة والذكر والدعاء وكل واحد في موطنه مأمور به، ففي القيام بعد الاستفتاح يقرأ القرآن، وفي الركوع ، والسجود ينهى عن قراءة القرآن ويؤمر (بالتسبيح والذكر وفي آخرها يؤمر)([75]) بالدعاء، كما كان النبي e يدعو في القيام أيضاً وفي الركوع،/ وإن كان جنس القراءة والذكر أفضل.

172 - فالمقصود أن سؤال العبد لربه السؤال المشروع حسن مأمور، وقد سأل الخليل وغيره، قال تعالى عنه (14: 37 - 41): {رَبَّنَا إِنِّي أَسْكَنتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلاَةَ فَاجْعَلْ أَفْئِدَةً مِنْ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنْ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ* رَبَّنَا إِنَّكَ تَعْلَمُ مَا نُخْفِي وَمَا نُعْلِنُ وَمَا يَخْفَى عَلَى اللَّهِ مِنْ شَيْءٍ فِي الأرْضِ وَلاَ فِي السَّمَاءِ* الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ* رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِنْ ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاءِ* رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ}. وقال تعالى (2: 127 - 129): {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنْ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ* رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ* رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمْ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ}.

173 - وكذلك دعاء المسلم لأخيه حسنٌ مأمور به، وقد ثبت في الصحيح([76]) عن أبي الدرداء عن النبي e أنه قال: "ما من رجل يدعو لأخيه بظهر الغيب إلا وكل الله به ملكاً كلما دعا لأخيه بدعوة، قال الملك الموكل به: آمين ولك بمثل"([77]) أي بمثل ما دعوت لأخيك به.

174 - وأما سؤال المخلوق المخلوق([78]) أن يقضي حاجة نفسه أو يدعو له فلم يؤمر به، بخلاف سؤال العلم فإن الله أمر بسؤال العلم كما في قوله تعالى: (16: 43 و 21: 7): {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لاَ تَعْلَمُونَ} وقال تعالى: (10: 94): {فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلْ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ} وقال تعالى: (43: 45): {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ}.

175 - وهذا لأن العلم يجب بذله، فمن سئل عن علم يعلمه فكتمه ألجمه الله بلجام من نار يوم القيامة([79]). وهو يزكو على التعليم، لا ينقص بالتعليم كما تنقص الأموال بالبذل. ولهذا يشبه بالمصباح.

176 - وكذلك من له عند غيره حق من عين أو دين كالأمانات مثل الوديعة والمضاربة، لصاحبها أن يسألها ممن هي عنده.

177 - وكذلك مال الفيء وغيره من الأموال المشتركة التي يتولى قسمتها ولي الأمر، للرجل أن يطلب حقه([80]) منه كما يطلب حقه من الوقف والميراث والوصية، لأن المسئول([81]) يجب عليه أداء الحق إلى مستحقيه.

178 - ومن هذا الباب سؤال النفقة لمن تجب عليه، وسؤال المسافر الضيافة لمن تجب عليه كما استطعم موسى والخضر أهل القرية.

179 - وكذلك الغريم له أن يطلب دَينه ممن هو عليه. وكل واحد من المتعاقدين له أن يسأل الآخر أداء حقه إليه: فالبائع يسأل الثمن، والمشتري يسأل المبيع. ومن هذا الباب قوله تعالى: (4: 1): {وَاتَّقُوا اللَّهَ الَّذِي تَتَسَاءَلُونَ بِهِ وَالأرْحَامَ}.

180 - ومن السؤال مالا يكون مأموراً به، والمسئول مأمور بإجابة السائل: قال تعالى (93: 10): {وَأَمَّا السَّائِلَ فَلاَ تَنْهَرْ} وقال تعالى (70: 24 - 25): {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ* لِلسَّائِلِ وَالْمَحْرُومِ} وقال تعالى (22: 36): {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ}([82]).

181 - ومنه الحديث: "إن أحدكم ليسألني المسألة فيخرج بها يتأبطها ناراً"([83]) وقوله: "اقطعوا عني لسان هذا"([84]).

182 - وقد يكون السؤال منهياً عنه نهي تحريم أو تنزيه، وإن كان المسئول مأموراً بإجابة سؤاله. فالنبي e كان من كماله أن يعطي السائل، وهذا في حقه من فضائله ومناقبه، وهو واجب أو مستحب، وإن كان نفس سؤال السائل منهيًّا عنه.

183 - ولهذا لم يعرف قط أن الصديق ونحوه من أكابر الصحابة سألوه شيئاً من ذلك، ولا سألوه أن يدعو لهم وإن كانوا قد يطلبون منه أن يدعو للمسلمين، كما أشار عليه عمر في بعض مغازيه لما استأذنوه في نحر بعض ظهرهم([85]) فقال عمر: يارسول الله! كيف بنا إذا لقينا العدو غدًا رجالاً([86]) جياعاً! ولكن إن رأيت أن تدعو الناس ببقايا أزوادهم فتجمعها ثم تدعو الله بالبركة فإن الله يبارك لنا في دعوتك. وفي رواية: فإن الله سيغيثنا بدعائك([87]).

184 - وإنما كان سأله ذلك بعض المسلمين كما سأله الأعمى أن يدعو الله له ليرد عليه بصره([88])، وكما سألته أم سُلَيم أن يدعو الله لخادمه أنس([89])، وكما سأله أبوهريرة أن يدعو الله أن يحببه وأمه إلى عباده المؤمنين([90])، ونحو ذلك.

185 - وأما الصديق فقد قال الله فيه وفي مثله (92: 17 - 21): {وَسَيُجَنَّبُهَا الأتْقَى* الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى* وَمَا لأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى* إِلاَ ابْتِغَاءَ وَجْهِ رَبِّهِ الأعْلَى* وَلَسَوْفَ يَرْضَى}.

186 - وقد ثبت في الصحاح عنه أنه قال e: "إن أمنَّ الناس علينا في صحبته وذات يده أبوبكر، ولو كنتُ متخذاً من أهل الأرض خليلاً لاتخذت أبا بكر خليلاً" فلم يكن في الصحابة أعظم منَّةً من الصديق في نفسه وماله([91]).

187 - وكان أبوبكر إنما يعمل هذا ابتغاء وجه ربه الأعلى لا يطلب جزاء من مخلوق، فقال تعالى: {وَسَيُجَنَّبُهَا الأتْقَى* الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى* وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى* إِلاَ ابْتِغَاءَ وَجْهِ رَبِّهِ الأعْلَى* وَلَسَوْفَ يَرْضَى} فلم يكن لأحد عند الصديق نعمة تجزى، فإنه كان مستغنياً بكسبه وماله عن كل أحد، والنبي e كان له على الصديق وغيره نعمة الإيمان والعلم، وتلك النعمة لا تجزى، فإن أجر الرسول فيها على الله كما قال تعالى (26: 127): {وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِي إِلاَ عَلَى رَبِّ الْعَالَمِينَ}([92]).

188 - وأما عليٌّ وزيد([93]) وغيرهما فإن النبي e كان له عندهم نعمة تجزى، فإن زيداً كان مولاه فأعتقه، قال تعالى (33: 37): {وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ}، وعليٌّ كان في عيال النبي e لجدب أصاب أهل مكة فأراد النبي e والعباس التخفيف عن أبي طالب من عياله، فأخذ النبي e علياً إلى عياله وأخذ العباس جعفراً إلى عياله، وهذا مبسوط في موضع آخر.

189 - والمقصود هنا أن الصديق كان أمنَّ الناس في صحبته وذات يده لأفضل الخلق رسول الله e؛ لكونه كان ينفق ماله في سبيل الله كاشترائه المعذبين. ولم يكن النبي e محتاجاً في خاصة نفسه لا إلى أبي بكر ولا غيره، بل لما قال له في سفر الهجرة: إن عندي راحلتين فخذ إحداهما، قال النبي e: "بالثمن"([94]). فهو أفضل صديق لأفضل نبي، وكان من كماله أنه لا يعمل ما يعمله إلا ابتغاء وجه ربه الأعلى لا يطلب جزاء من أحد من الخلق، لا الملائكة ولا الأنبياء ولا غيرهم.

190 - ومن الجزاء أن يطلب الدعاء، قال تعالى عمن أثنى عليهم (76: 9): {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لاَ نُرِيدُ مِنْكُمْ جَزَاءً وَلاَ شُكُورًا}.

191 - والدعاء جزاء كما في الحديث "من أسدى إليكم معروفاً فكافئوه، فإن لم تجدوا ما تكافئونه([95]) به فادعوا له حتى تعلموا أن قد كافأتموه"([96]).

192 - وكانت عائشة إذا أرسلت إلى قوم بصدقة تقول للرسول: اسمع ما يدعون به لنا حتى ندعو لهم بمثل ما دعوا لنا ويبقى أجرنا على الله.

193 - وقال بعض السلف إذا قال لك السائل: بارك الله فيك، فقل: وفيك بارك الله، فمن عمل خيراً مع المخلوقين سواء كان المخلوق نبياً أو رجلاً صالحاً أو ملكاً من الملوك أو غنياً من الأغنياء فهذا العامل للخير مأمور بأن يفعل ذلك خالصاً لله يبتغي به وجه الله، لا يطلب به من المخلوق جزاء ولا دعاء ولا غيره، لا من نبي ولا رجل / صالح ولا ملك([97]) من الملائكة، فإن الله أمر العباد كلهم أن يعبدوه مخلصين له الدين.

194 - وهذا هو دين الإسلام الذي بعث الله به الأولين والآخرين من الرسل فلا يقبل من أحد ديناً غيره، قال تعالى (3: 85): {وَمَنْ يَبْتَغِ غَيْرَ الأسْلاَمِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الأخِرَةِ مِنْ الْخَاسِرِينَ}.

195 - وكان نوح وإبراهيم وموسى والمسيح وسائر أتباع الأنبياء عليهم السلام على الإسلام، قال نوح (10: 72): {وَأُمِرْتُ أَنْ أَكُونَ مِنْ الْمُسْلِمِينَ}، وقال عن إبراهيم (2: 130 - 132): {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلاَ مَنْ سَفِهَ نَفْسَهُ وَلَقَدْ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الأخِرَةِ لَمِنْ الصَّالِحِينَ* إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ* وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَابَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمْ الدِّينَ فَلاَ تَمُوتُنَّ إِلاَ وَأَنْتُمْ مُسْلِمُونَ}، (10: 84): {وَقَالَ مُوسَى يَاقَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ}، وقالت السحرة (7: 126): {رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَتَوَفَّنَا مُسْلِمِينَ}، وقال يوسف (12: 101): {تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ}، وقال تعالى (5: 44): {إِنَّا أَنزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا}، وقال (5: 111) عن الحواريين: {وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي قَالُوا آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ}.

196 - ودين الإسلام مبني على أصلين([98]): أن نعبد الله وحده لا شريك له، وأن نعبده بما شرعه من الدين وهو ما أمرت به الرسل أمر إيجاب أو أمر استحباب، فيُعبد في كل زمان بما أمر به في ذلك الزمان. فلما كانت شريعة التوراة محكمة كان العاملون بها مسلمين، وكذلك شريعة الإنجيل.

وكذلك في أول الإسلام لما كان النبي e يصلي إلى بيت المقدس كانت صلاته إليه من الإسلام، ولما أُمر بالتوجه إلى الكعبة كانت الصلاة إليها من الإسلام، والعدول عنها إلى الصخرة خروجًا([99]) عن دين الإسلام.

197 - فكلُّ من لم يعبد الله بعد مبعث محمد e بما شرعه الله من واجب ومستحب فليس بمسلم. ولابد في جميع الواجبات والمستحبات أن تكون خالصة لله رب العالمين، كما قال تعالى (98: 4 - 5): {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلاَ مِنْ بَعْدِ مَا جَاءَتْهُمْ الْبَيِّنَةُ* وَمَا أُمِرُوا إِلاَ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاَةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ}، وقال تعالى (39: 1 - 3): {تَنْزِيلُ الْكِتَابِ مِنْ اللَّهِ الْعَزِيزِ الْحَكِيمِ* إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدْ اللَّهَ مُخْلِصًا لَهُ الدِّينَ* أَلاَ لِلَّهِ الدِّينُ الْخَالِصُ}.

198 - فكل ما يفعله المسلم من القُرَب الواجبة والمستحبة، كالإيمان بالله ورسوله والعبادات البدنية والمالية ومحبة الله ورسوله والإحسان إلى عباد الله بالنفع والمال، هو مأمورٌ بأن يفعله خالصاً لله رب العالمين، لا يطلب من مخلوق عليه جزاء؛ لا دعاء ولا غير دعاء، فهذا مما لا يسوغ أن يطلب عليه جزاء؛ لا دعاء ولا غيره.

199 - وأما سؤال المخلوق غير هذا فلا يجب، بل ولا يستحب إلا في بعض المواضع، ويكون المسئول مأموراً بالإعطاء قبل السؤال، وإذا كان المؤمنون ليسوا مأمورين بسؤال المخلوقين فالرسول أولى بذلك e، فإنه أجل قدراً وأغنى بالله من غيره.

200 - فإن سؤال المخلوقين فيه ثلاث مفاسد:

مفسدة الافتقار إلى غير الله وهي من نوع الشرك.

ومفسدة إيذاء المسؤول وهي من نوع ظلم الخلق.

وفيه ذل لغير الله وهو ظلم النفس.

201 - فهو مشتمل على أنواع الظلم الثلاثة، وقد نزه الله رسوله عن ذلك كله. وحيث أمر الأمة بالدعاء له فذاك من باب أمرهم بما ينتفعون به كما يأمرهم بسائر الواجبات والمستحبات، وإن كان هو ينتفع بدعائهم له فهو أيضاً ينتفع بما يأمرهم به من العبادات والأعمال الصالحة.

202 - فإنه ثبت عنه في الصحيح([100]) أنه قال:

"من دعا إلى هدى كان له من الأجر مثل أجور من اتبعه من غير أن ينقص من أجورهم شيئاً"([101]).

203 - ومحمد e هو الداعي إلى ما تفعله أمته من الخيرات، فما يفعلونه له فيه من الأجر مثل أجورهم من غير أن ينقص من أجورهم شيئاً([102]).

204 - ولهذا لم تجر عادة السلف بأن يهدوا إليه ثواب الأعمال، لأن له مثل ثواب أعمالهم بدون الإهداء من غير أن ينقص من ثوابهم شيئاً([103]). وليس كذلك الأبوان، فإنه ليس كل ما يفعله الولد [يكون] للوالد مثلُ أجره، وإنما ينتفع / الوالد بدعاء الولد ونحوه مما يعود نفعه إلى الأب.

205 - كما قال في الحديث الصحيح([104]):

"إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، وعلم ينتفع به، وولد صالح يدعو له".

206 - فالنبي e - فيما يطلبه من أمته من الدعاء - طلبُه طلبُ أمر وترغيب ليس بطلب سؤال. فمن ذلك أمره لنا بالصلاة والسلام عليه، فهذا قد أمر الله به في القرآن بقوله (33: 56): {صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا}.

والأحاديث عنه في الصلاة والسلام معروفة.

207 - ومن ذلك أمره بطلب الوسيلة والفضيلة والمقام المحمود كما ثبت في صحيح مسلم([105]) عن عبد الله بن عمرو عن النبي e أنه قال: "إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا عليَّ، فإنه من صلى عليَّ مرة صلى الله عليه عشرا، ثم سلوا الله لي الوسيلة فإنها درجة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجوا أن أكون أنا ذلك العبد، فمن سأل الله لي الوسيلة حلت عليه شفاعتي يوم القيامة".

208 - وفي صحيح البخاري([106]) عن جابر عن النبي e أنه قال: "من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة والصلاة القائمة، آت محمداً الوسيلة والفضيلة والدرجة الرفيعة، وابعثه مقاماً محموداً الذي وعدته إنك لا تخلف الميعاد. حلت له شفاعتي يوم القيامة".

209 - فقد رغَّب المسلمين في أن يسألوا الله له الوسيلة، وبيَّن أن من سألها له حلت له شفاعته يوم القيامة، كما أنه من صلى عليه مرة صلى الله عليه عشرا، فإن الجزاء من جنس العمل.

210 - ومن هذا الباب الحديث الذي رواه أحمد([107]) وأبوداود([108]) والترمذي([109]) وصححه، وابن ماجه([110]) أن عمر بن الخطاب استأذن النبي e في العمرة فأذن له ثم قال: "ولا تنسنا يا أخي من دعائك".

211 - فطلب النبي e من عمر أن يدعو له كطلبه أن يصلي عليه ويسلم عليه وأن يسأل الله له الوسيلة والدرجة الرفيعة، وهو كطلبه أن يعمل سائر الصالحات، فمقصوده نفع المطلوب منه والإحسان إليه. وهو e أيضاً ينتفع بتعليمهم الخير وأمرهم به، وينتفع أيضاً بالخير الذي يفعلونه من الأعمال الصالحة ومن دعائهم له.

212 - ومن هذا الباب قول القائل: إني أكثر الصلاة عليك، فكم أجعل لك من صلاتي؟ قال: "ماشئت" قال: الربع؟ قال:
"ماشئت، وإن زدت([111]) فهو خير لك" قال: النصف؟ قال:
"ماشئت وإن زدت فهو خير لك" قال: الثلثين؟ قال:
"ماشئت، وإذا زدت فهو خير لك" قال: أجعل لك صلاتي كلها؟ قال: إذًا تُكفى همك ويُغفر لك ذنبك" رواه أحمد([112]) في مسنده والترمذي([113]) وغيرهما([114]).

213 - وقد بسط الكلام عليه في (جواب المسائل البغدادية)([115]).

214 - فإن هذا كان له دعاء يدعو به، فإذا جعل مكان دعائه الصلاة على النبي e كفاه الله ما أهمه من أمر دنياه وآخرته، فإنه كما صلى عليه مرة صلى الله عليه عشرا، وهو لو دعا لآحاد المؤمنين لقالت الملائكة: "آمين، ولك بمثلٍ"([116]) فدعاؤه للنبي e أولى بذلك.

215 - ومن قال لغيره من الناس: ادع لي - أو لنا - وقصده أن ينتفع ذلك المأمور بالدعاء وينتفع هو أيضاً بأمره وبفعل ذلك المأمور به كما يأمره بسائر فعل الخير فهو مقتد بالنبي e مؤتم به، ليس هذا من السؤال المرجوح.

216 - وأما إن لم يكن مقصوده إلا طلب حاجته لم يقصد نفع ذلك والإحسان إليه، فهذا ليس من المقتدين بالرسول المؤتمين به في ذلك، بل هذا هو من السؤال المرجوح الذي تَرْكه إلى الرغبة إلى الله وسؤاله([117]) أفضل من الرغبة إلى المخلوق وسؤاله. وهذا كله من سؤال الأحياء السؤال الجائز المشروع.

217 - وأما سؤال الميت فليس بمشروع ولا واجب ولا مستحب بل ولا مباح، ولم يفعل هذا قط أحد من الصحابة والتابعين لهم بإحسان، ولا استحب ذلك أحد من سلف الأمة؛ لأن ذلك فيه مفسدة راجحة وليس فيه مصلحة راجحة، والشريعة إنما تأمر بالمصالح الخالصة أو الراجحة، وهذا ليس فيه مصلحة راجحة بل إمّا أن يكون مفسدة محضة أو مفسدة راجحة، وكلاهما غير مشروع.

218 - فقد تبين أن ما فعله النبي e من طلب الدعاء من غيره هو من باب الإحسان إلى الناس / الذي هو واجب أو مستحب.

219 - وكذلك ما أمر به من الصلاة على الجنائز ومن زيارة قبور المؤمنين والسلام عليهم والدعاء لهم هو من باب الإحسان إلى الموتى الذي هو واجب أو مستحب، فإن الله تعالى أمر المسلمين بالصلاة والزكاة، فالصلاة حقٌّ الحقِّ في الدنيا والآخرة، والزكاة حقٌّ الخلق.

220 - فالرسول أمر الناس بالقيام بحقوق الله وحقوق عباده، بأن يعبدوا الله لا يشركوا به شيئاً. ومن عبادته الإحسان إلى الناس حيث أمرهم الله سبحانه به كالصلاة على الجنائز وكزيارة قبور المؤمنين، فاستحوذ الشيطان على أتباعه فجعل قصدهم بذلك الشرك بالخالق وإيذاء المخلوق، فإنهم إذا كانوا إنما يقصدون بزيارة قبور الأنبياء والصالحين سؤالهم أو السؤال عندهم أو بهم([118])، لايقصدون السلام عليهم ولا الدعاء لهم كما يقصد بالصلاة على الجنائز كانوا بذلك مشركين، وكانوا مؤذين ظالمين لمن يسألونه، وكانوا ظالمين لأنفسهم. فجمعوا بين أنواع الظلم الثلاثة.

221 - فالذي شرعه الله ورسوله توحيد وعدل وإحسان وإخلاص وصلاح للعباد في المعاش والمعاد، وما لم يشرعه الله ورسوله من العبادات المبتدعة فيه شرك وظلم وإساءة وفساد العباد في المعاش والمعاد. فإن الله تعالى أمر المؤمنين بعبادته والإحسان إلى عباده كما قال تعالى (4: 36): {وَاعْبُدُوا اللَّهَ وَلاَ تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى} وهذا أمر بمعالي الأخلاق، وهو سبحانه يحب معالي الأخلاق ويكره سفسافها.

222 - وقد روي عنه e أنه قال: "إنما بعثت لأتمم مكارم الأخلاق" رواه الحاكم في صحيحه([119]).

223 - وقد ثبت عنه في الصحيح e أنه قال: "اليد العليا خير من اليد السفلى"([120]).

224 - وقال: "اليد العليا هي المعطية واليد السفلى السائلة([121])"([122]).

225 - وهذا ثابت عنه في الصحيح. فأين الإحسان إلى عباد الله من إيذائهم بالسؤال والشحاذة لهم؟.

226 - وأين التوحيد للخالق بالرغبة إليه والرجاء له والتوكل عليه والحب له من الإشراك به بالرغبة إلى المخلوق والرجاء له والتوكل عليه وأن يحب كما يحب الله؟

227 - وأين صلاح العبد في عبودية الله والذل له والافتقار إليه من فساده في عبودية المخلوق والذل له والافتقار إليه؟.

228 - فالرسول e أمر بتلك الأنواع الثلاثة الفاضلة المحمودة التي تصلح أمور أصحابها في الدنيا والآخرة، ونهى عن الأنواع الثلاثة التي تفسد أمور أصحابها، ولكن الشيطان يأمر بخلاف ما يأمر به الرسول، قال تعالى (36: 60 - 62): {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَابَنِي آدَمَ أَنْ لاَ تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ* وَأَنْ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ* وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلاً كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ}، وقال تعالى (15: 42): {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلاَ مَنْ اتَّبَعَكَ مِنْ الْغَاوِينَ}، وقال تعالى (16: 98 - 99): {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنْ الشَّيْطَانِ الرَّجِيمِ* إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ* إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ}، وقال تعالى (43: 36 - 37): {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَانِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ* وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنْ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ}، وذكر الرحمن هو الذكر الذي أنزل الله على رسوله الذي قال فيه (15: 9): {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ}، وقال تعالى (20 : 123 - 126): {قَالَ اهْبِطَا مِنْهَا جَمِيعًا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنْ اتَّبَعَ هُدَايَ فَلاَ يَضِلُّ وَلاَ يَشْقَى* وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى* قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنتُ بَصِيرًا* قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنسَى}، وقد قال تعالى (7: 1 - 3)، {المص* كِتَابٌ أُنزِلَ إِلَيْكَ فَلاَ يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ* اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلاَ تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}، وقد قال تعالى (14: 1 - 2): {كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنْ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ* اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَوَيْلٌ لِلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ}، وقال تعالى (42: 52 - 53): {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلاَ الأيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ* صِرَاطِ اللَّهِ/ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ أَلاَ إِلَى اللَّهِ تَصِيرُ الأمُورُ}.

229 - فالصراط المستقيم هو ما بعث الله به رسوله محمداً e بفعل ما أمر، وترك ما حظر، وتصديقه فيما أخبر، لا طريق إلى الله إلا ذلك. وهذا سبيل أولياء الله المتقين وحزب الله المفلحين وجند الله الغالبين، وكل ما خالف ذلك فهو من طرق أهل الغي والضلال، وقد نزه الله تعالى نبيه عن هذا وهذا فقال تعالى (53: 1 - 4): {وَالنَّجْمِ إِذَا هَوَى* مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى* وَمَا يَنْطِقُ عَنْ الْهَوَى* إِنْ هُوَ إِلاَ وَحْيٌ يُوحَى} وقد أمرنا الله سبحانه أن نقول في صلاتنا: {اهدنا الصراط المستقيم* صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين}.

230 - وقد روى الترمذي([123]) وغيره عن عدي بن حاتم عن النبي e أنه قال: "اليهود مغضوب عليهم، والنصارى ضالون". قال الترمذي: حديث صحيح.

231 - وقال سفيان بن عيينة: كانوا يقولون من فسد من علمائنا ففيه شبه من اليهود، ومن فسد من عُبَّادنا ففيه شبه من النصارى.

232 - وكان غير واحد من السلف يقول: احذروا فتنة العالم الفاجر والعابد الجاهل، فإن فتنتهما فتنة لكل مفتون.

233 - فمن عرف الحق ولم يعمل به أشبه اليهود الذين قال الله فيهم (2: 44): {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنسَوْنَ أَنفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلاَ تَعْقِلُونَ}.

234 - ومن عبد الله بغير علم بل بالغلو والشرك أشبه النصارى الذين قال الله فيهم (5: 77): {يَاأَهْلَ الْكِتَابِ لاَ تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلاَ تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ}.

235 - فالأول من الغاوين، والثاني من الضالين؛ فإن الغي اتباع الهوى، والضلال عدم الهدى، قال تعالى (7: 175 - 176): {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنْ الْغَاوِينَ* وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الأرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَاقْصُصْ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ}، وقال تعالى (7: 146): {سَأَصْرِفُ عَنْ آيَاتِي الَّذِينَ يَتَكَبَّرُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ وَإِنْ يَرَوْا كُلَّ آيَةٍ لاَ يُؤْمِنُوا بِهَا وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لاَ يَتَّخِذُوهُ سَبِيلاً وَإِنْ يَرَوْا سَبِيلَ الغَيِّ يَتَّخِذُوهُ سَبِيلاً ذَلِكَ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ}. ومن جمع الضلال والغي ففيه شبه من هؤلاء وهؤلاء. نسأل الله تعالى([124]) أن يهدينا وسائر إخواننا صراط الذين أنعم عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقاً.

([1]) أي بالرسول e.

([2]) في المخطوطة: "المؤمنين".

([3]) كتاب العلم، 33 - باب الحرص على الحديث، حديث (99)، وفي 81 - كتاب الرقاق، 51 - باب صفة الجنة والنار، حديث (6570). وأحمد (2/307، 373، 518)، وعند أحمد: "شفاعتي لمن يشهد أن لا إله إلا الله مخلصا يصدق قلبه لسانه ولسانه قلبه".

([4]) كتاب الإيمان، 86 - باب اختباء النبي e دعوة الشفاعة لأمته، حديث (334 - 340). وأخرجه البخاري 97 - كتاب التوحيد 31 - باب في المشيئة والإرادة، حديث (7474). والترمذي (5/580)، 49 - كتاب الدعوات، 131 - باب فضل لاحول ولا قوة إلا بالله، حديث (3602). وابن ماجه، 37 - كتاب الزهد، 37 - باب في ذكر الشفاعة، حديث (4307). والدارمي (2/235) حديث (2808). كلهم من حديث أبي هريرة - رضي الله عنه - وأحمد (2/275، 396، 426، 486) وأخرجه مسلم في الباب السابق من حديث أنس برقم (341 - 343) ومن حديث جابر برقم (345). وأحمد (1/281، 296) من حديث ابن عباس - رضي الله عنهما - و (3/134، 208، 219) من حديث أنس - رضي الله عنه - و (5/145 و 148) من حديث أبي ذر - رضي الله عنه -.

([5]) الترمذي (4/627)، 38 - كتاب صفة القيامة، باب ماجاء في الشفاعة 13 - باب منه، حديث (2441) قال: حدثنا هناد، حدثنا عبدة، عن سعيد عن قتادة عن أبي المليح عن عوف بن مالك الأشجعي، قال: قال رسول الله e "أتاني آت..." فذكر الحديث. وأحمد (6/28) في قصة طويلة نوعاً ما من طريق أبي عوانة عن قتادة به. قال الترمذي عقب رواية الحديث وقد روى عن أبي المليح، عن رجل آخر من أصحاب النبي e ولم يذكر عن عوف بن مالك، وفي الحديث قصة طويلة، حدثنا قتيبة، حدثنا أبوعوانة، عن قتادة، عن أبي المليح، عن عوف بن مالك، عن النبي e نحوه. وهذا الاختلاف على أبي المليح بين قتادة ومن أشار إليه الترمذي لا يضر للأسباب الآتية:

أولاً: أن قتادة حافظ. فاحتمال وهمه بذكر عوف بن مالك بدلاً من صحابي آخر ضعيف جداً.

ثانياً: أن مخالفه مجهول، فيحتمل أن يكون ضعيفاً كما يحتمل أن يكون هو الواهم على أبي المليح بذكر الصحابي الآخر.

ثالثاً: وهو مؤيد لحفظ قتادة أن ابن ماجه روى في سننه (2/1444)، 37 - كتاب الزهد 37 - باب ذكر الشفاعة، حديث (4317) عن هشام بن عمار، حدثنا صدقة ابن خالد، حدثنا ابن جابر (يعني عبد الرحمن بن يزيد بن جابر) قال: سمعت سليم بن عامر، سمعت عوف بن مالك الأشجعي يقول... وذكر الحديث نحوه.

وله شاهدان:

أولاً: حديث أبي موسى الأشعري - رضي الله عنه - عن النبي e قال: "أتاني آت من ربي عز وجل فخيرني بين أن يدخل نصف أمتي الجنة وبين الشفاعة، فاخترت الشفاعة، فقالا (يعني هو ومعاذ): ادع الله عز وجل أن يجعلنا في شفاعتك، فقال: "أنتم ومن مات لا يشرك بالله شيئاً في شفاعتي". رواه أحمد (4/404) حدثنا عفان ثنا حماد يعني ابن سلمة، نا عاصم عن أبي بردة عن أبي موسى عن النبي e. وقد صححه الشيخ الألباني بناء على رواية الترمذي عن عوف بن مالك وحديث أبي موسى هذا. انظر صحيح الجامع (1/72) رقم (56).

ثانياً: حديث عبد الله بن عمر عن النبي e قال: "خيرت بين الشفاعة أو يدخل نصف أمتي الجنة، فاخترت الشفاعة لأنها أعم وأكفى". رواه الإمام أحمد (2/75)، من طريق علي بن النعمان بن قراد عن رجل عن ابن عمر - رضي الله عنهما - وهو إسناد ضعيف لجهالة الرجل المذكور في الإسناد، وكذلك علي بن النعمان بن قراد لم أقف له على ترجمة.

([6]) (2/50). والبخاري، 56 - كتاب الجهاد، 88 - باب ما قيل في الرماح، ذكره معلقا، فقال: ويذكر عن ابن عمر عن النبي e، فذكره وليس فيه: "ومن تشبه بقوم فهو منهم". حديث (2914).

ورجاله ثقات غير عبد الرحمن بن ثابت بن ثوبان، مختلف في توثيقه. قال الحافظ في الفتح (6/96): وله شاهد مرسل بإسناد حسن أخرجه ابن أبي شيبة من طريق الأوزاعي، عن سعيد بن جبلة، عن النبي e ، وصححه الألباني. انظر صحيح الجامع (3/8).

([7]) هاتان الكلمتان سقطتا من: ز.

([8]) سقطت من: ز، ب.

([9]) في ز: الجاهل العابد، وفي هذا الكلام إشارة إلى الآية الكريمة: {وأنا منا الصالحون ومنا دون ذلك، كنا طرائق قدداً} (سورة الجن: 11).

([10]) أي طيفه. وكل من رق جسده ونفسه يسمى رقيقًا.

([11]) والمسيح عليه السلام يتبرأ من الذين اتخذوه وأمه إلهين، وذلك يوم يسأله الله سبحانه: {أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق}. (المائدة 116).

([12]) انظر: (ص 121).

([13]) كلمة "من" سقطت من: ز، ب.

([14]) "قال الله تعالى" سقطت من: ز.

([15]) في خ: "واجبا أو مستحبا".

([16]) في خ: "يحتج".

([17]) في خ: "وهو الاحتجاج".

([18]) أخرجه أحمد (1/435، 465). وابن حبان كما في الإحسان (1/106) حديث رقم (6). وابن جرير (8/88). والحاكم في المستدرك (2/318). وابن أبي عاصم في السنة (1/13) حديث (17). والبغوي في شرح السنة (1/196) وفي التفسير (2/142) (ط دار المعرفة). كلهم من طريق عاصم بن أبي النجود عن أبي وائل عن عبد الله بن مسعود مرفوعاً. وعاصم قال فيه الحافظ في التقريب (1/383): "صدوق له أوهام".

ولكن للحديث شاهد من حديث جابر يرتقي به إلى درجة الحسن، وهو ما رواه ابن ماجه في مقدمة سننه، باب اتباع السنة حديث (11). وابن أبي عاصم في السنة (1/13) حديث 16. والآجري ص12 من طريق مجالد بن سعيد عن الشعبي عن جابر، ومجالد ليس بالقوي لكنه يصلح للاعتبار.

([19]) في خ: "مخصوصاً". والظاهر ما أثبتناه.

([20]) في ز، ب: "إن النبي e".

([21]) (1/377) 5 - كتاب المساجد، 3 - باب النهي عن بناء المساجد على القبور، حديث (23). وأبو عوانة (1/401). والنسائي في الكبرى، كما في تحفة الأشراف 2/443. والطبراني في الكبير 2/180، حديث (1686). وابن سعد في الطبقات 2/240، وله شاهد عنده (2/241) من حديث أبي أمامة عن كعب بن مالك، وفي إسناده علي بن زيد بن جدعان وهو ضعيف، والقاسم ابن عبد الرحمن وهو صدوق يرسل كثيراً.

([22]) البخاري 23 - كتاب الجنائز، 61 - باب مايكره من اتخاذ المساجد على القبور، حديث (1330)، وباب 69 ما جاء في قبر النبي e وأبي بكر وعمر رضي الله عنهما، حديث (1390). و 64 - كتاب المغازي، 83 - باب مرض النبي e ووفاته حديث، (4441) ومسلم 5 - كتاب المساجد، 3 - باب النهي عن بناء المساجد على القبور، حديث (19). والنسائي (4/78) كتاب الجنائز، باب اتخاذ القبور مساجد، كلهم من حديث عائشة - رضي الله عنها -. وأخرجه البخاري 8 - كتاب الصلاة، 55 - باب حديث (436). و 60 - كتاب الأنبياء، 50 - باب ماذكر عن بني إسرائيل، حديث (3454). و 64 - كتاب المغازي، 83 - باب مرض النبي e ووفاته، حديث (4444). و 77 - كتاب اللباس، 19 - باب الأكسية والخمائص، حديث (5816). ومسلم 5 - كتاب المساجد، 3 - باب النهي عن بناء المساجد علىا لقبور، حديث (22). والنسائي (2/33) مساجد، باب النهي عن اتخاذ القبور مساجد وأبوعوانة (1/399، وأحمد 1/218. والدارمي 1/267. كلهم من حديث عائشة وابن عباس - رضي الله عنهما -.

وأخرجه البخاري، 8 - كتاب الصلاة، 55 - باب، حديث (437). ومسلم 5 - كتاب المساجد، 3 - باب النهي عن بناء المساجد على القبور، حديث (20 - 21). وأبوداود 15 - كتاب الجنائز، 76 - باب البناء على القبر، حديث (3227). والنسائي (4/78) كتاب الجنائز، باب اتخاذ القبور مساجد. وأبوعوانة (1/400). كلهم من حديث أبي هريرة - رضي الله عنه -.

([23]) وكان إعلانه e هذا التشريع قبيل موته بخمسة أيام خوفاً على أمته من الوقوع فيما وقع به غيرها من الضلال والانحراف.

([24]) سقط من: ز، ب.

([25]) وقت طلوع الشمس واستوائها في وسط السماء وغروبها.

([26]) كركعتي تحية المسجد.

([27]) سقط من: ز، ب.

([28]) في خ: "فيه" وهو زائد كما يظهر.

([29]) سقطت من: ز، ب.

([30]) (3/550) - 15 كتاب الجنائز، 73 - باب الاستغفار عند القبر للميت، (3221). والحاكم في المستدرك (1/370). والبيهقي (4/56). كلهم من حديث عثمان - رضي الله عنه - وصححه الحاكم ووافقه الذهبي. وصححه الألباني انظر أحكام الجنائز ص 156.

([31]) صحيح مسلم (2/669)، 11 - كتاب الجنائز، باب مايقال عند دخول القبور والدعاء لأهلها، حديث (102)، وآخر حديث (103). والنسائي (4/76، كتاب الجنائز، باب الاستغفار للمؤمنين - وفي عمل اليوم والليلة (ص 588)، وأحمد (6/221)، وابن سعد في الطبقات (2/240، 241). كلهم عن عائشة رضي الله عنها.

وأخرجه مسلم حديث (104). والنسائي (4/77) وفي عمل اليوم والليلة (ص 588) عن بريدة - رضي الله عنه -. وأخرج ابن سعد (2/240) عن ابن عباس - رضي الله عنهما - أيضاً.

وليس في هذه المصادر "اللهم لا تحرمنا أجرهم" إلخ، وإنما هي في كتاب ابن السني. انظر الأذكار للنووي (ص 234)؛ فقد ذكر هذه الزيادة في حديث عائشة - رضي الله عنها -.

([32]) (1/218)، 2 - كتاب الطهارة، حديث (39). وأبوداود (3/559)، 15 - كتاب الجنائز، حديث (3237). وابن ماجه (2/1439). 37 - كتاب الزهد، حديث (4306). وأحمد (2/300، 375، 408).

([33]) تقدم ص 8، رقم (3، 4).

([34]) في: ز، ب "بكى". وهو تصحيف.

([35]) رواه مالك في الموطأ (1/172) 9 - كتاب قصر الصلاة في السفر، 24 - باب جامع الصلاة، حديث (85) عن زيد بن أسلم عن عطاء بن يسار مرسلا. وعبد الرزاق في المصنف (1/406، باب الصلاة على القبور برقم (1587) عن معمر عن زيد بن أسلم. وابن سعد في الطبقات (2/241). وابن أبي شيبة (3/345) من طريق ابن عجلان عن زيد بن أسلم؛ فهو معضل عند هؤلاء، لكنه قد جاء موصولاً عن أبي هريرة - رضي الله عنه - فقد أخرجه أحمد (2/246). وأبونعيم في الحلية (7/317). والحميدي (2/445)، حديث (1024). كلهم من طريق سفيان بن عيينة.

قال: حدثنا حمزة بن المغيرة الكوفي عن سهيل بن أبي صالح عن أبيه عن أبي هريرة - رضي الله عنه - مرفوعاً، وهذا إسناد حسن.

حمزة بن المغيرة قال الحميدي في شأنه: وكان من سراة الموالي، ولعله من قول سفيان. وقال أبوالنضر: كان رجل الكوفة. وقال ابن معين: ليس به بأس.

وذكره ابن حبان في الثقات، تهذيب الكمال (1/334).

ورواه أبونعيم في الحلية (6/283) من طريق عبد الله بن هشام الدستوائي حدثني أبي ثنا يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة.

ورواه البزار كما في كشف الأستار (1/220) من طريق عمر بن صهبان - وهو ضعيف - عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد، وذكر ابن عبد البر في التمهيد (5/42) أن البزار رواه من طريق عمر بن محمد بن عبد الله بن عمر بن الخطاب ثم صحح الحديث من طريق أبي سعيد روي بإسناد إلى البزار، وساق إسناد البزار إلا أنه قال: عمر بن محمد بدل عمر بن صهبان فينظر. وعلى كل حال فالحديث صحيح، انظر: الزرقاني (1/385).

([36]) تقدم تخريجه (ص 30) رقم (1).

([37]) تقدم تخريجه في (ص 29) رقم (3).

([38]) أخرجه الطبري في تفسيره (2/334).

([39]) تقدم تخريجه في (ص15).

([40]) "قال أبوعمر: الوثن الصنم، وهو الصورة من ذهب كان أو من فضة أو غير ذلك من التمثال، وكل ما يعبد من دون الله فهو وثن صنماً كان أو غير صنم، وكانت العرب تصلي إلى الأصنام وتعبدها فخشي رسول الله e على أمته أن تصنع كما صنع بعض من مضى من الأمم، كان إذا مات نبي عكفوا حول قبره كما يصنع بالصنم؛ فقال e: "اللهم لا تجعل قبري وثنا يصلى إليه ويسجد نحوه، ويعبد فقد اشتد غضب الله على من فعل ذلك، وكان رسول الله e يحذر أصحابه وسائر أمته من سوء صنيع الأمم قبله، الذين صلوا إلى قبورهم أنبيائهم واتخذوها قبلة ومسجدًا كما صنعت الوثنية بالأوثان التي كانوا يسجدون إليها ويعظمونها، وذلك الشرك الأكبر؛ فكان رسول الله e يخبرهم بما في ذلك من سخط الله وغضبه، وأنه مما لا يرضاه خشية عليهم امتثال طرقهم.

وكان e يحب مخالفة أهل الكتاب وسائر الكفار وكان يخاف على أمته اتباعهم، ألا ترى إلى قوله e على جهة التعيير والتوبيخ: "لتتبعن سنن الذين كانوا قبلكم حذو النعل بالنعل حتى إن أحدهم لو دخل جحر ضب لدخلتموه". فجزاه الله عن التوحيد وسنة نبيه خيرًا.

([41]) انظر ص (167).

([42]) البخاري، 40 - الوكالة، 10 - تعليقاً باب إذا وكل رجلاً، فترك الوكيل شيئًا فأجازه فهو جائز، حديث (2311) و 95 - بدء الخلق، 11 - باب صفة إبليس وجنوده، حديث (3275). والنسائي في الكبرى كما في تحفة الأشراف (10/285) وفي اليوم والليلة (ص 531 - 533) حديث رقم (958، 959) والدلائل لأبي نعيم (2/475 - 476)، حديث (267)، وانظر الدر المنثور (2/15) وذكر أبونعيم في الدلائل (2/478) قصة لرجل صارع شيطاناً فصرعه مراراً ثم أخبر الجني ذلك الرجل بأن من قرأ سورة البقرة؛ فإن الشيطان لايسمع منها بشيء إلا أدبر له هيج كهيج الحمار. فقيل لابن مسعود: ومن ذلك الرجل؟ قال: ومن عسى إلا أن يكون عمر بن الخطاب - رضي الله عنه -.

وذكر السيوطي في الدر المنثور (2/10، 12) قصة لأبي أسيد وقصة لأبي أيوب مع الجن حيث سرقوا عليهما طعاماً ثم أخبرتهما الجن بأن التحصن من الشياطين يتم بقراءة آية الكرسي.

([43]) عبد الرحمن بن خنبش (بمعجمة ثم نون ثم موحدة بوزن جعفر وقيل خنيس بمعجمة ثم نون مصغرا) التميمي البصري، عن ابن مسعود وعنه أبوعمران الجوني، وأبوالتياح، الإصابة (4/156)، وتعجيل المنفعة (ص 166).

([44]) ذكر الحافظ في الإصابة (4/157) أنه أخرجه ابن منده، والبزار، وأبوزرعة في مسنده، وأبو بكر بن أبي شيبة، والحسن بن سفيان. كلهم من طريق عفان.

وأخرجه أحمد (3/419) قال: ثنا سيار بن حاتم أبوسلمة العنزي قال: ثنا جعفر يعني ابن سليمان، قال ثنا أبوالتياح، قال: قلت لعبد الرحمن ابن خنيس التميمي: أدركت رسول الله e قال: نعم. قال: قلت: كيف صنع رسول الله e ليلة كادته الشياطين وساق الحديث، ثم ساقه مرة أخرى من طريق عفان ثنا جعفر به.

قال الحافط: وذكره البخاري في الصحابة، وقال: في إسناده نظر. وقال ابن منده: وفي إسناده إرسال. وتعقبه أبونعيم بأن أبا التياح صرح بسؤاله له يعني فلا إرسال فيه، قال الحافظ: "ولعل ابن منده أراد أنه لم يصرح بسماعه لذلك من رسول الله e لكن المعتمد على من جزم بأن له صحبة".

وفي الإسناد سيار بن حاتم الضبعي صدوق له أوهام. لكن روايته تتقوى بمتابعة عفان له.

([45]) نقل البخاري عن النضر بن شميل: أي خنقته. والذعت والدعت - بالدال والذال المضعفتين - الدفع العنيف.

([46]) البخاري، 8 - كتاب الصلاة، 75 - باب الأسير أو الغريم يربط في المسجد، حديث (461) و 60 - كتاب الأنبياء، باب 40، حديث (3423). و 65 - تفسير سورة 38 - باب 2، حديث (4808). ومسلم، كتاب المساجد، حديث (39) (1/384). وأحمد (2/298). والدلائل لأبي نعيم (2/474).
([47]) في الكبرى عن إسحاق بن إبراهيم عن يحيى بن آدم، عن أبي بكر بن عياش عن حصين ابن عبد الرحمن عن عبيد الله بن عبد الله عن عائشة، انظر تحفة الأشراف (1/479) حديث (16307) وهو إسناد صحيح.

([48]) صحيح الحاكم (321 - 405) هو كتابه (المستدرك على الصحيحين) وقد طبع في حيدر أباد الدكن سنة (1335 - 1342 في أربع مجلدات كبيرة. وأبوعبد الله المقدسي.

هو ضياء الدين محمد بن عبد الواحد السعدي الدمشقي المتوفى سنة 643، واسم مختاره (الأحاديث الجياد المختارة مما ليس في الصحيحين أو أحدهما) مرتب على المسانيد على حروف المعجم لا على الأبواب، وهو في 86 جزءًا، وهو يعد للطبع في المكتب الإسلامي.

([49]) (3/82 - 83).

([50]) (1/448 - 449)، (107)، باب الدنو من السترة، حديث (699) هو وأحمد من طريق أبي أحمد الزبيري، أخبرنا مسرة بن معبد اللخمي قال: حدثني أبوعبيد حاجب سليمان... حدثني أبوسعيد الخدري أن رسول الله e ...، وذكر أحمد الحديث بطوله واقتصر أبوداود على قوله: "فمن استطاع منكم أن لا يحول بينه وبين قبلته أحد فليفعل".

ورجال الإسناد كلهم ثقات إلا مسرة بن معبد فإنه صدوق له أوهام، كما قال الحافظ في التقريب (2/242). وقال الذهبي في الكاشف (3/136): "وثق" وقال ابن حَبان في المجروحين (3/42): "كان ممن ينفرد عن الثقات بما ليس من أحاديث الأثبات على قلة روايته، لا يجوز الاحتجاج به إذا انفرد". وقال أبوحاتم: "شيخ ما به بأس".

ويشهد له حديث أبي هريرة وعائشة فيرتقي بهما إلى درجة الحسن.

([51]) 5 - كتاب المساجد (1/385)، 8 - باب جواز لعن الشيطان في أثناء الصلاة، حديث (40). والنسائي (3/12 - 13)، كتاب السهو، باب لعن إبليس والتعوذ بالله منه في الصلاة.

([52]) في خ قال: "والتصحيح من مسلم".

([53]) في ز، ب، خ: "فاستأخر". والتصحيح من مسلم والنسائي.

([54]) أخرجه البخاري، 3 - كتاب العلم، 38 - باب إثم من كذب على النبي e حديث (110)، وفي 78 - كتاب الأدب، 109 - باب من سمى بأسماء الأنبياء، حديث (6197)، وفي 91 - كتاب التعبير، 10 - باب من رأى النبي e في المنام، حديث (6993). ومسلم (4/1775)، 42 - كتاب الرؤيا، 1 - باب قول النبي e "من رآني في المنام فقد رآني"، حديث (10، 11). وابن ماجه، 35 - كتاب التعبير، 2 - باب رؤية النبي e في المنام، حديث (3901). وأحمد (2/232، 411، 463) و(5/306) في مسند أبي قتادة. كلهم من حديث أبي هريرة - رضي الله عنه -.

وأخرجه البخاري عن أبي قتادة 91 - كتاب التعبير حديث (6995، 6996). ومسلم 42 - كتاب الرؤيا، تابع الحديث (11). وأخرجه البخاري في التعبير، حديث (6994). وأحمد (3/269) من حديث أنس - رضي الله عنه -.

وأخرجه الترمذي (3/365)، أبواب الرؤيا، باب 3، حديث (2378). وابن ماجه، 35 - كتاب تعبير الرؤيا، باب رؤية النبي e في المنام حديث (3900). وأحمد (1/375، 400، 440) من حديث ابن مسعود - رضي الله عنه -.

وأخرجه مسلم، 42 - كتاب الرؤيا، حديث (12، 13). وابن ماجه 35 - تعبير الرؤيا 1 - باب رؤية النبي e في المنام حديث (3902). وأحمد (3/305) من حديث جابر - رضي الله عنه -.

وأخرجه ابن ماجه 35 - تعبير، حديث (3904) من حديث أبي جحيفة - رضي الله عنه -.

([55]) بل إن أكثر أصحاب هذه الدعوى، من المعروفين بالكذب في الأمور المحسوسة الملموسة، فمن كانت هذه حاله لا يصدق فيما يزعم وراء ذلك.

([56]) قال السيد رشيد رضا رحمه الله: لعلها "تشكل" أي ظهر في شكل حسي.

([57]) سقط من: ز، ب.

([58]) سقطت من: ز، ب.

([59]) في خ: وقالوا.

([60]) أخرجه أحمد (1/293، 303، 307) من طريقين منقطعين، ومن طرق صحيحة متصلة إلى قيس بن الحجاج الكلاعي المصري وهو صدوق، عن حنش الصنعاني عن ابن عباس - رضي الله عنه - والترمذي (4/667)، 38 - كتاب صفة القيامة، حديث (2516) من طريقين إلى قيس بن الحجاج به. وقال: هذا حديث حسن صحيح.

قال الحافظ ابن رجب في جامع العلوم والحكم (ص 174): "وقد روي هذا الحديث عن ابن عباس من طرق كثيرة من رواية ابنه علي ومولاه عكرمة وعطاء بن أبي رباح وعمرو بن دينار وعبيد الله بن عبد الله وعمرو مولى عفرة وابن أبي مليكة وغيرهم، وأصح الطرق كلها طريق حنش الصنعاني التي خرجها الترمذي كذا قاله ابن منده وغيره".

([61]) لم أجد هذا الحديث في المسند والذي وجدته في المسند (1/11) عن ابن أبي مليكة قال: "كان ربما سقط الخطام من يد أبي بكر الصديق - رضي الله عنه - قال: فيضرب بذراع ناقته فينيخها فيأخذه، قال: فقالوا له: أفلا أمرتنا نناولكه فقال: إن حبيبي رسول الله e أمرني ألا أسأل الناس شيئاً" وهو ضعيف لانقطاعه لأن ابن أبي مليكة لم يدرك أبا بكر - رضي الله عنه -.

وقد ضعفه الشيخ أحمد شاكر (1/180) رقم (65) تحقيقه. وأخرج ابن ماجه (1/588) 8 - كتاب الزكاة، حديث (1836) عن ثوبان بإسناد حسن، قال: قال رسول الله e: "ومن يتقبل لي بواحدة أتقبل له بالجنة؟" قلت: أنا. قال: لا تسأل الناس شيئاً.

قال عبد الرحمن بن يزيد الراوي عن ثوبان: "فكان ثوبان يقع سوطه، وهو راكب فلا يقول لأحد ناولنيه، حتى ينزل فيأخذه.

وله متابعة في أبي داود (2/295) 3 - كتاب الزكاة، حديث (1643) من طريق شعبة عن عاصم عن أبي العالية عن ثوبان - رضي الله عنه - قال: قال رسول الله e: "من يتكفل لي أن لا يسأل الناس شيئاً وأتكفل له بالجنة". فقال ثوبان: أنا؛ فكان لا يسأل أحداً.
([62]) (2/721)، 12 - كتاب الزكاة 35 - باب كراهية المسألة للناس حديث (108). وأخرجه أبوداود (2/294)، 27 - باب كراهية المسألة حديث (1642). وابن ماجه (2/957)، 24 - كتاب الجهاد - باب 41 - باب البيعة، حديث (2867). والنسائي (1/185 - 186) كتاب الصلاة، باب البيعة على الصلاة.

([63]) البخاري، 76 - كتاب الطب، 17 - باب من اكتوى أو كوى غيره، حديث (5705)، و 81 - الرقاق، 21 - باب "ومن يتوكل على الله فهو حسبه، حديث (6472)، و 50 - باب يدخل الجنة سبعون ألفا بغير حساب، حديث (6541).

ومسلم (1/199)، 1 - كتاب الإيمان، باب 94، حديث (374). والترمذي 38 - كتاب صفة القيامة، باب 16 - حديث (2446). وأحمد (1/271، 321). كلهم من حديث ابن عباس - رضي الله عنهما.

وأحمد (1/401، 403) من حديث ابن مسعود - رضي الله عنه -. ومسلم (1/198)، 1 - كتاب الإيمان، 94 - باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب، حديث (371، 372) من حديث عمران بن حُصين - رضي الله عنه -.

([64]) هذه الزيادة في صحيح مسلم من حديث ابن عباس رواها من طريق هشيم عن حصين بن عبد الرحمن عن سعيد بن جبير عن ابن عباس، وهي ضمن الحديث (374) السابق.

([65]) في ز، ب: "رقياهم".

([66]) يشير - رحمه الله - إلى حديث عائشة - رضي الله عنها - أن رسول الله e كان إذا اشتكى يقرأ على نفسه بالمعوذات وينفث، فلما اشتد وجعه، كنت أقرأ عليه وأمسح بيده رجاء بركتها.

رواه البخاري: 66 - كتاب فضائل القرآن. 14 - باب فضل المعوذات حديث (5016)، و 76 - كتاب الطب، 32 - باب الرقي بالقرآن والمعوذات، حديث (5735). ومسلم، (4/1723)، 39 - كتاب السلام، 20 - باب رقية المريض بالمعوذات والنفث، حديث (50، 51). وأبوداود (4/224)، 22 - كتاب الطب 19 - باب كيف الرقى، حديث (3902). ومالك في الموطأ (2/942 - 943)، 50 - كتاب العين. 4 - باب في التعوذ من المرض، حديث (10). وأحمد (6/104، 114). وابن ماجه (2/1166)، 31 - كتاب الطب، 38 - باب النفث في الرقية حديث (3529).

([67]) يشير - رحمه الله - إلى حديث عائشة - رضي الله عنها - قالت: كان رسول الله e إذا عاد مريضاً يقول: "أذهب البأس، رب الناس اشفه أنت الشافي، لا شفاء إلا شفاؤك، شفاء لا يغادر سقما".

انظر صحيح مسلم (4/1722)، حديث (46 - 84). ومسند أحمد (6/114).

([68]) آلة كانت تقذف بها الحجارة على الحصون في الحروب، وقذقوا بها إبراهيم لما أرادوا أن يحرقوه بالنار.

([69]) ذكره البغوي في تفسيره تفسير سورة الأنبياء (3/250) قال: وروي عن أبي بن كعب، ثم ذكر قصة إحراق إبراهيم، وذكر خلاله قوله: "حسبي من سؤالي..." إلخ. وقال العجلوني في كشف الخفاء (1/357) بعد ذكره هذا الأثر: وذكره البغوي في تفسير سورة الأنبياء بلفظ وروي عن كعب الأحبار... وذكر قصة من جملتها هذا الأثر، ولعل ذهنه انتقل من أبي بن كعب إلى كعب الأحبار، وذلك أن الموجود في تفسير البغوي في الطبعتين إنما هو عن أبي بن كعب انظر الطبعة بحاشية الخازن (3/331) وكذلك الخازن نفسه (3/230) بالإضافة إلى طبعة دار المعرفة التي أحلنا إليها سابقاً.

فالأمر - كما قال شيخ الإسلام - ليس له إسناد معروف وهو باطل.

([70]) البخاري، 65 - كتاب التفسير، 13 - باب {الذين قال لهم الناس إن الناس قد جمعوا لكم}، حديث (4563، 4564). والحاكم في المستدرك (2/298) بإسناد البخاري.

= قال ابن كثير في تفسيره (2/147): "والعجب أن الحاكم رواه من حديث أحمد بن يونس، ثم قال: صحيح على شرط الشيخين ولم يخرجاه".

والنسائي في الكبرى كما في تحفة الأشراف (5/238).

([71]) أي قالوا للرسول وللمؤمنين.

([72]) لم أجده في المسند، وقد ذكره ابن كثير في تفسيره (5/345)، فقال: "وقد ذكر بعض السلف أنه عرض له جبريل وهو في الهواء فقال: ألك حاجة؟ ... الأثر، ولم يعزه إلى المسند، وهو من حفاظ المسند. ورواه ابن جرير في تفسيره (17/45) بإسناده إلى معتمر بن سليمان عن بعض أصحابه، قال: جاء جبريل إلى إبراهيم عليه السلام فذكره، وذكره السيوطي في الدر (5/641) وعزاه إلى ابن جرير فحسب.

([73]) سيذكر شيخ الإسلام بعض أدعية إبراهيم فيما يأتي قريباً.

([74]) في (5/184)، 46 - كتاب فضائل القرآن، حديث (2926). والدارمي (2/317)، فضائل القرآن، 6 - باب فضل كلام الله على سائر الكلام، حديث (3359)، كلاهما من حديث عطية ابن سعد العوفي، وهو صدوق يخطيء كثيراً، وكان شيعياً مدلسا، وقد عنعن في هذا الحديث، وقد ذكره الحافظ في الطبقة الرابعة من طبقات المدلسين (ص 50): "وهم من اتفق على أنه لا يحتج بشيء من حديثهم إلا بما صرحوا فيه بالسماع" وأورده الحافظ الضياء في كتاب فضائل الأعمال (ص 107).

([75]) من قوله: "بالتسبيح" إلى : "يؤمر" سقطت من: ز، ب.

([76]) مسلم (4/2094)، 48 - كتاب الذكر، 23 - باب فضل الدعاء للمسلمين بظهر الغيب، حديث (86، 87). وابن ماجه (2/967)، 25 - مناسك، 5 - باب فضل دعاء الحاج حديث (2895).

([77]) في ز، ب: "بمثله".

 ([78]) سقطت من: ز، ب.

([79]) يشير إلى حديث رواه أبوهريرة، وعبد الله بن عمرو بن العاص - رضي الله عنهم - أَمَّا حديث أبي هريرة، فأخرجه أبوداود 19 - كتاب العلم، 9 - باب كراهية منع العلم حديث (3658). والترمذي، 42 - كتاب العلم، 3 - باب ماجاء في كتمان العلم حديث (2649). وابن ماجه، 24 - باب من سئل عن علم فكتمه، حديث (261). وابن عبد البر في جامع بيان العلم (ص4). كلهم من طريق عطاء عن أبي هريرة مرفوعاً. وذكره صاحب مشكاة المصابيح في كتاب العلم حديث (223)، قال الشيخ الألباني - معلقاً عليه -: "صحيح وقد أعلّ بالانقطاع وليس بشيء".

وأما حديث عبد الله بن عمرو - رضي الله عنهما - فأخرجه الحاكم في المستدرك (1/102) بإسناده إلى أبي عبد الرحمن الحبلي عن عبد الله بن عمرو، وقال: "هذا إسناد صحيح على شرط الشيخين وليس له علة". وابن حبان (1/169)، حديث (96). وابن عبد البر، جامع بيان العلم (ص5) وهو شاهد لحديث أبي هريرة. وانظر المدخل إلى الصحيح للحاكم (1/88 - 89).

([80]) سقطت من: ز، ب.

([81]) في ز، ب: "المستولي".

([82]) القانع: الفقير الذي لا يسأل، والمعتر: المتعرض للسؤال.

([83]) أخرجه أحمد في المسند (3/4، 16) من طريق أبي بكر بن عياش عن الأعمش عن أبي صالح عن أبي سعيد الخدري مرفوعاً.

وهو إسناد صحيح؛ لأن الأعمش وإن كان قد عنعن فيه فإنه من روايته عن أبي صالح، وهو من كبار شيوخه وما كان من روايته عن كبار شيوخه يحمل على الاتصال، انظر الميزان للذهبي (2/224).

([84]) ذكره العجلوني في كشف الخفاء (1/160) وقال: "سببه كما رواه الخطابي في الغريب عن ابن شهاب وذكر مثله عن عكرمة وقال: هما مرسلان".

وقد رجعت إلى غريب الخطابي في ضوء إشارة المفهرس إلى جزء (2/6) فلم أجده، وذكره ابن الجوزي في غريب الحديث (2/254) وابن الأثير في النهاية (4/83) بدون إسناد.

([85]) أي ما يركبون ظهوره من دوابهم.

([86]) رجالاً: أي مشاة على أرجلهم.

([87]) صحيح مسلم، (1/55 - 56)، كتاب الإيمان، 10 - باب الدليل على أن من مات على التوحيد دخل الجنة قطعاً، حديث 44، 45. والمسند لأبي عوانة (1/7 - 9). والمستخرج لأبي نعيم (ق13/1). كلهم من حديث أبي هريرة وفيها "ثم ادع الله لهم عليها بالبركة لعل الله أن يجعل في ذلك".

وفي البخاري، 47 - كتاب الشركة، حديث، (2484)، 56 - كتاب الجهاد، 123 - باب حمل الزاد في الغزو حديث (2982) من حديث سلمة بن الأكوع - رضي الله عنه -. ولم أجد في الحديثين، قوله: "فإن الله سيغيثنا بدعائك"، ولعل شيخ الإسلام رواه بالمعنى أو أنه في بعض المصادر فلم أقف عليه.

([88]) سيأتي تخريجه.

([89]) البخاري: 30 - كتاب الصوم، 61 - باب من زار قوماً فلم يفطر عندهم، حديث (1982)، 80 - كتاب الدعوات، 26 - باب دعوة النبي e لخادمه بطول العمر وبكثرة ماله، حديث (6344). ومسلم (4/1928)، 44 - فضائل الصحابة، 32 - باب من فضائل أنس بن مالك - رضي الله عنه -، حديث (141، 144). والترمذي (5/681)، 50 - كتاب المناقب، 46 - باب مناقب أنس، حديث (3829). ومسند الطيالسي (ص 267) حديث (1987). ومسند أحمد (3/108، 193). كلهم عن أنس - رضي الله عنه - عن أم سليم أنها قالت: "يارسول الله!. أنس خادمك ادع الله له. قال: "اللهم أكثر ماله وولده وبارك له فيما أعطيته". واللفظ للترمذي.

([90]) أخرجه مسلم (4/1939)، 44 - كتاب فضائل الصحابة 35 - باب من فضائل أبي هريرة، حديث (158)، وهو بقية حديث تقدم (ص 4).
([91]) البخاري، 8 - كتاب الصلاة، 80 - باب الخوخة في المسجد حديث (466)، (7/12) فتح 62 - فضائل الصحابة، 3 - باب قول النبي e: "سدوا الأبواب إلا باب أبي بكر..."، حديث (3654). وأحمد (1/270) من حديث ابن عباس - رضي الله عنهما - وأحمد (3/18). ومسلم (4/1854)، 44 - فضائل الصحابة، حديث (2). والترمذي (5/608) من حديث أبي سعيد الخدري - رضي الله عنه -. ومسلم (4/1855)، 44 - كتاب فضائل الصحابة، حديث (3 - 7) من حديث أبي سعيد ومن حديث عبد الله بن مسعود - رضي الله عنه - وليس فيه "إن من أمن الناس".

وأحمد (3/478). والترمذي (5/607، 608) من حديث أبي المعلى - رضي الله عنه -.

([92]) في خ: كتبت الآية خطأ.

([93]) هو زيد بن حارثة الكلبي ربيب رسول الله e، قال ابن عمر: ما كنا ندعو زيد بن حارثة إلا زيد بن محمد حتى نزلت الآية: {ادعوهم لآبائهم} الأحزاب: 5.

([94]) البخاري (7/230) فتح، 63 - مناقب الأنصار، 45 - باب هجرة النبي e إلى المدينة، حديث (3905).

و(10/273 - 274)، 77 - كتاب اللباس، 16 - باب التقنع حديث (5807). وأحمد (6/198) من حديث ابن شهاب عن عروة عن عائشة - رضي الله عنها-.

([95]) في خ: "تكافئوه"، والتصحيح من: أبي داود.

([96]) أخرجه أبوداود (2/310)، 3 - كتاب الزكاة، 38 - باب عطية من سأل بالله، حديث (1672). وأحمد (2/68، 99، 6127). والنسائي (5/61)، كتاب الزكاة، باب من سأل بالله عز وجل. مِنْ حديث ابن عمر - رضي الله عنهما -.

([97]) سقطت من: ز، ب.

([98]) وقد أفاض شيخ الإسلام بشرح هذا المعنى في كتابه "العبودية" انظر (ص 170)، وراجع المقدمة (ص 16) طبعة المكتب الإسلامي الثانية.

([99]) في خ: "خروج".

([100]) مسلم (4/2060)، 47 - كتاب العلم، 6 - باب من سن سنة حسنة أو سيئة، حديث 16. وأبوداود (5/16)، 34 - كتاب السنة، 7 - لزوم السنة، حديث (4609). والترمذي (5/43)، 42 - كتاب العلم، 15 - باب ماجاء فيمن دعا إلى هدى فاتبع، حديث (2674) وقال: حديث حسن صحيح. وابن ماجه (1/74)، المقدمة 14 - باب من سن سنة حسنة أو سيئة حديث (206). وأحمد (2/397).

([101])(3)(4) في ز، ب: "شيء".

([104]) صحيح مسلم (3/1255)، 25 - كتاب الوصية 3 - باب ما يلحق الإنسان من الثواب بعد وفاته، حديث (14). وأبوداود (3/300)، (12) كتاب الوصايا، 14 - باب ماجاء في الصدقة عن الميت، حديث (2880). والنسائي (6/210)، كتاب الوصايا، باب فضل الصدقة عن الميت. والبخاري في الأدب المفرد (ص 28). والطحاوي في مشكل الآثار (1/85). والبيهقي في السنن الكبرى (6/278). كلهم من حديث أبي هريرة - رضي الله عنه -.

([105]) (1/288)، 4 - كتاب الصلاة، 7 - باب استحباب القول مثل قول المؤذن، حديث (11)، وأبوداود (1/359). كتاب الصلاة، 36 - باب مايقول إذا سمع المؤذن حديث (523). والنسائي (2/22)، كتاب الأذان، باب الصلاة على النبي e بعد الأذان، وفضل الصلاة على النبي e ص (49). وأحمد (2/169). كلهم من حديث عبد الله بن عمرو بن العاص - رضي الله عنهما -.

والترمذي (5/586)، 50 - كتاب المناقب، 1 - باب فضل النبي e، حديث (3612). وأحمد (2/265، 365) وفضل الصلاة على النبي e (ص47) وفي إسناده ليث بن أبي سليم صدوق اختلط أخيراً ولم يتميز حديثه. وأحمد (3/83) من حديث أبي سعيد الخدري من طريق موسى بن داود عن ابن لهيعة، وابن لهيعة صدوق اختلط بعد احتراق كتبه.

([106]) 10 - كتاب الأذان، 8 - باب الدعاء عند النداء، حديث (614). وأبوداود (1/362)، 2 - كتاب الصلاة، 38 - باب ماجاء في الدعاء عند الأذان، حديث (526). والنسائي (2/22) كتاب الأذان، باب الدعاء عند الأذان. والترمذي (1/413). أبواب الصلاة، باب 157، حديث (211). وأحمد (3/354). وابن ماجه (1/239)، 3 - كتاب الأذان، حديث (722). والسنن الكبرى للبيهقي (1/410). كلهم من حديث جابر - رضي الله عنه -.

أَمَّا كلمة "الدرجة الرفيعة" فهي مدرجة ولم يذكرها أحد إلا ابن السني.

وكذلك كلمة "إنك لا تخلف الميعاد" عند البيهقي، فهي شاذة.

وهاتان الكلمتان لعلهما من زيادة بعض نساخ هذا الكتاب. والله أعلم. انظر: الإرواء (1/260، 261).

([107]) (1/29).

([108]) (2/169)، كتاب الصلاة، 358 - باب الدعاء، حديث (1498).

([109]) (5/559)، 49 - كتاب الدعوات، باب 110 حديث (3562) وقال الترمذي: هذا حديث حسن صحيح.

([110]) (2/966)، 25 - كتاب المناسك 5 - باب فضل دعاء الحاج، حديث (2894). كلهم من طريق عاصم بن عبيد الله بن عاصم بن عمر بن الخطاب عن سالم عن أبيه أن عمر استأذن النبي e به.

وعاصم ضعيف. وقد ضعف الحديث الشيخ الألباني في تعليقه على مشكاة المصابيح (1/690) وفي ضعيف الجامع (6/78).
([111]) في خ: "أردت".

([112]) (5/136) من حديث وكيع.

([113]) (4/636 - 637)، 38 - كتاب صفة القيامة، باب 23 حديث (2457) من حديث قبيصة.

([114]) منهم الحاكم في المستدرك (2/421) من طريق قبيصة.

والإمام إسماعيل بن إسحاق في فضل الصلاة على النبي e (ص 29)، حديث (14) من طريق سعيد بن سلام العطار. كلهم عن سفيان الثوري عن عبد الله بن محمد بن عقيل عن الطفيل بن أبي بن كعب عن أبيه. وقال الترمذي: "هذا حديث حسن صحيح"، وصححه الحاكم، وقال العلامة الألباني في تعليقه عليه: "حديث جيد".

وفي إسناده عبد الله بن محمد بن عقيل لينه أبوحاتم الرازي وابن خزيمة واحتج بحديثه أحمد وإسحاق، ووثقه البخاري والترمذي وحسن الذهبي حديثه، وهو الأعدل والأقرب.

([115]) يبحث عن جواب المسائل البغدادية.

([116]) تقدم تخريجه في ص 61.

([117]) في ز، ب: "ورسوله" وهذا خطأ فاحش من الطابعين، والصواب وسؤاله كما في الأصل لأنه لايجوز أن تكون الرغبة إلى غير الله، كما قال تعالى: {وإلى ربك فارغب} سورة الشرح: 8، {إنا إلى الله راغبون}. سورة التوبة: 59.

([118]) في ز، ب: "أنهم" بدل "بهم" وهو غلط.

([119]) المستدرك (2/613). وأحمد (2/381). والبخاري: في الأدب المفرد (ص 104)، حديث (273). وابن سعد في الطبقات (1/192). كلهم من طريق محمد بن عجلان، عن القعقاع بن حكيم عن أبي صالح عن أبي هريرة مرفوعاً. والحديث صححه الحاكم ووافقه الذهبي.

وحسن الألباني إسناده، ثم قال: وله شاهد. أخرجه ابن وهب في الجامع (ص 75)، أخبرني هشام بن سعد عن زيد بن أسلم مرفوعاً به، وهذا مرسل حسن الإسناد، فالحديث صحيح، وقد رواه مالك في الموطأ (2/904)، وقال ابن عبد البر: هو حديث صحيح متصل من وجوه صحاح عن أبي هريرة وغيره.

انظر الصحيحة (1/75) حديث (45).

([120]) البخاري، 24 - كتاب الوصايا، باب 9 - حديث (2750). و 24 - كتاب الزكاة، 18 - باب لا صدقة إلا عن ظهر غني، حديث (1427)، ومسلم (2/718)، 32 - باب بيان أن اليد العليا خير من اليد السفلى، حديث (96). وأحمد (3/402). والنسائي (5/45)، كتاب الزكاة، باب اليد العليا. والدارمي (1/327) 22 - باب فضل اليد العليا، حديث (1660). كلهم من حديث حكيم بن حزام - رضي الله عنه -.

 والبخاري 24 - كتاب الزكاة، باب 18 - باب لا صدقة إلا عن ظهر غني حديث (1429). ومسلم (2/717)، 12 - كتاب الزكاة، 32 - باب بيان أن اليد العليا خير من اليد السفلى، حديث (94). والنسائي (5/26) كتاب الزكاة، باب اليد السفلى. أحمد (2/4). وأبوداود (2/297). 3 - كتاب الزكاة، 28 - باب الاستعفاف، حديث (1648). والدارمي (2/327)، كتاب الزكاة، باب فضل اليد العليا، حديث (1659). والموطأ (2/998)، 58 - كتاب الصدقة، حديث (8). كلهم من حديث عبد الله بن عمر - رضي الله عنهما -.

والبخاري، كتاب الزكاة، حديث (1428) حوالة على حديث حكيم. والنسائي (5/46)، كتاب الزكاة، باب الصدقة عن ظهر غني. والترمذي (3/55)، 5 - كتاب الزكاة، 38 - باب ماجاء في النهي عن المسألة، حديث (680). وأحمد (2/230). كلهم من حديث أبي هريرة - رضي الله عنه -.

ومسلم (2/718)، 12 - كتاب الزكاة، 32 - باب بيان أن اليد العليا خير من السفلى، حديث (97). وأحمد (5/262) من حديث أبي أمامة.

وأحمد (3/330، 346)، من حديث جابر بن عبد الله - رضي الله عنه -.

وقال الترمذي عقب حديث أبي هريرة - رضي الله عنه -.

وفي الباب عن حكيم بن حزام، وأبي سعيد الخدري، والزبير بن العوام، وعطية السعدي، وعبد الله ابن مسعود، ومسعود بن عمرو، وابن عباس، وثوبان، وزياد بن الحارث الصدائي، وأنس، وحبشي ابن جنادة وقبيصة بن مخارق، وسمرة، وابن عمر - رضي الله عنهم أجمعين -.

([121]) في ز: "هي السائلة".

([122]) البخاري 24 - الزكاة، 18 - باب لا صدقة إلا عن ظهر غني، حديث (1429). وأخرجه مسلم (2/717)، 12 - الزكاة حديث (94). والنسائي (5/46)، كتاب الزكاة، باب أيتها هي العليا. وأبوداود (2/297) 3 - كتاب الزكاة، 28 - باب في الاستعفاف حديث (1648). ومالك في الموطأ (2/998)، 58 - كتاب الصدقة، حديث (8). وأحمد (1/446).

وهو جزء من حديث ابن عمر، الذي سبق تخريجه ويشهد لهذا الجزء حديث ابن مسعود - رضي الله عنه -، قال: قال رسول الله e: "الأيدي ثلاثة؛ فيد الله العليا، ويد المعطي التي تليها، ويد السائل السفلى".

وفيه إبراهيم بن مسلم الهَجَري، لين الحديث لكنه يصلح للاستشهاد.

([123]) (5/203)، 48 - كتاب التفسير، سورة الفاتحة، جزء من حديث برقم (2953)، (5/204)، حديث (2954). وأحمد (4/378) كلاهما من طريق سماك بن حرب، سمعت عباد ابن حبيش، يحدث عن عدي بن حاتم، وساقا حديثاً طويلاً منه هذا القدر الذي ساقه شيخ الإسلام.

وعباد بن حبيش مقبول لكن له متابعتان رواهما ابن جرير في تفسيره (1/79 - 80).

1 - قال: حدثني أحمد بن الوليد الرملي، قال: حدثنا عبد الله بن جعفر الرقي، قال: حدثنا سفيان بن عيينة عن إسماعيل بن أبي خالد، عن الشعبي عن عدي بن حاتم مرفوعاً.

2 - من طريق محمد بن مصعب عن حماد بن سلمة عن سماك بن حرب عن مري بن قطري عن عدي بن حاتم مرفوعاً. بلفظ "المغضوب عليهم هم اليهود".

وله شاهد مرسل رواه ابن جرير في الموضع المشار إليه. من طرق إلى عبد الله بن شقيق. وبهاتين المتابعتين والشاهد المرسل تتقوى رواية عباد بن حبيش فترتقي إلى درجة الحسن لغيره، والله أعلم.

([124]) سقطت من: ز، ب.

فهرس التحقيقات


قاعدة جليلة في التوسل والوسيلة

فهرس قاعدة جليلة

المقدمة

236 - إذا عرف هذا فقد تبين أن لفظ "الوسيلة" و "التوسل" فيه إجمال واشتباه يجب أن تعرف معانيه، ويعطى كل ذي حق حقه، فيعرف ما ورد به الكتاب والسنة من ذلك ومعناه، وما كان يتكلم به الصحابة ويفعلونه ومعنى ذلك.

237 - ويعرف ما أحدثه المحدثون في هذا اللفظ ومعناه فإن كثيراً من اضطراب الناس في هذا الباب هو بسبب ما وقع من الإجمال والاشتراك في الألفاظ ومعانيها حتى تجد أكثرهم لا يعرف في هذا الباب فصل الخطاب.

238 - فلفظ الوسيلة مذكور في القرآن في قوله تعالى (5: 35): {يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} وفي قوله تعالى (17: 56 - 57): {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا}.

239 - فالوسيلة التي أمر الله أن تبتغى إليه وأخبر عن ملائكته وأنبيائه أنهم يبتغونها إليه هي ما يتقرب به إليه من الواجبات والمستحبات.

240 - فهذه الوسيلة التي أمر الله المؤمنين بابتغائها تتناول كل واجب ومستحب، وما ليس بواجب ولا مستحب لا يدخل في ذلك سواء كان محرماً أو مكروهاً أو مباحاً.

241 - فالواجب والمستحب هو ما شرعه الرسول فأمر به أمر إيجاب أو استحباب، وأصلُ ذلك الإيمان بما جاء به الرسول.

242 - فجماع الوسيلة التي أمر الله الخلق بابتغائها هو التوسل إليه باتباع ماجاء به الرسول، لا وسيلة لأحد إلى ذلك إلا ذلك.

243 - والثاني لفظ "الوسيلة" في الأحاديث الصحيحة كقوله e : "سلوا الله لي الوسيلة فإنها درجة في الجنة لاتنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا ذلك العبد. فمن سأل الله لي الوسيلة حلت عليه شفاعتي يوم القيامة"([1]).

244 - وقوله: "من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمداً الوسيلة والفضيلة، وابعثه مقاماً محموداً الذي وعدته إنك لا تخلف الميعاد([2])، حلت له الشفاعة".

245 - فهذه الوسيلة للنبي e خاصة. وقد أمرنا أن نسأل الله له هذه الوسيلة، وأخبر أنها لا تكون إلا لعبد من عباد الله وهو يرجو أن يكون ذلك العبد، وهذه الوسيلة أمرنا أن نسألها للرسول وأخبر أن من سأل له هذه([3]) الوسيلة فقد حلت عليه الشفاعة يوم القيامة لأن الجزاء من جنس العمل، فلما دعوا للنبي e استحقوا أن يدعو هو لهم، فإن الشفاعة نوع من الدعاء كما قال: إنه من صلى عليه مرة صلى الله عليه بها عشرا([4]).

246 - وأما التوسل بالنبي e والتوجه به في كلام الصحابة فيريدون به التوسل بدعائه وشفاعته.

247 - والتوسل به في عرف كثير من المتأخرين يراد به الإقسام به والسؤال به كما يقسمون ويسألون([5]) بغيره من الأنبياء والصالحين ومن يعتقدون فيه الصلاح.

248 - وحينئذ فلفظ التوسل به يراد به([6]) معنيان صحيحان باتفاق المسلمين، ويراد به معنى ثالث لم ترد به سنة.

فأما المعنيان الأولان - الصحيحان باتفاق العلماء -

فأحدهما: هو أصل الإيمان والإسلام وهو التوسل بالإيمان به وبطاعته.

والثاني: دعاؤه وشفاعته كما تقدم.

فهذان جائزان بإجماع المسلمين.

249 - ومن هذا قول عمر بن الخطاب: اللهم إنا كنا إذا أجدبنا توسلنا إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا([7]). أي بدعائه وشفاعته.

وقوله تعالى (5: 35): {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} أي القربة إليه بطاعته. وطاعةُ رسوله طاعته، قال تعالى (4: 80): {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أطاع الله}.

250 - فهذا التوسل الأول هو أصل الدين، وهذا لا ينكره أحد من المسلمين.

وأما التوسل بدعائه وشفاعته - كما قال عمر - فإنه توسل بدعائه لا بذاته، ولهذا عدلوا عن التوسل به إلى التوسُّل بعمه العباس ولو كان التوسل هو بذاته لكان هذا أولى من التوسل بالعباس، فلما عدلوا عن التوسل به إلى التوسل بالعباس علم أن ما يفعل في حياته قد تعذر بموته، بخلاف التوسل الذي هو الإيمان به والطاعة له فإنه مشروع دائماً.

251 - فلفظ التوسل يراد به ثلاثة معان:

أحدهما: التوسل بطاعته، فهذا فرض لا يتم الإيمان إلا به.

252 - والثاني: التوسل بدعائه وشفاعته، وهذا كان في حياته ويكون يوم القيامة يتوسلون بشفاعته.

253 - والثالث: التوسل به بمعنى الإقسام على الله بذاته والسؤال بذاته، فهذا هو الذي لم تكن الصحابة يفعلونه في الاستسقاء ونحوه، لا في حياته ولا بعد مماته، لا عند قبره ولا غير قبره، ولا يعرف هذا في شيء من الأدعية المشهورة بينهم، وإنما ينقل شيء من ذلك في أحاديث ضعيفة مرفوعة وموقوفة أو عن من ليس قوله حجة كما سنذكر ذلك إن شاء الله تعالى.

254 - وهذا هو الذي قال أبوحنيفة وأصحابه: إنه لا يجوز، ونهوا عنه حيث قالوا: لا يُسأل بمخلوق، ولا يقول أحد: أسألك بحق أنبيائك.

255 - قال أبوالحسين القدوري في كتابه الكبير في الفقه المسمى بشرح الكرخي في باب الكراهة: وقد ذكر هذا غير واحد من أصحاب أبي حنيفة.

256 - قال بشر بن الوليد حدثنا أبويوسف قال: قال أبوحنيفة: لا ينبغي لأحد أن يدعو الله إلا به. وأكره أن يقول: "بمعاقد العز من عرشك" أو "بحق خلقك". وهو قول أبي يوسف. قال أبويوسف: بمعقد العز من عرشه هو الله فلا أكره هذا، وأكره أن يقول بحق فلان أو بحق أنبيائك ورسلك وبحق البيت الحرام والمشعر الحرام([8]).

257 - قال القدوري: المسألة بخلقه لا تجوز لأنه لا حق للخلق على الخالق فلا تجوز وفاقاً.

258 - وهذا الذي قاله أبوحنيفة وأصحابه من أن الله لا يسأل بمخلوق له معنيان:

259 - أحدهما: هو موافق لسائر الأئمة الذين يمنعون أن يقسم أحد بالمخلوق، فإنه إذا منع أن يقسم على مخلوق بمخلوق، فَلأنْ يمنع أن يقسم على الخالق بمخلوق أولى وأحرى.

260 - وهذا بخلاف إقسامه سبحانه بمخلوقاته كالليل إذا يغشى، والنهار إذا تجلى، والشمس وضحاها، والنازعات غرقا، والصافات صفا.

261 - فإن إقسامه بمخلوقاته يتضمن من ذكر آياته الدالة على قدرته وحكمته ووحدانيته ما يحسن معه إقسامه، بخلاف المخلوق فإن إقسامه بالمخلوقات شرك بخالقها كما في السنن([9]) عن النبي e أنه قال:

262 - "من حلف بغير الله فقد أشرك" وقد صححه الترمذي وغيره، وفي لفظ "فقد كفر" وقد صححه الحاكم.

263 - وقد ثبت عنه في الصحيحين([10]) أنه قال: "من كان حالفاً فليحلف بالله أو ليصمت" وقال: "لا تحلفوا إلا بالله"([11]).

وقال: "لا تحلفوا بآبائكم فإن الله ينهاكم أن تحلفوا بآبائكم"([12]).

264 - وفي الصحيحين([13]) عنه أنه قال: "من حلف باللات والعُزَّى فليقل: لا إله إلا الله".

265 - وقد اتفق المسلمون على أنه من حلف بالمخلوقات المحترمة أو بما يعتقد هو حرمته كالعرش والكرسي والكعبة والمسجد الحرام والمسجد الأقصى ومسجد النبي e والملائكة والصالحين والملوك وسيوف المجاهدين وترب الأنبياء والصالحين وأيمان السذق([14]) وسراويل الفتوة وغير ذلك لا ينعقد يمينه ولا كفارة في الحلف بذلك.

266 - والحلف بالمخلوقات حرام عند الجمهور([15]) وهو مذهب أبي حنيفة، وأحد القولين في مذهب الشافعي وأحمد. وقد حكي إجماع الصحابة على ذلك.

وقيل: هي مكروهة كراهة تنزيه.

267 - والأول أصح حتى قال عبد الله بن مسعود وعبد الله([16]) ابن عباس وعبد الله بن عمر: لأن أحلف بالله كاذباً أحب إليَّ من أن أحلف بغير الله صادقاً. وذلك لأن الحلف بغير الله شرك، والشرك أعظم من الكذب.

268 - وإنما يعرف النزاع في الحلف بالأنبياء، فعن أحمد في الحلف بالنبي e روايتان:

إحداهما: لا ينعقد اليمين به كقول الجمهور؛ مالك وأبي حنيفة والشافعي.

والثانية: ينعقد اليمين به واختار ذلك طائفة من أصحابه كالقاضي وأتباعه، وابن المنذر وافق هؤلاء.

وقصر أكثر هؤلاء النزاع في ذلك على النبي e خاصة، وعدَّى ابن عقيل هذا الحكم إلى سائر الأنبياء.

269 - وإيجاب الكفارة بالحلف بمخلوق وإن كان نبيًّا قول ضعيف في الغاية مخالف للأصول والنصوص فالإقسام به على الله - والسؤال به بمعنى الإقسام - هو من هذا الجنس.

270 - وأما السؤال بالمخلوق إذا كانت فيه باء السبب ليست باء القسم - وبينهما فرق - فإن النبي e أمر بإبرار القسم.

271 - وثبت عنه في الصحيحين([17]) أنه قال: "إن من عباد الله من لو أقسم على الله لأبره" قال ذلك لما قال أنس بن النضر: أتكسرُ([18]) ثنية الربيع؟ قال: لا والذي بعثك بالحق لا تكسر سنها. فقال: "يا أنس كتابُ. الله القصاص"، فرضي القوم وعفوا، فقال e: "إن من عباد الله من لو أقسم على الله لأبره".

272 - وقال: "ربَّ أشعث أغبر مدفوع بالأبواب لو أقسم على الله لأبره" رواه مسلم([19]) وغيره.

273 - وقال: "ألا أخبركم بأهل الجنة؟ كل ضعيف متضعف، لو أقسم على الله لأبره. ألا أخبركم بأهل النار/ كل عُتُلّ جوّاظ([20]) مستكبر"([21]).

وهذا في الصحيحين وكذلك [حديث] أنس بن النضر والآخر من أفراد مسلم([22]).

274 - وقد روى في قوله: "إن من عباد الله من لو أقسم على الله لأبره"([23]) أنه قال: "منهم البراء بن مالك"([24]).

275 - وكان البراء إذا اشتدت الحرب بين المسلمين والكفار يقولون: يا براء، أقسم على ربك. فيقسم على الله فينهزم الكفار. فلما كانوا على قنطرة بالسوس قالوا: يا براء أقسم على ربك. فقال: يارب أقسمت عليك لما منحتنا أكتفاهم وجعلتني أول شهيد. فأبر الله قسمه فانهزم العدو واستشهد البراء بن مالك يومئذ. وهذا هو أخو أنس بن مالك، قتل مائة رجل مبارزة غير من شرك في دمه، وحمل يوم مسيلمة على ترس ورمي به إلى الحديقة حتى فتح الباب([25]).

276 - والإقسام به على الغير أن يحلف المقسم على غيره ليفعلن كذا؛ فإن حنثه ولم يبر قسمه فالكفارة على الحالف لا على المحلوف عليه عند عامة الفقهاء، كما لو حلف على عبده أو ولده أو صديقه ليفعلن شيئاً ولم يفعله فالكفارة على الحالف الحانث.

277 - وأما قوله: "سألتك بالله أن تفعل كذا" فهذا سؤال وليس بقسم، وفي الحديث "من سألكم بالله فأعطوه"([26]) ولا كفارة علىهذا إذا لم يجب سؤاله.

278 - والخلق كلهم يسألون الله مؤمنهم وكافرهم، وقد يجيب الله دعاء الكفار؛ فإن الكفار يسألون الله الرزق فيرزقهم ويسقيهم، وإذا مسهم الضر في البحر ضل من يدعون إلا إياه، فلما نجاهم إلى البر أعرضوا وكان الإنسان كفورا([27]).

وأما الذين يقسمون على الله فيبر قسمهم فإنهم ناس مخصوصون.

279 - فالسؤال كقول السائل لله: أسألك بأن لك الحمد أنت الله المنان بديع السموات والأرض ياذا الجلال والإكرام([28]).

280 - وأسألك بأنك أنت الله الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد([29]).

281 - وأسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك أو علمته أحداً من خلقك أو استأثرت به في علم الغيب عندك([30]).

282 - فهذا سؤال الله تعالى بأسمائه وصفاته، وليس ذلك إقساماً([31]) عليه، فإن أفعاله هي مقتضى أسمائه وصفاته، فمغفرته ورحمته من مقتضى اسمه الغفور الرحيم، وعفوه من مقتضى اسمه العفو. ولهذا لما قالت عائشة للنبي e: إن وافقتُ ليلة القدر ماذا أقول؟ قال: "قولي: اللهم إنك عفوٌّ تحب العفو فاعف عني"([32]).

283 - وهدايته ودلالته من مقتضى اسمه الهادي، وفي الأثر المنقول عن أحمد بن حنبل أنه أمر رجلاً أن يقول: يادليل الحيارى دلني على طريق الصادقين، واجعلني من عبادك الصالحين.

284 - وجميع ما يفعل الله بعبده من الخير من مقتضى اسمه الرب، ولهذا يقال في الدعاء: يارب يارب كما قال آدم (7: 23): {رَبَّنَا ظَلَمْنَا أَنفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنْ الْخَاسِرِينَ}، وقال نوح (11: 47): {قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلاَ تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنْ الْخَاسِرِينَ} وقال إبراهيم (14: 37): {رَبَّنَا إِنِّي أَسْكَنتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ...} وكذلك سائر الأنبياء.

285 - وقد كره مالك وابن أبي عمران من أصحاب أبي حنيفة وغيرهما أن يقول الداعي ياسيدي ياسيدي([33]) وقالوا: قل كما قالت الأنبياء، رب رب.

286 - واسمه الحي القيوم يجمع أصل معاني الأسماء والصفات كما قد بسط هذا في غير هذا الموضع، ولهذا كان النبي e يقوله إذا اجتهد في الدعاء([34]).

287 - فإذا سئل المسئول بشيء - والباء للسبب - سئل بسبب يقتضي وجود المسئول، فإذا قال: أسألك بأن لك الحمد أنت الله المنان بديع السموات والأرض([35])، كان كونه محموداً مناناً بديع السموات والأرض يقتضي أن يمن على عبده السائل، وكونه محموداً هو يوجب أن يفعل ما يحمد عليه، وحمد العبد له سبب إجابة دعائه.

288 - ولهذا أمر المصلي أن يقول "سمع الله لمن حمده" أي استجاب الله دعاء من حمده، فالسماع هنا بمعنى الإجابة والقبول كقوله e: "أعوذ بك من علم لا ينفع، ومن قلب لا يخشع، ومن نفس لا تشبع، ومن / دعاء لا يسمع"([36]) أي لا يستجاب.

289 - ومنه قول الخليل في آخر دعائه (34: 39): {إن ربي لسميع الدعاء}، ومنه قوله تعالى (9: 47): {وَفِيكُمْ سَمَّاعُونَ لَهُمْ}، وقوله (5: 41): {وَمِنْ الَّذِينَ هَادُوا سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ} أي يقبلون الكذب ويقبلون من قوم آخرين لم يأتوك([37]) أي لم يأتك أولئك الأقوام، ولهذا أمر المصلي أن يدعو بعد حمد الله بعد التشهد المتضمن الثناء على الله سبحانه.

290 - وقال النبي e لمن رآه يصلي ويدعو ولم يحمد ربه ولم يصل على نبيه فقال: "عَجِلَ هذا" ثم دعاه فقال: "إذا صلى أحدكم فليبدأ بحمد الله والثناء عليه وليصل على النبي e وليدع بعد بما شاء" أخرجه أبوداود([38]) والترمذي([39]) وصححه.

291 - وقال عبد الله بن مسعود: كنت أصلي والنبي e وأبوبكر وعمر معه، فلما جلست بدأت بالثناء على الله ثم بالصلاة على نبيه ثم دعوت لنفسي فقال النبي e: "سَلْ تُعْطَه" رواه الترمذي([40]) وحسنه.

292 - فلفظ السمع يراد به إدراك الصوت، ويراد به معرفة المعنى مع ذلك، ويراد به القبول والاستجابة مع الفهم. قال تعالى (8: 23): {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لاَسْمَعَهُمْ} ثم قال: {وَلَوْ أَسْمَعَهُمْ} على هذه الحال التي هم عليها لم يقبلوا الحق ثم {لَتَوَلَّوا وَهُمْ مُعْرِضُونَ}، فذمهم بأنهم لا يفهمون القرآن ولو فهموه لم يعملوا به.

293 - وإذا قال السائل لغيره: أسألك بالله. فإنما سأله بإيمانه بالله وذلك سبب لإعطاء من سأله به، فإنه سبحانه يحب الإحسان إلى الخلق، لا سيما إن كان المطلوب كف الظلم، فإنه يأمر بالعدل وينهى عن الظلم، وأمره أعظم الأسباب في حض الفاعل، فلا سبب أولى من أن يكون مقتضياً لمسببه من أمر الله تعالى.

294 - وقد جاء فيه حديث رواه أحمد في مسنده وابن ماجه، عن عطية العوفي، عن أبي سعيد الخدري، عن النبي e أنه علم الخارج إلى الصلاة أن يقول في دعائه: "وأسألك بحق السائلين عليك وبحق ممشاي هذا فإني لم أخرج أشرًا ولا بطرًا ولا رياء ولا سمعة، ولكن خرجت اتقاء سخطك، وابتغاء مرضاتك"([41]) فإن كان هذا صحيحاً فحق السائلين عليه أن يجيبهم، وحق العابدين له أن يثيبهم، وهو حق أوجبه على نفسه لهم.

295 - كما يسأل بالإيمان والعمل الصالح الذي جعله سبباً لإجابة الدعاء كما في قوله تعالى (42: 26): {وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُمْ مِنْ فَضْلِهِ}.

296 - وكما يُسأل بوعده؛ لأن وعده يقتضي إنجاز ما وعده، ومنه قول المؤمنين (3: 193): {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلأيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الأبْرَارِ} وقوله (23: 109 - 110): {إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ* فَاتَّخَذْتُمُوهُمْ سِخْرِيًّا حَتَّى أَنسَوْكُمْ ذِكْرِي}.

297 - ويشبه هذا مناشدة النبي e يوم بدر حيث يقول: "اللهم أنجز لي ما وعدتني"([42]).

298 - وكذلك ما في التوراة أن الله تعالى غضب على بني إسرائيل، فجعل موسى يسأل ربه ويذكر ما وعد به إبراهيم، فإنه سأله بسابق وعده لإبراهيم.

299 - ومن السؤال بالأعمال الصالحة سؤال الثلاثة الذين أووا إلى غار، فسأل كل واحد منهم بعمل عظيم أخلص فيه لله، لأن ذلك العمل مما يحبه الله ويرضاه محبة تقتضي إجابة صاحبه: هذا سأل ببره لوالديه، وهذا سأل بعفته التامة، وهذا سأل بأمانته وإحسانه([43]).

300 - وكذلك كان ابن مسعود يقول وقت السحر: "اللهم أمرتني فأطعتك، ودعوتني فأجبتك، وهذا سَحَر فاغفر لي"([44]).

301 - ومنه حديث ابن عمر أنه كان يقول على الصفا: "اللهم إنك قلت، وقولك الحق: {ادعوني أستجب لكم}، وإنك لا تخلف الميعاد" ثم ذكر الدعاء المعروف عن ابن عمر أنه كان يقول على الصفا([45]).

302 - فقد تبين أن قول القائل: أسألك بكذا. نوعان:

فإن الباء قد تكون للقسم، وقد تكون للسبب. فقد تكون قسماً به على الله، وقد تكون سؤالاً بسببه.

فأما الأول فالقسم بالمخلوقات لا يجوز على المخلوق فكيف على الخالق؟.

وأما الثاني وهو السؤال بالمعظم([46]) كالسؤال بحق الأنبياء فهذا فيه نزاع، وقد تقدم عن أبي حنيفة وأصحابه([47]) أنه لايجوز. ومن الناس من يجوّز([48]) ذلك.

303 - فنقول: قول السائل لله: أسألك بحق فلان وفلان من الملائكة والأنبياء والصالحين وغيرهم، أو بجاه فلان أو بحرمة فلان. يقتضي أن هؤلاء لهم عند الله جاه، وهذا صحيح، فإن هؤلاء لهم عند الله منزلة وجاه وحرمة يقتضي أن يرفع الله درجاتهم ويعظم أقدارهم ويقبل شفاعتهم إذا شفعوا، مع أنه سبحانه قال (2: 255): {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَ بِإِذْنِهِ}.

304 - ويقتضي أيضاً أن من اتبعهم واقتدى بهم فيما سن له الاقتداء بهم فيه كان سعيداً، ومن أطاع أمرهم الذي بلغوه عن الله كان سعيداً، ولكن ليس نفس مجرد قدرهم وجاههم ما([49]) يقتضي إجابة دعائه إذا سأل الله بهم حتى يسأل الله بذلك، بل جاههم ينفعه إذا اتبعهم وأطاعهم فيما أمروا به عن الله، أو تأسى بهم فيما سنوه للمؤمنين، وينفعه أيضاً إذا دعوا له وشفعوا فيه.

305 - فأما إذا لم يكن [منهم] دعاء ولا شفاعة، ولا منه سبب يقتضي الإجابة، لم يكن مستشفعاً بجاههم ولم يكن سؤاله بجاههم نافعاً له عند الله، بل يكون قد سأل بأمر أجنبي عنه ليس سبباً لنفعه.

306 - ولو قال الرجل لمطاع كبير: أسألك بطاعة فلان لك، وبحبك له على طاعتك، وبجاهه عندك الذي أوجبته طاعته لك. [لكان] قد سأله بأمر أجنبي لا تعلق له به، فكذلك إحسان الله إلى هؤلاء المقربين ومحبته لهم وتعظيمه لأقدارهم مع عبادتهم له وطاعتهم إياه ليس في ذلك مايوجب إجابة دعاء من يسأل بهم، وإنما يوجب إجابة دعائه بسبب منه لطاعته لهم، أو سبب منهم لشفاعتهم له، فإذا انتفى هذا وهذا فلا سبب.

307 - نعم لو سأل الله بإيمانه بمحمد e ومحبته له وطاعته له واتباعه له لكان قد سأله بسبب عظيم يقتضي إجابة الدعاء بل هذا أعظم الأسباب والوسائل.

308 - والنبي e بيَّن أن شفاعته في الآخرة تنفع أهل التوحيد لا أهل الشرك، وهي مستحقة لمن دعا له بالوسيلة، كما في الصحيح أنه قال:

309 - "إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا عليَّ فإنه من صلى عليَّ مرة صلى الله عليه عشرا، ثم سلوا الله لي الوسيلة فإنها درجة في الجنة لا تنبغي إلا لعبد من عباد الله، وأرجو أن أكون أنا هو ذلك العبد. فمن سأل الله لي الوسيلة حلَّت عليه شفاعتي يوم القيامة"([50]).

310 - وفي الصحيح أن أبا هريرة قال له: أي الناس أسعد بشفاعتك يوم القيامة؟ قال: "من قال لا إله إلا الله خالصاً من قلبه"([51]).

311 - فبين e أن أحق الناس بشفاعته يوم القيامة من كان أعظم توحيداً وإخلاصاً، لأن التوحيد جماع الدين والله لا يغفر أن يشرك به ويغفر مادون ذلك لمن يشاء، فهو سبحانه لا يشفع عنده أحد إلا بإذنه، فإذا شفع محمد e حدَّ له ربه حداً فيدخلهم الجنة، وذلك بحسب مايقوم بقلوبهم من التوحيد والإيمان.

312 - وذكر e أنه من سأل الله له الوسيلة حلت عليه شفاعته يوم القيامة، فبين أن شفاعته تنال باتباعه بما جاء به من التوحيد والإيمان، وبالدعاء الذي سن لنا أن ندعو له به.

313 - وأما السؤال بحق فلان فهو مبني على أصلين:

أحدهما: ما له من الحق عند الله.

والثاني: هل نسأل الله بذلك كما نسأل بالجاه والحرمة!.

314 - أَمَّا الأول فمن الناس من يقول: للمخلوق على الخالق حق يعلم بالعقل. وقاس المخلوق على الخالق، كما يقول ذلك من يقوله من المعتزلة وغيرهم([52]).

315 - ومن الناس من يقول: لا حق للمخلوق على الخالق بحال، لكن يعلم ما يفعله بحكم وعده وخبره. كما يقول ذلك من يقول من أتباع/ جهم والأشعري وغيرهما ممن ينتسب إلى السنة.

316 - ومنهم من يقول: بل كتب الله على نفسه الرحمة، وأوجب على نفسه حقاً لعباده المؤمنين كما حرم الظلم على نفسه، لم يجب ذلك مخلوق عليه ولا يقاس بمخلوقاته، بل هو بحكم رحمته وحكمته وعدله كتب على نفسه الرحمة وحرم على نفسه الظلم.

317 - كما قال في الحديث الصحيح الإلهي:

"ياعبادي إني حرمت الظلم على نفسي وجعلته بينكم محرماً فلا تظالموا"([53]).

وقال تعالى (6: 54): {كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} وقال تعالى (30: 47): {وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}.

318 - وفي الصحيحين([54]) عن معاذ عن النبي e أنه قال: "يامعاذ، أتدري ما حق الله على عباده؟" قلت: الله ورسوله أعلم. قال: "حقه عليهم أن يعبدوه ولا يشركوا به شيئا. يامعاذ، أتدري ما حق العباد على الله إذا فعلوا ذلك؟" قال: الله ورسوله أعلم. قال: "حقهم عليه أن لا يعذبهم".

319 - فعلى هذا القول لأنبيائه وعباده الصالحين، عليه سبحانه حق أوجبه على نفسه مع إخباره.

320 - وعلى الثاني يستحقون ما أخبر بوقوعه وإن لم يكن ثم سبب يقتضيه.

321 - فمن قال ليس للمخلوق على الخالق حق يسأل به، كما روي أن الله تعالى قال لداود: وأي حق لآبائك علي؟ [فهو] صحيح إذا أريد بذلك أنه ليس للمخلوق عليه حق بالقياس والاعتبار على خلقه، كما يجب للمخلوق على المخلوق، وهذا كما يظنه جهال العبّاد من أن لهم على الله([55]) سبحانه حقاً بعبادتهم.

322 - وذلك أن النفوس الجاهلية تتخيل أن الإنسان بعبادته وعلمه يصير له على الله حق من جنس مايصير للمخلوق على المخلوق، كالذين يخدمون ملوكهم وملاكهم فيجلبون لهم منفعة ويدفعون عنهم مضرة، ويبقى أحدهم يتقاضى العوض والمجازاة على ذلك، ويقول له عند جفاء أو إعراض يراه منه: ألم أفعل كذا! يمن عليه بما يفعله معه، وإن لم يقله بلسانه كان ذلك في نفسه.

323 - وتخيلُ مثل هذا في حق الله تعالى من جهل الإنسان وظلمه، ولهذا بين سبحانه أن عمل الإنسان يعود نفعه عليه وأن الله غني عن الخلق، كما في قوله تعالى (17: 7): {إِنْ أَحْسَنتُمْ أَحْسَنتُمْ لأَنفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا}، وقوله تعالى (41: 46): مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلاَمٍ لِلْعَبِيدِ}، وقوله تعالى (39: 7): {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلاَ يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ}، وقوله تعالى (27: 40): {وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ}، وقال تعالى (14: 7 - 8) في قصة موسى عليه السلام: {لَئِنْ شَكَرْتُمْ لأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ* وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأرْضِ جَمِيعًا فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ}. وقال تعالى (3: 176): {وَلاَ يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئًا}، وقال تعالى (3: 97): {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنْ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنْ الْعَالَمِينَ}.

324 - وقد بين سبحانه وتعالى أنه المانُّ بالعمل فقال تعالى (49: 17): {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لاَ تَمُنُّوا عَلَيَّ إِسْلاَمَكُمْ بَلْ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإيمَانِ إِنْ كُنتُمْ صَادِقِينَ}، وقال تعالى (49: 7 - 8): {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنْ الأمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمْ الإيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمْ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُوْلَئِكَ هُمْ الرَّاشِدُونَ* فَضْلاً مِنْ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ}.

325 - وفي الحديث الصحيح الإلهي "ياعبادي إنكم لن تبلغوا ضري فتضروني وإنكم([56]) لن تبلغوا نفعي فتنفعوني. ياعبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعاً ولا أبالي، فاستغفروني أغفر لكم. ياعبادي لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أفجر قلب رجل واحد منكم ما نقص ذلك من ملكي شيئاً. ياعبادي لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أتقى قلب رجلٍ واحدٍ منكم مازاد ذلك في ملكي شيئاً. ياعبادي لو أن أولكم وآخركم وإنسكم وجنكم قاموا في صعيدٍ واحد فسألوني فأعطيت كل إنسان منهم مسألته ما نقص ذلك مما عندي إلا كما ينقص المخيط إذا أدخل البحر"([57]).

326 - وبين الخالق تعالى والمخلوق من الفروق مالا يخفى على من له أدنى بصيرة:

327 - منها أن الرب تعالى غنيّ بنفسه عما سواه، ويمتنع أن يكون مفتقراً إلى غيره بوجه من / الوجوه، والملوك وسادة العبيد محتاجون إلى غيرهم([58]) حاجة ضرورية.

328 - ومنها أن الرب تعالى وإن كان يحب الأعمال الصالحة ويرضى ويفرح بتوبة التائبين، فهو الذي يخلق ذلك وييسره، فلم يحصل ما يحبه ويرضاه إلا بقدرته ومشيئته.

329 وهذا ظاهر على مذهب أهل السنة والجماعة الذين يقرون بأن الله هو المنعم على عباده بالإيمان، بخلاف القدرية. والمخلوق قد يحصل له ما يحبه بفعل غيره.

330 - ومنها أن الرب تعالى أمر العباد بما يصلحهم ونهاهم عما يفسدهم، كما قال قتادة: إن الله لم يأمر العباد بما أمرهم به([59]) لحاجته إليهم، ولا ينهاهم عما نهاهم عنه بخلاً عليهم، بل أمرهم بما ينفعهم ونهاهم عما يضرهم، بخلاف المخلوق الذي يأمر غيره بما يحتاج إليه وينهاه عما ينهاه بخلاً عليه.

331 - وهذا أيضاً ظاهر على مذهب السلف وأهل السنة الذين يثبتون حكمته ورحمته ويقولون: إنه لم يأمر العباد إلا بخير ينفعهم، ولم ينههم إلا عن شر يضرهم. بخلاف المجبرة الذين يقولون: إنه قد يأمرهم بما يضرهم وينهاهم عما ينفعهم.

332 - ومنها أنه سبحانه هو المنعم بإرسال الرسل وإنزال الكتب، وهو المنعم بالقدرة والحواسّ وغير ذلك مما به يحصل العلم والعمل الصالح، وهو الهادي لعباده، فلا حول ولا قوة إلا به. ولهذا قال أهل الجنة (7 - 42: {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلاَ أَنْ هَدَانَا اللَّهُ لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ}، وليس يقدر المخلوق على شيء من ذلك.

333 - ومنها أن نعمه على عباده أعظم من أن تحصى، فلو قٌدِّر أن العبادة جزاء النعمة، لم تقم العبادة بشكر قليل منها، فكيف والعبادة من نعمه([60]) أيضاً.

334 - ومنها أن العباد لايزالون مقصرين محتاجين إلى عفوه ومغفرته، فلن يدخل أحد الجنة بعمله، وما من أحد إلا وله سيئات([61]) يحتاج فيها إلى مغفرة الله([62]) لها (35: 45): {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ}.

335 - وقوله e: "لن يدخل أحد منكم الجنة بعمله" لا يناقض قوله تعالى (32: 17، 46: 14، 65: 24): {جَزَاءً بِمَا كَانُوا يَعْمَلُونَ}؛ فإن المنفي نُفي بباء المقابلة والمعاوضة([63]) كما يقال: بعت هذا بهذا. وما أثبت أثبت بباء السبب، فالعمل لا يقابل الجزاء وإن كان سبباً للجزاء، ولهذا من ظن أنه قام بما يجب عليه، وأنه لا يحتاج إلى مغفرة الرب تعالى وعفوه فهو ضال.

336 - كما ثبت في الصحيح عن النبي e أنه قال: "لن يدخل أحد الجنة بعمله، قالوا: ولا أنت يارسول الله؟ قال: ولا أنا، إلا أن يتغمدني الله برحمةٍ منه وفضل"([64]) وروي "بمغفرته"([65]). ومن هذا أيضاً الحديث الذي في السنن عن النبي e أنه قال: "إن الله لو عذَّب أهل سمواته وأهل أرضه لعذبهم وهو غير ظالم لهم، ولو رحمهم لكانت رحمته لهم خيراً من أعمالهم"([66]) الحديث.

337 - ومن قال: بل للمخلوق على الله حق. فهو صحيح إذا أراد به الحق الذي أخبر الله بوقوعه، فإن الله صادق لا يخلف الميعاد، وهو الذي أوجبه على نفسه بحكمته وفضله ورحمته.

338 - وهذا المستحق لهذا الحق إذا سأل الله تعالى به فسأل الله تعالى إنجاز وعده، أو سأله بالأسباب التي علق الله بها المسببات([67]) كالأعمال الصالحة، فهذا مناسب.

339 - وأما غير المستحق لهذا الحق إذا سأله بحق ذلك الشخص فهو كما لو([68]) سأله بجاه ذلك الشخص، وذلك سؤال بأمر أجنبي عن هذا السائل لم يسأله بسبب يناسب إجابة دعائه.

340 - وأما سؤال الله بأسمائه وصفاته التي تقتضي ما يفعله بالعباد من الهدى والرزق والنصر فهذا أعظم ما يسأل الله تعالى به. فقول المنازع: لا يسأل بحق الأنبياء، فإنه لا حقَّ للمخلوق على الخالق ممنوع.

341 - فإنه قد ثبت في الصحيحين حديث معاذ الذي تقدم([69]) إيراده، وقال تعالى (6: 54): {كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ}، (30: 47): {وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}.

342 - فيقال للمنازع: الكلام في هذا في مقامين:

أحدهما: في حق العباد على الله.

والثاني: في سؤاله بذلك الحق.

343 - أَمَّا الأول فلا ريب أن الله تعالى وعد المطيعين بأن يثيبهم، ووعد السائلين بأن يجيبهم، وهو الصادق الذي لا يخلف الميعاد، قال الله تعالى (4: 122): {وَعْدَ اللَّهِ حَقًّا وَمَنْ أَصْدَقُ مِنْ اللَّهِ قِيلاً}، (30: 6): {وَعْدَ اللَّهِ لاَ يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ}، (14: 47): {فَلاَ تَحْسَبَنَّ اللَّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ}.

فهذا مما يجب وقوعه بحكم الوعد باتفاق المسلمين.

344 - وتنازعوا: هل عليه واجب بدون ذلك؟ على ثلاثة أقوال - كما تقدم -.

قيل: لا يجب لأحد عليه حق بدون ذلك.

وقيل: بل يجب عليه واجبات ويحرم عليه محرمات بالقياس على عباده.

وقيل: هو أوجبَ على نفسه وحرَّم على نفسه، فيجب عليه ما أوجبه على نفسه، ويحرم عليه ما حرمه على نفسه كما ثبت في الصحيح من حديث أبي ذر كما تقدم([70]).

345 - والظلم ممتنع منه باتفاق المسلمين، لكن تنازعوا في الظلم الذي لا يقع. فقيل هو الممتنع([71]) وكل ممكن يمكن أن يفعله لا يكون ظلماً، لأن الظلم إما التصرف في ملك الغير، وإما مخالفة الأمر الذي يجب عليه طاعته، وكلاهما ممتنع منه.

وقيل: بل ماكان ظلماً من العباد فهو ظلم منه.

وقيل: الظلم وضع الشيء في غير موضعه، فهو سبحانه لا يظلم الناس شيئاً، قال تعالى (20: 113): {ومن يعمل من الصالحات وهو مؤمن فلا يخاف ظلماً ولا هضما}.

346 - قال المفسرون: هو أن يحمل عليه سيئات غيره ويعاقب بغير ذنبه، والهضم أن يهضم من حسناته. قال تعالى (4: 40): {إِنَّ اللَّهَ لاَ يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُنْ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا}، (11: 101): {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنفُسَهُمْ}.

347 - وأما المقام الثاني فإنه يقال: مابين الله ورسوله أنه حق للعباد على الله فهو حق، لكن الكلام في السؤال بذلك، فيقال: إن كان الحق الذي سأل به سبباً لإجابة السؤال حسن السؤال به، كالحق الذي يجب لعابديه وسائليه.

348 - وأما إذا قال السائل: بحق فلان وفلان. فأولئك إذا كان لهم عند الله حق أن لا يعذبهم وأن يكرمهم بثوابه ويرفع درجاتهم - كما وعدهم بذلك وأوجبه على نفسه - فليس في استحقاق أولئك ما استحقوه من كرامة الله ما يكون سبباً لمطلوب هذا السائل، فإن ذلك استحق ما استحقه بما يسره الله له من الإيمان والطاعة. وهذا لا يستحق ما استحقه ذلك. فليس في إكرام الله لذلك سبب يقتضي إجابة هذا.

349 - وإن قال: السبب هو شفاعته ودعاؤه. فهذا حق إذا كان قد شفع له ودعا له، وإن لم يشفع له ولم يدع له لم يكن هناك سبب.

350 - وإن قال: السبب هو محبتي له وإيماني به وموالاتي له. فهذا سبب شرعي وهو سؤال الله وتوسل إليه بإيمان هذا السائل ومحبته لله ورسوله وطاعته لله ورسوله.

351 - لكن يجب الفرق بين المحبة لله والمحبة مع الله: فمن أحب مخلوقاً كما يحب الخالق فقد جعله نداً لله، وهذه المحبة تضره ولا تنفعه.

352 - وأما من كان الله تعالى أحب إليه مما سواه، وأحب أنبياءه وعباده الصالحين له فحبه لله تعالى هو أنفع الأشياء. والفرق بين هذين من أعظم الأمور.

353 - فإن قيل: إذا كان التوسل بالإيمان به ومحبته وطاعته على وجهين - تارة يتوسل بذلك إلى ثوابه وجنته (وهذا أعظم الوسائل)، وتارة يتوسل بذلك في الدعاء كما ذكرتم نظائره - فيحمل قول القائل: أسألك بنبيك محمد، على أنه أراد: إني أسألك بإيماني به وبمحبته، وأتوسل إليك بإيماني به ومحبته، ونحو ذلك.

354 - وقد ذكرتم أن هذا جائز بلا نزاع. قيل: من أراد هذا المعنى فهو مصيب في ذلك بلا نزاع، وإذا حمل على هذا المعنى لكلام من توسل بالنبي e بعد مماته من السلف كما نقل عن بعض الصحابة والتابعين وعن الإمام أحمد وغيره، كان هذا حسناً وحينئذ فلا يكون في المسألة نزاع، ولكن كثير من العوام يطلقون هذا اللفظ ولا يريدون هذا المعنى، فهؤلاء الذين أنكر عليهم من أنكر، وهذا كما أن الصحابة كانوا يريدون بالتوسل به التوسل بدعائه وشفاعته وهذا جائز بلا نزاع، ثم إن أكثر الناس في زماننا لا يريدون هذا المعنى بهذا اللفظ.

355 - فإن قيل: فقد يقول الرجل لغيره: بحق الرحم. قيل: الرحم توجب على صاحبها حقاً لذي الرحم كما قال الله تعالى (4: 1): {وَاتَّقُوا اللَّهَ الَّذِي تَتَسَاءَلُونَ بِهِ وَالأرْحَامَ}.

356 - وقال النبي e: "الرحم شُجْنة من الرحمن([72]) من وصلها وصله الله ومن قطعها قطعه الله"([73]).

357 - وقال: "لما خلق الله الرحم تعلقت بحقوي([74]) الرحمن وقالت: هذا مقام العائذ بك من القطيعة، فقال: ألا ترضين أن أصل من وصلك وأقطع من قطعك؟ قالت: بلى قد رضيت"([75]).

358 - وقال e: "يقول الله تعالى: أنا الرحمن، خلقت الرحم وشققت لها اسما من اسمي، فمن وصلها وصلته ومن قطعها بتته"([76]).

359 - وقد روي عن علي أنه كان / إذا سأله ابن أخيه بحق جعفر أبيه أعطاه لحق جعفر على عليّ.

360 - وحق ذي الرحم باق بعد موته كما في الحديث أن رجلاً قال: يارسول الله، هل بقي من بر أبوي شيء أبرهما به بعد موتهما؟ قال: "نعم! الدعاء لهما والاستغفار لهما، وإنفاذ وعدهما من بعدهما، وصلة رحمك التي لا رحم لك إلا من قبلهما"([77]).

361 - وفي الحديث الآخر حديث ابن عمر: "[إن] من أبِّر البرّ أن يصل الرجل أهل وُدّ أبيه بعد أن يولي([78])"([79]).

فصلة([80]) أقارب الميت وأصدقائه بعد موته هو من تمام بره.

362 - والذي قاله أبوحنيفة وأصحابه وغيرهم من العلماء - من أنه لا يجوز أن يسأل الله تعالى بمخلوق، لا بحق الأنبياء ولا غير ذلك - يتضمن شيئين كما تقدم([81]):

363 - أحدهما: الإقسام على الله سبحانه وتعالى به، وهذا منهيٌّ عنه عند جماهير العلماء كما تقدم، كما ينهى أن يقسم على الله بالكعبة والمشاعر باتفاق العلماء.

364 - والثاني: السؤال به، فهذا يجوّزه طائفة من الناس، ونقل في ذلك آثار عن بعض السلف، وهو موجود في دعاء كثير من الناس، لكنَّ ما روي عن النبي e في ذلك كله ضعيفٌ بل موضوع، وليس عنه حديث ثابت قد يظن أن لهم فيه حجة، إلا حديث الأعمى الذي علَّمه أن يقول: "أسألك وأتوجه إليك بنبيك محمد نبي الرحمة"([82]).

365 - وحديث الأعمى لا حجة لهم فيه، فإنه صريح في أنه إنما توسل بدعاء النبي e وشفاعته، وهو طلب من النبي e الدعاء، وقد أمره النبي e أن يقول: "اللهم شَفِّعْه فيَّ" ولهذا رد الله عليه بصره لما دعا له النبي e، وكان ذلك مما يعد من آيات النبي e. ولو توسل غيره من العميان الذين لم يدْعُ لهم النبي e بالسؤال به لم تكن حالهم كحاله([83]).

366 - ودعا أمير المؤمنين عمر بن الخطاب في الاستسقاء المشهور بين المهاجرين والأنصار وقوله: "اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا"([84]) يدل على أن التوسل المشروع عندهم هو التوسل بدعائه وشفاعته لا السؤال بذاته، إذ لو كان هذا مشروعاً لم يعدل عمر والمهاجرون([85]) والأنصار عن السؤال بالرسول إلى السؤال بالعباس.

367 - وساغ النزاع في السؤال بالأنبياء والصالحين دون الإقسام بهم لأن بين السؤال والإقسام فرقا، فإن السائل متضرع ذليل يسأل بسبب يناسب الإجابة([86])، والمقسم أعلى من هذا فإنه طالب مؤكد طلبه بالقسم، والمقسم لايقسم إلا على من يرى أنه يبرُّ قسمه، فإبرار القسم خاص ببعض العباد، وأما إجابة السائلين فعام، فإن الله يجيب دعوة المضطر ودعوة المظلوم وإن كان كافراً.

368 - وفي الصحيح عن النبي e أنه قال: "ما من داع يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى خصال ثلاث: إما أن يعجّل له دعوته، وإما أن يدَّخر له من الخير مثلها، وإما أن يصرف عنه من الشرّ مثلها" قالوا: يارسول الله إذن نكثر. قال: "الله أكثر"([87]).

369 - وهذا التوسل بالأنبياء - بمعنى السؤال بهم - وهو الذي قال أبوحنيفة وأصحابه وغيرهم: إنه لا يجوز، ليس في المعروف من مذهب مالك ما يناقض ذلك، فضلاً أن يجعل هذا من مسائل السبب([88]) فمن نقل عن مذهب مالك: أنه جوَّز التوسل به بمعنى الإقسام به أو السؤال به فليس معه في ذلك نقل عن مالك وأصحابه فضلاً عن أن يقول مالك: إن هذا سبب([89]) للرسول أو تنقص به. بل المعروف عن مالك أنه كره للداعي أن يقول: ياسيدي سيدي، وقال: قل كما قالت الأنبياء يارب يارب ياكريم. وكره أيضاً أن يقول: ياحنان يامنان([90]). فإنه ليس بمأثور عنه.

370 - فإذا كان مالك يكره مثل هذا الدعاء إذ لم يكن مشروعاً عنده، فكيف يجوز عنده أن يسأل الله بمخلوق نبيًّا كان أو غيره، وهو يعلم أن الصحابة لما أجدبوا عام الرمادة لم يسألوا الله بمخلوق، لا نبي ولا غيره، بل قال عمر: اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا. فيسقون([91]).

371 - وكذلك ثبت في الصحيح([92]) عن ابن عمر([93]) وأنس([94]).

وغيرهما([95]) أنهم كانوا إذا أجدبوا إنما يتوسلون بدعاء النبي e واستسقائه، / لم ينقل عن أحد منهم أنه كان في حياته e سأل الله تعالى بمخلوق، لا به ولا بغيره، لا في الاستسقاء ولا غيره. وحديث الأعمى سنتكلم عليه([96]) إن شاء الله تعالى.

372 - فلو كان السؤال به معروفاً عند الصحابة لقالوا لعمر: إن السؤال والتوسل به أولى من السؤال والتوسل بالعباس، فلم نعدل عن الأمر المشروع الذي كنا نفعله في حياته وهو التوسل بأفضل الخلق إلى أن نتوسل ببعض أقاربه، وفي ذلك ترك السنة المشروعة وعدول عن الأفضل وسؤال الله تعالى بأضعف السببين مع القدرة على أعلاهما؟ ونحن مضطرون غاية الاضطرار في عام الرمادة الذي يضرب به المثل في الجدب.

373 - والذي فعله عمر فعل مثله معاوية بحضرة من معه من الصحابة والتابعين، فتوسلوا بيزيد بن الأسود الجُرشيِّ([97]) كما توسل عمر بالعباس.

374 - وكذلك ذكر الفقهاء من أصحاب الشافعي([98]) وأحمد([99]) وغيرهم أنه يتوسل في الاستسقاء بدعاء أهل الخير والصلاح، قالوا: وإن كان من أقارب رسول الله e فهو أفضل، اقتداء بعمر. ولم يقل أحد من أهل العلم إنه يسأل الله تعالى في ذلك لا بنبي ولا بغير نبي.

375 - وكذلك من نقل عن مالك أنه جوز سؤال الرسول أو غيره بعد موتهم أو نقل ذلك عن إمام من أئمة المسلمين - غير مالك - كالشافعي وأحمد وغيرهما فقد كذب عليهم، ولكن بعض الجهال ينقل هذا عن مالك ويستند إلى حكاية مكذوبة عن مالك، ولو كانت صحيحة لم يكن التوسل الذي فيها هو هذا بل هو التوسل بشفاعته يوم القيامة، ولكن من الناس من يحرف نقلها، وأصلها ضعيف كما سنبينه إن شاء الله تعالى.

376 - والقاضي عياض لم يذكرها في كتابه في باب زيارة قبره بل ذكر هناك ماهو المعروف عن مالك وأصحابه، وإنما ذكرها في سياق أن حرمة النبي e بعد موته، وتوقيره وتعظيمه لازم كما كان حال حياته، وذلك عند ذكره وذكر حديثه وسنته وسماع اسمه.

377 - وذكر عن مالك أنه سئل عن أيوب السختياني فقال: ما حدثتكم عن أحد إلا وأيوب أفضل منه. قال: وحج حجتين فكنت أرمقه فلا أسمع منه غير أنه كان إذا ذكر النبي e بكى حتى أرحمه، فلما رأيت منه ما رأيت وإجلاله للنبي e كتبت عنه.

378 - وقال مصعب بن عبد الله: كان مالك إذا ذكر النبي e يتغير لونه وينحني حتى يصعب ذلك على جلسائه. فقيل له يوماً في ذلك فقال: لو رأيتم ما رأيت لما أنكرتم عليّ ما ترون، لقد كنت أرى محمد بن المنكدر - وكان سيد القراء - لا نكاد نسأله عن حديث أبداً إلا يبكي حتى نرحمه.

379 - ولقد كنت أرى جعفر بن محمد - وكان كثير الدعابة والتبسم - فإذا ذكر عنده النبي e اصفر لونه، وما رأيته يحدث عن رسول الله e إلا على طهارة.

ولقد اختلفت إليه زمانا فما كنت أراه إلا على ثلاث خصال: إما مصلياً، وإما صامتاً، وإما يقرأ القرآن. ولا يتكلم فيما لا يعنيه، وكان من العلماء والعباد الذين يخشون الله.

380 - ولقد كان عبد الرحمن بن القاسم يذكر النبي e فينظر إلى لونه كأنه نزف منه الدم وقد جف لسانه في فمه هيبة لرسول الله e.

381 - ولقد كنت آتي عامر بن عبد الله بن الزبير فإذا ذكر عنده النبي e بكى حتى لا يبقى في عينيه دموع.

382 - ولقد رأيت الزهري وكان لمِن أهنأ الناس وأقربهم، فإذا ذكر عنده النبي e فكأنه ما عرفك ولا عرفته.

383 - ولقد كنت آتي صفوان بن سليم وكان من المتعبدين المجتهدين، فإذا ذكر النبي e بكى فلا يزال يبكي حتى يقوم الناس عنه ويتركوه([100]).

فهذا كله نقله القاضي عياض من كتب أصحاب مالك المعروفة.

384 - ثم ذكر حكاية بإسناد غريب([101]) منقطع رواها عن غير واحد إجازة، قالوا: حدثنا أبوالعباس أحمد بن عمر بن دلهات قال: حدثنا أبوالحسن علي بن فهر، ثنا أبوبكر محمد بن أحمد بن الفرح، ثنا أبوالحسن عبد الله بن المنتاب، ثنا يعقوب([102]) بن إسحاق بن أبي إسرائيل، ثنا ابن حميد([103]) قال: ناظر أبوجعفر أمير المؤمنين مالكاً في مسجد رسول / الله e، فقال له مالك: يا أمير المؤمنين، لا ترفع صوتك في هذا المسجد، فإن الله أدب قوماً فقال (49: 2) {لاَ تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} الآية، ومدح قوماً فقال (49: 3): {إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ} الآية، وذم قوماً فقال (49: 4): {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ} الآية، وإن حرمته ميتاً كحرمته حياً. فاستكان لها أبوجعفر، فقال: يا أبا عبد الله، أستقبل القبلة وأدعو؟ أم أستقبل رسول الله e؟ فقال: ولم تصرف وجهك عنه وهو وسيلتك ووسيلة أبيك آدم عليه السلام إلى الله يوم القيامة؟ بل استقبله واستشفع به فيشفعك الله، قال الله تعالى (4: 64): {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمْ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا}.

385 - قلت: وهذه الحكاية منقطعة؛ فإن محمد بن حميد الرازي لم يدرك مالكاً لا سيما في زمن أبي جعفر المنصور، فإن أبا جعفر توفي بمكة سنة ثمان وخمسين ومائة، وتوفي مالك سنة تسع وسبعين ومائة، وتوفي محمد بن حميد الرازي سنة ثمان وأربعين ومائتين([104]) ولم يخرج من بلده حين رحل في طلب العلم إلا وهو كبير مع أبيه([105]).

وهو مع هذا ضعيف عند أكثر أهل الحديث، كذّبه أبوزرعة([106]) وابن وارة([107]).

وقال صالح بن محمد الأسدي([108]): ما رأيت أحدًا أجرأ على الله منه وأحذق بالكذب منه([109]).

وقال يعقوب بن شيبة: كثير المناكير([110]).

وقال النسائي: ليس بثقة([111]).

وقال ابن حبان: ينفرد عن الثقات بالمقلوبات([112]).

وآخر من روى الموطأ عن مالك هو أبومصعب([113]) وتوفي سنة اثنتين وأربعين ومائتين. وآخر من روى عن مالك على الإطلاق هو أبوحذيفة أحمد ابن إسماعيل السهمي([114]) توفي سنة تسع وخمسين ومائتين.

وفي الإسناد أيضاً من لا يعرف حاله([115]).

وهذه الحكاية لم يذكرها أحد من أصحاب مالك المعروفين بالأخذ عنه، ومحمد بن حميد ضعيف عند أهل الحديث إذا أسند، فكيف إذا أرسل([116]) حكاية لا تعرف إلا من جهته!([117]).

386 - هذا إن ثبتت عنه، وأصحاب مالك متفقون على أنه بمثل هذا النقل لايثبت عن مالك قول له في مسألة في الفقه، بل إذا روى عنه الشاميون كالوليد بن مسلم ومروان بن محمد الطاطري ضعفوا رواية هؤلاء، وإنما يعتمدون على رواية المدنيين والمصريين، فكيف بحكاية تناقض مذهبه المعروف عنه من وجوه رواها واحد من الخرسانيين لم يدركه وهو ضعيف عند أهل الحديث!.

387 - مع أن قوله: "وهو وسيلتك ووسيلة أبيك آدم عليه السلام إلى الله يوم القيامة". إنما يدل على توسل آدم وذريته به يوم القيامة، وذلك هو التوسل شفاعته يوم القيامة، وهذا حق.

388 - كما جاءت به الأحاديث الصحيحة([118]) حين يأتي الناس يوم القيامة آدم ليشفع لهم، فيردّهم آدم إلى نوح، ثم يردهم نوح إلى إبراهيم، وإبراهيم إلى موسى، وموسى إلى عيسى، ويردهم عيسى إلى محمد e، فإنه كما قال: "أنا سيد ولد آدم يوم القيامة ولا فخر، آدم فمن دونه تحت لوائي يوم القيامة ولا فخر"([119]).

389 - ولكنها مناقضة لمذهب مالك المعروف من وجوه:

أحدها، قوله: "أستقبل القبلة وأدعو، أم أستقبل رسول الله وأدعو!" فقال: "ولم تصرف وجهك عنه وهو وسيلتك ووسيلة أبيك آدم"؛ فإن المعروف عن مالك وغيره من الأئمة وسائر السلف من الصحابة والتابعين أن الداعي إذا سلم على النبي e ثم أراد أن يدعو لنفسه فإنه يستقبل القبلة ويدعو في مسجده، ولا يستقبل القبر ويدعو لنفسه، بل إنما يستقبل القبر عند السلام على النبي e والدعاء له. هذا قول أكثر العلماء كمالك في إحدى الروايتين والشافعي وأحمد وغيرهم.

وعند أصحاب أبي حنيفة، لا يستقبل القبر وقت السلام([120]) عليه أيضاً.

ثم منهم من قال: يجعل الحجرة عن([121]) يساره - وقد رواه ابن وهب عن مالك - ويسلم عليه.

ومنهم من قال: بل يستدبر الحجرة ويسلم عليه وهذا هو المشهور عندهم. ومع هذا فكره مالك أن يطيل القيام عند القبر.

390 - لذلك قال القاضي عياض في المبسوط عن مالك: "لا أرى أن يقف عند قبر النبي e يدعو، ولكن يسلم ويمضي".

391 - قال: وقال نافع: كان ابن عمر يسلم على القبر، رأيته مائة مرة أو أكثر يجيء إلى القبر فيقول: السلام على النبي e، السلام على أبي بكر، السلام على أبي، ثم ينصرف([122]).

392 - ورؤي واضعاً يده على مقعد النبي e من المنبر ثم وضعها على وجهه([123]).

393 - قال: وعن ابن أبي قسيط والقعنبي، كان أصحاب النبي e إذا خلا المسجد جسَّوا برمانة المنبر التي تلي([124]) القبر بميامنهم، ثم استقبلوا القبلة يدعون([125]).

394 - قال: وفي الموطأ من رواية يحيى بن يحيى الليثي أنه كان - يعني ابن عمر - يقف على قبر النبي e فيصلي على النبي e وعلى أبي بكر وعمر([126]).

وعند ابن القاسم والقعنبي: ويدعو لأبي بكر وعمر.

قال مالك في رواية ابن وهب: يقول: السلام عليك أيها النبي ورحمة الله وبركاته.

395 - وقال في المبسوط: ويسلم على أبي بكر وعمر([127]).

قال أبوالوليد الباجي: وعندي أن([128]) يدعو للنبي e بلفظ الصلاة، ولأبي بكر وعمر([129]) [بلفظ السلام]؛ لما في حديث ابن عمر من الخلاف.

وهذا الدعاء يفسر الدعاء المذكور في رواية ابن وهب، قال مالك في رواية ابن وهب: إذا سلم على النبي e ودعا، يقف ووجهه إلى القبر لا إلى القبلة، ويدنو ويسلم ولا يمس القبر.

396 - فهذا هو السلام عليه والدعاء له بالصلاة عليه كما تقدم تفسيره، وكذلك كل دعاء ذكره أصحابه كما ذكر ابن حبيب في الواضحة وغيره.

قال: وقال مالك في المبسوط: وليس يلزم من دخل المسجد وخرج من أهل المدينة الوقوف بالقبر، وإنما ذلك للغرباء([130]). وقال فيه أيضاً: ولا بأس لمن قدم من سفر أو خرج إلى سفر، أن يقف على قبر النبي e فيصلي عليه، ويدعو له ولأبي بكر وعمر([131]). قيل له: فإن ناساً من أهل المدينة لا يقدمون من سفر ولا يريدونه، يفعلون ذلك في اليوم مرة أو أكثر، وربما وقفوا في الجمعة أو الأيام المرة والمرتين أو أكثر عند القبر، فيسلمون ويدعون ساعة. فقال مالك: لم يبلغني هذا عن أهل الفقه ببلدنا، وتركه واسع، ولا يصلح آخر هذه الأمة إلا ما أصلح أولها، ولم يبلغني عن أول هذه الأمة وصدرها أنهم كانوا يفعلون ذلك، ويكره إلا لمن جاء من سفر أو أراده([132]).

قال ابن القاسم: ورأيت أهل المدينة إذا خرجوا منها أو دخلوا أتوا القبر فسلموا([133]). قال: ولذلك([134]) رأي.

397 - قال أبوالوليد الباجي: ففرق بين أهل المدينة والغرباء؛ لأن الغرباء قصدوا لذلك، وأهل المدينة مقيمون بها لم يقصدوها من أجل القبر والتسليم([135]).

398 - قال: وقال رسول الله e: "اللهم لا تجعل قبري وثناً يعبد"، "اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"([136]).

399 - قال: وقال النبي e: "لا تجعلوا قبري عيداً"([137]).

400 - قال: ومن كتاب أحمد بن شعبة([138]) فيمن وقف بالقبر: لا يلتصق به ولا يمسه ولا يقف عنده طويلاً.

401 - وفي (العتبية) - يعني عن مالك -: يبدأ بالركوع قبل السلام في مسجد e([139])، وأحب مواضع التنفل فيه مصلى النبي e حيث العمود المخلق، وأما في الفريضة فالتقدم إلى الصفوف. قال: والتنفل فيه للغرباء أحب إلي من التنفل في البيوت... .

402 - فهذا قول مالك وأصحابه، وما نقلوه عن الصحابة يبين أنهم لم [يكونوا] يقصدون القبر إلا للسلام على النبي e والدعاء له. وقد كره مالك إطالة القيام لذلك، وكره أن يفعله أهل المدينة كلما دخلوا المسجد وخرجوا منه، وإنما يفعل ذلك الغرباء ومن قدم من سفر أو خرج له، فإنه تحية للنبي e. فأما إذا قصد الرجل الدعاء لنفسه فإنما يدعو في مسجده مستقبل القبلة كما ذكروا ذلك عن أصحاب النبي e، ولم ينقل عن أحد من الصحابة أنه فعل ذلك عند القبر، بل ولا أطال الوقوف عند القبر للدعاء للنبي e، فكيف بدعائه لنفسه؟([140]).

403 - وأما دعاء الرسول وطلب الحوائج منه وطلب شفاعته عند قبره أو بعد موته فهذا لم يفعله أحد من السلف، ومعلوم أنه لو كان قصدُ الدعاء عند القبر مشروعاً لفعله الصحابة والتابعون، وكذلك السؤال به، فكيف بدعائه وسؤاله بعد موته؟.

404 - فدل ذلك على أن ما في الحكاية المنقطعة من قوله: "استقبله واستشفع به" كذب علىمالك، مخالف لأقواله وأقوال الصحابة والتابعين وأفعالهم التي نقلها([141]) مالك وأصحابه ونقلها سائر العلماء، إذ كان أحد منهم لم يستقبل القبر للدعاء لنفسه فضلاً عن أن يستقبله ويستشفع به، يقول له: يارسول الله اشفع لي أو ادع/ لي، أو يشتكي إليه([142]) المصائب [في]([143]) الدين والدنيا، أو يطلب منه أو من غيره من الموتى من الأنبياء والصالحين أو من الملائكة الذين لا يراهم أن يشفعوا له، أو يشتكي إليهم المصائب، فإن هذا كله من فعل النصارى وغيرهم من المشركين ومن ضاهاهم من مبتدعة هذه الأمة، ليس هذا من فعل السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان، ولا مما أمر به أحد من أئمة المسلمين، وإن كانوا يسلمون عليه إذ كان يسمع السلام عليه من القريب ويبلّغ سلام البعيد([144]).

405 - وقد احتج أحمد وغيره بالحديث الذي رواه أحمد([145]) وأبوداود([146]) بإسناد جيد من حديث حيْوَة بن شريح المصري حدثنا أبوصخر عن يزيد [ابن عبد الله] بن قسيط عن أبي هريرة عن رسول الله e أنه قال: "ما من أحد يسلم عليَّ إلا رد الله عليَّ روحي حتى أرد عليه السلام".

وعلى هذا الحديث اعتمد الأئمة في السلام عليه عند قبره، صلوات الله وسلامه عليه.

406 - فإن أحاديث زيارة قبره كلها ضعيفة، لايعتمد على شيء منها في الدين؛ لهذا لم يرو أهل الصحاح والسنن شيئاً منها، وإنما يرويها من يروي الضعاف كالدارقطني والبزار وغيرهما.

وأجود حديث فيها ما رواه عبد الله بن عمر العمري([147])، وهو ضعيف، والكذب ظاهر عليه.

مثل قوله: "من زارني بعد مماتي فكأنما زارني في حياتي"([148])، فإن
هذا كذبه ظاهر مخالف لدين المسلمين، فإن من زاره في حياته، وكان مؤمناً به، كان من أصحابه، لاسيما إن كان من المهاجرين إليه، المجاهدين معه.

407 - وقد ثبت عنه e أنه قال: "لا تسبُّوا أصحابي، فوالذي نفسي بيده لو أنفق أحدُكم مثل أُحدٍ ذهباً ما بلغ مد أحدهم ولا نصيفه"([149]). أخرجاه في الصحيحين([150]).

408 - والواحد من بعد الصحابة لا يكون مثل الصحابة بأعمال مأمور بها واجبة؛ كالحج والجهاد والصلوات الخمس والصلاة عليه، فكيف بعمل ليس بواجب باتفاق المسلمين، بل ولا شرع السفر إليه، بل هو منهي عنه.

409 - وأما السفر إلى مسجده للصلاة فيه، والسفر إلى المسجد الأقصى للصلاة فيه فهو مستحب، والسفر إلى الكعبة للحج فواجب. فلو سافر أحد السفر الواجب والمستحب لم يكن مثل واحد من الصحابة الذين سافروا إليه في حياته، فكيف بالسفر المنهي عنه؟.

410 - وقد اتفق الأئمة([151]) على أنه لو نذر أن يسافر إلى قبره صلوات الله وسلامه عليه أو قبر غيره من الأنبياء والصالحين لم يكن عليه أن يوفي بنذره بل ينهى عن ذلك.

411 - ولو نذر السفر إلى مسجده والمسجد الأقصى للصلاة ففيه قولان للشافعي([152]).

أظهرهما عنه: يجب ذلك، وهو مذهب مالك([153]) وأحمد([154]).

والثاني: لا يجب، وهو مذهب أبي حنيفة([155])؛ لأن من أصله أنه لا يجب النذر إلا ما كان واجباً بالشرع، وإتيان هذين المسجدين ليس واجباً بالشرع فلا يجب بالنذر عنده([156]).

وأما الأكثرون فيقولون: هو طاعة لله.

412 - وقد ثبت في صحيح البخاري عن النبي e أنه قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصى الله فلا يعصه"([157]).

413 - وأما السفر إلى زيارة قبور الأنبياء الصالحين فلا يجب بالنذر عند أحد منهم لأنه ليس بطاعة([158]).

فكيف يكون من فعل هذا كواحد من أصحابه؟ وهذا مالك كره أن يقول الرجل: زرت قبر رسول الله e واستعظمه([159]).

وقد قيل: إن ذلك لكراهية زيارة القبور.

وقيل: لأن الزائر أفضل من المزور.

وكلاهما ضعيف عند أصحاب مالك.

414 - والصحيح أن ذلك لأن لفظ زيارة القبر مجمل يدخل فيها الزيارة البدعية التي هي من جنس الشرك، فإن زيارة قبور الأنبياء وسائر المؤمنين على وجهين كما تقدم ذكره: زيارة شرعية، وزيارة بدعية.

415 - فالزيارة الشرعية يقصد بها السلام عليهم والدعاء لهم، كما يقصد الصلاة على أحدهم إذا مات فيصلي عليه صلاة الجنازة، فهذه الزيارة الشرعية.

416 - والثاني: أن يزورها كزيارة المشركين وأهل البدع لدعاء الموتى وطلب الحاجات([160]) منهم، أو لاعتقاده أن الدعاء عند قبر أحدهم أفضل من الدعاء في المساجد والبيوت، أو أن الإقسام بهم على الله وسؤاله سبحانه بهم أمر مشروع يقتضي إجابة الدعاء، فمثل هذه الزيارة بدعة منهيّ عنها.

417 - فإذا كان لفظ "الزيارة" مجملاً يحتمل حقاً وباطلاً عدل عنه إلى لفظ لا لبس فيه كلفظ "السلام" عليه، ولم يكن لأحد أن يحتج على مالك بما روي في زيارة قبره أو زيارته بعد موته، فإن هذه كلها أحاديث ضعيفة بل موضوعة، لا يحتج بشيء منها في أحكام الشريعة.

418 - والثابت عنه e أنه قال: "مابين بيتي ومنبري روضة من رياض الجنة"([161])، هذا هو الثابت في الصحيح.

ولكن بعضهم رواه بالمعنى فقال: (قبري)([162]). وهو e حين قال هذا القول لم يكن قد قبر بعدُ صلوات الله وسلامه عليه، ولهذا لم يحتج بهذا أحد من الصحابة، لما([163]) تنازعوا في موضع دفنه، ولو كان هذا عندهم لكان نصاً في محل النزاع، ولكن دفن في حجرة عائشة في الموضع الذي مات فيه، بأبي هو وأمي صلوات الله عليه وسلامه.

419 - ثم لما وسع المسجد في خلافة الوليد بن عبد الملك، وكان نائبه على المدينة عمر بن عبد العزيز أمره أن يشتري الحُجَر([164]) ويزيدها في المسجد، وكانت الحجر من جهة المشرق والقبلة فزيدت في المسجد ودخلت حجرة عائشة في المسجد من حينئذ، وبنوا الحائط البراني مسنماً محرفاً.

420 - فإنه ثبت في صحيح مسلم من حديث أبي مرثد الغنوي أنه قال e: "لا تجلسوا على القبور ولا تصلّوا إليها"([165]).

421 - لأن ذلك يشبه السجود لها، وإن كان المصلي إنما يقصد الصلاة لله تعالى. و([166])كما نهى عن اتخاذها مساجد نهى عن قصد الصلاة عندها، وإن كان المصلي إنما يقصد الصلاة لله سبحانه والدعاء له. فمن قصد قبور الأنبياء والصالحين لأجل الصلاة والدعاء عندها فقد قصد نفس المحرم([167]) الذي سدَّ الله ورسوله ذريعته، وهذا بخلاف السلام المشروع حسبما تقدم.

422 - وقد روى سفيان الثوري عن عبد الله بن السائب عن زاذان عن عبد الله بن مسعود قال: قال رسول الله e: "إن لله ملائكة سياحين في الأرض يبلغوني عن أمتي السلام". رواه النسائي([168]) وأبوحاتم في صحيحه([169]).

وروى نحوه عن أبي هريرة.

فهذا فيه أن سلام البعيد تبلغه الملائكة.

423 - وفي الحديث المشهور الذي رواه أبوالأشعث الصنعاني عن أوس بن أوس قال: قال رسول الله e: "أكثروا عليَّ من الصلاة في كل يوم جمعة، فإن صلاة أمتي تعرض عليَّ يومئذ، فمن كان أكثرهم عليَّ صلاة كان أقربهم مني منزلة"([170]).

424 - وفي مسند الإمام أحمد: حدثنا شريح حدثنا عبد الله بن نافع عن ابن أبي ذئب عن المقبري عن أبي هريرة قال: قال رسول الله e: "لاتتخذوا قبري عيداً، ولا تجعلوا بيوتكم قبوراً، وصلوا عليَّ حيثما كنتم فإن صلاتكم تبلغني"([171]). ورواه أبوداود.

425 - قال القاضي عياض([172]): وروى أبوبكر بن أبي شيبة عن أبي هريرة قال: قال رسول الله e: "من صلى عليَّ عند قبري سمعته. ومن صلى نائياً أبلغته"([173]).

426 - وهذا قد رواه محمد بن مروان السدي عن الأعمش عن أبي صالح عن أبي هريرة. وهذا هو السدي الصغير وليس بثقة، وليس هذا من حديث الأعمش.

427 - وروى أبويعلى الموصلي في مسنده عن موسى بن محمد ابن حيَّان عن أبي بكر الحنفي: حدثنا عبد الله بن نافع، حدثنا العلاء بن عبد الرحمن، سمعت الحسن بن علي قال: قال رسول الله e: "صلوا في بيوتكم، ولا تتخذوها قبوراً، ولا تتخذوا بيتي عيداً. صلوا عليَّ وسلموا فإن صلاتكم وسلامكم يبلغني"([174]).

428 - وروى سعيد بن منصور في سننه أن عبد الله([175]) بن حسن بن حسن بن علي بن أبي طالب رأى رجلاً يكثر الاختلاف إلى قبر النبي e قال له: ياهذا! إن رسول الله e قال: "لا تتخذوا قبري عيداً، وصلوا عليَّ حيثما كنتم، فإن صلاتكم تبلغني". فما أنت ورجل بالأندلس منه إلا سواء([176]).

429 - وروي هذا المعنى عن علي بن الحسين زين العابدين عن أبيه عن علي بن أبي طالب، ذكره أبوعبد الله محمد بن عبد الواحد المقدسي الحافظ في مختاره([177]) الذي هو أصح من صحيح الحاكم.

430 - وذكر القاضي عياض عن الحسن بن علي قال: إذا دخلت فسلم على النبي e فإن رسول الله e قال: "لا تتخذوا بيــــتي عيداً، ولا تتخذوا بيوتكم قبوراً، وصلوا عليَّ حيث كنتم، فإن صلاتكم تبلغني حيث كنتم"([178]).

431 - ومما يوهن هذه الحكاية([179]) أنه قال فيها: "ولم تصرفُ وجهك عنه، وهو وسيلتك ووسيلة أبيك آدم إلى الله([180]) يوم القيامة". إنما يدل على أنه يوم القيامة يتوسل الناس بشفاعته، وهذا حق كما تواترت به الأحاديث، لكن إذا كان الناس يتوسلون بدعائه وشفاعته يوم القيامة، كما كان أصحابه يتوسلون بدعائه وشفاعته في حياته، فإنما ذاك طلب لدعائه وشفاعته، فنظير هذا - لو كانت الحكاية صحيحة - أن يطلب منه الدعاء والشفاعة في الدنيا عند قبره.

432 - ومعلوم أن هذا لم يأمر به النبي e / ولا سَنَّهُ لأمته، ولا فعله أحد من الصحابة والتابعين لهم بإحسان، ولا استحبه([181]) أحد من أئمة المسلمين لا مالك ولا غيره من الأئمة، فكيف يجوز أن ينسب إلى مالك مثل هذا الكلام الذي لا يقوله إلا جاهل لا يعرف الأدلة الشرعية ولا الأحكام المعلومة بأدلتها الشرعية، مع علو قدر مالك وعظم فضيلته وإمامته، وتمام رغبته في اتباع السنة وذم البدع وأهلها؟ وهل يأمر بهذا أو يشرعه إلا مبتدع؟ فلو لم يكن عن مالك قول يناقض هذا لعلم أنه لا يقول مثل هذا.

433 - ثم قال في الحكاية: "استقبله واستشفع به فيشفعك الله". والاستشفاع به معناه في اللغة؛ أن يطلب منه الشفاعة كما يستشفع الناس به يوم القيامة، وكما كان أصحابه يستشفعون به.

434 – ومنه الحديث الذي في السنن([182]) أن أعرابياً قال: يارسول الله! جهدت الأنفس وجاع العيال، وهلك المال، فادْعُ الله لنا فإنا نستشفع بالله عليك ونستشفع بك على الله. فسبح رسول الله e حتى عرف ذلك في وجوه أصحابه، وقال: "ويحك أتدري ما تقول؟ شأن الله أعظم من ذلك، إنه لا يستشفع به على أحد من خلقه".

435 – وذكر تمام الحديث فأنكر قوله: "نستشفع بالله عليك". ومعلوم أنه لا ينكر أن يُسأل المخلوق بالله أو يقسم عليه بالله، وإنما([183]) أن يكون الله شافعاً إلى المخلوق، ولهذا لم ينكر قوله: "نستشفع بك على الله"؛ فإنه هو الشافع المشفع.

436 – وهم – لو كانت الحكاية صحيحة – إنما يجيئون إليه لأجل طلب شفاعته e ولهذا قال في تمام الحكاية: (4: 64) {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ} الآية، وهؤلاء إذا شرع لهم أن يطلبوا منه الشافعة والاستغفار بعد موته فإذا أجابهم فإنه يستغفر لهم، واستغفاره لهم دعاء منه وشفاعة أن يغفر الله لهم.

437 – وإذا كان الاستشفاع منه طلب شفاعته، فإنما يقال في ذلك: "استشفعْ به فيشفعه الله فيك" لا يقال: فيشفعك الله فيه وهذا معروف الكلام، ولغة النبي e وأصحابه وسائر العلماء، يقال: شفع فلان في فلان فشفع فيه. فالمشفع الذي يشفعه المشفوع إليه هو الشفيع المستشفع به، لا السائل الطالب من غيره أن يشفع له، فإن هذا ليس هو الذي يشفع، فمحمد e هو الشفيع المشفع، ليس المشفع الذي يستشفع به. ولهذا يقول في دعائه: يارب شفعني، فيشفعه الله فيطلب من الله سبحانه أن يشفعه لا أن يشفع طالبي شفاعته، فكيف يقول: واستشفع به فيشفعك الله؟.

438 – وأيضاً فإن طلب شفاعته ودعائه واستغفاره بعد موته وعند قبره ليس مشروعاً عند أحد من أئمة المسلمين، ولا ذكر هذا أحد من الأئمة الأربعة وأصحابهم القدماء، وإنما ذكر هذا بعض المتأخرين:

439 – ذكروا حكاية عن العتبي أنه رأى أعرابيا أتى قبره وقرأ هذه الآية، وأنه رأى في المنام أن الله غفر له([184]).

وهذا لم يذكره أحد من المجتهدين من أهل المذاهب المتبوعين، الذين يفتي الناس بأقوالهم، ومن ذكرها لم يذكر عليها دليلاً شرعياً.

440 – ومعلوم أنه لو كان طلب دعائه وشفاعته واستغفاره عند قبره مشروعاً، لكان الصحابة والتابعون لهم بإحسان أعلم بذلك وأسبق إليه من غيرهم، ولكان أئمة المسلمين يذكرون ذلك. وما أحسن ما قال مالك: لا يُصلح آخر هذه الأمة إلا ما أصلح أولها. قال: ولم يبلغني عن أولِ هذه الأمة وصدرها أنهم كانوا يفعلون ذلك. فمثل هذا الإمام كيف يُشرع ديناً لم يُنقل عن أحد من([185]) السلف، ويأمر الأمة بأن يطلبوا الدعاء والشفاعة والاستغفار بعد موت الأنبياء والصالحين منهم عند قبورهم، وهو أمر لم يفعله أحد من سلف الأمة؟.

441 – ولكن هذا اللفظ الذي في الحكاية يشبه لفظ كثير من العامة الذين يستعملون لفظ الشفاعة في معنى التوسل، فيقول أحدهم:

اللهم إنا نستشفع إليك بفلان وفلان أي نتوسل به.

ويقولون لمن توسل في دعائه بنبي أو غيره: قد تُشفع به. من غير أن يكون المستشفع به شفع له ولا دعا له، بل وقد يكون غائباً لم يسمع كلامه ولا شفع له.

442 – وهذا ليس هو لغة النبي e وأصحابه وعلماء الأمة /، بل ولا هو لغة العرب، فإن الاستشفاع طلب الشفاعة، والشافع هو الذي يشفع للسائل فيطلب له ما يطلب من المسئول المدعو المشفوع إليه. وأما الاستشفاع بمن لم يشفع للسائل ولا طلب له حاجة بل وقد لا يعلم بسؤاله، فليس هذا استشفاعاً لا في اللغة ولا في كلام من يدري ما يقول.

443 – نعم هذا سؤال به، ودعاء به([186]) ليس هو استشفاعاً به، ولكن هؤلاء لما غيروا اللغة – كما غيروا الشريعة – وسموا هذا استشفاعاً – أي سؤالاً بالشافع – صاروا يقولون: استشفع به فيشفعك. أي يجيب سؤالك به، وهذا مما يبين أن هذه الحكاية وضعها جاهل بالشرع واللغة، وليس لفظهما([187]) من ألفاظ مالك!.

444 – نعم قد يكون أصلها صحيحاً، ويكون مالك قد نهى عن رفع الصوت في مسجد الرسول e اتباعاً للسنة، كما كان عمرُ ينهي عن رفع الصوت في مسجده، ويكون مالك أمر بما أمر الله به؛ من تعزيزه وتوقيره ونحو ذلك مما يليق بمالك أن يأمر به.

445 – ومن لم يعرف لغة الصحابة التي كانوا يتخاطبون بها ويخاطبهم بها النبي e، وعادتهم في الكلام وإلاّ حرف الكلم عن مواضعه، فإن كثيراً من الناس ينشأ على اصطلاح قوم وعادتهم في الألفاظ، ثم يجد تلك الألفاظ في كلام الله أو رسوله أو الصحابة فيظن أن مراد الله أو رسوله أو الصحابة بتلك الألفاظ مايريده بذلك أهل عادته واصطلاحه، ويكون مراد الله ورسوله والصحابة خلاف ذلك.

446 – وهذا واقع لطوائف من الناس من أهل الكلام والفقه والنحو والعامة وغيرهم.

وآخرون يتعمدون وضع ألفاظ الأنبياء وأتباعهم على معانٍ أُخَر مخالفة لمعانيهم، ثم ينطقون بتلك الألفاظ مريدين بها ما يعنونه هم، ويقولون: إنا موافقون للأنبياء!.

447 – وهذا موجود في كلام كثير من الملاحدة المتفلسفة والإسماعيلية ومن ضاهاهم من ملاحدة المتكلمة والمتصوفة، مثل من وضع "المُحدث" و "المخلوق" و "المصنوع" على ماهو معلول وإن كان [عنده] قديماً أزليا، ويسمى ذلك "الحدوث الذاتي".

ثم يقول: نحن نقول إن العالم محدث، وهو مراده([188]).

ومعلوم أن لفظ المحدث بهذا الاعتبار ليس لغة أحد من الأمم، وإنما المحدث عندهم ماكان بعد أن لم يكن.

448 – وكذلك يضعون لفظ "الملائكة" على ما يثبتونه من العقول والنفوس وقوى النفس([189]).. ولفظ "الجن" و"الشياطين" على بعض قوى النفس([190]).

ثم يقولون: نحن نثبت ما أخبرت به الأنبياء، وأقر به جمهور الناس من الملائكة والجن والشياطين.

449 – ومن عرف مراد الأنبياء ومرادهم علم بالاضطرار أن هذا ليس هو ذاك، مثل أن يعلم مرادهم بالعقل الأول وأنه مقارن عندهم لرب العالمين أزلاً وأبداً، وأنه مبدع لكل ما سواه، أو بتوسطه حصل كل ما سواه.

450 – والعقل الفعال عندهم عنه يصدر كل ما تحت فلك القمر، ويعلم بالاضطرار من دين الأنبياء أنه ليس من الملائكة عندهم من هو رب كل ما سوى الله، ولا رب كل ماتحت فلك القمر، ولا من هو قديم أزلي أبدي لم يزل ولا يزال.

451 – ويعلم أن الحديث الذي يروى: "أول ماخلق الله العقل"([191]) حديث باطل عن النبي e، مع أنه لو كان حقاً لكان حجة عليهم، فإن لفظه "أول ما خلق الله العقل" بنصب الأول على الظرفية "فقال له: أقبل، فأقبل. ثم قال: أدبر، فأدبر. فقال: وعزتي ما خلقت خلقاً أكرم عليَّ منك، فبك آخذ، وبك أعطي، وبك الثواب، وبك العقاب"، وروي "لما خلق الله العقل".

452 – فالحديث لو كان ثابتاً كان معناه أنه خاطب العقل في أول أوقات خلقه، وأنه خلق قبله غيره، وأنه تحصل به هذه الأمور الأربعة لا كل المصنوعات.

453 – و "العقل" في لغة المسلمين مصدر عقل يعقل عقلاً، ويراد به القوة التي بها يُعقل. وعلوم وأعمال تحصل بذلك، لا يراد بها قط في لغة جوهر قائم بنفسه، فلا يمكن أن يراد هذا المعنى بلفظ العقل.

454 – مع أنا قد بينا في مواضع أخر فساد ما ذكروه من جهة العقل الصريح، وأن ما ذكروه من المجردات والمفارقات ينتهي أمرهم فيه إلى إثبات النفس التي تفارق البدن بالموت، وإلى إثبات/ ما تجرده النفس من المعقولات القائمة بها، فهذا منتهى ما يثبتونه من الحق في هذا الباب.

455 – والمقصود هنا أن كثيراً من كلام الله ورسوله يتكلم به من يسلك مسلكهم ويريد مرادهم لا مراد الله ورسوله، كما يوجد في كلام صاحب الكتب المضنون بها وغيره.

مثل ما ذكره في "اللوح المحفوظ" حيث جعله النفس الفلكية، ولفظ "القلم" حيث جعله العقل الأول([192]).

ولفظ "الملكوت" و"الجبروت" و "الملك" حيث جعل ذلك عبارة عن النفس والعقل، ولفظ "الشفاعة" حيث جعل ذلك فيضاً يفيض من الشفيع على المستشفع([193]) وإن كان الشفيع قد لا يدري، وسلك في هذه الأمور ونحوها مسالك ابن سينا كما قد بسط في موضع آخر.

456 – والمقصود هنا ذكر من يقع ذلك منه من غير تدبر منه للغة الرسول e كلفظ القديم؛ فإنه في لغة الرسول التي جاء بها القرآن خلاف الحديث وإن كان مسبوقاً بغيره، كقوله تعالى: (36: 39): {حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ} وقوله تعالى عن إخوة يوسف (12: 95): {تَاللَّهِ إِنَّكَ لَفِي ضَلاَلِكَ الْقَدِيمِ} وقوله تعالى (26: 75 – 76): {قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ* أَنْتُمْ وَآبَاؤُكُمْ الأقْدَمُونَ}.

457 – وهو عند أهل الكلام عبارة عما لم يزل أو عما لم يسبقه وجود غيره إن لم يكن مسبوقاً بعدم نفسه، ويجعلونه – إذا أريد به هذا – من باب المجاز.

458 – ولفظ "المحدث" في لغة القرآن مقابل للفظ "القديم" في القرآن. وكذلك لفظ "الكلمة" في لغة القرآن والحديث وسائر لغات العرب إنما يراد به الجملة التامة كقوله e: "كلمتان حبيبتان إلى الرحمن، خفيفتان على اللسان، ثقيلتان في الميزان؛ سبحان الله وبحمده سبحان الله العظيم"([194]).

وقوله: "إن أصدق كلمة قالها شاعر كلمة لبيد: ألا كل شيء ما خلال الله باطل"([195]).

ومنه قوله تعالى (18: 5): {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلاَّ كَذِبًا}، وقوله تعالى (3: 64): {قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} الآية، وقوله تعالى (9: 40): {وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا} وأمثال ذلك.

459 – ولا يوجد لفظ الكلام([196]) في لغة العرب إلا بهذا المعنى، والنحاة اصطلحوا على أن يسموا([197]) الاسم وحده والفعل والحرف كلمة، ثم يقول: بعضهم وقد يراد بالكلمة الكلام. فيظن من اعتاد هذا أن هذا هو لغة العرب.

460 – وكذلك لفظ "ذوي الأرحام" في الكتاب والسنة يراد به الأقارب من جهة الأبوين فيدخل فيهم العصبة وذوو الفروض، وإن شمل ذلك من لا يرث بفرض ولا تعصيب، ثم صار ذلك في اصطلاح الفقهاء اسماً لهؤلاء دون غيرهم، فيظن من لا يعرف إلا ذلك أن هذا هو المراد بهذا اللفظ في كلام الله ورسوله وكلام الصحابة. ونظائر هذا كثيرة.

461 – ولفظ "التوسل" و "الاستشفاع" ونحوهما دخل فيها من تغيير لغة الرسول وأصحابه، ما أوجب غلط من غلط عليهم في دينهم ولغتهم.

والعلم يحتاج إلى نقل مصدق ونظر محقوق([198]). والمنقول عن السلف والعلماء يحتاج إلى معرفة([199]) بثبوت لفظه ومعرفة دلالته([200])، كما يحتاج إلى ذلك المنقول عن الله ورسوله. فهذا ما يتعلق بهذه الحكاية([201]).

462 – ونصوص الكتاب والسنة متظاهرة بأن الله أمرنا أن نصلي على النبي ونسلم عليه في كل مكان، فهذا مما اتفق عليه المسلمون، وكذلك رغبنا وحضنا في الحديث الصحيح على أن نسأل الله له الوسيلة والفضيلة، وأن يبعثه مقاماً محموداً الذي وعده.

463 – فهذه الوسيلة التي شرع لنا أن نسألها الله تعالى – كما شرع لنا أن نصلي عليه ونسلم عليه – هي حق له، كما أن الصلاة عليه والسلام حق له e. والوسيلة التي أمرنا الله أن نبتغيها إليه هي التقرب إلى الله بطاعته، وهذا يدخل فيه كل ما أمرنا الله به ورسوله، وهذه الوسيلة لا طريق لنا إليها إلا باتباع النبي e بالإيمان به وطاعته، وهذا التوسل به فرض على كل أحد.

464 – وأما التوسل بدعائه وشفاعته – كما يسأله الناس يوم القيامة أن يشفع لهم، وكما كان الصحابة يتوسلون بشفاعته في الاستسقاء وغيره، مثل توسل الأعمى بدعائه حتى رد الله عليه بصره بدعائه وشفاعته([202]) – فهذا نوع ثالث من باب قبول / الله دعاءه وشفاعته لكرامته عليه، فمن شفع له الرسول e ودعا له فهو بخلاف من لم يَدْعُ له ولم يشفع به([203]).

465 – ولكن بعض الناس ظن أن توسل الصحابة به كان بمعنى أنهم يقسمون به ويسألون به، فظن هذا مشروعاً مطلقاً لكل أحد في حياته ومماته، وظنوا أن هذا مشروع في حق الأنبياء والملائكة، بل وفي الصالحين وفيمن يظن فيهم الصلاح، وإن لم يكن صالحاً في نفس الأمر.

466 – وليس في الأحاديث المرفوعة في ذلك حديث في شيء من دواوين المسلمين التي يعتمد عليها في الأحاديث – لا في الصحيحين ولا كتب السنن ولا المسانيد المعتمدة كمسند الإمام أحمد وغيره – وإنما يوجد في الكتب التي عرف أن فيها كثيراً من الأحاديث الموضوعة المكذوبة التي يختلقها الكذابون بخلاف من قد يغلط في الحديث ولا يتعمد الكذب، فإن هؤلاء توجد الرواية عنهم في السنن ومسند الإمام أحمد ونحوه، بخلاف من يتعمد الكذب فإن أحمد لم يرو في مسنده عن أحد من هؤلاء.

467 – ولهذا تنازع الحافظ أبوالعلاء الهمذاني والشيخ أبوالفرج ابن الجوزي: هل في المسند حديث موضوع؟، فأنكر الحافظ أبوالعلاء([204]) أن يكون في المسند حديث موضوع([205])، وأثبت ذلك أبوالفرج وبين أن فيه أحاديث قد علم أنها باطلة.

468 – ولا منافاة بين القولين، فإن الموضوع في اصطلاح أبي الفرج هو الذي قام دليل على أنه باطل وإن كان المحدث به لم يتعمد الكذب بل غلط فيه، ولهذا روى في كتابه في الموضوعات أحاديث كثيرة من هذا النوع.

469 – وقد نازعه طائفة من العلماء في كثير مما ذكره وقالوا: إنه ليس مما يقوم دليل على أنه باطل، بل بينوا ثبوت بعض ذلك، لكن الغالب على ما ذكره في الموضوعات أنه باطل باتفاق العلماء.

470 – وأما الحافظ أبوالعلاء وأمثاله فإنما يريدون بالموضوع المختلق المصنوع الذي تعمد صاحبه الكذب، والكذب كان قليلاً في السلف.

471 – أما الصحابة فلم يعرف فيهم – ولله الحمد – من تعمد الكذب على النبي e، كما لم يعرف فيهم من كان من أهل البدع المعروفة كبدع الخوارج والرافضة والقدرية والمرجئة، فلم يعرف فيهم أحد من هؤلاء الفرق، ولا كان فيهم من قال: إنه أتاه الخضر، فإن خضر موسى مات كما بين هذا في غير هذا الموضع.

472 – والخضر الذي يأتي كثيراً([206]) من الناس إنما هو جني تصور بصورة إنسي أو إنسي كذاب، ولا يجوز أن يكون ملكاً مع قوله أنا الخضر، فإن الملك لا يكذب وإنما يكذب الجني والإنسي.

وأنا أعرف ممن أتاه الخضر وكان جنياً مما يطول ذكره في هذا الموضع.

473 – وكان الصحابة أعلم من أن يروج عليهم هذا التلبيس، وكذلك لم يكن فيهم من حملته الجن إلى مكة وذهبت به إلى عرفات ليقف بها كما فعلت ذلك بكثير من الجهال والعباد وغيرهم، ولا كان فيهم من تسرق الجن أموال الناس وطعامهم وتأتيه به، فيظن أن هذا من باب الكرامات كما قد بسط الكلام على ذلك في مواضع.

474 – وأما التابعون فلم يعرف تعمد الكذب في التابعين من أهل مكة والمدينة والشام والبصرة بخلاف الشيعة فإن الكذب معروف فيهم، وقد عرف الكذب بعد هؤلاء في طوائف.

475 – وأما الغلط فلا يسلم منه أكثر الناس، بل في الصحابة من قد يغلط أحياناً وفيمن بعدهم، ولهذا كان فيما صنف في الصحيح أحاديث يعلم أنها غلط وإن كان جمهور متون الصحيحين مما يعلم أنه حق.

فالحافظ أبو العلاء يعلم أنها غلط، والإمام أحمد نفسه قد بين ذلك وبين أنه رواها لتعرف، بخلاف ما تعمد صاحبه الكذب.

476 – ولهذا نزه أحمد مسنده عن أحاديث جماعة يروي عنهم أهل السنن كأبي داود والترمذي مثل نسخة كثير([207]) بن عبد الله بن عمرو بن عوف المزني عن أبيه عن جده، وإن كان أبو داود يروي في سننه منها، فشرط أحمد في مسنده أجودُ من شرط أبي داود في سننه.

477 – والمقصود أن هذه / الأحاديث التي تُروى في ذلك من جنس أمثالها من الأحاديث الغريبة المنكرة بل الموضوعة، التي يرويها من يجمع في الفضائل والمناقب الغث والسمين، كما يوجد مثل ذلك فيما يصنف في فضائل الأوقات وفضائل العبادات وفضائل الأنبياء والصحابة وفضائل البقاع ونحو ذلك، فإن هذه الأبواب فيها أحاديث صحيحة وأحاديث حسنة وأحاديث ضعيفة وأحاديث كذب موضوعة، ولا يجوز أن يعتمد في الشريعة على الأحاديث الضعيفة التي ليست صحيحة ولا حسنة.

478 – لكن أحمد بن حنبل وغيره من العلماء جوزوا أن يروى في فضائل الأعمال مالم يُعلم أنه ثابت إذا لم يعلم أنه كذب.

وذلك أن العمل إذا علم أنه مشروع بدليل شرعي وروي في فضله حديث لا يعلم أنه كذب جاز أن يكون الثواب حقاً، ولم يقل أحد من الأئمة إنه يجوز أن يجعل الشيء واجباً أو مستحباً بحديث ضعيف، ومن قال هذا فقد خالف الإجماع.

479 – وهذا كما أنه لا يجوز أن يحرم شيء إلا بدليل شرعي، لكن إذا عُلم تحريمه وروي حديث في وعيد الفاعل له، ولم يعلم أنه كذب جاز أن يرويه، فيجوز أن يروى في الترغيب والترهيب مالم يعلم أنه كذب، لكن فيما علم أن الله رغب فيه أو رهب منه بدليل آخر غير هذا الحديث المجهول حاله.

480 – وهذا كالإسرائيليات يجوز أن يروى منها ما لم يعلم أنه كذب للترغيب والترهيب فيما علم أن الله أمر به في شرعنا ونهى عنه في شرعنا.

481 – فأما أن يثبت شرعاً لنا بمجرد الإسرائيليات التي لم تثبت فهذا لا يقوله عالم، ولا كان أحمد بن حنبل ولا أمثاله من الأئمة يعتمدون على مثل هذه الأحاديث في الشريعة.

482 – ومن نقل عن أحمد أنه كان يحتج بالحديث الضعيف الذي ليس بصحيح ولا حسن فقد غلط عليه.

483 - ولكن([208]) كان في عرف أحمد بن حنبل ومن قبله من العلماء أن الحديث ينقسم إلى نوعين: صحيح، وضعيف.

484 – والضعيف عندهم ينقسم إلى ضعيف متروك لا يحتج به، وإلى ضعيف حسن، كما أن ضعف الإنسان بالمرض ينقسم إلى مرض مخوف يمنع التبرع من رأس المال، وإلى ضعف([209]) خفيف لا يمنع من ذلك.

485 – وأول من عرف أنه قسم الحديث ثلاثة أقسام – صحيح، وحسن، وضعيف – هو أبوعيسى الترمذي([210]) في جامعه.

والحسن عنده ما تعددت طرقه ولم يكن في رواته متهم وليس بشاذ.

486 – فهذا الحديث وأمثاله يسميه أحمد ضعيفاً ويحتج به، ولهذا مثل أحمد الحديث الضعيف الذي يحتج به بحديث عمرو بن شعيب وحديث إبراهيم الهجري ونحوهما. وهذا مبسوط في موضعه.

487 – والأحاديث التي تروى في هذا الباب – وهو السؤال بنفس المخلوقين – هي من الأحاديث الضعيفة الواهية بل الموضوعة، ولا يوجد في أئمة الإسلام من احتج بها ولا اعتمد عليها.

488 – مثل الحديث الذي يروى عن عبد الملك بن هارون بن عنترة عن أبيه عن جده أن أبا بكر الصديق أتى النبي e فقال: إنني أتعلم القرآن ويتفلت مني فقال له رسول الله e :"قل اللهم إني أسألك بمحمد نبيك وبإبراهيم خليلك وبموسى نجيك وعيسى روحك وكلمتك وبتوارة موسى وإنجيل عيسى وزبور داود وفرقان محمد وبكل وحي أوحيته وقضاء قضيته". وذكر تمام الحديث.

489 – وهذا الحديث ذكره رزين بن معاوية العبدري في جامعه، ونقله ابن الأثير في جامع الأصول([211]) ولم يَعزُه لا هذا ولا هذا إلى كتاب من كتب المسلمين، لكنه قد رواه من صنف في عمل يوم وليلة كابن السني([212]) وأبي نُعيم.

وفي مثل هذه الكتب أحاديث كثيرة موضوعة لا يجوز الاعتماد عليها في الشريعة باتفاق العلماء.

وقد رواه أبوالشيخ الأصبهاني في كتاب فضائل الأعمال وفي هذا الكتاب أحاديث كثيرة كذب موضوعة.

490 – ورواه أبوموسى المديني من حديث زيد بن الحباب عن عبد الملك بن هارون بن عنترة، وقال: هذا حديث حسن مع أنه ليس بالمتصل.

قال أبوموسى: ورواه محرز بن هشام عن عبد الملك عن أبيه عن جده، عن الصديق رضي الله عنه، وعبد الملك ليس بذاك القوي، وكان بالري، وأبوه وجده ثقتان.

491 – قلت: عبد الملك بن هارون بن عنترة من المعروفين بالكذب، قال يحيى بن معين: هو كذاب([213]). وقال السعدي دجال كذاب([214]). وقال أبوحاتم بن حبان: يضع الحديث([215]). وقال النسائي: متروك([216]). وقال البخاري: منكر الحديث([217]). وقال أحمد بن حنبل: ضعيف([218]). وقال ابن عدي: له أحاديث لا يتابعه عليها أحد([219]). وقال الدارقطني: هو وأبوه ضعيفان([220]). وقال الحاكم في كتاب المدخل([221]): عبد الملك بن هارون بن عنترة الشيباني روى عن أبيه أحاديث موضوعة.

وأخرجه أبوالفرج ابن الجوزي في كتاب الموضوعات([222]).

وقول الحافظ أبي موسى: "هو منقطع" يريد أنه لو كان رجاله ثقات فإن إسناده منقطع.

492 – وقد روى عبد الملك – هذا الحديث([223]) الآخر المناسب لهذا في استفتاح أهل الكتاب به كما سيأتي ذكره([224])، وخالف فيه عامة ما نقله المفسرون وأهل السير وما دل عليه القرآن، وهذا يدل على ما قاله العلماء فيه من أنه متروك؛ إما لتعمده الكذب، وإما لسوء حفظه، وتبين أنه لا حجة لا في هذا ولا في ذاك.

493 – ومثل ذلك الحديث الذي رواه عبد الرحمن بن زيد بن أسلم عن أبيه عن جده عن عمر بن الخطاب مرفوعاً وموقوفاً عليه "أنه لما اقترف آدم الخطيئة قال: يارب أسألك بحق محمد لما غفرت لي. قال: وكيف عرفت محمداً؟ قال: لأنك لما خلقتني بيدك ونفخت فيَّ من روحك رفعت رأسي فرأيت على قوائم العرش مكتوباً": لا إله إلا الله محمد رسول الله، فعلمت أنك لم تضف إلى اسمك إلا أحب الخلق إليك. قال: صدقت يا آدم، ولولا محمد ما خلقتك".

وهذا الحديث رواه الحاكم في مستدركه([225]) من حديث عبد الله بن مسلم الفهري([226]) عن إسماعيل بن مسلمة([227]) عنه. وقال الحاكم: وهو أول حديث ذكرته لعبد الرحمن في هذا الكتاب([228]). وقال الحاكم: هو صحيح.

ورواه الشيخ أبوبكر الآجري في كتاب الشريعة([229]) موقوفاً على عمر من حديث عبد الله بن إسماعيل بن أبي مريم عن عبد الرحمن بن زيد بن أسلم موقوفاً.

494 – ورواه الآجري أيضاً من طريق آخر، من حديث عبد الرحمن بن أبي الزناد عن أبيه موقوفاً عليه، وقال: حدثنا هارون بن يوسف التاجر، حدثنا أبومروان العثماني، حدثني أبوعثمان بن خالد عن عبد الرحمن بن أبي الزناد عن أبيه أنه قال: "من الكلمات التي تاب الله بها على آدم: قال: اللهم إني أسألك بحق محمد عليك. قال الله تعالى: وما يدريك ما محمد؟ قال: يارب رفعت رأسي فرأيت مكتوباً على عرشك: لا إله إلا الله محمد رسول الله، فعلمت أنه أكرم خلقك".

495 – قلت: ورواية الحاكم لهذا الحديث مما أنكر عليه، فإنه نفسه قد قال في كتاب المدخل([230]) إلى معرفة الصحيح من السقيم: عبد الرحمن بن زيد بن أسلم روى عن أبيه أحاديث موضوعة لا يخفى على من تأملها من أهل الصنعة أن الحمل فيها عليه.

496 – قلت: وعبد الرحمن بن زيد بن أسلم ضعيف باتفاقهم يغلط كثيراً، ضعفه أحمد بن حنبل([231]) وأبوزرعة وأبوحاتم([232]) والنسائي([233])، والدارقطني([234]) وغيرهم، وقال أبوحاتم بن حبان: كان يقلب الأخبار وهو لا يعلم، حتى كثر ذلك من روايته، من رفع المراسيل وإسناد الموقوف فاستحق الترك([235]).

497 – وأما تصحيح الحاكم لمثل هذا الحديث وأمثاله، فهذا مما أنكره عليه أئمة العلم بالحديث وقالوا: إن الحاكم يصحح أحاديث وهي موضوعة مكذوبة عند أهل المعرفة بالحديث.

كما صحح حديث زريب بن ثرملا([236]) الذي فيه ذكر وصي المسيح، وهو كذب باتفاق أهل المعرفة كما بين ذلك البيهقي([237]) وابن الجوزي([238]) وغيرهما([239]).

وكذلك أحاديث كثيرة في مستدركه يصححها، وهي عند أئمة أهل العلم بالحديث موضوعة.

ومنها ما يكون موقوفاً يرفعه.

498 – ولهذا كان أهل العلم بالحديث لا يعتمدون على مجرد تصحيح الحاكم، وإن كان غالب ما يصححه فهو صحيح، لكن هو في المصححين بمنزلة الثقة الذي يكثر غلطه، وإن كان الصواب أغلب عليه. وليس فيمن يصحح الحديث أضعف من تصحيحه.

499 – بخلاف أبي حاتم بن حبان البستي، فإن تصحيحه فوق تصحيح الحاكم وأجل قدراً.

وكذلك تصحيح الترمذي والدارقطني وابن خزيمة وابن منده وأمثالهم فيمن يصحح الحديث، فإن هؤلاء وإن كان في بعض ما ينقلونه نزاع، فهم أتقن في هذا الباب من الحاكم.

500 – ولا يبلغ تصحيح الواحد من هؤلاء مبلغ تصحيح مسلم. ولا يبلغ تصحيح مسلم مبلغ تصحيح البخاري، بل كتاب البخاري أجل ما صنف في هذا الباب. والبخاري / من أعرف خلق الله بالحديث
وعلله مع فقهه فيه، وقد ذكر الترمذي أنه لم ير أحداً أعلم بالعلل منه([240]).

501 – ولهذا كان من عادة البخاري إذا روى حديثاً([241]) اختُلف في إسناده أو بعض ألفاظه أن([242]) يذكر الاختلاف في ذلك لئلا يُغتر بذكره له بأنه إنما ذكره مقروناً بالاختلاف فيه.

502 – ولهذا كان جمهور ما أنكر على البخاري مما صححه يكون قوله فيه راجحاً على قول من نازعه. بخلاف مسلم بن الحجاج فإنه نوزع في عدة أحاديث مما خرجها وكان الصواب فيها مع من نازعه([243]).

503 – كما روى في حديث الكسوف أن النبي e صلى بثلاث ركوعات وبأربع ركوعات كما روى أنه صلى بركوعين([244]).

504 – والصواب أنه لم يصل إلا بركوعين، وأنه لم يصل الكسوف إلا مرة واحدة يوم مات إبراهيم، وقد بين ذلك الشافعي([245])، وهو قول البخاري([246]) وأحمد بن حنبل في إحدى الروايتين عنه([247]).

505 – والأحاديث التي فيها الثلاث والأربع فيها أنه صلاها يوم مات إبراهيم. ومعلوم أنه لم يمت في يومي كسوف ولا كان له إبراهيمان، ومن نقل أنه مات عاشر الشهر فقد كذب.

506 – وكذلك روى مسلم: "خلق الله التربة يوم السبت"([248]).

ونازعه فيه من هو أعلم منه كيحيى بن معين([249]) والبخاري([250]) وغيرهما([251]) فبينوا أن هذا غلط ليس من كلام النبي e.

والحجة مع هؤلاء، فإنه قد ثبت بالكتاب والسنة والإجماع أن الله تعالى خلق السموات والأرض في ستة أيام، وأن آخر ما خلقه هو آدم وكان خلقه يوم الجمعة.

وهذا الحديث المختلف فيه يقتضي أنه خلق ذلك في الأيام السبعة.

وقد روي إسناد أصح من هذا أن أول الخلق كان يوم الأحد([252]).

507 – وكذلك روى أن أبا سفيان لما أسلم طلب من النبي e أن يتزوج بأم حبيبة وأن يتخذ معاوية كاتباً([253])، وغلّطه في ذلك طائفة من الحفاظ.

ولكن جمهور متون الصحيحين متفق عليها بين أئمة الحديث، تلقوها بالقبول وأجمعوا عليها وهم يعلمون علماً قطعياً أن النبي e قالها. وبسط الكلام في هذا له موضع آخر.

508 – وهذا الحديث المذكور في آدم يذكره طائفة من المصنفين بغير إسناد وما هو من جنسه مع زيادات أخر، كما ذكر القاضي عياض قال: وحكى أبو محمد المكي وأبو الليث السمرقندي([254]) وغيرهما: "أن آدم عند معصيته قال: اللهم بحق محمد اغفر لي خطيئتي – قال: ويروى تقبل توبتي – فقال الله له: من أين عرفت محمداً؟ قال: رأيت في كل موضع من الجنة مكتوباً: لا إله إلا الله محمد رسول الله.

قال: ويروى: محمد عبدي ورسولي، فعلمت أنه أكرم خلقك عليك، فتاب عليه وغفر له"([255]).

509 – ومثل هذا لايجوز أن تبنى عليه الشريعة ولا يحتج به في الدين باتفاق المسلمين، فإن هذا من جنس الإسرائيليات ونحوها التي لا يعلم صحتها إلا بنقل ثابت عن النبي e، وهذه([256]) لو نقلها مثل كعب الأحبار ووهب ابن منبه وأمثالهما ممن ينقل أخبار المبتدأ وقصص المتقدمين عن أهل الكتاب لم يجز أن يحتج بها في دين المسلمين باتفاق المسلمين، فكيف إذا نقلها من لا ينقلها لا عن أهل الكتاب ولا عن ثقات علماء المسلمين، بل إنما ينقلها عمن هو عند المسلمين مجروح ضعيف لا يحتج بحديثه، واضطرب عليه فيها اضطراباً يعرف [به] أنه لم يحفظ ذلك، ولم ينقل ذلك ولا ما يشبهه أحد من ثقات علماء المسلمين الذين يعتمد على نقلهم، وإنما هي من جنس ما ينقله إسحاق بن بشر([257]) وأمثاله في كتب المبتدأ، وهذه لو كانت ثابتة عن الأنبياء لكانت شرعاً لهم، وحينئذ فكان الاحتجاج بها مبنياً على أن شرع من قبلنا هل هو شرع لنا أم لا؟ والنزاع في ذلك مشهور.

510 – لكن الذي عليه الأئمة وأكثر العلماء أنه شرع لنا مالم يرد شرعنا بخلافه، وهذا إنما هو فيما ثبت أنه شرع، لمن قبلنا من نقل ثابت([258]) عن نبينا e أو بما تواتر عنهم، لا بما يروى على هذا الوجه، فإن هذا لا يجوز أن يحتج به في شرع المسلمين أحد من المسلمين.

511 – ومن هذا الباب حديث ذكره موسى بن عبد الرحمن
الصنعاني صاحب التفسير([259]) بإسناده عن ابن عباس مرفوعاً أنه قال: "من سره أن يوعيه الله حفظ القرآن وحفظ أصناف العلم، فليكتب هذا الدعاء في إناء نظيف، أو في صحف قوارير بعسل وزعفران وماء مطر، وليشربه على الريق، وليصم ثلاثة أيام، وليكن إفطاره عليه، ويدعو به في أدبار صلواته/: اللهم إني أسألك بأنك مسئول، لم يسأل مثلك ولا يسأل، وأسألك بحق محمد نبيك، وإبراهيم خليلك، وموسى نجيك، وعيسى روحك وكلمتك ووجيهك"([260]). وذكر تمام الدعاء.

وموسى بن عبد الرحمن هذا من الكذابين، قال أبوأحمد بن عدي فيه: منكر الحديث([261]).

وقال أبوحاتم ابن حبان: دجال يضع الحديث، وضع على ابن جريج عن عطاء عن ابن عباس كتاباً في التفسير جمعه من كلام الكلبي ومقاتل([262]).

512 – ويروى نحو هذا – دون الصوم – عن ابن مسعود من طريق موسى بن إبراهيم المروزي حدثنا وكيع عن عبيدة عن شقيق عن ابن مسعود([263]).

وموسى بن إبراهيم هذا قال فيه يحيى بن معين: كذاب([264])، وقال الدارقطني: متروك([265])، وقال ابن حبان: كان مغفلاً يلقن فيتلقن فاستحق الترك([266]).

ويروى هذا عن عمر بن عبد العزيز عن مجاهد بن جبر عن ابن مسعود بطريق أضعف([267]) من الأول.

513 – ورواه أبوالشيخ الأصبهاني من حديث أحمد بن إسحاق الجوهري: حدثنا أبوالأشعث، حدثنا زهير بن العلاء([268]) العتبي، حدثنا يوسف بن يزيد عن الزهري، ورفع الحديث قال: "من سره أن يَحفظ فليصم سبعة أيام، وليكن إفطاره في آخر هذه الأيام السبعة على هؤلاء الكلمات"([269]).

قلت: وهذه أسانيد مظلمة لا يثبت بها شيء.

514 – وقد رواه أبوموسى المديني في أماليه، وأبوعبد الله المقدسي، على عادة أمثالهم في رواية ما يروى في الباب سواء كان صحيحاً أو ضعيفاً، كما اعتاده أكثر المتأخرين من المحدثين، أنهم يروون ما روي به الفضائل، ويجعلون العهدة في ذلك على الناقل، كما هي عادة المصنفين في فضائل الأوقات والأمكنة والأشخاص والعبادات والعادات.

515 – كما يرويه أبوالشيخ الأصبهاني في فضائل الأعمال وغيره، حيث يجمع أحاديث كثيرة لكثرة روايته، وفيها أحاديث كثيرة قوية صحيحة وحسنة، وأحاديث كثيرة ضعيفة موضوعة وواهية.

وكذلك ما يرويه خيثمة بن سليمان في فضائل الصحابة.

وما يرويه أبونعيم الأصبهاني في فضائل الخلفاء في كتاب مفرد، وفي أول حلية الأولياء.

وما يرويه أبو الليث السمرقندي وعبد العزيز الكناني وأبوعلي بن البناء وأمثالهم من الشيوخ، وما يرويه أبوبكر الخطيب وأبوالفضل بن ناصر وأبوموسى المديني وأبوالقاسم بن عساكر والحافظ عبد الغني وأمثالهم ممن له معرفة بالحديث، فإنهم كثيراً ما يروون في تصانيفهم ما روي مطلقاً على عادتهم الجارية؛ ليعرف ما روي في ذلك الباب لا ليحتج بكل ما روي، وقد يتكلم أحدهم على الحديث ويقول: غريب، ومنكر، وضعيف. وقد لايتكلم.

516 – وهذا بخلاف أئمة الحديث الذين يحتجون به ويبنون عليه دينهم مثل مالك بن أنس، وشعبة بن الحجاج، ويحيى بن سعيد القطان، وعبد الرحمن بن مهدي، وسفيان بن عيينة، وعبد الله بن المبارك، ووكيع بن الجراح، والشافعي، وأحمد بن حنبل، وإسحاق بن راهوية، وعلي بن المديني، والبخاري، وأبي زرعة، وأبي حاتم، وأبي داود، ومحمد بن نصر المروزي، وابن خزيمة، وابن المنذر، وداود بن علي، ومحمد بن جرير الطبري، وغير هؤلاء، فإن هؤلاء الذين يبنون الأحكام على الأحاديث يحتاجون أن يجتهدوا في معرفة صحيحها وضعيفها وتمييز رجالها.

517 – وكذلك الذين تكلموا في الحديث والرجال ليميزوا بين هذا وهذا لأجل معرفة الحديث كما يفعل أبو أحمد بن عدي، وأبوحاتم البستي، وأبوالحسن الدارقطني وأبوبكر الإسماعيلي، وكما قد يفعل ذلك، أبوبكر البيهقي، وأبوإسماعيل الأنصاري، وأبوالقاسم الزنجاني، وأبوعمر ابن عبد البر، وأبومحمد بن حزم، وأمثال هؤلاء، فإن بسط هذه الأمور له موضع آخر.

518 – ولم يذكر من لا يروي بإسناد – مثل كتاب وسيلة المتعبدين لعمر الملا الموصلي، وكتاب الفردوس لشهريار الديلمي، وأمثال ذلك – فإن هؤلاء دون هؤلاء الطبقات، وفيما يذكرونه من الأكاذيب أمر كبير.

519 – والمقصود هنا، أنه ليس في هذا الباب حديث واحد مرفوع إلى النبي e يعتمد عليه في مسألة شرعية، باتفاق أهل المعرفة بحديثه، بل المروي في ذلك إنما يعرف أهل المعرفة بالحديث أنه من الموضوعات؛ إما تعمداً من واضعه، وإما غلطاً / منه.

وفي الباب آثار عن السلف أكثرها ضعيفة:

520 – فمنها حديث الأربعة الذين اجتمعوا عند الكعبة وسألوا، وهم عبد الله ومصعب ابنا([270]) الزبير، وعبد الله بن عمر وعبد الملك بن مروان.

ذكره ابن أبي الدنيا في كتاب مجابي الدعاء([271]).

ورواه من طريق إسماعيل بن أبان الغنوي، عن سفيان الثوري، عن طارق بن عبد العزيز، عن الشعبي، أنه قال: "لقد رأيت عجباً‍ كنا بفناء الكعبة أنا، وعبد الله بن عمر، وعبد الله بن الزبير، ومصعب بن الزبير، وعبد الملك بن مروان، فقال القوم بعد أن فرغوا من حديثهم: ليقم كل رجل منكم، فليأخذ بالركن اليماني، وليسأل الله حاجته، فإنه يُعطى من سعة. ثم قالوا: قم ياعبد الله بن الزبير فإنك أول مولود في الإسلام بعد الهجرة([272]). فقام، فأخذ بالركن اليماني ثم قال: اللهم إنك عظيم ترجى لكل عظيم، أسألك بحرمة وجهك، وحرمة عرشك، وحرمة نبيك، ألا تميتني من الدنيا حتى توليني الحجاز، ويسلم علي بالخلافة. ثم جاء فجلس.

ثم قام مصعب، فأخذ بالركن اليماني، ثم قال: اللهم إنك رب كل شيء، وإليك يصير كل شيء، أسألك بقدرتك على كل شيء، ألا تميتني من الدنيا حتى توليني العراق، وتزوجني بسُكينة بنت الحسين.

ثم قام عبد الملك بن مروان، فأخذ بالركن اليماني، ثم قال: اللهم رب السموات السبع، ورب الأرض ذات النبت بعد القفر، أسألك بما سألك به عبادك المطيعون لأمرك، وأسألك بحقك على خلقك وبحق الطائفين حول عرشك"([273]) إلى آخره.

521 – قلت: وإسماعيل بن أبان الذي روى هذا عن سفيان الثوري كذاب، قال أحمد بن حنبل: كتبت عنه، ثم حدث بأحاديث موضوعه فتركناه([274]). وقال يحيى بن معين: وضع حديثاً على السابع من ولد العباس يلبس الخضرة([275]) (يعني المأمون). وقال البخاري([276])، ومسلم([277])، وأبوزرعة([278])، والدارقطني([279]): متروك. وقال الجوزجاني: ظهر منه على الكذب([280]). وقال أبوحاتم: كذاب([281]). وقال ابن حبان: يضع على الثقات([282]).

وطارق بن عبد العزيز الذي ذكر أن الثوري روى عنه لا يعرف من هو([283])، فإن طارق بن عبد العزيز المعروف([284]) الذي روى عنه([285]) ابن عجلان ليس من هذه الطبقة.

522 – وقد خولف فيها، فرواها أبونعيم عن الطبراني: حدثنا أحمد ابن زيد بن الجريش، حدثنا أبوحاتم السجستاني، حدثنا الأصمعي، قال: حدثنا عبد الرحمن بن أبي الزناد، عن أبيه، قال: "اجتمع في الحجر مصعب وعروة وعبد الله بنو الزبير، وعبد الله بن عمر فقالوا: تمنوا فقال عبد الله بن الزبير أَمَّا أنا فأتمنى الخلافة، وقال عروة: أَمَّا أنا فأتمنى أن يوخذ عني العلم، وقال مصعب: أما أنا فأتمنى إمرة العراق، والجمع بين عائشة بنت طلحة وسُكينة بنت الحسين، وقال عبد الله بن عمر: أما أنا فأتمنى المغفرة. قال: فنالوا كلهم ما تمنوا، ولعل ابن عمر قد غفر له"([286]).

523 - قلت: وهذا إسناد خير من ذاك الإسناد باتفاق أهل العلم، وليس فيه سؤال بالمخلوقات.

وفي الباب حكايات عن بعض الناس، أنه رأى مناماً قيل له فيه: ادع بكذا وبكذا، ومثل هذا لايجوز أن يكون دليلاً باتفاق العلماء.

وقد ذكر بعض هذه الحكايات من جمع في الأدعية.

524 – ورُُوي في ذلك أثر عن بعض السلف، مثل ما رواه ابن أبي الدنيا في كتاب مجابي الدعاء، قال: حدثنا أبوهاشم، سمعت كثير([287]) ابن محمد ابن كثير بن رفاعة([288]) يقول: جاء رجل إلى عبد الملك بن سعيد ابن أبجر، فجس بطنه فقال: بك داء لا يبرأ. قال: ماهو؟ قال: الدُّبَيْلة([289]). قال: فتحول الرجل فقال: الله الله، الله ربي، لا أشرك به شيئاً، اللهم إني أتوجه إليك بنبيك محمد نبي الرحمة e تسليماً، يا محمد إني أتوجه بك إلى ربك وربي يرحمني مما بي. قال فجس بطنه فقال: قد برئت ما بك علة([290]).

525 – قلت: فهذا الدعاء ونحوه قد روي أنه دعا به السلف، ونقل عن أحمد بن حنبل في منسك المروذي التوسل بالنبي e في الدعاء، ونهى به([291]) آخرون. فإن كان مقصود المتوسلين التوسل بالإيمان به وبمحبته وبموالاته وبطاعته، فلا نزاع بين الطائفتين، وإن كان مقصودهم التوسل بذاته فهو محل النزاع، وما تنازعوا فيه يرد إلى الله والرسول. وليس مجرد كون الدعاء حصل به المقصود مما يدل على أنه سائغ في الشريعة، فإن كثيراً من الناس يدعون من دون الله من الكواكب والمخلوقين، ويحصل ما يحصل من غرضه([292]).

526 – وبعض الناس يقصد الدعاء عند الأوثان والكنائس وغير ذلك، ويدعو التماثيل التي([293]) في الكنائس، ويحصل ما يحصل من غرضه. وبعض الناس يدعو بأدعية محرمة باتفاق المسلمين، ويحصل ما يحصل من غرضه. فحصول الغرض ببعض الأمور لا يستلزم إباحته، وإن كان الغرض مباحاً، فإن ذلك الفعل قد يكون فيه مفسدة راجحة على مصلحته. والشريعة جاءت بتحصيل المصالح وتكميلها، وتعطيل المفاسد وتقليلها، وإلا فجميع المحرمات من الشرك والخمر والميسر والفواحش والظلم قد يحصل لصاحبه به منافع ومقاصد، لكن لما كانت مفاسدها راجحة على مصالحها نهى الله ورسوله عنها.

527 – كما أن كثيراً من الأمور كالعبادات والجهاد وإنفاق الأموال قد تكون مضرة، لكن لما كانت مصلحته راجحة على مفسدته([294]) أمر به الشارع. فهذا أصل يجب اعتباره، ولا يجوز أن يكون الشيء واجباً أو مستحباً إلا بدليل شرعي يقتضي إيجابه أو استحبابه. والعبادات لا تكون إلا واجبة أو مستحبة، فما ليس بواجب ولا مستحب فليس بعبادة. والدعاء لله تعالى عبادة إن كان المطلوب به أمراً مباحاً.

528 – وفي الجملة فقد نقل عن بعض السلف والعلماء به
السؤال به، بخلاف دعاء الموتى والغائبين من الأنبياء والملائكة والصالحين، والاستغاثة بهم والشكوى إليهم، فهذا مما لم يفعله أحد من السلف، من الصحابة والتابعين لهم بإحسان، ولا رخص فيه أحد من أئمة المسلمين.

529 – وحديث الأعمى الذي رواه الترمذي([295]) والنسائي([296]) هو من القسم الثاني من التوسل بدعائه، فإن الأعمى قد طلب من النبي e أن يدعو له بأن يرد الله عليه بصره. فقال له: "إن شئت صبرت وإن شئت دعوت". فقال: بل ادعه، فأمره أن يتوضأ ويصلي ركعتين ويقول: "اللهم إني أسألك بنبيك نبي الرحمة، يامحمد يارسول الله، إني أتوجه بك إلى ربي في حاجتي هذه ليقضيها، اللهم فشفعه في". فهذا توسل بدعاء النبي e وشفاعته، ودعا له النبي e، ولهذا قال: وشفعه في، فسأل الله أن يقبل شفاعة رسوله فيه وهو دعاؤه.

وهذا الحديث ذكره العلماء في معجزات النبي e ودعائه المستجاب، وما أظهر الله ببركة دعائه من الخوارق والإبراء من العاهات، فإنه e ببركة دعائه لهذا الأعمى أعاد الله عليه بصره.

530 – وهذا الحديث – حديث الأعمى – قد رواه المصنفون في دلائل النبوة كالبيهقي وغيره:

رواه البيهقي([297]) من حديث عثمان بن عمر، عن شعبة، عن أبي جعفر الخطمي، قال: سمعت عمارة بن خزيمة بن ثابت، يحدث عن عثمان ابن حنيف، أن رجلاً ضريراً أتى النبي e فقال: ادع الله أن يعافيني، فقال له: "إن شئت أخرت ذلك فهو خير لك، وإن شئت دعوت". قال: فادعُه، فأمره أن يتوضأ فيحسن الوضوء ويصلي ركعتين ويدعو بهذا الدعاء: اللهم إني أسألك وأتوجه إليك بنبيك محمد نبي الرحمة، يامحمد إني أتوجه بك إلى ربي في حاجتي هذه فيقضيها لي، اللهم فشفعه في وشفعني فيه. قال: فقام وقد أبصر.

ومن هذا الطريق رواه الترمذي من حديث عثمان بن عمر.

ومنها رواه النسائي وابن ماجه([298]) أيضاً.

وقال الترمذي هذا حديث حسن صحيح غريب لا نعرفه إلا من هذا الوجه من حديث أبي جعفر وهو غير الخطمي([299]).

هكذا وقع في الترمذي وسائر العلماء قالوا هو أبوجعفر الخطمي وهو الصواب.

531 – وأيضاً فالترمذي ومن معه لم يستوعبوا لفظه كما استوعبه سائر العلماء بل رووه إلى قوله "اللهم شفعه فيَّ". قال الترمذي([300]): حدثنا محمود ابن غيلان، حدثنا عثمان بن عمر، حدثنا شعبة، عن أبي جعفر، عن عمارة بن خزيمة بن ثابت، عن عثمان بن حنيف، أن رجلاً ضرير البصر أتى النبي e فقال: ادعُ الله أن يعافيني. قال: "إن شئت صبرت فهو خير لك". قال: فادعه، قال: فأمره أن يتوضأ فيحسن وضوءه ويدعو بهذا الدعاء: اللهم إني أسألك وأتوجه إليك بنبيي محمد نبي الرحمة، يا محمد إني توجهت بك إلى ربي في حاجتي هذه لتقضي، اللهم شفعه فيَّ.

532 – قال البيهقي: رويناه في كتاب الدعوات بإسناد صحيح، عن روح بن عبادة، عن شعبة، قال: ففعل الرجل فبرأ([301]).

قال: وكذلك رواه حماد بن سلمة، عن أبي جعفر الخطمي([302]).

533 – قلت: ورواه الإمام أحمد في مسنده، عن روح / بن عبادة كما ذكره البيهقي. قال أحمد: حدثنا روح بن عبادة، حدثنا شعبة، عن أبي جعفر المديني: سمعت عمارة بن خزيمة بن ثابت، يحدث عن عثمان بن حنيف، أن رجلاً ضريراً أتى النبي e فقال: يانبي الله ادع الله أن يعافيني، قال: "إن شئت أخرت ذلك فهو خير لآخرتك، وإن شئت دعوت لك". قال: لا بل ادع الله لي، فأمره أن يتوضأ، وأن يصلي ركعتين، وأن يدعو بهذا الدعاء: اللهم إني أسألك وأتوجه إليك بنبيك محمد نبي الرحمة، يامحمد إني أتوجه بك إلى الله في حاجتي هذه، فتقضي لي وتشفعني فيه وتشفعه في". قال: ففعل الرجل فبرئ([303]).

534 – ورواه البيهقي أيضاً من حديث شبيب بن سعيد الحبطي، عن روح بن القاسم، عن أبي جعفر المديني – وهو الخطمي([304]) – عن أبي أمامة [ابن] سهل بن حنيف، عن عثمان بن حنيف، قال: سمعت رسول الله e وجاءه رجل ضرير يشتكي إليه ذهاب بصره، فقال: يارسول الله ليس لي قائد، وقد شق علي، فقال رسول الله e: "ائت الميضأة فتوضأ ثم صل ركعتين ثم قل: اللهم إني أسألك وأتوجه إليك بنبيك نبي الرحمة، يا محمد إني أتوجه بك إلى ربي فيجلي عن بصري، اللهم فشفعه في وشفعني في نفسي". قال عثمان بن حنيف: والله ما تفرقنا ولاطال الحديث بنا حتى دخل الرجل كأنه لم يكن به ضر قط([305]).

535 – فرواية شبيب، عن روح، عن أبي جعفر الخطمي، خالفت رواية شعبة وحماد بن سلمة في الإسناد([306]) والمتن، فإن في تلك أنه رواه أبوجعفر، عن عمارة بن خزيمة، وفي هذه أنه رواه عن أبي أمامة [بن] سهل، وفي تلك الرواية أنه قال: فشفعه في وشفعني فيه، وفي هذه وشفعني في نفسي. لكن هذا الإسناد له شاهد آخر من رواية هشام الدستوائي عن أبي جعفر([307]).

536 – ورواه البيهقي من هذه الطريق، وفيه قصة قد يحتج بها من توسل به بعد موته – إن كانت صحيحة – رواه من حديث إسماعيل ابن شبيب بن سعيد الحبطي، عن شبيب بن سعيد، عن روح بن القاسم، عن أبي جعفر المدني، عن أبي أمامة [بن] سهل بن حنيف، أن رجلاً كان يختلف إلى عثمان بن عفان في حاجة له، وكان عثمان لا يلتفت إليه، ولا ينظر في حاجته، فلقي الرجل عثمان بن حنيف، فشكا إليه ذلك، فقال له عثمان بن حنيف: إئت الميضأة، فتوضأ، ثم إئت المسجد، فصل ركعتين، ثم قل: اللهم إني أسألك وأتوجه إليك بنبينا محمد نبي الرحمة، يا محمد، إني أتوجه بك إلى ربي، فيقضي لي حاجتي. ثم اذكر حاجتك ثم رح حتى أروح([308]). قال فانطلق الرجل، فصنع ذلك، ثم أتى بعدُ عثمان بن عفان، فجاء البواب، فأخذ بيده، فأدخله على عثمان، فأجلسه معه على الطنفسة وقال: انظر ما كانت لك من حاجة، فذكر حاجته، فقضاها له، ثم إن الرجل خرج من عنده، فلقي عثمان بن حنيف، فقال له: جزاك الله خيراً ما كان ينظر في حاجتي، ولا يلتفت إليَّ حتى كلمته في. فقال عثمان بن حنيف: ما كلمته، ولكن سمعت رسول الله e يقول، وجاءه ضرير، فشكا إليه ذهاب بصره، فقال له النبي e: "أو تصبر؟". فقال له: يارسول الله ليس لي قائد وقد شق عليّ، فقال: إئت الميضأة فتوضأ وصل ركعتين ثم قل: "اللهم إني أسألك وأتوجه إليك بنبيك محمد نبي الرحمة، يامحمد إني أتوجه بك إلى ربي فيجلي لي عن بصري، اللهم فشفعه في، وشفعني في نفسي". قال عثمان بن حنيف: فوالله ما تفرقنا، وما طال بنا الحديث، حتى دخل علينا الرجل كأنه لم يكن به ضر قط([309]).

537 – قال البيهقي: ورواه أحمد بن شبيب بن سعيد عن أبيه بطوله، وساقه من رواية يعقوب بن سفيان، عن أحمد بن شبيب بن سعيد، قال: ورواه أيضا هشام الدستوائي، عن أبي جعفر، عن([310]) أبي أمامة بن سهل، عن عمه – وهو عثمان بن حنيف – ولم يذكر إسناد هذه الطريق([311]).

538 – قلت: وقد رواه النسائي في كتاب "عمل اليوم والليلة"([312]) من هذه الطريق، من حديث معاذ بن هشام، عن أبيه، عن أبي جعفر، عن أبي أمامة بن سهل بن حنيف عن عمه عثمان بن حنيف.

ورواه أيضاً من حديث شعبة وحماد بن سلمة، كلاهما عن أبي جعفر، عن عمارة بن خزيمة، ولم يروه أحد من هؤلاء – لا الترمذي، ولا النسائي، ولا ابن ماجه – من تلك الطريق الغريبة، التي فيها الزيادة، طريق شبيب ابن سعيد، عن روح بن القاسم.

539 – لكن رواه الحاكم في مستدركه/ من الطريقين، فرواه من حديث عثمان بن عمر: حدثنا شعبة، عن أبي جعفر المدني، سمعت عمارة بن خزيمة يحدث، عن عثمان بن حنيف، أن رجلاً ضريراً أتى النبي e فقال:

أدع الله أن يعافيني فقال: "إن شئت أخرت ذلك فهو خير لك، وإن شئت دعوت". قال: فادعه. فأمره أن يتوضأ فيحسن وضوءه ويصلي ركعتين ويدعو بهذا الدعاء:

"اللهم إني أسألك، وأتوجه إليك بنبيك محمد نبي الرحمة، يامحمد إني توجهت بك إلى ربي في حاجتي هذه، اللهم فشفعه في وشفعني فيه". قال الحاكم: على شرطهما.

540 – ثم رواه من طريق شبيب بن سعيد الحبطي، وعون بن عمارة، عن روح بن القاسم، عن أبي جعفر الخطمي المدني، عن أبي أمامة بن سهل بن حنيف، عن عمه عثمان بن حنيف، أنه سمع النبي e وجاءه ضرير فشكا إليه ذهاب بصره وقال: يارسول الله ليس لي قائد، وقد شق علي، فقال: "ائت الميضأة، فتوضأ ثم صل ركعتين ثم قل:

اللهم إني أسألك، وأتوجه إليك بنبيك محمد نبي الرحمة، يا محمد إني أتوجه بك إلى ربي، فيجلي لي عن بصري، اللهم فشفعه في وشفعني في نفسي". قال عثمان فوالله ما تفرقنا ولا طال بنا الحديث، حتى دخل الرجل وكأنه لم يكن به ضر قط. قال الحاكم: على شرط البخاري([313]).

541 – وشبيب هذا صدوق([314])، روى له البخاري، لكنه قد رُوي له عن روح بن الفرج([315]) أحاديث مناكير، رواها ابن وهب، وقد ظن أنه غلط عليه. ولكن قد يقال مثل هذا إذا انفرد عن الثقات – الذين هم أحفظ منه، مثل شعبة وحماد بن سلمة وهشام الدستوائي – بزيادة، كان ذلك عليه في الحديث، لا سيما وفي هذه الرواية أنه قال: "فشفعه في وشفني في نفسي". وأولئك قالوا: "فشفعه في وشفعني فيه". وبمعنى قوله: "وشفعني فيه" أي في دعائه، وسؤاله لي، فيطابق قوله: "وشفعه في"([316]).

542 – قال أبو أحمد بن عدي في كتابه المسمى "بالكامل في أسماء الرجال"، ولم يصنف في فنه مثله: شبيب بن سعيد الحبطي أبو سعيد البصري التميمي، حدث عنه ابن وهب بالمناكير، وحدث عن يونس، عن الزهري بنسخة الزهري أحاديث مستقيمة، وذكر عن علي ابن المديني أنه قال: هو بصري ثقة كان من أصحاب يونس، كان يختلف في تجارة إلى مصر، وجاء بكتاب صحيح.

قال: وقد كتبتها([317]) عن ابنه أحمد بن شبيب. وروى عن([318]) عدي حديثين عن ابن وهب، عن شبيب هذا عن روح ابن القاسم([319]):

أحدهما: عن ابن([320]) عقيل، عن سابق بن ناجية، عن ابن سلام([321]) قال: مر بنا رجل فقالوا: إن هذا قد خدم النبي e.

والثاني: عنه، عن روح بن القاسم، عن عبد الله بن الحسين، عن أمه فاطمة حديث دخول المسجد. قال ابن عدي: كذا قيل في الحديث عن عبد الله بن الحسين، عن أمه فاطمة بنت الحسين، عن فاطمة بنت رسول الله e.

543 – قال ابن عدي: ولشبيب بن سعيد نسخة الزهري عنده، عن يونس، عن الزهري، وهي أحاديث مستقيمة. حدث عنه ابن وهب بأحاديث مناكير. و [إن] حديثي روح بن القاسم اللذين أمليتهما، يرويهما بن وهب عن شبيب. وكان شبيب بن سعيد إذا روى عنه ابنه أحمد بن شبيب – نسخة الزهري: ليس هو شبيب بن سعيد الذي يحدث عنه ابن وهب بالمناكير التي يرويها عنه، ولعل شبيباً بمصر في تجارته إليها كتب عنه ابن وهب من حفظه فيغلط ويهم. – وأرجو أن لا يتعمد شبيب هذا الكذب([322]).

544 – قلت: هذان الحديثان اللذان أنكرهما ابن عدي عليه، رواهما عن روح بن القاسم، وكذلك هذا الحديث، حديث الأعمى رواه عن روح بن القاسم. وهذا الحديث مما رواه عنه ابن وهب أيضاً، كما رواه عنه ابناه، لكنه لم يُتقن لفظه كما أتقنه ابناه، وهذا يصحح ما ذكره ابن عدي، فعلم أنه محفوظ عنه.

وابن عدي أحال الغلط عليه لا على ابن وهب، وهذا صحيح إن كان قد غلط، وإذا كان قد غلط على روح بن القاسم في ذينك الحديثين أمكن أن يكون غلط عليه في هذا الحديث.

545 – وروح بن القاسم ثقة مشهور، روى له الجماعة فلهذا لم يحيلوا الغلط عليه. والرجل قد يكون حافظاً لما يرويه عن شيخ، وغير حافظ لما يرويه عن آخر، مثل إسماعيل بن عياش فيما / يرويه عن الحجازيين، فإنه يغلط فيه، بخلاف ما يرويه عن الشاميين. ومثل سفيان بن حسين فيما يرويه عن الزهري. ومثل هذا كثير، فيحتمل أن يكون هذا يغلط فيما يرويه عن روح بن القاسم – إن كان الأمر كما قاله ابن عدي – وهذا محل نظر.

546 – وقد روى الطبراني([323]) هذا الحديث في المعجم، من حديث ابن وهب، عن شبيب بن سعيد. رواه من حديث أصبغ بن الفرج: حدثنا عبد الله بن وهب عن شبيب بن سعيد المكي عن روح بن القاسم عن أبي جعفر الخطمي المدني عن أبي أمامة بن سهل بن حنيف عن عمه عثمان بن حنيف أن رجلاً كان يختلف إلى عثمان بن عفان في حاجة له فلقي عثمان بن حنيف فشكا إليه ذلك، فقال له عثمان بن حنيف: ائت الميضأة فتوضأ ثم ائت المسجد فصل فيه ركعتين ثم قل: اللهم إني أسألك وأتوجه إليك بنبينا محمد e نبي الرحمة، يا محمد إني أتوجه بك إلى ربك عز وجل فيقضي لي حاجتي، وتذكر حاجتك، ورح حتى أروح معك، فانطلق الرجل فصنع ما قال له.

ثم أتى باب عثمان بن عفان فأجلسه معه على الطنفسة وقال: حاجتك؟ فذكر حاجته فقضاها له.

ثم قال له: ماذكرتُ حاجتك حتى كانت هذه الساعة، وقال: ما كانت لك من حاجة فائتنا.

ثم إن الرجل خرج من عنده، فلقي عثمان بن حنيف فقال له: جزاك الله خيرًا ماكان ينظر في حاجتي، ولا يلتفت إلي حتى كلمته فيَّ. فقال عثمان بن حنيف: والله ما كلمته، ولكن شهدت رسول الله e وأتاه ضرير فشكا إليه ذهاب بصره فقال له النبي e: افتصبر؟ فقال: يارسول الله إنه ليس لي قائد وقد شق [علي]، فقال له رسول الله e: "ائت الميضأة، فتوضأ ثم صل ركعتين، ثم ادع بهذه الدعوات". فقال عثمان بن حنيف: فوالله ما تفرقنا، وطال بنا الحديث، حتى دخل علينا الرجل كأنه لم يكن به ضر قط.

قال الطبراني([324]): روى هذا الحديث شعبة، عن أبي جعفر واسمه عمير بن يزيد، وهو ثقة، تفرد به عثمان بن عمر، عن شعبة، قال أبوعبد الله المقدسي: والحديث صحيح.

547 - قلت: والطبراني ذكر تفرده بمبلغ علمه، ولم تبلغه رواية روح بن عبادة، عن شعبة. وذلك إسناد صحيح، يبين أنه لم ينفرد به عثمان بن عمر.

وطريق ابن وهب هذه تؤيد ما ذكره ابن عدي، فإنه لم يحرر لفظ الرواية كما حررها ابناه، بل ذكر فيها أن الأعمى دعا بمثل ما ذكره عثمان بن حنيف، وليس كذلك بل في حديث الأعمى أنه قال: "اللهم فشفعه في وشفعني فيه - أو قال - في نفسي". وهذه لم يذكرها ابن وهب في روايته، فيشبه أن يكون حدث ابن وهب من حفظه كما قال ابن عدي، فلم يتقن الرواية.

548 - وقد روى أبوبكر بن أبي خيثمة في تاريخه حديث حماد ابن سلمة فقال:

حدثنا مسلم بن إبراهيم، حدثنا حماد بن سلمة، نا أبوجعفر الخطمي، عن عمارة بن خزيمة، عن عثمان بن حنيف، أن رجلاً أعمى أتى النبي e فقال: إني أصبت في بصري، فادع الله لي. قال: "اذهب فتوضأ، وصل ركعتين ثم قل: اللهم إني أسألك وأتوجه إليك بنبيي محمد نبي الرحمة، يا محمد إني أستشفع بك على ربي في رد بصري، اللهم فشفعني في نفسي، وشفع نبيي في رد بصري، وإن كانت حاجة فافعل مثل ذلك". فرد الله عليه بصره.

قال ابن أبي خيثمة: وأبوجعفر هذا - الذي حدث عنه حماد بن سلمة - اسمه عمير بن يزيد، وهو أبوجعفر، الذي يروي عنه شعبة.

ثم ذكر الحديث من طريق عثمان بن عمر، عن شعبة.

549 - قلت: وهذه الطريق فيها: "فشفعني في نفسي" مثل طريق روح بن القاسم، وفيها زيادة أخرى وهي قوله: "وإن كانت حاجة فافعل مثل ذلك - أو قال - فعل مثل ذلك".

وهذه قد يقال: إنها توافق قول عثمان بن حنيف، لكن شعبة وروح بن القاسم أحفظ من حماد بن سلمة، واختلاف الألفاظ يدل على أن مثل هذه الرواية قد تكون بالمعنى، وقوله: "وإن كانت حاجة فعل مثل ذلك". قد يكون مدرجاً من كلام عثمان، لا من كلام النبي e فإنه لم يقل: "وإن كانت لك حاجة فعلت مثل ذلك" بل قال: "وإن كانت حاجة فعل مثل ذلك".

550 - وبالجملة فهذه الزيادة لو كانت ثابتة لم تكن فيها حجة، وإنما غايتها أن يكون عثمان / بن حنيف ظن أن الدعاء يدعى ببعضه دون بعض، فإنه لم يأمره بالدعاء المشروع بل ببعضه، وظن أن هذا مشروع بعد موته e.

ولفظ الحديث يناقض ذلك، فإن في الحديث، أن الأعمى سأل النبي e أن يدعو له، وأنه علم الأعمى أن يدعو وأمره في الدعاء أن يقول: "اللهم فشفعه فيَّ". وإنما يدعى بهذا الدعاء إذا كان النبي e داعياً شافعاً له بخلاف من لم يكن كذلك، فهذا يناسب شفاعته ودعاءه للناس في محياه في الدنيا ويوم القيامة إذا شفع لهم.

551 - وفيه أيضاً أنه قال: "وشفعني فيه".

وليس المراد أن يشفع للنبي e في حاجة للنبي e، وإن كنا مأمورين بالصلاة والسلام عليه، وأمرنا أن نسأل الله له الوسيلة.

ففي صحيح البخاري، عن جابر بن عبد الله، أن رسول الله e قال: "من قال إذا سمع النداء: اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمداً الوسيلة والفضيلة وابعثه مقاماً محموداً الذي وعدته. حلت له شفاعتي يوم القيامة"([325]).

وفي صحيح مسلم عن عبد الله بن عمرو قال: قال رسول الله e: "إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي، فإنه من صلى علي صلاة صلى الله عليه عشرا، ثم سلوا الله لي الوسيلة فإنها درجة في الجنة، لا تنبغي إلا لعبد من عباد الله، وأرجو أن أكون أنا ذلك العبد. فمن سأل الله لي الوسيلة حلت عليه الشفاعة"([326]).

552 - وسؤال الأمة له الوسيلة هو دعاء له، وهو معنى الشفاعة، ولهذا كان الجزاء من جنس العمل، فمن صلى عليه، صلى [عليه] الله، ومن سأل الله له الوسيلة المتضمنة لشفاعته، شفع له e، كذلك الأعمى سأل منه الشفاعة، فأمره أن يدعو الله بقبول هذه الشفاعة، وهو كالشفاعة في الشفاعة. فلهذا قال: اللهم فشفعه في وشفعني فيه.

553 - وذلك أن قبول دعاء النبي e في مثل هذا هو من كرامة الرسول على ربه، ولهذا عد هذا من آياته ودلائل نبوته، فهو كشفاعته يوم القيامة في الخلق، ولهذا أمر طالب الدعاء أن يقول: "فشفعه في وشفعني فيه". بخلاف قوله: "وشفعني في نفسي". فإن هذا اللفظ لم يروه أحد إلا من هذا الطريق الغريب.

554 - وقوله: "وشفعني فيه". رواه عن شعبة رجلان جليلان: عثمان بن عمر، وروح بن عبادة. وشعبة أجل من روى هذا الحديث، ومن طريق عثمان بن عمر، عن شعبة رواه الثلاثة: الترمذي والنسائي وابن ماجه.

رواه الترمذي([327])، عن محمود بن غيلان، عن عثمان بن عمر، عن شعبة.

ورواه ابن ماجه([328])، عن أحمد بن يسار، عن عثمان بن عمر.

555 - وقد رواه أحمد في "المسند"([329]) عن روح بن عبادة، عن شعبة، فكان هؤلاء أحفظ للفظ الحديث. مع أن قوله: "وشفعني في نفسي"، إن كان محفوظاً مثل ماذكرناه، وهو أنه طلب أن يكون شفيعاً لنفسه، مع دعاء النبي e، ولو لم يدع له النبي e كان سائلاً مجرداً كسائر السائلين.

ولا يسمى مثل هذا شفاعة، وإنما تكون الشفاعة إذا كان هناك اثنان يطلبان أمراً فيكون أحدهما شفيعاً للآخر، بخلاف الطالب الواحد الذي لم يشفع غيره.

556 - فهذه الزيادة فيها عدة علل: انفراد هذا بها عن من هو أكبر وأحفظ منه، وإعراض أهل السنن عنها، واضطراب لفظها، وأن راويها عرف له - عن روح هذا - أحاديث منكرة.

ومثل هذا يقتضي حصول الريب والشك في كونها ثابتة، فلا حجة فيها، إذ الاعتبار بما رواه الصحابي، لا بما فهمه إذا كان اللفظ
الذي رواه لا يدل على ما فهمه، بل على خلافه.

557 - ومعلوم أن الواحد بعد موته إذا قال: اللهم فشفعه في وشفعني فيه - مع [أن] النبي e لم يدعُ له - كان هذا كلاماً باطلاً، مع أن عثمان بن حنيف لم يأمره أن يسأل النبي e شيئاً، ولا أن يقول فشفعه فيَّ، ولم يأمره بالدعاء المأثور على وجهه، وإنما أمره ببعضه، وليس هناك من النبي e شفاعة، ولا ما يظن أنه شفاعة، فلو قال بعد موته: "فشفعه فيَّ" لكان كلاماً لا معنى له، ولهذا لم يأمر به عثمان. والدعاء المأثور عن النبي e لم يأمر به، والذي أمر به ليس مأثوراً عن النبي e.

558 - ومثل هذا لا تثبت به شريعة، كسائر ما ينقل عن آحاد الصحابة، في جنس العبادات أو الإباحات أو الإيجابات أو التحريمات، إذا لم يوافقه غيره من الصحابة عليه، وكان ما ثبت عن النبي e يخالفه لا يوافقه، لم يكن فعله سنة يجب على المسلمين اتباعها، بل غايته أن يكون ذلك مما يسوغ فيه الاجتهاد، ومما تنازعت فيه الأمة، فيجب رده إلى الله والرسول.

559 - ولهذا / نظائر كثيرة: مثل ما كان عمر([330]) يدخل الماء في عينيه في الوضوء([331])، ويأخذ لأذنيه ماءً جديداً([332]).

وكان أبوهريرة يغسل يديه إلى العضد في الوضوء ويقول: من استطاع أن يطيل غرته فليفعل.

وروي عنه أنه كان يمسح عنقه ويقول: هو موضع الغل.

560 - فإن هذا وإن استحبه طائفة من العلماء اتباعاً لهما، فقد خالفهم في ذلك آخرون وقالوا: سائر الصحابة لم يكونوا يتوضئون هكذا، والوضوء الثابت عنه e الذي في الصحيحين وغيرهما من غير وجه ليس فيه أخذ ماء جديد للأذنين، ولا غسل ما زاد على المرفقين والكعبين، ولا مسح العنق، ولا قال النبي e: من استطاع أن يطيل غرته فليفعل([333]).

561 - بل هذا من كلام أبي هريرة، جاء مدرجاً في بعض الأحاديث، وإنما قال النبي e: "إنكم تأتون يوم القيامة غراً محجلين من آثار الوضوء". وكان e يتوضأ، حتى يشرع في العضد والساق، فقال أبوهريرة: من استطاع أن يطيل غرته [فليفعل]. وظن من ظن أن غسل العضد من إطالة الغرة، وهذا لا معنى له فإن الغرة في الوجه لا في اليد والرجل، وإنما في اليد والرجل الحجلة. والغرة لا يمكن إطالتها، فإن الوجه يغسل كله، لا يغسل الرأس، ولا غرة في الرأس، والحجلة لا يستحب إطالتها، وإطالتها مثلة.

562 - وكذلك ابن عمر كان يتحرى أن يسير مواضع سير النبي e، وينزل مواضع منزله، ويتوضأ في السفر حيث رآه يتوضأ، ويصب فضل مائه على شجرة صب عليها.

563 - ونحو ذلك مما استحبه طائفة من العلماء ورأوه([334]) مستحباً، ولم يستحب ذلك جمهور العلماء، كمالم يستحبه ولم يفعله أكابر الصحابة، كأبي بكر وعمر وعثمان وعلي وابن مسعود ومعاذ بن جبل وغيرهم، لم يفعلوا مثل ما فعل ابن عمر. ولو رأوه مستحباً، لفعلوه، كما كانوا يتحرون متابعته والاقتداء به.

564 - وذلك لأن المتابعة أن يفعل مثل ما فعل على الوجه الذي فعل، فإذا فعل فعلاً على وجه العبادة، شرع لنا أن نفعله على وجه العبادة، وإذا قصد تخصيص مكان أو زمان بالعبادة، خصصناه بذلك، كما كان يقصد أن يطوف حول الكعبة، وأن يلتمس الحجر الأسود، وأن يصلي خلف المقام، وكان يتحرى الصلاة عند أسطوانة مسجد المدينة، وقصد الصعود على الصفا والمروة والدعاء والذكر هناك، وكذلك عرفة ومزدلفة وغيرهما.

565 - وأما [ما] فعله بحكم الاتفاق ولم يقصده - مثل أن ينزل بمكان، ويصلي فيه لكونه نزله لا قصداً لتخصيصه بالصلاة والنزول فيه.

فإذا قصدنا تخصيص ذلك المكان بالصلاة فيه أو النزول لم نكن متبعين، بل هذا من البدع التي كان ينهى عنها عمر بن الخطاب.

566 - كما ثبت بالإسناد الصحيح من حديث شعبة عن سليمان التيمي عن المعرور بن سويد، قال: كان عمر بن الخطاب في سفر فصلى الغداة، ثم أتى على مكان فجعل الناس يأتونه فيقولون: صلى فيه النبي e. فقال عمر: إنما هلك أهل الكتاب، أنهم اتبعوا آثار أنبيائهم، فاتخذوها كنائس وبِيَعاً. فمن عرضت له الصلاة فليصل، وإلا فليمض([335]).

567 - فلما كان النبي e لم يقصد تخصيصه بالصلاة فيه، بل صلى فيه لأنه موضع نزوله، رأى عمر أن مشاركته في صورة الفعل من غير موافقة له في قصده ليس متابعة، بل تخصيص ذلك المكان بالصلاة من بدع أهل الكتاب، التي هلكوا بها، ونهى المسلمين عن التشبه بهم في ذلك، ففاعل ذلك متشبه([336]) بالنبي e في الصورة، ومتشبه باليهود والنصارى في القصد الذي هو عمل القلب.

568 - وهذا هو الأصل، فإن المتابعة في النية أبلغ من المتابعة في صورة العمل، ولهذا لما اشتبه على كثير من العلماء جلسة الاستراحة([337]): هل فعلها استحباباً أو لحاجة عارضة تنازعوا فيها.

569 - وكذلك نزوله بالمحصب عند الخروج من منى لما اشتبه: هل فعله لأنه كان أسمح بخروجه، أو لكونه سنة؟ تنازعوا في ذلك.

ومن هذا وضعُ ابن عمر يده على مقعد النبي e([338]).

وتعريف ابن عباس([339]) بالبصرة، وعمرو بن حريث بالكوفة، فإن هذا لما لم يكن مما يفعله سائر الصحابة ولم يكن النبي e شرعه لأمته لم يمكن أن يقال هذا سنة مستحبة.

570 - بل غايته أن يقال: هذا مما ساغ فيه اجتهاد الصحابة، أو مما لا ينكر على فاعله لأنه مما يسوغ فيه الاجتهاد، لا أنه سنة مستحبة سنها النبي e لأمته.

أو يقال في التعريف: إنه لا بأس به أحياناً لعارض إذا لم يجعل سنة راتبة.

571 - وهكذا يقول أئمة العلم في هذا وأمثاله: تارة يكرهونه، وتارة يسوغون فيه الاجتهاد، وتارة يرخصون فيه إذا لم يتخذ سنة، ولا يقول عالم بالسنة: إن هذه سنة مشروعة للمسلمين. فإن ذلك إنما يقال فيما شرعه رسول الله e، إذ ليس لغيره أن يسن ولا يشرع، وما سنه خلفاؤه الراشدون فإنما سنوه بأمره فهو من سننه، ولا يكون في الدين واجباً إلا ما أوجبه، ولا حراماً إلا ما حرمه، ولا مستحباً إلا ما استحبه، ولا مكروها إلا ما كرهه، ولا مباحاً إلا ما أباحه.

572 - وهكذا في الإباحات، كما استباح أبو طلحة أكل البَرد وهو صائم([340]).

واستباح حذيفة السحور بعد ظهور الضوء المنتشر حتى قيل هو النهار، إلا أن الشمس لم تطلع([341]). وغيرهما من الصحابة لم يقل بذلك، وجب الرد إلى الكتاب والسنة.

573 - وكذلك الكراهية والتحريم. مثل كراهة عمر وابنه للطيب قبل الطواف بالبيت([342]).

وكراهة من كره من الصحابة فسخ الحج إلى التمتع، أو التمتع مطلقاً([343])، أو رأى تقدير مسافة القصر بحدٍّ حدَّه، وأنه لا يقصر بدون ذلك([344])، أو رأى أنه ليس للمسافر أن يصوم في السفر([345]).

ومن ذلك قول سلمان: إن الريق نجس([346]).

وقول ابن عمر: إن الكتابية لا يجوز نكاحها([347]).

وتوريث معاذ ومعاوية للمسلم من الكافر([348]).

ومنع عمر وابن مسعود للجنب أن يتيمم([349]).

وقول علي وزيد وابن عمر في المفوِّضة: إنه لا مهر لها إذا مات الزوج([350]).

وقول علي وابن عباس في المتوفى عنها الحامل: إنها تعتدُّ أبْعَدَ الأجَلَين([351]).

وقول ابن عمر وغيره: إن المحرم إذا مات بطل إحرامه وفعل به ما يفعل بالحلال([352]).

وقول ابن عمر وغيره: لا يجوز الاشتراط في الحج([353]).

وقول ابن عباس وغيره في المتوفى عنها: ليس عليها لزوم المنزل([354]).

وقول عمر وابن مسعود: إن المبتوتة لها السكنى والنفقة([355]).

وأمثال ذلك مما تنازع فيه الصحابة، فإنه يجب فيه الرد إلى الله والرسول، ونظائر هذا كثير فلا يكون شريعة للأمة إلا ما شرعه رسول الله e.

574 - ومن قال من العلماء: "إن قول الصحابي حجة" فإنما قاله إذا لم يخالفه غيره من الصحابة ولا عرف نص يخالفه، ثم إذا اشتهر ولم ينكروه كان إقراراً على القول، فقد يقال: "هذا إجماع إقراري"، إذا عرف أنهم أقروه لم ينكره أحد منهم، هم لا يقرون على باطل.

575 - وأما إذا لم يشتهر فهذا إن عرف أن غيره لم يخالفه فقد يقال: "هو حجة". وأما إذا عرف أنه خالفه فليس بحجة بالاتفاق.

576 - وأما إذا لم يعرف هل وافقه غيره أو خالفه لم يجزم بأحدهما، ومتى كانت السنة تدل على خلافه كانت الحجة في سنة رسول الله e لا فيما يخالفها بلا ريب عند أهل العلم.

577 - وإذا كان كذلك فمعلوم أنه إذا ثبت عن عثمان بن حنيف أو غيره أنه جعل من المشروع المستحب أن يتوسل بالنبي e بعد موته من غير أن يكون النبي e داعياً له ولا شافعاً فيه، فقد علمنا أن عمر وأكابر الصحابة لم يروا هذا مشروعاً بعد مماته، كما كان يشرع في حياته، بل كانوا في الاستسقاء في حياته يتوسلون به، فلما مات لم يتوسلوا.

578 - بل قال عمر في دعائه الصحيح المشهور الثابت باتفاق أهل العلم بمحضر من المهاجرين والأنصار في عام الرمادة المشهور لما اشتد بهم الجدب حتى حلف عمر لا يأكل سمناً حتى يخصب الناس، ثم لما استسقى بالناس قال: "اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا" فيسقون([356]).

579 - وهذا دعاء أقره عليه جميع الصحابة، لم ينكره أحد مع شهرته، وهو من أظهر الإجماعات الإقرارية، ودعا([357]) بمثله معاوية بن أبي سفيان في خلافته لما استسقى بالناس.

580 - فلو كان توسلهم بالنبي e بعد مماته كتوسلهم في حياته لقالوا: كيف نتوسل بمثل العباس ويزيد بن الأسود ونحوهما؟ ونعدل عن التوسل بالنبي e الذي هو أفضل الخلائق وهو أفضل الوسائل وأعظمها عند الله؟.

581 - فلما لم يقل ذلك أحد منهم، وقد علم أنهم في حياته إنما توسلوا بدعائه وشفاعته، وبعد مماته توسلوا بدعاء غيره وشفاعة غيره، علم أن المشروع عندهم التوسل بدعاء المتوسل به لا بذاته.

582 - وحديث الأعمى حجة لعمر / وعامة الصحابة رضوان الله عليهم أجمعين، فإنه إنما أمر الأعمى أن يتوسل إلى الله بشفاعة النبي e ودعائه لا بذاته، وقال له في الدعاء: "قل اللهم شفعه فيَّ"، وإذا قدر أن بعض الصحابة أمر غيره أن يتوسل بذاته لا بشفاعته ولم يأمر بالدعاء المشروع بل ببعضه وترك سائره المتضمن للتوسل بشفاعته، كان ما فعله عمر بن الخطاب هو الموافق [لسنة] رسول الله e، وكان المخالف لعمر محجوجاً بسنة رسول الله e، وكان الحديث الذي رواه عن النبي e حجة عليه لا له. والله أعلم.

([1]) تقدم تخريجه في ص (72) رقم (1).

([2]) تقدم تخريجه في (ص 73) رقم (1).

([3]) سقطت من: ز، ب.

([4]) هذا جزء من الحديث الذي تقدم تخريجه في (ص 72) رقم (1).

([5]) سقط من: ز، ب.

([6]) كلمة "يراد به" سقطت من: ز.

([7]) أخرجه البخاري، 15 - كتاب الاستسقاء، 3 - باب سؤال الناس الإمام الاستسقاء إذا قحطوا، حديث (1010)، و 62 - كتاب فضائل الصحابة، 11 - باب ذكر العباس بن عبد المطلب - رضي الله عنه - حديث (3710). وابن سعد في الطبقات (4/28 - 29).

والبيهقي في السنن الكبرى (3/88). كلهم من حديث أنس - رضي الله عنه -.

([8]) انظر: الجامع الصغير للشيباني مع النافع الكبير للكنوي ص 395، والهداية (2/402) ط الهندية والفتاوى البزازية (3/351)، الدر المختار في الفقه الحنفي (2/630). الفتاوى الهندية (5/280). وشرح الإحياء للزبيدي (2/285).

([9]) الترمذي (4/110) وحسنه، 21 - كتاب النذور والأيمان 8 - باب ماجاء في كراهية الحلف بغير الله، حديث (1535). وأحمد (2/34، 86، 125). وأبوداود (3/570)، 16 - كتاب الأيمان والنذور، 5 - باب كراهية الحلف بالآباء، حديث (3251). وابن حبان كما في الموارد (ص 286)، حديث (1177). والحاكم (1/18) كتاب الأيمان، و (4/297) كتاب الأيمان والنذور. وقال: "هذا حديث صحيح على شرط الشيخين ووافقه الذهبي"، وأبوداود الطيالسي في مسنده ص 257 حديث 1896، والبيهقي في السنن (10، 29) كتاب الأيمان. والطحاوي في المشكل (1/359) من طريق سعد بن عبيدة عن ابن عمر - رضي الله عنهما -.

([10]) البخاري، 83 - كتاب الأيمان والنذور، 4 - باب لاتحلفوا بآبائكم، حديث (6646)، 52 - كتاب الشهادات، 26 - باب كيف يستحلف حديث (2679)، 78 - كتاب الأدب، (6108). ومسلم (3/1266)، 27 - كتاب الأيمان، حديث (3، 4). والدارمي (2/106)، حديث (2346). ومالك في الموطأ، (2/480)، 22 - كتاب النذور والأيمان 9 - باب جامع الأيمان حديث (14). وأحمد (2/7، 11). كلهم من حديث ابن عمر - رضي الله عنه -.

([11]) سقط من ز قوله: "وقال: لا تحلفوا إلا بالله"، ومن ب قوله: "ليصمت" وقال لا تحلفوا إلا بالله.

والحديث أخرجه أبوداود (3/569) 16 - 5 باب كراهية الحلف بالآباء حديث (3248) من طريق عبيد الله بن معاذ عن أبيه حدثنا عوف عن محمد بن سيرين عن أبي هريرة قال قال رسول الله e لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد ولا تحلفوا إلا بالله ولا تحلفوا بالله إلا وأنتم صادقون والنسائي (7/5 - 6) بإسناده ومتنه وإسناده صحيح.

([12]) هو جزء من حديث ابن عمر السابق.

([13]) أخرجه البخاري 83 - كتاب الأيمان والنذور. 5 - باب لا يحلف باللات والعزى، حديث (6650). ومسلم (2/1267)، 27 - كتاب الأيمان 2 - باب من حلف باللات والعزى، حديث (5، 6). وأبوداود (3/568)، 16 - كتاب الأيمان والنذور. 4 - باب الحلف بالأنداد، حديث (3247). والترمذي (4/116)، 21 - كتاب الأيمان والنذور، باب 17 حديث (1545). والنسائي (7/7) باب الحلف باللات. وأحمد (2/309).

([14]) لعلها "السذق" فارسية معربة وهي ليلة الوقود يعظمها المجوس، أو تكون مصحفة عن الصدق كما يدرج في لهجة العوام من الدروز.

([15]) بل حكى ابن حزم الإجماع على ذلك، فقال في مراتب الإجماع (ص 158):

"واتفقوا أن من حلف ممن ذكرنا بحق زيد أو عمرو أو بحق ابنه أنه آثم".

يريد بقوله من ذكر؛ الحر والعبد الذكر والأنثى البالغين العقلاء غير المكرهين ولا الغضاب ولا السكارى، فإنه ذكرهم قبل هذه الفقرة.

([16]) روى عبد الرزاق عن الثوري، عن أبي سلمة عن وبرة، قال:

قال عبد الله - لا أدري ابن مسعود أو ابن عمر -: لأن أحلف بالله كاذباً، أحب إلي من أن أحلف بغيره صادقاً (المصنف 8/469).

وذكره الهيثمي في مجمع الزوائد (4/177). وقال: رواه الطبراني في الكبير ورجاله رجال الصحيح، وهو في الطبراني (9/205) حديث (8902).

وفي المدونة (2/108) ابن وهب عن سفيان بن عيينة عن مسعر بن كدام عن وبرة أن ابن مسعود كان يقول: لأن أحلف بالله كاذباً... إلخ.

وفي المدونة (2/108) "وقال ابن عباس لرجل حلف بابنه: لأن أحلف مائة مرة بالله، ثم آثم أحب إلي من أن أحلف بغيره واحدة ثم أبر".

وقال عبد الرزاق: أخبرنا ابن جريج قال: سمعت عبد الله بن أبي مليكة يخبر أنه سمع عبد الله بن الزبير يخبر، أن عمر لماكان بالمخمص من عسفان استبق الناس فسبقهم عمر، فقال ابن الزبير، فانتهرت فسبقته، فقلت سبقته والكعبة.

... ثم انتهر الثالثة فسبقني، فقال: سبقته والله، ثم أناخ فقال:

والله لو أعلم أنك فكرت فيها قبل أن تحلف لعاقبتك أحلف بالله فأثم أو أبرر".

المصنف (8/468). وأخرجه البيهقي (10/29) من طريق الوليد بن مسلم مختصراً، وفيه فأراد أن يضربني وفي هذا الأثر "أن عمر يرى أن الحلف بالله وإن أثم فيه أهون من الحلف بغيره باراً وهو معنى قول ابن مسعود".

([17]) أخرجه البخاري (5/306) مع الفتح، 53 - كتاب الصلح، 8 - باب الصلح في الدية، حديث (2703)، (6/21) مع الفتح، 56 - كتاب الجهاد، حديث (2806). ومسلم (3/1302)، 28 - كتاب القسامة، 5 - باب إثبات القصاص في الأسنان، حديث (24). وأبوداود (4/717)، 33 - كتاب الديات، 32 - باب القصاص من السن، حديث (4595). والنسائي (8/24)، القسامة، باب القصاص في السن، وباب القصاص من الثنية. والترمذي (5/693) 50 - كتاب المناقب، 55 - باب مناقب البراء بن مالك، حديث (3854). وابن ماجه (2/884)، 21 - كتاب الديات، 16 - باب القصاص في السن، حديث (2649). وأحمد (3/128، 167) كلهم من حديث أنس بن مالك - رضي الله عنه -.

([18]) في النسخ المطبوعة: "نكسر بالنون" وهو تصحيف.

([19]) (4/2024)، 45 - باب فضل الضعفاء والخاملين حديث (138)، و (4/2190)، 51 - كتاب الجنة، حديث (48) في الموضعين عن سويد بن سعيد، حدثني حفص بن ميسرة عن العلاء عن عبد الرحمن عن أبيه، عن أبي هريرة مرفوعاً وسويد بن سعيد، قال فيه الذهبي: كان يحفظ لكنه تغير الكاشف (1/411). وقال الحافظ: صدوق في نفسه إلاَّ أنه عمي فصار يتلقن، التقريب (1/340).

وقد رواه مسلم في الموضع الثاني في الشواهد، وله متابعة رواها الحاكم في "المستدرك" (4/328)، والطحاوي في مشكل الآثار (1/292). وأبونعيم من طريق إبراهيم بن حمزة الزبيري، ثنا عبد العزيز بن أبي حازم عن كثير بن زيد، عن المطلب بن عبد الله، عن أبي هريرة - رضي الله عنه - مرفوعاً.

ورواها أبونعيم في الحلية (1/7) بهذا الإسناد إلاَّ أنه قال: عن كثير بن زيد، عن الوليد بن رباح، عن أبي هريرة، قال الحاكم عقب هذا الحديث: صحيح الإسناد ووافقه الذهبي.

قال الشيخ الألباني - حفظه الله - معلقاً على الحاكم والذهبي:

قلت: وفيه نظر؛ فإن المطلب ابن عبد الله صدوق كثير التدليس كما في التقريب، وقد عنعنه، وكثير بن زيد، وهو المدني.

قال الحافظ: صدوق يخطئ تخريج أحاديث مشكلة الفقر (ص 79).

أقول أنا الضعيف: قد روى أبونعيم هذا الحديث عن كثير بن زيد عن الوليد بن رباح، وصوب الحافظ أنه رباح بن الوليد وهو صدوق؛ فإن كان كثير روى عنهما ففي رواية أبي نعيم متابعة رباح بن الوليد للمطلب بن عبد الله وانزاحت تهمة التدليس عن رواية المطلب.

ويجوز في هاتين الروايتين أمران آخران: الأول؛ أن تكون إحداهما محفوظة والأخرى شاذة أو منكرة، لكن ليس لدينا من القرائن ما ترجح به إحدى الروايتين على الأخرى وينشأ عن هذا الأمر الثاني؛ وهو أن يكون هذا من اضطراب كثير بن زيد لأنه ليس بالحافظ وهو الذي يغلب على الظن.

وعلى ثبوت هذه العلة فإن حديث أبي هريرة في غنى عن هذه المتابعة.

فإن الإمام مسلما - رحمه الله - أورده شاهداً لحديث حارثة بن وهب الخزاعي الذي رواه بلفظ "ألا أخبركم بأهل الجنة؟" قالوا: بلى، قال: "كل ضعيف متضعف، لو أقسم على الله لأبره..." الحديث، وهو في كتاب الجنة برقم، (46، 47) قبل حديث أبي هريرة مباشرة.

ورواه البخاري في 65 - كتاب التفسير سورة 68، حديث (4918). وابن ماجه (2/1378)، 37 - كتاب الزهد، حديث (4116). وأحمد (4/306). والطحاوي في المشكل (1/293).

كما يشهد له حديث أنس السابق.

ولأنس رواية أخرى بلفظ "كم أشعث أغبر ذي طمرين لا يؤبه له لو أقسم على الله لأبره". أخرجه الترمذي (5/693). 50 - كتاب المناقب، باب مناقب البراء بن مالك، حديث (3854) وله شاهدان آخران:

أحدهما: عن حذيفة أخرجه أحمد (5/407).

وثانيهما: عن سراقة بن مالك أخرجه الحاكم (3/619).

([20]) العتل: الغليظ الجافي. من العتلة وهي حديدة كبيرة يقلع بها الحجر. والجواظ: الكثير اللحم المختال في مشيته.

([21]) أخرجه مسلم 51 - كتاب الجن 13 - باب النار يدخلها الجبارون حديث 46.

([22]) سبق تخريجه (ص 92) رقم (1).

(2) سبق تخريجه (ص 93) رقم (2).

([24]) البراء بن مالك بن النضر بن ضمضم الأنصاري النَّجاري البطل الكرار صاحب رسول الله e وأخو خادم النبي e، شهد المشاهد كلها إلا بدراً، وشهد وقعة اليمامة، مات سنة 20. ترجمته في أسد الغابة (1/206)، والإصابة (1/147)، وتاريخ الطبري (3/209)، وسير أعلام النبلاء (1/195).

([25]) أخرجه خليفة في تاريخه ص 109 من طريق ابن إسحاق معضلاً ومن طريق الأنصاري عن أبيه عن ثمامة عن أنس رضي الله عنه، ولم نقف لأبيه على ترجمة ولعله عن عمه ثمامة.

وعلى كل حال، فالأنصاري هو عبد الله بن المثنى وهو صدوق كثير الغلط، فالأثر ضعيف لا يثبت - والله أعلم -.

([26]) تقدم تخريجه ص 67.

([27]) إشارة إلى الآية 67 من سورة الإسراء.

([28]) صحيح: أخرجه الترمذي (5/550)، 49 - كتاب الدعوات، 100 - باب خلق الله مائة رحمة حديث (3544). وابن ماجه (2/1268)، 34 - كتاب الدعاء، 9 - باب اسم الله الأعظم، حديث (3858). والنسائي (3/44) كتاب السهو، باب الدعاء بعد الذكر. وأحمد (3/120، 158، 245، 265). وأبوداود 2/167)، كتاب الصلاة، 358 - باب الدعاء، حديث (1495). كلهم من طرق عن أنس - رضي الله عنه - بلفظ "اللهم إني أسألك..." مختصراً أحياناً ومطولاً أخرى. فأحمد في طريق، وأبوداود، والنسائي رووه من طريق خلف بن خليفة عن حفص بن عمر - ابن أخي أنس - عن أنس - رضي الله عنه - مرفوعاً.

وهذا إسناد حسن، والحديث من هذين الطريقين صحيح لغيره.

ثم رواه أحمد فقال: حدثنا وكيع، حدثني أبوخزيمة عن أنس بن سيرين عن أنس بن مالك وهو إسناد حسن - أيضاً -.

أَمَّا الترمذي ففي إسناده سعيد بن زربي وهو منكر الحديث.

ثم رواه أحمد من طريق سلمة بن الفضل عن محمد بن إسحاق عن عاصم الأحول عن إبراهيم بن عبيد بن رفاعة.

وفي هذا الإسناد سلمة بن الفضل الأبرشي قاضي الري صدوق كثير الخطأ، ومحمد بن إسحاق وهو مدلس وقد عنعن فالمعول في ثبوت الحديث على الإسنادين الأولين ويستأنس لهما بالأخير.

([29]) أخرجه أبوداود (2/167)، كتاب الصلاة 358 - باب الدعاء حديث (1493). والترمذي (5/515)، 49 - كتاب جامع الدعوات حديث (3475). وابن ماجه (2/1267) 34 - كتاب الدعاء حديث (3857). وأحمد (5/349). بأسانيدهم إلى مالك بن مِغْوَل عن عبد الله بن بريدة عن أبيه بلفظ "اللهم إني أشهد أنك أنت الله" ... إلخ وعند ابن ماجه "بأنك أنت الله" وهو إسناد صحيح.

وأخرجه النسائي (3/45) عن عمرو بن يزيد قال: عن عبد الصمد بن عبد الوارث قال: حدثنا أبي قال حدثنا حسين المعلم عن ابن بريد، قال حدثني حنطلة بن علي أن محجن بن الأردح بلفظ "اللهم إني أسألك يا الله بأنك الواحد الأحد"، وعمرو بن يزيد قال الذهبي في الكاشف ضعفوه، وفي الميزان (3/293).

قال يحيى: ليس بشيء. وقال أبوحاتم: منكر الحديث. وقال الدارقطني وغيره: ضعيف.

وهذه المخالفة التي وقعت في الإسناد لعلها من عمرو بن يزيد وهو ضعيف كما عرفت فلا تأثير لها؛ لأن الرواة عن مالك بن مغول من كبار الحفاظ مثل زهير بن معاوية، ويحيى بن سعيد القطان، ووكيع بن الجراح.

([30]) صحيح: أخرجه أحمد (1/391، 452). وأبو يعلى في مسنده (ق 156/1) كما في الصحيحة للألباني (1/177). والطبراني في الكبير (10/209 - 210) حديث (10352). وابن حبان كما في الموارد (ص 589) رقم 3272). والحاكم (1/509) كتاب الدعاء.

من طريق فضيل بن مرزوق، حدثنا أبوسلمة الجهني عن القاسم بن عبد الرحمن عن أبيه عن عبد الله - يعني ابن مسعود - قال: قال رسول الله e: "ما أصاب أحداً قط هم ولا حزن"، "فقال: اللهم إني عبدك وابن عبدك وابن أمتك ناصيتي بيدك عدل فيَّ فضاؤك أسألك بكل اسم هو لك..." الحديث، وللحديث شاهد عن أبي موسى الأشعري أخرجه ابن السني في عمل اليوم والليلة (ص 133). حديث (341) بإسناد لا بأس به عن فياض بن غزوان عن عبد الله بن زبيد عن أبي موسى الأشعري - رضي الله عنه - قال الشيخ الألباني - بعد بحث نفيس -: "وجملة القول: أن الحديث صحيح، من رواية ابن مسعود وحده، فكيف إذا انضم إليه حديث أبي موسى - رضي الله عنهما - وقد صححه شيخ الإسلام ابن تيمية في كتبه، وتلميذه ابن القيم وقد صرح بذلك في أكثر كتبه منها "شفاء العليل" (ص 274)".

([31]) في خ: "إقسام" وهو خطأ.

([32]) صحيح: أخرجه الترمذي (5/534)، 49 - كتاب الدعوات، باب 85 حديث (3513). وابن ماجه (2/1265)، 34 - كتاب الدعاء، 5 - باب الدعاء في حديث (3850). وأحمد (6/171، 182، 183، 208، 258) كلهم من طرق صحيحة، إلى كهمس بن الحسن عن عبد الله بن بريدة عن عائشة - رضي الله عنها -. وأحمد والحاكم (1/530)، كتاب الدعاء عن أبي النضر، ثنا الأشجعي عن سفيان الثوري عن علقمة بن مرثد عن ابن بريدة عند أحمد (6/258) وعند الحاكم عن سليمان بن بريدة عن عائشة.

وعند أحمد وحده عن يزيد وعن علي بن عاصم كليهما عن الجريري عن عبد الله بن بريدة، فالحديث صحيح.

([33]) في ز، ب: "ياسيدي" مرة واحدة.

([34]) يشير إلى حديث أبي هريرة - رضي الله عنه -:

أن النبي e كان إذا أهمه الأمر رفع رأسه إلى السماء فقال: "سبحان الله العظيم"، وإذا اجتهد في الدعاء قال: "ياحي ياقيوم".

أخرجه الترمذي (5/495 - 496) 49 - كتاب الدعوات 40 - باب مايقول عند الكرب، حديث (3436) قال الترمذي: هذا حديث حسن غريب.

وفيه نظر؛ فإن في إسناده إبراهيم بن الفضل المخزومي قال فيه الذهبي: ضعفوه. الكاشف (1/89). وقال الحافظ: متروك. التقريب (1/41).

لكن يشهد له حديث أنس بن مالك - رضي الله عنه - قال: "كان النبي e إذا كربه أمر قال: "ياحي ياقيوم برحمتك أستغيث".

رواه الترمذي (5/539)، 49 - كتاب الدعوات، حديث (3524). وفي إسناده يزيد ابن أبان الرقاشي ضعيف.

كما يشهد له حديث ابن مسعود - رضي الله عنه -، قال: "كان رسول الله e إذا نزل به هم أو غم، قال: "يا حي ياقيوم برحمتك أستغيث".

أخرجه الحاكم (1/509) كتاب الدعاء، وقال: هذا حديث صحيح ولم يخرجاه. وتعقبه الذهبي بأن عبد الرحمن لم يسمع من أبيه. والصحيح أن عبد الرحمن قد ثبت سماعه من أبيه قال بذلك جماعة من الأئمة. ومن حفظ حجة على من لم يحفظ. وانظر: تهذيب التهذيب (6/213 - 214) فالحديث بمجموع طرقه حسن لغيره والله أعلم. ولا ينقصه عن هذه المرتبة وجود من لا يحتج به في إسناد حديث ابن مسعود، فإن كونهم لا يحتج بهم لايمنع الاستشهاد والتقوية بهم.

([35]) تقدم تخريجه ص 96 رقم (3).

([36]) صحيح. أخرجه مسلم (4/2088)، 48 - كتاب الذكر، 18 - باب التعوذ من شر ما عمل ومن شر ما لم يعمل، حديث (73). والنسائي (2/228). وأبوداود (2/192)، كتاب الصلاة، 367، باب في الاستعاذة، كلاهما من حديث زيد بن أرقم، حديث (1548).

وابن ماجه (2/1261) 34 - كتاب الدعاء، حديث (3837). وأحمد (2/340، 365، 451).

والنسائي (8/231)، كتاب الاستعاذة، باب الاستعاذة من نفس لا تشبع، كلهم من حديث أبي هريرة - رضي الله عنه -.

والنسائي (8/223)، كتاب الاستعاذة، باب الاستعاذة من قلب لا يخشع، والترمذي (5/519) حديث (3482) وقال هذا حديث حسن صحيح غريب.

وأحمد (2/167، 198) من حديث عبد الله بن عمرو بن العاص - رضي الله عنهما -. وأحمد أيضاً - (3/192، 255، 283) من حديث أنس - رضي الله عنه -.

([37]) انظر ص 101 حاشية (1)

([38]) سقط من: ز، ب من قوله: "أي يقبلون" إلى "لم يأتوك".

([39]) أبوداود (2/162)، كتاب الصلاة، 358 - باب الدعاء حديث (1481). والترمذي (5/517)، 49 - كتاب الدعوات، باب 65، حديث (7477). والنسائي (3/38) كتاب السهو، باب التمجيد والصلاة على النبي e. وأحمد (6/18) كلهم من حديث فضالة بن عبيد. ورجاله ثقات إلا حميد بن هانئ قال فيه الذهبي: ثقة. وقال الحافظ: لا بأس به. فهو صحيح أو من أعلى درجات الحسن.

([40]) (2/488)، أبواب الصلاة، 416 - باب ما ذكر في الثناء على الله، والصلاة على النبي e، حديث (593) من طريق عاصم بن بهدلة وهو ابن أبي النجود، وهو صدوق له أوهام كما في التقريب، ففي حديثه ضعف يسير، لكن يشهد له ويقويه حديث فضالة بن عبيد عند الترمذي، 49 - كتاب الدعوات، حديث (3476) وفي إسناده رشدين بن سعد فيه ضعف. وعند النسائي (3/38) وهو جزء من الحديث السابق، بلفظ: "وسمع رسول اللـه e رجلاً يصلي فمجد اللـه وحمده وصلى على النبي e، فقال رسول الله e: "ادع تجب وسل تعط".

([41]) سيأتي ص (214 - 215).

([42]) أخرجه مسلم (3/1383 - 1384)، 32 - كتاب الجهاد والسير، 16 - باب قول النبي e: "لانورث ماتركناه صدقة". حديث (58). الترمذي (5/269)، 48 - كتاب تفسير القرآن، باب 9 سورة الأنفال، حديث (3079). أحمد (1/30، 32). كلهم من حديث أمير المؤمنين عمر بن الخطاب رضي الله عنه من حديث طويل يروي فيه دعاء رسول الله e ومناشدته له يوم بدر.

([43]) حديث الثلاثة في البخاري 605 - كتاب أحاديث الأنبياء 53 - باب حديث الغار، حديث (3465)، و78 - كتاب الأدب 5 - باب إجابة دعاء من بر والديه، حديث (5974).

ومسلم (4/2099)، 48 - كتاب الذكر، 27 - باب قصة أصحاب الغار، حديث (100) من حديث طويل عن ابن عمر - رضي الله عنه - وهو حديث معروف.

([44]) تفسير ابن جرير الطبري (3/208).

([45]) قال النووي - رحمه الله - في الأذكار (ص 273):

"وروينا عن ابن عمر - رضي الله عنهما - أنه كان يقول علىالصفا: "اللهم اعصمنا بدينك وطواعيتك وطواعية رسولك e وجنبنا حدودك..." وفيه طول، ولم يعزه إلى مصدر.

وراجعت مصنف عبد الرزاق ومصنف ابن أبي شيبة فلم أجده.

([46]) في خ، ز، ب: "المعظم" ولعل الصواب "بالمعظم".

([47]) ص (88).

([48]) سقط من: ز، ب، قوله: "ومن الناس من يجوّز".

([49]) كذا في خ وسائر النسخ ولعل الصواب مما.

([50]) تقدم تخريجه في ص (73) رقم (1).

([51]) تقدم تخريجه في ص (17) رقم (2).

([52]) راجع شرح الأصول الخمسة للقاضي عبد الجبار وشرحه لأبي هاشم الجبائي (ص493 - 505). فإنه بحث فيها عن الأعواض المستحقة على الله ورد فيه على مخالفيه في زعمه.

([53]) أخرجه مسلم (4/1994)، 45 - كتاب البر، 15 - باب تحريم الظلم، حديث (55). وأحمد (5/160) عن أبي ذر - رضي الله عنه -، وهو حديث طويل وعظيم، وشرحه شيخ الإسلام شرحاً خاصاً.

([54]) أخرجه البخاري في 56 - كتاب الجهاد، 46 - باب اسم الفرس والحمار، حديث (2856) فتح (6/58)، و 97 - كتاب التوحيد، باب ماجاء في دعاء النبي e إلى التوحيد (7373).

ومسلم، 1 - كتاب الإيمان، باب (10)، حديث (48 - 49). وابن ماجه، 37 - كتاب الزهد، 35 - باب ما يُرجى من رحمة الله يوم القيامة، حديث (4296)، (2/1435). وأحمد (3/260). والترمذي (5/26) 41 - الإيمان، حديث (2643).

([55]) لفظ الجلالة سقط من: ز.

([56]) كلمة "إنكم" سقطت من: ز، ب.

([57]) هذا الحديث بقية حديث أبي ذر الذي تقدم تخريجه قريباً ص (109) ورقم (1).

([58]) في ز: "غيره".

([59]) سقطت "به" من: ز.

([60]) في ز، ب: "نعمته".

([61]) في ز، ب: "ذنوب".

([62]) لفظ الجلالة ساقط من: ز.

([63]) في ز، ب: "المعارضة" وهو خطأ. والصواب المعاوضة كما في نسخة الفتاوى ج1/217.

([64]) أخرجه البخاري، 75 - كتاب المرضى 19 - باب تمني المريض الموت، (5673) فتح (10/127). ومسلم (4/2170)، 50 - كتاب صفات المنافقين، 17 - باب لن يدخل أحد الجنة بعمله بل برحمة الله، حديث (71 - 76). وابن ماجه (2/1405)، 37 - كتاب الزهد، 20 - باب التوقي على العمل، حديث، (4201). وأحمد (235، 256، 264، 319) كلهم من حديث أبي هريرة - رضي الله عنه -.

والبخاري، 81 - كتاب الرقاق، حديث (6467). ومسلم 50 - كتاب صفة المنافقين، حديث 78. وأحمد (6/125)، من حديث عائشة - رضي الله عنها -.

ومسلم، 50 - كتاب صفة المنافقين، حديث (77). وأحمد (3/337)، والدارمي (2/215)، حديث (2736) كلهم من حديث جابر بن عبد الله رضي الله عنهما -.

وأحمد (3/52) من حديث أبي سعيد الخدري - رضي الله عنه -.

([65]) في المسند (2/335) من حديث أبي هريرة - رضي الله عنه -.

([66]) حسن، أبوداود (5/75)، 34 - كتاب السنة، 17 - باب في القدر، حديث (4699). وابن ماجه (1/29 - 30) المقدمة 10 - باب في القدر، حديث (77). وأحمد (5/182، 183، 185، 189)، كلهم من طريق أبي سنان سعيد بن سنان، ثنا وهب بن خالد عن ابن الديلمي، عن أبي بن كعب وابن مسعود، وحذيفة، وزيد بن ثابت، وزيد وحده يرفعه إلى النبي e.

وفي إسناده سعيد بن سنان وثقه ابن معين والعجلي وأبوحاتم وأبوداود والنسائي وابن حبان ويعقوب بن سفيان والدارقطني، وقال أحمد: ليس بالقوي. وقال ابن سعد: سيء الخلق، وقال ابن عدي: له غرائب وإفرادات، وأرجو أنه ممن لا يتعمد الكذب ولعله إنما يهم في الشيء بعد الشيء". راجع تهذيب التهذيب (4/46)، وقال الحافظ ابن حجر: صدوق له أوهام.

أقول: إن الحافظ قد تشدد في حق ابن سنان؛ فإنه كثيراً ما يوثق مثله، وعلى كل حال فحديثه لا يهبطه عن درجة الحسن في نظري. والله أعلم.

أَمَّا معنى الحديث فقد بينه شيخ الإسلام - بالإضافة إلى ما ذكره هنا - في موضع آخر فقال: "والحديث الذي في السنن "لو عذب الله أهل سماواته وأهل أرضه لعذبهم وهو غير ظالم لهم، ولو رحمهم لكانت رحمته لهم خيراً من أعمالهم" يبين أن العذاب لو وقع لكان لاستحقاقهم ذلك، لا لكونه بغير ذنب، وهذا يبين أن من الظلم المنفي عقوبة من لم يذنب". مجموع الفتاوى (18/143 - 144).

([67]) في خ "المسات" وفي ز، ب: "المشيئات" وعلق في ب: "لعله المسببات" وهو الظاهر. وقد جاء الصواب في نسخة الفتاوى (1/218).

([68]) كلمة "لو" سقطت من: ز، ب.

([69]) تقدم تخريجه في ص (109) رقم (2).

([70]) تقدم تخريجه في ص (109) رقم (2).

([71]) أي المحال الذي لا تتعلق به قدرته تعالى - (رشيد رضا) رحمه الله.

([72]) شجنة: قرابة مشتبكة كاشتباك العروق.

([73]) أخرجه البخاري، 78 - كتاب الأدب، 13 - باب من وصل وصله الله حديث (5988)، من طريق أبي صالح عن أبي هريرة. وأحمد (2/295، 383، 406، 455) من طريق محمد بن كعب القرظي عن أبي هريرة. والحاكم (4/157) كتاب البر والصلة من طريق أبي سلمة عن أبي هريرة - رضي الله عنه - بلفظ: "أنا الرحمن وهي الرحم فمن وصلها وصلته ومن قطعها قطعته".

والبخاري، 78 - كتاب الأدب، حديث (5989) من حديث عائشة - رضي الله عنها - بلفظ "الرحم شجنة فمن وصلها..." الحديث، والبخاري في الأدب المفرد (ص 34) حديث (55) وليس فيه شجنة من الرحمن. والحاكم (4/159)، كتاب البر والصلة بإسناد البخاري، وفيه "الرحم شجنة من الله..." الحديث. ورواه الترمذي (4/323)، 16 - باب ماجاء في رحمة المسلمين، حديث (1924). وأحمد (2/160). والحاكم (4/159)، كتاب البر والصلة وصححه ووافقه الذهبي. والحميدي (2/270)، حديث (592)، والبخاري في الأدب المفرد (ص 33) 27 - باب فضل صلة الرحم. حديث (54) من حديث عبد الله بن عمرو.

وأخرجه الحاكم (4/157)، كتاب البر والصلة من حديث أبي هريرة كما تقدم ثم قال: وقد روي بأسانيد واضحة عن عبد الرحمن بن عوف، وسعيد بن زيد بن عمرو بن نفيل، وعائشة، وعبد الله بن عمرو. ثم سرد أحاديثهم ص (157 - 159).

([74]) الحقوان: الخاصرتان.

([75]) أخرجه البخاري، 65 - كتاب التفسير 47 - سورة محمد، حديث (4830 - 4832) و 97 - كتاب التوحيد، باب 35، حديث (7502) دون قوله "تعلقت بحقوي الرحمن" في الموضع الثاني مع ذكره في الموضع الأول. ومسلم (2/1980 - 1981) 45 - كتاب البر، 6 - باب صلة الرحم وتحريم قطيعتها، حديث (16) بدون قوله "بحقوي...". وأحمد (2/330) كلهم من حديث أبي هريرة والجملة السابقة عند أحمد بلفظ بحقو.

([76]) حسن لغيره، أخرجه أبوداود (2/322) 3 - كتاب الزكاة، حديث (1694). والترمذي (4/315)، 28 - كتاب البر والصلة، حديث (1907). وأحمد (1/194). والبخاري في الأدب المفرد (ص 33) حديث (53)، كلهم من حديث أبي سلمة بن عبد الرحمن بن عوف عن أبيه مرفوعاً.

وأبوسلمة بن عبد الرحمن لم يسمع من أبيه، قال ذلك علي بن المديني وأحمد وابن معين وأبوحاتم ويعقوب بن شيبة وأبوداود وابن عبد البر قالوا: حديثه عن أبيه مرسل.

انظر: تهذيب التهذيب (12/117).

لكن له متابعة يتقوى بها رواها أحمد (1/191، 194)، من طريق يحيى بن أبي كثير عن إبراهيم بن عبد الله بن قارظ عن أبيه عن عبد الرحمن بن عوف مرفوعاً كما شهد له الحديثان قبله.

([77]) إسناده ضعيف، أخرجه ابن ماجه (2/1208)، 33 - كتاب الأدب، 2 - باب صل من كان أبوك يصل، حديث (3664). وأحمد (3/497 - 498). وأبوداود (5/352)، 35 - كتاب الأدب 129 - باب في بر الوالدين حديث (5142). والبخاري في الأدب المفرد (ص27) 19 - باب بر الوالدين حديث (35) والمنذري في الترغيب والترهيب (5/11 - 12) وعزاه لأبي داود وابن ماجه وابن حبان في صحيحه. كلهم من طريق أسيد بن علي بن عبيد مولى بني ساعدة عن أبيه علي بن عبيد، وأسيد صدوق، وأبوه علي بن عبيد. قال في تهذيب التهذيب (7/363): روى عن مولاه حديثاً في البر وقيل عن أبيه عن مولاه، روى عنه ابن أسيد، ذكره ابن حبان في الثقات.

وقال في التقريب: "مقبول"، ويعني به إذا توبع وإلا فلين الحديث كما في مقدمة التقريب. وقد بحثت له عن متابع أو شاهد فلم أجده فالحديث إذاً بهذا الإسناد ضعيف. والله أعلم.

([78]) يقال: تولى الرجل، إذا ذهب والمراد به هنا موته.

([79]) أخرجه مسلم (4/1979)، 45 - كتاب البر والصلة، 4 - باب فضل صلة أصدقاء الأب والأم ونحوهما، حديث (2552). وأبوداود (5/353)، 129 - باب بر الوالدين، حديث (5143). والترمذي (4/313)، 28 - كتاب البر والصلة، 5 - باب ماجاء في إكرام صديق الوالد، حديث (1903)، وقال: "هذا إسناد صحيح". وقد روي هذا الحديث عن ابن عمر من غير وجه كلهم من طريق عبد الله بن دينار عن ابن عمر - رضي الله عنهما -.

([80]) في: النسخ المطبوعة "فصله" وهو تصحيف يوهم أنه من تمام الحديث. وفي نسخة الفتاوى جاء على الصواب فصلة ج1/222.

([81]) تقدم في ص (90).

([82]) سيأتي تخريجه إن شاء الله.

([83]) وقد عمي بعض الصحابة بعد النبي e منهم ابن عباس وجابر وكان ابن عباس راغباً في الشفاء، فلو كان التوسل بذات النبي e مشروعاً لتوسل بذاته e ولشفي وهو أولى بأن يجاب من هذا الصحابي المجهول بل عمي عتبان بن مالك في حياة رسول الله e. وكذلك ابن أم مكتوم.

([84]) تقدم تخريجه في ص (86).

([85]) في خ: "المهاجرين" والصواب ما أثبته عربية. المهاجرون هكذا على الصواب في نسخة الفتاوى 1/223.

([86]) هذا التعليل مستغرب من شيخ الإسلام، فإن النزاع إنما هو في السؤال المبتدع بمعنى التوسل بذوات الأنبياء والصالحين وبجاههم وحقهم. وشيخ الإسلام يقرر في غير موضع أن التوسل من هذا النوع توسل بأسباب أجنبية غير مناسبة للإجابة. فيستبعد صدور هذا الكلام منه. والله أعلم.

([87]) أخرجه أحمد (3/18) حدثنا أبوعامر ثنا علي عن أبي المتوكل عن أبي سعيد الخدري مرفوعا. وعليٌّ هذا هو علي بن علي الرفاعي كما في المستدرك (1/493) وكشف الأستار (4/41).

لكن يشهد له حديث جابر - رضي الله عنه -.

"سمعت رسول الله e يقول: "ما من أحد يدعو بدعاء إلا آتاه الله ما سأل أو كف عنه من السوء مثله مالم يدع بإثم أو قطيعة رحم". رواه الترمذي (5/462)، 49 - كتاب الدعوات، باب ماجاء أن دعوة المسلم مستجابة، حديث (3381) من طريق ابن لهيعة عن أبي الزبير، عن جابر - رضي الله عنه - وفي إسناده ابن لهيعة صدوق اختلط بعد احتراق كتبه. كما يشهد له حديث عبادة بن الصامت - رضي الله عنه - نحو حديث جابر - رضي الله عنه - رواه أحمد (5/329) من طريق محمد بن يوسف الفريابي عن عبد الرحمن بن ثابت بن ثوبان عن أبيه عن مكحول عن جبير بن نفير عن عبادة بن الصامت - رضي الله عنه - نحو حديث جابر. وفي إسناده عبد الرحمن بن ثابت بن ثوبان، صدوق يخطئ، ورمي بالقدر وتغير بأخره.

قال الترمذي عقب حديث عبادة: هذا حديث حسن صحيح غريب من هذا الوجه. وفي نظري أن الحديث حسن لغيره بمجموع طرقه.

ويشهد لهذه الأحاديث ما رواه مالك في الموطأ (1/217)، 15 - كتاب القرآن، 8 - باب ماجاء في الدعاء، حديث 36. عن زيد بن أسلم أنه كان يقول: ما من داع يدعو إلا كان بين إحدى ثلاث: إما أن يستجاب له، وإما أن يدخر له، وإما أن يكفر عنه.

قال ابن عبد البر مثل هذا يستحيل أن يكون رأياً واجتهاداً، وإنما هو توقيف وهو خبر محفوظ عن النبي e. الموطأ (1/217).

وقوله "وهو خبر محفوظ" يشير به - والله أعلم - إلى الأحاديث الآنفة الذكر.

([88])(2) في ز: "سب" وهو المناسب للسياق. وهكذا أيضاً في الفتاوى جاء كلمة سب (1/224).

([90]) أَمَّا المنان فقد ورد ضمن حديث لفظه "اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السماوات والأرض ياذا الجلال والإكرام ياحي ياقيوم... الحديث أخرجه أبوداود في الصلاة حديث (1495) والترمذي الدعوات حديث (3544)، والنسائي حديث (1300) وابن ماجه: الدعاء حديث (3858) كلهم من طرق إلى أنس يصح بمجموعها الحديث. وصححه الألباني انظر: صحيح أبي داود رقم (1325) وأما الحنان فرواه الطبراني في الأوسط بإسناد ضعيف. انظر: مجمع البحرين حديث (4639) وقول: ليس بمأثور أي على هذا الوجه.

([91]) تقدم تخريجه ص 86.

([92]) في خ "في صحيح مسلم الصحيح" وكان قد ضرب الناسخ على كلمة "صحيح" ولعله سها عن الضرب عن كلمة "مسلم" وسقطت من: ز.

([93]) البخاري، 15 - كتاب الاستسقاء، 3 - باب سؤال الناس الإمام الاستسقاء إذا قحطوا، حديث (1009). وأحمد (2/93). وابن ماجه (2/405)، 5 - كتاب إقامة الصلاة، حديث (1272) كلهم عن عبد الله بن عمر - رضي الله عنهما - مرفوعاً.

([94]) البخاري، 15 - كتاب الاستسقاء، حديث (1013 - 1077) ومن ألفاظه عن أنس قال: بينما رسول الله e يخطب يوم الجمعة إذ جاء رجل، فقال: يارسول الله قحط المطر، فادع الله أن يسقينا فدعا فمطرنا، فما كدنا أن نصل إلى منازلنا، فما زلنا نمطر إلى الجمعة المقبلة قال: فقام ذلك الرجل - أو غيره - فقال: يارسول الله ادع الله أن يصرفه عنا. فقال رسول الله e: "اللهم حوالينا ولا علينا"، قال: فلقد رأيت السحاب يتقطع يميناً وشمالاً يمطرون ولا يمطر أهل المدينة".

ومسلم (2/614)، 9 - كتاب الاستسقاء، 2 - باب الدعاء في الاستسقاء حديث (8 - 11).

وأبوداود (2/692، 694)، 2 - كتاب الصلاة، 258 جماع أبواب الاستسقاء، حديث (1170، 1171، 1174، 1175). والنسائي (3/125، 128، 129، 130، 131) كتاب الاستسقاء. وأحمد (3/104، 181، 187). ومالك في الموطأ (1/191)، 13 - كتاب الاستسقاء، حديث (3) كلهم من طرق إلى أنس بن مالك مرفوعاً.

([95]) ممن روى أحاديث الاستسقاء غير من سبق، عبد الله بن زيد وابن عباس وجابر وعائشة - رضي الله عنهم أجمعين -، وبعض أحاديثهم في الصحيحين، وبعضها في السنن وغيرها، ويضيق المقام عن تخريجها.

([96]) سيأتي ص (203 - 215).

([97]) روى أبوزرعة الدمشقي استسقاء معاوية - رضي الله عنه - والضحاك بن قيس بيزيد ابن الأسود في تاريخه (1/602) برقم (1703، 1704) بإسنادين صحيحين.

وذكره ابن حبان في الثقات (5/532) في التابعين وقال: سكن الشام وكان من العباد الخشن استسقى به الضحاك بن قيس الفهري، فسقى، روى عنه أهل الشام. وذكره ابن سعد في الطبقات (7/444) في الطبقة الأولى بعد الصحابة وذكر قصة استسقاء معاوية به ومنها: اللهم إنا نستشفع إليك اليوم، بخيرنا وأفضلنا، اللهم إنا نستشفع إليك بيزيد بن الأسود الجرشي، يايزيد: ارفع يديك إلى الله، فرفع يديه، ورفع الناس أيديهم، فما كان أوشك أن ثارت سحابة في المغرب وهبت لها ريح فسقينا حتى كاد الناس لا يصلون إلى منازلهم. وترجم له ابن عساكر في تاريخ دمشق (18/121 - 124).

وذكر استسقاء كل من معاوية والضحاك بن قيس به. وترجم له الذهبي. في سير أعلام النبلاء (4/136، 137).

وذكر النصين، وترجم له الحافظ ابن حجر في الإصابة (6/358 - 359) في الصحابة المختلف فيهم وذكر النصين أيضاً.

([98]) انظر "المجموع" للنووي (5/67) قال النووي رحمه الله:

"ويستسقى بالخيار من أقرباء رسول الله؛ لأن عمر - رضي الله عنه - استسقى بالعباس وقال: اللهم إنا كنا إذا قحطنا توسلنا إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون".

ثم قال: "ويستسقى بأهل الصلاح لما روي أن معاوية استسقى بيزيد بن الأسود".

([99]) راجع "المغني" لابن قدامة - رحمه الله - (2/326)، وكلامه قريب من كلام النووي، وذكر استسقاء عمر بالعباس واستسقاء معاوية والضحاك بيزيد بن الأسود الجُرَشيِّ.

([100]) هذا الكلام كله ذكره القاضي عياض في الشفاء (2/41 - 43) في الفصل الذي ذكره الشيخ في بداية الكلام، فلله دره ماأصدقه وأدقه في النقل.

([101]) لقد بحثت عن رجال هذا الإسناد بدءًا من أبي العباس أحمد بن عمر بن دلهات إلى أبي الحسن ابن المنتاب في ترتيب المدارك للقاضي عياض، والصلة لابن بشكوال، فلم أقف لأحد منهم على ترجمة، فهو إسناد غريب حقاً كما وصفه شيخ الإسلام.

([102]) هو يعقوب بن إسحاق بن إبراهيم بن كامجر، قال الدارقطني لا بأس به، تاريخ بغداد (14/291).

([103]) قال الذهبي في المغني (2/573): ضعيف لا من قبل حفظه، قال يعقوب بن شيبة: كثير المناكير. وقال البخاري: فيه نظر. وقال النسائي: ليس بثقة. وقال أبوزرعة: يكذب. وقال صالح جزرة: ما رأيت أحذق بالكذب منه ومن ابن الشاذكوني.

([104]) انظر: كتاب المجروحين لابن حبان (2/303)، والكاشف (3/326)، وتهذيب التهذيب (9/131)، والميزان (3/531).

([105]) ولم يذكره أحد في تلاميذ مالك حتى المزي في تهذيب الكمال، انظر ترجمة مالك في تهذيب الكمال (3/1296 - 1297)، وترجمة محمد بن حميد منه (3/1190 - 1191) وراجع ترتيب المدارك للقاضي عياض (1/282 - 545) وقد قسم فيه الرواة عن مالك إلى طبقتين: كبرى وصغرى، وعلى حسب البلدان، ولم يذكر فيهم ابن حميد.

وهذا يؤكد ما قاله شيخ الإسلام.

([106]) قال ابن حبان في المجروحين (2/204).

"قال أبوزرعة وابن وارة - أي للإمام أحمد -: صح عندنا أنه يكذب قال - يعني صالح بن أحمد -: فرأيت أبي بعد ذلك إذا ذكر ابن حميد نفض يده.

([107]) الحافظ الكبير الثبت أبوعبد الله محمد بن مسلم بن عثمان بن وارة الرازي، مات سنة (270)، تذكرة الحفاظ (2/575).

قال الحافظ: ثقة حافظ.. من الحادية عشر/ س. تقريب (2/207).

([108]) الحافظ العلامة شيخ ما وراء النهر، أبو علي صالح بن محمد بن عمرو بن حبيب الأسدي مولاهم البغدادي، نزيل بخارى، كان ثبتاً صدوقاً مشهوراً. قال أبوسعد الإدريسي: ما أعلم بعصر صالح بالعراق ولا بخراسان في الحفظ مثله..."، تذكرة الحفاظ (2/541 - 543).

([109]) انظر: تاريخ بغداد (2/262) وقال: محمد بن حميد أحاديثه تزيد وما رأيت أجرأ على الله منه. في الموضع السابق من التأريخ.

([110]) تاريخ بغداد (2/260) ص (16).

([111]) تاريخ بغداد (2/263).

([112]) كتاب المجروحين (2/203).

وقال البخاري في التاريخ (ق1/ج1/69): فيه نظر. وقال إسحاق بن منصور: أشهد على محمد بن حميد وعبيد بن إسحاق العطار أنهما كذابان. تاريخ بغداد (2/263).

وجرت له قصتان مع أبي حاتم الرازي ومحمد بن عيسى الدامغاني اتضح منهما كذبه العريض. الجرح والتعديل لابن أبي حاتم (7/232 - 233). راجع هذه الأقوال في تهذيب الكمال (3/1190 - 1191)، وتهذيب التهذيب (9/127 - 131)، والميزان (3/530).

([113]) الإمام الفقيه أحمد بن أبي بكر الزهري المدني، قاضي المدينة وعالمها، سمع مالكاً وطائفة. وفاته كما ذكر شيخ الإسلام. راجع الكاشف (1/53)، والتقريب (1/12)، والتذكرة (ص 482).

([114]) الأمر كما ذكر المؤلف. انظر الكاشف (1/52)، والتقريب (1/11).

([115]) لعله يشير بهذا إلى معظم رجال الإسناد من ابن دلهات إلى يعقوب بن إسحاق، وقد أخبرت أني لم أقف لهم على خبر بعد بحث، فلعل واحداً من هؤلاء المجهولين اخترع هذه الحكاية إن سلم من اختراعها ابن حميد.

([116]) يريد بهذا شيخ الإسلام أن ابن حميد على مافيه من بلاء لم يصرح في رواية هذه الحكاية بصيغة من صيغ التحديث؛ كسمعت مالكاً، أو حدثني، أو أخبرني، أو عن مالك، أو قال مالك، وإنما قال: ناظر مالك فهي بهذا التعبير مرسلة، فإن سلم محمد بن حميد من تبعتها، فهناك احتمال آخر أن يكون رجل كذاب اخترع هذه الحكاية، ونسبها إلى مالك، أو يكون هناك عدد من الوسائط بين محمد بن حميد وبين مالك فيهم كذاب أو كذابون تداولوا هذه الحكاية حتى وصلت إلى محمد ابن حميد.

([117]) يقصد شيخ الإسلام أن محمد بن حميد مع عدم إدراكه لمالك، فقد انفرد من بين أصحاب مالك على كثرتهم، وكثرة الأئمة الحفاظ فيهم، وعلى كثرة من لازمه منهم، ومع معرفتهم وحفظهم وإتقانهم لحديثه.

ومثل محمد بن حميد - وأصدق منه - إذا انفرد عن أصحاب مالك بحديث، أو مثل هذه الحكاية، لا تقبل منه، ولو أسندها فكيف إذا أرسلها.

([118]) بل عدها بعضهم من الأحاديث المتواترة. انظر نظم المتناثر من الحديث المتواتر (ص 149). ومنها على سبيل المثال؛ حديث أنس في صحيح مسلم 1 - كتاب الإيمان حديث (322، 326). ومثله حديث جابر حديث (320).

وحديث أبي هريرة في البخاري، 60 - كتاب الأنبياء، حديث (3340). وفي مسلم، 1 - كتاب الإيمان، حديث (327). وأحمد (2/435).

وحديث حذيفة وأبي هريرة في مسلم، 1 - كتاب الإيمان، حديث (329).

([119]) ورد في بعض أحاديث الشفاعة التي ذكرناها سابقاً، "أنا سيد الناس يوم القيامة" أَمَّا بهذا اللفظ؛ فرواه الترمذي (5/308)، 48 - كتاب التفسير، حديث (3148). وفي (5/587) 50 - كتاب المناقب، 1 - باب فضل النبي e، حديث (3615). وابن ماجه (2/1440)، 37 - كتاب الزهد، 375 - باب ذكر الشفاعة، حديث (4308). وأحمد (3/2).

كلهم من طريق علي بن زيد بن جدعان عن أبي نضرة عن أبي سعيد مرفوعاً. وعلي ابن زيد ضعيف لكن له شواهد:

أولاً: من حديث أبي بكر الصديق - رضي الله عنه - رواه أحمد (1/4 - 5) بتحقيق أحمد شاكر (1/15)، رقم (15)، وصححه، وفي تصحيحه نظر؛ فإن في إسناده أبا هنيدة. قال الذهبي في الميزان (4/583): لا يعرف. ونقل أحمد شاكر عن ابن سعد أنه قال: كان معروفاً، قليل الحديث.

ثانياً: من حديث أنس - رضي الله عنه - رواه أحمد (3/144). والدارمي (1/31). كلاهما من طريق الليث بن سعد عن يزيد بن الهاد عن عمرو بن أبي عمرو عن أنس مرفوعاً بلفظ: "إني لأول الناس تنشق الأرض عن جمجمتي يوم القيامة ولا فخر، وأعطى لواء الحمد ولا فخر، وأنا سيد الناس يوم القيامة ولا فخر، وأنا أول من يدخل الجنة يوم القيامة ولا فخر..." الحديث. وهو إسناد صحيح، فالحديث صحيح من هذا الوجه، يؤيده الطريقان السابقان.

ثالثاً: من حديث عبد الله بن سلام. رواه ابن حبان في صحيحه، كما في الموارد (ص 523)، حديث (2127)، من طريق عمرو بن عثمان الكلابي، حدثنا موسى بن أعين عن معمر بن راشد عن محمد بن عبد الله بن أبي يعقوب عن بشر بن شفاف عن عبد الله بن سلام قال: قال رسول الله e: "أنا سيد ولد آدم يوم القيامة ولا فخر، وأول من تنشق عنه الأرض، وأول شافع، بيدي لواء الحمد تحته آدم فمن دونه".

وفي إسناده عمرو بن عثمان الرقي ضعيف، قاله الحافظ في التقريب (2/74). وقال الذهبي في الكاشف (2/336): "لين تركه النسائي". وعلى كل فهو صالح في الشواهد.

([120]) قال الشيخ عبد الرحمن بن محمد بن سليمان الحنفي المعروف بداماد أفندي (المتوفى سنة 1078) في كتاب "مجمع الأنهر في شرح ملتقى الأبحر" (1/313). في أدب زيارة قبر رسول الله e بعد أن ذكر أن الزائر يصلي في الروضة: "... ثم ينهض فيتوجه إلى القبر الشريف، فيقف عند رأسه، مستقبل القبلة، ويدنو منه قدر ثلاثة أذرع أو أربعة، ولا يدنو منه أكثر من ذلك، ولا يضع يده على جدار التربة الشريفة".

وهذه إحدى الحالتين المرويتين عن أصحاب أبي حنيفة، وهي أن يجعل القبر عن يساره، ويستقبل القبلة، ويسلم على النبي e.

([121]) في ز، ب: "على".

([122]) ذكر القاضي عياض كل هذا في كتابه الشفاء (2/85، 86).

([123]) ذكر القاضي عياض كل هذا في كتابه الشفاء (2/85، 86).

([124]) في ز، ب: "تلقاء".

([125]) الشفاء للقاضي عياض (2/86).

وهذه الحكايات تحتاج إلى أسانيد، ولولا الإسناد لقال مَنْ شاء ما شاء، ثم على تسليم أنهم فعلوا ذلك فذلك بالنسبة لأشياء عرفوا حق اليقين أن رسول الله e باشرها بنفسه بجسده الشريف صلوات الله وسلامه عليه. فأين عمل الناس الآن، وهم يتبركون بكل شيء من المسجد وغيره من الأشياء التي حدثت بعد رسول الله e بقرون؟!.

وقد كره مالك وغيره طلب موضع شجرة بيعة الرضوان. شرح الزرقاني للموطأ (1/351). وقد نهى عمر - رضي الله عنه - عن تتبع آثار النبي e؛ لأن في ذلك تشبهاً باليهود والنصارى.

([126]) الشفاء (2/86). وهو في الموطأ (1/166)، 9 - كتاب قصر الصلاة في السفر، برقم (68)، مالك عن عبد الله بن دينار، "رأيت ابن عمر يقف على قبر النبي e، فيصلي على النبي e وعلى أبي بكر وعمر - رضي الله عنهما -".

وفي المصنف لعبد الرزاق (3/576)، باب السلام على قبر النبي e حديث (6724): "عبد الرزاق، عن معمر، عن أيوب، عن نافع، قال: كان ابن عمر إذا قدم من سفر أتى قبر النبي e، فقال: السلام عليك يارسول الله! السلام عليك يا أبا بكر! السلام عليك يا أبتاه!".

وأخبرناه عبد الله بن عمر، عن نافع، عن ابن عمر. قال معمر: فذكرت ذلك لعبيد الله بن عمر، فقال: "لا نعلم أحداً من أصحاب النبي e فعل ذلك" إلا ابن عمر.

أقول: يستفاد من قول عبيد الله بن عمر، الإمام المدني، الثقة الثبت، أن الصحابة الكرام - وفيهم الخلفاء الراشدون - ما كانوا يأتون قبر النبي e إلا ما كان من عبد الله بن عمر - رضي الله عنهما - إذا قدم من سفر، مع حبهم الشديد لرسول الله وإكرامهم إياه وطاعتهم وانقيادهم له. فهل آن للأمة الإسلامية أن تثوب إلى رشدها، فتتبع هؤلاء العظماء والفقهاء النبلاء. وإننا على ثقة أنهم ما وقفوا جميعاً هذا الموقف إلا على أساس متين، وصراط مستقيم من العلم النبوي الصحيح، وعلى إدراك واع لمقاصد الشريعة وأهدافها، إنه ماكان ذلك منهم - مع حبهم الشديد الصادق لرسول الله e إلا تنفيذاً لتوجيهاته الكريمة؛ مثل قوله e: "لاتتخذوا قبري عيدًا". ومثل قوله e: "اللهم لا تجعل قبري وثناً يعبد". ومثل قوله e - وبأبي وأمي هو -: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد".

تنفيذاً لهذه التوجيهات العظيمة الهادفة إلى حماية التوحيد، وصيانة العقيدة الإسلامية من شوائب الغلو والضلال الذي وقع فيه أهل الكتاب، كان ذلك الموقف الواعي الرشيد من الصحابة الكرام، وعلى رأسهم الخلفاء الراشدون والفقهاء المبرزون مثل زيد بن ثابت وابن مسعود وابن عباس وأبي بن كعب وغيرهم من علماء الصحابة وعظمائها وساداتها، فما هم إلا جند الله ثم جند محمد e، جند له في حياته يفدونه ورسالته بمهجهم وأموالهم وأرواحهم، وجند له أوفياء بعد وفاته وانتقاله إلى الرفيق الأعلى، فلله درهم ما أفقههم وأنبلهم وأوفاهم!.

فهل للأمة الإسلامية أن تتأسى بهؤلاء العظماء الأوفياء في تنفيذ هذه التوجيهات وغيرها مما جاء به خاتم الأنبياء - صلوات الله وسلامه عليهم أجمعين؟ ولله در إمام دار الهجرة - رحمه الله - إذ قال حين خالف بعض الناس بعض هذه التوجيهات وبدأوا يترددون على القبر: لا أعرف هذا عمن مضى، ولا يصلح آخر هذه الأمة إلا ما أصلح أولها. وسيأتي كلامه فنشير إلى مصدره في موضعه.

([127]) الشفاء (2/86).

([128]) كذا في الأصل وفي المنتقى (1/296) والشفاء والرد على الأخنائي (ص 105) أنه.

([129]) الشفاء (2/86).

([130]) الشفاء (2/88).

([131]) الشفاء 2/88).

([132]) الشفاء 2/88).

([133]) المصدر السابق (2/88).

([134]) في المنتقى (1/296). قال ابن القاسم: وهو رأيٌ وكذلك في الشفاء.

([135]) الشفاء (2/88 - 89) منقول كله بالحرف.

ولله در الإمام مالك ما أفقهه! وما أشد تمسكه بالسنة! وما أحرصه على اقتفاء آثار الصحابة الكرام وتابعيهم بإحسان!.

([136]) تقدم تخريجه في ص (35) رقم (1).

([137]) أحمد في المسند (2/367). وأبوداود (3/534) حديث (2042).

قال أحمد: ثنا عبد الله بن نافع عن ابن أبي ذئب عن سعيد المقبري عن أبي هريرة مرفوعاً.

وقال أبوداود: ثنا أحمد بن صالح قرأت على عبد الله بن نافع به. وهو إسناد حسن.

([138]) أحمد بن سعيد الهندي في الشفا (2/88).

([139]) أي يقدم صلاة تحية المسجد على الزيارة.

([140]) هذا تلخيص جيد لما نقله سابقاً من كلام مالك وأصحابه.

([141]) في ز، ب: "يفعلها" وهو خطأ.

([142]) في خ: "إليهم".

([143]) ليست في الأصل وزيدت لأن المقام يقتضيها.

([144]) يشير شيخ الإسلام إلى الحديث الذي رواه محمد بن مروان السدي عن الأعمش عن أبي صالح عن أبي هريرة - رضي الله عنه -. وسيأتي الكلام عليه وعلى محمد بن مروان السدي في ص 157.

([145]) في المسند (2/527).

([146]) السنن (2/534)، 5 - كتاب المناسك، 100 - باب زيارة القبور، حديث (2041). وفي إسناده حميد بن زياد أبوصخر، ويزيد بن عبد الله بن قسيط فيهما كلام.

([147]) عبد الله بن عمر بن حفص بن عاصم بن عمر بن الخطاب، أبوعبد الرحمن العمري المدني، ضعيف عابد من السابعة/ م4. تقريب (1/435). وضعف عبد الله عدد من أئمة الحديث مثل يحيى القطان، وعلي بن المديني، وابن حبان.

لكن هذا الحديث الذي نسبه إليه شيخ الإسلام بهذا اللفظ ليس هو حديث عبد الله العمري، وإنما هو حديث حفص بن سليمان عن ليث بن أبي سليم عن مجاهد عن ابن عمر. ولفظ حديث عبد الله بن عمر العمري الضعيف هكذا: "من زار قبري وجبت له شفاعتي".

وقد أورد الشيخ نفسه الحديثين في الرد على الأخنائي (ص 42، 43) بحاشية الرد على البكري ناسباً كل حديث إلى راويه على الصواب. وكذلك ذكر ابن عبد الهادي الحديثين في كتابه الصارم المنكي، أورد حديث عبد الله العمري في ص 11 - وناقشه مناقشة علمية إلى (ص 27). وأورد حديث حفص بن سليمان في (ص 48) وناقشه إلى (ص 69).

([148]) أخرجه الدارقطني في سننه (2/278)، حديث (192). والبيهقي في الكبرى (5/246)، كتاب الحج، باب زيارة قبر النبي e. وابن عدي في الكامل (2/790). والطبراني في الكبير (12/406)، حديث (13497). كلهم من طريق أبي الربيع الزهراني عن حفص بن أبي داود عن ليث بن أبي سليم عن مجاهد عن ابن عمر - رضي الله عنهما - مرفوعاً.

قال البيهقي بعد إخراجه: تفرد به حفص وهو ضعيف.

وأورده الهيثمي في المجمع (4/2)، وقال: رواه الطبراني في الكبير والأوسط، وفيه حفص ابن أبي داود القاري، وثقه أحمد وضعفه جماعة من الأئمة.

ونقل هذا النص العقيلي في الضعفاء (1/270)، وابن عدي في الكامل (2/380). وفي تاريخ بغداد (8/186 - 187) عن حنبل - ما كان بحفص بأس.

وفي رواية أخرى: "صالح"، وفي تاريخ بغداد أيضاً عن عبد الله أنه سأل أباه عنه فقال "صالح". وفي العلل ص 390 رقم (3606) سمعت أبي يقول حفص بن سليمان يعني أبا عمرو القاري متروك الحديث. وقال النسائي: متروك. وقال ابن عدي: عامة أحاديثه غير محفوظة. وقال ابن حبان: كان يقلب الأسانيد ويرفع المراسيل. راجع هذه الأقوال: الضعفاء للعقيلي (1/270)، والكامل لابن عدي (2/380)، والضعفاء للنسائي (ص 82) رقم (136)، والميزان (1/558)، وكتاب المجروحين (1/255). والضعفاء للبخاري (ص 66) رقم (73).

وفي الإسناد ليث بن أبي سليم شيخ حفص، ضعيف. قال الحافظ في التقريب (2/138): صدوق اختلط أخيراً، ولم يتميز حديثه فترك. وقال أحمد: مضطرب الحديث. وقال ابن حبان: اختلط في آخر عمره حتى كان لا يدري ما يحدث به، فكان يقلب الأسانيد، ويرفع المراسيل، ويأتي عن الثقات بما ليس من أحاديثهم، كل ذلك كان منه في اختلاطه، تركه يحيى القطان، وابن مهدي وأحمد بن حنبل، وابن معين. كتاب المجروحين (2/231). انظر الجرح والتعديل (7/177)، والمغني (2/536)، والميزان (3/420).

([149]) المد: ما يملأ راحة الكفين من الرجل المعتدل ويستعمل للحبوب وأمثالها. ونصيفه: نصفه.

([150]) البخاري، 62 - كتاب فضائل الصحابة، 5 - باب قول النبي e لو كنت متخذاً خليلا، حديث (3673). ومسلم (4/1967)، 44 - كتاب فضائل الصحابة، 54

- باب تحريم سب الصحابة، حديث (222). وأبوداود (5/45)، 34 - كتاب السنة، 11 - باب في النهي عن سب أصحاب رسول الله e (4658). والترمذي (5/693 - 694)، 50 - كتاب المناقب (3861). وأحمد (3/11، 54) كلهم من حديث أبي سعيد الخدري، رضي الله عنه.

ومسلم (4/1967)، 44 - كتاب فضائل الصحابة، 54 - باب تحريم سب الصحابة، حديث (221) وابن ماجه (1/57)، مقدمة، باب 11، حديث (161). من حديث أبي هريرة.

([151]) في مجمع الأنهر للشيخ عبد الله بن محمد بن سليمان المعروف بداماد آفندي الحنفي (1/547): "ومن نذر بما هو واجب قصداً من جنسه، وهو عبادة مقصودة (نذراً مطلقاً) غير معلق بشرط بقرينة التقابل، مثل أن يقول: لله عليّ حج أو عمرة، أو اعتكاف، أو لله علي نذر، وأراد شيئاً بعينه كالصدقة؛ فإن هذه عبادات مقصودة، ومن جنسها واجب، وإنما قيد النذر به؛ لأنه لم يلزم الناذر ماليس من جنسه فرض؛ كقراءة القرآن، وصلاة الجنازة، ودخول المسجد، وبناء المساجد والسقاية وعمارتها. وإكرام الأيتام، وعيادة المريض، وزيارة القبور، وزيارة قبر النبي e وإكفان الموتى، وتطليق امرأته، وتزويج فلانة. لم يلزمه شيء من هذه الوجوه؛ لأنها ليس لها أصل في الفروض المقصودة، كما في كثير من الكتب".

([152]) قال الشافعي - رحمه الله - في الأم (2/256): "ولو نذر، فقال عليّ المشي إلى إفريقية أو العراق أو غيرهما من البلدان لم يكن عليه شيء، لأنه ليس لله طاعة في المشي إلى شيء من البلدان، وإنما يكون المشي إلى المواضع التي يرتجى فيها البر، وذلك المسجد الحرام، وأحبّ إليَّ لو نذر أن يمشي إلى مسجد المدينة أن يمشي، وإلى مسجد بيت المقدس أن يمشي؛ لأن رسول الله e، قال: "لا تشد الرحال إلا إلى ثلاثة مساجد؛ المسجد الحرام، ومسجدي هذا، ومسجد بيت المقدس"، ولا يبين لي أن أوجب المشي إلى مسجد النبي e ومسجد بيت المقدس، كما يبين لي أن أوجب المشي إلى بيت الله الحرام؛ وذلك أن البر بإتيان بيت الله فرض، والبر بإتيان هذين نافلة". وانظر حلية العلماء للقفال الشاشي (3/342).

وقال أبوإسحاق الشيرازي في المهذب: "وإن نذر المشي إلى المسجد الأقصى ومسجد المدينة ففيه قولان؛ قال في البويطي يلزمه، لأنه مسجد ورد الشرع بشد الرحال إليه، فلزمه المشي إليه بالنذر، كالمسجد الحرام. وقال في الأم: لا يلزمه، لأنه مسجد لا يجب قصده بالنسك، فلم يجب المشي إليه بالنذر كسائر المساجد". وانظر حلية العلماء (3/342). وذكر النووي هذين القولين في الإيضاح (ص 518 - 519) مع شرح ابن حجر الهيتمي. وقال ابن حجر الهيتمي هنا (ص 519): "ولو نذر زيارة قبره e لزم الوفاء به؛ لما علمت أنها في القرب المؤكدة، وكذا زيارة قبر غيره e مما تسن زيارته؛ لأنها قربة مقصودة".

وهذا من العجائب والغرائب، لقد علم ابن حجر أن مذهب الشافعي استحباب الوفاء بالنذر بالذهاب إلى مسجد رسول الله e وبيت المقدس وتهيبه من القول بالوجوب خوفاً من الله وورعاً، وأكد ذلك النووي في الإيضاح بأن أصح القولين الاستحباب، وأقرهما ابن حجر على ذلك، ثم بعد كل هذا يرى وجوب وفاء النذر بزيارة القبور؛ لأنها في نظره من القرب المؤكدة، فهل شد الرحال إلى مسجد رسول الله وإلى بيت المقدس لا يرقى إلى درجة القرب المؤكدة، وقد حضنا رسول الهدى e إلى شد الرحال إليهما مع أعظم بيوت الله المسجد الحرام. أهكذا نعامل توجيهات رسول الله e؟!

إن كان ابن حجر الهيتمي مقلداً للشافعي فأين تقليده لإمامه هنا؟ ولماذا لايلزم غرره هنا ويقف حيث وقف إمامه ورعاً وتقوى، وإن كان مجتهداً فنعوذ بالله من اجتهاد يقوم على مخالفة النصوص الصحيحة الواضحة وعلى مخالفة أئمة الهدى، ويقوم على الهوى وعلى الأحاديث المكذوبة على رسول الله e، ثم نقول أين فتاوى السلف الصالح في هذه القضية؟ وهل هي نازلة من النوازل التي ألمت بالأمة لم تكن في عهد السلف الصالح حتى يجتهد فيها المتأخرون؟!.

([153]) في المدونة (2/87): "وقال مالك: ومن قال: لله عليَّ أن آتي المدينة أو بيت المقدس أو المشي إلى المدينة أو المشي إلى بيت المقدس، فلا شيء عليه، إلا أن يكون نوى بقوله ذلك أن يصلي في مسجد المدينة أو في مسجد بيت المقدس. فإن كان تلك نيته وجب عليه الذهاب إلى المدينة أو إلى بيت المقدس راكباً". وانظر الكافي لابن عبد البر (1/458).

ويفهم من استثناء مالك الصلاة فقط من صور الأعمال التي يشملها نذر المشي إلى المدينة وإلى بيت المقدس، ومنها مثلاً زيارة قبر النبي e وقبور الشهداء في المدينة وقبر الخليل وسائر قبور الأنبياء في بيت المقدس، أنه لايجب ولا يشرع شد الرحال إلى قبر نبينا محمد e ولا إلى قبر غيره من الأنبياء والصالحين ولا يجب ولا يستحب الوفاء بالنذر بالمشي إليها ولو كان يرى شيئاً من هذا لاستثناه كما استثنى الصلاة، وهذا يدل على قوة اتباعه للكتاب والسنة وتمسكه بهما وبعده عن الغلو والبدع التي قال الله في شأنها: {أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله} وقول رسول الله e: "كل محدثة بدعة وكل بدعة ضلالة". وقوله: "من أحدث في أمرنا هذا ماليس منه فهو رد". فليت أتباعه يقفون حيث وقف لأن الدين توقيفي.

([154]) قال ابن قدامة في المغني (10/16): "وإن نذر المشي إلى مسجد النبي e، أو المسجد الأقصى لزمه ذلك. وبهذا قال مالك والأوزاعي، وأبوعبيد، وابن المنذر، وهو أحد قولي الشافعي، وقال في الآخر: "ولا يبين لي وجوب المشي إليهما؛ لأن البر بإتيان بيت الله فرض والبر بإتيان هذين نفل".

([155]) في البحر الرائق (3/81): "ولو قال عليَّ المشي إلى بيت الله الحرام، ولم يذكر حجاً ولا عمرة لزم أحد النسكين استحساناً، فإن جعله عمرة مشي حتى يحلق، إلا إذا نوى به المشي إلى مسجد المدينة أو مسجد بيت المقدس أو مسجد من المساجد، فإنه لا يلزمه شيء". ويفهم من موقفهم هذا ما يفهم من موقف مالك رحم الله الجميع ووفق الأمة لسلوك منهجهم.

([156]) انظر: شرح معاني الآثار للطحاوي (3/132). مجمع الأنهر (1/547).

([157]) أخرجه البخاري، 83 - كتاب الأيمان والنذور، 28 - باب النذر في الطاعة، حديث (6696)، و 31 - باب النذر فيما لا يملك وفي معصية، حديث (6700). وأبوداود (3/593)، 16 - كتاب الأيمان والنذور، 22 - باب ماجاء في النذر في المعصية، حديث (3289) من حديث القاسم. والترمذي (4/104)، 21 - كتاب النذور والأيمان 2 - باب من نذر أن يطيع الله فليطعه، حديث (1526). وابن ماجه (1/687)، 11 - كتاب الكفارات، 16 - باب النذر في المعصية، حديث (2126). والنسائي (2/136)، (3838) الطبعة الهندية. والدارمي (2/105)، 14 كتاب النذور 3 - باب لانذر في معصية الله، حديث (2343). ومالك في الموطأ (2/476)، 22 - كتاب النذور والأيمان، حديث (8). وأحمد (6/36، 41). وابن الجارود في المنتقى (ص 312 - 313)، باب ماجاء في النذور، حديث (934). كلهم من طريق مالك وعبيد الله بن عمر، عن طلحة بن عبد الملك عن القاسم بن محمد عن عائشة - رضي الله عنها - مرفوعاً.

([158]) زيارة القبور مشروعة وكان رسول الله قد نهى عنها من باب سد الذرائع؛ لأن الأمم السابقة فتنت بقبور أنبيائها وصالحيها حتى أوقعهم الشيطان كرات ومرات في هوة الشرك بهم واتخاذهم أنداداً مع الله، وأول فتنة من فتن الشرك وقعت لقوم نوح إذ تعلقت قلوبهم بود وسواع ويغوث ويعوق ونسر، وهم رجال صالحون فجعلوهم أنداداً مع الله.

من أجل ذلك وأمثاله نهى رسول الله أولاً عن زيارة القبور، ولما رسخت عقيدة التوحيد في قلوب أصحابه الكرام وأمن عليهم الفتنة رخص لهم في زيارتها، وبين لهم الغاية من زيارتها وهي أنها تذكرهم الآخرة، هذه واحدة، والأخرى ليستفيد الأموات من دعاء إخوتهم الأحياء.

وإذا كان الأمر كذلك، والهدف الأول وهو تذكرة الآخرة، أمر يتحقق بزيارة القبور القريبة والمجاورة، حتى ولو كانت قبور قوم مشركين اكتفى الشارع الحكيم بالحد الأدني الذي يحقق الغرض الشرعي مع تحفظات كثيرة تسد ذرائع الفتنة والشرك: منها أن لا يقولوا هجراً، ومنها أن لا تتخذ مساجد، ومنها أن لا يبنى عليها، ولا تجصص، ولا يصلى عليها ولا إليها، اكتفى بالحد الأدنى مع هذه الاحتياطات والتحفظات. ولم يشرع أبداً السفر إليها وشد الرحال إليها، لا بقوله ولا بفعله.

وآية ذلك: أن هذا الأمر لم ينزل فيه قرآن، ولم يثبت فيه حديث من قول رسول الله أو فعله، فلو كان مشروعاً لتحقق فيه كل ذلك ولسن لنا رسول الله ذلك برحلات ورحلات إلى قبور الأنبياء والصالحين. ولملئت الدواوين برحلات الصحابة الكرام والتابعين لهم بإحسان، ونحن نجد دواوين الإسلام من صحاح وسنن ومسانيد وكتب فقه السلف الصالح قد سجلت كل حقوق الأموات من عيادتهم وهم مرضى إلى غسلهم وتحنيطهم وتشييعهم ودفنهم وزيارتهم والاستغفار لهم والدعاء لهم والنهي عن الجلوس على قبورهم، ومن جهة أخرى لحماية عقيدة الأحياء من المسلمين نهي عن البناء على قبور الأموات بأي شكل وبأي صورة لا مساجد ولا مطلق بناء ولا بتجصيص.

كل هذا قد طفحت به دواوين الإسلام التي نوهنا عنها، خالية خلواً كاملاً من حديث نبوي صحيح أو حسن، ومن أقوال الصحابة والقرون المفضلة، ومن أقوال أئمة الهدى من شيء له تعلق بقضية السفر إلى القبور، فهذا الإمام مالك لا تجد له كلمة في موطأه تشير إلى السفر وشد الرحال إلى قبر رسول الله e ولا إلى قبر غيره، وهذه كتب تلاميذه التي دونوا فيها فقه هذا الإمام لا نجد فيها باباً ولا فصلاً ولا حديثاً يحث المسلمين على شد الرحال والسفر إلى قبر النبي e أو غيره من الأنبياء والصالحين.

وهذا الإمام الشافعي يدون فقهه العظيم في الأم وغيرها، فلم يعقد باباً ولا فصلاً، ولم يذكر حديثاً واحداً بشأن السفر إلى قبور الأنبياء. وهذا الإمام أحمد بن حنبل وهذا مسنده العظيم ومسائله التي دونت في كتب لا تجد لهذه المسألة فيها أثراً ولا خبراً.

وهذان الصحيحان، وبقية الأمهات الست وأخواتها من دواوين الإسلام المعتبرة، خلت خلواً كاملاً عن قضية شد الرحال والسفر إلى قبر النبي e أو إلى قبور غيره من الأنبياء.

وهذه كتب أبي حنيفة وأصحابه أبي يوسف ومحمد نبحث فيها، فلا نجد فيها ذكراً لهذه المسألة.

فما هو السر إذن في عمل هؤلاء الصحابة والتابعين والأئمة من الفقهاء والمحدثين؟ ويجب أن يقف جميع العقلاء متسائلين: هل ينقصهم حب رسول الله e؟ هل كان هناك مادة خصبة وأحاديث وآثار ثرة أهملوها بل كتموها ودفنوها كما فعلوا بوصية علي في نظر الباطنية وغلاة الرفض؟ إن المنتسبين إلى السنة على اختلاف اتجاهاتهم بحمد الله لا يظنون بسفلهم هذا الظن السيء، ولكنها الغفلة ودغدغة شياطين الإنس والجن لعواطف الحب العمياء التي لا تميز بين حق وباطل، وبين جفاء وإفراط وإطراء، إنه ليس بأيدي المتحمسين لهذه المسألة مسألة شد الرحال إلى القبور التي يبالغون فيها وقد يكفرون من يخالفهم إلا غثاء وسرابٌ من الأحاديث الباطلة لا يدعمها كتاب ولا سنة، ولا قول صحابي ولا إمام من أئمة الإسلام.

إنا نقول لهؤلاء ما نقتبسه من قول الله: {قل إنما أعظكم بواحدة أن تقوموا لله مثنى وفرادى ثم تتفكروا ما بصاحبكم من جنة}. نقول لكم: قوموا مثنى وفرادى وجماعات، وشكلوا لجانا واعقدوا مؤتمرات وفكروا في كل ذلك وقلبوه بطنا لظهر، لماذا أهمل سلفكم الصالح وأقصد بهم القرون المفضلة هذه القضية المهمة؟ ولماذا لم يحتفوا بها ويسجلوها في دواوينهم الفقهية والحديثية والعقائدية؟ هل أصابتهم جنة أو جفاء أو أن القضية لا أساس لها؟ لعل احترامكم لسادة هذه الأمة وسلفها الصالح وحسن ظنكم بهم يدفعانكم إلى الاعتراف بالحقيقة.

والواقع أن رسول الله e لم يفعل ولم يأمر بشيء من هذا، بل عمل عكس هذا تماماً من الاحتياطات والتحفظات التي ذكرناها، وما أروعها وأنصفها وأوضحها وأكثرها وأبركها على الأمة! ونختم هذا بقوله e: "لا تجعلوا قبري عيداً". وفعل أصحابه تنفيذاً لهذا التوجيه السديد وأمثاله؛ حيث دفنوه في حجرته خشية أن يتخذ قبره مسجداً، كما قالته عائشة ورواه الشيخان وغيرهما. وما كانوا يأتون قبره، كما روى ذلك عبد الرزاق عن معمر عن عبيد الله بن عمر العمري الإمام.

وفق الله الأمة للعودة إلى الإسلام الحق وإلى اتباع نبيها وسلفها الصالح.

([159]) الشفاء (2/84).

([160]) في ز: "الحاجة".

([161]) البخاري، 96 - كتاب الاعتصام، 16 - باب ماذكر النبي e وحض على اتفاق أهل العلم ... إلخ، حديث (7335)، و 86 - كتاب الرقاق، 53 - باب في الحوض، حديث (6588). ومسلم، 15 - كتاب الحج، 92 - باب مابين القبر والمنبر، حديث (502). والموطأ (1/197)، 14 - 5 - باب ماجاء في مسجد النبي e، حديث (10). وأحمد (2/236، 376) و (3/4). والترمذي (5/6/718)، 68 - باب ماجاء في فضل المدينة، حديث (3915).

كلهم من حديث أبي هريرة إلا مالك وأحمد في (3/4) فعن أبي هريرة أو أبي سعيد كما عند مالك وأبي هريرة وأبي سعيد كما عند أحمد. وإلا عند الترمذي عن علي وأبي هريرة - رضي الله عنهما -.

وأخرجه مسلم (2/1010)، 15 - كتاب الحج، حديث (500، 501). والبخاري، 20 - كتاب فضل مابين القبر والمنبر، حديث (1195). ومالك في الموطأ (2/197)، 5 - باب ماجاء في مسجد النبي e، حديث (11).

([162]) رواه أحمد في مسنده (3/64) وهو ضعيف مخالف للروايات الثابتة في الصحيحين وغيرهما بلفظ مابين بيتي ومنبري إلخ.

وقد أشار شيخ الإسلام هنا إلى ضعفه وضعفه أيضاً القرطبي وابن حجر والألباني انظر تحذير الساجد ص 199.

([163]) في ز، ب: "إنما".

([164]) أي حجر أمهات المؤمنين المجاورة يومئذ للمسجد النبوي ثم دخلت فيه عند توسيعه.

([165]) مسلم (2/668)، 11 - كتاب الجنائز، 23 - باب النهي عن الجلوس على القبر والصلاة عليه، حديث (97، 98). وأبوداود (3/554) 15 - كتاب الجنائز، 77 - باب كراهية القعود على القبر، حديث (3229). والنسائي (2/53)، النهي عن الصلاة إلى القبر. والترمذي (3/358)، 8 - كتاب الجنائز، 56 - باب ماجاء في تسوية القبور، حديث 1050. وأحمد (4/135). والبيهقي (4/79). والطحاوي في "شرح المعاني" (1/515).

وقال أحمد: إسناده جيد. وانظر تحذير الساجد (ص 33).

([166]) هذه الواو غير موجودة في الأصل.

([167]) في ز، ب: "الحرام".

([168]) (3/37)، باب السلام على النبي e. وأحمد (1/387، 441، 452)، وفضل الصلاة على النبي e (ص 34).

([169]) صحيح ابن حبان (2/193)، والموارد حديث (2393). وزاذان: صدوق يرسل.

([170]) لفظ حديث أوس بن أوس: "إن من أفضل أيامكم يوم الجمعة؛ فيه خلق آدم، وفيه قبض، وفيه النفخة، وفيه الصعقة، فأكثروا عليّ من الصلاة، فإن صلاتكم معروضة عليَّ"، قالوا: يارسول الله، كيف تعرض عليك صلاتنا وقد أرمت؟ فقال: "إن الله حرم على الأرض أن تأكل أجساد الأنبياء". أخرجه أبوداود، 2 - كتاب الصلاة، 207 - فضل يوم الجمعة، حديث (1047). والنسائي (3/75)، باب إكثار الصلاة على النبي e يوم الجمعة. وابن ماجه، 5 - كتاب إقامة الصلاة، 79 - باب فضل الجمعة، حديث (1085). وأحمد في المسند (4/8). والدارمي، كتاب الصلاة 206 - باب فضل الجمعة، حديث (1580). وابن حبان (2/189)، حديث (898). والموارد (1/146). والحاكم في المستدرك، (1/278). وابن خزيمة (3/118)، حديث (1733). والطبراني في الكبير (1/186). وإسماعيل القاضي في "فضل الصلاة علىالنبي e".

كلهم من طريق حسين بن علي الجعفي عن عبد الرحمن بن يزيد بن جابر عن أبي الأشعث الصنعاني، عن أوس بن أوس - رضي الله عنه - مرفوعاً. وفيه انقطاع؛ لأن عبد الرحمن بن يزيد بن جابر لم يدرك أبا الأشعث الصنعاني ذلك أنه لم يولد إلا بعد وفاة أبي الأشعث بمدة طويلة.

ويرى البخاري، وأبوحاتم الرازي، أن عبد الرحمن الراوي عن أبي الأشعث إنما هو عبد الرحمن بن يزيد بن تميم، وهو ضعيف. انظر العلل لابن أبي حاتم (1/197)، والتاريخ الكبير للبخاري (ق1/ ج3/365)، وتاريخ دمشق (10/122)، وشرح العلل لابن رجب الموضع السابق.

ثم إن هذا اللفظ الذي عزاه شيخ الإسلام لأوس بن أوس قطعة منه من حديث أوس بن أوس - كما هو واضح - والجزء الآخر لم أجده. في مصادر السنة بعد بحث، ولعله معنى حديث لابن مسعود - رضي الله عنه - بلفظ: "إن أولى الناس بي يوم القيامة أكثرهم علي صلاة". أخرجه ابن حبان (2/190) تحت عنوان: "ذكر البيان بأن أقرب الناس في القيامة يكون من النبي e من كان أكثر صلاة عليه في الدنيا". ثم قال عقب الحديث المذكور: "في هذا الخبر دليل على أن أولى الناس برسول الله e في القيامة يكون أصحاب الحديث، إذ ليس من هذه الأمة قوم أكثر صلاة عليه منهم". وابن أبي شيبة (11/505) حديث (11836).

([171]) مسند أحمد (2/367). وأبوداود (2/534) 100 - باب زيارة القبور، حديث (2042). والبيهقي، في حياة الأنبياء (ص 12).

كلهم من طريق عبد الله بن نافع الصائغ عن ابن أبي ذئب عن سعيد المقبري عن أبي هريرة مرفوعاً.

وعبد الله بن نافع، ثقة صحيح الكتاب في حفظه لين، فالحديث حسن على أقل الأحوال، وصححه النووي في الأذكار (ص 93). وقال شيخ الإسلام في الاقتضاء: "إسناده حسن". وحسنه الحافظ في تخريج الأذكار - كما في الفتوحات الربانية - وله شواهد تقويه ستأتي - إن شاء الله -.

([172]) في الشفاء (2/77).

([173]) أخرجه العقيلي في الضعفاء (4/137) في ترجمة محمد بن مروان السدي، وقال: "لا أصل له من حديث الأعمش، وليس بمحفوظ، ولا يتابعه إلا من هو دونه". والبيهقي في "حياة الأنبياء" (ص 12). والخطيب في التاريخ (3/291 - 292). وابن الجوزي في الموضوعات (1/302)، 303).

وقال ابن الجوزي: "هذا حديث لا يصح، ومحمد بن مروان السدي قال يحيى: ليس بثقة. وقال ابن نمير: كذاب - وقال السعدي: ذاهب. وقال النسائي: متروك. وقال ابن حبان: لا يحل كتب حديثه إلا اعتباراً". ونقل كلام العقيلي، ونقل الخطيب بعض هذه الأقوال، ونقل عن البخاري أنه قال: محمد بن مروان الكوفي صاحب الكلبي، لا يكتب حديثه ألبته. ونقل عن صالح ابن محمد أنه قال: كان ضعيفاً وكان يضع الحديث.

([174]) 12/131) حديث (6761).

ووجدت في التاريخ لابن عساكر (4/217/1) من طريق حميد بن أبي زينب عن حسن بن حسن بن علي بن أبي طالب عن أبيه أن رسول الله e قال: "حيثما كنتم فصلوا علي، فإن صلاتكم تبلغني".

([175]) هكذا في الأصل وغيره لكنه في سائر مصادر الحديث لا ذكر لعبد الله بل هو عن الحسن بن الحسن.

([176]) لم أجد في المطبوع من سنن سعيد بن منصور.

وفي التاريخ لابن عساكر (4/217/1) من طريق عبد الملك بن شعيب بن الليث، حدثني أبي عن جدي حدثني ابن عجلان عن سهيل وسهيل [كذا في التاريخ ولعل الناسخ كرره سهواً والرجل لم ينسب في المصادر كلها] عن أبي سعيد مولى المهري عن حسن بن حسن بن علي بن أبي طالب، أنه قال - ورأى رجلاً وقف على البيت الذي فيه قبر رسول الله e يدعو له ويصلي عليه - فقال حسن للرجل: لا تفعل، فإن رسول الله e قال: "لا تتخذوا بيتي عيداً، ولا تجعلوا بيوتكم قبوراً، وصلوا عليَّ حيثما كنتم، فإن صلاتكم تبلغني". وأخرجه عبد الرزاق (3/577) عن الثوري عن ابن عجلان عن رجل يقال له سهيل عن الحسن بن الحسن بن علي قال: رأى قوماً عند القبر فنهاهم، وقال: "إن النبي" e قال: "لا تتخذوا قبري عيداً..." الحديث بنحوه.

وسهيل هذا ذكره البخاري في تاريخه (ق2/ج1/105)، فقال: سهيل عن حسن بن حسن، روى عنه محمد بن عجلان، منقطع. وقال ابن أبي حاتم: سهيل روى عن الحسن بن علي بن أبي طالب - رضي الله عنه - وروى عن ابن عجلان، سمعت أبي يقول. قال أبومحمد: روى عنه سفيان الثوري "الجرح والتعديل" (4/249). وقال ابن حبان في الثقات (6/418): سهيل، شيخ يروي عن الحسن، روى عنه ابن عجلان. قال الألباني: وله راوٍ ثالث وهو إسماعيل الراوي لهذا الحديث عند ابن خزيمة، وهو إسماعيل ابن علية... فقد روى عنه ثلاثة من الثقات، فهو معروف غير مجهول. تحذير الساجد (ص 141). والأولى أن يقال: مستور أو مجهول الحال، كما ذهب إليه الحافظ ابن حجر في تعريف المستور، وهو: من روى عنه أكثر من واحد ولم يوثق.

([177]) (1/154). والمصنف لابن أبي شيبة (2/83/2) كما في تحذير الساجد (ص 140). ومسند أبي يعلى (1/361 - 362) من طريق جعفر بن إبراهيم - من ولد ذي الجناحين - قال: حدثنا علي بن عمر عن أبيه عن علي بن حسين عن أبيه عن جده، بنحوه. والقاضي إسماعيل بن إسحاق في "فضل الصلاة على النبي e" بهذا الإسناد (ص 33 - 34). إلا أنه قال: حدثنا جعفر بن إبراهيم بن محمد بن علي بن عبد الله ابن جعفر بن أبي طالب عمن أخبره من أهل بلده عن علي بن حسين.

قال الألباني: والحديث صحيح بطرقه وشواهده "فضل الصلاة على النبي e" (ص 34).

([178]) الشفاء (2/78).

([179]) أي الحكاية المنقطعة المنقولة عن محمد بن حميد الرازي عن مالك، ومحمد بن حميد لم يلق مالكاً. وقد تقدمت الحكاية ونقدها من ص (131 - 134).

([180]) سقط لفظ الجلالة من: ز.

([181]) في ز، ب: "استحسنه" ورد هكذا استحبه في الفتاوى 1/239.

([182]) أبوداود (5/94 – 95)، 34 – كتاب السنة، 19 – باب في الجهمية، حديث (4726). من طريق محمد بن إسحاق، عن يعقوب بن عتبة عن جبير بن محمد بن جبير عن أبيه عن جده مرفوعاًً.

وهو ضعيف لأن في إسناده محمد بن إسحاق مدلس وقد عنعن في هذا الإسناد وفيه جبير بن محمد بن جبير، قال الحافظ فيه: مقبول من السادسة تقريب (1/126).

([183]) في ز، ب: زيادة كلمة "أنكر"، ولعلها لإيضاح المعنى.

([184]) هذه الحكاية ذكرها ابن عساكر في تأريخه. وابن الجوزي في "مثير الغرام" وغيرهما، بأسانيدهم إلى محمد بن حرب الهلالي، قال: "دخلت المدينة، فأتيت قبر النبي e، فزرته وجلست بحذائه، فجاء أعرابي فزاره، ثم قال: ياخير الرسل إن الله أنزل عليك كتاباً صادقاً، قال فيه: {ولن أنهم إذْ ظلموا أنفسهم} إلى قوله: {رحيماً}. وإني جئتك مستغفراً ربك من ذنوبي مستشفعاً بك.

وفي رواية؛ وقد جئتك مستغفراً من ذنبي، مستشفعاً بك إلى ربي، ثم بكى، وأنشأ يقول:

ياخير من دفنت بالقاع أعظمه فطاب من طيبهن القاع والأكم

نفسي الفداء لقبر أنت ساكنه فيه العفاف وفيه الجود والكرم

ثم استغفر وانصرف، قال: فرقدت، فرأيت النبي e في نومي وهو يقول: الحق بالرجل، وبشره بأن الله غفر له بشفاعتي. فاستيقظت، فخرجت أطلبه، فلم أجده". وفاء الوفاء للسمهودي (4/1361).

وقد بحثت كثيراً في مظان كثيرة من تأريخ ابن عساكر عن القصة فلم أجدها. وبحثت عن ترجمة محمد بن حرب الهلالي، فلم أقف له على ترجمة.

قال ابن عبد الهادي في "الصارم المنكي" (ص 212): "وهذه الحكاية التي ذكرها – يعني السبكي – بعضهم يرويها عن العتبي بلا إسناد، وبعضهم يرويها عن محمد بن حرب الهلالي، وبعضهم يرويها عن محمد بن حرب بلا إسناد، عن أبي الحسن الزعفراني عن الأعرابي.

وقد ذكرها البيهقي في كتاب "شعب الإيمان" بإسناد مظلم عن محمد بن روح بن يزيد البصري حدثني أبوحرب الهلالي، قال: حج أعرابي، فلما جاء إلى باب مسجد رسول الله e أناخ راحلته فعقلها، ثم دخل المسجد حتى أتى القبر، ثم ذكر نحو ما تقدم. وقد وضع لها بعض الكذابين إسناداً إلى علي بن أبي طالب – رضي الله عنه -.

وفي الجملة؛ ليست الحكاية المذكورة عن الأعرابي مما تقوم به الحجة، وإسنادها مظلم، ولفظها مختلف "أيضاً"، ولو كانت ثابتة لم يكن فيها حجة على مطلوب المعترض، ولا يصلح الاحتجاج بمثل هذه الحكاية، ولا الاعتماد على مثلها عند أهل العلم، وبالله التوفيق.

أقول: ومحمد بن روح بن يزيد البصري، لم أقف له على ترجمته.

والعجب من قوم لا يحتجون بالأحاديث الصحيحة في باب الاعتقاد، كيف يتعلقون فيما يوافق أهواءهم بروايات المجهولين، الذين لا يعرفهم علماء الجرح والتعديل، الذين دونوا أسماء الثقات والضعفاء والمجهولين، وفاتهم هؤلاء المجهولون الذين يتعلق برواياتهم أصحاب الأهواء.

ثم العجب – ثانياً – أنهم يتعلقون بالمنامات، ويحتجون بها في الاعتقادات.

ثم العجب – ثالثاً – أنهم يتعلقون بما ينسب إلى الأعراب الأجلاف، ويعرضون عما ثبت عن أئمة الأسلاف من مثل ما روى عبد الرزاق عن معمر عن عبيد الله بن عمر، أنه لا يعلم عن أحد من الصحابة أنه كان يزور قبر النبي e، وهي رواية ثابتة صحيحة لا غبار عليها.

وهل هذا الأعرابي أفقه من أصحاب رسول الله e، وأعلم بالقرآن منهم، وأحرص على تطبيقه منهم؟ كيف لم يأت أصحاب محمد e إلى قبره، مستغفرين من ذنوبهم، مستشهدين بهذه الآية؟.

إذن فعلى هؤلاء أن يتأدبوا مع رسول الله e بأدب الأعراب؛ فقد روى الإمام أحمد (2/288) ثنا زيد بن الحباب أخبرني محمد بن الهلال القرشي عن أبيه أنه سمع أبا هريرة – رضي الله عنه – يقول – كنا مع رسول الله في المسجد، فلما قام قمنا معه، فجاءه أعرابي، فقال: أعطني يامحمد، قال "لا، واستغفر الله" فجذبه فخدشه، قالوا: فهموا به، قال: "دعوه"، ثم أعطاه. قال: وكانت يمينه أن يقول: "لا، واستغفر الله".

وقال أيضاً – (5/65): "ثنا روح بن عبادة ثنا بسطام بن مسلم قال: سمعت خليفة بن عبدالله الغبري يقول: سمعت عائذ بن عمرو المزني قال: بينما نحن مع نبينا e إذا أعرابي قد ألح عليه في المسألة، يقول: يارسول الله! أطعمني، يارسول الله ! أعطني، قال: فقام رسول الله e فدخل المنزل، وأخذ بعضادتي الحجرة، وأقبل علينا بوجهه، وقال: "والذي نفس محمد بيده لو تعلمون ما أعلم في المسألة، ما سأل رجل رجلاً وهو يجد ليلة تبيته" فأمر له بطعام.

وروى البخاري في 72 – كتاب اللباس، حديث (5809). ومسلم في 12 – كتاب الزكاة، حديث (128). وأحمد (3/153، 210) كلهم من حديث أنس – رضي الله عنه – قال كنت أمشي مع رسول الله e، وعليه برد نجراني غليظ الحاشية، فأدركه أعرابي، فجبذه بردائه جبذة شديدة، حتى نظر إلى صفحة عاتق رسول الله e، وقد أثرت بها حاشية البرد من شدة جبذته، ثم قال: يا محمد! مر لي من مال الله الذي عندك، فالتفت إليه رسول الله e، ثم ضحك، ثم أمر له بعطاء.

وفي لفظ عند أحمد؛ حتى انشق البرد، وحتى تغيبت حاشيته في عنق رسول الله e.

وروى البخاري في 4 – كتاب الوضوء، حديث (220)، عن أبي هريرة – رضي الله عنه – قال: قام أعرابي فبال في المسجد، فتناوله الناس، فقال لهم النبي e: "دعوه وهريقوا على بوله سجلاً من ماء؛ فإنما بعثتم ميسرين، ولم تبعثوا معسرين". ورواه غيره.

فهل يحتج بتصرفات هؤلاء الأعراب، ويقتدى بهم فيها، فإذا كانت تصرفاتهم هذه خطأ فتصرف ذلك الأعرابي – على افتراض ثبوتها ودونه خرط القتاد – خطأ؛ لأنه فهم الآية على غير وجهها وطلب من الرسول e بعد موته مالا يجوز أن يطلب منه، ولو كان جائزاً لفعله الصحابة الكرام، واشتهر عنهم، بل وتواتر عنهم.

([185]) سقطت كلمة "من" من: ز، ب.

([186]) كذا في الأصل.

([187]) في ز، ب: "أين لفظها من لفظ". وليس لفظها هكذا على الصواب في نسخة الفتاوى 1/242.

([188]) أي مراده أنه معلول وأزلي.

([189]) قال الغزالي في معراج السالكين (3/159) من القصور العوالي: "وقد أخبر الشارع عليه السلام أن الخير من الملائكة، والشر من الشيطان، فلابد من أثر يحصل على الملائكة، ولما كانت النفس روحانية قبلت عن الروحاني، وتأثرت عنه، فلولا العقول المعبر عنها بالملائكة الممدة للنفوس من خارج لما عقلت معقولاً ألبتة".

([190]) قد وقع شيء من هذا في زماننا. انظر صحيفة الفتح الأعداد 685 و 691 و 705.

([191]) لفظه: "لما خلق الله العقل، قال له: قم، فقام، ثم قال له: أدبر فأدبر، ثم قال له: أقبل فأقبل، ثم قال له: اقعد فقعد، فقال: ما خلقت خلقاً هو خير منك، ولا أكرم منك، ولا أفضل منك، ولا أحسن منك، بك آخذ، وبك أعطي، وبك أعرف، وإياك أعاقب، لك الثواب وعليك العقاب".

أورده ابن الجوزي في الموضوعات من طريقين إلى أبي هريرة (1/174) وطعن في ثلاثة من رجاله. فقال: هذا حديث لا يصح عن رسول الله e. قال يحيى: الفضل رجل سوء – يعني الفضل بن عيسى الرقاشي -، وحفص بن عمر يروي الموضوعات لا يحل الاحتجاج به، وأما سيف فكذاب بإجماعهم.

والموضوعات الكبرى لعلي القاري (ص 43، 98). والمقاصد الحسنة (ص 118)، قال السخاوي فيه: قال ابن تيمية وتبعه غيره: "إنه كذب موضوع باتفاق".

وذكره ابن عراق في تنزيه الشريعة (1/203 – 204). وعزاه للعقيلي، وابن عدي، والدارقطني، وللبيهقي في الشعب.

ونقل عن البيهقي في الشعب أنه ساق من طريق ابن عدي. ومن طريق آخر، وقال: هذا إسناد قوي. ونقل عن ابن حبان أنه قال: "ليس عن رسول الله e خبر صحيح في العقل". ونقل عن العقيلي قوله: "لا يثبت في هذا الباب شيء".

([192]) قريب من هذا ما قاله الغزالي في "الرسالة اللدنية" في (1/114 – 115)، من القصور العوالي: "الطريق الثاني وهو التعليم الرباني على وجهين:

الوجه الأول، إلقاء الوحي، وهو أن النفس إذا كملت ذاتها يزول عنها دنس الطبيعة ودرن الحرص، والأمل في الفانية، وتقبل بوجهها على بارئها ومنشئها، وتتمسك بجود مبدعها، وتعتمد على إفادته، وفيض نوره. والله تعالى بحسن رعايته يقبل على تلك النفس إقبالاً كلياً، وينظر إليها نظراً إليهاً، ويتخذ منها لوحاً، ومن النفس الكلي قلما، وينقش فيها جميع علومه، ويصير العقل الكلي كالمعلم، والنفس القدسية كالمتعلم، فيحصل جميع العلوم لتلك النفس، وينتقش فيها جميع الصور من غير تعلم وتفكر".

ويقول عن الإلهام (1/116) في القصور: "والذي يحصل عن الإلهام يسمى علماً لدنياً، والعلم اللدني هو الذي لا واسطة في حصوله بين النفس وبين الباري، وإنما هو كالضوء من سراج الغيب يقع على قلب صافٍ فارغ لطيف، وذلك أن العلوم كلها حاصلة معلومة في جوهر النفس الكلية الأولى الذي هو في الجواهر المفارقة الأولية المحضة بالنسبة إلى العقل الأول كنسبة حواء إلى آدم عليه السلام، وقد بين أن العقل الكلي أشرف وأكمل وأقوى وأقرب إلى الباري تعالى من النفس الكلية، والنفس الكلية أعز وألطف وأشرف من سائر المخلوقات، فمن إفاضة العقل الكلي يتولد الإلهام، ومن إشراق النفس الكلية بتولد الإلهام، فالوحي حلية الأنبياء، والإلهام زينة الأولياء".

إلى أن يقول في (ص 117): "وفرق بين الرسالة والنبوة؛ فالنبوة قبول النفس القدسية حقائق المعلومات والمعقولات عن جوهر العقل الأول".

والرسالة تبليغ تلك المعلومات والمعقولات إلى المستفيدين والقابلين.

إلى أن يقول: فإذا أراد الله تعالى بعبد خيراً، رفع الحجاب بين نفسه وبين النفس التي هي اللوح، فيظهر فيها أسرار بعض المكنونات وانتقش فيها معاني تلك المكنونات، فتعتبر النفس عنها كما تشاء لمن يشاء من عباده".

([193]) قال الغزالي في المضنون به (2/151): "وأما شفاعة الأنبياء والأولياء، فالشفاعة عبارة عن نور يشرق من الحضرة الإلهية على جوهر النبوة، وينتشر منها إلى كل جوهر استحكمت مناسبته مع جوهر النبوة؛ لشدة المحبة وكثرة المواظبة على السنن وكثرة الذكر بالصلاة عليه e، ومثاله نور الشمس إذا وقع على الماء، فإنه ينعكس منه إلى موضع مخصوص من الحائط، لا إلى جميع المواضع، وإنما اختص ذلك الموضع لمناسبة بينه وبين الماء في الموضع، وتلك المناسبة مسلوبة على سائر أجزاء الحائط، وذلك الموضع هو الذي إذا خرج منه خط إلى موضع النور من الماء حصلت منه زاوية إلى الأرض مساوية للزاوية الحاصلة من الخط الخارج من الماء إلى قرص الشمس، بحيث لا يكون أوسع منه ولا أضيق. مثال ذلك لائح، وهذا لا يمكن إلا في موضع مخصوص من الجدار، فكما أن المناسبات الوضعية تقتضي الاختصاص بانعكاس النور، فالمناسبات المعنوية العقلية أيضاً تقتضي ذلك في الجواهر المعنوية، ومن استولى عليه التوحيد فقد تأكدت مناسبته مع الحضرة الإلهية، فأشرق عليه النور من غير واسطة، ومن استولت عليه السنن والاقتداء بالرسول ومحبة أتباعه، ولم ترسخ قدمه في ملاحظة الوحدانية لم تستحكم مناسبته إلا مع الواسطة فافتقر إلى واسطة في اقتباس النار، كما يفتقر الحائط الذي ليس مكشوفاً للشمس إلى واسطة الماء المكشوف للشمس، إلى مثل هذا ترجع حقيقة الشفاعة في الدنيا، فالوزير الممكن في قلب الملك المخصوص بالعناية قد يغضي الملك عن هفوات أصحاب الوزير، يعفو عنهم لا لمناسبة بين الملك وأصحاب الوزير، لكن لأنهم يناسبون الوزير المناسب للملك، ففاضت العناية عليهم بواسطة الوزير لا بأنفسهم، ولو ارتفعت الواسطة لم تشملهم العناية أصلاً؛ لأن الملك لا يعرف أصحاب الوزير واختصاصهم به إلا بتعريف الوزير وإظهاره الرغبة في العفو عنهم..."

برأ الله الإسلام من هذا الضلال الذي دونه ضلال الجاهلية.

([194]) أخرجه البخاري، 97 – كتاب التوحيد، 58 – باب قول الله ونضع الموازين القسط ليوم القيامة، حديث (7563). ومسلم، 48 – كتاب الذكر، 10 – باب فضل التهليل والتسبيح والدعاء، حديث (31). وابن ماجه (2/1251)، 33 – كتاب الأدب، حديث (3806). والترمذي (5/512)، 49 – كتاب الدعوات، حديث (3467).

كلهم من حديث أبي هريرة – رضي الله عنه – مرفوعاً.

([195]) أخرجه البخاري، 63 – كتاب مناقب الأنصار، 26 – باب أيام الجاهلية حديث (3841). ومسلم (4/1768)، حديث (2 – 6). والترمذي (4/218)، 103 – باب ماجاء في إنشاد الشعر حديث (3007). و"جه" (2/1236)، حديث (3757). وأحمد (2/248، 391، 444) كلهم من حديث أبي هريرة رضي الله عنه مرفوعاً.

([196]) كذا في الأصل وغيره والسياق يقتضي لفظ الكلمة لا الكلام.

([197]) في خ: "يمسوا".

([198]) كذا في خ ولعل الصواب: "محقق".

([199]) في خ: "معفرة" ولعله من خطأ الناسخ.

([200]) في الأصل "بثبوت لفظ ومعرفة ودلالته” وهو غير مستقيم. ولذا صحح محقق الفتاوى هذا الكلام بما أثبتناه في الأصل حيث لا يستقيم الكلام على هذا الوجه المصحح.

([201]) أي الحكاية الموضوعة على لسان مالك، وتناول التحريف فيها لغة العرب كما تناول لغة الإسلام.

([202]) حديث توسل الأعمى يأتي (ص 203 – 215).

([203]) كذا في الأصول ولعل الصواب "له".

([204]) هو الحافظ العلامة المقري، شيخ الإسلام، الحسن بن أحمد بن الحسن العطار شيخ همذان، كان إماماً في الحديث والقراءات والنحو واللغة، ومعروفاً بالفقه والزهد والكرم، توفي سنة (569)، تذكرة الحفاظ (4/1324).

([205]) تكررت هذه الجملة في خ.

([206]) في خ "كثير".

([207]) ضعيف من السابعة، منهم من نسبه إلى الكذب/ د، ت، ق. تقريب (2/132).

([208]) في الأصل: "ولا كمن" وهو تحريف ظاهر.

([209]) كذا في الأصل والتعبير بلفظ مرض أنسب.

([210]) هو الإمام محمد بن عيسى – صاحب السنن – المتوفى سنة 279، وقد قال في آخر كتابه: أردت بقولي: "حسن" مالا يكون في سنده متهم بالكذب، ولا يكون شاذا، ويروى من غير وجه.

وهو المعنى الذي أراده شيخ الإسلام ابن تيمية وعليه يكون الحق مع من لم يأخذ بالحديث الشديد الضعف – لا في فضائل الأعمال ولا في غيرهما.

([211]) جامع الأصول لابن الأثير (4/302)، حديث (2302).

([212]) رجعت إلى باب الدعاء لحفظ القرآن ص 217، من عمل اليوم والليلة لابن السني فلم أجد في هذا الباب إلا حديثاً واحداً لعلي بن أبي طالب، رضي الله عنه، ولم أجد حديث أبي بكر رضي الله عنه في الباب المذكور.

([213]) التأريخ لابن معين (2/376) في الترتيب، الترجمة (1688).

([214]) أحوال الرجال (ص 68)، رقم (77)، والسعدي: هو الحافظ أبو إسحاق إبراهيم بن يعقوب بن إسحاق السعدي الجوزجاني، توفي سنة (259)، انظر ترجمته في تذكرة الحفاظ (2/549)، وتهذيب التهذيب (1/181).

([215]) كتاب المجروحين (2/133).

([216]) كتاب الضعفاء والمتروكين (ص 166)، رقم (405).

([217]) الضعفاء (ص 148)، رقم (218).

([218]) العلل ومعرفة الرجال (1/384).

([219]) الكامل (5/1942) وفيه: "وعبد الملك بن هارون له أحاديث غرائب عن أبيه عن جده عن الصحابة، مما لا يتابعه عليه أحد".

([220]) الضعفاء والمتروكين (ص289) رقم (362)، وعبارته: "عبد الملك بن هارون بن عنترة الكوفي عن أبيه، وأبوه أيضاً متروك". فكلمة أيضاً تدل على أنه قال فيه: متروك، أو لأن الكتاب موضوع للضعفاء والمتروكين.

([221]) (1/170)، رقم (129).

([222]) (3/174 – 175) بإسناده إلى مجاهد عن ابن مسعود مرفوعاً. وقال عقبه: هذا حديث موضوع على رسول الله e والمتهم به عمر بن الصبح، قال ابن حبان: يضع الحديث على الثقات، فلعله سقط من المطبوع، وأورده السيوطي في اللآلئ (2/357)، وابن عراق في تنزيه الشريعة (2/322)، وعزواه إلى أبي الشيخ في كتاب الثواب. وقال السيوطي وتابعه ابن عراق: "عبد الملك دجال مع ما في السند من الإعضال".

([223]) في خ: "الأحاديث".

([224]) رقم (629)، ص (247) رقم (2).

([225]) (2/615) وقال عَقبه: وهذا حديث صحيح الإسناد فتعقبه الذهبي بقوله: "بل موضوع وعبد الرحمن واهْ).

([226]) أبو الحارث، روى عن اسماعيل بن مسلمة بن قعنب، عن عبد الرحمن بن زيد بن أسلم خبراً باطلاً، فيه: يا آدم، لولا محمد ما خلقتك، رواه البيهقي في دلائل النبوة، الميزان للذهبي (2/504)، قال الحافظ ابن حجر في اللسان (3/360) بعد نقله لكلام الذهبي السابق: "قلت: لا أستبعد أن يكون هو الذي قبله، فإنه من طبقته" والذي قبله هو: عبد الله بن مسلم بن رشيد، عن الليث ذكره ابن حبان وقال: متهم بوضع الحديث، وقال: حدثنا عنه جماعة يضع على ليث، ومالك وابن لهيعة، لا يحل كتب حديثه. انتهى. وبقية كلامه: "وهذا شيخ لايعرفه أصحابنا، وإنما ذكرته لئلا يحتج له من أصحاب الرأي، لأنهم كتبوا عنه، فيتوهم من لم يتبحر في العلم أنه ثقة، وهو الذي روى عن ابن هدبة نسخة كأنها معمولة". وانظر كتاب المجروحين (2/44) وعبارته: "وإنما ذكرته لئلا يحتج به واحد من أصحاب الرأي على من لم يتبحر في العلم من أصحابنا فيوهمه أنه كان ثقة إلخ.

وقال الذهبي في تلخيص المستدرك (2/615) تعليقاً على هذا الحديث: "قلت: رواه بن مسلم الفهري، ولا أدري من ذا عن إسماعيل بن مسلمة عنه.

([227]) ابن قعنب الحارثي القعنبي، أبوبشر المدني، نزيل مصر صدوق يخطىء من التاسعة /ق. تقريب.

([228]) المستدرك (2/516).

([229]) ص (427).

([230]) (1/154)، رقم (97).

([231]) العلل (1/265)، والجرح والتعديل (5/233، 234).

([232]) الجرح والتعديل، الموضع السابق.

([233]) الضعفاء والمتروكين، (ص 158)، رقم (377).

([234]) الضعفاء والمتروكين، ص (270)، رقم (331).

([235]) (2/57).

([236]) في خ: "برثملي".

قال الحافظ في الإصابة (1/561):

"زريب – بالتصغير – ابن ثرملا، ذكره الطبري في الصحابة، وروى البارودي من طريق عبد الله بن معروف، عن أبي عبد الرحمن الأنصاري، عن محمد بن حسين بن علي، أن سعد بن أبي وقاص لما فتح حلوان، مر رجل من الأنصار يقال له: جعونة بن نضلة بشعب فحضرت الصلاة، فتوضأ، ثم أذن، فأجابه صوت، فنظر فلم ير شيئاً، فأشرف عليه رجل من كهف، شديد بياض الرأس واللحية، فقال: من أنت؟ قال: أنا زريب بن ثرملا، من حواري عيسى ابن مريم، وقد أردت الوصول إلى محمد رسول الله e، فحالت بيني وبينه فارس. فأنا أشهد أن لا إله إلا الله وأن محمداً رسول الله، فانطلق جعونة، فأخبر سعداً، فكتب سعد إلى عمر، فكتب عمر: أطلب الرجل، فابعث به إليَّ، فتتبعوا الشعاب والأودية، فلم يروا له أثراً.

([237]) الدلائل، (5/425 – 428). وهي قصة طويلة، رواها من طريقين:

الأولى: إلى عبد الرحمن بن إبراهيم الراسبي، عن مالك بن أنس، عن نافع، عن ابن عمر. والثانية: من طريق ابن لهيعة، عن مالك بن أزهر عن نافع به. قال البيهقي عقب الرواية الأولى: قال أبوعبد الله الحافظ: كذا قال عبد الرحمن بن إبراهيم الراسبي، عن مالك بن أنس، ولم يتابع عليه. وإنما يعرف هذا الحديث لمالك بن الأزهر عن نافع فهو رجل مجهول لا يسمع بذكره في غير هذا الحديث. ثم قال عقب الثانية: "هذا الحديث بهذا الإسناد أشبه وهو ضعيف بمرَّةٍ".

([238]) أوردهما ابن الجوزي في: الموضوعات (1/209 – 213). من الطريقين السابقين، ثم رواه من طريق عبيد الله بن يحيى، عن أبي جعفر محمد بن علي، قال: لما ظهر سعد على حلوان العراق، وذكر القصة، وعبيد الله بن يحي، لم أقف له على ترجمة. ثم قال ابن الجوزي: "ورواه أبوبكر الأنباري من حديث عبد الله بن عمرو بن عبد الرحمن، وهو مجهول. وحديث زريب حديث باطل، لا أصل له وأكثر رواته مجاهيل لا يعرفون. أما رواية الراسبي عن مالك، فليس من حديث مالك. قال أبوبكر الخطيب: روى الراسبي عن مالك هذا الحديث المنكر". ثم نقل عن الأئمة كلامهم في ابن لهيعة.

وذكر القصة ابن عراق (1/239 – 241) ونقل في نقدها كلام العلماء.

([239]) منهم أبونعيم في الدلائل (1/124 – 126)، من طريق عبد الرحمن الراسبي ولم أر له تعقباً على القصة، لكن ابن عراق قال: "وقال أبونعيم في الراسبي: فيه ضعف ولين". وقال الذهبي: "عبد الرحمن بن إبراهيم الراسبي، عن مالك أتى بخبر باطل طويل، وهو المتهم به، وذكر طرفاً من القصة. الميزان (2/545 – 546).

([240]) عبارة الترمذي (5/738)، 51 – كتاب العلل:

"ولم أر أحداً، بالعراق ولا بخراسان، في معنى العلل والتاريخ ومعرفة الأسانيد كبير أحد أعلم من محمد بن إسماعيل". قال هذا بعد أن ذكر أبا زرعة وعبد الله بن عبد الرحمن الدارمي.

([241]) في خ: "حديث".

([242]) زيدت في المطبوع وفي مجموع الفتاوى (1/256) لأن المقام يقتضيها ولا توجد في الأصل المخطوط.

([243]) في هذا الإطلاق نظر فإن الصواب يكون غالباً في جانب مسلم رحمه الله تعالى

([244]) أحاديث صلاة الكسوف رواها مسلم (2/618 – 630)، 10 – كتاب الكسوف من حديث (1 – 29).

1 – من طريق هشام بن عروة، والزهري، عن عروة عن عائشة وفيه في كل ركعة ركوعان.

2 – من طريق ابن جريج عن عطاء عن عبيد بن عمير (حسبته عن عائشة). ومن طريق قتادة، عن عطاء، عن عبيد بن عمير، عن عائشة: وفيه: "في كل ركعة ثلاث ركوعات".

3 – ومن طريق عمرة عن عائشة، وفيه في كل ركعة ركوعان.

4 – ومن طريق أبي الزبير عن جابر، وفيه في كل ركعة ركوعان.

5 – ومن طريق عبد الملك (يعني ابن ميسرة الكوفي ثقة) عن عطاء عن جابر، وفيه في كل ركعة ثلاث ركوعات.

6 – ومن طريق عطاء بن يسار عن ابن عباس، وفيه ركوعان في كل ركعة.

7 – ومن طريق حبيب (يعني ابن أبي ثابت، وهو ثقة يرسل كثيراً ويدلس) وفيه ثمان ركعات في أربع سجدات.

والراجح ما قاله شيخ الإسلام من أن الثابت في كل ركعة ركوعان، كما هو ظاهر من أسانيد الروايات، وكما هو الثابت من ناحية تأريخية. فعروة وعمرة أثبت في عائشة من عبيد بن عمير لا سيما وقد شك في الراوي وأخشى أن يكون عطاء قد وهم في حديث عائشة وجابر. أَمَّا رواية ابن عباس التي فيها ثمان ركعات، ففي إسنادها حبيب بن أبي ثابت، وهو يرسل ويدلس، وقد عنعن في إسناد هذه الرواية وقد عده الحافظ ابن حجر في الطبقة الثالثة من المدلسين (ص 39) من الطبقات. ولعل مسلماً كان يرى تعدد قصة الكسوف ثم بنى على ظواهر الأسانيد – رحمه الله – وقد صحح هذه الروايات إسحاق، وابن المنذر وغيرهما، وجمعوا بينها. انظر: المغني لابن قدامة (2/316).

([245]) الأم (1/245 – 246).

([246]) رجعت إلى صحيح البخاري، 16 – كتاب الكسوف من حديث (1040 – 1066)، فلم أر له رأيا صريحاً، ولعل شيخ الإسلام أخذ هذا من تصرف البخاري، حيث اقتصر على إخراج الأحاديث التي فيها ركوعان فقط، أوله رأي منقول في غير الصحيح.

([247]) انظر المغني لابن قدامة (2/313 – 314).

([248]) أخرجه مسلم، 50 – كتاب صفة المنافقين وأحكامهم – باب ابتداء الخلق حديث (27). وأحمد (2/327)، وابن معين في التاريخ (3/52)، والبيهقي في الأسماء والصفات (ص 364).

([249]) لم أقف على كلام يحيى بن معين في هذا الحديث بعد بحث.

([250]) قال البخاري في التاريخ الكبير (1/1/413 – 414) في ترجمة أيوب بن خالد: "وروى إسماعيل بن أمية، عن أيوب بن خالد الأنصاري، عن عبد الله بن رافع، عن أبي هريرة، عن النبي e، قال: "خلق الله التربة يوم السبت...". وقال بعضهم: عن أبي هريرة، عن كعب، وهو أصح.

([251]) منهم الإمام علي بن المديني. – قال البيهقي في الأسماء والصفات (ص 384): "قال علي بن المديني: وما أرى إسماعيل بن أمية أخذ هذا إلا عن إبراهيم بن أبي يحيى. قلت (البيهقي): وقد تابعه على ذلك موسى بن عبيدة الربذي، عن أيوب بن خالد، إلا أن موسى بن عبيدة ضعيف. وروى عن بكر بن الشرود عن إبراهيم بن أبي يحيى، عن صفوان بن سليم عن أيوب بن خالد، وإسناده ضعيف والله أعلم".

وقد تصدى الشيخ عبد الرحمن المعلمي في كتابه القيم الأنوار الكاشفة (ص 188 – 192) لسرد الشبه التي طعن بها هذا الحديث في إسناده ومتنه، فأجاد وأفاد، فرد على إعلال ابن المديني بقوله: "ويرد على هذا أن إسماعيل ثقة عندهم غير مدلس وقال بعضهم... إلخ بقوله: وليته ذكر إسنادها ومتنها، فقد تكون ضعيفة، ويدل على ضعفها، أن المحفوظ على كعب وعبد الله بن سلام ووهب ابن منبه ومن يأخذ منهم، أن ابتداء الخلق كان يوم الأحد، وهو قول أهل الكتاب". وأحال على الأسماء والصفات للبيهقي (ص 272 – 275)، وأوائل تفسير ابن جرير، والدر المنثور (3/91).

وصحح الحديث الشيخ ناصر الدين الألباني ودافع عنه في تعليقه على حديث (5734)، من مشكاة المصابيح بقوله: "ولا مطعن في إسناده البته، وليس هو بمخالف للقرآن بوجه من الوجوه خلافا لما توهمه بعضهم، فإن الحديث يفصل كيفية الخلق على الأرض وحدها وأن ذلك كان في سبعة أيام، ونص القرآن على أن خلق السماوات والأرض كان في ستة أيام والأرض في يومين، لا يعارض ذلك، لاحتمال أن هذه الأيام الستة غير الأيام السبعة المذكورة في الحديث، وأنه – أعني الحديث – تحدث عن مرحلة من مراحل تطور الخلق على وجه الأرض، حتى صارت صالحة للسكنى – ويؤيده أن القرآن يذكر أن بعض الأيام عند الله تعالى كألف سنة، وبعضها مقداره خمسون ألف سنة، فما المانع أن تكون الأيام الستة من هذا القبيل، والأيام السبعة من أيامنا هذه كما هو صريح الحديث وحينئذ فلا تعارض بينه وبين القرآن".

وأكد هذا الدفاع في كتابه سلسلة الأحاديث الصحيحة (4/449 – 450) فأجاد وأفاد.

([252]) لم أقف على حديث مرفوع، ينص على أن ابتداء الخلق كان يوم الأحد، وإنما يوجد آثار، عن ابن عباس، وابن مسعود، وعبد الله بن سلام. ذكرها ابن جرير في تاريخه (1/47).

أما أثر ابن عباس وابن مسعود، ففيه إسماعيل بن عبد الرحمن السدي، صدوق يهم رمى بالتشيع.

وأما أثر ابن سلام، ففي إسناده أبو معشر نجيح بن عبد الرحمن السندي، ضعيف، وفيه عبد الله بن صالح، لم يتبين لي من هو، وأظنه كاتب الليث، فإن كان فهو ضعيف. ثم إن موضوعها خلق السماوات والأرض، مع ذكر أشياء ذكرت في حديث مسلم، فلفظ هذه الآثار: "إن الله بدأ الخلق يوم الأحد، فخلق الأرضين في الأحد والاثنين، وخلق الأقوات والرواسي في الثلاثاء والأربعاء، وخلق السماوات في الخميس والجمعة، وفرغ في آخر ساعة من يوم الجمعة، فخلق فيها آدم على عجل فتلك الساعة التي تقوم في الساعة".

([253]) أخرجه مسلم (4/1945)، 44 – كتاب فضائل الصحابة، حديث (168)، وفي إسناده أبو زُميل – بالزاي مصغراً – سماك بن الوليد الحنفي اليمامي الكوفي، ليس به بأس من الثالثة/ بخ م4. تقريب (1/332)، وعكرمة بن عمار العجلي اليمامي، صدوق يغلط/ خت م4. تقريب (2/30).

قال الشيخ عبد الرحمن المعلمي – في الأنوار الكاشفة (ص 230) – عن هذا الحديث: "وفي سنده عكرمة بن عمار موصوف بأنه يغلط ويهم، فمن أهل العلم من تكلم في هذا الحديث، وقال: إنه من أوهام عكرمة، ومنهم من تأوله وأقرب تأويل له أن زواج النبي e ، لما كان قبل إسلام أبي سفيان، كان بدون رضاه، فأراد بقوله: "أزوجكها، أرضى بالزواج، فأقْبل مني هذا الرضا". وقال النووي في شرح مسلم (16/63): "يحتمل أنه سأله تجديد عقد النكاح تطييباً لقلبه، لأنه ربما كان يرى عليها غضاضة من رياسته ونسبه أن تزوج بنته بغير رضاه".

([254]) الإمام الفقيه المحدث الزاهد أبوالليث نصر بن محمد بن إبراهيم، السمرقندي الحنفي صاحب كتاب "تنبيه الغافلين"، تروج عليه الأحاديث الموضوعة، مات سنة (375). سير أعلام النبلاء (16/322 – 323).

([255]) الشفاء (1/133)، والقصة كما تراها بغير إسناد.

([256]) في خ "هذا".

([257]) أبوحذيفة البخاري صاحب كتاب المبتدأ، تركوه، وكذبه علي بن المديني، وقال ابن حبان: لا يحل كتب حديثه إلا على جهة التعجب، وقال الدارقطني: كذاب متروك. قلت: يروي العظائم عن ابن إسحاق، والثوري، وابن جريج. الميزان (1/184)، واللسان (1/345).

([258]) في خ: "الثابت".

([259]) قال الذهبي معروف ليس بثقة، فإن ابن حبان قال فيه: دجال، وضع على ابن جريج، عن عطاء عن ابن عباس كتاباً في التفسير. وقال ابن عدي منكر الحديث. الميزان (4/211)، وانظر ترجمته في: الكامل (6/2348).

([260]) لم أجده في كتب الموضوعات منسوباً لابن عباس، وإنما ينسب إلى ابن مسعود كما سيأتي، ولعل المصنفين في الموضوعات لم يعثروا على كتاب موسى بن عبد الرحمن. ثم وجدته في كتاب الدعاء للطبراني (3/1422) رقم 1334.

([261]) لم أجد هذه العبارة في المطبوع من الكامل وقد سقطت ترجمته مع عدد من التراجم من المخطوطة التي عندي، والذي في المطبوع (6/2348) بعد أن ساق في ترجمته أربعة أحاديث، قال: "وموسى بن عبد الرحمن هذا لا أعلم له أحاديث غير ماذكرته، وقد يقبل بابن جريج، عن عطاء، عن ابن عباس. وهذه الأحاديث بواطيل".

وأعتقد أنه قد وقع تحريف في قوله، وقد يقبل، فهذه العبارة لاتتناسب مع قوله: وهذه الأحاديث بواطيل. والأحاديث إنما أوردها من روايته، عن ابن جريج، عن عطاء، عن ابن عباس.

وإذا كان ابن عدي لا يعلم له إلا هذه الأحاديث الأربعة، وقد حكم عليها بأنها بواطيل، فكيف يستقيم القول بأنه قد يقبل بابن جريج، عن عطاء، عن ابن عباس.

والعبارة التي نقلها شيخ الإسلام عن ابن عدي، نقلها الذهبي. الميزان (4/211). مما يؤكد صدق نقله رحمه الله، ويؤكده كلام ابن حبان الآتي.

([262]) كتاب المجروحين (2/242)، وبعد هذا الكلام الذي نقله شيخ الإسلام بالحرف: "وألزقه بابن جريج، عن عطاء، عن ابن عباس".

([263]) أورده السيوطي، في اللآليء المصنوعة (2/356)، من طريق فيها عمر بن صبح، ثم قال: موضوع، والمتهم به عمر بن صبح، ثم قال في (ص 357): "قلت وله طريق آخر أخرجه الخطيب في الجامع، ثم ساقه بالإسناد الذي ذكره شيخ الإسلام. وهو في الجامع للخطيب (2/261)، برقم (1793)، بالإسناد المذكور.

وذكره ابن الجوزي في الموضوعات (2/174)، وابن عراق في تنزيه الشريعة (2/322)، من طريق عمر بن صبح، وزاد ابن عراق قوله: "ورواه أبوالشيخ في الثواب، من حديث أبي بكر الصديق، من طريق عبد الملك بن هارون بن عنترة الشيباني الدجال، مع ما في سنده من الإعضال.

([264]) قاله الذهبي في الميزان (4/199).

([265]) ذكره الدارقطني في الرواة عن مالك، ساق له حديثاً وقال: "باطل منكر، وموسى بن إبراهيم ومن دونه ضعفاء". اللسان (5/405) في ترجمة محمد بن نصر بن عيسى.

([266]) لم أجد ترجمتة في المجروحين، ولا يبعد أن تكون قد سقطت، وفي الميزان (4/199)، واللسان (6/111) "كذّبه يحيى وقال الدارقطني وغيره متروك" ثم قال فمن بلاياه ثم ذكر طرفاً من حديث ابن مسعود. وقال العقيلي في الضعفاء (4/166): "منكر الحديث"، وساق له حديثاً وقال: حديث باطل (4/167).

([267]) في اللآليء المصنوعة، وتنزيه الشريعة، في الموضعين المذكورين سابقاً.

([268]) قال أبوحاتم: "أحاديثه موضوعة" الميزان (2/83).

([269]) لم أجده فيبحث عنه.

([270]) في خ: "ابني" وهو خطأ.

([271]) (ص 120).

([272]) في خ: إنك أول مولود في الهجرة".

([273]) كتاب مجابي الدعاء (ص 121).

([274]) الميزان (1/211).

([275]) الجرح والتعديل (2/160)، والميزان (1/211).

([276]) الضعفاء الصغير له (ص 23)، رقم 16.

([277]) الميزان (1/212)، وقال النسائي في الضعفاء (ص 48): "متروك الحديث".

([278]) الجرح والتعديل (2/160).

([279]) ذكره في الضعفاء والمتروكين (ص 132) من رواية البرقاني.

([280]) أحوال الرجال (ص 84)، رقم (113).

([281]) الجرح والتعديل (2/160) قال: "متروك الحديث، وكان كذاباً".

([282]) كتاب المجروحين (1/128)، وقال: "كان أحمد بن حنبل شديد الحمل عليه".

([283]) فعلاً لا ذكر له في كتب الرجال.

([284]) ذكره ابن أبي حاتم (4/488)، فقال: طارق بن عبد العزيز بن قيس الربعي، ثم العبدي، روى عن محمد بن عجلان، روى عنه عبد الرحمن بن عبد الملك بن شيبة الحزامي، وسعد بن عبد الله بن عبد الحكم المصري. قال ابن أبي حاتم سألت أبي عنه فقال: شيخ يذاكر بحديثه ما رأيت بحديثه بأساً في مقدار ما رأيت من حديثه.

وذكره الحافظ في اللسان (3/204) باسم طارق بن بارق المكي وقال: قال ابن حبان في الثقات: ربما خالف الأثبات في الروايات. ونقل فيه كلام ابن أبي حاتم. وفي الثقات (8/327) طارق بن طارق المكي، يروي عن ابن عجلان، وفيه ما نقله الحافظ عن ابن حبان.

([285]) كذا في الأصل والنسخ المطبوعة ومجموع الفتاوى ولعله سبق قلم من الناسخ والصواب "عن" لأنه يروي عن ابن عجلان كما في الجرح والتعديل.

([286]) الحلية (2/91)، قال: حدثنا أحمد بن بندار، قال: حدثنا عبد الله بن سليمان بن الأشعث، ثنا سليمان بن معبد، ثنا الأصمعي، عن عبد الرحمن بن أبي الزناد، عن أبيه، قال: اجتمع في الحجر مصعب بن الزبير، وعروة بن الزبير، وعبد الله بن الزبير، وعبد الله بن عمر، وذكر القصة. فلعل الإسناد الذي ذكره شيخ الإسلام، قد ذكره أبونعيم في موضع آخر، أو سبق نظره إلى إسناد آخر، فإن أبا نعيم كثيراً ما يروي عن الطبراني.

أحمد بن بندار لعله أحمد بن بندار بن إسحاق الأصبهاني الغار الظاهري وثقه أبونعيم، توفي 359، السير للذهبي (16/ 61 – 62).

وعبد الله بن سليمان بن الأشعث، هو ابن أبي داود، ثقة. تأريخ بغداد (9/464 – 469).

وسليمان بن معبد، هو أبوداود المروزي السنجي، ثقة. التقريب (1/230).

والأصمعي، هو عبد الملك بن قُريب، الشاعر المشهور، صدوق.

وعبد الرحمن بن أبي الزناد، صدوق تغير حفظه، وكان فقيهاً. التقريب (1/480). فهو إسناد جيد فإذا انضم إلى الإسناد الذي ذكره شيخ الإسلام ازداد قوة، إذا سلم من الانقطاع بين عبد الرحمن وأصحاب القصة. وعلى كل فهو خيرٌ من ذاك الإسناد.

([287]) لم أقف له على ترجمة.

([288]) لم أقف له على ترجمة.

([289]) وردت في حديث عامر بن الطفيل "فأخذته الدبيلة" وهي خراج ودمل كبير تظهر في الجوف فتقتل صاحبها غالباً.

([290]) مجابوا الدعاء (ص 154).

([291]) كذا في خ ولعل الصواب عنه.

([292]) في مجموع الفتاوى (1/224) "غرضهم" وهو في الأصل غير واضح والمناسب ما في المجموع".

([293]) في خ: "الذي".

([294]) في خ: "مفسدة".

([295]) في السنن (5/569)، باب (119)، حديث (3578)، وتحفة الأحوذي (10/32 – 34).

([296]) في عمل اليوم والليلة (ص 417، 718)، حديث (658 – 660).

([297]) في دلائل النبوة (6/166 – 168)، باب ما في تعليمه الضرير ما كان فيه شفاؤه، وما ظهر في ذلك من آثار النبوة. وأخرجه الإمام أحمد (4/138)، والحاكم، في المستدرك (1/313).

([298]) (1/441)، 5 – كتاب إقامة الصلاة، 189 – باب ماجاء في صلاة الحاجة، حديث (1385).

([299]) هذا النص هو كما ذكره شيخ الإسلام في الطبعة الهندية (2/119) وفي تحفة الأحوذي (10/34). أما في الطبعة المصرية، بتحقيق إبراهيم عطوة عوض، ففيها: "هذا حديث حسن صحيح غريب إلا من هذا الوجه من حديث أبي جعفر، وهو الخطمي" وكذلك الأمر في عارضة الأحوذي (13/81) ويبدو أن كلمة غير سقطت منهما.

([300]) السنن (5/569)، حديث 3578.

([301]) (3) الدلائل (6/167)، ورواية حماد بن سلمة – أيضاً – في مسند أحمد (4/138).

([303]) مسند أحمد (4/138).

([304]) واسمه عمير بن يزيد بن عمير بن حبيب الأنصاري المدني ثم البصري.

([305]) الدلائل (6/167، 168) من طريق محمد بن علي بن يزيد الصائغ، حدثنا أحمد بن شبيب بن سعيد الحبطي، قال: حدثني أبي، عن روح بن القاسم، عن أبي جعفر به.

([306]) تكررت كلمة "في الإسناد" في خ.

([307]) الاختلاف في الإسناد، ذكره النسائي، في عمل اليوم والليلة (ص 418) قال – بعد أن روى الحديث من طريق حماد بن سلمة وشعبة، عن أبي جعفر -: "وخالفهما هشام الدستوائي، وروح بن القاسم، فقالا عن أبي جعفر عمير بن يزيد بن خراشة، عن أبي أمامة بن سهل، عن عثمان بن حنيف، ثم قال: أخبرني زكريا بن يحيى، قال: حدثنا محمد بن المثنى، قال: حدثني معاذ بن هشام، قال: حدثني أبي، عن أبي جعفر، عن أبي أمامة بن سهل بن حنيف، عن عمه، أن أعمى أتى النبي e فقال: وذكر الحديث، وفيه: "وشفعني في نفسي". وكذلك في رواية حماد، عند النسائي: "وشفعني في نفسي". وكذلك عند البيهقي في الدلائل.

أقول: من أئمة الحديث من وثق أبا جعفر عمير بن يزيد الخطمي وقال الحافظ فيه: "صدوق"، وفي النفس من الاختلاف عليه في إسناد هذا الحديث ومتنه وفي النفس شيء من تفرده بهذا الحديث فإنه يدور عليه وحده، فليس له متابعات ولا شواهد.

([308]) كذا في خ ولعله سقط بعده كلمة معك على الناسخ.

([309]) الدلائل (6/167 – 168).

([310]) من قوله: "شبيب بن سعيد" إلى هنا، سقط من ز.

([311]) الدلائل (6/168)، والأمر كما قال شيخ الإسلام.

([312]) (ص 418)، حديث رقم (658 – 660). وقد تقدم تخريجها ص (201).

([313]) المستدرك (1/313، 519، 526) من الطرق التي ذكرها شيخ الإسلام.

([314]) قال الحافظ: شبيب بن سعيد الحبطي البصري. أبوسعيد، لا بأس بحديثه، من رواية ابنه أحمد عنه، لا من رواية ابن وهب/ خ، خد، س. تقريب (1/346).

([315]) كذا في الأصل وجميع النسخ المطبوعة والصواب هنا وفيما يأتي روح بن القاسم إذ ليس لشيب شيخ يسمى روح ابن الفرج راجع ترجمته في تهذيب الكمال. وانظر هذا في الكامل لابن عدي إذ هذا الكلام الذي نقله شيخ الإسلام إنما هو لابن عدي وليس فيه إلا روح ابن القاسم.

([316]) الذي وقفت عليه من اختلاف في رواية هذه الألفاظ:

أ – من طريق عثمان بن عمر، عن شعبة، عن أبي جعفر: "اللهم شفعه في". عند الترمذي، وأحمد، والنسائي، في عمل اليوم والليلة.

ب – عثمان بن عمر، عن شعبة، عن أبي جعفر. وشبيب بن سعيد، عن روح بن القاسم، عن أبي جعفر: "اللهم شفعه في وشفعني في نفسي". ويمكن أن يكون هذا وهماً من البيهقي، أو من أحد رجال الإسناد. والله أعلم.

ج – من طريق هشام الدستوائي، عن أبي جعفر: "اللهم شفعه في وشفعني في نفسي". عند النسائي، في عمل اليوم والليلة.

د – روحِ، عن شعبة، عن أبي جعفر. وحماد بن سلمة، عن أبي جعفر: "اللهم شفعني فيه، وشفعه في". عند الإمام أحمد.

([317]) هذا قول ابن المديني. انظر الكامل لابن عدي المخطوط 2/ق1، 162، وتهذيب الكمال للمزي (12/321).

([318]) كذا في الأصل والظاهر "ابن عدي".

([319]) وتقدم التنبيه عليه في حاشية رقم (3) ص 208.

([320]) الصواب: عن أبي عقيل انظر الكامل (2/ق/162).

([321]) الصواب عن أبي سلام. انظر الكامل (2/ق 162). وانظر الكنى للدولابي (2/33)، والجرح والتعديل (4/307).

([322]) الكامل لابن عدي (4/1347 – 1348) من قوله: قال أبو أحمد بن عدي إلى هنا.

([323]) المعجم الصغير (1/183 - 184) بالإسناد والمتن اللذين ذكرهما شيخ الإسلام وابن السني في عمل اليوم والليلة (ص 234)، حديث (633).

([324]) المعجم الصغير (1/184).

([325]) تقدم تخريجه في ص (73).

([326]) تقدم تخريجه في ص (72).

([327]) تقدم تخريجه في ص (201).

([328]) تقدم تخريجه في ص (202).

([329]) تقدم تخريجه في ص (204).

([330]) في خ وسائر النسخ والصواب ابن عمر ويؤكده نسبة ذلك إليه ما في مصنف عبد الرزاق والسنن الكبرى للبيهقي.

([331]) في السنن الكبرى للبيهقي (1/177)، من طريق معاذ بن هشام، عن أبيه، عن قتادة، عن نافع، عن ابن عمر - رضي الله عنهما - "كان إذا اغتسل من الجنابة نضح الماء في عينيه، وأدخل أصبعه في سرته".

([332]) وفي السنن الكبرى للبيهقي أيضاً (1/65)، من طريق مالك، عن نافع، عن ابن عمر، "كان يعيد أصبعه في الماء فيمسح بها أذنيه". وانظر المصنف لعبد الرزاق (1/11 - 13).

([333]) الحديث في البخاري، 4 - كتاب الوضوء، 3 - باب فضل الوضوء والغر المحجلون من آثار الوضوء، حديث (136). ومسلم (1/216)، 2 - كتاب الطهارة، 12 - باب استحباب إطالة الغرة والتحجيل في الوضوء، حديث (34، 35). وأحمد (2/334، 362، 400، 523) كلهم من طريق نعيم بن عبد الله عن أبي هريرة مرفوعاً ولفظ البخاري: إني سمعت رسول الله e، يقول: "إن أمتي يدعون يوم القيامة غُرًّا محجلين من آثار الوضوء، فمن استطاع منكم أن يطيل غرته فليفعل".

ولفظ مسلم، عن نعيم بن عبد الله المجمر قال: رأيت أبا هريرة يتوضأ، فغسل وجهه، فأسبغ الوضوء، ثم غسل يده اليمنى، حتى أشرع في العضد، ثم يده اليسرى، حتى أشرع في العضد، ثم مسح رأسه، ثم غسل رجله اليمنى، حتى أشرع في الساق، ثم غسل رجله اليسرى، حتى أشرع في الساق. ثم قال: هكذا رأيت رسول الله e يتوضأ، وقال: قال رسول الله e: "أنتم الغر المحجلون يوم القيامة من إسباع الوضوء، فمن استطاع منكم فليطل غرته وتحجيله".

وفي لفظ لمسلم: "فغسل وجهه ويديه حتى كاد يبلغ المنكبين، ثم غسل رجليه، حتى رفع إلى الساقين".

وفي مسند أحمد (2/334، 523)، بعد رواية الحديث فقال نعيم: "لا أدري قوله: من استطاع أن يطيل غرته فليفعل من قول رسول الله e، أو من قول أبي هريرة". قال الحافظ في الفتح (1/235 - 236): "وزاد الإسماعيلي فيه: فغسل وجهه ويديه، فرفع في عضديه، وغسل رجليه، فرفع في سابقيه". وكذا لمسلم عن نعيم، من طريق عمرو ابن الحارث، عن سعيد بن أبي هلال نحوه. ومن طريق عمارة بن غزية، وزاد في هذه أن أبا هريرة قال: هكذا رأيت رسول الله e يتوضأ، فأفاد رفعه، وفيه رد على من زعم أن ذلك رأي أبي هريرة، بل من روايته ورأيه معاً".

أقول: ولمسلم أيضاً من طريق أبي مالك الأشجعي، عن أبي حازم، قال: كنت خلف أبي هريرة، وهو يتوضأ للصلاة، فكان يمد يده حتى يبلغ إبطَهُ. فقلت له: يا أبا هريرة ما هذا الوضوء؟ فقال: بني فروخ أنتم ههنا؟ لو علمت أنكم ها هنا ما توضأت هذا الوضوء. سمعت خليلي e يقول: "تبلغ الحلية من المؤمن حيث يبلغ الوضوء". ففي تخفي أبي هريرة بهذا الوضوء، وبقوله هذا، وفي قول نعيم لا أدري قوله: "من استطاع أن يطيل غرته فليفعل". من قول رسول الله e، أو من قول أبي هريرة. ونعيم هو مدار هذا الحديث. في كل هذا ما يؤيد من ذهب إلى تعليل هذه الجملة من الحديث، لا سيما وفي إسنادها خالد بن مخلد القطواني، وهو صدوق يتشيع. وعمارة ابن غزية الأنصاري المدني، قال فيه الحافظ: لا بأس به.

([334]) في خ "رواه".

([335]) قال شيخ الإسلام في الاقتضاء (ص 386): فروى سعيد بن منصور في سننه، حدثنا أبو معاوية، حدثنا الأعمش عن المعرور بن سويد، عن عمر - رضي الله عنه - قال: خرجنا معه في حجة حجها.. وذكر القصة. وقال ابن وضاح في كتابه البدع والنهي عنها (ص 41 - 42): حدثني إبراهيم بن محمد قال: نا حرملة بن يحيى عن عبد الله بن وهب، عن الأعمش، حدثني مروان بن سويد الأسدي، عن عمر. وساق القصة ثم قال: وثنا موسى بن معاوية قال: نا جرير، عن الأعمش، عن المعرور بن سويد: خرجنا حجاجاً مع عمر... القصة وليس من شيوخ الأعمش مروان بن سويد الأسدي وإنما هو مسعود بن مالك الأسدي فلعل مروان خطأ من الطابعين، أو من بعض النساخ. وعلى كل حال فالقصة صحيحة.

([336]) في خ: "متشبها".

([337]) يشير إلى حديث مالك بن الحويرث الليثي: "أنه رأى النبي e، فإذا كان في وتر من صلاته لم ينهض حتى يستوي قاعداً". أخرجه البخاري، 10 - كتاب الأذان، 142 - باب من استوى قاعداً في وتر من صلاته، ثم نهض، حديث (832). والترمذي (2/79) أبواب الصلاة، 213 - باب كيف النهوض من السجود، حديث (287). وأبوداود (1/526 - 527)، 2 - كتاب الصلاة، 142 - باب النهوض في الفرد، حديث (842 - 844) وأحمد (5/53 - 54).

وجلسة الاستراحة وردت في حديث أبي حميد الساعدي. كما رواه الترمذي (2/106 - 107)، أبواب الصلاة، حديث (304)، وقال: هذا حديث حسن صحيح.

([338]) الشفاء للقاضي عياض (2/53 - 54) بدون إسناد، بلفظ: "ورؤي ابن عمر واضعاً يده على مقعد النبي e من المنبر ثم وضعها على وجهه".

([339]) قال عبد الرزاق في المصنف (4/376): أخبرنا معمر، عن قتادة، قال: قال عدي بن أرطأة للحسن، ألا تخرج بالناس فتعرف بهم؟ وذلك بالبصرة، فقال الحسن: إنما المعرَّف بعرفة، قال: وكان الحسن يقول: أول من عرَّف بأرضنا ابن عباس. ثم بين هذا التعريف فقال (4/377): عن ابن التيمي عن أبيه قال: سمعت الحسن يقول: أول من عرّف بأرضنا ابن عباس كان يتعد عشية عرفة، فيقرأ القرآن، البقرة آية آية، وكان مثجاً عالماً. ثم قال: عن معمر عن مغيرة عن إبراهيم، قال: "كان الناس يعرفون في المسجد بالكوفة، فلا يعرف معهم" المصنف (4/378 - 379). وروى البيهقي بإسناده إلى شعبة قال: "سألت الحكم وحماداً عن اجتماع الناس يوم عرفة في المساجد، فقالا: هو محدث، وعن منصور عن إبراهيم قال: هو محدث، وعن قتادة عن الحسن قال: أولُ من صنع ذلك ابن عباس" السنن الكبرى (5/118).

([340]) انظر مسند أحمد (3/279) بإسناد صحيح. وأخرجه البزار كما في كشف الأستار (1/481) حديث (1022).

([341]) المسند (6/532) من طريق حماد بن سلمة عن عاصم بن أبي النجود عن زر بن حبيش عن حذيفة، ومن طريق سفيان الثوري عن عاصم عن زر بن حبيش، قلت: لحذيفة أي تسحرتم مع النبي e؟ قال: هو النهار إلا أن الشمس لم تطلع". وعاصم صدوق له أوهام. قال ابن حزم بعد أن روى ما يقرب من هذا الحديث من الأحاديث والآثار: "هذا كله على أنه لم يكن يتبين له الفجر بعد، فبهذا تتفق السنن مع القرآن".

([342]) روى مالك في الموطأ (1/410)، 20 - كتاب الحج، 73 - باب الإفاضة، حديث (222)، عن نافع وعبد الله بن دينار عن عبد الله بن عمر أن عمر بن الخطاب، قال: "من رمى جمرة العقبة ثم حلق أو قصر ونحر هديا، إن كان معه، فقد حل له ما حرم عليه، إلا النساء والطيب، حتى يطوف بالبيت". وأخرجه البيهقي في السنن الكبرى (5/135 - 136) من طريق أبي اليمان عن شعيب عن نافع عن ابن عمر، ومن طريق معمر عن الزهري عن سالم عن ابن عمر به. ثم روى بإسناده إلى الشافعي أنبأ سفيان عن عمرو بن دينار عن سالم قال: "قالت عائشة - رضي الله عنها - أنا طيبت رسول الله e لحله وإحرامه، قال سالم: وسنة رسول الله e أحق أن تتبع". وفي البخاري 5 - كتاب الغسل 14 - باب من تطيب ثم اغتسل وبقي أثر الطيب (حديث /270) من طريق إبراهيم بن محمد بن المنتشر، عن أبيه قال: سألت عائشة، فذكرت لها قول ابن عمر: "ما أحب أن أصبح محرماً أنضح طيباً" فقالت عائشة - رضي الله عنها -: "أنا طيبت رسول الله e ثم طاف على نسائه". قال الحافظ في الفتح (1/281): "ومن فوائده - أيضاً - رد بعض الصحابة على بعض بالدليل، واطلاع أزواج النبي e على ما لا يطلع عليه غيرهن من أفاضل الصحابة". وفي صحيح مسلم (2/849 - 850) 15 - كتاب الحج حديث 47، 49، "ما أحب أن أصبح محرماً أنضح طيبا؛ لأن أطلى بقطران أحب إلي من أن أفعل ذلك وفيه جواب عائشة عليه"، وانظر سنن النسائي (5/109)، ومسند أحمد (6/175). قال الحافظ ابن حجر: "وكان ابن عمر يتبع أباه، فإنه كان يكره استدامة الطيب بعد الإحرام كما سيأتي، وكانت عائشة تنكر عليه ذلك، وقد روى سعيد بن منصور، من طريق عبد الله بن عبد الله بن عمر، أن عائشة كانت تقول: "لا بأس بأن يمس الطيب عند الإحرام، قال: فدعوت رجلاً وأنا جالس بجنب ابن عمر، فأرسلته إليها، وقد علمت قولها، ولكن أحببت أن يسمعه أبي فجاءني رسولي، فقال: إن عائشة تقول: لا بأس بالطيب عند الإحرام فأحب ما بدا لك، قال: فسكت ابن عمر". وكذا سالم بن عبد الله بن عمر يخالف أباه وجده في ذلك، لحديث عائشة. قال ابن عيينة: "أخبرنا عمرو بن دينار، عن سالم، أنه ذكر قول عمر في الطيب، ثم قال: قالت عائشة - رضي الله عنها - فذكر الحديث، قال سالم: سنة رسول الله e أحق أن تتبع". قال الحافظ: "ويؤخذ منه أن المفزع في النوازل إلى السنن، وأنه مستغنى بها عن أراء الرجال، وفيها المقنع". الفتح (3/298).

([343]) انظر صحيح مسلم 15 - كتاب الحج حديث (143، 145، 154، 155، 156، 157، 158).

([344]) من الصحابة من حدها بأربعة برد، وفي مسيرة اليوم، كابن عمر، ومنهم من قال: يقصر في مثل مابين مكة والطائف، وفي مثل مابين مكة وجدة، وفي مثل مابين مكة وعسفان كابن عباس، وهناك أقوال لعلماء آخرين. انظر: الموطأ (1/147 - 148). ومصنف عبد الرزاق (2/524 - 528). ومصنف ابن أبي شيبة (2/443 - 446)، والسنن الكبرى للبيهقي (3/136 - 137)، والبخاري 18 - كتاب تقصير الصلاة 4 - باب في كم يقصر الصلاة. فتح (2/565 - 568).

([345]) انظر الموطأ (1/295) عمل ابن عمر - رضي الله عنهما -. وانظر مصنف عبد الرزاق (4/270) رأى عمر، رضي الله عنه.

([346]) انظر: السنن الكبرى (1/14) عن سلمان قال: "إذا حك أحدكم جلده فلا يمسحه بريقه، فإنه ليس بطاهر".

([347]) في مصنف ابن أبي شيبة (4/158) من طريق ميمون بن مهران عن ابن عمر أنه كره نكاح نساء أهل الكتاب، وقرأ: "ولا تنكحوهن حتى يؤمن. وقال السيوطي الدر المنثور (1/256): "وأخرج البخاري والنحاس في ناسخه عن نافع عن عبد الله بن عمر كان إذا سئل عن نكاح الرجل النصرانية أو اليهودية قال: حرم الله المشركات على المسلمين، ولا أعرف شيئاً من الإشراك أعظم من أن تقول المرأة ربها عيسى أو عبد من عباد الله". ولم أجده في البخاري.

([348]) انظر مصنف ابن أبي شيبة (11/371، 374).

([349]) انظر صحيح البخاري 7 - كتاب التيمم، 8 - باب التيمم ضربة حديث (347). وصحيح مسلم (1/280 - 281)، 3 - كتاب الحيض 28 - باب التيمم، حديث (110 - 113). وأبوداود (1/227 - 229) 1 - كتاب الطهارة حديث (321 - 322). وابن ماجه (1/188) 1 - كتاب الطهارة، 91 - باب ماجاء في التيمم ضربة واحدة حديث (569).

([350]) انظر: مصنف عبد الرزاق (6/292 - 295)، ومصنف ابن أبي شيبة (4/300 - 302)، والمغني لابن قدامة (7/246).

([351]) قول ابن عباس في الموطأ (2/589) في خلاف دار بينه وبين أبي هريرة وأبي سلمة بن عبد الرحمن فسئلت أم سلمة فأجابت بفتوى رسول الله e لسبيعة الأسلمية حيث ولدت بعد ليال من وفاة زوجها فقال لها رسول الله e: "قد حللت فانكحي إن شئت". البخاري 65 - كتاب التفسير 65 - سورة الطلاق حديث (4909). وانظر قول علي وابن عباس - رضي الله عنهما - في تفسير ابن جرير (28/143 - 144). وانظر الدر المنثور (8/204 - 206).

([352]) أصل هذه المسألة حديث ابن عباس، رضي الله عنه، قال: كنا مع النبي في سفر فرأى رجلاً سقط عن بعيره، فوقص فمات وهو محرم، فقال رسول الله e: "اغسلوه بماء وسدر وكفنوه في ثوبيه، ولا تخمروا رأسه فإنه يبعث يوم القيامة يهل أو يلبي". هذا لفظ الترمذي (4/175) مع عارضة الأحوذي. وقال الترمذي: هذا حديث حسن صحيح. ورواه البخاري، ومسلم، وأبوداود. قال العيني في عمدة القاري (8/51): "احتج به الشافعي وأحمد وإسحاق وأهل الظاهر في أن المحرم على إحرامه بعد الموت، ولهذا يحرم ستر رأسه وتطييبه، وهو قول عثمان، وعلي، وابن عباس، وعطاء، والثوري، وذهب أبوحنيفة ومالك والأوزاعي إلى أنه يصنع به ما يصنع بالحلال". وانظر: فتح الباري (3/138)، وعارضة الأحوذي (4/175). وبذل المجهود (14/209).

([353]) ينسب هذا القول إلى ابن عمر وعائشة والنخعي والحكم وطاووس ومالك والثوري وأبي حنيفة، وقالوا: لا ينفعه اشتراط، ويمضي على إحرامه. وهذا المذهب مخالف للحديث الصحيح المتفق عليه من حديث عائشة في قصة ضباعة، حينما دخل عليها رسول الله e وهي مريضة فقال لها: "لعلك أردت الحج فقالت: والله لا أجدني إلا وجعة، فقال لها: "حجي واشترطي قولي: اللهم محلي حيث حبستني". وأجاز هذا الاشتراط عمر وعثمان وعلي وابن مسعود وعمار وابن عباس وسعيد بن المسيب وعروة وعطاء وعلقمة وشريح. انظر عمدة القاري للعيني (20/85)، وشرح النووي لصحيح مسلم (8/132). قال البيهقي: "لو بلغ ابن عمر حديث ضباعة في الاشتراط لقال به، وقال الشافعي لو ثبت حديث عروة (يعني في قصة ضباعة) لم أعده إلى غيره؛ لأنه لا يحل عندي خلاف ما يثبت عن رسول الله e، قال البيهقي: قد ثبت هذا الحديث من أوجه عن النبي e". السنن الكبرى (5/221) والفتح (4/8). وانظر في الموضوع تفسير ابن كثير (1/335) وانظر قول ابن عمر في الترمذي (3/270) 7 - كتاب الحج حديث (942).

([354]) انظر مصنف عبد الرزاق (7/29 - 30)، وهو قول عدد من الصحابة والتابعين كما في المصنف. وانظر السنن الكبرى للبيهقي (7/435 - 436). وسنن سعيد بن منصور (ص 322).

([355]) انظر: هذه المسألة في شرح معاني الآثار (3/68). وعمدة القاري للعيني (20/307 - 308). وفتح الباري (9/477 - 481)، وعون المعبود نشر عبد المحسن السلفي (6/388 - 398)، وزاد المعاد (5/522 - 542)، والمغني لابن قدامة (7/528).

([356]) تقدم ص (88).

([357]) تقدم ص (127).

فهرس التحقيقات


قاعدة جليلة في التوسل والوسيلة

فهرس قاعدة جليلة

الفصل الرابع

583 - وأما القسم الثالث مما يسمى: "توسلا" فلا يقدر أحد أن ينقل فيه عن النبي e شيئاً يحتج به أهل العلم - كما تقدم([1]) بسط الكلام على ذلك - وهو الإقسام على الله عز وجل بالأنبياء والصالحين أو السؤال بأنفسهم، فإنه لا يقدر أحد أن ينقل فيه عن النبي e شيئاً ثابتاً لا في الإقسام أو السؤال به، ولا في الإقسام أو السؤال بغيره من المخلوقين، وإن كان في العلماء من سوغه فقد ثبت عن غير واحد من العلماء أنه نهى عنه، فتكون مسألة نزاع كما تقدم بيانه.

584 - فيرد ما تنازعوا فيه إلى الله ورسوله، ويبدي كل واحد حجته كما في سائر مسائل النزاع، وليس هذا من مسائل العقوبات بإجماع المسلمين، بل المعاقب على ذلك معتدٍ جاهل ظالم، فإن القائل بهذا قد قال ما قالت العلماء، والمنكر عليه ليس معه نقل يجب اتباعه لا عن النبي e ولا عن الصحابة.

585 - وقد ثبت أنه لا يجوز القسم بغير الله لا بالأنبياء ولا بغيرهم كما سبق بسط الكلام في تقرير ذلك([2]).

586 - وقد اتفق العلماء على أنه لا يجوز لأحد أن ينذر لغير الله لا لنبي ولا لغير نبي، وأن هذا نذر شرك لا يوفى به([3]).

587 - وكذلك الحلف بالمخلوقات([4]) لا ينعقد به اليمين، ولا كفارة فيه، حتى لو حلف بالنبي e لم ينعقد يمينه كما تقدم ذكره، ولم يجب عليه كفارة عند جمهور العلماء كمالك والشافعي وأبي حنيفة وأحمد في إحدى الروايتين، بل نهى عن الحلف بهذه اليمين، فإذا لم يجز أن يحلف بها الرجل ولا يقسم بها على مخلوق فكيف يقسم بها على الخالق جل جلاله؟.

588 - وأما السؤال به من غير إقسام به فهذا أيضاً مما منع منه غير واحد من العلماء، والسنن الصحيحة عن النبي e وخلفائه الراشدين تدل على ذلك.

فإن هذا إنما يفعله من يفعله على أنه قربه وطاعة وأنه مما يستجاب به الدعاء.

589 - وماكان من هذا النوع فإما أن يكون واجباً وإما أن يكون مستحباً، وكل ما كان واجباً أو مستحباً في العبادات والأدعية فلابد أن يشرعه النبي e لأمته، فإذا لم يشرع هذا لأمته لم يكن واجباً ولا مستحباً ولا يكون قربة وطاعة ولا سبباً لإجابة الدعاء، وقد تقدم بسط الكلام على هذا كله.

590 - فمن اعتقد ذلك في هذا وفي هذا فهو ضال وكانت بدعته من البدع السيئة، وقد تبين بالأحاديث الصحيحة وما استقريء من أحوال النبي e وخلفائه الراشدين أن هذا لم يكن مشروعاً عندهم.

591 - وأيضاً فقد تبين أنه سؤال لله تعالى بسبب لا يناسب إجابة الدعاء وأنه كالسؤال بالكعبة والطور والكرسي والمساجد وغير ذلك من المخلوقات، ومعلوم أن سؤال الله بالمخلوقات ليس هو مشروعاً، كما أن الإقسام بها ليس مشروعاً بل هو منهي عنه، فكما أنه لا يسوغ لأحد أن يحلف بمخلوق فلا يحلف على الله بمخلوق ولا يسأله بنفس مخلوق، وإنما يسأل بالأسباب التي تناسب إجابة الدعاء كما تقدم تفصيله.

592 - لكن قد روي في جواز ذلك آثار وأقوال عن بعض أهل العلم؛ ولكن ليس في المنقول عن النبي e شيء ثابت بل كلها موضوعة، وأما النقل عن من ليس قوله حجة فبعضه ثابت وبعضه ليس بثابت.

593 - والحديث الذي رواه أحمد([5]) وابن ماجة([6]) وفيه: "بحق السائلين عليك وبحق ممشاي هذا".

رواه أحمد عن وكيع عن فضيل([7]) بن مرزوق عن عطية([8]) عن أبي سعيد الخدري عن النبي e قال: "من قال إذا خرج إلى الصلاة: اللهم إني أسألك بحق السائلين عليك وبحق ممشاي هذا فإني لم أخرج أشرًا ولا بطرًا، ولا رياء ولا سمعة، خرجت اتقاء سخطك وابتغاء مرضاتك، أسألك أن تنقذني من النار وأن تدخلني الجنة وأن تغفر لي ذنوبي إنه لا يغفر الذنوب إلا أنت، خرج معه سبعون ألف ملك يستغفرون له وأقبل الله عليه بوجهه حتى يقضي صلاته".

وهذا الحديث هو من رواية عطية العوفي عن أبي سعيد، وهو ضعيف بإجماع أهل العلم([9]).

594 - وقد روي من طريق آخر وهو ضعيف([10]) أيضاً، ولفظه لا حجة فيه فإن حق السائلين عليه أن يجيبهم وحق العابدين أن يثيبهم، وهو حق أحقه الله تعالى على نفسه الكريمة بوعده الصادق باتفاق أهل العلم، وبإيجابه على نفسه في أحد أقوالهم، وقد تقدم بسط الكلام على ذلك.

595 - وهذا بمنزلة الثلاثة الذين سألوه في الغار بأعمالهم فإنه سأله هذا ببره العظيم لوالديه، وسأله هذا بعفته العظيمة عن الفاحشة، وسأله هذا بأدائه العظيم للأمانة([11])؛ لأن هذه الأعمال أمر الله بها ووعد الجزاء لأصحابها فصار هذا كما حكاه عن المؤمنين بقوله (3: 193): {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلإيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الأبْرَارِ}، وقال تعالى: (23: 109) {إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ}، وقال تعالى: (3: 15 - 16): {قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ وَرِضْوَانٌ مِنْ اللَّهِ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ* الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ}.

596 - وكان ابن مسعود يقول في السحر: "اللهم دعوتني
فأجبت، وأمرتني فأطعت، وهذا سحر فاغفر لي"([12]).

597 - وأصل هذا الباب أن يقال: الإقسام على الله بشيء من المخلوقات، أو السؤال له به، إما أن يكون مأموراً به إيجاباً أو استحباباً، أو منهياً عنه نهي تحريم أو كراهة، أو مباحاً لا مأموراً به ولا منهياً عنه.

598 - وإذا قيل: إن ذلك مأمور به أو مباح؛ فإما أن يفرق بين مخلوق ومخلوق أو يقال: بل يشرع بالمخلوقات المعظمة أو ببعضها. فمن قال إن هذا مأمور به أو مباح في المخلوقات جميعها لزم أن يسأل الله تعالى بشياطين الإنس والجن فهذا لا يقوله مسلم.

599 - فإن قال: بل يسأل بالمخلوقات المعظمة كالمخلوقات التي أقسم بها في كتابه، لزم من هذا أن يسأل بالليل إذا يغشى، والنهار إذا تجلى، والذكر والأنثى، والشمس وضحاها، والقمر إذا تلاها، والنهار إذا جلاها، والليل إذا يغشاها، والسماء وما بناها، والأرض وما طحاها، ونفس وما سواها - ويسأل الله تعالى ويقسم عليه بالخُنَّس الجواري الكنَّس، والليل إذا عسعس، والصبح إذا تنفس، ويسأل بالذاريات ذرواً، فالحاملات وقرا، فالجاريات يسرا، فالمقسمات أمراً - ويسأل بالطور، وكتاب مسطور في رق منشور، والبيت المعمور، والسقف المرفوع، والبحر المسجور، ويسأل ويقسم عليه بالصافات صفا، وسائر ما أقسم الله به في كتابه، فإن الله يقسم بما يقسم به من مخلوقاته لأنها آياته ومخلوقاته فهي دليل على ربوبيته، وألوهيته، ووحدانيته، وعلمه، وقدرته، ومشيئته، ورحمته، وحكمته، وعظمته، وعزته، فهو سبحانه يقسم بها لأن إقسامه بها تعظيم له سبحانه، ونحن - المخلوقون - ليس لنا أن نقسم بها بالنص والإجماع.

600 - بل ذكر غير واحد الإجماع على أنه لا يقسم بشيء من المخلوقات وذكروا إجماع الصحابة على ذلك، بل ذلك شرك منهي عنه، ومن سأل الله بها لزمه أن يسأله بكل ذكر وأنثى، وبكل نفس ألهمها فجورها وتقواها، ويسأله بالرياح والسحاب والكواكب والشمس والقمر والليل والنهار والتين والزيتون وطور سينين، ويسأله بالبلد الأمين مكة، ويسأله حينئذ بالبيت والصفا والمروة وعرفة ومزدلفة ومنى وغير ذلك من المخلوقات، ويلزم ذلك أن يسأله بالمخلوقات التي عبدت من دون الله، كالشمس والقمر والكواكب والملائكة والمسيح والعزيز وغير ذلك مما عبد من دون الله ومما لم يعبد من دونه.

601 - ومعلوم أن السؤال لله بهذه المخلوقات أو الإقسام عليه بها من أعظم البدع المنكرة في دين الإسلام، ومما يظهر قبحه للخاص والعام.

602 - ويلزم من ذلك أن يقسم على الله تعالى بالأقسام والعزائم التي تكتب في الحروز والهياكل التي تكتبها الطرقية والمعزمون.

603 - بل ويقال: إذا جاز / السؤال والإقسام على الله بها فعلى المخلوقات أولى، فحينئذ تكون العزائم والأقسام التي يقسم بها على الجن مشروعة في دين الإسلام، وهذا الكلام يستلزم الكفر والخروج من الإسلام بل ومن دين الأنبياء أجمعين.

604 - وإن قال قائل: بل أنا أسأله أو أقسم عليه بمعظم دون معظَّم من المخلوقات، إما الأنبياء دون غيرهم، أو نبي دون غيره، كما جوز بعضهم الحلف بذلك، أو الأنبياء والصالحين دون غيرهم.

605 - قيل له: بعض المخلوقات وإن كان أفضل من بعض فكلها مشتركة في أنه لا يجعل شيء([13]) منها نِدًّا لله تعالى، فلا يُعبدُ ولا يتوكل عليه ولا يخشى ولا يتقى ولا يصام له ولا يسجد له ولا يرغب إليه، ولا يقسم بمخلوق، كما ثبت في الصحيح عن النبي e أنه قال: "من كان حالفاً فليحلف بالله، أو ليصمت"([14]).

وقال: "لا تحلفوا إلا بالله"([15]).

وفي السنن عنه أنه قال: "من حلف بغير الله فقد أشرك"([16]).

606 - فقد ثبت بالنصوص الصحيحة الصريحة عن النبي e أنه لايجوز الحلف بشيء من المخلوقات، لا فرق في ذلك بين الملائكة والأنبياء والصالحين وغيرهم ولا فرق بين نبي ونبي.

607 - وهذا كما قد سوى الله تعالى بين جميع المخلوقات في ذم الشرك بها وإن كانت معظمة. قال تعالى: (3: 79 - 80): {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ* وَلاَ يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلاَئِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}، وقال تعالى: (17: 56 - 57): {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً* أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا}.

608 - قالت طائفة من السلف: كان أقوام يدعون المسيح والعزيز والملائكة([17])، فقال تعالى: هؤلاء الذين تدعونهم عبادي يرجون رحمتي كما ترجون رحمتي، ويخافون عذابي كما تخافون عذابي، ويتقربون إليَّ كما تتقربون إليَّ.

609 - وقد قال تعالى (24: 52) {وَمَنْ يُطِعْ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقِيهِ فَأُوْلَئِكَ هُمْ الْفَائِزُونَ}.

فبين أن الطاعة لله والرسول، فإنه من يطع الرسول فقد أطاع
الله، وبين أن الخشية والتقوى لله وحده فلم يأمر أن يخشى مخلوق ولا يتقى مخلوق.

610 - وقال تعالى: (9: 59): {وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمْ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ}، وقال تعالى (94: 7 - 8) {فَإِذَا فَرَغْتَ فَانصَبْ* وَإِلَى رَبِّكَ فَارْغَبْ}. فبين سبحانه وتعالى أنه كان ينبغي لهؤلاء أن يرضوا بما آتاهم الله ورسوله، ويقولوا حسبنا الله سيؤتينا الله من فضله ورسوله، إنا إلى الله راغبون، فذكر الرضا بما آتاه الله ورسوله لأن الرسول هو الواسطة بيننا وبين الله في تبليغ أمره ونهيه وتحليله وتحريمه ووعده ووعيده. فالحلال ما حلله الله ورسوله والحرام ما حرمه الله ورسوله، والدين ما شرعه الله ورسوله. ولهذا قال تعالى (59: 7): {وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}. فليس لأحد أن يأخذ من الأموال إلا ما أحله الله ورسوله، والأموال المشتركة، كمالِ الفيء والغنيمة والصدقات، عليه أن يرضى بما آتاه الله ورسوله منها، وهو مقدار حقه لا يطلب زيادة على ذلك، ثم قال تعالى (9: 59) {وَقَالُوا حَسْبُنَا اللَّهُ}، ولم يقل: "ورسوله"؛ فإن الحسْب هو الكافي، والله وحده هو كاف عباده المؤمنين كما قال تعالى (8: 64): {يَاأَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنْ اتَّبَعَكَ مِنْ الْمُؤْمِنِينَ}، أي هو وحده حسبك وحسب من اتبعك من المؤمنين.

611 - هذا هو القول الصواب الذي قاله جمهور السلف والخلف كما بين في موضع آخر، والمراد أن الله كاف للرسول ولمن اتبعه. فكل من اتبع الرسول فالله كافيه وهاديه وناصره ورازقه، ثم قال تعالى (9: 59): {سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ}، فذكر الإيتاء لله ورسوله، لكن وسطه بذكر الفضل فإن الفضل لله وحده بقوله: {سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ}، ثم قال تعالى: {إِنَّا إِلَى اللَّهِ رَاغِبُونَ}، فجعل الرغبة إلى الله وحده دون الرسول وغيره من المخلوقات.

612 - فقد تبين أن الله سوى بين المخلوقات في هذه الأحكام، لم يجعل لأحد من المخلوقين - سواء كان نبياً أو ملكاً - أن يقسم به ولا يتوكل عليه ولا يرغب إليه ولا يخشى ولا يتقى. وقال تعالى (34: 22 - 23) {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لاَ يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلاَ فِي الأرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ* وَلاَ تَنفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَ لِمَنْ أَذِنَ لَهُ}.

613 - فقد تهدد سبحانه من دعا شيئاً من دون الله وبين أنهم لا ملك لهم مع الله ولا شركاء في ملكه، وأنه ليس له عون ولا ظهير من المخلوقين. فقطع تعلق القلوب بالمخلوقات رغبة ورهبة وعبادة واستعانة، ولم يبق إلا الشفاعة وهي حق، لكن قال الله تعالى: {وَلاَ تَنفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَ لِمَنْ أَذِنَ لَهُ}.

614 - وهكذا دلت الأحاديث الصحيحية([18]) في الشفاعة يوم القيامة، إذا أتي الناس آدم وأولي العزم نوحاً وإبراهيم وموسى وعيسى بن مريم فيردهم كل واحد إلى الذي بعده، إلى أن يأتوا المسيح فيقول لهم: اذهبوا إلى محمد عبد [غفر] الله له ما تقدم من ذنبه وما تأخر. قال e: "فيأتوني فأذهب إلى ربي، فإذا رأيته خررت ساجداً وأحمد ربي بمحامد يفتحها عليَّ لا أحسنها الآن، فيقال لي: أي محمد، ارفع رأسك، وقل تسمع، وسل تعطه، واشفع تشفع - قال - فيحدّ لي حدّ فأدخلهم الجنة". وذكر تمام الخبر.

615 - فبين المسيح أن محمداً هو الشفيع المشفع؛ لأنه عبد غفر الله له ما تقدم من ذنبه وما تأخر، وبين محمدٌ عبد الله ورسوله أفضل الخلق وأوجهُ الشفعاء وأكرمهم على الله تعالى أنه يأتي فيسجد ويحمد، لا يبدأ بالشفاعة حتى يؤذن له، فيقال له: ارفع رأسك وسل تعطه واشفع تشفع، وذكر أن ربه يحد له حداً فيدخلهم الجنة.

616 - وهذا كله يبين أن الأمر كله لله، هو الذي يلزم([19]) الشفيع بالإذن له في الشفاعة، والشفيع لا يشفع إلا فيمن يأذن [الله له]، ثم يحد للشفيع حداً فيدخلهم الجنة. فالأمر بمشيئته وقدرته واختياره. وأوجه الشفعاء وأفضلهم هو عبده الذي فضله على غيره واختاره واصطفاه بكمال عبوديته وطاعته وإنابته وموافقته لربه فيما يحبه ويرضاه.

617 - وإذا كان الإقسام بغير الله والرغبة إليه وخشيته وتقواه ونحو ذلك هي من الأحكام التي اشتركت المخلوقات فيها فليس لمخلوق أن يقسمَ به ولا يتقى ولا يتوكل عليه وإن كان أفضل المخلوقات، ولا يستحق ذلك أحد من الملائكة والنبيين، فضلاً عن غيرهم من المشايخ والصالحين.

618 - فالسؤال لله تعالى بالمخلوقات إن كان بما أقسم به وعظمه من المخلوقات([20]) فيسوغ السؤال بذلك كله وإن [لا] لم يكن سائغاً [و] لم يجز أن يسأل بشيء من ذلك، والتفريق في ذلك بين معظم ومعظم كتفريق من فرق فجوز الحلف ببعض المخلوقات دون بعض، وكما أن هذا فرق باطل فكذلك الآخر.

619 - ولو فرق مفرق بين مايؤمن به وبين مالا يؤمن به، قيل له: فيجب الإيمان بالملائكة والنبيين، ويؤمن بكل ما أخبر به الرسول مثل منكر ونكير والحور العين والولدان وغير ذلك، أفيجوز أن يقسم بهذه المخلوقات لكونه يجب الإيمان بها؟ أم يجوز السؤال بها كذلك؟.

620 - فتبين أن السؤال بالأسباب إذا لم يكن المسئول به سبباً لإجابة الدعاء فلا فرق بين السؤال بمخلوق ومخلوق، كما لا فرق بين القسم بمخلوق ومخلوق، وكل ذلك غير جائز. فتبين أنه لا يجوز ذلك كما قاله من قاله من العلماء. والله أعلم.

621 - وأما قوله تعالى (2: 89): {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا}، فكانت اليهود تقول للمشركين: سوف يبعث هذا النبي ونقاتلكم معه فنقتلكم، لم يكونوا يقسمون على الله بذاته ولا يسألون به، بل([21]) يقولون: اللهم ابعث هذا النبي الأمي لنتبعه ونقتل هؤلاء معه.

622 - هذا هو النقل الثابت عند أهل التفسير، وعليه يدل القرآن فإنه قال تعالى: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ }، والاستفتاح الاستنصار، وهو طلب الفتح والنصر، فطلب الفتح والنصر به هو أن يُبعث فيقاتلونهم معه، فبهذا ينصرون، ليس هو بإقسامهم به وسؤالهم به، إذ لو كان كذلك لكانوا إذا سألوا أو أقسموا به نصروا، ولم يكن الأمر كذلك.

بل لما بعث الله محمداً e نصر الله من آمن به وجاهد معه على من خالفه.

623 - وما ذكره بعض المفسرين من أنهم كانوا يقسمون به أو يسألون به فهو نقل شاذ مخالف به للنقول الكثيرة المستفيضة المخالفة له. وقد ذكرنا طرفاً من ذلك في (دلائل النبوة) وفي كتاب (الاستغاثة الكبير).

وكتب السيرة([22]) ودلائل النبوة([23]) والتفسير([24]) مشحونة بذلك.

624 - قال أبو العالية([25]) وغيره: كان اليهود إذا استنصروا بمحمد e / على مشركي العرب يقولون: اللهم ابعث هذا النبي الذي نجده مكتوباً عندنا حتى نغلب المشركين ونقتلهم، فلما بعث الله محمداً ورأوا أنه من غيرهم كفروا به حسداً للعرب، وهم يعلمون أنه رسول الله e، فأنزل الله تعالى هذه الآيات (2: 89): {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ}.

625 - وروى محمد بن إسحاق عن عاصم بن عمر بن قتادة الأنصاري عن رجال من قومه قالوا: مما دعانا إلى الإسلام - مع رحمة الله وهداه - ما كنا نسمع من رجال يهود، وكنا أهل شرك، أصحاب أوثان، وكانوا أهل كتاب عندهم علم ليس عندنا، وكانت لاتزال بيننا وبينهم شرور. فإذا نلنا منهم بعض ما يكرهون قالوا لنا: قد تقارب زمان نبي يبعث الآن فنقتلكم معه قتل عاد وإرَم. كثيراً ما كنا نسمع ذلك منهم، فلما بعث الله محمداً رسولاً من عند الله أجبناه حين دعانا إلى الله وعرفنا ما كانوا يتوعدوننا به، فبادرناهم إليه فآمنا به وكفروا به، ففينا وفيهم نزل هؤلاء الآيات التي في البقرة: {ولما جاءهم كتابٌ من عند الله مصدق لما معهم وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به فلعنة الله على الكافرين}([26]).

ولم يذكر ابن أبي حاتم وغيره ممن جمع كلام مفسري السلف إلا هذا.

وهذا لم يذكر فيه السؤال به عن أحد من السلف، بل ذكروا الأخبار به، أو سؤال الله أن يبعثه.

626 - فروى ابن أبي حاتم عن أبي روق عن الضحاك عن ابن عباس في قوله تعالى: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا} قال: يستظهرون يقولون: نحن نعين محمداً عليهم، وليسوا كذلك، يكذبون([27]).

وروي([28]) عن معمر عن قتادة في قوله تعالى: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا}، قال: كانوا يقولون: إنه سيأتي نبي فلما جاءهم وعرفوا كفروا به.

627 - وروي([29]) بإسناده عن ابن إسحاق: حدثنا محمد بن أبي محمد قال: أخبرني عكرمة - أو سعيد بن جبير - عن ابن عباس([30]) أن يهود كانوا يستفتحون على الأوس والخزرج برسول الله e قبل مبعثه، فلما بعثه الله من العرب كفروا به وجحدوا ما كانوا يقولون فيه، فقال لهم معاذ بن جبل وبشر بن البراء بن معرور وداود([31]) بن سلمة: يامعشر يهود، اتقوا الله وأسلموا، فقد كنتم تستفتحون علينا بمحمد e ونحن أهل شرك، وتخبروننا بأنه مبعوث وتصفونه بصفته، فقال سلام بن مشكم أخو بني النضير: ما جاءنا بشيء نعرفه وما هو بالذي كنا نذكر لكم فأنزل الله تعالى في ذلك من قولهم (2: 89): {وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ}.

628 - وروي([32]) بإسناده عن الربيع بن أنس عن أبي العالية قال: كانت اليهود تستنصر بمحمد e على مشركي العرب يقولون: اللهم ابعث هذا النبي الذي نجده مكتوباً عندنا، حتى نعذب المشركين ونقتلهم. فلما بعث الله محمداً ورأوا أنه من غيرهم كفروا به حسداً للعرب، وهم يعلمون أنه رسول الله e، فقال الله: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ}([33]).

629 - وأما الحديث الذي يروى عن عبد الملك بن هارون بن عنترة عن أبيه عن سعيد بن جبير عن ابن عباس قال: كانت يهود خيبر تقاتل غطفان فكلما التقوا هُزمت يهود فعاذت بهذا الدعاء: اللهم إنا نسألك بحق محمد النبي الأمي الذي وعدتنا أن تخرجه لنا آخر الزمان إلا نصرتنا عليهم، فكانوا إذا دعوا بهذا الدعاء هزموا غطفان، فلما بعث النبي e كفروا به، فأنزل الله تعالى: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ}.

وهذا الحديث رواه الحاكم في مستدركه([34])، وقال: أدت الضرورة إلى إخراجه. وهذا مما أنكره عليه العلماء، فإن عبد الملك بن هارون من أضعف الناس، وهو عند أهل العلم بالرجال متروك بل كذاب. وقد تقدم ما ذكره يحيى بن معين وغيره من الأئمة في حقه([35]).

قلت: وهذا الحديث من جملتها([36]).

وكذلك الحديث الآخر الذي يرويه عن أبي بكر كما تقدم.

630 - ومما يبين ذلك أن قوله تعالى: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا} إنما نزلت باتفاق أهل التفسير والسير في اليهود المجاورين للمدينة أولاً كبني قينقاع([37]) وقريظة([38]) والنضير([39])، وهم الذين كانوا يحالفون الأوس والخزرج، وهم الذين عاهدهم النبي e لما قدم المدينة، ثم لما نقضوا العهد حاربهم، فحارب أولاً بني قينقاع ثم النضير - وفيهم نزلت سورة الحشر - ثم قريظة عام الخندق.

631 - فكيف يقال نزلت في يهود خيبر وغطفان؟ فإن هذا من كذاب جاهل لم يحسن كيف يكذب، ومما يبين ذلك، أنه ذكر فيه انتصار اليهود على غطفان لما دعوا بهذا الدعاء، وهذا مما لم ينقله أحد غير هذا الكذاب، ولو كان هذا مما وقع لكان مما تتوفر دواعي الصادقين على نقله.

632 - ومما ينبغي أن يعلم، أن مثل هذا اللفظ لو كان مما يقتضي السؤال به، والإقسام به على الله تعالى، لم يكن مثل هذا مما يجوز أن يعتمد عليه في الأحكام؛ لأنه أولاً لم يثبت، وليس في الآية مايدل عليه، ولو ثبت لم يلزم أن يكون هذا شرعاً لنا([40]).

633 - فإن الله تعالى قد أخبر عن سجود إخوة يوسف وأبويه، وأخبر عن الذين غلبوا على أهل الكهف أنهم قالوا (18 :21): {لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا}([41]) ونحن قد نهينا عن بناء المساجد على القبور، ولفظ الآية إنما فيه أنهم كانوا يستفتحون على الذين كفروا، فلما جاءهم ما عرفوا كفروا به، وهذا كقوله تعالى (8: 19): {إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمْ الْفَتْحُ}. والاستفتاح طلب الفتح وهو النصر.

634 - ومنه الحديث المأثور أن النبي e كان يستفتح بصعاليك المهاجرين، أي يستنصر بهم، أي بدعائهم، كما قال: "وهل ترزقون وتنصرون إلا بضعفائكم، بصلاتهم ودعائهم وإخلاصهم؟"([42]).

635 - وهذا قد يكون بأن يطلبوا من الله تعالى أن ينصرهم بالنبي المبعوث في آخر الزمان، بأن يعجل بعث ذلك النبي إليهم لينتصروا به عليهم، لا لأنهم أقسموا على الله وسألوا به، ولهذا قال تعالى: {فلما جاءهم ما عرفوا كفروا به فلعنة الله على الكافرين} فلو لم ترد الآثار التي تدل على أن هذا معنى الآية، لم يجز لأحد أن يحمل الآية على ذلك المعنى المتنازع فيه بلا دليل؛ لأنه لا دلالة فيها عليه، فكيف وقد جاءت الآثار بذلك؟.

636 - وأما ما تقدم ذكره عن اليهود من أنهم كانوا ينصرون، فقد بينا أنه شاذ، وليس هو من الآثار المعروفة في هذا الباب، فإن اليهود لم يعرف أنها غلبت العرب، بل كانوا مغلوبين معهم، وكانوا يحالفون العرب، فيحالف كل فريق فريقاً، كما كانت قريظة حلفاء الأوس، وكانت النضير حلفاء الخزرج.

637 - وأما كون اليهود كانوا ينتصرون على العرب فهذا لا يعرف، بل المعروف خلافه، والله تعالى قد أخبر بما يدل على ذلك، فقال تعالى (3: 112): {ضُرِبَتْ عَلَيْهِمْ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلاَ بِحَبْلٍ مِنْ اللَّهِ وَحَبْلٍ مِنْ النَّاسِ وَبَاءُوا بِغَضَبٍ مِنْ اللَّهِ وَضُرِبَتْ عَلَيْهِمْ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ الأنبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ}.

638 - فاليهود - من حيث ضربت عليهم الذلة أينما ثقفوا، إلا بحبل من الله وحبل من الناس - لم يكونوا بمجردهم ينتصرون لا على العرب ولا غيرهم، وإنما كانوا يقاتلون مع حلفائهم قبل الإسلام، والذلة ضربت عليهم من حين بُعث المسيح عليه السلام فكذبوه. قال تعالى: (3: 55): {يَاعِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنْ الَّذِينَ كَفَرُوا وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ}، وقال تعالى: (61: 14): {يَاأَيُّهَا الَّذِينَ آَمَنُوا كُونوا أَنصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنصَارُ اللَّهِ فَآَمَنَتْ طَائِفَةٌ مِنْ بَنِي إِسْرَائِيلَ وَكَفَرَتْ طَائِفَةٌ فَأَيَّدْنَا الَّذِينَ آَمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ}. وكانوا قد قتلوا يحيى بن زكريا، وغيره من الأنبياء عليهم الصلاة السلام. قال تعالى (2: 61): {وَضُرِبَتْ عَلَيْهِمْ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنْ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ}.

639 - فإذا لم يكن الصحابة كعمر بن الخطاب وغيره، في حياته e وبعد موته، يقسمون بذاته، بل إنما كانوا يتوسلون بطاعته أو بشفاعته، فكيف يقال في دعاء المخلوقين الغائبين والموتى، وسؤالهم من الأنبياء والملائكة وغيرهم، وقد قال تعالى: (17: 56 - 57): {قُلْ ادْعُوا / الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً* أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا}.

640 - قالت طائفة من السلف: كان أقوام يدعون الملائكة والأنبياء كالمسيح وعزير وغيرهما، فنهى الله عن ذلك، وأخبر تعالى أن هؤلاء يرجون رحمة الله ويخافون عذابه ويتقربون إليه، وأنهم لا يملكون كشف الضر عن الداعين ولا تحويله عنهم([43]). وقد قال تعالى (3: 79 - 80): {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ* وَلاَ يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلاَئِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}.

641 - ولهذا نهى النبي e أن يُتخذ قبره مسجدا، وأن يتخد عيداً، وقال في مرض موته: "لعنة الله على اليهود والنصاري، اتخذوا قبور أنبيائهم مساجد". يحذر ما صنعوا. أخرجاه في الصحيحين([44]).

642 - وقال: "اللهم لا تجعل قبري وثناً يعبد، اشتد غضب الله على قومٍ اتخذوا قبور أنبيائهم مساجد". رواه مالك في موطئه([45]).

643 - وقال: "لا تطروني كما أطرت النصارى عيسى بن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله". متفق عليه([46]).

644 - وقال: "لا تقولوا ما شاء الله وشاء محمد، بل ماشاء الله ثم شاء محمد"([47]).

645 - وقال له بعض الأعراب: ما شاء الله وشئت فقال: "أجعلتني لله نِداً؟ بل ما شاء الله وحده"([48]).

646 - وقد قال الله تعالى له (7: 188): {قُلْ لاَ أَمْلِكُ لِنَفْسِي نَفْعًا وَلاَ ضَرًّا إِلاَ مَا شَاءَ اللَّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنْ الْخَيْرِ وَمَا مَسَّنِي السُّوءُ}. وقال تعالى (10: 49): {قُلْ لاَ أَمْلِكُ لِنَفْسِي ضَرًّا وَلاَ نَفْعًا}. وقال تعالى (28: 56): {إِنَّكَ لاَ تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}. وقال تعالى (3: 128): {لَيْسَ لَكَ مِنْ الأمْرِ شَيْءٌ}. وهذا تحقيق التوحيد، مع أنه e أكرم الخلق على الله، وأعلاهم منزلة عند الله.

647 - وقد روى الطبراني في معجمه الكبير([49])، أن منافقاً كان يؤذي المؤمنين، فقال أبوبكر: قوموا نستغيث برسول الله من هذا المنافق. فقال له النبي e: "إنه لا يستغاث بي وإنما يستغاث بالله".

648 - وفي صحيح مسلم([50]) في آخره أنه قال قبل أن يموت بخمس: "إن من كان قبلكم كانوا يتخذون القبور مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك".

649 - وفي صحيح مسلم([51]) - أيضاً - وغيره، أنه قال: "لا تجلسوا على القبور، ولا تصلوا إليها".

650 - وفي الصحيحين([52]) من حديث أبي سعيد وأبي هريرة - وله طرق متعددة عن غيرهما - أنه قال: "لا تُشد الرحال إلا إلى ثلاثة مساجد: مسجدي هذا، والمسجد الحرام، والمسجد الأقصى".

651 - وسئل مالك عن رجل نذر أن يأتي قبر النبي e، فقال مالك: إن كان أراد القبر فلا يأته، وإن أراد المسجد فليأته. ثم ذكر الحديث "لا تُشد الرحال إلا إلى ثلاثة مساجد".

ذكره القاضي إسماعيل في مبسوطه([53]).

652 - ولو حلف حالف بحق المخلوقين لم ينعقد يمينه، ولا فرق
في ذلك بين الأنبياء والملائكة وغيرهم، ولله تبارك وتعالى حق لا يشركه فيه أحد لا الأنبياء ولا غيرهم. وللأنبياء حق، وللمؤمنين حق، ولبعضهم على بعض حق.

فحقه تبارك وتعالى أن يعبد، ولا يشرك به كما تقدم في حديث معاذ([54]).

653 - ومن عبادته تعالى أن يخلصوا له الدين ويتوكلوا عليه ويرغبوا إليه، ولا يجعلوا لله نداً لا في محبته ولا خشيته ولا دعائه ولا الاستعانة به، كما في الصحيحين أنه قال e: "من مات وهو يدعو نداً من دون الله دخل النار"([55]).

654 - وسئل: أي الذنب أعظم؟ قال: "أن تجعل لله نداً وهو خلقك"([56]).

655 - وقيل له: ماشاء الله وشئت. فقال: أجعلتني لله نداً! بل ما شاء الله وحده"([57]).

656 - وقد قال تعالى (4: 48، 116): {إِنَّ اللَّهَ لاَ يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} وقال تعالى (2: 22): {فَلاَ تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ} (16: 15): {وقال الله لا تتخذوا إلهين اثنين إنما هو إله واحد فإياى فارهبون}، (29: 56) {فَإِيَّايَ فَاعْبُدُونِ} وقال تعالى (94: 7 - 8): {فَإِذَا فَرَغْتَ فَانصَبْ* وَإِلَى رَبِّكَ فَارْغَبْ}، وقال تعالى في فاتحة الكتاب التي هي أم القرآن: {إياك نعبد/ وإياك نستعين}، وقال تعالى (2: 165): {وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} وقال تعالى (5: 44): {فَلاَ تَخْشَوْا النَّاسَ وَاخْشَوْنِي} وقال تعالى (33: 39): {الَّذِينَ يُبَلِّغُونَ رِسَالاَتِ اللَّهِ وَيَخْشَوْنَهُ وَلاَ يَخْشَوْنَ أَحَدًا إِلاَ اللَّهَ}.

657 - ولهذا لما كان المشركون يخوّفون إبراهيم الخليل صلوات الله وسلامه عليه. قال تعالى (6: 80 - 82): {وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِي فِي اللَّهِ وَقَدْ هَدَانِي وَلاَ أَخَافُ مَا تُشْرِكُونَ بِهِ إِلاَ أَنْ يَشَاءَ رَبِّي شَيْئًا وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا أَفَلاَ تَتَذَكَّرُونَ* وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلاَ تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأمْنِ إِنْ كُنتُمْ تَعْلَمُونَ* الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُوْلَئِكَ لَهُمْ الأمْنُ وَهُمْ مُهْتَدُونَ}.

658 - وفي الصحيحين([58]) عن ابن مسعود، قال: لما نزلت هذه الآية {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ } شق ذلك على أصحاب النبي e وقالوا: أينا لم يظلم نفسه؟ فقال لهم النبي e: "إنما ذاك الشرك كما قال العبد الصالح (31: 13): {يَابُنَيَّ لاَ تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}. وقال تعالى (24: 52): {وَمَنْ يُطِعْ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقِهِ فَأُوْلَئِكَ هُمْ الْفَائِزُونَ}.

659 - فجعل الطاعة لله والرسول، فإنه من يطع الرسول فقد أطاع الله. وجعل الخشية والتقوى لله وحده فلا يخشى إلا الله، ولا يتقى إلا الله. وقال تعالى (5: 44): {فَلاَ تَخْشَوْا النَّاسَ وَاخْشَوْنِي وَلاَ تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلاً}. وقال تعالى: (3: 175): {فَلاَ تَخَافُوهُمْ وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ}. وقال تعالى (9: 59): {وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمْ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ}. فجعل سبحانه الإيتاء لله والرسول في أول الكلام وآخره، كقوله تعالى (59: 7): {وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}. مع جعله الفضل لله وحده، والرغبة إلى الله وحده وهو تعالى وحده. حسبهم لا شريك له في ذلك.

660 - وروى البخاري([59]) عن ابن عباس في قوله: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} قال: قالها إبراهيم حين ألقي في النار، وقالها محمد (3: 173): حين قَالَ لَهُمْ النَّاسُ: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}.

661 - وقال تعالى (8: 64): {يَاأَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنْ اتَّبَعَكَ مِنْ الْمُؤْمِنِينَ}. ومعنى ذلك [عند] جماهير السلف والخلف أن الله وحده حسبك وحسبُ من اتبعك من المؤمنين، كما بسط ذلك بالأدلة.

وذلك أن الرسل عليهم الصلاة والسلام هم الوسائط بيننا وبين الله في أمره ونهيه ووعده ووعيده.

662 - فالحلال ما أحله الله ورسوله والحرام ما حرمه الله ورسوله، والدين ما شرعه الله ورسوله. فعلينا أن نحب الله ورسوله، ونطيع الله ورسوله، ونرضي الله ورسوله، قال تعالى (9: 62): {وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ}. وقال تعالى (4: 59): {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ}. وقال تعالى (4: 80): {مَنْ يُطِعْ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ}. وقال تعالى (9: 24): {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنْ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ}.

663 - وفي الصحيحين([60]) عن أنس قال: قال رسول الله e: "ثلاث من كنَّ فيه وجدَ بهن حلاوة الإيمان: من كان الله ورسوله أحب إليه مما سواهما، ومن كان يحب المرء لا يحبه إلا لله، ومن كان يكره أن يرجع في الكفر بعد إذ أنقذه الله منه كما يكره أن يُلقى في النار}.

664 - وقد قال تعالى (48: 8 - 9): {إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا* لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلاً}.

فالإيمان بالله والرسول، والتعزير والتوقير للرسول، وتعزيره نصره ومنعه، والتسبيح بكرة وأصيلا/ لله وحده، فإن ذلك من العبادة لله.

665 - والعبادة هي لله وحده: فلا يصلى إلا لله، ولا يصام إلا لله، ولا يحج إلا إلى بيت الله، ولا تشد الرحال إلا إلى المساجد الثلاثة، لكون هذه المساجد بناها أنبياء الله بإذن الله، ولا ينذر إلا لله، ولا يحلف إلا بالله، ولا يُدْعى إلا الله، ولا يستغاث إلا بالله.

666 - وأما ما خلقه الله سبحانه من الحيوان والنبات والمطر والسحاب وسائر المخلوقات، فلم يجعل غيره من العباد واسطة في ذلك الخلق، كما جعل الرسل واسطة في التبليغ بل يخلق ما يشاء بما يشاء من الأسباب، وليس في المخلوقات شيء يستقل بإبداع شيء، بل لابد للسبب من أسباب أخر تعاونه، ولابد من دفع المعارض عنه، وذلك لا يقدر عليه إلا الله وحده، فما شاء الله كان، وما لم يشأ لم يكن، بخلاف الرسالة، فإن الرسول وحده كان [واسطة] في تبليغ رسالته إلى عباده.

667 - وأما جعل الهدى في قلوب العباد، فهو إلى الله تعالى لا إلى الرسول. كما قال الله تعالى (28: 56): {إِنَّكَ لاَ تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} وقال تعالى (16: 37): {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لاَ يَهْدِي مَنْ يُضِلُّ}.

668 - وكذلك دعاء الأنبياء عليهم الصلاة والسلام، واستغفارهم وشفاعتهم هو سبب ينفع، إذا جعل الله تعالى المحل قابلاً له، وإلا فلو استغفر النبي للكفار والمنافقين لم يغفر لهم، قال الله تعالى (63: 6): {سَوَاءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّهُ لَهُمْ}.

669 - و [أما] الرسل فقد تبين أنهم هم الوسائط بيننا وبين الله عز وجل، في أمره ونهيه ووعده ووعيده وخبره، فعلينا أن نصدقهم في كل ما أخبروا به، ونطيعهم فيما أوجبوا وأمروا، وعلينا أن نصدق بجميع أنبياء الله عز وجل، لا نفرق بين أحد منهم، ومن سبَّ واحدا منهم كان كافراً مرتداً مباح الدم.

670 - وإذا تكلمنا فيما يستحقه الله تبارك وتعالى من التوحيد، بينا أن الأنبياء وغيرهم من المخلوقين لا يستحقون ما يستحقه الله تبارك وتعالى من خصائص، فلا يشرك بهم ولا يتوكل عليهم، ولا يستغاث بهم كما يستغاث بالله، ولا يقسم على الله بهم، ولا يتوسل بذواتهم.

671 - وإنما يتوسل بالإيمان بهم، وبمحبتهم، وطاعتهم، وموالاتهم وتعزيرهم، وتوقيرهم، ومعاداة من عاداهم، وطاعتهم فيما أمروا، وتصديقهم فيما أخبروا، وتحليل ما حللوه، وتحريم ما حرموه.

والتوسل بذلك على وجهين:

672 - (أحدهما): أن يتوسل بذلك إلى إجابة الدعاء وإعطاء السؤال، كحديث الثلاثة الذين أووا إلى الغار، فإنهم توسلوا بأعمالهم الصالحة ليجيب دعاءهم ويفرج كربتهم، وقد تقدم بيان ذلك([61]).

673 - (والثاني): التوسل بذلك إلى حصول ثواب الله وجنته ورضوانه، فإن الأعمال الصالحة التي أمر بها الرسول e هي الوسيلة التامة إلى سعادة الدنيا والآخرة.

674 - ومثل هذا كقول المؤمنين (3: 193): {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلأيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الأبْرَارِ}. فإنهم قدموا ذكر الإيمان قبل الدعاء.

675 - ومثل ذلك ما حكاه الله سبحانه عن المؤمنين في قوله تعالى (23: 109): {إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ}. وأمثال ذلك كثير.

676 - وكذلك التوسل بدعاء النبي e وشفاعته، فإنه يكون على وجهين: (أحدهما): أن يطلب منه الدعاء والشفاعة، فيدعو ويشفع، كما كان يطلب منه في حياته، وكما يطلب منه يوم القيامة، حين يأتون آدم ونوحاً ثم الخليل ثم موسى الكليم ثم عيسى، ثم يأتون محمداً صلوات الله عليهم وسلامه فيطلبون منه الشفاعة.

677 - (الوجه الثاني): أن يكون التوسل مع ذلك [بأن] يسأل الله تعالى بشفاعته ودعائه، كما في حديث الأعمى المتقدم بيانه([62]) وذكره. فإنه طلب منه الدعاء والشفاعة، فدعا له الرسول وشفع فيه، وأمره أن يدعو الله فيقول: "اللهم إني أسألك وأتوجه إليك به، اللهم فشفعه فيَّ". فأمره أن يسأل الله تعالى قبول شفاعته.

678 - بخلاف من يتوسل بدعاء الرسول وشفاعة الرسول، والرسول لم يدع له ولم يشفع فيه، فهذا توسل بما لم يوجد، وإنما يتوسل بدعائه وشفاعته من دعا له وشفع فيه.

679 - ومن هذا الباب قول أمير المؤمنين عمر بن الخطاب وقت الاستسقاء كما تقدم([63])، فإن عمر والمسلمين([64]) توسلوا بدعاء العباس، وسألوا الله تعالى مع دعاء العباس، فإنهم استشفعوا جميعاً، ولم يكن العباس وحده هو الذي دعا لهم، فصار التوسل بطاعته والتوسل بشفاعته كل منهما يكون مع دعاء المتوسل وسؤاله، ولا يكون بدون ذلك. فهذه أربعة أنواع كلها مشروعة، لا ينازع في واحد منها أحد من أهل العلم والإيمان.

680 - ودين الإسلام مبني على أصلين، وهما: تحقيق شهادة أن لا إله إلا الله، وأن محمداً رسول الله. وأول ذلك أن لا تجعل مع الله إلها آخر، فلا تحب مخلوقاً كما تحب الله، ولا ترجوه كما ترجو الله، ولا تخشاه كما تخشى الله، ومن سوَّى بين المخلوق والخالق في شيء من ذلك فقد عَدَل بالله([65])، وهو من الذين بربهم يعدلون، وقد جعل مع الله إلهاً آخر، وإن كان مع ذلك يعتقد أن الله وحده خلق السموات والأرض.

681 - فإن مشركي العرب كانوا مقرين بأن الله وحده خلق السموات والأرض، كما قال تعالى (31: 25 و 39: 38): {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ لَيَقُولُنَّ اللَّهُ}.

682 - وكانوا مع ذلك مشركين يجعلون مع الله آلهة أخرى، قال تعالى (6: 19): {أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آلِهَةً أُخْرَى قُلْ لاَ أَشْهَدُ}، وقال تعالى (2: 165): {وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ}.

683 - فصاروا مشركين لأنهم أحبوهم كحبه، لا أنهم([66]) قالوا إن آلهتهم خلقوا كخلقه. كما قال تعالى (13: 16): {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ}.

684 - وهذااستفهام إنكار بمعنى النفي، أي ما جعلوا لله
شركاء خلقوا كخلقه، فإنهم مقرون أن آلهتهم لم يخلقوا كخلقه، وإنما كانوا يجعلونهم شعفاء ووسائط. قال تعالى (10: 18): {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاَءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} وقال صاحب يس (36: 22 - 25): {وَمَا لِي لاَ أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ* أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِي الرَّحْمَنُ بِضُرٍّ لاَ تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلاَ يُنقِذُونِي* إِنِّي إِذًا لَفِي ضَلاَلٍ مُبِينٍ* إِنِّي آمَنْتُ بِرَبِّكُمْ فَاسْمَعُونِي}.

685 - (الأصل الثاني) أن نعبده بما شرع على ألسن رسله، لا نعبده إلا بواجب أو مستحب، والمباح إذا قصد به الطاعة دخل في ذلك. والدعاء من جملة العبادات، فمن دعا المخلوقين من الموتى والغائبين واستغاث بهم - مع أن هذا أمر لم يأمر به الله ولا رسوله أمر إيجاب ولا استحباب - كان مبتدعاً في الدين، مشركا برب العالمين، متبعاً غير سبيل المؤمنين، ومن سأل الله تعالى بالمخلوقين أو أقسم عليه بالمخلوقين كان([67]) مبتدعاً بدعة ما أنزل الله بها من سلطان، فإن ذم من خالفه وسعى في عقوبته، كان ظالماً جاهلاً معتدياً، وإن حكم بذلك فقد حكم بغير ما أنزل الله، وكان حكمه منقوضا بإجماع المسلمين، وكان إلى أن يستتاب من هذا الحكم ويعاقب عليه أحوجَ منه إلى أن ينفذ له هذا الحكم ويعان عليه، وهذا كله مجمع عليه بين المسلمين، ليس فيه خلاف لا بين الأئمة الأربعة ولا غيرهم.

686 - وقد بُسط الكلام على هذه الأمور في مجلدات، من جملتها مصنف ذكرنا فيه قواعد تتعلق بحكم الحكام، وما يجوز لهم الحكم فيه وما لا يجوز. وهو مؤلف مفرد يتعلق بأحكام هذا الباب، لا يحسن إيراد شيء من فصوله هاهنا، لإفراد الكلام في هذا الموضع على قواعد التوحيد ومتعلقاته، وسيأتي إيراد ما اختصر منه، وحررت فصوله في ضمن أوراق مفردة يقف عليها المتأمل، لمزيد الفائدة ومسيس الحاجة إلى معرفة هذا الأمر المهم. وبالله التوفيق.

687 - وكنت وأنا بالديار المصرية في سنة إحدى عشرة وسبعمائة قد استُفتيت عن التوسل بالنبي e، فكتبت في ذلك جواباً مبسوطاً، وقد أحببتُ إيراده هنا لما في ذلك من مزيد الفائدة، فإن هذه/ القواعد - المتعلقة بتقرير التوحيد، وحسم مادة الشرك والغلوِّ - كلما تنوع بيانها، ووضحت عبارتها، فإن ذلك نور على نور. والله المستعان.

688 - وصورة السؤال: المسئول من السادة العلماء أئمة الدين، أن يبينوا ما يجوز وما لا يجوز من الاستشفاع والتوسل بالأنبياء والصالحين.

689 - وصورة الجواب: الحمد لله رب العالمين. أجمع المسلمون أن النبي e يشفع للخلق يوم القيامة، بعد أن يسأله الناس ذلك، وبعد أن يأذن الله له في الشفاعة. ثم إن أهل السنة والجماعة متفقون على ما اتفق عليه الصحابة رضوان الله عليهم أجمعين، واستفاضت به السنن، من أنه e يشفع لأهل الكبائر من أمته، ويشفع أيضاً لعموم الخلق.

690 - فله e شفاعات يختص بها لا يشركه فيها أحد، وشفاعات يشركه فيها غيره من الأنبياء والصالحين، لكن ما له فيها أفضل مما لغيره، فإنه e أفضل الخلق وأكرمهم على ربه عز وجل، وله من الفضائل التي ميزه الله بها على سائر النبيين ما يضيق هذا الموضع عن بسطه، ومن ذلك "المقام المحمود" الذي يغبطه به الأولون والآخرون.

وأحاديث الشفاعة كثيرة متواترة، منها في الصحيحين أحاديث متعددة، وفي السنن والمسانيد مما يكثر عدده([68]).

691 - وأما الوعيدية من الخوارج والمعتزلة، فزعموا أن الشفاعة إنما هي للمؤمنين خاصة في رفع الدرجات، وبعضهم أنكر الشفاعة مطلقاً.

692 - وأجمعوا على أن الصحابة كانوا يستشفعون به، ويتوسلون به في حياته بحضرته، كما ثبت في صحيح البخاري([69]) عن أنس بن مالك، أن عمر بن الخطاب كان إذا قحطوا استسقى بالعباس بن عبد المطلب فقال: "اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا". فيسقون.

693 - وفي البخاري([70]) أيضاً عن ابن عمر أنه قال: ربما ذكرت قول الشاعر - وأنا انظر إلى وجه النبي e يستقي، فما ينزل حتى يجيش([71]) كل([72]) ميزاب:

وأبيضَ يُستسقى الغمامُ بوجهه ثِمالُ اليتامى عصمةٌ للأرامل

694 - والتوسل بالنبي e الذي ذكره عمر بن الخطاب قد جاء مفسراً في سائر أحاديث الاستسقاء، وهو من جنس الاستشفاع به، وهو أن يطلب منه الدعاء والشفاعة([73])، ويطلب من الله أن يقبل دعاءه وشفاعته، ونحن نقدمه بين أيدينا شافعاً وسائلاً لنا، بأبي هو وأمي e.

695 - وكذلك معاوية بن أبي سفيان - لما أجدب الناس بالشام - استسقى بيزيد بن الأسود الجرشي([74]) فقال: "اللهم إنا نستشفع - أو نتوسل - بخيارنا. يايزيد! ارفع يديك". فرفع يديه ودعا، ودعا الناس حتى سقوا.

696 - ولهذا قال العلماء: يستحبُّ أن يستسقى بأهل الدين والصلاح، وإذا كانوا من أهل بيت رسول الله e فهو أحسن.

وهذا الاستشفاع والتوسل حقيقته التوسل بدعائه، فإنه كان يدعو للمتوسل به المستشفع به والناس يدعون معه.

697 - كما أن المسلمين لما أجدبوا على عهد النبي e دخل عليه أعرابي فقال: يارسول الله هلكت الأموال، وانقطعت السبل، فادع الله يغيثنا، فرفع النبي e يديه وقال: "اللهم أغثنا، اللهم أغثنا، اللهم أغثنا". وما في السماء قُزعة. فنشأت سحابة من جهة البحر، فمطروا أسبوعاً لا يرون فيه الشمس، حتى دخل عليهم الأعرابي - أو غيره - فقال: يارسول الله انقطعت السبل، وتهدم البنيان، فادع الله يكشفها عنا. فرفع يديه وقال: "اللهم حوالينا ولا علينا، اللهم على الآكام والظراب([75])، ومنابت الشجر وبطون الأودية". فانجابت عن المدينة كما ينجاب الثوب.

والحديث مشهور في الصحيحين وغيرهما([76]).

698 - وفي حديث آخر في سنن أبي داود وغيره، أن رجلاً قال له: إنا نستشفع بك على الله، ونستشفع بالله عليك. فسبح رسول الله e حتى رؤي ذلك في وجوه أصحابه. وقال "ويحك! أتدري ما الله؟ إن الله لا يستشفع به على أحد من خلقه، شأن/ الله أعظم من ذلك"([77]).

699 - وهذا يبين أن معنى الاستشفاع بالشخص - في كلام النبي e وأصحابه - هو استشفاع بدعائه وشفاعته، ليس هو السؤال بذاته، فإنه لو كان هذا السؤال بذاته لكان سؤال الخلق بالله تعالى أولى من سؤال الله بالخلق.

700 - ولكن لما كان معناه هو الأول، أنكر النبي e قوله: "نستشفع بالله عليك" ولم ينكر قوله نستشفع بك على الله، لأن الشفيع يسأل المشفوع إليه أن يقضي حاجة الطالب، والله تعالى لا يسأل أحداً من عباده أن يقضي حوائج خلقه.

701 - وإن كان بعض الشعراء ذكر استشفاعه بالله تعالى في مثل قوله:

شفيعي إليك الله لا رب غيره وليس إلى ردِّ الشفيع سبيلُ

وكذلك بعض الاتحادية([78]) ذكر أنه استشفع بالله سبحانه إلى النبي e! وكلاهما خطأ وضلال.

702 - بل هو سبحانه المسئول المدعو الذي يسأله كل من في
السموات والأرض، ولكن هو تبارك وتعالى يأمر عباده فيطيعونه، وكل من وجبت طاعته من المخلوقين فإنما وجبت لأن ذلك طاعة لله تعالى، فالرسل يبلغون عن الله أمره، فمن أطاعهم فقد أطاع الله، ومن بايعهم فقد بايع الله. قال تعالى (4 : 64): {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَ لِيُطَاعَ بِإِذْنِ اللَّهِ} وقال تعالى (4: 80): {مَنْ يُطِعْ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ}. وأولو الأمر من أهل العلم وأهل الإمارة إنما تجب طاعتهم إذا أمروا بطاعة الله ورسوله.

703 - قال e في الحديث الصحيح: "على المرء المسلم السمع والطاعة في عسره ويسره ومنشطه ومكرهه، ما لم يؤمر بمعصية الله، فإذا أمر بمعصية الله فلا سمع ولا طاعة"([79]).

704 - وقال e: "لا طاعة لمخلوق في معصية الخالق"([80]).

705 - وأما الشافع فسائل لا تجب طاعته في الشفاعة وإن كان عظيماً، وفي الحديث الصحيح أن النبي e سأل بريرة أن تمسك زوجها ولا تفارقه لما أعتقت، وخيرها النبي e فاختارت فراقه، وكان زوجها يحبها فجعل يبكي، فسألها النبي e أن تمسكه فقالت: أتأمرني؟ فقال : " لا! إنما أنا شافع"([81]).

706- وإنما قالت " أتأمرني؟ " وقال " إنما أنا شافع" لما استقر عند المسلمين أن طاعة أمره واجبة بخلاف شفاعته، فإنه لايجب قبول شفاعته، ولهذا لم يلمها النبي e على ترك قبول شفاعته، فشفاعة غيره من الخلق أولى أن لايجب قبولها.

707- والخالق جل جلاله أمُره أعلى وأجل من أن يكون شافعاً إلى مخلوق، بل هو سبحانه أعلى شأناً من أن يشفع أحد عنده إلا بإذنه. قال تعالى: (21 : 26-29): {وقالوا اتخذ الرحمن ولداً سبحانه، بل عبادٌ مكرمون، لايسبقونه بالقول وهم بأمره يعملون، يعلم مابين أيديهـم وماخلفهم ولايشفعون إلا لمن ارتضى، وهم من خشيته مشفقون، ومن يقل منهم إني إله من دونه فذلك نجزيه جهنم كذلك نجزىالظالمين}.

708- ودل الحديث المتقدم على أن الرسول e يستشفع به إلى الله عز وجل، أي يطلب منه الشفاعة في الدنيا والآخرة، فأما في الآخرة فيطلب منه الخلق الشفاعة في أن يقضي الله بينهم، وفي أن يدخلوا الجنة، ويشفع في أهل الكبائر من أمته، ويشفع في بعض من يستحق النار أن لايدخلها، ويشفع في بعض من دخلها أن يخرج منها.

ولانزاع بين جماهير الأئمة أنه يجوز أن يشفع لأهل الطاعة المستحقين الثواب.

709-ولكن كثيراً من أهل البدع والخوارج والمعتزلة [أنكروا]([82]) شفاعته لأهل الكبائر، فقالوا: لايشفع لأهل الكبائر. بناء على أن أهل الكبائر عندهم لايغفر الله لهم ولايخرجهم من النار بعد أن يدخلوها لابشفاعة ولاغيرها.

710- ومذهب الصحابة والتابعين وأئمة المسلمين وسائر أهل السنة والجماعة أنه e يشفع في أهل الكبائر، وانه لايخلد في النار من أهل الإيمان أحد. بل يخرج من النار من في قلبه مثقال حبة من إيمان أو مثقال ذرة من إيمان([83]).

711-لكن هذا الاستسقاء والاستشفاع والتوسل به وبغيره كان يكون في حياته، بمعنى أنهم يطلبون منه الدعاء فيدعو لهم، فكان توسلهم بدعائه، والاستشفاع به طلب شفاعته، والشفاعةُ دعاء.

712- فأما التوسل بذاته في حضوره أو مغيبه أو بعد موته
- مثل الإقسام بذاته أو بغيره من الأنبياء أو السؤال بنفس ذواتهم لابدعائهم - فليس هذا مشهوراً عند الصحابة والتابعين .

713- بل عمر بن الخطاب ومعاوية بن أبي سفيان ومن بحضرتهما من أصحاب رسول الله والتابعين لهم بإحسان لما أجدبوا استسقوا وتوسلوا واستشفعوا بمن كان حياً كالعباس وكيزيد بن الأسود، ولم يتوسلوا ولم يستشفعوا ولم يستسقوا في هذه الحال بالنبي e لاعند قبره ولاغير قبره، بل عدلوا إلى البدل كالعباس وكيزيد، بل كانوا يصلوا عليه في دعائهم، وقد قال عمر: اللهم إنا كنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا. فجعلوا هذا بدلاً عن ذاك لما تعذر أن يتوسلوا به على الوجه المشروع الذي كانوا يفعلونه.

714- وقد كان من الممكن أن يأتوا إلى قبره ويتوسلوا هناك ويقولوا في دعائهم بالجاه ونحو ذلك من الألفاظ التي تتضمن القسم بمخلوق على الله عز وجل أو السؤال به، فيقولون: نسألك أو نقسم عليك بنبيك، أو بجاه نبيك ونحو ذلك مما يفعله بعض الناس.

715- وروى بعض الجهال عن النبي e أنه قال: " إذا سألتم الله فاسألوا بجاهي، فإن جاهي عند الله عظيم"([84]).

وهذا الحديث كذب ليس في شيء من كتب المسلمين التي يعتمد عليها أهل الحديث، ولاذكره أحد من أهل العلم بالحديث.

مع([85]) أن جاهه عند الله تعالى أعظم من جاه جميع الأنبياء والمرسلين.

716- وقد أخبر سبحانه عن موسى وعيسى عليهما السلام أنهما وجيهان عند الله، فقال تعالى (33: 69): {يَاأَيُّهَا الَّذِينَ ءَامَنُوا لا تَكُونُوا كَالَّذِينَ ءَاذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهًا}، وقال تعالى(3: 45):{إِذْ قَالَتِ الْمَلَائِكَةُ يَامَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهًا فِي الدُّنْيَاوَالآخِرَةِ وَمِنَ الْمُقَرَّبِينَ}.

717- فإذا كان موسى وعيسى وجيهين عند الله عز وجل فكيف بسيد ولد آدم([86]).

718- صاحب المقام المحمود الذي يغبطه به الأولون والآخرون([87]).

719- وصاحب الكوثر والحوض المورود الذي آنيته عدد نجوم السماء، وماؤه أشد بياضاً من اللبن وأحلى من العسل، ومن شرب منه شربة لم يظمأ بعدها أبداً([88]).

720- وهو صاحب الشفاعة يوم القيامة حين يتأخر عنها آدم وأولو العزم، نوح وإبراهيم وموسى وعيسى صلوات الله وسلامه عليهم أجمعين، ويتقدم هو إليها وهو صاحب اللواء، آدم ومن دونه تحت لوائه، وهو سيد ولد آدم وأكرمهم على ربه عز وجل([89])، وهو إمام الأنبياء إذا اجتمعوا، وخطيبهم إذا وفدوا، ذو الجاه العظيم e وعلى آله.

721- ولكن جاه المخلوق عند الخالق تعالى ليس كجاه المخلوق عند المخلوق، فإنه لايشفع عنده أحد إلا بإذنه (19: 93-94): {إِنْ كُلُّ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ إِلا ءَاتِي الرَّحْمَنِ عَبْدًا، لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا}، وقال تعالى: (4: 172-173): {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلَا الْمَلَائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا، فَأَمَّا الَّذِينَ ءَامَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنْكَفُوا وَاسْتَكْبَرُوا فَيُعَذِّبُهُمْ عَذَابًا أَلِيمًا وَلا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا}.

722- والمخلوق يشفع عند المخلوق بغير إذنه فهو شريك له في حصول المطلوب، والله تعالى لاشريك له، كما قال سبحانه (34: 22-23): {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ، وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ}.

723- وقد استفاضت الأحاديث عن النبي e أنه نهى عن اتخاذ القبور مساجد([90])، ولعن من يفعل ذلك، ونهى عن اتخاذ قبره عبداً([91]).

724- وذلك لأن أول ما أحدث الشرك في بني آدم كان في قوم نوح.

قال ابن عباس : كان بين آدم ونوح عشرة قرون كلهم على الإسلام([92]).

725- وثبت في الصحيحين([93]) عن النبي e أن نوحاً أول رسول بعثه الله إلى أهل الأرض .

726- وقد قال الله تعالى عن قومه أنهم قالوا (71-23: 24): {لا تَذَرُنَّ ءَالِهَتَكُمْ وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا، وَقَدْ أَضَلُّوا كَثِيرًا}.

قال غير واحد من السلف: هؤلاء كانوا قوماً صالحين في قوم نوح، فلما ماتوا عكفوا على قبورهم، فلما طال عليهم الأمد عبدوهم .

727- وقد ذكر البخاري في صحيحه هذا عن ابن عباس، وذكر أن هذه الآلهة صارت إلى العرب، وسمى قبائل العرب الذين كانت فيهم هذه الأصنام([94]).

728- فلما علمت الصحابة رضوان الله عليهم أن النبي e حسم مادة الشرك بالنهي عن اتخاذ القبور مساجد، وإن كان المصلي يصلي لله عز وجل، كما نهى عن الصلاة وقت طلوع الشمس لئلا يشابه المصلين للشمس، وإن كان المصلي إنما يصلي لله تعالى. وكان الذي يقصد الدعاء بالميت أو عند قبره أقرب إلى الشرك من الذي لايقصد إلا الصلاة لله -عز وجل- لم يكونوا يفعلون ذلك.

729- وكذلك علم الصحابة أن التوسل به إنما هو التوسل بالإيمان به وطاعته ومحبته وموالاته، أو التوسل بدعائه وشفاعته، فلهذا لم يكونوا يتوسلون بذاته مجردة عن هذا وهذا .

730- فلما لم يفعل الصحابة رضوان الله عليهم شيئاً من ذلك، ولا دعوا بمثل هذه الأدعية، وهم أعلم منا، وأعلم بما يجب لله ورسوله، وأعلم بما أمر الله به ورسوله من الأدعية، وما هو أقرب إلى الإجابة منا، بل توسلوا بالعباس وغيره ممن ليس مثل النبي e، دل عدولهم عن التوسل بالأفضل إلى التوسل بالمفضول أن التوسل المشروع بالأفضل لم يكن ممكناً.

731- وقد قال e : " اللهم لاتجعل قبري وثناً يعبد، اشتد غضب الله على قوم اتخذوا قبول أنبيائهم مساجد"([95])، رواه مالك في موطئه ورواه غيره.

732- وفي سنن أبي داود عن النبي e أنه قال: " لاتتخذوا قبري عيداً، وصلوا عليَّ حيثما كنتم فإن صلاتكم تبلغني"([96]).

733- وفي الصحيحين أنه قال في مرض موته: " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر مافعلوا. قالت عائشة : " ولولا ذلك لأبرز قبره، ولكن كره أن يتخذ مسجداً"([97]).

734- وفي صحيح مسلم عن جندب أن النبي e قال قبل
أن يموت بخمس: "إني أبرأ إلى الله أن يكون لي منكم خليل، ولو
كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً، فإن الله قد
اتخذني خليلاً كما اتخذ إبراهيم خليلاً، إن من كان قبلكم كانوا
يتخذون القبور مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك"([98]).

735- وفي الصحيح عن النبي e أنه قال: " لاتطروني كما أطرت النصارى عيسى بن مريم، فإنما أنا عبد فقولوا: عبدالله ورسوله"([99]).

736- وقد روى الترمذي حديثاً صحيحه عن النبي e أنه علم رجلاً أن يدعو فيقول: " اللهم إني أسألك وأتوسل إليك بنبيك محمد نبي الرحمة، يامحمد يارسول الله! إني أتوسل بك إلى ربي في حاجتي ليقضيها لي، اللهم شفعه في"([100]).

وروى النسائي نحو هذا الدعاء(4).

737- وفي الترمذي وابن ماجه عن عثمان بن حنيف أن رجلاً ضريراً أتى النبي e فقال: ادع الله أن يعافيني فقال: إن شئت دعوت، وإن شئت صبرت، فهو خير لك. فقال: فادعه. فأمره أن يتوضا فيحسن وضوءه ويدعو بهذا الدعاء: "اللهم إني أسألك وأتوجه إليك بنبيك محمد نبي الرحمة، يارسول الله يامحمد! إني توجهت بك إلى ربي في حاجتي هذه لتقضى، اللهم فشفعه فيَّ"، قال الترمذي: هذا حديث حسن صحيح([101]).

738- ورواه النسائي عن عثمان بن حنيف ولفظه أن رجلاً أعمى قال: يارسول الله ! أدع الله أن يكشف لي عن بصري. قال: " فانطلق فتوضأ ثم صل ركعتين ثم قل: اللهم إني أسألك وأتوجه إليك بنبي محمد نبي الرحمة، يامحمد! إني أتوجه بك إلى ربي أن يكشف عن بصري، اللهم فشفعه فيَّ" قال: فرجع وقد كشف الله عن بصره([102]).

739- وقال الإمام أحمد في مسنده: حدثنا روح حدثنا شعبة عن عمير بن يزيد الخطمي المديني قال: سمعت عمارة بن خزيمة بن ثابت يحدث عن عثمان بن حنيف أن رجلاً ضريراً أتى النبي e فقال: يانبي الله! ادع الله أن يعافيني فقال: "إن شئت أخرت ذلك فهو خير لآخرتك، وإن شئت دعوت لك" قال: لا! بل ادع الله لي، فأمره أن يتوضأ وأن يصلي ركعتين وأن يدعو بهذا الدعاء: اللهم إني أسألك وأتوجه إليك بنبيك محمد نبي الرحمة، يامحمد إني أتوجه بك إلى ربي في حاجتي هذه فتقضى/، اللهم فشفعني فيه وشفعه فيَّ. قال ففعل الرجل فبرأ([103]).

فهذا الحديث فيه التوسل به إلى الله في الدعاء.

740- فمن الناس من يقول: هذا يقتضي جواز التوسل به مطلقاً حياً وميتاً، وهذا يحتج به من يتوسل بذاته بعد موته وفي مغيبه.

741- ويظن هؤلاء أن توسل الأعمى والصحابة في حياته كان بمعنى الإقسام به على الله أو بمعنى أنهم سألوا الله بذاته أن يقضي حوائجهم، ويظنون أن التوسل به لايحتاج إلى أن يدعو هو لهم ولا إلى أن يطيعوه، فسواء عند هؤلاء دعا الرسول لهم أو لم يدع ، الجميع عندهم توسل به، وسواء أطاعوه أو لم يطيعوه .

742- ويظنون أن الله تعالى يقضي حاجة هذا الذي توسل به بزعمهم ولم يدع له الرسول، كما يقضي حاجة هذا الذي توسل بدعائه ودعا له الرسول e ، إذ كلاهما متوسل به عندهم.

743- ويظنون أن كل من سأل الله تعالى بالنبي e فقد توسل به كما توسل به ذلك الأعمى، وأن ماأمر به العمى مشروع لهم. وقول هؤلاء باطل شرعاً وقدراً، فلا هم موافقون لشرع الله ولا مايقولونه مطابق لخلق الله.

744- ومن الناس من يقول: هذه قضية عين يثبت الحكم في نظائرها التي تشبهها في مناط الحكم، لايثبت الحكم بها فيما هو مخالف لها لامماثل لها. والفرق ثابت شرعاً وقدراً بين من دعا له النبي e وبين من لم يدعُ له، ولايجوز أن يجعل أحدهما كالآخر، وهذا الأعمى شفع له النبي e فلهذا قال في دعائه: " اللهم فشفعه فيَّ". فعلم أنه شفيع فيه، ولفظه: " إن شئتَ صبرت وإن شئت دعوتُ لك" فقال: ادع لي. فهو طلبَ من النبي e أن يدعو له، فأمره النبي e أن يصلي ويدعو هو أيضاً لنفسه، ويقول في دعائه " اللهم فشفعه فيَّ" فدل ذلك على أن معنى قوله: "أسألك وأتوجه إليك بنبيك محمد" أي بدعائه وشفاعته كما قال عمر: "اللهم إنا كنا إذا أجدبنا توسلنا إليك بنبينا فتسقينا"([104]).

745- فالحديثان معناهما واحد، فهو e علم رجلاً أن يتوسل به في حياته، كما ذكر عمر أنهم كانوا يتوسلون به إذا أجدبوا.

ثم إنهم بعد موته إنما كانوا يتوسلون بغيره بدلاً عنه، فلو
كان التوسل به حياً وميتاً سواء، والمتوسل به الذي دعا له الرسول
كمن لم يدع له الرسول، لم يعدلوا عن التوسل به، وهو أفضل الخلق وأكرمهم على ربه، وأقربهم إليه وسيلة، إلى أن يتوسلوا بغيره ممن
ليس مثله .

746- وكذلك لو([105]) كان أعمى توسل به ولم يدع له الرسول بمنزلة ذلك الأعمى، لكان عميان الصحابة([106]) أو بعضهم يفعلون مثل مافعل الأعمى، فعدولهم عن هذا إلى هذا، مع أنهم السابقون الأولون المهاجرون والأنصار والذين اتبعوهم بإحسان، فإنهم أعلم منا بالله ورسوله، وبحقوق الله ورسوله، ومايشرع من الدعاء وينفع، ومالم يشرع ولاينفع، ومايكون أنفع من غيره، وهم في وقت ضرورة ومخمصة وجدب يطلبون تفريج الكربات، وتيسير العسير، وإنزال الغيث بكل طريق ممكن، دليل على أن المشروع ماسألوه دون ماتركوه.

747- ولهذا ذكر الفقهاء في كتبهم في الاستسقاء مافعلوه دون ماتركوه، وذلك أن التوسل به حياً هو من جنس مسألته أن يدعو لهم، وهذا مشروع. فما زال المسلمون يسألون رسول الله e في حياته أن يدعو لهم.

748- وأما بعد موته، فلم يكن الصحابة يطلبون منه الدعاء، لاعند قبره ولاعند غير قبره، كما يفعله كثير من الناس، عند قبور الصالحين، يسأل أحدهم الميت حاجته، أو يقسم على الله به ونحو ذلك وإن كان قد روي في ذلك حكايات عن بعض المتأخرين .

749- بل طلب الدعاء مشروع من كل مؤمن لكل مؤمن، حتى قال رسول الله e لعمر لما استأذنه في العمرة:" لاتنسنا ياأخي من دعائك"([107]) إن صح الحديث.

750- وحتى أمر النبي e أن يطلب من أويس القرني أن يستغفر للطالب وإن كان الطالب أفضل من أويس بكثير([108]).

751- وقد قال النبي e في الحديث الصحيح: " إذا سمعتم المؤذن فقولوا مثل مايقول، ثم صلوا عليَّ فإنه من صلى عليَّ مرة صلى الله عليه عشرا، ثم سلوا الله لي الوسيلة فإنها درجة في الجنة لاتنبغي إلا لعبد من عباد الله، وأرجو / أن أكون أنا ذلك العبد، فمن سأل الله لي الوسيلة حلت عليه شفاعتي يوم القيامة"([109]).

752- مع أن طلبه من أمته الدعاء ليس هو طلب حاجة من المخلوق، بل هو تعليم لأمته ماينتفعون به في دينهم، وبسبب ذلك التعليم والعمل بما علمهم يعظم الله أجره، فإنا إذا صلينا عليه مرة صلى الله علينا عشراً، وإذا سألنا الله له الوسيلة، حلت علينا شفاعته يوم القيامة.

753- وكل ثواب يحصل لنا على أعمالنا فله مثل أجرنا من غير أن ينقص من أجرنا شيء، فإنه e قال: " من دعا إلى هدى كان له من الأجر مثل أجور من تبعه من غير أن ينقص ذلك من أجورهم شيئاً"([110]).

754- وهو الذي دعا أمته إلى كل خير، وكل خير تعمله أمته له مثل أجورهم من غير أن ينقص من أجورهم شيئاً ولهذا لم يكن الصحابة والسلف يهدون إليه ثواب أعمالهم ولايحجون عنه ولايتصدقون ولايقرءون القرآن ويهدون له؛ لأن كل مايعمله المسلمون من صلاة وصيام وحج وصدقة وقراءة له e مثل أجورهم من غير أن ينقص من أجورهم شيئاً، بخلاف الوالدين، فليس كل ماعمله المسلم من الخير يكون لوالديه مثل أجره، ولهذا يهدي الثواب لوالديه وغيرهما.

755- ومعلوم أن الرسول e مطيع لربه عز وجل في قوله تعالى (94: 7-8) {فَإِذَا فَرَغْتَ فَانْصَبْ، وَإِلَى رَبِّكَ فَارْغَبْ} فهو e لايرغب إلى غير الله .

756- وقد ثبت في الصحيح([111]) أنه قال: "يدخل من أمتي الجنة سبعون ألفاً بغير حساب،هم الذين لايسترقون، ولايكتوون، ولايتطيرون، وعلى ربهم يتوكلون".

757- فهؤلاء من أمته وقد مدحهم بأنهم لايسترقون، والاسترقاء أن يطلب من أحد أن يرقيه، والرُّقية من نوع الدعاء، وكان هو e يرقي نفسه وغيره، ولايطلب من أحد أن يرقيه.

758- ورواية من روى في هذا " لايرقون"([112]) ضعيفة غلط. فهذا مما يبين حقيقة أمره لأمته بالدعاء أنه ليس من باب سؤال المخلوق للمخلوق الذي غيره أفضل منه، فإن من لايسأل الناس - بل لايسأل إلا الله - أفضل ممن يسأل الناس، ومحمد e سيد ولد آدم .

759- ودعاء الغائب للغائب، أعظم إجابة من دعاء الحاضر، لأنه أكمل إخلاصاً وابعد عن الشرك، فكيف يشبه دعاء من يدعو لغيره بلا سؤال منه، إلى دعاء من يدعو الله بسؤاله وهو حاضر؟ وفي الحديث:" أعظم الدعاء إجابة دعاء غائب لغائب"([113]).

760- وفي صحيح مسلم عن النبي e أنه قال: " مامن رجل يدعو لأخيه بظهر الغيب بدعوة إلا وكل الله به ملكاً كلما دعا لأخيه بدعوة، قال الملك الموكل به: آمين ولك بمثل"([114]).

761- وذلك أن المخلوق يطلب من المخلوق مايقدر المخلوق عليه، والمخلوق قادر على دعاء الله ومسألته، فلهذا كان طلب الدعاء جائزاً، كما يطلب منه الإعانة بما يقدر عليه، والأفعال التي يقدر عليها .

762- فأما مالايقدر عليه إلا الله تعالى، فلايجوز أن يطلب إلا من الله سبحانه، لايطلب ذلك لامن الملائكة، ولا من الأنبياء ولامن غيرهم، ولايجوز أن يقال لغير الله: اغفر لي، واسقنا الغيث، وانصرنا على القوم الكافرين، أو اهد قلوبنا، ونحو ذلك.

763- ولهذا روى الطبراني في معجمه([115]) أنه كان في زمن النبي e منافق يؤذي المؤمنين، فقال الصديق: قوموا بنا نستغيث برسول الله e من هذا المنافق، فجاءوا إليه فقال: " إنه لايستغاث بي، وإنما يستغاث بالله" وهذا في الاستعانة مثل ذلك.

764- فأما مايقدر عليه البشر، فليس من هذا الباب وقد قال سبحانه(8: 9) {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ}، وفي دعاء موسى عليه السلام: "اللهم لك الحمد، وإليك المشتكى، وإليك المستعان، وبك المستغاث، وعليك التكلان، لاحول ولاقوة إلا بك"([116]).

765- وقال أبو يزيد البسطامي: استغاثة المخلوق بالمخلوق كاستغاثة الغريق بالغريق.

766- وقال أبوعبدالله القرشي استغاثة المخلوق بالمخلوق كاستغاثة المسجون بالمسجون.

767- وقال تعالى (17: 56-57) : {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلا، أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا}.

768- قال طائفة من السلف([117]): كان أقوام يدعون الملائكة والأنبياء فقال الله تعالى: هؤلاء الذين تدعونهم/ هم عبادي كما أنتم عبادي، يرجون رحمتي كما ترجون رحمتي، ويخافون عذابي كما تخافون عذابي ويتقربون إليَّ كما تتقربون إليَّ، فنهى سبحانه عن دعاء الملائكة والأنبياء، مع إخباره لنا أن الملائكة يدعون لنا ويستغفرون.

769- ومع هذا فليس لنا ان نطلب ذلك منهم، وكذلك الأنبياء والصالحون، وإن كانوا أحياء في قبورهم، وإن قدر أنهم يدعون للأحياء وإن وردت به آثار فليس لأحد أن يطلب منهم ذلك، ولم يفعل ذلك أحد من السلف؛ لأن ذلك ذريعة إلى الشرك بهم وعبادتهم من دون الله تعالى.

770- بخلاف الطلب من أحدهم في حياته، فإنه لايُفضي إلى الشرك، ولأن ماتفعله الملائكة ويفعله الأنبياء والصالحون بعد الموت هو بالأمر الكوني، فلايؤثر فيه سؤال السائلين، بخلاف سؤال أحدهم في حياته فإنه يشرع إجابة السائل، وبعد الموت انقطع التكليف عنهم.

771- وقال تعالى (3: 79-80): {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ، وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}. فبين سبحانه أن من اتخذ الملائكة والنبيين أرباباً فهو كافر، وقال تعالى (34: 22-23): {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ، وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ}، وقال تعالى (2 : 255): {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ}، وقال تعالى (10-3): {مَا مِنْ شَفِيعٍ إِلا مِنْ بَعْدِ إِذْنِهِ}، وقال تعالى(32-4): {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ}، وقال تعالى (10-18): {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}، وقال تعالى عن صاحب يس (36: 22-25): {وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ، ءَأَتَّخِذُ مِنْ دُونِهِ ءَالِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلا يُنْقِذُون، إِنِّي إِذًا لَفِي ضَلالٍ مُبِين، إِنِّي ءَامَنْتُ بِرَبِّكُمْ فَاسْمَعُونِ}.

772- فالشفاعة نوعان: أحدهما الشفاعة التي نفاها الله تعالى كالتي أثبتها المشركون ومن ضاهاهم من جهال هذه الأمة.

والثاني: أن يشفع الشفيع بإذن الله، وهذه التي أثبتها الله تعالى لعباده الصالحون، ولهذا كان سيد الشفعاء إذا طلب منه الخلق الشفاعة يوم القيامة يأتي ويسجد، قال: "فأحمد ربي بمحامد يفتحها علي لا أحسنها الآن، فيقال: أي محمد، ارفع رأسك، وقل تسمع، وسل تعطه، واشفع تشفع"([118]). فإذا اذن له في الشفاعة شفع e تسليماً.

773- قال أهل هذا القول:ولايلزم من جواز التوسل والاستشفاع به -بمعنى أن يكون هو داعياً للمتوسل به- أن يشرع ذلك في مغيبه وبعد موته، مع أنه هو لم يدع للمتوسل به، بل المتوسل به أقسم به أو سأل بذاته.

774- مع كون الصحابة فرقوا بين الأمرين وذلك لأنه في حياته يدعو هو لمن توسل به، ودعاؤه هو لله سبحانه أفضل دعاء الخلق، فهو أفضل الخلق وأكرمهم على الله، فدعاؤه لمن دعا له وشفاعته له أفضل دعاء مخلوق لمخلوق، فكيف يقاس هذا بمن لم يدع له الرسول ولم يشفع له؟ ومن سوى بين من دعا له الرسول وبين من لم يدع له الرسول، وجعل هذا التوسل كهذا التوسل، فهو من أضل الناس.

775- وأيضاً فإنه ليس في طلب الدعاء منه، ودعائه هو، والتوسل بدعائه، ضرر، بل هو خير بلا شر، وليس في ذلك محذور ولامفسدة، فإن أحداً من الأنبياء عليهم السلام لم يعبد في حياته بحضوره، فإنه ينهى من يعبده ويشرك به ولو كان شركاً أصغر، كما نهى النبي e من سجد له عن السجود له([119]).

776- وكما قال: "لاتقولوا ماشاء الله وشاء محمد، ولكن قولوا: ماشاء الله ثم شاء محمد"([120]). وأمثال ذلك .

777- وأما بعد موته، فيخاف الفتنة والإشراك به كما أشرك بالمسيح والعزير وغيرهما عند قبورهم وغير قبورهم.

778- ولهذا قال النبي e: " لاتطروني كما أطرت النصارى عيسى بن مريم فإنما أنا عبد ، فقولوا: عبد الله ورسوله" أخرجاه في الصحيحين([121]).

779- وقال: " اللهم لاتجعل قبري وثناً يعبد"([122]).

780- وقال: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يحذر مافعلوا([123]).

781- وبالجملة فمعنا اصلان عظيمان، أحدهما: أن لانعبد إلا الله. والثاني: ان لانعبده إلا بما شرع، لانعبده بعبادة مبتدعة.

782- وهذان الأصلان هما تحقيق: " شهادة أن لا إله إلا الله، وأن محمداً رسول الله" كما قال تعالى: (11: 7): {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}.

783- قال الفضيل بن عياض : أخلصه وأصوبه. قالوا: ياأبا علي ماأخلصه وأصوبه؟ قال: إن العمل إذا كان خالصاً ولم يكن صواباً لم يقبل، وإذا كان صواباً ولم يكن خالصاً لم يقبل حتى يكون خالصاً صواباً. والخالص أن يكون لله، والصواب أن يكون على السنة. وذلك تحقيق قوله تعالى (18: 110): {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا}.

784- وكان أمير المؤمنين عمر بن الخطاب يقول في دعائه: اللهم اجعل عملي كله صالحاً، واجعله لوجهك خالصاً، ولاتجعل لأحد فيه شيئاً. وقال تعالى (42: 21): {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}.

785- وفي الصحيحين عن عائشة عن النبي e أنه قال: "من أحدث في أمرنا [هذا] ماليس منه فهو رد"([124]).

786- وفي لفظ في الصحيح: "من عمل عملاً ليس عليه أمرنا فهو رد"([125]).

787- وفي الصحيح وغيره أيضاً يقول الله تعالى: " أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك فيه غيري فأنا منه بريء، وهو كله للذي أشرك"([126]).

788- ولهذا قال الفقهاء: العبادات مبناها على التوقيف، كما في الصحيحين عن عمر بن الخطاب أنه قبل الحجر الأسود، وقال: "والله إني لأعلم أنك حجر لاتضر ولاتنفع، ولولا أني رأيت رسول الله e يقبلك لما قبلتك"([127]).

789- والله سبحانه أمرنا باتباع الرسول وطاعته، وموالاته ومحبته، وأن يكون الله ورسوله أحب إلينا مما سواهما، وضمن لنا بطاعته ومحبته محبة الله وكرامته. فقال تعالى (3: 31): {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} وقال تعالى (24: 54): {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} وقال تعالى (4: 13): {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ}. وأمثال ذلك في القرآن كثير.

790- ولاينبغي لأحد أن يخرج في هذا عما مضت به السنة، وجاءت به الشريعة، ودل عليه الكتاب والسنة، وكان عليه سلف الأمة، وما علمه قال به، وما لم يعلمه أمسك عليه، ولايقفو ماليس له به علم، ولايقول على الله مالم يعلم؛ فإن الله تعالى قد حرم ذلك كله .

791- وقد جاءت في الأحاديث النبوية ذكر مايسأل الله تعالى به، كقوله e: "اللهم إني أنسألك بأن لك الحمد، لا إله إلا أنت المنان بديع السموات والأرض ياذا الجلال والإكرام، ياحي، ياقيوم". رواه أبوداود وغيره، وفي لفظ: "اللهم إني أسألك بأني أشهد أنك أنت الله، لا إله إلا أنت، الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد"([128]). رواه أبوداود والنسائي وابن ماجه([129]).

792- وقد اتفق العلماء على أنه لاينعقد اليمين بغير الله تعالى، وهو الحلف بالمخلوقات([130])، فلو حلف بالكعبة، أو بالملائكة، أو بأحد من الشيوخ، أو الملوك لم ينعقد يمينه، ولايشرع له ذلك، بل ينهى عنه، إما نهي تحريم، وإما نهي تنزيه.

793- ففي الصحيح عن النبي e أنه قال: " من كان حالفاً فليحلف بالله، أو ليصمت"([131]).

794- وفي الترمذي عنه e أنه قال: " من حلف بغير الله فقد أشرك"([132]).

795- ولم يقل أحد من العلماء المتقدمين: إنه ينعقد اليمين بأحد من الخلق، إلا في نبينا e، فإن عن أحمد روايتين في أنه ينعقد اليمين به([133])، وقد طرد بعض أصحابه - كابن عقيل - الخلاف في سائر الأنبياء، وهذا ضعيف .

796- وأصل القول بانعقاد اليمين بالنبي ضعيف شاذ، ولم يقل به أحد من العلماء فيما نعلم، والذي عليه الجمهور كمالك والشافعي وأبي حنيفة أنه لاينعقد اليمين به، كإحدى الروايتين عن أحمد، وهذا هو الصحيح .

797- وكذلك لايستعاذ بالمخلوقات، بل إنما يستعاذ بالخالق تعالى وأسمائه وصفاته، ولهذا احتج السلف -كأحمد وغيره- على أن كلام الله غير مخلوق فيما احتجوا به بقول النبي e: "أعوذ بكلمات الله التامات"([134]) قالوا: فقد استعاذ بها، ولايستعاذ بمخلوق.

798- وفي الصحيح عنه e أنه قال: " لابأس بالرُّقى مالم تكن شركا"([135]).

799- فنهى عن الرقى التي فيها شرك، كالتي فيها استعاذة بالجن كما قال تعالى (72: 6):{وَأَنَّهُ كَانَ رِجَالٌ مِنَ الإِنْسِ يَعُوذُونَ بِرِجَالٍ/ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا}، ولهذا نهى العلماء عن التعازيم والأقسام التي يستعملها بعض الناس في حق المصروع وغيره، التي تتضمن الشرك، بل نهوا عن كل مالايعرف معناه من ذلك خشية أن يكون فيه شرك، بخلاف ماكان من الرقى المشروعة فإنه جائز. فإذاً([136]) لايجوز أن يقسم لاقسماً مطلقاً، ولاقسماً على غيره إلا بالله عز وجل، ولايستعيذ إلا بالله عز وجل.

800- والسائل لله بغير الله إما أن يكون مقسماً عليه، وأما أن يكون طالباً بذلك السبب: كما توسل الثلاثة في الغار بأعمالهم([137])، وكما يتوسل بدعاء النبي e والصالحين. فإذا كان إقساماً على الله بغيره فهذا لايجوز، وإن كان سؤالاً بسبب يقتضي المطلوب([138]) كالسؤال بالأعمال التي فيها طاعة الله ورسوله، مثل السؤال بالإيمان بالرسول، ومحبته، وموالاته ونحو ذلك فهذا جائز.

801- وإن كان سؤالاً بمجرد ذات الأنبياء والصالحين فهذا غير مشروع، وقد نهى عنه غير واحد من العلماء وقالوا: إنه لايجوز، ورخص فيه بعضهم، والأول أرجح كما تقدم،([139]) وهو سؤال بسبب لايقتضي حصول المطلوب.

802- بخلاف من كان طالباً بالسبب المقتضي لحصول المطلوب، كالطلب منه سبحانه بدعاء الصالحين، وبالأعمال الصالحة، فهذا جائز؛ لأن دعاء الصالحين سبب لحصول مطلوبنا الذي دعوا به، وكذلك الأعمال الصالحة سبب([140]) لثواب الله لنا، وإذا توسلنا بدعائهم وأعمالنا كنا متوسلين إليه تعالى بوسيلة، كما قال تعالى (5: 35): {يَاأَيُّهَا الَّذِينَ ءَامَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ}، والوسيلة هي الأعمال الصالحة، وقال تعالى (17: 57): {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ}.

803- وأما إذا لم نتوسل إليه سبحانه بدعائهم، ولا بأعمالنا، ولكن توسلنا بنفس ذواتهم لم تكن نفس ذواتهم سبباً([141]) يقتضي إجابة دعائنا، فكنا متوسلين بغير وسيلة،ولهذا لم يكن هذا منقولاً عن النبي e نقلاً صحيحاً، ولامشهوراً عن السلف.

804- وقد نقل في (منسك المروذي)([142]) عن أحمد دعاء فيه سؤال بالنبي e، وهذا قد يخرج على إحدى الروايتين عنه في جواز القسم به، وأكثر العلماء على النهي في الأمرين. ولاريب أن لهم عند الله الجاه العظيم - كما قال تعالى في حق موسى وعيسى عليهما السلام، وقد تقدم ذكر ذلك - لكن مالهم عند الله من المنازل والدرجات أمر يعود نفعه إليهم، ونحن ننتفع من ذلك باتباعنا لهم ومحبتنا لهم، فإذا توسلنا إلى الله تعالى بإيماننا بنبيه ومحبته وموالاته واتباع سنته فهذا من أعظم الوسائل.

805- وأما التوسل بنفس ذاته مع عدم التوسل بالإيمان به وطاعته فلايجوز أن يكون وسيلة، فالمتوسل بالمخلوق إذا لم يتوسل لا بما من المتوسل به ولا بما منهم([143])، فبأي شيء يتوسل؟ والإنسان إذا توسل إلى غيره بوسيلة فإما أن يطلب من الوسيلة الشفاعة له عند ذلك، مثل أن يقال لأبي الرجل أو صديقه أو من يكرم عليه: اشفع لنا عنده، وهذا جائز .

806- وإما أن يقسم عليه، والإقسام على الله تعالى بالمخلوقين لايجوز، ولايجوز الإقسام على مخلوق بمخلوق، وإما أن يسأل بسبب يقتضي المطلوب، كما قال الله تعالى(4: 1):{ وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ} وسيأتي بيان ذلك.

807- وقد تبين أن الإقسام على الله سبحانه بغيره لايجوز، ولايجوز أن يقسم بمخلوق أصلاً، وأما التوسل إليه بشفاعة الماذون لهم في الشفاعة فجائز.

808- والأعمى كان قد طلب من النبي e أن يدعو له كما طلب الصحابة منه الاستسقاء، وقوله: " أتوجه إليك بنبيك محمد نبي الرحمة"([144])، أي بدعائه وشفاعته لي، ولهذا تمام الحديث: "اللهم فشفعه فيَّ"، فالذي في الحديث متفق على جوازه، وليس هو مما نحن فيه. وقد قال تعالى: {وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ}.

809- فعلى قراءة الجمهور بالنصب إنما يسألون بالله وحده، لا بالرحم، وتساؤلهم بالله تعالى يتضمن إقسام بعضهم على بعض بالله، وتعاهدهم بالله.

810- وأما على قراءة الخفض، فقد قال طائفة من السلف: هو قولهم أسألك بالله وبالرحم، وهذا إخبار عن سؤالهم، وقد يقال: إنه ليس بدليل على جوازه، فإن كان دليلاً على جوازه، فمعنى قوله أسألك بالرحم ليس إقساماً بالرحم -والقسم هنا لايسوغ - لكن بسبب الرحم، أي لأن/ الرحم توجب لأصحابها بعضهم على بعض حقوقاً كسؤال الثلاثة لله تعالى بأعمالهم الصالحة([145])، وكسؤالنا بدعاء النبي e وشفاعته. ومن هذا الباب ماروى عن أمير المؤمنين علي بن أبي طالب أن ابن أخيه عبدالله بن جعفر كان إذا سأله بحق جعفر أعطاه.

811- وليس هذا من باب الإقسام، فإن الإقسام بغير جعفر أعظم، بل من باب حق الرحم؛ لأن حق الله إنما وجب بسبب جعفر، وجعفر حقه على علي([146]).

812- ومن هذا الباب، الحديث الذي رواه ابن ماجه عن أبي سعيد عن النبي e في دعاء الخارج إلى الصلاة: " اللهم إني أسألك بحق السائلين عليك، وبحق ممشاي هذا، فإني لم أخرج أشراً ولا بطراً ولا رياءً ولاسمعةً، ولكن خرجت اتقاء سخطك، وابتغاء مرضاتك. أسألك أن تنقذني من النار، وأن تغفر لي ذنوبي، فإنه لايغفر الذنوب إلا أنت". وهذا الحديث في إسناده عطية العوفي وفيه ضعف([147]).

فإن كان من كلام النبي e فهو من هذا الباب لوجهين :

813- أحدهما : لأن فيه السؤال لله تعالى بحق السائلين، وبحق الماشين في طاعته، وحق السائلين أن يجيبهم، وحق الماشين أن يثيبهم، وهذا حق أوجبه الله تعالى، وليس للمخلوق أن يوجب على الخالق تعالى شيئاً. ومنه قوله تعالى (6: 64): {كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ}، وقوله تعالى (30: 47): {وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}، وقوله تعالى (9: 111): {وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالإِنْجِيلِ وَالْقُرْءَانِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ}.

814- وفي الصحيح([148]) في حديث معاذ: "حق الله على عباده أن يعبدوه ولايشركوا به شيئاً، وحق العباد على الله إذا فعلوا ذلك أن لايعذبهم".

815- وفي الصحيح([149]) عن أبي ذر عن النبي e فيما يرويه عن ربه تبارك وتعالى أنه قال : "ياعبادي إني حرمت الظلم على نفسي، وجعلته بينكم محرماً، فلا تظالموا". وإذا كان حق السائلين والعابدين له هو الإجابة والإثابة بذلك فذاك سؤال لله بأفعاله كالاستعاذة بنحو ذلك في قوله e: " أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وأعوذ بك منك، لا أحصى ثناء عليك، أنت كما أثنيت على نفسك"([150]). فالاستعاذة بمعافاته التي هي فعله، كالسؤال بإثابته التي هي فعله.

816- (الوجه الثاني): أن الدعاء له سبحانه وتعالى والعمل له سبب بحصول مقصود العبد، فهو كالتوسل بدعاء النبي e والصالحين من أمته .

817- وقد تقدم أن الدعاء بالنبي e والصالح إما أن يكون إقساماً به، أو سبباً به، فإن كان قوله: "بحق السائلين عليك" إقساماً فلايقسم على الله إلا به، وإن كان سبباً فهو سبب بما جعله هو سبحانه سبباً، وهو دعاؤه وعبادته. فهذا كله يشبه بعضه بعضاً، وليس في شيء من ذلك دعاء له بمخلوق من غير دعاء منه، ولاعمل صالح منا.

818- وإذا قال السائل: أسألك بحق الملائكة، أو بحق الأنبياء، وحق الصالحين - ولايقول لغيره أقسمت عليك بحق هؤلاء- فإذا لم يجز له ان يحلف به، ولايقسم على مخلوق به، فكيف يقسم على الخالق به؟ وإن كان لايقسم به، وإنما يتسبب به فليس في مجرد ذوات هؤلاء سبب يوجب تحصيل مقصوده، ولكن لابد من سبب منه كالإيمان بالملائكة والأنبياء، أو منهم كدعائهم، ولكن كثيراً من الناس تعودوا ذلك، كما تعودوا الحلف بهم، حتى يقول أحدهم: وحقك على الله، وحق هذه الشيبة على الله .

819- وإذا قال القائل: أسألك بحق فلان، أو بجاهه، أي أسألك بإيماني به، ومحبتي له، وهذا من أعظم الوسائل. قيل: من قصد هذا المعنى، فهو معنى صحيح، لكن ليس هذا مقصود عامة هؤلاء، فمن قال: أسألك بإيماني بك وبرسولك ونحو ذلك، أو بإيماني برسولك ومحبتي له ونحو ذلك، فقد أحسن في ذلك كما قال تعالى في دعاء المؤمنين (3: 193): {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِيًا يُنَادِي لِلإِيمَانِ أَنْ ءَامِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الأَبْرَارِ}، وقال تعالى (3: 19): {الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا ءَامَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ}، وقال تعالى (22: 109): {إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا ءَامَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ}. وقال تعالى (3: 53): {رَبَّنَا ءَامَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ}.

820- وكان ابن مسعود يقول: اللهم أمرتني فأطعت، ودعوتني فأجبت وهذا سحر فاغفر لي([151]).

821- ومن هذا الباب حديث الثلاثة الذين أصابهم المطر، فأووا إلى الغار، وانطبقت عليهم الصخرة، ثم دعوا الله سبحانه بأعمالهم الصالحة، ففرج عنهم وهو ماثبت في الصحيحين([152]).

822- وقال أبوبكر بن أبي الدنيا([153]): حدثنا خالد بن خراش العجلاني وإسماعيل بن إبراهيم، قال حدثنا صالح المري([154]) عن ثابت عن أنس قال: دخلنا/ على رجل من الأنصار وهو مريض ثقيل، فلم نبرح حتى قبض، فبسطنا عليه ثوبه، وله أم عجوز كبيرة عند رأسه، فالتفت إليها بعضنا، وقال: ياهذه احتسبي مصيبتك عند الله. قالت: وما ذاك، مات ابني؟ قلنا : نعم. قالت: أحق ماتقولون؟ قلنا: نعم. فمدت يديها إلى الله فقالت: اللهم إنك تعلم أني أسلمت وهاجرت إلى رسولك رجاء أن تعقبني عند كل شدة فرجاً، فلاتحمل عليَّ هذه المصيبة اليوم. قال: فكشفت الثوب عن وجهه فما برحنا حتى طعمنا معه.

823- وروي في كتاب الحلية لأبي نعيم أن داود قال: بحق آبائي عليك، إبراهيم وإسحاق ويعقوب. فأوحى الله تعالى إليه: ياداود! وأي حق لآبائك عليَّ؟([155]).

وهذا وإن لم يكن من الأدلة الشرعية فالإسرائيليات يعتضد بها، ولايعتمد عليها.

824- وقد مضت السنة أن الحي يطلب منه الدعاء كما يطلب منه سائر مايقدر عليه، وأما المخلوق الغائب والميت، فلا يطلب منه شيء. يحقق هذا الأمر أن التوسل به والتوجه به لفظ فيه إجمال واشتراك بحسب الاصطلاح، فمعناه في لغة الصحابة أن يطلب منه الدعاء والشفاعة، فيكونون متوسلين ومتوجهين بدعائه وشفاعته. ودعاؤه وشفاعته e من أعظم الوسائل عند الله عز وجل. وأما في لغة كثير من الناس فمعناه أن يسأل الله تعالى ويقسم عليه بذاته.

825- والله تعالى لايقسم عليه بشيء من المخلوقات، بل لايقسم بها بحال، فلايقال أقسمت عليك يارب بملائكتك، ولابكعبتك، ولابعبادك الصالحين، كما لايجوز أن يقسم الرجل بهذه الأشياء، بل إنما يقسم بالله تعالى بأسمائه وصفاته، ولهذا كان السنة أن يسأل الله تعالى بأسمائه وصفاته ، فيقـول : " أسألك بأن لك الحمد، لا إله إلا أنت المنان، بديع السماوات والأرض، ياذا الجلال والإكرام، ياحي ياقيوم"([156]).

826- وأسألك بأنك أنت الله الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد(2).

827- وكذلك قوله: " اللهم إني أسألك بمعاقد العز من عرشك، ومنتهي الرحمة من كتابك، وباسمك الأعظم، وجدك الأعلى، وبكلماتك التامات".

مع أن هذا الدعاء الثالث، في جواز الدعاء به قولان للعلماء :

828- قال الشيخ أبوالحسين القدوري في كتابه المسمى بشرح الكرخي: قال بشر بن الوليد، سمعت أبا يوسف قال: قال أبوحنيفة لاينبغي لأحد أن يدعو الله إلا به، وأكره أن يقول: "بمعاقد العز من عرشك" أو "بحق خلقك"([157]).

829- وهو قول أبي يوسف، قال أبو يوسف: " معقد العز من عرشه" هو الله، فلا أكره هذا، وأكره أن يقول: "بحق أنبيائك ورسلك، وبحق البيت والمشعر الحرام".

830- قال القدوري: المسألة بخلقه لاتجوز؛ لأنه لاحق للمخلوق على الخالق، فلايجوز - يعني وفاقا - وهذا من أبي حنيفة، وأبي يوسف، وغيرهما يقتضي المنع أن يسأل الله بغيره([158]).

831- فإن قيل: الرب سبحانه وتعالى يقسم بما شاء من مخلوقاته، وليس لنا أن نقسم عليه إلا به. فهلا قيل: يجوز أن يقسم عليه بمخلوقاته، وأن لايقسم على مخلوق إلا بالخالق تعالى؟.

832- قيل: لأن إقسامه سبحانه بمخلوقاته من باب مدحه والثناء عليه وذكر آياته، وإقسامنا نحن بذلك شرك إذا أقسمنا به لحض غيرنا أو لمنعه أو تصديق خبر أو تكذيبه.

833- ومن قال لغيره: أسألك بكذا؛ فإما أن يكون مقسماً فهذا لايجوز بغير الله تعالى، والكفارة في هذا على المقسم، لاعلى المقسم عليه، كما صرح بذلك أئمة الفقهاء، وإن لم يكن مقسماً فهو من باب السؤال، فهذا لاكفارة فيه على واحد منهما.

834- فتبين أن السائل لله بخلقه إما أن يكون حالفاً
بمخلوق، وذلك لايجوز. وإما أن يكون سائلاً به، وقد تقدم تفصيل ذلك.

835- وإذا قال: "بالله افعل كذا" فلا كفارة فيه على واحد منهما، وإذا قال: " أقسمت عليك بالله لتفعلن" أو "والله لتفعلن" فلم يبر قسمه لزمت الكفارة للحالف. والذي يدعو بصيغة السؤال فهو من باب السؤال به.

836- وأما إذا أقسم على الله تعالى مثل أن يقول: أقسمت عليك يارب لتفعلن كذا، كما كان يفعل البراء بن مالك وغيره من السلف، فقد ثبت في الصحيح([159]) عن النبي e أنه قال: "رب أشعث أغبر ذي طمرين مدفوع بالأبواب لو/ أقسم على الله لأبره".

837- وفي الصحيح([160]) أنه قال، لما قال أنس بن النضر: والذي بعثك بالحق لاتكسر ثنية الربيع، فقال النبي e: " ياأنس، كتاب الله القصاص" فعفا القوم، فقال النبي e: "إن من عباد الله من لو أقسم على الله لأبره".

838- وهذا من باب الحلف بالله لتفعلن هذا الأمر، فهو إقسام عليه تعالى، وليس إقساماً عليه بمخلوق.

839- وينبغي للخلق أن يدعوا بالأدعية الشرعية التي جاء بها الكتاب والسنة، فإن ذلك لاريب في فضله وحسنه، وأنه الصراط المستقيم، صراط الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقاً.

840- وقد تقدم([161]) أن مايذكره بعض العامة من قوله e: "إذا كانت لكم حاجة فاسألوا الله بجاهي"، حديث باطل لم يروه أحد من أهل العلم، ولا هو في شيء من كتب الحديث، وإنما المشروع الصلاة عليه في كل دعاء.

841- ولهذا لما ذكر العلماء الدعاء في الاستسقاء وغيره ذكروا الصلاة عليه، ولم يذكروا فيما شرع للمسلمين في هذه الحال التوسل به، كما لم يذكر أحد من العلماء دعاء غير الله والاستعانة المطلقة بغيره في حال من الأحوال. وإن كان بينهما فرق فإن دعاء غير الله كفر، ولهذا لم ينقل دعاء أحد من الموتى والغائبين -لا الأنبياء ولاغيرهم- عن أحد من السلف وأئمة العلم، وإنما ذكره بعض المتأخرين ممن ليس من أئمة العلم المجتهدين، بخلاف قولهم: أسألك بجاه نبينا أو بحقه، فإن هذا مما نقل عن بعض المتقدمين فعله، ولم يكن مشهوراً بينهم ولافيه سنة عن النبي e ، بل السنة تدل على النهى عنه كما نقل ذلك عن ابي حنيفة وأبي يوسف وغيرهما.

842- ورأيت في فتاوي الفقيه أبي محمد بن عبدالسلام([162]) قال: لايجوز أن يتوسل إلى الله بأحد من خلقه إلا برسول الله e إن صح حديث الأعمى([163]). فلم يعرف صحته.

843- وقد تقدم أن هذا الحديث لايدل إلا على التوسل بدعائه، ليس من باب الإقسام بالمخلوق على الله تعالى، ولا من باب السؤال بذات الرسول كما تقدم.

844- والذين يتوسلون بذاته لقبول الدعاء وعدلوا عما أمروا به وشرع لهم -وهو من أنفع الأمور لهم- إلى ماليس كذلك، فإن الصلاة عليه من أعظم الوسائل التي بها يستجاب الدعاء، وقد أمر الله بها.

845- والصلاة عليه في الدعاء هو الذي دل عليه الكتاب والسنة والإجماع، قال الله تعالى (33: 56): {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ ءَامَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا}.

846- وفي الصحيح عنه أنه قال: "من صلى عليَّ مرة صلى الله عليه عشراً"([164]).

847- وعن فضالة بن عبيد صاحب رسول الله e قال: سمع رسول اله e رجلاً يدعو في صلاته لم يحمد الله، ولم يصل على النبي e، فقال رسول اله e: "عجل هذا!" ثم دعاه فقال له أو لغيره: " إذا صلى أحدكم فليبدأ بحمد ربه، ثم يصلي على النبي ، ثم يدعو بعده بما شاء" رواه أحمد([165]) وأبوداود([166]). -وهذا لفظه- والترمذي([167]) والنسائي([168]). وقال الترمذي حديث صحيح .

848- وفي صحيح مسلم عن عبدالله بن عمرو بن العاص أنه سمع النبي e يقول: "إذا سمعتم المؤذن فقولوا مثل مايقول، ثم صلوا عليَّ، فإن من صلى عليَّ صلاة صلى الله عليه عشرا، ثم سلوا الله لي الوسيلة فإنها درجة في الجنة لاتنبغي إلا لعبد من عباد الله، وأرجو أن أكون أنا هو، فمن سأل الله لي الوسيلة حلت عليه الشفاعة"([169]).

849- وفي سنن أبي داود([170]) والنسائي([171]) عنه أن رجلاً قال:
يارسول الله إن المؤذنين يفضلوننا، فقال رسول الله e: "قل كما يقولون، فإذا انتهيت سل تعطه".

850- وفي المسند([172]) عن جابر بن عبدالله قال: "من قال حين ينادي المنادي: اللهم رب هذه الدعوة القائمة والصلاة النافعة صل على محمد وارض عنه رضا لاسخط بعده. استجاب الله له دعوته".

851- وعن أنس بن مالك قال: قال رسول الله e : " الدعاء لايرد بين الأذان والإقامة". رواه أحمد([173]) وأبو داود(2) والترمذي(2) والنسائي(2)، وقال الترمذي: حديث حسن.

852- وعن سهل بن سعد قال: قال رسول الله e: " ساعتان تفتح فيهما أبواب السماء قلما ترد على داعٍ دعوته: عند حصول النداء، والصف في سبيل الله"، رواه أبو داود([174]).

853- وفي المسند([175]) والترمذي([176]) وغيرهما عن الطفيل بن أبي بن كعب عن أبيه قال: كان رسول الله e إذا ذهب ربع الليل قام فقال: "ياأيها الناس اذكروا الله، جاءت الراجفة تتبعها الرادفة. جاء الموت بما فيه". قال أبي: قلت يارسول الله إني أكثر الصلاة عليك فكم أجعل لك من صلاتي؟ قال: "ماشئت" قلت:/ الربع؟ قال: "ماشئت، وإن زدت فهو خير لك" قلت: النصف؟ قال: "ماشئت، وإن زدت فهو خير لك" قلت: الثلثين؟ قال: "ماشئت، وإن زدت فهو خير لك" قلت: أجعل لك صلاتي كلها؟ قال: "إذا هذا يكفيك الله ماأهمك من أمر دنياك وآخرتك".

وفي لفظ " إذا تكفى همك، ويغفر ذنبك".

854- وقول السائل: أجعل لك من صلاتي؟ يعني من دعائي. فإن الصلاة في اللغة هي الدعاء. قال تعالى (9: 103): {وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ}.

وقال النبي e : " اللهم صل على آل أبي أوفى"([177]).

وقالت امرأة: صل عليَّ يارسول الله وعلى زوجي، فقال: صل الله عليك وعلى زوجك"([178]).

855- فيكون مقصود السائل أي يارسول الله إن لي دعاء أدعو به،أستجلب به الخير، واستدفع به الشر، فكم أجعل لك من الدعاء، قال: "ماشئت" فلما انتهى إلى قوله: أجعل لك صلاتي كلها؟ قال له: "إذا تكفى همك ويغفر ذنبك"([179]).

856- وفي الرواية الأخرى " إذا يكفيك الله ماأهمك من أمر دنياك وآخرتك"([180])، وهذا غاية مايدعو به الإنسان من جلب الخيرات ودفع المضرات، فإن الدعاء فيه تحصيل المطلوب، واندفاع المرهوب، كما بسط ذلك في مواضعه.

857- وقد ذكر علماء الإسلام وأئمة الدين الأدعية الشرعية، وأعرضوا عن الأدعية البدعية، فينبغي اتباع ذلك. والمراتب في هذا الباب ثلاث:

858- (إحداها): أن يدعو غير الله وهو ميت أو غائب، سواء كان من الأنبياء والصالحين أو غيرهم فيقول: ياسيدي فلان أغثني أو أنا أستجير بك أو أستغيث بك أو انصرني على عدوي.

859- وأعظم من ذلك أن يقول: اغفر لي وتب عليَّ، كما يفعله طائفة من الجهال المشركين. وأعظم من ذلك أن يسجد لقبره ويصلي إليه ويرى الصلاة إليه أفضل من استقبال القبلة، حتى يقول بعضهم: هذه قبلة الخواص والكعبة قبلة العوام([181]).

860- وأعظم من ذلك أن يرى السفر إليه من جنس الحج حتى يقول: إن السفر إليه مرات يعدل حجة، وغلاتهم يقولون: الزيارة إليه مرة أفضل من حج البيت مرات متعددة. ونحو ذلك، فهذا شرك بهم وإن كان يقع كثير من الناس في بعضه.

861- (الثانية): أن يقال للميت أو الغائب من الأنبياء والصالحين: ادع الله لي، أو ادع لنا ربك، أو اسأل الله لنا، كما تقول النصارى لمريم وغيرها.

862- فهذا أيضاً لايستريب عالم أنه غير([182]) جائز، وأنه من البدع التي لم يفعلها أحد من سلف الأمة، وإن كان السلام على أهل القبور جائزاً، ومخاطبتهم جائزة كما كان النبي e يعلم أصحابه إذا زاروا القبور أن يقول قائلهم :

863- " السلام عليكم أهل الديار من المؤمنين والمسلمين،
وإنا إن شاء الله بكم لاحقون. يغفر الله لنا ولكم، نسأل الله
لنا ولكم العافية. اللهم لاتحرمنا أجرهم، ولاتفتنا بعدهم، واغفر لنا ولهــم"([183]).

864- وروى أبو عمر بن عبدالبر عن النبي e أنه قال: " مامن رجل يمر بقبر رجل كان يعرفه في الدنيا فيسلم عليه إلا رد الله عليه روحه حتى يرد عليه السلام"([184]).

865- وفي سنن أبي داود عن النبي e أنه قال: " مامن مسلم يسلم عليَّ إلا رد الله عليَّ روحي حتى أرد عليه السلام"([185]) لكن ليس من المشروع أن يطلب من الأموات لادعاء ولاغيره.

866- وفي موطأ مالك أن ابن عمر كان يقول: " السلام عليك يارسول الله، السلام عليك ياأبا بكر، السلام عليك يا أبة"([186]) ثم ينصـرف.

867- وعن عبدالله بن دينار قال: رأيت عبدالله بن عمر يقف على قبر النبي e فيصلي على النبي e، ويدعو لأبي بكر وعمر([187]).

868- وكذلك أنس بن مالك وغيره نقل عنهم أنهم كانوا يسلمون على النبي e .

869- فإذا أرادوا الدعاء استقبلوا القبلة يدعون الله تعالى، لايدعون مستقبلي الحجرة. وإن كان قد وقع في بعض ذلك طوائف من الفقهاء والصوفية والعامة، فلم يذهب إلى ذلك إمام متبع في قوله، ولامن له في الأمة لسان صدق عام.

870- ومذهب الأئمة الأربعة - مالك وأبي حنيفة والشافعي وأحمد - وغيرهم من أئمة الإسلام أن الرجل إذا سلم على النبي e وأراد أن يدعو لنفسه فإنه يستقبل القبلة .

871- واختلفوا في وقت السلام عليه فقال الثلاثة - مالك والشافعي وأحمد-: يستقبل الحجرة ويسلم عليه من تلقاء وجهه.

872- وقال أبو حنيفة : لايستقبل الحجرة وقت السلام، كما لايستقبلها وقت الدعاء باتفاقهم .

873- ثم في مذهبه قولان: قيل يستدبر الحجرة وقيل يجعلها على يساره. فهذا نزاعهم في وقت السلام، وأما في وقت الدعاء فلم يتنازعوا [في] أنه إنما يستقبل القبلة لا الحجرة.

874- والحكاية التي تذكر عن مالك أنه قال للمنصور لما سأله عن استقبال الحجرة فأمره بذلك وقال: " هو وسيلتك ووسيلة أبيك آدم".

كذب على مالك ليس لها إسناد معروف وهو خلاف الثابت المنقول عنه بأسانيد الثقات في كتب أصحابه، كما ذكره إسماعيل بن إسحاق القاضي وغيره.

875- مثل ماذكروا عنه أنه سئل عن أقوام يطيلون القيام مستقبلي الحجرة يدعون لأنفسهم، فأنكر مالك ذلك، وذكر أنه من البدع التي لم يفعلها الصحابة والتابعون لهم بإحسان، وقال: لايصلح آخر هذه الأمة إلا ماأصلح أولها.

876- ولاريب أن الأمر كما قاله مالك، فإن الآثار المتواترة عن الصحابة والتابعين تبين أن هذا لم يكن من عملهم وعادتهم، ولو كان استقبال الحجرة عند الدعاء مشروعاً لكانوا هم أعلم بذلك وكانوا أسبق إليه ممن بعدهم.

877- والداعي يدعو الله وحده، كما نهى عن استقبال الحجرة عند دعائه لله تعالى، كما نهى عن استقبال الحجرة عند الصلاة لله تعالى كما ثبت في صحيح مسلم وغيره عن أبي مرثد الغنوي أن النبي e قال: " لاتجلسوا على القبور ولاتصلوا إليها"([188]).

878- فلايجوز أن يصلى إلى شيء من القبور، لاقبور الأنبياء ولاغيرهم؛ لهذا الحديث الصحيح، ولاخلاف بين المسلمين أنه لايشرع أن يقصد الصلاة إلى القبر، بل هذا من البدع المحدثة وكذلك قصد شيء من القبور لاسيما قبور الأنبياء والصالحين عند الدعاء، وإذا لم يجز قصد استقباله عند الدعاء لله تعالى فدعاء الميت نفسه أولى أن لايجوز، كما أنه لايجوز أن يصلي مستقبله فلأن لايجوز الصلاة له بطريق الأولى.

879- فعلم أنه لايجوز أن يسأل الميت شيئاً، لايطلب منه أن يدعو الله ولاغير ذلك، ولايجوز أن يشكى إليه شيء من مصائب الدنيا والدين .

880- ولو جاز أن يشكى إليه ذلك في حياته، فإن ذلك في حياته لايُفضي إلى الشرك، وهذا يُفضي إلى الشرك؛ لأنه في حياته مكلف أن يجيب سؤال من سأله لما له في ذلك من الأجر والثواب، وبعد الموت ليس مكلفاً.

881- بل مايفعله من ذكر لله تعالى ودعاء ونحو ذلك، كما أن موسى يصلي في قبره.

وكما صلى الأنبياء خلف النبي e ليلة المعراج ببيت المقدس([189])، وتسبيح أهل الجنة والملائكة - فهم يتمتعون بذلك، وهم يفعلون ذلك بحسب مايسره الله لهم ويقدره لهم، ليس هو من باب التكليف الذي يمتحن به العباد.

882- وحينئذٍ فسؤال السائل للميت لايؤثر في ذلك شيئاً، بل ماجعله الله فاعلاً له هو يفعله وإن لم يسأله العبد، كما تفعل الملائكة ماتؤمر به، وهم إنما يطيعون أمر ربهم لايطيعون أمر مخلوق، كما قال سبحانه وتعالى (21: 26- 27): {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ، لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ} فهم لايعملون إلا بأمره سبحانه وتعالى .

883- ولايلزم من جواز الشيء في حياته جوازه بعد موته، فإن بيته كانت الصلاة فيه مشروعة، وكان يجوز أن يجعل مسجداً. ولما دفن فيه حرم أن يتخذ مسجداً.

884- كما في الصحيحين عنه e أنه قال : " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد". يحذر مافعلوا، ولولا ذلك لأبرز قبره، ولكن كره أن يتخذ مسجداً([190]).

885- وفي صحيح مسلم وغيره عنه e أنه قال: " إن من كان قبلكم كانوا يتخذون القبور مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك"([191]).

886- وقد كان e في حياته يصلى خلفه، وذلك من أفضل الأعمال، ولايجوز بعد موته أن يصلي الرجل خلف قبره، وكذلك في حياته يطلب منه أن يأمر وأن يفتي وأن يقضي، ولايجوز أن يطلب ذلك منه بعد موته. وأمثال ذلك كثيرة.

887- وقد كره مالك وغيره أن يقول الرجل: زرت قبر رسول الله([192]) لأن هذا اللفظ لم يرد، والأحاديث المروية في زيارة قبره كلها ضعيفة بل كذب([193]). وهذا اللفظ صار مشتركاً في عرف المتأخرين يراد به (الزيارة البدعية) التي في معنى الشرك كالذي يزور القبر ليسأله أو يسأل الله به أو يسأل الله عنده .

888- و(الزيارة الشرعية) هي أن يزوره لله تعالى للدعاء له، والسلام عليه كما يصلي على جنازته. فهذا الثاني هو المشروع، ولكن كثيراً من الناس لايقصد بالزيارة إلا المعنى الأول، فكره مالك أن يقول: زرت قبره. لما فيه من إيهام المعنى الفاسد الذي يقصده أهل البدع والشرك .

889- (الثالثة([194])) أن يقال: أسألك بفلان أو بجاه فلان عندك ونحو ذلك الذي تقدم عن أبي حنيفة وأبي يوسف وغيرهما أنه منهيِّ عنه. وتقدم أيضاً أن هذا ليس بمشهور عن الصحابة، بل عدلوا عنه إلى التوسل بدعاء العباس وغيره.

890- وقد تبين مافي لفظ " التوسل" من الاشتراك بين ماكانت الصحابة تفعله وبين مالم يكونوا يفعلونه.

891- فإن لفظ التوسل والتوجه في عرف الصحابة ولغتهم هو التوسل والتوجه بدعائه وشفاعته، ولهذا يجوز أن يتوسل ويتوجه بدعاء كل مؤمن، وإن كان بعض الناس من المشايخ المتبوعين يحتج بما يرويه عن النبي e أنه قال: إذا أعيتكم الأمور فعليكم بأهل القبور، أو فاستعينوا بأهل القبور([195]).

892- فهذا الحديث كذب مفترى على النبي e بإجماع العارفين بحديثه، لم يروه أحد من العلماء بذلك، ولايوجد في شيء من كتب الحديث المعتمدة .

893- وقد قال تعالى (25: 58): {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا}.

894- وهذا مما يعلم بالاضطرار من دين الإسلام أنه غير مشروع، وقد نهى النبي e عما هو أقرب من ذلك - عن اتخاذ القبور مساجد ونحو ذلك - ولعن أهله تحذيراً من التشبه بهم، فإن ذلك أصل عبادة الأوثان. كما قال تعالى (71: 23): {وَقَالُوا لا تَذَرُنَّ ءَالِهَتَكُمْ وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا}.

895- فإن هؤلاء [كانوا] قوماً صالحين في قوم نوح، فلما ماتوا عكفوا على قبورهم، ثم صوروهم، ثم اتخذوا الأصنام على صورهم، كما تقدم ذكر ذلك عن ابن عباس([196]) وغيره من علماء السلف .

896- وهذا الذي نهى عنه النبي e من هذا الشرك هو كذلك في شرائع غيره من الأنبياء:

897- ففي التوراة أن موسى عليه السلام نهى بني إسرائيل عن دعاء الأموات وغير ذلك من الشرك، وذكر أن ذلك من أسباب عقوبة الله لمن فعله.

898- وذلك أن دين الأنبياء عليهم السلام واحد وإن تنوعت شرائعهم، كما في الصحيح عن أبي هريرة عن النبي e أنه قال: " إنا معاشر الأنبياء ديننا واحد"([197]).

899- وقد قال تعالى (42: 13): {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ}، وقال تعالى (23: 51-53): {يَاأَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ، وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ، فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ}، وقال تعالى (30: 30-32): {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ، مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلاةَ وَلا تَكُونُوا مِنَ الْمُشْرِكِينَ، مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ}.

وهذا هو دين الإسلام الذي لايقبل الله ديناً غيره من الأولين والآخرين، كما قد بسط الكلام عليه في غير هذا الموضع .

([1]) انظر ص (128 - 129).

([2]) انظر ص 90.

([3]) انظر شرح معاني الآثار 3/132، ومجمع الأنهر 1/547.

([4]) قال في بدر المتقى شرح الملتقى بهامش مجمع الأنهر (1/544): "ولا يكون اليمين بغير الله كالقرآن والنبي والعرش والكعبة، فإنه حرام بل عن ابن عمر وغيره أن الحلف بغير الله شرك، قال الرازي أخاف الكفر على من قال بحياتي وحياتك وفي المنية من يحلف بروح الأمير وحياته ورأسه لم يتحقق إسلامه بعدُ" وانظر مجمع الأنهر في الموضع نفسه.

وانظر شرح الزرقاني على الموطأ (3/67). وتكملة المجموع شرح المهذب في الفقه الشافعي (16/471 - 472). والمغني لابن قدامة (9/488 - 489).

([5]) (3/21) قال: ثنا يزيد، أنا فضيل بن مرزوق، عن عطية العوفي، عن أبي سعيد الخدري.

([6]) من طريق الفضل بن الموفق أبي الجهم، ثنا فضيل بن مرزوق به. (1/256) 4 - كتاب المساجد، حديث (778). وأورده البوصيري في مصباح الزجاجة في زوائد ابن ماجه (1/98) وقال: هذا إسناد مسلسل بالضعفاء عطية هو العوفي وفضيل بن مرزوق، والفضل بن الموفق كلهم ضعفاء، لكن رواه ابن خزيمة في صحيحه من طريق فضيل بن مرزوق، فهو صحيح عنده. أقول: ثم ماذا، فإذا اعتقد ابن خزيمة صحته وهو ضعيف، فماذا يغني عنه لا سيما وأنت تعلم أن إسناده مسلسل بالضعفاء ثم إني بحثت عنه في صحيح ابن خزيمة فلم أجده، وأخرجه ابن السني في عمل اليوم والليلة (ص 42).

([7]) قال الحافظ: صدوق يهم، ورمى بالتشيع، من السابعة / ي م 4. تقريب (2/113).

([8]) هو ابن سعد بن جنادة الكوفي، قال الحافظ: "صدوق يخطئ كثيراً، وكان شيعيا مدلساً/ بخ د، ت ق، تقريب (2/24) قال الشيخ ناصر الدين الألباني في سلسلة الأحاديث الضعيفة (1/37) بعد أن وضح ضعف الحديث توضيحاً علمياً ورد شبه من أراد أن يقويه: "ثم بدا لي وجه ثالث في تضعيف الحديث، وهوا ضطراب عطية أو ابن مرزوق في روايته حيث إنه رواه تارة مرفوعاً كما تقدم، وأخرى موقوفاً على أبي سعيد، كما رواه ابن أبي شيبة في المصنف (12/110/1) عن ابن مرزوق به موقوفاً. وفي رواية البغوي عن ابن فضيل قال: "أحسبه قد رفعه"، وقال ابن أبي حاتم في العلل (2/184): "موقوف أشبه".

([9]) انظر ترجمته في الميزان (3/79 - 80).

([10]) أخرجه ابن السني في عمل اليوم والليل من طريق الوازع بن نافع العقيلي عن أبي سلمة

ابن عبد الرحمن عن جابر بن عبد الله عن بلال مؤذن رسول الله e. والوازع، قال فيه البخاري: "منكر الحديث". الضعفاء (ص 245) وقال النسائي: "متروك". الضعفاء (ص 239). وقال أحمد وابن معين: "ليس بثقة". وقال ابن عدي: "عامة ما يرويه الوازع غير محفوظ" انظر المغني (2/718)، والميزان (4/327)، واللسان (6/213).

([11]) تقدم تخريجه ص (105).

([12]) مختصر قيام الليل، (ص 81). وتفسير ابن جرير (12/64).

([13]) في خ ‎: "شيئاً".

([14]) تقدم ص (91).

([15]) تقدم ص (91).

([16]) تقدم ص (90).

([17]) راجع تفسير ابن جرير (15/103 - 106). قال ابن جرير بعد تفسير الآية الأولى: وقيل: إن الذين أمر النبي e أن يقول لهم هذا القول، كانوا يعبدون الملائكة وعزيراً والمسيح وبعضهم كانوا يعبدون نفراً من الجن، ثم فسر الآية الثانية، وساق بعد ذلك عدداً من الروايات فيها الصحيح والحسن عن عبد الله بن مسعود، رضي الله عنه، قال: كان أناس من أهل الجاهلية يعبدون نفراً من الجن، فلما بعث النبي e فأسلم الجن وبقي الإنس على كفرهم. ثم قال: وقال آخرون: بل هم الملائكة، وساق عدداً من الروايات إلى ذلك إلى ابن مسعود، ثم إلى ابن زيد، ثم إلى ابن عباس، ثم إلى مجاهد، ثم ساق رواية عن ابن عباس، قال: هو عزيز والمسيح والشمس والقمر. وقول ابن مسعود اخرجه البخاري في 65 - تفسير في 7 - من تفسير سورة الإسراء حديث 4714، 4715. وأخرجه مسلم 54 - التفسير، 4 - باب قول الله تعالى أولئك الذين يدعون حديث (28 - 30). وانظر تفسير ابن كثير (5/86)، وتحفة الأشراف (7/68).

([18]) البخاري 60 - الأنبياء باب 9، حديث (361)، 97 - كتاب التوحيد باب 19 - حديث 7410 والتوحيد، 36 - باب كلام الرب عز وجل، حديث (7510). وأحمد في المسند (2/435 - 436). ومسلم 1 - إيمان، حديث (327 - 329). والترمذي (4/622)، 10 - باب ماجاء في الشفاعة، حديث (2434). وابن ماجه (2/1440)، 37 - كتاب الزهد، 37 - باب ذكر الشفاعة، حديث 4307. كلهم من حديث أبي هريرة - رضي الله عنه - وفي ألفاظهم تفاوت بالتطويل والاختصار. وأحمد في المسند (3/116، 144). ومسلم، إيمان، حديث 322 - 326. والترمذي (4/625) 38 - صفة القيامة، حديث (2435). وابن ماجه (2/1442)، 37 - كتاب الزهد، حديث (4312) من حديث أنس. ومسلم، إيمان حديث 320. وابن ماجه، الزهد، حديث (4310) من حديث جابر. وهناك أحاديث أخر في مسلم وغيره عن حذيفة وأبي سعيد وعمران بن حصين وعوف بن مالك. وهي أحاديث متواترة.

([19]) كذا في خ وغيرها ولعل الصواب "يكرم".

([20]) هذا الكلام غير مستقيم ويغلب على الظن أنه سقط من الناسخ بعض الكلام.

([21]) في الأصل "أو" لكن الكلام لا يستقيم بها ولعله من تحريف النساخ.

([22]) انظر السيرة لابن هشام (1/211 - 214). والروض الأنف (2/326 - 329).

([23]) انظر: دلائل النبوة للبيهقي (2/74 - 76). ودلائل النبوة لأبي نعيم (1/96 - 97).

([24]) انظر الدر المنثور (1/216 - 218). وتفسير ابن جرير (1/410 - 412).

([25]) تفسير ابن جرير (1/411).

([26]) السيرة لابن هشام (1/211). وتفسير ابن جرير (1/410) والروض الأنف (2/326).

([27]) التفسير (1/275) وهذا النص بهذا الإسناد في تفسير ابن جرير (1/412). قال حدثت عن المنجاب: قال: حدثنا بشر عن أبي روق عن الضحاك عن ابن عباس به. وفي التوسل في المطبوعة عن أبي رزين. وفي المخطوطة ص 61 عن زريق وكلاهما تصحيف. والصواب أبوروق لأنه من الرواة عن الضحاك ومشهور بالتفسير وهو عطية ابن الحارث الهمداني الكوفي، صدوق، ومن الرواة عنه بشر بن خالد الكوفي، وبشر بن عمارة، انظر تهذيب الكمال (2/939). وفي سماع الضحاك عن ابن عباس اختلاف بين علماء الحديث.

([28]) تفسير ابن أبي حاتم (1/275 - 276).

([29]) تفسير ابن أبي حاتم (1/275 - 276).

([30]) السيرة لابن هشام (1/547) وفيها قال ابن إسحاق كان فيما بلغني عن عكرمة مولى ابن عباس أو عن سعيد بن جبير عن ابن عباس، وهو في تفسير ابن جرير بهذا الإسناد (1/410 - 411) وفي الإسناد ابن حميد الرازي وفيه كلام واختلاف، وقد تقدم الكلام فيه ص 133، 134 ومحمد بن أبي محمد مولى آل زيد بن ثابت، قال الحافظ: مدني مجهول لكن يشهد له ويقويه النصوص الكثيرة بهذا المعنى.

([31]) في الأصل داود بن سلمة، وهو تصحيف والصواب أخو بني سلمة كما في السيرة لابن هشام (1/547). وتفسير ابن جرير (1/411).

([32]) تفسير ابن أبي حاتم (1/275 - 276).

([33]) هو في تفسير ابن جرير (1/411).

([34]) (2/263) وقال بعده: "أدت الضرورة إلى إخراجه في التفسير، وهو غريب من حديثه".

قال الذهبي في التعليق على هذا النص: قلت: لا ضرورة في ذلك، فعبد الملك متروك هالك.

([35]) انظر ص (179).

([36]) أي من أكاذيب عبد الملك بن هارون وكان شيعياً.

([37]) انظر قصة بني قينقاع في السيرة لابن هشام (3/47 - 50).

([38]) انظر غزوة بني قريظة في السيرة لابن هشام (3/233 - 256). وتفسير ابن جرير (18/149 - 155). وتأريخ اليعقوبي (2/52).

([39]) انظر قصة بني النضير وجلائهم في السيرة لابن هشام (3/190 - 202). وصحيح البخاري. 65 - التفسير - تفسير سورة الحشر، حديث (4884، 4885) وتفسير ابن جرير (28/27 - 49) وتأريخ اليعقوبي (2/49).

([40]) كما قال تعالى: {لكلٍّ جعلنا منكم شرعة ومنهاجاً}.

([41]) للحافظ ابن رجب توجيه جيد، وتوفيق سديد بين معنى هذه الآية، والأحاديث التي فيها لعن اليهود والنصارى، بسبب اتخاذ قبور أنبيائهم وصالحيهم مساجد. قال رحمه الله: "وقد دل القرآن على مثل ما دل عليه هذا الحديث - يعني حديث لعن اليهود - وهو قول الله عز وجل في قصة أصحاب الكهف: {قال الذين غلبوا على أمرهم لنتخذن عليهم مسجداً}. فجعل اتخاذ القبور على المساجد من فعل أهل الغلبة على الأمور، وذلك يشعر بأن مستنده القهر والغلبة واتباع الهوى، وأنه ليس من فعل أهل العلم والفضل المنتصر لما أنزل الله على رسله من الهدى" فتح الباري في شرح صحيح البخاري. (65/280)، من الكواكب الدراري - نقلاً عن المحدث الكبير الشيخ ناصر الدين الألباني. تحذير الساجد (ص 71). ونقل من تفسير ابن كثير ما يؤيد تفسير ابن رجب. والأمر كذلك. انظر تفسير ابن كثير (5/143).

([42]) أخرج البخاري في: 56 - الجهاد، 76 - باب من استعان بالضعفاء والصالحين في الحرب، حديث (2896)، (1/172). من حديث سعد رضي الله عنه، قوله e: "هل تنصرون إلا بضعفائكم".

وأخرج أبوداود، في: 9 - الجهاد، حديث (2594)، (3/73). والترمذي، في: 24 - الجهاد، (4/206)، حديث: "ابغوني الضعفاء، إنما تنصرون، وترزقون بضعفائكم". من حديث أبي الدرداء. وأخرج النسائي، (6/45)، حديث (3178) بإسناد صحيح إلى سعد رضي الله عنه - مرفوعاً -: "إنما ينصر الله هذه الأمة بضعيفها؛ بدعوتهم، وصلاتهم، وإخلاصهم". ثم أخرج حديث أبي الدرداء بلفظ أبي داود والترمذي.

([43]) تقدم تخريج أقوال ابن مسعود، وابن عباس وغيرهما في ص (241).

([44]) تقدم تخريجه في ص (30) رقم (1).

([45]) تقدم تخريجه في ص (35) رقم (1).

([46]) أخرجه البخاري، 60 - أنبياء، باب 48، حديث (3445). وأحمد (1/23، 24، 47، 55). والدارمي (2/228)، حديث (2778). والطيالسي، كما في منحة المعبود (2/119)، حديث (2424). كلهم من طريق سفيان بن عيينة عن الزهري، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن ابن عباس، عن عمر رضي الله عنه.

ولم يرو مسلم - رحمه الله - هذا الحديث. ورواه الترمذي، في الشمائل، كما في المختصر (ص 174)، حديث (284). والبغوي، في شرح السنة (13/246).

([47]) أخرجه الإمام أحمد (5/384، 394، 398). وأبوداود (5/259)، 35 - أدب - حديث (4980). وأبوداود الطيالسي في مسنده (ص 57)، حديث (430). وفيه: "لكن قولوا ما شاء الله وحده". والنسائي، في عمل اليوم والليلة، (ص544)، حديث (985). وعمل اليوم والليلة لابن السني (ص 248)، حديث (671). وابن أبي الدنيا، في كتاب الصمت (ص 413)، حديث (344). والطحاوي في المشكل (1/90). والبيهقي في الأسماء والصفات (ص144). وفي السنن الكبرى (3/216). كلهم من حديث عبد الله بن يسار، عن حذيفة رضي الله عنه، بإسناد صحيح. وابن ماجه (1/685)، 11 - الكفارات، حديث (2118). والنسائي، في عمل اليوم والليلة، حديث (984)، من حديث ربعي بن خراش. وإسناد النسائي صحيح.

([48]) أخرجه أحمد (1/214) من طريق هشيم (283) وسفيان (347) ويحيى وهو القطان.. كلهم عن الأجلح، عن يزيد بن الأصم عن ابن عباس، بلفظ: "أن رجلاً أتى النبي e..." الحديث. وأخرجه النسائي، في عمل اليوم والليلة (ص 545 - 546)، حديث (987 - 988)، عن عيسى، عن الأجلح، عن يزيد بن الأصم، عن ابن عباس مرفوعاً. والأجلح مختلف فيه، وقد وثقه جماعة، فحديثه حسن. وأخرجه النسائي، في اليوم والليلة (ص 545)، حديث (987)، من طريق القاسم بن مالك، عن الأجلح، عن أبي الزبير، عن جابر رضي الله عنه، مرفوعاً.

والظاهر أنه وهم من القاسم بن مالك، وذلك أنه خالف الجماعة، وهم أئمة حفاظ. والقاسم فيه لين، فحديثه هذا عن جابر منكر. والله أعلم.

([49]) انظر مجمع الزوائد (10/159) قال الهيثمي عقبه: "ورجاله رجال الصحيح غير ابن لهيعة، وهو حسن الحديث". ورواه أحمد (5/317)، ثنا موسى بن داود، ثنا ابن لهيعة، عن الحارث بن يزيد، عن علي بن رباح، أن رجلاً سمع عبادة بن الصامت يقول: خرج علينا رسول الله e، فقال أبوبكر، رضي الله عنه: قوموا نستغيث برسول الله e من هذا المنافق. فقال رسول الله e: "لا يُقام لي. إنما يقام لله تبارك وتعالى". ورواه ابن سعد، في الطبقات (1/387)، بهذا الأسناد، وبهذا اللفظ. وموسى بن داود، هو الضبي أبوعبد الله الطرطوسي، صدوق فقيه زاهد له أوهام، من صغار التاسعة. فيبدو أنه ممن روى عن ابن لهيعة بعد اختلاطه، وفيه الرجل المجهول الراوي عن عبادة، فالحديث على هذا ضعيف.

([50]) 5 - كتاب المساجد، 3 - باب النهي عن بناء المساجد على القبور، حديث (23). (1/377). وأبوعوانة (1/401). والطبراني في الكبير، (2/180)، حديث (1686) وابن سعد (2/240).

([51]) 11 - جنائز، 33 - باب النهي عن الجلوس على القبر، والصلاة عليه، حديث (97 - 98)، (2/668). من حديث أبي مرثد الغنوي رضي الله عنه. وأبوداود، 15 - الجنائز، 77 - في كراهية القعود على القبر، حديث (3229)، (3/554). والترمذي، 8 - الجنائز، 57 - باب ماجاء في كراهية المشي على القبور، والجلوس عليها، حديث (1050، 1051). والنسائي، 9 - كتاب القبلة، 11 - باب النهي عن الصلاة إلى القبر، حديث (760). (2/67). كلهم من حديث أبي مرثد الغنوي.

([52]) البخاري، 20 - كتاب فضل الصلاة في مسجد مكة والمدينة، حديث (1189)، من حديث أبي هريرة، 6 - من هذا الباب، حديث (1197)، من حديث أبي سعيد. ومسلم، 15 - كتاب الحج، 74 - باب سفر المرأة مع محرم إلى حج وغيره، حديث (415). (2/975 - 976)، من حديث أبي سعيد. والترمذي، أبواب الصلاة، 243 - باب ماجاء في أي المساجد أفضل، حديث (326)، وقال: "هذا حديث حسن صحيح". والنسائي، 8 - كتاب المساجد، 10 - ما تشد إليه الرحال من المساجد، حديث (700). (2/37). وأحمد (2/234، 238). وابن ماجه، 5 - الإقامة، حديث (1409). (1/452). والدارمي، كتاب الصلاة، 132 - باب لاتشد الرحال إلا إلى ثلاثة مساجد، حديث (1428). (1/271)، كلهم من حديث أبي هريرة، رضي الله عنه. وأحمد (3/7، 34)، من حديث أبي سعيد رضي الله عنه.

([53]) لايوجد هذا الكتاب القيم في حدود علمي في المكتبات الإسلامية ولعله يوجد فينفع الله به المسلمين. وفي المدونة (2/86) عبارة قريبة من هذه العبارة، قال ابن القاسم: "ومن قال عليَّ المشي إلى بيت المقدس أو إلى المدينة، فلا يأتهما أصلاً إلا أن يكون أراد الصلاة في مسجديهما فليأتهما راكبا".

([54]) تقدم في ص (109).

([55]) البخاري 65 - كتاب التفسير باب 22، حديث (4497). ومسلم، الإيمان باب 40 حديث (150). أَمَّا البخاري فباللفظ الذي ذكره شيخ الإسلام. وأما مسلم فبلفظ: "من مات يشرك بالله شيئاً دخل النار". كلاهما رواه عن الأعمش عن شقيق عن عبد الله بن مسعود رضي الله عنه. ورواه أحمد (1/425) بلفظ مسلم.

([56]) البخاري 65 - التفسير، باب 3 حديث (4477، 4761). ومسلم، الإيمان 37 - باب كون الشرك أقبح الذنوب. حديث (141، 142). وأبوداود، 7 - الطلاق. 50 - باب تعظيم الزنا حديث (2310) (2/732). والترمذي 48 - كتاب التفسير باب 26، حديث (3182) (5/336)، وأحمد (1/380). والنسائي 37 - كتاب تحريم الدم 4 - ذكر أعظم الذنب حديث (4013، 4014) (7/79 - 80).

([57]) تقدم تخريجه في ص (253).

([58]) أخرجه البخاري في 2 - الإيمان 23 - باب ظلم دون ظلم، حديث 32، 65 - التفسير، تفسير سورة الأنعام، حديث (4629)، وتفسير سورة لقمان، حديث (4776) وفي مواضع أخر. ومسلم في الإيمان، 56 - باب صدق الإيمان وإخلاصه، حديث (197، 198)، وأحمد (1/378). كلهم من حديث ابن مسعود، رضي الله عنه.

([59]) تقدم تخريجه في ص (58)

([60]) البخاري، 2 - كتاب الإيمان، باب 9 حديث (16)، وباب 14، حديث (21). ومسلم، كتاب الإيمان، باب 15، حديث (67، 68). وأحمد (3/174، 230). والترمذي، 41 - كتاب الإيمان، باب 10، حديث (2624). (5/15). والنسائي، 47 - كتاب الإيمان، 2 - طعم الإيمان، حديث (4987، 4988). (8/95 - 96)، كلهم من حديث أنس رضي الله عنه.

([61]) في ص (104).

([62]) (ص 202).

([63]) (ص 86، 87).

([64]) في خ: "المسلمون".

([65]) جعل له عدلاً، أي معادلاً ونظيراً.

([66]) في: خ "لأنهم". والصواب ما أثبتناه.

([67]) من قوله: "متبعاً غير سبيل"، إلى هنا، ساقط من ز، ب. وجاء الصواب في الفتاوى 1/312 كان مبتدعاً بدعة.

([68]) تقدم تخريج أحاديث الشفاعة في ص (240).

([69]) تقدم تخريج حديث أنس في ص (86، 87).

([70]) البخاري، 15 - كتاب الاستسقاء، حديث (1008، 1009). وابن ماجه، 5 - إقامة الصلاة، 154 - باب ماجاء في الدعاء في الاستسقاء، حديث (1272). (1/405). وأحمد، (2/93).

([71]) يقال: جاش الوادي إذا زخر بالماء، وجاشت القدر إذا غلت، وجاش الشيء: تحرك. وهي هنا كناية عن كثرة المطر.

([72]) في الأصل: "له" والتصحيح من البخاري 2/413.

([73]) من الأحاديث المفسرة للتوسل بالنبي e، حديث أنس رضي الله عنه، قال: جاء أعرابي من أهل البدو إلى رسول الله e يوم الجمعة، فقال: يارسول الله هلكت الماشية، هلك العيال، هلك الناس، فرفع رسول الله e يديه يدعو، ورفع الناس أيديهم معه يدعون...الحديث. أخرجه البخاري، 15 - كتاب الاستسقاء، 21 - باب رفع الناس أيديهم مع الإمام في الاستسقاء، حديث (1029).

([74]) تقدم تخريجه ص (127، 128).

([75]) قال ابن الأثير: "الإكام بالكسر جمع أكمة، وهي الرابية وتجمع الإكام على أكم والأكم على آكام". النهاية، (1/59). والظراب، هي "الروابي الصغار". تهذيب الصحاح، (1/74). وفي القاموس، (1/99) الظَرِب - ككتِف: ما نتأ من الحجارة وحد طرفه، أو الجبل المنبسط أو الصغير، جمعه: ظراب.

([76]) تقدم تخريجه ص 126.

([77]) تقدم تخريجه ص 159.

([78]) الذين يقولون بوحدة الوجود، أي أن واجب الوجود وجائز الوجود واحد. ومعنى هذا أن الكون هو الله. وهذا إنكار لوجود الله، والعياذ بالله من الكفر بعد الإيمان.

([79]) لم أجد الحديث بهذا اللفظ. وفي معناه أحاديث كثيرة منها: حديث عبادة بن الصامت - رضي الله عنه -: "بايعنا رسول الله e، على السمع والطاعة، في العسر واليسر، والمنشط والمكره، وعلى أثرة علينا، وعلى أن لا ننازع الأمر أهله، وعلى أن نقول بالحق أينما كنا لا نخشى في الله لومة لائم". أخرجه مسلم، 33 - الإمارة، حديث (41، 42). والبخاري، 93 - الأحكام، حديث (7199). ومالك، 21 - الجهاد، حديث (5). (2/445). وابن ماجه، 24 - الجهاد باب (40)، حديث (2866). (2/957). كلهم من حديث عبادة بن الصامت - رضي الله عنه . وعند ابن ماجه، في 24 - الجهاد، (2864). من حديث ابن عمر، أن رسول الله e، قال: على المرء المسلم الطاعة فيما أحب وكره، إلا أن يؤمر بمعصية، فإذا أمر بمعصية فلا سمع ولا طاعة". وكذلك هو عند مسلم، 33 - الإمارة، حديث (38). وفي البخاري، في 93 - الأحكام، حديث (7144).

([80]) في مسلم، 33 - الإمارة، حديث (39). وأبوداود، 9 - الجهاد، 96 - باب في الطاعة، حديث (26). (3/93). والبخاري، 93 - الأحكام، (7145). والطيالسي، رقم (159). والنسائي، 39 - البيعة، 24 - جزاء من أمر بمعصية فأطاع، حديث (4205). (7/159). وأحمد، (1/82)، 94، 124). كلهم من حديث علي وأخصرها لفظ البخاري، ولفظه: "إنما الطاعة في المعروف". وأخرجه أحمد (5/66)، من حديث عمران بن حصين، والحكم بن عمرو الغفاري، والطيالسي، (ص 114)، حديث (850).

([81]) البخاري 68 - الطلاق 16 - باب شفاعة النبي e، في زوج بريرة، حديث (5283).

وأبوداود في 7- الطلاق، 19- باب في المملوكة تعتق وهي تحت حر أو عبد، حديث 2231. وابن ماجه 10- الطلاق 29- باب خيار المرأة إذا عتقت، حديث (2075) (1/671). وقصة بريرة قد رواها أيضا الإمام مسلم والترمذي، ولكن ليس في روايتهما لفظ الشفاعة.

([82]) في خ بياض بمقدار الكلمة .

([83]) تقدم تخريج أحاديث الشفاعة، ص(240).

([84]) لم أجده في أي مصدر بعد بحث.

([85]) في خ "من".

([86]) إشارة إلى حديث أبي هريرة - رضي الله عنه- (... أنا سيد الناس يوم القيامة...) وهو حديث طويل في الشفاعة أخرجه البخاري في 65 -التفسير- تفسير سورة الإسراء حديث (4712). ومسلم -كتاب الإيمان- حديث (327-328) (1/184-186). والترمذي 38- قيامه 10- باب ماجاء في الشفاعة، حديث 2434 (4/622). واحمد (2/435، 540). وإلى حديث ابن عباس - رضي الله عنهما- الذي أخرجه الإمام أحمد (1/281-295). وإلى حديث أنس الذي اخرجه الإمام أحمد (3/144). والدارمي (حديث 25) (1/31). وإلى حديث أبي سعيد الذي رواه أحمد (3/2). وإلى حديث حذيفة الذي رواه الإمام أحمد (5/388).

([87]) إشارة إلى حديث ابن عمر الذي رواه البخاري في 25 - التفسير تفسير سورة الإسراء حديث (4718)، وحديث جابر بعده رقم (4719) وهما من أحاديث الشفاعة المتواترة، وقد مر ذكر شيء منه ص(240).

([88]) أحاديث الحوض متواترة. وقد روى منها الإمام مسلم عدداً: منها: حديث جندب، وسهل، وأبي سعيد الخدري، وعبدالله بن عمرو بن العاص رضي الله عنهما، وأسماء بنت أبي بكر، - رضي الله عنهما- وعائشة -رضي الله عنها- وأم سلمة -رضي الله عنها-، وعقبة بن عامر -رضي الله عنه-، وعبدالله بن مسعود -رضي الله عنه-، وحذيفة -رضي الله عنه-، وحارثة بن وهب -رضي الله عنه-، وابن عمر -رضي الله عنهما-، وأبي ذر رضي الله عنه، وثوبان رضي الله عنه، وأبي هريرة وأنس رضي الله عنهما، وجابر بن سمرة -رضي الله عنه-. مسلم 43- كتاب الفضائل 9- باب إثبات حوض نبينا e، حديث (25-44) (4/1792-1802).

([89]) هذه إشارات إلى أحاديث الشفاعة وقد تقدم تخريجها في ص (240).

([90]) تقدم تخريجها، ص(29، 155).

([91]) تقدم تخريجها، ص(29، 155).

([92]) تفسير ابن جرير (2/334)؛ وابن كثير (1/364)؛ تفسير سورة البقرة، الآية (213)؛ والحاكم في المستدرك (2/442) قال الحاكم: صحيح على شرط الشيخين ولم يخرجاه.

([93]) البخاري 65 - التفسير، حديث (4476). و 81- الرقاق، 51- باب صفة أهل الجنة والنار. حديث (6565) من حديث أنس. ومسلم 1- الإيمان 84- باب أدنى أهل الجنة منزلة فيها. حديث (327) (1/184-186) من حديث أبي هريرة. وابن ماجه 37- كتاب الزهد حديث (4312) (2/1442).

([94]) تقدم تخريجه ص15 .

([95]) تقدم تخريجه في ص (35).

([96]) تقدم تخريجه في ص (155).

([97]) تقدم تخريجه في ص (30).

([98]) تقدم تخريجه في ص (29،30).

([99]) تقدم تخريجه في ص (252).

([100])، (4) تقدم تخريجه في ص (201).

([101]) تقدم تخريجه في ص (202).

([102]) تقدم تخريجه في ص (201، 202).

([103]) تقدم تخريجه في ص (201، 202).

([104]) تقدم تخريجه في ص (86، 87).

([105]) كذا في خ وسائر النسخ وفي مختصر الرد على البكري، ص130 لو كان كل أعمى، وهذه العبارة أسلم وأقوم.

([106]) وقد عمى منهم جماعة -رضوان الله عليهم- منهم: العباس بن عبدالمطلب عم رسول الله e وابنه عبدالله بن عباس -رضي الله عنهما- وعقيل بن أبي طالب ابن عم رسول الله e وجابر بن عبدالله -رضي الله عنهما-.

([107]) تقدم تخريجه في ص (73، 74).

([108]) قصة أويس القرني في صحيح مسلم (4/1969) حديث (244)، 44 -كتاب- فضائل الصحابة - رواها مسلم في حديث طويل.

([109]) تقدم تخريجه في ص (73).

([110]) تقدم تخريجه في ص (71) حاشية (1)

([111]) تقدم تخريجه في ص (57).

([112]) تقدم ص (57) إن هذه الزيادة في صحيح مسلم.

([113]) أخرجه أبوداود (1535) بلفظ: "إن أسرع الدعاء إجابة...الخ"؛ والترمذي (1980) بلفظ "مادعوة أسرع إجابة ...الخ"؛ والبخاري في الأدب المفرد (623) بلفظ "أسرع الدعاء إجابة"؛ وابن أبي شيبة (10/198)، وضعفه الترمذي بالافريقي والألباني في ضعيف الأدب المفرد (ص62) قام بتخريجه بعض الأخوة.

([114]) تقدم تخريجه في ص (61).

([115]) تقدم تخريجه ص (254).

([116]) رواه الطبراني في الصغير (1/211، حديث 339) من حديث عبدالله بن مسعود مرفوعاً، وقال عقبه: " لم يروه عن الأعمش إلا وكيع، ولاعنه إلا زكريا بن فروخ، تفرد به جعفر بن النضر ابن بنت إسحاق بن يوسف الأزرق". وأورده الهيثمي في المجمع (10/183). وقال: "رواه الطبراني في الأوسط والصغير وفيه من لم أعرفهم". وقال المنذري في الترغيب (2/618) نقلاً عن محقق (المعجم الصغير): "رواه الطبراني في الصغير بإسناد جيد". ولقد بحثت كثيراً عن ترجمة جعفر بن النضر فلم اقف له على ترجمة مما يؤيد قول الهيثمي .

([117]) تقدم تخريجه في ص (238).

([118]) تقدم تخريجه في ص (240).

([119]) يشير إلى حديث عبدالله بن أبي أوفى -رضي الله عنه- قال: "لما قدم معاذ من الشام سجد للنبي e ، قال: " ماهذا يامعاذ؟ قال: أتيت الشام فوافقتهم يسجدون لأساقفتهم وبطارقتهم، فوددت في نفسي أن نفعل ذلك بك. فقال رسول الله e: " فلاتفعلوا، فإني لو كنت آمراً أحداً أن يسجد لغير الله، لأمرت المرأة أن تسجد لزوجها ..." الحديث. أخرجه ابن ماجه (1/595) 9- كتاب النكاح، حديث (1854) وابن حبان، كما في الإحسان (6/186) حديث (4159) وموارد الظمآن حديث (1390) والبيهقي (7/292). كلهم من طريق حماد بن زيد عن أيوب عن القاسم بن عوف الشيباني عن عبدالله بن أبي أوفى. وتابع حماد بن زيد إسماعيل بن عليه عن أيوب به. رواه أحمد في المسند (4/381). قال المحدث الألباني في الإرواء (7/56): " وخالفه معاذ بن هشام الدستوائي حدثني أبي، حدثني القاسم بن عوف الشيباني، ثنا معاذ بن جبل، إنه أتى الشام فرأى النصارى ... الحديث نحوه أخرجه الحاكم (4/172) وقال: "صحيح على شرط الشيخين". ووافقه الذهبي كذا قالا! والقاسم لم يخرج له البخاري، ثم إن معاذ بن هشام الدستوائي، فيه كلام من قبل حفظه، وفي التقريب: "صدوق ربما وهم". فأخشى أن يكون وهم في جعله من مسند معاذ نفسه، وفي تصريح القاسم بسماعه منه -والله أعلم"أهـ.

أقول: ورواه الإمام أحمد (4/381): ثنا معاذ بن هشام، حدثني أبي عن القاسم بن عوف، رجل من أهل الكوفة - أحد بني مرة بن همام - عن عبدالرحمن بن أبي ليلى عن أبيه عن معاذ بن جبل، قال: أنه أتى الشام... الحديث مع اختلاف في الألفاظ، وزيادة. وقد سأل ابن أبي حاتم أبا زرعة عن هذا الاختلاف على القاسم فقال أبوزرعة: "أيوب أحفظهم". انظر العلل لابن أبي حاتم (1/426) رقم (1282). ولقوله في الحديث "لو أمرت أحداً أن يسجد لأحد..." إلخ شاهدان: الأول: من حديث عائشة - رضي الله عنها- في سنن ابن ماجه حديث (1852) وفي إسناده علي بن زيد بن جدعان وهو ضعيف. والشاهد الثاني: من حديث أبي هريرة -رضي الله عنه- أخرجه ابن حبان كما في الموارد حديث (1291)، حدثنا الحسن بن سفيان، حدثنا إبراهيم بن سعيد الجوهري، حدثنا أبو أسامة عن محمد بن عمرو عن أبي سلمة عن أبي هريرة مرفوعاً، وهذا إسناد حسن - وبه يرتقي الحديث إلى الصحيح لغيره، والله أعلم .

([120]) تقدم تخريجه في ص (252).

([121]) تقدم تخريجه في ص (252).

([122]) تقدم تخريجه في ص (35).

([123]) تقدم تخريجه في ص (30).

([124]) أخرجه البخاري 53 - الصلح، 5- باب إذا اصطلحوا على صلح جور فالصلح مردود، حديث (2695). ومسلم (3/1343)، 30- كتاب الأقضية، حديث (17). واحمد (6/170). وأبوداود (5/12)، 34- كتاب السنة، حديث (4605) وابن ماجه (1/7) مقدمة، حديث (14) كلهم من طريق القاسم عن عائشة -رضي الله عنها-.

([125]) البخاري تعليقاً مجزوماً به في 96 - الاعتصام 20 - باب إذا اجتهد العامل أو الحاكم فأخطأ، قبل حديث (7350). ومسلم (3/1344) 30 - أقضية، حديث (18).

([126]) مسلم (4/2289)، كتاب الزهد 53- باب من أشرك في عمله غير الله، حديث (46) من حديث أبي هريرة. والترمذي (4/375) أبواب التفسير، تفسير سورة الكهف، حديث (5161) ، من حديث أبي سعيد بن أبي فضالة.

([127]) البخاري 25- كتاب الحج 60- باب تقبيل الحجر، حديث (1610). ومسلم (2/925)، 15- الحج 41- باب استحباب تقبيل الحجر حديث (248-250). والنسائي (5/227) 24- كتاب الحج حديث (2937-2938). والترمذي أبواب الحج، 36- باب ماجاء في تقبيل الحجر، حديث (862). وابن ماجه (2/981) 27- باب استلام الحج، حديث (2943). وأحمد في المسند (1/21، 39، 51). ومالك في الموطأ 20 -كتاب الحج باب تقبيل الركن الأسود في الاستلام، حديث (115).

([128]) من قوله: "رواه أبوداود وغيره" إلى هنا سقط من ز، ب .

([129]) تقدم تخريجه في ص (97).

([130]) انظر: مراتب الإجماع، ص158 حيث قال: "واتفقوا أن من حلف ممن ذكرنا بحق زيد أو عمرو أو بحق أبيه أنه آثم، ولاكفارة عليه".

([131]) تقدم ص (89، 90).

([132]) تقدم تخريجه في ص (89).

([133]) انظر: المغني لابن قدامة (9/513 المسألة 7983) ورجح أنها لاتنعقد، لأدلة منها: "من كان حالفاً فليحلف بالله أو ليصمت".

([134]) أخرجه مسلم (4/2080-2081)، 48 - الذكر والدعاء حديث (54، 55). وأحمد (6/377، 409). والترمذي (5/496)، 49- الدعوات، حديث (3437). كلهم من حديث خولة بنت حكيم. وأخرجه مسلم من حديث أبي هريرة تابعاً لحديث (55).

([135]) أخرجه مسلم (4/1727)، 39- كتاب السلام، حديث (64). وأبوداود (4/214)، 22- كتاب الطب،حديث (3886). كلاهما من حديث عوف بن مالك الأشجعي عن النبي e.

([136]) في خ " فإذا كان ".

([137]) تقدم ص (104).

([138]) في خ "المخلوق".

([139]) تقدم في ص (87- 91).

([140]) من قوله "سبب لحصول مطلوبنا" إلى هنا سقط من ز، ب .

([141]) في خ : "سبب".

([142]) يراجع منسك المروذي.

([143]) هذا الكلام من قوله "لابما من المتوسل به" إلى هنا، لايستقيم المعنى إلا بتكلف. وقد كتب بدله في ز، ب: " بإيمان المتوسل به ولا بطاعته". وهو كلام جيد يتمشى مع السياق وظاهر المعنى، وكان ينبغي التنبيه عليه .

([144]) تقدم ص (179).

([145]) تقدم ص (104).

([146]) أي بسبب الرحم، وصلة الرحم ورعايتها من الأعمال التي يتقرب بها إلى الله.

([147]) تقدم الكلام عليه ص (233).

([148]) تقدم تخريجه ص (109).

([149]) تقدم ص (108).

([150]) أخرجه مسلم (1/352)، 4- كتاب الصلاة، 425 -باب مايقال في الركوع والسجود، حديث (222) . والترمذي (5/524)، 49- الدعوات، حديث (3493). والنسائي (8/283)، 50 - الاستعاذة، حديث (5534). ومالك
في الموطأ (1/214)، 15- كتاب القرآن، حديث (31). وأحمد
(6/58، 201). كلهم من حديث عائشة -رضي الله عنها-. وأخرجه أحمد (1/96). والترمذي 49 - الدعوات، حديث (3566). وابن ماجه (1/373)، 5- الإقامة حديث (1179). كلهم من حديث علي -رضي الله عنه-. وقال الترمذي: "هذا حديث حسن غريب من حديث علي، لانعرفه إلا في هذا الوجه من حديث
حماد بن سلمة.

([151]) تقدم ص (104).

([152]) تقدم ص (104).

([153]) في كتابه "مجابو الدعاء" ص87 ومن عاش بعد الموت، ص 45 .

([154]) هو صالح بن بشير المتوفى سنة 176هـ بصري من القدماء الزاهدين. ضعفه ابن معين، والدارقطني، وقال أحمد صاحب قصص، ليس هو صاحب حديث، ولايعرف الحديث. وقال الفلاس: منكر الحديث جداً. وقال النسائي: متروك. وقال البخاري: منكر الحديث. ميزان الاعتدال (2/289). وقال الحافظ في التقريب: ضعيف .

([155]) "بحثت عنه في الحلية فلم أجده".

([156])، (2) تقدم ص (295).

([157]) تقدم ص (88).

([158]) تقدم ص (88).

([159]) تقدم تخريجه ص (93).

([160]) تقدم تخريجه ص (92-93).

([161]) ص (275) .

([162]) هو العز بن عبدالسلام (577-660) مؤلف رسالتي (الأبدال والغوث) و(الواسطة) المطبوعتين في حلب مع رسالة (الرهص والرقص لمستحل الرقص) للشيخ إبراهيم الحلبي صاحب (ملتقي الأبحر).

([163]) راجعــت فتاوي العز بن عبد السلام بتعليق عبدالرحمن عبدالفتاح وتوزيع دار الباز، فلم أجد فيه ماذكره شيخ الإسلام ووجدت في ص(126) منه إجابة على سؤال عن الإقسام على الله بمعظم من خلقه في دعائه كالنبي e، والولي، والملك، هل يكره ذلك أو لا؟ فأجاب بقوله: "أما مسألة الدعاء، فقد جاء في بعض الأحاديث أن رسول الله e علم بعض الناس الدعاء، فقال: في أقواله: " قل اللهم إني أقسم عليك بنبيك محمد e نبي الرحمة"، وهذا الحديث إن صح فينبغي أن يكون مقصوراً على رسول الله e؛ لأنه سيد ولد آدم، وأن لايقسم على الله بغيره من الأنبياء، والملائكة؛ لأنهم ليسوا في درجته، وأن يكون هذا مما خص به تنبيهاً على علو درجته ومرتبته". فلتراجع المسألة التي أشار إليها شيخ الإسلام.

([164]) تقدم ص (61).

([165]) (6/18).

([166]) (2/162)، كتاب الصلاة، حديث (1481).

([167]) (5/516)، 49 - كتاب الدعوات، حديث (3476).

([168]) تقدم تخريجه ص (101).

([169]) تقدم ص (61).

([170]) (1/360)، 2- الصلاة، 36- باب مايقول المؤذن، حديث (524). وابن حبان (3/101)، حديث (1393). وأحمد (2/172).

([171]) في عمل اليوم والليلة (ص157)، حديث (44). كل هؤلاء بأسانيد صحيحة إلى ابن

= وهب عن حيي بن عبدالله عن أبي عبدالرحمن الحبلي عن عبدالله بن عمرو بن العاص عن النبي e به إلا أحمد فعن ابن لهيعة عن حيي به. وحيي بن عبدالله، قال البخاري: "فيه نظر". وقال ابن معين: " ليس به بأس". وقال النسائي: "ليس بالقوي". وقال أحمد: "أحاديثه مناكير"، وحسن له الترمذي. راجع هذه الأقوال في الميزان (1/623) وقال الحافظ في التقريب "صدوق يهم". ومثل هذا لايحتمل تفرده، فالحديث ضـعـــيف بهذا الإسناد وقد صححه شيخنا الألباني في صحيح الجامع (4/140) وأشار إليه في صحيح أبي داود، فلعله وجد له متابعة أو شاهداً.

([172]) (3/337) والطبراني في الأوسط (1/157) حديث (196) كلاهما من طريق ابن لهيعة عن أبي الزبير، عن جابر. وقال الطبراني عقبه: "لم يرو هذا الحديث عن أبي الزبير إلا ابن لهيعة، ولا يروى عن جابر إلا بهذا الإسناد". وذكره الهيثمي في مجمع الزوائد (1/332)، وقال: "رواه أحمد والطبراني في الأوسط، وفيه ابن لهيعة وفيه ضعف".

([173]) في المسند (3/119، 155، 225، 254). وأبو داود (1/358)، 2- كتاب الصلاة. 35- باب ماجاء في الدعاء بين الأذان والإقامة. حديث 521. والترمذي (1/415)، أبواب الصلاة 158- باب ماجاء في أن الدعاء لايرد بين الأذان والإقامة. والنسائي في عمل اليوم والليلة ص168 حديث (70)، حديث (212)، وعبدالرزاق (1/495)، حديث (1909). والبيهقي (1/410)، كتاب الصلاة، باب الدعاء بين الآذان والإقامة.والحاكم في المستدرك (1/198). أمَّا أبوداود، والنسائي، وعبدالرزاق، والبيهقي، فمن طريق سفيان الثوري، عن زيد العمي عن أبي إياس معاوية بن قرة عن أنس، رضي الله عنه مرفوعاً. وأما الحاكم فمن طريق حميد الطويل عن أنس وكذا أحمد في رواية (3/119)، وفي الموضعين الآخرين، فمن طريق أبي إسحاق، ويونس كلاهما عن بُريد بن أبي مريم عن أنس بن مالك. وقال النسائي: وقفه سليمان التيمي واختلف عليه في لفظه، ثم ساقه من طريقين، برقم (71-72) عن سليمان التيمي عن قتادة عن أنس موقوفاً. وفي زيد العمي كلام. والحديث قال فيه الترمذي حسن صحيح. وحسنه الحافظ في "نتائج الفكار" (ص374) ونقل عن الترمذي تحسينه. قال الحافظ: " وقد رواه أبوإسحاق السبيعي عن بريد بن أبي مريم، عن أنس، قال أبوالحسن بن القطان: وإنما لم نصححه لضعف زيد العمي وأما بريد فهو موثوق، وينبغي أن يصحح من طريقه". وصححـه الألباني في الإرواء (1/262) ، واعتمــد في تصحيحه على رواية بريد بن أبي مريم وكذلك صححه أحمد شاكر في حاشية الترمذي (1، 516، 517) والأمر كذلك لصحة إسناد بريد بن أبي مريم، ولكثرة طرقه، فإنها يقوي بعضها بعضا.

([174]) (3/45)، 9- الجهاد، حديث (2540). بلفظ " ثنتان لاتردان، أو قلما تردان؛ الدعاء عند النداء وعند البأس حين يلحم بعضهم بعضا". والحاكم في المستدرك (1/198) كلاهما من طريق موسى بن يعقوب الزمعي عن أبي حازم عن سهل بن سعد مرفوعاً. وقال الحاكم عقبه: هذا حديث ينفرد به موسى بن يعقوب. قال الحافظ: "موسى بن يعقوب الزمعي، صدوق سيء الحفظ". وقال الذهبي في الميزان (4/227-228): "وثقه ابن معين". وقال النسائي: " ليس بالقوي"، وقال أبوداود: "صالح". وقال ابن المديني: ضعيف، منكر الحديث. وقال ابن عدي: لابأس به وبرواياته. وأخرجه مالك في الموطأ (1/70) 3- الصلاة، حديث 7 وعبدالرزاق في المصنف (1/495)، والبيهقي (1/411) كلاهما من طريق مالك موقوفاً. وأخرجه ابن حبان، الإحسان (3/128)، باب ذكر استحباب الاجتهاد في الدعاء، من طريق أيوب بن سويد، عن مالك عن ابي حازم، عن سهل بن سعد مرفوعاً. والبيهقي (1/410) من طريق موسى ابن يعقوب مرفوعاً أيضاً، وأيوب بن سويد الرملي الشيباني: "صدوق يخطئ" قاله الحافظ في التقريب. ويبدو أن الوقف هو الراجح من حيث الإسناد لكنه مع رجحان وقفه، فمثله لايقال من قبل الرأى كما قال ابن عبدالبر.

([175]) (5/136) مختصراً.

([176]) تقدم ص (74).

([177]) أخرجه البخاري 80 - الدعوات، 33 - باب هل يصلى على غير النبي e ، حديث (6359). ومسلم (2/756)، 12- الزكاة، 45- باب الدعاء لمن أتى بصدقة، حديث (176). وأبوداود (2/246)، 3- الزكاة، 6- باب دعاء المصدق لأهل الصدقة حديث (1590). والنسائي (5/31) 23- الزكاة، 13- باب صلاة الإمام على صاحب الصدقة، حديث (2459). وابن ماجه (1/572)، 8- كتاب الزكاة، 8- باب مايقال عند إخراج الزكاة حديث (1796). وأحمد (4/353-355، 381، 383). كلهم من طريق شعبة، عن عمرو بن مرة، عن عبدالله بن أبي أوفي مرفوعاً.

([178]) أخرجه أبوداود (2/185)، 2- الصلاة، 363- باب الصلاة على غير النبي e، حديث (1533). والنسائي في عمل اليوم والليلة، (ص319). وأحمد (3/303، 397-398). والدارمي (1/28-29) مقدمة، حديث (46). كلهم عن الأسود بن قيس، عن نُبَيح العنزي، عن جابر مرفوعاً. وفي إسناده نبيح، قال الحافظ في التقريب: "مقبول". وقال الحافظ الذهبي في الكاشف: "ثقة". وقال الحافظ في تهذيب التهذيب (10/417): قال أبوزرعة: ثقة، لم يرو عنه إلا الأسود بن قيس، وذكره ابن حبان في الثقات، وقال العجلي: ثقة. وذكره علي بن المديني في جملة المجهولين الذين يروي عنهم الأسود بن قيس وزاد الحافظ أبو خالد الدالاني، وصحح الترمذي حديثه، وكذلك ابن خزيمة وابن حبان والحاكم. ويبدو أن حديثه حسن. والله أعلم .

([179]) جزءان من حديث أُبي السابق.

([180]) جزءان من حديث اُبي السابق.

([181]) والإسماعيلية يقولون: رسائل إخوان الصفا كتاب الأئمة، والقرآن كتاب العامة. والشيعة يسمون أهل السنة وأئمتهم وعلماءهم: العامة. وكلهم يلتقون عند غرض واحد وهو تغير دين الإسلام.

([182]) سقطت من ز .

([183]) تقدم تخريجه في ص (34).

([184]) ذكره في كنز العمال (15/646) رقم (42556) وعزاه إلى الخطيب وابن عساكر. وهو في تاريخ الخطيب (6/137)، الترجمة (3175) من طريق بشر بن بكير عن عبدالرحمن بن زيد بن أسلم عن أبيه عن عطاء بن يسار عن أبي هريرة مرفوعاً. وعبدالرحمن بن زيد "ضعيف جداً"، نقله البخاري والنسائي عن علي بن المديني وقال الحاكم عنه: "روى عن أبيه أحاديث موضوعة لايخفى على من تأملها من أهل الصنعة أن الحمل فيها عليه ". وقال ابن سعد: كان ضعيفاً جداً، وقال ابن معين: ضعيف. وانظر الكلام عليه في الميزان (2/564). والمدخل للحاكم (ص154) الترجمة (97). وذكر الذهبي هذا الحديث في الميزان، من طريق الخطيب بسنده إلى عبدالرحمن بن زيد به. هذا وقد ضعف الحديث الحافظ ابن رجب، فقال: إنه ضعيف بل منكر، نقله الألباني من كتاب الأهوال (ق 83/2). انظر حاشية الآيات البينات في عدم سماع الأموات حاشية ص28.

([185]) تقدم ص (142).

([186]) تقدم تخريجه ص (136).

([187]) تقدم تخريجه ص (137) رقم (4) .

([188]) تقدم ص (153).

([189]) أخرجه مسلم (1/156-157) الإيمان، حديث (278) ذكر النبي e شيئاً من قصة الإسراء، وأنه رأى كلا من موسى وعيسى وإبراهيم يصلي، ثم قال: " فحانت الصلاة، فأممتهم فلما فرغت من الصلاة، قال قائل: يامحمد! هذا مالك خازن النار فسلم عليه فالتفت إليه فبدأني بالسلام".

([190]) تقدم ص (30).

([191]) تقدم ص (29).

([192]) تقدم ص150.

([193]) وقد تكلم عليها ابن عبدالهادي في الصارم المنكي.

([194]) أي المرتبة الثالثة من مراتب الدعاء البدعي .

([195]) بحثت عنه فلم أجده إلا في كشف الخفاء للعجلوني (1/85) بلفظ: " إذا تحيرتم في الأمور، فاستعينوا بأصحاب القبور" وعزاه للأربعين لابن كمال باشا المتوفى سنة 940. راجع ترجمته في معجم المؤلفين (1/238).

([196]) تقدم ص (15).

([197]) أخرجه البخاري، 60 - الأنبياء، 48 - باب قول الله تعالى {واذكر في الكتاب مريم} حديث (3443). ومسلم (4/1837) 43- فضائل، 40 - فضائل عيسى عليه السلام، حديث (145)، وأحمد (2/319، 406). كلهم من حديث أبي هريرة -رضي الله عنه- مرفوعاً.

فهرس التحقيقات


قاعدة جليلة في التوسل والوسيلة

فهرس قاعدة جليلة

الفصل الخامس

900 - وإذا تبين ما أمر الله به ورسوله، وما نهى الله عنه ورسوله، في حق أشرف الخلق وأكرمهم على الله عز وجل، وسيد ولد آدم وخاتم الرسل والنبيين، وأفضل الأولين والآخرين، وارفع الشفعاء منزلة وأعظمهم جاهاً عند الله تبارك وتعالى، تبين أن من دونه من الأنبياء والصالحين أولى بأن لا يشرك به، ولا يُتخذ قبره وثناً يعبد، ولا يُدعى من دون الله لا في حياته ولا في مماته.

901 - ولا يجوز لأحد أن يستغيث بأحد من المشايخ الغائبين ولا الميتين، مثل أن يقول: ياسيدي فلاناً أغثني وانصرني وادفع عني، أو أنا في حسبك. ونحو ذلك.

902 - بل كل هذا من الشرك الذي حرم الله ورسوله، وتحريمه مما يعلم بالاضطرار من دين الإسلام، وهؤلاء المستغيثون بالغائبين والميتين عند قبورهم وغير قبورهم - لما كانوا من جنس عباد الأوثان - صار الشيطان يضلهم ويغويهم، كما يضل عباد الأصنام ويغويهم فتتصور الشياطين في صورة ذلك المستغاثُ به، وتخاطبهم بأشياء على سبيل المكاشفة، كما تخاطب الشياطين الكهان، وبعض ذلك صدق، لكن لابد أن يكون في ذلك ماهو كذب، بل الكذب أغلب عليه/ من الصدق.

903 - وقد تقضي الشياطين بعض حاجاتهم، وتدفع عنهم بعض ما يكرهونه، فيظن أحدهم أن الشيخ هو ا لذي جاء من الغيب حتى فعل ذلك، أو يظن أن الله تعالى صور ملكاً على صورته فعل ذلك، ويقول أحدهم: هذا سر الشيخ وحاله! وإنما هو الشيطان تمثل على صورته ليضل المشرك به المستغيث به.

904 - كما تدخل الشياطين في الأصنام وتكلم عابديها وتقضي بعض حوائجهم، كما كان ذلك في أصنام وتكلم عابديها وتقضي بعض حوائجهم، كما كان ذلك في أصنام مشركي العرب، وهو اليوم موجود في المشركين من الترك والهند وغيرهم.

905 - وأعرفُ من ذلك وقائع كثيرة في أقوام استغاثوا بي وبغيري في حال غيبتنا عنهم، فرأوني أو ذاك الآخر الذي استغاثوا به قد جئنا في الهواء ورفعنا عنهم، ولما حدثوني بذلك بينتُ لهم أن ذلك إنما هو شيطان تصور بصورتي وصورة غيري من الشيوخ الذين استغاثوا بهم ليظنوا أن ذلك كرامات للشيخ فتقوى عزائمهم في الاستغاثة بالشيوخ الغائبين والميتين.

906 - وهذا من أكبر الأسباب التي بها أشرك المشركون وعبدةُ الأوثان، وكذلك المستغيثون من النصارى بشيوخهم الذين يسمونهم العلاّس يرون أيضاً من يأتي على صورة ذلك الشيخ النصراني الذي استغاثوا به فيقضي بعض حوائجهم.

907 - وهؤلاء الذين يستغيثون بالأموات من الأنبياء والصالحين والشيوخ وأهل بيت النبي e غاية أحدهم أن يجري له بعض هذه الأمور أو يحكي لهم بعض هذه الأمور فيظن أن ذلك كرامة وخرق عادة بسبب هذا العمل.

908 - ومن هؤلاء من يأتي إلى قبر الشيخ الذي يشرك به ويستغيث به فينزل عليه من الهواء طعام أو نفقة أو سلاح أو غير ذلك مما يطلبه فيظن ذلك كرامة لشيخه، وإنما ذلك كله من الشياطين.

909 - وهذا من أعظم الأسباب التي عبدت بها الأوثان. وقد قال الخليل عليه السلام (14: 35 - 36): {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأصْنَامَ* رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنْ النَّاسِ}. كما قال نوح عليه السلام، ومعلوم أن الحجر لا يضل كثيراً من الناس إلا بسبب اقتضى ضلالهم، ولم يكن أحد من عباد الأصنام يعتقد أنها خلقت السموات والأرض، بل إنما كانوا يتخذونها شفعاء ووسائط لأسباب:

910 - منهم من صورها على صور الأنبياء والصالحين، ومنهم من جعلها تماثيل وطلاسم للكواكب والشمس والقمر، ومنهم من جعلها لأجل الجن، ومنهم من جعلها لأجل الملائكة.

911 - فالمعبود لهم في قصدهم إنما هو للملائكة والأنبياء والصالحين أو الشمس أو القمر وهم في نفس الأمر يعبدون الشياطين، فهي التي تقصد من الإنس أن يعبدها وتظهر لهم ما يدعوهم إلى ذلك، كما قال تعالى (34: 40 - 41): {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلاَئِكَةِ أَهَؤُلاَءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ* قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}.

912 - وإذا كان العابد ممن([1]) لا يستحل عبادة الشياطين أوهموه أنه إنما يدعو الأنبياء والصالحين والملائكة وغيرهم ممن يحسن العابد ظنه به. وأما إن كان ممن([2]) لا يحرم عبادة الجن عرفوه أنهم الجن.

913 - وقد يطلب الشيطان الممثل له في صورة الإنسان أن يسجد له، أو أن يفعل به الفاحشة أو أن يأكل الميتة ويشرب الخمر، أو أن يقرّب لهم الميتة، وأكثرهم لا يعرفون ذلك، بل يظنون أن من يخاطبهم إما ملائكة وإما رجال من الجن يسمونهم رجال الغيب، ويظنون أن رجال الغيب أولياء الله غائبون عن أبصار الناس.

914 - وأولئك جن تمثلت بصور الإنس أو رؤيت في غير صور الإنس، قال تعالى (72: 6): {وَأَنَّهُ كَانَ رِجَالٌ مِنْ الْأنسِ يَعُوذُونَ بِرِجَالٍ مِنْ الْجِنِّ فَزَادُوهُمْ رَهَقًا}.

915 - كان الإنس إذا نزل أحدهم بواد يخاف أهله قال: أعوذ بعظيم هذا الوادي من سفهائه، وكانت الإنس تستعيذ بالجن فصار ذلك سبباً لطغيان الجن، وقالت: الإنس تستعيذ بنا!.

916 - وكذلك الرقى والعزائم الأعجمية هي تتضمن أسماء رجال من الجن يُدعون ويُستغاث بهم ويُقسم عليهم بمن يعظمونه، فتطيعهم الشياطين بسبب ذلك في بعض الأمور.

917 - وهذا من جنس السحر والشرك قال تعالى (2: 102): {وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ / وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولاَ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلاَ بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنْ اشْتَرَاهُ مَا لَهُ فِي الْأخِرَةِ مِنْ خَلاَقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ}.

918 - وكثير من هؤلاء يطير في الهواء وتكون الشياطين قد حملته وتذهب به إلى مكة وغيرها، ويكون مع ذلك زنديقاً يجحد الصلاة وغيرها مما فرض الله ورسوله، ويستحل المحارم التي حرمها الله ورسوله.

919 - وإنما يقترن به أولئك الشياطين لما فيه من الكفر والفسوق والعصيان، حتى إذا آمن بالله ورسوله وتاب والتزم طاعة الله ورسوله، فارقته تلك الشياطين، وذهبت تلك الأحوال الشيطانية من الإخبارات والتأثيرات.

920 - وأنا أعرف من هؤلاء عدداً كثيراً بالشام ومصر والحجاز واليمن، وأما الجزيرة والعراق وخراسان والروم ففيها من هذا الجنس أكثر مما بالشام وغيرها، وبلاد الكفار من المشركين وأهل الكتاب أعظم.

921 - وإنما ظهرت هذه الأحوال الشيطانية التي أسبابها الكفر والفسوق والعصيان بحسب ظهور أسبابها، فحيث قوي الإيمان والتوحيد ونور الفرقان والإيمان وظهرت آثار النبوة والرسالة ضعفت هذه الأحوال الشيطانية.

922 - وحيث ظهر الكفر والفسوق والعصيان قويت هذه الأحوال الشيطانية، والشخص الواحد الذي يجتمع فيه هذا وهذا الذي تكون في مادة تمدّه للإيمان ومادة تمدُّه للنفاق يكون فيه من هذا الحال وهذا الحال.

923 - والمشركون الذين لم يدخلوا في الإسلام مثل البخشية والطونية والبُدّى ونحو ذلك من علماء المشركين وشيوخهم الذين يكونون للكفار من الترك والهند والخُطا وغيرهم تكون الأحوال الشيطانية فيهم أكثر، ويصعد أحدهم في الهواء ويحدثهم بأمور غائبة، ويبقى الدف الذي يغني لهم به يمشي في الهواء، ويضرب رأس أحدهم إذا خرج عن طريقهم، ولا يرون أحداً يضرب له، ويطوف الإناء الذي يشربون منه عليهم ولا يرون من يحمله، ويكون أحدهم في مكان فمن نزل منهم عنده ضيفه طعاماً يكفيهم، ويأتيهم بألوان مختلفة.

924 - وذلك من الشياطين تأتيه من تلك المدينة القريبة منه أو من غيرها تسرقه وتأتي به.

925 - وهذه الأمور كثيرة عند من يكون مشركاً أو ناقص الإيمان من الترك وغيرهم، وعند التتار من هذا أنواع كثيرة.

وأما الداخلون في الإسلام إذا لم يحققوا التوحيد واتباع الرسول، بل دعوا الشيوخ الغائبين واستغاثوا بهم، فلهم من الأحوال الشيطانية نصيب بحسب ما فيهم مما يرضي الشيطان.

926 - ومن هؤلاء قوم فيهم عبادة ودين مع نوع جهل. يُحمل أحدهم فيوقف بعرفات مع الحجاج من غير أن يحرم إذا حاذى المواقيت، ولا يبيت بمزدلفة، ولا يطوف طواف الإفاضة، ويظن أنه حصل له بذلك عمل صالح وكرامة عظيمة من كرامات الأولياء، ولا يعلم أن هذا من تلاعب الشيطان به، فإن([3]) مثل هذا الحج ليس مشروعاً ولا يجوز باتفاق علماء المسلمين. ومن ظن أن هذا عبادة وكرامة لأولياء الله فهو ضال جاهل.

927 - ولهذا لم يكن أحد من الأنبياء والصحابة يفعل بهم مثل هذا، فإنهم أجل قدراً من ذلك.

928 - وقد جرت هذه القضية لبعض من حُمل وطائفة معه من الإسكندرية إلى عرفة، فرأى ملائكة تنزل وتكتب أسماء الحجاج فقال: هل كتبتموني؟ قالوا: أنت لم تحج كما حج الناس، أنت لم تتعب ولم تحرم ولم يحصل لك من الحج الذي يثاب الناس عليه ما حصل للحجاج.

929 - وكان بعض الشيوخ قد طلب منه بعض هؤلاء أن يحج معهم في الهواء فقال لهم: هذا الحج لا يسقط به الفرض عنكم لأنكم لم تحجوا كما أمر الله ورسوله.

930 - ودين الإسلام مبني على أصلين: على أن يُعبد الله وحده لا يُشرك به شيء، وعلى أن يُعبد بما شرعه على لسان نبيه e.

931 - وهذان هما حقيقة قولنا: "أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله".

فالإله هو الذي تألهه القلوب عبادة واستعانة ومحبة وتعظيماً وخوفاً ورجاء وإجلالاً وإكراماً. والله عز وجل له حق لا يشركه فيه غيره فلا يُعبد إلا الله، ولا يُدعى إلا الله، ولا يخاف إلا الله، ولا يُطاع إلا الله.

932 - والرسول e هو المبلغ عن الله تعالى أمره ونهيه وتحليله وتحريمه، فالحلال ما حلله، والحرام ما حرمه، والدين ما شرعه. والرسول e واسطة بين الله وبين خلقه في تبليغ أمره ونهيه، ووعده ووعيده، وتحليله وتحريمه، وسائر ما بلغه من كلامه.

933 - وأما في إجابة الدعاء، وكشف البلاء، والهداية والإغناء، فالله تعالى هو الذي يسمع كلامهم ويرى مكانهم ويعلم سرهم ونجواهم، وهو سبحانه قادر على إنزال النعم، وإزالة الضر والسقم، من غير احتياج منه إلى أن يعرِّفه أحد أحوال عباده، أو يعينه على قضاء حوائجهم.

934 - والأسباب التي بها يحصل ذلك هو خلقها ويسرها، فهو مسبب الأسباب، وهو الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد: (55: 29): {يسأله من في السموات والأرض كل يومٍ هو في شأن}.

935 - فأهل السموات يسألونه وأهل الأرض يسألونه، وهو سبحانه لا يشغله سمع كلام هذا عن سمع كلام هذا، ولا يغلطه اختلاف أصواتهم ولغاتهم، بل يسمع ضجيج الأصوات، باختلاف اللغات، على تفنن الحاجات، ولا يبرمه إلحاح الملحين، بل يحبُّ الإلحاح في الدعاء.

936 - وقد كان الصحابة رضوان الله عليهم إذا سألوا النبي e عن الأحكام أمر رسول الله e بإجابتهم كما قال تعالى (2: 189) {يَسْأَلُونَكَ عَنْ الْأهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ}، (2: 219): {وَيَسْأَلُونَكَ مَاذَا يُنفِقُونَ قُلْ الْعَفْوَ}، (2: 217) {يَسْأَلُونَكَ عَنْ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ} إلى غير ذلك من مسائلهم.

937 - فلما سألوه عنه سبحانه وتعالى قال: (2: 186): {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِي إِذَا دَعَانِ} فلم يقل سبحانه: "فقل"، بل قال تعالى: {فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ} فهو قريب من عباده.

938 - كما قال النبي e في الحديث لما كانوا يرفعون أصواتهم بالذكر والدعاء فقال: "أيها الناس اربعوا على أنفسكم فإنكم لا تدعون أصمَّ ولا غائباً، إنما تدعون سميعاً قريباً، إن الذي تدعونه أقربُ إلى أحدكم من عنق راحلته"([4]).

939 - وقال النبي e: "إذا قام أحدكم إلى صلاته فلا يبصقن قبل وجهه فإن الله قبل وجهه، ولا عن يمينه فإن عن يمينه ملكاً، ولكن عن يساره وتحت قدمه"([5]) وهذا الحديث في الصحيح من غير وجه.

940 - وهو سبحانه فوق سماواته على عرشه بائن من خلقه، ليس في مخلوقاته شيء من ذاته ولا في ذاته شيء من مخلوقاته، وهو سبحانه غني عن العرش وعن سائر المخلوقات لا يفتقر إلى شيء من مخلوقاته، بل هو الحامل بقدرته العرش وحملة([6]) العرش.

941 - وقد جعل تعالى العالم طبقات، ولم يجعل أعلاه مفتقراً إلى أسفله، فالسماء لا تفتقر إلى الهواء، والهواء لا يفتقر إلى الأرض، فالعليّ الأعلى ربُّ السموات والأرض وما بينهما الذي وصف نفسه بقوله تعالى (39: 67): {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} أجل وأعظم وأغنى وأعلى من أن يفتقر إلى شيء بحمل أو غير حمل، بل هو الأحد الصمد الذي لم يلد ولم يولد، ولم يكن له كفواً أحد، الذي كل ما سواه مفتقر إليه، وهو مستغن عن كل ما سواه.

وهذه الأمور مبسوطة في غير هذا الموضع، قد بين فيه التوحيد الذي بعث الله به رسوله قولاً وعملاً.

942 - فالتوحيد القولي مثل سورة الإخلاص {قل هو الله أحد} والتوحيد العملي {قل يا أيها الكافرون} ولهذا كان النبي e يقرأ بهاتين السورتين في ركعتي الفجر([7]) وركعتي الطواف([8]) وغير ذلك.

943 - وقد كان أيضاً يقرأ في ركعتي الفجر وركعتي الطواف (2: 136): {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنزِلَ إِلَيْنَا} الآية. وفي الركعة الثانية بقوله تعالى (3: 64): {قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَ نَعْبُدَ إِلاَ اللَّهَ وَلاَ نُشْرِكَ بِهِ شَيْئًا وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ}([9]).

944 - فإن هاتين الآيتين فيهما دين الإسلام، وفيهما الإيمان القولي والعملي، فقوله/ تعالى: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأسْبَاطِ} إلى آخرها يتضمن الإيمان القولي والإسلام، وقوله {قل يا أهل الكتاب تعالوا الىكلمة سواء بيننا وبينكم} - الآية إلى آخرها - يتضمن الإسلام والإيمان العملي فأعظم نعمةً أنعمها الله على عباده الإسلام والإيمان وهما في هاتين الآيتين، والله سبحانه وتعالى أعلم.

945 - فهذا آخر السؤال والجواب الذي أحببت إيراده هنا بألفاظه لما اشتمل عليه من المقاصد المهمة والقواعد النافعة في هذا الباب، مع الاختصار، فإن التوحيد هو سرُّ القرآن ولب الإيمان، وتنويع العبارة بوجوه الدلالات من أهم الأمور وأنفعها للعباد في مصالح المعاش والمعاد. والله أعلم.

تم الكتاب ولله الحمد والمنة

([1])(2) في خ "مما" في كلا الموضعين

([3]) في خ "قال".

([4]) أخرجه البخاري، 56 - جهاد (131) - باب ما يكره من رفع الصوت في التكبير (حديث 2992) 64 - كتاب المغازي، 38 - باب غزوة خيبر، حديث (4205) وفي عدد من المواضع. وأحمد (4/394، 402). ومسلم، (4/2076)، 48 - كتاب الذكر والدعاء، 13 - باب استحباب خفض الصوت بالذكر، حديث (44، 45). وأبوداود (2/182 - 183)، 2 - الصلاة، حديث (1526 - 1528). والترمذي (5/509) 58 - باب ماجاء في فضل التسبيح والتهليل والتحميد، حديث (3461). وعبد الرزاق في مصنفه (5/159)، حديث (9244). والنسائي في "عمل اليوم والليلة" ص (364 - 365)، حديث (538). كلهم من حديث أبي موسى الأشعري، رضي الله عنه.

([5]) أخرجه البخاري في عدد من المواضع، منها في 8 - كتاب الصلاة، 33 - باب حك البزاق باليد في المسجد، حديث (405)، (406). و 34 - حك المخاط بالحصى من المسجد، (408)، (409)، وحديث (417) عن أبي هريرة، وابن عمر، وأنس، رضي الله عنهم. ومسلم (4/2303)، 53 - الزهد، حديث (74) من حديث جابر (3707)، 5 - المساجد 13 - باب النهي عن البصاق، حديث (50) عن ابن عمر مرفوعاً. والنسائي (2/51)، 8 - مساجد، 31 - باب النهي عن أن يتنخم الرجل في قبلة المسجد حديث (734) من حديث ابن عمر، و 32 - حديث (725) من حديث أبي سعيد. و 32 - حديث (726) من حديث طارق بن عبد الله المحاربي. ومالك في الموطأ (1/194)، 14 - قبلة 35 - باب النهي عن البصاق في القبلة حديث (4). وأحمد (2/32، 66) كلاهما من حديث نافع عن ابن عمر مرفوعاً.

([6]) في خ: "بحملة".

([7]) أخرجه مسلم رقم 726 (1/502) 6 - كتاب صلاة المسافرين وقصرها، 14 باب استحباب ركعتي سنة الفجر، والحث عليهما وتخفيفهما والمحافظة عليهما وبيان ما يستحب أن يقرأ فيهما عن أبي هريرة رضي الله عنه.

([8]) أخرجه مسلم رقم (1218) (2/888)، 15 كتاب الحج، 190 باب حجة النبي e عن جابر رضي الله عنه.

([9]) ما يتعلق بركعتي الفجر خرجه مسلم في كتاب صلاة المسافرين حديث 737.

فهرس التحقيقات


قاعدة جليلة في التوسل والوسيلة

فهرس قاعدة جليلة

الفهارس

1 - فهرس الآيات

الآية
الفقرة

{أأتخذ من دونه آلهة إن يردن الرحمن بضر لا تغن عني شفاعتهم شيئاً}

771

{آمنا بالله وما أنزل إلينا وما أنزل إلى إبراهيم}
944

{أأنت قلت للناس اتخذوني وأمي إلاهين من دون الله...} الآية

48 حاشية (1)

أإنكم لتشهدون أن مع الله آلهة أخرى قل لا أشهد}
682

{أتأمرون الناس بالبر وتنسون...} الآية
233

{ادعوهم لآبائهم}
125 حاشية (2)

{إذ تستغيثون ربكم فاستجاب لكم}
764

{إذ قالت الملائكة يامريم إن الله يُبشرك بكلمة منه اسمه المسيح عيسى بن مريم وجيها في الدنيا والآخرة ومن المقربين}
716

{أطيعوا الله وأطيعوا الرسول}
662

{اعبدوا الله ما لكم من إله غيره}
38

{أفرأيتم ما كنتم تعبدون}
456

{المص * كتاب أنزل إليكم}
228

{ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون * الذين آمنوا وكانوا يتقون}
132

{ألم أعهد إليكم يا بني آدم}
228

الآية
الفقرة

{الله الذي خلق السموات والأرض وما بينهما}
23

{الذين يبلغون رسالات الله ويخشونه ولا يخشون أحداً إلا الله}

656

{الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويؤمنون به}

48

{الذين يقولون ربنا إننا آمنا فاغفر لنا ذنوبنا وقنا عذاب النار}

819

أم اتخذوا من دون الله شفعاء قل أولو كانوا لا يملكون شيئاً}

23

{أم جعلوا لله شركاء خلقوا كخلقه فتشابه الخلق عليهم}

683

{أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله}

50، 784

{إن تستفتحوا فقد جاءكم الفتح}
633

{إنا أرسلناك شاهداً ومبشراً ونذيرا* لتؤمنوا بالله ورسوله وتعزروه وتوقروه وتسبحوه بكرة وأصيلا}

664

{إنا إلى الله راغبون}
155، 216

{إنا أنزلنا التوراة فيها هدى ونور يحكم بها النبيون..}
195

{إنا نحن نزلنا الذكر وإنا له لحافظون}
228

{إن تحرص على هداهم فإن الله لا يهدي من يضل}
667

الآية
الفقرة

{إن ربي لسميع الدعاء}
289

{إن عبادي ليس لك عليهم سلطان إلا من اتبعك من الغاوين}

108 - 228

إن كل من في السموات والأرض إلا آتي الرحمن عبدا* لقد أحصاهم وعدهم عدا}

721

{إن الذين يغضون أصواتهم}
384

{إن الذين ينادونك من وراء الحجرات}
384

{رب اغفر لي وهب لي ملكا لا ينبغي لأحد من بعدي}

102

{رب إني أعوذ بك أن أسألك}
284

{ربنا أفرغ علينا صبرا}
195

{ربنا آمنا بما أنزلت واتبعنا الرسول فاكتبنا مع الشاهدين}

819

{ربنا إننا سمعنا منادياً ينادي للإيمان أن آمنوا}
296، 595، 674، 819

{ربنا إني أسكنت من ذريتي بواد}
172، 284

{ربنا ظلمنا أنفسنا وإن لم تغفر لنا...}
284

{سأصرف عن آياتي الذين يتكبرون}
235

{سواء عليهم أستغفرت لهم أم لم تستغفر لهم...}
6، 668

{شرع لكم من الدين ما وصى به نوحا...}
899

الآية
الفقرة

{صلوا عليه وسلموا تسليما}
206

{ضربت عليهم الذلة أين ما ثقفوا إلا بحبلٍ من الله وحبل من الناس}

637

{ضرب لكم مثلاً من أنفسكم هل لكم مما ملكت أيمانكم من شركاء فيما رزقناكم}

42

{فإذا فرغت فانصب* وإلى ربك فارغب}
154، 610، 656، 755

{فإذا قرأت القرآن فاستعذ بالله...}
228

{فاسألوا أهل الذكر إن كنتم لا تعلمون...}
174

{فأقم وجهك للدين حنيفا}
899

{فإما يأتينكم مني هدى}
228

{فإن كنت في شك مما أنزلنا إليك}
174

{فإياي فاعبدون}
656

{فكلوا منها وأطعموا القانع والمعتر}
180

{فلا تجعلوا لله أنداداً}
656

{فلا تخافوهم وخافونِ}
659

{فلا تخشوا الناس واخشوني}
656، 659

{فلما جاءهم ما عرفوا كفروا به}
64، 627، 635

{فما تنفعهم شفاعة الشافعين}
21

الآية
الفقرة

{فمن كان يرجو لقاء ربه}
783

{قد كانت لكم أسوة حسنة في إبراهيم}
11

{قل ادعوا الذين زعمتم من دونه}
145، 238، 607

{قل ادعوا الذين زعمتم من دون الله فلا يملكون مثقال ذرة}
23، 145، 612، 722

{قل إن كنتم تحبون الله فاتبعوني يحببكم الله}
789

{قل أؤنبئكم بخير من ذلكم}
595

{قل لا أملك لنفسي نفعاً ولا ضراً}
646

{قل لمن الأرض ومن فيها إن كنتم تعلمون}
40

{قل يا أهل الكتاب تعالوا إلى كلمة سواء}
458، 943

{قولوا آمنا بالله وما أنزل إلينا}
943

{كبرت كلمة تخرج من أفواههم}
458

{كتاب أنزلناه إليك لتخرج الناس من الظلمات}
813

{لا تذرون آلهتكم}
726

{لا ترفعوا أصواتكم فوق صوت النبي}
384

{لنتخذن عليهم مسجداً}
633

{لن يستنكف المسيح أن يكون عبداً لله}
721، 782

{ليس لك من الأمر شيء}
646

{ما سلككم في سقر}
22

الآية
الفقرة

{ماكان لبشر أن يؤتيه الله الكتاب والحكم والنبوة}
607، 640

{ما كان للنبي والذين آمنوا}
10

{ما للظالمين من حميم}
21

{مالكم من دونه من ولي ولا شفيع}
770

{ما من شفيع إلا من بعد إذنه}
770

{من ذا الذي يشفع عنده إلا بإذنه}
23، 303، 771

{من قبل أن يأتي يوم لا بيع فيه}
21

{وإذ يرفع إبراهيم القواعد من البيت}
172

{واسأل من أرسلنا من قبلك من رسلنا}
174

{واعبدوا الله ولا تشركوا به شيئا}
221

{وإلى ربك فارغب}
216 حاشية (2)

{وأما السائل فلا تنهر}
180

{وأمرت أن أكون من المسلمين}
195

{وإن تطيعوه تهتدوا}
789

{وأنذر عشيرتك الأقربين}
14

{وأنذر به الذين يخافون أن يحشروا إلى ربهم..}
23

{وأنه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقا}

799، 914

{وتوكل على الحي الذي لا يموت}
893

الآية
الفقرة

{وجعل كلمة الذين كفروا السفلى}
458

{وجيها في الدنيا والآخرة}
4

{وحاجة قومه قال أتحاجوني في الله وقد هداني ولا أخاف ما تشركون به..}

657

{وخشعت الأصوات للرحمن فلا تسمع إلا همسا}
23

{وسيجنبها الأتقى...}
185، 187

{وصل عليهم إن صلاتك سكن لهم}
854

{وضربت عليهم الذلة والمسكنة وباءوا بغضب من الله}

638

{وعدًا عليه حقا في التوراة والإنجيل والقرآن ومن أوفى بعهده من الله}

813

{وفيكم سماعون لهم}
289

{وقال الله لا تتخذوا إلهين اثنين إنما هو إله واحد...}
656

{وقال موسى ياقوم إن كنتم...}
195

{وقالوا اتخذ الرحمن ولدا سبحانه}
707، 882

{وقالوا اتخذ الله ولدا سبحانه}
23

{وقالوا لا تذرن آلهتكم}
24، 91، 894

{وكان حقاً علينا نصر المؤمنين}
813

{وكان عند الله وجيها}
4

{وكانوا من قبل يستفتحون على الذين كفروا}
621

الآية
الفقرة

{وكذلك أوحينا إليك روحاً من أمرنا}
228

{وكم من ملك في السموات لا تغني شفاعتهم شيئا}
23

{ولا تصل على أحد منهم مات أبدا ولا تقم على قبره}

77

{ولا تنفع الشفاعة عنده إلا لمن أذن له}
771

{ولا يأمركم أن تتخذوا الملائكة والنبيين أربابا}
771

{ولا تقبل منها عدل ولا تنفعها شفاعة}
21

{ولا يملك الذين يدعون من دونه الشفاعة}
23

{ولئن سألتهم من خلق السموات والأرض ليقولن الله}

681

{والذين في أموالهم حق معلوم للسائل والمحروم}
180

{ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت}

38

{ولقد جئتمونا فرادى كما خلقناكم أول مرة}
23

{والله ورسوله أحق أن يرضوه إن كانوا مؤمنين}
662

{ولو أنهم رضوا ما آتاهم الله ورسوله وقالوا حسبنا الله...}

154، 659

{ولو أنهم إذ ظلموا أنفسهم}
48، 384

{ولو علم الله فيهم خيراً لأسمعهم...}
292

{ولو يؤاخذ الله الناس بما كسبوا}
7

الآية
الفقرة

{وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا}
154، 610، 659

{وما أرسلنا من رسول إلا ليطاع بإذن الله}
702

{وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه ...}

38

{وما أسألكم عليه من أجر}
187

{وما تفرق الذين أوتوا الكتاب}
197

{وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة}

940

{وما كان استغفار إبراهيم لأبيه إلا عن موعدة}
10

{وما لي لا أعبد الذي فطرني وإليه ترجعون}
23، 684، 771

{ومن الذين هادوا سماعون للكذب...}
289

{ومن الناس من يتخذ من دون الله أنداداً يحبونهم كحب الله}

682، 656

{ومن يطع الله ورسوله ويخش الله ويتقه فأولئك هم الفائزون}
155، 609، 658

{ومن يبتغ غير الإسلام دينا...}
194

{ومن يرغب عن ملة إبراهيم إلا من...}
195

الآية
الفقرة

{ومن يطع الله ورسوله يدخله جنات تجري من تحتها الأنهار}

789

{ومن يعش عن ذكر الرحمن نقيض...}
228

{والنجم إذا هوى}
229

{ويسألونك ماذا ينفقون قل العفو}
936

{ويستجيب الذين آمنوا وعملوا الصالحات}
295

{ويعبدون من دون الله مالا يضرهم ولا ينفعهم}
23، 684، 771

{ويوم يحشرهم جميعاً ثم يقول للملائكة}
45، 911

{هل أنبئكم على من تنزل الشياطين* تنزل على كل أفاك أثيم}

135

{يا أهل الكتاب لا تغلوا في دينكم}
234

{يا أيها الرسل كلوا من الطيبات واعملوا صالحا}
899

{يا أيها الذين آمنوا اتقوا الله...}
2، 238، 249، 802

{يا أيها الذين آمنوا كونوا أنصار الله كما قال عيسى ابن مريم}

638

{يا أيها الذين آمنوا لا تكونوا كالذين آذوا موسى}
716

{يا أيها النبي حسبك الله ومن اتبعك من المؤمنين}
610، 661

{يابني لا تشرك بالله إن الشرك لظلم عظيم}
658

الآية
الفقرة

{ياعيسى إني متوفيك ورافعك إليّ ومطهرك من الذين كفروا}

638

{يجعلون لله ما يكرهون وتصف ألسنتهم الكذب إن لهم الحسنى}

44

{يسألونك عن الأهلة قل هي مواقيت للناس والحج}
936

{يسألونك عن الشهر الحرام قتال فيه}
936

{يسأله من في السموات والأرض كل يوم هو في شأن}

934

{يعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون...}

41

{من يطع الرسول فقد أطاع الله}
249، 702، 662

{واتبعوا ما تتلوا الشياطين}
917

{واتقوا الله الذي تساءلون به والأرحام}
179، 808

{واتقوا يوماً لا تجزي نفس عن نفس شيئاً}
21

{واتل عليهم نبأ الذي آتيناه آياتنا}
235

{واجنبني وبني أن نعبد الأصنام}
909

{وإذا بشر أحدهم بالأنثى ظل وجهه مسودًّا}
44

{وإذا سألك عبادي عني}
937

{وإذا مسكم الضر في البحر}
278

الآية
الفقرة

{وإذ أوحيت إلى الحواريين}
195

{وإذ تقول للذي أنعم الله}
188

2 - فهرس الأحاديث

الحديث
الفقرة

"أتاني آت من عند ربي فخيرني بين أن يدخل نصف أمتي الجنة"

37

"أجعلتني لله ندا؟ بل ما شاء الله وحده"
645، 655

"إذا أعيتكم الأمور فعليكم بأهل القبور"
891

"إذا سألتم الله فاسألوه بجاهي فإن جاهي عند الله عظيم"

715

"إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا عليّ"
207، 209، 551، 751، 848

"إذا صلى أحدكم فليبدأ بحمد الله ثم يصلي على النبي ثم يدعو بعده بما شاء"

290، 847

"إذا قام أحدكم إلى صلاته فلا يبصق قبل وجهه"
939

"إذا مات ابن آدم انقطع عمله"
205

"إذا تكفى همك ويغفر ذنبك"
855، 856

"إذاً هذا يكفيك الله ما أهمك من أمر دنياك وآخرتك"
853، 856

"إذهبوا إلى محمد عبد غفر له ما تقدم من ذنبه وما تأخر"

614

"أسألك بأنك أنت الله الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد"

280

الحديث
الفقرة

"أسألك بأن لك الحمد أنت الله المنان بديع السماوات والأرض ياذا الجلال والإكرام"

279، 287

"أسألك بكل اسم هو لك"
281

"استأذنت ربي أن أستغفر لأمي"
12، 842

"أسعد الناس بشفاعتي"
35، 310

"اشتد غضب الله على قوم"
87، 398

"أعظم الدعاء إجابة"
759

"أعوذ برضاك من سخطك"
815

"أعوذ بك من علم لا ينفع"
288

"أعوذ بكلمات الله التامات"
101، 797

"أعوذ بالله منك"
106

"اقطعوا عني لسان هذا"
711

"أكثروا عليّ من الصلاة"
423

ألا أخبركم بأهل الجنة"
273

"اللهم أعني عليهم بسبع"
8 حاشية (3)

"اللهم أغثنا"
697

"اللهم أغفر لقومي"
7

"اللهم انجز لي ما وعدتني"
297

"اللهم إنك عفوٌّ"
282

"اللهم إني أسألك بأن لك الحمد"
791

الحديث
الفقرة

"اللهم إني أسألك بأني أشهد"
791

اللهم إني أسألك بحق السائلين"
593، 812

"اللهم إني أسألك وأتوسل إليك"
736، 737، 677

"اللهم اهد أم أبي هريرة"
7

"اللهم صل على آل أبي أوفى"
854

"اللهم لا تجعل قبري وثنا"
398، 642، 731، 779

"اللهم لك الحمد وإليك المشتكى"
764

"إنا معاشر الأنبياء ديننا واحد"
898

"إن أبي وأباك في النار"
13

"إن أحدكم ليسألني المسألة"
181

"إن أمن الناس علينا في صحبته"
186

"إن أهون أهل النار عذابا"
6

"إن الدعاء لا يرد بين الأذان والإقامة"
851

"إن رجلاً ضريراً أتى النبي e"
530، 531، 533، 537

"إن شئت دعوت"
529، 737، 839

"إن عفريتا من الجن"
102

الحديث
الفقرة

"إن لله ملائكة سياحين"
422

"إنه لما اقترف آدم الخطيئة"
493

"إن من عباد الله لو أقسم على الله"
271، 274

"إن من كان قبلكم كانوا يتخذون القبور مساجد"
68، 89، 648، 723، 734، 885

"إن النبي e سأل بريرة أن تمسك زوجها ولا تفارقه"
705

"إن النبي e صلى بثلاث ركوعات"
503

"إن النبي e علم رجلاً أن يدعو فيقول: اللهم إني أسألك وأتوسل إليك بنبيك محمد نبي الرحمة"

736

"إن النبي e قال قبل أن يموت بخمس "إني أبرأ إلى الله..."

734

"إن نوحاً أول رسول بعثه الله إلى أهل الأرض"
725

"إنكم تأتون يوم القيامة غراً محجلين من آثار الوضوء"
561

"إنما بعثت لأتمم مكارم الأخلاق"
222

"إنما ذاك الشرك كما قال العبد الصالح..."
658

"أن تجعل لله ندا وهو خلقك"
654

"أن لا تسألوا الناس شيئاً"
159

"أنا أغنى الشركاء عن الشرك من عمل عملا"
787

"أنا سيد ولد آدم يوم القيامة"
388

الحديث
الفقرة

"أنتم ومن مات لا يشرك بالله شيئاً في شفاعتي"
37، حاشية (1)

"إنه لا يستغاث بي وإنما يستغاث بالله"
647، 763

"إني أبرأ إلى الله أن يكون لي منكم خليل"
734

"أول ما خلق الله العقل"
451

"أيها الناس أربعوا على أنفسكم"
938

"بعثت بالسيف"
39

"ثلاث من كن فيه"
663

"ثنتان لا تردان"
852

"حتى وجدت برد لسانه"
103

"حق الله على عباده"
814

"حيثما مررت بغير مشرك"
13

"خلق الله التربة يوم السبت"
506

"خيرت بين الشفاعة وبين أن يدخل نصف أمتي الجنة"
37

"رُبَّ أشعث أغبر ذي طمرين"
272، 836

"ساعتان تفتح فيهما"
852

"سل تعطه..."
291

"السلام عليكم أهل الديار من المؤمنين المسلمين..."
81

"السلام عليكم دار قوم مؤمنين..."
82

"السلام على النبي e. السلام على أبي بكر..."
391

"سلو الله لي الوسيلة"
243

الحديث
الفقرة

"سلوا له التثبيت فإنه الآن يسأل"
80

"شفاعتي لمن يشهد أن لا إله إلا الله مخلصاً يصدق قلبه لسانه"

35

"صدقك وهو كذوب"
98

"صلى الله عليك وعلى زوجك"
854

"صلوا في بيوتكم ولا تتخذوها قبورا"
427

"عجل هذا"
847

"على المرء المسلم السمع والطاعة في عسره ويسره"
703

"فأحمد ربي بمحامد يفتحها عليّ لا أحسنها الآن"
772

"فانطلق فتوضأ ثم صلِ ركعتين"
738

"قل كما يقولون"
849

"كان في زمن النبي e منافق"
763

"كان النبي e يرقي نفسه وغيره"
162، 163

"كلمتان حبيبتان إلى الرحمن"
458

"كم من أشعث أغبر ذي طمرين"
837

"لا ألفين أحدكم يجيء يوم القيامة"
15

"لا بأس بالرقى مالم تكن شركا"
798

"لاتتخذوا بيتي عيداً"
430

"لاتتخذوا قبري عيداً"
424، 428، 723

الحديث
الفقرة

"لا تجعلوا قبري عيداً"
399

"لا تجلسوا على القبور"
420، 649، 877

"لا تحلفوا بآبائكم"
263

"لا تحلفوا إلا بالله"
263، 605

"لا تسبوا أصحابي"
407

"لا تشد الرحال إلا إلى ثلاثة مساجد"
650، 651

"لا تطروني كما أطرت النصارى عيسى ابن مريم"
643، 735، 778

"لا تقولوا ما شاء الله وشاء محمد"
644، 776

"لا تنسنا يا أخي من دعائك"
210، 749

"لا طاعة لمخلوق في معصية الخالق"
704

"لعله تنفعه شفاعتي يوم القيامة"
6

"لعن الله اليهود والنصارى أتخذوا قبور أنبيائهم مساجد"
69، 88، 780، 884

"لعنة الله على اليهود والنصارى اتخذو قبور أنبيائهم مساجد"
641، 733

"لكل نبي دعوة مستجابة فتعجل كل نبي دعوته"
36

"لم تصرف وجهك عنه"
431

الحديث
الفقرة

"لو رأيتموني وإبليس، فأهويت بيدي فما زلت أخنقه حتى وجدت برد لعابه"

105

"ما بين بيتي ومنبري روضة"
418

"ما شئت وما زدت فهو خير لك"
853

"ما شئت؟ قال: الربع"
212

"ما من أحد يسلم على"
405

"ما من داعٍ يدعو الله بدعوة ليس فيها إثم"
386

"ما من رجل يدعو لأخيه بظهر الغيب بدعوة"
173، 760

"ما من رجل يمر بقبر رجل كان يعرفه في الدنيا فسلم عليه"
864

"ما من مسلم يسلم عليّ إلا رد الله عليّ روحي"
865

"مكانكم حتى آتيكم"
12

"من أحدث في أمرنا هذا ماليس منه فهو رد"
785

"من استطاع أن يطيل غرته"
559

"من أسدى إليكم معروفا"
191

"من حلف بغير الله فقد أشرك"
262، 605، 794

"من حلف باللات والعزى"
264

"من دعا إلى هدى كان له من الأجر مثل أجور من اتبعه"

202، 753

الحديث
الفقرة

"من رآني في المنام فقد رآني حقاً فإن الشيطان لا يتمثل في صورتي"

116

"من زارني بعد مماتي"
406

"من سألكم بالله فأعطوه"
277

"من سئل عن علم يعلمه فكتمه"
175

"من سره أن يحفظ فليصم سبعة أيام"
513

"من سره أن يوعيه الله حفظ القرآن"
511

"من شغله قراءة القرآن عن ذكري وسألني أعطيته"
170

"من صلى علي عندي قبري سمعته"
425

"من صلى عليّ مرة صلى الله عليه عشرا"
846

"من عمل عملاً ليس عليه أمرنا فهو رد"
786

"من قال إذا يسمع النداء"
551

"من قال حين يسمع النداء"
208، 244

"من قال حين ينادي المنادي: اللهم رب..."
850

"من كان حالفاً فليحف بالله أو ليصمت"
263، 605، 793

"من الكلمات التي تاب الله بها على آدم"
494

"من مات وهو يدعو ندا من دون الله دخل النار"
653

"من نذر أن يطيع الله فليطعه"
412

"نعم، وجدته في غمرات..."
6

"نهى النبي e أن يتخذ قبره مسجدا"
641، 723

الحديث
الفقرة

"وأسألك بحق السائلين عليك"
294

"وسئل: أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك"

654

"ولكن شهدت رسول الله e وأتاه ضرير"
546

"والله إني لأعلم أنك حجر لا تضر ولا تنفع"
788

"ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا"
734

"ومن لقي الله لا يشرك به شيئا فهو في شفاعتي"
37

"وهل ترزقون وتنصرون إلا بضعفائكم"
634

"ويحك! أتدري ما الله؟ إن الله لايستشفع به على أحد"
698

"هذا سبيل الله وهذه سُبل على كل سبيل منها شيطان"
64

"هو موضع الغل"
559

"يا أنس! كتاب الله القصاص"
837

"يا أيها الناس اذكروا الله. جاءت الراجفة"
853

"يابني كعب بن لؤي، أنفذوا"
14

"يارسول الله جهدت الأنفس"
434

"يا عبادي إني حرمت الظلم عن نفسي"
815

"ياغلام إني معلمك كلمات"
156

"يافاطمة بنت محمد. ياصفية"
14

"يامعشر قريش اشتروا أنفسكم"
14

"يدخل من أمتي الجنة سبعون ألفا من غير حساب"
160، 756

الحديث
الفقرة

"اليد العليا خير من اليد السفلى"
223

"اليد العليا هي المعطية واليد السفلى السائلة"
224

"يلقى إبراهيم أباه آزر يوم القيامة"
11

"اليهود مغضوب عليهم، النصارى ضالون"
230

3 - فهرس الآثار

الأثر
الفقرة

(احذروا فتنة العالم) عن غير واحد من السلف
232

(إذا قال لك السائل بارك الله فيك) بعض السلف
793

(استغاثة المخلوق بالمخلوق) البسطامي
765

(اسمع ما يدعون به لنا) عائشة
192

(اللهم اجعل عملي كله صالحا)
784

(اللهم اعصمنا بدينك وطواعيتك)
301

(اللهم أمرتني فأطعتك)
820

(اللهم إنا كنا إذا أجدبنا نتوسل إليك) عمر
578

(اللهم إنك قلت وقولك الحق) ابن عمر
301

(أما إليك فلا) إبراهيم عليه السلام
166

(إن كان أراد القبر فلا يأته)
651

(إن أبا بكر كان يسقط السوط من يده)
58

(إن الكتابية لا يجوز نكاحها) ابن عمر
573

(إن المبتوتة لها السكنى والنفقة) ابن مسعود
573

(إن المحرم إذا مات بطل إحرامه) ابن عمر
573

(إن الريق نجس) سلمان
573

(إنها تعتد أبعد الأجلين) علي وابن عباس
573

(إنه لا مهر لها إذا مات الزوج [أي المفوضة])
573

(بحق آبائي عليك) داود عليه السلام
823

الأثر
الفقرة

(حسبي من سؤالي علمه بحالي) إبراهيم عليه السلام
64

(حسبي الله ونعم الوكيل) ابن عباس
165

(دخلنا على رجل من الأنصار) أنس
822

(ربما ذكرت قول الشاعر) ابن عمر
693

(السلام عليك يارسول الله) ابن عمر
866

(قل كما قالت الأنبياء) مالك
685

(كيف بنا إذا لقينا العدو) عمر
183

(كنت أصلي والنبي e وأبوبكر وعمر) ابن مسعود
291

(كانوا يقولون من فسد من علمائنا) سفيان بن عيينة
231

(كان عمر في سفر فصلى الغداة) المعرور بن سويد
566

(كان من بين آدم ونوح عشرة قرون) ابن عباس
91، 724

(لأن أحلف بالله كاذباً أحب إليَّ) ابن مسعود
267

(لا ينبغي لأحد أن يدعو الله إلا به) أبوحنيفة
256، 828

(لايجوز الاشتراط في الحج) ابن عمر
573

(لايجوز لأحد أن يتوسل إلى الله بأحد من خلقه) ابن عبد السلام

842

(ليس عليها لزوم المنزل) ابن عباس
573

(ولولا ذلك لأبرز قبره) عائشة
69، 733

(هؤلاء قوم صالحون كانوا في قوم نوح) ابن عباس
24

(هو وسيلتك ووسيلة أبيك آدم) منسوب إلى مالك
872

الأثر
الفقرة

(يادليل الحيارى)
283

(يارسول الله إني أكثر الصلاة عليك)
853

4 - فهرس الأعلام والكنى

أ - الأعلام

العلم
الفقرة

آدم عليه السلام:
614، 657، 676، 717، 720، 724، 758، 874.

إبراهيم الهجري
486، 504، 614، 657، 660، 676، 720، 823، 899، 909

أحمد بن إسحاق الجوهري:
513

أحمد بن إسماعيل السهمي أبوحذيفة
385

أحمد بن زيد الجريش
522

أحمد بن سيار
554

أحمد بن شبيب بن سعيد
537، 542، 543

أحمد بن شعبة
400

أحمد بن عمر أبوالعباس
384

أحمد بن محمد بن حنبل
266، 268، 283، 374، 375، 389، 405، 411، 481، 486، 491، 496، 504، 516، 521، 525، 533، 555، 587، 593، 739، 795، 796، 797، 804، 870، 871.

العلم
الفقرة

إسحاق عليه السلام
823، 944

إسحاق بن بشر
509

إسحاق بن راهوية
516

القاضي إسماعيل
651

إسماعيل عليه السلام
944

إسماعيل بن أبان الغنوي
520، 521

إسماعيل بن إبراهيم
822

إسماعيل بن إسحاق القاضي
874

إسماعيل بن سلمة
493

إسماعيل بن شبيب الحبطي
536

إسماعيل بن عياش
545

أصبغ بن الفرج
546

أنس
371، 663، 692، 822، 851، 868

أنس بن النضر
837

أوس بن أوس
423

أويس القرني
750

أيوب السختياني
377

البراء بن مالك
274، 275، 836

بريرة
705

العلم
الفقرة

البزار
406

بشر بن البراء
627

بشر بن الوليد
256، 828

بطرس
248

ثابت
822

جابر بن عبد الله
551، 850

جرجس
48

جعفر
811

جعفر بن محمد
379

جندب
734

الحاكم
491، 495، 498، 539، 629

الحسن بن علي
427، 430

حماد بن سلمة
535، 538، 541، 548

حيوة بن شريح المصري
405

خالد بن خداش العجلاني
822

الخضر
46، 115

خيثمة بن سليمان
515

داود
823

داود بن سلمة
627

داود بن علي
516

العلم
الفقرة

الربيع بن أنس
628

رزين بن معاوية العبدري
489

روح
739

روح بن عبادة
532، 541، 540، 547، 556

روح بن الفرج
541

روح بن القاسم
534، 536، 538، 540، 544، 545، 546، 549

زاذان
422

زَرِيب بن ثرملا
497

زهير بن العلاء
513

زيد
573

زيد بن حارثة
188

زيد بن الحباب
490

سابق بن ناجية
542

سعيد بن جبير
627، 629

سفيان الثوري
520، 521، 522

سفيان بن حسين
545

سفيان بن عيينة
231، 516

سلام بن مشكم
627

سلمان
573

العلم
الفقرة

سلمة
532

سليمان بن مهران الأعمش
426

سهل بن سعد
852

شبيب بن سعيد
534، 536، 540، 542، 543، 546

شعبة
530، 531، 535، 538، 541، 546، 548، 554، 566، 739.

شقيق
512

شهريار الديلمي
518

صالح المُرّي
522

صفوان بن سليم
382

الضحاك
626

طارق بن عبد العزيز
520، 521

الطفيل بن أبي كعب
853

عائشة رضي الله عنها
418، 419، 733، 785

عاصم بن عمر بن قتادة
625

عامر بن شرحبيل الشعبي
520

عامر بن عبد الله بن الزبير
381

العباس بن عبد المطلب
372، 580، 689، 692، 713، 730

العلم
الفقرة

عبد الرحمن بن أبي الزناد
494، 522

عبد الرحمن بن زيد بن أسلم
493، 495

عبد الرحمن بن القاسم
380

عبد الرحمن بن مهدي
516

عبد العزيز الكناني
515

الحافظ عبد الغني
515

عبد القادر الجيلاني
112

عبد الله بن إسماعيل بن أبي مريم
493

عبد الله بن جعفر
810

عبد الله بن الحسين
542

عبد الله بن حسين بن حسن بن علي بن أبي طالب
428

عبد الله بن دينار
867

عبد الله بن السائب
422

عبد الله بن عباس
511، 569، 573، 626، 627، 628، 629، 660، 724، 727، 895

عبد الله بن عمر (رضي الله عنه)
371، 391، 394، 395، 562، 563، 569، 573، 693، 866، 867

العلم
الفقرة

عبد الله بن عمر العمري
406

عبد الله بن عمرو بن العاص
551، 848

عبد الله بن المبارك
516

عبد الله بن مسعود
422، 512، 563، 573، 596، 658

عبد الله بن مسلم الفهري
493

عبد الله بن المنتاب أبوالحسن
384

عبد الله بن نافع
424، 427

عبد الله بن وهب
541، 526، 547

عبد الملك بن سعيد بن أبجر
524

عبد الملك بن عبد العزيز بن جريج
511

عبد الملك بن هارون بن عنترة
488، 490، 491، 629

عبيدة
512

عثمان بن حنيف
530، 531، 534، 536، 539، 546، 548، 557، 577، 737، 738، 739

عثمان بن عفان
526، 546، 563

عثمان بن عمر
530، 531، 539، 546، 548، 554

العلم
الفقرة

عدي بن حاتم
542

العزير
608، 640، 777

عطاء
511

عطية بن سعد العوفي
593، 812

عكرمة
627

العلاء بن عبد الرحمن
427

علي بن الحسين زين العابدين
429

علي بن أبي طالب
429، 563، 573، 810

علي بن عمر الدارقطني
406، 491، 521

علي بن فهر أبوالحسن
384

علي بن المديني
516، 542

عمارة بن خزيمة بن ثابت
530، 531، 535، 538، 539، 548، 739

عمر بن الخطاب
372، 373، 374، 394، 444، 493، 559، 563، 565، 566، 567، 573، 577، 578، 582، 639، 679، 692، 694، 712، 744، 745، 749، 784، 788

عمر بن عبد العزيز
419، 512

عمر الملا الموصلي
518

العلم
الفقرة

عمرو بن الحريث
569

عمرو بن شعيب
486

عمير بن يزيد الخطمي المديني
739

عون بن عمارة
540

القاضي عياض
376، 382، 390، 425، 430، 508

عيسى بن مريم
614، 643، 676، 716، 717، 720، 735، 778، 804، 899

فاطمة بنت رسول الله
542

فضالة بن عبيد
847

الفضيل بن عياض
783

فضيل بن مرزوق
593

قتادة بن دعامة السدوسي
626

كثير بن عبد الله بن عمرو بن عوف

476

رفاعة
524

كعب الأحبار
509

لبيد
458

العلم
الفقرة

مالك بن أنس
49، 68، 639، 375، 384، 385، 389، 394، 396، 401، 404، 411، 412، 417، 432، 440، 444، 516، 587، 642، 651، 731، 796، 866، 870، 871، 874، 875، 876، 887

المأمون
521

مجاهد بن جبر
512

محرز بن هشام
490

أبوبكر بن محمد بن أحمد بن الفرج
384

محمد بن إدريس الشافعي
266، 268، 375، 389، 411، 424، 504، 516، 587، 736، 870، 871

محمد بن إسحاق
625، 627

محمد بن جرير الطبري
516

محمد بن حميد الرازي
385

محمد بن شهاب الزهري
382، 512، 542، 543، 545

محمد بن عبد الواحد المقدسي
429

محمد بن عجلان
521

العلم
الفقرة

محمد بن أبي محمد
627

محمد بن مروان السدي
426

محمد بن المنكدر
378

محمد بن نصر المروزي
516

محمود بن غيلان
531، 554

مروان بن محمد الطاطري
386

مريم عليها السلام
861

مسلم بن إبراهيم
548

المسيح
608، 615، 638، 640، 717، 720، 777

مسيلمة الكذاب
275

مصعب بن عبد الله
378

معاذ بن جبل
563، 573، 627، 652، 814

معاذ بن هشام
538

معاوية بن أبي سفيان
373، 507، 573، 579، 695، 713

المعرور بن سويد
566

معمر
626

مقاتل
511

المنصور
874

العلم
الفقرة

موسى عليه السلام
614، 676، 716، 720، 764، 804، 881، 899، 897

موسى بن إبراهيم
512

موسى بن إبراهيم المروزي
512

موسى بن عبد الرحمن
511

موسى بن محمد بن حبان
427

نافع
391

نوح عليه السلام
614، 676، 720، 724، 726، 899، 909

وكيع
512، 516، 593

الوليد بن عبد الملك
419

الوليد بن مسلم
386

وهب بن منبه
509

هارون بن يوسف التاجر
494

هشام الدستوائي
535، 537، 541

يحيى بن زكريا
638

يحيى بن سعيد القطان
516

يحيى بن معين
491، 506، 512، 521، 629

يحيى بن يحيى الليثي
394

يزيد بن الأسود
372، 580، 695، 713

العلم
الفقرة

يزيد بن عبد الله بن قسيط
405

يعقوب
823، 944

يعقوب بن إسحاق بن أبي إسرائيل
384

يعقوب بن سفيان
537

يعقوب بن شيبة
385

يوسف
633

يوسف بن يزيد
513

يونس
542، 543

ب - الكنى

الكنية
الفقرة

أبو أحمد بن عدي
517، 542

أبو إسماعيل الأنصاري
517

أبو الأشعث
513

أبو الأشعث الصنعاني
423

أبوأمامة بن سهل
534، 536، 537، 540، 546

أبوبكر الآجري
493، 494

أبوبكر الإسماعيلي
517

أبوبكر البيهقي
517

أبوبكر الحنفي
42

أبوبكر الخطيب
15

أبوبكر بن أبي خيثمة
548

أبوبكر بن أبي الدنيا
822

أبوبكر بن أبي شيبة
425

أبوبكر الصديق
394، 396، 488، 490، 563، 629، 647، 866، 867

أبوجعفر الخطمي
530، 531، 535، 537، 540، 546، 548

أبوجعفر المديني
533، 534، 536

الكنية
الفقرة

أبوجعفر المنصور
384

أبوحاتم
496، 516، 517، 521

أبوحاتم السجستاني
522

أبوالحسن الدارقطني
517

أبوالحسين القدوري
255، 257، 302، 828، 830

أبوحنيفة
251، 254، 256، 266، 268، 285، 369، 411، 587، 796، 828، 830، 841، 870، 872، 889

أبوذر
815

أبو روق
626

أبو زرعة
123، 516، 385، 496، 521

أبوسعيد البصري التميمي
542

أبو سعيد الخدري
593، 650، 812

أبو سفيان بن حرب
507

أبو الشيخ الأصبهاني
489، 513، 515

أبو صالح
426

أبو صخر
405

أبوطلحة
572

أبو العالية
624، 628

الكنية
الفقرة

أبو عبد الله القرشي
766

أبو عبد الله المقدسي
514، 546

أبوعثمان بن خالد
494

أبوالعلاء
467، 475

أبو علي
783

أبو علي بن البناء
515

أبو عمر بن عبد البر
517، 864

أبوالفرج بن الجوزي
467، 491

أبوالفضل بن ناصر
515

أبوالقاسم الزنجاني
517

أبوالقاسم بن عساكر
515

أبوالليث السمرقندي
508، 515

أبومحمد المكي
508

أبومحمد بن حزم
517

أبومحمد بن عبد السلام
842

أبومرثد الغنوي
420، 877

أبومروان العثماني
494

أبومصعب
385

أبوموسى المديني
490، 491، 514، 515

أبونعيم
489، 515، 522، 823

الكنية
الفقرة

أبوالوليد الباجي
395، 397

أبوهاشم
524

أبوهريرة
405، 422، 424، 426، 559، 561، 650، 898

أبوالهياج الأسدي
27

أبويزيد البسطامي
765

أبو يعلي الموصلي
427

أبويوسف
256، 828، 829، 830، 841، 889

أم حبيبة
507

أم سليم
184

أم أبي هريرة
7، 184

الأبناء

ابن الأثير
489

ابن أبي حاتم
625، 626

ابن حبان
521

ابن حبيب
396

ابن حميد
384

ابن أبي الدنيا
520، 524

ابن أبي ذئب
424

الكنية
الفقرة

ابن خزيمة
499، 519

ابن سلام
542

ابن السني
489

ابن سينا
92، 455

ابن عدي
491، 542، 543، 544، 545، 547

ابن عقيل
542، 597، 868

ابن القاسم
394، 396

ابن أبي قسيط
393

ابن المنذر
268، 516

ابن وارة
385

ابن وهب
389، 394، 543، 544، 549

5 - فهرس الطوائف والفرق

الطائفة
الفقرة

الاتحادية
701

بنو إسرائيل
897

الإسماعيلية
447

الخوارج
19، 471، 691

الرافضة
471

الزيدية
19

الشيعة
474

الصوفية
447، 869

القدرية
471

قريظة حلفاء الأوس
630، 636

قوم إبراهيم
45

قوم نوح
45، 90، 91

المتكلمة
447

المرجئة
471

المعتزلة
19، 691

ملاحدة الفلاسفة الدهرية
92

المنافقون
5، 6، 77، 763

النصارى
735، 778، 780، 861، 884، 906

الطائفة
الفقرة

النضير حلفاء الخزرج
630، 636

الوعيدية
691

اليهود
625، 628، 629، 630، 631، 636، 637، 638، 780، 884

6 - فهرس موارد المؤلف

المورد
الفقرة

الأحاديث الجياد المختارة بما ليس في الصحيحين أو أحدهما لضياء الدين المقدسي

104

الجامع الصحيح للإمام البخاري
11، 15، 26، 35، 91، 98، 116، 165، 208، 223، 660، 692، 693، 727، 735، 751، 756، 786، 787، 793، 798، 814، 815، 836، 837، 846، 898، 939

جواب المسائل البغدادية
213

الحلية لأبي نعيم
823

سنن الترمذي
37، 170، 210، 212، 230، 262، 290، 291، 736، 737، 794، 847، 851، 853

السنن لأبي داود
80، 84، 105، 210، 290، 698، 732، 791، 847، 849، 851، 852، 865

السنن لابن ماجه
84، 210، 294، 593، 737، 791، 812

المورد
الفقرة

السنن للنسائي
84، 104، 736، 738، 791، 847، 849، 851

شرح الكرخي لأبي الحسين القدوري

255، 828

الصحيحان
15، 69، 102، 160، 263، 264، 271، 273، 641، 643، 650، 653، 658، 663، 697، 725، 733، 778، 785، 788، 821، 884

صحيح مسلم
12، 13، 14، 15، 27، 36، 68، 82، 84، 106، 116، 159، 173، 202، 205، 207، 223، 225، 272، 273، 648، 649، 760، 848، 885

فتاوى الفقيه أبي محمد بن عبد السلام
842

الفرقان بين أولياء الرحمن وأولياء الشيطان لابن تيمية

137

مجابو الدعاء لابن أبي الدنيا
822

المبسوط للقاضي إسماعيل
651

المورد
الفقرة

مستدرك الحاكم
104، 222، 262، 629

مسند الإمام أحمد
39، 105، 158، 166، 210، 212، 294، 593، 739، 847، 850، 851، 853

المضنون به على غير أهله
455

المعجم للطبراني
647، 763

منسك المروذي
804

الموطأ للإمام مالك
642، 731، 866

7 - فهرس مصادر ومراجع التحقيق والتخريج

( أ )

1 -الإحسان بتقريب صحيح ابن حبان للأمير علاء الدين علي بن بلبان (739) ط بيروت 1407هـ.

2 -أحوال الرجال للحافظ أبي إسحاق إبراهيم بن يعقوب الجوزجاني (ت 259) ط بيروت 1405هـ.

3 -الأدب المفرد للإمام محمد بن إسماعيل البخاري (256) ط القاهرة 1379هـ.

4 -الأذكار ليحيى بن شرف النووي (676) ط بيروت 1401هـ.

5 -أسد الغابة لعز الدين علي بن محمد بن الأثير (630) ط القاهرة 1390هـ.

6 -الأسماء والصفات للحافظ أحمد بن الحسين البيهقي (458) تصوير دار التراث بيروت.

7 -الإصابة للحافظ أحمد بن علي بن حجر (852) نشر دار الكتب العلمية بيروت.

8 -اقتضاء الصراط المستقيم للإمام أحمد بن عبد الحليم بن تيمية (728) ط السنة المحمدية 1369هـ.

9 -الأم للإمام محمد بن إدريس الشافعي (204) نشر مكتبة الكليات الأزهرية (1381هـ).

10 -الأنوار الكاشفة للعلامة عبد الرحمن بن يحيى المعلمي ط لاهور 1402هـ.

11 -الإيضاح ليحيى بن شرف النووي (676) ط دار التأليف بمصر.

(ب)

12 -البحر الرائق للعلامة إبراهيم بن محمد بن نجيم الحنفي (ت 970) تصوير دار المعرفة بيروت.

13 -البدع والنهي عنها للعلامة محمد بن وضاح القرطبي (286).

(ت)

14 -تأريخ بغداد للحافظ أحمد بن علي الخطيب (463) نشر دار الكتاب العربي بيروت.

15 -تأريخ أبي زرعة الدمشقي عبد الرحمن بن عمرو (281).

16 -تأريخ دمشق للحافظ أبي القاسم علي بن حسن بن عساكر (ت 571) صورة عن مخطوطة بالظاهرية.

17 -التأريخ للإمام يحيى بن معين (ت233) رواية الدوري تحقيق الدكتور أحمد نور سيف ط 1399هـ.

18 -التأريخ للإمام محمد بن جرير الطبري (ت310)، ط دار المعارف بمصر 1387هـ.

19 -التأريخ الكبير للإمام محمد بن إسماعيل البخاري (256) مصورة ببيروت 1407هـ.

20 -التأريخ لأحمد بن يعقوب اليعقوبي (ت 284) تصوير بيروت 1400هـ.

21 -تحذير الساجد للمحدث محمد ناصر الدين الألباني ط المكتب الإسلامي بيروت.

22 -تحفة الأحوذي للعلامة عبد الرحمن المباركفوري (1353) ط السلفية بمصر.

23 -تخريج أحاديث مشكلة الفقر للعلامة محمد ناصر الدين الألباني ط بيروت 1405.

24 -تذكرة الحفاظ للحافظ محمد بن أحمد بن عثمان الذهبي (ت 748)، تصوير دار التراث، بيروت.

25 -ترتيب المدارك للقاضي عياض بن موسى (544)، ط الأوقاف المغربية.

26 -تعجيل المنفعة للحافظ أحمد بن علي بن حجر (ت 852)، ط دار المحاسن، 1386هـ.

27 -التفسير للإمام محمد بن جرير الطبري (ت 310هـ)، ط الحلبي 1373هـ.

28 -التفسير للحافظ عماد الدين إسماعيل بن كثير القرشي (774)، ط الحلبي.

29 -التقريب للحافظ أحمد بن علي بن حجر الطبعتان المتداولتان.

30 -تلخيص المستدرك للحافظ محمد بن أحمد الذهبي (ت 748)، المصورة مع المستدرك.

31 -التمهيد للحافظ أبي عمر يوسف بن عبد البر (ت 463)، ط وزارة الأوقاف المغربية 1405هـ.

32 -تنزيه الشريعة للحافظ علي بن محمد بن عراق الكناني (963)، ط عاطف بمصر.

33 -تهذيب الكمال للحافظ أبي الحجاج يوسف بن عبد الرحمن المزي (742)، مصورة الظاهرية.

34 -تهذيب التهذيب للحافظ أحمد بن علي بن حجر (852)، تصوير دار صادر عن الهندية.

(ث)

35 -الثقات للإمام محمد بن حبان البستي (ت 345)، ط حيدر آباد - الهند 1395 - 1403هـ.

(ج)

36 -جامع بيان العلم للحافظ أبي عمر يوسف بن عبد البر النمري (ت463)، نشر السلفية 1388هـ.

37 -جامع العلوم والحكم للحافظ عبد الرحمن بن أحمد بن رجب (ت795)، نشر دار المعرفة - بيروت.

38 -الجامع للحافظ أحمد بن علي الخطيب البغدادي (ت 463)، ط مكتبة المعارف - الرياض.

39 -الجرح والتعديل للحافظ عبد الرحمن بن أبي حاتم الرازي (ت327)، تصوير دار الكتب - بيروت عن الهندية.

40 -حلية الأولياء للحافظ أبي نعيم أحمد بن عبد الله الأصبهاني (ت 430) تصوير دار الكتاب - بيروت.

(د)

41 -الدر المنثور، للحافظ عبد الرحمن السيوطي (ت 911) ط دار الفكر 1403هـ.

42 -دلائل النبوة للحافظ أبي نعيم أحمد بن عبد الله الأصبهاني (430)، دار المعرفة - بيروت.

43 -دلائل النبوة للحافظ أحمد بن الحسين البيهقي (ت 458)، دار الكتب العلمية - بيروت.

44 -الرد على الأخنائي للإمام أحمد بن عبد الحليم بن تيمية (ت 728)، نشر الرئاسة العامة - الرياض.

45 -الروض الأنف للعلامة عبد الرحمن السهيلي (ت581)، دار النصر القاهرة.

(ر)

46 -الرسالة اللدنية لأبي حامد محمد بن محمد الغزالي (ت 505)، نشر مكتبة الجندي بمصر.

(ز)

47 -زاد المعاد للإمام محمد ابن أبي بكر ابن القيم (ت 751)، ط مؤسسة الرسالة.

(س)

48 -سلسلة الأحاديث الضعيفة للمحدث محمد ناصر الدين الألباني، ط المكتب الإسلامي - بيروت.

49 -السنة للحافظ أبي بكر عمرو بن أبي عاصم (ت 287)، ط المكتب الإسلامي.

50 -السنن للإمام أبي الحسن علي بن عمر الدارقطني (385) تحقيق عبد الله هاشم ، 1386هـ.

51 -السنن للحافظ عبد الله بن عبد الرحمن الدارمي (ت255)، تحقيق عبد الله هاشم 1386هـ.

52 -السنن للإمام سعيد بن منصور (ت227) تحقيق الأعظمي.

53 -السنن الكبرى للحافظ أحمد بن الحسين البيهقي (ت458)، تصوير دار صادر - بيروت.

54 -السيرة لأبي محمد عبد الملك بن هشام (ت 218)، مؤسسة علوم القرآن.

55 -سير أعلام النبلاء للحافظ محمد بن أحمد الذهبي (ت 748)، ط مؤسسة الرسالة (1401 - 1405)هـ.

(ش)

56 -شرح الأصول الخمسة للقاضي عبد الجبار المعتزلي (ت416) نشر مكتبة وهبة - القاهرة.

57 -شرح السنة للإمام حسين بن مسعود البغوي (ت 516)، نشر المكتب الإسلامي، بيروت، (1390 - 1400هـ).

58 -شرح صحيح مسلم ليحيى بن شرف النووي (676).

59 -شرح معاني الآثار للإمام الطحاوي أحمد بن محمد بن سلامة (ت 321)، ط الأنوار المحمدية.

60 -شرح الموطأ للعلامة محمد الزرقاني (ت1122)، ط القاهرة.

61 -الشريعة للإمام أبي بكر محمد بن الحسين الآجري (ت 360)، ط السنة المحمدية القاهرة 1369هـ.

62 -الشفاء للقاضي عياض بن موسى (ت 544)، ط القاهرة.

(ص)

63 -الصارم المنكي لأبي عبد الله محمد بن أحمد بن عبد الهادي (ت 744) ط الإمام بمصر.

64 -الصحيح للإمام محمد بن إسحاق بن خزيمة (ت 311) المكتب الإسلامي.

(ض)

65 -الضعفاء للإمام محمد بن إسماعيل البخاري (ت 256).

66 -الضعفاء والمتروكون للإمام علي بن عمر الدارقطني (ت 385)، مكتبة المعارف - الرياض 1404هـ.

67 -الضعفاء لأبي جعفر محمد بن عمرو العقيلي (322)، دار الكتب العلمية - بيروت 1404هـ.

68 -الضعفاء للإمام أحمد بن شعيب النسائي (ت 303)، مؤسسة الكتب الثقافية 1405هـ.

69 -ضعيف الجامع للمحدث ناصر الدين الألباني، المكتب الإسلامي 1399هـ.

(ط)

70 -الطبقات للإمام محمد بن سعد (ت230)، دار صادر - بيروت.

71 -طبقات المدلسين للحافظ ابن حجر (ت 852)، ط دار الكتب العلمية - بيروت 1405هـ.

(ع)

72 -عمل اليوم والليلة للحافظ أبي بكر أحمد بن محمد بن السني (ت 364)، دار الطباعة القاهرة 1389هـ.

73 -عمل اليوم والليلة للإمام أحمد بن شعيب النسائي (303)، الرئاسة العامة الرياض 1401هـ.

74 -العلل للإمام أحمد بن محمد بن حنبل (ت 241)، أنقرة 1963م.

75 -العلل للحافظ عبد الرحمن بن أبي حاتم (ت 327) تصوير عن طبعة القاهرة.

(غ)

76 -غريب الحديث للحافظ عبد الرحمن بن علي الجوزي القرشي (ت 597) ط دار الكتب العلمية - بيروت.

77 -فتح الباري للحافظ أحمد بن علي بن حجر (ت 852) ط السلفية.

78 -فضل الصلاة على النبي e، للقاضي إسماعيل (ت 282)، المكتب الإسلامي.

(ك)

79 -الكاشف للحافظ محمد بن أحمد الذهبي (ت 748)، ط دار النصر، 1392هـ.

80 -الكافي للحافظ أبي عمر يوسف بن عبد الله بن عبد البر النمري (463)، ط مكتبة الرياض 1400هـ.

81 -الكامل، لأبي أحمد عبد الله بن عدي (ت 365)، ط دار الفكر 1404هـ.

82 -كتاب الصمت، لأبي بكر عبد الله بن محمد بن أبي الدنيا (ت 281)، دار الغرب 1406هـ.

83 -كتاب المجروحين، للحافظ محمد بن حبان البستي (ت 354)، دار الوعي، حلب 1396هـ.

84 -كشف الأستار، للحافظ علي بن أبي بكر الهيثمي (807)، مؤسسة الرسالة 1399هـ.

85 -كشف الخفاء للعلامة إسماعيل بن محمد العجلوني (ت 1162)، مصورة عن دار إحياء التراث العربي.

86 -كنز العمال، للمحدث علي المتقي بن حسام الهندي (ت 975) تصوير مؤسسة الرسالة.

(ل)

87 -اللآلئ المصنوعة، للحافظ جلال الدين عبد الرحمن بن أبي بكر السيوطي (911) ط القاهرة.

88 -لسان الميزان، للحافظ أحمد بن علي بن حجر (852)، تصوير مؤسسة الأعلمي، بيروت.

(م)

89 -مجابو الدعوة، للحافظ أبي بكر عبد الله بن محمد بن أبي الدنيا (ت 281) ط دار الكتب العلمية - بيروت.

90 -مجمع الأنهر للعلامة عبد الله بن محمد داماد أفندي الحنفي (تصوير إحياء التراث العربي).

91 -مجمع الزوائد، للحافظ علي بن أبي بكر الهيثمي (ت 807)، تصوير دار الكتاب بيروت.

92 -مجموع الفتاوى للإمام أحمد بن عبد الحليم بن تيمية (728) ط الرياض.

93 -المجموع ليحيى بن شرف النووي (ت 676)، ط العامة القاهرة.

94 -مختصر قيام الليل، لتقي الدين أحمد بن علي المقريزي (845)، نشر أكاديمي باكستان.

95 -المدخل إلى الصحيح، للحافظ أبي عبد الله الحاكم (405)، مؤسسة الرسالة 1404هـ.

96 -المدونة للإمام سحنون بن سعيد التنوخي (240)، تصوير دار صادر - بيروت.

97 -مراتب الإجماع، للحافظ علي بن أحمد بن حزم (ت 456)، دار الكتب العلمية - بيروت.

98 -المستخرج، للحافظ أبي نعيم أحمد بن عبد الله الأصفهاني (430)، مصورة في مكتبة الجامعة الإسلامية.

99 -المسند للإمام أحمد بن محمد بن حنبل (241)، تصوير دار صادر - بيروت.

100 -المسند، للحافظ أبي عوانة يعقوب بن إسحاق الإسفرائيني (ت 316) ط حيدر آباد 1385هـ.

101 -المسند، للحافظ أبي يعلى أحمد بن علي الموصلي (ت307)، ط دار المأمون دمشق 1404 - 1407هـ.

102 -المسند للحافظ عبد الله بن الزبير الحميدي (ت219)، نشر المجلس العلمي - كراتشي.

103 -المسند، للإمام سليمان بن داود الطيالسي (204)، مصورة عن طبعة حيدر آباد.

104 -مشكاة المصابيح للخطيب التبريزي (ت بعد 737)، المكتب الإسلامي 1380هـ.

105 -مشكل الآثار، لأبي جعفر أحمد بن محمد الطحاوي (ت 321)، تصوير دار صادر.

106 -مصباح الزجاجة للمحدث أحمد بن أبي بكر البوصيري (ت 840) مطبعة حسان القاهرة.

107 -المصنف للحافظ أبي بكر عبد الله بن محمد بن أبي شيبة (ت 235) ط الدار السلفية الهند.

108 -المصنف للحافظ عبد الرزاق بن همام الصنعاني (ت211) تحقيق الأعظمي ط 1390هـ.

109 -معالم التنزيل للإمام حسين بن مسعود البغوي (ت516) المكتب الإسلامي بيروت.

110 -المعجم الأوسط للحافظ سليمان بن أحمد الطبراني، ط مكتبة المعارف الرياض 1405هـ.

111 -المعجم الصغير للحافظ سليمان بن أحمد الطبراني، ط المكتب الإسلامي بيروت 1405هـ.

112 -المعجم الكبير للحافظ سليمان بن أحمد الطبراني، تحقيق حمدي السلفي 1398هـ فما بعدها.

113 -معراج السالكين لأبي حامد محمد بن محمد الغزالي (ت 505) دار الطباعة القاهرة.

114 -المعرفة والتأريخ لأبي يعقوب يوسف بن يعقوب البسوي (ت277) مطبعة الإرشاد بغداد 1394هـ.

115 -المغني للإمام عبد الله بن أحمد بن محمد بن قدامة (ت 620) مطبعة الفجالة 1388هـ القاهرة.

116 -المغني في الرجال للحافظ محمد بن أحمد الذهبي (748)، نشر دار المعارف حلب 1391هـ.

117 -مقالات الإسلاميين للإمام أبي الحسن الأشعري علي بن إسماعيل (ت324) نشر دار النشر فرانز شتاينر 1400هـ.

118 -المهذب للعلامة أبي إسحاق إبراهيم بن علي الشيرازي (476)، ط الحلبي.

119 -موارد الظمآن للحافظ نور الدين علي بن أبي بكر الهيثمي (ت 807) تصوير دار الكتب العلمية.

120 -الموضوعات للحافظ عبد الرحمن بن علي بن الجوزي (597). نشر عبد المحسن الكتبي.

121 -ميزان الاعتدال للحافظ محمد بن أحمد الذهبي (ت 748)، ط الحلبي 1382هـ.

(ن)

122 -النهاية لمجد الدين المبارك بن محمد بن الأثير (606) ط الحلبي 1383هـ.

123 -وفاء الوفاء لنور الدين علي بن أحمد السمهودي (911). تصوير دار إحياء التراث العربي - بيروت 1401هـ.

8 - فهرس الموضوعات

الموضوع
الفقرة

خطبة الحاجة
1

الحلال: ما حلله الله ورسوله
2

التوسل بالإيمان بالنبي وطاعته فرض على كل أحد
3

هو e شفيع الخلائق يوم القيامة
4

التوسل في عرف الصحابة
5

سبب نهي الرسول e عن الاستغفار لعمه وأبيه
6

اتفاق المسلمين أنه e أعظم الناس جاها
9

الانتفاع بالشفاعة موقوف على شروط وأدلة ذلك
10-16

شفاعة النبي e ودعاؤه تنفع المؤمنين في الدنيا والآخرة باتفاق المسلمين

17

إيمان الصحابة والتابعين لهم بإحسان بشفاعته e لأهل الذنوب وإنكار أهل البدع لذلك

18، 19

إقرار الصحابة والتابعين والأئمة بأحاديث الشفاعة المتواترة
20

تعلق منكري الشفاعة ببعض الآيات القرآنية
21

جواب أهل السنة على منكري الشفاعة من وجهين وأدلتهم على ذلك

22، 23

الشفاعة التي أثبتها المشركون للملائكة والأنبياء
24

النبي e حسم مادة الشفاعة الشركية وسد ذرائعها
26، 27

الموضوع
الفقرة

الفصل الثاني

لفظ التوسل يراد به ثلاثة أمور: اثنان منها متفق عليهما
28 - 33

التوسل بالإيمان بالرسول e وطاعته هو أصل الدين ومنكر هذا كافر

31

للرسول e شفاعات خاصة وعامة
34

التوحيد هو أصل الدين
38

إقرار المشركين بتوحيد الربوبية وأدلة ذلك
40

المشركون مقرون بأن آلهتهم مخلوقة ولكنهم يتخذونهم شفعاء، وأدلة ذلك

41

المشركون صنفان
45

خطاب الملائكة والأنبياء والصالحين بعد موتهم ودعاؤهم من أعظم أنواع الشرك بالله

50

كثير من الناس يذكرون في هذه الأنواع من الشرك مصالح ويحتجون عليها بحجج من جهة الرأي أو الذوق... والأجوبة على ذلك

51- 61

أصل جامع (يعني صراط الله) يجب على كل مؤمن اتباعه
65

سد ذرائع الشرك وأدلته
67 - 75

زيارة قبور المسلمين على وجهين - شرعية وبدعية وأدلة ذلك وما يستنبط منها

76 - 91

الموضوع
الفقرة

ما أحدثه فلاسفة الإلحاد من الشرك والشفاعة مما لا يعرفه أتباع الأنبياء

92 - 94

تصرفات شيطانية عند الأوثان والقبور من أعمال وأفعال هي من أعظم أسباب اختلاف البشر
95 - 96

أمور تفضح أعمال الشياطين منها قراءة القرآن ومنها الاستعاذة بالله

97- 100

قد تتعرض الشياطين للأنبياء لتؤذيهم وتفسد عباداتهم وأدلة ذلك ونصر الله أنبياءه

101 - 107

من كان متبعاً للأنبياء نصره الله بما ينصر به أنبياءه وهي أشياء

108 - 110

أعمال شيطانية أضلت أناسا ونجا منها آخرون بعلمهم وإيمانهم

111 - 129

أهل الجاهلية تجاه فعل الشياطين نوعان - مكذب ومصدق على أساس أنها كرامات

130 - 137

أولياء الله هم المؤمنون المتقون وكراماتهم ثمرة تقواهم
138 - 139

أعظم أسباب ضلال المشركين ما يرونه أو يسمعونه عند الأوثان، وعرض نماذج من أفعال الشياطين

140 - 144

قد يتخذ المشركون من الأنبياء والملائكة أرباباً من دون الله والأنبياء والملائكة براء من ذلك والأدلة عليه

145 - 146

الموضوع
الفقرة

الملائكة تدعو للمؤمنين وتستغفر لهم من دون أن يسألهم أحد ومع ذلك لا يجوز دعاؤهم وبيان ذلك

148 - 153

أصل سؤال الخلق محرم لكنه أبيح للضرورة وأدلة ذلك
153 - 163

ما نسب إلى إبراهيم e من قول: حسبي من سؤالي علمه بحالي وتزييف المؤلف ذلك وإثباته عكسه بالأدلة من الكتاب والسنة

164 - 167

علم الله بحاجة العباد لا ينافي أن يأمرهم بالتوبة والاستغفار والدعاء

168

قد يكون العبد مأموراً أحياناً بما هو أفضل من الدعاء
169 - 170

أفضل العبادات البدنية الصلاة
171

السؤال المشروع حسن مأمور به
172

دعاء المسلم لأخيه حسن مأمور به
173

أمر الله بسؤال العلم ويجب على المسئول بذله
174 - 175

أمور أجاز الشرع طلبها كالأمانات والودائع وما شاكل ذلك

176 - 179

من السؤال ما لا يكون مأموراً به والمسئول مأمور بالإجابة
180 - 182

لم يعرف أن الصديق ونحوه من أكابر الصحابة سألوا رسول الله e شيئاً وقد يطلبون منه أن يدعو للمسلمين

183

سؤال الأعمى، ثم سؤال أم أنس
184

فضل الصديق، ومكانته، وأدلة ذلك
185 - 190

الموضوع
الفقرة

دين الإسلام الذي بعث الله به الأولين والآخرين
194 - 195

دين الإسلام مبني على أصلين، وبيان ذلك
196 - 198

إذا كان المؤمنين غير مأمورين بسؤال المخلوقين، فرسول الله e أولى بذلك

199

سؤال المخلوقين فيه ثلاث مفاسد
200

من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، ولهذا لم تجر عادة السلف بأن يهدوا إلى النبي e ثواب الأعمال

202 - 207

طلب النبي e الدعاء، طلب أمر وترغيب، ومن ذلك أمره بطلب الوسيلة وأدلة ذلك

206 - 214

ينبغي الاقتداء بالنبي e في طلب الدعاء من الغير أن يكون القصد نفع الداعي المأمور بالدعاء

215 - 216

سؤال الميت ليس بمشروع
217

الرسول e أمر بالقيام بحقوق الله، وحقوق عباده
220

ما شرعه الله ورسوله، توحيد وعدل وإحسان، وعكس ذلك ما شرعه المبتدعون وأدلة ذلك

221

لا طريق إلى الله إلا اتباع الصراط المستقيم، وما خالف ذلك فهو من طريق أهل الغي والضلال وأدلة ذلك

229 - 230

الفصل الثالث

لفظ التوسط فيه إجمال واشتباه
236

الموضوع
الفقرة

ما أحدثه المحدثون في لفظ التوسل
237

لفظ الوسيلة في القرآن، ومعناه
238 - 242

لفظ الوسيلة في السنة، ومعناه
243 - 245

التوسل بالنبي في كلام الصحابة
245

التوسل في عرف كثير من المتأخرين
247

خلاصة ما سبق
248 - 249

عود إلى بيان معنى التوسل، وأنواعه
251 - 253

رأي الإمام أبي حنيفة وأصحابه في التوسل بحق المخلوقين
254 - 259

إقسام الله بمخلوقاته، لتضمنه ذكر آياته الدالة على قدرته وحكمته
260 - 261

الحلف بغير الله، وحكمه
262 - 269

إن من عباد الله من لو أقسم على الله لأبره، وأحاديث في معناه

271 - 274

الإقسام بالله على عباده
276 - 277

الخلق كلهم يسألون الله، مؤمنهم وكافرهم، وقد يجيب الله دعاء الكفار

278

سؤال الله بأسمائه وصفاته ليس إقساماً على الله
279 - 284

اسم الله الحي القيوم يجمع أصل معاني الأسماء والصفات
286

سماع الله قد يكون بمعنى الإجابة، آيات وأحاديث في هذا المعنى

288 - 289

الموضوع
الفقرة

مشروعية حمد الله، والصلاة على رسول الله e بين يدي الدعاء

290 - 291

ما المراد بحق السائلين على فرض صحة الحديث
294

لفظ السمع له عدة معانٍ
292

السؤال بالإيمان، والعمل الصالح من أسباب إجابة الدعاء
295 - 301

الباء قد تكون للقسم، وقد تكون للسببية
302

للأنبياء والملائكة والصالحين جاه عظيم، ومنازل رفيعة تقتضي أن يرفع الله درجاتهم، لكن مجرد قدرهم لا يعتبر سببا لإجابة دعاء من توسل بجاههم؛ لأن ذلك أمر أجنبي

303 - 306

السؤال بالإيمان بالنبي e ومحتبه سبب عظيم للإجابة
307

شفاعة النبي e لأهل التوحيد المخلصين
308 - 312

السؤال بحق فلان مبني على أصلين، وتوضيح ذلك
313 - 325

الفروق العظيمة، بين الخالق والمخلوق، وبيان شيء من ذلك

326 - 336

توضيح معنى حق المخلوق على الله
337 - 339

سؤال الله بأسمائه وصفاته، أعظم ما يسأل الله به
340 - 341

بيان معنى حق العباد على الله، ومعنى امتناع الظلم عليه وأمور تتعلق بهذا المعنى

342 - 354

السؤال بحق الرحم وبيان هذا الحق
355 - 361

الموضوع
الفقرة

قول أبي حنيفة وأصحابه بمنع التوسل بالمخلوق يتضمن أمرين

362 - 364

حديث الأعمى صريح في أنه إنما توسل بدعاء النبي e
365

توسل عمر بالعباس يدل على أنَّ التوسل المشروع إنما هو بالدعاء، لا بالذات.

366

لا يصح أن مالكاً يجيز التوسل بمعنى الإقسام، أو السؤال
369 - 370

الصحابة إنما كانوا يتوسلون بدعاء النبي e، ودليل ذلك
371 - 372

كذب من ينقل عن مالك، والأئمة جواز سؤال رسول الله e بعد موته

375

حب السلف واحترامهم لرسول الله e
376 - 382

حكاية غريبة الإسناد منقطعة، بل هي كذب نسبت إلى مالك فيها التوسل بالنبي e، ومناقشتها سنداً ومتناً

384 - 404

دليل الأئمة على السلام على رسول الله e عند قبره
405

أحاديث زيارة قبره e، كلها ضعيفة
406

لا يجب الوفاء بنذر زيارة قبره e ولا قبر غيره باتفاق الأئمة ومذاهبهم في السفر إلى المساجد

410 - 412

زيارة القبور تنقسم إلى، شرعية، وبدعية
414

أحاديث في الصلاة على رسول الله e
422 - 430

عود إلى مناقشة الحكاية المنسوبة إلى مالك
431 - 438

الكلام على حكاية العتبي
439 - 440

الموضوع
الفقرة

مناقشة الخطأ في استعمال لفظ الشفاعة الوارد في الحكاية
441 - 444

من لا يعرف لغة الصحابة التي كانوا يتخاطبون بها يقع في التحريف

445

أناس يتعمدون وضع ألفاظ الأنبياء وأتباعهم على معان مخالفة لمعانيهم، ومنها الملائكة والعقول، والنفوس، والشفاعة، والمحدث، والقديم، والتوسل

446 - 461

أمرنا الله أن نصلي على النبي e، وأن نطلب له الوسيلة
462

الوسيلة التي أمرنا الله أن نبتغيها والتوسل بدعائه e وشفاعته

463 - 464

ليس في شيء من دواوين الإسلام، حديث صحيح مرفوع يدل على التوسل الذي يتعلق به المبتدعون

466

رأي ابن الجوزي وأبي العلاء الهمداني في المراد بالحديث الموضوع

467 - 470

لا يعرف في الصحابة من تعمد الكذب على النبي e كما لم تعرف فيهم البدعة

471

المصنفون في الفضائل يتساهلون في إيراد الأحاديث الضعيفة
477

لا يجوز أن يحرم شيء إلا بدليل شرعي
479

الإسرائيليات لا يثبت بها شرع
481

تقسيم السلف للحديث إلى صحيح وضعيف
483 - 484

الموضوع
الفقرة

تقسيم الترمذي الحديث إلى ثلاثة أقسام وتعقب شيخ الإسلام له

485

الأحاديث التي فيها السؤال بنفس المخلوقين ضعيفة وواهية، ومنها حديث عبد الملك بن هارون ومناقشة شيخ الإسلام لهذا الحديث

487 - 491

حديث عبد الملك بن هارون في استفتاح أهل الكتاب
492

حديث عبد الرحمن بن زيد في توسل آدم بالنبي e ومناقشته ونقد تصحيح الحاكم ومقارنته بغيره من الأئمة
493 - 499

حديث عن الشيخين وكتابيهما
500 - 507

حديث توسل آدم بالنبي e من الإسرائيليات لا يجوز أنْ تبنى عليه شريعة

508 - 509

شرع من قبلنا شرع لنا إذا لم يرد شرعنا بخلافه
510

حديث في التوسل يرويه موسى بن عبد الرحمن الصنعاني الكذاب ونقد الكتب التي روته وأمثاله

511 - 515

منهج أئمة الحديث الذين يروون الأحاديث للاحتجاج بها
516

إشارة إلى أئمة الجرح والتعديل
517

في الباب آثار ضعيفة منها حكاية الأربعة الذين اجتمعوا عند الكعبة وتوسل بعضهم ومناقشتها

520 - 525

قد يدعو البعض عند الكنائس والأوثان ويحصل ما يحصل من أغراضهم

526

كما أن كثيراً من الأمور كالعبادات والجهاد تكون فيها مضرة

527

حديث الأعمى ورواته ومصادره واختلاف الرواة فيه وبيان علله

529 - 557

عمل الصحابي إذا لم يوافقه غيره لا تثبت به شريعة وأمثلة ذلك

558 - 563

المتابعة: أن نفعل مثل ما فعل على الوجه الذي فعل، وما فعله e بحكم الاتفاق لا يشرع لنا أن نفعله وتوضيح ذلك

564 - 569

إذا فعل الصحابي فعلاً لم يشرعه رسول الله e لا يقال إنه سنة مستحبة وأمثلة ذلك

569 - 574

من قال من العلماء: إن قول الصحابي حجة فذلك إذا لم يخالفه نص ولم يخالفه غيره من الصحابة

574

لو سلم أن عثمان بن حنيف روى مشروعية التوسل بالنبي e بعد موته فإن الصحابة قد خالفوه والحق معهم

577 - 582

الفصل الرابع

التوسل بمعنى الإقسام على الله بالأنبياء والصالحين أو السؤال بهم لا يستطيع أحد أن يثبت فيه شيئاً عن رسول الله e

583

لايجوز القسم بغير الله لا بالأنبياء ولا بغيرهم ولا يجوز أن ينذر لهم

585 - 587

الموضوع
الفقرة

السؤال بغير الله من غير إقسام به والآثار الواردة فيه وبيان ضعفها وأقوال أهل العلم في ذلك

588 - 594

أسئلة فرضت في الإقسام بالمخلوقات وأجوبتها
598 - 606

قد سوى الله بين جميع المخلوقات في ذم الشرك بها وإن كانت معظمة وأدلة ذلك

607 - 613

أحاديث الشفاعة تدل على أن الأمر كله لله
614 - 616

كلام حول الإقسام بغير الله والسؤال به
617 - 620

التفسير الصحيح لقول الله {وكانوا من قبل يستفتحون على الذين كفروا}، والآثار الثابتة المطابقة لمعنى الآية، والآثار غير الثابتة التي يتعلق بها المبتدعون

621 - 638

آيات وأحاديث في إخلاص التوحيد لله والزجر عن الشرك وأسبابه ووسائله

639 - 649

حديث "لا تشد الرحال إلا إلى ثلاثة مساجد" واحتجاج مالك به

650 - 651

آيات وأحاديث في إخلاص العبادة والتوحيد لله، وتوضيح الفرق بين حقوق الله وحقوق الرسول e

653 - 665

أشياء يخلقها الله بما يشاء من الأسباب ولم يجعل غيره من العباد واسطة في خلق تلك الأشياء

666

أَمَّا جعل الهدى في القلوب فإلى الله
667

الأنبياء وسائط في تبليغ ما أنزل الله من الوحي
669

الموضوع
الفقرة

أسلوب عظيم في بيان ما يستحقه الله
670

الأنبياء إنما يتوسل بالإيمان بهم ومحبتهم وطاعتهم والتوسل بهم يكون على وجهين وتفصيل ذلك

671 - 679

دين الإسلام مبني على أصلين وتوضيح ذلك بالأدلة
680 - 686

الملحق

السبب الداعي إلى هذا الإلحاق
687

صورة السؤال وفكرة عن صورة الجواب
688 - 689

للنبي e شفاعات منها الخاصة ومنها المشتركة
690

موقف الوعيدية من الشفاعة
691

التوسل الذي ذكره عمر قد جاء مفسراً في أحاديث الاستسقاء
694

توسل معاوية بيزيد بن الأسود أي بدعائه
695

الاستسقاء بأهل الدين والصلاح أي بدعائهم
696

استسقاء الصحابة برسول الله e أي بدعاءه
697 - 701

كل من وجبت طاعته من المخلوقين فلأن ذلك طاعة لله مثل أولي الأمر، ولا طاعة لمخلوق في معصية الخالق

702 - 704

الشافع لا تجب طاعته
705 - 706

الخالق أمره أعلى وأجل من أن يكون شافعاً
707

كثير من أهل البدع ينكر الشفاعة في أهل الكبائر وعلى العكس الصحابة وأهل السنة

709 - 710

الموضوع
الفقرة

الاستسقاء والاستشفاع بالنبي وبغيره في حال الحياة
711 - 714

منزلة الرسول e وأنه صاحب الشفاعة والمقام المحمود
718 - 720

جاه المخلوق عند الخالق ليس كجاه المخلوق عند المخلوق
721

استفاضت الأحاديث عن النبي e في النهي عن اتخاذ القبور مساجد، وسبب ذلك

723 - 727

علم الصحابة من النبي حسم مادة الشرك فلم يتخذوا القبور مساجد

728

وعلم الصحابة أنَّ التوسل إنَّما هو بالإيمان به e وطاعته ودعائه لهم فلم يكونوا يتوسلون بذاته

729 - 730

أحاديث تنهى عن اتخاذ القبور مساجد وتنهى عن الإطراء والغلو

731 - 735

حديث الأعمى وبيان أنه إنما توسل بدعاء النبي e
736 - 739

مناقشة لمن فهم مقصود حديث التوسل فهما خاطئاً
740 - 744

اتفاق حديث الأعمى وقول عمر في التوسل وأن معناهما واحد

745

لم يتوسل عميان الصحابة بجاه النبي e أو بذاته لأنه غير مشروع

746

الصحابة لم يطلبوا من النبي الدعاء بعد موته
748

طلبه e من أمته الدعاء له إنما هو تعليم لهم، ينتفعون به ويعظم الله أجره بسبب هذا التعليم..

752 - 754

الموضوع
الفقرة

رسول الله e لا يرغب إلى غير الله وقد علم أمته ذلك
755 - 758

يطلب الدعاء من المخلوق لأنه مما يقدر عليه وأما مالا يقدر عليه المخلوق، فلا يجوز طلبه لا من الأنبياء ولا من الملائكة ولا من غيرهم

761 - 769

ما يفعله الملائكة ويفعله الأنبياء والصالحون بعد موتهم هو بالأمر الكوني فلا يؤثر فيه سؤال السائلين

770

آيات في تقرير التوحيد وإبطال الشرك
770

تقرير الشفاعة المشروعة والشفاعة الممنوعة
772 - 775

أحاديث تنهى عن الغلو وذرائع الشرك
776 - 779

لا يعبد إلا الله ولا يعبد الله إلا بما شرع وتقرير ذلك
781 - 787

العبادات مبناها على التوقيف
788

لا ينبغي لأحد أن يخرج عما قضت به السنة وجاءت به الشريعة

790

اتفاق العلماء على أنه لا ينعقد اليمين بغير الله والاستدلال على ذلك، وتوضيحه

792 - 796

لا يستعاذ بالمخلوقات
797

النهي عن الرقى التي فيها شرك
799

التفريق بين الأسباب المقتضية لحصول المطلوب - كالتوسل بالأعمال الصالحة - وبين الأسباب التي لا تقتضي حصوله، وبين السؤال والإقسام وتفصيل ذلك

800 - 813

الموضوع
الفقرة

معنى حق العباد على الله، وهل يقسم على الله بهذا الحق أو يسأله به، وشرح ذلك

814 - 819

لا يقسم على الله بشيء من المخلوقات ومذهب أبي حنيفة، وأصحابه

825 - 830

إقسام الله بمخلوقاته من باب مدحه والثناء عليه وذكر آياته
832

من قال لغيره أسألك بكذا إما أن يكون مقسما، أو سائلاً، وحكم ذلك

833 - 838

حديث: إسألوا الله بجاهي باطل
840

دعاء غير الله كفر
841

رأي ابن عبد السلام في التوسل وكلام المؤلف حوله
842 - 844

الصلاة على النبي e في الدعاء هو الذي دل عليه الكتاب والسنة والإجماع، والأدلة على ذلك..

845 - 856

ذكر علماء الإسلام وأئمة الدين الأدعية الشرعية، وأعرضوا عن الأدعية البدعية فينبغي اتباع ذلك

857

مراتب الدعاء البدعي وأدلتها، وحكمها، وأن عمل الصحابة ضدها

858 - 873

كذب الحكاية المنسوبة إلى مالك وبيان بطلانها من مذهبه، وعمل السلف ضدها...

874 - 876

الموضوع
الفقرة

لا يدعى إلا الله، ولا يجوز أن يسأل الأموات شيئاً والنهي عن اتخاذ قبورهم مساجد، والأمر بزيارة قبورهم

877 - 888

المرتبة الثالثة من مراتب الدعاء البدعي أن يقال: أسألك بحق فلان...

889

دين الأنبياء واحد وإن تنوعت شرائعهم وأدلة ذلك
898 - 899

الفصل الخامس

خلاصة ما سبق بحثه...
900

لايجوز لأحد أن يستغيث بغير الله، وبيان تحريم الشرك، وبيان تصرفات الشياطين الداعية إلى الشرك وتلاعبهم بكثير من طوائف الضلال

901 - 929

دين الإسلام مبني على أصلين، وتوضيح ذلك والفصل بين حقوق الله وبين حقوق الرسل وبيان عظمة الله جل جلاله...

930 - 939

إثبات علو الله وأنه على العرش استوى مع غناه سبحانه عن العرش، وإغنائه بعض مخلوقاته عن بعض

940 - 941

لمحة عن التوحيد القولي والتوحيد العملي، وأدلتهما
942 - 944

الخاتمة...
945

فهرس التحقيقات


منهج الأنبياء في الدعوة إلى الله

فهرس منهج الأنبياء في الدعوة

منهج الأنبياء في الدعوة إلى الله فيه الحكمة والعقل

مقدمّة الطبعة الثانيّة

الحمد لله وحده والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد:

فالحمد لله حمداً كثيراً طيباً مباركاً فيه على كل نعمة أنعمها عليّ وأشكره تعالى وأثني عليه ولا أحصي ثناءً عليه ولا يستطيع ذلك أحد.

وإنّ من نعم الله عليّ وإفضاله أن وفّقني – على ضعفي – أن أصدع بقولة الحق في حدود طاقتي كتابةً أو مواجهةً، فأشكره وأحمده حمداً يملأ السموات والأرض وما بينهما، وأسأله الثبات على ذلك إلى أن ألقاه وهو راضٍ عني كما أسأله المزيد من التوفيق والحفظ والرعاية ولا أنسى – ولله الحمد – أنّه حينما صدر كتابي (( منهج الأنبياء في الدعوة إلى الله فيه الحكمة والعقل )) أنّه قد استقبله الشباب المسلم الحق في كل مكان بفرح وحفاوة بالغة؛ لأنّه وضح لهم دعوة الأنبياء حتى جعلها لهم كالشمس في رابعة النهار وأزال عنها اللبس والتّحريف والتلبيس من كتّابٍ قلوبهم قلوب الشياطين في جثمان أنس، لا يهمّهم إلا حشد النّاس حولهم وحول شعاراتهم المزيّفة، لا يهمهم أن تكون هذه الحشود من الروافض والمنافقين أو الخوارج المارقين أو غلاة الصوفيّة الملحدة من العوام وأشباههم من عباد القبور، أو من الأصناف التعيسة المنكودة، لا يهمهم أن تحتشد حولهم وحول شعاراتهم هذه ولو ترتّب على ذلك ما ترتّب من النتائج الوخيمة في الدنيا والآخرة.

لأنّهم كما وصفهم رسول الله صلى الله عليه وسلم: (( دعاة على أبواب جهنّم من أجابهم قذفوه فيها ))، ولأنّهم كما وصفهم الرسول الناصح الصادق الأمين صلى الله عليه وسلم: (( شياطين في جثمان إنس))، وإلا فما الذي يحملهم ومن دار في فلكهم على النفور والشذوذ عن منهج الأنبياء الواضح النيّر الذي وضّحه القرآن وبيَّن أنّه شرعتهم ومنهجهم، ألا وهو الدين الخالص توحيد الله في أسمائه وصفاته وتوحيده في ربوبيّته وتوحيده في ألوهيّته والكفر بالطواغيت.

قال تعالى: {ولقد بعثنا في كلّ أمّة رسولاً أن اعبدوا الله واجتنبوا الطاغوت}.

وقال: {وما أرسلنا من قبلك من رسول إلا نوحي إليه أنّه لا إله إلا أنا فاعبدون}.

ابحث أي دعوة من دعوات الفرق والأحزاب – غير السلفيّة – هل ترى فيها عيناً أو أثراً لهذا المنهج في مدارسهم أو أفرادهم أو جماعاتهم ثمّ دلني عليه إن كنت صادقاً، أمّا أنا فلا أجد عند هذه الفرق والأحزاب إلا حرباً مستعرة على هذا المنهج وعلى أهله ولا أرى إلا الاستخفاف والسخرية بهذا المنهج وبأهله ولا أرى إلا العداوة والبغضاء لهذا المنهج ولأهله، ولا أرى إلاّ الحفاوة والاحترام للدعوات المنحرفة الضالّة وأهلها، وهذا الأخير قد تراه وتسمعه كثيراً ممن يلبس لباس السلفيّة وهم إلى خصومها أقرب رحماً تربط بينهم وشائج لا يعلمها إلا الله.

لقد ظنّ بعض عشاق دولة الخرافات والبدع والضلال – وبئس ما ظنّوا وساء ما اقترفوا – أنني أفصل بين الدين والدولة وأنني أنازع في الحاكمية {كبرت كلمة تخرج من أفواههم إن يقولون إلا كذباً}.

لقد ساءهم هذا الكتاب وبيّن زيف دعواتهم وما انطوت عليه من تحريف للإسلام ونصوص التوحيد، لا سيما دعوات الرسل عليهم الصلاة والسلام.

ولم يجارهم في الترحيب بدولة الروافض، ولم يجارهم في إقامة دويلات تقوم على تشييد القبور واعتقاد أنَّ الأولياء يعلمون الغيب ويتصرفون في الكون، ولم يجارهم على إقامة دويلات تقوم على ما سبق، وتضيف ضلالات وشركيات علمانيّة جديدة تلبسها لباس الإسلام.

إن الكتاب - والحمد لله - قد وضّح أن الدعوة الصادقة الأمينة هي التي تترسم منهج الأنبياء في الدعوة إلى الله، والدولة التي تقوم على هذا المنهج الصحيح هي الدولة الإسلامية ومع أن الكتاب يعالج موضوعاً خاصاً ألا وهو بيان منهج الأنبياء في الدعوة إلى الله فقد عني بذكر الدولة الإسلامية فكررها مراراً وركّز عليها تكراراً.

وعقد لها عنواناً خاصاً هو (( نظرة علماء الإسلام إلى الإمامة وأدلتهم على وجوبها ))، ثم ساق أقوال العلماء في ذلك وذكر أدلتهم والذي غاظ أهل الأهواء ودعاة الباطل أنني وضعت الإمامة والدولة في موضعها الذي وضعها الله فيه ودان به علماء الإسلام، ولم أجار أهل الأهواء في إلغاء منهج الأنبياء في الدعوة إلى التوحيد ومحاربة الشرك والبدع وسائر أنواع الضلال والانحراف ومحاربة الأوثان وعبادة القبور.

ولم أجارهم في اعتبار الإمامة: مسألة المسائل وأصل الأصول الأمر الذي جرّ إلى التنكر لمنهج الأنبياء ومحاربته، وجرّ إلى الارتماء في أحضان الروافض والتعاطف معهم وموالاتهم والذبّ عنهم وتزيين مذاهبهم المحاربة للإسلام قرآناً وسنّةً، والمحاربة لأصحاب رسول الله وزوجاته الطاهرات وسائر المسلمين وأئمتهم، بل تجاوزت ذلك إلى تكفير هؤلاء العظماء وطعنهم بأخبث الطعون.

لم أجارهم في هذا الضلال والغلو البغيض فاستاءوا من الكتاب ومن مؤلفه فقالوا ما قالوا من الأباطيل ليحولوا بين الشباب المتعطش للحق وبين الحق الدامغ في هذا الكتاب الذي صدع بالحق ووضع كلاً من العقيدة والدولة في موضعها الذي وضعه الله فيه بلا إفراط ولا تفريط ولا تحريف ولا تلبيس.

ومن اللازم بيانه أن أوضح للشباب الفرق بين الدولة وحاكميّة الله: أما الدولة فهي مجموعة من أفراد البشر قد تكون كافرة، وقد تكون ضالة منحرفة، وقد تكون مؤمنة، في خلافة راشدة، أو ملوكية مقصِّرة، كما هو واقع دول الإسلام بعد الخلافة الراشدة، فهؤلاء الأفراد من البشر الذين تكونت منهم الدولة المؤمنة لا يعدون أن يكونوا وسائل لتنفيذ شريعة الله من القيام بالجهاد، والأمر بالمعروف والنهي عن المنكر، وإقامة الحدود، والقصاص، وحماية الأمّة من مكائد الأعداء واعتداؤهم على أراضي المسلمين، وأرواحهم، وأموالهم، وأعراضهم.

فلابدّ للمسلمين من إقامة دولة للقيام بهذه الواجبات العظيمة إما بمبايعة خليفة يجتمع عليه كل المسلمين، أو يتغلب أحد أفراد الأمة فيكون له شوكة وجيوش وسلطة فتقضي مصلحة الأمّة التسليم له؛ ما دام يعلن الإسلام ويلتزم تنفيذ شرائعه وعقائده وحماية الأمّة من أعدائها إلى آخر التفصيلات المعروفة والمذكورة في مواطنها من دواوين الإسلام، أو بتغلب بعض الأفراد على بعض الأقطار كما حصل في الأقطار الإسلاميّة بعد ضعف الخلافة فتقتضي المصلحة التسليم بهذا الوضع، أما الحاكمية والحكم فهي من صفات الله ومن خصائصه التي انفرد بها كما قال تعالى: { إن الحكم إلا لله أمر ألا تعبدوا إلا إياه ذلك الدين القيم}، فلا ينكر هذه الحاكميّة ولا يجحدها إلا كافر بالله شديد العداوة لله ولرسوله وكتبه، بل حتى من يجحد حاكميّة الله في جزئيّة من الجزئيات الفروعيّة فضلاً عن الأصول يكون كافراً بالله خارجاً عن دائرة الإسلام إذا كان جحده لها عن علم، أمّا الجاهل فيعذر حتى تقام عليه الحجة.

هذا الذي أقوله يجري في حق الحكام والمحكومين والأفراد والجماعات.

وقد قرّر ذلك علماء الإسلام المعتبرون، ومنهم شيخ الإسلام ابن تيمية -رحمه الله-([1]) وتلميذه ابن القيم([2]).

فمن يلتزم بهذه الحاكميّة في أصول الدين وفروعه في العقائد والعبادات والمعاملات، وفي السياسة والاقتصاد والأخلاق والاجتماع فهو المؤمن، ومن لا يلتزمها في الكل أو في البعض فهو الكافر فرداً كان أو جماعة حاكماً أو محكوماً داعية أو مدعواً، ووالله إنني أخشى على كثير من الفرق والأحزاب والأفراد من الوقوع في الكفر حيث لا تلتزم بحاكميّة الله في أصول الدين بل وفي فروعه، أخشى على كثير منهم ممن قامت عليه الحجّة وتبين له الحق ثمّ يصرّ على مناهضة الدعوة إلى التوحيد ومحاربة الشرك والبدع، وإلى مناهضة أهلها ومنابذتهم وتأليب الناس عليهم وتنفير الناس منهم ومن دعوتهم دعوة الأنبياء والرسل والمصلحين المخلصين الصادقين فيقع بعد قيام الحجّة عليه في هوّة الكفر.

وإنني لأدعو الأمّة جميعها حكامها ومحكوميها، أفرادها وفرقها وأحزابها أن يؤمنوا جميعاً حق الإيمان بحاكميّة الله العامّة الشاملة لأصول الدين وفروعه، وأن يلتزموا بها كل الالتزام في أصول الدين وفروعه، وأدعو رؤساء الدول مَن كان منهم ملتزماً بحاكميَّة الله وقصّر ولو في شيء من التطبيق أن يلتزم بالتطبيق الكامل في كلّ الميادين في العقائد والعبادات والمعاملات في الاقتصاد والسياسة وفي باب الأمر بالمعروف والنَّهي عن المنكر، وأن يجدّوا في محاربة الشرك والبدع وفي محاربة المعاصي والمنكرات وخصوصاً الربا وسائر الكبائر التي تضرّ الأمّة وأخلاقها، فإن الله ليزع بالسلطان ما لا يزع بالقرآن، وليستشعروا أن الله سائلهـم عن كلِّ صغيرة وكبيرة تقع تحت مسؤليّتهم ((كلكم راعٍ وكلكم مسؤول عن رعيّته )).

وأذكرهم بقوله صلى الله عليه وسلم: (( ما من والٍ يلي رعية من المسلمين فيموت وهو غاشٌ لهم إلا حرّم الله عليه الجنّة ))([3]).

وقوله صلى الله عليه وسلم: (( ما من عبدٍ يسترعيه الله رعيّة، فلم يحطها بنصحـه لم يجد رائحة الجنّة )) (2).

ومن النصيحة للأمّة حملهم على الالتزام بحكم الله وشرائعه بالتعليم والتوجيه والترغيب والترهيب والأمر بالمعروف والنّهي عن المنكر وإقامة الحدود والأخذ بكلّ التدابير التي تدعوهم إلى احترام شرع الله عقيدة وعبادة وسياسة وأخلاقاً.

وأدعو رؤساء الدول في البلاد الإسلاميّة الذين لم يلتزموا شريعة الله أن يرجعوا إلى الله وأن يحترموا دينه المتمثل في الكتاب والسنّة، وأن يلتزموا بعقائد هذا الدين وأحكامه، وأن يعتزوا بذلك فإنّ فيه العزة والكرامة.

وإنّ الذلّ كلّ الذلّ والهوان في الخضوع لقوانين يضعها أحط البشر من أعداء هذه الأمّة يهوداً كانوا أو نصارى أو مجوساً أو ملحدين، وأن يحترموا مشاعر الأمّة الإسلاميّة التي جاهدت وناضلت وضحّت بالملايين من أبنائها لتحقيق غاية نبيلة هي أن يحكمها الإسلام، والإسلام فقط دين الله خالق هذا الكون وخالق الجنّ والإنس لعبادته وحده وللخضوع لشرائعه وحدها فيلتزموا شريعة الله ويُلزموا بها الأمّة عقيدة وأخلاقاً وتعليماً ومناهج إسلاميّة يقوم عليها التعليم والتربية.

وإني أُهيب بعلماء الأمّة ودعاتها وأحزابها وفرقها أن ينصحوا للأمّة جميعها شيبها وشبابها ذكورها وإناثها فيجمعوهم على كتاب الله وسنّة رسوله وعلى منهج وفهم السلف الصالح من الصحابة والتابعين ومن تبعهم بإحسان من أئمة الهدى من فقهاء ومحدثين ومفسرين في العقيدة والعبادة والأخلاق والمعاملات والاقتصاد وسائر أمور الإسلام والإيمان، وأن يدركوا حق الإدراك أنّ قول الله تعالى: {ومن لم يحكم بما أنزل الله فأولئك هم الكافـرون}، {… فأولئـك هـم الظـالمـون}، {…فأولئك هم الفاسقون}، يتناول الأفراد والجماعات والحكام والمحكومين، وأن قصرها على الحكام فقط دون أهل الأهواء والضلال الذين لم يحكّموا شريعة الله في عقائدهم وعبادتهم وأخلاقهم، من الجهل والضلال والغباء؛ فقد أنزلها الله في اليهود يوم أنزلها وليس لهم دولة من قرون، أنزلها فيهم وقد ضربت عليهم الذلّة والمسكنة.

وقد بينت أنّ حاكميّة الله بهذه السعة وهذا الشمول في كتابي الذي أقدم له، انظر فيه (ص:133-وما بعدها) و (ص:196) من هذه الطبعة.

ولا يفوتني أن أنبّه على خطأ وقع فيه صاحب كتاب (( ميزان الاعتدال لتقييم كتاب المورد الزلال في التنبيه على أخطاء الظلال )) عصام بن محمد بن طاهر البرقاوي حيث نسب إليّ شيئاً لم أقله في لحظة من اللحظات بلساني، ولم أعتقده لحظـة من اللحظات بجناني، ولم يسطر منه حرفاً قلمي وبناني، وأعوذ بالله مما قال وأبرأ إلى الله منه وأسأل الله أن يعصمني منه ويعصم منه جميع المسلمين.

قال البرقاوي في حاشيـة (ص:15) من كتابه المذكور: (( وهذا يذكرني – أيضاً – بصنيع الشيخ ربيع بن هادي المدخلي حفظه الله تعالى في كتابه (( منهج الأنبياء في الدعوة إلى الله فيه الحكمة والعقل )) عندما أخذ يناقش الأستاذ المودودي – رحمه الله تعالى – في أهميّة قضيّة الإمامة والخلافة والحكم بما أنزل الله حيث استشهد بقول شيخ الإسلام ابن تيمية أيضـاً في قضيّة الإمامة عند الرافضة فسـرد ست صفحات من (ص:108–وما بعدها) من نقاش شيخ الإسلام مع بعض هؤلاء الرافضة ومعلومة الفوارق الكثيرة والكبيرة بين عقيدة الرافضة في الإمامة وعصمة الأئمة والاثني عشر إماماً وغير ذلك، وبين ما ينادي به المودودي وغيره من ضرورة وأهميّة العمل وبذل الجهد لإعادة تحكيم شرع الله بالخلافة ونصب إمام قوام على أهل الإسلام وإن كان في كلام شيخ الإسلام شيء مما يناسب ذلك المقام، ولكن أكثره إذا دقق فيه المنصف لا يناسبه بل هو منصب على قضيّة الإمامة عند الرافضة بتفاصيلها المعروفة … فما كان له أن يسرده كله … خشية التلبيس )).

والجواب:

أنّ ميزان البرقاوي قد اضطرب ولم يحكم بالعدل فيما بيني وبين المودودي.

ولعله غاب عنه قول الله:{وزنوا بالقسطاس المستقيم}، وقوله: {ويل للمطففين، الذين إذا اكتالوا على الناس يستوفون، وإذا كالوهم أو وزنوهم يخسرون، ألا يظنّ أولئك أنّهم مبعوثون، ليوم عظيم، يوم يقوم الناس لرب العالمين}.

يا أخ برقاوي أنا أناقش المودودي في أهميّة قضيّة الإمامة! والخلافة! والحكم بما أنزل الله!

إنّ هذه القضايا لا يناقش في أهميّتها مؤمن شم رائحة الإيمان، لقد عجزت أيّها الأخ عن تحرير موضع الخلاف بيني وبين المودودي.

أنا ناقشت المودودي في غلوّه في الإمامة إلى درجة لا يسع مسلماً يحترم الإسلام أن يسكت على هذا الغلو و إلى درجة لم يحتملها الخرافيون، فضلاً عن أهل الحديث والسلفيين، وقد تصدى للردّ عليه الكثير والكثير من علماء بلاده من السلفيين وغيرهم ولقد سرى غلوّه هذا وامتد إلى كثير من البلاد العربيّة والإسلاميّة وخدع به كثرة ساحقة من الكُتّاب والشباب، مما أدى إلى ضياع عقيدة التوحيد بل إلى الاستهانة بها وبأهلها وأدى إلى الاستهانة بالشرك والبدع مما دفع المودودي وأمثاله إلى موالاة وتولي أهل القبور بل والروافض وحشدهم تحت رايتهم ومؤاخاتهم ومحبتهم والذبّ عنهم وعن عقائدهم وهو أمر واقع واضح لكل ذي عقل ودين.

ولما وصل الأمر إلى هذا الحدّ المخيف رددت على المودودي بعض غلوّه تبصيراً للناس عامّة ولأهل الجزيرة العربيّة التي ركّز عليها أتباع المودودي وأنصارهم فسحقوا عقيدة التوحيد وعقيدة الولاء والبراء.

أترى هذا كثيراً في الردّ على المودودي حتى ذهبت تدافع بالباطل وتنسى ميزانك المعتدل؟؟!، فتحمّل كلامي ما لم أقله وما لا يحتمل.

استمع إلى المودودي يقول:

(( إنّ مسألة القيادة والزعامة، إنّما هي مسألة المسائل في الحياة الإنسانيّة وأصل أصولها )).

ودافع عنه بنصوص واضحة صريحة من كتاب الله وسنّة رسوله وكلام الصحابة وأئمة الإسلام.

فإن لم تجد فيجب أن تعيد ميزانك للقيام بمهمة العدل والإنصاف والاعتدال وترك الغلو الذي أدى بالمودودي وأتباعه إلى الاستهانة بدعوة الأنبياء والغاية من دعوتهم وقلب الأمور في ذلك رأساً على عقب.

واستمع إليه يقول:

(( إنّ غاية الدين الحقيقيّة إقامة نظام الإمامة الصالحة الراشدة )).

هذه غاية الدين الحقيقيّة، فالتوحيد والصلاة والزكاة والجهاد وغيرها من أمور الدين تصبح وسائل لتحقيق هذه الغاية عند المودودي، وهات الأدلّة الواضحة من كتاب الله وسنّة رسول الله صلى الله عليه وسلم نيابة عن المودودي فإن عجزت فلا تخجل من أن تقول: صدق هذا المسكين الضعيف ربيع بن هادي ونصح للإسلام والمسلمين ووضع الأمور في نصابها.

واستمع إلى المودودي يقول:

(( هذا هو الغرض الذي من أجله فرضت الصلاة والصوم والزكاة والحج في الإسلام وليس معنى تسميتها بالعبادات أنّها هي العبادات، بـل معناه أنّها تعدّ الإنسان للعبادة الأصليّة، وهذه دورة تدريبيّة لازمة لها )).

ويقول أيضاً:

(( إنّكم تظنون أنّ الوقوف متوجّهاً إلى القبلة واضعاً اليد اليمنى على اليسرى والركوع معتمداً على الركبة والسجود على الأرض وقراءة الكلمات المعدودة وهذه الأفعال والحركات هي العبادة في ذاتها وتظنّون أنّ الصوم من أول رمضان إلى أوّل شوال والجوع والعطش من الصباح إلى المساء هو العبادة، وتظنون أنَّ تلاوة عدّة آيات من القرآن هي العبادة، وتظنّون أنّ الطواف حول الكعبة عبادة، وبالجملة: فإنّكم قد سميتم ظواهر بعض الأعمال عبادة عندما يقوم شخص بأداء هذه الأفعال بأشكالها وصورها تظنّون أنّه قد عبد الله … والحق أنّ العبادة التي خلقكم الله من أجلها والتي أمركم بأدائها هي شيء آخر ))([4])

أيسرك هذا الأسلوب الساخر من أركان الإسلام العظام ومن المتعبدين بها؟!

هذه ليست عبادات خلق الناس من أجلها في نظر المودودي بل العبادة التي خلقوا من أجلها وأمروا بأدائها شيءٌ آخر.

أتدين الله بهذا أيها البرقاوي؟ أنّ العبادات عبارة عن دورة تدريبيّة إن احترمها … إلخ.

أهذا شيء نص عليه القرآن والسنّة وجاء به الأنبياء ودان به سادة الأمّة.

إن كنت توافق المودودي فهات الأدلة نيابة عنه وإلا فعليك أن تعضّ على أناملك ندماً وحسرة إذ خذلت الحق وتجنيت على أهله ونصرت الباطل.

ذلك يا أخي ما ناقشت فيه المودودي ونقلت فيه كلام شيخ الإسلام فيما يتعلّق بغلوّ الروافض في الإمامة وما نقلته عنه كله مناسب لا بعضه كما ادّعى البرقاوي، فإن كنت أيها البرقاوي محقاً فلماذا لم تبين المناسب من كلام شيخ الإسلام من غير المناسب.

فأما العصمة لأئمة الاثنى عشر فلم أنسبها للمودودي ولم أناقشه فيها.

ولم أنقل شيئاً في ذلك من كلام شيخ الإسلام فكلامك يتنافى تماماً مع ميزانك المعتدل؟!!

وإنصافك الذي نصبت نفسك للقيام به بين سيد قطب والدويش ولا أدري ماذا فعلت؟

فلقد أخفقت غاية الإخفاق في الإنصاف بيني وبين المودودي وماذا عليك وماذا يضرك لو كنت قلت كلمة الحق.

وأما الخلافة فما أدري أقرأت ما كتبته فيها ونقلته عن علماء الإسلام أو تناولت الموضوع بأطراف أناملك وأنت مغمض عينيك ظاناً أن العدل والإنصاف يأتي بمثل هذه السهولة، فاقرأ هذا وذاك من جديد وقل كلمة الحق مدعماً بالأدلة لا بالتهويل! ولا بالتهويش!

وأما الحكم بما أنزل الله فكيف تتصوّر أنني أناقش فيه المودودي – أو غيره – وهو أمر معلوم من الدين بالضرورة لا ينازع فيه حتى الفرق الضالّة المنحرفة فأعوذ بالله مما نسبه إليّ صاحب (( الميزان ))، واقرأ مرّة أخرى ما كتبته في الحاكميّة وشمولها لكلّ أبواب الدين لترى مدى الخطأ الذي وقع فيه البرقاوي هداه الله.

وأخيراً فالمآخذات على المودودي وأمثاله كثيرة لا تتسع هذه المقدّمة لسردها لكثرتها.

وخلاصتها أنّه من أبعد الناس عن التزام حاكميّة الله في عقيدته وفقهه وفي موقفه من سنّة رسل الله -r- وفي موقفه من صحابة رسول الله -r- ومن أعدائهم من الروافض حيث يتولّى هؤلاء الروافض هو وأتباعه وينصرهم ويمدح طاغوتهم الخميني وتلاميذه من الآيات الرافضية فاعرف هذا أيّها القارئ الكريم واعرف الرجال بالحق لا الحق بالرجال، وإيّاك والتردّي في هوّة الغلو في الأشخاص فيدفعك ذلك إلى ردّ الحق ومخاصمة أهله، وفق الله الأمّة لحبّ الحق واتباعه إنّ ربي لسمع الدعاء.

كتبه

ربيع بن هادي عمير المدخلي

في 13/6/1413هـ

بسم الله الرحمن الرحيم

تقديــــم

بقلم الدكتور صالح بن فوزان الفوزان

الحمد لله رب العالمين، أمرنا باتِّباع رسوله، والدّعوة إلى سبيله، والصلاة والسلام على نبيِّنا محمد وعلى آله وأصحابه ومن اتبعهم بإحسان إلى يوم الدين، وبعد:

فإنَّ الدعوة إلى الله هي سبيل الرسول صلى الله عليه وسلم وأتباعه، كما قال تعالى: { قل هذه سبيلي أدعوا إلى الله على بصيرة أنا ومن اتبعني وسبحان الله وما أنا من المشركين}، بل الدَّعوة إلى الله هي مهمَّة الرّسل وأتباعهم جميعاً، لإخراج النَّاس من الظلمات إلى النَّور، ومن الكفر إلى الإيمان، ومن الشرك إلى التوحيد، ومن النَّار إلى الجنَّة.

وهي مرتكزة على دعائم وتقوم على أسس لابدَّ منها، متى اختلَّ واحدٌ منها لم تكن دعوة صحيحة ولم تثمر الثمرة المطلوبة، مهما بُذل فيها من جهود وأُضيع فيها من وقت، كما هو المشاهد والواقع في كثير من الدعوات المعاصرة التي لم تؤسَّس على تلك الدعائم ولم تقم على تلك الأسس.

وهذه الدعائم التي تقوم عليها الدَّعوة الصحيحة هي كما دلّ عليه الكتاب والسنَّة تتلخص فيما يلي:

1- العلم بما يدعو إليه، فالجاهل لا يصلح أن يكون داعية، قال الله تعالى لنبيِّه صلى الله عليه وسلم: {قل هذه سبيلي أدعو إلى الله على بصـيرة أنا ومن اتَّبعني}، والبصيرة هي العلم، ولأنَّ الداعية لابدّ أن يواجه علماء ضلال يوجّهون إليه شبهات ويجادلون بالباطل ليدحضوا به الحقَّ قال الله تعالى: {وجادلهم بالتي هي أحسن}، وقال النبي صلى الله عليه وسلم لمعاذ: (( إنَّك تأتي قوماً من أهل الكتاب )) ؛ فإذا لم يكن الداعية مسلحاً بالعلم الذي يواجه به كل شبهة ويجادل به كل خصم فإنَّه سينهزم في أوَّل لقاء وسيقف في أوَّل الطريق.

2- العمل بما يدعو إليه، حتى يكون قدوةً حسنة تصدق أفعاله أقواله ولا يكون للمبطلين عليه حجَّة، قال الله تعالى عن نبيَّه شعيب عليه السلام أنَّه قال لقومه: {وما أريد أن أخالفكم إلى ما أنهاكم عنه أن أريد إلا الإصلاح ما استطعت}.

وقال تعالى لنبيّه محمد صلى الله عليه وسلم: {قل إنّ صلاتي ونسكي ومحياي ومماتي لله رب العالمين، لا شريك له وبذلك أمرت وأنا أوَّل المسلمين}.

وقال تعالى:{ ومن أحسن قولاً ممن دعا إلى الله وعمل صالحاً}.

3- الإخلاص بأن تكون الدَّعوة لوجه الله لا يقصد بها رياء ولا سمعة ولا ترفعاً ورئاسةً ولا طمعاً من مطامع الدنيا؛ لأنّها إذا دخلها شيء من تلك المقاصد لم تكن دعوة لله وإنمَّا هي دعوة للنَّفس أو للطمع المقصود، كما أخبر الله عن أنبيائه أنَّهم يقولون لأممهم: {لا أسألكم عليه أجراً}، {لا أسألكم عليه مالاً}.

4- البداءة بالأهمّ فالأهمّ بأن يدعو أولاً إلى إصلاح العقيدة بالأمر بإخلاص العبادة لله والنَّهي عن الشرك ثمّ الأمر بإقامة الصلاة وإيتاء الزكاة، وفعل الواجبات وترك المحرمات كما هي طريقة الرسل جميعاً كما قال تعالى:{ ولقد بعثنا في كلّ أمّة رسولاً أن اعبدوا الله واجتنبوا الطاغوت}.

وقال تعالى: {وما أرسلنا من قبلك من رسول إلاّ نوحي إليه أنَّه لا إله إلا أنا فاعبدون}، وغير ذلك من الآيات.

ولما بعث النبي صلى الله عليه وسلم معاذاً إلى اليمن قال له: (( إنَّك تأتي قوماً من أهل الكتاب، فليكن أوَّل ما تدعوهم إليه شهادة أن لا إله إلا الله، فإن هم أجابوك لذلك فأعلمهم أنَّ الله افترض عليهم خمس صلوات في اليوم واللّيلة … )) الحديث.

وفي طريقته وسيرته صلى الله عليه وسلم في الدعوة خير قدوة وأكمل منهج حيث مكث صلى الله عليه وسلم في مكّة ثلاث عشرة سنة يدعو النَّاس إلى التوحيد وينهاهم عن الشرك قبل أن يأمرهم بالصلاة والزكاة والصوم والحج، وقبل أن ينهاهم عن الربا والزنا والسرقة وقتل النّفوس بغير حق.

5- الصبر على ما يلاقي في سبيل الدعوة إلى الله من المشاق، وما يواجه من أذى النَّاس؛ لأنَّ طريق الدَّعوة ليس مفروشاً بالورود، وإنَّما هو محفوف بالمكاره والمخاطر، وخير أسوة في ذلك هم الرسل صلوات الله وسلامه عليهم فيما واجهوا من أقوامهم من الأذى والسخرية، كما قال الله تعالى: {ولقد استهزئ برسل من قبلك فحاق بالذين سخروا منهم ما كانوا به يستهزؤون}.

وقال: {ولقد كُذّبت رسل من قبلك فصبروا على ما كذّبوا وأُوذوا حتى أتاهم نصرنا}.

وكذلك ينال أتباع الرسل من الأذى والمشاق بقدر ما يقومون به من الدعوة إلى الله اقتداءً بهؤلاء الرسل الكرام عليهم من الله أفضل الصلوات وأزكى السلام.

6- على الداعية أن يكون متحلِّياً بالخلق الحسن، مستعملاً للحكمة في دعوته؛ لأنَّ هذا أدعى لقبول دعوته كما أمر الله نبيّيه الكريمين موسى وهارون عليهما الصلاة والسلام، أن يستعملا ذلك في مواجهة أكفر أهل الأرض وهو فرعون الذي ادَّعى الربوبيَّة، حيث قال سبحانه: {فقولا له قولاً لينا لعلَّه يتذكَّر أو يخشى}.

وقال تعالى لموسى عليه الصلاة والسلام: {اذهب إلى فرعون إنَّه طغى، فقل هل لك إلى أن تزكَّى، وأهديك إلى ربِّك فتخشى}.

وقال تعالى في حقّ نبيّنا محمد عليه الصلاة والسلام: { فبما رحمة من الله لنت لهم ولو كنت فظاً غليظ القلب لانفضوا من حولك}، وقال تعالى: {وإنَّك لعلى خلق عظيم}، وقال تعالى: { ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن}.

7- على الدَّاعية أن يكون قوي الأمل لا ييأس من تأثير دعوته وهداية قومه، ولا ييأس من نصر الله ومعونته ولو امتدَّ الزمن وطال عليه الأمد، وله في رسل الله خير قدوة في ذلك.

فهذا نبي الله نوح -عليه الصلاة والسلام- لبث في قومه ألف سنة إلا خمسين عاماً يدعوهم إلى الله.

وهذا نبيّنا محمد صلى الله عليه وسلم لمّا اشتدَّ عليه أذى الكفّار وجاءه ملك الجبال يستأذنه أن يطبق عليهم الأخشبين، قال: (( لا بل أستأني بهم، لعلّ الله يخرج من أصلابهم من يعبد الله وحده لا يشرك بـه شيئـاً)).

ومتى فقد الداعية هذه الصفة، فإنَّه سيقف في أوَّل الطريق ويبوء بالخيبة في عمله.

وإنَّ أيَّة دعوة لا تقوم على هذه الأسس ويكون منهجها قائماً على منهج الرسل فإنَّها ستبوء بالخيبة وتضمحل وتكون تعباً بلا فائدة، وخير دليل على ذلك تلك الجماعات المعاصرة التي اختطت لنفسها منهجاً للدعوة يختلف عن منهج الرسل، فقد أغفلت هذه الجماعات - إلاّ ما قلَّ منها - جانب العقيدة، وصارت تدعوا إلى إصلاح أمور جانبيَّة.

فجماعة تدعو إلى إصلاح الحكم والسياسة وتطالب بإقامة الحدود وتطبيق الشريعة في الحكم بين النَّاس - وهذا جانب مهم لكنَّه ليس الأهم –؛ إذ كيف يطالب بتطبيق حكم الله على السارق والزاني قبل أن يطالب بتطبيق حكم الله على المشرك، كيف يُطالب بتطبيق حكم الله بين المتخاصمين في الشاة والبعير، قبل أن يُطالب بتطبيق حكم الله على عبّاد الأوثان والقبور، وعلى الذين يلحدون في أسماء الله وصفاته فيعطِّلونها عن مدلولاتها ويحرفون كلماتها.

أهؤلاء أشدّ جراً أم الذين يزنون ويشربون الخمر، ويسرقون؟!! إنَّ هذه الجرائم إساءة في حق العباد، والشرك ونفي الأسماء والصفات إساءة في حق الخالق سبحانه - وحق الخالق مقدَّم على حقوق المخلوقين -.

يقول شيخ الإسلام ابن تيمية في كتاب (( الاستقامة )) ( 1/466 ):

(( فهذه الذنوب مع صحّة التوحيد خير من فساد التوحيد مع هذه الذنوب )) ([5])انتهى.

هذا وجماعة أخرى تنتمي إلى الدعوة - لكنَّها تسير على منهج آخر يختلف أيضاً عن منهج الرسل، فلا تعير العقيدة أهميّة، وإنّما تهتم بجانب التعبّد وممارسة بعض الأذكار على نهج الصوفيّة ويركّزون على الخروج والسياحة والذي يهمهم هو استقطاب النَّاس معهم دون نظر إلى عقائدهم، وهذه كلها طرق مبتدعة تبدأُ من حيث انتهت دعوة الرسل، وهي بمثابة من يعالج جسداً مقطوع الرأس؛ لأنَّ العقيدة من الدين بمنزلة الرأس من الجسد، والمطلوب من هذه الجماعات أن تصحح مفاهيمها بمراجعة الكتاب والسنَّة لمعرفة منهج الرسل في الدعوة إلى الله؛ فإنَّ الله سبحانه أخبر أنَّ الحاكميَّة والسلطة التي هي محور دعوة هذه الجماعة التي أشرنا إليها لا تتحقق إلاّ بعد تصحيح العقيدة بعبادة الله وحده وترك عبادة ما سواه.

قال الله تعالى:

{ وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنَّهم في الأرض كما استخلف الذين من قبلهم وليمكنَنَّ لهم دينهم الذي ارتضى لهم وليبدلنّهم من بعد خوفهم أمناً يعبدونني لا يشركون بي شيئاً ومن كفر بعد ذلك فأولئك هم الفاسقون}.

وهؤلاء يريدون قيام دولة إسلاميَّة قبل تطهير البلاد من العقائد الوثنيَّة المتمثلة بعبادة الموتى والتعلق بالأضرحة بما لا يختلف عن عبادة اللاّت والعزَّى ومناة الثالثة الأخرى، بل تزيد عليها أنَّهم يحاولون محالاً:

ومن طلب العلا من غير كدٍّ أضاع العمر في طلب المحال

إن تحكيم الشريعة وإقامة الحدود وقيام الدولة الإسلامية واجتناب المحرمات وفعل الواجبات كل هذه الأمور من حقوق التوحيد ومكملاته وهي تابعة له فكيف يعتنى بالتابع ويهمل الأصل؟

وإنني أرى أن ما وقع لتلك الجماعات من مخالفة لمنهج الرسل في طريقة الدعوة إلى الله إنما نشأ من جهلهم بهذا المنهج ـ والجاهل لا يصلح أن يكون داعية، لأن من أهم شروط الدعوة العلم كما قال تعالى عن نبيه: { قل هذه سبيلي أدعوا إلى الله على بصيرة أنا من اتبعني وسبحان الله وما أنا من المشركين} فأهم مؤهلات الداعية العلم([6]).

ثم إننا نرى هذه الجماعات المنتسبة إلى الدعوة مختلفة فيما بينها فكل جماعة تختط لنفسها خطة غير خطة الجماعة الأخرى وتنتهج غير منهجها وهذه نتيجة حتمية لمخالفة منهج الرسول صلى الله عليه وسلم فإن منهج الرسول واحد لا انقسام فيه ولا اختلاف عليه كما قال تعالى:{ قل هذه سبيلي أدعوا إلى الله على بصيرة أنا ومن اتبعني} فأتباع الرسول صلى الله عليه وسلم على هذه السبيل الواحدة لا يختلفون.

وإنما يختلف من خالف هذه السبيل، كما قال تعالى: { وأن هذا صراطي مستقيماً فأتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله} ولما كان أمر هذه الجماعات المخالفة والمختلفة يشكل خطراً على الإسلام قد يُصدّ عنه من أراد الدخول فيه كان لا بد من بيانه وبيان أنه ليس من الإسلام في شيء كما قال تعالى:{ إن الذين فرقوا دينهم وكانوا شيعاً لست منهم في شيء}، ولأن الإسلام يدعو إلى الاجتماع على الحق كما قال تعالى: { أن أقيموا الدين ولا تتفرقوا فيه}، وقال تعالى: {واعتصموا بحبل الله جميعاً ولا تفرقوا}، لما كان بيان ذلك واجباً وكشفه لازماً قام جماعة من العلماء من ذوي الغيرة والتحقيق للتنبيه على أخطاء تلك الجماعات وبيان مخالفتها في الدعوة لمنهج الأنبياء لعلها ترجع إلى صوابها؛ فإن الحق ضالة المؤمن، ولئلا يغتر بها من لا يعرف ما هي عليه من خطأ، ومن هؤلاء العلماء الذين تولوا هذه المهمة العظيمة عملاً بقول النبي صلى الله عليه وسلم: (( الدين النصيحة، الدين النصيحة، الدين النصيحة )) قلنا: لمن يا رسول الله؟ قال: (( لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم)) .

من هؤلاء الذين بينوا ونصحوا فضيلة الشيخ الدكتور: ربيع بن هادي المدخلي في هذا الكتاب الذي بين أيدينا وهو بعنوان: (( منهج الأنبياء في الدعوة إلى الله فيه الحكمة والعقل )) فقد بين- وفقه الله وجزاه خيراً - منهج الرسل في الدعوة إلى الله كما جاء في كتاب الله وسنة رسوله وعرض عليه منهج الجماعات المخالفة ليتضح الفرق بين منهج الرسل وتــلك المناهـج المختلفة والمخالفة لمنهج الرسل وناقش تلك المناهج مناقشــة علميــة منصفــة مع التعزيـز بالأمثلة والشواهـد، فجاء كتـابه - والحمد لله - وافياً بالمقصود، كافياً لمن يريد الحق، وحجة على من عاند وكابر، فنسأل الله أن يثيبه على عمله، وينفع به وصلى الله وسلم على نبينا محمد وآله وصحبه.

وكتبه

صالح بن فوزان

الأستاذ بجامعة الإمام

محمد بن سعود الإسلاميَّة

مقدمة الطبعة الأولى

إن الحمد لله نحمده، ونستعينه، ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له.

وأشهد أن لا إله إلا الله وحده لا شريك له.

وأشهد أن محمداً عبده ورسوله أرسله بالهدى ودين الحق ليظهره على الدين كله ولو كره الكافرون.

وبعد:

فإن الدافع لاختيار هذا الموضوع عدة أمور، من أهمها:

أولاً: أنَّ الأمة الإسلامية اختلفت في مناحٍ شتى عقدية وغيرها وتفرقت بها السبل، فنزل بها من الويلات – نتيجة لهذا التفرق ولعدم الاحتكام في قضايا الخلاف إلى كتاب ربهم وسنّة نبيهم – ما لا يعلم مداه وفداحته إلا الله من تمزق صفوفهم وتأجج نيران الخلاف والخصومات فيما بينهم، ثم تغلب أعداء الإسلام على أوطانهم واستباحتهم لبيضتهم واستعبادهم واستذلالهم.

ثانياً: حدوث تيارات فكريّة برزت في الساحة الإسلاميّة بطرق ومناهج، لإصلاح حال الأمّة وإنقاذها.

منها: السياسي.

ومنها: الفكري.

ومنها: الروحي.

وكل واحد من هذه التيارات يدّعي ممثلوه أنّه المنهج الإسلامي الحق الذي يجب اتّباعه والذي لا ينقذ الأمّة سواه.

هذان السببان مع أسباب أخر دفعتني إلى القيام بواجب من أعظم الواجبات وأهمها ألا وهو بيان منهج الأنبياء في الدعوة إلى الله في ضوء الكتاب والسنّة وبيان مزاياه الـتي لا يشارك فيها، وبيان ضرورة اتباعه وحده لأنّه الطريق الأوحد الذي يوصل إلى الله، ويكسب رضاه وهو السبيل الأوحد لإنقاذ الأمة والموصل إلى السيادة في الدنيا والسعادة في الآخرة.

وبعد:

فإنّ الله تعالى الخالق البارئ المصور العليم الحكيم قد خلق هذا الكون العظيم ودبّره ونظّمه بعلمه المحيط وحكمته البالغة وقدرته الشاملة، لحكم جليلة وغايات نبيلة بعيدة كل البعد عن العبث والباطل واللَّعب.

قال تعالى: {وما خلقنا السموات والأرض وما بينهما لاعبين، ما خلقناهما إلا بالحق ولكنّ أكثرهم لا يعلمون} [الدخان: 38-39].

وقال تعالى: {حم، تنزيل الكتاب من الله العزيز الحكيم، ما خلقنا السموات والأرض وما بينهما إلا بالحق وأجل مسمى والذين كفروا عما أنــذروا معرضون} [الأحقاف: 1-3].

وخلق الجن والإنس وبيَّن الحكمة العظيمة والغاية الكريمة التي خلقهم من أجلها.

قال تعالى: {وما خلقت الجنّ والإنس إلا ليعبدون، ما أريد منهم من رزق وما أريد أن يطعمون إن الله هو الرزاق ذو القوّة المتين}[الذاريات: 56-58].

وقال تعالى: {أفحسبتم أنما خلقناكم عبثاً وأنّكم إلينا لا ترجعون فتعالى الله الملك الحق لا إله إلا هو ربّ العرش الكريم} [المؤمنون: 115-116].

وقال تعالى:{ أيحسب الإنسان أن يترك سدى} [القيامة: 36]، أي: لا يؤمر ولا ينهى!

وقال تعالى: { تبارك الذي بيده الملك وهو على كل شيء قدير، الذي خلق الموت والحياة ليبلوكم أيّكم أحسن عملاً وهو العزيز الغفور} [الملك: 1-2].

فأخبر تعالى أنَّه ما خلقهم إلا للابتلاء ليتبيَّن أيّهم أحسن عملاً بانقياده لمنهج الله واتباعه لرسل الله.

وقال تعالى:{ يا أيها الناس اعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون الذي جعل لكم الأرض فراشاً والسماء بناءً وأنزل من السماء ماءً فأخرج به من الثمرات رزقاً لكم فلا تجعلوا لله أنداداً وأنتم تعلمون} [البقرة: 21-22].

فأمرهم أن يقوموا بالغاية التي خلقهم من أجلها.

وبيّن لهم أنّه قد وفّر وهيّأ لهم كل الأسباب التي تساعدهم على القيام بمهمَّتهم العظيمة، وحذّرهم من الانـحراف عن هذه الغاية، والتنّكر لهذه النعم الجليلة، { فلا تجعلوا لله أنداداً وأنتم تعلمون}.

وقال تعالى: {ولقد كرَّمنا بني آدم وحملناهم في البرّ والبحر ورزقناهم من الطيبات وفضلناهم على كثير ممن خلقنا تفضيلاً} [الإسراء: 70].

وما أكرم الله الإنسان هذا الإكرام وأحلّه هذه المنزلة الرفيعة إلا لعظم الغاية التي خُلق من أجلها، ألا وهي عبادة الله وحده وتعظيمه وتنـزيهه عن كل النقائص وعن اتخاذ الشركاء والأنداد تعالى الله عن ذلك علواً كبيراً.

وكثيراً ما نوّه الله بكرامة الإنسان ومنـزلته في هذا الكون، وأنّ هذا الكون، قد سُخر لراحته وسعادته، حتى يؤدي وظيفته ويقوم بغايته التي خُلق من أجلها على أتمّ الوجوه وأكملها.

قـال تعالى: { قل لعبادي الذين آمنوا يُقيموا الصلاة ويُنفقوا مما رزقناهم سرّاً وعلانيـةً من قبل أن يأتي يوم لا بيع فيه ولا خلال، الله الذي خلق السموات والأرض وأنزل من السماء ماءً فأخرج به من الثمرات رزقاً لكم وسخّر لكم الفلك لتجري في البحر بأمره وسخّر لكم الأنهار، وسخّر لكم الشمس والقمر دائبين وسخّر لكم الليل والنهار، وآتاكم من كل ما سألتموه وإن تعدّوا نعمة الله لا تحصوها إنّ الإنسان لظلوم كفّار} [إبراهيم:31-34].

إكرام الإنسان بالعقل والفطرة

وإلى جانب هذه النعم العظيمة والإكرام الفائق لهذا الإنسان فقد منحه الله نعمة العقل الذي يرفعه إلى مستوى التكاليف الإلهيّة ويؤهله لإدراكها وفهمها، وزوّده بالفطرة التي توائم ما يأتي به رسل الله عليهم الصلاة والسلام من الوحي الكريم ومن الدين الحق الذي يشرعه الله وينهجه لهذا الإنسان على ألسنة الرّسل الكرام صلوات الله وسلامه عليهم أجمعين.

قال تعالى:

{فأقم وجهك للدين حنيفاً فطرة([7]) الله التي فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيّم ولكنّ أكثر الناس لا يعلمون} [الروم:31].

وقال رسول الله صلى الله عليه وسلّم:

(( ما من مولود إلاّ يولد على الفطرة، فأبواه يهوّدانه، أو ينصّرانه، أو يمجسانه، كما تنتج البهيمة بهيمةً جمعاء، هل تحسّون فيها من جدعاء؟ ))، ثمّ يقول أبو هريرة رضي الله عنه: { فطرة الله التي فطر الناس عليها...}الآية([8]).

وعن عياض بن حمار المجاشعي – رضي الله عنه – أنّ النبي -r- خطب ذات يوم، فقال في خطبته:

(( إن ربي عزّ وجلّ أمرني أن أُعلمكم ما جهلتم، مما علمني في يومي هذا: كلّ مال نَحَلته([9]) عبادي حلال، وإنّي خلقت عبادي حنفاء([10]) كلهم، وإنّهم أتتهم الشياطين فاجتالتهم([11]) عن دينهم، وحرمّت عليهم ما أحللت لهم، وأمرتهم أن يشركوا بي ما لم أنزل به سلطاناً … )) الحديث([12]).

إكرام البشر بإرسال الرسل إليهم
وإنزال الكتب عليهم

ثم لم يكلهم الله إلى ما آتاهم من فطرة وعقل، بل أرسل إليهم الرسل مبشرين ومنذرين، وأنزل معهم الكتب لتبين لهم الحق من الباطل ولتكون مرجعاً لهم، فيما يختلفون فيه، حتى لا يبقى للناس أي عذر، ولتقوم عليهم الحجة، فلا يبقى لهم حجة على الله بعد الرسل.

وكلّف جميع الأمم بطاعة هؤلاء المصطفين الأخيار واتّباعهم والانقياد لهم وأنزل أشد العقاب بمن كذّبهم وعاندهم في الدنيا، وسوف ينزل بهم العذاب الأنكى والأشد، العذاب السرمدي الخالد في دار الجزاء العادل.

ما هي رسالة هذه الصفوة المختارة من البشر صلوات الله وسلامه عليهم؟ وما الذي قدّموه لأممهم؟

إنّ رسالاتهم تشمل كلّ خير وتبعد من كلّ شرّ، فقدموا للإنسانيّة كل ما يسعدها في الدنيا والآخرة، فما من خير إلا دلّوا الناس عليه، ولا شرّ إلا حذّروا الناس منه.

عن عبد الله بن عمرو بن العاص – رضي الله عنهما - قال: كنّا في سفر، فنزلنا منزلاً فمنّا من يصلح خباءه، ومنّا من ينتضل([13])، ومنّا من هو في جشره([14])، إذ نادى منادي رسول الله صلى الله عليه وسلم: الصلاة جامعة([15])، فاجتمعنا إلى رسول الله صلى الله عليه وسلم، فقال:

(( إنّه لم يكن نبي قبلي إلا كان حقاً عليه أن يدلّ أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم، وإن أمتكم هذه جعل عافتها في أولها، وسيصيب آخرها بلاء، وأمور تنكرونها، وتجيء فتن فيرقق([16]) بعضها بعضاً، وتجيء الفتنة، فيقول المؤمن: هذه مهلكتي، ثم تنكشف، وتجيء الفتنة، فيقول المؤمن: هذه هذه، فمن أحبّ أن يزحزح عن النار ويدخل الجنّة، فلتأتيه منيّته وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس الذي يحب أن يُؤتى إليه، ومن بايع إماماً، فأعطاه صفقة يده وثمرة قلبه، فليطعه إن استطاع، فإن جاء آخر ينازعه فاضربوا عنق الآخر )) .

هذه رسالة كل الأنبياء تدل على كل خير وتحذّر من كل شر لكن من أين تنطلق؟ وبماذا تبدأ؟ وعلى أي شيء تركّز؟ إنّ هناك دعائمَ وقواعدَ وأصولاً تركّز عليها دعواتهم، وتكون أوّل منطلقاتهم في دعوة الناس إلى الله.

تلك الأسس والقواعد هي:

1- التوحيد.

2- النبوات.

3- المعاد([17]).

هذه الأسس الثلاثة هي ملتقى دعواتهم وأصولها وقد اهتمّ بها القرآن غاية الاهتمام وبيّنها غاية البيان، وهي أهمّ مقاصده التي يدور عليها ويكررها، ويورد الأدلّة العقليَّة والحسيَّة عليها في جميع سوره وفي غالب قصصه وأمثاله، يعرف ذلك من له كمال فهم وحسن تدبّر وجودة تصوّر.

وقد عُنيت بها كتب الله بأجمعها واتّفقت عليها الشرائع السماويّة بأسرها.

وأهمّ هذه الأسس الثلاثة وأجلّها وأصل أصولها هو توحيد الله تبارك وتعالى الذي تضمّنته غالب سور القرآن، بأنواعه الثلاثة المشهورة بل تضمَّنته كلّ سورة من سور القرآن، فإنّ القرآن:

1- إمّا خبر عن الله وأسمائه وصفاته، وهو: التوحيد العلمي الخبري.

2- وإمّا دعوة إلى عبادته وحده لا شريك له وخلع كل ما يعبد من دونه، فهو التوحيد الإرادي الطلبي.

3- وإمّا أمر ونهي وإلزام بطاعته، فذلك من حقوق التوحيد ومكملاته.

4- وإمّا خبر عن إكرامه لأهل التوحيد، وما فعل بهم في الدنيا وما يكرمهم به في الآخرة، فهو جزاء التوحيد.

5- وإمّا خبر عن أهل الشرك، وما فعل بهم في الدنيا من النكال وما يحلّ بهم في العقبى من العذاب، فهو جزاء من خرج عن حكم التوحيد.

فالقرآن كلّه في التوحيد وحقوقه وجزائه، وفي شأن الشرك وأهله وجزائهم([18]).

توحيد الألوهيَّة وأهميَّته

وسوف أتناول توحيد الألوهيّة لسببين:

أولاً: أنّه الجانب الأهم من دعوات الرسل الذي عرضه علينا القرآن، ولأنّه موضوع الصراع الدائر بينهم وبين خصومهم من المستكبرين والمعاندين من كلّ الأمم.

ولا يزال موضوع الصراع إلى اليوم، ولعلّه يستمر إلى يوم القيامة ابتلاءً واختباراً لورثة الرسل ورفعاً لمنزلتهم.

ثانياً: أنّ أخطر وأشدّ وأصعب انحراف مُنيَ به المسلمون في مشارق الأرض ومغاربها في هذا الجانب في أكثر جهّال المسلمين وفي كثير من مثقفيهم والمنتسبين إلى العلم منهم.

فلنبدأ بعرض دعوات الأنبياء بصفة عامّة ثمّ نعرض دعوات بعضهم بصفة خاصَّة.

قال تعالى:

{ولقد بعثنا في كلّ أمّة رسولاً أن اعبدوا الله واجتنبوا الطاغوت، فمنهم من هدى الله ومنهم من حقّت عليه الضلالة فسيروا في الأرض فانظروا كيف كان عاقبة المكذبين} [النحل: 36].

وقال تعالى:

{وما أرسلنا من قبلك من رسول إلا نوحي إليه أنّه لا إله إلا أنا فاعبدون} [الأنبياء: 25].

وقال تعالى – بعد أن ذكر قصص عدد من الأنبياء عليهم الصلاة والسلام-:

{إنّ هذه أمّتكم أمّة واحدة وأنا ربّكم فاعبدون} [الأنبياء: 92].

وقال تعالى:

{ يا أيّها الرسل كلوا من الطيبات واعملوا صالحاً إني بما تعملون عليم، وإنّ هذه أمّتكم أمّة واحدة وأنا ربكم فاتّقون} [المؤمنون: 51 – 52].

قال الحافظ ابن كثير:

قال مجاهد وسعيد بن جبير وقتادة وعبد الرحمن ابن زيد بن أسلم في قوله تعالى:

{وإنّ هذه أمّتكم أمّة واحدة} يقول: (( دينكم واحد )) ([19]).

وفي معنى الآيتين من السنّة، قوله صلى الله عليه وسلم:

(( أنا أولى النّاس بعيسى بن مريم في الدنيا والآخرة، والأنبياء أخوة لعلاّت([20]) أمّهاتهم شتّى ودينهم واحد )) ([21]).

وقال تعالى -عن أولي العزم من الرسل عليهم الصلاة والسلام-:

{شرع لكم من الدين ما وصّى به نوحاً والذي أوحينا إليك وما وصّينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرّقوا فيه كبر على المشركين ما تدعوهم إليه الله يجتبي إليه من يشاء ويهدي إليه من ينيب} [الشورى:13].

تلك هي دعوة الأنبياء جميعاً وعلى رأسهم أولوا العزم منهم الأنبياء الذين يبلغ تعدادهم أربعة وعشرين ألفاً ومائة ألف([22]) يسيرون في دعوتهم في منهج واحد، وينطلقون من منطلق واحد وهو التوحيد، أعظم القضايا والمبادئ التي حملوها إلى الإنسانيّة جميعاً في جميع أجيالهم ومختلف بيئاتهم وبلدانهم وأزمانهم.

مما يدل أنّ هذا هو الطريق الوحيد الذي يجب أن يسلك في دعوة الناس إلى الله، وسنّة من سننه التي رسمها لأنبيائه وأتباعه الصادقين، لا يجوز تبديلها ولا العدول عنها.

نماذج لدعوات بعض الرسل

ثم إن الله تعالى قد أخبر عن بعض أفراد الأنبياء العظام كيف واجهوا أقوامهم وإذا بهم يسيرون في الخط العام الذي رسمه الله لهم وإذا بهم في المنهج الذي قرره الله لجميعهم لا تند عنه دعوة أحد منهم.

قال تعالى:

{ولقد أرسلنا نوحاً إلى قومه إني لكم نذير مبين، أن لا تعبدوا إلا الله إني أخاف عليكم عذاب يوم أليم، فقال الملأ الذين كفروا من قومه ما نراك إلا بشراً مثلنا وما نراك اتبعك إلا الذين هم أراذلنا بادي الرأي وما نرى لكم علينا من فضل بل نظنكم كاذبين}[هود:25-27].

وقال تعالى:

{وإلى عاد أخاهم هوداً قال يا قوم اعبدوا الله مالكم من إله غيره أفلا تتقون، قال الملأ الذين كفروا من قومه إنا لنراك في سفاهة وإنا لنظنك من الكاذبين، قال يا قوم ليس بي سفاهة ولكني رسول من رب العالمين، أبلغكم رسالات ربي وأنا لكم ناصح أمين، أو عجبتم أن جاءكم ذكر من ربكم على رجل منكم لينذركم واذكروا إذ جعلكم خلفاء من بعد قوم نوح وزادكم في الخلق بصطة فاذكروا آلاء الله لعلكم تفلحون، قالوا أجئتنا لنعبد الله وحده ونذر ما كان يعبد آباؤنا فأتنا بما تعدنا إن كنت من الصادقين، قال قـد وقـع عليكـم مـن ربكم رجس وغضب أتجادلونني في أسماء سميتموها أنتم وأباؤكم ما نزّل الله بها من سلطان فانتظروا إني معكم من المنتظرين، فأنجيناه والذين معه برحمة منا وقطعنا دابر الذين كذبوا بآياتنا وما كانوا مؤمنين} [الأعراف:65–72].

وهكذا دعوات كل الأنبياء، كلهم ساروا في هذا المنهج في الدعوة إلى توحيد الله وعبادته وحده أولاً وواجههم أقوامهم – إلاّ من هدى الله - بالسخرية والتكذيب والاستهزاء، كما قال تعالى:

{وكم أرسلنا من نبي في الأولين، وما يأتيهم من نبي إلاّ كانوا به يستهزؤون} [الزخرف:6–7].

وما أشد التكذيب والاستهزاء والسخرية على النفوس المؤمنة الأبية، إنها أشد عليهم من وقع السيوف ومن السجون والتعذيب ولقد عبر عن هذا المعنى الشاعر العربي بقوله:

وظلم ذوي القربى أشد مضاضة

على النفس من وقع الحسام المهند

ولقد سألت عائشة – رضي الله عنها- النبي -r- فقالت له: هل أتى عليك يوم كان أشد من يوم أحد؟

فقال: (( لقد لقيت من قومك ما لقيت، وكان أشد ما لقيت منهم يوم العقبة، إذ عرضت نفسي على ابن عبد ياليل بن عبد كلال، فلم يجبني إلى ما أردت، فانطلقت وأنا مهموم على وجهي، فلم أستفق إلاّ وأنا بقرن الثعالب، فرفعت رأسي، فإذا أنا بسحابة، قد أظلتني، فنظرت فإذا فيها جبريل، فناداني، فقال: إن الله قد سمع قول قومك لك وما ردوا عليك، وقد بعث الله إليك ملك الجبال، لتأمره بما شئت فيهم، فناداني ملك الجبال، فسلم علي، ثم قال: يا محمد إن الله قد سمع قول قومك لك، وأنا ملك الجبال، وقد بعثني ربي إليك لتأمرني بأمرك، فما شئت؟ إن شئت أن أطبق عليهم الأخشبين، فقال له رسول الله -r- : (( بل أرجو الله أن يخرج من أصلابهم من يعبد الله وحده لا يشرك به شيئاً)) ([23]).

وقد ذكرت كتب السيرة بعض أجوبة هؤلاء الساخرة ومواقفهم المزرية، وأن رسول الله -r- عمد إلى نفر من ثقيف هم سادة ثقيف وأشرافهم، وهم أخوة ثلاثة، عبد ياليل ومسعود وحبيب … فجلس إليهم، فدعاهم إلى الله وكلمهم لما جاءهم له من نصرة الإسلام والقيام معه على من خالفه من قومه، فقال أحدهم: هو يمرط ثياب الكعبة، إن كان الله أرسلك، وقال الآخر: أما وجد الله أحداً أرسله غيرك؟ وقال الثالث: والله لا أكلمك أبداً، لإن كنت رسولاً من الله كما تقول، لأنت أعظم خطراً من أن أرد عليك الكلام، ولإن كنت تكذب على الله، ما كان ينبغي لي أن أكلمك.

فقام رسول الله صلى الله عليه وسلم، وقد يئس من خير ثقيف([24]).

والشاهد من الحديث والقصة: أن ما يلقاه الأنبياء من السخرية والاستهزاء ومن أذى المشركين السفهاء أشد على أنفسهم من كل بلاء حتى من المعارك الطاحنة التي تزهق فيها الأرواح وتراق فيها دماء أصحابهم الزكية.

فلقد قتل يوم أحد من أصحاب رسول الله صلى الله عليه وسلم أكثر من سبعين شهيداً([25])، فيهم مصعب بن عمير([26])، وحمزة بن عبد المطلب([27])، عم رسول الله صلى الله عليه وسلم، وشج رسول الله صلى الله عليه وسلم وكسرت رباعيته([28]).

ولقي ما لقي هو وأصحابه من أذى المنافقين، ولقي ما لقي قبل ذلك وهو بمكة وفي يوم بدر وغيرها من المشاهد، ومع كل ذلك يرى أن أشد ما لقيه هو يوم الطائف، لأنه لقي من السخرية والاحتقار ما لا تحتمله النفوس الأبية.

ومن هنا يقول رسول الله صلى الله عليه وسلم:

(( أشد الناس بلاءً الأنبياء، ثم الأمثل، فالأمثل )) ([29]).

فالأمثل ثم الأمثل هم الصالحون السائرون في مناهجهم في الدعوة إلى الله والداعون إلى ما دعوا إليه من توحيد الله وإخلاص العبادة له وحده، ونبذ الشرك بما سواه، وينالهم من الأذى والبلاء مثل ما أصاب أسوتهم من الأنبياء.

ومن أجل هذا ترى كثيراً من الدعاة يحيدون عن هذا المنهج الصعب، والطريق الوعر، لأن الداعي الذي يسلكه سيواجه أمه وأباه وأخاه وأحبابه وأصدقاؤه وسيواجه المجتمع وعداوته وسخرياته وأذاه، يحيدون إلى جوانب من الإسلام لها مكانتها ولا يتنكر لها من يؤمن بالله ولكن هذه الجوانب ليس فيها تلك الصعوبة والشدة والسخرية والأذى خصوصاً في المجتمعات الإسلامية فإن سواد الأمة الإسلامية يلتفون حول هذا اللون من الدعاة ويحيطونهم بهالة من التبجيل والتكريم لا سخرية ولا أذى اللهم إلا إذا تعرضوا للحكام وهددوا كراسيهم فإنهم حينئذ يقمعونهم بكل شدة كأحزاب سياسية تناوئ الحكام وتهدد عروشهم، والحكام في هذا الباب لا يحابون قريباً ولا حميماً ولا مسلماً ولا كافراً.

على كل حال نقول لهؤلاء الدعاة مهما شنشنوا وطنطنوا ومهما رفعوا أصواتهم باسم الإسلام: اربعوا على أنفسكم فإنكم خرجتم عن منهج الله وصراطه المستقيم اللاحب الذي مرت به مواكب الأنبياء وأتباعهم في الدعوة إلى توحيد الله وإخلاص الدين له ومهما تفلسفتم ورفعتم عقيرتكم باسم الإسلام فإنكم عن منهج الأنبياء الذي سنه الله لناكبون، ومهما بذلتم من الجهود وجسمتم دعوتكم ومنهجكم فإنكم تتشاغلون بالوسائل قبل الغاية وما أقل جدوى الوسيلة([30]) إذا أضرت بالغاية وضخمت على حسابها، بل يا ويل هؤلاء الدعاة إن أصروا على المضي فيما ابتدعوه من مناهج وحاربوا منهج الأنبياء في الدعوة إلى توحيد الله تحت شعارات براقة تخلب ألباب البلهاء والجهلاء بمنهج الأنبياء.

إن الحديث عن دعوات الأنبياء إلى توحيد الله ومنهجهم وما لاقوا في سبيل ذلك من الأهوال والبلايا والمحن أمر لا يتسع له مجال كهذا، ولسوف أقتصر على عرض دعوات خمسة منهم صلوات الله وسلامه عليهم وذلك سيجعلنا على مثل البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك:

1- فأولهم: نوح، أبو البشر الثاني، وأول رسول إلى أهل الأرض عاش هذا النبي العظيم عمراً مديداً ودهراً طويلاً، ألف سنة إلاّ خمسين عاماً لبثها في دعوة قومه إلى توحيد الله وإخلاص العبادة له، لا يكلّ ولا يملّ، ليلاً ونهاراً سراً وجهاراً.

قال تعالى:

{إنّا أرسلنا نوحاً إلى قومه أن أنذر قومك من قبل أن يأتيهم عذاب أليم، قال يا قوم إني لكم نذير مبين، أن اعبدوا الله واتقوه وأطيعون، يغفر لكم من ذنوبكم ويؤخركم إلى أجل مسمى إنّ أجل الله إذا جاء لا يؤخر لو كنتم تعلمون، قال ربي إني دعوت قومي ليلاً ونهاراً، فلم يزدهم دعائي إلاّ فراراً، وإني كلما دعوتهم لتغفر لهم جعلوا أصابعهم في آذانهم واستغشوا ثيابهم وأصروا واستكبروا استكباراً، ثم إني دعوتهم جهاراً، ثم إني أعلنت لهم وأسررت لهم إسراراً، فقلت استغفروا ربكم إنه كان غفاراً، يرسل السماء عليكم مدراراً، ويمددكم بأموال وبنين ويجعل لكم جنات ويجعل لكم أنهاراً، ما لكم لا ترجون لله وقاراً، وقد خلقكم أطواراً، ألم تروا كيف خلق الله سبع سماوات طباقاً، وجعل القمر فيهنّ نوراً وجعل الشمس سراجاً، والله أنبتكم من الأرض نباتاً، ثم يعيدكم فيها ويخرجكم إخراجاً، والله جعل لكم الأرض بساطاً، لتسلكوا منها سبلاً فجاجاً، قال نوح رب إنهم عصوني واتبعوا من لم يزده ماله وولده إلاّ خساراً، ومكروا مكراً كباراً، وقالوا لا تذرنّ آلهتكم ولا تذرنّ وداً ولا سواعاً ولا يغوث ويعوق ونسراً، وقد أضلوا كثيراً ولا تزد الظالمين إلاّ ضلالاً، مما خطيئتهم أغرقوا فادخلوا ناراً فلم يجدوا لهم من دون الله أنصاراً} [نوح: 1 – 25 [.

ماذا في دعوة هذا الرسول الكريم، وقد قص الله علينا خلاصة دعوته الكريمة التي استغرقت ألف سنة إلاّ خمسين عاماً؟!

إنها دعوة جادة إلى توحيد الله وعبادته وحده، في جهد دائب ما ترك وسيلة تمكنه إلاّ استخدمها لإقناعهم بدعوته، سراًّ وجهاراً وترغيباً وترهيباً ووعداً ووعيداً، واحتجاجاً واستدلالاً بالأدلة العقلية والحسية، من واقع أنفسهم وحياتهم ومما بين أيديهم من السماء والأرض، وما فيهما من آيات وعبر وكل ذلك لم يجد فيهم نفعاً ولا دفعهم إلى استجابة، بل أصروا على كفرهم وضلالهم، واستكبروا استكباراً.

أصروا على التشبث بأصنامهم ومعبوداتهم الباطلة، فكانت النتيجة لهذا الإصرار والاستكبار: الهلاك والدمار في الدنيـا، وفي الآخـرة الخلود في عذاب النار.

وهنا نتساءل لماذا يستمر هذا النبي العظيم كل هذه الآماد الطويلة، ويبذل هذه الجهود الكبيرة، دون كلل أو ملل يدعو إلى مبدأ التوحيد؟!!

ولماذا يمدحه الله ويثني عليه الثناء العاطر، ويخلد ذكره ويجعله في عداد الرسل أولي العزم؟

هل دعوة التوحيد تستحق كل هذه العناية والإكبار؟

هل هذا المنهج وتحديد هذا المنطلق لهذا النبي الكريم مجانب للمنطق والحكمة والعقل؟

أو أنه عين الحكمة ومقتضى المنطق الصحيح، والعقل الواعي الرجيـح؟

لماذا يقره الله على سلوك هذا المنهج في الدعوة طوال ألف سنة إلاّ خمسين عاماً ويشيد به ويخلد اسمه وقصصه، ويكلف أعظم الرسل وأعقل البشر أن يجعل منه أسوة في دعوته وصبره؟

الجواب المنصف القائم على العقل والحكمة، ومعرفة مكانة النبوة والثقة العظيمة فيها وتقديرها حق قدرها:

أن دعوة التوحيد ومحاولة القضاء على الشرك وتطهير أرض الله منه تستحق كـل هذا وأنَّه عين الحكمة ومقتضى الفطرة والعقل، وأن الواجب على كـل الدعاة إلى الله أن يفهموا هذا المنهج، وهذه الدعوة الإلهية العظيمة، والمطلب الكبير، فيكرسوا كل جهودهم وطاقتهم لتحقيقه ونشره في أرض الله كلها، وأن يتعاونـوا ويتكاتفوا ويتحدوا، ويصـدق بعضهم بعضـاً، كما كان الرسل دعاة التوحيـد ويبشـر سابقهـم بلاحقهـم ويصـدق لاحقهـم سابقـه ويؤيـد دعوتـه ويسـير في مضمـاره.

يجب أن نعتقد أنه لو كان هناك منهج أفضل وأقوم من هذا المنهج لاختاره الله لرسله وآثرهم به.

فهل يليق بمؤمن أن يرغب عنه ويختار لنفسه منهجاً سواه ويتطاول على هذا المنهج الرباني وعلى دعاته؟!!!

2- وثانيهم: أبو الأنبياء وإمام الموحدين الحنفاء – إبراهيم خليل الله، الذي أمر الله سيد المرسلين، وخاتم النبيين وأمته باتباعه والائتساء بدعوته والاهتداء بهديه ومنهجه([31]).

قال تعالى:

{ وإذ قال إبراهيم لأبيه آزر أتتخذ أصناماً آلهة إني أراك وقومك في ضلال مبين، وكذلك نري إبراهيم ملكوت السموات والأرض وليكون من الموقنين، فلما جن عليه الليل رأى كوكباً قال هذا ربي فلما أفل قال لا أحب الآفلين، فلما رأى القمر بازغاً قال هذا ربي فلما أفل قال لإن لم يهدني ربي لأكوننّ من القوم الضالين، فلما رأى الشمس بازغة قال هذا ربي هذا أكبر فلما أفلت قال يا قوم إني بريء مما تشركون، إني وجهت وجهي للذي فطر السموات والأرض حنيفاً وما أنا من المشركين} [الأنعام: 74 – 79 [.

دعوة حارة قوية متدفقة إلى توحيد الله، وإخلاص الدين له ونبذ الشرك ورفضه، تبدأ بالأسرة وتمتد إلى الأمة تحارب الشرك والأصنام، وتزلزل الشرك بالكواكب.

ويسلك خليل الله أقوم الطرق في المناظرة والمحاجّة، لإقامة حجة الله ودحض الشرك وباطله وشبهه.

فالتعبير بالأصنام تحقير لآلهتهم المزعومة المصطنعة، وتسفيه لأحلامهم ورصده للكواكب المذكورة واحداً واحداً تلو الآخر وهي تغيب وتأفل عنهم ليأخذ من حالها البرهان الواضح على بطلان ما يزعمون من ألوهيتها.

فمن يرعاهم ويحفظهم ويدبر شؤونهم وشؤون هذا الكون حين غيابها وأفولها، وإذن فعليهم أن يرفضوا هذه الآلهة المزعومة الباطلة ويكفروا بها، وينفضوا أيديهم منها، ويتجهوا إلى إلههم الحق، الذي فطر السموات والأرض، والذي لا يغيب ولا يحول ويعلم جميع أحوالهم ومطلع على حركاتهم وسكناتهم ويرعاهم ويحفظهم ويدبر شؤونهم.

حجج قوية يستمدها من الواقع الملموس والكون المنظور.

وقال تعالى:

{واذكر في الكتاب إبراهيم إنه كان صدّيقاً نبياً، إذ قال لأبيه يا أبت لم تعبد ما لا يسمع ولا يبصر ولا يغني عنك شيئاً، يا أبت إني قد جاءني من العلم ما لم يأتك فاتبعني أهدك صراطاً سوياً، يا أبت لا تعبد الشيطان إن الشيطان كان للرحمن عصياً، يا أبت إني أخاف أن يمسك عذاب من الرحمن فتكون للشيطان ولياً، قال أراغب أنت عن آلهتي يا إبراهيم لئن لم تنته لأرجمنك واهجرني ملياً، قال سلام عليك سأستغفر لك ربي إنه كان بي حفياً، وأعتزلكم وما تدعون من دون الله وأدعوا ربي عسى ألاّ أكون بدعاء ربي شقياً، فلما اعتزلهم وما يعبدون من دون الله وهبنا له إسحق ويعقوب وكلاًّ جعلنا نبياً ووهبنا لهم من رحمتنا وجعلنا لهم لسان صدق علياً}[مريم: 41 – 50].

دعوة حارّة إلى التوحيد، قائمة على العلم والمنطق والعقل وعلى الخلق القويم، وتهدي الضال إلى الصراط المستقيم يقابلها تعصب أعمى يقوم على الهوى والجهل والعناد والمكابرة وإلاّ فكيف يعبد ويخضع لمن لا يسمع ولا يبصر ولا يغني عنه شيئاً؟‍

إن علم التوحيد – أيها القارئ – هو العلم الذي يعتز به جميع الأنبياء وبه يصولون على الباطل والجهل والشرك.

فالجهل بهذا العلم – علم الأنبياء الهادي إلى الحق والمنقذ من الضلال والشرك – هو الجهل المميت والسم القاتل الذي يقتل العقل والفكر.

{ يا أبت إني قد جاءني من العلم ما لم يأتك فاتبعني أهدك صراطاً سوياً}.

وبعد هذه الجولات القوية الواعية يقوم بها إبراهيم صلى الله عليه وسلم في ميدان الدعوة إلى الله دعوة الأسرة والأمة التي أقام فيها على أبيه وقومه الحجج الدامغة واجه بهذه الدعوة العظيمة ذلك الحاكم الجبار الطاغية المتأله بكل قوة وشجاعة.

قال تعالى:

{ألم تر إلى الذي حاجّ إبراهيم في ربه أن آتاه الله الملك إذ قال إبراهيم ربي الذي يحيي ويميت قال أنا أحيي وأميت قال إبراهيم فإن الله يأتي بالشمس من المشرق فأت بها من المغرب فبهت الذي كفر والله لا يهدي القوم الظالمين}[ البقرة: 258 [.

لقد دعا إبراهيم صلى الله عليه وسلم هذا الطاغية المتأله إلى توحيد الله والإيمان بربوبيته وألوهيته، فطغى واستكبر عن الإجابة إلى توحيد الله وأبى التنازل عن دعوى الربوبية.

فحاجّه إبراهيم وناظره هذه المناظرة النيّرة البراهين الواضحة المعالم قال إبراهيم:{ ربي الذي يحيي ويميت }أي: المنفرد بالخلق والتدبير والإحياء والإماتة.

فقال الغبي المتجبر: أنا أحيي وأميت، أي أقتل من أردت قتله وأستبقي من أردت إبقاءه.

وهذا الجواب فيه تمويه وتضليل للأغبياء وحيدة عن الجواب، لأن قصد إبراهيم عليه الصلاة والسلام أن ربه ينشئ الحياة في الإنسان والحيوان والنبات من العدم، ويردها إلى الأموات بقدرته وأنَّه هو الذي يميت الناس والحيوانات بآجالها بأسباب ربطها وبغير أسباب، فلما رآه إبراهيم يموه ويدجل تدجيلاً ربما انطلى على الأغبياء والهمج، قال – ملزماً له بتصديق قوله، إن كان كما يزعم –:{ فإن الله يأتي بالشمس من المشرق فات بها من المغرب فبهت الذي كفر} أي: وقف متحيراً مشدوهاً، منقطع الحجة قد ألقم حجراً وأخرس لسانه وزهق باطله، { إن الباطل كان زهوقاً }.

وفي هذا درس لمن ألقى السمع وهو شهيد، إنها دعوة إلى التوحيد، تمثل قمة الإخلاص والحكمة والعقل، وتأتي البيوت من أبوابها وتنطلق من حيث أراد الله، لا مصارعة على الملك، ولا منافسة على الحكم.

ولو كان هدف إبراهيم عليه الصلاة والسلام الوصول إلى الحكم لسلك منهجاً غير هذا المنهج، ولوجد من يلتف حوله ويصفق له ولكن يأبى الله وأنبياؤه وصالحو الدعاة من أتباع الأنبياء حقاً في كل زمان ومكان إلاّ سلوك طريق الهداية والرشاد وبيان الحق وإقامة الحجة على المكابرين والمعاندين.

وقد قام إبراهيم عليه السلام بهذا الواجب العظيم على أكمل الوجوه وأتمها، أقام الحجة على أبيه وقومه حكومة وشعباً، فلما رأى منهم الإصرار على الشرك والكفر والإقامة على الباطل والضلال لجأ إلى الإنكار والتغيير باليد والقوة.

فمن أين يبدأ بالتغيير وما هو الأسلوب الرشيد لتغيير هذا الواقع المظلم الجاثم على أمته؟ أيثور على الدولة لأنها منبع الشرور والفساد ومصدر الشرك والضلال؟!! كيف لا والحاكم يدعي الربوبية ويصر عليها؟ لماذا لا يدبر انقلاباً يطيح فيه بهذه الحكومة الكافرة وعلى رأسها جبّار متأله وبذلك يقضي على كل ألوان الفساد والشرك وتقوم على أنقاضه الدولة الإلهية بقيادة إبراهيم عليه الصلاة والسلام؟!! والجواب حاشا الأنبياء وحاشا نزاهتهم من سلوك هذه الطرق أو التفكير فيها فإنها طرق الظلمة والجهلة والسفهاء وطلاّب الدنيا والملك.

إن الأنبياء دعاة توحيد ورواد هداية إلى الحق وإنقاذ من الباطل والشرك فإذا امتدت أيديهم إلى التغيير وهم أعلم الناس وأعقلهم فلا بد أن تبدأ بالقضاء على منابع الشرك والضلال الحقيقية وكذلك فعل إبراهيم الحليم الرشيد البطل الشجاع.

وقال تعالى:

{ولقد آتينا إبراهيم رشده من قبل وكنّا به عالمين، إذ قال لأبيه وقومه ما هذه التماثيل التي أنتم لها عاكفون، قالوا وجدنا آباءنا لها عابدين، قال لقد كنتم أنتم وآباؤكم في ضلال مبين، قالوا أجئتنا بالحق أم أنت من اللاعبين، قال بل ربكم رب السموات والأرض الذي فطرهنّ وأنا على ذلكم من الشاهدين، وتالله لأكيدنّ أصنامكم بعد أن تولوا مدبرين، فجعلهم جذاذاً إلاّ كبيراً لهم لعلهم إليه يرجعون، قالوا من فعل هذا بآلهتنا إنه لمن الظالمين، قالوا سمعنا فتى يذكرهم يقال له إبراهيم، قالوا فأتوا به على أعين الناس لعلهم يشهدون، قالوا أأنت فعلت هذا بآلهتنا يا إبراهيم، قال بل فعله كبيرهم هذا فاسألوهم إن كانوا ينطقون، فرجعوا إلى أنفسهم فقالوا إنكم أنتم الظالمون، ثم نكسوا على رؤوسهم لقد علمت ما هؤلاء ينطقون، قال أفتعبدون من دون الله ما لا ينفعكم شيئاً ولا يضركم، أفٍ لكم ولما تعبدون من دون الله أفلا تعقلون، قالوا حرقوه وانصروا آلهتكم إن كنتم فاعلين، قلنا يا نار كوني برداً وسلاماً على إبراهيم، وأرادوا به كيداً فجعلناهم الأخسرين}[ الأنبياء: 51–70[.

آتى الله إبراهيم رشده على علم بأنه أهل لذلك.

هذا النبي الحكيم الرشيد واجه فساداً في العقيدة، وفساداً في الحكم، أمة انحط تفكيرها وضلت عقولها، فعبدت الأصنام من الأخشاب والأحجار والكواكب، وتحكمها حكومة فاسدة يقودها جبّار متأله فأسلسوا له القياد.

فمن أين يبدأ بالإصلاح يا ترى؟

أيبدأ بمصاولة الحاكم لأنه قطعاً يحكم بغير شريعة الله ويحكم بقوانين وتشريعات جاهلية، لا شك في ذلك، ويدعي الربوبية جهاراً وحق التشريع أو يبدأ بإصلاح العقيدة عقيدة الأمة وعقيدة الحكومة الجاهلية؟ القرآن يحدثنا عن هذا النبي الرشيد إمام الأنبياء أنه بدأ بإصلاح العقيدة أي الدعوة إلى توحيد الله وإخلاص العبادة له وحده ومحاربة الشرك والقضاء عليه وعلى أسبابه واقتلاعه من جذوره، فدعاهم فعلاً إلى توحيد الله ونبذ عبادة ما سواه، وجادلهم في هذا المجال وجادلوه، فدمغهم بالحجج القاهرة والبراهين الظاهرة وجردهم من كل سلاح من أسلحة الحجة حتى ألجأهم إلى الاعتراف بالظلم والضلال والتعصب الأعمى والجمود القاتل على تقليد الآباء: { قالوا وجدنا آباءنا لها عابدين}.

فلما رأى إبراهيم أهواء جامحة وعقولاً متحجرة، دبر لهم مكيدة ورسم لهم خطة حكيمة شجاعة لتحطيم آلهتهم، وتم تنفيذ هذه الخطة بكل قوة وشجاعة وجرأة.

وأثار هذا العمل البطولي([32]) الحكومة والشعب ضده، واستدعوه للمحاكمة العلنية، ووجهوا إليه الاتهام {أأنت فعلت هذا بآلهتنا يا إبراهيم} فأجابهم بأسلوب تهكمي ساخر: {بل فعله كبيرهم هذا فاسألوهم إن كانوا ينطقون}.

فكان هذا الجواب التهكمي المفحم كالصاعقة العنيفة هوت على رؤوسهم المخبولة، { ثم نكسوا على رؤوسهم لقد علمت ما هؤلاء ينطقون}.

ثم لما أعوزهم سلاح الحجة لجأوا إلى القوة، سلاح كل عاجز عن الحجة في كل زمان ومكان:{قالوا حرقوه وانصروا آلهتكم إن كنتم فاعلين}.

ونجى الله خليله إبراهيم ورد الله كيد الكافرين الخاسرين في نحورهم: { قلنا يا نار كوني برداً وسلاماً على إبراهيم وأرادوا به كيداً فجعلناهم الأخسرين}.

وكان في نجاة إبراهيم من تلك النار العظيمة بعد أن حولها الله برداً وسلاماً على إبراهيم آية عظيمة من أعظم آيات الله على نبوته وصدقه وصدق ما جاء به من التوحيد وبطلان ما هم عليه من الشرك والضلال.

وكافأ الله إبراهيم عليه السلام على هذه الدعوة الحكيمة وعلى هذا الجهاد والتضحية الرائعة: {ونجيناه ولوطاً إلى الأرض التي باركنا فيها للعالمين، ووهبنا له إسحاق ويعقوب نافلة وكلاّ جعلنا صالحين، وجعلناهم أئمة يهدون بأمرنا وأوحينا إليهم فعل الخيرات وإقام الصلاة وإيتاء الزكاة وكانوا لنا عابدين}.

3- ثالثهم: يوسف الكريم ابن الكريم ابن الكريم([33]) الذي أنزل الله في شأنه سورة طويلة تقص لنا حياته الكريمة ومراحلها من طفولته إلى موته، وكيف تقلبت به الأحوال، وما واجه من صعاب، فتلقاها بقوة النبوة وصبرها وحكمتها وحلمها.

رأى يوسف عليه السلام فساد قصور الفراعنة في مصر وظلمها وعرف عقائد الأمة التي عاش فيها، عرف ما فيها من فساد ووثنية تتخذ الأصنام والأبقار آلهة مع الله.

قصة هذا النبي الكريم -عليه السلام– طويلة، نأخذ منها الإشارة إلى سجنه ودعوته، قال تعالى:

{ودخل معه السجن فتيان قال أحدهما إني أراني أعصر خمراً وقال الآخر إني أراني أحمل فوق رأسي خبزاً تأكل الطير منه نبئنا بتأويله إنا نراك من المحسنين، قال لا يأتيكما طعام ترزقانه إلا نبأتكما بتأويله قبل أن يأتيكما ذلكما مما علمني ربي إني تركت ملة قوم لا يؤمنون بالله وهم بالآخرة هم كافرون، واتبعت ملة آبائي إبراهيم وإسحاق ويعقوب ما كان لنا أن نشرك بالله من شيء ذلك من فضل الله علينا وعلى الناس ولكنّ أكثر الناس لا يشكرون، يا صاحبي السجن أأرباب متفرقون خير أم الله الواحد القهار ما تعبدون من دونه إلا أسماء سميتموها أنتم وآباؤكم ما نزّل الله بها من سلطان إن الحكم إلاّ لله أمر ألاّ تعبدوا إلاّ إياه ذلك الدين القيم ولكن أكثر الناس لا يعلمون}[يوسف:36–40].

عاش هذا النبي الكريم عليه السلام في القصور وعرف مفاسد الحكم والحكام عن كثب، وذاق من ويلاتهم كيداً وظلماً واضطهاداً وسجناً وعاش بين ظهراني أمة وثنية تعبد الأصنام والأبقار والكواكب فمن أين ينطلق للإصلاح ومن أين تكون نقطة البداية؟!

هل يبدأ في الدعوة إلى الله وهو مسجون ظلماً يشاركه في السجن مظلومون مثله من إثارتهم وتهييجهم على الحكام الظلمة المستبدين؟! وهذا منطلق سياسي لا شك فيه، والفرصة متاحة أمامـه أو يـبـدأ بالدعوة من حيث انطلق آباؤه الكرام وعلى رأسهم إبراهيم خليل الله وإمام الدعاة إلى توحيـد الله ومن حيث انطلق جميع رسل الله؟! لا شك أن طريق الإصلاح الوحيد في كل زمان ومكان هو طريق الدعوة إلى العقيدة والتوحيد وإخلاص العبادة لله وحده.

إذن فليبدأ يوسف من هذا المنطلق مقتدياً بآبائه الكرام ومعتزاً بعقيدتهم ومحقراً ومندداً بسخف المشركين واتخاذهم أرباباً من دون الله من الأصنام والأبقار والكواكب.

وبعد هذا البيان الواضح والدعوة الصارخة إلى التوحيد ونبذ الشرك يؤكد دعوته وحجته بقوله: { إن الحكم إلاّ لله}([34]) ثم يفسر هذه الحاكمية بتوحيد الله وعبادته وحده { أمر ألاّ تعبدوا إلاّ إياه ذلك الدين القيم}.

ويقول عن التوحيد: { ذلك الدين القيم ولكن أكثر الناس لا يعلمون}.

ويصل يوسف عليه الصلاة والسلام إلى أعلى منصب في هذه الدولة([35]) وهو يدعو إلى توحيد الله ويقيم على دعوته ونبوّته البينات قال تعالى في بيان هذه الأمور:

{ وقال الملك ائتوني به أستخلصه لنفسي فلما كلمه قال إنك اليوم لدينا مكين أمين، قال اجعلني على خزائن الأرض إني حفيظ عليم}[يوسف: 54 – 55 [.

وقال شاكراً لمولاه:

{رب قد آتيتني من الملك وعلمتني من تأويل الأحاديث فاطر السموات والأرض أنت وليّ في الدنيا والآخرة توفني مسلماً وألحقني بالصالحين}[يوسف: 101 [.

وقال الله تعالى في بيان دعوته وذلك على لسان مؤمن آل فرعون:

{ولقد جاءكم يوسف من قبل بالبينات فما زلتم في شك مما جاءكم به حتى إذا هلك قلتم لن يبعث الله من بعده رسولاً كذلك يضل الله من هو مسرف مرتاب}[غافر: 34 [.

من فقه سيرة يوسف عليه السلام التي عرضتها علينا هذه الآيات الكريمة أنَّ الدعوة إلى التوحيد أمر لا بد منه، وأن الشرك لا هوادة ولا مداهنة في محاربته فلا يجوز السكوت عنه مهما كانت ظروف الداعية إلى الله بل لا يجوز لمسلم إطلاقاً أن يحابي ويداهن في أمره وهذا يبين مكانة العقيدة وعظم شأنها عند الله وعند أنبيائه ورسله وأن الفرق والبون شاسع جداً بينها وبين فروع الإسلام.

فلا يجوز أن يكون المسلم خصوصاً الداعية [أن يتولى منصباً يخل بالعقيدة أو يتنافى معها] بأن يكون كاهناً من الكهنة المشركين أو سادناً لأصنامهم، فإن فعل ذلك كان من المشركين الضالين.

أمّا الجانب التشريعي، فإن قامت دولة الإسلام فلا بد من تطبيق شريعة الله، وإلاّ { ومن لم يحكم بما أنزل الله فأولئك هم الكافرون} والكفر حينئذ على ما فصله علماء الإسلام من الصحابة وغيرهم قد يكون كفراً أكبر إذا كان يحتقر شرع الله ويستحل الحكم بغيره وقد يكون كفراً أصغر إذا كان يعظم شريعة الله ولا يستحل الحكم بغيرها لكن غلبه هواه فحكم بغير ما أنزل الله.

أمّا إذا كانت دولة الإسلام غير قائمة، فلا يكلف الله نفساً إلا وسعها وللمسلم أن يتبوأ منصباً في دولة غير مسلمة شريطة أن يقوم بالعدل وأن لا يطيعهم في معصية الله ولا يحكم بغير ما أنزل الله كما فعل نبي الله يوسف، تبوّأ منصب النيابة عن ملك كافر وما كان يحكم بشريعته {ما كان ليأخذ أخاه في دين الملك} وكان يقوم بالعدل بين الرعية ويدعوهم إلى توحيد الله.

وفي هذا رد حاسم على من يهون من أمر عقيدة التوحيد ويجامل ويداجي في قضية الشرك الذي ملأ الدنيا وينظر إلى دعاة التوحيد وأعداء الشرك بعين الاحتقار والازدراء ويربأ بنفسه ويشمخ بأنفه أن يهبط إلى مستوى دعاة التوحيد – وهو من دهاة السياسة وما أثقل على سمعه وقلبه أن يسمع أو يقول كلمة توحيد أو شرك.

لقد أوقع هذا النوع من الدعاة أنفسهم في هوّة سحيقة في حين يظنون أنهم في أعلى القمم الشامخة.

وهل يفلح قوم هذا موقفهم من دعوة الأنبياء إلاّ أن يتوبوا عمّا هم فيه إلى الله توبة نصوحاً.

4- رابعهم: موسى كليم الله، القوي الأمين، نرى دعوته تتجه إلى التوحيد وتحمل في طيّاتها أنوار الهداية والحكمة.

لقد تربى موسى ودرج في قصور أعظم طاغية متأله وعرف من ألوان الفساد والكفر والطغيان والظلم والاستبداد في قصور الحكم عن مشاهدة واطلاع ما يصعب تصوره واحتماله ورأى ما نزل بقومه بني إسرائيل من استعباد واستذلال واستحياء من الناس وقتل الأبناء ما فاق كل ظلم عرفته البشرية.

قال تعالى:

{إنّ فرعون علا في الأرض وجعل أهلها شيعاً يستضعف طائفة منهم يذبح أبناءهم ويستحيي نساءهم إنه كان من المفسدين}[القصص: 4 [.

وكان قوم فرعون أهل شرك ووثنية دون شك.

فكيف كان بدء دعوة موسى هل اتجهت إلى إصلاح عقيدة هذه الأمة الوثنية أو بدأت بالمطالبة بحقوق بني إسرائيل والمصارعة على الحكم والسعي الجاد في إقامة الدولة الإسلامية وانتزاع السلطة من أيدي الطغاة وعلى رأسهم فرعون المتأله؟‍

لقد كانت دعوة موسى كغيرها من دعوات آبائه وإخوانه من الأنبياء، لقد لقّنه ربه أصل التوحيد واصطفاه لحمل رسالته والقيام بعبادته.

قال تعالى: {وهل أتاك حديث موسى، إذ رأى ناراً فقال لأهله امكثوا إني آنست ناراً لعلي آتيكم منها بقبس أو أجد على النار هدى، فلما أتاها نودي يا موسى إني أنا ربك فاخلع نعليك إنك بالوادي المقدس طوى، وأنا اخترتك فاستمع لما يوحى، إنني أنا الله لا إله إلاّ أنا فاعبدني وأقم الصلاة لذكري، إن الساعة آتية أكاد أخفيها لتجزى كل نفس بما تسعى}[طه: 9 – 15 [.

هكذا في مفتتح رسالته تملى عليه عقيدة التوحيد ويكلف شخصياً أن يقوم بها في واقع نفسه ويتمثلها في حياته.

ثم يكلفه بالدعوة لهذا المبدأ العظيم فيرسله إلى فرعون ويبيّن له طريق الدعوة وأسلوبها الحكيم الذي يواجه به فرعون قال تعالى:

{ اذهب إلى فرعون إنه طغى، فقل هل لك إلى أن تزكى، وأهديك إلى ربك فتخشى}[ النازعات: 17 – 19 [.

ويشد عضده بأخيه هارون مبالغة في إقامة الحجة ويعلمهما الرفق واللّين في الدعوة فإن ذلك أقرب الطرق إلى هداية من يريد الله هدايته { اذهبا إلى فرعون إنه طغى، فقولا له قولاً ليناً لعله يتذكر أو يخشى}[طه: 43 – 44 [.

فنفّذا أمر ربهما ودعواه إلى الله قاصدين هدايته وتزكيته ليكون ممن يخشى الله ويتقي عواقب الشرك والظلم، فلم يستجب لهذه الدعوة الهادئة الحكيمة فبرهن موسى على نبوّته وصدق رسالته بآيات كبرى لكن الطاغية فرعون زاد طغياناً وتكذيباً { فكذب وعصى، ثم أدبر يسعى، فحشر فنادى، فقال أنا ربكم الأعلى، فأخذه الله نكال الآخرة والأولى}[النازعات: 21 – 25 [.

ازدياد طغيان فرعون وعسفه وظلمه ومواجهة موسى وقومه هذا الطغيان بالصبر الجميل والتَّحمُّل

{وقال الملأ من قوم فرعون أتذر موسى وقومه ليفسدوا في الأرض ويذرك وآلهتك قـال سنقتّل أبناءهم ونستحيي نساءهم وإنّا فوقهم قاهرون}[الأعراف: 127].

ما ذنب موسى وقومه في نظر هؤلاء المجرمين؟!! لا ذنب لهم إلاّ الدعوة إلى توحيد الله والثّبات عليها والكفر بفرعون ومعبوداته.

ثمّ ما موقف موسى من هذه الانتهاكات البشعة والتي تجاوزت حدود الوحشيَّة والهمجيَّة؟!

إنَّه الثّبات على العقيدة والصبر الجميل والاستعانة بالله في مواجهة هذه الشدائد ثمَّ انتظار العاقبة الطيّبة والنَّصر نتيجة وثمرة حميدة لهذا الثّبات والصَّبر.

{قال موسى لقومه استعينوا بالله واصبروا إنّ الأرض لله يورثها من يشاء من عباده والعاقبة للمتقين} [الأعراف: 128].

ولمّا لم يبق أيّ أمل في إيمان فرعون وقومه واشتدّ البلاء على بني إسرائيل، كان مطلب موسى الوحيد من فرعون أن يترك لبني إسرائيل حريّة الخروج والهجرة إلى حيث يريد الله لهم إنقاذاً لهم من التعذيب والتَّنكيل {فأتياه فقولا إنّا رسولا ربِّك فأرسل معنا بني إسرائيل ولا تعذبهم قد جئناك بآية من ربِّك والسَّلام على من اتبع الهدى} [طه: 47].

إنَّها لدعوة سامية إلى توحيد الله فيها النور والحكمة وفيها الحرص على هداية المدعوّين وتزكيتهم وفيها أقوى أنواع الصبر في تحمّل الأذى وفي مواجهة الطغيان والكبرياء وفيها معالجة المواقف الصعبة بالحكمة والصبر مع قوّة الأمل في الله في نصر المؤمنين وإهلاك الظالمين، وفيها دروس وعظات لمن يريد بدعوته وجه الله ويريد إصلاح البشر وربطهم بالله وهدايتهم إلى صراطه المستقيم.

5- والخامس: سيد الأنبياء وخاتمهم محمد بن عبد الله صاحب أعظم رسالة وأكملها وأشملها، الذي أرسله الله رحمة للعالمين بشيراً ونذيراً وداعياً إلى الله بإذنه وسراجاً منيراً، ما ترك خيراً إلا دلَّ أمَّته عليه، ولا شراً إلا حذَّرها منه.

بماذا بدأ هذا النبي العظيم من مبادئ الإسلام؟ ومن أين انطلقت دعوته؟

إنَّه عليه الصلاة والسلام بدأ بما بدأ به كلّ الأنبياء وانطلق من حيث انطلقوا بدعواتهم من عقيدة التوحيد والدعوة إلى إخلاص العبادة لله وحده، من لا إله إلا الله محمد رسول الله، وهل يُتصوَّر منه أو من أحد من الأنبياء أن يبدأ بغير هذا الأصل العظيم أصل أصول الرسالات كلّها.

لقد بدأ رسول الله صلى الله عليه وسلم بهذا الأصل فأوَّل شيء طرق مسامع قومه ((قولوا لا إله إلا الله)).

فقال المستكبرون منهم: {أجعل الآلِهَة إلها واحداً إنَّ هذا لشيء عجاب، وانطلق الملأ منهم أن امشوا واصبروا على آلهتكم إنَّ هذا لشيء يُراد} [سورة ص: 5-6].

واستمرَّ داعياً إلى هذا المبدأ الأسمى والمطلب الأعلى طيلة العهد المكي من رسالته ثلاثة عشر عاماً لا يكلُّ ولا يملُّ، صابراً على كلّ ألوان الأذى في سبيل نشر هذا المبدأ فلم يُفرض عليه من التشريعات وأركان الإسلام إلاّ الصلاة في السنة العاشرة من البعثة، اللّهم إلاّ ما كان يأمر به قومه من معالي الأخلاق كصلة الرحم والصدق والعفاف، ولكنَّ محور الدعوة وموضوع الصراع والخصومة إنَّما هو ذلك الأصل العظيم.

لقد كلَّف الله هذا النبي الكريم صلى الله عليه وسلم تكليفاً خاصاً أن يقوم بهذا الأصل العظيم.

قال تعالى:

{إنَّا أنزلنا إليك الكتاب بالحق فاعبد الله مخلصاً له الدين ألا لله الدين الخالص والذين اتّخذوا من دونه أولياء ما نعبدهم إلاّ ليقربونا إلى الله زلفى إنَّ الله يحكم بينهم فيما هم فيه يختلفون} [الزمر: 2-3].

وقال تعالى:

{ قل إنّي أمرت أن أعبد الله مخلصاً له الدين، وأمرت لأن أكون أوّل المسلمين، قل إنّي أخاف إن عصيت ربّي عذاب يوم عظيم، قل الله أعبد مخلصاً له ديني} [الزمر: 11-14].

{ قل إنَّ صلاتي ونُسكي ومَحيَايَ ومماتي لله ربّ العالمين، لا شريك له وبذلك أمرت وأنا أوّل المسلمين} [الأنعام: 162-163].

كما أمره أن يقوم بدعوة النّاس جميعاً إلى تحقيق هذا المبدأ والنّهوض به.

قال تعالى:

{يا أيّها النّاس اعبدوا ربّكم الذي خلقكم والذين من قبلكم لعلّكم تتقون، الذي جعل لكم الأرض فراشاً والسماء بناءً وأنزل من السماء ماءً فأخرج به من الثمرات رزقاً لكم فلا تجعلوا لله أنداداً وأنتم تعلمون}[البقرة: 21-22].

وقال تعالى:

{ وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم} [البقرة: 163].

وقال تعالى:

{قل يا أيّها النّاس إني رسول الله إليكم جميعاً الذي له ملك السموات والأرض لا إله إلا هو يحيي ويميت فآمنوا بالله ورسوله النبي الأمّي الذي يؤمن بالله وكلماته واتّبعوه لعلكم تهتدون}[الأعراف:58].

والآيات في هذا كثيرة والذي قدّمناه إنما هو مثال لمنهج رسول الله -r- في الدعوة إلى التوحيد.

أمّا السنّة ففيها الشيء الكثير الدّالّ على افتتاح رسول الله صلى الله عليه وسلم دعوته بالتّوحيد واختتامها بذلك واستمراره فيما بين ذلك طوال حياته -r- .

1- فعن عمرو بن عبسة السلمي -t- قال: كنت وأنا في الجاهلية، أظنّ أنّ النّاس على الضلالة، وأنّهم ليسوا على شيء، وهم يعبدون الأوثان، فسمعت برجل بمكّة يخبر أخباراً، فقعدت على راحلتي، فقدمت عليه، فإذا رسول الله صلى الله عليه وسلم مستخفياً، جرآء عليه قومه فتلطفت، حتى دخلت عليه بمكّة، فقلت له: ما أنت؟

قال: (( أنا نبي )) . فقلت: وما نبي؟

قال: (( أرسلني الله )) . فقلت: وبأيّ شيء أرسلك؟

قال: (( أرسلني بصلة الأرحام، وكسر الأوثان، وأن يُوَحَّد الله لا يشرك به شيء )) . فقلت: ومن معك على هذا؟

قال: (( حرٌّ وعبدٌ )) .

قال: ومعه يومئذٍ أبو بكر وبلال ممن آمن به … )) الحديث([36]).

2- ولمّا وفد عمرو بن العاص وعبد الله بن ربيعة المخزومي كلَّما النجاشي ملك الحبشة فقالا له يغريانه بالمسلمين المهاجرين إلى الحبشة:

(( أيها الملك إنّه قد صبأ إلى بلدك منا غلمان سفهاء، فارقوا قومهم ولم يدخلوا في دينك، وجاءوا بدين مبتدع، لا نعرفه نحن ولا أنت... فسألهم النجاشي، فقال: ما هذا الدين الذي فارقتم فيه قومكم ولم تدخلوا ديني ولا دين أحد من هذه الأمم؟!!! فكان الذي كلَّمه جعفر بن أبي طالب فقال له: أيّها الملك، كنّا قوماً أهل جاهليّة نعبد الأصنام، ونأكل الميتة، ونأتي الفواحش، ونقطع الأرحام، ونسيء الجوار، يأكل القوي منّا الضعيف، فكنّا على ذلك حتى بعث الله إلينا رسولاً منّا نعرف نسبه وصدقه وأمانته وعفافه، فدعانا إلى الله لنوحده ونعبده ونخلع ما كنّا نحن نعبد وآباؤنا من دونه من الحجارة والأوثان، وأمرنا بصدق الحديث وأداء الأمانة وصلة الرحم وحسن الجوار والكفّ عن المحارم والدماء، ونهانا عن الفواحش وقول الزور وأكل مال اليتيم وقذف المحصنة، وأمرنا أن نعبد الله وحده لا نشرك به شيئاً … قال: فعدّد عليه أمور الإسلام، فصدقناه وآمنّا به واتَّبعناه على ما جاء به، فعبدنا الله وحده، فلم نشرك به شيئاً، وحرَّمنا ما حرَّم علينا، وأحللنا ما أحلَّ لنا، فعدا علينا قومنا فعذّبونا، وفتنونا عن ديننا ليردونا إلى عبادة الأوثان، وأن نستحلَّ ما كنّا نستحلّ من الخبائث، فلما قهرونا وظلمونا، وشقّوا علينا، وحالوا بيننا وبين ديننا خرجنا إلى بلدك واخترناك على من سواك ورغبنا في جوارك، ورجونا أن لا نظلم عندك … )) الحديث([37]).
3- وفي أسئلة هرقل لأبي سفيان في مدّة صلح الحديبية عن حال رسول الله -r- قال لأبي سفيان: ما يأمركم؟ قال أبو سفيان: قلت: يقول: ((اعبدوا الله وحده ولا تشركوا به شيئاً واتركوا ما يقول آباؤكم ويأمر بالصلاة، والصدق، والعفاف، والصلة )) ([38]).
فهذه الأحاديث توضح لنا دعوة رسول الله في العهد المكي والمدني.

تعذيب أصحابه من أجل لا إله إلا الله عقيدة التوحيد

لقد عذب أصحاب رسول الله -r- أشد ألوان العذاب من أجل تمسكهم بالعقيدة وإخلاص العبادة لله وحده ونبذ الشرك والكفر.

عن عبد الله بن مسعود -t- قال:

(( أول من أظهر الإسلام سبعة: رسول الله صلى الله عليه وسلم، وأبو بكر، وعمار، وأمه سمية، وصهيب، وبلال، والمقداد.

فأما رسول الله صلى الله عليه وسلم، فمنعه الله تعالى بعمه أبي طالب.

وأما أبو بكر، فمنعه الله بقومه.

وأما سائرهم، فأخذهم المشركون، وألبسوهم أدرع الحديد، وصهروهم في الشمس، فما منهم من أحد إلا وَاتَاهم على ما أرادوا، إلا بلالاً فإنه هانت عليه نفسه في الله، وهان على قومه، فأعطوه الولدان فجعلوا يطوفون به في شعاب مكة، وهو يقول:

(( أحد أحد )) ([39]).

وفي (( السيرة )) لابن هشام([40]): (( وكان أمية بن خلف يخرجه (يعني: بلالاً) إذا حميت الظهيرة، فيطرحه على ظهره في بطحاء مكة، ثم يأمر بالصخرة العظيمة، فتوضع على صدره، ثم يقول: لا والله لا تزال هكذا حتى تموت، أو تكفر بمحمد، وتعبد اللات والعزى فيقول وهو في ذلك البلاء: أحد أحد )).

وتعذب سمية حتى الموت من أجل عقيدة التوحيد، لا لأنها كانت زعيمة سياسية.

فعن مجاهد قال:

(( أول شهيدة في الإسلام سمية والدة عمار أما أبو جهل فطعنها بحربة في قُـبُلها )) ([41]).

وقال ابن سعد: (( أسلمت قديماً بمكة، وكانت ممن يعذب في الله لترجع عن دينها، وصبرت، حتى مر بها أبو جهل يوماً، فطعنها بحربة في قُبُلها فماتت )) ([42]).

الاهتمام بعقيدة التوحيد في العهد المدني

وبعد أن هاجر رسول الله -r- وأصحابه إلى المدينة، وقامت دولة الإسلام على كواهل المهاجرين والأنصار، وعلى أساس التوحيد ظل الاهتمام بالتوحيد على أشده والآيات القرآنية تنزل به، والتوجيهات النبوية تدور حوله.

1- ولـم يكتف رسول الله صلى الله عليه وسلم بكل هذا، فكان يبايع عليها عظماء الصحابة فضلاً عن غيرهم بين الفينة والفينة وكلما تسنح له فرصة للبيعة عليها.

قال تعالى:

{ يا أيها النبي إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئاً ولا يسرقن ولا يزنين ولا يقتلن أولادهن ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن ولا يعصينك في معروف فبايعهن واستغفر لهن الله إن الله غفور رحيم } [الممتحنة:12].

وهذه الآية وإن كانت في بيعة النساء فإن رسول الله صلى الله عليه وسلم كان يبايع على مضمونها الرجال.

فعن عبادة بن الصامت -t- قال: كان رسول الله -r- في مجلس، فقال:

(( تبايعوني على أن لا تشركوا بالله شيئاً ولا تسرقوا ولا تزنوا ولا تقتلوا أولادكم والآية التي أخذت على النساء { إذا جاءك المؤمنات } فمن وفى منكم فأجره على الله، ومن أصاب من ذلك شيئاً فعوقب فهو كفارة له، ومن أصاب من ذلك شيئاً فستره الله عليه فهو إلى الله إن شاء غفر له، وإن شاء عذبه )) ([43]).

وساق ابن كثير عدداً من الأحاديث التي فيها أن رسول الله كان يبايع النساء بمضمون الآية.

منها حديث عائشة([44])، وحديث أميمة بنت رقيقة([45])، وحديث أم عطية([46])، وحديث سلمى بنت قيس إحدى خالات الرسول([47])، وحديث رائطة بنت سفيان الخزاعية([48]).

ثم قال: (( وقد كان رسول الله صلى الله عليه وسلم يتعاهد النساء بهذه البيعة )) ثم ساق حديث ابن عباس([49]) وأحاديث أخر.

أقول:

وكذلك كان يتعاهد الرجال، فمما يدل على ذلك حديث عبادة بن الصامت السابق.

ومن ذلك:

حديث عوف بن مالك الأشجعي -t- قال: كنا عند رسول الله صلى الله عليه وسلم، تسعة أو ثمانية أو سبعة، فقال:

(( ألا تبايعون رسول الله؟ )). وكنّا حديث عهد ببيعة، فقلنا: قد بايعناك يا رسول الله! ثم قال: (( ألا تبايعون رسول الله؟ ))، فقلنا قد بايعناك يا رسول الله، ثم قال: (( ألا تبايعون رسول الله؟ )) قال: فبسطنا أيدينا وقلنا: قد بايعناك يا رسول الله، فعلام نبايعك؟! قال: (( على أن تعبدوا الله ولا تشركوا به شيئاً، والصلوات الخمس وتطيعوا (وأسرّ كلمة خفية) ولا تسألوا الناس شيئاً )).

فلقد رأيت بعض أولئك النفر يسقط سوط أحدهم فما يسأل أحداً يناوله إياه([50]).

2- وكان يرسل دعاته ومعلميه وقضاته وأمراءه إلى الملوك والجبابرة والأقطار المختلفة بدعوة التوحيد.

فعن أنس -t- خادم رسول الله -r-: أن نبي الله -r- كتب إلى كسرى([51]) وقيصر وإلى النجاشي وإلى كل جبار يدعوهم إلى الله، وليس بالنجاشي الذي صلى عليه النبي -r- ([52]).

يوضح ذلك نص كتابه إلى قيصر وأن هدفه الدعوة إلى التوحيد ونصه:

بسم الله الرحمن الرحيم
من محمد عبد الله ورسوله إلى هرقل عظيم الروم، سلام على من اتبع الهدى.

أما بعد:

فإني أدعوك بدعاية الإسلام، أسلم تسلم، يؤتك الله أجرك مرتين، فإن توليت، فإن عليك إثم الأريسيين([53]) و{ يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلى الله ولا نشرك به شيئاً ولا يتخذ بعضنا بعضاً أرباباً من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون}.([54])

وعندما وصل الكتاب النبوي إلى قيصر أرسل إلى أبي سفيان بن حرب في ركب من قريش، وكانوا تجاراً بالشام في المدة التي مادّ فيها رسول الله صلى الله عليه وسلم أبا سفيان، وكفار قريش، فأتوه وهم بايلياء فوجه أسئلة إلى أبي سفيان من جملتها:

قال قيصر:

(( ماذا يأمركم؟ قال أبو سفيان: قلت: يقول: اعبدوا الله وحده ولا تشركوا به شيئاً واتركوا ما يقول آباؤكم، ويأمر بالصلاة، والصدق والعفاف والصلة )) (3).

3- وكان رسول الله صلى الله عليه وسلم يجهز جيوشه للجهاد في سبيل الله لإعلاء كلمة التوحيد (( من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله )).

ويرشد قواده وجنوده إلى البدء قبل القتال بدعوة الناس إلى التوحيد.

فعن بريدة بن الحصيب -t- قال: (( كان رسول الله -r- إذا بعث أميراً على سرية أو جيش، أوصاه بتقوى الله في خاصّة نفسه، وبمن معه من المسلمين خيراً، وقال:

(( إذا لقيت عدوك من المشركين، فادعهم إلى ثلاث خصال أو خلال، فأيتها أجابوك إليها، فاقبل منهم، وكفّ عنهم، ادعهم إلى الإسلام فإن أجابوك فاقبل منهم وكفّ عنهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين... فإن هم أبوا فادعهم إلى إعطاء الجزية، فإن هم أجابوا فاقبل منهم وكفّ عنهم، فإن هم أبوا فاستعن بالله تعالى، وقاتلهم، وإذا حاصرت أهل حصن، فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم، فإنكم لا تدرون ما يحكم الله فيهم، ولكن أنزلوهم على حكمكم، ثم اقضوا فيهم بعد ما شئتم )) ([55]).

ومثل حديث بريدة حديث النعمان بن مقرن المزني -t- أشار إليه كل من مسلم وأبي داود وابن ماجة، بقولهم: قال علقمة، فحدثت به مقاتل بن حيان، فقال: حدثني مسلم بن هيصم، عن النعمان بن مقرن عن النبي -r- مثل ذلك.

4- وبـعث معاذاً إلى اليمن أميراً وقاضياً ومعلماً، فقال له رسول الله -r- في وصيته:

(( إنك تأتي قوماً من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله ـ وفي رواية: إلى أن يوحدوا الله ـ وأني رسول الله، فإن هم أطاعوك لذلك فأخبرهم أن الله فرض عليهم خمس صلوات في كل يوم وليلة فإن هم أطاعوك لذلك فأخبرهم أن الله فرض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب)) ([56]).

ولا يشك أنه كان يوصي كل دعاته وأمرائه وقضاته بمثل هذه الوصية.

5- وشرع الجهاد من أجل التوحيد وتطهير الأرض من فتنة الشرك قال تعالى: { وقاتلوهم حتى لا تكون فتنة ويكون الدين لله فإن انتهوا فلا عدوان إلا على الظالمين } [البقرة:193].

قال ابن جرير رحمه الله في (( تفسيره )) ([57]):

(( يقول تعالى ذكره لنبيه صلى الله عليه وسلم:

وقاتلوا المشركين الذين يقاتلونكم حتى لا تكون فتنة، يعني: حتى لا يكون شرك بالله، وحتى لا يعبد دونه أحد، وتضمحل عبادة الأوثان والآلهة والأنداد، وتكون العبادة والطاعة لله وحده دون غيره من الأصنام والأوثان... قال قتادة: حتى لا يكون شرك )) وساق أسانيده بهذا التفسير إلى قتادة ومجاهد والسدي وابن عباس.

وقال:

(( المراد بالدين الذي ذكره الله في هذا الموضع: العبادة والطاعة لله في أمره ونهيه.

قال: ومن ذلك قول الأعشى:

هو دان الرباب إذ كرهوا الدين دراكاً بغزوة وصيال

ثم ساق إسناده إلى الربيع: { ويكون الدين لله} يقول: حتى لا يعبد إلا الله، وذلك لا إله إلا الله عليه قاتل رسول الله صلى الله عليه وسلم وإليه دعا )).

وعن أبي هريرة ـ رضي الله عنه ـ قال: قال رسول الله -r- :

(( أمرت أن أقاتل النـاس حتى يقولــوا: لا إلـه إلا الله، فمــن قــال: لا إله إلا الله، عصم مني ماله ونفسه إلا بحقه، وحسابه على الله )).

وقال أمير المؤمنين عمر ـ رضي الله عنه ـ لأبي بكر الصديق خليفة رسول الله حين عزم على قتال المرتدين بما فيهم مانعي الزكاة فقال له الفاروق -t-: كيف تقاتل الناس، وقد قال رسول الله -r-:

(( أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، فمن قالها فقد عصم مني ماله ونفسه إلا بحقه، وحسابه على الله )) ([58]).

فقال أبو بكر -t- : والله لأقاتلن من فرّق بين الصلاة والزكاة، فإن الزكاة حق المال، والله لو منعوني عناقاً كانوا يؤدونها إلى رسول الله -r- لقاتلتهم على منعها([59]).

وعن جابر بن عبد الله ـ رضي الله عنهما ـ قال: قال رســول الله -r-: (( أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فإذا قالوا: لا إله إلا الله عصمـوا مني دماءهـم، وأموالهـم إلا بحقـها، وحسابهم على الله)).

ثم قرأ { إنما أنت مذكّر لست عليهم بمسيطر }([60]).

وعن ابن عمر ـ رضي الله عنهما ـ قال: قال رسول الله -r-: ((أمرت أن أقاتل الناس، حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإن فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله )) ([61]).

ويلاحظ أن أحاديث عمر وأبي بكر وأبي هريرة وجابر قد اقتصرت على قضية التوحيد، ولم تتعرض لغيرها.

ولعلّ السبب في ذلك شدة اهتمام الرسول -r- بهذه القضية إنَّه يحدثهم بها المرة تلو المرة مقتصراً عليها، تنبيهاً منه لهم على عظمتها وأهميتها وإدراكاً منه صلوات الله وسلامه عليه أنهم يفهمون أن كل أمور الإسلام من مقتضياتها ومستلزماتها وحقوقها خصوصاً أركان الإسلام والإيمان.

أقول: وسبب اقتصار الرسول -r- على ما يتعلق بالعقيدة كان استدلال عمر بهذا القدر وكان جواب أبي بكر ـ في تأييد موقفه ـ بقياس الزكاة على الصلاة (( والله لأقاتلن من فرق بين الصلاة والزكاة..)) الحديث، ولو كان يحفظ ما رواه ابن عمر لاستدل به رأساً.

ولو كان عمر يحفظ ما رواه ابنه لما اعترض على أبي بكر ولو كان الحاضرون وفيهم أبو هريرة يحفظون ما رواه ابن عمر لذكّروا الشيخين به.

ولعل السرّ هو ما أشرنا إليه شدة اهتمام الرسول بالعقيدة وإشادته بها وكثرة حديثه عنها.

ولما كان أبرز جانب وأهمه فيما جاء به الأنبياء من تعاليم ربانية هو توحيد الإلهية، وكان هو في الواقع أعظم قضايا الصراع مع كل أعداء الأنبياء.

وكان أبرز جانب من جوانب الباطل والضلال مما أعلن الأنبياء عليهم الصلاة والسلام عليه الحرب من جهة واستمات المشركون المكذبون من كل الأمم في الدفاع عنه من جهة أخرى هو عبادة الأصنام والأوثان، وقبور الصالحين والأنبياء وتقديسها وتقديم القرابين لها وتعلق قلوب البشر حكاماً ومحكومين بها حباً ورجاءً وخوفاً وطمعاً وأملاً في شفاعتها لهم عند الله في قضاء مطالبهم.

وكان هذا اللون هو الشرك الأكبر الذي لا يغفر كان لابد- إلى جانب ما قدمناه من الحديث عن منهج الأنبياء خصوصاً في الحديث عن إبراهيم إمام الحنفاء ومحطم أصنام السخفاء - من ذكر طرف من حرب رسول الله صلى الله عيه وسلم الشعواء لهذا الشرك الأكبر ممثلة في سحق هذه الأوثان فعلاً، وفي سد كل ذريعة يستدرج بها الشيطان أولياءه من البشر إلى عبادتها واتخاذها أنداداً من دون الله باسم الآلهة أو الأولياء أو تحت أي شعار مضل.

فمن تلك الحرب التي شنها القرآن ورسول مُنَزِّل القرآن -r- قول الله تعالى: { أفرأيتم اللات والعزى ومناة الثالثة الأخرى ألكم الذكر وله الأنثى تلك إذاً قسمة ضيزى إن هي إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن يتبعون إلا الظن وما تهوى الأنفس ولقد جاءهم من ربهم الهدى } [النجم: 19ـ 23].

فهذا تحقير لمعبوداتهم وأي تحقر، وحرب عليها أي حرب، وقول الله تعالى: { فاجتنبوا الرجس من الأوثان واجتنبوا قول الزور حنفاء لله غير مشركين به ومن يشرك بالله فكأنما خرّ من السماء فتخطفه الطير أو تهوي به الريح في مكان سحيق } [الحج: 30 ـ 31].

وقول الله تعالى: { يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون } [المائدة: 90].

وعن عمرو بن عبسة -t- وقد تقدم حديثه، وفيه:

قلت: الله أرسلك؟ قال: (( نعم )).

قلت: بأي شيء أرسلك؟ قال: (( بأن يوحد الله، ولا يشرك به شيء، وكسر الأوثان، وصلة الرحم )) ([62]).

وفي حديث جعفر بن أبي طالب (( ... حتى بعث الله إلينا رسولاً منا نعرف نسبه وصدقه وعفافه فدعا إلى الله لنوحده ونعبده ونخلع ما كنا نعبد نحن وآباؤنا من دونه من الحجارة، والأوثان ... )) الحديث([63]).

وفي حديث أبي سفيان مع هرقل ملك الروم: (( يقول ـ يعني الرسول -r-: اعبـدوا الله وحده ولا تشركوا به شيئاً واتركوا ما يقـول آباؤكـم ... )) ([64]).

وفي حديث أبي إمامة ـ رضي الله عنه: قال رسول الله -r-: ((إن الله بعثني رحمة للعالمين وهدى للعالمين وأمرني ربي عز وجل بمحق المعازف والمزامير، والأوثان والصليب، وأمر الجاهلية … )) الحديث.

ولقد طاشت ألباب زعماء قريش وضاقـت ذرعـاً بهجـوم الرسـول -r- على أوثانها سواء فيما أنزل عليه من قرآن أو في دعوته السرية والعلنية لأن هذا أمر لا هوادة فيه، ودعوته الصادقة تقتضيه.

عن ابن عباس ـ رضي الله عنهما ـ قال:

لما مرض أبو طالب، دخل عليه رهط من قريش، فيهم أبو جهل، فقالوا: إن ابن أخيك يشتم آلهتنا، ويفعل ويفعل، ويقول ويقول، فلو بعثت إليه، فنهيته، فبعث إليه، فجاء النبي -r- فدخل البيت ... فقال له أبو طالب: أي ابن أخي ما بال قومك يشكونك، يزعمون أنك تشتم آلهتهم، وتقول وتقول؟!!

قال: وأكثروا عليه من القول، وتكلم رسول الله -r- فقال: (( يا عم إني أريدهم على كلمة واحدة، يقولونها تدين لهم بها العرب ويؤدي إليهم بها العجم الجزية )).

ففزعوا لكلمته ولقوله، وقالوا: كلمة واحدة؟؟ نعم وأبيك عشراً، فقالوا: ما هي؟ وقال أبو طالب: وأي كلمة هي يا ابن أخي؟

فقال: (( لا إله إلا الله )).

فقاموا فزعين ينفضون ثيابهم، وهم يقولون: (( أجعل الآله إلهاً واحداً إن هذا لشيء عجاب )) ([65]).

وعن جابر بن عبد الله ـ رضي الله عنهما ـ قال: (( اجتمعت قريش يوماً فقالوا: انظروا أعلمكم بالسحر والكهانة والشعر فليأت هذا الرجل الذي فرق جماعتنا وشتت شملنا وعاب ديننا، فليكلمه وينظر ماذا يرد عليه؟ فقالوا: ما نعلم أحداً غير عتبة بن ربيعة. فقالوا: أنت يا أبا الوليد، فأتاه عتبة، فقال: يا محمد أنت خير أم عبد الله؟ فسكت رسول الله -r-، فقال: أنت خير أم عبد المطلب؟ فسكت رسول الله -r-، فقال: إن كنت تزعم أن هؤلاء خير منك، فقد عبدوا الآلهة التي عبت، وإن كنت تزعم أنك خير منهم، فتكلم، حتى نسمع قولك، إنا والله ما رأينا سخلة قط أشأم على قومك منك، فرقت جماعتنا وشتتت أمرنا، وعبت ديننا وفضحتنا في العرب، حتى لقد طار فيهم أن في قريش ساحراً، وأن في قريش كاهناً، والله ما ننظر إلا مثل صيحة الحبلى أن يقوم بعضنا إلى بعض بالسيوف حتى نتفانى.

أيها الرجل إن كان إنما بك الحاجة جمعنا لك حتى تكون أغنى قريش رجلاً وإن كان إنما بك الباءة فاختر أي نساء قريش فلنزوجك عشراً.

فقال رسول الله -r-: (( فرغت )). قال: نعم.

فقال رسول الله -r-: (( بسم الله الرحمن الرحيم { حم تنزيل من الرحمن الرحيم... } حتى بلغ: { ... فإن أعرضوا فقل أنذرتكم صاعقة مثل صاعقة عاد وثمود }.

فقال عتبة: حسبك ! حسبك ! ما عندك غير هذا؟

قال: (( لا )) .

فرجع إلى قريش، فقالوا: ما وراءك؟ قال: ما تركت شيئاً أرى أنكم تكلمونه إلا كلمته، قالوا: فهل أجابك؟ قال: لا والذي نصبها بنية، ما فهمت شيئاً مما قال غير أنه أنذركم صاعقة مثل صاعقة عاد وثمود، قالوا: ويلك أيكلمك الرجل بالعربية ما تدري ما قال؟ قال: لا والله ما فهمت شيئاً مما قال غير ذكر الصاعقة )) ([66]).

تلك الحرب كانت حرباً كلامية ونفسية بالنقد اللاذع والتحقير والسخرية ودمغ المشركين بالضلال والجهل مع إقامة الحجة عليهم ليهلك من هلك عن بينة وحيا من حي عن بينة.

وكان من آثار تلك الحرب ومن آثار تلك الدعوة والبيان أن هدى الله كثيراً من العرب من قريش وغيرهم ومن الأوس والخزرج وفتح الله بصائرهم وعرفوا حقيقة التوحيد ومكانته وعرفوا حقارة الشرك بالأوثان وغيرها وخطورته في الوقت نفسه على المشركين في الدنيا والآخرة.

وهذه ثمار طيبة عظيمة كانت نتيجة لجهاد رسول الله -r- وأصحابه وصبرهم في ميدان الدعوة الحقة إلى الله وحملتهم المكثفة على الطواغيت والأوثان والأنصاب.

ثم لما أصبح للمسلمين شوكة ودولة انتقل رسول التوحيد -r- إلى خطوة عملية جديدة هي سحق الأصنام وتحطيمها وإبادتها وتطهير الأرض منها إدراكاً منه لخطورتها فهي المصدر الأساسي والخطير على الأجيال البشرية من فجر تاريخها وإلى أن ينتهي تاريخها كما قال إمام الحنفاء: { واجنبني وبني أن نعبد الأصنام رب إنهن أضللن كثيراً من الناس }.

فمن هنا قرر الرسول الأعظم محمد -r- القيام بتطهير الأرض من الأوثان وتسوية القبور لأنها قرينة الأصنام في إضلال البشرية.

فعن عبد الله بن مسعود -t- قال: دخل النبي -r- مكة وحول الكعبة ثلاث مئة وستون نصباً، فجعل يطعنها بعود في يده ويقول: (( جاء الحق وزهق الباطل، جاء الحق وما يبدئ الباطل وما يعيد)) ([67]).

وجهز رسول الله -r- جيشاً لذي الخلصة من المدينة إلى خثعم فغزاها، فعن جرير بن عبد الله البجلي ـ رضي الله عنه ـ قال: ((كان بيت في الجاهلية يقال له: ذو الخلصة، والكعبة اليمانية، والكعبة الشامية. فقال لي النبي -r-: (( ألا تريحني من ذي الخلصة؟ )).

فنفرت في خمسين ومئة فارس من أحمس، فكسرناه وقتلنا من وجدنا عنده فأتيت النبي -r- فأخبرته، فدعا لنا ولأحمس.

وفي لفظ للبخاري: (( وكان ذو الخلصة بيتاً باليمن لخثعم وبجيلة فيه نصب تعبد يقال له: الكعبة )) ([68]).

ولفظه في البخاري ومسلم وأحمد: (( ألا تريحني من ذي الخلصة؟))

انظر إلى هذا التعبير النبوي فكان وجود الأوثان يقض مضجعه ويقلقه عليه الصلاة والسلام فلا يقر له قرار ولا يجد راحة.

واعجب من واقع كثير من الدعاة اليوم يرون أمام أعينهم مظاهر الشرك فلا تحرك فيم ساكناً ولا يحسبون لهذا الواقع المر حساباً، بل الأدهى والأمر أنهم يتذمرون ممن ينكر ويتألم لهذا الواقع الجاهلي السيئ.

وعن أبي الطفيل عامر بن واثلة، قال: (( لما فتح رسول الله -r- مكة بعث خالد بن الوليد إلى نخلة، وكانت بها العزى، وكانت على ثلاث سمرات فقطع السمرات، وهدم البيت الذي كان عليها، ثم أتى النبي -r- فأخبره فقال: (( ارجع فإنك لم تصنع شيئاً )).

فرجع خالد فلما أبصرته السدنة -وهم حجبتها- أمعنوا في الجبل، وهم يقولون: يا عزى، يا عزى فأتاها خالد، فإذا امرأة عريانة ناشرة شعرها تحفن التراب على رأسها فغمسها بالسيف حتى قتلها، ثم رجع إلى رسول الله -r-، فأخبره فقال:

(( تلك العزى )) ([69]).

وكانت مناة للأوس والخزرج ومن دان بدينهم من أهل يثرب، فبعث رسول الله -r- أبا سفيان ليهدمها، وقيل: علي بن أبي طالب )) ([70]).

وسألت ثقيف رسول الله -r-، أن يدع الطاغية وهي اللات، لا يهدمها ثلاث سنين فأبى رسول الله -r-، فما برحوا يسألونه سنة سنة، ويأبى عليهم، حتى سألوه شهراً واحداً بعد قدومهم، فأبى عليهم أن يدعها شيئاً مسمى.

وإنما يريدون بذلك فيما يظهرون أن يسلموا بتركها من سفهائهم ونسائهم وذرياتهم... فأبى رسول الله -r- إلا أن يبعث أبا سفيان بن حرب والمغيرة بن شعبة يهدمانها )) ([71]).

وعن عثمان بن أبي العاص: (( أن رسول الله -r- أمر أن يجعل مسجد الطائف حيث كان طاغيتهم )) ([72]).

قال ابن جريــر([73]): (( وكــانوا قـد اشتقــوا اسمها من اسم الله فقالـوا: (( اللات )) يعنون مؤنثة منه، تعالى الله عن قولهم علواً كبيراً، وروى بأسانيده إلى قتادة وابن عباس ومجاهد وابن زيد، أن اللات بتشديد التاء رجل كان يلت السويق للحاج فمات فعكفوا على قبره فعبدوه )).

وقال الإمام البخاري: (( حدثنا مسلم بن إبراهيم حدثنا أبو الأشهب حدثنا أبو الجوزاء عن ابن عباس ـ رضي الله عنهما ـ في قوله: (( اللات والعزى )) كان اللات رجلاً يلت سويق الحاج )) ([74]).

ولما كانت فتنة القبور والأوثان من باب واحد، والرباط بينهما وثيق جدّاً حيث إنّ الأوثان والأنصاب إنما نحتت وصورت وعبدت حباً وغلواً في الصالحين كما فعل قوم نوح بودّ وسواع ويغوث ويعوق ونسرٍ لأنهم رجال صالحون.

كذلك إنما شيدت القبور وشدت إليها الرحال وقدمت لها القرابين حباً وغلواً في رجال صالحين وفي أقوام الله أعلم بأحوالهم وبمآلهم.

وعلى كلّ حال فلما كان النوعان من باب واحد لم يدّخر رسول الله -r- وسعاً في الأمر بهدم القبور والنهي أن يبنى عليها أو يزاد عليها ونهى عن تجصيصها ونهى عن الصلاة عليها وإليها وحذّر التحذير الشديد من شرّها ولعن من يتخذون المساجد عليها.

عن أبي الهيّاج الأسدي، قال: قال لي علي بن أبي طالب: (( ألا أبعثك على ما بعثني عليه رسول الله ألاّ تدع تمثالاً إلاّ طمسته ولا قبراً مشرفاً إلاّ سويته )) ([75]).

ألا ترى أنَّ رسول الله -r- كان يبعث علياً لتسوية القبور كما يبعثه لطمس التماثيل ولا تستبعد أن رسول الله -r- كان يجنّد رجالاً هنا وهناك للقيام بهدم الأصنام والقبور كما مرّ بنا سابقاً.

وعن ثمامة بن شفي قال: (( كنا مع فضالة بن عبيد بأرض الروم برودس، فتوفي صاحب لنا، فأمر فضالة بن عبيد بقبره، فسوى ثم قال: سمعت رسول الله -r-، يأمر بتسويتها )) ([76]).

وعن جابر بن عبد الله ـ رضي الله عنهما ـ قال: (( نهى رسول الله -r- أن يجصص القبر، وأن يقعد عليه، وأن يبنى عليه )) ([77]).

وعن أبي مرثد الغنوي -t- قال: سمعت رسول الله -r- يقول:

(( لا تصلوا إلى القبور، ولا تجلسوا عليها )) ([78]).

وعن أبي هريرة رضي الله عنه قال: قال رسول الله -r-:

(( اللهم لا تجعل قبري وثناً يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد )) ([79]).

وتستمر هذه العناية النبوية الواعية، لأخطار الأوثان والقبور إلى آخر لحظة من لحظات حياة الرسول الناصح الأمين صلوات الله وسلامه عليه فعن جندب بن عبد الله البجلي -t- قال: سمعت رسول الله -r- قبل أن يموت بخمس وهو يقول:

(( إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلاً كما اتخذ إبراهيم خليلاً، ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك )) ([80]).

وعند احتضاره وبعد اختياره للرفيق الأعلى كان شغله الشاغل خطر فتنة القبور على هذه الأمة التي جهل أكثرها، قدر هذه الاهتمامات النبوية وجهلت خطر هذه الفتنة الماحقة.

فعن عائشة أم المؤمنين وابن عباس -رضي الله عنها- قـالا: لـمّا نزل برسول الله -r- طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها عن وجهه فقال: (( وهو كذلك لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد ))، يحذر مثل ما صنعوا ([81]).

وعن أسامة بن زيد ـ رضي الله عنهما ـ أن رسول الله -r- قال في مرضه الذي مات فيه:

(( أدخلوا علي أصحابي )).

فدخلوا عليه وهو متقنع ببردة معافري([82]) فكشف القناع، فقال: ((لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد )) ([83]).

وعن أبي عبيدة -t- قال:كان آخر ما تكلم به رسول الله -r-:

(( أخرجوا يهود الحجاز من جزيرة العرب، واعلموا أنَّ شرار النَّاس الذين يتخذون القبور مساجد )) ([84]).

سرِّح طرفك في مشارق بلاد المسلمين ومغاربها ترى العجب العجاب، ترى واقعاً يتحدى هذه النصوص النبويَّة.

وإذا قرأت عليهم هذه النصوص وبينت لهم مصادرها وتمسّك الصحابة وأعيان الأمَّة بها واجهوك بتأويلات أسخف من تأويل من قالوا: (( إنما البيع مثل الربا ))، واتهموك بعداء الأولياء.

والآن نتساءل إذا كانت دعوات الأنبياء عليهم الصلاة والسلام تحمل في طياتها كل خير، وتحذر من كل شرّ، فما بالنا نرى فيما قص الله علينا في كتابه وفي دراستنا لسنَّة وسيرة نبينا محمد -r- أن دعواتهم إلى التوحيد ومحاربة الشرك ومظاهره وأسبابه ووسائله قد أخذت مساحة كبيرة جداً من دعواتهم واستغرقت زمناً طويلاً من حياتهم حتى لكأنما كان هذا الجانب هو شغلهم الشاغل.

فأين مواقفهم من الحكام الطغاة المستبدين؟

والجواب: أن ما أنتجه الأنبياء -عليهم الصلاة والسلام- هو عين الحكمة والصواب، ومقتضى العقل السليم.

فليس في مشاكل البشر سياسيها واقتصاديها واجتماعيها من الخطر ما يساوي مشكلة الشرك ومضاره ولا يقاربها.

قال تعالى:

{ إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء}.

{ إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار}.

{ ومن يشرك بالله فكأنما خرّ من السماء فتخطفه الطير أو تهوي به الريح في مكان سحيق}.

فالعقل والحكمة والفطرة تقتضي إذاً أن يبدأ بمحاربة خطر الشرك، وأن تستمر دعوات الأنبياء وأتباعهم على محاربته ما بقيت له بقية أو بقي له شكل أو مظهر.

فإذا أحاطت بأمة مشاكل عقائدية شرك يدمر عقيدتها ومشاكل اقتصادية ومشاكل سياسية، فبأيها تبدأ المعالجة الحكيمة؟

أما الأنبياء فلم يبدأوا إلا بمعالجة مشكلة العقيدة بكل قوة، والبدء بمعالجة الأمر الأخطر أمر يتفق عليه كل عقلاء البشر، فمثلاً لو رأى عاقل ثعباناً ونملة يدبّان على إنسان، لأملى عليه عقله أن يبادر إلى دفع الثعبان أو قتله لشدة خطره على هذا الإنسان، ولا يمكن أن يلقي بالاً للنملة ولا لألف نملة.

ولو رأى عقلاء أسداً هصوراً وجماعة من الفئران تهجم عليهم لحملوا حملة واحدة لصد هجوم الأسد وتناسوا الفئران ولو كان معها جماعة أخرى من الضفادع.

ولو أن مسافرين انتهى بهم السير إلى طريقين لا خيار لهم من سلوك أحدهما:

الأول: فيه براكين تقذف بلهبها ونيرانها تلتهم أشجارها وأحجارها.

والثاني: فيه الأشواك والرمضاء وأشعة الشمس اللاهبة لما اختار عقلاؤهم إلا سلوك الطريق الثاني.

لنأخذ الآن أشد المفاسد - أعني المفاسد السياسية والاجتماعية والاقتصادية - وأشدها فساد الحكم لنوازنها بفساد العقيدة، فهل هما في ميزان الله وميزان الأنبياء سواء، أو أن أحدهما أشد خطراً وأدهى وأمرّ عاقبة؟!!

ففي ميزان الله وميزان أنبيائه أن أشدها خطراً وأجدر بالتركيز عليه على مرّ الدهور والعصور وفي كل الرسالات إنما هو الشرك ومظاهره الذي لا يضاهيه فساد مهما عظم شأن هذا الفساد.

وبناء على هذا نعود فنقول: إنّ بدءَ جميع الأنبياء بإصلاح الجانب العقدي ومحاربة الشرك ومظاهره هو مقتضى الحكمة والعقل وذلك للأمور الآتية:

أولاً: أن المفاسد المتعلقة بعقائد الناس من الشرك والخرافات وأنواع الضلال أخطر آلاف المرات من المفاسد المترتبة على فساد الحكم وغيره، فإن لم نقل هذا ونعتقده سفّهنا من حيث لا نشعر جميع الأنبياء، ونعوذ بالله من الضلال.

إن هذه المفاسد تشمل الحاكم والمحكوم، فالحكام أنفسهم في كل زمان ومكان ـ إلا المؤمنين منهم ـ يخضعون للأصنام والأوثان والقبور ويقومون بتشييدها وحمايتها وعبادتها وتقديم القرابين لها، ويعتقدون أن لها سلطة غيبية قاهرة فوق سلطانهم المادي، فهي تضرهم وتنفعهم بذلك السلطان الغيبـي في زعمهم وبتلك القوة القاهرة الخفية أو على الأقل تشفع لهم عند الله في تحقيق مآربهم.

وأوضح مثال لخضوع الحكام للأوثان ذلك الطاغية المتأله فرعون ـ الذي قال متبجحاً: { أنا ربكم الأعلى}، وقال: { ماعلمت لكم من إله غيري}، فقد حكى الله مقالة قومه له وهم يستثيرون فيه الحميَّة والغيرة لآلهته ومعبوداته فقال: { وقال الملأ من قوم فرعون أتذر موسى وقومه ليفسدوا في الأرض ويذرك وآلهتك}[الأعراف: 127].

ألا ترى أكبر طاغية عرفته الأرض مع دعواه الربوبيَّة يخضع للأوثان ويتخذها آلهه.

وهذا النمرود ملك الكلدانيين الذي ادّعى الربوبيَّة يأمر بإحراق إبراهيم عليه السلام عندما حطم الأصنام أخذاً بثأر هذه الأصنام؛ لأنها آلهته وهؤلاء ملوك الهند والفرس يعبدون الأوثان والنيران، وملوك الرومان في الماضي وحكام أوربا وأمريكا في الحاضر يعبدون الصور والصلبان، وكم من حكام المسلمين في الماضي والحاضر مَن فتن بالأموات وشاد عليهم القبور وتعلق بها قلبه حباً ورجاءً وخوفاً وارتكبوا ما خشيه رسول الله على هذه الأمة وحذر منه.

ومن هنا يتضح لك جدية منهج الأنبياء وأحقيته، ويتضح لك أهمية مواقف الرسول الحاسمة من الأوثان والقبور كما يتضح لك حكمة إبراهيم وعمق فكره وبعد نظره حينما أطلقها صيحة مدوية تجلجل في الآفاق والأجيال:

{ واجنبني وبني أن نعبد الأصنام رب إنهن أضللن كثيراً من الناس فمن تبعني فإنه مني ومن عصاني فإنك غفور رحيم}[إبراهيم35ـ36].

فترى إبراهيم ـ وهو على غاية من الحق والصواب ـ يجأر إلى الله من مخاطر الأصنام ولا يجأر إليه من مخاطر الحكام على جسامة فسادهم وخطرهم.

وبعد هذا العرض الواضح لدعوات الأنبياء خصوصاً من نصّ عليهم في هذا العرض وبالأخصّ إبراهيم ومحمد -عليهم الصلاة والسلام-.

فلنا أن نتساءل لماذا نرى دعوات الأنبياء تركّز على الأصنام وما جرى مجراها، فيما نرى الدعوات الآن تركّز على الحكام وتتلهى بقضايا الحكم الفرعيَّة عن قضايا العقيدة الجذريَّة الأساسيَّة.

فأيّ الفريقين أقوم منهجاً وأهدى سبيلاً؟

والجواب: إنَّ هذا سؤال صعب جداً نستغفر الله منه ألجانا إليه هؤلاء الدعاة الذين نشأوا في هذه العصور المظلمة التي اشتدت فيها غربة الإسلام وتجارت فيها الأهواء بأصحابها كما يتجارى الكَلَب بصاحبه كما قال رسول الله -r-.

وإلاّ ففي الحقيقة لا تجوز المقارنة بين الفريقين ولا بين المنهجين.

ألم تر أنَّ السيف ينقـص قــدره إذا قيل إنَّ السيف أمضى من العصا

بل الأمر فوق ذلك بمراحل.

ثانياً: إن الله ما أرسل الرسل إلا ليعلموا الناس الخير وينذروهم بطش الله والشر.

قال الله تعالى:

{كان الناس أمة واحدة فبعث الله النبيين مبشرين ومنذرين}[البقرة:213].

وقال تعالى:

{وما نرسل المرسلين إلا مبشرين ومنذرين فمن آمن وأصلح فلا خوف عليهم ولا هم يحزنون } [الأنعام:48].

وقال تعالى:

{ وما نرسل المرسلين إلا مبشرين ومنذرين } [الكهف: 56].

وقال تعالى:

{... رسلاً مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل } [النساء: 165].

وقال رسول الله -r-:

(( ولا أحد أحب إليه العذر من الله، ومن أجل ذلك بعث المبشرين والمنذرين )) ([85]).

وقال تعالى:

{ فهل على الرسل إلا البلاغ المبين } [النحل: 35].

وقال تعالى:

{ وما على الرسول إلا البلاغ المبين } [النور: 54].

وقال تعالى:

{ وإن تكذبوا فقد كذّب أمم من قبلكم وما على الرسول إلا البلاغ المبين} [العنكبوت: 18].

وهذه مهمة الإنذار والتبشير والإبلاغ مهمة جليلة عظيمة نبيلة، يكفيها عظمة ونبلاً أنَّها مهمة الأنبياء وتتناسب مع مكانتهم الرفيعة فإنها أشق وأعظم ما يتحمله البشر وورثتهم من الدعاة الصادقين المخلصين السائرين في مناهجهم، ولهذا قال رسول الله -r-:

(( أشد الناس بلاء الأنبياء، ثم الأمثل فالأمثل )) ([86]).

وقد ذكرنا سلفاً مدى ما يواجه الداعية إلى التوحيد من المشقة، وكيف لا يستطيع غيرهم أن يجول في هذا الميدان.

ثالثاً: أن الله سبحانه وتعالى، لم يكلفهم - ابتداء - كما في سيرهم وقصصهم بإقامة دول وإسقاط أخرى وذلك في غاية الحكمة، لأن الدعوة إلى إقامة دولة تلوح فيها المطامع لطلاب الدنيا وطلاب الجاه والمناصب وأصحاب الأغراض والأحقاد وأصحاب التطلعات والطموحات([87]) فما أسرع ما تستجيب هذه الأصناف للدعوة إلى قيام دولة يرون فيها تحقيق مآربهم وشهواتهم ومطامعهم.

لمثل هذه الاعتبارات - والله أعلم - وغيرها مما يعلمه الله الخلاّق العليم الحكيم ابتعدت دعوات الأنبياء ومناهجهم عن استخدام هذا الشعار البراق الملوح أو المصرح بالأطماع والشهوات العاجلة وسلكت منهجاً حكيماً نزيهاً شريفاً بنطوي على الابتلاء والاختبار فيتبعهم ويؤمن بهم كل صادق مخلص متجرد من كل المطامع والأغراض الشخصية، لا يريد بإيمانه وتوحيده وطاعة رسل الله عليهم الصلاة والسلام إلا الجنة ومرضاة ربه، ولا يخاف إلا من غضبه وأليم عقابه، ولهذا لا يتبعهم في الغالب إلا الفقراء والمساكين والضعفاء.

قال تعالى حكاية عن قوم نوح:

{ قالوا أنؤمن لك واتبعك الأرذلون } [الشعراء: 111].

وقال عن قوم صالح:

{ قال الملأ الذين استكبروا من قومه للذين استضعفوا لمن آمن منهم أتعلمون أن صالحاً مرسل من ربه قالوا إنا بما أرسل به مؤمنون قال الذي استكبروا إنا بالذي آمنتم به كافرون } [الأعراف: 75-76].

وجاء في أسئلة هرقل لأبي سفيان: (( فأشرف الناس يتبعونه أم ضعفاؤهم؟ )).

قال أبو سفيان: فقلت: بل ضعفاؤهم. ثم قال هرقل: (( وسألتك أشراف الناس يتبعونه أم ضعفاؤهم، فذكرت أن ضعفاءهم اتبعوه، وهم أتباع الرسل )).

فالدعوة إلى إقامة دولة أسهل بكثير وكثير، والاستجابة لها أسرع، لأن أكثر الناس طلاب دنيا وأصحاب شهوات.

ولما ذكرنا من الأسباب والعقبات والصعاب في طريق دعوات الرسل نجد أنه لا يتبعهم إلا القليل، فنوح لبث{ ألف سنة إلا خمسين عاماً } يدعو إلى الله ومع ذلك { وما آمن معه إلا قليل } [هود: 40].

وعن ابن عباس ـ رضي الله عنهما ـ قال: قال رسول الله -r-:

(( عُرضت علي الأمم، فرأيت النبي ومعه الرهيط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم فظننت أنهم أمتي، فقيل لي: هذا موسى -r- وقومه، ولكن انظر إلى الأفق فنظرت فإذا سواد عظيم، فقيل لي: انظر إلى الأفق الآخر فإذا سواد عظيم، فقيل لي: هذه أمتك، ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب)) ([88]).

وهذا إبراهيم الخليل قامع المشركين بالحجج الدامغة والبراهين، قال الله في شأنه وشأن من آمن له:

{ فآمن له لوط وقال إني مهاجر إلى ربي إنه هو العزيز الحكيم}[العنكبوت: 26].

وهذا لوط يقول الله في نجاة من معه من العذاب ولعلهن بناته فقط:

{ فأخرجنا من كان فيها من المؤمنين، فما وجدنا فيها غير بيت من المسلمين } [الذاريات: 35 ـ 36].

ولا يغض ذلك من منازل الأنبياء مثقال ذرة بل هم في أعلى المنازل وهم أنبل الناس وأجل الناس وأكرمهم وفوقهم في كل شأن في الرجولة والشجاعة والفصاحة والبلاغة والبيان والنصح والتضحية.

وقد قاموا بواجبهم على أكمل الوجوه من الدعوة إلى التوحيد والتبليغ والتبشير والإنذار، فإذا قل أتباعهم أو لم يتبع بعضهم أحد، فالعيب كل العيب على الأمم التي رفضت الاستجابة لدعوتهم لأنها في نظرهم لا تحقق لهم أغراضهم الدنيئة.

وقد يهدي الله قوم نبي من الأنبياء فيستجيبون له أو كثير منهم فتكون لهم دولة، ثمرة طيبة، لإيمانهم وتصديقهم وأعمالهم الصالحة، فيقومون بواجبهم من الجهاد لإعلاء كلمة الله وتطبيق التشريعات والحدود وغيرها من الأمور التي شرعها الله لهم كما حصل لنبينا محمد -r- وأصحابه الكرام توج الله إيمانهم وعملهم الصالح وصبرهم الجميل على بغي المشركين وتطاولهم بأن نصرهم، وأظهر دينهم، ومكن لهم في الأرض، كما قال تعالى:

{ وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمناً يعبدونني لا يشركون بي شيئاً }.

ومع ذلك فما كانوا طلاب ملك بل كانوا دعاة هداية وتوحيد ولا كانوا يُعدّون أتباعهم للثورات والانقلابات السياسيَّة.

ولقد عُرض على رسول الله -r- الملك بمكة فرفض إلا المضي في الدعوة إلى التوحيد ومحاربة الشرك والأوثان، أرسلت قريش ـ لما أقلقها أمر رسول الله -r- عتبة بن ربيعة فأتى رسول الله -r- فقال:

(( يا ابن أخي إنك منا حيث قد علمت من السِّطَة في العشيرة، والمكان في النسب، وإنك قد أتيت قومك بأمر عظيم، فرقت به جماعتهم، وسفهت به أحلامهم، وعبت به آلهتهم، ودينهم، وكفّرت به من مضى من آبائهم فاسمع مني أعرض عليك أموراً تنظر فيها لعلك تقبل منا بعضها)).

فقال له رسول الله -r-: (( قل يا أبا الوليد أسمع )).

قال: يا ابن أخي ! إن كنت إنما تريد بما جئت به من هذا الأمر مالاً جمعنا لك من أموالنا حتى تكون من أكثرنا مالاً، وإن كنت تريد به شرفاً سوّدناك حتى لا نقطع أمراً دونك، وإن كنت تريد به ملكاً ملكناك علينا، وإن كان هذا الذي يأتيك رئياً تراه لا تستطيع رده عن نفسك طلبنا لك الطب وبذلنا فيه أموالنا حتى نبرئك منه، فإنه ربما غلب التابع على الرجل حتى يداوى منه أو كما قال له،حتى إذا فرغ عتبة، ورسول الله -r- يستمع منه، قال: (( أفرغت يا أبا الوليد؟ )). قال: نعم.

قال: (( فاستمع مني )). قال: أفعل.

قال: (( بسم الله الرحمن الرحيم { حم، تنزيل من الرحمن الرحيم كتاب فصلت آياته قرآناً عربياً لقوم يعلمون، بشيراً ونذيراً فأعرض أكثرهم فهم لا يسمعون... } )).

ثم مضى فيها رسول الله -r- يقرؤها عليه.

فلما سمع منه عتبة أنصت لها وألقى يديه خلف ظهره معتمداً عليها يسمع منه ثم انتهى رسول الله -r- إلى السجدة منها فسجد ثم قال:

(( قد سمعت يا أبا الوليد ما سمعت فأنت وذاك... )).

فذهب عتبة إلى قريش فلما جلس إليهم قالوا: ما وراءك يا أبا الوليد؟ قال: ورائي أني قد سمعت قولاً والله ما سمعت مثله قط، والله ما هو بالشعر ولا بالسحر ولا بالكهانة، يا معشر قريش أطيعوني واجعلوها بي، وخلوا بين هذا الرجل وبين ما هو فيه فاعتزلوه فوالله ليكونن لقوله الذي سمعت منه نبأ عظيم، فإن تصبه العرب فقد كفيتموه بغيركم، وإن يظهر على العرب فملكه ملككم وعزه عزكم وكنتم أسعد الناس به، قالوا: سحرك والله يا أبا الوليد بلسانه، قال: هذا رأيي فيه، فاصنعوا ما بدا لكم )) ([89]).

وروى ابن إسحاق بإسناده إلى ابن عباس أنه اجتمع نفر من قريش وعرضوا على رسول الله -r- عرضاً قريباً من عرض عتبة ومقالته لرسول الله -r- فأجابهم -r- بقوله:

(( ما بي ما تقولون، ما جئت بما جئتكم به أطلب أموالكم ولا الشرف فيكم، ولا الملك عليكم، ولكن الله بعثني إليكم رسولاً وأنزل عليَّ كتاباً وأمرني أن أكون لكم بشيراً ونذيراً، فبلغتكم رسالات ربّي، ونصحت لكم؛ فإن تقبلوا مني ما جئتكم به فهو حظّكم في الدنيا والآخـرة، وإن تردوه عليَّ أصبر لأمر الله، حتى يحكم الله بيني وبينكم... )) ([90]).

ومن هنا رفض رسول الله -r- طلب بعض القبائل أن يكون الأمر لهم بعد موته، إن صحَّ هذا الخبر.

قال ابن إسحاق: وحدثني الزهري أنَّه أتى بني عامر بن صعصعة فدعاهم إلى الله - عز وجلّ - وعرض عليهم نفسه، فقال له رجل منهم - يقال له: بيحرة بن فراس -: والله لو أنَّي أخذت هذا الفتى من قريش لأكلت به العرب، ثمّ قال: أرأيت إن نحن بايعناك على أمرك، ثمّ أظهرك الله على من خالفك أيكون لنا الأمر من بعدك؟

قال: (( الأمر إلى الله، يضعه حيث يشاء )).

فقال له: أفتهدف نحورنا للعرب دونك، فإذا أظهرك الله، كان الأمر لغيرنا، لا حاجة لنا بأمرك فأبوا عليه([91]).

وخلاصة هذا: أنَّ الأنبياء - عليهم الصلاة والسلام - ما جاءوا لإسقاط دول وإقامة أخرى، ولا يطلبون ملكاً ولا ينظّمون لذلك أحزاباً، وإنّما جاءوا لهداية النَّاس وإنقاذهم من الضلال والشرك وإخراجهم من الظلمات إلى النور وتذكيرهم بأيَّام الله.

ولو عرض عليهم الملك لرفضوه، ومضوا في سبيل دعوتهم.

وعرضت قريشٌ الملك على رسول الله -r- فرفضه.

وقد عرض عليه أن يكون ملكاً نبياً أو عبداً رسولاً، فاختار أن يكون عبداً رسولاً.

عن أبي هريرة - رضي الله عنه - قال: جلس جبريل إلى النبي -r- فنظر إلى السماء، فإذا ملك ينزل فقال جبريل: إنَّ هذا الملك ما نزل منذ خلق قبل الساعة، فلما نزل، قال: يا محمد! أرسلني إليك ربّك قال: أفملكاً نبيّاً يجعلك أو عبداً رسولاً؟! قال جبريل: تواضع لربّك يا محمد، قال: (( بل عبداً رسولاً ))([92]).

ومن هنا ما كان يبايع الأنصار وغيرهم إلاّ على الجنَّة، وكانت بيعة الأنصار في أحلك الظروف وأشدها فما كان فيها وعد بالمناصب لا الملك ولا الإمارات ولا بالمال ولا بغير ذلك من حظوظ العاجلة.

عن عبادة بن الصامت - رضي الله عنه - قال:

(( إنّي من النقباء الذين بايعهم رسول الله -r- وقال: بايعنا على أن لا نشرك بالله شيئاً ولا نسرق ولا نزني ولا نقتل النفس التي حرَّم الله إلاّ بالحق ولا ننتهب ولا نعصي، بالجنَّة )).

وعن أبي مسعود الأنصاري - رضي الله عنه - قال:

انطلق رسول الله -r- ومعه العباس عمّه إلى السبعين من الأنصار عند العقبة تحت الشجرة، فقال:

(( ليتكلَّم متكلّمكم ولا يطيل الخطبة؛ فإنَّ عليكم من المشركين عيناً، وإن يعلموا بكم يفضحوكم )).

فقال قائلهم - وهو أبو أمامة -: سل يا محمد لربّك ما شئت، ثمّ سل لنفسك ولأصحابك ما شئت، ثمّ أخبرنا ما لنا من الثواب على الله - عز وجل - وعليكم إذا فعلنا ذلك.

فقال: (( أسألكم لربّي - عز وجل - أن تعبدوه ولا تشركوا به شيئاً، وأسألكم لي ولأصحابي أن تؤونا وتنصرونا، وتمنعونا مما منعتم منه أنفسكم )).

قالوا: فما لنا إذا فعلنا ذلك؟

قال: (( لكم الجنَّة )).

قالوا: فلك ذلك([93]).

وعن جابر بن عبد الله - رضي الله عنهما - قال:

مكث رسول الله-r- بمكَّة عشر سنين يتتبع النَّاس في منازلهم بعكاظ ومجنّة، وفي المواسم في منى يقول:

(( من يؤويني، من ينصرني حتى أبلغ رسالة ربي وله الجنّة )).

حتى إن الرجل ليخرج من اليمن أو من مضر (كذا ) فيأتيه قومه، فيقولون: احذر غلام قريش، لا يفتنك، ويمشي بين رجالهم، وهم يشيرون إليه بالأصابع، حتى بعثنا الله إليه من يثرب، فآويناه، وصدّقناه فيخرج الرجل منَّا، فيؤمن به ويقرئه القرآن، فينقلب إلى أهله فيسلمون بإسلامه، حتى لم يبق دار من دور الأنصار إلاّ فيها رهط من المسلمين يظهرون الإسلام، ثمّ ائتمروا جميعاً، فقلنا: حتى متـى نـترك رسـول الله -r- يطرد في جبال مكة، ويخاف؟!! فرحل إليه منّا سبعون رجلاً، حتى قدموا عليه في الموسم فواعدناه شعب العقبة، فاجتمعنا عليه من رجلٍ ورجلين، حتى توافينا، فقلنا: يا رسول الله! نبايعك؟

قال: (( تبايعوني على السمع والطاعة في النشاط والكسل، والنفقة في العسر واليسر، وعلى الأمر بالمعروف والنهي عن المنكر، وأن تقولوا في الله لا تخافون في الله لومة لائم، وعلى أن تنصروني، فتمنعوني إذا قدمت عليكم مما تمنعون منه أنفسكم وأزواجكم وأبناءكم، ولكم الجنَّة)).

قال: فقمنا إليه فبايعناه، وأخذ بيده أسعد بن زرارة، وهو أصغرهم، فقال: رويداً يا أهل يثرب، فإنَّا لم نضرب أكباد الإبل إلاّ ونحن نعلم أنَّه رسول الله -r- وأنَّ إخراجه اليوم مفارقة للعرب كافَّة، وقتل خياركم، وأنَّ تعضكم السيوف، فإمَّا أنتم قوم تصبرون على ذلك، وأجركم على الله، وإمَّا أنتم قوم تخافون من أنفسكم جبينة، فبيّنوا ذلك فهو عذر لكم عند الله، قالوا: أمط عنَّا يا أسعد فوالله لا ندع هذه البيعة أبداً ولا نُسْلَبُها أبداً، قال: فقمنا إليه فبايعناه، فأخذ علينا وشرط ويعطينا على ذلك الجنَّة )) ([94]).

ومن هنا - أيضاً - كان يربي أصحابه على القرآن والسنَّة وعلى الإيمان والصدق والإخلاص لله في كلِّ عمل بعيداً عن الأساليب السياسيَّة والإغراء بالمناصب العالية.

فما كان يمنّي أحداً منهم قبل دخوله في الإسلام أو بعده بمنصب في الدولة، فهذا عمر بن الخطاب - رضي الله عنه - أحد عظماء الصحابة وأقواهم شخصيَّة ما كان يَعِده رسول الله -r- بالمناصب ولا تتطلع نفسه إليها حتى جاء يوم خيبر، أي: بعد عشرين سنة من البعثة فاجأهم رسول الله -r- بقوله:

(( لأعطين الراية غداً رجلاً يحبّ الله ورسوله يفتح الله على يديه )).

فبات هو والصحـابة يـدوكـون ليلتهـم أيُّهـم يعطاهـا، وقـال عمـر -t- : ما أحببت الإمارة إلاّ يومئذ([95]).

لأيّ شيء تطلع هؤلاء الصحابة الكرام؟! أللإمارة نفسها أم لنيل هذه المنزلة العظيمة حب الله ورسوله؟ ولماذا كان عمر بن الخطاب لا يحب الإمارة لو كان رسول الله يحببها إليهم ويربيهم عليها ويمنيهم بها.

بل كان ينفرهم منها ويحذرهم من الحرص عليها.

عن أبي هريرة - رضي الله عنه - قال: قال: رسول الله -r-:

(( إنَّكم ستحرصون على الإمارة، وستكون ندامة يوم القيامة، فنعم المرضعة وبئست الفاطمة )) ([96]).

وينهى عن طلبها والحرص عليها.

عن عبد الرحمن بن سمرة - رضي الله عنه - قال: قال لي رسول الله -r-:

(( يا عبد الرحمن ! لا تسأل الإمارة، فإنَّك إن أعطيتها عن مسألة وكلت إليها، وإن أعطيتها عن غير مسألة أعنت عليها ))([97]).

بل فوق كل هذه الأساليب يُرسي قاعدة إسلاميَّة تحرم المناصب على من يتعشقها ويحرص عليها، عن أبي موسى الأشعري - رضي الله عنه - قال: دخلت على النبي -r- أنا ورجلان من بني عمّي فقال أحد الرجلين: يا رسول الله! أمِّرنا على بعض ما ولاّك الله -عز وجل - وقال الآخر مثل ذلك.

فقـال: (( إنّا لا نولي على هذا العمل أحداً سأله ولا أحداً حرص عليه)).

وفي لفظ عند مسلم: (( ما تقول يا أبا موسى أو يا عبد الله بن قيس؟)).

قال: فقلت: والذي بعثك بالحق ما أطلعاني على ما في أنفسهما وما شعرت أنَّهما يطلبان العمل، قال: وكأني أنظر إلى سواكه تحت شفته وقد قلصت.

فقال: (( لن أو لا نستعمل على عملنا من أراده، ولكن اذهب أنت يا أبا موسى )). فبعثه إلى اليمن ثمَّ أتبعه معاذاً.

وفي النسائي: (( إنّا لا نستعين في عملنا بمن سألنا )) ([98]).

قال الحافظ: قال المهلب:

(( الحرص على الولاية هو السبب في اقتتال النَّاس عليها حتى سفكت الدماء واستبيحت الأموال والفروج وعظم الفساد في الأرض بذلك، ووجه الندم أنَّه قد يقتل أو يعزل أو يموت فيندم على الدخول فيها لأنَّه يطالب بالتبعات التي ارتكبها، وقد فاته ما حرص عليه بمفارقته.

قال: ويستثنى من ذلك مَن تعين عليه كأن يموت الوالي ولا يوجد بعده من يقوم بالأمر غيره، وإذا لم يدخل في ذلك يحصل الفساد بضياع الأحوال )) ([99]).

وعلى كلّ حال فالإمارة والقضاء من الأمور التي لابدّ منها ولا تقوم حياة المسلمين إلاّ بها، وبها تعصم الدماء والأموال والأعراض.

ولكن يجب أن نسلك في اختيار الأمراء والقضاة منهاج رسول الله -r- فلا تعطى هذه المناصب لمن يسـألها أو يحرص عليها أو يرشح نفسه لها عن طريق الانتخابات مثلاً فإنَّ هذا من الحرص عليها.

وإنَّما يُختار لها الأكفاء علماً وزهداً فيها وتقوى.

ثمَّ ينبغي أن نستفيد من هذا المنهج النبوي في التربية، فلا ينبغي أن ننشئ الشباب على حب القيادة والرئاسة والسيادة والإمارة، فلو نشأناهم على حب هذه الأشياء خالفنا هدي رسول الله -r- وأوقعنا الشباب في المهالك وأي فلاح ننتظره في الدنيا والآخرة إن خالفنا منهج رسول الله -r-؟

{ ويقولون آمنّا بالله وبالرسول وأطعنا ثمّ يتولى فريق منهم من بعد ذلك وما أولئك بالمؤمنين، وإذا دعوا إلى الله ورسوله ليحكم بينهم إذا فريق منهم معرضون }.[النور: 47-48].

عرفنا فيما مضى من منهج الأنبياء في الدعوة إلى التوحيد ومحاربة الشرك ومظاهره وأسبابه، وأنَّه منهج قائم على العقل والحكمة والفطرة، وعرفنا أدلَّة ذلك جملة وتفصيلاً من نصوص الكتاب والسنَّة ومن الناحية العقليَّة.

والآن نسأل:

هل يجوز للدعاة إلى الله في أيّ عصرٍ من العصور العدول عن منهج الأنبياء في الدعوة إلى الله؟

الجواب:

في ضوء ما سبق وما سيأتي، لا يجوز شرعاً ولا عقلاً العدول عن هذا المنهج واختيار سواه.

أولاً: أنَّ هذا هو الطريق الأقوم الذي رسمه الله لجميع الأنبياء من أوّلهم إلى آخرهم.

والله واضع هذا المنهج هو خالق الإنسان، والعالم بطبائع البشر وما يصلح أرواحهم وقلوبهم، { ألا يعلم من خلق وهو اللطيف الخبير } [الملك: 14]، وهو الحكيم العليم في خلقه وشرعه وقد شرع لأفضل خلقه هذا المنهج.

ثانياً: أنَّ الأنبياء قد التزموه وطبّقوه، مما يدل دلالة واضحة أنَّه ليس من ميادين الاجتهاد، فلم نجد:

1- نبيّاً افتتح دعوته بالتصوّف.

2- وآخر بالفلسفة والكلام.

3- وآخرين بالسياسة.

بل وجدناهم يسلكون منهجاً واحداً واهتمامهم واحد بتوحيد الله أولاً في الدرجة الأولى.

ثالثاً: أنَّ الله قد أوجب على رسولنا الكريم الذي فرض الله علينا اتباعه أن يقتدي بهم، ويسلك منهجهم، فقال - بعد أن ذكر ثمانية عشر منهم-: { أولئك الذين هدى الله فبهداهم اقتده } [الأنعام: 90].

وقد اقتدى بهداهم في البدء بالتوحيد، والاهتمام الشديد به.

رابعاً: ولما كانت دعـوتهم في أكمـل صورها تتمثل في دعوة إبراهيم -عليه الصلاة والسلام -، زاد الله الأمر تأكيداً، فأمر نبيّنا محمداً -r- باتباع منهجه، فقال:

{ ثمَّ أوحينا إليك أن اتبع ملّة إبراهيم حنيفاً وما كان من المشركين} [النحل: 123].

والأمر باتباعه يشمل الأخذ بملّته التي هي التوحيد ومحاربة الشرك ويشمل سلوك منهجه في البدء بالدعوة إلى التوحيد، وزاد الله تعالى الأمر تأكيداً - أيضاً- فأمر أمَّة محمد -r- باتباع ملة هذا النبي الحنيف، فقال تعالى:

{ قل صدق الله فاتبعوا ملّة إبراهيم حنيفاً وما كان من المشركين}.

إذن: فالأمّة الإسلاميَّة مأمورة باتباع ملَّته، فكما لا يجوز مخالفة ملَّته، لا يجوز العدول عن منهجه في الدعوة إلى التوحيد ومحاربة الشرك ومظاهره ووسائله.

خامساً: قال الله تعالى:

{ فإن تنازعتم في شيء فردّوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلاً}. [النساء: 59].

فإذا رجعنا إلى القرآن أخبرنا أنَّ كل الرسل كانت عقيدتهم عقيدة التوحيد وأنَّ دعوتهم كانت تبدأ بالتوحيد، وأنَّ التوحيد أهم وأعظم ما جاءوا به.

ووجدنا أنَّ الله قد أمر نبينا باتباعهم وسلوك منهاجهم، وإذا رجعنا إلى الرسول نجد أنَّ دعوته من بدايتها إلى نهايتها كانت اهتماماً بالتوحيد ومحاربة للشرك ومظاهره وأسبابه وقد مرَّ بنا عرض شيء من هذا.

سادساً: أنَّ الله قد خلق الكون ونظَّمه تنظيماً كونياً وشرعياً، فجعل للكون سنناً يسير في نطاقها لو اختلت هذه السنن الكونيَّة لفسد هذا الكون، فوضع للسموات والأرض والأفلاك والكواكب والشمس والقمر سنناً لو اختلت هذه السنن لانتهى وجود هذا الكون.

ومن سنن الله الكونيَّة أنَّ الحيوان من إنسان وغيره لا يعيش إلاّ بروح وجسد، فلو فارقت الروح الجسد مات الجسد وفسد وأنتن ووجب أن يُوارى هذا الجسد حتى لا يؤذي الحيوانات بريحه ونتنه.

ومن سنن الله في عالم النبات أنَّ الشجرة لا تقوم وتحيا إلاّ على ساق فإذا استؤصل ساقها ماتت الفروع.

وفي عالم الشرائع لا تقوم الشريعة إلا على عقيدة، فلو خلت تلك الشريعة من العقيدة، فسدت وما بقيت شريعة صحيحة.

فمثلاً شريعة إبراهيم -عليه الصلاة والسلام- بقيت في الأمَّة العربيَّة دهوراً فلما أدخل عمرو بن لحي الخزاعي فيها الشرك أصبحت شريعة وثنيَّة، فسدت وتغيرت حقيقتها؛ لأنَّها فقدت عقيدة التوحيد التي قامت عليها والتي كانت أصلها الأصيل.

عن أبي هريرة -t- قال: قال رسول الله -r-:

(( رأيت عمرو بن عامر الخزاعي يجرّ قُصبهُ([100]) في النار، كان أوّل من سيب السوائب )) ([101]).

وعنه -t- قال: سمعت رسول الله -r- يقول لأكثم بن الجون الخزاعي:

(( رأيت عمرو بن لحي بن قمعة بن خندف يجرّ قُصبه في النَّار، فما رأيت رجلاً أشبه برجل منك به، ولا بك منه )).

فقال أكثم: عسى أن يضرني شبهه يا رسول الله؟

قال: (( لا؛ إنَّك مؤمن وهو كافر، إنَّه أوَّل من غير دين إسماعيل؛ فنصب الأوثان، وبحر البحيرة، وسيب السائبة، ووصل الوصيلة، وحمى الحامي )) ([102]).

فبعد إفساد عمرو بن لحي لعقيدة الشريعة التي جاء بها إبراهيم وتبعه إسماعيل صارت ديانة وثنيَّة والعرب عباد أوثان ولو بقوا مصرّين على الانتماء إلى إبراهيم ودينه وشريعته ولو بقوا يتمسكون ببقايا مما جاء به كتعظيم البيت والطواف به والقيام بالحج والعمرة والوقوف بعرفة والمزدلفة وهدي البدن وغيرها من أنواع التقرب إلى الله تعالى.

وكذلك كانت رسالة موسى وعيسى رسالة توحيد وشريعة سماويَّة، فلما فقدتا عقيدة التوحيد بقول اليهود (( عزير ابن الله )) وبقول النصارى (( المسيح ابن الله )) صارتا ديانتين كافرتين، لا يجوز نسبتهما إلى الله ولا إلى هذين النبيين الكريمين.

قال تعالى: { قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر ولا يحرمون ما حرَّم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون، وقالت اليهود عزير ابن الله وقالت النصارى المسيح ابن الله ذلك قولهم بأفواههم يضاهئون قول الذين كفروا من قبل قاتلهم الله أنَّى يؤفكون}[التوبة:29-30].

عن أبي سعيد الخدري -رضي الله عنه-، عن النبي -صلى الله عليه وسلّم-:

(( إذا كان يوم القيامة، أذّن مؤذن: تتبع كلّ أمَّة ما كانت تعبد([103])، فلا يبقى من كان يعبد غير الله من الأصنام والأنصاب إلا يتساقطون في النَّار، حتى إذا لم يبق إلا من كان يعبد الله من برّ وفاجر وغبرات([104]) أهل الكتاب فيدعى اليهود، فيقال لهم: من كنتم تعبدون؟ قالوا: كنَّا نعبد عزير ابن الله، فيقال لهم: كذبتم ما اتخذ الله من صاحبة ولا ولد، فماذا تبغون؟ فيقولون: عطشنا ربَّنا فاسقنا، فيشار: ألا تردون؟ فيحشرون إلى النَّار كأنها سراب يحطم بعضها بعضاً، فيتساقطون.

ثمَّ يدعى النصارى، فيقال لهم: من كنتم تعبدون؟، قالوا: كنَّا نعبد المسيح ابن الله، فيقال لهم: كذبتم ما اتخذ الله من صاحبة ولا ولد، فيقال لهم: ماذا تبغون؟ فكذلك مثل الأول حتى إذا لم يبق إلا من كان يعبد الله من برّ وفاجر أتاهم ربُّ العالمين في أدنى صورة من التي رأوه فيها، فيقال: ماذا تنتظرون؟

تتبع كل أمَّة ما كانت تعبد، قالوا: فارقنا النَّاس في الدنيا على أفقر ما كنَّا إليهم ولم نصاحبهم، ونحن ننتظر ربنا الذي نعبد، فيقول: أنا ربكم فيقولون: لا نشرك بربنا شيئاً مرتين )) ([105]).

والشاهد من الآيتين والحديث: أنَّ اليهود والنصارى أفسدوا رسالتي موسى وعيسى رسالتي التوحيد والإيمان بعبادتهم لعزير وعيسى وقولهم فيهما ما قالوا، فصاروا بذلك مشركين كافرين وتحولت تانكم الرسالتان بتصرفهم الخبيث وتحريفهم الدنيء إلى ديانتين وثنيتين كافرتين، لا يجوز نسبتهما إلى الله ولا إلى ذينك الرسولين الكريمين ولو بقي ما بقي من شرائع موسى وعيسى من دون تحريف.

ولقد اتضح للقارئ أنَّ عقيدة التوحيد بالنسبة لجميع شرائع الأنبياء بما فيهم خاتم الأنبياء -عليه الصلاة والسلام- كالأساس للبناء؛ فلا قيام للبناء إلاّ بالأساس، وكالأصل للشجرة فلا قيام ولا حياة للشجرة إلاّ بأصلها، وكالروح للجسد، فلا قيام ولا حياة للجسد إلاّ بالروح وبهذه المقاييس العقليَّة والشرعيَّة يجب أن يقيس العاقل الدعوات ليعرف منها ما هو على جادة الأنبياء وما هو بعيد عنها.

وأحب أن أزيد ثلاثة أمثلة نزداد بها فهماً لسنن الله التشريعيَّة، وأن التنظيم والترتيب فيها أمر مقصود ويجب اتباعه ولا يجوز العدول عنه.

الأوَّل: الصلاة:

علّمنا رسول الله - r - الصلاة تعليماً عمليّاً، وقال: (( صلوا كما رأيتموني أصلي )) ([106]).

فبدأ - r - بالقيام، ثمّ بالتكبير، ثمّ بالقراءة، ثمّ الركوع، ثمّ السجود، هذا نفعله في ركعة، ثم الثانية كذلك، ثم التشهد الأوّل، ثم التشهد الأخير، ثم السلام.

فلو قالت جماعة: الآن الأفضل في هذا العصر أو الواجب أن نبدأ بالسلام ونختم بالتكبير، أو نقدّم السجود على الركوع أو نجعل التشهد بدل الفاتحة، والفاتحة مكان التشهد، فلو تمّ لها هذا أو شيء منه فهل تكون هذه صلاة صحيحة وهل تكون إسلاميَّة؟!!

الثاني: الحج:

حج رسول الله - r - وعلّم النَّاس مناسك الحج وقال: (( خذوا عنّي مناسككم )).

وجعل الوقوف بعرفة في مكان وزمن معيّن هو اليوم التاسع، وجعل المبيت في مزدلفة في ليلة معيّنة، وجعل يوم النحر وأيام التشريق ولياليه في مكان وزمن معيّن، وجعل طواف الإفاضة في زمن معيّن، وجعل للسعي مكاناً معيّناً بين الصفا والمروة حدّد بدايته ونهايته.

فلو أنَّ جماعة أرادوا أن يغيّروا شيئاً من هذه المناسك عن زمانه أو مكانه، مثلاً قالوا: نريد أن يكون طواف الإفاضة في اليوم السابع وأن يكون بين الصفا والمروة، ونريد أن ننقل الوقوف بعرفة إلى اليوم الثامن أو العاشر إلى مزدلفة أو منى ونريد النحر بعرفات، أو نريد أن نقدّم أو نؤخر في هذه المناسك حسب المصلحة وحسب ظروف الحجّاج؛ أيكون هذا حجاً إسلامياً أو يكون مسخاً وتشويهاً لهذا النسك؟!!

الثالث: وهو بيت القصيد:

بدأ رسول الله - r - دعوته بالتوحيد وكذلك جميع الرسل وكان يوصي أمراءه ودعاته بالبدء بدعوة التوحيد، فمن ذلكم - من أمثلة كثيرة- قوله لمعاذ لما بعثه إلى اليمن: (( إنّك تأتي قوماً من أهل الكتاب، فليكن أوّل ما تدعوهم إليه شهادة أن لا إله إلا الله وأني رسول الله، فإن هم أطاعوك لذلك فأخبرهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأخبرهم أن الله فرض عليهم صدقة تؤخذ من أغنيائهم فترد إلى فقرائهم )) ([107]).

ألا تراها دعوة منظمة وتشريعاً منظماً.

يبدأ بأصل الأصول ثمّ يتدرج من الأهم إلى المهم فلماذا لا نفهم هذا التنظيم الدقيق؟ ولماذا لا نلتزمه؟ ولماذا نفهم أنَّه يجب علينا أن نلتزم سنَّة الله التشريعيّة وتنظيمه الدقيق في العبادات وجزئياتها، ولا نفهم سنَّة الله وتنظيمه وترتيبه الدقيق في ميدان الدعوة الذي تتابع فيه الأنبياء جميعاً على وتيرة واحدة.

ونستجيز مخالفة هذا المنهج العظيم الأصيل والعدول عنه؟!!

إنَّ هذا لأمر خطير، يجب أن يراجع فيه الدعاة عقولهم ويغيروا مواقفهم.

هل استفادة الأمَّة الإسلاميَّة -وخصوصاً دعاتها- من هذا المنهج العظيم: منهج الأنبياء في الاهتمام بالتوحيد وجعله منطلقاً لدعواتهم؟!!

والجواب: أنَّ واقع الأمَّة الإسلاميَّة مؤلم ومرير، وإنّ امرءاً لو مات كمداً أو أمَّة من هذا الواقع المؤلم المظلم لحق له ولها ذلك.

كيف ذلك؟!!

إنَّ كثيراً من الأمَّة الإسلاميَّة - بما فيها دعاتها ومفكروها- قد جهلوا هذا المنهج وبعضهم يتجاهله، وحالت الشياطين بينهم وبينه واجتالتهم عنه، واتخذوا من المناهج المخالفة لمنهج الأنبياء ما أرداهم ودهاهم في دينهم ودنياهم، وصدق فيهم قول الرسول الصادق المصدوق - r -:

(( لتتبعنَّ سنن من كان قبلكم شبراً بشبر وذراعاً بذراع حتى لو سلكوا جحر ضبّ لسلكتموه )).

قلنا: يا رسول الله اليهود والنصارى؟ قال: (( فمن )) ([108]).

وقوله - r -:

(( افترقت اليهود إلى إحدى وسبعين فرقة، وافترقت النصارى إلى اثنتين وسبعين فرقة، وستفترق هذه الأمَّة إلى ثلاث وسبعين فرقة كلها في النار إلاّ واحدة وهي الجماعة )) ([109]).

وفي لفظ: من هي يا رسول الله؟

قال: (( ما أنا عليه وأصحابي )) ([110]).

وأصبحوا غثاءً كغثاء السيل كما قال رسول الله- r -:

(( يوشك الأمم أن تداعى عليكم كما تداعى الأكلة إلى قصعتها )).

فقال قائل: ومن قلة نحن يومئذٍ؟

قال: (( بل أنتم يومئذٍ كثير ولكنكم غثاءٌ كغثاء السيل، ولينزعنَّ الله من صدور عدوكم المهابة منكم، وليقذفنَّ الله في قلوبكم الوهن )).

فقال قائل: وما الوهن؟ قال: (( حب الدنيا وكراهية الموت )) ([111]).

أجل، أصبحوا غثاءً كغثاء السيل وتداعت عليهم الأمم كما تداعى الأكلة إلى قصعتها وغزوهم في عقر دارهم، واستذلوهم، واستعبدوهم، وامتلكوا نواصيهم وأوطانهم واستنزفوا ثرواتهم، وأفسدوا أخلاقهم كل ذلك نتيجة لبعدهم عن منهج الله، منهج النبوّة.

وفي غمرة هذا الواقع المؤلم، وبعد فوات الأوان، فتح كثير من الناس أعينهم واستيقظوا من نومهم، فأخذوا يصيحون في المسلمين عودوا إلى الله فهذه مسالك النّجاة.

وأخذوا يكتبون ويخطبون، ويوجهون النَّاس ويخططون ويرسمون لهم طرق العزَّة والكرامة والإنقاذ، وكلٌّ قدّم جهده وما تراءى له أنَّه الحق.

وأقول بحقّ: إنَّهم قدّموا الشيء الكثير في مجال الأخلاق والاجتماع والسياسة والاقتصاد، وهم كثر ويشكلون اتجاهات متعدّدة، ولو وحّدت جهودهم وانطلقوا من حيث انطلقت الرسل، وساروا في منهجهم جادّين لخلّصوا أمَّتهم مما وقعوا فيه ولوصلوا بهم إلى ما يريدون وأهمّ هذه الاتجاهات ثلاثة:

الأوّل: يمثله جماعة أخذت بمنهج الرسل في عقيدتها ودعوتها وتمسّكت بكتاب ربّها وسنَّة نبيّها وترسمت خطى السلف الصالح في عقيدتها وعبادتها ودعوتها.

وهذا هو الاتجاه الذي يجب أن يلتف حوله المسلمون تنفيذاً لقول الله تعالى: { واعتصموا بحبل الله جميعاً } ولتتظافر جهودهم، فيرضى عنهم ربّهم وتقوى شوكتهم ويصلون بذلك إلى ما يريدون من عزّة وسيادة وسعادة ويؤخذ على أصحاب هذا الاتجاه أنَّهم لم يبذلوا من الجهود الماديّة والمعنوية لنشر دعوة الحق ومن العرض القوي لحقهم في شكل دعوة ومؤلفات ما يتناسب مع مكانة دعوتهم وجلالها.

والثاني: يمثله جماعة اهتمت ببعض الأعمال من الإسلام وتغلّبت عليها نزعات الصوفيَّة هزّت عقيدة التوحيد في كثير من نفوس أتباعها، وعليهم مؤاخذات في عقيدتهم وعباداتهم.

وقد قام الشيخ تقي الدين الهلالي، والشيخ محمد أسلم -أحد خريجي الجامعة الإسلاميَّة- وغيرهما بنقد موجّه لهذه الجماعة، من واجبها أن تستفيد منه، وتعود إلى جادَّة الحق والصواب.

والثالث: يمثله جماعة اهتمت بجوانب من الإسلام سياسيَّة واقتصاديَّة واجتماعيَّة وقدمت الكثير، ويُعرف ما قدّموه بما هو في المكتبات والمنابر والجامعات، وهم يشكرون على هذا الجهد الذي قدّموه.

ومما يؤخذ على هذا الاتجاه أنَّهم كتبوا في المجال السياسي الشيء الكثير باسم السياسة الإسلاميَّة، والدعوة إلى حاكميَّة الله وإقامة الدولة الإسلاميَّة.

وأهابوا بالأمَّة الإسلاميَّة -خصوصاً شبابها- لتكريس طاقاتها وتجنيد إمكاناتها لتحقيق هذه الغاية، بأساليب في غاية من القوّة والجاذبية التي تأسر القلوب وتخلب الألباب وكتبوا في الاقتصاد الإسلامي وعن محاسن الإسلام وفيه الشيء الكثير الطيب النافع الذي تحتاج إليه الأمَّة خصوصاً في هذا الوقت والذي يحمدون عليه([112]).

وفيه أيضاً ما يؤاخذون عليه أنَّهم في الوقت نفسه الذي اهتموا فيه بهذه الجوانب قصّروا في حق العقيدة تقصيراً واضحاً، فلو اتّجهوا بالقوّة نفسها والاهتمام نفسه إلى الإصلاح في العقيدة على منهج الأنبياء وكرّسوا جهودهم وأقلامهم على اقتلاع الشركيّات ومظاهرها والبدع والخرافات وأساطيرها؛ لحقَّقوا الخير الكثير للإسلام والمسلمين ولأتوا البيوت من أبوابها، ولكانوا حقّاً على منهج الأنبياء -عليهم الصلاة والسلام-، ولما كانت دعوتهم وإنتاجهم الفكري بالمكانة التي ذكرتها، وأنا واحد من القرّاء الكثر لهذا النَّتاج؛ أحببت أن أبدي بعض الملاحظات على بعض قادة هذا الاتّجاه إحساساً بثقل المسؤوليَّة أمام الله القائل في محكم كتابه: { وإذ أخذ الله ميثاق الذين أوتوا الكتاب لتبيّننّه للنَّاس ولا تكتمونه}.

وتأسياً بعلماء هذه الأمَّة ودعاتها المخلصين بدءاً من الصحابة وانتهاءاً بالعلماء المخلصين في وقتنا الحاضر.

فأرجو ممن يتعاطف مع هذا الاتّجاه، أن يحسنوا الظنّ بأخيهم، وأن يشاركوه في الإحساس بواجب المسؤوليَّة وثقلها أمام الله، وأن يفتحوا صدورهم للنقد الذي أرجو أن يكون بناءً وهادفاً إلى الخير ونفع الأمَّة الإسلاميَّة.

وأرجو مرّة أخرى أن يدركوا أن رسول الله - r - كان يناقشه أصحابه في بعض قراراته، فيفتح صدره للمناقشة ويتنازل عن رأيه إذا رأى الصواب فيما يطرحونه أمامه من وجهات نظرهم وآرائهم وربّما نزل القرآن بتأييد آرائهم.

فمن كبار قادة هذا الاتجاه أبو الأعلى المودودي! ([113])، وعليه مآخذ شديدة لا يجوز لمسلم يخشى الله ويجلّ الإسلام الذي يربأ بأتباعه عن تقديس الأشخاص وأفكارهم، أن يسكت عنها.

فمن تلكم المآخذ:

أوَّلاً: أنَّه لم ينطلق بدعوته من حيث انطلق الأنبياء -عليهم الصلاة والسلام- في الدعوة إلى التوحيد وإخلاص العبادة لله ومحاربة الشرك ومظاهره مع أنَّ بلاده التي نشأ فيها أشدّ بلدان الله حاجة إلى دعوة الأنبياء والدواعي فيها أوفر.

فهي بلاد عريقة في الوثنيَّة تعبد فيها الأوثان، و الأبقار، والأحجار، والقرود، والفروج، ففيها أحط أنواع الوثنيات وأقبحها وأشنعها.

والمسلمون في هذا البلد إلا القليل من أبعد النَّاس عن فهم الإسلام والتوحيد، وعقائدهم متأثرة إلى حدّ بعيد بعقائد جيرانهم الوثنيين، وكم يرى الرائي معبداً للوثنيين فيرى مقابله مشهداً للمسلمين فيه قبر مشيد مكللٌ بالزهور ويتصاعد فيه البخور ويلبّس بالحرير والمسلمون عاكفون حوله في غاية من الخشوع والخضوع والإجلال مع اعتقادهم في الأولياء أنَّهم يعلمون الغيب ويتصرّفون في الكون([114]).

فهل ترى بلداً في أرض الله في غابر التاريخ وحاضره ولاحقه أشدّ حاجة إلى دعوة التوحيد من هذا البلد؟!!

ثانياً: اهتم بالجانب السياسي فأخذ من دعوته مساحة كبيرة وحجماً أكبر من الحجم الذي أعطاه الإسلام لهذا الجانب وفهم علماء سلف هذه الأمَّة من محدثين وفقهاء ومفسرين، وجعل لنفسه ولأتباعه غاية لم يرسمها الله لرسله ولا كلفهم وأتباعهم بها لأنّها فوق الطاقة البشريَّة.

يقول المودودي معبراً عن هذه الغاية:

أ - (( لعله قد تبيّن لكم من كتاباتنا ورسائلنا أنّ غايتنا النهائيَّة التي نقصدها من وراء ما نحن بصدده الآن من الكفاح إنَّما هي إحداث الانقلاب في القيادة، وأعني بذلك أن ما نبتغي الوصول إليه والظفر به في هذه الدنيا أن نطهر الأرض من أدناس قيادة الفسقة الفجرة وسيادتهم، ونقيم فيها نظام الإمامة الصالحة الراشدة، فهذا السعي والكفاح المتواصل نراه أكبر وأنجح وسيلة موصلة إلى نيل رضى الرب تعالى وابتغاء وجهه الأعلى في الدنيا والآخرة )) ([115]).

لعلّ القارئ الكريم الفطن الذكي الذي يحفظ القرآن ويتلوه آناء الليل وأطراف النَّهار ويتدبّر دعوات الرسل من أوَّلهم إلى آخرهم لا يعرف أنَّ هذه غاية الأنبياء التي كافحوا من أجلها، ولا يفهم أنَّ هذا السعي والكفاح أكبر وأنجح وسيلة موصلة إلى مرضاة الله وابتغاء وجهه بل أكبر وأنجح وسيلة إلى نيل رضى الربّ هو اتباع منهج الأنبياء في دعوتهم وترسم خطاهم في تطهير الأرض من الفساد والشرك، وأكبر وسيلة الإيمان بأركانه المعروفة والإسلام بأركانه المعروفة أيضاً.

كان الأستاذ المودودي على علم تام بما عليه أهل الهند من جهل بالإسلام وما هم فيه من بدع وضلالات وعلى معرفة تامّة أنَّ فيهم بقايا من المعتقدات والأخلاق والتقاليد من دياناتهم السابقة وقد تحدّث عن هذا في كتابه (( واقع المسلمين وسبيل النهوض بهم )) ([116]) ، بعد أن تحدّث عن تقصير الحكام وتقاعسهم عن تربية الداخلين في الإسلام تربية إسلاميَّة وأن المعاهد التي كانت تقام للتعليم لا يستفيد فيها إلا الطبقات العليا أو الوسطى قال:

(( وما زال الدهماء في جهل تام بتعاليم الإسلام محرومين من آثاره الإصلاحيَّة إلى حد عظيم وقد سبب كل ذلك أن كان النَّاس من غير المسلمين يدخلون في دين الله شعوباً وقبائل، إلا أن كثيراً من الرسوم الباطلة والعادات الجاهلية مما كانوا عليه من قبل إسلامهم لا تزال متفشية فيهم إلى يومنا هذا بل لم تتغير أفكارهم ومعتقداتهم تغيراً تاماً ولا يزال يوجد فيهم إلى الآن كثير من عقائد المشركين وأوهامهم التي ورثوها عن أديان آبائهم الكافرين، وأقصى ما حدث فيهم من الفرق بعد إسلامهم أن أخرجوا من تاريخ الإسلام آلهة لهم جديدة وكأن الآلهة التي كانوا يعبدونها من قبل، واختاروا لأعمالهم الوثنية القديمة أسماء جديدة من المصطلحات الإسلاميَّة، وكأن العمل على ما كان عليه من قبل، وإنما تغير قشره، ولونه الظاهري فإن أردتم الشاهد على ما أقول، فسرحوا النظر في ما عليه حالة الناس الدينية في بقعة من بقاع بلادكم، ثم ارجعوا إلى التاريخ وابحثوا عن الدين الذي كان الناس يدينونه في هذه البقعة، قبل أن يأتيهم الإسلام، فستعلمون أنه توجد هناك كثير من العقائد والأعمال التي تشبه عقائد الدين المنقرض وأعماله إلا أنها في شكل آخر ولون غير لونه.

فالبقاع التي كانت فيها الديانة البوذيَّة قبل الإسلام مثلاً، كان النَّاس يعبدون فيها آثار بوذا، فهنا سنٌّ من أسنانه وهناك عظم من أعظمه وثمة شيء آخر من أشيائه يعبده النَّاس ويتبركون به وإنكم لتجدون اليوم أنَّ النَّاس في هذه البقاع يعاملون مثل هذه المعاملة شعراً من أشعار النبي -r- أو أثراً من آثار قدمه أو يتبركون بآثار بعض صالحي المسلمين وعابديهم، وكذلك إذا استعرضتم كثيراً من الرسوم والعادات المتفشية اليوم ببعض القبائل المتوغلة في إسلامها، ثم نظرتم ما يروج في البطون غير المسلمة لهذه القبائل نفسها من الرسوم والتقاليد فقليلاً ما تجدون فارقاً بين هذه وتلك.

أفليس ذلك مما يشهد شهادة ناطقة بأن الذين كان بيدهم زمام أمر المسلمين وشؤونهم الاجتماعيَّة في القرون السالفة قصّروا في أداء واجبهم أيّما تقصير، إذ لم يمدوا يد التعاون والمساعدة إلى الذين بذلوا جهودهم في نشر الإسلام بجهودهم الفرديَّة )) انتهى.

أقول:

لقد عرف المودودي واقع بلاده معرفة كاملة وعرف تاريخها وعرف مدى ارتباط وتأثر عقائد المسلمين بعقائد أسلافهم بل ومعاصريهم من الوثنيين وألقى اللوم على حكام المسلمين في الماضي حيث قصّروا في نشر الإسلام وقصّروا في مساندة الجهود الفرديَّة في نشر الإسلام وفي تربية الداخلين في الإسلام، وكان في هذا الإدراك العميق ما يحفزه بقوّة إلى سلوك منهج الأنبياء في الدعوة إلى التوحيد وإخلاص العبادة لله والتركيز على عقائد المسلمين فعلاً حتى يتم إنقاذهم من براثن الشرك الهندوكي والبوذي وما شابهه، بل كان عليه إن لم يتزعم دعاة التوحيد أن يساندهم بكل ما أوتي من قوّة بالدعوة والتأليف وتجنيد أتباعه في هذا الميدان بدل أن يسخر كلّ طاقاته الهائلة في ميدان السياسة والاقتصاد، فلو ماتوا مؤمنين بكلّ كتبه في السياسة والاقتصاد أينقذهم من الوثنيَّة التي هم فيها ثمّ هل ينقذهم من النَّار.

ثم بمن سيقيم الإمامة الصالحة الراشدة وهو قد فتح الباب على مصراعيه للدخول في جماعته وتنظيمه والباب مفتوح للبريلوي القبوري الغالي وللرافضي وللديوبندي والسلفي([117]) حيث يختلط المرضى بالأصحاء، فتكون النتيجة كما هو الواقع أن تتغلب الأمراض فتفتك جراثيمها بالأصحّاء فعلى أقل تقدير أن تصاب ألسنتهم وأقلامهم بالشلل عن الدعوة والكتابة في مجال التوحيد والسنَّة ومحاربة البدع والشرك وذلك من آثار هذا التجميع والمناهج التي وضعت له.

فهل أمثال هؤلاء سيطهرون الأرض من الفساد ويقيمون نظام الإمامة الراشدة الصالحة ويحققون ما لم يقم به أصحاب محمد -r- بعد الخلفاء الأربعة وأبناء المهاجرين والأنصار الذين يرى الأستاذ المودودي متابعة لألدّ أعداء الصحابة ومن والاهم أن الحكم بعد عثمان وعلي بدأ يقوم على قواعد الجاهليَّة بدلاً من قواعد الإسلام.

فإذا كان من ربّاهم رسول الله -r- وخلفاؤه الراشدون وصحابته الأكرمون قامت حكومتهم على قواعد الجاهليَّة، فماذا ينتظر من جماعة أخلاط تضم أغرب الاتجاهات وأبعدها عن هدي الأنبياء.

ب - ويقول: (( ومن دواعي الأسف أننا نشاهد النَّاس اليوم -جميعاً المسلمين منهم وغير المسلمين- غافلين عن هذا الذي جعلناه غايتنا ومطمح أبصارنا.

أمّا المسلمون؛ فلأنَّهم يعدّونه غاية سياسيَّة بحتة، ولا يكادون يفطنون لمكانته وأهميَّته في الدين، وأمّا غير المسلمين فبما نشؤوا عليه من التعصب على الإسلام، ولجهلهم وقلّة معرفتهم بتعالمه لا يعلمون أصلاً أن قيادة الفجار والفساق إنّما هي منشأ جميع الكوارث، والنكبات التي مني بها الجنس البشري، وأنَّ سعادة البشر وغبطته إنَّما تتوقف على أن يكون زمام أمور الدنيا بأيادي الصالحين العادلين)) ([118]).

أقول: ما رآه الأستاذ غايته وأتباعه ومطمح أبصارهم هو شيء مهم ولكنَّه غير غاية الأنبياء، وأعظم منها وأجدى منها الاهتمام بهداية الناس ودعوتهم جميعاً قويّهم وضعيفهم إلى التوحيد وهي غاية الأنبياء والمصلحين.

وقوله: (( إنَّ قيادة الفجار هي منشأ جميع الكوارث والنكبات التي مني بها الجنس البشري )).

أقول: قد تكون هي من الأسباب وإلى جانبها أسباب أخر هي كفر الشعوب بالله وإشراكها به وفسوقها عن هداية الأنبياء.

قال تعالى: { وإذا أردنا أن نهلك قرية أمرنا مترفيها ففسقوا فيها فحق عليها القول فدمّرناها تدميراً }.

وقال تعالى: { وما أصابكم من مصيبة فبما كسبت أيديكم ويعفوا عن كثير}.

وقال: {وكأين من قرية عتت عن أمر ربّها ورسله فحاسبناها حساباً شديداً وعذبناها عذاباً نُكراً }.

فبظلم النَّاس حكامهم ومحكوميهم وأغنيائهم وفقرائهم يصبّ الله عليهم الكوارث والمصائب والنكبات من الحروب المدمّرة والأمراض الفتاكة والمجاعات المهلكة والصواعق والفيضانات ونزع البركات من الأرض وغيرها.

ومع هذا فعبادة الأوثان الموجودة في الهند وغيره أبغض إلى الله وإلى أنبيائه والمصلحين من ظلم الحكام على فظاعته وبغضه إلى الله.

ولذا ترى إبراهيم يقول: { واجنبني وبني أن نعبد الأصنام ربِّ إنّهنَّ أضللن كثيراً من النَّاس }.

وفي وقته أظلم الحكّام وأعتاهم وأفسدهم، لكنَّه جعل غايته الدعوة إلى التوحيد ومحو الشرك، فإذا ما ظهرت كلمة التوحيد وأَفَل صوت الشرك صلح حال الناس حكاماً ومحكومين.

جـ - ويقول أيضاً:

(( فإن أراد أحد اليوم أن يطهر الأرض ويستبدل فيها الصلاح بالفساد، والأمن بالاضطراب، والأخلاق الزكيَّة بالإباحيَّة، والحسنات بالسيئات، لا يكفيه أبداً أن يدعوهم إلى الخير ويعظهم بتقوى الله وخشيته ويرغبهم في الأخلاق الحسنة، بل من المحتوم عليه أن يجمع من عناصر الإنسانيَّة الصالحة ما يتمكن من جمعه، ويجعل منها كتلة متضامنة وقوّة جماعيّةً تمكنه من انتزاع زمام الأمر من الذين يقودون موكب الحضارة في الدنيا، وإحداث الانقلاب المنشود في زعامة الأرض وإمامتها ))([119])

أقول -رحم الله المودودي-:

لم يدل نبي من الأنبياء بمثل هذه التصريحات القويَّة التي تكلّفه وأتباعه بانتزاع زمام الأمر من الذين يقودون موكب الحضارة في الدنيا، لقد ألقى عبأً كبيراً على أناس ضعفاء.

انظر يا أخي من رحمة الله بالأنبياء ، كان الله يبعث كلّ نبي إلى قومه خاصّة ويقول له: إن عليك إلا البلاغ فإذا وضع الشاب نصب عينه القيام بهذه المسؤوليَّة الضخمة التي لم يكلف بها الأنبياء كيف تكون حياته؟ كيف يعيش في جحيم لا يطاق؟ وسبب ذلك زلّة عالم رسم لنفسه منهجاً جديداً لم يأت به الأنبياء ولا دلّ عليه كتاب ولا سنَّة ولا عرفه المسلمون سابقهم ولا لاحقهم.

الأنبياء جاءوا لهداية البشر إلى الخير وإنقاذهم من براثن الشرك وأسبابه ولم يتركوا هذا ويشتغلوا بجمع عناصر الإنسانيَّة الصالحة بانتزاع السلطة وأزمّة الأمور من قادة موكب الحضارة في الدنيا، بل يربون النَّاس على العقيدة والخير فإذا استجاب لهم النَّاس ووحدت لهم الأرض التي ينطلقون منها للجهاد في سبيل الله جاهدوا النَّاس ليقولوا لا إله إلا الله ويعلنوا كلمة التوحيد ويتبرؤا من الشرك وأوضاره وأقذاره، وإن لم يصل أتباعهم إلى هذا المستوى لم يطلقوا مثل هذه التصريحات والتهديدات لجبابرة الأرض ولم يعرضوا أتباعهم الضعفاء للويلات والنكبات ولو كانوا يحملون أعظم أمانة ويدعون إلى أسمى المبادئ وهو التوحيد.

فكيف بالمساكين الذين أعرضوا عن منهج الأنبياء وتركوا أعظم الأدواء وهو الشرك يفتك بالأمم ولم يدخل هذا في حسابهم ثمّ يريدون أن يجمعوا من العناصر الصالحة كتلة متضامنة وقوَّة جماعيَّة ليصلوا بهم إلى ما رسموه لأنفسهم وجعلوه مطمح أبصارهم؟!!

فقل لي بربّك من أين نأتي بهذه العناصر الصالحة ونحن قد تخلينا عن عقيدة الأنبياء ومنهجهم في التربية والدعوة؟!! أتهبط علينا من السماء؟!!

د - ثمّ يقول الأستاذ المودودي:

(( إن مسألة القيادة والزعامة إنَّما هي مسألة المسائل في الحياة لإنسانيَّة و أصل أصولها؟

وأهمية هذه المسألة وخطورة شأنها ليست مستحدثة في هذا العصر وإنَّما هي مقرونة ومنوط بها منذ أقدم الأزمنة وناهيك من شاهد، بالقول السائر:

(( الناس على دين ملوكهم )) ([120]).

ومن ثمَّ تكرر في الحديث:

(( إن علماء الأمَّة وكبراءها هم المسئولون عن إصلاح شأنها وفساد أمرها )) ([121]).

هكذا في نظر هذا المفكر الكبير! وأشهد الله لو أنني سمعتها من إنسان صادق لظننته واهماً على هذا المفكر ولكن ماذا أقول؟ وماذا يقول غيري وهو في كتابه الأسس الأخلاقيَّة للحركة الإسلاميَّة الذي ألقاه محاضرة في جمع من أعضاء الجماعة الإسلاميَّة وأنصارها والمتأثرين بها ألقاها في مؤتمر حاشد منذ أكثر من أربعين سنة ويتداوله النَّاس وخصوصاً أتباعه بكل حفاوة وتقدير منذ ذلك التاريخ إلى يومنا هذا.

إنَّ مسألة المسائل هي ما جاء به جميع الأنبياء -عليهم الصلاة والسلام- وهي مسألة التوحيد والإيمان، وقد لخصها الله في قوله: {وما أرسلنا من قبلك من رسول إلا نوحي إليه أنَّه لا إله إلا أنا فاعبدون}.

{ ولقد بعثنا في كلّ أمَّة رسولاً أن اعبدوا الله واجتنبوا الطاغوت}.

{ ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطنَّ عملك ولتكونن من الخاسرين بل الله فاعبد وكن من الشاكرين }.

هذه هي مسألة المسائل ومن أجلها دار الصراع بين الأنبياء والأمم الضالّة ومن أجلها أغرق من أغرق ودمّر من دمّر وخسف بمن خسف به وعذّب من عذّب وقد سقنا أدلتها الكثيرة فيما سبق فارجع واقرأ.

هـ - ثمّ يقول:

(( غاية الدين الحقيقيَّة إقامة نظام الإمامة الصالحة الراشدة )) ([122]).

أقول: إنَّ غاية الدين الحقيقية والغاية من خلق الجنّ والإنس والغاية من بعثة الرسل وإنزال الكتب هي عبادة الله وإخلاص الدين له.

قال تعالى:

{ وما خلقت الجنّ والإنس إلا ليعبدون }.

{ وما أرسلنا من قبلك من رسول إلا نوحي إليه أنَّه لا إله إلا أنا فاعبدون}.

{ ألر، كتاب أحكمت آياته ثمّ فصلت من لدن حكيم خبير، ألا تعبدوا إلا الله إنني لكم منه نذير وبشير}.

وحيث إنَّ هذا هو تصوّر الأستاذ المودودي للقيادة والزعامة والإمامة: هي غاية الدين الحقيقيَّة وهي مسألة المسائل في الحياة الإنسانيَّة وأصل أصولها، فمن المناسب أن أسوق هنا ردّ شيخ الإسلام ابن تيمية على ابن المطهر الحلي أحد الروافض الإماميَّة الذي بالغ في شأن الإمامة وغلا فيها.

قال شيخ الإسلام:

(( فصل.

قال المصنف الرافضي: أمَّا بعد فهذه رسالة شريفة ومقالة لطيفة اشتملت على أهم المطالب في أحكام الدين وأشرف مسائل المسلمين وهي مسألة الإمامة، التي يحصل بسبب إدراكها نيل درجة الكرامة، وهي أحد أركان الإيمان المستحق بسببه الخلود في الجنان، والتخلص من غضب الرحمن... )) ([123]).

قال شيخ الإسلام -رحمه الله-:

(( فيقال: الكلام على هذا من وجوه:

أحدها: أن يقال: إنَّ القائل: إنَّ مسألة الإمامة أهم المطالب في أحكام الدين وأشرف مسائل المسلمين، كاذب بإجماع المسلمين سنيهم وشيعيهم، بل هو كفر فإنَّ الإيمان بالله ورسوله أهم من مسألة الإمامة وهذا معلوم بالاضطرار من دين الإسلام.

فالكافر لا يصير مؤمناً حتى يشهد أن لا إله إلا الله وأنَّ محمداً رسول الله وهذا هو الذي قاتل عليه رسول الله - r - الكفار أوَّلاً، كما استفاض في الصحاح وغيرها أنَّه قال:

(( أمرت أن أقاتل النَّاس حتى يشهدوا أن لا إله إلا الله وأني رسول الله ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها )) ([124]).

وقد قال تعالى:

{ فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كل مرصد فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلّوا سبيلهم }. [التوبة:5].

وكذلك قال لعلي -t- لما بعثه.

وكذلك كان النبي - r - يسير في الكفار فيحقن دماءهم بالتوبة من الكفر، لا يذكر لهم الإمامة بحال.

وقد قال تعالى بعد هذا:

{ فإن تابوا وأقاموا الصلاة وآتوا الزكاة فإخوانكم في الدين} [التوبة:11].

فجعلهــم إخوانـاً في الديـن بالتوبـة، فـإنَّ الكفار في عهد رسول الله -r- كانوا إذا أسلموا أجرى عليهم أحكام الإسلام، ولم يذكر لهم الإمامة بحال.

ولا نقل هذا عن الرسول أحد من أهل العلم، لا نقلاً خاصاً ولا عاماً، بل نحن نعلم بالاضطرار أنَّ النبي -r- لم يكن يذكر للنَّاس إذا أرادوا الدخول في دينه الإمامة لا مطلقاً ولا معيناً، فكيف تكون أهم المطالب في أحكام الدين ثمَّ....

الثاني: أن يقال: الإيمان بالله ورسوله في كلّ زمان ومكان أعظم من مسألة الإمامة، فلم تكن في وقت من الأوقات لا الأهم ولا الأشرف.

الثالث: أن يقال: فقد كان يجب بيانها من النبي -r- لأمته الباقين بعده كما بيّن لهم أمور الصلاة والصيام والزكاة والحج وعيّن أمر الإيمان بالله وتوحيده واليوم الآخر.

ومن المعلوم أنَّه ليس بيان مسألة الإمامة في الكتاب والسنَّة ببيان هذه الأصول )).

ثمَّ قال:

(( وأيضاً فمن المعلوم أنَّ أشرف مسائل المسلمين، وأهم المطالب في الدين ينبغي أن يكون ذكرها في كتاب الله تعالى أعظم من غيرها، وبيان الرسول لها أولى من بيان غيرها، والقرآن مملوء بذكر توحيد الله تعالى، وذكر أسمائه، وصفاته، وآياته، وملائكته، وكتبه، ورسله، واليوم الآخر، والقصص، والأمر والنهي، والحدود والفرائض، بخلاف الإمامة، فكيف يكون القرآن مملوءً بغير الأهم الأشرف )) ([125]).

(( وأيضاً فإن الله تعالى قد علّق السعادة بما لا ذكر فيه للإمامة، فقال: {ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقاً }.[النساء:69].

وقال:

{ ومن يطع الله ورسوله يدخله جنات... }. إلى قوله: {...ومن يعص الله ورسوله ويتعدّ حدوده يدخله ناراً خالداً فيها وله عذاب مهين }.[النساء: 13-14].

فقد بيّن الله في القرآن أنَّ من أطاع الله ورسوله كان سعيداً في الآخرة ومن عصى الله ورسوله وتعدى حدوده، كان معذّباً، وهذا هو الفرق بين السعداء والأشقياء، ولم يذكر الإمامة.

فإن قال قائل: إنَّ الإمامة داخلة في طاعة الله ورسوله؟!

قيل: نهايتها أن تكون كبعض الواجبات كالصلاة والزكاة والصيام والحج وغير ذلك مما يدخل في طاعة الله ورسوله، فكيف تكون هي وحدها أشرف مسائل المسلمين وأهم مطالب الدين؟! )) ([126]).

قال شيخ الإسلام:

(( الوجه الخامس قوله: (( وهي أحد أركان الإيمان المستحق بسببه الخلود في الجنان )).

فيقال: من جعل هذا من أركان الإيمان إلا أهل الجهل والبهتان؟!

وسنتكلّم إن شاء الله على ما ذكره من ذلك والله تعالى وصف المؤمنين وأحوالهم، والنبي -r- قد فسّر الإيمان وذكر شعبه، ولم يذكر الله ولا رسوله الإمامة في أركان الإيمان، ففي الحديث الصحيح حديث جبريل لما أتى النبي -r- في صورة أعرابي وسأله عن الإسلام والإيمان والإحسان، قال له:

(( الإسلام أن تشهد أن لا إله إلا الله وأنَّ محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت، قال: والإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر والبعث بعد الموت، وتؤمن بالقدر خيره وشرّه )) ولم يذكر الإمامة.

وقال: (( والإحسان أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك )).

وهذا الحديث متفق على صحته متلقى بالقبول أجمع أهل العلم بالنقل على صحته.

وقد أخرجه أصحاب الصحيح من غير وجه، فهو من المتفق عليه من حديث أبي هريرة([127]) وفي أفراد مسلم من حديث ابن عمر([128]).

وقد قال تعالى:

{ إنَّما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيماناً وعلى ربّهم يتوكلون، الذين يقيمون الصلاة ومما رزقناهم ينفقون أولئك هم المؤمنون حقاً لهم درجات عند ربّهم ومغفرة ورزق كريم}. [الأنفال: 2-4].

فشهد لهؤلاء بالإيمان من غير ذكر الإمامة.

وقال تعالى:

{ إنما المؤمنون الذين آمنوا بالله ورسوله ثم لم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله أولئك هم الصادقون} [الحجرات:15].

فجعلهم صادقين في الإيمان من غير ذكر للإمامة.

وقال تعالى:

{ ليس البر أن تولوا وجوهكم قبل المشرق والمغرب ولكن البر من آمن بالله واليوم الآخر والملائكة والكتاب والنبيين وآتى المال على حبّه ذوي القربى واليتامى والمساكين وابن السبيل والسائلين وفي الرقاب وأقام الصلاة وآتى الزكاة والموفون بعهدهم إذا عاهدوا والصابرين في البأساء والضرّاء وحين البأس أولئك الذين صدقوا وأولئك هم المتقون} [البقرة:177].

ولم يذكر الإمامة.

وقال تعالى:

{ ألم، ذلك الكتاب لا ريب فيه هدى للمتقين، الذين يؤمنون بالغيب ويقيمون الصلاة ومما رزقناهم ينفقون، والذين يؤمنون بما أنزل إليك وما أنزل من قبلك وبالآخرة هم يوقنون، أولئك على هدى من ربهم وأولئك هم المفلحون}.[البقرة: 1-5].

فجعلهم مهتدين مفلحين ولم يذكر الإمامة.

وأيضاً فنحن نعلم بالاضطرار من دين محمد بن عبد الله -r- أنَّ الناس كانوا إذا أسلموا لم يجعل إيمانهم موقوفاً على معرفة الإمامة ولم يذكر لهم شيئاً من ذلك، وما كان أحد أركان الإيمان لا بد أن يبينه الرسول لأهل الإيمان ليحصل لهم به الإيمان.

فإذا علم بالاضطرار أنَّ هذا مما لم يكن الرسول يشترطه في الإيمان علم أنَّ اشتراطه في الإيمان من أقوال أهل البهتان.

فإن قيل: قد دخلت في عموم النصّ، أو هي من باب ما لا يتم الواجب إلا به أو دلّ عليها نصّ آخر.

قيل: هذا كلّه لو صحّ لكان غايته أن تكون من بعض فروع الدين لا تكون من أركان الإيمان، فإن ركن الإيمان ما لا يحصل الإيمان إلاّ به كالشهادتين فلا يكون الرجل مؤمناً حتى يشهد أن لا إله إلا الله، وأن محمداً رسول الله.

فلو كانت الإمامة ركناً في الإيمان لا يتم إيمان أحد إلا به لوجب أن يبينه الرسول -r- بياناً عاماً قاطعاً للعذر كما بين الشهادتين، والإيمان بالملائكة والكتب والرسل واليوم الآخر، فكيف ونحن نعلم بالاضطرار من دينه، أن الذين دخلوا في دينه أفواجاً لم يشترط على أحد منهم في الإيمانِ الإيمانَ بالإمامة لا مطلقاً ولا معيّناً )) ([129]).

أقول:

1- لقد أطلت النفس في نقل كلام ابن تيمية -رحمه الله- لإمامته وجلالته وثقة النَّاس بقوة فهمه للإسلام وعمقه، واعتقادهم في إخلاصه.

2- لتشابه دعوى المودودي ودعوى الرافضي بل مع الأسف الشديد يرى القارئ أن دعوى المودودي أعظم؛ إذ الشيعي يقول: (( إنَّها أهم المطالب في أحكام الدين )) ولم يقل في أصول الدين، ويقول: (( وهي أحد أركان الإيمان ))، أما المودودي فقد جعلها: (( مسألة المسائل في الحياة الإنسانيَّة وأصل أصولها ))، وجعلها (( غاية الدين الحقيقيّة ))، وجعلها ((غاية مهمّة الأنبياء ))، كما سيأتي.

3- قصدي إسداء النصيحة لشباب المسلمين ليتمسكوا بهدي نبيّهم ومن نصيحتي لهم أن لا يقارنوا بين ربيع والمودودي، بل يجب أن يرفعوا منزلة القرآن كلام ربهم وأن يرفعوا منزلة سنَّة نبيهم -r- فلا يقارنوا بينهما وبين كلام أحد من البشر مهما بلغ من المكانة والمنزلة فهذا هو مقتضى الإيمان وبرهان صدقه.

نظرة علماء الإسلام إلى الإمامة
وأدلتهم على وجوبها

قال الإمام أبو الحسن الماوردي – رحمه الله -:

(( الإمامة موضوعة لخلافة النّبوّة في حراسة الدين وسياسة الدنيا وعقدها لمن يقوم بها في الأمّة واجب بالإجماع.

وإن شذّ عنهم الأصم واختلف في وجوبها هل وجبت بالعقل أو بالشرع؟

فقالت طائفة: وجبت بالعقل لما في طباع العقلاء من التسليم لزعيم يمنعهم من التظالم.

وقد قال الأفوه الأودي:

لا يصلح النّاس فوضى لا سراة لهم ولا سـراة إذا جهّالهـم سـادوا

وقالت طائفة: بل وجبت بالشرع دون العقل؛ لأنّ الإمام يقوم بأمور شرعيَّة قد كان مجوزاً في العقل أن لا يرد التعبّد بها، فلم يكن العقل موجباً لها.

ثمَّ احتج على وجوبها بقول الله تعالى:

{يا أيّها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولى الأمر منكم}.

قال ففرض علينا طاعة أولى الأمر فينا وهم الأئمّة المتآمرون علينا، ثمّ قال: روى هشام بن عروة عن أبي صالح عن أبي هريرة أنَّ رسول الله صلى الله عليه وسلم قال:

(( سيليكم بعدي ولاة فيليكم البرّ ببرّه ويليكم الفاجر بفجوره، فاسمعوا لهم وأطيعوا في كلّ ما وافق الحق فإن أحسنوا فلكم ولهم وإن أساؤا فلكم وعليهم )).

قال: فإذا ثبت وجوب الإمامة ففرضها على الكفاية، كالجهاد وطلب العلم )) ([130]).

وقال القاضي أبو يعلى – رحمه الله -:

(( نصبة الإمام واجبة.

وقد قال الإمام أحمد – رضي الله عنه – في رواية محمد بن عوف بن سفيان الحمصي: (( الفتنة إذا لم يكن إمام يقوم بأمر النَّاس )).

والوجه فيه: أنَّ الصحابة لما اختلفوا في السقيفة، فقالت الأنصار: منّا أمير ومنكم أمير ودفعهم أبو بكر وعمر رضي الله عنهما.

وقالوا: إنَّ العرب لا تدين إلاّ لهذا الحيّ من قريش ورووا في ذلك أخباراً، فلولا أنَّ الإمامة واجبة لما ساغت تلك المحاورة وتلك المناظرة عليها وقال قائل: ليست بواجبة لا في قريش ولا في غيرهم )) ([131]).

وقال إمام الحرمين: (( مسألة الإمامة من الفروع )) ([132]).

فأنت ترى دعواهم في الإمامة أنَّه من الفروع، وأنَّها لا تتعدى أن تكون وسيلة فهي لحراسة الدين وسياسة الدنيا وفي دليل وجوبها نزاع أهو العقل أم الشرع؟

ونحن نقول بوجوبها ولكنّ الدليلين اللّذين ساقهما الماوردي ليسا نصاً في الإمامة فهما أعمّ من الدعوى في وجوب الطاعة لأمراء ثبتت إمارتهم فعلاً وكذلك الحديث، ولعلّ أبا يعلى عدل عنهما لما يرى من عدم وضوح الدلالة فيهما وعلى كلّ حال فالقضية التي هذا شأنها وقد اختلف في أدلَّة وجوبها كيف يقال فيها: إنَّها غاية الدين الحقيقيَّة، وغاية مهمَّة الأنبياء؟ … إلى آخر المبالغات التي قيلت في شأنها، مما ضخمها وأعطاها أضعاف أضعاف حجمها وأضعف أمر العقيدة والدين نفسه، وقلّل من شأنه وشأنها.

جـ – ويقول المودودي:

(( ولأجل ذلك ما زالت الغاية المنشودة من رسالة أنبياء الله عليهم السلام في هذه الدنيا أن يقيموا فيها الحكومة الإسلاميَّة، وينفذوا فيها ذلك النّظام الكامل للحياة الإنسانيَّة الذي جاءوا به من عند الله )) ([133]).

أقول:

أولاً: إنَّ الحديث عن رسل الله وأنبيائه لا يجوز أن يكون عن طريق الاستنتاج والاستنباط السياسي، وقصص الأنبياء وتاريخهم من الأمور الغيبيَّة التي لا يجوز الخوض فيها إلاّ في حدود الوحي الـذي أوحاه الله إلى محمد -r-.

قال تعالى في أوَّل قصَّة يوسف عليه السلام:

{ نحن نقصُّ عليك أحسن القصص بما أوحينا إليك هذا القرآن وإن كنت من قبله لمن الغافلين} [يوسف: 3].

وقال تعالى في آخر قصَّة يوسف عليه السلام:

{ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم إذ أجمعوا أمرهم وهم يمكرون} [يوسف: 102].

وقال تعالى عقب قصَّة نوح عليه السلام:

{ تلك من أنباء الغيب نوحيها إليك ما كنت تعلمها أنت ولا قومك من قبل هذا فاصبر إن العاقبة للمتقين}.

ويشتد هذا المنع ويزداد حرمة إذا خالف هذا الاستنتاج ما أخبر الله به عنهم.

فقد بيَّن الله غايتهم إجمالاً، فقال:

{ولقد بعثنا في كلّ أمَّة رسولاً أن اعبدوا الله واجتنبوا الطاغوت}[النحل: 36].

وقال تعالى:

{وما أرسلنا من قبلك من رسول إلاّ نوحي إليه أنَّه لا إله إلا أنا فاعبدون} [الأنبياء: 25].

وتحدّث عن بعضهم تفصيلاً، كنوح وإبراهيم وهود وصالح، وقد تحدثنا عن منهجهم سابقاً، وسردنا الآيات التي تحدّد منهجهم وغاياتهم وهي تطابق تماماً ما ذكره الله عنهم إجمالاً من الدعوة إلى التوحيد ومحاربة الشرك ومظاهره مع الدعوة إلى الخير وليس في القرآن ولا في السنَّة ما يؤيد ما زعمه المودودي في قوله:

(( لأجل ذلك ما زالت الغاية المنشودة من رسالة أنبياء الله صلوات الله عليهم وسلامه في هذه الدنيا أن يقيموا فيها الحكومة الإسلاميّة ))، أو الإلهيَّة كما نقلها الندوي عن المودودي، فمن كانت عنده أدلّة واضحة على هذه القضيَّة الخطيرة من الكتاب والسنّة فليأت بها وعلينا الإيمان والاتّباع.

ثانياً: عاش الأستاذ المودودي في عصر الصراع السياسي والحزبي، وبلغ التنافس والصراع على الحكم أوجه في الغرب والشرق، وبحكم قيادته وريادته السياسيَّة والحزبيَّة خيل إليه أنَّه لابد أن يكون الأنبياء أشدّ الناَّس عزماً وجدّاً وجهاداً في الوصول إلى الحكم وإحراز مقاليد السلطة.

وكلامه الآتي يؤكد ما أقول:

قال: (( نوعيّة عمل النبيّ، ولتشييد هذه الحضارة والمدنيّة في الأرض أرسل الله رسله تترى، وذلك بأن كل حضارة في هذا العالم – عدا الحضارة الرهبانيَّة جاهليَّة كانت أم إسلاميَّة -، إذا كان بيدها نظريَّة جامعة بشأن الحياة الإنسانيَّة، ومنهاج شامل لتدبير أمور هذه الدنيا، فإنَّها تقتضي بحكم طبيعتها أن تستولي على الحكم وتمتلك أزمّة الأمور، وتشكل الحياة الإنسانيَّة على طرازها المخصوص.

وبدون إرادة الحكم، لا معنى للدعوة إلى نظريَّة ما ولا معنى للتحليل والتحريم والتشريع.

أمّا الراهب في هذه الدنيا، فلا يريد أن يمارس شؤونها، وإنَّما همه الشاغل أن يبلغ غاية نجاته الوهميَّة، بسلوك طريقة معيّنة تمر به حائدة عن الدنيا وما فيها، ولذلك لا يحتاج إلى السلطة والحكم ولا يطلب من ذلك شيئاً.

ولكنّ الذي يأتي داعياً إلى طريق مخصوص لمعالجة شؤون هذه الدنيا، ويعتقد أنّ في اتباع الإنسان لهذا الطريق فلاحه ونجاحه فلابدّ أن يسعى ويجتهد لإحراز مقاليد السلطة والحكم؛ فإنه ما لم يتمكن من القوة المطلوبة لتنفيذ طريقته المخصوصة، لا يمكن أن تقوم لها قائمة في عالم الواقع )) ([134]).

لقد درس المودودي الحضارة والمدنيَّة المعاصرة بكلّ شعبها وتفاصيلها أو غالبها واعتقد أنَّ للأنبياء حضارة ومدنيَّة تضم مثل كلّ هذه الشعب والتفاصيل الموجودة في التنظيمات المدنيَّة الحاليَّة، إلاّ أنّها بشعبها وتفاصيلها تختلف عن المدنيات والحضارات الجاهليَّة ثمّ بنى على هذا الاعتقاد أن كل حضارة بيدها نظريّة جامعة بشأن الحياة ومنهاج شامل لتدبير أمور الدنيا، فإنها تقتضي بحكم طبيعتها أن تستولي على الحكم وتمتلك أزمّة الأمور.

والأنبياء جاءوا بحضارة ومدنيّة من هذا النوع فلابدّ أن تستولي حضارتهم ومدنيّتهم على الحكم وتمتلك أزمّة الأمور.

ولابدّ أن يسعوا ويجتهدوا لإحراز مقاليد السلطة، وإذن (( فما زالت الغاية المنشودة من رسالة الأنبياء في هذه الدنيا أن يقيموا فيها الحكومة الإسلاميّة وينفذوا فيها ذلك النّظام الكامل للحياة الإنسانيَّة الذي جاءوا به من عند الله )).

ولعلَّه يتضح للقارئ أن هذه التقريرات قائمة على القياسات والاستنتاجات الفكريَّة والسياسيَّة، وليست قائمة على البراهين القرآنيَّة والنبويَّة، والمجال مجال الوحي الإلهي لا مجال الاكتشافات الفكريَّة والسياسيَّة.

وقد خيّل إليه أن النَّاس قسمان فقط:

إمّا راهب همّه الشاغل أن يبلغ غاية نجاته الوهميّة ... إلخ، وحاشا الأنبياء أن يكونوا من هذا النوع، وقد يشبههم في نظر السياسيين -العلماء والدعاة المعاصرون – الذين لا يركبون أمواج السياسة ولا يخوضون غمارها وإنّما يسلكون منهج الأنبياء في الدعوة إلى الله إلى توحيده وإخلاص العبادة له والتحذير من الشرك والفسق والبدع بالحكمة والموعظة الحسنة وليسوا بمعصومين من الخطأ.

وإمّا صاحب طموح سياسي وفكر حضاري يريد أن ينهض بأمّته إلى أرقى مستويات الحضارة ويريد أن يؤسس لأمَّته أقوى دولة([135]).

والأنبياء أسمى النَّاس وأرقاهم فلابدّ أن يكونوا من هذه الطبقة الممتازة.

وفاته أنَّ الأنبياء قسم مستقل لا يدخل في هؤلاء ولا في أولئك هم أناس متميّزون منـزهون عن حماقات الرهبان وجهلهم وعن أطماع السياسيين ومكرهم وأساليبهم الشيطانيّة التي يتوصَّلون بها إلى الحكم فهم أنزه النَّاس نفوساً عن المطامع وأرقى النَّاس عقولاً وأزكاهم أخلاقاً وأطهرهم عنصراً وأنساباً اختارهم الله لهداية البشر وإنقاذهم من الضلال فخاضوا ميادين الدعوة إلى الله بكلّ إخلاص وتجرّد لا يريدون على ذلك أجراً من مال أو جاه أو ملك إنَّما يريدون وجه الله والدار الآخرة فقط وصبروا على صنوف من الأذى التي لا يحتملها سواهم.

ويقول:

(( ولذلك سعى كلّ نبي وكل رسول لإحداث الانقلاب السياسي، فمنهم من اقتصرت مساعيه على تمهيد السبيل وإعداد العدد كإبراهيم عليه السلام، ومنهم من أخذ فعلاً في الحركة الانقلابيَّة، ولكن انتهت رسالته قبل أن تقوم على يده الحكومة الإلهيَّة كعيسى عليه السلام، ومنهم من بلغ بهذه الحركة منازل الفوز والنجاح كموسى عليه السلام، وسيدنا محمد -r- )).

أقول:

أولاً: إن عدد الأنبياء والرسل يزيد على عشرين ومائة ألف ولم يقص الله علينا إلاّ قصَّة حوالي خمسة وعشرين نبياً ورسولاً في القرآن، قال تعالى:

{ورسلاً قد قصصناهم عليك ورسلاً لم نقصصهم عليك وكلَّم الله موسى تكليماً}.

وقال تعالى:

{ولقد أرسلنا رسلاً من قبلك منهم من قصصنا عليك ومنهم من لم نقصصهم عليك}.

والواجب علينا أن نؤمن بجميع الأنبياء والرسل وكتبهم إجمالاً وبما ذكره الله منهم ومن كتبهم تفصيلاً.

وما سكت عنه منهم ومن قصصهم ولم يخبر به رسوله محمداً صلى الله عليه وسلم فهو من أمور الغيب.

وأعتقد أنَّ مثل هذا التعبير (( ولذلك سعى كلّ نبي وكل رسول لإحداث الانقلاب السياسي … )) ([136]) ليس من العلم الموروث عن خاتم الأنبياء صلى الله عليه وسلم فهو من أعظم الأمور الغيبيَّة التي أخفاها الله عن رسوله محمد صلى الله عليه وسلم فكيف يعلمها غيره؟ بل نقول كيف يستجيز المسلم الحديث عنها وقد قال تعالى: { ولا تقف ما ليس لك به علم إنَّ السمع والبصر والفؤاد كل أولئك كان عنه مسئولاً}؟.

وقال تعالى:

{قل إنَّما حرَّم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحق وأن تشركوا بالله ما لم ينزل به سلطاناً وأن تقولوا على الله ما لا تعلمون}.

ثانياً: أعتقد أنَّه لا يجوز شرعاً أن يطلق على دعوات الأنبياء الحكيمة وهدايتهم الرحيمة المشتملة على الحكمة والعلم والثبات والصبر والتأني؛ لا يجوز أن يطلق على هذه الدعوات أنَّها محاولات انقلابات سياسيَّة، لأنَّ الانقلابات السياسيَّة تقوم على المكايد والدسائس والمؤامرات التي لا يقوم بها إلاّ أناس لا يبالون بسفك الدماء وإهلاك الحرث والنسل والإفساد في الأرض.

ثالثاً: أنَّ هذا التفسير لمهمَّة الأنبياء وغايتهم في غاية الخطورة لتأثيره الخطير على شباب الأمَّة المساكين لأنَّهم قد يقولون: إذا كان الأنبياء زعماء سياسيين، وقادة حركات انقلابيَّة، فلماذا لا يكون أتباعهم أيضاً سياسيين انقلابيين ويسلكون إلى غايتهم ما تتطلبه الانقلابات السياسيَّة من التخطيط والتدابير، وهل سيكونون معصومين في إحداث الانقلابات السياسيَّة.

رابعاً: لا أدري ما يريد الأستاذ المودودي بقوله:

(( فاقتصرت جهود بعضهم على تمهيد السبيل وإعداد العدد ))، وحكى الندوي عنه: (( على تهيئة الأرض كسيدنا إبراهيم ))، هل يريد أنَّه وضع خططاً سياسيَّة وانقلابيَّة لمن يأتي بعده من الأنبياء والقادة السياسيين أو يريد شيئاً آخر.

وعلى كل حال هذا يعطي صورة غريبة عجيبة رهيبة عن الأنبياء لم يصوّرها القرآن ولا السنَّة ولا عرفها علماء الإسلام برَّأ الله الأنبياء منها ونزَّههم عنها.

إنَّ قصّة إبراهيم -مثلاً- واضحة في الكتاب والسنَّة قد كررها الله في القرآن وكلها كانت جهاداً في سبيل التوحيد وفي تحطيم الأوثان بالحجة والبرهان وباليد عندما أُلجئ إلى ذلك وبعد أن بلّغ البلاغ المبين وأقام الحجج القاهرة الدامغة على المشركين المعاندين حكومة وشعباً، قام بتحطيم معبوداتهم وأوثانهم فأخذهم الغضب لأوثانهم فبطشوا به وأرادوا أن يعاقبوه أشدّ العقاب فأججوا له ناراً ثمَّ ألقوه فيها { قالوا حرّقوه وانصروا آلهتكم إن كنتم فاعلين}.

فأنقذه الله من كيدهم ونجاه من مكرهم { قلنا يا نار كوني برداً وسلاماً على إبراهيم}.

ثمَّ لمّا بلغ عنادهم مداه وانقطع أمله من استجابتهم لدعوة الله تركهم وغادرهم مهاجراً إلى الله { فآمن له لوط وقال إني مهاجر إلى ربي إنّه هو العزيز الحكيم}.

ولم يذكر الله عنه شيئاً من الانقلابات السياسيَّة ولا إعداد العدد ولا تمهيد السبيل إليها.

ولنكمل قصّة إبراهيم -عليه السلام-، كانت هجرته إلى الشام ثمّ بعد زمن ذهب بزوجته هاجر وابنه إسماعيل إلى مكَّة وهي آنذاك خالية من السكان ومن كلّ أسباب الحياة حتى الماء، وترك زوجته وولده بإذن من الله وعاد إلى الشام، فانطلق حتى إذا كان عند الثنيَّة حيث لا يرونه، استقبل بوجهه البيت ثمَّ دعا بهؤلاء الكلمات ورفع يديه، فقال: { ربنا إني أسكنت من ذريّتي بوادٍ غير ذي زرع عند بيتك المحرّم}.

ثمّ بين الغاية من ذلك فقال: { ربنا ليقيموا الصلاة فاجعل أفئدة من النَّاس تهوي إليهم وارزقهم من الثمرات لعلهم يشكرون}.

وقد زار إبراهيم -عليه السلام- ابنه إسماعيل -عليه السلام- مرّتين فلم يجده إذ يصادف خروجه لابتغاء الرزق، فيعود إبراهيم أدراجه، ثمّ زاره في الثالثة فوجده فلما رآه قام إليه فصنعا ما يصنع الوالد بالولد والولد بالوالد، ثمّ قال: يا إسماعيل! إنَّ الله أمرني بأمر.

قال: فاصنع ما أمرك ربّك، قال: وتعينني؟

قال: وأعينك، قال: فإن الله أمرني أن أبني ها هنا بيتاً وأشار إلى أكمة مرتفعة على ما حولها، قال: فعند ذلك رفعا القواعد من البيت فجعل إسماعيل يأتي بالحجارة وإبراهيم يبني وإسماعيل يناوله الحجارة، وهما يقولان { ربنا تقبل منّا إنّك أنت السميع العليم}([137]).

فهذا قصّة إبراهيم في الكتاب والسنَّة وهو يدعو قومه إلى الله، ويقيم عليهم الحجج ثم يحطّم أوثانهم ثمّ يهاجر، وهذه رحلته من الشام إلى ولده إسماعيل بمكّة بواد غير ذي زرع وقد وضع ولده في هذا الوادي وبيّن الغاية من وضعه فيه ثمّ لما شبّ ولده قاما ببناء البيت وقال الله لهما: { أن طهرا بيتي للطائفين والعاكفين والركع السجود}.

فهل يؤخذ من هذه الأعمال هجرته من بلاده بلاد الحضارة إلى بادية الشام ثم وضعه ولده في بلد غير ذي زرع خالٍ من السكان ومن أسباب الحياة، ومن غايته التي أعلنها { ربنا إني أسكنت من ذريّتي بوادٍ غير ذي زرع عند بيتك المحرّم ربنا ليقيموا الصلاة}.

هل يؤخذ من هذه الأعمال أنَّه كان يمهّد السبيل ويعد العدد لإحداث انقلاب سياسي؟!!

ومتى قام عيسى فعلاً بالحركة الانقلابية؟!! وكيف توقّف أو أحبط هذا الانقلاب؟!! وما هو البرهان على هذا القول الخطير؟!!

وكيف لم يبلغ إلا موسى ومحمد فقط إلى منازل الفوز والنجاح؟!! مع أنَّه قد سعى كلّ نبي وكل رسول لإحداث الانقلاب السياسي -كما يزعم المودودي- فكيف لم يبلغوا إلى منازل الفوز والنجاح وهم يزيدون على عشرين ومائة ألف؟!!

ألا ترى معي إلى ثمار الغلو المرَّة وإلى نتائجه الصعبة الخطيرة التي تزلزل الإيمان والعقيدة؟! فإذا كان اثنان فقط من أعداد الأنبياء الهائلة قد وصلا إلى منازل الفلاح والفوز أفلا يحكم القارئ الكافر والضعيف الإيمان والجاهل على الأنبياء الآخرين بالفشل والخسران؟ وحتى المؤمن القوي ألا يخاف عليه أن يهتز إيمانه ويضطرب إذ كيف ينجح الكفرة من الأكاسرة والقياصرة والفراعنة وغيرهم من الكفرة في الماضي والحاضر ويصلون إلى ما يصبون إليه من إقامة الدول العظيمة والحضارات الراقية ولم تصل جهود الأنبياء إلى منازل الفوز والنجاح؟!!

إذا كنّا نحن نرسم للأنبياء هذه الغايات ونحكّم في دعواتهم وأعمالهم الخيالات، فإن النتائج ستأتي سيّئة جدّاً والمشاكل ستكون عويصة يصعب حلّها، وإذا كنّا نعتمد في تحديد غاياتهم وفي رسم أعمالهم على كتاب الله الخالد وسنَّة رسوله -r- الذي لا ينطق عن الهوى فإننا نكون متبعين للمنهج القويم.

وقد حدّد الله غاياتهم وبين دعواتهم فقال: { ولقد بعثنا في كلّ أمَّة رسولاً أن اعبدوا الله واجتنبوا الطاغوت}.

وقال تعالى: { وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون}.

وقال تعالى: { رسلاً مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل وكان الله عزيزاً حكيماً}.

فهذه مهمتهم وهذه غايتهم دعوة إلى توحيد الله وتحذير من الشرك والمعاصي، وتبشير المؤمنين وإنذار الكافرين المعاندين.

وقد أدّوا واجبهم ووصلوا جميعاً إلى منازل الفلاح والنّجاح، ونصرهم الله على أعدائهم في الدنيا وينصرهم غداً يوم يقوم الأشهاد، والكافرون -بهذه المقاييس الصحيحة- هم الفاشلون الأخسرون المغلوبون في الدنيا والآخرة.

قال تعالى: { ولقد سبقت كلمتنا لعبادنا المرسلين، إنّهم لهم المنصورون، وإنَّ جندنا لهم الغالبون} [الصافات:171-173].

وقال تعالى: { كتب الله لأغلبنّ أنا ورسلي إنَّ الله لقوي عزيز} [المجادلة:21].

وقد أخبر الله كيف انتصر الأنبياء على أعدائهم الكافرين في قصص كثيرة من القرآن.

قال تعالى عن نوح -عليه السلام-:

{ فدعا ربّه أني مغلوب فانتصر، ففتحنا أبواب السماء بماء منهمر، وفجرنا الأرض عيوناً فالتقى الماء على أمر قد قدر، وحملناه على ذات ألواح ودسر، تجري بأعيننا جزاء لمن كان كفر، ولقد تركناها آية فهل من مدّكر} [القمر: 10-15].

وقال تعالى:

{ كذّبت ثمود وعاد بالقارعة، فأمّا ثمود فأهلكوا بالطاغية، وأمّا عاد فأهلكوا بريح صرصر عاتية، سخرها عليهم سبع ليال وثمانية أيامٍ حسوماً، فترى القوم فيها صرعى كأنَّهم أعجاز نخل خاوية، فهل ترى لهم من باقية، وجاء فرعون ومن قبله والمؤتفكات بالخاطئة، فعصوا رسول ربهم فأخذهم أخذة رابية} [الحاقة:4-10].

وقال تعالى:

{ وقوم نوح لمّا كذّبوا الرسل أغرقناهم وجعلناهم للنَّاس آية وأعتدنا للظالمين عذاباً أليماً، وعاداً وثمودَاْ وأصحاب الرس وقروناً بين ذلك كثيراً، وكلاً ضربنا له الأمثال وكلاً تبرنا تتبيراً} [الفرقان:37-39].

فهذه انتصارات ساحقة للمرسلين وفوز وفلاح مبين وهزائم وخسائر ودمار وتتبير للكافرين.

فبهذه الموازين والمقاييس الربانيّة الحقة، الأنبياء جميعاً وصلوا إلى منازل الفوز والفلاح؛ لأنّهم جميعاً أدّوا واجبهم وبلغوا رسالات ربّهم التي كلّفوا بتبليغها وكانت نهاية أعدائهم ما قصّه الله عنهم، وبالمقاييس السياسيّة أو الخياليّة أو قل ما شئت لم ينجح إلا محمد وموسى -عليهما السلام-.

هذا نقوله على منطق هؤلاء، وإلاّ فنحن نبرئ موسى ومحمداً -عليهما الصلاة والسلام- من السعي لإحداث انقلاب سياسي وننزه نجاحهما وفلاحهما أن يكون قائم على هذا الأساس.

نأتي إلى قصّة موسى -عليه السلام- وقصة انتصاره وفلاحه، لقد نصره الله حقاً على فرعون وجنده النصر المبين، قال تعالى: { ولقد مننّا على موسى وهارون ونجيناهما وقومهما من الكرب العظيم، ونصرناهم فكانوا هم الغالبين} [الصافات:114-116].

كيف تمّ هذا النصر؟ هل كان عن طريق إحداث انقلاب سياسي توصّل به موسى إلى اعتلاء عرش مصر؟

الجواب الحقّ: هو ما أخبر الله به في القرآن العظيم.

أنَّ الله اصطفى موسى برسالته وبكلامه، وكلّفه بدعوة فرعون إلى الله فامتثل أمر ربّه، وأقام الآيات البينات على صدق رسالته، { فأراه الآية الكبرى، فكذّب وعصى، ثمّ أدبر يسعى، فحشر فنادى فقال أنا ربّكم الأعلى} [النازعات:20-24].

وقال تعالى:

{ ولقد أرسلنا موسى بآياتنا وسلطان مبين، إلى فرعون وهامان وقارون فقالوا ساحر كذّاب، فلما جاءهم بالحق من عندنا قالوا اقتلوا أبناء الذين آمنوا معه واستحيوا نساءهم وما كيد الكافرين إلا في ضلال} [غافر:23-25].

وزاده قومه إغراء بموسى وقومه كما قال تعالى:

{ وقال الملأ من قوم فرعون أتذر موسى وقومه ليفسدوا في الأرض ويذرك وآلهتك قال سنقتل أبناءهم ونستحيي نساءهم وإنّا فوقهم قاهرون} [الأعراف:127].

موقف موسى -عليه السلام- إزاء هذا الطغيان وفيه عبرة للدعاة إلى الله:

{ قال موسى لقومه استعينوا بالله واصبروا إنَّ الأرض لله يورثها من يشاء من عباده والعاقبة للمتقين} [الأعراف:128].

وبلغ السيل الزبا ورفع بنو إسرائيل عقيرتهم إلى موسى:

{ قالوا أوذينا من قبل أن تأتينا ومن بعد ما جئتنا قال عسى ربكم أن يهلك عدوكم ويستخلفكم في الأرض فينظر كيف تعملون} [الأعراف:129].

انظر إلى تربية الأنبياء وإلى صبرهم في مواجهة الأهوال والشدائد، ثمّ أخذ الله ينكل بفرعون وقومه لعلّهم يذكرون.

{ ولقد أخذنا آل فرعون بالسنين ونقص من الثمرات لعلهم يذكرون}[الأعراف:130].

ثمّ أراد الله أن يهلكهم ويدمرهم وينقذ موسى وبني إسرائيل من ويلاتهم فرسم لهم خطة حكيمة ليس فيها ثورة ولا انقلاب سياسي؛ لأنَّ شرائع الأنبياء وأخلاقهم تأبى الغدر والمؤامرات السريّة وإراقة الدماء للوصول إلى الحكم مهما كانت الغاية نبيلة.

قال تعالى:

{ وأوحينا إلى موسى أن أسر بعبادي إنَّكم متبعون، فأرسل فرعون في المدائن حاشرين، إنَّ هؤلاء لشرذمة قليلون، وإنَّهم لنا لغائظون، وإنَّا لجميع حاذرون، فأخرجناهم من جنّات وعيون، وكنوز ومقام كريم، كذلك وأورثناها بني إسرائيل، فأتبعوهم مشرقين، فلما تراءا الجمعان قال أصحاب موسى إنّا لمدركون، قال كلا إن معي ربي سيهدين، وأوحينا إلى موسى أن اضرب بعصاك البحر فانفلق فكان كل فرق كالطود العظيم، وأزلفنا ثم الآخرين، وأنجينا موسى ومن معه أجمعين، ثم أغرقنا الآخرين، إن في ذلك لآية وما كان أكثرهم مؤمنين}[الشعراء:56-67].

تلك هي الوسائل التي تذرع بها موسى ومن آمن به من قومه، صبر على الشدائد وعلى الذبح والتقتيل لا يهز ذلك إيمانهم ولا يزعزع عقيدتهم ولا يقل صبرهم وكانت الطريقة إلى نصرهم وإهلاك عدوهم هي الطريقة التي رسمها لهم ربهم وقرأنـاهـا الآن، لا رائحة فيها للسياسة ولا لإحداث انقلاب سياسي.

وهنا شيء آخر لو كان موسى يسعى لإحداث انقلاب سياسي ويسعى جاداً لإحراز مقاليد السلطة ولإقامة الدولة الإلهية الغاية المنشودة من رسالة أنبياء الله لكرَّ فوراً راجعاً إلى مصر لأنَّ الفرصة الآن مواتية جداً، فقد أهلك الله فرعون وجنوده ولم يبق إلا النساء والصبيان والخدم.

فلماذا إذن لم يبتهل موسى هذه الفرصة ويقيم الدولة الإلهية في بلد وصفه الله بقوله:{ كم تركوا من جنات وعيون، وزروع ومقامٍ كريم، ونعمة كانوا فيها فاكهين}[الدخان:25-27]، ويقيم في صحراء سيناء بلا دولة ولا سلطان ولا حكومة إلهية؟!!

إذن لابدَّ أن نقول: إنَّ موسى كان رسولاً كريماً عظيماً ومن أولي العزم والقوة، وقد أدى الرسالة على أكمل الوجوه وأتمها.

وأهلك الله على يده الطاغية فرعون وجنده وأنقذ الله على يديه بني إسرائيل وكفاه ذلك شرفاً ونبلاً، وكفاه ما أحرزه من نصر على فرعون وقومه.

أمَّا محمد -r- فهو رجل عقيدة من الطراز الأول ورسول هداية، وقد صبر في سبيل هذه العقيدة على ما لا تحتمله الجبال وعرض عليه الملك من أول أمره فرفضه، وما آتاه الله من نصر وقيام دولة الإسلام إلاَّ جزاء صبره وتقواه وتحمله، فهي رسالة ودعوة وثمارها لا انقلابا سياسياً حاشاه ثم حاشاه وقد قدَّمنا شرح دعوته بشيء من التفصيل ولا داعي للإعادة([138]).

ومما يؤخذ على هذا الاتجاه عموماً أنَّهم قد وضعوا قاعدة وهي: أنَّ الإسلام كلٌّ لا يتجزأ، وهي قاعدة عظيمة([139]) لو طبقت على منهج السلف الصالح بدون غلو.

لكنك ترى القوم يخالفونها مخالفة شديدة مع الأسف وذلك أنَّ تعلقهم الشديد بإقامة الدولة الإسلامية (ويسمون ذلك: بالدعوة إلى الحاكميَّة) قد شغلهم عن الاهتمام بأصل الإسلام الذي هو التوحيد بأنواعه، ولم يدركوا إلى الآن بسبب ذلك الانشغال أنَّ موجبات الاهتمام بالدعوة إلى التوحيد قائمة على أشدها كما هي في عهود النبوات كلها بمن فيهم محمد -r- أو أشد.

فهل يستطيع أن ينكر ذلك عاقل منصف؟!

وهل يقول أو يعتقد مسلمٌ واعٍ أنَّ المسلمين اليوم مثل المسلمين في القرون المفضلة لا يستمدون عقائدهم وعباداتهم إلاّ من الكتاب والسنَّة.

إنَّ الدعوة إلى الحاكميَّة وتطبيقها أمر مهم ويهم كلّ مسلم يفهم الإسلام -إذا روعيت شروطها- وكل ما جاء به الرسول -r- مهم وعظيم.

لكنّنا نتساءل: هل الدعوة إلى الحاكميَّة تستلزم الإهمال أو التقصير في أصل أصول الإسلام؟

الجواب: لا.

إن حاكميَّة الله يجب أن تبدأ من أعظم شيء في الإسلام ألا وهو الاعتقاد في الله وفي أسماء جلاله وصفات كماله كما تعرّف الله إلينا بها في كتابه العظيم وكما علّمنا نبينا الكريم -r- لتمتلئ قلوبنا بها نوراً وإيماناً ويقيناً وإعظاماً وإجلالاً.

أيجوز في حاكميَّة الله ودينه أن تعطل أسماء جلاله وصفات كماله وهي أسمى وأجل وأعظم ما ضمّه كتاب الله وسنَّة نبيه؟!!

لماذا لا نطلب من علماء المسلمين بإلحاح أن يحكموا كتاب الله وسنَّة نبيّه في هذا الأمر الخطير؟!!

أيجوز في حاكميَّة الله وشرعه ونظامه أن يخالف كثير وكثير من المسلمين منهج الأنبياء في توحيد العبادة وإخلاصها لله ويتخذوا مع الله أنداداً يدعونهم ويستغيثون بهم ويهتفون بهم في الشدائد ويمعنون في ذلك حتى يشركونهم في الربوبيَّة فيعتقدون فيهم أنَّهم يعلمون الغيب ويتصرّفون في الكون؟!!

أليس هذا عدواناً على أعظم حقوق الله؟!!

أليس هذا هو أظلم الظلم؟!!

فأين الدعوة إلى الحاكميَّة إذن وأين هي العدالة؟!!

أيجوز في حكم الله وشرعه أن نغض الطرف عن الصوفيَّة وهي تعبث بعقائد المسلمين وعقولهم فتفسدها وتدمّرها بعقيدة الحلول ووحدة الوجود ووحدة الأديان... وبغير ذلك من ضلالات التصوّف؟!!

أيجوز في حاكميَّة الله ودينه أن تشاد الألوف من القبور في معظم بلدان الإسلام ليطاف بها ويعتكف حولها وتشدّ إليها الرحال وينذر لها بالكثير الكثير من الأموال، وتقام لها الاحتفالات ويفعل المسلمون حولها وبها ما يندى له جبين الإسلام، وما يضحك من المسلمين والإسلام أعداءه من الوثنيين واليهود والنصارى والشيوعيين؟!!

أيجوز في حاكميَّة الله أن تموت السنن وتقوم على أنقاضها البدع والخرافات والأساطير؟!!

إنّ هذه الضلالات والشركيّات والبدع قد طمست معالم التوحيد ومعالم الإسلام عموماً.

إنَّني أرجو من عقلاء هذا الاتجاه أن يحاولوا -بعد مراقبة الله في أنفسهم وفي الأمَّة- أن يقدروا منهج الأنبياء حقّ قدره وأن يعطوا كلّ جانب من الإسلام ما يستحقه من الجهد، وأن يضعوا نصب أعينهم قول رسول الله -r-: (( لئن يهدي الله بك رجلاً واحداً خير لك من حمر النّعم )).

لقد كان يقال لنا: إنّ هذه الأمور -البدع والشركيات- انتهت ودفنت، فكشفت الأيام أنّها حيّة باقية على أشدّها ولها مدارس وحكومات تؤيدها وتحميها ولها أحبارها ورهبانها وسدنتها، فلماذا لا نُفهم المسلمين أنَّ الأعمال الجاهليَّة تضاد حاكميَّة الله؟.

ولماذا لا ندعوا أهلها إلى التحاكم إلى الله والخضوع في كل هذه المجالات لحاكميَّة الله؟.

فإن كان أخوتنا المهتمون بالحاكميَّة يدركون ويوقنون أن هؤلاء الذين يعملون هذه الأعمال ويعتقدونها مخالفون لحاكميَّة الله وغير خاضعين لها في هذه التصرفات فليشمروا عن ساعد الجدّ وليخوضوا هذا الميدان بكل قوّة وجدّ وليضعوا فيها المناهج وليؤسسوا لها المدارس وليؤلفوا الكتب وليهزوا أعواد المنابر بالخطب البليغة والتوجيهات السديدة.

فإنه في اعتقادي لو جاء إبراهيم ونوح وموسى ومحمد وأخوانهم من النبيين والمرسلين -صلوات الله وسلامه عليهم أجمعين- وجاء الصحابة أجمعون ما سلكوا إلا منهجهم الذي حكاه عنهم القرآن ولمحوا من الوجـود هذه المقابر المشيدة وكل مظاهر الشرك والضلال، ولقال محمد -r- لأصحاب الكلام والمعطلة والمتفلسفة وكل الفرق المنحرفة عن القرآن والسنَّة: عودوا إلى القرآن والسنَّة (( والله لو جاء موسى ما وسعه إلاّ اتباعي )).

أتظنون أنَّ هذه الأمور هيّنة وسهلة { وتحسبونه هيّناً وهو عند الله عظيم }، كلا ليس الأمر كما تتوهمون أو كما يقال لكم، إنَّ إفساد علماء السوء والأحبار والرهبان وقادة البدع أشد وأخطر من إفساد الحكام وغيرهم لأن النَّاس يخدعون بهم فيحبونهم ويثقون بأقوالهم ومناهجهم فيتبعونهم ويضلون عن منهج الله بسببهم.

تعالوا معي إلى القرآن الذي يهدي إلى التي هي أقوم والذي يعالج الأمراض والأخطار عن علم، لأنه تنزيل من عليم حكيم خبير.

لقد عاصر النبي -r- اليهود وليس لهم دولة وقد ضربت عليهم الذلة والمسكنة.

فكم آية نزلت فيهم وفي كم موطن من القرآن ذُمّوا وكشف عن عوارهم وبينت مخازيهم وخبث طواياهم.

قال تعالى:

{ قل يا أهل الكتاب هل تنقمون منّا إلاّ أن آمنا بالله وما أنزل ألينا وما أنزل من قبل وأنَّ أكثركم فاسقون، قل هل أنبؤكم بشر من ذلك مثوبة عند الله من لعنه الله وغضب عليه وجعل منهم القردة والخنازير وعبد الطاغوت أولئك شرّ مكاناً وأضلّ عن سواء السبيل، وإذا جاءوكم قالوا آمنّا وقد دخلوا بالكفر وهم قد خرجوا به والله أعلم بما كانوا يكتمون، وترى كثيراً منهم يسارعون في الإثم و العدوان وأكلهم السحت لبئس ما كانوا يعملون، لولا ينهاهم الرّبانيون والأحبار عن قولهم الإثم وأكلهم السحت لبئس ما كانوا يصنعون، وقالت اليهود يد الله مغلولة غلّت أيديهم ولعنوا بما قالوا بل يداه مبسوطتان ينفق كيف يشاء وليزيدن كثير منهم ما أنزل إليك من ربّك طغياناً وكفراً وألقينا بينهم العدواة والبغضاء إلى يوم القيامة كلما أوقدوا ناراً للحرب أطفأها الله ويسعون في الأرض فساداً والله لا يحب المفسدين}[المائدة:59-64].

وقال في حقّهم:

{ فبما نقضهم ميثاقهم لعناهم وجعلنا قلوبهم قاسية يحرّفون الكلم عن مواضعه ونسوا حظاً مما ذكروا به ولا تزال تطلع على خائنة منهم إلاّ قليلاً منهم فاعف عنهم واصفح إنَّ الله يحب المحسنين}[المائدة:13].

وعاصر الرسول -r- النصارى ولهم دول وملوك، دولة القياصرة في أوربا والشام ومصر ودولة الأحباش في الحبشة وأفريقيا، فهل واجه القرآن حكامهم وملوكهم أو واجه النصارى أنفسهم وانحرافاتهم وعلى رأسهم رهبانهم وقسسهم؟!!

تعالوا إلى القرآن ليخبرنا من هو الأحق بالمواجهة ومن واجه فعلاً.

قال تعالى:

{ ومن الذين قالوا إنَّا نصارى أخذنا ميثاقهم فنسوا حظاً مما ذكّروا به فأغرينا بينهم العداوة والبغضاء إلى يوم القيامة وسوف ينبئهم الله بما كانوا يصنعون} [المائدة:14].

وقال في اليهود والنّصارى:

{ وقالت اليهود والنّصارى نحن أبناء الله وأحبّاؤه قل فلم يعذبكم بذنوبكم بل أنتم بشر ممن خلق يغفر لمن يشاء ويعذب من يشاء ولله ملك السموات والأرض وما بينهما وإليه المصير} [المائدة:18].

وقال تعالى:

{ اتخذوا أحبارهم ورهبانهم أرباباً من دون الله والمسيح ابن مريم وما أمروا إلاّ ليعبدوا إلهـاً واحداً لا إله إلا هو سبحانه وتعالى عما يشركون} [التوبة:31].

ودخل عدي بن حاتم على رسول الله -r- وهو يتلو هذه الآية فقال: والله يا رسول الله ما نعبدهم.

فقال له: (( أليسوا يحلون الحرام فتحلونه ويحرمون الحلال فتحرمونه؟ ))، قال: بلى. قال: (( فتلك عبادتهم )).

وقال الله في حق اليهود والنصارى:

{ يا أيّها الذين آمنوا إنَّ كثيراً من الأحبار والرهبان ليأكلون أموال النَّاس بالباطل ويصدون عن سبيل الله والذي يكنزون الذهب والفضّة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم } [التوبة:34].

وتوفي رسول الله -r- وهو يلعن اليهود والنصارى على انحرافهم العقائدي فكان يقول: (( لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد )) ([140]).

والآيات والأحاديث في ذمّهم وفي انحرافهم العقدي والخلقي كثيرة، وكذلك الأحاديث الشريفة ولم يذكر آيةً في ذمّ ملوك النصارى وحكامهم المعاصرين للعهد النبوي الكريم على شرهم وخبثهم.

فلماذا تسير الدعوة الإسلاميّة في هذا الاتجاه؟

لأنَّ هذا هو منهج الدعوة الصحيح، ولأن الزعامات الدينيّة المنحرفة أخطر بكثير من الزعامات السياسيَّة المنحرفة، لأنَّ الزعامات الدينيَّة تكسب ثقة النَّاس ومحبّتهم وولاءهم وينقاد النَّاس لها اختياراً وحباً فإذا كانت هذه الزعامات الدينيَّة ضالّة منحرفة انحرفت بالنَّاس عن منهج الله وقادتهم إلى غضب الله والنار، وحتى الحكام أنفسهم قد يخضعون لهذه القيادات والزعامات الدينيَّة فهذا يهودي خاضع لزعامة دينيَّة، وهذا نصراني كذلك وفيمن ينتمي إلى الإسلام ذاك شيعي وذاك معتزلي وذاك أشعري وذاك خارجي وذاك صوفي وذاك... وذاك....

فالزعامات والقيادات الدينيَّة المنحرفة هي التي أفسدت عقائد هذه الأمَّة وأخلاقها وعباداتها وثقافاتها ومزّقتها شرّ ممزّق، فلماذا نجاملها ونهوّن من شأنها ومن خطرها وهي مصدر كلّ بلاء؟!!

فهناك التشيع والرفض وفرقها ومن اندس تحتها من زنادقة وملاحدة.

وهناك أئمة التصوّف وطرقها الكثيرة وأفكارها الضالّة من وحدة وجود ووحدة أديان وحلول وشركيّات وبدع، وضلالات لا تنتهي عند حدّ، وهناك أئمة الخوارج والاعتزال والإرجاء والجبر، وكلّ هذه الزعامات قد لفّت الأمّة بطوفان من الفتن لا يعلم مداها إلا الله، وأكثر المسلمين إنّما هم دمى وأشباح تحركهم هذه الأفكار كغثاء تجرفه السيول.

فمن يريد إصلاح أحوال المسلمين مخلصاً جاداً صادقاً فليسلك طريق الأنبياء ومنهجهم وعلى رأسهم خاتم النبيين وقد وضحناه مراراً:

{ قل هذه سبيلي أدعوا إلى الله على بصيرة أنا ومن اتبعني وسبحان الله وما أنا من المشركين}.

وأعتقد أنَّ من ينحرف بالشباب والدعاة عن هذا المنهج لم يعرف على أحسن أحواله منهج الأنبياء ودعوتهم سواء كانت دعوته سياسيَّة أو صوفيَّة أو غيرها، فلقد تركنا رسول الله على بيضاء لا يزيغ عنها إلاّ هالك.

ومن يصوّر للنَّاس أنَّ منابع الفساد هم الحكام فقط فهو مخالف لما قرّره القرآن الكريم والسنَّة النبويَّة والتأريخ الإنساني والإسلامي، ومستدرك على منهج الأنبياء خصوصاً إذا وجّه الدعاة إلى حصر جهودهم وصبّها في المجال السياسي.

فمنابع الفساد الأساسيَّة والأصليَّة والخطيرة هي التي قررها الله على أَلسِنة رسله جميعاً ورسم لهم منهجاً لردمها وما عداها فهو تابع لها فليفهم الداعي إلى الله ذلك وليعتصم بحبل الله وليلزم غرز الأنبياء -صلوات الله وسلامه عليهم أجمعين-.

يقولون هناك مبشّرون وهناك شيوعيون وهناك صهيونيَّة وهناك استعمار فلنترك المسلمين على ما هم عليه ولنوجّه قوّتنا ضد هذه الأخطار المحدقة بالمسلمين وأقول حاربوا هذه الأشياء بكل ما أوتيتم من قوّة وبارك الله في جهودكم ونحن والله معكم ولكن على أساس ألاّ تشغلنا عن إصلاح عقائد المسلمين وأخلاقهم فإننا إذا رسخنا عقائد الأنبياء ومناهجهم في عقول المسلمين ونفوسهم فقد وضعنا أعظم سدّ في وجه هذه القوى الخبيثة من شيوعية ومبشرين وغيرهم بل سيكون المسلمون هم المهاجمون لهذه القوى وإن تركناهم مرضى مهزوزين في عقائدهم فمهما بذلنا من جهد في محاربة هذه القوى فإنها سوف تستطيع التسلل والنفوذ إلى عقول الكثير الكثير من هؤلاء المرضى والمهزوزين لأننا لم نحصنهم بعقائد الأنبياء ومنهجهم.

ومن سلم منهم من غزو هذه القوى فإنه يموت على غير منهج الأنبياء ومن سيكون مسئولاً عنهم أمام الله إذن.

هذه بعض النماذج من أفكار الأستاذ المودودي وأفكار هذا الاتجاه والتي آمن بها كثير من النَّاس في الشرق والغرب وأصبحت في نظرهم هي لبّ الإسلام وهي غايتهم النهائيَّة التي من أجلها يكافحون وفي سبيلها يضحّون.

ولقد أسهم في تقوية هذا التيار الذي أحدثه فكر الأستاذ المودودي وأمثاله أقوال بعض الكتاب الإسلاميين مثل الأستاذ عبد القادر عوده الذي قال:

(( أحكام الإسلام شرعت للدنيا وللدين، والأحكام التي جاء بها الإسلام على نوعين:

1- أحكام يراد بها إقامة الدين، وهذه تشمل أحكام العقائد والعبادات.

2- وأحكام يراد بها تنظيم الدولة والجماعة وتنظيم علاقات الأفراد والجماعات بعضهم ببعض، وهذه تشمل أحكام المعاملات والعقوبات والأحوال الشخصيّة والدستوريَّة والدوليَّة ... إلخ.

فالإسلام يمزج بين الدين والدنيا وبين المسجد والدولة، فهو دين ودولة وعبادة وقيادة، وكما أنَّ الدين جزء من الإسلام فالحكومة جزؤه الثاني بل جزؤه الأهمّ )) !!!([141])

كلام خطير وبعيد عن الدقة.

فأين أدلته وبراهينه الواضحة الصريحة على أن الحكومة أهم من التوحيد بأنواعه الثلاثة توحيد الربوبية وتوحيد الألوهية وتوحيد الأسماء والصفات وأهم من الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره.

وأهم من أركان الإسلام شهادة أن لا إله إلا الله وأن محمد رسول الله -r- وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج بيت الله الحرام وسائر العبادات والأذكار والأدعية.

الحكومة حق من حقوق الإسلام وواجب من واجباته ثم إن كان المراد رجال الحكومة فليس جزءاً من الإسلام، وإن كان المراد بها النصوص الإسلاميَّة التي تطبقها الحكومة فهي فعلاً جزء من الإسلام ولكنّه يمثل النصوص المتعلقة بالأمور الفرعيّة التي هي المعاملات والعقوبات والأحوال الشخصية ...إلخ.

فلا تمثل الأساسيات والأصول بل تمثل بعض الفروع فلا يجوز أبداً أن يقول مسلم أو يعتقد أنها الجزء الأهم من الإسلام وقد بيّن الرسول الكريم والقرآن العظيم أركان الدين وأركان الإسلام وليس في هذا البيان ما يصرح أو يلمح إلى أن الحكومة هي الجزء الأهم من الإسلام.

وعلى كلّ حال مثل هذه العبارات تقود إلى الغلو في الناحية السياسية وإلى إهمال ما هو أهم منها من الدعوة إلى عبادة الله ومحاربة الشرك والبدع ومن نشر جوانب الإسلام الأخرى.

ولقد أدرك عقلاء المسلمين عموماً وبعض قادة هذا الاتجاه ما آل إليه أمر شباب هذا الاتجاه من غلو بالاهتمام بالسياسة أضر بالعقيدة وبالدعوة إلى الله وبالشباب أنفسهم.

فقدموا إليهم النصيحة، ومن هؤلاء:

1- قال سيد قطب([142]) -رحمه الله-:

(( وبعد مراجعة ودراسة طويلة لحركة الإخوان المسلمين، ومقارنتها بالحركة الإسلاميَّة الأولى للإسلام أصبح واضحاً في تفكيري، أنَّ الحركة اليوم تواجه حالة شبيهة بالحالة التي كانت عليها المجتمعات البشريَّة يوم جاء الإسلام أوَّل مرة من ناحية الجهل بحقيقة العقيدة الإسلاميَّة والبعد عن القيم والأخلاق الإسلاميَّة وليس فقط البعد عن النظام الإسلامي والشريعة الإسلاميَّة، وفي الوقت نفسه توجد معسكرات صهيونيَّة وصليبيَّة استعماريَّة قويَّة تحـارب كلّ محاولة للدعوة الإسلاميَّة، وتعمل على تدميرها، عن طريق الأنظمة والأجهزة المحليَّة بتدبير الدسائس والتوجيهات المؤدية لهذا الغرض.

ذلك بينما الحركات الإسلاميَّة تشغل نفسها في أحيان كثير بالاستغراق في الحركات السياسيَّة المحدودة المحليَّة، كمحاربة معاهدة أو اتفاقيَّة وكمحاربة حزب أو تأليب خصم في الانتخابات عليه كما أنَّها تشغل نفسها بمطالبة الحكومات بتطبيق النّظام الإسلامي والشريعة الإسلاميَّة بينما المجتمعات ذاتها بجملتها قد بعدت عن فهم مدلول العقيدة الإسلاميَّة والغيرة عليها وعن الأخلاق الإسلاميَّة ولابد إذن أن تبدأ الحركات الإسلاميَّة من القاعدة، وهي إحياء مدلول العقيدة الإسلاميَّة في القلوب والعقول وتربية من يقبل هذه الدعوة وهذه المفهومات الصحيحة تربية إسلاميَّة صحيحة، وعدم إضاعة الوقت في الأحداث السياسيَّة الجارية وعدم محاولات فرض النظام الإسلامي عن طريق الاستيلاء على الحكم قبل أن تكون القاعدة المسلمة في المجتمعات هي التي تطلب النّظام الإسلامي لأنَّها عرفته على حقيقته وتريد أن تحكم به... إذ إنَّ الوصول إلى تطبيق النظام الإسلامي والحكم بشريعة الله ليس هدفاً عاجلاً؛ لأنَّه لا يمكن تحقيقه إلا بعد نقل المجتمعات ذاتها أو جملة صالحة منها ذات وزن وثقل في مجرى الحياة العامّة إلى فهم صحيح للعقيدة الإسلاميَّة([143])، ثمّ للنظام الإسلامي وإلى تربية إسلاميَّة صحيحة على الخلق الإسلامي مهما اقتضى ذلك من الزمن الطويل والمراحل البطيئة )).

(( هذا الظرف كان يحتم عليَّ أن أبدأ مع كلّ شاب وأسير ببطءٍ وحذر من ضرورة فهم العقيدة الإسلاميَّة فهاً صحيحاً قبل البحث عن تفصيلات النظام والتشريع الإسلامي وضرورة عدم إنفاق الجهد في الحركات السياسيَّة المحليَّة الحاضرة في البلاد الإسلاميَّة، للتوفر على التربية الإسلاميَّة الصحيحة لأكبر عدد ممكن.

وبعد ذلك تجيء الخطوات التالية بطبيعتها بحكم اقتناع وتربية قاعدة في المجتمع ذاته؛ لأنَّ المجتمعات البشريّة اليوم بما فيها المجتمعات في البلاد الإسلاميَّة قد صارت إلى حالة مشابهة كثيراً أو مماثلة لحالة المجتمعات الجاهليَّة يوم جاءها الإسلام([144]) فبدأ معها من العقيدة والخلق لا من الشريعة والنظام.

واليوم يجب أن تبدأ الحركة والدعوة من نفس النقطة التي بدأ منها الإسلام، وأن تسير في خطوات مشابهة مع مراعاة بعض الظروف المغايرة)) ([145]).

وهذا الكلام من سيد وغيره -مما أصابوا فيه- كلام جيد، وهو تراجع عن الانهماك في السياسة، ولكن وللأسف لم يتراجع سيد وغيره عن الأخطاء العقديَّة والفكريَّة التي ما زالت تقرأ وتدرَّس... وكل ذلك استدعى منَّا أن ننبه على تلك الأخطاء الفكريَّة والعقديَّة من سيد في بحث خاص يسّر الله طبعه([146]).

2- وقال الأستاذ عمر التلمساني-رحمه الله- وقد هاله انهماك الشباب في الناحية السياسيَّة وعدم الاهتمام بالنواحي الإسلاميَّة الأخرى:

(( ولكن وللأسف وأنا أكتب هذا في مطلع الثمانينات كاد عمل الشباب الذي يعمل في الحقل الإسلامي يقتصر على الناحية السياسيَّة التي ذهبت بالجزء الأكبر من جهودهم مما كبّدهم الكثير وأضاع عليهم الكثير، وكأنه لم يعد في دعوة الله إلا الناحية السياسيَّة!!!... )).

ثمّ قال مشيراً إلى الأسباب التي تدفعهم إلى الانهماك في السياسة:

(( ولاشك أنَّ الأحداث السياسيَّة المتلاحقة والطرق التي عالجتها بها الحكومات المتوالية فرضت نفسها فرضاً على الصعيد المصري حتى أصبح من المتعين على الشباب المسلم أن يبدي رأيه فيما يحدث وأن يقترح العلاج ومن يعارض في إبداء طلبة الجامعات رأيهم فيما يعرض لبلده داخلياً وخارجياً إنَّما يحرمهم حقاً طبيعياً لهم... )).

ثمّ قال:

(( ولكني في نفس الوقت آخذ على طلبة الجامعات أنَّهم يكادون يحصرون جهودهم في الناحية السياسيَّة وبأساليب لا أقرّهم عليها، أنَّهم أصبحوا لا يقيمون مؤتمراً في الجامعة أو الأزهر أو أيّ مكان آخر إلاّ لغرض سياسي، ثمّ يا ليتهم يكونون موضوعيين في هذه المؤتمرات وهذا ما يجب أن يفهموه ويلزموا به أنفسهم... )) ([147]).

لقد أصاب الأستاذ التلمساني في استنكاره هذا الغلو في الجانب السياسي، ولكنّه قصّر في دراسة أسبابه.

وإنَّ ما ذكره لاشك أنَّه من الأسباب ولكن هناك أسباب أهم وأقوى تأثيراً منه في عقول الشباب وعواطفهم، ألا وهي الأفكار السياسيَّة التي تربوا عليها من مثل أفكار المودودي التي ناقشناها فيما مضى من هذا البحث وهي غيض من فيض من كتاباته وكتابات غيره من قادة هذا الاتجاه.ب

وإن كان بعض قادة هذا الاتجاه قد أدرك ما وصل إليه الشباب من ولوع بالسياسة وغلو فيها إلى درجة (( أنهم يكادون يحصرون جهودهم واهتمامهم في الناحية السياسيَّة وبأساليب لا أقرّهم عليها )) كما يقول الأستاذ عمر التلمساني؛ فلماذا لا يعيدون النظر -رحمة بهذا الشباب- في مناهج تربيتهم وفي تلك الأفكار السياسيَّة الخطيرة التي يجب أن يدرسوها دراسة واعية في ضوء الكتاب والسنَّة فيقر ما وافق القرآن والسنَّة ويترك ما لم يوافقهما.

إنَّه لابد من تربية الأمَّة على العقيدة الصحيحة ولابد من الانطلاق بها من هذه القاعدة، فالله نسأل للأمَّة الإسلاميَّة ولدعاتها التوفيق إلى الأخذ بمنهج الأنبياء الذي فيه سعادتهم وسيادتهم.

الــخــاتمة

وفي الختام أقول:

إنني أؤمن بحاكميَّة الله وأن الحكم لله وحده وأؤمن بشمول هذه الحاكميَّة وأنَّه يجب أن يخضع لها الأفراد والجماعات والحكام والدعاة.

وأن من لم يحكم بما أنزل الله في دعوته وفي عقيدته وفي دولته فأولئك هم الظالمون وهم الكافرون وهم الفاسقون كما قال الله تعالى وكما فهمه السلف الصالح، لا على ما فهمه المفرطون ولا المفرِّطون، وأنحي باللاّئمة على من يحصرها في ناحية من النواحي أو يخالف منهج الأنبياء الواضح الحكيم ويبدأ بالفروع قبل الأصول وبالوسائل ويجعلها غايات ويؤخر أو يقصّر في شأن الغايات الحقيقيَّة التي تتابع عليها جميع الأنبياء.

وأمدّ يد الضراعة إلى الله أن يوفق المسلمين جميعاً شعوباً وحكاماً ودعاة إلى تحكيم كتاب الله وسنَّة رسوله -r- في جميع شؤونهم العقائديَّة والأخلاقية والاقتصاديَّة والاجتماعيَّة والسياسيَّة، وأن يوحد كلمتهم ويوحد صفوفهم على الحق وأن يعافيهم من كلّ الأهواء والأمراض النفسيَّة التي مزقت صفوفهم وفرّقت كلمتهم، إنَّ ربي لسميع الدعاء وصلى الله على نبينا محمد وعلى آله وصحبه.

ثبت مراجع ومصادر البحث

· إرشاد الثقات إلى اتفاق الشرائع على التوحيد والمعاد والنبوات، للشوكاني.

· الأحكام السلطانية، للماوردي.

· الأحكام السلطانية، لأبي يعلى.

· الاستيعاب في معرفة الأصحاب، لابن عبد البر.

· الأسس الأخلاقية للحركة الإسلامية، للمودودي.

· الإسلام بين جهل أبنائه وعجز علمائه، لعبد القادر عودة.

· البداية والنهاية، لابن كثير.

· تجديد الدين، للمودودي.

· التفسير (( جامع البيان ))، للطبري.

· التفسير (( تفسير القرآن العظيم ))، لابن كثير.

· تقريب التهذيب، لابن حجر.

· تهذيب التهذيب، لابن حجر.

· حلية الأولياء، لأبي نعيم الأصبهاني.

· الحسبة في الإسلام، لابن تيمية.

· سلسلة الأحاديث الصحيحة، للألباني.

· السنن، لأبي دواد.

· السنن، للترمذي.

· السنن، لابن ماجة.

· السنن، للنسائي.

· السنن، للدارمي.

· سير أعلام النبلاء، للذهبي.

· السنة، لابن أبي عاصم.

· السيرة النبوية، لابن هشام.

· الصحيح -فتح الباري-، البخاري شرح ابن حجر.

· الصحيح، مسلم.

· الطبقات الكبرى، لابن سعد.

· عيون الأثر في سيرة سيد البشر، لابن سيد الناس.

· الكاشف في معرفة من له رواية في الكتب الستة، للذهبي.

· كشف الأستار عن زوائد البزار، للهيثمي.

· مجمع الزوائد ومنبع الفوائد، للهيثمي.

· المسند لأحمد بن حنبل.

· المسند، لأبي يعلى الموصلي.

· المسند، لأبي عوانة.

· المسند، للطيالسي.

· المستدرك على الصحيحين، للحاكم النيسابوري.

· المعجم الكبير، للطبراني.

· المنتخب من مسند عبد بن حميد، لعبد بن حميد.

· منهاج السنة النبوية، لابن تيمية.

· موارد الظمآن إلى زوائد ابن حبان، للهيثمي.

· الموطأ، لمالك بن أنس.

· الموهوب أستاذ الجيل، عمر التلمساني.

· النهاية في غريب الحديث، لانب الأثير.

· جريدة المسلمون/ السنة الأولى/ (عدد:3)، السبت 4/4/1405هـ.

فهرس الآيات القرآنيَّة

الآيــــــــــــــة الصفحة

¨أأنت فعلت هذا بآلهتنا يا إبراهيم.... 61

¨اتخذوا أحبارهم ورهبانهم........... 185

¨أجعل الآلهة إله واحداً.............. 73

¨ادع إلى سبيل ربك بالحكمة والموعظة الحسنة.................... 22

¨اذهب إلى فرعون إنَّه طغى...... 22،68

¨اذهبا إلى فرعون إنه طغى........ 68

¨أفحسبتم أنما خلقناكم عبثاً....... 31

¨أفرأيتم اللات والعزى............ 92

¨ألا يعلم من خلق................ 126

¨ألف سنة إلا خمسين عاماً......... 112

¨ألم تر إلى الذي حاج إبراهيم..... 57

¨ألم ذلك الكتاب لا ريب فيه..... 157

¨ألم كتاب أحكمت آياته ........ 151

¨إنا أرسلنا نوحاً إلى قومه......... 51

¨إنا أنزلنا إليك الكتاب........... 73

¨أنا ربكم الأعلى................. 107

¨أن أقيموا الدين ولا تتفرقوا فيه ............................. 26

¨إن الله لا يغفر أن يشرك به ...... 105

¨إن الحكم إلا لله................. 9،64

¨إن الذين فرقوا دينهم............ 26

¨أن طهرا بيتي للطائفين........... 173

¨إن فرعون علا في الأرض وجعل............................. 67

¨إنما أنت مذكر.................. 90

¨إنما المؤمنون الذين إذا ........... 156

¨إنه من يشرك بالله فقد حرم الله.............................. 105

¨إن هذه أمتكم أمة واحدة........ 42

¨أولئك الذين هدى الله........... 126

¨أيحسب الإنسان ان يترك سدى............................. 31

¨تبارك الذي بيده الملك........... 31

¨تلك من أنباء الغيب............. 164

¨ثم أوحينا إليك أن اتبع........... 127

¨ثم نكسوا على رؤوسهم......... 61

¨حم تنزيل الكتاب من الله........ 30

¨حم تنزيل من الرحمن الرحيم..... 95

¨ذلك الدين القيم ولكن.......... 64

¨ذلك من أنباء الغيب نوحيه ...... 164

¨رسلاً مبشرين ومنذرين...... 109،174

¨ربنا إني أسكنت من ذريتي.............................. 172،173

¨رب قد آتيتني من الملك............. 65

¨شرع لكم من الدين ما وصى....... 43

¨فآمن له لوط وقال إني مهاجر .......................... 113،171

¨فإن الله يأتي بالشمس من المشرق.... 58

¨فأتياه فقولا إنا رسولا رب العالمين.............................. 72

¨فاجتنبوا الرجس من الأوثان........ 92

¨فأخرجنا من كان فيها من المؤمنين.............................. 113

¨فإذا انسلخ الأشهر الحرم............ 152

¨فأقم وجهك للدين حنيفاً........... 33

¨فإن تابوا وأقاموا الصلاة............ 153

¨فإن تنازعتم في شيء فردوه......... 127

¨فبما رحمة من الله لنت لهم.......... 22

¨فبما نقضهم ميثاقهم............... 184

¨فدعا ربه أني مغلوب فانتصر........ 175

¨فطرة الله التي فطر الناس عليها....... 34

¨فقولا له قولاً لينا لعله يتذكر........ 22

¨فلا تجعلوا لله أنداداً................. 32

¨فهل على الرسل إلا البلاغ ......... 110

¨قاتلوا الذين لا يؤمنون............. 130

¨قال الملأ الذين استكبروا............ 112

¨قال موسى لقومه استعينوا بالله واصبروا..................... 71،177

¨قالوا أوذينا من قبل............ 177

¨قالوا حرقوه وانصروا آلهتكم.... 61،171

¨قالوا وجدنا آباءنا لها عابدين........ 60

¨قل إن صلاتي ونسكي ومحياي ومماتي......................... 20،73

¨قل إني أمرت أن أعبد الله .......... 73

¨قل صدق الله فاتبعوا............... 127

¨قل لعبادي الذين آمنوا يقيموا الصلاة........................... 32

¨قلنا يا نار كوني برداً وسلاماً.... 171،61

¨قل هذه سبيلي أدعوا إلى الله ................. 19،20،25،26،187

¨قل يا أهل الكتاب هل تنقمون ..... 184

¨قل يا أيها الناس إني رسول الله...... 74

¨كان الناس أمة واحدة فبعث الله..... 109

¨كبرت كلمة تخرج من أفواههم..... 7

¨كتب الله لأغلبن أنا ورسلي......... 175

¨كذبت ثمود وعاد بالقارعة.......... 175

¨كم تركوا من جنات وعيون........ 179

¨ليحملوا أوزارهم كاملة............. 85

¨ليس البر أن تولوا وجوهكم قبل..... 157

¨ما علمت لكم من إله غيري......... 107

¨ما كان ليأخذ أخاه في دين الملك.... 66

¨نحن نقص عليك أحسن القصص.... 164

¨واجنبني وبني أن نعبد الأصنام....................... 97،108،147

¨وإذا أردنا أن نهلك قرية............ 147

¨وإذ أخذ الله ميثاق................. 139

¨وإذ قال إبراهيم لأبيه آزر........... 54

¨واعتصموا بحبل الله جميعاً....... 26،138

¨وإن تكذبوا فقد كذب أمم ........ 110

¨وإنك لعلى خلق عظيم............. 22

¨وأن هذا صراطي مستقيماً.......... 26

¨وأوحينا إلى موسى ان أسر.......... 178

¨وتحسبونه هيناً وهو عند الله عظيم.............................. 183

¨وجادلهم بالتي هي أحسن........... 20

¨ودخل معه السجن فتيان............ 63

¨واذكر في الكتاب إبراهيم........... 56

¨ورسلاً قد قصصناهم عليك......... 169

¨وزنوا بالقسطاس المستقيم........... 13

¨وعد الله الذين آمنوا............ 25،114

¨وقاتلوهم حتى لا تكون فتنة........ 88

¨وقالت اليهود والنصاري............ 185

¨وقال الملأ من قوم فرعون........... 177

¨وقال الملك ائتوني به................ 65

¨وقوم نوح لما كذبوا الرسل......... 175

¨وكأين من قرية.................... 147

¨وكم أرسلنا من نبي في الأولين...... 46

¨ولقد آتينا إبراهيم رشده من قبل.... 59

¨ولقد أخذنا آل فرعون............. 178

¨ولقد أرسلنا رسلاً من قبلك......... 169

¨ولقد أرسلنا موسى بآياتنا........... 177

¨ولقد أرسلنا نوحاً إلى قومه.......... 45

¨ولقد استهزئ برسل من قبلك...... 21

¨ولقد بعثنا في كل أمة رسولاً........... 6،12،41،150،164،174

¨ولقد جاءكم يوسف من قبل بالبينات........................... 65

¨ولقد سبقت كلمتنا لعبادنا.......... 175

¨ولقد كذبت رسل من قبلك........ 22

¨ولقد كرمنا بني آدم................ 32

¨ولقد مننا على موسى وهارون...... 176

¨وإلـهكم إله واحد................ 74

¨وما آمن معه إلا قليل............... 112

¨وما أرسلنا من قبلك من رسول... 6،21،42،150،151،165،174

¨وما أريد أن أخالفكم إلى ما أنهاكم عنه......................... 18

¨وما أصابكم من مصيبة............. 147

¨وما خلقت الجن والإنس إلا ليعبدون....................... 31،151

¨وما خلقنا السموات والأرض وما بينهما لاعبين................. 30

¨وما على الرسول إلا البلاغ المبين.... 110

¨وما نرسل المرسلين إلا مبشرين...... 109

¨ومن أحسن قولاً ممن دعا إلى الله..... 20

¨ومن الذين قالوا إنا نصارى......... 185

¨ومن لم يحكم بما أنزل الله........ 12،66

¨ومن يشرك بالله فكأنما خر...... 92،105

¨ومن يطع الله والرسول فأولئك...................... 97،108،147

¨ومن يطع الله ورسوله.............. 154

¨ونجيناه ولوطاً إلى الأرض........... 62

¨وهل أتاك حديث موسى........... 68

¨ويقولون آمنا بالله وبالرسول........ 125

¨ويل للمطففين..................... 13

¨يا أبت إني قد جاءني من العلم....... 56

¨يا أهل الكتاب تعالوا إلى كلمة...... 85

¨يا أيها الذين آمنوا إنما الخمر والميسر............................ 92

¨يا أيها الذين آمنوا إن كثيراً من الأحبار......................... 186

¨يا أيها الرسل كلوا من الطيبات..... 42

¨يا أيها الناس اعبدوا ربكم....... 31،74

¨يا أيها النبي إذا جاءك المؤمنات.... 81،82

فهرس الأحاديث النبوية

الحديــــث الصفحة

¨أدخلوا علي أصحابي................ 103

¨إذا كان يوم القيامة................. 130

¨إذا لقيت عدوك من المشركين....... 86

¨ارجع فإنك لم تصنع شيئاً........... 98

¨أشد الناس بلاء الأنبياء......... 49،111

¨اعبدوا الله وحده ولا تشركوا به شيئاً.................... 76،85،93

¨افترقت اليهود إلى إحدى وسبعين.............................. 136

¨اللهم لا تجعل قبري وثناً............ 102

¨أمر رسول الله -r- أن يجعل مسجد الطائف................... 99

¨أمرت أن أقاتل الناس....... 89،90،152

¨الله بعثني رحمة للعالمين.............. 93

¨ربي عز وجل أمرني أن أعلمكم...... 34

¨الكريم ابن الكريم.................. 62

¨نبي الله -r- كتب إلى كسرى.... 84

¨أنا أولى الناس بعيسى بن مريم....... 42

¨أنا نبي............................. 75

¨إنا لا نستعين في عملنا.............. 124

¨إنا لا نولي على هذا العمل.......... 123

¨آنتن على ذلك..................... 83

¨إنك تأتي قوماً من أهل الكتاب.................... 20،21،87،134

¨إنكم ستحرصون على الإمارة....... 122

¨إنه لم يكن نبي قبلي إلا كان حقاً عليه.......................... 38

¨إني أبرأ إلى الله .................... 102

¨ألا تبايعون رسول الله.............. 83

¨ألا تريحني من ذي الخلصة........ 97،98

¨الأمر إلى الله ...................... 117

¨الإسلام تشهد لا إله إلا الله......... 155

¨بايعنا النبي -r- ( عبادة بن الصامت)......................... 118

¨بأن يوحد الله ولا يشرك............ 92

¨بسم الله الرحمن الرحيم..... 84،95،115

¨بعث رسول الله أبا سفيان بن حرب............................ 99

¨بل أرجو الله يخرج من أصلابهم...... 47

¨بل عبداً رسولاً.................... 118

¨تبايعوني على لا تشركوا بالله شيئاً.............................. 81

¨تبايعوني على السمع والطاعة........ 120

¨جاء الحق وما يبدئ الباطل.......... 97

¨جرح رسول الله -r- وكسرت رباعيته....................... 49

¨جلس جبريل إلى النبي -r- ....... 117

¨خذوا عني مناسككم............... 133

¨دعاة على أبواب جهنم............. 6

¨الدين النصيحة..................... 26

¨رأيت عمرو بن عامر الخزاعي....... 128

¨رأيت عمرو بن لحي............... 129

¨سئل رسول الله -r- من أكرم الناس.......................... 62

¨ سمعت رسول الله يأمر بتسويتها (فضالة بن عبيد)............... 101

¨صلوا كما رأيتموني أصلي.......... 132

¨عرضت علي الأمم................. 112

¨فرغت؟ قال: نعم.................. 95

¨كان إذا بعث أميراً على سرية....... 86

¨كلكم راع وكلكم مسؤول عن رعيته.......................... 10

¨كيف يفلح قوم شجوا نبيهم........ 49

¨لأعطين الراية غداً رجلاً............ 121

¨لتتبعن سنن من كان قبلكم......... 135

¨لعن الله اليهود والنصارى........... 104

¨لقد لقيت من قومك............... 46

¨لئن يهدي الله بك رجلاً ........... 182

¨ليتكلم متكلمكم................... 118

¨ما أنا عليه وأصحابي................ 136

¨ما بي ما تقولون.................... 116

¨ما تقول يا أبا موسى............... 123

¨ما من عبد يسترعيه الله............. 11

¨ما من مولود إلا يولد على الفطرة.... 34

¨ما من وال يلي رعية................ 10

¨من دعى إلى هدى كان له.......... 85

¨من قاتل لتكون كلمة الله .......... 86

¨من محمد عبد الله ورسوله........... 84

¨من يؤويني من ينصرني.............. 119

¨نهى أن يجصص القبر................ 101

¨ولا أحد أحب عليه العذر........... 110

¨لا إنك مؤمن...................... 129

¨لا بل أستأني بهم لعل الله............ 23

¨لا تصلوا إلى القبور................. 102

¨يا عبد الرحمن لا تسأل الإمارة...... 123

¨يا عم إني أريدهم على كلمة........ 93

¨يوشك الأمم تداعى عليكم......... 137

فهرس الموضوعات

الموضـوع الصفحـة

¨مقدمة المؤلف للطبعة الثانية.......... 5

¨تقديم بقلم الدكتور صالح الفوزان.............................. 19

¨مقدمة المؤلف للطبعة الأولى......... 29

¨إكرام الإنسان بالعقل والفطرة....... 33

¨إكرام البشر بإرسال الرسل إليهم وإنزال الكتب عليهم........... 37

¨توحيد الألوهية وأهميته............. 41

¨نماذج لدعوات بعض الرسل......... 45

¨1- نوح عليه السلام............... 51

¨2- إبراهيم عليه السلام............ 54

¨3- يوسف عليه السلام............ 62

¨4- موسى عليه السلام............. 67

¨ازدياد طغيان فرعون وعسفه وظلمه ومواجهـة موسى وقومــه هــذا

الطغيان بالصبر الجميل والتحمل........ 71

¨5- خاتم الأنبياء محمد -r- ..... 72

¨تعذيب أصحابه من أجل لا إله إلا الله عقيدة التوحيد............. 79

¨الاهتمام بعقيدة التوحيد في العهد المدني......................... 81

¨الاهتمام بتطهير الأرض من الأوثان وتسوية القبور............... 97

¨إصلاح الجانب العقدي ومحاربة الشرك هو مقتضى الحكمة والعقل.......... 107

¨أسباب عدم جواز العدول عن منهج الأنبياء..................... 125

¨اتجاهات الدعاة.................... 138

¨منهج المودودي في الدعوة........... 140

¨غاية الدين عبادة الله والإخلاص له وليس الإمامة غايته........... 141

¨رد شيخ الإسلام ابن تيمية على المحلي الرافضي.................. 151

¨ادعاء الرافضي كون الإمامة أحد أركان الإيمان والرد عليه.................. 155

¨نظرة علماء الإسلام إلى الإمامة وأدلتهم على وجوبها....................... 161

¨إقرار الأستاذ سيد قطب لمنهج الأنبياء في الدعوة........................... 191

¨إقرار الأستاذ عمر التلمساني للمنهج ذاته....... 194

¨الخاتمة............ 197

¨ثبت المراجع ومصادر البحث................. 199

¨فهرس الآيات القرآنية........................ 201

¨فهرس الأحاديث النبوية...................... 209

¨فهرس الموضوعات........................... 213

([1]) (( منهاج السنَّة النبويَّة )) (3/32) فما بعدها، حيث بيَّن أنَّ من لم يلتزم بحاكميَّة الله فهو كافر وبيَّن عموم ذلك في الأمور العلميَّة والعمليَّة.

([2]) (( مدارج السالكين )) ( 1/336).

([3]) و (2) (( صحيح البخاري )): كتاب الأحكام ( رقم:7150-7151).

([4]) عن كتاب (( المودودي ما له ... وما عليه )) لمحمد زكريا الكاندهلوي(ص:45-46) ط الثانية.

([5]) ودليل هذا قوله تعالى :{ إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء}، وقد تعجب حين تعلم أنا قد وجدنا لبعض قادة هذه الجماعة كتباً يؤيدون فيها التبرك بالأضرحة والتوسل بالصالحين.

([6]) وبعض هؤلاء الذين ينتسبون للدعوة إلى الإسلام لو سألت أحدهم: ما هو الإسلام؟ وما هي نواقضه؟ لم يستطع أن يجيب إجابة صحيحة فكيف جاز لمثل هذا أن يكون داعية؟!!!

([7]) الفطر: الابتداء والاختراع، والفطرة: الحالة، كالجلسة والرِّكبة.

والمعنى: أنَّه يولد على نوع من الجبلة، والطبع المتهيء لقبول الدين فلو ترك عليها لاستمر على لزومها، وإنَّما يعدل عنه من يعدل بالآفة من آفات البشر والتقليد ... (( النهاية )) لابن الأثير (3/457).

وقال الحافظ ابن حجر -رحمه الله- في الفتح (3/248): (( اختلف النَّاس في المراد بالفطرة، وأشهر الأقوال في المراد بالفطرة: الإسلام. قال ابن عبد البر: هو المعروف عند عامَّة السلف، وأجمع أهل العلم بالتأويل علىأنَّ المراد بقوله تعالى: { فطرة الله التي فطر النَّاس عليها }: الإسلام )) .

([8]) أخرجه البخاري، 23- كتاب الجنائز، 79- باب إذا أسلم الصبي فمات يصلى عليه، حديث (1358،1359)، و92- باب ما قيل في أولاد المشركين، حديث (1385)، و65- كتاب التفسير، حديث (4775)، ومسلم 46-كتاب القدر، حديث (22،23)، وأبو داود، 34- كتاب السنَّة، 18- باب في ذراري المشركين، حديث (4714)، وأحمد في المسند ( 2/315،346،393) و(2/233،275)، ومالك في الموطأ ( 1/241)، 16- كتاب الجنائز، حديث (52)، والترمذي في الجامع (4/447)، 33- كتاب القدر، 5- باب ما جاء (( كل مولود يولد على الفطرة ))، حديث (2138).

وفي لفظ البخاري ومسند أحمد والموطأ والترمذي: (( كل مولود يولد على الفطرة )) .

([9]) نحلته: أعطيته، والمراد: كل مال أعطيته عبداً من عبادي فهو له حلال، والمراد إنكار ما حرموا على أنفسهم من السائبة والوصيلة والبحيرة والحامي وغير ذلك، وإنَّها لم تصر حراماً بتحريمهم وكل مال ملكه العبد فهو له حلال حتى يتعلّق به حق.

([10]) أي: مسلمين.

([11]) أي: استخفوهم فذهبوا بهم وأزالوهم عما كانوا عليه، وجالوا معهم في الباطل.

([12]) أخرجه مسلم (4/2197)، 51- كتاب الجنَّة، 26- باب الصفات التي يعرف بها في الدنيا أهل الجنَّة وأهل النَّار، حديث (63).

([13]) من المناضلة وهي المراماة بالنشاب.

([14]) الجشر: هي الدواب التي ترعى وتبيت مكانها.

([15]) الصلاة جامعة هي بنصب (الصلاة) على الإغراء ونصب (جامعة) على الحال.

([16]) أي: يصير بعضها رقيقاً، أي: خفيفاً لعظم ما بعده.

([17]) ألف في بيان هذه الأسس الثلاثة الإمام الشوكاني كتاباً سماه: إرشاد الفحول إلى اتفاق الشرائع على التوحيد والمعاد والنبوات، طبع دار الكتب العلمية - بيروت - لبنان، وقد ساق أدلته من القرآن والتوراة والإنجيل.

([18]) شرح الطحاويَّة ( ص:88)، الطبعة الأولى 1392هـ، نشر المكتب الإسلامي.

وأصله من كلام الإمام ابن تيمية وتلميذه ابن القيم رحمهما الله، وهو في مدارج السالكين لابن القيم (3/450).

([19]) التفسير (5/365).

([20]) العلات: بفتح العين الضرائر وأصله من تزوج امرأة ثم تزوج أخرى كأنه علَّ منها، والعلل: الشرب بعد الشرب، وأولاد العلاّت: الأخوة من الأب وأمّهاتهم شتى. فتح الباري (6/489)، وفي النهاية (3/291): (( الأنبياء أولاد علاّت)):أولاد العلاّت الذين أمهاتهم مختلفة وأبوهم واحد أراد أنَّ إيمانهم واحد وشرائعهم مختلفة.

([21]) أخرجه البخاري، 60- الأنبياء، حديث (3443)، ومسلم (4/1837)، 43- كتاب الفضائل، 40-فضل عيسى عليه السلام، حديث(145)، وأحمد في المسند (2/319،406،482).

([22]) إشارة إلى حديث أبي ذر: أخرجه البخاري في التاريخ الكبير (5/447)، وأحمد في المسند(5/178و179)، من طريق المسعودي عن أبي عمر الدمشقي عن عبيد بن الحسحاس عن أبي ذر.

وابن حبان كما في الموارد رقم (94)، وأبو نعيم في الحلية (1/166،168) وأشار إلى طرق أخرى إلى أبي ذر، وأحمد (5/265) وابن أبي مردويه في (( تفسيره )) نقلاً عن ابن كثير (2/423) والطبراني (8/258) وهناك طريق أخرى عن أبي أمامة في عدد الرسل وهم مئة وثلاثة عشر أخرجه الطبراني(8/139) وابن حبان كما في الموارد (رقم: 2085) قال ابن كثير: وهذا على شرط مسلم.

وقال الهيثمي: (( رواه الطبراني ورجاله رجال الصحيح غـير أحمد بن خليد الحلبي وهو ثقة)).

([23]) أخرجه البخاري، 59- كتاب بدء الخلق، حديث (3231)، ومسلم (3/1421)، 29-باب ما لقي النبي -r- من أذى المشركين والمنافقين، حديث (111).

وفي الحديث بيان دعوة رسول الله -r- وصبره في سبيلها وحلمه على قومه وانظر كيف استأنى بهم واستبقاهم من الهلاك الماحق الذي أشرفوا عليه أملاً في الله ورجاء أن يخرج من أصلابهم من يعبد الله ولا يشرك به شيئاً، ويا لها من غاية نبيلة لا يعرفها إلاّ من ذاق نعمة التوحيد وعرف مكانته.

([24]) البداية والنهاية لابن كثير (3/135)، والدرر في اختصار المغازي والسير لابن عبد البر (ص:35) ط.دار الكتب العلمية بيروت.

([25]) قال البخاري -رحمه الله- في 64- المغازي، 26-باب من قتل من المسلمين يوم أحد، حديث (4078): حدثنا عمرو بن علي، حدثنا معاذ بن هشام، قال: حدثني أبي عن قتادة، قال: (( ما نعلم حياً من أحياء العرب أكثر شهيداً أغر يوم القيامة من الأنصار. قال قتادة: وحدثنا أنس بن مالك: أنه قتل منهم يوم أحد سبعون، ويوم بئر معونة سبعون، ويوم اليمامة سبعون )) .

([26]) عن خباب -t- قال: هاجرنا مع النبي -r- ، ونحن نبتغي وجه الله فوجب أجرنا على الله، فمنا من مضى - أو ذهب- لم يأكل من أجره شيئاً كان منهم مصعب بن عمير قتل يوم أحد فلم يترك إلا نمرة، كنّا إذا غطينا بها رأسه خرجت رجلاه وإذا غطيت رجلاه خرج رأسه، فقال لنا النبي -r-: (( غطوا بها رأسه واجعلوا على رجليه الأذخر...))، أخرجه البخاري 64- كتاب المغازي، 26- باب من قتل يوم أحد، حديث (4082)، ومسلم كتاب الجنائز (7/2) مع شرح النووي، وأحمد في المسند (5/109)، والنسائي (4/32).

([27]) قصة استشهاده في البخاري64- كتاب المغازي، 32- باب من قتل حمزة بن عبد المطلب -t-، حديث (4072)، ومسند أحمد (3/500-501).

([28]) عن أنس -t- قال: شج النبي -r- يوم أحد فقال: (( كيف يفلح قوم شجوا نبيهم؟)) ، فنزلت { ليس لك من الأمر شيء} [آل عمران:128]، أخرجه البخاري64- كتاب المغازي، 21- باب ليس لك من الأمر شيء، بدون رقم، ومسلم (3/1416)، 32- كتاب الجهاد والسير 37- باب غزوة أحد، حديث (104).

وفيه حديث سهل بن سعد برقم ( 101) بلفظ: (( جرح وجه رسول الله -r-، وكسرت رباعيّته وهشمت البيضة على رأسه )) .

([29]) أخرجه الترمذي (4/602)، 56- باب ما جاء في الصبر على البلاء، حديث (2398)، وابن ماجة (2/1334)، 23- باب الصبر على البلاء، حديث (4023)، والدارمي (2/228)، حديث (2786)، وأحمد في المسند (1/172،174،180،185) كلهم من طريق عاصم بن أبي النجود وهو صدوق له أوهام عن مصعب بن سعد، قال الترمذي: حديث حسن صحيح، وفي تصحيح الترمذي له نظر، وكأنه لاحظ في الحكم شواهده فإن له شواهد:

1- عن أبي سعيد الخدري، أخرجه ابن ماجة (2/1334)، 32-باب الصبر على البلاء،حديث (4024) قال في الزوائد إسناده صحيح نقلاً عن محمد فؤاد.

2- من حديث فاطمة بنت اليمان أخرجه أحمد (6/369).

3- من حديث أبي هريرة أشار إليه الترمذي بقوله: (( وفي الباب عن أبي هريــرة = وأخت حذيفة )) بعد إخراجه حديث سعد.

([30]) الحكم وسيلة إلى الدعوة إلى الله كما قال تعالى: { الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر }.

([31]) إشارة إلى قول الله تعالى: { ثم أوحينا إليك أن اتبع ملّة إبراهيم حنيفاً وما كان من المشركين } [النحل:123].

وإلى قوله تعالى:{قل صدق الله فاتبعوا ملة إبراهيم حنيفاً وما كان من المشركين}[آل عمران:95].

([32]) هذا العمل البطولي العظيم وما سبقه من دعوة حكيمة إلى التوحيد ونبذ الشرك في ميزان كثير من دعاة الإصلاح اليوم يعتبر من الاهتمامات بالقشور والتوافه، فلا حول ولا قوّة إلا بالله، إنها لا تعمى الأبصار، ولكن تعمى القلوب التي في الصدور.

[لأنهم يرون أن البداءة بالدعوة يجب أن تكون بإصلاح الحكم والسلطة لا بإصلاح العقيدة، وعلى هذا يكون إبراهيم وسائر الأنبياء قد أخطأوا منهج الدعوة الصحيح - الفوزان]

([33]) إشارة إلى حديث ابن عمر -رضي الله عنهما- عن النبي -r- أنه قال: (( الكريم ابن الكريم ابن الكريم: يوسف بن يعقوب بن إسحاق بن إبراهيم -عليهم السلام- )) .

أخرجه البخاري 60- كتاب الأنبياء، باب: 18، حديث (3382،3390)، وأحمد في المسند (2/96).

وإلى حديث أبي هريرة -t-: سئل رسول الله -r- من أكرم النَّاس؟ فقال: ((أتقاهم لله)) قالوا: ليس عن هذا نسألك. قال: (( فأكرم الناس يوسف نبي الله ابن نبي الله ابن نبي الله ابن خليل الله)) ، قالوا: ليس عن هذا نسألك قال: (( فعن معادن العرب تسألوني؟ خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا)).

أخرجه البخاري،60- الأنبياء حديث (3383)، والترمذي (5/293)، التفسير باب 13، حديث (3116)، وأحمد في المسند (2/332،416) كلاهما من طريق محمد ابن عمرو عن أبي سلمة عن أبي هريرة، بلفظ: (( إن الكريم ابن الكريم ابن الكريم يوسف بن يعقوب بن إسحاق بن إبراهيم -عليهم السلام- )) .

([34]) هذه الآية قاعدة أساسيَّة من قواعد التوحيد كما بين الله ذلك على لسان يوسف -عليه السلام- ومن المؤسف جداً أن ترى كثيراً من دعاة الإصلاح السياسيين قد ابتعدوا بتفسيرها جداً عن مدلولها الأساسي إخلاص العبادة لله وحده إلى مدلول سياسي هو إقامة الدولة التي يزعمون أنها ستطبق شريعة الله في الأرض بالنيابة عنه وبالغوا في هذا الاتجاه حتى أنسوا النَّاس المعنى الأصيل للآية ولا يفهمون منها إلا المعنى الجديد فلا حول ولا قوّة إلا بالله وهكذا عاملوا كل أو معظم آيات التوحيد.

([35]) قال شيخ الإسلام ابن تيمية -رحمه الله- في (( الحسبة )) (ص:7):

(( وكذلك يوسف الصديق كان نائباً لفرعون مصر -وهو وقومه مشركون- وفعل من العدل والخير ما قدر عليه، ودعاهم إلى الإيمان بحسب الإمكان )) .

([36]) أخرجه مسلم (1/569)، 6- كتاب صلاة المسافرين، 52- باب إسلام عمرو بن عبسة، حديث (294)، وأحمد في المسند (4/112).

([37]) أخرجه الإمام أحمد (1/202)، (5/290)، قال أحمد: ثنا يعقوب ( يعني: ابن إبراهيم ابن سعد الزهري، ثقة)، ثنا أبي عن محمد بن إسحاق حدثني محمد بن مسلم بن عبيد الله ابن شهاب عن أبي بكر بن عبد الرحمن بن الحارث بن هشام المخزومي عن أم سلمة بنت أبي أمية ( يعني: أم المؤمنين رضي الله عنها )، وهو إسناد صحيح إلا محمد بن إسحاق وقد صرح بالتحديث فحديثه حسن.

([38]) أخرجه البخاري 1- كتاب بدء الوحي، باب 7، حديث (6) وهو حديث طويل.

([39]) أخرجه الحاكم في المستدرك (3/248)، وصححه وذكره الذهبي في سير أعلام النبلاء (1/348)، وقال:وله إسناد صحيح.

= وانظر في الإستيعاب (1/145-146)، والحلية لأبي نعيم (1/149).

([40]) (1/318).

([41]) الطبقات لابن سعد (8/264-265)، قال: أخبرني إسماعيل بن عمر أبو المنذر، حدثنا سفيان الثوري عن منصور عن مجاهد قال: ... فذكره، وهو إسناد صحيح إلى مجاهد.

([42]) الطبقات لابن سعد (8/264).

([43]) رواه البخاري 2- كتاب الإيمان، باب (11)، حديث (18)، 63- كتاب مناقب الأنصار، 43- باب وفود الأنصار، حديث (3892)، ومسلم 29- كتاب الحدود، 10- باب الحدود كفارات لأهلها، حديث (41-44)، والنسائي (7/128).

([44]) رواه البخاري 65- كتاب التفسير: تفسير سورة الممتحنة، 2- باب { إذا جاءك المؤمنات مهاجرات}، حديث (4891)، وابن ماجة (2/959)، 24- كتاب الجهاد، 43- باب بيعة النساء، حديث (2874).

([45]) رواه أحمد في المسند (6/357)، والنسائي كتاب البيعة، باب بيعة النساء، (7/134).

([46]) أخرجه البخاري 65- كتاب التفسير: تفسير سورة الممتحنة، 3- باب { إذا جاءك المؤمنات يبايعنك}، حديث (4892)، ومسلم كتاب الجنائز ، (6/238) شرح النووي.

([47]) مسند أحمد (6/379-380 ، 422-423) وفي إسناده سليط بن أيوب قال الحافظ: مقبول، وقال الذهبي في ((الكاشف)) (1/388): وثّق. فهو حسن لشواهده.

([48]) مسند أحمد (6/365).

([49]) في البخاري 65- كتاب التفسير 3- باب { إذا جاءك المؤمنات يبايعنك}، حديث (4895)، ومسلم 8- كتاب صلاة العيدين 8- باب صلاة العيدين، حديث (1)، والحديث طويل وفيه: فقال{ يا أيها النبي إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئاً} فتلا هذه الآية حتى فرغ منها: آنتنّ على ذلك؟ فقالت امرأة واحدة لم يجبه غيرها منهنّ: نعم يا نبي الله ... .

([50]) أخرجه مسلم 12- كتاب الزكاة، 35- باب المسألة للناس، حديث (108)، وأبــو = داود 3- كتاب الزكاة، 72- باب كراهية المسألة، حديث (1642)، وأحمد (6/27)، والنسائي (1/186)، وابن ماجة 24- كتاب الجهاد 41- باب البيعة، حديث (2867).

([51]) وانظر كتابه إلى كسرى ملك الفرس في ((البداية والنهاية)) (4/369)، بقريب من كتاب قيصر.

([52]) أخرجه مسلم (3/1397)، 32-كتاب الجهاد، 27- باب كتب النبي -r- إلى ملوك الكفار يدعوهم إلى الله عز وجل، حديث (75)، والترمذي 43- كتاب الاستئذان 23- باب في مكاتبة المشركين، حديث (2716)، من حديث أنس، وأحمد (3/336)، من حديث جابر بلفظ: (( وكتب رسول الله -r- قبل أن يموت بخمس إلى كسرى وقيصر وإلى كل جبار )) .

([53]) الأريسيون: الفلاحون ويقال لهم: الأكّارون، والمراد: أتباعه من الضعفاء وغيرهم لأنه صار سبباً في استمرارهم على الشرك، وهذا عدل الله وسنَّته في الزعماء أنهم يحملون أوزارهم وأوزار من يتبعونهم في الانحراف عن التوحيد والحق ومحاربته، قال تعالى:{ليحملوا أوزارهم كاملة يوم القيامة ومن أوزار الذين يضلونهم}، وقال رسول الله -r-: (( من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئاً ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص من آثامهم شيئاً )) .

([54]) ، (3) كلاهما حديث واحد أخرجه البخاري 1- كتاب بدء الوحي، باب (7)، حديث (6)، وهو حديث طويل اختصرناه، وأحمد (1/262).

([55]) أخرجه مسلم (3/1356-1357)، 33- كتاب الجهاد، 2- باب تأمير الإمام على البعوث، حديث (3)، وأبو داود (3/83)، 9- كتاب الجهاد، 9- باب في دعاء المشركين ، حديث (2612)، والترمذي (4/182)، 22- كتاب السير، 48- باب وضع النَّبي -r- في القتال، حديث(1617)، وابن ماجة، 24- كتاب الجهاد، 38-باب وصية الإمام، حديث(2858).

([56]) أخرجه البخاري، 64-كتاب المغازي،60-باب بعث أبي موسى ومعاذ إلى اليمن قبل حجة الوداع،حديث(4347) و97-كتاب التوحيد، 1- باب ما جاء في دعاء النَّبي -r- إلى توحيد الله تبارك وتعالى،حديث(7372) ولفظ البخاري هنا: ( فليكن أوَّل ما تدعوهم إلى أن يوحدوا الله، فإذا عرفوا ذلك...) الحديث.

ومسلم 1- كتاب الإيمان،75- باب الدعاء إلى الشهادتين وشرائع الإسلام، حديث(29-30) ولفظ الأخير: (( فليكن أوَّل ما تدعوهم إليه عبادة الله عزَّ وجل فإذا عرفوا ذلك... )) الحديث.

([57]) (2/194-195).

([58]) أخرجه مسلم 1- كتاب الإيمان، باب(8)، حديث (35)، والترمذي (5/439)، 48- كتاب التفسير، تفسيرسورة الغاشية، حديث (3341)، وابن ماجة 36- كتاب الفتن، باب (1)، حديث (3928).

([59]) البخاري 56- الجهاد، 102- باب دعاء النبي -r- الناس إلى الإسلام والنبوة، ولا يتخذ بعضهم بعضاً أرباباً من دون الله، حديث (2946)، ومسلم 1-كتاب الإيمان، الباب (8)، حديث (33)، وأبو داود 9- الجهاد، 104- باب على ما يقاتل المشركون حديث (2640)، وابن ماجة 36- كتاب الفتن، باب الكف عمن قال: لا إله إلا الله، حديث (3928).

([60]) أخرجه البخاري 24- كتاب الزكاة، 1- باب وجوب الزكاة، حديث (1399)، ومسلم 1- كتاب الإيمان، باب (8)، حديث (33).

([61]) أخرجه البخاري 2- كتاب الإيمان، 17- باب {فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم}، حديث (25)، ومسلم 1- كتاب الإيمان، باب (8)، حديث (36).

([62]) تقدم تخريجه في ( ص:75).

([63]) تقدم تخريجه في ( ص:76).

([64]) تقدم تخريجه في ( ص:77).

([65]) مسند الإمام أحمد (1/362)، والترمذي 48- كتاب التفسير، تفسير سورة ص، حديث (3232)، وفي إسناده يحيى بن عمارة ويقال: ابن عباد، ذكره ابن حبان في الثقات، وقال الحافظ ابن حجر في تهذيب التهذيب(11/259): مقبول، وانظر التقريب (2/354)، وقال الذهبي في الكاشف (3/224): وثق.

ورواه ابن جرير(23/165) بإسناده إلى الأعمش، ثنا عباد عن سعيد بن جبير عن ابن عباس، ورواه من طرق عن الأعمش عن يحيى بن عمارة عن سعيد بن جبير عن ابن عباس، ولم أقف لعباد على ترجمة، وفي الإسناد ضعف وقد يحتمل التحسين.

(تنبيه): في مسند أحمد عباد بن جعفر ولم أقف له على ترجمة وقد نص ابن كثير أن أحمد رواه عن عباد غير منسوب، انظر تفسير ابن كثير (7/46).

([66]) المنتخب من مسند عبد بن حميد (ص:208)، رقم(1141)، ومسند أبي يعلى الموصلي (ل101)، كلاهما عن أبي بكر بن أبي شيبة، حدثنا علي بن محمد عن الأجلـح عـــن = الذيال بن حرملة الأسدي عن جابر -t- مرفوعاً.

قال ابن كثير في تفسيره (7/151) بعد أن ساق الحديث بإسناده عن عبد بن حميد وأبي يعلى: وقد ساقه البغوي في تفسيره بسنده عن محمد بن فضيل عن الأجلح وهو ابن عبد الله الكندي وقد ضعف بعض الشيء عن الذيال ... .

لكن الحافظ قال عنه في التقريب (1/46): صدوق شيعي من السابعة، وقال الذهبي في الكاشف (1/99): وثقه ابن معين وغيره وضعفه النسائي وهو شيعي.

وشيخه الذيال قال الحافظ عنه في تعجيل المنفعة (ص:84): ((عن جابر وابن عمر والقاسم بن مخيمرة، وعنه فطر بن خليفة وحصين والأجلح وحجاج بن أرطأة: وثقه ابن حبان)). وبقية رجال الإسناد ثقات.

([67]) أخرجه البخاري 46- كتاب المظالم، حديث (2477)، و64- كتاب المغازي، 48- باب أين ركز النبي -r- رايته يوم الفتح، حديث (4287)، 65- كتاب التفسير، تفسير سورة الإسراء، 12-باب { وقل جاء الحق وزهق الباطل ...}، حديث (4720)، ومسلم 32- كتاب الجهاد، 32- باب إزالة الأصنام من حول الكعبة، حديث (87)، والترمذي 48- كتاب التفسير، 18- تفسير سورة الإسراء، حديث (3138)، والإمام أحمد في المسند (1/377).

([68]) أخرجه البخاري64- كتاب المغازي، 62- باب غزوة ذي الخلصة، أحاديث (4355،4356،4357)، ومسلم 44- كتاب فضائل الصحابة، 29- باب من فضائل جرير بن عبد الله -t-، حديث (136،137)، وأبو داود (3/215)، 9- كتاب الجهاد، 172- باب بعثة البشراء، حديث (2772)، والإمام أحمد في المسند (4/360-362).

([69]) أخرجه النسائي في التفسير في الكبرى كما في تحفـة الأشــراف (4/235)، أخبرنـا علي بن المنذر أخبرنا ابن فضيل حدثنا الوليد بن جميع عن أبي الطفيل لما فتح رسول الله -r- مكّة ... الحديث، وهو إسناد حسن.

وانظر تفسير ابن كثير (7/429-430).

([70]) السيرة لابن هشام (1/85-86).

([71]) السيرة لابن هشام (2/540-541)، وابن جرير (3/140)، والبداية والنهاية (5/32) ط. مكتبة المعارف، وعيون الأثر لابن سيد النَّاس (2/228)، وزاد المعاد (3/499-500).

([72]) أخرجه ابن ماجة 4- كتاب المساجد، حديث (743)، وأبو داود 2- الصلاة، حديث (450)، ورجاله ثقات إلا محمد بن عبد الله بن عياض مقبول.

([73]) في التفسير (27/58-59)، والسيرة لابن هشام (ص:78-89)، وقد أطال النفس في الحديث عن أصنام العرب ومعبوداتها وبيان عبادتها.

([74]) في الصحيح، 65- كتاب التفسير: تفسير سورة النجم، 2- باب {أفرأيتم اللات والعزى}.

([75]) أخرجه مسلم 11-كتاب الجنائز، 31-باب الأمر بتسوية القبر، حديث (93)، وأبو داود 15-كتاب الجنائز، 72- باب في تسوية القبر، حديث (3218)، والترمذي 8-كتاب الجنائز، 56- باب ما جاء في تسوية القبور، حديث (1049)، والنسائي (4/73)، وأحمد في المسند (1/96،169).

([76]) أخرجه مسلم 11- كتاب الجنائز، 31- باب الأمر بتسوية القبر، حديث (92)، وأبو داود 15- كتاب الجنائز، 72- باب في تسوية القبور، حديث (3219)، والنسائي (4/72-73).

([77]) أخرجه مسلم 11- كتاب الجنائز، 32- باب النهي عن تجصيص القبور والبناء عليها، حديث (94)، وأبو داود 15- كتاب الجنائز، 76- باب في البناء على القبر، حديث (3225)، والنسائي (4/72).

([78]) أخرجه مسلم 11- كتاب الجنائز، 33- باب النهي عن الجلوس على القبر، حديث (97،98)، وأبو داود 15- كتاب الجنائز، 77- باب كراهية القعود على القبر، حديث (3229).

([79]) أخرجه مالك في الموطأ 9- كتاب قصر الصلاة في السفر، 24- باب جامع الصلاة، حديث (85) مرسلاً، وأحمد (2/246)، ثنا سفيان عن حمزة بن المغيرة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة -t- مرفوعاً.

وابن سعد في الطبقات (2/240-241)، من طريق مالك به، و(2/241-242)، من طريق سفيان عن حمزة به.

وأبو نعيم في الحلية (7/317) من طريق سفيان عن حمزة به.

([80]) أخرجه مسلم 5- كتاب المساجد، 3- باب النهي عن بناء المساجد على القبور، حديث (23)، والنسائي في الكبرى (6/328) كما في تحفة الأشراف (2/443)، وأبو عوانة (1/401)، والطبراني (2/108)، حديث (1686)، وابن سعد في الطبقات (2/240) مختصراً.

([81]) أخرجه البخاري 23-كتاب الجنائز 61 -باب ما يكره من اتخاذ المساجد على القبور، حديث(1330 ) وباب96- حديث(1389 ) ومسلم، 5- كتاب المساجد باب النهي عن بناء المساجد على القبور حديث(19) عن عائشة، وحديث(22) عن عائشة وابن عباس رضي الله عنهم، والنسائي (2/33)، والإمام أحمد المسند (1/218)، (6/34)، والدارمي(1/267).

([82]) برود باليمن منسوبة إلى معافر وهي قبيلة باليمن، النهاية لابن الأثير.

([83]) رواه أحمد في مسنده (5/214)، والطبراني في الكبير (1/127)، حديث (393)، والطيالسي في مسنده (ص:88)، حديث (634) وفي إسناده قيس بن الربيع الأسدي قال الحافظ: صدوق تغير لما كبر، وأدخل عليه ابنه ما ليس من حديثه، وفيه كلثوم الخزاعي قال فيه الحافظ: مقبول، لكنه مع ذلك يصلح في الشواهد.

([84]) أخرجه الإمام أحمد (1/195) قال: ثنا أبو أحمد الزبيري، ثنا إبراهيم بن ميمون عن سعد بن سمرة عن سمرة بن جندب عن أبي عبيدة بن الجراح، أبو أحمد الزبيري ثقة ثبت/ع، وإبراهيم بن ميمون مولى آل سمرة وثّقه ابن معين وقال أبو حاتم: محله الصدق، تعجيل المنفعة (ص20)، وسعد بن سمرة وثقه النسائي وابن حبان، تعجيل (ص101). فهذا إسناد صحيح إن شاء الله.

([85]) أخرجه البخاري 97- كتاب التوحيد، 20- باب قول النبي -r-: (( لا شخص أغير من الله))، حديث (7416)، ومسلم (2/1136)، 19- كتاب اللعان، حديث (17)، وأحمد في المسند (4/248)، والدارمي (2/73).

([86]) أخرجه الترمذي (2/64)، وابن ماجة (2/1334) حديث (4023).

([87]) كما حصل لكثير من الدعوات السياسية ومن آخرها دعوة الأخوان المسلمين حيث دخل فيها ما يسمى بالضباط الأحرار، وكثير من النفعيين.

([88]) أخرجه البخاري 67- كتاب الطب، 17- باب من اكتوى أو كوى غيره، حديث (5705)، ومسلم 1-كتاب الإيمان، 94- باب الدليل على دخول طوائف من المسلمين الجنَّة بغير حساب ولا عذاب، حديث (374)، وأحمد في المسند (1/271).

([89]) أورده ابن إسحاق في السيرة قال: حدثني يزيد بن أبي زياد عن محمد بن كعب القرظي، قال: حدثت أن عتبة بن ربيعة ...، وساق القصة، السيرة لابن هشام (1/293-294).

ولها شاهد من حديث جابر، أخرجه عبد بن حميد وأبو يعلى تقدم تخريجه (ص:96)، وبه تتقوى القصة وتعتضد.

([90]) السيرة لابن هشام (1/295-296)، قال ابن إسحاق: حدثني بعض أهل العلم عن سعيد بن جبير وعن عكرمة مولى ابن عباس عن عبد الله بن عباس -رضي الله عنهما- قال: اجتمع نفر من قريش عتبة بن ربيعة وشيبة بن ربيعة وأبو سفيان ... .

وهذا يقوي ما قبله ويشد كل منهما الآخر.

([91]) السيرة لابن هشام (1/424-425)، والسيرة النبوية للذهبي (ص:189-190).

([92]) مسند أحمد (2/231) وابن حبان كما في الموارد (ص:525) رقم (2137)، كلاهما من طريق محمد بن فضيل عن عمارة بن القعقاع عن أبي زرعة عن أبي هريرة -t-.

قال الألباني في الصحيحة (3/4): وهذا إسناد صحيح على شرط مسلم.

وله شاهد من حديث ابن عباس أخرجه البغوي في شرح السنَّة (13/248-249)، وسنده ضعيف.

([93]) رواه أحمد في المسند (4/119-120)، قال: ثنا يحيى بن أبي زكريا بن أبي زائدة حدثني أبي عن عامر -يعني: الشعبي- ثم رواه بهذا الإسناد عن مجالد عن عامر الشعبي عن أبي مسعود الأنصاري، ثم رواه بهذا الإسناد عن إسماعيل بن أبي خالد عن الشعبي يقول: ما سمع الشيب ولا الشبان خطبة مثلها .

([94]) أخرجه الإمام أحمد (3/322): ثنا عبد الرزاق أنا معمر عن ابن خثيم عن أبي الزبير عن جابر، (3/339): ثنا إسحاق بن عيسى ثنا يحيى بن سليم عن عبد الله بن عثمـان = ابن خثيم عن أبي الزبير أنَّه حدثه عن جابر أن رسول الله -r- ...، وذكر الحديث.

وأخرجه ابن حبان في صحيحه كما في موارد الظمآن (ص:408)، والحاكم (2/624) وصححه ووافقه الذهبي وقد تابع أبا الزبير الإمام الشعبي -رحمه الله- قال البزار -رحمه الله-: ((حدثنا محمد بن معمر ثنا قبيصة ثنا سفيان عن جابر وداود -هو ابن أبي هند- عن الشعبي عن جابر قال: قال رسول الله -r- للنقباء من الأنصار: تؤوني وقالوا: نعم، فما لنا؟ قال: الجنة.

قال البزار: لا نعلمه يروى عن الشعبي إلاّ بهذا الإسناد )). انظر كشف الأستار (2/307).

وقد ذكر الحافظ ابن حجر هذه الأحاديث وحكى تصحيح بعضها وحسن بعضها وقوى بعضها. انظر فتح الباري (7/222-223).

([95]) أخرجه مسلم، 44- كتاب الفضائل، 4- باب فضائل علي -t-، حديـث (33)، = عن أبي هريرة.

وحديث (34)، عن سهل بن سعد وفيه:((فباتوا يدوكون ليلتهم أيهم يعطاها)). وفيه: ((رجل يحب الله ورسوله ويحبه الله ورسوله)).

وحديث (32) عن سعد بن أبي وقاص وفيه: ((لأعطين الراية رجلاً يحب الله ورسوله ويحبه الله ورسوله)) قال: فتطاولنا لها .

والسبب هو ما ذكرناه حرصهم على هذه المنزلة الرفيعة عند الله لا على الإمارة نفسها.

وأخرجه البخاري، 56- كتاب الجهاد، 143-باب فضل من أسلم على يديه رجل، حديث (3009)، و62- كتاب فضائل الصحابة، 9- باب مناقب علي -t-، حديث (3701).

والترمذي، 50- كتاب المناقب، باب (21)، حديث (3734) و (5/638)، وابن ماجة في المقدمة11، حديث (117)، إسناده ضعيف فيه محمد بن أبي ليلى وهو ضعيف.

([96]) أخرجه البخاري،93- كتاب الأحكام، 7- باب ما يكره من الحرص على الإمارة، حديث (7148)، والإمام أحمد في مسنده (2/448)، والنسائي في كتاب آداب القاضي (8/199).

= قال ابن حجر في فتح الباري (13/126): نعم المرضعة لما فيها من حصول الجاه والمال ونفاذ الكلمة، وتحصيل اللذات الحسية والوهمية حال حصولها، وبئست الفاطمة عند الانفصال عنها بموت أو غيره وما يترتب عليها من التبعات في الآخرة.

([97]) أخرجه البخاري 93- كتاب الأحكام، 7- باب من سأل الإمارة وكل إليها، حديث (7147)، ومسلم 33- كتاب الإمارة، 3- باب النهي عن طلب الإمارة والحرص عليها، حديث ( 13)، والنسائي (8/198).

([98]) أخرجه البخاري 93- كتاب الأحكام، 6- باب ما يكره من الحرص على الإمارة، حديث (7149)، ومسلم 33- كتاب الإمارة، 3- باب النهي عن طلب الإمارة، حديث ( 14،15) (3/1456)، والنسائي (8/198).

([99]) فتح الباري (13/126).

([100]) قُصبه: أمعاءه.

([101]) أخرجه البخاري 65- كتاب التفسير، باب ما جعل الله من بحيرة ولا سائبة ولا وصيلة ولا حام، حديث (4623)، ومسلم، 10- كتاب الكسوف، حديث (9)، و51- كتاب الجنة، باب (13) حديث (50،51)، وأحمد (2/257).

([102]) السيرة لابن هشام (1/76) قال: قال ابن إسحاق: وحدثني محمد بن إبراهيم التيمي أنَّ أبا صالح السمان حدثه أنه سمع أبا هريرة يقول: سمعت رسول الله -r- وذكر الحديث وقد صرح ابن إسحاق بالتحديث وبقية الإسناد ثقات فهو إسناد حسن على أقل تقدير.

([103]) هذا هو الشرك الذي قال الله فيه {إنَّ الشرك لظلم عظيم}، وهذا مصير أهله يوم القيامة من الوثنيين وأهل الكتاب (( تتبع كل أمة ما كانت تعبد ...إلخ ))، وفيه ردٌّ على المهونين من هذا الشرك العظيم مع جهلهم بالتوحيد، حيث يقولون فيه الشرك البدائي والشرك الساذج تهويناً لشأنه ولشأن دعوة الأنبياء ووراثهم، ويصفون صراعهم السياسي مع الحكام وما يتبعه من عادات وتقاليد بأنه الشرك الحضاري تضخيماً له ولدعوتهم، يوهمون النَّاس أنهم يواجهون مشكلات أكبر من المشكلات التي واجهها الأنبياء ووراثهم من المصلحين الذين ساروا على نهجهم في محاربة الشرك الأكبر وما يتبعه من الضلال، فلماذا لم يذكر رسول الله -r- مصير أهل الشرك الحضاري وأوثانهم { وما كان ربك نسياً}، فهل الشرك الحضاري يحتاج إلى نبوة جديدة تنبؤنا عن مصير أهله وأوثانهم من الموضات والتقاليد والعادات وأمثال ذلك، إننا لا نستهين بهذه الذنوب ولكنا نحارب الغلو الطاغي الذي فاق بكثير غلو الخوارج في السابق في نظرتهم إلى المعاصي.

([104]) الغبرات: جمع غُبَّر النهاية في غريب الحديث (3/338).

وقال الحافظ في الفتح (11/449): غُبَّر أهل الكتاب، بضم الغين المعجمة وتشديد الموحدة.

وفي رواية مسلم : وغَبَّر أهل الكتاب. كلاهما جمع غابر والغبرات: جمه غبَّر وغبَّر جمع غابر ويجمع أيضاً على أغبار، وغبر الشيء بقيته.

([105]) أخرجه البخاري، 65- كتاب التفسير، سورة النساء 8- باب إن الله لا يظلم مثقال ذرة، حديث (4581)، ومسلم، 1- كتاب الإيمان، 81- باب معرفة الرؤية، حديث (302).

([106]) أخرجه البخاري، 10- كتاب الأذان، 18- باب أذان المسافر، حديث (631)، و78- كتاب الطب، 27- باب رحمة الناس والبهائم، حديث (6008)، و95- كتاب أخبار الآحاد، 1- باب ما جاء في إجازة خبر الواحد، حديث (7246)، ومسلم،5- كتاب المساجد، 53- باب من أحــق بالإمـامـة، حديـث (292)، والنسائـي (2/8)، = والدارمي (1/329)، حديث (1256)، وأحمد (3/436)، كلهم من حديث مالك بن الحويرث -t- .

([107]) تقدم تخريجه (ص:87).

([108]) أخرجه البخاري، 60- كتاب الأنبياء، 50- باب ما ذكر عن بني إسرائيل، حديث (3456)، 96- كتاب الاعتصام، 14- باب قول النبي -r- : لتتبعن سنن من كان قبلكم، حديث (7320)، ومسلم، 47- كتاب العلم، 3- باب اتباع سنن اليهود والنصارى، حديث (6)، وأحمد في المسند (3/84،89،94)، من حديث أبي سعيد مرفوعاً.

وابن ماجة، 36- كتاب الفتن، 17- باب افتراق الأمم، حديث ( 3994)، وأحمد (2/327)، من حديث أبي هريرة.

قال البوصيري في الزوائد : إسناده صحيح، ورجاله ثقات.

وأخرجه ابن أبي عاصم في السنَّة (1/36،37)، من حديث أبي هريرة وعبد الله ابن عمرو وأبي سعيد وصحح بعضها وحسن البعض الآخر.

([109]) أخرجه أبو داود، 34- كتاب السنَّة، حديث (4597)،وأخرجه أحمد (4/102)، و الدارمي (2/185)، حديث (2521)، والحاكم في المستدرك (1/128) من حديث معاوية -t- .

وأخرجه ابن ماجة، 36- كتاب الفتن: 17- باب افتراق الأمم، حديث (3993) من حديث عوف بن مالك.

وأخرجه ابن أبي عاصم في السنَّة (1/32) وقال الألباني: إسناده جيد .

وأخرجه أبو داود 34- كتاب السنَّة: باب شرح السنَّة، حديث (4596)، والترمذي 41-كتاب الإيمان، 18- باب ما جاء في افتراق هذه الأمة، حديث (2630)، وأحمد (2/332)، وابن ماجة، 17- باب افتراق الأمم، حديث(3991) من حديث أبي هريرة،

وأخرجه ابن أبي عاصم في السنَّة (1/32) قال الألباني: وهو صحيح وله شواهد كثيرة بعضها في الصحيحين.

وأخرجه أحمد (3/120،145) من حديث أنس من طريقين.

وأخرجه ابن أبي عاصم في السنَّة (1/32) وقال الألباني: والحديث صحيح قطعاً لأنَّ له ست طرق وشواهد عن جمع من الصحابة.

([110]) أخرجه الترمذي، 41 -كتاب الإيمان، حديث (2641) من حديث عبد الله بن عمرو بن العاص.

([111]) أخرجه أبو داود، 31- كتاب الملاحم، 5- باب في تداعي الأمم على الإسلام، حديث (4297)، وأحمد (5/278)، وأبو نعيم في الحلية (1/182).

وله شاهد من حديث أبي هريرة رواه أحمد (2/359) فهو صحيح.

وصححه الألباني انظر الصحيحة (2/684) رقم (958)

([112]) قلت هذا الكلام حين كان لا يزال كثير من الغبش يغبش تصوري وقد زال كثير من هذا الغبش فتبين لي أنَّ أكثر ما قدَّموه فيه أضرار وأخطار.

([113]) انظر رسالة، (الشقيقان المودودي والخميني) ترى بعض عقائده المنحرفة (ص: 17) وتشابهه مع الرافضة، وخدمته لمذهبهم واعتراف زعماء الشيعة بذلك في (ص: 31،33).

([114]) من يفعل ذلك لا يطلق عليه أنَّه مسلم إلا إذا فعله عن جهل ولم تقم عليه الحجة. [الفوزان].

([115]) الأسس الأخلاقيَّة للحركة الإسلاميَّة ( ص:16).

([116]) ( ص:128-129 ).

([117]) وهذا الذي نقوله أمر مشهور ولمن لا يعرف ذلك أسوق الدليل الآتي:

نشرت مجلة (جنك) الباكستانية مقابلة شخصيَّة قام بها محمود الشام مع نائب أمير الجماعة الإسلاميَّة في كراتشي البروفسور غفور أحمد في 25/إبريل/1984، هذا نصّ ترجمتها:

(( ماذا ترون في معارضة النَّاس للجماعة الإسلاميَّة على الأسس المذهبيَّة؟

البروفسور غفور أحمد: نعم حقاً إن الجماعات المذهبيَّة تعارضنا في أمور كثيرة بل يبدو أنَّها لا تظننا مسلمين، ولكن على الجماعات الدينيَّة أن لا تجعل الدين وسيلة للخلافات والتفرقة، والوضع القائم اليوم أنَّ الخلافات تنشب في المساجد -أيضاً- على أساس العقيدة ويصل الأمر إلى الجدل والخصام أما موضوع عقائد الجماعة الإسلاميَّة فإن فيها أفراداً من أهل الحديث والديوبنديين والشيعة والبريلويين وأنا أيضاً بريلوي، وكون المرء بريلوياً لا يمنع الانضمام إلى الجماعة الإسلاميَّة )).

([118]) الأسس الأخلاقيَّة ( ص:16-17 ).

([119]) الأسس الأخلاقيَّة ( ص:17-18 ).

([120]) اعجب لهذا الاستدلال على أخطر مسألة ( مسألة المسائل ) بقول سائر وكلام لا يدري قائله ظنه حديثاً.

([121]) الأسس الأخلاقيَّة ( ص:21-22 ).

([122]) الأسس الأخلاقيَّة ( ص:22 ).

([123]) المنهاج (1/20).

([124]) تقدم تخريجه ( ص:89).

([125]) المنهاج (1/21).

([126]) المنهاج (1/28-29).

([127]) أخرجه البخاري، 65- كتاب التفسير: تفسير سورة لقمان، حديث (4777)، ومسلم 1- كتاب الإيمان، حديث (5-7)، وابن ماجة، المقدمة، حديث (64).

([128]) أخرجه مسلم، 1- كتاب الإيمان، حديث (1-4)، وأبو داود،34- كتاب السنة، 17- باب في القدر، حديث(4695)، والترمذي (5/6)، 41- كتاب الإيمان، حديث (2610).

([129]) المنهاج (1/32-33).

([130]) الأحكام السلطانية (ص:5-6).

([131]) الأحكام السلطانية (ص:19).

([132]) مغيث الخلق (ص:9).

([133]) تجديد الدين (ص:34).

([134]) تجديد الدين( ص:32-33)، وكان قد تحدث عن حضارة الأنبياء ومدنيَّتهم، وتوسع فيها وفي بعض ما قاله حق وبعضه فيه نظر يحتاج إلى أدلة عن الذي لا ينطق عن الهوى ومن تلكم الأمور قوله: ((وتنظيم المناصب والوظائف في شعب الحكومة المدنية وأصول القوانين واستنباط القواعد التفصيلية من تلك الأصول ونظام العدالة والشرطة والاحتساب، وجباية الضرائب وشعبة الاقتصاد والأشغال العامة، والصناعة والتجارة ونظام النشر والإعلان والتعليم والتربية وتدبير أقلام الحكومة وتدريب الجيوش وتنظيمها وشؤون الصلح والحرب والعلاقات الدولية والسياسية الخارجية)).

([135]) ولو كانت خاوية من التوحيد تعج بأنواع البدع والخرافات.

([136]) تجديد الدين (ص:35).

([137]) مختصر من حديث طويل أخرجه البخاري، 60- كتاب الأنبياء،9- باب يزفون النسلان في المشي، حديث (3364).

([138]) انظر (ص:72).

([139]) لكن مع الأسف قد غلبوا عليها قاعدة أخرى وهي: ((نتعاون فيما اتفقنا عليه ويعذر بعضناً بعضاً فيما اختلفنا فيه))، وهي عبارة واسعة وسعت كل الخلافات في الأصول والفروع من كل الفرق المنتسبة إلى الإسلام بل امتدت على أيدي بعضهم إلى الدعوة إلى وحدة الأديان وعقد مؤتمرات لذلك.

([140]) تقدم تخريجه (ص:104).

([141]) ((الإسلام بين جهل أبنائه وعجز علمائه)) ( ص:80)، وقد طبعتـــه إدارات البحـوث = العلمية والإفتاء والدعوة والإرشاد، ولم تنبه على ما في هذا الكلام من خطأ.

([142]) جريدة المسلمون الدوليَّة ((المسلمون))، السنة الأولى العدد الثالث، الصادر في يوم السبت الموافق 4/جمادى الآخرة/1405هـ، (ص:6)، حلقة من سلسلة مقالات تحت عنوان (لماذا أعدموني)، وقد طبعت في كتاب مستقل يحمل نفس الاسم((لماذا أعدموني))، وهي فيه (ص:28).

([143]) لا يغتر بقول سيد: العقيدة -فهو يذكرها كثيراً- وهي خليط من عقائد شتى وليست هي عقيدة أهل السنَّة والجماعة فتنبه لهذا.

[144]([144]) يظهر من هذا أن سيد قطب لا يزال مصراً على ما قرره في كتابه كالظلال ومعالم في الطريق والعدالة الاجتماعية بأنَّ المجتمعات الإسلامية مجتمعات جاهلية وأن الإسلام يرفض الاعتراف بشرعيتها وإسلامها. واستشهادنا بكلامه هذا بالنظر إلى ما توصل إليه من أن الانهماك في السياسة يضر شباب الإسلام ولا ينفعهم.

([145]) لماذا أعدموني (ص:6-7) من الجريدة، و (ص:28،29،30،34) من الكتاب.

([146]) وقد يسر الله طبعه فعلاً في كتاب سميته ((أضواء إسلاميَّة على عقيدة سيد قطب وفكره))، كما يسّر الله تأليف كتب أخرى في بيان ضلالات سيد قطب ألا وهي: ((مطاعن سيد في أصحاب رسول الله)) و ((الحد الفاصل بين الحق والباطل)) و((العواصم مما في كتب سيد قطب من القواصم)).

([147]) الموهوب أستاذ الجيل (ص:90).


المحجة البيضاء في حماية السنة الغراء

فهرس المحجة البيضاء

المقدمة

بسم الله الرحمن الرحيم

إن الحمد لله؛ نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله (( وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليماً كثيراً.

أما بعد :

فإن أصدق الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار .

ثم أما بعد :

فمـما دُهِـيَ به المسـلمـون هــذه البدع المحدثات، الـتي حـذر منها رسول الله r ، ووصفـها بأنهـا شر الأمور، وبأنها ضلالة، وبأنها في النار؛ فالمؤمن الصادق يخاف على نفسه من الوقوع فيها، ويرتجف منها فؤاده، ويضرع إلى ربه:

{ ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب}([1])

ويضرع إلى ربه :

(( يا مقلب القلوب ثَبِّت قلبي على دينك (( .

ويضع نصب عينيه :

{فلا يأمن مكر الله إلا القوم الخاسرون}([2])

ويخاف أشد الخوف من الفتن التي أخبر عنها رسول الله r، تلك الفتن التي تزلزل القلوب، وتفتك بالعقول؛ أعاذنا الله والمسلمين منها .

ثم إن من أوجب الواجبات على من رزقه الله فهماً، وعلماً، وبصيرةً؛ أن ينصح للمسلمين إلى أقصى وأبعد ما يستطيعه من النصح، وينكر هذه المنكرات، ولا يخشى في الله لومة لائم .

قال الإمام أحمد : ثنا عبد الصمد، ثنا المستمر، ثنا أبو نضرة، عن أبي سعيد الخدري t قال : قال رسول ا الله r : (( لا يمنعن أحداً منكم مخافة الناس أو بشر؛ أن يتكلم بالحق إذا رآه أو علمه، أو رآه أو سمعه (( ([3]).

وفي سنن ابن ما جة من طريق علي بن زيد بن جدعان، عن أبي نضرة، عن أبي سعيد الخدري t : أن رسول الله r قام خطيباً؛ فـكان فيـما قـال : (( ألا لا يمنعن رجلاً هيبة الناس أن يقول بحق إذا علمه (( ([4]) .

وفي لفظ : )) أو شهده أو سمعه (( ([5]) .

وقال ابن ماجة : حدثنا علي بن محمد، ثنا وكيع، عن إسرائيل، عن أبي إسحاق، عن عبيد الله بن جرير، عن أبيـه قـال : قـال رسول الله r : (( ما من قوم يعمل فيهم بالمعاصي، هم أعز منهم وأمنع لا يغيرون إلا عمهم الله بعقاب (( ([6]).

وعلى المسلم الذي رزقه الله بصيرةً وفهماً، وسلمه من البدع والضلالات؛ أن يبادر بالأعمال الصالحة، ومنها : الدعوة إلى الله، والأمر بالمعروف والنهي عن المنكر، والتحذير من البدع والفتن، قبل أن يفوت الأوان، وتضيع الفرص .

فعن أبي هريرة t أن رسول الله rقال )) :بادروا بالأعمال فتناً كقطع الليل المظلم، يصبح الرجل مؤمناً ويمسي كافراً، أو يمسي مؤمناً ويصبح كافراً، يبيع دينه بعرض من الدنيا (( .

والظاهر أن البدع من أخطر هذه الفتن التي حذر منها رسول الله r، ولقد شاهدنا من كثير من الناس العجائب .

فنعوذ بالله من هذه الفتن، ونعوذ بالله من الحور بعد الكور، ومن الضلال بعد الهدى .

ولقد شاهدنا من الواقع ومن التاريخ العبر، ولا معتبر، ولا متعظ إلا من رحم ربك .

ومنها : أن كل صاحب فتنة، وكل داعٍ إلى ضلالة، يرفع بقوة شعار العدل، والعدالة، والإنصاف :

فالثورة على الخليفة الراشد، بل على الإسلام، كانت باسم العدالة.

وثورة المختار بن أبي عبيد الزنديق، كانت باسم العدالة والإنصاف.

وثورة أبي مسلم الخـراسـاني كانت تحت شعار العدالة وإزالة الظلم.

والحركات الماسونية، كانت تحمل شعار العدالة، والمساواة، والحرية.

والثورات الشيوعية كانت تحمل هذه الشعارات .

وكلها خِدَع، وشعارات كاذبة، يفضح الله أصحابها، ويكشف أستارهم، ويخزيهم في الدنيا قبل الآخره .

ومن هذه الخـدع : الدعوة الخبيثة إلى تحرير المرأة، ومساواتها بالرجل في كل شيء؛ لأنها ـ في نظر الدعاة إلى تحريرها وتحليلها وتفسخها ـ مظلومة، مهضومة من نواحٍ عديدة؛ فلا بد ـ في نظرهم ـ من إنصافها باسم الإسلام، وباسم العدالة والمساواة، فشرعوا يحرفون نصوص القرآن والسنة ليتم تحريرها في بلاد الإسلام باسم الإسلام .

ومن هذه الخـدع : الدعوة إلى إنصاف أهل البدع والضلال، بل إلى إنصاف الكفار والشياطين، تحت ستار وشعار العدالة، والإنصاف، بالموازنة بين الحسنات والسيئات، وذهبوا كما ذهب كل مبطل ومخادع من أمثال دعاة الاشتراكية، ودعاة تحرير المرأة وإنصافها؛ إلى تحريف بعض النصوص القرآنية والأحاديث النبوية، وإلى التعلق بكلام ابن تيمية المجاهد المناضل عن السنة وأهلها، ومن أعظم المكافحين للبدع وأهلها إن لم يكن أعظمهم، ويسدلون الستار على جهاده العظيم الذي امتلأت به حياته، وكتبه الزاخرة بنصرة السنة، وإهانة البدع وأهلها، ويتعلقون مكراً وخداعاً ببعض عباراته التي لا يعرفون مقصده منها، ولا نسبه بكل الاعتبارات بين من قيلت فيه وبين من يدافعون عنه .

وإن من يستخرج مذهب الموازنات من بعض نصوص شيخ الإسلام ابن تيمية؛ فإن مكتبته المليئة بالـزحوف والغارات على أهل البدع، سواء اقتربوا من أهل السنة أو ابتعدوا عنهم، من كل فرق الزيغ أفراداً وجماعات؛ لأوضح برهان على زيف مذهب وجوب الموازنات .

فما جواب أهل هذا المنهج عن كل ماورد في كتب هذا الإمام المجاهد الذي يقول : )) الرد على أهل البدع جهاد (( ؟ .

وكانت حياته جهاداً وكفاحاً ضد أهل البدع والضلال .

فما جوابهم عن كل ماورد من نقدٍ، وكشفٍ، وهتكٍ لأستار البدع وأهلها في :

1 ـ كتاب : "الرد على البكري" .

2 ـ وكتاب : "الرد على الأخنائي" .

3 ـ وكتاب : "تلبيس الجهمية" ، وقد رَكَّزَ فيه على الرازي، والآمدي، وغيرهما من أئمة الأشعرية .

4 ـ و "منهاج السنة" ، الذي أصله رد على أهل الرفض والاعتزال، ومع ذلك فهو مشحون بالردود على كثير من فرق وأفراد أهل البدع الأخرى .

فما هو جوابهم العلمي المعقول ؟ . إنا لمنتظرون([7]) .

وإذا كانت الأمور قد تدافعت إلى هذا الحد؛ فلا بد من بيان معنى "العدل" ، ومعنى "الظلم" ، عند علماء اللغة وعلماء الشريعة، حتى تزول الغشاوة واللبس، ويكون الطالب للحق على بصيرة من أمره، وبَـيِّـنَـةٍ من ديـنه .

 ([1]) سورة آل عمران، الآية : (8) .

([2]) سورة الأعراف، الآية : (99) .

([3]) المسند : ( 3 / 46 ـ 47 ) .

([4]) كتاب الفتن، حديث : ( 4007 ) .

([5]) راجع سلسلة الأحاديث الصحيحة للألباني، حديث : ( 168 ) ، وعزاه الألباني لأحمد، وابن ماجة، والحاكم، و الترمذي، وأبي يعلى، وصححه .

([6]) كتاب الفتن، حديث : ( 4009) .

([7]) وكذلك يتعلقون ببعض عبارات الحافظ الذهبي؛ فما هو جوابهم عن مؤلفاته التي خصصها للمجروحين كـ"الميزان" و "المغني" و "ديوان الضعفاء" و "الذيل على الديوان" ؟ .


المحجة البيضاء في حماية السنة الغراء

فهرس المحجة البيضاء

معنى العدل

قال ابن فارس في كتابه : "مجمل اللغة" في مادة "عَدَلَ" :

(( العدل : خلاف الجور )).

قال الأزهري في مادة : عَدَلَ :

(( والعدل هو : الحكم بالحق، يقال : هو يقضي بالحق ويعدل، وهو حكم عادل، ومعدلة في حكمه )) .

فالعدل ـ كما ترى ـ خلاف الجور، وهو الحكم بالحق .

فإذا جرح العالم الناقد من يستحق الجرح ببدعة، وحذر من بدعته؛ فهذا من أهل العدل والنصح للإسلام والمسلمين، وليس بظالم، بل هو مؤدٍ لواجب .

فإن سكت عمن يستحق الجرح والتحذير منه فإنه يكون خائناً، غاشاً لدين الله وللمسلمين .

فإن ذهب ذاهب إلى أبعد عن السكوت، من الذب والمحاماة عن البدع وأهلها فقد أهلك نفسه، وجَرَّ من يسمع له إلى هوة سحيقة، وأمعن بهم في نصر الباطل ورد الحق .

وهذه من خصائص وأخلاق اليهود، الذين يصدون عن سبيل الله وهم يعلمون .

وقـال أبـو الحسين أحمـد بن فـارس في كتابه : "معجم مقاييس اللغة"([1]) :

)) "ظَلَمَ" الظاء واللام والميم أصلان صحيحان :

1 ـ أحدهما : خلاف الضياء والنور .

2 ـ والآخر : وضع الشيء غير موضعه تعدياً .

فالأول "الظلمة"، والجمع : ظلمات، والظلام : اسم الظلمة . . .

والأصل الآخر : ظلمه يظلمه ظلماً، والأصل : وضع الشيء في غير موضعه، ألا تراهم يقولون:"من أشبه أباه فما ظلم" أي: ما وضع الشبه غير موضعه (( .

وقال الجوهري في صحاحه، في مادة : "ظَلَمَ" : (( ظلم يظلمه ظلماً ومظلمة، وأصله : وضع الشيء في غير موضعه، ويقال : "من أشبه أباه فما ظلم" ، وفي المثل : "من استرعى الذئب ظلم" (( .

وقال الأزهري في مادة : "ظَلَمَ" ، نقلاً عن ابن السكيت :

)) يقال : ظلمت الحوض إذا عملته في موضع لا تعمل فيه الحياض، قال : وأصل الظلم وضع الشيء في غير موضعه، ومنه قوله: "واليوم ظلم" أي : واليوم وضع الشيء في غير موضعه (( .

فقد تَبَيَّنَ لك أن الظلم هو : وضع الشيء في غير موضعه .

فمن انتقد مبتدعاً، أو كتاباً فيه بدع، أو جرح من يستحق الجرح، وقَدَحَ فيمن يستحق القدح؛ من راوٍ، وشاهد زور، وظالم، وفاسق معلن فسقه؛ فليس بظالم، لأنه وضع الأمور في نصابها ومواضعها .

والظالم المعتدي من يتصدى للطعن فيه، والتأليب عليه، وهو في الواقع الذي يضع الشيء في غير موضعه، حيث يزكي المجروحين الدعاة إلى أبواب الجحيم، ويطعن في الناصحين للمسلمين، الداعين إلى سلوك الصراط المستقيم، وأتباع السلف الصالحين، ومنه :

النقد والتحذير من المبتدعين .

بل من يدافع عنهم، ويجادل بالباطل عنهم؛ من أحق الناس بقول الله ـ تعالى ـ :

{ولا تجادل عن الذين يختانون أنفسهم إن الله لا يحب من كان خواناً أثيماً * يستخفون من الناس ولا يستخفون من الله وهو معهم إذ يبيتون ما لا يرضى من القول وكان الله بما يعملون محيطاً ها انتم هؤلاء جادلتم عنهم في الحياة الدنيا فمن يجادل الله عنهم يوم القيامة أم من يكون عليهم وكيلاً }

([1]) ( 3 / 468).


المحجة البيضاء في حماية السنة الغراء

فهرس المحجة البيضاء

منهج العلماء في نقد وجرح المجروحين

الأبواب التي تجوز فيها الغيبة والجرح عند علماء الإسلام

قال النووي([1])ـ رحمه الله تعالى ـ :

(( باب ما يباح من الغيبة :

إعلم أن الغيبة تباح لغرض صحيح شرعي، لا يمكن الوصول إليه إلا بها، وهو ستة أبواب ـ أذكر خلاصة قوله، ويأتي تفصيله في محله من كلام العلماء : ـ

الأول : التظلم ...

الثاني : الاستعانة على تغيير المنكر، ورد العاصي إلى الصواب ..

الثالث : الاستفتاء ...

الرابع : تحذير المسلمين من الشر ونصيحتهم ...

الخامس : أن يكون مجاهراً بفسقه وبدعته ...

السادس : التعريف؛ فإذا كان الإنسان معروفاً بلقب كالأعمش، والأعرج، والأصم، جاز تعريفهم بذلك ...

ـ ثم قال : ـ

فهذه ستة أبواب ذكرها العلماء، وأكثرها مجمع عليها دلائلها من الأحاديث الصحيحة المشهورة )) .

أقول : وقد نظم بعض العلماء هذه الأبواب في قوله :

متـظـلم ومعـرف ومحــــذر
طلب الإعانة في إزالة منكر
القدح ليـس بغـيـبة في سـتـة
ومجاهر فسقاً ومستفت ومن

([1]) انظر "رياض الصالحين" ص: (519)، و"صحيح الأذكار وضعيفه" : (2 / 834).


المحجة البيضاء في حماية السنة الغراء

فهرس المحجة البيضاء

معنى القيام بالعدل عند المفسرين

ـ تفسير الإمام ابن كثير :

قال الإمام ابن كثير ـ رحمه الله تعالى ـ في تفسير قول الله تعالى :

{يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنياً أو فقيراً فالله أولى بهما فلا تتبعوا الهوى أن تعدلوا وإن تلووا أو تعرضوا فإن الله كان بما تعملون خبيراً }([1])

)) يأمر تعالى عباده المؤمنين أن يكونوا قوامين بالقسط ، أي : العدل؛ فلا يعدلوا عنه يميناً ولا شمالاً، ولا تأخذهم في الله لومة لائم، ولا يصرفهم عنه صارف، وأن يكونوا متعاونين، متساعدين، متعاضدين، متناصرين فيه .

وقوله : { شهداء لله}كما قال :{ وأقيموا الشهادة لله } أي : أدوها ابتغاء وجه الله؛ فحينئذ تكون صحيحة عادلة حقاً، خالية من التحريف، والتبديل، والكتمان، ولهذا قال :

{ ولو على أنفسكم } أي : اشهد بالحق ولو عـاد ضررها عليك، وإذا سئلت عن الأمر فقل الحق فيه ولو عادت مضرته عليك؛ فإن الله سيجعل لمن أطاعه فرجاً ومخرجاً من كل أمر يضيق عليه .

وقوله {أو الوالدين والأقربين } أي : ولو كانت الشهادة على والديك وقرابتك؛ فلا تراعهم فيها، بل اشهد بالحق وإن عاد ضررها عليهم؛ فإن الحق حاكم على كل أحد .

وقوله { إن يكن غنياً أو فقيراً فالله أولى بهما } أي : لا ترعه لغناه، ولا تشفق عليه لفقره، الله يتولاهما، بل هو أولى بهما منك، وأعلم بما فيه صلاحهما .

وقوله { فلا تتبعوا الهوى أن تعدلوا } أي : فلا يحملنكم الهوى والعصبية، وبغض الناس إليكم على ترك العدل في أموركم وشئونكم، بل الزموا العدل على أي حال كان، كما قال تعالى :

{ ولا يجر منكم شنئان قوم على ألا تعدلوا إعدلوا هو أقرب للتقوى } [2]

ومن هذا قول عبد الله بن رواحة t لما بعثه النبي r يخرص على أهل خيبر ثمارهم وزروعهم؛ فأرادوا أن يرشوه ليرفق بهم، فقال)) : والله لقد جئتكم من عند أحب الخلق إلي، ولأنتم أبغض إلي من أعدادكم من القردة والخنازير، وما يحملني حبي إياه وبغضي لكم على أن لا أعدل فيكم . فقالوا : بهذا قامت السماوات والأرض (( .

وسيأتي الحديث مسنداً في سورة المائدة ـ إن شاء الله تعالى ـ .

وقوله : { وإن تلووا أو تعرضوا } قال مجاهد وغير واحد من السلف : تلووا : أي : تحرفوا الشهادة وتغيروها .

واللي هو : التحريف، وتعمد الكذب، قال تعالى :

{وإن منهم لفريقاً يلوون ألسنتهم بالكتاب }([3]) .

والإعراض هو : كتمان الشهادة وتركها، قال تعالى :

{ ومن يكتمها فنه آثم قلبه } ([4]).

وقال النبي r : )) خير الشهداء الذي يأتي بالشهادة قبل أن يسألها (( .

ولهذا توعدهم الله بقوله :

{ إن الله كان بما تعملون خبيراً } أي : وسيجـازيـكم بذلك ((([5]) أ . هـ

2 ـ تفسير الإمام ابن القيم :

قال الإمام ابن القيم ـ رحمه الله ـ في تفسير هذه الآية الكريمة :

{يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنياً أو فقيراً فالله أولى بهما فلا تتبعوا الهوى أن تعدلوا وإن تلووا أو تعرضوا فإن الله كان بما تعملون خبيراً }([6])

)) فأمر سبحانه بالقيام بالقسط، وهو العدل في هذه الآية، وهذا أمر بالقيام به في حق كل أحد، عدوّاً كان أو ولـيّاً، وأحـق ما قـام له العـبد بقصد الأقـوال والآراء والمـذاهب، إذ هي متعلقة بأمر الله وخبره؛ فالقيام فيها بالهوى والمعصية مضادُّ لأمر الله، منافٍ لما بعث به رسوله، والقيام فيها بالقسط وظيفة خلفاء الرسول r في أمته، وأمنائه بين أتباعه .

ولا يستحق اسم "الأمانة" إلا من قام فيها بالعدل المحض نصيحة لله، ولكتابه، ولرسوله، ولعباده، وأولئك هم الوارثون حقاً، لا من يجعل أصحابه، ونحلته، ومذهبه، معياراً على الحق، وميزاناً له، يعادي من خالفه، ويوالي من وافقه بمجرد موافقته ومخالفته .

فأين هذا من القيام بالقسط الذي فرضه الله على كل أحد ؟. وهو في هذا الباب أعظم فرضاً وأكبر وجوباً .

ـ ثم قال : ـ

{ شهداء لله } : الشاهد هو : المخبر؛ فإن أخبر بحقٍ فهو شاهد عدل مقبول، وإن أخبر بباطلٍ فهو شاهد زور .

وأمر ـ تعالى ـ أن يكون شهيداً له مع القيام بالقسط .

وهذا يتضمن أن تكون الشهادة بالقسط، وأن تكون لله لا لغيره .

وقـال في الآية الأخرى :

{كونوا قوامين لله شهداء بالقسط} ([7]).

فتضمنت الآيتان أموراً أربعة :

أحدها : القيام بالقسط .

الثاني : أن يكون لله .

الثالث : الشهادة بالقسط .

الرابع : أن تكون لله .

واختصت آية "النساء" بالقسط والشهادة لله، وآية "المائدة" بالقيام لله والشهادة بالقسط ؛ لسر عجيب من أسرار القرآن، ليس هذا موضع ذكره .

ثم قال تعالى : {ولو على أنفسكم أو الوالدين والأقربين} فأمر سبحانه أن يُقَامَ بالقسط، ويشهد على كل أحد، ولو كان أحب الناس إلى العبد؛ فيقوم بالقسط على نفسه، ووالديه اللذين هما أصله، وأقاربه الذين هم أخص به، والصديق من سائر الناس .

فإن كان ما في العبد من محبة لنفسه، ووالديه، وأقاربه، يمنعه من القيام عليهم بالحق، ولا سيما إذا كان الحق لمن يبغضه ويعاديه قبلهم؛ فإنه لا يقوم به في هذه الحال إلا من كان الله ورسوله أحب إليه من كل ما سواهما، وهذا يمتحن به العبد إيـمانه؛ فيعرف منزلة الإيمان من قلبه ومحله منه .

وعكس هذا عدل العبد في أعدائه، ومن يجفوه؛ فإنه لا ينبغي أن يحمله بغضه لهم أن يحيف عليهم، كما لا ينبغي أن يحمله حبه لنفسه، ووالديه، وأقاربه على أن يترك القيام عليهم بالقسط؛ فلا يدخله ذلك البغض في باطل، ولا يقصر به هذا الحب عن الحق، كما قال بعض السلف : "العادل هو الذي إذا غضب لم يدخله غضبه في باطل، وإذا رضي لم يخرجه رضاه عن الحق" .

ثم قال تعالى {إن يكن غنياً أو فقيراً فالله أولى بهما } منكم، وهو ربهما ومولاهما، وهما عبيده؛ فلا تحابوا غنياً لغناه، ولا فقيراً لفقره؛ فإن الله أولى بهما منكم ...

ثم قال { فلا تتبعوا الهوى أن تعدلوا} نهاهم عن اتباع الهوى الحامل على ترك العدل .

وقوله تعالى { أن تعدلوا} منصوب الموضع؛ لأنه مفعول لأجله، وتقديره عند البصريين : كراهية أن تعدلوا، أو حذر أن تعدلوا؛ فيكون اتباعكم للهوى كراهية العدل أو فراراً منه .

وعلى قول الكوفيين : التقدير : أن لا تعدلوا .

وقول البصريين أحسن وأظهر .

ثــم قـال تعـالى : {وإن تلووا أو تعرضوا فإن الله كان بما تعملون خبيراً }ذكر سبحانه السببين الموجبين لكتمان الحق محذراً منهما، ومتوعداً عليهما :

1 ـ أحدهما : اللّي . 2 ـ والآخر : الإعراض .

فإن الحق إذا ظهرت حجته، ولم يجد من يروم دفعها طريقاً إلى دفعها أعرض عنها وأمسك عن ذكرها، فكان شيطاناً أخرس، وتارة يلويها ويحرفها ...

ولما كان الشاهد مطالَـباً بـأداء الشهادة على وجهها فـلا يكـتمها ولا يغيـِّرها، كان الإعراض نظير الكتمان، واللّي نظير تغييرها وتبديلها .

فتأمل ما تحت هذه الآية من كنوز العلم .

والمقصود : أن الواجب الذي لا يتم الإيمان، بل لا يحصل مسمى الإيمان إلا به؛ مقابلة النصوص بالتلقي والقبول، والإظهار لها، ودعوة الخلق إليها، ولا يقابل بالاعتراض تارة وباللّي أخرى (( ([8]) . أ هـ .

أقــول :

ولعلك ازددت بصيرة وعلماً بمعاني العدل والظلم، وأن الموازنات بين الحسنات والسيئات في الشهادة، والقيام بالقسط على النفس، والوالدين، والأقربين، والناس أجمعين، إذا كانت عليهم حقوق، أوتورطوا في ظلم غيرهم؛ غير واردة، ولا هي من معاني الآية وما شابهها، من قريب ولا من بعيد .

وإذاً فأهل البدع والأهواء ـ ولا سيما دعاتهم ـ، وأهل الشر بأصنافهم، الذين يشكلون على الناس في دينهم وعقائدهم أعظم الأخطار؛ أبعد وأبعد عن وجوب الموازنات في مقام النصيحة والتحذير من شرورهم وبدعهم .

وهذا ما عليه الكتاب والسنة، وما عليه أئمة الأمة وأعلامها وهداتها.

وسترى في هذا السفر ما يجعلك على مثل الثلج من اليقين ببطلان منهج الموازنات، وأن الحق الذي لاغبار عليه عند دعاة الحق والسنة، المنابذين للبدع وأهلها، المحذرين منها، على هدي من ربهم، وأنهم سائرون على طريق المؤمنين، الذين قال الله متوعداً من يخالفهم ويشاقهم:

{ ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيراً}[9]))

ثَبَّتَنَا الله على سبيلهم الحق؛ إنه لسميع الدعاء .

 ([1]) النساء :135

(([2] المائدة :8

([3]) سورة آل عمران، الآية : (78) .

([4]) سورة البقرة، الآية : (283) .

([5]) تفسير القرآن العظيم : ( 1 / 565 ) .

( [6]) النساء :135

([7]) سورة المائدة، الآية : (8) .

([8]) بدائع التفسير الجامع لتفسير ابن القيم : ( 2 / 81 ـ 85 ) .

([9]) سورة النساء، الآية : (115)


المحجة البيضاء في حماية السنة الغراء

فهرس المحجة البيضاء

مفاسد القول بمنهج الموازنات بين الحسنات والسيئات

إن القول بوجوب الموازنات في نقد أهل الباطل يؤدي إلى مفاسد كبيرة وخطيرة جداً، أهمها :

1 ـ تجهيل السلف .

2 ـ رميهم بالظلم والجور .

3 ـ تعـظـيم البـدع وأهلها، وتحقير أئمة السلف وماهم عليه من السنة والحق .

1 ـ أما رميهم بالجهل :

فإن هذا المنهج لو كان له هذه المنزلة في الإسلام؛ لرأيت السلف الصالح أشد الناس له التزاماً، وأشد الناس له تطبيقاً، في كل أقوالهم، في القريب والبعيد، والصديق والعدو، ولأقاموا كتبهم وأقوالهم على هذا الميزان في حق الأفراد والجماعات، وفي الصحائف والمؤلفات .

كيف لا يكونون أقوم الناس به وهم سادة هذه الأمة، وأبرها، وأصدقها، وأتقاها، وأورعها، وأقومها بالعدل والقسط ؟ .

يشهد بذلك واقعهم، وتأريخهم، وأعمالهم، وجهادهم، ونصحهم لله، ولكتابه، ولرسوله، ولأئمة المسلمين وعامتهم .

وقد شهد للصحابة الكرام سادة سادات هذه الأمة؛ كتاب الله وسنة رسوله r ، وجهادهم في نصرة دين الله، وإقامة العدل في الدنيا التي فتحها الله على أيديهم .

ويشهد لمن بعدهم رسول الهدىr في قوله : )) خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يأتي بعدهم أقوام يشهـدون ولا يستشهدون، ويـنذرون ولا يوفون، ويكثر فيهم السمن (( .

ويشهد لـوُرَّاثِهم "أهـل الحـديث" و"أئمـة الجـرح والتعـديل" الذين لا يقبل إلا جرحهم وتعديلهم من بين سائر فرق الأمة، وهم شهداء الله في الأرض .

فيشهد لهؤلاء قول رسول الله r : )) لا تزال طائفة من أمتي على الحق ظاهرين، لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله تبارك وتعالى (( .

فهم أهل الحق والصدق والعدل، وهم ظاهرون على أهل الكفر، وعلى أهل الزيغ والضلال، بالحجة والبرهان والحق دائماً، وهم ظاهرون بالسيف والسنان ـ أحياناً ـ ؛ فلا تستطيع فرق الكفر أن تقارعهم بالحجة والبرهان، ولا تستطيع فرق الضلال كلها أن تقف في وجوههم بالحجة والبرهان، اللهم إلا بالشغب، والافتراءات، والطعون الكاذبة، والشائعات الفاجرة .

2 ـ وأما رميهم بالظلم والجور:

فإن أقوالهم وكتبهم لتزخر بالجرح الخالص المجرد من الموازنات؛ فماذا يقال فيهم، وفي أقوالهم، ومؤلفاتهم التي هذا واقعها، والتي تضاد هذا المنهج ؟ .

فلا مناص من واحد من أمرين :

إما أن نقول : إن نقدهم وجرحهم المجرد من ذكر الحسنات قائم عـلى الحـق، والعـدل، والنـصـح، والعــلم، والـورع، والخـشـيـة لله رب العالمين، وحماية دين الله، وسنة رسوله r، وهم أهل عدل وإنصاف، ومنهجهم قائم على الحق، وعلى الكتاب والسنة، وقواعد الإسلام، وعقائده الصحيحة .

وبهذا القول والتقرير يسقط المذهب المبتدع المختَرع : "مذهب وجوب الموازنات بين الحسنات والسيئات" .

وإما أن يقال : إن نقدهم المجرد من ذكر الحسنات، والمقتصر على ذكر الجرح والسيئات؛ قائم على الجور والظلم، ومنهجهم قائم على الغش، والجهل، وعدم الورع، والخشية لرب العالمين، بعيد عن منهج الكتاب والسنة، بعيد عن شريعة الله العادلة، بعيد عن أصول الإسلام وقواعده الأصيلة؛ فيكونون بهذا أظلم الخلق، وأبعدهم عن العدل .

ولكن ذلك لم يكن، ويأبى الله ذلك والمؤمنون .

فسقط الباطل، وتهاوت الدعاوى الفارغة، وبطل ما يقولون من "وجوب الموازنات بين الحسنات والسيئات عند نقد أهل البدع والضلالات" .

أما أهل السنة والجماعة فلا يدينون الله إلا بالقول الأول، ويتولون السلف ومنهجهم في النقد القائم على الحق، والعدل، والإنصاف، والنصح ... إلخ .

وأما أهل المنهج المختَرع، المناهض للسلف ومنهجهم، والمؤدي إلى الطعن فيهم وفي منهجهم، والمؤدي إلى القدح في شهادتهم وتجريحهم وتعديلهم؛ فإنهم مع شديد الأسف يتشبثون بهذا القول المبتَدَع، المؤدي إلى الكوارث التي ذكرناها .

وهم الآن لا يطبقونه على أهل السنة المعاصرين، السائرين على منهج السلف الكرام، بل يقذفونهم بالبوائق والدواهي، ظلماً وبغياً، ويذيعونها في أرجاء الأرض، يفعلون كل ذلك انتصاراً لأهل البدع، ومحاماة عنهم؛ فيقع المساكين في حمأة الصد عن سبيل الله، والصد عن منهج السلف من حيث يشعرون أو لا يشعرون، ويقعون في حمأة الدعوة إلى الباطل والبدع من حيث يشعرون أو لا يشعرون .

3 ـ وأما الأمر الثالث : وهو تعظيم أهل البدع

فهذا أمر واضح على من اعتنق مذهب الموازنات بين الحسنات والسيئات، كيف لا وما أنشيء هذا المنهج إلا لهذا الغرض .

ولا شك أن من ينظر إلى عمل السلف من خلال منهج إيجاب الموازنات، ويحكم على الناس من خلاله، وهو جاد في ذلك؛ فلا بد أن يحتقر السلف ومنهجهم، ويقدح فيهم، وفي أحكامهم، ومؤلفاتهم.

هذا ما يقضي به الشرع الحكيم، والمنطق الصحيح، والعقل الرجيح، ولا محيص لهم من هذا الذي قررناه .

وبــــعـد :

فأرى أن المسألة عظيمة، وكبيرة، وخطيرة، والذي أدين الله به : أنـه يجـب على العـلمـاء الانـتـبـاه لهـذا الخطـر المـدمـر، الـذي يهـدم

كل ما شاده علماء الإسلام في ميدان الجرح والتعديل، وفي ميدان نصرة السنة، والدعوة إليها، وإهانة البدعة،و التحذير منها ومن أهلها في مؤلفاتهم في العقائد، ونصرة السنة .


المحجة البيضاء في حماية السنة الغراء

فهرس المحجة البيضاء

لمحة عن أهل الحديث الطائفة المنصورة والناجية

وجهودهم في حراسة الدين ، وذبهم عن عقائد الإسلام

أهل الحديث هم الطائفة الناجية المنصورة

قال النبي r : )) لا تــزال طــائفــة من أمتي على الحـق ظاهرين، لا يضرهم من خذلهم ولا من خالفهم حتى تأتيهم الساعة وهم على ذلك (( .

رواه الأئمة في صحاحهم وسننهم ومسانيدهم، عن عدد من الصحابة، منهم :

"عمر بن الخطاب" ، و"المغيرة بن شعبة" ، و"ثوبان" ، و"معاوية ابن أبي سفيان" ، و"أبو هريرة"، و"جابر بن عبد الله" ، و"عمران بن حصين" ، و"عقبة بن عامر" ـ رضي الله عنهم أجمعين ـ .

وقد حمل أئمة الإسلام هذه الأحاديث على "أهل الحديث"، لا ينازعهم في ذلك إلا الروافض، وبعض أهل البدع.

وقال رسول اللهr : )) ليأتين على أمتي ما أتى على بني إسرائيل حذو النعل بالنعل؛ حتى إن كان منهم من أتى أمه علانية لكان من أمتي من يصنع ذلك، وإن بني إسرائيل تفرقت على اثنتين وسبعين ملة، وتفترق أمتى على ثلاث وسبعين ملة، كلهم في النار إلا ملة واحدة . قالوا : من هي يارسول الله ؟ . قال : ما أنا عليه وأصحابي (( .

وفي رواية : )) هي الجماعة (( .

وهـذا الحديث وما في معناه قد رُوِيَ عن عدد من الصحابة ، وهم :

"سعد بن أبي وقاص" ، و"علي بن أبي طالب" ، و"ابن مسعود" ، و"عبد الله بن عمرو بن العاص"، و"أبو هريرة" ، و"جابر بن عبد الله" ، و"أبو الدرداء" ، و"معاوية بن أبي سفيان" ، و"أنس بن مالك" ، و"أبو أمامة" ، و"وائلة بن الأسقع" ، و"أبو موسى الأشعري" ، و"عمرو بن عوف المزني" ـ رضي الله عنهم أجمعين ـ .

ورواه أئمة السنة في سننهم ومعاجمهم ومسانيدهم، وكتب عقائدهم، وحملوه مع أحاديث "الطائفة المنصورة" على : "أهل الحديث" ، لا يخالفهم إلا بعض أهل البدع؛ فَيَدَّعُون باطلاً وزوراً أنهم هم "الطائفة الناجية المنصورة"، وهم على ضلالهم وادعائهم الباطل لم يفرقوا بين الناجية والمنصورة، لأن معنى الأحاديث متَّحِد؛ فقوله في أحاديث الطائفة المنصورة: )) على الحق ظاهرين ((، أو )) يقاتلون ((، هو المعنى نفـسه في قـول رسول الله r : )) ما أنا عليه وأصجابي (( إذ هو وأصحابه على الحق ظاهرين، وهم سادة المقاتلين المجاهدين .

وقول رسول اللهr : )) الجماعة (( معناه : الاجتماع على الحق .

وهذه المعاني كلها لا توجد في فرقة من فِرَق الضلال، إنما توجد ظاهرة جلية واضحة في الصحابة، ومن اتبعهم بإحسان في القرون الثلاثة المفضلة .

وتوجد ظاهرة جلية واضحة في "أهل الحديث"، "أهل السنة المحضة"، و"الجماعة المجتمعة على الحـق، الملتزمة به، المنافحة عنه"، لا ينكر ذلك إلا جاهل مستكبر معاند .

ومن هنا حمل أئمة الهدى، وعلى رأسهم :

"ابن المبارك"، و"الإمام أحمد"، و"البخاري"، و"علي بن المديني"، وغيرهم، وغيرهم من أئمة الهدى، ومصابيح الدجى، في العهود الإسلامية كلها إلى يومنا هذا؛ هذه الأحاديث على : "أهل الحديث" ومن سار على نهجهم، لا يخالفهم إلا مبطل معاند مكابر، ينكر الشمس ساطعة واضحة ليس دونها سحاب، والقمر في ليلة البدر ليس دونه سحاب :

الحق شمس والعيون نواظر لكنها تخفى على العميان

فــ"أهل الحديث" هم ورَّاث الأنبياء، والصحابة، وخيار القرون المفضلة، حـقاً وصدقاً، وجهادهم وجهودهم في خدمة الإسلام والسنة لا يقدر قدرها إلا الله، ولا يعرفها ويعترف بمكانتها إلا المنصفون، حتى أن خصومهم من أهل التجهم والبدع لا ينكرون هذا الجهاد، والنتاج العظيم، والتراث الهائل، الذي خلفوه للإسلام والمسلمين، ولا يكون لأحدهم أي مكانة عند المسلمين إلا إذا عاش متطفلاً على مائدتهم، متـظـاهـراً باحترامهم، واحترام منهجهم .

ومن جهود "أهل الحديث" العظيمة الباهرة :

علم النقد، والجرح والتعديل لرواة الأحاديث، والآثار، ولأهل العقائد، والنِّحَل، والبدع، والضلال، بل نقدهم لأهل البدع، وجرحهم، وطعنهم فيهم أشد وأقوى وأسد .

فهذا نقـدهم وجـرحـهم وتعـديلهم للرواة ولأهل البدع، تزخر به المكتبات من كتب الجرح والتعديل، أو الجرح الخاص، ومن كتب العقائد التي تذم أهل البدع، وتجرحهم، وتطحنهم طحناً، مركزة على إخزائهم وفضحهم، والتنكيل بهم، دون هوادة، ودون موازنة .

ويعـتبرون ذلك من أفضـل الجـهاد، ومِن أقـرب القربات عند الله، لا سيما إذا كان الأمر متعلقاً بالدعاة منهم؛ فإنهم لا تأخذهم في الله لومة لائم، ولا تأخذهم بهم رأفة في دين الله، إذ البدع عندهم أكبر من كبار المعاصي والذنوب، وأهلها أخطر على دين الله من العصاة والفجار؛ لأن العاصي والفاجر يعترف بأنه مخالف لأمر الله، مرتكب لمناهيه .

أما المبتدع فيمارس بدعه الشريرة المسخطة لله تقرباً إلى الله، وإذا دعا الناس إليها فيقول لهم بلسان حاله ومقاله : "هذا دين الله"، وينكر ما يقابلها من الحق الذي شرعه الله في كتابه وعلى لسان رسولهr ، ويرمي ذلك الحق وأهله بالضلال .

فأي خطر على الإسلام أشد من هذا ؟ .

ومن هنا رأى كثير من أئمة الإسلام أن خطر أهل البدع على الإسلام أشد من خطر الكفار .


المحجة البيضاء في حماية السنة الغراء

فهرس المحجة البيضاء

أهل البدع أولى بالنقد والتحذير من الرواة لأن خطرهم وضررهم أشد من أي ضرر وخطر ولذا أجمع العلماء على مشروعية نقدهم ، بل وجوبه

ـ قول ابن الجوزي :

قال ابن الجوزي : )) قال أبو الوفاء علي بن عقيل الفقيه : قال شيخنا أبو الفضل الهمداني : مبتدعة الإسلام، والوضاعون للأحاديث أشد من الملحدين؛ لأن الملحدين قصدوا إفساد الدين من الخارج، وهؤلاء قصدوا إفساده من الداخل؛ فهم كأهل بلد سعوا في إفساد أحواله، والملحدون كالمحاصرين من الخارج، فالدخلاء يفتحون الحصن؛ فهم شر على الإسلام من غير الملابسين له ((([1]).

2 ـ قول الحافظ المقدسي :

وقال الحافظ تقي الدين أبو محمد عبد الغني بن عبد الواحد المقدسي ـ رحمه الله ـ في أهل البدع :

)) واعلم رحمك الله أن الإسلام وأهله أُتُوا من طوائف ثلاثة :

1 ـ فطـائفة رَدَّت أحاديث الصفـات، وكذبوا رواتها؛ فهؤلاء أشد ضرراً على الإسلام وأهله من الكفار .

2 ـ وطـائفة قـالوا : بصحـتها وقبولها ثم تأولوها؛ فهؤلاء أعظم ضرراً من الطائفة الأولى .

3ـ والثـالـثة : جـانبوا القولين الأولين؛ وكانوا أعظم ضرراً من الطائفتين الأولين ((([2]) .

3 ـ قول شيخ الإسلام ابن تيمية :

وقال شيخ الإسلام ابن تيمية ـ رحمه الله ـ ذاكراً من يجوز ذمه من الأنواع، وليس ذلك من الغيبة، كالكافر، والفاجر، والفاسق، والظالم، والغوي، والضال، والحاسد ...

إلى أن قال :

)) وأما الشخص فيُذكر ما فيه من الشر في مواضع (( .

وذكر منها : المظلوم يذكر ظالمه بما فيه، وساق الأدلة على ذلك، ثم قال :

)) ومنها : أن يكون على سبيل النصيحة للمسلمين في دينهم ودنياهم، كما في الحديث الصحيح عن فاطمة بنت قيس لما استشارت النبي r من تنكح ؟ . قالت : إنه خطبني معاوية وأبوجهم، فقال: )) أما معاوية فصعلوك لا مال له، وأما أبوجهم فرجل ضَرَّاب للنساء (( .

فكان هذا نصحاً لها وإن تضمن ذكر عيب الخاطب .

وفي معنى هذا نصح الرجل فيمن يعامله، ومن يوكله، ومن يوصي إليه، ومن يستشهده، بل ومن يتحاكم إليه، وأمثال ذلك .

وإذا كان هذا في مصلحة خاصة فكيف بالنصح فيما يتعلق به حقوق عموم المسلمين من الأمراء، والحكام، والشهود، والعمال أهل الديـوان وغـيرهــا؛ فــلا ريب أن النصـح في ذلك أعـظم، كما قال النبي r : "الدين النصــيحـة، الدين النصــيحـة (( قالـوا : لمن يا رسول الله؟. قال : )) لله، ولكتابه، ولرسوله، ولأئمة المسلمين، وعامتهم (( (( .

ثـم تحـدث عن وجـوب الكلام في نَقَـلَة الحـديث، الذين يغلطون، أو يكذبون، وأنه من باب المصالح الدينية العامة والخاصة .

ثم ثنى بالكلام على أئمة البدع من أهل المقالات المخالفة للكتاب والسنة؛ فقال :

)) فإن بيان حالهم، وتحذير الأمة منهم واجب باتفاق المسلمين، حتى قيل لأحمد بن حنبل : الرجل يصوم ويصلي ويعتكف أحب إليك، أو يتكلم في أهل البدع ؟ . فقال : "إذا صام وصلى واعتكف فإنما هو لنفسه، وإذا تكلم في أهل البدع فإنما هو للمسلمين" .

فتبين أن نفع هذا عام للمسلمين في دينهم، من جنس الجهاد في سبيل الله؛ إذ تطهير سبيل الله، ودينه، ومنهاجه، وشرعته، ودفع بغي هؤلاء وعدوانهم على ذلك؛ واجب على الكفاية باتفاق المسلمين .

ولولا من يقيمه الله لدفع ضرر هؤلاء لفسد الدين، وكان فساده أعظم من فساد استيلاء العدو من أهل الحرب؛ فإن هؤلاء إذا استولوا لم يفسدوا القلوب وما فيها من الدين إلا تبعاً، وأما أولئك فهم يفسدون القلوب ابتداءً .

وأعداء الدين نوعان : الكفار والمنافقون .

وقد أمر الله بجهاد الطائفتين في قوله :

{ جاهد الكفار والمنافقين واغلظ عليهم } في آيتين من القرآن .

فإذا كان أقوام منافقون، يبتدعون بدعاً تخالف الكتاب، ويلبسونها على الناس، ولم تُـبَـيّـن للناس؛ فسد أمر الكتاب، وبدل الدين، كما فسد دين أهل الكتاب قبلنا بما وقع فيه من التبديل الذي لم ينكر على أهله (( ([3]).

4 ـ قـول الحـافـظ ابن رجـب الحـنبلي :

وقال الحافظ ابن رجب ـ رحمه الله ـ :

)) إعلم أن ذكر الإنسان بما يكره محرم؛ إذا كان المقصود منه مجرد الذم، والعيب، والنقص .

فأما إذا كان فيه مصلحة لعامة المسلمين، أو خاصة لبعضهم، وكان المقصود به تحصيل تلك المصلحة؛ فليس بمحرم، بل مندوب إليه .

وقد قَرَّرَ علماء الحديث هذا في كتبهم في الجرح والتعديل، وذكروا الفرق بين جرح الرواة وبين الغيبة، وردوا على من سوى بينهما من المتعبدين وغيرهم ممن لا يتسع علمه .

ولا فـرق بـين الطـعن في رواة ألفـاظ الحـديث، ولا التمـيـيز بين ما تُقبل روايته منهم ومن لا تُقبل، وبين تبيين خطأ من أخطأ في فهم معاني الكتاب والسنة، وتأول شيئاً منها على غير تأويله، وتمسك بما لا يتمسك به؛ ليحذر من الاقتداء به فيما أخطأ فيه .

وقد أجمع العلماء على جواز ذلك ـ أيضاً ـ .

ولهذا تجد في كتبهم المصنَّفة في أنواع العلوم الشرعية من : التفسير، وشروح الحديث، والفقه، واختلاف العلماء، وغير ذلك؛ ممتلئة من المناظرات، وردّوا أقوال من تضعف أقواله من أئمة السلف والخلف، من الصحـابة والتابعين، ومن بعدهم، ولم يترك ذلك أحد من أهل العلم، ولا ادعى فيه طعناً على من رد عليه قوله، ولا ذماً، ولا نقصاً ... اللهم إلا أن يكون المصنِّف ممن يفحش في الكلام، ويسيء الأدب في العبارة؛ فـيُنكَر عليه فحاشته وإساءته، دون أصل رده ومخالفته؛ إقامة بالحجج الشرعية، والأدلة المعتبرة .

وسبب ذلك : أن علماء الدين كلهم مجمعون على قصد إظهار الحق، الذي بعث الله به رسولهr ، وأن يكون الدين كله لله، وأن تكون كلمته هي العليا .

وكلهم معترفون بأن الإحاطة بالعلم كله من غير شذوذ شيء منه ليس هو مرتبة أحدٍ منهم، ولا ادعاه أحد من المتقدمين ولا من المتأخرين.

فلهذا كان أئمة السلف المجمع على علمهم وفضلهم، يقبلون الحق ممن أورده عليهم وإن كان صغيراً، ويوصون أصحابهم وأتباعهم بقبول الحق إذا ظهر في غير قولهم، كما قال عمر tفي مهور النساء، وردت المرأة بقوله ـ تعالى ـ : { وآتيتم إحداهن قنطاراً }([4]).

فرجع عن قوله، وقال : )) أصابت امرأة ورجل أخطأ (( .

ورُوِيَ عنه أنه قال : )) كل أحد أفقه من عمر (( .

وكان بعض المشهورين إذا قال في رأيه بشيء يقول : "هذا رأينا؛ فمن جاءنا برأي أحسن منه قبلناه" .

وكان الشافعي (150 ـ 204 هـ) يبالغ في هذا المعنى، ويوصي أصحابه باتباع الحق، وقبول السنة إذا ظهرت لهم على خلاف قوله، وأن يُضرب بقوله حينئذٍ الحائط، وكان يقول في كتبه : "لا بد أن يوجد فيها ما يخالف الكتاب أوالسنة؛ لأن الله ـ تعالى ـ يقول{ ولو كان من عند غير الله لوجدوا فيه اختلافاً كثيراً }([5])

فحينئذٍ فَـرَدُّ المقالات الضعيفة، وتبيين الحق في خلافها بالأدلة الشرعية، ليس هو مما يكرهه أولئك العلماء، بل مما يحبونه ويمدحون فاعله، ويثنون عليه؛ فلا يكون داخلاً في باب الغيبة بالكلية .

فلو فُـرِضَ أن أحداً يكره إظهار خطئه المخالف للحق؛ فلا عبرة بكراهته لذلك، فإن كراهة إظهار الحق إذا كان مخالفاً لقول الرجل ليس من الخصال المحمودة .

بل الواجب على المسلم أن يحب ظهور الحق ومعرفة المسلمين له، سواء كان في موافقته أو مخالفته .

وهذا من النصيحة لله، ولكتابه، ورسوله، ودينه، وأئمة المسلمين، وعامتهم، وذلك هو الدين، كما أخبر به النبيr.

وأما بيان خطأ من أخطأ من العلماء قبله، إذا تأدب في الخطاب، وأحسن الرد والجواب؛ فلا حرج عليه، ولا لوم يتوجه إليه، وإن صدر منه من الاغترار([6]) بمقالته فلا حرج عليه .

وقد كان بعض السلف إذا بلغه قول ينكره على قائله يقول : "كَـذَبَ فلان" .

ومن هذا قول النبي r : )) كذب أبو السنابل (( لَـمَّا بلغه أنه أفتى : أن المتوفَّى عنها زوجها إذا كانت حاملاً لا تحل بوضع الحمل، حتى تأتي عليها أربعة أشهر وعشراً .

وقد بالغ الأئمة الورعون في إنكار مقالات ضعيفة لبعض العلماء، وردها أبلغ الرد، كما كان الإمام أحمد ينكر على أبي ثور وغيره مقالات ضعيفة تفردوا بها، ويبالغ في ردها عليهم .

هذا كله حكم الظاهر .

أما في باطن الأمر؛ فإن كان مقصوده في ذلك مجرد تبيين الحق، ولئلا يغتر الناس بمقالات من أخطأ في مقالاته؛ فلا ريب أنه مثاب على قصده، ودخل بفعله هذا بهذه النية في النصح لله، ورسوله، وأئمة المسلمين، وعامتهم .

وسواء كان الذي بين الخطأ صغيراً أم كبيراً، فله أسوة بمن رد من العلماء مقالات "ابن عباس" التي يشذ بها ([7])وأنكرت عليه من العلماء، مثل : المتعة، والصرف، والعمرتين، وغير ذلك .

ـ ثم ذَكَرَ : ـ

أن العلماء ردوا مقالات لمثل : "سعيد بن المسيب"، و"الحسن"، و"عطاء"، و"طاووس"، وعلى غيرهم، ممن أجمع المسلمون على هدايتهم، ودرايتهم، ومحبتهم، والثناء عليهم .

ولم يعد أحد منهم مخالفوه([8])في هذه المسائل طعناً في هؤلاء الأئمة، ولا عيباً لهم .

وقد امتلأت كتب أئمة المسلمين من السلف والخلف بتبيين هذه المقالات وما أشبهها، مثل : "كتب الشافعي"، و"إسحاق"، و"أبي عبيد"، و"أبي ثور"، ومن بعدهم من أئمة الفقه والحديث .

وإما مراد([9])الراد بذلك : إظهار العيب على من رَدَّ عليه وتنقصه، وتبيين جهله، وقصوره في العلم، سواء كان رده لذلك في وجه من رَدَّ عليه أو في غيبته، وسواء كان في حياته أو بعد موته، وهذا داخل فيما ذمه الله في كتابه، وتوعد عليه، في الهمز واللمز، ودخل ـ أيضاً ـ في قول النبي r : )) يا معشر من آمن بلسانه ولم يؤمن بقلبه؛ لا تؤذوا المسلمين، لا تتبعوا عوراتهم؛ فإنه من يتبع عوراتهم يتبع الله عورته، ومن يتبع الله عورته يفضحه ولو في جوف بيته ((([10]) .

وهذا كله في حق العلماء المقتدى بعهم في الدين .

فأما أهل البدع والضلالة، ومن تَشَبَّه بالعلماء وليس منهم، فيجوز بيان جهلهم، وإظهار عيوبهم، تحذيراً من الاقتداء بهم .

وليس كلامنا الآن في هذا القبيل، والله أعلم .

ومن عُرف منه أنه أراد برده على العلماء النصيحة لله ورسوله؛ فإنه يجب أن يعامل بالإكرام، والاحترام، والتعظيم، كسائر علماء المسلمين الذين سبق ذكرهم، وأمثالهم، ومن تبعهم بإحسان .

ومن عُرف أنه أراد برده عليهم التنقيص، والذم، وإظهارالعيب؛ فإنه يستحـق أن يقـابل بالعـقوبة؛ ليرتـدع هو ونظراؤه عن هذه الرذائل المحـرمــة ((([11]).

أقــول :

رحـم الله الإمـام ابن رجب، وجـزاه خـيراً على هذا البيان الشافي الوافي، الذي يثلج صدور اهل الحق والسنة، ولا سيما في تفريقه بين العلماء من أئمة الهدى، وبين أهل البدع والضلال والجهل .

ما أحوج طلاب العلم إلى معرفة هذه الأمور؛ فإننا نعيش اليوم ظروفاً صعبة، لا يُفَرَّق فيها بين علماء الحق والسنة، وبين أهل البدع والجهل والضلال .

وبسبب هذا الغبش والخلط بين علماء الدين والحق، وبين دعاة البدع والضلال؛ وقع الكثير من الشباب المخدوع في هوة الغلو في أهل البدع والضلال، والدفاع عنهم بالباطل، والطعن في أهل السنة، الذين يردّون على أهل البدع والضلال؛ نصيحةً لله، ولكتابه، ولرسوله، ولأئمة المسلمين، وعامتهم، وتحذيراً للمغرورين والمخدوعين بزخارف أهل البدع، وتمويههم بجعل الحق باطلاً، والباطل حقاً .

وإني لأنصح الشباب الذين يريدون وجه الله والدار الآخرة؛ أن يقرؤا هـذا الكتاب : "الفـرق بـين النصيحة والتعيير"، وما شابهه من كلام السلف ـ رضوان الله عليهم ـ ، ولا سيما كتابات ابن تيمية، وابن القيم، وقراءة جهادهم ونضالهم لنصرة السنة والحق، ودحض الباطل والبدع والترهات، التي يدعو إليها أهل البدع ومن تولاهم، سواء في مؤلفات، أو في مقالات، أو محاضرات؛ فإن بلاءهم قد عَمَّ وطَمَّ .

نسأل الله أن يفك أسر المأسورين، والمكبلين بأغلال وقيود أهل الكيد من أهل البدع .

والله يعلم أننا لا نرد على أهل البدع إلا لإنقاذ المخدوعين والمغرورين بأهل البدع والباطل؛ فنُقَابَل منهم إما بالنفور والإعراض عما نكتب، أو بالاتهام الباطل، وإشاعة هذا الاتهام في صفوف الشباب؛ لصدهم عن إدراك الحق، حتى يعيشوا في عماية تامة عن معرفة واقعهم المرير، الذي ساقهم إليه أهل الأهواء .

5 ـ قـول الـنـووي :

)) الأبواب التي تجوز فيها الغيبة ((

قال النووي ـ رحمه الله ـ في : "رياض الصالحين"([12]):

)) باب ما يباح من الغيبة :

إعلم أن الغيبة تباح لغرض صحيح شرعي، لا يمكن الوصول إليه إلا بها، وهو ستة أبواب :

1 ـ الأول : الـتـَّظَـلُّم : فيجـوز للمظـلوم أن يتظلم إلى السلطان والقاضي وغـيرهما، ممن له ولاية وقدرة على إنصـافه من ظالمه؛ فيقول: ظلمني فلان كذا .

2 ـ الثـاني : الاسـتـعـانـة عـلى تغيير المنكر، ورد العاصي إلى الصواب: فيقول لمن يرجو قدرته على إزالة المنكر : فلان يعمل كذا فازجره عنه، ونحو ذلك، ويكون مقصوده التوصل إلى إزالة المنكر؛ فإن لم يقصد ذلك كان حراماً .

3 ـ الثالث : الاستفتاء : فـيقـول للمفـتي : ظلمـني أبي، أو أخي، أو زوجي، أو فلان بكـذا؛ فهـل لـه ذلك ؟. ومـا طـريـقي في الخـلاص منه، وتحصيل حـقي، ودفـع الظـلم؟. ونحـو ذلك؛ فـهذا جائز للحاجة، ولكن الأحوط والأفضل أن يقـول : ما تقـول في رجـل، أو شخـص، أو زوج كـان من أمـره كذا ؟. فإنه يحصل به الغرض من غير تعيين، ومع ذلك فالتعيين جائز، كما سنذكره في حديث هند ـ إن شاء الله ـ.

4 ـ الرابع : تحذير المسلمين من الشر ونصيحتهم : وذلك من وجوه :

منها : جـرح المجـروحـين من الرواة والشهود، وذلك جـائز بـإجمـاع المسلمين، بل واجب للحاجة .

ومنهـا : المشـاورة في مصـاهرة إنسـان أو مشـاركـته، أو إيداعه، أو معاملته، أو غير ذلك، أو مجاورته .

ويجب على المشاوَر أنه لا يخفي حاله، بل يذكر المساويء التي فيه بنية النصيحة .

ومنهـا : إذا رأى متفـقهاً يـتردَّد إلى مبتدع أو فاسق يأخـذ عنه العـلم، وخـاف أن يتضرر المتفقه بذلك؛ فعليه نصيحته ببيان حـاله، بشـرط أن يقصد النصيحة، وهذا مما يُغلَط فيه، وقـد يحـمل المتكلم بذلك الحسد، ويلبس الشيطان عليه ذلك ويخيل إليه أنه نصيحة؛ فليتفطن لذلك .

ومنهـا : أن يكـون له ولايـة لا يقـوم بهـا على وجـهـها، إمـا أن لا يكون صالحاً لها، وإما أن يكون فاسقاً ومغفلاً، ونحو ذلك؛ فيجب ذكر ذلك لمن له عليه ولاية عامة، ليزيل ويولي مَن يصلح، أو يعلم ذلك منه ليعامله بمقتضى حاله، ولا يغتر به، وأن يسعى في أن يحثه على الاستقامة، أو يستبدل به .

5 ـ الخامس : أن يكون مجاهراً بفسقه أو بدعته؛ كالمجــاهـر بشـرب الخـمر، ومصادرة الناس وأخذ المكس، وجباية الأموال ظـلماً، وتولي الأمـور الباطلة؛ فيجوز ذكره بمـا يجـاهر به، ويحـرم ذكره بغيره من العيوب، إلا أن يكون لجوازه سبب آخر مما ذكرناه .

6 ـ السادس : التعريف؛ فـإن كان الإنسـان معـروفـاً بلقب، كالأعمش، والأعرج، والأصم، والأعمى، والأحول، وغيرهم؛ جاز تعريفهم بذلك، ويحرم إطلاقه على وجه التنقيص، ولو أمكن تعريفه بغير ذلك كان أولى .

فهذه ستة أسباب ذكرها العلماء، وأكثرها مجمع عليها، دلائلها من الأحاديث الصحيحة المشهورة (( .

6 ـ قـول الشاطـبـي :

وقال الشاطبي ـ رحمه الله ـ :

)) فإن فِرْقَة النجاة ـ وهم أهل السنة ـ مأمورون بعداوة أهل البدع، والتشريد بهم، والتنكيل بمن انحاش إلى جهتهم بالقتل فما دونه .

وقد حذر العلماء من مصاحبتهم ومجالستهم، وذلك مظنة إلقاء العداوة والبغضاء .

لكن الدرك فيها على من تسبب في الخروج عن الجماعة بما أحدثه من اتباع غير سبيل المؤمنين، لا على التعادي مطلقاً؛ فكيف ونحن مـأمـورون بمـعـاداتـهم، وهـم مـأمـورون بـمـوالاتنـا والرجوع إلى الجماعة ((([13]) .

وقال ـ أيضاً ـ :

)) حين تكون الفِرقة تدعو إلى ضلالتها، وتزينها في قلوب العوام، ومن لا علم عنده؛ فإن ضرر هؤلاء على المسلمين كضرر إبليس، وهم من شياطين الإنس؛ فلا بد من التصريح بأنهم من أهل البدع والضلالة، ونسبتهم إلى الفرق إذا قامت الشهود على أنهم منهم .

فمثل هؤلاء لابد من ذكرهم، والتشريد بهم؛ لأن ما يعود على المسلمين من ضررهم إذا تُرِكوا أعظم من الضرر الحاصل بذكرهم والتنفير منهم؛ إذا كان سبب ترك التعيين والخوف من التفرق والعداوة .

ولا شك أن التفرق بين المسلمين، وبين الداعين إلى البدعة وحدهم ـ إذا أقيم عليهم ـ أسهل من التفرق بين المسلمين وبين الداعين، ومن شايعهم واتبعهم .

وإذا تعارض الضرران فالمرتكب أخفهما وأسهلهما، وبعض الشر أهون من جميعه، كقطع اليد المتآكلة؛ إتلافها أسهل من إتلاف النفس.

وهـذا حكم الشــرع أبـــداً : يطــرح حــكـم الأخـف وقاية من الأثقــل ((([14]).

7 ـ قـول الـعـلامـة الـشـوكانـي :

وقال العلامة محمد بن علي الشوكاني ـ رحمه الله ـ ، في تفسير قول الله ـ تعالى ـ :

{ ولئن اتبعت أهواءهم من بعد ما جاءك من العلم إنك إذاً من الظالمين} ([15])

)) فيه من التهديد العظيم، والزجر البليغ، ما تقشعر له الجلود، وترجف له الأفئدة .

وإذا كان الميل إلى أهوية المخالفين لهذه الشريعة الغراء، والملة الشريفة؛ من رسول الله r الذي هو سيد ولد آدم؛ يوجب عليه أن يكون ـ وحاشاه ـ من الظالمين؛ فما ظنك بغيره من أمته ؟ . وقد صان الله هذه الفرقة الإسلامية بعد ثبوت قدم الإسلام، وارتفاع مناره؛ أن يميلوا إلى شيء من أهل الكتاب، ولم تبقَ إلا دسيسة شيطانية، ووسيلة طاغوتية؛ وهي :

ميل بعض من تحمل حجج الله إلى هوى بعض طوائف المبتدعة، لما يرجوه من الحطام العاجل من أيديهم، أو الجاه لديهم؛ إن كان لهم في الناس دولة، أو كانوا من ذوي الصولة .

وهذا الميل ليس بدون ذلك الميل، بل اتباع أهوية المبتدعة تشبه اتباع أهوية أهل الكتاب، كما يشبه الماء الماء، والبيضة البيضة، والتمرة التمرة.

وقد تكون مفسدة اتباع أهوية المبتدعة أشد على هذه الملة من مفسدة اتباع أهوية أهل الملل؛ لأن المبتدعة ينتمون إلى الإسلام، ويظهرون للناس أنهم ينصرون الدين، ويتبعون أحسنه، وهم على العكس من ذلك، والضد لما هنالك، فلا يزالون ينقلون من يميل إلى أهويتهم من بدعة إلى بدعة، ويدفعونه من شنعة إلى شنعة، حتى يسلخوه من الدين، ويخرجوه منه، وهو يظن أنه منه في الصميم، وأن الصراط الذي عليه هو الصراط المستقيم .

هذا إن كان في عداد المقصرين، ومن جملة الجاهلين .

وإن كان من أهل العلم والفهم المميزين بين الحق والباطل؛ كان في اتباعه لأهويتهم ممن أضله الله على علم، وختم على قلبه، وصار نقمة على عباد الله، ومصيبة صبها الله على المقصرين؛ لأنهم يعتقدون أنه في علمه وفهمه لا يميل إلا إلى الحق، ولا يتبع إلا الصواب؛ فيضلون بضلاله، فيكون عليه إثمه، وإثم من اقتدى به إلى يوم القيامة .

نسأل الله اللطف والسلامة والهداية ((([16]).

فانظر أخي كيف اتفقت كلمة هؤلاء العلماء، الذين تعمقوا في معرفة البدع، ودراستها، ومعرفة أضرارها، وأخطارها؛ فأدركوا بثاقب بصرهم وذكائهم أن أهل البدع أشد ضرراً على المسلمين في دينهم من أعداء الله الكفار الصرحاء، ومن الملاحدة، وأشد ضرراً من إبليس، وأنهم من شياطين الإنس، كما يقول الشاطبي ـ رحمه الله ـ .

والسر في خطورتهم أنهم يلبسون لباس الإسلام؛ فيسهل عليهم اصطياد المسلمين ومخادعتهم، وإيقاعهم في هوة البدع، وتقليب الأمور والحقائق عليهم؛ بجعل الحق باطلاً والباطل حقاً، والبدعة سنة والسنة بدعة .

وقد يتسـبّـبُـون في إدخال أناس في الكفر والنفاق والزندقة، كما هو واقع كثير من أصناف المبتدعة، لاسيما الروافض وغلاة الصوفية، بخلاف الكفار؛ فإن نفوس المسلمين تنفر منهم، ولا تنخدع بحيلهم ودعاياتهم، اللهم إلا أهل البدع؛ فإنهم بحكم انحرافهم وزيفهم تميل نفوسهم إلى الكفار، ولا سيما الروافض، وغلاة الصوفية، والتأريخ والواقع يشهدان بذلك .

اللهم احفظ المسلمين من مكايد الكفار والزنادقة والملاحدة، ومن مكايد المبتدعة، واكلأهم برعايتك وحفظك، إنك لسميع الدعاء .

([1]) الموضوعات : ( 1 / 51 ) .

([2]) "عقيدة الحافظ عبد الغني" ص : ( 121 ) .

([3]) "مجموعة الرسائل والمسائل" : ( 5 / 109 ـ 111 ) .

([4]) سورة النساء، الآية : (20) .

([5]) النساء :81

([6]) كـذا .

([7]) كـذا .

([8]) كـذا .

([9]) كـذا .

([10]) أخرجه أحمد : ( 4 / 420 ) ، وأبو داود في الأدب رقم : ( 4880 ) ، والترمذي، وأبي يعلى في مسنده بإسناد حسن .

انظر التعليق عليه ص : ( 33 ) من "الفرق بين النصيحة والتعيير" .

([11]) انظر ما نقلناه من ص : ( 25 ـ 33 ) .

([12]) ص : ( 519 ) ، وانظر "صحيح الأذكار وضعيفه" للنووي : ( 2 / 834 ) .

([13]) الاعتصام : ( 1 / 120 ) .

([14]) الاعتصام : ( 2 / 228 ـ 229 ) .

([15]) سورة البقرة، الآية : (145) .

([16]) فتح القدير : ( 1 / 123 ) .


المحجة البيضاء في حماية السنة الغراء

فهرس المحجة البيضاء

مواقف أئمة السنة والحديث والفقه ومناهجهم في نقد و جرح أهل الأهواء والأخطاء

1 ـ موقف الإمام مسلم :

عقد الإمام مسلم في مقدمة صحيحه([1])باباً عظيماً، ساق فيه أقوال أئمة الإسلام في جرح الرواة، الذين ساق أسماءهم في هذه المقدمة .

وترجم النووي لهذا الباب بقوله :

)) باب بيان أن الإسناد من الدين، وأن الرواية لا تكون إلا عن الثقات، وأن جرح الرواة بما فيهم جائز بل واجب، وأنه ليس من الغيبة المحرمة، بل من الذب عن الشريعة المكرمة (( .

روى مسلم في هذا الباب بإسناده إلى الإمام محمد بن سيرين أنه قال: )) إن هذا العلم دين؛ فانظروا عمن تأخذون دينكم (( .

وبإسناده إلى الإمام ابن سيرين أنه قال : ))لم يكونوا يسألون عن الإسناد، فلما وقعت الفتنة قال : سموا لنا رجالكم؛ فينظر إلى أهل السنة فيؤخذ حديثهم، وينظر إلى أهل البدع فلا يؤخذ حديثهم (( .

وروى بإسناده عن عبد الله بن المبارك : )) لولا الإسناد لقال من شاء ما شاء (( .

وقوله : )) بيننا وبن القوم القوائم (( يعني : الإسناد .

وبإسناده عن علي بن شقيق : سمعت عبد الله بن المبارك يقول على رؤوس النـاس : )) دعـوا حـديث عمرو بن ثابت؛ فإنه كان يسب السلف ((([2]).

وبإسناده عن ابن عون : )) إن "شهراً" نزكوه، إن شهراً نزكوه (( .

وبإسناده إلى عبد الله بن المبارك : انتهيت إلى شعبة فقال : )) هذا عباد ابن كثير فاحذروه (( .

وبإسناده إلى سفـيان الثـوري، أنه سئل عن "معلى الرازي"؛ فقال : )) كذاب ((([3]).

وبإسناده إلى الشعبي أنه قال : )) حدثني الحارث الأعور الهمداني، وكان كذاباً (( .

وبإسناده إلى منصور، والمغيرة، عن إبراهيم : )) أن الحارث اتهم ((.

وبإسناده إلى ابن عون قال : قال لنا إبراهيم : )) إياكم والمغيرة بن سعيد، وأبا عبد الرحيم؛ فإنهما كذابان ((([4]) .

وبإسناده إلى جرير قال : )) لقيت جابر بن يزيد الجعفي؛ فلم أكتب عنه، كان يؤمن بالرجعة (( .

وبإسناده إلى سفيان بن عيينة قال : )) كان الناس يحملون عن جابر قبل أن يظـهر ما أظـهر، فلما أظهـر ما أظهـر اتهـمه الناس في حديثه، وتـركـه بعـض الناس، فقيل له : وما أظـهر؟ قال : الإيمان بالرجعة ((([5]).

وبإسناده إلى سفيان (يعني : ابن عيينة) قال : )) سمعت جابراً يحدث بنحو ثلاثين ألف حديث، ما أستحل أن أذكر منها شيئاً، وأن لي كذا وكذا (( .

وعن أبي غسان الرازي قال : )) سألت جرير بن عبد الحميد؛ فقلت : الحارث بن حصيرة لقيته ؟. قال : نعم، شيخ طويل السكوت، يصر على أمر عظيم (( .

وبإسـناده إلى حمـاد بن زيـد، قال : ذكر أيـوب رجـلاً يوماً، فقال : ))لم يكن بمستقيم اللسان (( .

وذكر آخر فقال : )) هو يزيد في الرقم (( .

وبإسناده إلى معـمر، قـال : ما رأيت أيـوب اغتاب أحداً قط إلا عبد الكريم ـ يعني : أبا أمية ـ فإنه ذكره؛ فقال : )) رحمه الله، كان غير ثقة، لقد سألني عن حديث لعكرمة، ثم قال : سمعت عكرمة (( .

وبإسناده إلى هممام، قال : قدم علينا أبو داود الأعمى؛ فجعل يقول: حدثنا البراء، قال : وحدثنا زيد بن أرقم. فذكرنا ذلك لقتادة؛ فقال : )) كذب، ما سمع منهم، إنما كان ذلك سائلاً يتكفف الناس زمن طاعون الجارف ((([6]) .

وبإسناده إلى أبي داود الطيالسي، عن شعبة، عن يونس بن عيبد، قال : )) كان عمرو بن عبيد يكذب في الحديث (( .

وبإسناده إلى سلام بن أبي مطيع، يقول : بلغ أيوب أني آتي عمراً؛ فأقبل علي يوماً، فقال : )) أرأيت رجلاً لا تأمنه على دينه، كيف تأمنه على الحديث ؟ (( .

وبإسناده إلى عفان قال : حدثت حماد بن سلمة، عن صالح المري بحديث، فقال : )) كذب (( .

وبإسناده إلى أبي داود ـ يعني : الطيالسي ـ قـال : قـال لي شعبة : )) إئت جرير بن حازم فقل له لا يحل لك أن تروي عن الحسن بن عمارة؛ فإنه يكذب ((([7]) .

وبإسناده إلى عبد الرزاق، يقول : ما رأيت ابن المبارك يفصح بقوله: ))كذاب (( إلا لعبد القدوس؛ فإني سمعته يقول له : )) كذاب ((.

وبإسناده إلى عفان، قال : كنا عند إسماعيل بن علية؛ فحدث رجل عن رجل؛ فقلت : هذا ليس بثبت؛ فقال الرجل : اغتبته؛ قال إسماعيل : )) ما اغتابه، ولكنه حكم أنه ليس بثبت ((([8]) .

وبإسناده إلى بشر بن عمر، قال : سألت مالك بن أنس عن "محمد ابن عـبـد الـرحمـن"، الـذي يـروي عن سعـيـد بن المسـيـب ؟. فقال : )) ليس بثقة ((. وسألته عن "أبي الحويرث" ؟، فقال : (( ليس بثقة ((. وسألته عن "شعبة"، الذي روى عنه ابن أبي ذئب ؟. فقال : (( ليس بثقة (( وسألت مالكاً عن هـؤلاء الخمسـة؛ فقـال : (( ليسوا بثقة في حديثهم (( .

وبإسناده إلى عبد الله بن المبارك، يقول : (( لو خُيِّرت بين أن أدخـل الجنة وبـين أن ألقى عبد الله بن محـرر؛ لا اخـترت أن ألقاه ثم أدخل الجنة؛ فلما رأيته كانت بعرة أحب إلي منه (( .

ثم قال الإمام مسلم، بعد نقله هذه الطعون :

(( وأشباه ما ذكرناه من كلام أهل العلم في متهمي رواة الحديث، وإخبارهم عن معايبهم كثير، يطول الكتاب بذكره على استقصائه، وفيما ذكرناه كفاية لمن تَفَهَّم وعَقَل مذهب القوم فيما قالوا من ذلك وبيـنوا .

وإنما ألزموا أنفسهم الكشف عن معايب رواة الحديث، وناقلي الأخبار، وأفتوا بذلك حين سئلوا؛ لما فيه من عظيم الخطر؛ إذ الأخبار من أمـر الـدين إنما تـأتي بتحليل أو تحريم، أو أمر أو نهي، أو ترغيب أو ترهيب، فإذا كان الراوي لها ليس بمعدن للصدق والأمانة، ثم أقدم على الرواية عنه من قد عرفه، ولم يبين ما فيه لغيره ممن جهل معرفته، كان آثماً في فعله ذلك، غاشاً لعوام المسلمين، إذ لا يؤمن على بعض من سمـع تلك الأخبـار أن يسـتـعمـلهـا أو يسـتعمل بعضها، ولعلها أو أكثرها أكاذيب لا أصل لها، مع أن الأخبار الصحاح من رواية الثقات وأهل القناعة أكثر من أن يضطر إلى نقل من ليس بثقة ولا مقنع ((([9]).

قلت :

فهل ترى أثراً للموازنات في هؤلاء الذين طعن فيهم وجرحهم أئمة الإسلام، سواء كانوا مبتدعين أو غيرهم ؟ .

ولقد بَيَّن الإمام مسلم : لماذا ألزموا أنفسهم ذلك؛ أنه لحماية الإسلام والمسلمين من أخطائهم وضلالاتهم .

ولقد رأى الإمام مسلم أن من لم يـبين أمرهم، ويكشف معايبهم؛ فإنه من الغشاشين الآثمين .

ثم اعتَبِرْ أيها الناصح لدينه وللمسلمين إلى ما يرتكبه المروجون لكتب البدع والضلال، والمدافعون عنها وعن أهلها، ماذا يرتكبون في حـق الإسـلام، وفي حق شباب الأمة، الذين لو أفلتوا من قبضة هؤلاء لكانوا على منهاج الله الحق، ولرفعوا راية السنة والتوحيد .

فأي جناية جناها على الإسلام هؤلاء الملبسون ؟ .

وأي جناية جنوها على شباب الأمة، من ترويجهم لكتب البدع وأهلها، وتنفيرهم من كتب تذود عن السنة وأهلها، وتبين للناس زيغ الزائغين، وضلال الضالين، ثم تبين منهج الله القويم ؟ .

2 ـ موقف الإمام الترمذي :

قال الإمام الترمذي في كتاب : "العلل" ([10]) :

(( وقد عاب بعض من لا يفهم على أهل الحديث الكلام في الرجال، وقد وجدنا غير واحد من الأئمة من التابعين قد تكلموا في الرجال، منهم : "الحسن البصري" و"طاووس"؛ تكلما في"معبد الجهني" ، وتكلم "سعيد ابن جبير" في "طلق بن حبيب" ، وتكلم "إبراهيم النخعي" و"عامر الشعبي" في "الحارث الأعور" ، وهكذا روي عن "أيوب السختياني"، و"عبد الله بن عون"، و"سليمان التـيمي"، و"شعـبـة بن الحجــاج"، و"سـفـيان الـثوري"، و"مـالك ابن أنس"، و"الأوزاعي"، و"عبد الله بن المبارك"، و"يحيى بن سعيد القطان"، و"وكيع بن الجراح"، و"عبد الرحمن ابن مهدي"، وغيرهم من أهل العلم؛ أنهم تكلموا في الرجال وضعفوا .

وإنما حملهم على ذلك عندنا ـ والله أعلم ـ النصيحة .

لايظن بهؤلاء أنهم أرادوا الطعن على الناس، أو الغيبة؛ إنما أرادوا عندنا أن يبينوا ضعف هؤلاء لكي يُعرَفوا؛ لأن بعضهم من الذين ضُعِّفوا كان صاحب بدعة، وبعضهم كان متهماً في الحديث، وبعضهم كانوا أصحاب غفلة وكثرة خطأ؛ فأراد هؤلاء الأئمة أن يبينوا أحوالهم شفقةً على الدين وتثبتاً؛ لأن الشهادة في الدين أحق أن يُتَثبت فيها من الشهادة في الحقوق والأموال .

ـ قال : ـ

وأخبرني محمد بن إسماعيل، حدثنا محمد بن يحيى بن سعيد القطان، حدثني أبي، قال : سألت سفيان الثوري، وشعبة، ومالك بن أنس، وسفـيان بن عيـينة؛ عن الرجـل تكون فيه تهـمة، أو ضعـف : أسكت أو أبَـيَّـن ؟. قالوا : بَـيَّـن (( .

3 ـ موقف ابن أبي حاتم :

تحـدَّث الإمـام : عبد الرحمن الحنظلي الرازي عن منزلة رسول اللهr، وسيرته، ومنهاجه، وتبليغه، وبيانه للقرآن، ثم قال :

(( فإن قيل : كيف السبيل إلى معـرفة ما ذكرت من معاني كتاب الله ـ عز وجل ـ ، ومعالم دينه ؟ .

قيل : بالآثار الصحيحة عن رسول اللهr، وعن أصحابه النجباء الألباء، الذين شهدوا التنزيل، وعرفوا التأويل ـ رضي الله عنهم ـ .

فإن قيل : فبماذا تعرف الآثار الصحيحة والسقيمة ؟ .

قيل : بنقد العلماء الجهابذة، الذين خصهم الله ـ عز وجل ـ بهذه الفضيلة، ورزقهم هذه المعرفة، في كل دهر وزمان .

حدثنا أبي، أخبرني عبدة بن سليمان المروزي، قال : قيل لابن المبـارك : هـذه الأحـاديث المصـنـوعــة ؟.

قـال : (( يـعيـش لهـا الجهابذة ((([11]).

فإن قيل : فما الدليل على صحة ذلك ؟ .

قيل له : اتفاق أهل العلم على الشهادة لهم بذلك، ولم ينزلهم الله هذه المنزلة إِذْ أنطق ألسنة أهل العلم لهم بذلك؛ إلا وقد جعلهم أعلامـاً لدينه، ومناراً لاستقامة طريقه، وألبسهم لباس أعمالهم (( .

ثم ذكر احترام أهل الرأي : أبي حنيفة، وأبي يوسف، ومحمد؛ لسفيان الثوري، ومالك، واعترافهم بفضلهما، وعلمهما، وكذلك أتباعهم من أهل الكوفة .

ثم قال ابن أبي حاتم :

(( فلما لم نجد سبيلاً إلى معرفة شيء من معاني كتاب الله، ولا من سنن رسول اللهr إلا من جهة النقل والرواية؛ وجب أن نميز بين عدول الناقلة والرواة وثقاتهم، وأهل الحفظ والثبت والإتقان منهم، وبين أهل الغفلة، والوهم، وسوء الحفظ، والكذب، واختراع الأحاديث الكاذبة([12]).

ولما كان الدين هو الذي جاءنا عن الله ـ عز وجل ـ ، وعن رسوله r بنقل الرواة؛ حق علينا معرفتهم، ووجوب الفحص عن الناقلة، والبحث عن أحوالهم، وإثبات الذين عرفناهم بشرائط العدالة، والثبت في الرواية، مما يقتضيه حكم العدالة في نقل الحديث وروايته، بأن يكونوا أمناء في أنفسهم، علماء بدينهم، أهل ورع وتقوى، وحفظ للحديث، وإتقان به، وتثبت فيه، وأن يكونوا أهل تميز وتحصيل، لا يشوبهم كثير من الغفلات، ولا تغلب عليهم الأوهام فيما قد حفظوه ووعوه، ولا يشبه عليهم بالأغلوطات، وأن يعزل عنهم الذين جرحهم أهل العدالة، وكشفوا لنا عن عوراتهم([13]) في كذبهم، وما كان يعتريهم من غالب الغفلة، وسوء الحفظ، وكثرة الغلط، والسهو، والاشتباه؛ ليعرف به أدلة هذا الدين وأعلامه، وأمناء الله في أرضـه على كـتابه، وسنة رسوله r، وهم هؤلاء أهل العدالة؛ فيتمسك بالذي رووه، ويعتمد عليه، ويحكم به، وتجرى أمور الدين عليه .

وليعرف أهل الكذب تخرصاً، وأهل الكذب وهماً، وأهل الغفلة والنسيان والغلط ورداءة الحفظ؛ فيكشف عن حالهم، وينبأ عن الوجوه التي كان مجرى روايتهم عليها، إن كذب فكذب، وإن وهم فوهم، وإن غلط فغلط . وهؤلاء هم أهل الجرح .

فيـسقـط حديث من وجـب منهم أن يسـقط حديثه، ولا يعبأ به، ولا يعمل عليه .

ويكتب حديث من وجب كتب حديثه منهم على الاعتبار، ومن حديث بعضهم : الآداب الجميلة، والمواعظ الحسنة، والرقائق، والترغيب والترهيب، هذا أو نحوه ((([14]) .

4 ـ موقف أبي إسحاق الجوزجاني :

وقال الإمام أبو إسحاق إبراهيم بن يعقوب الجوزجاني، في مقدمة كتابه : "أحوال الرجال"([15]) :

(( قال إبراهيم : وقد علمت أنه قد ينقم على كتابي هذا فِرَقٌ من الناس :

ففِرقة تاقت أنفسها إلى مراتب لم يسعوا في توطيدها عند أخذهم من الحديث ما يسع جيب قميصه؛ فإذا ألقيت عليه بعد ذلك بقي متحيراً، يستنكف عن التعليم بعد أن سُوِّد في نفسه .

وذو بدعة أيقن أني أكشف عن كلوم أشياعه فأبديها، يعج عجيج الناب([16])؛ لثقل ما حُمِلَ عليه، لا يأوي([17]) للإسلام، وما حل بساحته من أسلافه .

وجاهل لا يحسن ما يأتي وما يذر، ولا يفصل من هذا ونحوه في المِثْل بين التمرة والجمرة .

وكنت لا أبالي إذا عزم الله لي على ذلك ـ بعد ما استخرته ـ من رضي ذلك وسخط؛ إذ كنت عن دينه أناضل، وعن سنة نبيه أحـاول، وعـنها أهل الـزيـغ أذب، وعن الكـذابـين على رسول اللهrالملحدين في دين الله أكشف .

وفـريضـة الأمـر في هـذا والنهي أؤدي ليتعلم الجـاهل، أو يـرعوي مستثبت؛ ثقةً بالله، وركوناً إلى ما أدى عن رسوله .

حدثنا عثمان بن عمر، حدثنا شعبة، عن واقد، عن ابن أبي مليكة، عن القاسم، عن عائشة ـ رضي الله عنها ـ ، أن النبي r قال :

(( من أرضى الله بسخط الناس كفاه الله الناس، ومن أسخط الله برضى الناس وكله الله إلى الناس (( .

وفي الأصل : أن طلب محـامـد الناس، والسعي في مرضـاتهم؛ غاية لا تدرك .

وسأصفهم على مراتبهم ومذاهبهم :

منهم : زائغ عن الحق، كذاب في حديثه .

ومنهم : الكذاب في حديثه، لم أسمع عنه ببدعة، وكفى بالكذب بدعة .

ومنهم : زائغ عن الحق، صدوق اللهجة، قد جرى في الناس حديثه؛ إذ كان مخذولاً في بدعته، مأموناً في روايته .

فهؤلاء عندي ليس فيهم حيلة، إلا أن يؤخذ من حديثهم ما يعرف، إذا لم يقو به بدعته؛ فيتهم عند ذلك .

ومنهم : الضعيف في حديثه، غير سائغ لذي دين أن يحتج بحديثه وحده، إلا أن يقويه حديث من هو أقوى منه؛ فحينئذٍ يعتبر به (( .

5 ـ موقف الإمام ابن حبان :

وتحدث أبو حاتم بن حبان عن أئمة النقد والجرح والتعديل؛ فذكر جماعة من الصحابة، منهم : (( "عمر بن الخطاب"، و"علي بن أبي طالب"، و"ابن عباس"، و"زيد بن أرقم" ـ رضي الله عنهم ـ ، وقبلهم رسول الله r (( .

ثم ذكر جماعة من التابعين : (( "سعيد بن المسيب"، و"القاسم بن محمد بن أبي بكر"، و"سالم بن عبد الله بن عمر"، و"علي بن الحسين بن علي"، و"أبو سلمة بن عبد الرحمن بن عوف"، و"عبيد الله بن عبد الله بن عتبة"، و"خارجة بن زيد بن ثابت"، و"عروة بن الزبـير بن العوام"، و"أبو بكر بن عبد الرحمن بن الحارث بن هشام"، و"سليمان بن يسار" ((.

قـال : (( ثم أخذ العلم عنهم، وتتبع الطرق، وانتقى الرجال، ورحل في جمع السنن؛ جماعة بعدهم، منهم : "الزهري"، و"يحيى بن سعيد الأنصاري"، و"هشام بن عروة"، و"سعد بن إبراهيم"، في جماعة معهم من أهل المدينة .

إلا أن أكثرهم تيقظاً، وأوسعهم حفظاً، وأدومهم رحلةً، وأعلاهم همةً : "الزهري" ـ رحمة الله عليه ـ ((([18]).

ثم قال ـ رحمه الله ـ :

(( ثم أخذ عن هؤلاء مسلك الحديث، وانتقاد الرجال، وحفظ السنن، والقدح في الضعفاء؛ جماعة من أئمة المسلمين، والفقهاء في الدين، منهم : "سفيان بن سعيد الثوري"، و"مالك بن أنس"، و"شعبة ابن الحـجاج"، و"عـبد الرحمن بن عمرو الأوزاعي"، و"حماد بن سلمة"، و"الليث بن سعد"، و"حماد بن زيد"، و"سفيان بن عيينة"، في جماعة معهم .

إلا أن من أشدهم انتقاءً للسنن، وأكثرهم مواظبة عليها، حتى جعلوا ذلك صناعة لهم لا يشوبونها بشيء آخر، ثلاثة أنفس : "مالك"، و"الثوري"، و"شعبة" ((([19]).

ثم تحدث عن هؤلاء؛ فذكر منزلتهم ومكانتهم من الدين والعلم، وتزكية الأئمة لهم، ومدحهم لهم، ثم قال :

(( ثم أخذ عن هؤلاء مسلك الحديث، والاختبار، وانتقاء الرجال والآثار، حتى رحلوا في جمع السنن إلى الأمصار، وفتشوا المدن والأقطار، وأطلقوا على المتروكين الجرح، وعلى الضعفاء القدح، وبينوا كيفية أحوال الثقات، والمدلسين، والأئمة، والمتروكين؛ حتى صاروا يُقتَدى بهم في الآثار، وأئمة يُسلَك مسلكهم في الأخبار، جماعة منهم : "أحمد بن حنبل " ، و"يحـيى بن معـين"، و"علي بن عبد الله المـديني"، و"أبو بكر بن أبي شيبة"، و"إسحاق بن إبراهيم الحنظلي"، و"عبيد الله بن عمر القواريري"، و"زهير بن حرب أبو خيثمة"، في جماعة من أقرانهم .

إلا أن من أورعهم في الدين، وأكثر تفتيشاً على المتروكين، وألزمهم لهذه الصناعة على دائم الأوقات، منهم كان : "أحمد بن حنبل:"، و"يحيى بن معين"، و"علي بن المديني" ـ رحمة الله عليهم أجمعين ـ ((([20]).

ثم ذكر ثناء الأئمة عليهم، ومدحهم لهم، وإكبارهم لهم، ثم قال :

(( ثم أخذ عن هؤلاء مسلك الانتقاد في الأخبار، وانتقاء الرجال في الآثار جماعة، منهم : "محمد بن يحيى الذهلي النيسابوري"و"عبد الله بن عبد الرحمن الدارمي"، و"أبو زرعة عبد الكريم بن يزيد الرازي"، و"محمد بن إسماعيل الجعفي البخاري"، و"مسلم بن الحجاج النيسابوري"، و"أبو داود سليمان بن الأشعث السجستاني"، في جماعة من أقرانهم؛ أمعنوا في الحفظ، وأكثروا في الكتابة، وأفرطوا في الرحلة، وواظبوا على السنة والمذاكرة، والتصنيف والمدارسة، حتى أخذ عنهم من نشأ بعدهم من شيوخنا هذا المذهب، وسلكوا هذا المسلك، حتى لو أن أحدهم لو سئل عن عدد الأحرف في السنن لكل سنة منها عدها عداً، ولو زيد فيها ألفٌ أو واوٌ لأخرجها طوعاً، ولأظهرها ديانة .

ولولاهم لدُرِست الآثار، واضمحلت الأخبار، وعلا أهل الضلالة والهوى، وارتفع أهل البدع والعماء .

فهم لأهل البدع قامعون بالسنن، شأنهم دامغون ((([21]).

ثم قال :

(( ذِكرُ أنواع جرح الضعفاء (( قال :

(( فأما الجرح في الضعفاء فهو على عشرين نوعاً، يجب على كل منتحل للسنن، طالب لها، باحث عنها؛ أن يعرفها، لئلا يطلق على كل إنسان إلا ما فيه، ولا يقول عليه فوق ما يعلم .

فأما النوع الأول من أنواع الجرح في الضعفاء فهم : الزنادقة، الذين كانوا يعتقدون الزندقة والكفر، ولا يؤمنون بالله واليوم الآخر، كانوا يدخلون المدن ويتشبهون بأهل العلم، ويضعون العلم على العلماء، ويروون عنهم، ليوقعوا الشك والريب في قلوبهم؛ فهم يضلون ويضلون ((

وذكر عدداً من هذا الصنف .

ثم ذكر أنواع أهل الجرح، يضرب الأمثلة لرواياتهم، يسمي عدداً من أشخاصهم، إلى أن قال :

(( النوع التاسع عشر : ومنه المبتدع، إذا كان داعية يدعو الناس إلى بدعته، حتى صار إماماً يقتدى به في بدعته، ويرجع إليه في ضلالته : "كـ غيلان"، و"عمرو بن عبيد"، و"جابر الجعفي"، وذويهم (( .

ثم روى بإسـنـاده إلى (( ابن سـيرين ـ رحمه الله ـ أنـه قال : "كانـوا لا يسألون عن الإسناد؛ فلما وقعت الفتنة؛ فسألوا عن الرجل، فإن كان من أهل السنة أخذوا حديثه، وإن كان من أهل البدعة فلا يؤخذ حديثه " .

أخبرنا مكحول، حدثنا جعفر بن أبان الحافظ، قال : قلت لأحمد ابن حنبل : فنكتب عن المرجيء، والقدري، وغيرهما من أهل الأهواء؟. قال : "نعم إذا لم يكن يدعو إليه، ويكثر الكلام فيه؛ فأما إذا كان داعياً فـــلا "([22]) .

ثم روى بإسناده إلى (( عبد الله بن يزيد المقري، عن رجل من أهل البدع رجع عن بدعته، جعل يقول : "انظروا هذا الحديث ممن تأخذون؛ فإنا كنا إذا رأينا رأياً جعلنا له حديثاً"، سمعت ابن المسيب يقول : سمعت ابن عبد الحكم يقول : سمعت ابن عيينة يقول : "كنا يوماً عند جابر الجعفي في بيت؛ فتكلم بكلام نظرنا إلى السقف فقلنا : الساعة يسقط علينا" (( .

ثم ذكر في هذا النوع : "عمرو بن عبيد"، وخبثه، وطعنه في العلماء: كــ"أيوب"، و"يونس بن عبيد"، وابن عون"، كما يفعل أهل الأهواء اليوم وفي كل زمان .

وقد تغيرت أساليب أهل الأهواء؛ فإنهم اليوم يحرفون كتاب الله وسنة رسولهr، وكلام أئمة الإسلام؛ كيداً لأهل السنة، واستدراجاً للشباب الذي لا يعي منهج السلف إلى ضلالاتهم وبدعهم .

ولا يؤمن أن يندس زنادقة في صفوف أهل الأهواء يكيدون للإسلام.

6 ـ موقف ابن عدي :

قال ابن عدي ـ رحمه الله ـ :

(( ذِكرُ من استجاز تكذيب من تَبَيَّن كذبه، من الصحابة والتابعين ومن بعدهم إلى يومنا هذا، رجلاً رجلاً (( . ثم قال :

فمن الصحابة : "عمر بن الخطاب" ... "علي بن أبي طالب" ... "عبد الله بن عباس" .

ثم روى بإسناده إلى (( سعيد بن جيبر، قال : قلت لابن عباس : إن نوفاً البكالي يزعم أن موسى صاحب بني إسرائيل ليس صاحب الخضر، فقال : "كذب عدو الله ..." (( .

وذَكَرَ قوله لبشير بن كعب : (( "كنا نحفظ الحديث، والحديث يحفظ عن رسول الله r، حتى إذا ركبتم الصعب والذلول" (( .

ثم قال : (( عبد الله بن سلام (( .

وساق بإسناده إلى (( أبي هريرة t أنه قال : (( أتيت الطـور؛ فوجدت بها كعـب الأحبار ـ فذكره بطوله ـ ... فلقيت عبد الله بن سلام، فذكرت له أني قـلت لكـعب : قـال رسول الله r : (( إن في الجمعة ساعة لا يصادفها مؤمن وهو في الصلاة يسأل الله شيئاً إلا أعطاه إياه ((. فقال : ذاك يوماً في كل سنة ؟. فقال عبد الله بن سلام : "كذب كعب" ((. ثم ذكره إلى آخره([23]).

ثم قال : (( عبادة بن الصامت (( .

ثم روى بإسناده (( عن ابن محيريز : أن رجلاً من بني كنانة لقي رجلاً من الأنصار يقال له أبو محمد، فسأله عن الوتر؛ فقال : إنه واجب. فقال الكناني : فلقيت عبادة بن الصامت فذكرت ذلك له؛ فقال : "كذب أبو محمد" (( .

ثم قال : (( أنس بن مالك (( .

ثم روى بإسناده إلى (( عاصم، قال : سألت أنس بن مالك عن القنوت، قلت : قبل الركوع أو بعده ؟. قال : قبله. قال فإن فلاناً أخبرني عنك أنك قلت : بعد الركوع. قال : "كذب، إنما قنت رسول الله r بعد الركوع شهراً" (( فذكره .

ثم قال : (( ومن التابعين ممن تكلم فيهم : سعيد بن المسيب (( .

ثم روى بإسناده إلى (( القاسم، أنه قال لسعيد بن المسيب : أن عطاء ابن أبي رباح حدثني : أن عطاءً الخراساني حدثه في الرجل الذي أتى رسول الله، وقــد أفطــر في رمضان : أنه أمــره بعــتق رقبة . فقال : لا أجدها ؟ قال : فأهد جزوراً. قال : لا أجد. قال : فتصدق بعشرين صاعاً من تمر. فقال سعيد : "كذب الخراساني"(( . وذكر قصة أخرى كَذَّب فيها ابن المسيب عكرمة([24]).

ثم ذكـر : (( "سعـيد بن جـيـبر"، و"عـطاء بن أبـي ربـاح"، و"عبد الرحمن الأعرج"، و"أبا صالح ذكوان"، و"الحسن البصري"، و"محمد بن سيرين"، و"أنس بن سيرين"، و"أبا العالية الرباحي"، و"مالك بن دينار"، و"عامر الشعبي"، و"إبراهيم النخعي"، و"مسروق بن الأجدع"، و"الربيع ابن خثيم"، و"حماد بن أبي سلمة"، و"سعد بن إيراهيم"، و"محمد بن مسلم الزهري" (( .

وذكر لهم انتقادات، بعضهم يطلق في نقده الكذب، وبعضهم الجرح، وبعضهم للأفراد، وبعضهم للجماعات([25])لا رائحة فيها للموازنات .

ثم قال : (( أيوب بن أبي تميمة (( .

ثم ساق إسناده إليه (( أنه ذكر ثويراً فقال : "لم يكن مستقيم اللسان".

وذَكَرَ آخر فقال : "كان يزيد في الرقم" (( .

ثم ساق بعض فضائل "أيوب" .

ثم ذكر" الأعمش"، وتعديله لبعض الرواة، وتجريحه لبعضهم :

فمِن جرحه : (( أنه ذُكِرَ عنده بعض الرواة فقال : "طيار".

وذكر عنده آخر فقال : "طبل مخرق، ليس له صوت" (( .

ثم ذَكَرَ نقده لأهل الكوفة واتهامه إياهم بالكذب، ثم ذَكَرَ فضائله. ثم قال :

(( ذِكْرُ تابعي التابعين من الأئمة الذين يُسمَع قولهم في الرجال، إذ هم أهل لذلك (( .

ثم روى بإسناده إلى (( يحيى بن سعيد القطان، قال : سألت الأوزاعي، وسفيان، ومالكاً ـ وأظنه قال : وشعبة ـ عن الرجل يهم في الحديث ؟. فقالوا : "بَــيِّن، بَــيِّن" (( .

ثم روى بإسناده إلى (( أبي مسهر : أنه سئل عن رجل يغلط، ويتهم، ويصحف ؟. قال : "بَــيِّن أمره" ؟. قلت له : أترى ذلك من الغيبة([26])؟. قال : " لا " (( .

ثم قال : (( شعبة بن الحجاج (( .

وذكر فضائله ومزاياه، وذكر من نقده، أنه قال : (( "لو حابيت أحداً حابيت هشام بن حسان، كان ختني، ولم يكن يحفظ" ((

ومنه قوله : (( "لا تأخذوا عن سفيان الثوري إلا عن رجل تعرفون؛ فإنه لا يبالي عمن حَصَّل الحديث" (( .

ومنه عن (( النضر بن شميل، سمعت شعبة يقول : "تعالوا حتى نغتاب في الله" ((([27]).

ووَصَف "شعبة" بأنه : (( قبان المحدثين (( لاطلاعه على أحوال الرجال، قويهم وضعيفهم .

ثم قال : (( سفيان الثوري (( .

وذَكَرَ فضائله، وتسليم الأئمة كلامه في الرجال .

ثم رَوَى بإسناده إلى (( سفيان أنه قال : "لما استعمل الرواة الكذب استعملنا لهم التأريخ" (( .

وذكر له نقداً مجملاً .

وفي كتاب : "الجرح والتعديل" له ترجمة، ذكر فيها مزاياه، وذكر من نقده قوله : (( "عجباً لمن يروي عن الكلبي" .

قال ابن أبي حاتم : فقلت لأبي : إن الثوري يروي عن الكلبي. قال: " لا يقصد الرواية عنه، ويحكي حكاية تعجباً؛ فيعلقه من حضره، ويجعلونه رواية عنه" ((([28]).

ومن نقده قوله : (( عبد الوهاب بن مجاهد كذاب ((([29]).

وقوله في (( أبان بن أبي عياش : "كان نسياً" ((([30]).

ثم قال : (( عبد الرحمن بن عمرو الأوازاعي (( .

وذَكَرَ محاسنه، ومزاياه، وجلالته، ثم نقل عنه قوله : "لا تأخذ العلم إلا من أهله" .

ثم قال : (( مالك بن أنس (( .

وذكر فضائله، وذكر قوله : (( "لا يؤخذ العلم من أربعة، وخذوا ممن سوى ذلك :

لا يؤخذ من سفيه مُعْلِنٍ بالسفه، وإن كان أروى الناس .

ومن صاحب هوى يدعو الناس إلى هواه .

ولا من كذاب يكذب في أحاديث الناس، وإن كنت لا تتهم أن يكذب على رسول الله r.

ولا من شيخ له عبادة وفضل إذا كان لا يعرف ما يحدث" (( .

وقوله : (( "أدركت هذا المسجد وفيه سبعون شيخاً ممن أدرك أصحـاب رسول الله r وروى عن التـابعين؛ فلم يحمل الحديث إلا من أهله" ((([31]).

وذكر ابن أبي حاتم في ترجمة الإمام مالك : (( سمعت أبي يقول : سمعت عبد العزيز الأويسي يقول : "لما خرج إسماعيل بن أبي أويس إلى حسين بن عبد الله بن ضميرة وبَلَغَ مالكاً؛ هَجَرَه أربعين يوماً؛ لأنه لم يرضاه"([32]) (( .

وبإسناد ابن أبي حاتم إلى عبد الرحمن بن القاسم قال : سألت مالكاً عن ابن سمعان، فقال : "كذاب" .

وأنكر على شعبة روايته عن عاصم بن عبيد الله .

وقال ابن أبي حاتم : نا صالح، نا علي، قال : سمعت يحيى يقول : سألت مالك بن أنس عن "جابر البياضي" فقال : "لم يكن برضا"([33]).

وسئل عن خمسة من الرواة، منهم : حرام بن عثمان، فقال : "ليسوا بثقة"([34]).

ثم ذكر ابن عدي عدداً كثيراً من أئمة النقد بعد هؤلاء، منهم : "هشيم بن بشير"، و"سفيان بن عيينة"، و"ابن المبارك" : ومن أقواله في الجرح ما قاله الطـالقـاني : سمـعت ابن المبارك يقول : (( لو خُيِّرت بين أن أدخل الجنة وبين أن ألقى عبد الله بن محرر لاخترت أن ألقاه ثم أدخل الجنة؛ فلما رأيته كانت بعرة أحب إلي منه (( ، و"يحيى بن سعيد القطان"، و"جرير بن عبد الحميد"، و"الفضل بن موسى السيناني"، و"وكيع بن الجراح"، و"عبد الرحمن بن مهدي"، و"المظفر بن مدرك"، و"الإمام الشافعي"، و"أبو مسهر عبد الأعلى بن مسهر"، و"سعيد بن منصور"، و"الإمام أحمد بن حنبل"، و"علي بن المديني"، و "يحيى بن معين" ، و"عبد الرحمن بن إبراهيم دحيم"، و"إبراهيم بن محمد بن عررة"، و"خلف بن سالم"، و"إسحاق بن راهويه"، و"محمد بن عبد الله بن نمير"، و"أبو بكر بن أبي شيبة"، و"عمرو بن علي الفلاس"، و"محمد ابن إسماعيل البخاري"، و"أبو زرعة الرازي"، و"أبو حاتم الرازي"، و"محمد ابن مسلم بن وارة الرازي"، و"محمد بن عوف الحمصي" .

ثم ذكر آخرين ممن يقبل كلامهم في الجرح والتعديل، لا نريد الإطالة بذكرهم([35])ولا بذكر أقوالهم المدونة في كتب الجرح والتعديل .

ولبعضهم تأليف في ذلك، وبعضهم تناقلت الأئمة أقواله في ذلك .

وأنصح القراء أن يرجعوا إلى "مقدمة صحيح مسلم" إذ فيها علم ونقد قوي بالبدعة، وبالكذب، وبالوهم والغلط .

7 ـ موقف الدارقطني :

قال الإمام الحافظ الناقد علي بن عمر الدارقطني :

((وقد أخبر الله نبيه بما يكون بعده في أمته من الروايات الكاذبة، والأحاديث الباطلة؛ فأمر النبي r باجتناب رواتها، وحذر منهم، ونهى عن استماع أحاديثهم، وعن قبول أخبارهم؛ فقال r :

(( سيكون في آخر الزمان أناس من أمتي، يحدثونكم بما لم تسمعوا

أنتم ولا آباؤكم؛ فإياكم وإياهم (( أخرجه مسلم من حديث أبي هريرة (( .

ثم أخرج الدارقطني بسنده (( عن أبي هريرة قال : قال رسول الله r : (( يكون في آخر الزمان دجالون كذابون، يأتونكم من الأحاديث بمـا لـم تسـمعـوا أنتـم ولا آبـاؤكم؛ فإياكـم وإيـاهـم، لا يضـلونكـم ولا يفتنونكم (( (( .

وأخرج بسنده عن جابر بن سمرة قال : سمعت رسول الله r يقول: (( إن بين يدي الساعة كذابين فاحذروهم (( .

قال الدارقطني :

(( فحذرنا رسول الله من الكذابين، ونهانا عن قبول رواياتهم، وأمرنا باتقاء الرواية عنهr إلا ما علمنا صحته (( .

ثم أخرج بسنده (( عن ابن عباس قال : قال رسول الله r : (( اتقوا الحديث عني إلا ما علمتم (( (( .

قال الدارقطني :

(( ومن سنتهr ، وسنة الخلفاء الراشدين من بعده : الذب عن سنته، ونفي الأخبار الكاذبة عنها، والكشف عن ناقلها، وبيان تزوير الكاذبين،؛ ليسلم من أن يكون خصمه رسول الله r؛ لأنه من روى عن النـبيrحديثـاً كاذبـاً وأقـر عليه، كان النبيr خصمه يوم القيامة (( .

وقال الدارقطني في مقدمة كتاب "الضعفاء والمتروكين" :

(( فإن ظن ظان أو توهم متوهم أن التكلم فيمن روى حديثاً مردوداً غيبة له، يقال له : ليس هذا كما ظننت، وذلك أن إجماع أهل العلم على أنه واجبٌ؛ ديانةً ونصيحةً للدين وللمسلمين .

وقــد حـدثنا القاضي أحمد بن كامل، ثنـا أبو سعـيد الهـروي، ثنا أبو بكر بن خلاد، قال : قلت ليحيى بن سعيد القطان : أما تخشى أن يكـون هـؤلاء الـذيـن تـركـت حـديثـهم خصـماءك عـنـد الله ـ عز وجل ـ؟. قال : "لأن يكون هؤلاء خصمائي أحب إلي من أن يكون النبي r خصمي، يقول لي : لِمَ لَمْ تذب الكذب عن حديثي ؟ " ((

قال : (( وإذا كان الشاهد بالزور في حقٍّ يسير تافه حقير يجب كشف حاله؛ فالكاذب على رسول الله rأحق وأولى؛ لأن الشاهد إذا كذب في شهادته لم يَعُد كذبه المشهودَ عليه، والكاذب على رسول الله r يحل الحرام ويحرم الحلال، ويتبوأ مقعده من النار بكذبه على رسول الله r ؟ (( . ثم قال :

(( حدثنا محمد بن خلف، ثنا عمر بن محمد بن الحكم النسائي، ثنا محمد بن يحيى، عن محـمد بن يـوسف قال : كان سفيان الثوري يقول : "فلان ضعيف : وفلان قوي، وفلان خذوا عنه، وفلان لا تأخذوا عنه" وكان لا يرى ذلك غيبة (( . قال :

(( وحدثنا علي بن إبراهيم المستملي، قال : سمعت أبا الحسين محمد ابن إبراهيم بن شعيب الغازي، يقول : سمعت أبا حفص عمرو بن علي يقول : حدثنا عفان قال : كنت عند إسماعيل بن علية، فحدث رجل بحديث عن رجل؛ فقلت : لا تحدث عن هذا فإنه ليس بثبت. فقال الرجل : اغتبته. فقال إسـماعيل : "ما اغتابه، ولكنه حكم أنه ليس بثبت" (( ([36]).

8 ـ موقف الحافظ ابي نعيم :

وذكر أبو نعيم في مقدمة كتابه : "الضعفاء" ([37]):

وجوب طاعة الله ورسوله r، واستشهد لذلك بالآيات الحاثة على طاعة رسول اللهr، والتحذير من مخالفته، مثل قول الله ـ تعالى ـ :

{ من يطع الرسول فقد أطاع الله }([38]).

{ومن يعص الله ورسوله فقد ضل ضلالاً مبيناً }([39]).

{ فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم} ([40]).

ثم قال :

(( فلما وجبت طاعته ومتابعته لزم كل عاقل ومخاطب الاجتهاد في التمييز بين صحيح أخباره وسقيم آثاره، وأن يبذل مجهوده في معرفة ذلك، واقتباس سنته وشريعته من الطرق المرضية، والأئمة المهدية .

وكان الوصول إلى ذلك متعذراً إلا بمعرفة الرواة، والفحص عن أحوالهم وأديانهم([41])، والكشف والبحث عن صدقهم، وكذبهم، وإتقانهم، وضبطهم، وضعفهم، ووهائهم، وخطئهم .

وذلك أن الله ـ عز وجل ـ جعل أهل العلم درجات، ورفع بعضهـم على بعـض، ولـم يـرفـع بعـضـهم إلا وخــص من رفــعه من([42])دونه بمنزلة سنية، ومرتبة بهية؛ فالمراتب والمنازل منه مواهب، اختصهم بها دون الآخرين؛ فلذلك وجب التمييز بينهم، والبحث عن أحوالهم؛ ليعطى كل ذي فضل فضله، ويُنَزَّل كل واحد منهم منزلته التي أنزله بها الممتن عليه، والمنعم لديه (( .

9 ـ موقف ابن الجوزي :

وقال ابن الجوزي :

(( ومن التغفيل قول المتزهد عند سماع القدح في الكذابين : "هذا غيبة". وإنما هـو نصيحة للإسلام؛ فإن الخبر يحتمل الصدق والكذب، ولا بد من النظر في حال الراوي .

قال يحيى بن سعيد : سألت مالك بن أنس، وسفيان الثوري، وشعبة، وسفيان بن عيينة؛ عن الرجل يكذب في الحديث أو يَهِم، أُبَــيِّنُ أمره ؟. قالوا : "نعم.. بَــيِّن أمره للناس" .

وكان شعبة يقول : "تعالوا حتى نغتاب في الله ـ عز وجل ـ" .

وسئل أن يكف عن إبان؛ فقال : "لا يحل الكف عنه؛ لأن الأمر دين" .

قال ابن مهدي : مررت مع سفيان الثوري برجل؛ فقال : "كذاب، والله لولا أنه لا يحل لي أن أسكت لسكت" .

وقال الشافعي : "إذا علم رجل من محدث الكذب ما يسعه السكوت عنه، ولا يكون ذلك غيبة؛ لأن العلماء كالنقاد، ولا يسع الناقد في دينه أن لا يبين الزيوف وغيرها" ((([43]).

أقول : هذا هو المحك الصحيح .

فمن سلك مسلك هؤلاء في خدمة السنة، والذب عنها، وفي التعديل لمن يستحق التعديل والجرح والطعن لمن يستحق ذلك، وقمع أهل البدع، وفضحهم، وكشف عوارهم، ودمغ باطلهم بالحق والبراهين؛ فهو منهم .

ومن خالفهم في هذا المنهج، وناصب منهجهم، ومن تابعهم الخصومة والعداء، وتولى أهل الزيغ، والضلال، والبدع، والخداع، يستميت عنهم في الدفاع، ويتلاعب بعقول أهل الجهالة من الرعاع؛ يوهمهم كذباً، وزوراً، وغشاً، وفجوراً؛ أنه من أهل السنة والاتباع.

فإن هذا اللون قد فضحه الله، وكشف عواره، وهتك أستاره :

1 ـ بمخالفة هذا المنهج الفذ العظيم، الذي حمى الله به الدين، ونفى به وبأهله تحريف الغالين، وتأويل الجاهلين، وانتحال المبطلين .

2 ـ وبتولي أهل البدع، والدفاع عنهم بالزور والباطل، والدفاع عن بدعهم الكبرى، الهادمة للدين، والمنابذة لشرع سيد الأنبياء والمرسلين، وما عليه السلف الصالحون من دين قويم، ومنهج سليم مستقيم .

3 ـ ومناصبة العداء الوقح الظالم الفاجر لمن تمسك بهذا المنهج السلفي الصحيح، الذي عَرَفْتَ أصالته، وأحقيته، وآثاره العظيمة في حماية دين الله الحق .

فلينظر من تجمعت فيه هذه البوائق أين مكانه من الدين، والنصيحة لله، ولكتابه، ولرسوله، وأئمة المسلمين، وعامتهم ؟ .

ومن منطلق الحفاظ على الدين، وعلى سنة خاتم النبيين r، وتمييز صحيحها من سقيمها، ومعوجها من مستقيمها، أَلَّفَ علماء السنة كتباً في بيان أحـوال الـرواة، من : عـدالة، وضـبط، أو جـرح من كــذب، أو غلط، أو بدعة، أو سوء حفظ .

من تلـكـم المـؤلفات : المـؤلفات الجامعة للـثـقات، وغـيرهم، كــ"التأريخ الكبير" للبخاري، و"الجـرح والتعـديل" لابن أبي حـاتم، وكتاب : "الكمال" لعبد الغني المقدسي و"تهذيبه"، و"التذهيب" للدهبي، و"تهذيب التهذيب" لابن حجر .

ومنها ما يختص بالثقات، ككتاب : "الثقات" للعجلي، و"الثقات" لابن حبان، و"الثقات" لابن شاهين .

ومنها ما يختص بالضعفاء والمجروحين، مثل : كتاب "الضعفاء الكبير" للإمام البخاري، و"الضعفاء الصغير" لـه، و"الضعفاء والمتروكين" للنسائي، و"أحوال الرجال" للجوزجاني، و"الضعفاء والكذابين والمتروكين" لأبي زرعة الرازي، وكتاب : "المجروحين" لابن حبان، و"الضعفاء" للعقيلي، و"الضعفاء" للفلاس، و"الكامل" لابن عدي، و"الضعفاء" للأزدي، و"الضعفاء والمتروكين" للدارقطني، و"الضعفاء" للحاكم، و"الضعفاء" لأبي نعيم، و"الضعفاء" لابن البرقي، و"الضعفاء" لابن السكن، و"الضعفاء" لابن الجوزي، و"ميزان الاعتدال" للذهبي، و"المغني" لـه، و"الديوان في الضعفاء" لـه، و"الذيل على الضعفاء"، و"ذيل الميزان" لأبي الفضل العراقي، و"لسان الميزان" لابن حجر العسقلاني .

هذه الكتب وغيرها خصصت بالمجروحين، والمتكلم فيهم، ولو كان مذهب الموازنات بين الحسنات والسيئات واجباً أو مشروعاً؛ لكانت هذه الكتب وما حوته تحتوي على أعظم الظلم وأقبحه .

ولكن الحقيقة خلاف ذلك .

فهذه الكتب تتربع قمة النصيحة والعدل والإنصاف، وعملها لون من ألوان الجهاد العظيم؛ إذ دافعها الذب عن الإسلام، وعن سنة خير الأنام.

فبها وبالأئمة الذين ألَّفُوها حفظ الله هذا الدين، ولولاهم لهدم الدين.

فعلى عقول من يدعو إلى منهج الموازنات العفاء؛ إذ هم يدافعون بهذا المنهج الفاسد عن : الكذابين، والمجروحين، والمبتدعين الضالين من حيث يشعرون أو لا يشعرون .

ويطعنون في أئمة الإسلام وجنوده العظام، الذين أَلَّفُوا هذه الكتب في هذه الأصناف ذياداً وذباً عن حياض الإسلام .

رحم الله أسلافنا من أئمة الدين وحفاظه، والذابين عنه، والمحافظين عليه .

وهـدى الله المسلمين ـ ولا سـيما المغـررين بأهـل البـدع ـ، وكشف عنهم الغمة، ورزقهم التمسك بالكتاب والسنة، والتأسي بالأئمة، وسادة الأمة، إن ربي لسميع الدعاء .
--------------------------------------------------------------------------------
 ([1]) ( 1 / 14 ـ 15 ) .

([2]) مقدمة صحيح مسلم : ( 1 / 15 ـ 16 ) .

([3]) مقدمة صحيح مسلم : ( 1 / 17 ) .

([4]) مقدمة صحيح مسلم : ( 1 / 19 ) .

([5]) مقدمة صحيح مسلم : ( 1 / 20 ) .

([6]) مقدمة صحيح مسلم : ( 1 / 21 ) .

([7]) مقدمة صحيح مسلم : ( 1 / 33 ) .

([8]) مقدمة صحيح مسلم : ( 1 / 22 ـ 26 ) .

([9]) مقدمة صحيح مسلم : ( 1 / 26 ـ 28 ) .

([10]) الجامع : ( 5 / 738 ـ 739 ) .

([11]) ويعيش نقاد أهل السنة في كل زمان ومكان للأفكار المصنوعة، والمناهج الضالة، والعقائد الباطلة، ويقفون لها بالمرصاد، حماية لدين الله، وتأسياً بأسلافهم المجاهدين .

([12]) وكذلك يجب في هذه الأزمان، وفي هذا العصر بالذات؛ التمييز بين أهل السنة المحضة، الذابين عنها، وبين أهل البدع، والذين هم أشد خطراً على منهج السلف من المتلبسين، والغشاشين، الذين ألبسوا على أهل السنة دينهم، وطعنوا في الناصحين المخلصين، ومدحوا ودافعوا عن أئمة الضلال والزيغ، وعن مناهجهم الضالة، وأفكارهم المدمرة .

([13]) وأهل البدع أولى بهذا الكشف؛ فإن جرمهم أعظم، وخطرهم أشد .

وقد فعل بهم السلف ذلك في كتب الجرح، وكتب العقائد .

([14]) مقدمة الجرح والتعديل ، ص : ( 2 ـ 6 ) .

([15]) ( ص : 30 ـ 31 ) .

([16]) الناب هنا : الناقة المسنة، سموها بذلك حين طال نابها وعظُم .

انظر "اللسان" : ( 1 / 776 ) .

([17]) لا يرثى له، ولا يرق له، ولا يشفق عليه .

انظر "تهذيب اللغة" للأزهري : ( 15 / 651 ) .

([18]) كتاب المجروحين : ( 1 / 38 ـ 39 ) .

([19]) كتاب المجروحين : ( 1 / 40 ) .

([20]) كتاب المجروحين : ( 1 / 54 ) .

([21]) كتاب المجروحين : ( 1 / 57 ـ 58 ) .

([22]) كتاب : "المجروحين" : ( 1 / 82 ) .

([23]) الكامل : ( 1 / 61 ) .

([24]) الكامل : ( 1 / 64 ـ 65 ) .

([25]) الكامل : ( 1 / 65 ـ 70 ) .

([26]) من المخطوط، وفي المطبوع "الفتنة" .

([27]) الكامل : ( 1 / 81 ـ 82 ، 84 ) .

([28]) الجرح والتعديل : ( 1 / 73 ) .

([29]) الجرح والتعديل : ( 1 / 76 ) .

([30]) الجرح والتعديل : ( 1 / 77 ) .

([31]) الكامل : ( 1 / 103 ) .

([32]) كذا ولعل الصواب : "لأنه لم يكن يرضاه" .

([33]) الجرح والتعديل : ( 1 / 19 ـ 23 ) .

([34]) الجرح والتعديل : ( 1 / 24 ) ، وانظ "مقدمة مسلم" : ( 1 / 26 ) .

([35]) راجع "الكامل" : ( 1 / 105 ـ 147 ) .

([36]) مقدمة كتاب : "الضعفاء والمتروكين" للدار قطني ، تحقيق : الصباغ : ص : ( 11 ـ 13 ) .

([37]) ص : ( 45 ) .

([38]) سورة النساء، الآية : (80) .

([39]) سورة الأحزاب، الآية : (36) .

([40]) سورة النور، الآية : (63) .

([41]) ومنهم : أهل البدع .

([42]) ولعله : "على من دونه" .

([43]) "الموضوعات" ص : ( 1 / 50 ) .


المحجة البيضاء في حماية السنة الغراء

فهرس المحجة البيضاء

نماذج يسيرة من جرح أئمة الحديث والنقد

أولاً :

من كتاب : "بحر الدم فيمن تكلم فيه الإمام أحمد بمدح أو ذم" تأليف : يوسف بن حسن بن عبد الهادي، من ص ( 18 ـ 232) :

1 ـ "سلم بن سالم البلخي الزاهد" : ضَعَّفَه أحمد .

2 ـ "سلمة بن تمام الشقري" : ضَعَّفَه أحمد .

3 ـ "سـلمة بن وردان اللـيـثـي" : ضَـعَّـفَـه أحمــد، وقـال في رواية الميموني : "ما أدري إيش حديثه ؟ له مناكير" .

4 ـ "سلـيـمان بن أرقم أبو معاذ البصري" : قـال أحمـد : "ليس بشيء" .

5 ـ "سليمان بن يسير أبو الصباح النخعي الكوفي" : قـال أحمـد : "ليس بشيء" .

6 ـ "سهيل بن أبي حـزم مهران القطيعي" : قـال أحمـد : "لـه عن ثابت مناكير" .

7 ـ "سـوار بن مصـعب شيخ أبي جهم" : قـال أحمـد : "متروك الحديث" ، وقال في رواية المروذي : "ليس بشيء" .

8 ـ "سـويـد بن عبد العـزيـز بن نمـير السـلمي" : قـال أحمـد : "متروك" .

9 ـ "سـلام بن سـلم القـمي المـدنـي" : سـئـل عـنه في رواية ابن إبراهيم، فقال : "ليس بذاك" .

10 ـ "سيف بن محمد الثوري" : قال عبد الله بن أحمد عن أبيه : "لايُكتَب حديثه، كان يضع الحديث" .

11 ـ "سـيف بن وهـب الـتميمي أبــو وهـب" : قــال أحمـد : "ضعيف" .

12 ـ "شعيب بن سهل، قاضي بغداد" : قال أحمد : "جهمي" .

13 ـ "صدقة بن عبد الله السمين أبو معـاوية الـدمشقي" : ضَعَّفَه أحمد، وقال فيه ـ أيضاً ـ : "ليس بشيء، ضعيف الحديث" .

14 ـ "الصلت بن دينار أبو شعيب الأزدي البصري": قال أحمد : "تركوا حديثه" .

15 ـ "الضحاك بن شرحبيل" : ضَعَّفَه أحمد .

16 ـ "طـارق بن عبد الـرحمـن البجلي الأحمـسي" : قـال أحمـد : "ليس حديثه بذاك" .

17 ـ "طـلحة بن زيد الرقي" : قال أحمد : "كان يضع الحديث" وقال في رواية المروذي : "ليس بشيء، كان يضع الحديث" .

18 ـ "طلحة بن عمرو الحضرمي المكي" : قال أحمد : "لا شيء، متروك" .

19 ـ "طلحة بن يزيد أو يزيد القرشي": قال في رواية المروذي : "ليس بذاك، حَدَّثَ بأحاديث مناكير" .

20 ـ "عاصم بن عمر بن حفص" : ضَعَّفَه أحمد .

21 ـ "عـامر بن عبد الـواحـد الأحـول البصـري" : قال أحمد : "ليس بالقوي" : وقال ـ أيضاً ـ : "ضعيف" .

22 ـ "عباد بن جويرية" : قال أحمد : "كذاب" .

23 ـ "عباد بن عوام بن عمر الكلابي" : قال أحمد : "مضطرب الحديث عن ابن أبي عروبة" .

24 ـ "عباد بن ليث القيسي الكرابيسي البصـري" : قـال أحمـد : "ليس بشيء" .

25 ـ "عباد بن ميسرة المنقري البصري المؤدب" : ضَعَّفَه أحمد .

26 ـ "عبد الله بن حسـين الأزدي أبـو حـريز" : قال أحمد : "منكر الحديث" .

ثـانـيــاً :

من كتاب : "التأريخ" للدوري، عن يحيى بن معين .

ترتيب : أحمد نور سيف، من ص : ( 133 ـ 167 ) :

1 ـ "حماد بن شعيب" : ليس بشيء .

2 ـ "حماد بن واقد أبو عمر الصفار" : ضعيف .

3 ـ "حمزة الجزري النصيببي" : ليس يساوي فلساً .

4 ـ "حميد بن عطاء الأعوج" : ليس حديثه بشيء .

5 ـ "خارجة بن مصعب" : ليس هو بشيء .

6 ـ "خازم بن الحسين أبو إسحاق الحُمَيْسِي" : ليس بشيء .

7 ـ "خالد بن إلياس" : ليس بشيء .

8 ـ "خالد بن طهمان الإسكاف" : ضعيف .

9 ـ "خالد بن عمرو السعيدي" : ليس حديثه بشيء .

10 ـ "خالد بن يزيد ابن أبي مالك" : ضعيف .

11 ـ "خصيب بن جحدر" : سمعت يحيى القطان يقول : "كان خصيب بن جحدر كذاباً" .

12 ـ "خليد بن دعلج" : ليس بشيء .

13 ـ "خيثمة بن أبي خيثمة البصري" : ليس بشيء .

14 : "داود بن الزبرقان" : قال : "ليس بشيء" .

15 ـ "داود بـن عبد الجبـار" : ليس بثقـة، وقــال :

"داود بـن عبد الجبار كان ينزل باب الطاق، وقـد رأيته وكان يكذب" .

16 ـ "داود بن فراهيج" : ضعيف الحديث .

17 ـ "داود بن يزيد الأودي" : ليس بشيء، ضعيف .

18 ـ "الدجين" : ليس حديثه بشيء .

19 ـ "دلهم بن صالح" : ضعيف .

20 ـ "دهثم بن قران" : ليس بشيء .

21 ـ "ذواد بن علية" : ليس بشيء .

22 ـ "راشـد بن معـبد واسـطي": قد سمع من أنس بن مالك : ضعيف.

23 ـ "الربيع بن بدر" : ليس بشيء .

24 ـ "الربيع بن سليمان الخلقاني" : ليس بشيء .

25 ـ "رشدين بن كريب" : ليس بشيء .

26 ـ "رشيد الهجري" و "حبة العرني" و "الأصبغ بن نباتة" : وليس يساوون كلهم شيئاً، قال يحيى وأبو سعيد : "عقيصيا شر منهم" .

27 ـ "ركن بن عبد الله الشامي" : ليس بشيء .

ثــالـثــاً :

من كتاب : "الضعفاء الصغير" للبخاري، ويقال : إنه "التأريخ الصغير" ص : ( 81 ـ 106 ) مفرقة على الأبواب :

1 ـ "خالد بن إياس القرشي العدوي" عن يحيى بن عبد الرحمن : ليس بشيء .

2 ـ "خـالد بن عمرو" عن سـفـيان وهشـام الـدستوائي : منكر الحديث .

3 ـ "خالد بن القاسم المدائني" : متروك، تركه علي والناس .

4 ـ "خـالد بن مخـدوج" رأى أنساً : كان يزيد بن هارون يرميه بالكذب .

5 ـ "خـليفة بن قـيـس" يُـعَدُّ في الكـوفيين : لـم يصـح حديثه، في حديثه نظـر .

6 ـ "داود بن عطاء أبو سليمان المدني" : منكر الحديث .

7 ـ "داود بن المحــير" : منكر الحــديث، شِبه لا شيء، كان لا يدري ما الحديث .

8 ـ "ربيع بن حبيب" عن نوفل بن عبد الملك : منكر الحديث .

9 ـ "ربيع بن بدر" : ضَعَّفَه قتيبة([1]).

10 ـ "روح بن غطيف" : منكر الحديث .

11 ـ "روح بن مسافر" : تركه ابن المبارك وغيره .

12 ـ "رِفْدة بن قضاعة الشامي" : في أحاديثه مناكير .

13 ـ "زيـاد بن أبي حـســان" : كان شـعـبة يتكلـم في زيــــاد بــن أبي حسان([2]).

14 ـ "زياد بن ميمون أبو عمارة البصري" : سمع أنساً ، تركوه .

15 ـ "زيد بن جبيرة" : منكر الحديث .

16 ـ "زيـد بن عبد الـرحمـن بن زيـد بن أسلم القرشي العدوي المدني": منكر الحديث .

17 ـ "زيادة بن محمد" : منكر الحديث .

18 ـ "سعيد بن راشد أبو محمد المازني" : منكر الحديث([3]).

19 ـ "سعيد بن عبد الجبار الحمصي" : وكان جرير يكذبه .

20 ـ "سعيد بن ميسرة البكري" : سمع أنساً ، منكر الحديث .

رابــعـــاً :

ومن كتاب : "الضعفاء" لأبي زرعة، وأجوبته على أسئلة البردعي.

وقد حذفت السؤال والجواب، واقتصرت على ألفاظ الجرح في الأشخاص ، من ص : ( 320 ـ 429 ) :

1 ـ "سيف بن عمر" : ضعيف .

2 ـ "داود العطار" : ليس بذاك الثبت .

3 ـ "بشر بن عبيد" قال : هو عندي ممن يكذب .

4 ـ "أبو حريز المقري" : منكر الحديث جداً .

5 ـ "عثمان بن فرقد" : ضعيف .

6 ـ "عبد الأعلى بن أعين" : ضعيف الحديث .

7 ـ "عبد الأعلى بن أبي المساور" : ضعيف جداً .

8 ـ "مطهر بن الهيثم" : منكر الحديث .

9 ـ "العلاء بن بشر الشامي" : ضعيف الحديث .

10 ـ "مصعب بن سلام" : ضعيف الحديث .

11 ـ "سعيد بن خالد بن أبي طويل" : ضعيف الحديث ، حَدَّثَ عن أنس بمناكير .

12 ـ "حكيم بن نافع الرقي" : واهي الحديث .

13 ـ "بـشر بن يحيى" خـراساني ، من أصحـاب الـرأي : كان لا يقبل العلم، وكان أعلى أصحاب الرأي بخراسان ... كان جاهلاً ([4]).

14 ـ "محمد بن عبد الله بن نمران" : منكر الحديث .

15 ـ "محــمد بن الحجـاج اللخمي" : يروي أحاديث موضوعة عن عبد الملك بن عمير وغيره .

16 ـ "محـمد بن الحجـاج المصـفر" : يروي أبـاطيل عن شعبة والدراودي .

17 ـ "سعيد بن داود بن عبدالله الزنبري" : ضعيف الحديث .

18 ـ "بكر بن بكار" : ليس بالقوي .

19 ـ "أبو إسحاق الكوفي ، اسمه : عبد الله بن ميسرة": واهي الحديث .

20 ـ "الحكم بن ظهير" : متروك الحديث .

21 ـ "أبو حفص العبدي" : واهي الحديث .

22 ـ "الوليد بن أبي ثور" : منكر الحديث ، يهم كثيراً .

23 ـ "أبو حمزة الثمالي" : واهي الحديث .

24 ـ "داود بن الزبرقان" : متروك الحديث .

25 ـ "علي بن ظبيان" : واهي الحديث جداً .

26 ـ "يعـقوب الـزهـري" و "ابن زبــالة" و "الـواقــدي" و "عمر بن أبي بكـر المـؤملي" : يقاربون في الضعف في الحديث، وهم واهــون .

خـامـســاً :

قال الإمام النسائي في كتاب : "الضعفاء والمتروكين"

ص : ( 39 ـ 43 ) و ص : ( 71 ـ 73 ) :

1 ـ "إبراهيم بن إسماعيل بن مجمع" : ضعيف .

2 ـ "إبراهيم بن إسماعيل بن أبي حبيبة" : ضعيف .

3 ـ "إبراهيم بن إسماعيل بن عطية" : متروك الحديث .

4 ـ "إبراهيم بن الفضل" : متروك الحديث .

5 ـ "إبراهيم بن محمد بن أبي يحيى" : متروك الحديث .

6 ـ "إبراهيم بن مسلم الهجري" : ضعيف .

7 ـ "إبراهيم بن مهاجر بن مسمار" : ضعيف .

8 ـ "إبراهيم بن هدبة أبو هدبة" : متروك .

9 ـ "إبراهيم بن عثمان أبو شيبة" : متروك الحديث .

10 ـ "إبراهيم بن الحكم بن أبان" : متروك الحديث .

11 ـ "إبراهيم بن خثيم بن عراك" : متروك الحديث .

12 ـ "إبراهيم بن يزيد الخوزي" : متروك الحديث .

13 ـ "جلد بن أيوب" : بصري ، ضعيف .

14 ـ "جابر الجعفي" : متروك .

15 ـ "جابر بن نوح" : ليس بالقوي .

16 ـ "جارود بن يزيد نيسابوري" : متروك الحديث .

17 ـ "جبــارة" : ضعيف .

18 ـ "جرير بن أيوب الكوفي" : متروك الحديث .

19 ـ "جراح بن منهال أبو العطوف الجزري" : متروك الحديث .

20 ـ "جَمِيْع بن ثوب الشامي" : متروك الحديث .

قلت :

هؤلاء عشرون رجلاً مجـروحـاً، ضمن (706) في كتاب هـذا الإمام الصالح التقي، لا تجد في تراجمهم بصيصاً واحداً من الموازنات بين الحسنات والسيئات؛ مما يدل دلالة واضحة على أن مذهب الموازنات مذهب باطل، اُخترع مكيدة للإسلام والمسلمين، ولرمي حملة الإسلام العدول الثقات، الذين لا يقوم الإسلام إلا بهم، ويسقط إذا سقطوا ـ لا سمح الله ـ بسبب هذا المنهج .

ذلك بأنهم هم فقهاء الأمة، ومحدثوها، ومفسروها، ومن يقبل قولهم في جرح الرواة، وأصحاب العقائد المنحرفة، وتعديلهم لمن قامت به العدالة .

فمن رام الطعن فيهم فو الله ما يقصد إلا الطعن في الإسلام .

وهذه مكيد للإسلام وأهله، انخدع بسرابها وبريقها أقوام .

وقُلْ مثل ذلك في سائر الأئمة، وكتبهم، وأقوالهم في المجروحين .

ســادســاً :

ومن كتاب : "الضعفاء والمتروكين" للإمام الدارقطني، رواية البرقاني عنه، وتحقيق : محمد بن لطفي الصباغ :

1 ـ "إبراهيم بن الحكم العدني" قال أحمد بن حنبل :"في سبيل الله دارهم أنفقناها إلى عدن، إلى إبراهيم بن الحكم"([5]).

2 ـ "إبراهيم بن عمرو بن بكر السكسكي رملي" : متروك .

3 ـ "إبراهيم بن عبد الله بن همام" : كذاب يضع الحديث .

4 ـ "إبراهيم بن إسماعيل بن مجمع" : سمعته([6])يقول : "متروك" .

5 ـ "إبراهيم بن إسحاق الصيني" : سمعته([7])يقول : "متروك" .

6 ـ "أحمد ابن أخت عبد الرزاق" : كذاب .

7 ـ "أحمد بن الحسن المصري" : متأخر ، كذاب .

8 ـ "أحمد بن عبد الله الجوباري" : هروي ، كذاب .

9 ـ "أحمد بن معدان العبدي" : متروك .

10 ـ "أحمد بن علي بن أخت عبد القدوس" : مُقِل ، متروك .

11 ـ "أحمد بن دهثم الأسدي" عن مالك : متروك .

12 ـ "أحمد بن سليمان القرشي الخفتاني" عن مالك : متروك .

13 ـ "أحمد بن محمد" صاحب بيت الحكمة : له حديث واحد، عن متروك([8])، متروك .

14 ـ "أحمد بن الحسن بن القاسم الكوفي" : متروك .

15 ـ "أحمد بن داود بن عبد الغفار الحراني" : متروك ، كذاب

16 ـ "دينار أبو سعـيـد عقـيـصــاً" : كوفي ، عن علي مناكير ، ورماه أبو بكر بن عياش بالكذب .

17 ـ "زكريا بن يحيى الكسائي الكوفي" : متروك .

18 ـ "ضرار بن عمرو" عن يزيد الرقاشي : متروك .

19 ـ "طريف بن عبيد الله الموصلي" : ضعيف .

20 ـ "عبد الله بن زياد" مدني : متروك .

21 ـ "عبد الله بن جعفر بن نجيح المدني" والد علي : كثير المناكير .

22 ـ "عبد الله بن عمرو بن حسان الواقفي" : بصري ، كذاب .

قلت :

هؤلاء اثنان وعشرون من جملة اثنين وثلاثين وستمائة رجل، وضعهم تحت عنوان : "الضعفاء والمتروكين" .

وكل من جَرَحَه يوافقه أئمة على جَرْحِه، وهم أئمة كُـثُـر .

فماذا يقال في هذا الإمام وفيهم ؟.

أيقال فيه وفيهم : إنهم ظلمة، خالفوا منهج الموازنات، الذي لم يولد إلا في القرن الخامس عشر الهجري !! .

ســابــعــاً :

ومن كتاب : "المدخل إلى الصحيح" للحاكم أبي عبد الله النيسابوري، من ص : ( 124 ـ 137 ) :

1 ـ "بهلول بن عبيد" : روى أحاديث موضوعة عن إسماعيل بن أبي خالد، وسلمة بن كهيل، وغيرهما .

2 ـ "بخـتري بن عبيد الطـابخي" : روى عن أبيه عـن أبي هريرة أحاديث موضوعة .

3 ـ "بـركة بن محـمد الحـلبي" : يـروي عن يـوسـف بن أسباط أحاديث موضوعة .

4 ـ "تليد بن سـليمان المحـاربي" ([9]) : رديء المـذهب ، منكـر الحديث، روى عن أبي الجحاف أحاديث موضوعة ، كَذَّبَه جماعة من أئمتنا.

5 ـ "جعفر صاحب العروس" : وضع الحديث على الثقات .

6 ـ "الجارود بن يزيد النيسابوري" : روى عن الثوري أحاديث موضوعة .

7 ـ "الحارث بن عمير البصري" : روى عن حميد الطويل، وجعفر بن محمد الصادق أحاديث موضوعة .

8 ـ "الحسن بن علي الهاشمي" : شيخ من أهل المدينة، حَدَّث عن أبي الزناد أحاديث موضوعة .

9 ـ "الحسن بن محـمد البلـخي" قـاضي مـرو : روى عن حمـيد الطويل وغيره أحاديث موضوعة .

10 ـ "الحسن بن علي الأردني" من أهل الشام : يروي عن مالك الإمام أحاديث موضوعة .

11 ـ "الحسن بن علي بن زكريا العدوي" : حَدَّثّ عن معدان، عن أبي الـربيع الـزهـراني، وغـيره من الثقــات بـأحـاديث موضوعة، رأيت له في نسخة واحدة ليحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة؛ بضعة عشر حديثاً، يشهد القلب عليها أنها كلها موضوعة.

12 ـ "حسين بن علوان" شـيخ من أهل مكة : روى عن هشام بن عروة أحاديث، أكثرها موضوعة .

13 ـ "حمـاد بن عـمرو النصيبي" : يروي عن جماعة من الثقات أحاديث موضوعة، ساقطة بالمرة .

14 ـ "حماد بن عيسى الجهني" يقال له : الغريق : دجال، يروي عن ابن جـريـج، وجعفر محمد الصادق، وغيرهما أحاديث موضوعة .

15 ـ "حـفص بن عـمر بن أبي العطاف المدني" : روى عن أبي الزناد، وعقيل بن خالد أحاديث مناكير .

16 ـ "حفص بن مسلم السمرقندي" : حَدَّثَ عن عبد الله بن عـمر، وأيـوب السخـتـيـاني، ومسعـر، وغـيرهم بأحـاديث موضوعة. كَذَّبه وكيع بن الجراح بالكوفة .

17 ـ "حميـد بن عـلي بن هـارون القيسي" : شيخ من المتأخرين، كَذَّاب ، خبيث .

18 ـ "حبيب بن أبي حبيب المروزي" : حَدَّثَ بمـرو عن إبراهيم الصائغ، وأبي حمزة السكري بأحاديث موضوعة .

19 ـ "حـسان بن سـياه أبو سهل" من أهـل البصرة : روى عن ثابت البناني أحاديث مناكير من رواية الثقات عنه، لا يلزم الذَّنْبُ فيه غيره .

20 ـ "حـسان بن غـالب" من أهـل مصـر : روى عن مـالك بن أنس أحاديث موضوعة .

21 ـ "خـالد بن عبيد العتكي" : حَدَّثَ بمـرو عن أنس بن مالك بأحاديث موضوعة .

22 ـ "خـالد بن عبد الدائم المصـري" : روى عن نافع بن يزيد أحاديث موضوعة .

23 ـ "خالد بن إسماعـيل أبـو الـولـيد المخــزومي" : روى عـن عبيد الله ابن عمر أحاديث موضوعة .

24 ـ "داود بن المحــبر بن قـحـــذم" : حَــدَّثَ عن جمــاعة من الثقـات بأحاديث موضوعة .

25 ـ "داود بن عفان بن حبيب" : حَدَّثَ بخراسان عن أنس بن مـالك بأحـاديث مـوضـوعـة في الإيمـــان، والقــرآن، وفضائل الأعمال، لا تحل الرواية عنه .

26 ـ "دينـار بن عبد الله" : روى عن أنس بن مـالك قريباً من مائة حديث، أكثرها موضوعة .

27 ـ "راشـد بن معـبد الـواسطي" : روى عن أنس بن مـالك أحاديث موضوعة .

ثـامــنــــاً :

ومن كتاب : "المغني" للحافظ الذهبي، من ص : ( 76 ـ 83 ) :

1 ـ "أسد بن وداعة" : شامي، ناصبي، سَبَّاب، عِداده في التابعين .

2 ـ "إسرائيل بن حاتم" عن مقاتل بن حيان : يأتي بالعجائب .

اتهمه ابن حبان .

3 ـ "إسماعيل بن أبان الكوفي، الغنوي، الحناط" : كذاب .

4 ـ "إسماعيل بن إبراهيم البجلي" : ضَعَّفُوه .

5 ـ "إسماعيل بن إبراهيم بن مجمع" قال علي بن الجنيد : "ضعيف جداً".

6 ـ "إسماعيل بن إبراهيم أبو يحيى التميمي" : مُجمَعٌ على تضعيفه.
وقال ابن عدي : "يـُكـتَب حديثه" .

7 ـ "إسماعيل بن إبراهيم بن عقبة" قال الأزدي : "متروك" .

8 ـ "إسماعيل بن أحمد الآجري" عن إبراهيم بن محمد الخواص : اتهمه ابن الجوزي، وإنما المتَّهم شيخُه .

9 ـ "إسماعيل بن أبي إسماعيل" عن أبيه : ضَعَّفَهُ غير واحد .

10 ـ "إسماعيل بن إسحاق الأنصاري" : منكر الحديث . قاله العقيلي .

11 ـ "إسماعيل بن إسحاق الجرجاني" قال ابن الجوزي : "كان يضع الحديث" .

12 ـ "إسماعيل بن ثابت بن مجمع" : ضَعَّفَه أبو حاتم وغيره .

13 ـ "إسماعيل بن جساس" : ضَعَّفَه أبو الفتح الأزدي وغيره .

14 ـ "إسماعيل بن حماد بن النعمان بن ثابت" : قال ابن عدي : ضعفاء.

15 ـ "إسماعيل بن داود بن مخراق" : قال ابن حبان : "كان يسرق الحديث" ، وضَعَّفَه أبو حاتم .

16 ـ "إسمـاعيل بن رافـع" مـدني، نزل البصرة : ضَعَّفُوه .

قال الدارقطني : "متروك" .

17 ـ "إسماعيل بن رجاء الجزري" : ضَعَّفَه الدارقطني .

18 ـ "إسماعيل بن رزيق" بصري ، عن أبي دادو النخعي : كَذَّاب . قاله أبو حاتم .

19 ـ "إسماعيل بن زياد المديني" عن جويبر : منكر الحديث ، قاله الأزدي. وقال ابن حبان : "دجال" .

20 ـ"إسماعيل بن زياد السكوني" قاضي الموصل، عن ابن جريج وغيره: كذاب .

21 ـ "إسماعيل بن أبي زياد" شامي ، قال الدارقطني : "يضع الحديث" .

22 ـ"إسمـاعـيل بـن أبي زيــاد الشـقـري" قــال ابـن معـين : "كذاب" وكان بخراسان .

23 ـ"إسماعيل بن سلمان الأزرق التيمي" : ضَعَّفَه غير واحد .

24 ـ "إسماعيل بن سليمان الـرازي" : ضَـعَّـفَه غير واحد، الغالب على حديثه الوهم .

25 ـ "إسماعيل بن سيف" بصري، قال ابن عدي : "يسرق الحديث" .

26 ـ "إسماعيل بن شروس الصنعاني" عن عكرمة : كذاب. قاله معمر .

27 ـ "إسماعيل بن عبد الله أبو شيخ" قال الدارقطني: "متروك الحديث".

قلت : ونكـتفي من كتب الذهـبي الأربعـة : "الميزان" و "ديوان الضعفاء" و "الذيل على الديوان" بما نقلناه من كتابه : "المغني" .

فمن ينسب إلى الذهبي القول بوجوب الموازنات بين الحسنات والسيئات؛ فإن ما حوته كتبه الأربعة معاول تقوض بنيان هذه المذهب المختلق، وتقتلعه من جذوره .

([1]) وقـال ابن معين : "ليس بشيء" ، وقـال أبـو داود وغيره : "ضعيف" ، وقال النسائي : "متروك" .

([2]) قال الحاكم : "روى عن أنس أحاديث موضوعة" ، وقال الدارقطني : "متروك" ، وقال أبو حاتم وغيره : "لا يُحتج به" .

([3]) قال يحيى : "ليس بشيء" ، وقال النسائي : "متروك" .

([4]) ص : ( 334 ) .

([5]) قال فيه ابن معين : "ليس بشيء" ، وقال النسائي : "متروك الحديث" .

([6]) الضمير في "سمعته" يرجع إلى الدارقطني، والسامع البرقاني .

([7]) الضمير في "سمعته" يرجع إلى الدارقطني، والسامع البرقاني .

([8]) كذا بالأصل .

([9]) قال ابن معين : "ليس بشيء" ، وقال : "كذاب ، يشتم عثمان، وكل من يشتم عثمان أو طلحة أو أحداً من أصحاب النبي r دجال، لا يُكتَب عنه، وعليهم لعنة الله والملائكة والناس أجمعين" . التأريخ : ( 2670 ) وفيه كلام كثير للأئمة .


المحجة البيضاء في حماية السنة الغراء

فهرس المحجة البيضاء

الخا تمة

إن منهج الموازنات منهج هَدَّام، مصادم لعلوم الجرح والتعديل، التي سَلَّمت لها الأمة، وبه عُرِفَ صحة الأحاديث ومتونها من ضعفها ووهائها، وهـل رواتـهـا عدول فـتـتـلقى الأمـة منهم دينهـا أو لا ؟ .
وبه يُعرَف الصادق من الكذاب المختلق على رسول الله r ...إلخ.
فانظر إلى خطورة هذا المنهج؛ فإنه سيأتي يوم من الأيام يُطعَن به في تراثنا العزيز، وفي إسلام الكرام الثقات العدول، الذين حفظ بهم الإسلام، وهم أئمة الجرح والتعديل، والتضعيف والتعليل، وحملة لواء العقيدة، والتوحيد، والسنة، والتفسير، والفقه .
فأي جناية ارتكبها أصحاب هذا المذهب ودعاته .
ليت علماء الأمة يواجهون هذا الخطر؛ كما كان أسلافهم يواجهون أي خطر على الإسلام، وعلى الأمة الإسلامية .

وكان الفراغ من هذا السفر : (( الثلاثاء، الموافق ثلاث عشرة ليلة خَلَت من شهر شوال، عام خمسة عشر وأربعمائة وألف من هجرة الرسول صلى الله عليه وسلم (( .

كتبه :
ربيع بن هادي عمير المدخلي


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

مقدمة الطبعة الثانية

الحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله وصحبه ومن اتبع هداه.

أما بعد :

فهذه مقدمة الطبعة الثانية لكتاب ((مطاعن سيد قطب في أصحاب رسول الله e)) ، الذي شرح صدور قوم مؤمنين ؛ لأن حق ، يتضمن دفاعاً علمياً منصفاً عن أفضل الناس وأكرمهم وأشرفهم وأعدلهم وأعلاهم علماً وديناً وأخلاقاً وسمّواً بعد الأنبياء عليهم الصلاة والسلام .

شرح هذا الرد وأثلج وشفى صدور قوم مؤمنين ، هم أهل السنة والجماعة حقاً وصدقاً وعلماً وعقيدةً ومنهجاً واحتراماً وحباً لأولئك الصحب الكرام الذين أشاد الله بمكانتهم وعلو منازلهم عنده.

فقال: ] كُنتُم خَيْرَ أُمَّةٍ أًخرِجَت للنَّاسٍ تأمُرون بالمَعروف وتَنْهَونَ عَنِ المُنكَرِ وتُؤْمِنُونَ باللهِ [

وقال تعالى مشيداً بدرجاتهم ومعلناً رضاه عنهم وعمن اتبعهم بإحسان : ] والسَّابقونَ الأوَّلونَ مِنَ المُهاجِرِينَ والأنْصَار والذِينَ اتَّبَعُوهُم بإِحسانٍ رَضِيَ اللهُ عَنهُم وَرَضُوا عَنهُ وأَعَدّ لَهم جَنَّاتٍ تَجرِي تَحْتَها الأنْهار خالدين فيها أَبَداً الفَوزُ العَظِيم [[التوبة:100]

والآيات والأحاديث في فضلهم ومكانتهم كثيرة ، يعرفها من عرف قدرهم.

وشَرِقَ بهذا الدفاع عن أصحاب رسول الله e الذي أدان سيد قطب وبين حقيقته وحقيقة عقائده ومنهجه الحاقدون نم الروافض ومن فتك مرض الهوى وتقديس أهل البدع والضلال بقلوبهم وعقولهم وعقائدهم ، فسعوا بكل ما يملكونه من طاقات في محاربته ، والإشاعات ضده ، والكعن فيه بغير علم ولا هدى ولا خوف منالله ولا ورع ، ونسي أولئك أن الله سوف يحاسبهم على ما اقترفوه في نصرة الباطل وأهله وخذلان الحق وأهله وخذلان أصحاب رسول الله e والتكر لمكانتهم وتجاهلها.

سوف يقولون ويقولون كذباً وزوراً وتلبيساً : نحن ونحن … إلخ ، ولكن الحقيقة لا تخفى على أولي النهى ، لا سيما من أقوام ديدنهم التلبيس والمغالطات ، ] وسَيَعْلَمُ الذينَ ظلَمُوا أيَّ مُنقَلبٍ يَنقَلِبونَ [ ، ] واللهُ مِن ورائِهِم مُحيط [ ، ] وقُلِ اعْمَلوا فيسرى اللهُ عَمَلَكُم وَرَسولُهُ والمُؤمِنون [ .

هذا ؛ وقد أحببت أن أرفق بهذه المقدمة بعض ردود الشيخ محمود محمد شاكر ، العالم الكاتب الأديب المصري الشهير ، على طعن سيد قطب في أصحاب رسول الله e .

صدرت تلك الردود في عدد من المقالات في مجلة ((المسلمون)) ، التي كان يرأس تحريرها سعيد رمضان المصري الشهير وأحد كبار الإخوان المسلمين ، وفي مجلة ((الرسالة )) التي كان يصدرها أحمد حسن الزيات وصلني من هذه الردود خمس مقالات:

الأولى بعنوان : ((حكم بلا بينة )) .

الثانية : ((تاريخ بلا إيمان)).

الثالثة: ((لا تسبوا أصحابي )).

الرابعة: ((ألسنة المفترين )).

هذه المقالات الأربع نشرت في مجلة ((المسلمون )) ، الأول في العدد الأول منها السنة الأولى ، والثاني في العدد الثاني السنة الأولى ، والثالث في العدد الثالث السنة الأولى ، والرابع في العدد الرابع السنة الأولى ، وكلها في سنة (1371هـ /1952م) ، المقالة الخامسة نشرت في مجلة (الرسالة) سنة (1371هـ / 1952م) أيضاً بعنوان ((ذو العقل يشقى …)).

انتصر محمود شاكر – شكر الله له – في هذه المقالات لأصحاب رسول الله e من سيد قطب الذي تجرأ عليهم وطعن فيهم ، وبين فيها مكانة أصحاب رسول الله e في كتاب الله وسنة رسوله e ، ومنزلة من يطعن فيهم من الجهل والجرأة وسوء الأدب ، وعرض نماذج من طعن سيد قطب في بعض أصحاب رسول الله e ، وناقشه في ذلك مناقشة علمية قائمة على الكتاب والسنة ومنهج أئمة الهدى من أهل السنة والجماعة وعلى التأريخ والعقل المستنيرين بهدي الإسلام ، فلم يستقد سيد قطب من هذه المناقشات العلمية الواعية ، ولم يدرك أن ذلك يتيح له له الفرصة للعودة إلى جادة الحق والتكفير عما ارتكبه في حق الأصحاب الكرام ، بل تمادى في جهلة وفيما ارتكبه في حق أصحاب رسول الله e ، وأصر عليه ، فرد على محمود شاكر ردّاً عنيفاً ، يغمطه فيه كما يغمط أصحاب محمد e ، دون حياء ولا خوف من الله ، ولا احترام لمشاعر الأمة الإسلامية ، وكيف يحترمها وهو يكفرها في هذا الكتاب الذي طعن فيه في أصحاب رسول الله e ، كتاب (العدالة الإجتماعية ).

ثم بعد هذا الأخذ والرد مع محمود شاكر؛ استمر في طبع كتاب (العدالة) ، الطاعن في أصحاب رسول الله ، والمكفر للأمة استمر يطبعه إلى آخر حياته ، واستمرانصاره وأولياؤه ينشرونه إلى يومنا هذا دون حياء ولا خوف من الله ولا احترام لمشاعر المسلمين .

فيا معشر المسلمين أين الغيرة على العقيدة الإسلامية ؟‍

وأين الغيرة على سادة هذه الأمة.

وأين أنتم من موقف سلف الأمة ممن يطعن في أصحاب رسول الله e؟

فإلى متى تتحملون هذا الظلم وهذا الضيم؟‍

ثم بعد هذا …. أقدم للقراء واحدة من مقالات ((محمود شاكر)) ، الا وهي : (لا تسبوا أصحابي) ، مرفقة بجواب (سيد قطب) ، وإصراره على الباطل والتمادي فيه.

ثم ليعلم القارئ أن طعن (سيد ) كان قد تنازل الخليفة الراشد عثمان وسائر الصحابة في عهده ، ثم بني أمية ، وفي رده تظاهر للقراء أنهإنما طعن في معاوية وفيمن بعده من بني أمية ، يحسب أن ذلك أمر هين ، ولم يعتذر عن طعنه في عثمان وسائر الصحابة ، وأصر على طبع كتابه الطاعن فيهم ، ونشره إلى أن مات([1]) ؛ فافهم ذلك جيداً أيها المسلم المنصف النبيه ، ولا تنخدع بالمغالطات.

ربيع بن هـادي عمـير المـدخلـي
في (24/8/1415هـ)

 ([1]) بل لم يزل (سيد قطب ) يعتز بهذا الكتاب؛ فقد زاره مندوب الجزائر في مؤتمر القاهرة ، وطلب منه أن يكتب له بياناً مختصراً عن (النظام الاجتماعي الإسلامي ووسائله في تحقيق العدالة الاجتماعية )) ليساعده هو وإخوانه هناك على مقابلة التيارات الشيوعية ، فقال له (سيد قطب): ((إن لي ثلاثة كتب في هذا الموضوع ، هي : العدالة الاجتماعية في الإسلام ، و(السلام العالمي في الإسلامي) ، (ومعركة الإسلام والرأسمالي) .)).

انظر كتاب : (لماذا أعدموني ) لسيد قطب (79) ، وهو كما ترى في آخر حياته؛ فمتى رجع عن هذه الضلالات؟


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

لا تسبوا أصحابي

لا تسبوا أصحابي([1])

للأستاذ محمود محمد شاكر

حسب امرئ مسلم لله أن يبلغه قول رسول الله e : ((لا تسبوا أصحابي ، لا تسبوا أصحابي؛ فوالذي نفسي بيده ، لو أن أحدكم أنفق مثل أحدٍ ذهباً ؛ ما أدرك مد أحدكم ولا نصيفه))؛ حتى يخشع لرب العالمين ، ويسمع لنبي الله ويطيع ، فَيَكُفَّ عَرْبَ لسانه وضراوة فكره عن أصحاب محمد e ، ثم يعلم علماً لا يشوبه شكّ ولا ريبة: أن لا سبيل لأحد من أهل الأرض – ماضيهم وحاضرهم – أن يلحق أقل أصحابه درجة ، مهما جهد في عبادته ، ومهما تورع في دينه ، ومهما أخلص قلبه من خواطر السوء في سره وعلانيته.

وما أين يشك وكيف يطمع ورسول الله لا ينطق عن الهوى ، ولا يداهن في دين ، ولا يأمر الناس بما يعلم أن الحق في خلافه ، ولا يحدث بخبر ولا ينعت أحداً بصفة ؛ إلا بما علمه ربه وبما نبأه؟! وربه الذي يقول له ولأصحابه : ] والّذي جاءَ بالصِّدقِ وَصدَّقَ به أولِئكَ هُمُ المُتَّقون . لَهُمْ ما يَشاؤونَ عِنْدَ رَبِّهمْ ذَلِكَ جَزاءُ المُحْسِنِينَ . لِيُكَفِّرَ اللهُ عَنْهُم أَسْوَأَ الذي عَمِلوا ويَجْزِيَهُمْ بأَحسَنِ الذِي كانوا يَعْمَلونَ [ .

ثم يبين e كتاب ربه ، فيقول : ((خير الناس قرني ، ثم الذي يلونهم ، ثم الذي يلونهم ، ثم يجيء قومُ تسبق شهادة أحدهم يمينه ، ويمينه شهادته)).

ثم يزيد الأمر بيانا e ، فيدل المؤمنين على المنزلة التي أنزلها الله أصحابَ محمد رسول الله ، فيقول: ((يأتي على الناس زمان ، فيغزو فئام فيفتح لهم ، ثم يأتي على الناس زمان ، فيغزو فئام من الناس ، فيقال: هل فيكم من صاحب من صاحب أصحاب رسول الله e ؟ فيقولون: نعم ، فيفتح لهم)).

فإذا كان هذا مبلغ صحبة رسول الله e ؛ فأي مسلم يطيق بعد هذا أن يبسط لسانه في أحد من صحابة محمد رسول الله ؟! وبأي لسان يعتذر يوم يخاصمه بين يدي ربهم ؟! وما يقول وقد قامت عليه الحجة من كتاب الله ومن خبر نبيه ؟! وأين يفر امرؤ يومئذ من عذاب ربه؟!

وليس معنى هذا أن أصحاب محمد رسول الله e معصومون عصمة الأنبياء ، ولا أنهم لم يخطئوا قط ولم يسيئوا ؛ فهم لم يدّعوا هذا ، وليس يدّعيه أحد لهم ، فهم يخطئون ويصيبون ، ولكن الله فضلهم بصحبة رسوله ، فتأدبوا بما أدبهم به ، وحرصوا على أن يأتوا من الحق ما استطاعوا ، وذلك حسبهم ، وهو الذي أمروا به ، وكانوا بعدُ توابين أوابين ، كما وصفهم في محكم كتابه ، فإذا أخطأ أحدهم ، فليس يحل لهم ولا لأحد ممن بعدهم أن يجعل الخطأ ذريعة إلى سبهم والطعن عليهم.

هذا مجمل ما أدبنا به الله ورسوله ، بيد أن هذا المجمل أصبح مجهولاً مطروحاً عند أكثر من يتصدى لكتابة تاريخ الإسلام من أهل زماننا ، فإذا قرأ أحدهم شيئاً فيه مطعن على رجل من أصحاب رسول الله e ، سارع إلى التوغل في الطعن والسب بلا تقوى ولا ورع ، كلا ، بل تراهم يحيط بها من الريب والشكوك ، وما الأسباب الداعية إلى الكذب في الأخبار ، ومن العلل الدافعة إلى وضع الأحاديث المكذوبة على هؤلاء الصحابة .

ولن أضرب المثل بما يكتبه المستشرقون ومن لف لفهم؛ فهم كما نعلم ، ولا بأهل الزيغ والضلال والضغينة على أهل الإسلام؛ كصاحب كتاب الفتنة الكبرى) وأشباهه من المؤلفين بل سآتيك بالمثل من كلام بعض المتحمسين لدين ربهم ، المعلنين بالذب عنه والجهاد في سبيله ، وأن سمة الحضارة الوثنية الأوروبية ، تنفجر أحياناً – في قلب من لم يحذر ولم يتق – بكل ضغائن القرن العشرين ، وبأسوأ سخائم هذه الحضارة المعتدية لحدود الله ، التي كتب على عباده – مسلمهم وكفارهم – أن لا يتعدوها .

أربعة من أصحاب رسول الله e ، هم : أبو سفيان بن حرب ، ومعاوية بن أبي سفيان ، وعمرو بن العاص ، وهند بنت عتبة بن ربيعة ؛ أم معاوية ، رضي الله عنهم ، كيف يتكلم أحد الناس عنهم ؟!

1- ((فلما جاء معاوية ، وصير الخلافة الإسلامية ملكاً عضوضاً في بني أمية ؛ لم يكن ذلك من وحي الإسلام ، إنما كان من وحي الجاهلية )).

ولم يكتف بهذا ، بل شمل بني أمية جميعاً ، فقال: ((فأمية بصفة عامة لم يعمر الإيمان قلوبهم ، وما كان الإسلام لها إلا رداء تخلعه وتلبسه حسب المصالح والملابسات)).

2- ثم يذكر يزيد بن معاوية بأسوأ الذكر ، ثم يقول: ((وهذا هو الخليفة الذي يفرضه معاوية على الناس ، مدفوعاً إلى ذلك بدافع لا يعرفه الإسلام ، دافع العصبية العائلية القبلية ، وما هي بكثيرة على معاوية ولا بغريبة عليه؛ فمعاوية هو ابن أبي سفيان وابن هند بنت عتبة ، وهو وريث أحد قومه جميعاً ، وأشبه شيء بهم في بعد روحه عن حقيقة الإسلام ؛ فلا يأخذ أحد الإسلام بمعاوية أو بني أمية؛ فهو منه ومنهم بريء)).

3- ((ولسنا ننكر على معاوية في سياسة الحكم ابتداعه نظام الوراثة وقهر الناس عليها فحسب ، إنما ننكر عليه أولاً وقبل كل شيء إقصاءه العنصر الأخلاقي في صراعه مع علي وفي سيرته في الحكم بعد ذلك إقصاءً كاملاً لأول مرة في تاريخ الإسلام …فكانت جريمة معاوية الأولى التي حكمت روح الإسلام في أوائل عهده هي نفي العنصر الأخلاقي من سياسته نفياً باتاً ، ومما ضاعف الجريمة أن هذه الكارثة باكرت الإسلام ولم تنقض إلا ثلاثون سنة على سننه الرفيع…ولكي ندرك عمق هذه الحقيقة يجب أن نستعرض صوراً من سياسة الحكم في العهود المختلفة على أيدي ابي بكر وعمر ، وعلى أيدي عثمان ومروان …ثم على أيدي الملوك من أمية …ومن بعدهم من بني العباس ، بعد أن خُنقت روح الإسلام خنقاً على أيدي معاوية وبني أمية )).

4- ((ومضى علي إلى رحمة ربه ، وجاء معاوية بن هند وبن ابي سفيان )).

وأنا استغفر الله من نقل هذا الكلام ، بمثل هذه العبارة النابية ؛ فإنه أبشع ما رأيته .

ثم يقول: ((فلئن كان إيمان عثمان وورعه ورقته كانت تقف حاجزاً أمام أمية؛ لقد انهار هذا الحاجز ، وانساح ذلك السد ، وارتدت أمية طليقة حرة إلى وراثاتها في الجاهلية والإسلام ، وجاء معاوية تعاونه العصبة التي على شاكلته ، وعلى رأسها عمرو بن العاص ، قوم تجمعهم المطامع والمآرب ، وتدفعهم المطامح والرغائب ، ولا يمسكهم خلق ولا دين ولا ضمير)).

وأنا أستغفر الله وأبرأ إليه .

ثم قال: ((ولا حاجة بنا للحديث عن معاوية؛ فنحن لا نؤرخ له هنا ، وبحسبنا تصرفه في توريث يزيد الملك لنعلم أي رجل هو ، ثم بحسبنا سيرة يزيد لنقدر أية جريمة كانت تعيش في أسلاخ أمية على الإسلام والمسلمين )).

ثم ينقل خطبة يزعم أنها لمعاوية في أهل الكوفة بعد الصلح ، يجيء فيها قول معاوية : ((وكل شرط شرطته ؛ فتحت قدمي هاتين )) ، ثم يعقب عليه مستدركاً: ((والله تعالى يقول : ] وأوْفُوا بالعَهْدِ إنَّ العَهْدَ كانَ مسؤولاً [ والله يقول: ] وإِنِ اسْتنصروكم في الدِّينِ فَعَليكُم النصر إلا على قومٍ بَينَكُم وَبَيْنَهُم ميْثَاقٌ [ ؛ فيؤثر الوفاء بالميثاق للمشركين المعاهدين على نصرة المسلمين لإخوانهم في الدين ، أما معاوية ؛ فيخيس بعهده للمسلمين ، ويجهر بهذه الكبيرة جهرة المتبجحين ، إنه من أمية ، التي أبت نحيزتها أن تدخل في حلف الفضول)).

5- ثم يذكر خطبة أخرى لمعاوية في أهل المدينة: ((أما بعد؛ فإني والله ما وليتها بمحبة علمتها منكم)).

ثم يعلق عليها فيقول: ((أجل ، ما وليها بمحبة منهم ، وإنه ليعلم أن الخلافة بيعة الرضى في دين الإسلام ، ولكن ما لمعاوية وهذا الإسلام ، وهو ابن هند وابن ابي سفيان؟!)).

6- وأما معاوية بعد علي ؛ فقد سار سياسة المال سيرته التي ينتفي منها العنصر الأخلاقي ، فجعله للرشى واللهى وشراء الأمم([2]) في البيعة ليزيد ، وما أشبه هذه الأغراض ، بجانب مطالب الدولة والأجناد والفتوح بطبيعة الحال)).

7- ثم قال شاملاً لبني أمية : ((هذا هو الإسلام ، على الرغم ما اعترض خطواته العملية الأولى من غلبة أسرة لم تعمر روح الإسلام نفوسها؛ فأمنت على حرف حين غلب الإسلام ، وظلت تحلم بالملك الموروث العضوض حتى نالته ، فسارت بالأمر سيرة لا يعرفها الإسلام )).

هذا ما جاء في ذكر معاوية ، وما أضفى الكاتب من ذيوله على بني أمية وعلى عمرو بن العاص ، وأما ما جاء عن أبي سفيان بن حرب؛ فانظر ماذا يقول:

8- ((أبو سفيان هو ذلك الرجل الذي لقي الإسلام منه والمسلمون ما حفلت به صفحات التاريخ ، والذي لم يسلم إلا وقد تقررت غلبة الإسلام ؛ فهو إسلام الشفة واللسان ، لا إيمان القلب والوجدان ، وما نفذ الإسلام إلى قلب ذلك الرجل؛ فلقد ظل يتمنى هزيمة المسلمين ويستبشر لها في يوم حنين ، وفي قتال المسلمين والروم فيما بعد ، بينما يتظاهر بالإسلام ، ولقد ظلت العصبية الجاهلية تسطير على فؤاده…وقد كان سفيان يحقد على الإسلام والمسلمين ، فما تعرض فرصة للفتنة إلا انتهزها)).

9- ((ولقد كان أبو سفيان يحلم بملك وراثي في بني أمية منذ تولى الخلافة عثمان ؛ فهو يقول : ((يا بني أمية …تلقفوها تلقف الكرة؛ فو الذي يحلف به أبو سفيان ؛ ما زلت أرجوها لكم ، ولتصيرن إلى صبيانكم وراثة!)) ، وما كان يتصور حكم المسلمين إلا ملكاً ، حتى أيام محمد ، (وأظن أنا أنه من الأدب أن أقول: e )؛ فقد وقف ينظر إلى جيوش الإسلام يوم فتح مكة ، ويقول للعباس بن عبد المطلب : ((والله يا أبا الفضل؛ لقد أصبح ملك ابن أخيك اليوم عظيماً)) ، فلما قال له العباس : إنها النبوة ، فما كان مثل هذا القلب ليفقه إلا معنى الملك والسلطان)).

ثم يقول عن هند بن عتبة أم معاوية:

10- ((ذلك أبو معاوية ، فأما أمه هند بنت عتبة ، فهي تلك التي وقفت يوم أحد تلغ في الدم إذ تنهش كبد حمزة كاللبؤة المتوحشة ، لا يشفع لها في هذه الفعلة الشنيعة حق الثأر على حمزة؛ فقد كان قد مات ، وهي التي وقفت بعد إسلام زوجها كرها بعد إذ تقررت غلبة الإسلام تصيح: ((اقتلوا الخبيث الدنس الذي لا خير فيه ، قبح من طليعة قوم ، هلا قاتلتم ودفعتم عن أنفسكم وبلادكم؟)).

هؤلاء أربعة من أصحاب رسول الله e ، يذكرهم كاتب مسلم بمثل هذه العبارات الغريبة النابية ، بل زاد ، فلم يعصم كثرة بني أمية من قلمه ، فطرح عليهم كل ما استطاع من صفات تجعلهم جملة واحدة براء من دين الله ، ينافقون في إسلامهم ، ونفون من حياتهم كل عنصر أخلاقي – كما سماه - .

وأنا لن أناقش الأن هذا المنهج التاريخي ؛ فإن كل مدع يستطيع أن يقول: هذا منهجي ، وهذه دراستي!! بل غاية ما أنا فاعل أن أنظر كيف كان أهل هذا الدين ينظرون إلى هؤلاء الأربعة بأعيانهم ، وكيف كانوا – هؤلاء الأربعة – عند من عاصرهم ومن جاء بعدهم من أئمة المسلمين وعلمائهم.

وأيضا ، فإني لن أحقق هذه الكلمة فساد ما بُني عليه الحكم التاريخي العجيب ، الذي استحدثه لنا هذا الكاتب ، بل أدعه إلى حينه .

فمعاوية بن أبي سفيان رضي الله عنه أسلم عام القضية ، ولقي رسول الله e مسلماً ، وكتم إسلامه عن أبيه وأمه ، ولما جاءت الردة الكبرى؛ خرج معاوية في هذه القلة المؤمنة التي قاتلت المرتدين ، فلما استقر أمر الإسلام ، وسير أبو بكر الجيوش إلى الشام ؛ سار معاوية مع أخيه يزيد بن أبي سفيان رضي الله عنه ، فلما مات يزيد في زمن عمر بن الخطاب رضي الله عنه ؛ قال لأبي سفيان رضي الله عنه : أحسن الله عزاءك في يزيد .فقال أبوسفيان : من وليت مكانه ؟ قال: أخاه معاوية . قال: وصلتك رحم يا أمير المؤمنين . وبقي معاوية والياً لعمر على عمل دمشق ، ثم ولاه عثمان الشام كلها ، حتى جاءت فتنة مقتل عثمان ، فولي معاوية دم عثمان لقرابته ، ثم كان بينه وبين علي ما كان.

ويروي البخاري (5/28) أن معاوية أوتر بعد العشاء بركعة ، وعنده مولى لابن عباس ، فأتى ابن عباس ، فقال: دعه؛ فإنه صحب رسول الله e . وقال في خير آخر: هل لك في أمير المؤمنين معاوية؛ فإنه أوتر بواحدة؟ فقال ابن عباس : إنه فقيه.

وروى أحمد في ((مسند)) (4/102) عن مجاهد وعطاء عن ابن عباس: أن معاوية أخبره أن رسول الله e قصر شعره بمشقص([3]) فقلت لابن عباس : ما بلغنا هذا الأمر إلا عن معاوية ! فقال: ما كان معاوية على رسول الله e متهماً.

وعن ابي الدرداء : ما رأيت أحداً بعد رسول الله e أشبه صلاة برسول الله e من أميركم هذا (يعني معاوية) . مجمع الزوائد (9/357).

وروى أحمد في ((مسنده)) (4/101) عن أبي أمية عمرو بن يحيى ابن سعيد عن جده: أن معاوية أخذ الإداوة([4]) بعد أبي هريرة يتبع رسول الله e بها ، واشتكى أبو هريرة ، فينا هو يوضئ رسول الله e ؛ رفع رأسه إليه مرة أو مرتين ، فقال: ((يا معاوية ! إن وليت أمراً؛ فاتق الله عز وجل واعدل)) . قال معاوية : فما زلت أظن أني مبتلى بعمل لقول النبي e حتى ابتليت .

وروى أحمد في مسنده (4/127) عن العرباض بن سارية السلمي؛ قال: سمعت رسول الله وهو يدعونا إلى السحور في شهر رمضان : ((هلموا إلى الغداء المبارك)) ثم سمعته يقول: ((اللهم علم معاوية الكتاب والحساب وقه العذاب)).

وروى أحمد في مسنده (4/216) عن عبد الرحمن ابن أبي عميرة عن النبي e ؛ أنه ذكر معاوية ، فقال: ((اللهم اجعله هادياً مهدياً ، واهد به )).

هذا بعض ما قيل في معاوية رضي الله عنه ، وفي دينه وإسلامه.

فإن كان هذا الكاتب قد عرف واستيقن أن الروايات المتلقفة من أطراف الكتب تنقض هذا نقضاً ، حتى يقول: إن الإسلام بريء منه! فهو وما عرف!!.

وإن كان يعلم أنه أحسن نظراً ومعرفة بقريش من أبي بكر حين ولّي يزيد بن أبي سفيان ، وهو من بني أمية ، وأنفذ بصراً من عمر حين ولي معاوية؛ فهو وما علم !!

وإن كان يعلم أن معاوية لم يقاتل في حروب الردة إلا وهو يضمر النفاق والغدر؛ فله ما علم !!

وإن كان يرى ما هو أعظم من ذلك ؛ أنه أعرف بصحابة رسول الله e من رسول الله الذي كان يأتيه الخبر من السماء بأسماء المنافقين بأعيانهم ؛ فذلك ما أعيذه منه أن يعتقده أو يقوله !!

ولكن لينظر فرق ما بين كلامه وكلام أصحاب رسول الله عن رجل آخر من أصحابه ، ثم ليقطع لنفسه ما شاء من رحمة الله أو من عذابه ، ولينظر أيهما أقوى برهاناً في الرواية ، هذا الذي حدثنا به أئمة ديننا ، أم ما انضمت عليه دفتا كتاب من عرض كتب التاريخ كما يزعمون ، ولينظر لنفسه حتى يرجح رواية على رواية وحديثاً على حديث وخبراً على خبر ، وليعلم أن الله تعالى أدب المسلمين أدباً لم يزالوا عليه منذ كانت لدين الله الغلبة حتى ضرب الله على أهل الإسلام الذلة بمعاصيهم وخروجهم عن حد دينهم واتباعهم الأمم في أخلاقها وفي فكرها وفي تصورها للحياة الإنسانية .

يقول ربنا سبحانه : ] يا أيَّها الذِينَ آمنُوا إِن جاءَ كم فاسِقٌ بِنَبَإٍ فتَبَيَّنوا أن تُصيبوا قَوماً بِجَهالةٍ فتُصْبِحوا على ما فَعَلتُم نادِمين [

ويقول: ] يا أيُّها الذِينَ آمنوا اجتنِبُوا كثيراً مِنَ الظّنِ إنّ بعْضَ الظِّنِّ إِثم [

ويقول: ] ولا تَقْفُ ما لَيْسَ لك بِهِ عِلْمٌ إِنّ السَّمعَ والبَصَرَ والفُؤادَ كُلُ أُولَئكَ كانَ عنه مسؤولاً [

ولينظر أنى له أن يعرف أن معاوية كان يعمل بوحي الجاهلية لا الإسلام ، وأنه بعيد الروح عن حقيقة الإسلام وأن الإسلام لم يَعمُر قلبه ، وأنه خنق روح الإسلام هو وبنو أبيه ، وأنه هو وعمرو بن العاص ومن على شاكلتهم لا يمسكهم خلق ولا دين ولا ضمير ، وأن في أسلاخ معاوية وبني أمية جريمة أي جريمة على الإسلام والمسلمين ، وأنه يخيس بالعهد ويجهر بالكبيرة جهرة المتبجحين ، وأنه ما لمعاوية وهذا الإسلام وأنه ينفي العنصر الأخلاقي من سيرته ويجعل مال الله للرشى واللهى وشراء الذمم ، وأنه هو وبنو أمية آمنوا على حرف حين غلب الإسلام .

أما أبو سفيان رضي الله عنه ؛ فقد أسلم ليلة الفتح ، وأعطاه رسول الله من غنائم حنين كما أعطى سائر المؤلفة قلوبهم ، فقال له : (( والله ؛ إنك لكريم فداك أبي وأمي ، والله؛ لقد حاربتك فلنعم المحارب كنت ، ولقد سالمتك فلنعم المسالم أنت ، جزاك الله خيراً)).

ثم شهد الطائف مع رسول الله ، وفقئت عينه في القتال.

ولاه رسول الله e نجران ، ورسول الله لا يولي منافقاً على المسلمين .

وشهد اليرموك ، وكان هو الذي يحرض الناس ويحثهم على القتال.

وقد ذكر الكاتب فيما استدل به على إبطان أبي سفيان النفاق والكفر أنه كان يستبشر بهزيمة المسلمين في يوم حنين ، وفي قتال المسلمين والروم فيما بعد ، وهذا باطل مكذوب ، وسأذكر بعد تفصيل ذلك .

أما قول أبي سفيان للعباس: ((لقد أصبح ملك ابن أخيك اليوم عظيماً )) فقال العباس: إنها النبوة فقال أبو سفيان: فنعم إذن. فهذا خبر طويل في فتح مكة ، قبل إسلامه ، وكانت هذه الكلمة : ((نعم إذن)) أول إيذان باستجابته لداعي الله ، فأسلم رضي الله عنه ، وليست كما أولها الكاتب: ((نعم إذن ، وإنها كلمة يسمعها بأذنه فلا يفقهها قلبه ، فما كان مثل هذا القلب ليفقه إلا معنى الملك والسلطان)) إلا أن يكون الله كشف له ما لم يكشف للعباس ولا لأبي بكر ولا لعمر ولا لأصحاب رسول الله من المهاجرين والأنصار ،وأعوذ بالله من أن أقول ما لم يكشف لرسول الله ونبيه e .

وعن ابن عباس : أن أبا سفيان قال: يا رسول الله ثلاثاً أعطنيهن ، قال: ((نعم )) ، قال: تؤمرني حتى أقاتل الكفار كما قاتلت المسلمين ، قال: ((نعم)) ، قال: ومعاوية تجعله كاتباً بين يديك ، قال: ((نعم)) ، وذكر الثالثة ، وهو أنه أراد أن يزوج رسول الله e بابتنته الأخرى عزة بنت أبي سفيان ، واستعان على ذلك بأختها أم حبيبة ، فقال: ((إن ذلك لا يحل لي)).

وأما هند بنت عتبة أم معاوية رضي الله عنهما ، فقد روي عن عبد الله بن الزبير (ابن سعد :8/171) ([5]) ؛ قال: لما كان يوم الفتح ؛ أسلمت هند بن عتبة ونساء معها ، وأتين رسول الله وهو بالأبطح ، فبايعنه ، فتكلمت هند ، فقالت: يا رسول الله الحمد الله الذي أظهر الدين الذي اختاره لنفسه ، لتنفعني رحمك يا محمد ، إني امرأة مؤمنة بالله مصدقة برسوله ، ثم كشفت عن نقابها ، وقالت: أنا هند بنت عتبة ، فقال رسول الله : ((مرحباً بك)) ، فقالت: والله ؛ ما كان على الأرض أهل خباء أحب إلي من أن يذلوا من خبائك ، ولقد أصبحت وما على الأرض أهل خباء أحب إلي من أن يعزوا من خبائك ، فقال رسول الله : وزيادة …

قال محمد بن عمر الواقدي : لما أسلمت هند؛ جعلت تضرب صنماً في بيتها بالقدوم ، حتى فلذته فلذة فلذة ، وهي تقول: كنا منك في غرور.

وروى البخاري([6]) هذا الخبر عن أم المؤمنين عائشة (5/40).

فهل يعلم عالم أن إسلام أبى سفيان وهند كان نفاقاً وكذباً وضغينة؟‍ لا أدري ، ولكن أئمتنا من أهل هذا الدين لم يطعنوا فيهم ، وارتضاهم رسول الله e ، وارتضى إسلامهم ، وأما ما كان من شأن الجاهلية؛ فقل رجل وامرأة من المسلمين لم يكن له في جاهليته مثل ما فعل أبو سفيان أو شبيه بما يروى عن هند إن صح.

وأما عمرو بن العاص ؛ فقد أسلم عام خيبر ، قد مهاجراً إلى الله ورسوله ، ثم أمره رسول الله e على سرية إلى ذات السلاسل يدعو بليّاً إلى الإسلام ، ثم استعمله رسول الله على عمان ، فلم يزل والياً عليها إلى أن توفي رسول الله e ، ثم أقره عليها أبو بكر رضي الله عنه ، ثم استعمله عمر.

وروى الإمام أحمد في (مسنده) (2/327 ،353 ، 354) من حديث أبي هريرة : أن رسول الله e قال: (ابنا العاص مؤمنان) ؛ يعني: هشاماً وعمراً.

وروى الترمذي وأحمد في مسنده (4/155) عن عقبة بن عامر الجهني : سمعت رسول الله e يقول: ((أسلم الناس وآمن عمرو بن العاص)).

وروى أحمد في مسنده (1/161) عن طلحة بن عبيد الله ؛ قال: ألا أخبركم عن رسول الله بشيء ؟ ألا إني سمعته يقول: ((عمرو بن العاص من صالحي قريش ، ونعم أهل البيت أبو عبد الله وأم عبد الله وعبد الله )).

فإذا كان جهاد عمرو ، وشهادة أصحاب رسول الله e له ، وتولية رسول الله e ثم أبى بكر ثم عمر؛ لا تدل على شيء من فضل عمرو بن العاص ، ولا تدل على نفي النفاق في دين الله عنه؛ فلا ندري بعد ما الذي ينفع عمراً في دنياه وآخرته ؟!

ولست أتصدى هنا لتزييف ما كتبه الكاتب من جهة التاريخ ، ولا من جهة المنهاج ، ولكني أردت – كما قلت – أن أبين أن الأصل في ديننا هو تقوى الله وتصديق خبر رسول الله e ، وأن أصحاب محمد e ليسوا لعانين ولا طعانين ولا أهل إفحاش ولا أصحاب جرأة وتهجم على غيب الضمائر ، وأن هذا الذي كانوا عليه أصل لا يمكن الخروج منه؛ لا بحجة التاريخ ، ولا بحجة النظر في أعمال السابقين للعبرة واتقاء ما وقعوا فيه من الخطأ.

ولو صح كل ما يذكر مما اعتمد عليه الكاتب في تمييز صفات هؤلاء الأربعة وصفة بني أمية عامة؛ لكان طريق أهل الإسلام أن يحملوه على الخطأ في الاجتهاد من الصحابي المخطيء ، ولا يدفعهم داء العصر أن يوغلوا من أجل خبر أو خبرين في نفي الدين والخلق والضمير عن قوم هم لقرب زمانهم وصحبتهم لرسول الله e أولى أهل الإسلام بأن يعرفوا حق الله وحق رسوله ، وأن يعلموا من دين الله ما لم يعلمه مجترئ عليهم طعان فيهم.

وأختم كلمتي هذه بقول النووي في شرح مسلم (16/93): ((اعلم أن سب الصحابة رضي الله عنهم حرام من فواحش المحرمات ، سواء من لابس الفتن منهم وغيره؛ لأنهم مجتهدون في تلك الحروب متأولون ، وقال القاضي: سب أحدهم من المعاصي الكبائر ، ومذهبنا ومذهب الجمهور أن يعزر ولا يقتل ، وقال بعض المالكية يقتل)).

وأسدي النصحية لمن كتب هذا وشبهه أن يبرأ إلى الله علانية مما كتب ، وأن يتوب توبة المؤمنين مما فرط منه ، وأن ينزه لسانه ويعصم نفسه ويطهر قلبه ، وأن يدعو بدعاء أهل الإيمان: ] رَبَّنا اغفِرْ لَنا ولإخوانِنا الَذينَ سَبَقُونا بالإيمانِ ولا تَجعَل في قُلوبِنا غِلا للذينَ آمَنُوا رَبّنا إنَكَ رَؤوفٌ رحِيمٌ [

من أجل هذا أقول: إن خلق الإسلام هو أصل كل منهاج في العلم والفهم ، سواء كان العلم تاريخاً أو أدباً أو اجتماعاً أو سياسة ، وإلا ؛ فنحن صائرون إلى الخروج عن هذا الدين ، وصائرون إلى تهديم ما بناه أصحاب رسول الله e ، وإلى جعل تاريخ الإسلام حشداً من الأكاذيب الملفقة والأهواء المتناقضة ، والعبث بكل شيء شريف ورثتنا إياه رحمة الله لهم ، وفتح الله عليهم ، ورضاه عن أعمالهم الصالحة ، ومغفرته لهم ما أساءوا رضي الله عنهم ، وغفر لهم وأثابهم بما جاهدوا وصبروا وعَلِموا وعلّموا ، وأستغفر الله وأتوب إليه.

([1]) مجلة المسلمون (العدد الثالث ، سنة 1371هـ).

([2]) كذا ولعله الذمم.

([3]) المشقص: نصل طويل عريض (المقص).

([4]) الإداوة: إناء من جلد صغير كالقربة.

([5]) انظر: (8/236 ، طبعة دار صادر ، 1377).

([6]) الظاهر أنه يقصد الخبر الأول الذي فيه: ((ما كان على الأرض أهل خباء)) الحديث ، انظر: خ(4/217 ، رقم 6641) ، ط/ السلفية.


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

رد سيد قطب على محمود محمد شاكر

إلى أخي الاستاذ: رجب البيومي …السلام عليكم ورحمة الله ، وبعد([1]):

فإنني لم أرد أن أدخل بينك وبين الأستاذ شاكر فيما شجر بينكما من خلاف حتى ينتهي إلى نهاية كما انتهى ، ذلك أنني كنت حريصاً على أن أدعك ورأيك ، وألا أبدأ تعارفي بك في زحمة الجدل ، وإن ظن أخونا شاكر أن بيننا صحبة وثيقة ، وهي التي تدفعك إلى رد تهجمه أو تقحمه ، حتى لقد أنذرنا معاً عداوة يوم القيامة: ] الأخِلاءُ يَوْمئَذٍ بعْضُهُم لِبَعضٍ عَدوُّ [ ؛ لأن مألوف الناس قد جرى في هذا الزمن الصغير على أن الحق وحده أو الرأي وحده لا يكفي لأن يدفع كاتباً فيكتب دون هوى من صداقة أو علاقة ‍.

ولو كانت بيننا معرفة سابقة ، ولو استشرتني قبل أن تدخل مع صاحبنا في جدل حول ما أثاره من صخب وما نفضه من غبار ؛ لأشرت عليك ألا تدخل ، ولآثرت لك ما آثرته لنفسي من إغضاء وإغفال … ذلك أنني لم استشعر في هذا الصخب الصاخب أثراً من صفاء نية ، ولا رغبة في تجلية حقيقة([2]) ، ولو استشعرت شيئاً من هذا ؛ ما تركت صاحبي دون أن أجيبه ، على الأقل من باب الأدب واللياقة ، ولكنني اطلعت على أشياء ، ما كان يسرني والله أن أطلع عليها ، في نفس رجل ربطتني به مودة ، أصفيتها له في نفسي ، بعدما كان بيننا من جدل قديم ، يعرفه قراء ((الرسالة ))) عام (1938م) ، وما أزال أرجو أن أكون مخطئاً فيما أحسست به ، وأن تبقى لي عقيدتي في ضمائر الناس وفي الخير الذي تحتويه فطرتهم.

ولو كانت الحقائق هي المقصودة لما احتاج الكاتب الفاضل إلى اصطناع مثل هذا الأسلوب الصاخب المفرقع ، ولما لجأ منذ مقاله الأول في ((المسلمون)) إلى الشتم ، والسب والتهم بسوء النية ، وسوء الخلق والنفاق والافتراء ، والسفاهة ، والرعونة([3])… إلى آخر ما خاضه – ويغفر الله له فيه – فبدون هذا تعالج أمور النقد العلمي ، وبغير هذا الأسلوب يمكن تمحيص الحقائق([4]) .

إنه لا ((معاوية )) ولا ((يزيد)) ، ولا أحد من ملوك بني أمية قد اغتصب مال أبي أو جدي ، أو قدّم إلى شخصي مساءة ، ولا لأحد من عشيرتي الأقربين أو الأبعدين… فإذا أنا سلكت في بيان خطة ((معاوية)) في سياسة الحكم وسياسة المال ، وخطة الملوك من بعده – فيما عدا الخليفة الراشد: عمر بن عبد العزيز رضي الله عنه – مسلكاً غير الذي سلكته في بيان خطة ((أبي بكر )) و ((عمر)) و ((علي)) ([5]) رضوان الله عليهم جميعاً ، فليس أول ما يتبادر إلى الذهن المستقيم والنية السليمة أن ما بي هو سب صحابة الرسول e ، لا عن خطأ ، ولكن عن رغبة قاصدة في إفساد الإسلام ، وسوء نية في تدنيس المسلمين ‍‍!!

وكتاب ((العدالة الاجتماعية )) مطبوع متداول منذ أربع سنوات ، وطبعته الثالثة في المطبعة ، والصخب حوله الآن فقط قد يشي بشيء لا أرضاه للصديق ، وقد قرأه الناس في أنحاء العالم الإسلامي ، فلم يستشعر أحد من موضوعه ولا من سياقه أن النية السيئة المبيتة لهذا الإسلام وأهله هي التي تعمر سطوره ، إنما أحس الألوف الذين قرؤوه – أو على الأقل المئات الذين أبدوا رأيهم فيه – أن كل ما كان يعنيني هو أن أبرئ الإسلام من تهمة يلصقها به أعداؤه ، وشبهة تحيك في نفوس أصدقائه([6]) ؛ إذا يحسبون أن سياسة بني أمية في الحكم وسياستهم في المال تحسب على الإسلام ، والإسلام بريء من هذا الاتهام.

روى سعيد بن جمهان ، عن سفينة مولى رسول الله e؛ قال: قال رسول الله e : ((الخلافة في أمتي ثلاثون سنة ، ثم ملك بعد ذلك )) ، ثم قال سفينة: امسك: خلافة أبي بكر ، وعمر ، وعثمان ، وعلي . فوجدناها ثلاثين سنة ، قال سعيد : قلت له : إن بني أمية يزعمون أن الخلافة فيهم. قال : كذبوا بنو الزرقاء ، بل هم ملوك من شر الملوك([7]). رواه أصحاب السنن بسند حسن.

وأحسب لقد كان بنفسي وأنا أعرض النظام الاجتماعي في الإسلام أن أقول شيئاً كالذي قاله مولى رسول الله e ، لا عداء شخصياً لبني أمية ، ولكن تبرئة للإسلام من أن تحسب عليه سياسة لا يعرفها ؛ لا في الحكم ولا في المال ، والإسلام منها بريء([8]) ؛ فيجب أن يعرف الناس براءته ، وأن يعرض عليهم في صورته التي عرفتها الخلافة السمحة ، وأن ينفى عنها ما لحقه في عهود الظلام والاستبداد .

وما كان لي بعد هذا؛ وأنا مالك زمام أعصابي ، مطمئن إلى الحق الذي أحاوله ، أن ألقي بالاً إلى صخب مفتعل ، وتشنج مصطنع([9]) ، وما كان لي إلا أن أدعو الله لصديقنا ((شاكر )) بالشفاء والعافية والراحة مما يعاني ، والله لطيف بعباده الأشقياء.

أما أنا ؛ فما أحب أن يكون لي مع قوم خرجوا على خليفة رسول الله ، وقتلوا ابن بنت رسول الله ، وحرقوا بيت الله ، وساروا في سياسة الحكم وسياسة المال على غير هدى من الله … أدب رفيع من أدب مولى رسول الله الذي أدبه ورباه([10])

سيد قطب

([1]) مجلة (الرسالة ) العدد (977 ، بتاريخ 24مارس 1952م).

([2]) انظر إلى هذه الإتهامات التي تصدر ممن لا يحترم أصحاب رسول الله e ولايرى ما أثاره حوله صخباً ، ويرى أن الدفاع عنهم صخبٌ ليس فيه صفاء نية ولا رغبة في تجلية حقيقة ‍‍

([3]) وماذا عملت أنت وقلت فيمن طعنت فيهم من أصحاب رسول الله e واتهمتهم بالنفاق … إلى آخر التهم؟

([4]) هلا التزمت بهذا المنهج عندما تحدثت عن أصحاب رسول الله e ؟‍ أتأمر الناس بالبر عند الكتابة عنك وتنسى نفسك عندما تكتب عن أصحاب رسول الله e ؟

([5]) ولماذا أسقطت عثمان رضي الله عنه ؟‍ الا يدل هذا على أنك تبغض هذا الخليفة العظيم ، وتنظر إليه بعين أعدائه من (الروافض) و (الخوارج) ؟ ثم ما ذكرته من خطة بني أمية ؛ ألم يكن مليئاً بالكذب والافتراء عليهم وعلى عثمان وعلى من عاصرهم من أصحاب رسول الله e ؟

([6]) أتبريء الإسلام بالطعن في أصحاب رسول الله e ؟ إن هذا لهو العجب حقاً إن أسلوبك هذا ليرضي (الروافض) و (المستشرقين) ، وهم الذين فرحوا بكتابك وترجموه إلى لغاتهم.

([7]) هذا الحديث حسن ، إلا قوله : ((إن بني أمية يزعمون أن الخلافة فيهم ، قال: كذبوا بنوا الزرقاء ، بل هم ملوك من شر الملوك)) ، فإنه قد تفرد بها حشرج بن نباتة عن سعيد ابن جمهان ، وانفرد بروايتها عن حشرج الإمام الترمذي من بين جميع الأئمة الذين أخرجوا حديث سفينة هذا.

فقد أخرجه أبو داود في (سننه) (كتاب السنة ، حديث 4646-4647) من طريق عبد الوارث بن سعيد ، ومن طريق العوام بن حوشب .

كلاهما من طريق حماد بن سلمة ، عن سعيد بن جمهان ،به.

ورواه الحاكم أيضاً في المستدرك (3/145) من طريق عبد الوارث بن سعيد ، ولم يذكر أحد من هؤلاء الأئمة هذه الزيادة التي رواها الترمذي عن حشرج بن نباتة؛ فهي زيادة شاذة ، خالف فيها جماعة من الأئمة الحفاظ.

ثم إنها تخالف الحديث الصحيح: ((لا تزال الإسلام عزيزاً إلى اثني عشر خليفة))

رواه مسلم (كتاب الإمارة ،حديث 1821/7) ، وهو يشمل خلفاء بني أمية .

ويلاحظ على سيد قطب:

1. أنه – مع احتجاجه بهذا الحديث – قد أسقط خلافة عثمان في مقالة هذا وقبله في ((العدالة)).

2. أنه لم يأبه بالجزء الثابت من الحديث الذي فيه أن عثمان أحد الخلفاء ، وتعلق بالجزء الضعيف الشاذ منه ، ألا يدل ذلك على الهوى الجامح ؟ بل لم يبال بكل ما ورد من الأحاديث الصحيحة في فضل عثمان رضي الله عنه ، وما ساقه له محمود شاكر في فضل معاوية ، ولم يبال بما قرره الصحابة والتابعون وأئمة الهدى في فضل عثمان ومكانته وأنه خليفة راشد.

([8]) بل الإسلام بريء مما قررته في كتبك ، ومنها: (العدالة الإجتماعية)؛ من مكوس ظالمة ، واشتراكية غالية ، مأخوذة من النظم الشيوعية الحمراء ، وبرأ الله الخلافة الإسلامية السمحة مما تلصقه بها.

([9]) يصدق عليك القول: (رمتني بدائها وأنسلت).

([10]) أليس عثمان خليفة رسول الله ؛ فلماذا لم تتأدب معه كما تأدب سفينة معه وكما تأدب أصحاب رسول الله e ؟ بل كانت الملائكة تستحي منه؛ فلماذا لم تستح منه؟‍ ولماذا تجاوزت حدود الأدب معه ،فأسقطت خلافته ، وأدعيت عليه الدعاوى الباطلة ، وفضلت فيه تلاميذ ((ابن سبأ))؟

وأما قتلة الحسين رضي الله عنه ؛ فالناس يعرفون من هم ، ويعرفون من الذي هدم الكعبة . ولم يحقد على بني أمية أحد من المسلمين كحقدك إلا (الروافض) و (الخوارج).


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

مقدمة الطبعة الأولى

إن الحمد لله نحمده ، ونستعينه ، ونستغفره ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا .

من يهده الله فلا مضلَّ له ، ومن يضلل فلا هاديَ له .

وأشهد أن لا إله إلا الله وحدَه لا شريك له ، وأشهد أن محمدًا عبدُه ورسوله صلى الله عليه وعلى آله وصحبه وسلم .

أما بعد :

فإنّ خيرَ الحديث : كتابُ الله ، وخير الهدْي : هَدْيُ محمدٍ صلى الله عليه وسلم ، وشر الأمور : محدثاتُها ، وكلُّ مُحْدَثَة بدعة ، وكلُّ بدعة ضلالة .

هذا المقطع جزءٌ من خطبة النبي صلى الله عليه وسلم ، كان يردِّدُه في خطبه كلها ـ أو جُلّها ـ كما في حديث جابر ـ رضي الله عنه ـ .

ولقد وصف رسول الله صلى الله عليه وسلم البدعَ بأنها شرُّ الأمور ، وبأنها ضلالة ، وفي رواية في غير هذا الحديث : ((وكلُّ ضلالة في النار)) ، ويكرِّرُ هذا في كلّ خطبة من خطب الجمعة ، يصاحب ذلك غضبه الشديد كأنه مُنْذِرُ جيش ، يقول : ((صبّحكم ومسّاكم)) ، ويعلو بذلك صوتُه؛ كلُّ هذا ولم تكن قد حدثت البدع ، بل لم يحدث شيءٌ منها .

لقد وقع الكثيرُ والكثير فيما حذّر منه رسولُ الله صلى الله عليه وسلم ، ولا سيّما في القرون المتأخّرة؛ ثم هيّأ الله للأمة الإسلامية من يجدِّد لها دينَها ، ويردّ الكثير ممن أراد الله له الخير إلى حظيرة التوحيد والسنة في الجزيرة العربية وغيرها من بلدان المسلمين؛ فعمّت اليقظة أنحاء العالم الإسلامي ، وبدأت الأنظار تتجّه إلى الحقّ والتوحيد ، وتتنكّر للشرك والبدع ، وبدأ شباب الأمة في العالم يبحث عن النور والهدى ، ويرفض الخرافات والبدع ، ويرفض كلّ أشكال الباطل والضلال الذي زحف على الأمة من دول الكفر الشرقية والغربية ، سواء منها ما يتعلّق بالعقائد ، أو ما يتعلّق بالحاكمية والتشريع ، وما يتعلّق بالأخلاق ، والاجتماع ، والاقتصاد ، والسياسة .

ولقد كان في الكتاب العزيز والسنة المطهرة ثم فقه سلف الأمة ومؤلّفات من التزم منهج السلف ودعا إليه في كلّ مجال مثل مؤلفات شيخ الإسلام ابن تيمية ، وابن القيم ، وابن كثير ، ومؤلفات الدعوة السلفية في الجزيرة ، والهند ، والشام ، ومصر ما يكفي ويشفي ويروي غلة هؤلاء الشباب ويشبع تطلّعاتهم .

ولكن مع الأسف تصدّى لدعوة الشباب وتوجيههم وتربيتهم كثيرٌ وكثير ممن لا يعرف منهج السلف في العقيدة وغيرها ، ولا يميِّزُ بين السنة والبدعة ، وكتبوا الكثير والكثير في شتّى الميادين ، وكان لما طرحوه وكتبوه للتوجيه دعايات ضخمة ونشاطات قوية احتوت كثيرًا من شباب الأمة وألقت في روعهم التهوين من شأن البدع والشرك ، والتهوين من شأن التوحيد والسنة ومنهج السلف الصالح؛ فكان لذلك آثارُه الخطيرة حتى في نفوس من ينتسب إلى مدرسة السلف والمنهج السلفي إلا من رحم الله . واستفحل هذا الأمرُ ، واشتدَّ ، ورافقَه غلوٌّ وتقديسٌ للأشخاص مهما غلظت بدعهم وعظمت أخطاؤهم مما ينذر بشرٍّ خطيرٍ ، وينذر بعودة الأمة إلى الدوّامة التي تطلّعت وتحفّزت للخروج منها .

فرأيت أنّ لهؤلاء الشباب الذين لا يشكّ عاقل أنهم يريدون للإسلام وللأمة الخير والعزَّةَ والكرامة ، حقـًّا عظيمـًا ، وواجبـًا كبيرًا على حملة العلم أن يبيِّنوا لهم الحق ، ويفصلوا لهم بين الهُدى والضلال والحق والباطل ، ويميِّزوا لهم بين دعاة الحق والهدى وبين غيرهم ممن حذّر منهم رسولُ الله صلى الله عليه وسلم ، حتى ينزلوا
الناسَ منازلهم .

فتصديت نصحـًا للأمة وللشباب خاصة لبيان بعض ما وقفت عليه في كتب سيد قطب من مخالفات خطيرة لما جاء به رسولُ الله صلى الله عليه وسلم وما كان عليه أصحابه وخيار الأمة في العقائد وغيرها وتفنيد ذلك بالحجة والبرهان ما استطعت إلى ذلك سبيلاً؛ كلُّ ذلك نصحـًا للأمة .

وإني لأرجو الله أن يوفِّق كل عالم مخلص يشعر بثقل الأمانة التي حملها ، ويشعر بعظم المسئولية أمام الله أن ينهضوا بواجب النصح والبيان لهؤلاء الشباب وغيرهم حتى يقيموهم على المحجّة البيضاء التي تركَهم عليها رسولُ الله صلى الله عليه وسلم ، والتي لا يزيغُ عنها إلا هالك .

وأرجو الله أن يوفقهم ليسلكوا مسلك أئمة الإسلام في بيان الحق والتحذير من الشرك والبدع وأهلِها كالإمام الشافعي ، والإمام أحمد ، والإمام البخاري ، وعبد الله بن أحمد ، وابن خزيمة ، والآجُرّي ، واللالكائي ، وابن بَطّة ، وابن تيميّة ، وابن القَيِّم ، وابن عبد الوهاب ، وأمثالهم ممن صدعَ بالحق ولم تأخذهم في الله لومةُ لائم .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الأسباب الموجبة للكتابة في هذا الموضوع

إن على المسلم ـ وخاصة حملة العلم الشرعي ـ لَواجباتٌ عظيمة نحو الأمة الإسلامية والشباب ، يرجع معظمُها :

أولاً : إلى بيان الحق ، والفصْل بينَه وبين الباطل وبين الهدى والضلال؛ قال تعالى : { وإذا أخذ الله ميثاق الذين أوتوا الكتاب لتبيِّنُّنه للناس ولا تكتمونَه } [ آل عمران : 87 ] ، وقال تعالى : { إن الذين يكتمون ما أنزل اللهُ من الكتاب ويشترون به ثمنـًا قليلاً أولئك ما يأكلون في بطونهم إلاّ النارَ ولا يكلِّمُهم الله يوم القيامة ولا يزكّيهم ولهم عذابٌ أليم } [ البقرة : 174 ] ، وقال تعالى : { إن الذين يكتمون ما أنزلنا من البيِّنات والهدى من بعد ما بينّاه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون إلا الذين تابوا وأصلحوا وبيّنوا فأولئك أتوبُ عليهم وأنا التوّاب الرحيم } [ البقرة : 159ـ160 ] .

وحيث إن سيد قطب قد فسّر كتاب الله وتعرّض للعقائد والقضايا التي بيَّنَها القرآن للناس ليهتدوا بها فيسعَدوا في الدنيا والآخرة ، وآمن بها الصحابة والتابعون لهم بإحسان ، وتابعهم عليها أئمة الهدى من مفسِّرين ومحدِّثين ، وفقهاء ، وخالفهم فيها أهل البدع والضلال ، وكانت مواقف سيد قطب على سنن هؤلاء المخالفين رأيتُ أنه يتحتُّمُ عليَّ وقد علمتُ ذلك أن أقومَ بواجب البيان الذي حتّمه الله عليّ .

ثانيـًا : وقد يلتقي مع الأول أن الله فرض علينا النصيحة والأمر بالمعروف والنهي عن المنكر ، ولا شكّ أنَّ مخالفة ما بيّنه الله في كتابه من أمر العقائد وبيّنه رسول الله صلى الله عليه وسلم في سننه وهدْيه من أعظم المنكرات وإغفالها والسكوت عن بيانها بعد العلم بها من أعظم الغشّ والخيانة للإسلام والمسلمين لا سيّما إذا رافق هذا الكتمان والسكوت تلبيس وتمويه وإشعار بأن كتابات هذا الرجل كلها نور وهدى وكأنها كتبت من الجنة ، وقد قيل ذلك مع الأسف !! .

ثالثـًا : الغلوّ الشديد في سيد قطب ، وإطراؤه ، ونسج الهالات الكبيرة حول شخصيّته ومؤلفاته مما بهر الناسَ به وبكتبه فجعلهم في وضعٍ لا يفكِّرون فيه ، ولا يتصورون سيد قطب على حقيقته ، ولا يتصورون كتبه على حقيقتها ، ولا يُدركون ما حوته من أخطاءٍ كبيرة إذا اكتشفها المؤمن ضاقت عليه الأرضُ بما رحُبت ، وأدرك أنّ دينَه يحتِّم عليه واجب البيان لما انطوت عليه هذه الكتب من باطل وضلال قد أخفته تلك الدعايات .

رابعـًا : إصرار المشرفين على تراثه ـ وعلى رأسهم محمد قطب ـ على طبع كتبه ، والإلحاح على ذلك؛ بحيث يطبع كل كتاب من كتبه المرّات العديدة :

فهذا ((الظلال)) الذي جمع فأوعى من ألوان البدع الشيء الكثير قد طُبع سبع عشرة مرّة([1]) .

وهذا كتابه ((معالم في الطريق)) قد طبع خمس عشرة مرة .

وهذا كتاب ((العدالة الاجتماعية)) قد طبع اثنتي عشرة طبعة .

وهناك طبعات أخرى غير شرعية لهذا الكتاب .

وهكذا سائر كتبه مع ما حوته من باطل وبدع عظيمة حظيت بما لم تحظ به مؤلفات أئمة الإسلام الكبار كالإمام أحمد ، والبخاري ، ومسلم ، وابن حبان ، والدارقطني ، وابن تيمية ، وابن القيِّم ، والذهبي ، وابن عبد الوهاب وغيرهم من أئمة الإسلام . وما ذلك إلا نتيجة التدليس على الأمة والدعايات الضخمة لترويج هذه الكتب وأمثالها وترويج ما فيها من عقائد وأفكار .

خامسـًا : أقدِّم نموذجـًا لإصرار سيد على ما ضمّنه كتبه من أفكار ومبادئ؛ كتاب ((العدالة الاجتماعية في الإسلام)) هذا الكتاب من أقدم مؤلَّفاته ، وفيه من الضلال ما يرفضه ويستنكره أشدّ الناس جهلاً في العالم المنتسب إلى السنة وأشدّهم إغراقـًا في التصوّف ألا وهو الطعنُ في أصحاب رسول الله صلى الله عليه وسلم .

لقد أصرّ سيد قطب وأخوه محمد بل الإخوان المسلمون على بقاء هذا الطعن واستمراره أكثرَ من أربعين سنة ، على الرغم من تنبيه العقلاء على فظاعة هذا العمل وبشاعته .

قال الدكتور صلاح عبد الفتاح الخالدي ـ أحد المعجبين بسيد قطب ومنهجه ومبادئه ـ في كتابه ((سيد قطب من الميلاد إلى الاستشهاد)) خلال حديثِه عن كتاب ((العدالة الاجتماعية)) :

((وقد أشرنا إلى أثر الكتاب في مختلف الأوساط الحكومية الشيوعية والإخوانية ، وأن سيدًا اقترب بكتابه هذا كثيرًا من الإخوان المسلمين إلى أن ربط مصيره بمصيرهم بعد ذلك .

وقد اتهم محمود شاكر سيد قطب في ((العدالة)) بإساءته القول في حقّ الصحابة ، وانتقاده للخليفة الراشد عثمان بن عفان .

وقد طُبع الكتاب عدّة طبعات في حياة سيد ، كانت آخرَها الطبعة السادسة التي أصدرتها (دار إحياء الكتب العربية) عام 1964م . وهي طبعة منقَّحة؛ حيث حذف منها العبارات التي أخذها عليه محمود شاكر وغيره ، والمتعلِّقة بعثمان ومعاوية ـ رضي الله عنهما ـ ، وأضاف لها فصل (التصوّر الإسلامي والثقافة) أحد فصول ((معالم في الطريق)) .

أي : أنّ سيداً أضاف لكتاب ((العدالة الاجتماعية)) عام 1964م أفكاره الحركية الإسلامية ، ودعوته إلى بعث طليعي ، واستئناف الحياة الإسلامية على أساس مبادئ الإسلام .

وبهذا نعرف أن سيداً لم يتخلّ عن كتابه ((العدالة الاجتماعية في الإسلام)) ، بل بقيَ يقول بما فيه من مبادئ وأسس وأفكار حتى محنته عام 1965م))([2]).

بل هذا سيد قطب نفسه لا يزال يصرّ على كتاب ((العدالة)) ، ويعترف بأنه كان بداية الصلة بينه وبين الإخوان المسلمين :

قال في كتاب ((لماذا أعدموني ؟)) ( ص : 11 ـ 12 ) : ((صدر لي كتاب ((العدالة الاجتماعية في الإسلام)) سنة 1949م مصدَّرًا بإهداء هذه الجملة : ((إلى الفتية الذين ألمحهم في خيالي قادمين يردّون هذا الدين جديدًا كما بدأ ، يجاهدون في سبيل الله ، لا يخافون لومة لائم ...)) إلخ . ففهم الإخوان في مصر أنني أعنيهم بهذا الإهداء ، ولم يكن الأمر كذلك ، ولكنهم من جانبهم تبنّوا الكتاب واعتبروا صاحبه صديقـًا ، وبدأوا يهتمّون بأمرِه؛ فلما عدت في نهاية عام 1950م بدأ بعض شبابهم يزورني ويتحدّث معي عن الكتاب ، ولكن لم تكن لهم دار؛ لأن الجماعة كانت لا تزال مصادَرة ، واستغرقت أنا عام 1951م في صراعٍ شديد بالقلم والخطابة والاجتماعات ضد الأوضاع الملَكيّة القائمة ، والإقطاع ، والرأسمالية ، وأصدرت كتابين في الموضوع غير مئات المقالات في صحف الحزب الوطني الجديد ، والحزب الاشتراكي ، ومجلة الدعوة التي أصدرها الأستاذ صالح عشماوي ، ومجلة الرسالة)) .

فهذا يبيِّن إصرار سيد قطب على الطعن في أصحاب رسول الله صلى الله عليه وسلم ، وإصراره على الاشتراكية الغالية التي قرّرها في هذا الكتاب ، وعلى إصرارِه على رمي المجتمعات الإسلامية كلها بأنها مجتمعات جاهليّة ـ أي : كافرة ـ .

ويشاركه في المسؤلية عن هذه الأمور المروِّجون لفكره ومذاهبه ، بل يتحمّلون المسؤلية أكثرَ منه .

سادسـًا : احتجاج أهل البدع والضلال بطعن سيد قطب وأمثاله ممن طعن في عثمان ـ رضي الله عنه ـ وفي أصحاب رسول الله صلى الله عليه وسلم؛ إذ يرى هؤلاء المبتدعون أنّ في طعن سيد قطب وأمثاله من أهل الأهواء المنتسبين إلى أهل السنة حجة لهم على جواز الطعن والنيل من أصحاب رسول الله صلى الله عليه وسلم .

فهذا الإباضي الخارجي المحترق أحمد حمد الخليلي مفتي عُمان الحاقد على أصحاب رسول الله صلى الله عليه وسلم يقول في مقابلة أجراها معه لفيفٌ من (اللجنة الثقافية) حينما زار النادي الثقافي في سلطنة عمان في يوم الاثنين 29 رجب سنة 1404ه‍ ، ونشرتها مجلة (جبرين) التي يصدرها الطلبة العمانيون في الأردن؛ حيث يقول الخليلي الإباضي المذكور من كلامٍ طويل في هذه المقابلة :

((ولست هنا بصدد الحكم في تلك الفتنة العمياء ، ولا على أحدٍ ممن خاض في تلك الفتنة ، أو من أصيب بشيء من شررها ، وإنما كلُّ ما أريده الآن هو : دفع الاتهامات التي توجّه إلى الإباضية؛ لأنهم يعادون أصحاب رسول الله صلى الله عليه وسلم وينالون من كرامتهم .

والذي أريد أن أقوله : أن الإباضية ليسوا وحدَهم في هذا الميدان فكثيرٌ من الناس تحدّثوا عن تلك الفتنة))([3]) ونقل كلامـًا عن ((العقد الفريد)) ، وعن ((البيان والتبيين)) ، وعن ((الإمامة والسياسة)) المنسوب زورًا إلى ابن قتيبة تتضمّن الطعنَ على عثمان ـ رضي الله عنه ـ .

ثم قال : ((وإذا جئنا إلى أعلام الفكر الإسلامي لعصرنا الحاضر نجد كثير([4])منهم تناول هذه الفتنة ، وتحدّثوا عما جرى فيها بكلّ جرأة؛ ومن هؤلاء : شهيد الإسلام سيد قطب في كتابه ((العدالة الاجتماعية)) ، فلنسمع معـًا بعض ما قاله الأستاذ سيد قطب في صفحة ( 210 ) من كتابه المذكور : ((وهذا التصوّر لحقيقة الحكم قد تغيّر شيئـًا ما دون شك على عهد عثمان وهو شيخ كبير ومن وراءه([5])مروان بن الحكم يصرف الأمر بكثير من الانحراف عن الإسلام ، كما أن طبيعة عثمان الرخية وحدبه الشديد على أهلِه قد ساهم كلاهما في صدور تصرّفاتٍ أنكرها الكثيرين([6]) من الصحابة من حوله ، وكانت لها معقبات كثيرة ، وآثارها الفتنة التي عانى منها الإسلام كثيرًا .

منح عثمان من بيت المال زوج ابنته الحارث بن الحكم يوم عرسه مائتي ألف درهم ، فلما أصبح الصباح جاء زيد بن أرقم خازن بيت مال المسلمين وقد بدا في وجهه الحزن واغرورقت في عينيه الدموع ، فسأله أن يعفيه من عمله ، ولما علم منه السبب وعرف أنه عطيته لصهره من مال المسلمين قال مستغربـًا : أتبكي يا ابن أرقم أن وصلت رحمي؛ فردّ الرجل الذي يستشعر روح الإسلام المرهف : لا يا أمير المؤمنين ولكن لأني أظن أنك أخذت هذا المال عوضـًا عما كنت تنفقه في سبيل الله في حياة رسول الله صلى الله عليه وسلم ، والله لو أعطيته مائة درهم لكان كثيرًا؛ فغضب عثمان على الرجل الذي لا يطيق ضميره هذه التوسعة من مال المسلمين على أقارب خليفة المسلمين وقال له : الق بالمفاتيح يا ابن أرقم فإنا سنجد غيرك)) .

والأمثلة كثيرة في سيرة عثمان على هذه التوسعات؛ فقد منح الزبير ذات يوم 900 ألف ، ومنح طلحة 200 ألف ، ونفَّل مروان بن الحكم ثلث خراج أفريقية ، ولقد عاتبه في ذلك ناسٌ من الصحابة على رأسهم علي بن أبي طالب ، فأجاب : إنّ لي قرابة ورحمـًا ، فأنكروا عليه وسألوه : ألم يكن لأبي بكر وعمر قرابة ورحم ؟ فقال : إن أبا بكر وعمر كانا يحتسبان في منع قرابتهما وأنا أحتسب في إعطاء قرابتي؛ فقاموا عنه غاضبين يقولون : فهديهما والله أحب إلينا من هديك .

وغير المال كانت الولايات تغدق على الولاة من قرابة عثمان ، ومنهم : معاوية الذي وسع عليه في الملك ، فضمّ إليه فلسطين ، وحمص ، وجمع له قيادة الأجناد الأربعة ، ومهّد له بعد ذلك أن يأخذ الملك في خلافة عليّ ، وقد جمع المال والأجناد .

ومنهم : الحكم بن العاص طريد رسول الله صلى الله عليه وسلم الذي آواه عثمان وجعل ابنه مروان وزيره المتصرّف .

ومنهم : عبد الله بن سعد بن أبي السرح أخوه من الرضاعة .

ولقد كان الصحابة يرون هذه التصرفات خطيرة العواقب فيتداعون إلى المدينة لإنقاذ تقاليد الإسلام ولإنقاذ الخليفة من المحنة ، والخليفة في كبرته لا يملك أمره من مروان ، وإنه لمن الصعب أن نتهم روح الإسلام في نفس عثمان ، ولكن من الصعب كذلك أن نعفيه من الخطأ الذي نلتمس أسبابه في ولاية مروان الوزارة في كبرة عثمان .

ولقد اجتمع الناسُ فكلفوا علي بن أبي طالب أن يدخل إلى عثمان فيكلمه؛ فدخل إليه فقال : الناس ورائي وقد كلّموني فيك ، والله ما أدري ما أقول لك ، وما أعرف شيئـًا تجهلُه ، ولا أدلّك على أمرٍ لا تعرفه؛ إنك لتعلم ما نعلم ، ما سبقناك إلى شيء فنخبرك عنه ، ولا خلونا بشيء فنبلغك ، ولا خصصنا بأمر دونك ، وقد رأيت وسمعت وصحبت رسول الله صلى الله عليه وسلم ونلتَ صهره ، وما ابن أبي قحافة بأولى بعمل الحق منك ، وما ابن الخطّاب أولى بشيء من الخير منك ، وإنك أقرب إلى رسول الله رحمـًا ، ولقد نلت من صهر رسول الله صلى الله عليه وسلم ما لم ينالا ولا سبقاك إلى شيء؛ فالله الله في نفسك فإنك والله لا تبصر من عمى ، ولا تعلم من جهل ، وإن الطريق لواضح بيِّن ، وإن أعلام الدين قائمة . تعلم يا عثمان أن أفضل عباد الله عند الله إمامٌ عادل هُدي وهدى؛ فأقام سنة معلومة وأمات بدعة ... فو الله إن كلاًّ لبيِّن ، وإن السنن لقائمة ولها أعلام؛ وإن شر الناس عند الله إمام جائر ضلَّ وضُلَّ به ، فأمات سنة معلومة ، وأحيا بدعة متروكة؛ وإني سمعت رسول الله صلى الله عليه وسلم يقول : ((يؤتى يوم القيامة بالإمام الجائر وليس معه نصير ولا عاذر فيلقى في جهنّم)) .

فقال عثمان : قد والله علمت ليقولن الذي قلت ، أما والله لو كنت مكاني ما عنفتك ولا أسلمتك ولا عبت عليك ، وما جئت منكرًا أن وصلت رحمـًا ، وسددت خلّة ، وآويت ضائعـًا ، ووليت شبيهـًا بم كان عمر يولي . أنشدك الله يا علي هل تعلم أن المغيرة بن شعبة ليس هناك ؟ ، قال : نعم ، قال : أتعلم أن عمر ولاّه ؟ ، قال : نعم ، قال : فلم تلومني أن وليت ابن عامر في رحمه وقرابته ؟ ، قال عليّ : سأخبرك إن عمر كان كل من ولي كان إنما يطأ على صماخه إن بلغه عنه حرف جلبه ثم بلغ به أقصى الغاية ، وأنت لا تفعل؛ ضعفت ورفقت على أقاربك . قال عثمان : وأقاربك أيضـًا ، قال علي : لعمري أن رحمهم مني لقريبة ولكن الفضل في غيرهم ، قال عثمان : هل تعلم أنّ عمر ولى معاوية خلافته كلها فقد وليته ؟ ، قال
علي : أنشدك الله؛ هل تعلم أن معاوية كان أخوف من عمر من يرفأ غلام عمر منه ؟ ، قال : نعم ، قال علي : فإنّ معاوية يقطع الأمور دونك وأنت لا تعلمها فيقول للناس هذا أمر عثمان فيبلغك ولا تغير على معاوية .

ثم يقول الأستاذ شهيد الإسلام بعد ذلك : ((ثم ثارت الثائرة على عثمان ، واختلط فيها الحق بالباطل والخير بالشر ، لكن لا بد لمن ينظر في الأمور بعين الإسلام ، ويستشعر الأمور بروح الإسلام أن يقرِّر أن تلك الثورة في عمومها كانت ثورة من روح الإسلام ، وذلك دون إغفال ما كان لليهودي عبد الله بن سبأ عليه لعنة الله))([7]).

اقرأ كتاب ((العدالة)) ( من ص 210 إلى ص 212 )([8]).

قال الإباضي : ((وكثير من الكاتبين تناول هذا الموضوع بالنقد والتحليل ، ومن بينهم العلامة المودودي في كتابه ((الخلافة والملك)) ، وكذلك في كتابه ((التجديد لهذا الدين)) .

وقد علّل ما حدث في كتابه ((التجديد لهذا الدين)) بأن الخليفة الثالث جاءته الخلافة وقد بلغ من الكبر عتيـًّا ، وكان لم يمنح من المواهب التي منح العظيمان اللذان تقدّماه .

فهل الإباضية وحدَهم الذين يتحدّثون عن مثل هذه الأشياء أو يكتبون عنها؟)) .

أقول : فهل هذا الطعن في عثمان ـ رضي الله عنه ـ مما يشرِّف سيد قطب والمودودي وسائر الكاتبين الذين يحتجّ بهم هذا الخارجي على صحة وسلامة موقف من يطعن في الخليفة الراشد وغيره من أصحاب رسول الله صلى الله عليه وسلم ؟!! .

ونقول ثانية لهذا المفتي : أمثل هذا الاحتجاج البارد مما يقبله العقلاء والعلماء ... والقضاة ... وأهل الفتوى ؟!! .

إذا سئلت أيها المفتي عن عصابة تقتل وتسرق وتقطع الطرق حتى إذا ألقي عليها القبض وقدّمت للعدالة لمحاسبتها وتطبيق شريعة الله وحكمه عليها فقامت تدافع عن نفسها وتقول : إنّ هناك عصابات تشاركها في هذه الجرائم؛ فهل تدافع عنها أيها المفتي وتعطيها صكّ براءة بحجة أنها ليست وحدَها التي تمارس تلك الفعلات الشنعاء ، بل معها عصابات تشاركُها في تلك الجرائم ؟ .

وهكذا نرى التعصّب الأعمى يقتل العقول والمواهب فتأتي بالمخجلات من الشوارد والغرائب .

أيا من يحترم دينه وعقله ويحترم رسول الله صلى الله عليه وسلم وأصحابه الكرام كيف ترضى لنفسك أن تكون من مدرسة سيد قطب والمودودي وأمثالهما ممن يطعن في أصحاب رسول الله صلى الله عليه وسلم وممن انحازوا إلى أهل البدع الكبرى وفي كثير من المبادئ والأصول والعقائد وصاروا إلْبـًا على السنة والحق وأهلهما .

فورب السماء والأرض أنه ما نصح لك ولا أراد بك خيرًا مَن يستهويك إلى تولي واتباع الدعاة إلى البدع الكبرى والضلالات العمياء .

وفي خلال كلامه ... ذكر خطته في ((العقد الفريد)) لأحمد بن محمد بن عبد ربه المتشيّع الحاقد على عثمان وبني أميّة عن أحد الحاقدين من الروافض أو الخوارج يطعن في عهد عثمان وبني أميّة ، ثم عقّب عليها بقوله :

((وكان كلامه ـ يعني : الحاقد السالف الذكر ـ يعني انتقاد الأوضاع بعد الخليفتين أبي بكر وعمر ـ رضي الله عنهما ـ ، وكذلك جاء في كثير من الكتب ذكر بعض الأحداث التي وقعت في عهد الخليفة الثالث بعدما بلغ من الكبر عتيـًّا)) .

وهذه طعنة من الإباضي الخارجي الحاقد في الخليفة الراشد عثمان ـ رضي الله عنه ـ ، وذكر الأباضي أن الخطبة السالفة الذكر موجودة في ((البيان والتبيين)) للجاحظ المعتزلي الماجن الحاقد .

وذكر خلال عرضه كلامـًا عن المسمى زروًا بابن قتيبة فقال : ((ولنستمع إلى ما يقوله ابن قتيبة صاحب ((الإمامة والسياسة))([9]) ، يقول في الصفحة ( 35 ) من الجزء الأول من كتابه : ((ما أنكر الناس على عثمان وذكروا أنه اجتمع أناسٌ من أصحاب النبي صلى الله عليه وسلم فكتبوا كتابـًا ذكروا فيه ما خالف فيه عثمان من
سنة رسول الله صلى الله عليه وسلم وسنة صاحبيه ، وما كان من هبته خمس أفريقية لمروان وفيه حق الله ورسوله ، ومنهم ذوي القربى واليتامى والمساكين ، وما كان من تطاوله في البنيان حتى عدّوا سبعة دور بناها في المدينة ... وذكر مثالب ومطاعن أخرى في عثمان ـ رضي الله عنه ـ)) .

ثم قال : ((كل هذا موجود في كتاب ((الإمامة والسياسة)) في الصفحتين ( 35 ـ 36 ) )) .

وهكذا ينقل هذا الخارجي الحاقد على عثمان وبني أمية عن ابن قتيبة المجهول موهمـًا أنه ابن قتيبة خطيب وأديب أهل السنة ، وموهمـًا للبلهاء أنه اعتمد على أقوى حجة ، وهي في واقعها أوهى من بيت العنكبوت ، ويريد بذلك تبرئة نفسه والخوارج من الطعن في أصحاب رسول الله صلى الله عليه وسلم فأضاف طعنـًا إلى طعن ، وحقدًا إلى حقد ، وعداء إلى عداء؛ ولن يضرّ بذلك إلاّ نفسه ، وسيأتي دحض هذه المطاعن الكاذبة إن شاء الله تعالى .

هذه الأسباب وغيرها دفعتني إلى أن أقومَ ببعض الواجب الذي يطمعني في أحسن الجزاء والمثوبة من الله الكريم العظيم ، ويطمعني في أن يستجيب لصوت الحق أناس مخدوعون ببريق الباطل وجعجعته وضجيجه فأدخل باستجابتهم في قول الرسول صلى الله عليه وسلم : ((من دعا إلى هدى كان له من الأجر مثل أجور من تبعه إلى يوم القيامة)) .

وصلى الله على نبينا محمد ، وعلى آله وصحبه وسلم تسليمـًا كثيرًا .

وكتبه :

ربيع بن هادي عمير المدخلي

عضو هيئة التدريس في الجامعة الإسلامية .

 ([1]) وقد بلغت هذا العام 1421هـ فوق ثلاثين طبعة ، وهذا غاية التمادي في الباطل ، وذلك ناشيء عن عدم الخوف من الله ومراقبته .

([2]) ( ص : 540 ) .

([3]) انظر كيف يتظاهر هذا المسكين بالورع عن الحكم في تلك الفتنة العمياء ، ثم غلبه طبعُه وهواه وحقدُه فساقَ هذا الدفاع عن الإباضية الذي يتضمّن الاعتراف بأنهم ممن يعادي أصحاب رسول الله صلى الله عليه وسلم وينالون من كرامتهم ، لكنهم ليسوا وحدَهم في هذا الميدان ، بل يشاركهم فيه وحوشٌ بشريّة تنهش في أعراض أصحاب رسول الله صلى الله عليه وسلم خير أمّة أُخرجت للناس .

ولقد رأينا العجائب في كتب الخوارج الإباضية ، رأيناهم يشاركون الروافض إلى حدٍّ بعيد في الطعن في أصحاب رسول الله صلى الله عليه وسلم . فهل يظنّ الإباضي الخليليّ أن مغالطاته تنطلي على العقلاء !! .

([4]) كذا بالأصل ، وصوابه (كثيرًا) .

([5]) كذا بالأصل ، وصوابه : ( ورائه) .

([6]) كذا بالأصل ، وصوابه : (الكثيرون) .

([7]) انظر كيف يمدح الثورة على عثمان ـ رضي الله عنه ـ مع علمِه أنها من كيد ابن سبأ اليهودي . وسوف تأتي مناقشته المستفيضة لهذا الكلام إن شاء الله في ( ص 99 ) إلى ( ص 102 ) .

([8]) وفي الطبعة الثانية عشر ص ( 159 ) ، وفي الطبعة الخامسة ص ( 186 ) من ((العدالة)) .

([9]) قد طعن غير واحد من الباحثين في نسبة هذا الكتاب إلى ابن قتيبة الإمام ، وأقاموا العديدَ من الأدلة على بطلان هذه النسبة . منهم : محب الدين الخطيب في تحقيق ((العواصم)) ( ص : 248 ) ، ومنهم : السيد أحمد صقر في مقدمة ((تأويل مشكل القرآن)) لابن قتيبة ( ص : 32 ) . وانظر مقدمة ((عيون الأخبار)) ( ص : 40 ) .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الأول: لمحة عن حياة سيد قطب

لا أريد أن أترجم لسيد قطب؛ فقد كُتب عنه الكثير والكثير ، وشحنت الكتابات عنه بالمبالغات والمغالات . وإذا ذكرت بعض أخطائه نسجت حوله الهالات لتسمو به إلى أعلى الدرجات ، أقلها أنه مجتهد من مجتهدي الأمة .

فتكفيرُه للأمة ... وطعنه في أصحاب رسول الله صلى الله عليه وسلم ... وتعطيله لصفات الله عز وجل ... وقوله بخلق القرآن ... وأن الله لا يتكلّم ... وإنما قوله مجرّد إرادة ... وقوله بالحلول ... ووحدة الوجود ... والجبر ، ... وقوله : أن الروح أزليّة ، ... وقوله بالاشتراكية الغالية ... وبموادة أعداء الله ، وقوله ... عن مساجد المسلمين بأنها معابد جاهلية ، ... وتهوينه من معجزات الرسول ... وردّه لأخبار الآحاد بل للمتواترات من أحاديث رسول الله صلى الله عليه وسلم ... وغير هذه من الضلالات .

كلُّ ذلك لا يحطّ من قدر سيد قطب شيئـًا ولا يهزّ مكانته([1]). لماذا ؟!! ، وما سرُّ هذه الخصوصية ؟ .

أنزلَ من عند الله وحيٌ بهذه الخصوصيّة يُستثنى به هذا الرجل من بين أهل البدع ويقدّسه وينزهه عن مساواة أمثاله من البشر ؟!! .

فإذا قال غيره مثلاً بأن القرآن مخلوق خرج من دائرة أهل السنة وأسلك في عداد المبتدعة والمعتزلة كائنـًا مَن كان وفي أيِّ عصر كان ولو في القرون المفضّلة .

وإذا قال سيد بخلق القرآن ، وأنكر أن الله يتكلّم ، وكفّر المجتمعات الإسلامية ، وأضاف إلى ذلك بدعـًا أكبر وأغلظ فمن أعظم المستحيلات أن يقال : إنه مبتدع . لماذا ؟!! .

لأن سيوف الإرهاب الفكري تحميه وأسنة الباطل والاتهامات تشرع في نحور وصدور من يفكِّر في القول بذلك .

ولو رغم أنف الحق ، ولو ألحق ذلك بالإسلام ونصوصه وقواعده ومنهجه أشد الأضرار ، وأنزل به أشد الأخطار فإنّ كل ذلك يهون إلى جانب سيد قطب .

وسوف أنقل من ترجمته ما يتناسب مع المآخذ التي أخذتها عليه ، ويبيّن منشأها وأسبابها .

قال صلاح عبد الفتاح الخالدي ـ وهو أحد المعجبين بسيد قطب والمغالين فيه ـ : ((الفترة الزمنية لضياعه

متى كان ضياع سيد قطب ؟ . لقد أخبر سيد أبا الحسن الندوي لَمّا قابله الأخير عام 1951م ـ بعدما انتهت رحلة ضياعه ـ أنه نشأ على تقاليد الإسلام في طفولته في القرية ، ولما سافر للقاهرة أقبل على الأدب والنقد ، والدراسة ، والثقافة ، والمعرفة ، وصار يتلقّى من الثقافة الغربية الماديّة؛ وهذا جعله يمرُّ بمرحلة من الشكّ والارتياب في الحقائق الدينيّة إلى أقصى حدّ ـ على حسب قوله بالحرف ـ .

وفي هذه الرحلة ـ أي : أثناء ضياعه ـ أقبل على القرآن يدرسه لدواعٍ أدبية ، ثم نقله القرآن نقلةً بعيدة إلى عالم الإيمان واليقين .

لقد استمرّت رحلة ضياعه حوالي خمسة عشر عامـًا ، ولم يكن ضياعه فيها كلها درجة واحدة وعلى مستوى واحد ، بل كانت الدرجة متفاوتة ومتذبذبة .

تسللت إليه الوساوس والشكوك والأوهام بالتدريج ، ووصلت إلى نفسه وتصوّره بالتدريج ، وظهر أثرها عليه بالتدريج ! . ولما تمكنت منه ظهرت آثارها عليه بصورة واضحة صارخة ، وانعكست على ملامحه؛ بحيث بدت فيها تلك الملامح بارزة شاخصة؛ ثم صار أثرها عليه يضعف ويقل بالتدريج وهو يحاول جاهدًا أن يتخلّص منه بمشقّة ومجاهدة؛ وكانت تبدو أحيانـًا في بعض نتاجه الشعري ، وتخفت وتختفي في غيره ! .

وما أن تعامل سيد مع حقائق الإسلام ومقررات الإيمان حتى زالت آثار وملامح الضياع عنه ، وتلاشت عن نتاجه ! .

إن رحلة ضياعه استمرت حوالي خمسة عشر عامـًا ، ما بين 1925
ـ 1940م ، أي : أنها بدأت معه وهو في الدراسة الثانوية ، وتفاعلت معه وهو في الدراسة الجامعية في كلية دار العلوم ، وبلغت أوجها في آخر سنتين من دراسته الجامعية ، أي : عامي 32 ـ 1933م ، واستمرت في أعلى درجاتها في السنوات الأولى من حياته الوظيفيّة ، وبخاصة في السنتين الأوليين منها : 34 ـ 1935م .

ثم صارت تضعف تدريجيـًّا إلى أن أوشكت على الزوال والتلاشي عام 1940م .

ولا نكاد نرى لها آثارًا عليه في المرحلة الأولى ـ غير الواضحة ـ من حياته الإسلامية ، ما بين عامي 40 ـ 1945م ، وهي المرحلة التي درس فيها القرآن لدواعٍ أدبية))([2]).

أقول :

إن سيد قطب لم يخرج من دوامة الحيرة والبلبلة والاضطراب ، وإن آثارها لواضحة على كثير من كتاباته ولا سيّما في العقائد والغيبيات؛ فلا تجوز المكابرة والمغالطات .

 ([1]) وهذا أشنع ما يكون من الإرجاء الغالي الذي تلبّس به قومٌ يرمون الأبرياء من أهل السنة بالإرجاء؛ أليس قولُهم هذا في سيد قطب وأمثاله أسوأ من قول غلاة المرجئة : ( لا يضر مع الإيمان ذنب كما لا ينفع مع الكفر طاعة ) ؟! .

([2]) ((سيد قطب من الميلاد إلى الاستشهاد)) ( ص : 214 ـ 215 ) .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الثاني: مكانة أصحاب رسول الله r عند الله ورسوله والمؤمنين

إن لأصحاب رسول الله صلى الله عليه وسلم لمنزلة رفيعة عند الله وعند رسوله والمؤمنين ، وقد أثنى الله عليهم في محكم كتابه ، وأخبر عن رضاه عنهم ورضاهم عنه؛ فمن ذلك قوله تعالى : { كنتم خيرَ أمة أُخرجت للناس تأمرون بالمعروف وتنهون عن المنكر } ، وقال تعالى : { وكذلك جعلناكم أمةً وسطـًا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدًا } .

قال الخطيب البغدادي : ((وهذا اللفظ وإن كان عامـًا فالمراد به الخاص ، وقيل : هو وارد في الصحابة دون غيرهم)) .

وقوله تعالى : { لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة فعلم ما في قلوبهم فأنزل السكينة عليهم وأثابهم فتحـًا قريبـًا } ، وقوله تعالى : { والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه } ، وقوله تعالى : { والسابقون السابقون أولئك المقرّبون في جنات النعيم } ، وقوله تعالى : { يا أيها النبي حسبك الله ومن اتبعك من المؤمنين } ، وقوله تعالى : { للفقراء المهاجرين الذين أُخرجوا من ديارهم وأموالهم يبتغون فضلاً من الله ورضوانـًا وينصرون الله ورسوله أولئك هم الصادقون والذين تبوءوا الدار والإيمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة ومن يوق شحَّ نفسه فأولئك هم المفلحون } .

والآيات في بيان فضلهم ومنزلتهم كثيرة .

وأثنى عليهم رسولُ الله صلى الله عليه وسلم ، وبيَّن فضلهم في أحاديث كثيرة :

فمن ذلك : قوله صلى الله عليه وسلم : ((خير الناس قرني ، ثم الذين يلونهم ، ثم الذين يلونهم ، ثم يجيء قومٌ تسبق شهادة أحدهم يمينه ويمينه شهادته))([1]).

وقال رسول الله صلى الله عليه وسلم : ((لا تسبوا أصحابي ، لا تسبوا أصحابي فوالذي نفسي بيده لو أنفقَ أحدُكم مثلَ أُحدٍ ذهبـًا ما أدرك مُدَّ أحدهم ولا نَصِيفَه))([2]).

وقال ابن عباس ـ رضي الله عنهما ـ : ((لا تسبوا أصحاب محمد صلى الله عليه وسلم فلمقام أحدهم ساعة ـ يعني : مع النبي صلى الله عليه وسلم ـ خيرٌ من عبادة أحدِكم عمرَه))([3]).

وقال ابن مسعود ـ رضي الله عنه ـ : ((إن الله نظر في قلوب العباد فوجد قلب محمد صلى الله عليه وسلم خيرَ قلوب العباد فاصطفاه لنفسه ، وابتعثه برسالته ، ثم نظر في قلوب العباد بعد قلب محمد صلى الله عليه وسلم فوجد قلوب أصحابه خير قلوب العباد ، فجعلهم وزراء نبيه ، يقاتلون على دينه؛ فما رآه المسلمون حسنـًا فهو عند الله حسن ، وما رأوه سيّئـًا فهو عند الله سيء))([4]).

وقال الإمام الطحاوي : ((ونحب أصحاب رسول الله صلى الله عليه وسلم ، ولا نفرِّطُ في حبِّ أحدٍ منهم ، ولا نتبرأ من أحدٍ منهم ، ونبغض من يبغضهم وبغير الخير يذكرهم ، ولا نذكرهم إلاّ بخير؛ وحبُّهم دين وإيمان وإحسان ، وبغضهم كفر ونفاق وطغيان))([5]).

وقال الخطيب البغدادي ـ رحمه الله تعالى ـ بعد أن استشهد بآيات كريمة وأحاديث شريفة على مكانتهم وفضلهم :

((والأخبار في هذا المعنى تتسع ، وكلّها مطابقة لما ورد في نصّ القرآن؛ وجميع ذلك يقتضي طهارة الصحابة ، والقطع على تعديلهم ونزاهتهم؛ فلا يحتاج أحدٌ منهم مع تعديل الله تعالى لهم المطِّلِع على بواطنهم إلى تعديل أحد من الخلْق له؛ فهم على هذه الصفة إلا أن يثبت على أحد ارتكاب ما لا يحتمل إلاّ قصد المعصية؛ فيحكم بسقوط العدالة ، وقد برّأهم الله من ذلك ، ورفعَ أقدارَهم عندَه . على أنه لو لم يَرِد من الله عز وجل ورسوله فيهم شيء مما ذكرناه لأوجبت الحال التي كانوا عليها من الهجرة والجهاد والنصرة وبذل المهج والأموال ، وقتل الآباء والأولاد ، والمناصحة في الدين ، وقوّة الإيمان واليقين القطع على عدالتهم ، والاعتقاد لنزاهتم ، وأنهم أفضل من جميع المعدلين المزكين الذين يجيئون من بعدهم أبد الآبدين .

هذا مذهب كافّة العلماء ، ومَن يُعتدُّ بقوله من الفقهاء))([6]).

وقال شيخ الإسلام ابن تيمية ـ رحمه الله تعالى ـ : ((ومن أصول أهل السنة والجماعة : سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم كما وصفهم الله به في قوله تعالى : { والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلاًّ للذين آمنوا ربنا إنك رؤوف رحيم } ، وطاعة رسول الله صلى الله عليه وسلم في قوله : ((لا تسبُّوا أصحابي؛ فوالذي نفسي بيده لو أنّ أحدكم أنفق مثل أُحدٍ ذهبـًا ما بلغ مُدَّ أحدِهم ولا نَصِيفَه)) ، ويقبلون ما جاء به الكتاب والسنة والإجماع من فضائلهم ومراتبهم ... ويتبرؤون من طريقة الروافض الذين يبغضون الصحابة ويسبّونهم ، وطريقة النواصب الذين يؤذون أهل البيت بقولٍ أو عمل .

ويُمسكون عمّا جرى بين الصحابة ، ويقولون : إن هذه الآثار المروية في مساويهم منها ما هو كاذب ، ومنها ما قد زيدَ فيه ونقّص وغيّر عن وجهه ، والصحيح منه هم فيه معذورون : إما مجتهدون مصيبون ، وإما مجتهدون مخطئون .

ومَن نظر في سيرة القوم بعلم وبصيرة وما منَّ الله عليهم به من الفضائل علم يقينـًا أنهم خيرُ الخلْق بعد الأنبياء ، لا كان ولا يكونُ مثلهم ، وأنهم الصفوة من قرون هذه الأمة التي هي خير الأمم وأكرمها على الله))([7]).

([1]) أخرجه البخاري : ( 62/ فضائل الصحابة ، 3650 ) من حديث عمران بن حصين ـ رضي الله عنه ـ . ومسلم : ( 44/ فضائل الصحابة ، حديث : 4533 ) من حديث ابن مسعود ، ومن حديث عمران وأبي هريرة ـ رضي الله عنهم ـ .

([2]) أخرجه البخاري : ( 62/ فضائل الصحابة ، ح : 3673 ) ، ومسلم ـ واللفظُ له ـ : ( فضائل الصحابة ، ح : 2540 ) .

([3]) ((شرح الطحاوية)) ( ص : 532 ) ، قال الألباني : ((صحيح)) .

([4]) ((شرح الطحاوية) ( ص : 532 ) . قال الألباني : ((حسن موقوفـًا . أخرجه الطيالسي ، وأحمد ، وغيرهما بسند حسن؛ وصحّحه الحاكم ، ووافقه الذهبي)) .

([5]) ((شرح الطحاوية)) ( ص : 528 ) .

([6]) ((الكفاية)) ( ص : 96 ) .

([7]) ((الواسطية)) ( ص : 142 ـ


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الثالث: نبذة عن الخليفة الراشد عثمان بن عفان ـ رضي الله عنه

نسبه :

هو : عثمان بن عفان بن أبي العاص بن أمية بن عبد شمس بن عبد مناف القرشي ، أمير المؤمنين ، أبو عمرو ، الأموي ، ذو النورين ، ومَن تستحي منه الملائكة ، ومَن جمع الأمة على مصحفٍ واحد بعد الاختلاف ، ومَن افتتح نوّابه إقليم خراسان وإقليم المغرب؛ وكان من السابقين الصادقين القائمين الصائمين المنفقين في سبيل الله .

وممن شهد له رسول الله صلى الله عليه وسلم بالجنة ، وزوجه بابنتيه رقية وأم كلثوم ـ رضي الله عنهم أجمعين ـ .

مَن نظر في تحرِّيه وقت أمره بجمع القرآن علم مرتبته وجلالته ... ، عداده في السابقين الأولين ، وفي العشرة المشهود لهم بالجنة ، وفي الخلفاء الراشدين؛ وهو أفضلُ مَن قرأ القرآن على النبي صلى الله عليه وسلم ، هاجر إلى الحبشة ثم إلى المدينة ، وروى جملةً كثيرة من العلم ... .

قتله سودان بن حمران يوم الجمعة ثامن عشر ذي الحجة سنة خمس وثلاثين ، وكانت خلافته اثنتي عشرة سنة ، وعاش بضعـًا وثمانين سنة ... وكان ممن جمع العلم والعمل ، والصيام ، والتهجُّد ، والإتقان ، والجهاد في سبيل الله ، وصلة الرحم . فقبّح الله الرافضة([1]).

 ([1]) انظر : ((تذكرة الحفّاظ)) : ( 1/8 ) ، ((الإصابة)) : ( 2/ ترجمة : 5450 ) ، ((تهذيب الكمال)) : ( 19/445 ، ترجمة رقم : 3847 ) ، ((أُسد الغابة)) : ( 3/584 ، ترجمة رقم : 3583 ) ، ((طبقات ابن سعد)) : ( 3/53 ) ، ((حلية الأولياء)) : ( 1/55 ) ، ((المنتظم)) : ( 4/334 ) ، ( 5/49 ) ، ((صفة الصفوة)) : ( 1/294 ) ، ((تاريخ الخلفاء)) للسيوطي ( ص : 147 ) .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الرابع: من فضائل عثمان ـ رضي الله عنه ـ الثابتة عن رسول الله r

قال البخاري ـ رحمه الله تعالى ـ : وقال عبدان : أخبرني أبي ، عن شعبة ، عن أبي إسحاق ، عن أبي عبد الرحمن أنّ عثمان ـ رضي الله عنه ـ حيث حوصر أشرف عليهم وقال : أنشدكم الله ـ ولا أنشد إلاّ أصحاب النبي صلى الله عليه وسلم ـ : ألستم تعلمون أنّ رسول الله صلى الله عليه وسلم قال : ((من حفر رومة فله الجنة)) فحفرتُها ؟ ، ألستم تعلمون أنه قال : ((مَن جهّز جيش العُسرة فله الجنة)) فجهزتُه ؟ ، قال : فصدّقوه بما قال))([1]).

وقال البخاري ـ أيضـًا ـ : ((حدثنا سليمان بن حرب ، حدثنا حماد بن زيد ، عن أيوب ، عن أبي عثمان ، عن أبي موسى ـ رضي الله عنه ـ أن النبي صلى الله عليه وسلم دخل حائطـًا وأمرني بحفظ باب الحائط ، فجاء رجلٌ يستأذن فقال : ((ائذن له ، وبشِّره بالجنة)) فإذا أبو بكر ، ثم جاء آخر يستأذن فقال : ((ائذن له ، وبشِّره بالجنة)) فإذا عمر ، ثم جاء آخر يستأذن ، فسكت هنيهة ثم قال : ((ائذن له ، وبشره بالجنة على بلوى ستصيبُه)) فإذا عثمان بن عفان .

قال حمّاد : وحدثنا عاصم الأحول وعلي بن الحكم سمعا أبا عثمان يحدِّث عن أبي موسى ( بنحوه ) . وزاد فيه عاصم : أن النبي صلى الله عليه وسلم كان قاعدًا في مكان فيه ماء قد كشف عن ركبتيه ـ أو ركبته ـ فلما دخل عثمان غطّاها))([2]).

وقال البخاري : ((حدثنا مسدّد ، حدثنا يحيى ، عن سعيد ، عن قتادة أن أنسـًا ـ رضي الله عنه ـ حدّثهم قال : صعد النبي صلى الله عليه وسلم أُحدًا ومعه أبو بكر وعمر وعثمان ، فرجف ، فقال : ((اسكن أُحد)) أظنُّه ضربه برجله ((فليس عليك إلاّ بيٌّ وصدِّيق وشهيدان))([3]).

وقال البخاري : ((حدثنا محمد بن حاتم بن بزيع ، حدثنا شاذان ، حدثنا عبد العزيز ابن أبي سلمة الماجشون ، عن عبيد الله ، عن نافع ، عن ابن عمر ـ رضي الله عنهما ـ قال : ((كنا في زمن النبي صلى الله عليه وسلم لا نعدل بأبي بكر أَحدًا ، ثم عمر ، ثم عثمان ، ثم نترك أصحاب النبي صلى الله عليه وسلم ، لا نفاضل بينَهم)) . تابعه عبد الله ابن صالح عن عبد العزيز))([4]).

وعن عطاء وسليمان ابني يسار وأبي سلمة بن عبد الرحمن أنّ عائشة ـ رضي الله عنها ـ قالت : كان رسول الله صلى الله عليه وسلم مضطجعـًا في بيتي كاشفـًا عن فخذيه ـ أو ساقيه ـ ، فاستأذن أبو بكر فأذن له وهو على تلك الحال ، فتحدَّث ، ثم استأذن عمر فأذن له وهو كذلك ، فتحدّث ، ثم استأذن عثمان فجلس رسول الله صلى الله عليه وسلم وسوّى ثيابَه . قال محمد : ولا أقول لك في يوم واحد ، فدخل فتحدّث؛ فلما خرج قالت عائشة ـ رضي الله عنها ـ : دخل أبو بكر فلم تهتشّ له ولم تباله ، ثم دخل عمر فلم تهتشّ له ولم تباله ، ثم دخل عثمان فجلستَ وسويّت ثيابك ؟ ، قال : ((ألا أستحي من رجلٍ تستحي منه الملائكة))([5]).

وقال أحمد بن جعفر القطيعي : ((حدثنا الهيثم قال : نا الخليل بن عمرو البغوي ، قال : نا محمد بن سلمة الحراني أبو عبد الله ، عن أبي عبد الرحيم ، عن زيد ، عن أبي أنيسة ، عن محمد بن عبد الله ، عن المطلّب ، عن أبي هريرة قال : دخلت على رقيّة ابنة رسول الله صلى الله عليه وسلم امرأة عثمان بن عفان وفي يدها مشط ، فقالت : خرج من عندي رسول الله صلى الله عليه وسلم آنفـًا رجلَّت رأسَه فقال : ((كيف تجدين أبا عبد الله)) ؟ ، قلت : كخير الرجال ، قال : ((أكرميه؛ فإنه من أشبه أصحابي بي خلقـًا))([6]).

((وعن يحيى بن سعيد بن العاص : أن سعيد بن العاص أخبرَه أنّ عائشة زوج النبي صلى الله عليه وسلم وعثمان حدّثاه أن أبا بكر استأذن على رسول الله صلى الله عليه وسلم وهو مضطجع على فراشه لابس مرط عائشة ، فأذن لأبي بكر وهو كذلك ، فقضى إليه حاجته ، ثم انصرف ، ثم استأذن عمر ، فأذن له وهو على تلك الحال فقضى إليه حاجته ، ثم انصرف؛ قال عثمان : ثم استأذنت عليه فجلس وقال لعائشة : ((اجمعي عليك ثيابك)) ، فقضيت إليه حاجتي ثم انصرفت ، فقالت عائشة : يا رسول الله مالي لم أرك فزعت لأبي بكر وعمر ـ رضي الله عنهما ـ كما فزعت لعثمان ؟ ، قال رسول الله صلى الله عليه وسلم : ((إن عثمان رجل حيي ، وإني خشيت إن أذنتُ له على تلك الحال أن لا يبلغ إليّ في حاجته))([7]).

وعن ابن شهاب : أخبرني عروة أن عبيد الله بن عدي بن الخيار أخبره أن المسوّر ابن مخرمة وعبد الرحمن بن الأسود بن عبد يغوث قالا : ما يمنعك أن تكلم عثمان لأخيه الوليد فقد أكثر الناس فيه ؟ ، فقصدت لعثمان حتى خرج إلى الصلاة ، قلت : إن لي إليك حاجة ، وهي نصيحة لك ، قال : يا أيها المرء منك ، قال معمر : أراه قال : أعوذ بالله منك؛ فانصرفت فرجعت إليهما إذ جاء رسول عثمان فأتيته فقال : ما نصيحتك ؟ ، فقلت : إن الله سبحانه بعث محمدًا صلى الله عليه وسلم بالحق ، وأنزل عليه الكتاب ، وكنت ممن استجاب لله ولرسوله صلى الله عليه وسلم فهاجرت الهجرتين ، وصحبت رسول الله صلى الله عليه وسلم ، ورأيتُ هدْيَه؛ وقد أكثر الناسُ في شأن الوليد ، قال : أدركت رسول الله صلى الله عليه وسلم ؟ ، قلت : لا ، ولكن خلص إليّ من علمه ما يخلص إلى العذراء في سترها ، قال : أما بعد : فإن الله بعث محمدًا صلى الله عليه وسلم بالحق ، فكنتُ ممن استجاب لله ولرسوله ، وآمنتُ بما بعث به وهاجرت الهجرتين ـ كما قلتَ ـ ، وصحبتُ رسولَ الله صلى الله عليه وسلم بايعته؛ فوالله ما عصيتُه ، ولا غششته حتى توفاه الله ، ثم أبو بكر مثله ، ثم عمر مثله ، ثم استخلفت ، أفليس لي من الحقّ مثل الذي لهم ؟ ، قلت : بلى ، قال : فما هذه الأحاديث التي تبلغني عنكم ؟ أما ما ذكرتَ من شأن الوليد فسنأخذ فيه بالحق إن شاء الله . ثم دعا عليـًّا فأمره أن يجلد ، فجلده ثمانين))([8]).

وقال الإمام أحمد : ((ثنا إسماعيل بن إبراهيم قال : ثنا الجريري ، عن عبد الله بن شقيق ، عن ابن حوالة قال : أتيت رسول الله صلى الله عليه وسلم وهو جالسٌ في ظل دومة وعنده كاتب له يُملي عليه ، فقال : ألا أكتبك يا ابن حوالة ؟ ، قلت : لا أدري ما خار الله لي ورسوله صلى الله عليه وسلم ، فأعرض عني . وقال إسماعيل مرة في الأولى : نكتبك يا ابن حوالة ؟ ، قلت : لا أدري فيم يا رسول الله ، فأعرض عني . فأكبَّ على كاتبه يملي عليه ، ثم قال : أنكتبك يا ابن حوالة ؟ ، قلت : لا أدري ما خار الله لي ورسوله فأعرض عني ، فأكبّ على كاتبه يملي عليه . قال : فنظرت فإذا في الكتاب عمر ، فقلت : إن عمر لا يكتب إلا في خير ، ثم قال : أنكتبك يا ابن حوالة ؟ ، قلت : نعم ، فقال : يا ابن حوالة كيف تفعل في فتنة تخرج في أطراف الأرض كأنها صياصي بقر ؟ ، قلت : لا أدري ما خار الله لي ورسوله ؟ ، قال : وكيف تفعل في أخرى تخرج بعدها كأن الأولى فيها انتفاخة أرنب ، قلت : لا أدري ما خار الله لي ورسوله ، قال : اتبعوا هذا ، قال : ورجل مقفى حينئذ ، قال : فانطلقت فسعيت وأخذت بمنكبيه فأقبلت بوجهه إلى رسول الله صلى الله عليه وسلم ، فقلت : هذا ، قال : نعم ، قال : وإذا هو عثمان بن عفان ـ رضي الله تعالى عنه ـ))([9]).

وقال الإمام أحمد : حدثنا إسماعيل بن إبراهيم ، ثنا أيوب ، عن أبي قلابة قال : لما قتل عثمان ـ رضي الله عنه ـ قام خطباء بإيلياء فقام من آخرهم رجل من أصحاب النبي صلى الله عليه وسلم يقال له مرة بن كعب فقال : لولا حديثٌ سمعتُه من رسول الله صلى الله عليه وسلم ما قمت إن رسول الله صلى الله عليه وسلم ذكر فتنة وأحسبه قال : فقربها ـ شكّ إسماعيل ـ؛ فمرّ رجل متقنع فقال : هذا وأصحابه يومئذ على الحق ، فانطلقت فأخذت بمنكبه وأقبلت بوجهه إلى رسول الله صلى الله عليه وسلم ، فقلت : هذا ؟ ، قال : نعم ، قال : فإذا هو عثمان ـ رضي الله تعالى عنه ـ)) ([10]).

وقال الإمام أحمد ـ أيضـًا ـ : ((ثنا بهز وعبد الصمد قالا : ثنا أبو هلال ، عن قتادة ، عن عبد الله بن شقيق ، عن مرة البهزي قال : كنت عند رسول الله صلى الله عليه وسلم ، وقال بهز في حديثه : قال : قال رسول الله صلى الله عليه وسلم : ((تهيج فتنة كالصياصي فهذا ومن معه على الحق)) ، قال : فذهبت أخذت بمجامع ثوبه فإذا هو عثمان بن عفان ـ رضي الله عنه ـ))([11]).

وقال الإمام أحمد : ((ثنا عفان ، ثنا وهيب ، ثنا موسى بن عقبة قال : حدثني جدي أبو أمي أبو حبيبة : أنه دخل الدار وعثمان محصور فيها وأنه سمع أبا هريرة يستأذن عثمان في الكلام فأذن له ، فقام فحمد الله وأثنى عليه ، ثم قال : إني سمعت رسول الله صلى الله عليه وسلم يقول : ((إنكم تلقون بعدي فتنة واختلافـًا ـ أو قال : اختلافـًا وفتنة ـ)) فقال له قائل من الناس : فمن لنا يا رسول الله ؟ ، قال : ((عليكم بالأمين وأصحابه)) وهو يشيرُ إلى عثمان بذلك))([12]).

وقال الإمام أحمد : ثنا أبو المغيرة قال : ثنا الوليد بن سليمان قال : حدثني ربيعة ابن زيد ، عن عبد الله بن عامر ، عن النعمان بن بشير ، عن عائشة قالت : أرسل رسول الله صلى الله عليه وسلم إلى عثمان بن عفّان فأقبل عليه رسول الله صلى الله عليه وسلم ، فلما رأينا رسول الله صلى الله عليه وسلم أقبلت إحدانا على الأخرى فكان من آخر كلام كلمه أن ضرب منكبه ، وقال : ((يا عثمان ! إن الله عز وجل عسى أن يلبسك قميصـًا فإن أرادك المنافقون على خلعه فلا تخلعه حتى تلقاني ، يا عثمان إن الله عسى أن يلبسك قميصـًا فإن أرادك المنافقون على خلعه فلا تخلعه حتى تلقاني ثلاثـًا ...)) ، فقلت لها : يا أم المؤمنين فأين كان هذا عنك ؟ ، قالت : أُنسيتُه والله فما ذكرتُه ، قال : فأخبرته معاوية بن أبي سفيان فلم يرضَ بالذي أخبرته حتى كتب إلى أم المؤمنين أن اكتبي إليّ به ، فكتبت إليه به كتابـًا))([13]).

والأحاديث في هذا كثيرة جدًّا ، ونستحسن أن نضيف إلى هذه الأحاديث المشرقة في فضائل عثمان كلماتٍ نيِّرة لأخيه الخليفة الراشد علي بن أبي طالب ـ رضي الله عنه ـ ، وكلمات حق صدع بها لإبراز مكانة أخيه ولقطع ألسنة الطاعنين فيه والمغرضين :

فمما ثبت عن علي ـ رضي الله عنه ـ :

قال أبو بكر القطيعي في ((زوائد فضائل الصحابة)) : حدثنا أحمد ، قال : ثنا الترجماني قال : حدثتني أم عمرو ابنة حسّان بن زيد أبي الغصن قالت : سمعت أبا الغصن يقول : دخلت المسجد الأكبر مسجد الكوفة وعلي بن أبي طالب يخاطب الناس قائمـًا على المنبر ، فنادى ثلاث مرار بأعلى صوته : يا أيها الناس نُبِّئت أنكم تكثرون فيّ وفي عثمان بن عفان ، وإن مثلي ومثله كما قال الله عز وجل : { ونزعنا ما في صدورهم من غلٍّ إخوانـًا على سرر متقابلين } ، وقالت : سمعت أبي يقول : إن عثمان جهّز جيش العسرة مرتين([14]).

وقال الإمام أحمد في ((فضائل الصحابة)) : ثنا محمد بن جعفر ، نا شعبة ، عن أبي عون قال : سمعت محمد بن حاطب قال : سألت عليـًّا عن عثمان فقال : هو { من الذين آمنوا ثم اتقوا ثم آمنوا ثم اتقوا }([15])ولم يختم الآية .

وقال الإمام أحمد في ((فضائل الصحابة)) : نا يحيى بن سعيد ، عن شعبة قال : حدثني أبو بشر ، عن يوسف بن سعد ، عن محمد بن حاطب قال : سمعت عليـًّا يقول : يعني : { إن الذي سبقت لهم منا الحسنى } منهم عثمان([16]).

رضي الله عن عثمان بن عفان الخليفة الراشد وأرضاه؛ فإنّ فضائلَه ومزاياه كثيرة لا يتّسعُ المقامُ لاستيفائها ، والمسلمون الصادقون يعرفون قدْرَه ومكانته ، وعلى رأسهم صحابة رسول الله صلى الله عليه وسلم ، ولا يعرف الفضل إلاّ ذووه ، ولا عبرة بالروافض والرعاع وأمثالهم مِن سقطِ المتاع .

 ([1]) البخاري : ( كتاب الوصايا : 55 ، ح : 2778 ) .

([2]) البخاري : ( كتاب فضائل الصحابة ، باب مناقب عثمان ـ رضي الله عنه ـ ، ح : 3695 ) .

([3]) البخاري : ( كتاب فضائل الصحابة 62 ، باب مناقب عثمان ، ح : 3699 ) .

([4]) البخاري : ( كتاب فضائل الصحابة 62 ، باب مناقب عثمان ، ح : 3697 ) .

([5]) مسلم : ( كتاب فضائل الصحابة 44 ، باب من فضائل عثمان ، ح : 2401 ) ، و ((المسند)) : ( 6/62 ، رقم : 24375 ، 288 ، رقم : 26510 ) .

([6]) ((كتاب فضائل الصحابة)) للإمام أحمد ( 1/510 ، رقم : 834 ) . وفي هذا إشكال؛ فإن أبا هريرة لم يسلم إلاّ عام خيبر سنة سبع من الهجرة ، ورقية كانت توفيت في السنة الثالثة من الهجرة ؟ .

([7]) مسلم : ( كتاب فضائل الصحابة 44 ، باب من فضائل عثمان ، ح : 2402 ) ، و ((المسند)) ( 1/71 ، ح : 514 ، 6/155 ، رقم : 25257 ) .

([8]) البخاري : ( كتاب فضائل الصحابة 62 ، باب مناقب عثمان ، ح : 3696 ) .

([9]) ((المسند)) ( 4/109 ـ 110 ، رقم : 17045 ) ، و ((فضائل الصحابة)) للإمام أحمد ( 1/448 ) ، و الطيالسي في ((المسند)) : ( 176 ، رقم : 1249 ) .

([10]) ((المسند)) : ( 4/235 ، برقم : 18089 ) ، و الترمذي : ( 5/628 ، برقم : 3704 ) ، وقال : ((هذا حديث حسن صحيح)) ، وابن أبي عاصم : ( 2/590 ، برقم : 1293 ) ، ((فضائل الصحابة)) للإمام أحمد : ( 1/507 ـ 508 ، برقم : 828 ) .

([11]) ((المسند)) : ( 5/33 ، رقم : 20367 ) ، ( 4/235 ، ح : 18089 ) ، والترمذي ( 5/628 ، ح : 3704 ) ، وقال : ((حديث حسن صحيح)) ، وزوائد ابن حبان للهيثمي ( ص : 539 ، رقم : 2195 ) ، وابن أبي عاصم في ((السنة)) : ( 2/590 ، ح : 1293 ـ 1294 ) .

([12]) ((المسند)) : ( 2/344 ـ 345 ، ح : 8522 ) ، ((فضائل الصحابة)) للإمام أحمد : ( 1/512 ، رقم : 836 ) .

([13]) ((المسند)) : ( 6/86 ـ 87 ، رقم : 24610 ) ، ( 6/149 ، رقم : 25203 ) ، وابن ماجه في ((سننه)) : ( 1/41 ، رقم : 112 ) ، زوائد ابن حبان للهيثمي ( ص : 539 ، رقم : 2196 ) ، و ((فضائل الصحابة)) للإمام أحمد : ( 1/500 ، ح : 816 ، ص : 453 ، رقم : 728 ) مرسَلاً ، وابن أبي عاصم في ((السنة)) : ( 2/558 ـ 559 ،
رقم : 1172 ) .

وصحّحه الألباني .

([14]) ( 1/517 ، برقم : 581 ) .

([15]) ( 1/474 ، برقم : 770 ) .

([16]) ( 1/474 ـ 475 ، برقم : 771 ) .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الخامس: تمهيد طويل من سيد قطب ليتوصل به إلى الطعن في عثمان ـ رضي الله عنه ـ ومَن في عهدِه من الصحابة وغيرهم

قال سيد قطب : ((هناك ما يصحُّ أن نُطلق عليه باطمئنان روح الإسلام؛ هذا الروح يستشعره من يتتبع طبيعة هذا الدين وتاريخه على السواء ، ويحسه كامنـًا وراء تشريعاته وتوجيهاته .

هذا الروح هو الذي يرسم الأفق الأعلى الذي يتطلب من معتنقيه أن يتطلعوا إليه ، وأن يحاولوا بلوغه لا بتنفيذ الفرائض والتكاليف فحسب ، ولكن بالتطوع الذاتي لما هو فوق الفرائض والتكاليف؛ وهذا الأفق عسير المرتقى([1]) ، وأعسر من ارتقائه الثبات عليه؛ لأن نوازع الحياة البشرية وضغط الضرورات الإنسانية لا يطوعان للأكثرين من الناس أن يرقوا إلى هذا الأفق العالي ولا أن يصبروا عليه طويلاً ، إن ارتقوا إليه في فورة من فورات الشوق والتطلع؛ فلهذا الأفق تكاليفه العسرة ، وهي تكاليف في النفس والمال وفي الشعور والسلوك؛ ولعل أشدّ هذه التكاليف مؤنةً هو تلك اليقظة الدائمة التي يفرضها الإسلام على ضمير الفرد والحساسية المرهفة التي يثيرها في شعوره تجاه الحقوق والواجبات لذاته وللجماعة التي يعيشُ فيها وللإنسانية التي ينتسب إليها ، وللخالق الذي يراقبُه في الصغيرة والكبيرة ويعلم سرّه ونجواه .

ولقد كان لذلك الروح الذي أشرنا إليه أثر في واقع الإسلام التاريخي ، فاستحال الإسلام وهو عقيدة وتصوّر إلى شخصيّات ووقائع ولم يعد نظريات مجرّدة ولا مجموعة إرشادات ومواعظ ولا مثلاً وأخيلة ، إنما عاد نماذج إنسانية تعيش : ووقائع عملية تتحقّق ، ولن نكون مخطئين حين نرد انبعاث هذه العبقريات كلها وبروز تلك البطولات جميعها إلى فعل ذلك الروح القوي؛ فهو حركة كونيّة شاملة تتوافى مع هذه الطاقات الفردية في الظاهر ، الكونية في الحقيقة ، ومقياس عظمة كل عبقرية منفردة هو استعدادها لتلقِّي ذلك الفيض الكوني)) .

ثم ضرب أمثلة([2]):

1 ـ بالنبي صلى الله عليه وسلم .

2 ـ ثم بلال .

3 ـ ماعز .

4 ـ الغامدية .

5 ـ خالد بن الوليد وقصة عزله .

6 ـ أبو عبيدة .

7 ـ أبو حنيفة .

8 ـ يونس بن عبيد .

ولكل من هؤلاء قصة .

ثم تعرّض للمساواة المطلقة([3])بين بني الإنسان في الإسلام والتحرر الوجداني المطلق من جميع القيم وجميع الاعتبارات التي تخدش هذه المساواة ، وذكر أثر هذه الروح في شخصيّات ، منها :

عمر بن الخطّاب .

ثم سفيان الثوري في مواجهة المنصور .

وأحد المتكلِّمين([4])في مواجهة الخليفة الواثق .

وبكار القاضي في مواجهة أحمد بن طولون .

وابن عبد السلام في مواجهة الملك إسماعيل الأيوبي .

والنووي في مواجهة الظاهر ببيبرس .

وحسن الطويل في مواجهة الخديو توفيق .

ثم تحدّث عن منهج الإسلام في البرّ والتكافل الاجتماعي الشامل بين القادرين والعاجزين وبين الأغنياء والفقراء ، وضرب أمثلةً من أبي بكر ، وعمر ، وعثمان قبل الخلافة ، ومن قبيلة الطوارق([5]).

ثم قال ـ وهو يتحدّث عن سياسة الحكم والمال ـ : ((فأما سياسة الحكم والمال من الوجهة الرسمية في الدولة فقد شهد الواقع التاريخي عنها فترة فريدة في حياة الإسلام لم تعمر طويلاً مع الأسف الشديد .

ثم تحدّث عن استخلاف أبي بكر وعمر وعثمان بكلامٍ عليه فيه مآخذ ، ثم قال : ((فلما جاء الأمويّون وصارت الخلافة الإسلاميّة مُلْكـًا عضوضـًا في بني أميّة لم يكن ذلك من وحي الإسلام ، إنما كان من وحي الجاهليّة الذي أطفأَ إشراقة الروح الإسلامي))([6]).

ثم تكلّم عن معاوية ويزيد بكلامٍ فيه إساءة كبيرة إلى معاوية ، ونسب إلى يزيد أشياءَ يصعُب ذكرُها ، وهي ـ لا شكّ ـ تُرضي الروافض .

ثم قال : ((وفي سبيل تبرئة الإسلام روحه ومبادئه من ذلك النظام الوراثي الذي ابتدع ابتداعـًا في الإسلام نقرِّرُ هذه الحقائق ، لتكون واضحةً في تصوّر الحكم الإسلامي على حقيقتِه؛ ومما ضاعف الكارثة : أنّ هذا الانحراف باكر الإسلام ولم تنقض إلاّ ثلاثون سنة على سننه الرفيعة ، فلم تتح له فرصة الثبات والاستقرار وتكوين التقاليد العميقة والأوضاع النظامية التي يصعب فيما بعد الخروج عليها؛ وهو سوء حظٍّ لا شكّ فيه ، ولكنه في الواقع ليس المصادفة السيئة الأولى؛ فلقد كانت أسوأ مصادفة هي تأخير عليّ وتقديم عثمان وهو شيخٌ ضعيف ، وتسلُّم مروان بن الحَكم الأموي مقاليد السلطان . فلو شاء حسن الطالع أن يتقدّم عليّ بعد الشيخين لاستمرّت تقاليد الإسلام فترة أخرى ، ولاستطردت موجته عهدًا ثالثـًا ، ولكان غير ما كان من طمس روح الإسلام؛ فإنّ استقرار التقاليد الإسلامية فترة أخرى وقيام أوضاع نظاميّة محددة من شأنه أن يجعل النكسة أصعب على من يحاولها([7]).

ولكي ندرك عمق هذه الحقيقة يجب أن نستعرض صورًا من سياسة الحكم والمال([8])في العهود المختلفة على أيدي أبي بكر ، وعمر ، وعلى أيدي عثمان ، ومروان ، وعلى يدي علي الإمام([9]) ، ثم على أيدي الملوك من بني أميّة ، ومن بعدهم من بني العباس بعد أن خنقت روح الإسلام))([10]).

ثم قال : ((حينما ندب المسلمون أبا بكر ليكون خليفة رسول الله لم تزد وظيفتُه في نظره على أن يكون قائمـًا بتنفيذ دين الله وشريعته بين المسلمين ، فلم يخطر له أنّ هذه الوظيفة تُبيحُ له شيئـًا لم يكن مباحـًا له ، وهو فردٌ من الرعيّة ، أو تمنحُه حقـًّا جديدًا لم يكن له أو تسقط عنه تكليفـًا واحدًا مما كان يكلفه سواء لنفسه أو لعشيرته أو لإلـهه !)) .

ثم ذكر خطبة أبي بكر الشهيرة ، وذكر مِن سيرتِه ، وزهده ، وتعفّفه ما هو لائقٌ بمكانته .

ولكنك إذا قرأت ما كتبه في عثمان تُدرك أنه يعرِّضُ بعثمان ، وأنه على نقيض هذه الخصال الكريمة التي كان يتّسمُ بها أبو بكر .

ثم قال : ((هذه لمحةٌ مِن تصوُّر أبي بكرٍ للحكم ، فلما أن خلفه عمر لم يختلف هذا التصوُّر ، ولم يفهم عمر أنّ منصبَه الجديد يرتِّبُ له حقوقـًا جديدة من أيِّ نوع غير أن يزيدَ في تبعاتِه في القيام بتنفيذ شرع الله))([11]).

وذكر له ولعمر خطبـًا وأقوالاً ومواقف كُلُّها تليقُ بهذين الخليفتين الراشدين ، ولكن هدف (سيد) منها أن يبيِّن أنّ عثمان على النقيض من ذلك ، وأن هناك تفاوُتـًا عظيمـًا بين الخليفتين أبي بكر وعمر وبين عثمان دفع سيدًا إلى إسقاط خلافة عثمان ، واعتبارها فجوةً بين خلافتيهما وخلافة عليّ ـ رضي الله عنهم جميعـًا ـ .

لقد ذكر شخصيّات تأثرت بروح الإسلام وارتقت إلى الآفاق العليا التي رسمها الإسلام؛ ومن تلك الشخصيّات : ماعز ، والغامدية ، ويونس بن عبيد ، وأبو حنيفة ، والعزّ بن عبد السلام ، والنووي ، وحسن الطويل .

ولكنه بعد ذلك تحدّث عن عثمان وعهده وعن عددٍ من أصحاب رسول الله صلى الله عليه وسلم بما يُشعر القارئ بأنهم لم يرتقوا إلى هذا الأفق الذي ارتقت إليه تلك الشخصيّات التي اختارها نماذج تسنّمت ذلك الأفق العالي؛ فلا حولَ ولا قوّة إلاّ بالله . وسيأتيك هذا النبأُ المفزع .

ثم تحدّث عن سياسة عمر فقال : ((لقد كان يرى أن يحرم نفسه حرمان رعيته ليحسّ بما يمسّها كما قال ، ولأنه في أعماق نفسه ما كان يرى أن قيامه بالحكم يجعل له حقوقـًا وامتيازات ليست لسائر الناس ، وأنه إن لا يعدل في هذا فما هو بمستحقّ طاعة الرعيّة؛ وقصة البرود اليمانية وإقراره بسقوط طاعته حتى يثبت عدله قد سبق أن ذكرناها ، وهي تقرّر مبدأ من مبادئ الحكم في الإسلام : أن لا طاعة لإمامٍ غير عادل ( ولو كان يقرّ أن الحاكمية لله وحدَه ويحكم بشريعة الله ، ولكنه لا يعدل في الأحكام) )) ([12]).

([1]) ((العدالة الاجتماعية)) ( ص : 144 ـ 145 ، ط : خامسة ) ، و ( ص : 126 ـ 127 ، ط : الثانية عشرة ) .

أقول : لقد بيّن الرسول الكريم صلى الله عليه وسلم مراتب الدين بأنها الإسلام ، والإيمان ، والإحسان ، وقال في الإحسان : ((أن تعبد الله كأنك تراه))؛ فإذا عبدَ اللهَ الإنسان بإخلاص متمسّكـًا بهديه فإنه يكون قد وصل إلى هذا المرتقى . ولا داعي لهذا التعقيد والتكلُّف الذي يسلكه سيد قطب .

([2]) انظر : ((العدالة)) ( ص : 130 ـ 137 ، ط : الثانية عشرة ) .

([3]) في هذا نظر يخالف قول الله تبارك وتعالى : { أفنجعل المسلمين كالمجرمين } وغيرها من توجيهات الإسلام التي تفرّق بين المسلم والكافر .

([4]) الصواب أنه أحدُ أهل السنة .

([5]) ((العدالة)) ( ص : 150 ـ 151 ) .

([6]) ((العدالة)) ( ص : 154 ) ، و ط خامسة : ( ص 178 ـ 180 ) .

([7]) هذا المقطعُ تضمّن بالإضافة إلى سوء معتقد سيد قطب : طعناتٍ في خلافة عثمان ، منها : الانحراف الذي باكر الإسلام ، ومنها : طمس روح الإسلام ، ومنها : طعنُه في استخلاف عثمان نفسه . فلا حولَ ولا قوّة إلا بالله .

([8]) كلمة ((المال)) من الطبعة الثانية عشرة .

([9]) تخصيص عليّ بالإمامة في سياقٍ فيه أبو بكر وعمر وعثمان له دلالة لا شكّ فيها لمن ينظر بعمق ، خصوصـًا وهو في سياق تبرئة الإسلام من سياسة عثمان وبني أميّة .

([10]) ((العدالة)) ط خامسة ، ( ص : 182 ) ، و ط ثانية عشرة ( ص : 156 ) ، وفيها : ((بعد هذه الهزة المبكرة في تاريخ الإسلام)) .

([11]) ((العدالة)) ط خامسة ( ص : 183 ) ، و ط ثانية عشرة ( ص : 157 ) .

([12]) ((العدالة)) ( ص : 158 ) ط ثانية عشرة ، و ( ص 185 ) ط خامسة . وما بين القوسين من الطبعة الثانية عشرة .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل السادس: عثمان بن عفان ما كان يرى أنّ قيامه بالحكم يجعل له حقوقـًا وامتيازات

أقول : رضي الله عن عمر ، وما هذا بمستغرَب منه إن ثبت عنه ، وقد روي عنه أنه كان يحرم نفسه من بعض الأدم في عام الرمادة الذي حصلت فيه مجاعة ، وهو أمرٌ لا يلزمه به الإسلام ، ولو حصل عام مثله في عهد عثمان لأشفق على الأمة وأهمّه أمرها كما أهمّ أخاه عمر ـ رضي الله عنهما ـ؛ لأنهما من مدرسة محمد رسول الله صلى الله عليه وسلم .

ولعثمان من البذل والتضحيات الشيء الكثير في حياة رسول الله صلى الله عليه وسلم ، وفي خلافته ، وخلافة أبي بكر وعمر .

وقد بذل الكثير والكثير في أحوال الشدّة والأزمات التي كانت تواجه المسلمين ، ولا يُنسى ما بذله في غزوة تبوك عام العسرة وغيرها .

أما أنّ عمر في أعماق نفسه ما كان يرى أنّ قيامه بالحكم يجعل له حقوقـًا وامتيازات ليست لسائر الناس . فإنّ أخاه عثمان كان كذلك؛ ولا يقول فيه غير هذا إلاّ ظالمٌ معتد طعّان في عدالة عثمان الخليفة العادل الراشد .

وقول سيد : ((وأنه إن لا يعدل فما هو بمستحقّ طاعة الرعية)) ، وقوله عن عمر : ((وإقراره بسقوط طاعته حتى يثبت عدله))


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل السابع: سيد قطب يقرِّرُ مذاهب الفرق الضالة ويوهم أنها مذهب عمر

فإن (سيدا) إنما يقرّر هنا مذاهب الفرق الضالة من الخوارج والمعتزلة والرافضة ، ولا يلتفت إلى ما قرّره الرسول صلى الله عليه وسلم وقرّره أهلُ السنة والجماعة بناء على توجيهات رسول الله صلى الله عليه وسلم التي منها ما أخرجه مسلم وغيرُه من حديث أبي هريرة ـ رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ((عليك السمع والطاعة في عسرك ، ويُسرك ، ومنشطك ، ومكرهك ، وأثرة عليك))([1]) .

وما أخرجه مسلم وغيرُه من حديث عبادة بن الصامت ـ رضي الله عنه ـ
قال : ((بايعنا رسولَ الله صلى الله عليه وسلم على السمع والطاعة في العسر واليسر ، والمنشط والمكره ، وعلى أثرة علينا ، وعلى أن لا ننازعَ الأمرَ أهلَه ، وعلى أن نقول بالحق حيثما كنا لا نخاف في الله لومة لائم)) ، وزاد مسلم بعد قوله : ((وأن لا ننازعَ الأمرَ أهلَه)) قال : ((إلا أن تروا كفرًا بواحـًا عندكم فيه من الله برهان))([2]).

وما رواه مسلم وغيرُه عن سلمة بن يزيد الجعفي أنّ رسول الله صلى الله عليه وسلم قال : ((اسمعوا وأطيعوا ، فإنما عليهم ما حُمِّلوا وعليكم ما حُمِّلتم))([3]).

ومن حديث حذيفة : ((يكون بعدي أئمة لا يهتدون بهداي ولا يستنّون بسنّتي ، وسيقوم فيهم رجال قلوبهم قلوب الشياطين في جثمان إنس)) قال : قلت : كيف أصنعُ يا رسول الله إن أدركتُ ذلك ؟ ، قال : ((تسمع وتطيع ، وإن ضرب ظهرك وأخذ مالَك فاسمع وأطع))([4]).

وحديث ابن مسعود عن النبي صلى الله عليه وسلم : ((ستكون أثرة وأمورٌ تنكرونَها)) ، قالوا : يا رسولَ الله فما تأمرُنا ؟ ، قال : ((تؤدُّون الحق الذي عليكم ، وتسألون الله الذي لكم))([5]).

ففي هذه الأحاديث وجوب طاعة الإمام على الأمة مهما ظلم الإمام وخالف هدْي الإسلام حتى ترى الأمة في هذا الإمام الكفرَ البواح المخرج عن دائرة الإسلام .

لم يستضي (سيد) بهذه التوجيهات النبوية ، ولم يلتفت إلى مذهب أهل السنة والجماعة ، وذهب يقرِّرُ ما هو أشدُّ من مذهب الخوارج والفرق الضالة الأخرى ، ثم ينسب ذلك إلى الخليفة الراشد عمر بن الخطّاب ـ رضي الله عنه ـ أنه يرى هذا المذهب الرديء أنه لا يستحق طاعة الرعية إلا إذا كان في غاية العدل ، ولقد أشار إلى قصة البرود اليمانية .

وهي كما قصّها سيد في ( ص 141 ) من ((العدالة)) : ((وغنم المسلمون أبرادًا يمانية فخصّه برد ، وخصّ ابنه عبد الله برد كأيّ رجل من المسلمين ، ولما كان الخليفة في حاجة إلى ثوب فقد تبرّع له عبد الله ببرده ليضمّه إلى برده فيصنع منها ثوبـًا ، ثم وقف يخطب الناس وعليه هذا الثوب ، فقال : ((أيها الناس اسمعوا وأطيعوا)) ، فوقف سلمان فقال : لا سمع ولا طاعة ، قال عمر : ولِمَ ؟ ، قال سلمان : من أين لك هذا الثوب وقد نالك برد واحد وأنت رجل طوال ؟ ، قال : لا تعجل ، ونادى : يا عبد الله ، فلم يجبه أحد ـ فكلُّهم عبد الله ـ ، قال : يا عبد الله بن عمر ، قال : لبّيك يا أمير المؤمنين ، قال : ناشدتك الله ! البرد الذي اتزرتُ به أهو بردك ؟ ، قال : اللهم نعم ، قال سلمان : الآنَ مُر نسمع ونطع)) .

فهذه القصة تحمل في طيّاتها الكذب وتنطوي على رفض ذلك المنهج الذي قرّره رسول الله وتلقّاه أصحابه ، ففقهوه وعلموه الأمة .

إن هذه القصة المزيّفة تصوّر الصحابة في صورة لا يقوم عليها دين ولا دولة .

أبمجرّد أن يرى أحد من الصحابة على أمير المؤمنين ثوبـًا يحتاجه يقول : لا سمعَ لك علينا ولا طاعة ، ويقع الخليفة في قفص الاتّهام ، لا يُخرجُه منه إلاّ شاهد عدل أنه قد تبرّع بهذا الثوب ، فكيف ستكون النتيجة لو كان عبد الله بن عمر غائبـًا في غزوة أو غيرها ؟!! .

ثم ألا يرى (سيد) أن هذه القصة تخالف مذاهب عمر وأصحاب رسول الله صلى الله عليه وسلم في التفضيل في العطاء ، فيعطي بعضهم خمسة آلاف وبعضهم أربعة ، وبعضهم اثني عشرة ألفـًا ، وبعضهم خمسمائة وثلاثمائة على أساس الرجل وبلاؤه في الإسلام ، والرجل وقدمه في الإسلام ، والرجل وحاجته في الإسلام؛ فبلاء عمر في الإسلام وقدمه فيه وحاجته ومكانته كلُّ ذلك لم يشفع لعمر في ثوبٍ يحتاجُه لا عند سلمان ولا عندَ غيرِه من أصحاب رسول الله صلى الله عليه وسلم ونسوا كلُّهم الأحاديث الآمرة بالطاعة للأمير ما دام في دائرة الإسلام ، ونسوا ما اتّفقوا عليه من جواز التفضيل مراعاة لمنازل الرجال ؟!! .

كيف يتبنّى سيد هذا المبدأ الثوري الخطير الذي لا تعيش عليه أمة ، ولا يقومُ عليه دين على هذه القصة الباطلة ، لعلّها من صياغة أعداء الإسلام لتدمير الإسلام والمسلمين .

([1]) أخرجه مسلم في : ( الإمارة ، باب وجوب طاعة الأمراء في غير معصية الله وتحريمها في المعصية ) : ( 35 ، ح : 1836 ) .

([2]) أخرجه البخاري في ( الأحكام ، باب كيف يبايع الإمام الناس ، ح : 7199 ) ، ومسلم في ( الإمارة ، باب وجوب طاعة الأمراء في غير معصية ) : ( 41 ـ 42 ، ح : 1709 ) مع زيادة ((إلا أن تروا كفرًا ...)) .

([3]) أخرجه مسلم في ( الإمارة ، باب طاعة الأمراء وإن منعوا الحقوق : 49 ، ح : 1846 ) .

([4]) أخرجه مسلم في ( الإمارة ، باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن : 52 ، ح : 1847 ) .

([5]) أخرجه البخاري : ( كتاب المناقب ، باب علامات النبوة في الإسلام ، ح : 3603 ) .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الثامن: عثمان كان شعور الإسلامي بالعدل عميقًا في نفسه

قال سيد قطب : ((ولقد كان هذا الشعور الإسلامي عميقـًا في نفسه ، مصاحبـًا له في كلّ ملابسةٍ ؛ فقد ساوم رجلاً على فرس ، ثم ركبَه ليجرِّبَه فعطب ، فأراد أن يردَّه إلى صاحبه ، فأبى ، فتحاكما إلى شريح القاضي ، فسمع حُجّة كلٍّ منهما ، ثم قال : يا أمير المؤمنين خذ ما ابتعت أو ردّ كما أخذت ، فقال عمر : ((وهل القضاء إلا هكذا)) ؟ ثم أقام شريحـًا على قضاء الكوفة جزاء ما قضى بالحق والعدل)) ([1]) .

أقول : بحثتُ كثيرًا عن هذه القصة فلم أجدها .

وسواء صحّت أو لم تصحّ فإن عمر بن الخطّاب الخليفة الراشد فوقَ هذا المستوى ، وكان وقّافـًا عند كتاب الله كما شهد له ابن عبّاس ـ رضي الله عنهما ـ ، وقد ملأ هذا الخليفة العادل العبقري الدنيا عدلاً؛ فهذا قليلٌ في حقِّه ـ رضي الله عنه ـ .

ولأخيه الخليفة الراشد عثمان من الكمال والصفات الحميدة والعدل والإنصاف ما يجعله رديف أخيه عمر في العدل والإنصاف وسائر الخلال الحميدة؛ وبهذه الخلال اختارته الأمة عن رضى وحبّ واغتباط .

وله قصة طريفة في باب العدل والإنصاف لا تقلَّ طرافةً عن قصة عمر هذه :

روى ابن شبَّة بإسناده قال : دخل عثمان بن عفان على غلام له يعلف ناقة ، فرأى في علفها ما كره ، فأخذ بأذن غلامه فعركها ، ثم ندم فقال لغلامه اقتص ، فأبى الغلام ، فلم يدعه حتى أخذ بإذنه فجعل يعركها ، فقال له عثمان شدّ ، حتى ظنّ أنه قد بلغ منه مثل ما بلغ منه ، ثم قال عثمان ـ رضي الله عنه ـ : واهـًا لقصاص قبل قصاص الآخرة)) . وفي إسناد القصة انقطاع([2]) ولكنها لا تستكثر على عثمان ، ولا تستبعد لعدله وإنصافه وتواضعه ـ رضي الله عنه ـ ، كما لا تستبعد تلك القصة ولا تستكثر على أخيه عمر بن الخطاب .

أما الفضل والعفو والحلم والصفح عمن يعتدّى عليه فقد برز فيه ـ رضي الله عنه ـ ، وقد رويت قصص عنه تنبئ عن نفسٍ كريمة بلغت غاية السماحة :

منها : ما رواه ابن شبَّة : حدثنا موسى بن إسماعيل قال : حدثنا سلام بن مسكين ، عن عمران بن عبد الله بن طلحة : أن عثمان ـ رضي الله عنه ـ خرج لصلاة الغداة ، فدخل من الباب الذي كان يدخل منه ، فزحمه الباب ، فقال : انظروا ، فنظروا فإذا رجل معه خنجر أو سيف فقال له عثمان ـ رضي الله عنه ـ : ما هذا ؟ ، قال : أردت أن أقتلك ، قال : سبحان الله ! ويحك علامَ تقتلني ؟ ، قال : ظلمني عمّالك باليمن ، قال : أفلا رفعتَ ظلامتك إليَّ فإن لم أنصفك وأعديك على عاملي أردتَ ذلك مني ، فقال لمن حوله : ما تقولون ؟ ، فقالوا : يا أمير المؤمنين عدوٌّ أمكنك الله منه ، فقال : عبدٌ هَمَّ بذنبٍ فكفَّه الله عني . ائتني بمن يكفل بك لا تدخل المدينة ما وليت أمر المسلمين ، فأتاه برجل من قومِه فكفل به ، فخلَّى عنه . قال عمران : فوالله ما ضربه سوطـًا ، ولا حبسه يومـًا([3]).

وفي إسناده انقطاع ، ويتقوّى بروايات قبله ، فيرتقي إلى درجة الحسن أو الصحة؛ وقد أشار إلى ذلك المحقق ـ رحمه الله تعالى ـ .

فلِمَاذا تُغفل مكرمات عثمان ـ رضي الله عنه ـ ويركّز على الحطِّ منه اعتمادًا على إفك الروافض والحاقدين والمغرضين ؟ .

وهل يجوز أن تُذكر محاسنُ عمر ـ رضي الله عنه ـ ليُتوصَّل منها إلى الحطِّ من أخيه عثمان ؟ ، ولماذا لا يقال في عثمان ـ رضي الله عنه ـ ما قيل في عمر ؟ .

لقد كان هذا الشعور الإسلامي عميقـًا في نفسه ، مصاحبـًا له في كلِّ ملابسة ، وتذكر تطبيقات ذلك في حياتِه كما ذكرت في حياة أخيه عمر . رضي الله عن كل أصحاب رسول الله ولا سيّما الخلفاء الراشدين المهديين ، والعشرة المبشّرين بالجنة؛ فقد كانت حياتهم كلها تطبيقـًا صحيحـًا للإسلام رغم أنوف الحاقدين .

 ([1]) ((العدالة)) : ( 158 ) .

([2]) ((أخبار المدينة)) : ( 3/236 ) .

([3]) ((أخبار المدينة)) : ( 3/246 ) .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل التاسع: كان عثمان رضي الله عنه يقيم العدل على نفسه وبين رعيته

قال سيد : ((فإذا فهم عمر الحكم على أساس هذا التصوّر فلا مجال لأن يكون لقرابة الحاكم امتيازات ما على سائر أفراد الرعية . فإذا تناول ابنُه عبد الرحمن الخمر فلا بدّ من الحد ، وقصّته في ذلك معروفة ، وإذا عدا ابن عمرو بن العاص على المصري فلا بدّ من القصاص .

فأما في المال فعمّاله مسئولون عن كل ما زاد في أموالهم بعد الولاية خشية أن يكون نموّها على حساب مال المسلمين ، أو بسبب من جاه الولاية . و ( من أين لك هذا ؟ ) كان قانونه الذي عامل به عمّاله واحدًا واحدًا كلما وجد مبرّرًا لأن يعاملهم به؛ فقد قاسم عمرو بن العاص واليه في مصر وسعد بن أبي وقاص واليه في الكوفة كما ضم مال أبي هريرة واليه في البحرين))([1]).

أقول : في هذا الكلام نظرات :

الأولى : أن عثمان ـ رضي الله عنه ـ فهم الحكم على أساس هذا التصوّر كما فهم أخواه عمر وأبو بكر ـ رضي الله عنهم ـ .

وإذا كان عثمان قد ولى أحدًا من قرابته فلكفائتهم التي قلَّ أن تتوفّر في
غيرهم أولاً .

وثانيـًا : فلا يعرف بطن من بطون قريش فيها عمال لرسول الله صلى الله عليه وسلم أكثر من بني عبد شمس؛ لأنهم كانوا كثيرين ، وكان فيهم شرف وسؤدد([2]).

وكذلك استعمل منهم أبو بكر ، وعمر ، وسيأتي استكمال هذا في موضعه .

الثانية : إذا كان عمر قد أقام الحدّ على ولده بل وصهره فإنّ الشيءَ من معدنه لا يستغرب ، فكذلك أخوه عثمان أقاد من نفسه ـ كما تقدم ـ ، وأقام الحدّ على أخيه لأمه وابن عمه الوليد بن عقبة([3]) الأمير المجاهد الشجاع السخي .

والثالثة : في مقاسمة عمر لعماله في أموالهم؛ فإنّ هذه دعوى عريضة لا أساسَ لها ، ولم يفعل ذلك رسول الله ، ولا أبو بكر ، ولم يول عمر ، ومن قبله إلا الأكفاء الأمناء ـ رضي الله عنهم ـ .

وقد ذكر ابن سعد في ((طبقاته))([4]): أن عمر قاسم غير واحد منهم ماله إذا عزله ، منهم : سعد بن أبي وقاص ، وأبو هريرة . ولم يذكر أي إسناد ولن يجد ، وهذان أروع وأشرف وأنبل من أن يرتعوا في أموال المسلمين .

أما سعد بن أبي وقاص فهو أحد العشرة المبشرين بالجنة ، ((وأحد الستة أهل الشورى ، وكان مجاب الدعوة ، مشهورًا بذلك ، وهو أحد الفرسان الذين كانوا يحرسون رسول الله صلى الله عليه وسلم في مغازيه ، وهو الذي كوّف الكوفة ، وتولّى قتال فارس ، وفتح الله على يديه القادسية ، وكان أميرًا على الكوفة لعمر ، ثم عزله ، ثم أعاده ، ثم عزله ، وقال في مرضه : ((إن وليها سعد فذاك وإلا فليستعن به الوالي فإني لم أعزله عن عجز ولا خيانة؛ ومناقبُه كثيرة جدًّا))([5]).

وقصته في ((الصحيحين)) عن جابر بن سمرة قال : شكى أهلُ الكوفة سعدًا إلى عمر ـ رضي الله عنه ـ فعزله ، واستعمل عليهم عمّارًا ، فشكوا حتى ذكروا أنه لا يحسن يصلِّي ، فأرسل إليه فقال : يا أبا إسحاق إن هؤلاء يزعمون أنك لا تحسن تصلي قال أبو إسحاق : أما أنا والله فإني كنتُ أصلِّي بهم صلاةَ رسول الله صلى الله عليه وسلم ما أخرم عنها : أصلِّي صلاة العشاء فأركد في الأوليين ، وأحذف في الأخريين . قال : ذاك الظنُّ بك يا أبا إسحاق ، فأرسلَ معه رجلاً ـ أو رجالاً ـ إلى الكوفة ، فسأل عنه أهل الكوفة ولم يدع مسجدًا إلاّ سأل عنه ، ويثنون معروفـًا حتى دخل مسجدًا لبني عبس فقام رجل منهم يقال له أسامة بن قتادة يكنى أبا سعدة فقال : أما إذا نشدتنا فإنّ سعدًا كان لا يسير بالسرية ، ولا يقسم بالسوية ، ولا يعدل في القضية . قال سعد : أما والله لأدعونّ بثلاث : اللهم إن كان عبدك هذا كاذبـًا قام رياءً وسمعة فأطل عمره ، وأطل فقرَه ، وعرِّضه بالفتن؛ فكان بعد إذا سُئل يقول : شيخ كبير مفتون ، أصابتني دعوة سعد))([6]).

فهل مثل هذا الصحابي الجليل يتّهمه عمر بأخذ ما ليسَ له من أموال المسلمين أو التحايل في الوصول إلى الإثراء على حساب أموال المسلمين ؟ ، كلا ، ثم كلا .

وأما أبو هريرة ـ رضي الله عنه ـ فهو الإمام الفقيه المجتهد الحافظ صاحب رسول الله صلى الله عليه وسلم ، سيد الحفّاظ الأثبات ـ رضي الله عنه ـ؛ قال الذهبي في ((السير))([7]): ((معمر عن أيّوب ، عن محمد : أن عمر استعمل أبا هريرة على البحرين فقدم بعشرة آلاف ، فقال له عمر : استأثرت بهذه الأموال يا عدو الله وعدوّ كتابه ؟ ، فقال أبو هريرة : فقلت : لستُ بعدو الله وعدوّ كتابه ، ولكني عدوّ مَن عاداهما ، قال : فمن أين هي لك ؟ ، قلت : خيل نتجت ، وغلّة رقيق لي ، وأعطية تتابعت؛ فنظروا فوجدوه كما قال . فلما كان بعد ذلك دعاه عمر ليوليه ، فأبى ، فقال : تكره العمل وقد طلب العملَ مَن كان خيرًا منك : يوسف ـ عليه السلام ـ ؟ ، فقال : يوسف نبيٌّ ابن نبي ابن نبي ، وأنا أبو هريرة بن أميمة ، وأخشى ثلاثـًا واثنتين ، قال : فهلاّ قلت : خمسـًا ؟ ، قال : أخشى أن أقول بغير علم وأقضي بغير حلم ، وأن يضرب ظهري ، وينتزع مالي ، ويشتم عرضي)) .

قال الذهبي : ((رواه سعد بن الصلت عن يحيى بن العلاء ، عن أيوب متصلاً بأبي هريرة ، وروى نحو هذه القصة ابن سعد([8]) ، وفيها : فقبضها منه ، وليس والله أبو هريرة بالخائن ولا عمر بالظالم ، ولكنه اجتهاد من عمر ـ رضي الله عنه ـ يردع به العمال.

ولو كان أبو هريرة متّهمـًا عند عمر لما رغب في توليته مرّة أخرى ، وقد روى نحو هذه القصة البلاذري ، وفيها : ((فكان يأخذ منهم ويعطيهم أفضلَ من ذلك))([9]).

وذلك الظنُّ بهذا الخليفة العادل ـ رضي الله عنه وعن إخوانه الطيّبين ـ .

وأما عمرو بن العاص فهو الصحابي المجاهد ، فاتح مصر وطرابلس ، وأمير فلسطين والأردن في عهد عمر ، ثم وجهه إلى مصر ففتحها ، وبقي أميرًا عليها أيام عمر وسنين من عهد عثمان .

فلم يعزله عمر ـ رضي الله عنه ـ لكفاءته العالية .

ولم أرَ في أيّ مصدر أنّ عمر قاسمه مالَه .

وإنما تابعت هذه الدعوى إبعادًا لأصحاب رسول الله صلى الله عليه وسلم عن التهم ، وحمايةً لأعراضهم ، وصيانةً لها من أن يرتع فيها من في قلبه مرض وغلّ من أهل الأهواء والجهل .

أما أبو هريرة : فقد ذكر ابن الجوزي أنه قدم على عمر من البحرين بمال : قال : فقدمت عليه ، فصليت العشاء معه ، فلما رآني سلّمت عليه ، فقال : ما قدمت به ؟ ، قلت : قدمتُ بخمسمائة ألف ، قال : أتدري ما تقول ؟ ، قلت : مائة ألف ، ومائة ألف ، ومائة ألف ، حتى عددت له خمسـًا؛ قال : إنك ناعس ، ارجع إلى بيتك فنم ، ثم اغد عليّ ، قال : فغدوتُ عليه ، فقال : ما جئتَ ؟ ، قلت : خمسمائة ألف وقال : أطيب ؟ ، قلت : نعم ، لا أعلم إلاّ ذلك ، فقال للناس : إنه قدم عليَّ مال كثير ، فإن شئتم إن نعد لكم عدًا ، وإن شئتم أن نكيله لكم كيلاً ، فقال له رجل : يا أمير المؤمنين إني قد رأيتُ هؤلاء الأعاجم يدوّنون ديوانـًا؛ يعطون الناس عليه ، فدوّن الديوان؛ ففرض للمهاجرين في خمسة آلاف وللأنصار في أربعة آلاف ، وفرض لأزواج النبي صلى الله عليه وسلم في اثنى عشر ألفـًا))([10]).

وأورد ابن الجوزي في كتابه ((تاريخ عمر))([11])عن أبي هريرة ـ رضي الله عنه ـ يقول : قدمتُ على عمر بن الخطّاب من عند أبي موسى الأشعري بثمانمائة ألف درهم ، فقال لي : بماذا قدمت ؟ ، قلت : إنما قدمت بثمانمائة ألف درهم ، قال : إنما قدمت بثمانين ألف درهم ، قال : قلت : إنما قدمتُ بثمانمائة ألف درهم ، قال : ألم أقل لك إنك يماني أحمق ، إنما قدمت بثمانين ألف درهم ، فعددت مائة ألف ومائة ألف حتى عددت له ثمانمائة ألف ، فقال : أطيِّبٌ ويلك ! ، قلت : نعم؛ فبات عمر ليلته أرقـًا حتى نودي لصلاة الصبح ...)) وذكر تمام القصة .

وأنت ترى أنه ليس للقصتين إسناد؛ فإن كان المرءُ لا بدّ متحدِّثـًا بروايات بدون أسانيد عن أصحاب رسول الله صلى الله عليه وسلم الكرام فلا يذكر منها ما فيه ثلبهم وانتقاصهم ، والأولى به إن كان متحدِّثـًا عنهم فليذكر ما فيه محاسنُهم وما يليقُ بمكانتهم وينسجم مع أخلاقهم وواقعهم الوضّاء المشرق ـ رضي الله عنهم ـ ، مثل هاتين القصتين وما يشابهما؛ فرضي الله عنهم وأرضاهم وحشرنا في زمرتهم .

قال سيد : ((ولقد كان قوام تصوّر الحكم في نفس عمر باختصار هو : الطاعة والنصح في حدود الدين من الرعية ، والعدل والحسنى كذلك من الراعي .

ولقد قبل من رجل من رعيته أن يقول له : لو وجدنا فيك اعوجاجـًا لقوّمناه بسيوفنا؛ فأقرّ بذلك مبدأ حق الرعية في تقويم الراعي ، كما خطب الناس يومـًا فقال : ((إني لم أستعمل عليكم عمّالي ليضربوا أبشاركم ، وليشتموا أعراضكم ، وليأخذوا أموالكم ، ولكني استعملتهم ليعلموكم كتاب ربكم وسنة نبيكم؛ فمن ظلمه عامل بمظلمة فلا إذن له عليّ ليرفعها إليّ حتى أقصه منه))؛ فأقرّ بذلك حدود الحاكم على الناس لا يتعداها))([12]).

أقول :

1 ـ ما كان عند عمر من تصوّر للحكم فإنه عند أخيه عثمان ـ رضي الله عنهما ـ الطاعة والنصح من الرعية في حدود الدين ، والعدل والحسنى كذلك من الراعي؛ فما كان عثمان غافلاً عن هذا التصوّر ، وما ظلَم أحدًا من رعيّته في دينٍ ولا عرض ولا مال .

فقد كان ـ رضي الله عنه ـ بارًّا ، عادلاً ، خليفة ، راشدًا كأخيه عمر ـ رضي الله عنه ـ؛ عمر بعدله وقوّته وهيبته ، وعثمان بلينه ولطفه وعدله .

2 ـ قول سيد : ((ولقد قبل من رجل من رعيته أن يقول له : لو وجدنا فيك اعوجاجـًا لقوّمناه بسيوفنا)) .

فلا أدري كيف يقبل مسلم عاقل مثلَ هذا الكلام الثوري الذي يؤدِّي إلى الفوضى وسفك الدماء وضياع الإسلام دينـًا ودولة؛ إن أصحاب رسول الله صلى الله عليه وسلم أعقلُ وأسمى أخلاقـًا وأشدّ وعيـًا لتوجيهات رسول الله صلى الله عليه وسلم التي تحضّهم على طاعة أولي الأمر والصبر عليهم ولو جاروا ممن هو دون عمر ـ رضي الله عنه ـ فكيف بمثل عمر ـ رضي الله عنه ـ .

معقول : أن يضع عمر نصب عينيه قول رسول الله صلى الله عليه وسلم : ((إنما الطاعة في المعروف)) ، وقوله : ((على المرء المسلم السمع والطاعة فيما أحبَّ وكره إلاّ أن يؤمر بمعصية؛ فإن أُمر بمعصية فلا سمعَ ولا طاعة)) ، فيقول لهم : أطيعوني إن أطعتُ اللهَ ، فإن عصيتُه فلا طاعةَ لي عليكم . أي : في المعصية ، وتبقى طاعته وطاعة الأمراء فيما يأمرون به من طاعة الله ، لا كما يفهم الخوارج أنه بمجرّد أن يقع في معصية أيّ معصية فقد سقط عنهم حقّ طاعته فوجب إسقاطه .

على كل حال : هذا الكلام لم يثبت ، ولم أقف له على إسناد ، وفي الوقت نفسه معناه غيرُ لائق بأدب الصحابة وفقههم وتوقيرهم لعمر ـ رضي الله عنه ـ؛ وعمر ـ رضي الله عنه ـ في غاية العدل والاستقامة لا خوفـًا من السيوف والرماح ، وإنما ذلك منه خوفـًا من الله ومراقبة لله ، ولو كان ذلك العدلُ منه خوفـًا من الناس لما كان له ولا لعدله كبير قيمة ولا منزلة عند الله ولا عند الناس .

وإذا كان قد ورد عن أبي بكر وعمر ـ رضي الله عنهما ـ ما استمدّاه من قول رسول الله صلى الله عليه وسلم : ((إنما الطاعة في المعروف)) ، و ((لا طاعة لمخلوق في معصية الخالق)) .

فإن لعثمان ـ رضي الله عنه ـ من الأقوال والمواقف ما ينظمه معهما في سلسلة الخلفاء الراشدين المهديين :

فقد روى عبد الله بن أحمد في ((زوائد المسند)) عن سويد : ثنا إبراهيم بن سعد : حدثني أبي عن أبيه قال : قال عثمان ـ رضي الله عنه ـ : ((إن وجدتم في كتاب الله عز وجل أن تضعوا رجلي في القيد فضعوها))([13]).

قال سيد : ((ولشعوره العميق بتبعات الحكم لم يشأ أن يحملها اثنان من أسرة الخطاب؛ فمنع أن يكون ابنه مرشّحـًا لها ، وإن جعله من أهل الشورى ، وقال قولته المشهورة التي تنطق بحقيقة تصوّره للخلافة : لا أربَ لنا في أموركم ، وما حمدتها فأرغب فيها لأحدٍ من أهل بيتي؛ إن كان خيرًا فقد أصبنا منه ، وإن كان شرًّا فحسب آل عمر أن يحاسب منهم رجلٌ واحد))([14]).

أقول : وكذلك عثمان ـ رضي الله عنه ـ يشعر بتبعات الحاكم فلم يرشّح للخلافة أحدًا من أبنائه ولا من أقاربِه ولا عقد العهد لأحدٍ منهم .

ولم يقل سيد هذا الكلام مدحـًا لعمر ، ولكنه تعريض بعثمان؛ إذ يرى أنه مكَّن لبني أميّة ومهَّد لقيام ملكهم ، فهو يقول : ((كانت الولايات تُغْدَقُ على الولاة من قرابة عثمان ، ومنهم معاوية الذي وسع عليه في الملك فضمّ إليه فلسطين وحمص ، وجمع له قيادة الأجناد الأربعة ، ومهّد له بعد ذلك أن يطلب الملك في خلافة عليّ))([15]).

([1]) ((العدالة)) ( ص : 158 ) ط ثانية عشر .

([2]) ((العواصم من القواصم)) ( ص : 88 ـ حاشية ) .

([3]) روى مسلم ( رقم 1707 ، في الحدود ) .

([4]) ( 4/282 ) .

([5]) انظر : ((تهذيب التهذيب)) : ( 3/284 ) .

([6]) أخرجه البخاري : ( 10 ، كتاب الأذان : 95 ، باب وجوب القراءة للإمام والمأموم ،
حديث : 755 ) ، وأخرج مسلم نحوه في ( 4 ـ كتاب الصلاة ، حديث : 453 ) .

([7]) ( 2/612 ) .

([8]) ((الطبقات)) : ( 4/335 ) .

([9]) ((فتوح البلدان)) ( ص : 93 ) .

([10]) ((المنتظم)) لابن الجوزي ( 4/195 ـ 196 ) .

([11]) أورده ابن الجوزي في ((تأريخ عمر بن الخطاب)) ( ص : 122 ) .

([12]) ((العدالة)) ( ص : 158 ) .

([13]) ((مسند أحمد)) : ( 1/72 ، حديث : 523 ) ، وصحّحه أحمد شاكر .

وذكره الهيثمي في ((مجمع الزوائد)) : ( 7/227 ) ، وقال : ((رجاله رجال الصحيح)) .

أقول : في إسناده سويد بن سعيد : صدوقّ ، تغيَّر .

([14]) ((العدالة)) ( ص : 159 ) ، و ( ص 186 ) ط الخامسة .

([15]) ((العدالة)) ( ص : 159 ) ، ط ثانية عشرة ، و ( ص : 187 ) ط خامسة .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل العاشر: اتهام سيد لعثمان ـ رضي الله عنه ـ بأنه باكر الإسلام الناشئ بالتمكين للمبادئ الأموية المجافية لروح الإسلام

ويقول : ((ولقد كان من جرّاء مباكرة الدين الناشيء بالتمكين منه للعصبة الأموية على يدي الخليفة الثالث ...))([1])إلخ .

ويقول : ((مضى عثمان إلى رحمة ربِّه وقد خلّف الدولة الأموية قائمة بالفعل بفضل ما مكّن لها في الأرض وبخاصة في الشام ، وبفضل ما مكّن للمبادئ الأموية المجافية لروح الإسلام من إقامة الملك الوراثي والاستئثار بالمغانم والأموال))([2]).

أقول : لو جهد الخميني وغلاة الروافض في الطعن على عثمان لَمَا استطاعوا أن يقولوا أشدَّ من هذه المطاعن في الخليفة الراشد المظلوم .

وما أظنُّ سيدًا يقلُّ حقدًا وبغضـًا لبني أمية عن أشدّ الغلاة؛ فترى عبارته تنضح بذلك ، ونعوذ بالله من هذا الداء ، ألم يقل رسول الله صلى الله عليه وسلم عنهم : ((لا يزال الإسلام عزيزًا ما ولي أمرُ هذه الأمة اثنا عشر خليفة)) ؟ .

قال ابن كثير : ((وفيها ( أي : في سنة ثلاث وتسعين ) افتتح محمد بن القاسم ـ وهو ابن عم الحجاج بن يوسف ـ مدينة الدبيل وغيرها من بلاد الهند ، وكان قد ولاّه الحجاج غزو الهند وعمره سبع عشرة سنة؛ فسار في الجيوش فلقوا الملك داهر ـ وهو ملك الهند ـ في جمع عظيم ومعه سبعة وعشرون فيلاً منتخبة ، فاقتتلوا فهزمهم الله وهرب الملك داهر ، فلما كان الليل أقبل الملك ومعه خلْق كثير جدًّا ، فاقتتلوا قتالاً شديدًا ، فقتل الملك داهر وغالب من معه ، وتبع المسلمون من انهزم من الهنود فقتلوه .

ثم سار محمد بن القاسم فافتتح مدينة الكبرج وبرها ، ورجع بغنائم كثيرة وأموال لا تحصى كثرة من الجواهر والذهب وغير ذلك؛ فكانت سوق الجهاد قائمة في بني أمية ، ليس لهم شغل إلاّ ذلك ، قد علت كلمة الإسلام في مشارق الأرض ومغاربها ، وبرها وبحرها؛ وقد أذلّوا الكفرَ وأهلَه ، وامتلأت قلوب المشركين من المسلمين رعبـًا ، لا يتوجّه المسلمون إلى قطر من الأقطار إلا أخذوه؛ وكان في عساكرهم وجيوشهم في الغزو الصالحون والأولياء والعلماء من كبار التابعين في كلّ جيش منهم شرذمة عظيمة ينصر الله بهم دينَه؛ فقتيبة بن مسلم يفتح في بلاد الترك ، يقتل ويسبي ويغنم ، حتى وصل إلى تخوم الصين ، وأرسل إلى ملكه يدعوه ، فخاف منه وأرسل له هدايا وتحفـًا وأموالاً كثيرة هديّة ، وبعث يستعطفه مع قوته وكثرة جنده))([3]).

قارن بين هذا الكلام المنصف الذي يوضِّحُ عزة الإسلام ومكانة بني أمية الذين أعزّ الله بهم الإسلام قارن بينَه وبين كلام سيد قطب الآتي :

((لقد اتسعت رقعة الإسلام فيما بعد ، ولكن روحه انحسرت بلا جدال . وما قيمة الرقعة إذا انحسرت الروح ؟ ، ولولا قوة كامنة في طبيعة هذا الدين وفيض عارم في طاقته الروحية لكانت أيام أميّة كفيلة بالقضاء عليه القضاء الأخير))([4]).

وسوف يتبدّد هذا الخرص والخبط الذي يدور في دوامته سيد قطب ، ستتبدد هذه الأوهام والمزاعم التي لا يسندها عقل ولا نقل حين يعلم القارئ أن عثمان والأمة وبني مروان أنفسهم ما كان يدور في خلدهم شيء من هذا الأوهام التي ملأت دماغ سيد قطب حول عثمان وبني أمية .

فقد روى البخاري من طريق هشام بن عروة عن أبيه قال : أخبرني مروان بن الحكم قال : ((أصاب عثمان بن عفان ـ رضي الله عنه ـ رعاف شديد سنة الرعاف حتى حبسه عن الحج وأوصى ، فدخل عليه رجلٌ من قريش قال : استخلف ، قال : وقالوه ؟ ، قال : نعم ، قال : ومَن ؟ ، فسكت ، فدخل عليه رجلٌ آخر ـ أحسبه الحارث ـ فقال : استخلف ، فقال عثمان : وقالوا ؟ ، فقال : نعم ، قال : ومن هو ؟ ، فسكت ، قال : فلعلهم قالوا إنه الزبير ؟ ، قال : نعم ، قال : أما والذي نفسي بيده إنه لخيرُهم ما علمت ، وإن كان لأحبهم إلى رسول الله صلى الله عليه وسلم)) .

وروى من طريق أبي أسامة عن هشام أخبرني أبي : سمعت مروان بن الحكم : ((كنت عند عثمان أتاه رجل فقال : استخلف ، قال : نعم ، الزبير ، قال : أما والله إنكم لتعلمون أنه خيركم ثلاثـًا))([5]).

خليفة طاهر مؤمن ، ومجتمع طاهر مؤمن لا يدور في خلدهم حول الاستخلاف وغيره إلاّ ما كان يدور في عهد عمر ـ رضي الله عنه ـ من أهميّة الاستخلاف ، بل تجاوز الأمر ذلك إلى ترشيح رجل معيّن هو في نظرهم أفضل الصحابة الموجودين .

فطابق ذلك ما في نفس الخليفة عثمان ـ رضي الله عنه ـ فيدلي بشهادته مؤكِّدًا صواب اختيارهم وترشيحهم .

ومن يحثه على الاستخلاف وتنفيذ رغبة الأمة ؟ ، أنه مروان بن الحكم وأخوه . فأين التمكين لبني أمية ؟ ، وأين هي الدولة الأمويّة القائمة بالفعل ؟ .

ولَمّا ثار أهل الفتنة على عثمان كان أشدّ المحرِّضين والمتآمرين وأقواهم هو محمد بن أبي حذيفة الأموي ، ولما استشهد عثمان تمّت البيعة في العالم الإسلامي إلا الشام لعلي بن أبي طالب الهاشمي لا الأموي .

وقد عرضت على غيره كطلحة بن عبيد الله التيمي ، والزبير بن العوام الأسدي ، ولم تعرض على أحدٍ من بني أمية؛ فأين التمكين لبني أميّة .

وهناك خبرٌ مضمونُه أن عثمان كتب العهد لعبد الرحمن بن عوف : قال ابن شبة([6]): حدثنا إبراهيم بن المنذر قال : حدثنا عبد الله بن وهب قال : أخبرني ابن لهيعة ، عن يحيى بن سعيد ، عن أبي عبيدة بن عبد الله بن عبد الرحمن بن أزهر ، عن أبيه ، عن جدِّه : أن عثمان ـ رضي الله عنه ـ اشتكى رعافـًا فدعى حمران فقال : اكتب لعبد الرحمن العهد من بعدي ، فكتب له ، فانطلق حمران فقال لي البشرى ؟ ، قال : لك البشرى وذاك ماذا ؟ ، قال : إن عثمان قد كتب لك العهد من بعدِه ، فأقبل عبد الرحمن إلى عثمان فقال : أكان يصلح لك أن تكتب لي العهد من بعدك؛ والله يعلم أني أخشى أن يحاسبني في أهلي ألاّ أكون أعدل بينهم فكيف بأمة محمد ؟! ، فقال عثمان ـ رضي الله عنه ـ : عزمتُ عليك أَحُمران أخبرك ؟ ، قال : نعم ، قال : يا حمران فأعاهد الله ألا تساكنني أبدًا ، فأخرجه ، وأما أنتَ يا أبا محمد فهل وليتني هذا الأمر يوم وليته وأنت تقدر على أن تصرف ذلك إلى نفسك أو توليه من بدا لك وفي القوم من هو أمسّ بك يومئذ رحمـًا مني إلا رجاء الصلة والإحسان فيما بيني وبينك ؟ ، فقال عبد الرحمن : وليتك ما وليتك والله يعلم أني قد اجتهدت ولم آلُ أن أجد خير عباده ، أما أنا فكان يعلم الله موضعي ما لم أكن لأليها ، وأما أنا فاجتهدت لأمة محمد فوليت أمرهم خيرهم ، فإذا سألني قلتُ : يا رب وليت أمرهم خيرهم ( فيما )أعلم ، قال عثمان : فاجتهدت أنت لنفسك وحرصت وأنا والله ما آلو أن أجتهد وأحرص في أفضل من أعلم والله لا أفتك هذا من رقبتك أبدًا . فلما رأى ذلك عبد الرحمن انصرف ، فقام بين المنبر والقبر فدعى فقال : اللهم إن كان من تولية عثمان إيَّاي ما ولاني فأمتني قبل عثمان ، فلم يمكث إلا ستة أشهر حتى قبضه الله))([7]).

هذا إن ثبت فيحتمل أن عثمان ـ رضي الله عنه ـ عرض الأمرَ على الزبير فرفض أن يكون خليفة؛ لأنه كان يرفض الولايات من أيام عمر ، ثم ترجّح له أن يكتب لعبد الرحمن ويكتم ذلك عنه .

وفي هذا الخبر ثناء عبد الرحمن على عثمان في آخر حياته ، وأنه خيرُ أصحاب محمد بعد أبي بكر وعمر ، وفيه ثناء عثمان على عبد الرحمن واعتقاده أنه أفضل من يعلم .

وهذه النصوص من أعظم الشواهد أن الأمة في عهد عثمان لم تبعد عما كانت عليه في عهد عمر ، وأنهم خير القرون كما شهد لهم رسول الله صلى الله عليه وسلم ، وأنّ تصوّر حقيقة الحكم لا يزال كما هو في عهد عمر لم يتغيّر لا في أذهان الأمة ولا في ذهن عثمان ولا في ذهن أحدٍ من بني أمية ، ولا يقول بخلاف ذلك إلاّ أهل الأغراض والأحقاد من الروافض ومَن سار على دربهم من أهل الفتن .

 ([1]) ((العدالة)) ( ص : 161 ) ط : ثانية عشرة ، و ( ص : 187 ) ط خامسة .

([2]) ((العدالة)) ( ص : 161 ) .

([3]) ((البداية والنهاية)) ( ج 9 ، ص 87 ) ط السعادة .

([4]) ((العدالة الاجتماعية)) ( ص : 194 ) ط الخامسة .

([5]) كتاب ((المناقب)) حديث : ( 3717 ـ 3718 ) .

([6]) ((أخبار المدينة)) : ( 3/247 ـ 248 ) .

([7]) ((أخبار المدينة)) : ( 3/247 ـ 248 ) .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الحادي عشر: اتهام عثمان بأن تصوره لحقيقة الحكم قد تغيّر وأنه يحمل قرابته على رقاب الناس

قال سيد قطب : ((هذا التصوّر لحقيقة الحكم قد تغيّر شيئـًا ما بدون شك على عهد عثمان ، ولقد كان من سوء الطالع : أن تدرك الخلافة عثمان وهو شيخٌ كبير ، ضعفت عزيمته عن عزائم الإسلام ، وضعفت إرادته عن الصمود لكيد مروان وكيد أمية من ورائه .

فهم عثمان ـ يرحمه الله ـ أنّ كونه إمامـًا يمنحه حريّة التصرّف في مال المسلمين بالهبة والعطية؛ فكان رده في كثير من الأحيان على منتقديه في هذه السياسة : ((وإلاّ ففيم كنت إمامـًا ؟)) كما يمنحه حرية أن يحمل بني معيط وبني أمية ـ من قرابته ـ على رقاب الناس ، وفيهم الحكم طريد رسول الله لمجرّد أنّ من حقه أن يكرم أهله ويبرهم ويرعاهم))([1]).

أقول : هذا أسلوب إنسان أسلمَ نفسه للروايات الباطلة التي افتعلها الروافض وأعداء هذا الخليفة الراشد والشهيد المظلوم ، ولو زمّ سيد قطب نفسه بزمام تقوى الله ومراقبته وبزمام العدل والإنصاف وبزمام منهج أهل السنة والحق لما استطال هذه الاستطالة على هذا الخليفة المؤمن الراشد والشهيد المظلوم .

أهكذا يكون الإنصاف والأدب والاحترام مع ذي النورين ومن يستحيي منه محمد رسول الله وملائكة الرحمن ؟!! .

أيسكت سيد قطب على كفر غلاة الروافض والباطنية ولا تكفيه هذه المداهنات والمجاملات مع أعداء الله ولا يتّسعُ صدرُه لأصحاب رسول الله صلى الله عليه وسلم فيسكت كما رأى أهل السنة من السكوت عما شجر بين أصحاب رسول الله صلى الله عليه وسلم ، وحمل تصرّفات من أخطأَ منهم على الاجتهاد .

هذا هو موقف أهل الحق فيمن هو دون عثمان الإمام البارّ الراشد وكل أصحاب رسول الله بار راشد .

يقول سيد : ((هذا التصور لحقيقة الحكم قد تغيّر شيئـًا ما دون شك على عهد عثمان وإن بقي في سياج الإسلام)) .

ثم يبيّن أسباب هذا التغيّر بقوله :

1 ـ ((لقد أدركت الخلافة عثمان وهو شيخٌ كبير)) أي : أنه كان خرفـًا ، وهذا الخرف يسهل انقياده للمتلاعبين به وبأمور الدولة والمسلمين . فلا ندري كيف رضيت الأمة كلها وأجمعت على اختيار هذا الشيخ الكبير ثم أسلمته إلى مروان فتلغب مروان هذا على الأمة كلها ومنهم عليّ بن أبي طالب ، وطلحة ، والزبير ، وعبد الرحمن بن عوف وسائر الأبطال الذين فتحوا الدنيا وأطاحوا بعروش القياصرة والأكاسرة في هذه الأمة التي يسيرها وخليفتها ويصرف شؤونها مروان وينحرف بها .

2 ـ وبأن من ورائه مروان بن الحكم يصرف الأمر بكثير من الانحراف)) .

ومعنى هذا أن التصوّر لحقيقة الحكم عند عثمان لم يتغيّر شيئـًا ما ، وإنما تغيّر تغيّرًا كبيرًا تبعـًا لتصرّف مروان الكثير الانحراف .

3 ـ وبأن طبيعة عثمان كانت رخيّة فيسهل انقياده لمروان وغيره من المتلاعبين به .

4 ـ وبأن حدبه كان شديدًا على أهله ، أي : أنه رجلٌ عاطفيّ تقودُه العواطف العمياء إلى تحقيق مآربهم وطموحاتهم إلى الأموال والمناصب التي لا يستحقونها .

وليس عند سيد شكّ في أن تصوّر عثمان لحقيقة الحكم قد تغيّر؛ فهو علي يقينٍ كامل بأن ذلك قد وقع ، فما هي البراهين القاطعة لديه ؟ . إنها روايات الروافض .

أما مروان عنده فكأن الأمة قد سلَّمت بأنه مجرم أثيم ، فلا خلق له ولا دين؛ فلذا يجعل منه سُلّمـًا للطعن في الخليفة الراشد عثمان ، وكأنّ كل الناس سيغمضون أعينهم ويقولون له : صدقتَ وبررت .

إن مروان هذا الذي يطعن فيه سيد لهذه الأهداف لا يحمل له المسلمون المنصفون هذه الصورة الشوهاء ، بل هو مسلم عدل ، يروي له أئمة الإسلام ، ويعتمدون أقواله في الفقه؛ وقد روى عنه عددٌ من الصحابة وخيار التابعين ، وروى له من الأئمة البخاري والباقون سوى مسلم ، واعتمد الإمام مالك على حديثِه ورأيه([2]).

وأما ما يتعلّق بالحكم : فالجواب ما قاله شيخ الإسلام ابن تيمية وغيرُه في دحض الأباطيل حوله :

قال شيخ الإسلام ابن تيمية في جوابه على الرافضي في زعمه أن عثمان آوى عمه الحكم بن أبي العاص كان من مسلمة الفتح وكانوا ألفي رجل ...)) إلى قوله : ((ولم تكن الطلقاء تسكن بالمدينة في حياة النبي صلى الله عليه وسلم فإن كان قد طرده فإنما طرده من مكة لا من المدينة ، ولو طرده من المدينة لكان يرسله إلى مكة؛ وقد طعن كثير من أهل العلم في نفيه ، قالوا : هو ذهب باختياره .

وقصة نفي الحكم ليست في الصحاح ، ولا لها إسناد يعرف به أمرها))([3]).

وقال أيضـًا بعدما سبق : ((وقد طعن كثير من أهل العلم في نفيه كما تقدّم ، وقالوا : هو ذهب باختياره ، والطرد هو النفي ...)) إلى أن قال : ((وإذا كان النبي صلى الله عليه وسلم قد عزر رجلاً بالنفي لم يلزم أن يبقى منفيـًّا طول الزمان؛ فإن هذا لا يعرف في شيء من الذنوب ، ولم تأت الشريعة بذنب يبقى صاحبه منفيـًّا دائمـًا ، بل غاية النفي المقدر سنة ، وهو نفي الزاني والمخنّث حتى يتوب من التخنيث؛ فإن كان تعزير الحاكم للذنب حتى يتوب منه فإذا تاب سقطت العقوبة عنه ، وإن كانت على ذنب ماض فهو أمر اجتهادي لم يقدّر فيه قدر ولم يوقّت فيه وقت))([4]).

وقال رحمه الله أيضـًا : ((وقد رووا أن عثمان سأل النبي صلى الله عليه وسلم أن يرده فأذن له في ذلك ، ونحن نعلم أن ذنبه دون ذنب عبد الله بن سعد بن أبي سرح ، وقصة عبد الله ثابتة معروفة بالإسناد الثابت ، وأما قصة الحكم فعامّة من ذكرها إنما ذكرها مرسَلة ، وقد ذكرها المؤرّخون الذين يكثر الكذب فيما يروونه ، وقلَّ أن يسلم لهم نقلهم من الزيادة والنقصان ، فلم يكن هنا نقل ثابت يوجب القدح فيمن هو دون عثمان))([5]).

وقال ـ أيضـًا ـ : ((والمعلوم من فضائل عثمان ، ومحبة النبي صلى الله عليه وسلم له ، وثنائه عليه ...)) إلى أن قال ـ: ((وأمثال ذلك مما يوجب العلم القطعي بأنه من كبار أولياء الله المتقين ـ رضي الله عنهم ورضوا عنه ـ ، فلا يدفع هذا بنقل لا يثبت إسنادُه ، ولا يعرف كيف وقع ، ويجعل لعثمان ذنب بأمر لا يعرف حقيقته ، بل مثل هذا مثل الذين يعارضون المحكم بالمتشابه؛ وهذا من فعل الذين في قلوبهم زيغ الذين يبتغون الفتنة . ولا ريب أن الرافضة من شرار الزائغين الذين يبتغون الفتنة الذين ذمهم الله ورسوله .

وبالجملة : فنحن نعلم قطعـًا أن النبي صلى الله عليه وسلم لم يكن يأمر بنفي أحد دائمـًا ثم يرده عثمان معصيةً لله ورسوله ولا ينكر ذلك عليه المسلمون))([6]).

بل قد روى ابن جرير ـ رحمه الله ـ في نقله دحض عثمان لشبه أهل الفتن : ((... وقالوا : إني رددت الحكَم وقد سيره رسول الله صلى الله عليه وسلم ، والحكم مكي ، سيره رسول الله صلى الله عليه وسلم من مكة إلى الطائف ، ثم رده رسول الله صلى الله عليه وسلم ، فرسول الله صلى الله عليه وسلم سيره ، ورسول الله صلى الله عليه وسلم ردّه ، أكذلك ؟ ، قالوا : اللهم نعم))([7]).

 ([1]) ( ص : 186 ) ((العدالة الاجتماعية)) الطبعة الخامسة ، وقال في ط ثانية عشرة ( ص : 159 ) ما يلي :

((هذا التصوّر لحقيقة الحكم قد تغيّر شيئـًا ما دون شكّ على عهد عثمان وإن بقيَ في سياج الإسلام . لقد أدركت الخلافة عثمان وهو شيخٌ كبير ، ومن روائه مروان بن الحكم يصرف الأمر بكثير من الانحراف عن الإسلام ، كما أن طبيعة عثمان الرخيّة وحدبه الشديد على أهلِه قد ساهم كلاهما في صدور تصرّفات أنكرها الكثيرون من الصحابة من حوله ، وكان لها معقبات كثيرة وآثار في الفتنة التي عانى الإسلام منها كثيرًا)) .

([2]) انظر : ((هدي الساري)) : ( 2/92 ) .

([3]) ((المنهاج)) : ( 6/562 ) .

([4]) ((المنهاج)) : ( 6/266 ـ 267 ) .

([5]) ((المنهاج)) : ( 6/266 ـ 267 ) .

([6]) ((المنهاج)) : ( 6/268 ) .

([7]) ((التاريخ)) : ( 4/347 ) .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الثاني عشر: إظهار عثمان في صورة ظالم متجبِّر

قال سيد : ((منح عثمان من بيت المال زوج ابنته الحارث بن الحكم يوم عرسه مئتي ألف درهم ، فلما أصبح الصباح جاءه زيد بن أرقم خازن مال المسلمين وقد بدا في وجهه الحزن وترقرقت في عينيه الدموع ، فسأله أن يعفيه من عمله ، ولما علم منه السبب وعرف أنه عطيته لصهره من مال المسلمين قال مستغربـًا : (أتبكي يا ابن أرقم أن وصلتُ رحمي ؟) ، فرد الرجل الذي يستشعر روح الإسلام المرهف : (لا يا أمير المؤمنين ، ولكن أبكي لأني أظنك أخذت هذا المال عوضـًا عما كنت أنفقته في سبيل الله في حياة رسول الله صلى الله عليه وسلم ، والله لو أعطيته مائة درهم لكان كثيرًا ، فغضب عثمان على الرجل الذي لا يطيقُ ضميره هذه التوسعة من مال المسلمين على أقارب خليفة المسلمين ، وقال له : (ألق بالمفاتيح يا ابن أرقم فإنا سنجد غيرك) ))([1]).

انظر إلى هذا الرجل الذي يتقبل بكل لهف هذه المطاعن الفاجرة في رجلٍ من أعظم رجال الإسلام ومن أعظم أصحاب رسول الله صلى الله عليه وسلم ومن أمسِّ الناس به رحمـًا ، وممن بذل الكثيرَ والكثير لإعلاء كلمة الله ونصرة الله ورسوله ونصرة الإسلام؛ فلم يبق لهذا الرجل العظيم الخليفة الراشد في نفس سيد قطب ومشاعره أيّ رصيد من الاحترام وحسن الظنّ يكذّب به هذه المطاعن الفاجرة ويدفعها عن عرضه الكريم .

أين مصدر هذا الإفك ؟! .

لماذا لا يذكره سيد ليعرف المسلمون من أين يستقيه ؟! .

أين أسانيدها ؟!! .

وأين التحرِّي لأجل حماية عرض من أشرف الأعراض وأحقّها بالتحرِّي والحماية والاستماتة في الذبّ والدفع عنه ؟؟! .

صدّق سيد قطب هذا الإفك واستروح إليه بدل أن يدفعَه أو يعتذر أو يتأوّل له إن كان قد خدع بهذا الكذب لم يتحرّك ضمير عثمان لحزن زيد بن أرقم ولم يهيّج مشاعره الإسلامية بكاؤه فيتذكّر ويعتبر ويرجع إلى الله في نظر سيد قطب .

بل بلغ في قسوة القلب وبرودة المشاعر أن يستغرب هذا البكاء ويقول مغالطـًا : (أتبكي يا ابن أرقم أن وصلت رحمي) .

قال سيد متفاعلاً مع هذا المشهد الذي تتفطّر له الأفئدة وقد بلغ منه كل مبلغ : ( فردّ الرجل الذي يستشعر روح الإسلام المرهف ) أي : أن عثمان قد فقد روح الإسلام المرهف .

( ولكن أبكي لأني أظنك أخذت هذا المال عوضـًا عما كنت أنفقته في سبيل الله في حياة رسول الله ، والله لو أعطيته مائة درهم لكان كثيرًا ) فلم يُجد الحزن ولا البكاء ولا هذه الموعظة العظيمة التي تلين لها الصخور؛ لأن عثمان لم يبق في نفسه شيء يؤثّر فيه ، ويذكّره بالله أو يخاف به على عمله العظيم أن يحبط؛ لأنه فقد روح الإسلام المرهف في نظر سيد ، بل بدل أن يتعظ ويتذكّر أخذته العزّة بالإثم فغضب على الرجل الذي لا يطيقُ ضميرُه هذه التوسعة من مال المسلمين على أقارب خليفة المسلمين وقال له : ( ألق بالمفاتيح يا ابن أرقم فإنا سنجد غيرك ) !! .

كأن سيدًا يقول : يا للجبروت ويا للقسوة ويا للجرأة في عثمان ، هكذا يصدر هذا التصرف من هذا الشيخ الكبير الذي فقد روح الإسلام المرهف ونسي طبيعته الرخية فوصل إلى هذا الحد المرعب وسيبحث عن خازن جامد المشاعر فلا يستشعر روح الإسلام المرهف ويطيق ضميره الخرب هذه التوسعات في أموال المسلمين لأقارب عثمان !! .

انظر إلى القصة تقول : إن عثمان لو كانت عطيته مائة درهم لكان كثيرًا .

حاشا زيد بن أرقم أن يصل إلى هذه الدرجة من الشغب وهو يعلم أنّ رسول الله صلى الله عليه وسلم كان يعطي بسخاء مما أثار بعض شباب الأنصار تارة وذا الخويصرة تارة أخرى ، وقد أعطى أبو بكر وعمر ـ رضي الله عنهما ـ بسخاء ولا شكّ أن ذلك كان يغيظ أمثال ذي الخويصرة .

والله لو أعطى عثمان بسخاء لكان بارًّا راشدًا وما أظنّ زيد بن أرقم الصحابي الجليل يستنكر ذلك ولا غيره من الصحابة الأجلاّء غير أن تلاميذ ذي الخويصرة والروافض لا يزالون يحترقون إلى اليوم من خلافة عثمان نفسها فضلاً عن عطائه للمستحقين من الصحابة وغيرهم .

وهناك قصة تبيّن أن هذه القصة التي تعلق بها سيد قطب قصة باطلة ، وهي ما رواه ابن شبة في ((أخبار المدينة))([2]) :

حدثنا محمد بن سلام([3]) ، عن أبيه([4])قال : قال عبد الله بن خالد لعبد الله بن عمر ـ رضي الله عنهما ـ : كلِّم أمير المؤمنين عثمان ـ رضي الله عنه ـ فإن لي عيالاً وعليَّ دَينـًا ، فقال : كلِّمه فإنك تجده برًّا وصولاً فكلمه فزوجه ابنته ، وأعطاه مائة ألف ، فولدت له عثمان بن عبد الله ، فكان لا يكلم إخوته كبرًا بعثمان .

وروى الفاسي في ((العقد الثمين))([5])هذه القصة من طريق الزبير بهذا الإسناد ، وفيها : ((كلم لي أمير المؤمنين فإنّ لي عيالاً ودَينـًا ، قال : كلمه ، فإنك ستجده برًّا واصلاً ...)) إلى آخر القصة .

وفي هذه القصة ما يبيِّن زيف تلك القصة من جهات :

الأولى : أن في هذه القصة أنّ العطاء كان مائة ألف ، وفي تلك مائتي ألف .

والثانية : أن في تلك أن العطاء كان من عثمان لزوج ابنته الحارث بن الحكم ، أي : شقيق مروان .

وهذا الحارث لم أجد له ذكرًا في كتب التراجم بعد بحثٍ في مصادر كثيرة ، وله ذكرٌ في بعض متون البخاري .

والغرض من القصة بيان سيطرة بيت الحكَم على عثمان ، واندفاع عثمان في تحقيق مآربهم إلى أبعد الحدود التي لا ترضي الله ولا المسلمين .

والثالثة : أن في القصة الثانية أن عبد الله بن خالد على قرابته من عثمان كان يشكو دَيْنـًا وعيالاً ، ومع ذلك ما كان يجرؤ أن يشكو لعثمان هذه الأعباء التي أثقلت كاهله؛ فذهب يبحث عن واسطة يكلّم له عثمان ـ رضي الله عنه ـ ، فشجّعه هذا الواسطة ـ وهو عبد الله بن عمر وكان أعرفَ بسجايا هذا الخليفة البار الراشد ـ فقال لابن خالد : كلمه فإنك ستجده برًّا واصلاً ، ولقد كلمه فوجده كذلك .

الرابعة : أن تلك القصة تقول في أسلوب مثير : منح زوج ابنته ، أي : أنه أجزل له العطاء لأمرين لأنه ابن الحكم أخو مروان ، ولأنه زوج ابنته . وهذه القصة أن عبد الله بن خالد لما كلم عثمان تجاوب معه وقام ببره على أحسن الوجوه التي يحمد عليها وتذكر في محاسنه ـ رضي الله عنه ـ .

فزوجه ابنته ووصله بما يعينه على زواجه وعلى تسديد دَينه وعلى نفقة عياله ، وذلك مائة ألف ، ولقد كان هذا القدْر قليلاً؛ لأن المال كان قد فاض في عهد عثمان إلى درجة عظيمة .

الخامسة : أن ابن عمر كان يرى عثمان في تصرفاته بارًّا واصلاً وهو الذي لا يجامل ولا يحابي ولم تمل به الدنيا ولم يمل بها .

وقد كان صديقـًا لعبد الله بن خالد هذا دهرًا طويلاً حتى مات في داره ، ولو كان ممن يستحل أموال المسلمين لما صادقه طوال حياته([6]).

السادسة : في القصة الواهية من التزيّد ونسبة الشغب إلى زيد بن أرقم ـ وحاشاه ـ ما قد عرفت .

وفيها : عدم مبالاة عثمان بالتذكير وتصرفات لا تصدر إلا من شخص قد ضعف أو زال إيمانه { وإذا ذُكِّروا لا يَذكرون } .

وأعاذ الله عثمان المؤمن الشهيد من ذلك .

السابعة : أن القصة الثانية تفيد أنه أعطاه مائة ألف ولم تقل من بيت المال ، ودون إثبات أنها من بيت المال خرط القتاد ، لا سيما وعثمان كان جوادًا سخيـًّا معطاءً بارًّا وصولاً فلا يتكامل برّه ووصله إلاّ إذا كان عطاؤه من صلب ماله ، ولا يَستكثرُ عليه ذلك إلا حاقد مغرِض .

 ([1]) ( ص : 159 ) ((العدالة)) ، ( ص : 181 ـ 187 ) ط خامسة .

([2]) ( 3/240 ) .

([3]) محمد بن سلام قال فيه صالح بن محمد جزرة الحافظ : ((صدوق)) ، وقال أبو الفضل الرقاشي : ((أحاديث محمد بن سلام عندنا مثل حديث أيوب عن محمد عن أبي هريرة)) . ((تاريخ بغداد)) : ( 5/823 )؛ وردّ أبو خيثمة حديثَه لأنه يرمى عنده بالقدَر . ((تاريخ بغداد)) : الموضع المشار إليه .

([4]) أما أبوه فلم أقف له على ترجمة ، لكن القصة أقرب إلى أخلاق الصحابة وسيرتهم .

([5]) ( 5/135 ) .

([6]) انظر : ((أخبار مكة)) للفاكهي : ( 3/89 ، 278 ) .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الثالث عشر: اتهام عثمان بأنه قد توسع في المنح والعطايا

قال سيد قطب([1]): ((والأمثلة كثيرة في سيرة عثمان على هذه التوسعات؛ فقد منح الزبير ذات يوم ستمائة ألف ، ومنح طلحة مائتي ألف ، ونفل مروان بن الحكم خُمس خراج إفريقية . ولقد عاتبه في ذلك ناسٌ من الصحابة على رأسهم علي بن أبي طالب ، فأجاب : إن لي قرابةً ورحمـًا ، فأنكروا عليه وسألوه : فما كان لأبي بكر وعمر قرابة ورحم ، فقال : إن أبا بكر وعمر كان يحتسبان في منع قرابتها وأنا أحتسب في إعطاء قرابتي؛ فقاموا عنه غاضبين يقولون : فهديُهما والله أحبُّ إلينا من هديك . نعم ( وأحب إلى الإسلام ، وأقرب إلى حقيقة الإسلام )([2]) ، وغير المال كانت الولايات تغدق على الولاة من قرابة عثمان وفيهم معاوية الذي وسع عليه في الملك ، فضم إليه فلسطين وحمص ، وجمع له قيادة الأجناد الأربعة ، ومهّد له بعد ذلك أن يطلب الملك في خلافة عليّ وقد جمع المال والأجناد . وفيهم الحكم بن العاص طريد رسول الله ( الذي آواه عثمان وجعل ابنه مروان بن الحكم وزيره المتصرِّف )([3]) ، ( وفيهم عبد الله بن سعد بن أبي السرح أخوه من الرضاع ... )) إلخ .

مناقشة هذا المقطع :

أولاً : لا أدري على أيِّ منهج ارتكزت مناقشات سيد قطب للخليفة الراشد عثمان ـ رضي الله عنه ـ ؟ .

ولا أدري هل خطر بباله قول الله : { يا أيها الذين آمنوا إن جاءكم فاسقٌ بنبأ فتبيّنوا أن تصيبوا قومـًا بجهالة فتصبحوا على ما فعلتم نادمين } فإذا كان لا بدّ له من التشهير بهذا الخليفة الراشد ولا بدّ له من الإعراض عن منهج أهل السنة والجماعة في السكوت عما جرى بين أصحاب رسول الله صلى الله عليه وسلم واعتبارهم مجتهدين فيما حدَث بينهم حتى من القتال .

وإذا كان يرى أن لا بدّ له من الخوض في هذا الميدان على ما فيه من خطر وضلال فلقد كان يجب عليه أن يتحلّى بشيءٍ من العدل والإنصاف بناءً على قول الله تعالى : { ولا يجرمنكم شنئان قومٍ على ألا تعدلوا اعدلوا هو أقرب للتقوى } ، وكان لا بدّ له إن كان مدفوعـًا إلى هذه الحملات بسبب ضغط نفسي أو خارجي أن يتبع المنهج العلمي في نقده([4])وبحثه ودراسته ، خصوصـًا وقد شاع في وقته احترام المنهج العلمي في البحث والدارسة خصوصـًا في مثل هذا الميدان الذي خاضه .

ثانيـًا : نسأله بناءً على ما أسلفناه فنقول :

أين أدلتك وبراهينك على هذه الأمثلة الكثيرة في سيرة عثمان على هذه التوسّعات ؟؟ .

وهل تستطيع أنت أو أشد خصوم عثمان وإخوانه أن تثبتوا في ضوء المنهج العلمي شيئـًا من هذه الاتهامات والادعاءات الظالمة ؟؟ .

ثالثـًا : زعمتَ أن عثمان منح الزبير ستمائة ألف ، ومنح طلحة مائتي ألف ، ونفل مروان بن الحكم خُمس خراج إفريقية .

1 ـ فهل تستطيع إثبات هذه الدعاوي ؟؟ .

2 ـ ألا ترى أنّ في دعواك هذه طعنـًا في عثمان والزبير وطلحة إذا كان في عطائه لهما ابتزاز لأموال المسلمين ؟؟ .

فإذا كانت حرامـًا وظلمـًا فإنه لا يجوزُ لهما أن يقبلا هذا العطاء فإنّ فيه تعاونـًا على الإثم والعدوان وتعاونـًا على ابتزاز أموال المسلمين ونهبها وفتحـًا لأبواب الفتن وللطعن في الإسلام نفسه .

لقد دافع سيد عن أبي بكر وعمر فيما حصل بين أبي بكر وعمر من خلاف في خالد بن الوليد في شأن مالك بن نويرة وتزوّج خالد لزوجة مالك بعد قتله ، وفي عزل عمر لخالد بعد ذلك .

ففسّر (هيكل) وجهات نظر أبي بكر وعمر تفسيرًا سياسيـًّا يناسب سياسة هذا العصر ، فاستنكر سيد هذا التفسير من هيكل فقال([5]): ((هذا هو التصوير الصحيح للأمر في نظر الدكتور هيكل ! وإن أعجب فعجب لرجل يعيش بفكره ونفسه في جوّ هذه الفترة من التاريخ الإسلامي ، وفي ظلّ هذه الضمائر المرهفة الحساسة الشديدة الحساسية من رجاله ثم لا يرتفع ضميره هو وشعوره بتفسير الحوادث على هذا المستوى المستمد مباشرة من ملابسات السياسة في عصرنا المادي الحاضر لا من روح الإسلام وتاريخه في تلك الفترة إنما هذه سياسة أيامنا الحاضرة تبرّر الوسيلة بالغاية وتهبط بالضمير الإنساني إلى مستوى الضرورات الوقتية ، وتحسب هذا براعة في السياسة ولباقة في تصريف الأمور .

وما أصغر أبا بكر في هذا التصوير الذي يقول الدكتور هيكل : إنه هو التصوير الصحيح لولا أنّ أبا بكر كان أكبر وأبعد من مدى المجهر الذي ينظر به رجل يعيشُ في عصرٍ هابط ، فلا يستطيع إطلاقـًا أن يرتفع إلى ذلك الأفق السامق البعيد ، فضلاً عن الجهل الفاضح بأوليّات الشريعة الإسلامية)) .

ثم ناقش سيد قطب هيكلاً مرة أخرى في عمر بن الخطاب ـ رضي الله عنه ـ ، ووبّخه بمثل ما وبّخه في حقّ أبي بكر .

وهو كلامُ حقٍّ وصدْق ، وأنا أؤيّده فيه ويؤيّدُه كلّ مسلم ، ولكن ألا يرى سيد أنه قد نال من عثمان وإخوانه طلحة والزبير ومعاوية وغيرهم أشد وأنكى مما نال هيكل من أبي بكر وعمر .

ألا يحق لنا أن نقول لسيد كما قال لهيكل : ((وإن أعجب فعجب لرجل يعيش بفكره ونفسه في جوّ هذه الفترة من التاريخ الإسلامي وفي ظلّ هذه الضمائر المرهفة الحساسية من رجاله ثم لا يرتفع بضميره هو وشعوره بتفسير الحوادث عن هذا المستوى المستمد مباشرة ( من أحقاد الروافض والاشتراكيين الثوريين والمؤيد للثورة الفاجرة التي قادها اليهودي اللعين ابن سبأ)) .

ويحقُّ لنا مرة أخرى أن نقول :

((ما أصغر عثمان وإخوانه العظماء الكبار النبلاء في هذا التصوير الذي صورهم به سيد قطب لولا أنهم كانوا أكبر وأبعد من مدى المجهر الذي ينظر به رجل يعيش في عصر هابط فلا يستطيع إطلاقـًا أن يرتفع إلى ذلك الأفق السامق البعيد ، فضلاً عن الجهل الفاضح بمكانة أصحاب رسول الله صلى الله عليه وسلم وحقوقهم التي اعتبرها المسلمون من الأساسيات في عقائدهم وفي ولائهم وبرائهم وحبهم وبغضهم واحتقار وتبديع وتضليل من ينال من أحد منهم ، لا سيما الكبراء الذي أساءَ إليهم سيد قطب ، وصوّرهم ذلك التصوير القبيح المشهوّه)) .

وقال سيد بعد دفاعه الجيِّد عن أبي بكر وعمر : ((وبعد : فقد أسهبتُ في عرض هذا اللون من التفكير وتفنيده لأصحح الخطأ العميق الذي يقع فيه من يريدون تصوير طرائق التفكير والشعور في عصر ارتفاع الروح الإسلامي على ضوء التفكير والشعور في عصرنا المادّي البعيد عن ذلك الروح المرهف وما يجرُّه هذا الخطأ من سوء الفهم لحقائق الضمير البشري وطاقته في السمو والحساسية ، وما أريد أن ألبس أولئك الرجال ثوبـًا فضفاضـًا ، ولا أن أصورهم معصومين من كلّ ضعفٍ بشري ، ولكنما أريد أن أرد الثقة بالضمير البشري إلى نفوس الناس ، كما أريد أن أصور هذه الفترة من حياة المسلمين في صورتها الصحيحة التي يستشعرها بقوة كل ضمير فيه استعداد للتطلّع إلى هذا الأفق البعيد))([6]).

أقول : ثم ماذا فعل سيد بعد ذلك ؟ ، هل مضى في هذا التصحيح لهذا الخطأ العميق ؟ ، أم أوقعَه التفكير والشعور في عصرنا المادي البعيد عن ذلك الروح المرهف في هوّة أعمق وأبعدَ مما وصل إليه هيكل وأمثالُه في حقَّ الصدِّيق وعمر ـ رضي الله عنهما ـ ؟؟! .

فهل من يهبط بعثمان وإخوانه الكرام إلى المستوى الهابط الذي صوّره سيد قطب يرى أنهم شاركوا الصدِّيق وعمر الفاروق في ارتفاع الروح الإسلام في ذلك العصر ؟!! .

أفمن يصوّرهم في تلك الصور المزرِية يكون قد صحّح ذلك الخطأ وسوء الفهم عن ذلك الروح المرهف ؟؟ .

أمن يصورهم في تلك الصورة الشوهاء يرد الثقة بالضمير البشري إلى نفوس الناس أم يقضي عليها ويصيب الأمة بالإحباط ؟؟ .

أمن يصور عهد عثمان وإخوانه وعماله الشرفاء في الصورة المظلمة التي صورها هذا الرجل يكون قد صوّر تلك الفترة من حياة المسلمين في صورتها الصحيحة التي يستشعرها بقوة كل ضمير فيه استعداد للتطلع إلى ذلك الأفق البعيد ؟؟.

3 ـ ألا يرى أنّ هذا الزعم بأن عثمان أعطى مروان خُمس خراج إفريقية طعنـًا في عثمان والصحابة الذين يقرّونه من الأباطيل التي يتعلّق بها أهل الأهواء في الطعن على أصحاب رسول الله صلى الله عليه وسلم ، ثم أين إسنادها الذي يعتمد عليه الهائجون على عثمان ـ رضي الله عنه ـ ؟!! .

وقد ذكر ابن جرير([7])بإسناد فيه سيف بن عمر ـ وهو ضعيف ـ : أن عبد الله بن سعد بن أبي سرح لما فتح إفريقية قسم عبد الله ما أفاء الله عليهم على الجند وأخذ خُمس الخمس وبعث بأربعة أخماسه إلى عثمان ... ووفد وفدًا فشكوا عبد الله فيما أخذ ، فقال لهم : أنا نفلتُه وكذلك كان يصنع ، وقد أمرت له بذلك ، وذاك إليكم الآن ، فإن رضيتم فقد جاز ، وإن سخطتم فهو رد . وكتب إلى عبد الله بردّ
ذلك واستصلاحهم ، قالوا : فاعزله عنا فإنا لا نريد أن يتأمّر علينا وقد وقع ما وقع ، فكتب إليه أن استخلف على إفريقية رجلاً ممن ترضى ويرضون واقسم الخمس الذي كنت نفلتك في سبيل الله ، فإنهم قد سخطوا النفل . ففعل ، ورجع عبد الله بن سعد إلى مصر وقد فتح أفريقية ، وقتل الأجل؛ فما زالوا من أسمع أهل البلدان وأطوعهم إلى زمان هشام بن عبد الملك أحسن أمة سلامـًا وطاعة ، حتى دبّ إليهم أهل العراق ، فلما دبّ إليهم دعاة أهل العراق واسثاروهم شقّوا عصاهم وفرّقوا بينهم إلى اليوم)) .

وذكر لهم قصة مع أهل الأهواء ثم مع هشام .

فالذي يعامل فاتح إفريقية هذه المعاملة كيف يصدُق فيه ذلك الإفك بأنه أعطى مروان وهو نائمٌ في المدينة خمس خراج إفريقية !! .

فهذه الحادثة ((إن صحّت فإنها هي وأمثالها مما ينسجم مع سجايا عثمان وحسن أخلاقه وكريم شيمه ، وتنسجم مع أخلاق وتصرفات أخويه أبي بكر وعمر ـ رضي الله عنهم أجمعين ـ؛ ومثلها يمكن التسامح في نقله بخلاف تلك المطاعن والمثالب الظالمة التي استروح إليها سيد وأكثرَ مِن تِردادِها .

وذكر ابن أعثم([8]): ((أن عثمان ـ رضي الله عنه ـ نشط لغزو إفريقية فاستشار الصحابة ، فشجّعوه ، فجهّز جيشـًا من المدينة ومصر بقيادة عبد الله بن سعد بن أبي سرح ، فدارت معارك انتهت بالصلح بين الملك جرجين وبين عبد الله على أن يدفع جرجين ألفي ألف دينار وخمسمائة ألف دينار وعشرين ألف دينار ، على أنّ عبد الله يكفّ عنه ويخرج عن بلده؛ فأخذ عبد الله بن سعد منه هذا المال ، فأخرج منه الخُمس ليوجه به إلى عثمان ، وقسّم باقي ذلك في المسلمين)) .

قال : ((ورجع عبد الله بن سعد بالمسلمين إلى أرض مصر ، وكتب إلى عثمان يخبره بفتح إفريقية وسلامة المسلمين ، ووجه إليه بالخمس من أموال إفريقية ، فقسّمه عثمان في أهل المدينة ، وحمد الله عز وجل على ذلك؛ فله الحمد على ذلك دائمـًا والشكر ، وحسبنا الله ونعم الوكيل)) .

هذا ما نقله هذا المؤرّخ الشيعي ، فلم يتجنَّ على عثمان ، ولم يذكر أنه نفل عبد الله بن سعد خمس الخمس .

وذكر الذهبي([9])مصالحة ابن سعد على المال ، ولم يذكر تنفيل ابن سعد؛ وما ذكره أمثلُ وأشدُّ قربـًا إلى واقع عثمان وشمائله الطيّبة ، وأبعد عن التهويش على أصحاب رسول الله صلى الله عليه وسلم .

وأما ما تزعمه القصة من أن عثمان أعطى طلحة مائتي ألف فقد روى ابن جرير عن موسى بن طلحة قال : كان لعثمان على طلحة خمسون ألفـًا ، فخرج عثمان يومـًا إلى المسجد ، فقال له طلحة : قد تهيّأ مالك فاقبضه ، فقال : هو لك يا أبا محمد معونة على مروءتك))([10]).

وروى بإسناده إلى الحسن أن طلحة بن عبيد الله باعَ أرضـًا له من عثمان بسبعمائة ألف فحملها إليه فقال طلحة إن رجلاً تتسق هذه عنده وفي بيته لا يدري ما يطرقه من أمر الله عز وجل لغرير بالله سبحانه؛ فبات ورسوله يختلف بها في سكك المدينة يقسمها حتى أصبح ، فأصبح وما عنده درهم .

فلا يبعد أن يكون راوي القصة قد سمع مثل هاتين الروايتين المشرّفتين التي تدلّ كل واحدة منهما على كرم أصحاب رسول الله وبذلهم الأموالَ في ذات الله ، وتدلّ على شرفهم وكمال مروءتهم؛ فيخترع نقيضها للطعن فيهم والحطُّ من مكانتهم .

ألا ترى أنّ الراوية الأولى تنصّ على أن عثمان تنازل عن ماله لطلحة الجواد الكريم صاحب المروءة والبذل السخي معونةً له على مروءته ؟؟ .

والثانية : تنص على أن هذا المبلغ الكبير كان ثمنـًا لأرض دفعه عثمان إلى طلحة لا اختلاسـًا من بيت مال المسلمين أو نهبـًا واغتصابـًا؛ فما كان لطلحة أن يطيقها فتبيت عنده فبادر إلى إنفاقها في سبيل الله .

لماذا لا يبحث سيد عن هذه الصور المشرقة لأصحاب رسول الله فيسوقها للأجيال التي عاصرها لتعتزّ بها وتتخذ منها أسوة وليعيد الثقة إلى أبناء المسلمين بدينهم لأنه أخرجَ هذه النماذج العليا من البشر ؟ .

وأما ما تزعمه القصة بأن عثمان أعطى الزبير ستمائة ألف فهذا من الأكاذيب التي يسارعُ إلى تصديقها أعداء أصحاب رسول الله صلى الله عليه وسلم ، ومما يؤكّد كذبها : أن الزبير كان قد أخرج نفسه من الديوان استغناء وتعفّفـًا فكيف يخرج نفسه من الديوان ثم يقبل مثل هذا العطاء المزعوم ؟!! .

 ([1]) ((العدالة)) ( ص : 159 ) ط ثانية عشرة ، و ( 187 ) ط خامسة .

([2]) ما بين القوسين من ((العدالة)) ( ص : 187 ) ط خامسة .

([3]) ما بين القوسين في ((العدالة)) ( ص : 159 ) ط الثانية عشر .

([4]) معلوم أنّ لسيد قطب كتابـًا في النقد الأدبي .

([5]) ((العدالة الاجتماعية)) ( ص : 134 ) ط ثانية عشرة ، و( ص : 154 ) ط الخامسة .

([6]) ((العدالة)) ( ص : 135 ) ط الثانية عشرة ، و ((العدالة)) ( ص : 156 ـ 157 ) ط الخامسة .

([7]) ((التاريخ)) : ( 4/254 ) .

([8]) ((الفتوح)) لابن أعثم : ( 1/357 ـ 361 ) .

([9]) ((عهد الخلفاء)) ( ص : 321 ) ، ومثله البلاذري ( ص : 229 ) .

([10]) ((تاريخ ابن جرير)) : ( 4/405 ) .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الرابع عشر: رمي عثمان بالانحراف عن روح الإسلام

قال سيد قطب ـ كافأه الله بما يستحق ـ :

((ولقد كان الصحابة يرون هذا الانحراف عن روح الإسلام فيتداعون إلى المدينة لإنقاذ الإسلام وإنقاذ الخليفة من المحنة ، والخليفة في كبرته وهرمه لا يملك أمره من مروان . وإنه لمن الصعب أن نتهم روح الإسلام في نفس عثمان ، ولكن من الصعب كذلك أن نعفيَه من الخطأ الذي هو خطأ المصادفة السيئة في ولايته الخلافة وهو شيخٌ موهون تحيطُ به حاشية سوء من أمية))([1]).

لقد رمى سيد عثمان بالانحراف عن روح الإسلام ، ثم أدرك أن المسلمين سيصدمون بهذا الرمي الجريء والطعن القادح في هذا الصحابي الجليل والخليفة الراشد الذي يكنُّ له المسلمون كل احترام وإكبار؛ فاضطر إلى المخادعة والمصانعة وتهدئة المشاعر التي تصوّر أنها ستثور غضبـًا لعثمان ـ رضي الله عنه ـ .

فقال : ((وإنه لمن الصعب أن نتهم روح الإسلام في نفس عثمان)) ، ثم أصر على معاقبته ومحاسبته على الانحراف عن روح الإسلام ، فجهر بإدانته فقال : ((ولكن من الصعب كذلك أن نعفيَه من الخطأ ...)) إلخ .

ما هذا ؟ ، وأي عاقل ينطلي عليه هذا التلاعب ؟!! .

تدمغ عثمان بالانحراف عن روح الإسلام ، ثم تقول : ((وإنه لمن الصعب أن نتهم روح الإسلام في نفس عثمان)) .

أي صعوبة وأي عقبة واجهتها وأنت قد صدعت بهذه التهم الأثيمة وصرّحتَ بها ، وتلوح بها وتدندن حولها عشرات المرّات .

قال سيد قطب : (( وقد اجتمع الناس فكلّفوا عليّ بن أبي طالب أن يدخل إلى عثمان فيكلمه ، فدخل إليه فقال : الناسُ ورائي وقد كلّموني فيك ، والله ما أدري ما أقولُ لك ، وما أعرف شيئـًا تجهلُه ، ولا أدلُّك على أمرٍ لا تعرفه ، إنك لتعلم ما نعلم ، ما سبقناك إلى شيء فنخبرك عنه ، ولا خلونا بشيء فنبلغكه ، وما خصصنا بأمر دونك ، وقد رأيتَ وسمعتَ وصحبتَ رسولَ الله صلى الله عليه وسلم ونلتَ صهره ، وما ابن أبي قحافة بأولى بعمل الحقِّ منك ، ولا ابن الخطّاب بأولى بشيء من الخير منك ، وإنك أقرب إلى رسول الله صلى الله عليه وسلم رحمـًا ، ولقد نلتَ من صهر رسول الله صلى الله عليه وسلم ما لم ينالا ولا سبقاك إلى شيء؛ فالله الله في نفسك ، فإنك والله ما تبصر من عمى ، ولا تُعلم من جهل ، وإن الطريقَ لواضح بيِّن ، وإن أعلامَ الدين لقائمة . تعلم يا عثمان أنّ أفضل عباد الله عند الله إمام عادل هُدي وهَدى ، فأقام سنة معلومة ، وأمات بدعة متروكة؛ فوالله إن كلاَّ لبيِّن ، وإن السنن لقائمة لها أعلام ، وإن شر الناس عند الله إمامٌ جائر ضَل وضُل به ، فأمات سنة معلومة ، وأحيا بدعة متروكة . وإني سمعتُ رسول الله صلى الله عليه وسلم يقول : ((يُؤتى يوم القيامة بالإمام الجائر وليس معه نصير ولا عاذر فيُلقى في جهنم)) .

فقال عثمان : قد والله علمت ليقولن الذي قلت . أما والله لو كنتَ مكاني ما عنفتك ولا أسلمتك ولا عبت عليك ، وما جئتُ منكرًا أن وصلتُ رحمـًا ، وسددت خلّة ، وأويت ضائعـًا ، ووليت شبيهـًا بمن كان عمر يولي؛ أنشدك الله يا علي هل تعلم أن المغيرة بن شعبة ليس هناك ؟ ، قال : نعم ، قال : أتعلم أن عمر ولاّه ؟ ، قال : نعم ، قال : فلمَ تلومني أن وليت ابن عامر في رحمه وقرابته ؟ ، قال علي : سأخبرك : إن عمر كان كل من ولى فإنما يطأ على صماخه ، إن بلغه عنه حرف جلبه ، ثم بلغ به أقصى الغاية ، وأنت لا تفعل؛ ضعفت ورفقت على أقربائك؛ قال عثمان : وأقرباؤك أيضـًا ، قال علي : لعمري إن رحمهم مني لقريبة ، ولكن الفضل في غيرهم ، قال عثمان : هل تعلم أن عمر ولى معاوية خلافته كلها ؟ ، فقد وليته ، فقال علي : أنشدك الله هل تعلم أنّ معاوية كان أخوفَ من عمر من يرفأ غلام عمر منه ؟ ، قال : نعم ، قال علي : فإن معاوية يقطع الأمور دونك وأنت لا تعلمها ، فيقول للناس : هذا أمر عثمان ، فيبلغك ولا تغير على معاوية))([2]).

وعلى هذا النص ملاحظات؛ إذ فيه علل في إسناده ومتنه :

الأولى : أن في إسناده : محمد بن عمر الواقدي : قال فيه أحمد بن حنبل : ((هو كذّاب)) ، وكذبه أبو حاتم والنسائي فقالا : ((يضع الحديث)) ، وقال ابن راهوية : ((هو عندي ممن يضع الحديث)) ، وقال ابن معين : ((ليس بثقة)) ، وقال مرة : ((لا يُكتب حديثُه)) ، وقال البخاري وأبو حاتم أيضـًا : ((متروك))([3]) ، وقال ابن المديني : ((لا أرضاه في الحديث ولا في الأنساب ولا في شيء)) ، وهؤلاء هم الرجال .

ووثقه من لا يلتفت إلى قوله إما أنه خَفي عليه كذبه ، وإما أنه من الضعفاء وليس من أهل الجرح والتعديل .

ولذا قال الذهبي : ((استقرّ الإجماعُ على وهن الواقدي))([4]).

الثانية : جهالة شيخ الواقدي .

الثالثة : في إسناده عبد الله بن محمد عن أبيه لم أقف لهما على ترجمة ، ولم يذكرهما أحدٌ في ترجمة الواقدي حسب اطلاعي .

الرابعة : إن في إسناد القصة فيما يبدوا انقطاعـًا : فإن ابن جرير قال : ((وأما الواقدي فإنه زعم أنّ عبد الله بن محمد حدثه عن أبيه ، قال : لما كان سنة أربع وثلاثين كتب أصحاب رسول الله بعضهم إلى بعض إن كنتم تريدون الجهاد فعندنا الجهاد وكثر الناس على عثمان ونالوا منه ما لم ينل من أحد وأصحاب رسول الله يرون ويسمعون ، وليس فيهم أحد ينهى ويذبّ إلا نفير منهم زيد بن ثابت ، وأبو أسيد ، وكعب بن مالك ، وحسّان بن ثابت؛ فاجتمع الناسُ وكلموا علي بن أبي طالب فدخل عليّ على عثمان ... إلى آخر الكلام الذي ذكره سيد .

الخامسة : في المتن علة ، وهي : أن هذا الكلام بعيد أن يصدر من علي ـ رضي الله عنه ـ؛ فليس ـ والحمد لله ـ هناك إمامٌ جائر ضال ، وليس في ذلك العهد الزاهر سنن معلومة أميتت ، ولا بدعٌ أحييت؛ فإنّ البدع لم تظهر في عهد عثمان ـ رضي الله عنه ـ ، وإنما ظهرت بدعة الخوارج بعده في عهد علي على أيدي الثوّار الذين خرجوا على عثمان من تلاميذ ابن سبأ اليهودي ، كبدعة الخوارج والروافض ، وهذا أمرٌ لا يمتري فيه أحد .

السادسة : أنّ في تولية عثمان من ولاّه عمر حجّة مقنعة وما كان علي
ـ رضي الله عنه ـ لينكر عليه أن يولي من ولاّه عمر ، فإذا لم يقبل الناس من عثمان مثل هذه الحجة فسوف لا يقبل منه أيّ حجة إذا ولى غير من ولاّه عمر فماذا يفعل عثمان بعد ذلك ؟ .

السابعة : هذا الكلامُ المنسوب إلى علي ـ رضي الله عنه ـ وهو أن معاوية يقطع الأمور دونك وأنت تعلمها فيقول للناس هذا أمر عثمان فيبلغك ولا تغير
على معاوية .

لا يسعنا إلاّ أن نقول كما علمنا الله { سبحانك هذا بهتانٌ عظيم }؛ وذلك أن هذه الأمور التي يقطعها معاوية دون عثمان إن كانت ظلمـًا وعدوانـًا على أعراض الناس ودمائهم وأموالهم وكذبـًا وزورًا على عثمان فإنا والله ننزه عنها عثمان ومعاوية ـ رضي الله عنهما ـ ، وإن كانت حقـًّا وعدلاً وإنصافـًا فإنّ معاوية يكون صادقـًا على عثمان ومنصفـًا وعادلاً في البتّ فيها ، وعثمان على حقّ في إقرار معاوية وننزّه عليـًّا أن يشارك تلاميذ ابن سبأ في التجنِّي على عثمان وولاته ومنهم معاوية وننزهه عن هذا الشغب المنسوب إليه .

ومن أجل كلّ ذلك قال ابن جرير : ((وأما الواقدي فإنه زعمَ أنّ عبد الله بن محمد حدثه)) ، لأنه يعرف من هو الواقدي ويعرف قدر هذا الزعم وقيمته .

وقد كان معاوية يكتب إلى عثمان فيمن يقع بينه وبينهم خلاف ، فكتب إليه في شأن أبي ذرّ ، وكتب إليه فيمن استطال عليه من أهل الشغب مثل مالك بن الأشتر وأصحابه؛ وهذه من الأدلة على حسن سيرته وانتظاره لأوامر عثمان ـ رضي الله عنه ـ وتنفيذها برفق وحكمة وحلم .

وكان في هذا النص الذي رواه الواقدي جواب لعثمان وفيه بسط عذر عثمان ـ رضي الله عنه ـ ، فإن كان سيد قد قبلت نفسه هذا الكلام الذي يشوّه صورة عثمان فلماذا لم ينقل الكلام الذي يحسِّن صورته .

وإليك الكلام المحذوف وهو : ((ثم خرج عليّ من عنده وخرج عثمان على أثره فجلس على المنبر فقال : أما بعد : فإن لكل شيء آفة ، ولكل أمر عاهة ، وإنّ آفة هذه الأمة وعاهتهم هذه النعمة عيابون طعّانون ، يرونكم ما تحبون ، ويسرون ما تكرهون ، يقولون لكم وتقولون أمثال النعام ، أتباع كل ناعق ، أحب مواردها إليها البعيد ، لا يشربون إلا نغصـًا ، ولا يردون إلا عكرًا ، لا يقوم لهم رائد ، وقد أعيتهم الأمور ، وتعذّرت عليهم المكاسب؛ ألا فقد والله عبتم عليّ بما أقررتم لابن الخطّاب بمثلِه ولكنه وطئكم برجله وضربكم بيده وقمعكم بلسانه فدنتم له على ما أحببتم أو كرهتم ، ولنتُ لكم وأوطأتُ لكم كنفي وكففت يدي ولساني عنكم فاجترأتم عليّ ... ( ألا فما تفقدون من حقّكم ؟ ، والله ما قصّرتُ في بلوغ ما كان يبلغ من كان قبلي ، ومن لم تكونوا تختلفون عليه فضل من مال؛ فمالي لا أضع في الفضل ما أريد ، فلم كنت إمامـًا ) ))([5]).

ثم تكلم مروان بكلام خشن فأسكته عثمان بأسلوب قوي رادع .

والعجيب من أمر سيد قطب أنه لا يكتفي بتتبّع الروايات الساقطة التي تطعن في هذا الصحابي الجليل وإخوته حتى يضيف إلى ذلك إسقاط ما يتضمن منها براءتهم وبعدهم عن السقوط في المثالب التي تصفهم بها تلك الروايات الباطلة الساقطة .

 ([1]) ((العدالة)) ( ص : 187 ) ط الخامسة ، و ( ص : 159 ـ 160 ) ط ثانية عشرة .

ولقد تحايل سيد أو غيره فحذف هذه التهم الأولى وأبقى معناها ومضمونها .

وقد غير بعض الألفاظ من هذا النص في ط ثانية عشرة ( ص : 159 ـ 160 ) محافظـًا على معناه فقال :

((ولقد كان الصحابة يرون هذه التصرفات الخطيرة العواقب ، فيتداعون إلى المدينة لإنقاذ تقاليد الإسلام ، وإنقاذ الخليفة من المحنة ، والخليفة في كبرته لا يملك أمره
من مروان . وإنه لمن الصعب أن نتهم روح الإسلام في نفس عثمان ، ولكن من الصعب كذلك أن نعفيَه من الخطأ الذي نلتمس أسبابه في ولاية مروان الوزارة
في كبرة عثمان)) .

([2]) ((العدالة)) ( ص : 160 ) .

([3]) ((ميزان الاعتدال)) : ( 3/662 ـ 666 ) .

([4]) ((ميزان الاعتدال)) : ( 3/662 ـ 666 ) .

([5]) نقلتُ هذا المقطع لأجل هذا الكلام الذي لو نقله سيد لهدم ما نقله ولَغيّر الصورة التي رسمها لعثمان ، لا سيّما ما بين القوسين من الكلام .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الخامس عشر: سيد قطب يرى أن الثورة التي قادها ابن سبأ اليهودي أقرب إلى روح الإسلام من عثمان بن عفان

قال سيد قطب : ((وأخيرًا ثارت الثائرة على عثمان ، واختلط فيها الحقُّ بالباطل ، والخير بالشر ، ولكن لا بدّ لمن ينظر إلى الأمور بعين الإسلام ويستشعر الأمور بروح الإسلام أن يقرّر أن تلك الثورة في عمومها كانت أقربَ إلى روح الإسلام واتجاهه من موقف عثمان ، أو بالأدق من موقف مروان ومِن ورائه بنو أمية))([1]).

وهكذا يصدر هذا الحكم وهذا القرار على عثمان بأن الثورة الجاهلية الهمجية التي قادها ابن سبأ في عمومها أقرب إلى روح الإسلام واتجاهه؛ لأنه هو والسبئيين والروافض ينظرون إلى الأمر بعين الإسلام ويستشعرون بروح الإسلام .

أما الصحابة والتابعون لهم بإحسان من علماء الأمة فقهاء ومحدِّثين وأئمة العقيدة لم ينظروا إلى الأمور بعين الإسلام ولم يستشعروا بروح الإسلام ، ولذلك فهم يعتبرون أن عثمان ثالث الخلفاء الراشدين والأئمة المهديين ويعتبرونه شهيدًا مظلومـًا ، ويعتبرون هذه الثورة من أخبث الثورات وأفجرها ، وأنّ أهلها خوارج آثمون ظالمون ، قد تخللهم زنادقة ، ومنهم ابن سبأ والغلاة الذين قتلهم علي حرقـًا بالنار .

والأمة الإسلامية تمقتهم من ذلك العهد وإلى يوم التلاق ، ولقد فتحوا على الأمة من الفتن والشرور ما لا يعلم مداه إلا الله .

هذه نظرة الأمة الإسلامية إلى الروافض والخوارج الذين يرى سيد أنه وإياهم ينظرون بروح الإسلام ويستشعرون بروح الإسلام؛ فاعتبروا يا أولي الأبصار .

ولا يغرنك قوله : ((دون إغفال لما كان وراءها من كيد اليهودي ابن سبأ عليه لعنة الله))([2]) فإنه لو كان ناقمـًا على هذا الكيد وصاحبه لصبّ جام غضبه عليه وعلى أتباعه ، ولكشف عوارَهم ، وتحمّس لإبراز جريمتهم وفضحها ، ولكانت هذه الحملة التي وجهها إلى عثمان وإخوانه موجهةً إليهم .

فقولته إنما هي لذرّ الرماد في العيون .

قال سيد : ((واعتذارنا لعثمان ـ رحمه الله ـ : أنّ المصادفات السيئة قد ساقت إليه الخلافة متأخرة ، فكانت العصبة الأموية حوله وهو يدلف إلى الثمانين واهن القوى ، ضعيف الشيخوخة؛ فكان موقفه كما وصفه صاحبه علي بن أبي طالب : إني إن قعدت في بيتي ، قال : تركتني وقرابتي وحقي ، وإن تكلمت فجاء ما يريد ، يلعب به مروان؛ فصار سيقة له حيث شاء بعد كبر السن وصحبته لرسول الله صلى الله عليه وسلم))([3]).

وهكذا يكون الإيمان بالقدر ، وهكذا يكون الاعتذار (عذر أقبح من فعل) على حد قول القائل : (فليتك لم تزني ولم تتصدقي) ، وهكذا يكون احترام أصحاب رسول الله صلى الله عليه وسلم ! .

وانظر إلى هذا الاعتذار لعثمان الذي يحق أن يقال فيه : إنه عذر أقبح من فعل ، فما الذي فعله عثمان حتى توجه إليه هذه المطاعن الآثمة الظالمة ؟؟! ، ثم تعتذر له هذا العذر المريض ؟! .

بل هو طعن جديد في شخصيّة هذا الخليفة العادل النبيل ، بل إنّ هذا طعن فيه وفي عقول الصحابة ودينهم؛ حيث اختاروا للنهوض بأعباء الخلافة شخصـًا يدلف إلى الثمانين ، ثم أفسحوا المجال للعصبة الأموية تلعب به وتبتزّ المناصب والأموال وتستأثر بها؛ الصحابة الذي قالوا لعمر في قوته وبأسه : (لو وجدنا فيك اعوجاجـًا لقوّمناه بحدّ سيوفنا) ـ كما يزعم سيد ـ فأين هم ؟ ، وأين حدّ سيوفهم ؟ ، وكيف يتركون عثمان سيقةً لمروان ؟ .

ثم كيف يرضى عثمان لنفسه وعقله ودينه أن يكون سيقة ولعبة لمروان ؟ .

والله لا يقبل مثل هذه الأقوال والطعون الرافضية في أصحاب رسول الله صلى الله عليه وسلم إلا لعبة وسيقة للروافض والاشتراكيين .

 ([1]) ((العدالة)) ( ص : 189 ) ط خامسة ، ( ص : 160 ـ 161 ) ط ثانية عشرة .

وقد تغير هذا النص شيئـًا من التغيير مع الإصرار على مضمونه ، وصرّح أن هذه الثورة من كيد ابن سبأ اليهودي .

([2]) هذه العبارة من ط الثانية عشرة ( ص : 161 ) .

([3]) ((العدالة)) ( ص : 189 )


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل السادس عشر: تضخم الثروات نتيجة لسياسة عثمان

قال سيد قطب مواصلاً طعونَه وحملاته : ((ولقد كان من جرّاء مباكرة الدين الناشيء بالتمكين منه للعصبة الأموية على يدي الخليفة الثالث في كبرته أنّ تقاليده العملية لم تتأصل على أسس من تعاليمه النظرية لفترة أطول ، وقد نشأ عن عهد عثمان الطويل في الخلافة أن تنمو السلطة الأموية ويستفحل أمرها في الشام وفي غير الشام ، وأن تتضخم الثروات نتيجة لسياسة عثمان ( كما سيجيء ) وأن تخلخل الثورة على عثمان بناء الأمة الإسلامية في وقت مبكر))([1]).

أقول : واضحٌ أن سيداً ينطلق في تجنيه ونفث سمومه من منطلقين :

الأول : منطلق اشتراكي قد تشبّع به غرس في نفسه الحقد الدفين على من يظن أنهم من طبقة الإقطاعيين والرأسماليين من أصحاب رسول الله صلى الله عليه وسلم ومن بني أمية .

والثاني : تشبعه بروح التشيّع وأحقاده على أصحاب رسول الله صلى الله عليه وسلم؛ فلم تكن مواقفه هذه التي تقطر حقدًا على خيرة الناس من أصحاب رسول الله من رجلٍ سليم الفطرة حسن النية ، ولكنها وليدة دراسة وقائمة على منهج راسخ متأصّل في أعماق سيد قطب ، قد تشربتها روحه ورسخت في أعماقه؛ فصبّ ذلك سمومـًا قاتلة في هذه الصفحات السوداء .

وفي هذا النص يرى سيد أن الإسلام قد أصيب في مقاتله؛ فهو دين ناشيء باكره عثمان بالتمكين للعصبة الأموية ، فلم تتأصل تقاليده العملية على أسس من تعاليمه النظريّة .

إذ السياسة في الإسلام في نظر سيد تقوم على المساواة المطلقة وعلى الحريّة المطلقة ، أي : أنها تفوق الديمقراطية في هذا المجال .

وتقوم في الاقتصاد على أن المال للجماعة ، وأن أصحاب المال لا يعدون أن يكونوا وكلاء وموظفين .

والإسلام يوجب التوازن في المال ، ويقضي على الفوارق بين طبقات المجتمع .

فالإسلام إذًا يفوق الاشتراكية في هذا المجال ، لكن عثمان باكر هذا الدين في طور النشوء فضربه في مقتله بالتمكين للعصبة الأموية قبل أن تتأصل تقاليده الديمقراطية الاشتراكية !!! .

كأن بني أمية عصبة يهودية أحكمت التدابير والمؤامرات لضرب الإسلام في طور النشوء ! .

لقد استغلت هذه العصبة عهد عثمان الطويل فنمت سلطتها واستفحل أمرُها وتضخّمت ثرواتها ، فأصبحوا من أعظم الطبقات الإقطاعية والرأسمالية ، بالإضافة إلى استيلائها على المناصب في الدولة نتيجة لسياسة عثمان ، فتحولت الخلافة إلى ملك وراثي ، وتحوّل الاقتصاد إلى رأسمالية وإقطاعية .

أين الأدلة والبراهين لإثبات هذه الدعاوي ؟ .

الجواب : أغمض عينيك وردد :

وما أنا إلا من غزية إن غوت

غويت وإن ترشد غزية أرشد

أو قل رغم أنفك :

إذا قالت حذام فصدقوها

فإن القولَ ما قالت حذام

ولو كان طعنـًا في أصحاب رسول الله صلى الله عليه وسلم يشفي غيظ قلوب الروافض ويدمي قلوب المؤمنين .

([1]) ((العدالة)) ( ص : 161 ) ، وفي الطبعة الخامسة ( ص : 189 ـ 190 ) ما يلي :

قال سيد قطب : ((ألا إنه لسوء الحظ فلقد كان من جرّاء مباكرة الدين الناشيء بالتمكين منه للعصبة الأموية على يدي الخليفة الثالث في كبرته أن تقاليده العملية لم تتأًصل في البيئة العربية على أسس من تعاليمه النظرية لفترة أطول . ولو تقدم الزمن بعثمان لكان الخير ، حيث لم تضعف قوته بعد ، ولو تأخر به فوليها علي بعد الشيخين قبل أن تنموا البذرة الأموية ويستفحل أمرُها في الشام وفي غير الشام ، وقبل أن تتضخم الثروات نتيجة لسياسة عثمان ( كما سيجيء ) ، وقبل أن تخلخل الثورة على عثمان بناء الأمة الإسلامية وارتباطها بروح الدين ... لو كان هذا لتغير وجه التاريخ الإسلامي ، ولسار في طريق غير الذي سار فيه .

وليس في هذا القول مبالغة ولا تضخيم لدور الفرد في الأحداث العامة؛ فمن الواضح أن اتجاه الخليفة الثالث في توزيع الأموال واتجاه مستشاره مروان وتوليته معظم المناصب لبني أمية؛ هذا كله أنشأ أوضاعـًا وأحوالاً عامة كان لها أثرها في خطّ سير التاريخ؛ فلم تعد دور فرد إنما انتهت إلى أن تكون أوضاعـًا لها ثقل ولها دفع . وهذا هو المعنى الذي قصدت إلى تقريره في هذا المجال)) .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل السابع عشر: نقلة بعيدة جدًّا في التصور للحياة والحكم وحقوق الأمراء

قال سيد : ((ومع كل ما يحمله تأريخ هذه الفترة وأحداثها من أمجاد لهذا الدين وتكشف عن نقلة بعيدة جدًّا في تصوّر الناس للحياة والحكم وحقوق الأمراء وحقوق الرعية إلاّ أن الفتنة التي وقعت لا يمكن التقليل من خطرها وآثارها البعيدة المدى))([1]).

الظاهر أن سيد قطب يريد بهذه الفترة ذات الأمجاد ... إلخ عهد الرسول صلى الله عليه وسلم وأبي بكر وعمر؛ أما فترة عثمان فليس لها شيءٌ من الأمجاد ، بل هي مرحلة فتنة ومحنة على الأمة باكر بها هذا الدين الناشي ، فأهدرت فيه حقوق الرعية .

ولم يحتج أمراء العصبة الأموية إلى من يعرف ويعترف بحقوقهم ، وإنما لسان حالهم : (من عزَّ بزَّ ، ومن غلب استلب) ، (وإنما تؤخذ الدنيا غلابـًا) .

وكلُّ هذا على رأي سيد ، والدليل على هذا التفسير سياق الكلام وسباقه .

([1]) ((العدالة)) ( ص : 161 ) ولا يوجد في ط الخامسة .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الثامن عشر: تمكين عثمان للمبادئ الأموية المجافية لروح الإسلام

وقال سيد قطب : ((مضى عثمان إلى رحمة ربه وقد خلّف الدولة الأموية قائمة بالفعل بفضل ما مكّن لها في الأرض ـ وبخاصة في الشام ـ ، وبفضل ما مكن للمبادئ الأموية المجافية لروح الإسلام : من إقامة الملك الوراثي ، والاستئثار بالمغانم والأموال والمنافع مما أحدث خلخلة في الروح الإسلامي العام .

وليس بالقليل ما يشيع في نفس الرعية ـ إن حقـًّا وإن باطلاً ـ أن الخليفة يؤثر أهله ، ويمنحهم مئات الألوف ويعزل أصحاب رسول الله ليولي أعداء رسول الله ، وليبعد مثل أبي ذر؛ لأنه أنكر كنز الأموال ، وأنكر الترف الذي يخب فيه الأثرياء ، ودعى إلا مثل ما كان يدعو إليه الرسول صلى الله عليه وسلم من الإنفاق والبر والتعفف ... .

فإن النتيجة الطبيعيّة لشيوع مثل هذه الأفكار ـ إن حقـًّا وإن باطلاً ـ أن تثور نفوس ، وأن تنحل نفوس تثور نفوس الذين أشربت نفوسهم روح الدين إنكارًا وتأثّمـًا ، وتنحل نفوس الذين لبسوا الإسلام رداءًا ، ولم تخالط بشاشته قلوبهم ، والذين تجرفهم مطامع الدنيا ، ويرون الإنحدار مع التيّار . وهذا كلُّه قد كان في أواخر عهد عثمان))([1]).

أقول : تَصوَّر شابـًّا يثق بسيد قطب ويعتبره من الأئمة المجدِّدين ـ كما صوّره دعاة الفتن والشغب ـ بأي منظار سينظر إلى عثمان الذي جنى على هذه الأمة في دينِها ودنياها حسب تصوّر سيد .

كم من الشباب المسلمين قرأ هذا النص وأمثاله ؟؟! .

كم من الشباب الذين ربّوا على تقديس سيد قطب وتقديس كتاباته ؟؟! .

كم منهم سيقع في حبائل الرفض والحقد على أصحاب رسول الله صلى الله عليه وسلم واحتقارهم والإزراء بهم ؟؟! .

لو كان سيد قطب من أهل الحق والسنة لوجه هذه الحملات على الروافض على الحكومات العبيدية الباطنية في مصر والمغرب وما فعلت بالإسلام والمسلمين وبدمائهم وأموالهم والمجازر التي نزلت بالمسلمين وخاصة العلماء ، وعلى دولة البوهيين وما فعلت بالمسلمين وبالخلافة الإسلامية ، وعلى دولة القرامطة وما فعلت بالمسلمين في العراق والجزيرة العربية في مكة بالذات ، وعلى الدولة الصفوية بالمسلمين في الشرق الإسلامي حيث أجبرتهم على عقيدة الرفض بالحديد والنار ، وعلى الروافض وعلى رأسهم النصير الطوسي وابن العلقمي حيث تآمروا مع التتار على الأمة الإسلامية وعلى خلافتها فأسقطوها وارتكبوا من الفظائع والمذابح الوحشية ما لم يعرف مثله في تاريخ الإنسانية.

ولعل هذا كله مما يسر سيد قطب ولا يسوءه ، وإلا فلماذا يغفله كله ولا يشير إلى شيءٍ منه لا من قريب ولا من بعيد ، ثم يقفز عبر القرون إلى العهد الذي أعزّ الله فيه الإسلام وأظهره على الأديان كلها عهد الفتوحات الواسعة العظيمة وعهد الانتصارات الإسلامية على الأديان الباطلة في مشارق الأرض ومغاربها؛ حيث دخلت في الإسلام معظم شعوب الأرض وأممها بفضله تعالى ونصره ، ثم بفضل جهاد عثمان ـ بعد رسول الله صلى الله عليه وسلم والخليفتين بعده ـ ، ثم بفضل جهاد خلفاء بني أمية وقادتهم العظام ـ رحمهم الله وأسكنهم فسيح جناته ـ .

يقول سيد قطب : ((إن عثمان مضى وقد خلّف الدولة الأموية قائمة بالفعل بفضل ما مكّن لها في الأرض وخاصة في الشام وبفضل ما مكّن للمبادئ الأموية المجافية لروح الإسلام من إقامة الملك الوراثي والاستئثار بالمغانم والأموال والمنافع وعدم المبالاة بروح التآخي والإيثار والتكافل مما أحدثَ خلخلة في الروح الدينية ذاتها لدى الأمة الإسلامية)) .

إن المسلم الحق لا يحتمل سماع هذا الظلم والافتراء فضلاً عن أن يسجله وينشره بين الخافقين .

فهل قامت هذه المبادئ الأموية المجافية لروح الإسلام وقامت الدولة الأموية بالفعل في عهد عثمان !!؟ .

وهل قامت هذه الدولة وقامت مبادؤها بفضل تمكين عثمان لها ؟؟ .

فكيف استطاع الصحابة والأمة الإسلامية من ورائهم أن يعقدوا بيعة الخلافة لعليّ ـ رضي الله عنه ـ إذا كانت دولة بني أمية قد قامت بالفعل ؟!! .

لا يشكّ مسلم أن عثمان لو مات موتـًا عاديـًّا أو قُتل بغير تلك الثورة الجاهلية لما حصل اختلاف بين المسلمين ولا انقسام ، ولكن قدر الله غالب .

لقد كان قتل عثمان فتنة دفعت خيار الصحابة كطلحة والزبير وعائشة وغيرهم إلى المطالبة بدمه .

ودفعت كذلك معاوية وأهل الشام إلى المطالبة بدمه وتسليم قتلة عثمان لهذا الغرض فأبى ذلك عليّ ـ رضي الله عنه ـ ، وهو المصيب إلا البيعة أوّلاً ثم المطالبة فالقصاص ممن تقوم عليه الحجة أنه شارك في قتل عثمان .

ذلك كان مطلب معاوية وقبله طلحة والزبير وعائشة ومَن شاركهم من الصحابة .

فكيف يترك سيد قطب هذه الحقائق ويركض وراء أقوال الروافض وأساطيرهم وترّهاتهم ؟ .

إن معاوية لم يطلب بالبيعة من المسلمين ولم يدع الأمر لنفسه بل كان مطلبه ومطلب من ذكر سابقـًا القصاص ممن قتل عثمان ، وقد كانوا في جيش عليّ ـ رضي الله عنه ـ ، وكان ذلك قد أثار شبهـًا وظنونـًا حول عليّ ـ رضي الله عنه ـ وهو منها برئ؛ إن عليـًّا ـ رضي الله عنه ـ لم يشارك في دمه ، ولا أَمر ، ولا رضي؛ وقد روي عنه أنه قال : (والله ما قتلتُ ولا رضيت) ، وروي عنه أنه سمع أصحاب معاوية يلعنون قتلة عثمان فقال : (اللهم العن قتلة عثمان في البر والبحر ، والسهل والجبل) ، وروي أن أقوامـًا شهدوا عليه بالزور عند أهل الشام أنه شارك في دم عثمان([2]) ، وكان هذا مما دعاهم إلى ترك مبايعته لما اعتقدوا أنه ظالم ، وأنه من قتلة عثمان ، وأنه آوى قتلة عثمان لموافقته لهم على قتله .

وهذا ـ وأمثاله ـ مما يبيّن شبهة الذين قاتلوه ، ووجه اجتهادهم في قتاله ، لكن لا يدل على أنهم كانوا مصيبين في ترك مبايعته وقتاله وكون قتلة عثمان من رعيته لا يوجب أنه كان موافقـًا))([3]).

ومذهب أهل السنة والجماعة : السكوت عما جرى بين الصحابة ، واعتبارهم مجتهدين جميعـًا ، للمصيب منهم أجران ، وللمخطئ أجر؛ وكان عليّ هو المصيب ومعاوية هو المخطئ ، وكان زمنهما زمن فتنة فلم يتبيّن للناس المصيب من المخطئ إلا بعد انتهاء هذه الفتنة .

والأمر كما يقول ابن تيمية ـ رحمه الله ـ : ((وذلك أن الفتن إنما يعرف ما فيها من الشر إذا أدبرت ، فأما إذا أقبلت فإنها تُزين وُيظن أن فيها خيرًا)) .

إن خلافة بني أمية كانت عزة ومنعة ، وكانت فتوحـًا في مشارق الأرض ومغاربها وشمالها وجنوبها ، وكانت راية التوحيد والسنة عالية رفيعة ، وأهل البدعة شواذّ مقموعون ، فإذا ارتفعت رؤوس بعضهم قطعتها سيوف الحق .

روى مسلم في ((صحيحه))([4])عن الشعبي عن جابر بن سمرة ـ رضي الله عنه ـ قال : انطلقت إلى رسول الله صلى الله عليه وسلم ومعي أبي فسمعتُه يقول : ((لا يزالُ هذا الدينُ عزيزًا منيعـًا إلى اثنى عشر خليفة)) فقال كلمة صمّنيها الناس فقلت لأبي ما قال ؟ ، قال ((كلهم من قريش)) .

وروى الإمام أحمد هذا الحديث في ((مسنده))([5])من طريق الشعبي عن جابر بن سمرة بلفظ : ((لا يزال هذا الأمر عزيزًا منيعـًا ينصرون على من ناوءهم عليه إلى اثنى عشرة خليفة)) ، ثم قال كلمة أصمنيها الناس فقلت لأبي ما قال ؟ ، قال : ((كلهم من قريش)) .

وقد حمل أهل السنة هذا على عهد بني أمية؛ فعهد بني أمية كان عهد خلافة ، وكان الإسلام في عهدهم عزيزًا منيعـًا كما أخبر بذلك رسول الله صلى الله عليه وسلم ، وكما هو الواقع التاريخي .

ولو لم يكن عهدهم عهدَ خيرٍ وعزّة للإسلام والمسلمين لما مدح رسولُ الله صلى الله عليه وسلم ابن ابنته الحسن ـ رضي الله عنه ـ بالتنازل لمعاوية ـ رضي الله عنه ـ : عن أبي بكرة ـ رضي الله عنه ـ قال : سمعتُ النبي صلى الله عليه وسلم على المنبر والحسن إلى جنبه ينظر إلى الناس مرّة وإليه مرة ويقول : ((إن ابني هذا سيد ، ولعل الله أن يُصلح به بين فئتين من المسلمين))([6]).

ولم يتنازل الحسن بن علي ـ رضي الله عنه ـ عجزًا ، لكنه آثر مصلحة المسلمين وحقْن دمائهم ـ رضي الله عنه ـ ، ولم يكن معاوية ـ رضي الله عنه ـ راغبـًا في سفك دماء المسلمين ولا في الفتنة ، بل كان يكره ذلك ويقلق منه .

قال البخاري([7])ـ رحمه الله تعالى ـ : حدثنا عبد الله بن محمد ، حدثنا سفيان ، عن أبي موسى قال : سمعت الحسنَ يقول : ((استقبل والله الحسن بن علي معاوية بكتائب أمثال الجبال ، فقال عمرو بن العاص : إني لأرى كتائب لا تولى حتى تقتل أقرانَها ، فقال له معاوية ـ وكان والله خيرَ الرجلين ـ : أي عمرو إن قتل هؤلاء هؤلاء وهؤلاء هؤلاء من لي بأمور الناس ؟ ، من لي بنسائهم ؟ ، من لي بضيعتهم؛ فبعث إليه رجلين من قريش من بني عبد شمس عبد الرحمن بن سمرة ، وعبد الله بن عامر بن كريز فقال : اذهبا إلى هذا الرجل فاعرضا عليه وقولا له واطلبا إليه؛ فأتياه فدخلا عليه ، فتكلّما وقالا له وطلبا إليه ، فقال لهما الحسن بن علي : إنا بنو عبد المطلب قد أصبنا من هذا المال ، وإن هذه الأمة قد عاثت في دمائها ، قالا : فإنه يعرض عليك كذا وكذا ، ويطلب إليك ويسألك ، قال : فمن لي بهذا ؟ ، قالا : نحن لك به؛ فما سألهما شيئـًا إلا قالا : نحن لك به ، فصالحه؛ فقال الحسن : ولقد سمعتُ أبا بكرة يقول : رأيت رسول الله صلى الله عليه وسلم على المنبر والحسن بن علي إلى جنبه وهو يُقبل على الناس مرة وعليه أخرى ويقول : ((إن ابني هذا سيد ، ولعل الله أن يُصلح به بين فئتين عظيمتين من المسلمين)) .

فهذا الحسن ـ رضي الله عنه ـ يتنازل في ضوء توجيه رسول الله صلى الله عليه وسلم مع أنَّ جيشَه كان أمثال الجبال ، أفلو كان لبني أمية مبادئ وأصول تتنافى مع الإسلام وتتجافى مع أصوله وروحه أكان يستحل الحسن ـ ومن وراءه من هؤلاء الرجال كالجبال ـ التنازل والتسليم لدولة ذلك واقعُها وحالُها ؟؟ .

كلا ، ثم كلا . لقد تنازل لرجلٍ مسلم وصحابي جليل ، عرف القاصي والداني حسن إسلامه ، وصدقه ، واستقامته ، وعدله .

وإن هذا النص ليعطيك أنّ معاوية كان مشفقـًا رؤوفـًا بهذه الأمة ، ((أرأيت إن قَتل هؤلاء هؤلاء وهؤلاء هؤلاء من لي بأمور الناس ؟ ، من لي بنسائهم ، من لي بضيعتهم ؟)) ، ثم بعث رجلين أمينين مصلِحين ناجحين فالتزما بكلّ مطالب الحسن ـ ولا يطلب إلاّ حقـًّا ـ؛ فكان بهذا التنازل لمعاوية سيدًا بشهادة رسول الله صلى الله عليه وسلم .

قال الحافظ ابن حجر ـ رحمه الله ـ في ((الفتح)) : ((وفي هذه القصة من الفوائد : عَلم من أعلام النبوة .

ومنقبةٌ للحسن بن علي؛ فإنه ترك المُلك لا لقلّة ولا لذلّة ولا لعلّة ، بل لرغبته فيما عند الله لِمَا رآه من حقن دماء المسلمين؛ فراعى أمرَ الدين ومصلحة الأمة .

وفيه : ردٌّ على الخوارج الذين كانوا يكفِّرون عليـًّا ومن معه ومعاوية ومَن معه بشهادة النبي صلى الله عليه وسلم للطائفتين بأنهم من المسلمين .

وفيه : فضيلة الإصلاح بين الناس ، ولا سيّما في حقن دماء المسلمين .

ودلالة على رأفة معاوية بالرعية ، وشفقته على المسلمين ، وقوّة نظره في تدبير الملك ، ونظره في العواقب .

وفيه : ولاية المفضول الخلافة مع وجود الأفضل؛ لأن الحسن ومعاوية ولي كل منهما الخلافة وسعد بن أبي وقاص وسعيد بن زيد في الحياة وهما بدريّان . قاله ابن التين))([8]).

فينبغي أن ينظر المسلم إلى عهد بني أمية من خلال هذه النصوص النيّرة ، ومن خلال فهم علماء الإسلام لها؛ فلو كان في ملك بني أمية ومبادئهم مجافاة لروح الإسلام وعلى الصورة الشوهاء التي يصوّرها من أعمى بصائرهم الهوى ، أكان رسول الله صلى الله عليه وسلم الذي لا ينطق عن الهوى يقول في دولتهم وخلافتهم ما قال ؟؟! .

وهل كان رسول الله صلى الله عليه وسلم يشجّع الحسن والأمة على الصلح ، ويثني على الحسن ذلك الثناء العاطر أم كان يحثهم على الجهاد وإنقاذ مبادئ الإسلام من براثن بني أمية ؟ الذين وصف سيد قطب مبادئهم بأنها مجافية لروح الإسلام ؟! .

إن المسلمين حقـًّا في ذلك العهد وإلى اليوم يعتبرون ذلك الصلح والتنازل عام خير وسعادة على الأمة الإسلامية حتى سمّوه (عام الجماعة) ، وإن خلافتهم كانت عزّة وفتوحـًا ، أدخل الله بسببهم أممـًا وشعوبـًا في الإسلام كما أخبر بذلك رسولُ الله صلى الله عليه وسلم ، كما تشهد بذلك الأمة الإسلامية وتاريخها المشرق .

وروى البخاري([9])من طريق إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك ـ رضي الله عنه ـ أنه سمعه يقول : كان رسول الله صلى الله عليه وسلم إذا ذهب إلى قباء يدخل على أم حرام بنت ملحان فتطعمه ـ وكانت تحت عبادة بن الصامت ـ ، فدخل يومـًا فأطعمته ، فنام رسول الله صلى الله عليه وسلم ، ثم استيقظ يضحك ، قالت : فقلت : ما يضحكك يا رسول الله ؟ ، فقال : ((ناسٌ من أمتي عُرضوا عليّ غزاة في سبيل الله ، يركبون هذا البحر ملوكـًا على الأسرّة)) أو قال : ((مثل الملوك على الأسرة)) يشك إسحاق؛ قالت : ادع الله أن يجعلني منهم ، فدعا ، ثم وضع رأسه ، فنام ، ثم استيقظ يضحك ، فقلت : ما يضحكك يا رسول الله ؟ ، قال : ((ناسٌ من أمتي عرضوا علي غزاة في سبيل الله ، يركبون ثبج هذا البحر ملوكـًا على الأسرة)) أو مثل الملوك على الأسرة ، فقلت : ادع الله أن يجعلني منهم ، قال : أنت من الأولين؛ فركبت البحر زمن معاوية فصرعت عن دابتها حين خرجت من البحر فهلكت .

فهذه رؤيا نبوية صادقة من أعلام النبوة وقع مصداقها في زمن عثمان بقيادة معاوية ـ رضي الله عنه ـ دالّة على عزّة الإسلام وعزّة أهله في هذه الفترة ، وأن حالتهم حالة الملوك في الهيئة والأبّهة ـ لا كما يصورهم المغرضون من حالة البؤس والشقاء ـ ، وأن جهادهم في سبيل الله ولإعلاء كلمة الله .

فمن خلال هذه النصوص الصحيحة المشرقة نتحدّث ونحكم على عهد عثمان وبني أمية والأمة الإسلامية في تلك العهود الزاهرة عهد عزّة الإسلام والمسلمين ومنعته ومنعتهم .

وإليك صورةً مشرقة عن عهد معاوية ـ رضي الله عنه ـ يتجلّى فيها صدق إيمانهم وورعهم وكمال أخلاقهم ، وأنهم من خير القرون بحقٍّ وجدارة :

قال أبو إسحاق الفزاري عن صفوان بن عمرو قال : حدثنا حوشب بن سيف قال : غزا الناس في زمان معاوية وعليهم عبد الرحمن بن خالد فغلَّ رجلٌ من المسلمين مائة دينار رومية ، فلما قفل الجيش ندم الرجل فأتى عبد الرحمن بن خالد فأخبرَه خبره ، وسأله أن يقبلها منه ، فأبى وقال : قد تفرّق الجيشُ فلن أقبلها منك حتى تأتي بها يوم القيامة؛ فجعل يستقرئ أصحاب النبي عليه السلام يسألهم فيقولون مثل ذلك ، فلما قدم دمشق على معاوية فذكر ذلك له ، فقال له مثل ذلك؛ فخرج من عندِه وهو يبكي ويسترحم؛ فمرَّ بعبد الله بن الشاعر السكسكي ، فقال : ما يبكيك ؟ ، فذكر له أمرَه ، فقال : أمطيعي أنت يا عبد الله ؟ ، قال : نعم ، قال : فانطلق إلى معاوية فقل : اقبل مني خمسك فادفع إليه عشرين دينارًا ، وانظر إلى الثمانين الباقية فتصدّق بها عن ذلك الجيش؛ فإنّ الله يقبل التوبة عن عباده ، وهو أعلمُ بأسمائهم ومكانهم؛ ففعل الرجل ، فقال معاوية : لأن أكون أفتيتُه بها أحبّ إليّ من كل شيء أملكه ، أحسن الرجل))([10]).

ولا يجوزُ الحديث عنهم بتصوّرات الإشتراكيين الثائرين على الإقطاعيين والرأسماليين ، ولا نتحدّث عنهم من خلال روايات الروافض الحاقدين .

وقول سيد : ((وليس بالقليل ما يشيع في نفس الرعية ـ إن حقـًّا وإن باطلاً([11])ـ أن الخليفة يؤثر أهله ويمنحهم مئات الألوف ويعزل أصحاب رسول الله ليولي أعداء رسول الله صلى الله عليه وسلم)) .

هذا يدلّ على رغبة سيد قطب الجامحة في الطعن في عثمان وبني أمية ، وعلى الرغبة الجامحة في الإشادة وكيل المديح لتلاميذ ابن سبأ أصل كل بلاء وفتنة نزلت بالأمة .

إن الطيور على أشكالها تقع ، وإن الأرواح جنودٌ مجندّة ما تعارف منها ائتلف ، وما تناكر منها اختلف .

وقد تقدّم للقارئ ما يُزيِّف هذه الأكاذيب في إغداق عثمان الأموال على بني أمية ، ولعله يأتي إيضاحات أخرى .

أما قوله : ((ويعزل أصحاب رسول الله ليولي أعداءَه)) .

فلا يسعُنا إلا أن نقول : { ولولا إذْ سمعتموه قلتم ما يكون لنا أن نتكلم بهذا سبحانك هذا بهتانٌ عظيم } ، وإن في هذا الكلام لطعنـًا في دين عثمان وأمانته ما وراءه طعن .

ولا أدري أتلقّف سيد قطب هذا من الروافض أم هو من إنشائه تعاطفـًا معهم وتودّدًا إليهم ، ولسان حاله يقول : نحن لا نقلّ عنكم حقدًا على عثمان وبني أمية ، بل على ذلك المجتمع الطاهر في عهد عثمان وبني أمية ، فلذا نقذفهم بهذه القذائف دون أيّ احترام لذلك المجتمع ودون احترام لمشاعر أهل السنة .

أيعزل عثمان أصحاب رسول الله صلى الله عليه وسلم ليولي أعداء
رسول الله ؟؟؟ .

أين براهينك على هذه الاتهمات الظالمة ؟ .

أهذه منزلة خير القرون عندك ؟ .

والذي يعرف مذهب سيد في التكفير لا يتردّد أنه يكفِّر ولاة عثمان .

وهكذا يتجرّأ سيد هذه الجرأة العظيمة بغير علم ولا هدى ولا كتاب منير .

هل هذا هو واقع عثمان وواقع ولاته ؟ .

وهل ينظر علماء الإسلام إلى عثمان وولاته بهذا المنظار الأسود الكريه ؟ .

أولاً : لم يكن عثمان يعزل ويولي تبعـًا لهواه ـ حاشاه ـ ، وإنما يراعي في ذلك مصلحة المسلمين وتلبية لرغبتهم في عزل من كرهوه من الولاة ولو كان صالحـًا .

قال ابن جرير : وكتب إليَّ السري عن شعيب ، عن سيف ، عن أبي حارثة وأبي عثمان قالا : لما ولي عثمان أقر عمرو بن العاص على عمله ، وكان لا يعزل أحدًا إلا عن شكاة أو استعفاء من غير شكاة([12]).

فهذا هو الذي يتّفق مع أخلاق عثمان ، وشرفه ، ومروءته ، وإيمانه ، وحيائه ، وخوفه من الله .

إننا نعتمد مثل هذه الرواية وإن كانت ضعيفة لأنّ لها ما يدعمها ، ولأن الأصل براءة المسلم لا سيّما أصحاب رسول الله ـ كما قدّمنا ذلك غير مرّة ـ؛ وهذا أخفّ ألف مرّة من الاعتماد على أكاذيب الروافض .

ثانيـًا : قال عثمان في اعتذراه عن تجنِّي أهل الفتنة عليه : قالوا : استعملت الأحداث ، ولم أستعمل إلا مجتمعـًا محتملاً مرضيـًّا؛ وهؤلاء أهل عملهم ، فسلوهم عنه ، وهؤلاء أهل بلده؛ ولقد ولى مَن قبلي أحدثَ منهم ، وقيل في ذلك لرسول الله أشدّ مما قيل لي في استعماله أسامة ، أكذلك ؟ ، قالوا : اللهم نعم([13]).

وما أظن أنه خطر ببال أهل الفتن أنّ عثمان يولي أعداء الله فضلاً عن أن يتفوّهوا بذلك .

ثالثـًا : أن لعثمان أسوة في رسول الله صلى الله عليه وسلم؛ فقد كان بنو أمية أكثر القبائل عمالاً .

قال شيخ الإسلام ابن تيمية : ((وقد كان في بني أمية قومٌ صالحون ماتوا قبل الفتنة ، وكان بنوا أمية أكثر القبائل عمّالاً للنبي صلى الله عليه وسلم؛ فإنه لما فتح مكة استعمل عليها عتّاب بن أسيد بن أبي العيص([14])بن أمية ، واستعمل خالد بن سعيد بن العاص بن أمية ، وأخويه أبان بن سعيد ، وسعيد بن سعيد على أعمال أخر ، واستعمل أبا سفيان بن حرب بن أمية على نجران))([15]).

وقال في موضع آخر : ((وكان كثير من أمراء النبي صلى الله عليه وسلم على الأعمال من بني أمية؛ فإنه استعمل على مكة عتّاب بن أسيد بن أبي العيص([16])بن أمية ، واستعمل خالد بن سعيد بن العاص بن أمية على صدقات مذحج وصنعاء اليمن ، ولم يزل عليها حتى مات النبي صلى الله عليه وسلم ، واستعمل عَمْرًا([17])على تيماء وخبير وقرى عرينة ، وأبان بن سعيد بن العاص استعمله أيضـًا على البحرين برّها وبحرها حين عزل العلاء بن الحضرمي ، فلم يزل عليها حتى مات النبي صلى الله عليه وسلم .

وولاه عمر ـ رضي الله عنه ـ ولا يُتَّهم في دينه ولا في سياسته .

قال الحافظ ابن حجر في ((الإصابة))([18]): ((وأخرج أبو العباس السرّاج من طريق خالد بن سعيد بن عمرو بن سعيد حدثني أبي أنّ أعمامَه خالدًا وأبانـًا وعمرو بن سعيد بن العاص لما بلغتهم وفاة النبي صلى الله عليه وسلم رجعوا عن أعمالهم فقال لهم أبو بكر : ما أحد أحقّ بالعمل منكم ، فخرجوا إلى الشام فقتلوا بها جميعـًا ، وكان خالد على اليمن ، وأبان على البحرين ، وعمرو على سواد خيبر)) .

قال شيخ الإسلام : ((وهذا النقل عن النبي صلى الله عليه وسلم في استعمال هؤلاء ثابتٌ مشهور عنه ، بل متواتر عند أهل العلم؛ فكان الاحتجاج على جواز استعمال بني أمية بالنص الثابت عن النبي صلى الله عليه وسلم أظهر عند كل عاقل من دعوى كون الخلافة في واحد معيّن من بني هاشم بالنص؛ لأن هذا كذب باتفاق أهل العلم بالنقل ، وذاك صدق باتفاق أهل العلم بالنقل .

وأما بنو هاشم فلم يستعمل النبي منهم إلاّ عليـًّا على اليمن ، وجعفر على غزوة مؤتة مع مولاه زيد وابن رواحة))([19]).

وقد ثبت في ((الصحيح)) عن النبي صلى الله عليه وسلم أنه قال : ((خيار أئمتكم الذين تحبونهم ويحبونكم ، وتصلون عليهم ويصلون عليكم ، وشرار أئمتكم الذين تبغضونهم ويبغضونكم)) ، قالوا : ومعاوية كانت رعيته تحبُّه وهو يحبهم ، ويصلون عليه وهو يصلي عليهم .

رابعـًا : أن له أسوة في أبي بكر وعمر ـ رضي الله عنهما ـ فقد ولى أبو بكر يزيد بن أبي سفيان في فتوح الشام ، وأقرّه عمر ، ثم ولى عمر بعده معاوية .

ونقل الحافظ ابن حجر في ((الإصابة))([20])ما رواه البرقي في ((تاريخه)) عن أبي صالح كاتب الليث بن سعد : أن الليث قال : كان ابن أبي سرح على الصعيد زمن عمر ، ثم ضمّ إليه عثمان مصر كلها ، وكان محمودًا في ولايته))([21]).

وقال ابن عبد الحكم : ((توفي عمر ـ رضي الله عنه ـ ومصر على أميرين عمرو ابن العاص بأسفل الأرض ، وعبد الله بن سعد بن أبي سرح على الصعيد))([22]).

وذكر ابن عبد الحكم أن عثمان لم يول عبد الله إلاّ بعد أن رفض عمرو بن العاص العودة إلى مصر إلا أن يوليه مصر كلها فلم يستجب له عثمان ، ثم ولّى عبد الله ابن سعد على مصر كلها؛ قال ابن عبد الحكم : فلبث عبد الله عليها أميرًا محمودًا ، وغزا فيها ثلاث غزوات كلهنّ لها شأن : إفريقية ، والأساود ، ويوم ذي الصواري؛ وله جهاد وفتوحات ، منها : فتح إفريقية))([23]).

وأَقرّ عمر ـ رضي الله عنه ـ سعد بن أبي وقاص أن يؤمر الوليد بن عقبة على عرب الجزيرة من ربيعة وتنوخ ، فتوجّه لقتال الروم ، فلما قدم على تغلب نهض معه مسلمهم وكافرهم ، ثم إنه تشدّد على تغلب فلم يقبل منهم إلا أن يسلموا حتى ثناه عن ذلك عمر))([24]).

خامسـًا : لم يقصر عثمان الولايات على بني أمية ويغدقها عليهم كما يقول خصومه ، بل كان هناك أمراء كثر من شتّى القبائل يلون أمور المسلمين في جهات كثيرة في زمن عثمان .

وقد ذكر ابن جرير في ((تاريخه)) عددًا من عمال عثمان الذين استعملهم على الأمصار ، فمنهم :

1 ـ الأشعث بن قيس : إلى أذربيجان .

2 ـ وسعيد بن قيس : على الري .

3 ـ وكان سعيد بن قيس : على همذان ، فعزل ، وجعل عليها النسير العجلي .

4 ـ وعلى أصبهان : السائب بن الأقرع .

5 ـ وعلى ماه مالك بن حبيب اليربوعي .

6 ـ وعلى الموصل : حكيم بن سلامة الحزامي .

7 ـ وجرير بن عبد الله : على قرقيسيا .

8 ـ وسلمان بن ربيعة : على الباب .

9 ـ وعلى الحرب : القعقاع بن عمرو .

10 ـ وعلى حلوان : عتيبة بن النهاس([25]).

هؤلاء من وقفنا عليهم في جهة المشرق .

وكان عبد الرحمن بن خالد أميرًا على حمص .

ثم لماذا يتجاهلون أنّ عليـًّا ـ رضي الله عنه ـ قد ولى من هو دون من ولاهم عثمان ، ويتجاهلون أنه قد ولى أناسـًا من أقاربه ؟ ، والعجب أن سيد قطب قد نهج هذا المنهج؛ فلا حولَ ولا قوة إلا بالله .

وقد زعم الحسن بن المطهر الحلي في كتابه ((منهاج الكرامة)) أن عثمان ولى أمور المسلمين من لا يصلح للولاية .

فأجابه شيخ الإسلام ابن تيمية - رحمه الله - في ((منهاج السنة))([26])
و ((المنتقى))([27])منه للذهبي : ((أن عليـًّا ـ رضي الله عنه ـ ولى زياد بن أبي سفيان وولى الأشتر النخعي وولى محمد بن أبي بكر وأمثال هؤلاء .

ولا يشكّ عاقل أن معاوية خير من هؤلاء كلهم ...)) ، ثم قال : ((ومن العجب : أن الشيعة ينكرون على عثمان أنه ولى أقاربه من بني أمية ، ومعلوم أن عليـًّا ولى أقاربَه من قبل أبيه وأمه :

1 ـ فولّى عبيد الله بن عباس على اليمن .

2 ـ وولى على مكة والطائف قثم بن العباس .

3 ـ وأما المدينة فقيل إنه ولى عليها سهل بن حنيف ، وقيل : ثمامة بن العباس .

4 ـ وأما البصرة فولى عليها عبد الله بن عباس .

5 ـ وولى على مصر ربيبه محمد بن أبي بكر الذي ربّاه في حجره ( لأنه تزوج أمه بعد وفاة أبي بكر وكان محمد صغيرًا ) .

ثم إن الإمامية تدّعي أن عليـًّا نصّ على أولاده في الخلافة أو على ولده ، وولده على ولده الآخر وهلم جرّا .

ومن المعلوم إن كان تولية الأقربين منكرًا فتولية الخلافة العظمى أعظم من إمارة بعض الأعمال))؛ فكما لا يجوز الطعنُ على عليّ بما فعله اجتهادًا كذلك لا يجوز الطعنُ على عثمان بما فعله اجتهادًا ـ رضي الله عنهما وأرضاهما ـ .

ولا يفرق بين العملين والرجلين إلاّ أصحاب الأهواء والأغراض .

وإنما يذكر شيخ الإسلام هذا تقريعـًا وتوبيخـًا لأهل الأهواء وبيان تناقضهم وفضح نواياهم .

سادسـًا : لماذا يكثر الروافض ومَن سار على طريقهم الطعن على عثمان بإيثار بني أمية بالمناصب في الدولة ـ على حدّ زعمهم ـ ، وينسون أنّ له سلفـًا وأسوةً برسول الله صلى الله عليه وسلم ، وينسون أنّ هذا اجتهاد مراعـًا فيه مصلحة الأمة ، وينسبون كثرة بني أمية؛ إذْ هم أكثر بطون قريش عددًا ، وينسون كفاءتم لهذه الأعمال والفتوحات العظيمة التي فتحها الله على أيديهم والعزّ العظيم الذي بلغه الإسلام والمسلمون على أيديهم ، وينسون الأخلاق العالية التي كان يتمتع بها هذا البطن من قريش من الحلم ، والأناة ، والصبر ، والجود .

ومَن أحبَّ أن يعرف هذا فليقرأ في التاريخ سيرهم وتعاملهم مع الناس .

قال الشيخ محب الدين الخطيب ـ رحمه الله ـ : ((أما الذي يرجع إلى الصحيح الممحص من وقائع التاريخ ويتتبع سيرة الرجال الذين استعان بهم أمير المؤمنين ذو النورين ـ رضوان الله عليه ـ ، وما كان لجهادهم من جميل الأثر في تاريخ الدعوة الإسلامية ، بل ما كان لحسن إدارتهم من عظيم النتائج في هناء الأمة وسعادتها فإنه لا يستطيع أن يمنع نفسه من الجهر بالإعجاب والفخر كلما أمعن في دراسة ذلك الدور من أدوار التاريخ الإسلامي))([28]).

أقول : وأعجب لقول سيد قطب في عهد بني أمية : ((لقد اتسعت رقعة الإسلام فيما بعد ، ولكن روحه انحسرت بلا جدال؛ وما قيمة الرقعة إذا انحسرت الروح ؟))([29]).

وقول سيد قطب : ((ويبعد مثل أبي ذر لأنه أنكر كنز الأموال ، وأنكر الترف الذي يخبّ فيه الأثرياء ، ودعى إلى مثل ما كان يدعو إليه رسولُ الله صلى الله عليه وسلم من الإنفاق والبرّ والتعفّف)) .

يصف سيد قطب ذلك المجتمع من الصحابة وخيار التابعين تارةً بالترف وتارة بالإقطاع وتارة بالأرستقراطية ، وكلها في غاية القبح .

((فالمترف: هو الذي قد أبطرته النعمة وسعة العيش وأترفته النعمة أي أطغته كما في لسان العرب ))([30])

أما حكم المترف عند سيد قطب فهو كما يقول في هذا الكتاب:

((والآيات القرآنية والاحاديث النبوية في كراهة الترف وتحريمه متواترة كثيرة بصفة بارزة تشعر بأنه من أكره الحرام الى الله ورسوله والاسلام الذي يحض الناس على التمتع بطيبات الحياة ويكره أن يحرموها على أنفسهم وهي لهم حلال يدعو إلى جعل الحياة بهيجة مقبولة لا قاتمة ولا منبوذة ... هذا الإسلام نفسه يكره السرف والترف تلك الكراهية الشديدة العنيفة.

فالقرآن يصف المترفين أحيانا بسقوط الهمة وضعف القوة وهبوط الأريحية: {وإذا أنزلت سورة أن آمنوا بالله وجاهدوا مع رسوله استأذنك أولو الطول منهم وقالوا ذرنا نكن مع القاعدين}.

وإذا عرفنا حرص الإسلام على الجهاد وحثه عليه وتعظيم من يتطوعون له حتى ليقول الرسول الكريم صلى الله عليه وسلم : ((من مات ولم يغز ولم يحدث نفسه بغزو مات على شعبة من النفاق )) أدركنا في الجانب الآخر كم يحتقر أولي الطول هؤلاء لتخلفهم وقعودهم عن صفوف المجاهدين.

ولا غرابة في هذا ، فالمترف مترهل ضعيف الارادة ناعم قليل الرجولة لم يعتد الجهد فسقطت همته ، وفترت أريحيته ، والجهد في الجهاد يعطل عليه متاعه الشهواني الرخيص ويحرمه لذاته الحيوانية فترة من الوقت وهو لا يعرف قيمة في الحياة سوى هذه القيم الداعرة الشائنة ))([31]) ... ثم يواصل الكلام على المترفين ويسوق الآيات فيهم ... ثم يقول معلقا على بعض الايات: ((ولا غرابة في هذا فالمترفون حريصون على حياتهم الرخوة الشاذة المريضة حريصون على شهراتهم ولذائذهم حريصون على أن تكون من حولهم حاشية وبطانة خاضعة لنفوذهم))([32]) ثم يواصل الكلام في هذا الصدد.

واذا كانت هذه هي نظرة سيد الى المترفين ، بل هى نظرة جميع المسلمين فلماذا يصف ذلك المجتمع الطيب الخير بالتمرغ فيه وكبار اغنيائه من كبار أصحاب رسول الله صلى الله عليه وسلم والذين يحاربون الترف أكثر من سيد وأمثاله.

ولا شك أن المال قد فاض في عهد عثمان لاتساع الفتوح وكثرة الغنائم والفيء وتدفق الخير على الأمة ، فتوسع بعض الناس لما وسع الله عليهم فبالغ أبو ذر في الشدة والانكار عليهم.

ولم يكن أبو ذر من دعاة الثورة والفتن والخروج حاشاه .

بل كان يعلن السمع والطاعة ويذكر الاحاديث النبوية في ذلك - رضى الله عنه.

 ([1]) ((العدالة)) ( ص : 161 ) ، و ( ص : 190 ) ط خامسة .

المترف : الذي أبطرته النعمة وسعة العيش . وأترفته النعمة ، أي : أطغته .

([2]) لا يبعد أن يكون هؤلاء من تلاميذ ابن سبأ؛ وهذه من مكايدهم .

([3]) قول شيخ الإسلام ابن تيمية نقلاً عن كتاب ((أمير المؤمنين معاوية)) للأخ محمد مال الله
( ص : 48 ) .

([4]) ( 33 ، كتاب الإمارة ، حديث : 1821 ( 5 ـ 10 الرقم الخاص ) .

([5]) ( 5/98 ـ 99 ، حديث : 20964 ـ 20975 ) .

([6]) البخاري : ( فضائل الصحابة ، حديث : 3746 ) .

([7]) في ((صحيحه)) : ( 53 : كتاب الصلح ، الحديث : 2407 ) .

([8]) انظر : ((الفتح)) : ( 13/66 ) .

([9]) في ((صحيحه)) : ( 79 : كتاب الاستئذان ، الحديث : 6282 ـ 6283 ) .

([10]) كتاب ((السير)) لأبي إسحاق الفزاري ( ص : 249 ) .

ورواه سعيد بن منصور ، وابن عبد البر في ((التمهيد)) : ( 2/24 ) نقلاً عن محقق ((السير)) ، وقد رجعتُ إلى ((التمهيد)) فوجدت فيه مغايرة في الإسناد والمتن لما هنا .

([11]) من أعجب العجائب إن سيد قطب يشك في صحة الشائعات هذه ضدّ عثمان وأهله ، ثم يقدم بجرأة وعنف على مهاجمتهم والطعن فيهم ، وفي الوقت نفسه يمدح أهل الفتن الذين افتعلوا هذه الشائعات ، ثم من هم أعداء رسول الله الذين كان يوليهم عثمان .

والجواب : أنهم أصحاب رسول الله صلى الله عليه وسلم مثل معاوية بن أبي سفيان ، والمغيرة بن شعبة ، وأبي موسى الأشعري ، وعبد الله بن أبي سرح ، والوليد بن عقبة ، وعبد الله بن عامر بن كريز العامري؛ وكلٌّ منهم له صحبة وسيرة حسنة في رعيته ، ولهم فتوحات إسلامية عظيمة في الشرق والغرب .

وقد ولاهم ـ قبل عثمان ـ عمر بن الخطاب ـ رضي الله عنه ـ .

ومن الطريف : أنّ كلاًّ من أبي بكر وعمر قد ولى الوليد بن عقبة وهو من أشدّ ما ينقم به المغرضون على عثمان .

فمن ينكر على عثمان ـ رضي الله عنه ـ تولية هؤلاء فلينكر على أبي بكر وعمر
ـ رضي الله عنهما ـ .

ومن ينكر على عثمان أن يولي الأكفّاء من بني أمية فلينكر على رسول الله صلى الله عليه وسلم ، فإنه قد ولى منهم الكثير على أعماله .

([12]) ((التاريخ)) : ( 4/253 ) .

([13]) ((تاريخ الطبري)) : ( 4/347 ) .

([14]) في الأصل : ((العاص)) ، والصواب ما أثبت .

([15]) ((منهاج السنة)) ( ص : 144 ـ 145 ، ج 4 ) .

([16]) في الأصل : ((العاص)) ، والصواب ما أثبت .

([17]) هو : عمرو بن سعيد بن العاص . انظر : ((الإصابة)) .

([18]) ( 2/532 ) .

([19]) ((المنتقى من منهاج الاعتدال)) ( ص : 383 ) .

([20]) ((الإصابة)) : ( 2/309 ) .

([21]) نفس المرجع السابق .

([22]) ((فتوح مصر)) ( ص : 471 ) .

([23]) ((فتوح مصر)) ( ص : 173 ـ 174 ) .

([24]) انظر : ((تاريخ ابن جرير)) : ( 4/51 ، 54 ، 55 ) .

([25]) ((تاريخ ابن جرير)) : ( 4/422 ، 264 ـ 265 ) .

([26]) ( 3/173-176) .

([27]) ( ص : 382-383) .

([28]) حاشية ((المنتقى من منهاج الاعتدال)) ( ص : 390 ) .

([29]) ((العدالة الاجتماعية)) ( ص : 194 ) ط خامسة .

([30]) (9/17) مادة ترف.

([31]) العدالة ص (126) ط خامسة .

([32]) العدالة ص (127) ط خامسة .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل التاسع عشر: اتهامات خطيرة للصحابة والمجتمع المسلم في عهد عثمان

وقول سيد : ((فإن النتيجة الطبيعية لشيوع مثل هذه الأفكار ـ إن حقـًّا وإن باطلاً ـ أن تثور نفوس ، وأن نتحل نفوس ... تثور الذين أُشربت نفوسهم روح الدين إنكارًا وتأثّمـًا ، وتنحل نفوس الذين لبسوا الإسلام رداءً ولم تخالط بشاشته قلوبهم ، والذين تجرفهم مطامع الدنيا ويرون الإنحدار مع التيّار . وهذا كلُّه قد كان في أواخر عهد عثمان)) .

أقول : مَن هم هؤلاء الذين أُشربت نفوسهم روح الدين من المنكرين على زعمه غير أبي ذرّ ؟؛ فإنه لا شك قد أشربت نفسه روح الدين ، ولكنه قد انفرد عن إخوانه من الصحابة الكرام الذين فيهم مَن هو أفضلُ منه ومنهم عثمان ، وعلي ، وعبد الرحمن ابن عوف ، وطلحة ، والزبير ، وسعد بن أبي وقاّص ، وغيرهم ممن هم أفضل من أبي ذرّ ، وأشربت نفوسهم روح الدين وخالطت بشاشته قلوبهم رضي الله عنهم أجمعين .

لا يستطيع سيد أن يسمّي أحدًا من الصحابة ولا من خيار التابعين؛ ثم إن أبا ذر لا علاقة له بالاشتراكيّة التي نسبها إليه وإلى الإسلام الاشتراكيون ومنهم سيد قطب .

وأقول : إن هؤلاء الثائرين الذين وصفهم سيد بأن نفوسهم قد أُشربت روح الدين إنما هم تلاميذ ابن سبأ من أهل الفتن والشغب والنفاق .

ولا علاقة للصحابي الجليل أبي ذرٍّ بهم ولا بمنهجهم ولا بمطالبهم ولا بشغبهم وفتنهم .

وهم على ظلمهم لا علاقة لهم بالمذهب الاشتراكي الذي يمدح سيد أهل الفتن من أجلِه؛ والدليل قوله فيما سبق : ((وأخيرًا : ثارت الثائرة على عثمان ، واختلط فيها الحقُّ بالباطل والخير بالشر ، ولكن لا بدّ لمن ينظر إلى الأمور بعين الإسلام ويستشعر الأمور بروح الإسلام أن يقرّر أن تلك الثورة في عمومها كانت فورة من روح الإسلام؛ وذلك دون إغفال لِما كان وراءها من كيد اليهودي ابن سبأ ـ عليه لعنة الله ـ))([1]).

ولا شكّ أنه يقصد بقوله : ((وتنحل نفوس الذين لبسوا الإسلام رداء ولم تخالط بشاشته قلوبهم ...)) إلخ أشملُ وأعمٌّ من بني أمية مما يدخل في عمومه جلّ الصحابة الموجودين وأغلب خيار التابعين؛ فلا حولَ ولا قوّة إلا بالله .

ونعوذ بالله من هوىً يصل بأصحابه إلى هذا المصير ، وإلى مثل هذا الإطراء للأشرار والإزراء بالأبرار الأخيار .

وذلك لا يرضي إلا أعداء الله من اليهود والنصارى والشيوعيين والباطنيين والحاقدين على ذلك المجتمع الخيِّر الذين شهد لهم رسول الله صلى الله عليه وسلم بأنهم خيرُ القرون .

إن غالبيهم أصحاب مبادئ ودين وخلُق .

وأهل السنة لا ينظرون إليهم بمنظار سيد قطب ، وإنما يقولون : إنهم مجتهدون بعضهم يصوِّب اجتهادهم ، وبعضهم يخطئوه .

ثم يرى سيد أن منهج عليّ الإصلاحي أو التغييري لردّ الأمر إلى نصابه وردّ التصوّر الإسلامي إلى نفوس الناس والحكام هو بأكل الشعير الذي تطحنه امرأته .

كان يجب على سيد أن يدرك أنه يعالج موضوعات وقضايا خطيرة تحتاجُ إلى نقولٍ صحيحة ، وإلى استرشاد بمنهج أهل العلم والسنة والحق ، وإلى تأدبٍ جمّ مع عثمان والصحابة والتابعين في عهده ، كيف نسي سيد هذا الفقه العظيم ؟ ، ونسي هذا المقصد الأسمى الذي شرعه الإسلام للمسلمين لتنطلق نفوسهم إلى ما فوق الضرورة من التفكير العالي والإحساس الراقي والتأمل في الكون والخلْق والنظر إلى الجمال والكمال ؟! .

ثم كيف يجعل سيد هذا الشظف من فضائل علي ـ رضي الله عنه ـ وهو يقول في هذا الكتاب : ((فإذا كان الإسلام يعطي الفقير فضلة من أموال الزكاة يوسع بها على نفسه ويستمتع بما هو فوق ضرورته فأولى أن ينفق الواجد وأن يتمتع بالحياة متاعـًا معقولاً ، وأن لا يحرم نفسه من طيباتها وهي كثيرة لتغدو الحياة بهيجة جملية ، ولتنطلق النفس إلى ما هو فوق الضرورة من التفكير العالي والإحساس الراقي ، والتأمُّل في الكون والخلْق ، والنظر إلى الجمال والكمال؛ والرسول الكريم يقول : ((إذا آتاك الله مالاً فلير أثر نعمة الله عليك وكرامته))([2]).

فيعد الشظف والمتربة ـ مع القدرة ـ إنكارًا لنعمة الله يكرهه الله([3]).

كيف يرضى سيد لعلي ـ رضي الله عنه ـ أن يعيش دون هذا المستوى ودون تحقيق هذه الأهداف مخالفـًا هذه المقاصد الإسلامية العليا والغايات النبيلة ومخالفـًا التوجيه النبوي الكريم ؟ .

ولا شكّ أن عليـًّا ـ رضي الله عنه ـ كان من أكبر كبراء فقهاء الصحابة ، وكان بعيدًا عن تلك الصورة التي صوّرته بها الروايات الرافضية أو الصوفية الغالية؛ فلقد كان عليّ ـ رضي الله عنه ـ يتمتّع بالطيبات ، ويلبس اللباس الجميل اللائق بمكانته ـ رضي الله عنه ـ .

ولكن سيد استروح إلى تلك الروايات الباطلة ، وتناسى فقهه في هذه القضية ليظهر الفرق الكبير بين عثمان وعلي .

عثمان وسائر الصحابة يعيشون في غاية الترف ، وعليّ ـ رضي الله عنه ـ يعيش في غاية الشظف ، وإن كان في داخل نفسه يرى أن هذا الشظف إنكار لنعمة الله؛ فلا حولَ ولا قوة إلا بالله .

قال سيد : ((وربما باع سيفه([4])ليشتري بثمنه الكساء والطعام ، وكره أن ينزل القصر الأبيض بالكوفة مؤثرًا عليه الخصاص([5])التي يسكنها الفقراء؛ جاء ليعيش كما روى عنه النضر بن منصور([6])عن عقبة بن علقمة([7])قال : دخلتُ على عليّ عليه السلام فإذا بين يديه لبن حامض آذتني حموضته ، وكسر يابسه ، فقلت : يا أمير المؤمنين أتأكل مثل هذا ؟ ، فقال لي : يا أبا الجنوب كان رسولُ الله يأكل أيبس من هذا ، ويلبيس أخشنَ من هذا ـ وأشار إلى ثيابه ـ ، فإن لم آخذ بما أخذ به خفتُ ألا ألحقَ به .

أو كما روى عنه هارون بن عنترة عن أبيه قال : دخلتُ على عليّ بالخورنق([8])وهو فصل شتاء ، وعليه خلق قطيفة وهو يرعد فيه ، فقلت : يا أمير المؤمنين إن الله قد جعل لك ولأهلك في هذا المال نصيبـًا وأنت تفعل هذا بنفسك ؟ ، فقال : ((والله ما أرزؤكم شيئـًا ، وما هي إلا قطيفتي التي أخرجتها من المدينة))([9]).

وهكذا ينقل سيد هذه النقول ليبيِّن بها الفروق الهائلة بين تصوّر الحكم في نفس عليّ وتصوّر الحكم في نفس عثمان .

والفروق الهائلة بين علي وقد سار في طريقه يرد للحكم صورته كما صاغها النبي صلى الله عليه وسلم والخليفتان بعده وبين عهد عثمان الذي تحطّمت فيه الأسس التي جاء بها الإسلام ليقيمها بين الناس .

ولا يحتاج سيد إلى أن يذكر المصادر ولا إلى دراسة الروايات للتأكّد من صدقها أو كذبها ، بل يكفي أن تلك قيلت في ذم عثمان وعهده ، وهذه قيلت في مدح علي في نظره؛ لأن هذه الحياة لم يعشها رسول الله صلى الله عليه وسلم ولا أصحابه الكرام .

ولو درس سيد قطب حياة الخلفاء الأربعة دراسة علمية منصفة واعتمد على الأحاديث والروايات الصحيحة في فضلهم لَما فرّق بينهم هذا التفريق المفزع ، لكنه تصوّر الخلفاء الثلاثة أبا بكر وعمر وعليـًّا بناء على الروايات الواهية أنّ حياتهم كانت حياة قوم طبقوا النظام الاشتراكي تطبيقـًا دقيقـًا على أنفسهم وغيرهم ، وإن كان عمر قد خالف الاثنين لكنه ندم ورجع إلى مذهبهم في المساواة في العطاء .

ولو درسهم دراسة فاحصة لربما هجم عليهم هجومـًا لا هوادةَ فيه كما هاجم أخاهم عثمان ـ رضي الله عنه ـ .

ولنضرب أمثلةً من حال علي ـ رضي الله عنه ـ :

قال الإمام أحمد ـ رحمه الله ـ : حدثنا حجاج ، حدثنا شريك ، عن عاصم بن كليب ، عن محمد بن كعب القرظي : أن عليـًّا قال : ((لقد رأيتني مع رسول الله صلى الله عليه وسلم وإني لأربطُ الحجرَ على بطني من الجوع ، وإن صدقتي اليوم لأربعون ألفـًا))([10]).

وقال ابن أبي يحيى عن محمد بن كعب القرظي عن عمّار بن ياسر ـ رضي الله عنهما ـ في حديثٍ ساقه قال : ((أقطع النبيُّ صلى الله عليه وسلم عليـًّا ـ رضي الله عنه ـ بذي العشيرة من ينبع ، ثم أقطعه عمر ـ رضي الله عنه ـ بعدما استخلف إليها قطيعة ، واشترى عليّ ـ رضي الله عنه ـ إليها قطيعة وحفر بها عينـًا ، ثم تصدّق بها على الفقراء والمساكين وابن السبيل ، القريب والبعيد ، وفي الحياة والسِّلم والحرب ، ثم قال : صدقة لا تُوهب ولا تورث ، حتى يرثها الله الذي يرث الأرض ومَن عليها وهو خير الوارثين))([11]).

أموال علي ـ رضي الله عنه ـ :

قال([12]): وكانت أموال علي ـ رضي الله عنه ـ عيونـًا متفرِّقة بينبع ، منها : عينٌ يقال لها : (عين البحير) ، وعين يقال لها : (عين أبي نيزر) ، وعين يقال لها : (عين نولا)؛ وهي اليوم تدعى العدر ، وهي التي يقال لها أن عليـًّا ـ رضي الله عنه ـ عمل فيها بيده ، وفيها مسجد النبي صلى الله عليه وسلم متوجهة إلى ذي العشيرة يتلقى عير قريش . وفي هذه العيون أشراب بأيدي أقوام زعم بعض الناس أن ولاة الصدقة أعطوهم إياها .

وزعم الذين هي بأيدهم أنها ملك لهم ، إلا ( عين نولا ) فإنها خالصة ، إلاّ نخلات فيها بيد امرأة يقال لها (بنت يعلى) مولى علي بن أبي طالب رضي الله عنه .

وعمل عليّ ـ رضي الله عنه ـ بينبع (البغيبغات) ، وهي عيون منها : عين يقال لها : (خيف الأرك) ، ومنها عين يقال لها (خيف ليلى) ، ومنها عين يقال لها : (خيف بسطاس) فيها خليج النخل مع العين .

وكانت (البغيبغات) مما عمل علي ـ رضي الله عنه ـ وتصدّق به؛ فلم تزل في صدقاته حتى أعطاها حسين بن علي عبد الله بن جعفر بن أبي طالب يأكل ثمرتها ويستعين بها على دينه ومؤونته على أن لا يزوّج ابنته يزيد بن معاوية بن أبي سفيان؛ فباع عبد الله تلك العيون من معاوية ـ رضي الله عنه ـ .

ولعليٍّ ـ رضي الله عنه ـ عينٌ يقال لها : (عين الحدث) بينبع ، ولعليّ ـ رضي الله عنه ـ في صدقاته (عين ناقة) بوادي القرى ، يقال لها : (عين حسن) بالبيرة من العلا .

وكان له صدقات بالمدينة : (الفقيرين) بالعالية ، و (بئر الملك) بقناة ، و (الأدبية) بالأضم؛ فسمعتُ أن حسنـًا أو حسينـًا باع ذلك كله .

وله بوادي القرى ـ أيضـًا ـ : (عين موات) ، ولعلي ـ رضي الله عنه ـ أيضـًا حقّ على (عين سكر) ، وله ـ أيضـًا ـ ساقي على عين بالبيرة ، وهو في الصدقة .

وله بحَرّة الرجلا من ناحية شعب زيد وادٍ يُدعى الأحمر ، شطرُه في الصدقة وشطره بأيدي آل مناع من بني عدي منحةً من علي ، وكان كله بأيديهم حتى خاصمه فيها حمزة بن حسن فأخذ منهم نصفه .

وله ـ أيضـًا ـ بحرّة الرجل وادٍ يقال له : (البيضاء) فيه مزارع وعفا وهو في صدقته([13]).

وقد ذكر ابن شبّة بعد هذا أملاكـًا لعلي ـ رضي الله عنه ـ وصدقات وعبيدًا وعتقاء لا يتّسع البحث لسردِها .

قال ابن حزم في كتابه ((الملل والنحل))([14]): ((وأما علي ـ رضي الله عنه ـ فتوسّع في هذا الباب من حلِّه ، ومات عن أربع زوجات وتسع عشرة أم ولد سوى الخدم والعبيد ، وتوفي عن أربعة وعشرين ولدًا من ذكر وأنثى ، وترك لهم العقار والضياع ما كانوا به من أغنياء قومهم ومياسيرهم . هذا أمرٌ مشهور ، لا يقدر على إنكاره من له أقلّ علم بالأخبار والآثار؛ ومن جملة عقاره التي تصدّق بها كانت تغلّ ألف وسق تمرًا سوى زرعها؛ فأين هذا من هذا ؟)) .

كيف يكون موقف سيد قطب من عليّ لو اطلع على هذه الأخبار التي تدلّ على أنّ عليـًّا كان يملك الأراضي والآبار والعيون والوديان ، ولو تصدّق بالكثير منها كغيره من الصحابة .

أما نحن فنقول : إن هذا لا يضر عليـًّا ولا إخوانه من أغنياء الصحابة كعثمان ، وطلحة ، والزبير ، وعبد الرحمن بن عوف فإنّ الله وسع عليهم وأدرَّ عليهم رزقه وفضله؛ فكانوا فيه سمحاء أسخياء أبرار متصدّقين ووصالين لأرحامهم؛ فقد والله فقهوا الإسلام فاتخذوا الأموالَ نجائب ومطايا إلى الجنة .

قال ابن حزم ـ رحمه الله ـ في ((المحلى)) : ((الحرام حرام ولو أنه مقدار ذرة ، وكثير الحلال حلال ولو أنه الدنيا وما فيها ، وقال رسول الله صلى الله عليه وسلم : ((وإن هذا المال خَضِرة حُلوة فنعم صاحب المسلم ما أعطى منه المسكين واليتيم وابن السبيل)) أو كما قال النبي صلى الله عليه وسلم ، وإنه من يأخذه بغير حقِّه كالذي يأكل ولا يشبع ويكون شهيدًا عليه يوم القيامة))([15]) ، وفي لفظ : ((وإن هذا المال خضرة حلوة ، فمن أخذه بحقه ، ووضعه في حقِّه ، فنعم المعونة هو ، ومن أخذه بغير حقِّه كان كالذي يأكل ولا يشبع))([16]) ، وهو من حديث أبي سعيد الخدري ـ رضي الله عنه ـ ، وعن عمرو بن العاص ـ رضي الله عنه ـ : ((نعم المال الصالح للمرء الصالح))([17]).

إن سيد قطب يصرّ ويلحّ على أن الحكم قد فسد في عهد عثمان ، وقد تشتدّ عبارته أحيانـًا ويلطفها أحيانـًا .

قال سيد في موضع آخر : ((وفي سبيل تبرءة الإسلام روحه ومبادئه من ذلك النظام الوراثي الذي ابتدع ابتداعـًا في الإسلام نقرّر هذه الحقائق لتكون واضحة في تصوّر الحكم الإسلامي على حقيقته ، ولكي ندرك عمق هذه الحقيقة يجب أن نستعرض صورًا من سياسة الحكم في العهود المختلفة على أيدي أبي بكر وعمر ، وعلى أيدي عثمان ومروان ، وعلى يدي علي الإمام ، ثم على أيدي الملوك من أمية ومن بعدهم من بني العباس بعد هذه الهزّة المبكرة في تاريخ الإسلام))([18]).

وقال : ((قام أبو ذرّ ينكر على المترفين ترفهم الذي لا يعرفه الإسلام ، وينكر على معاوية وأمية خاصّة سياستهم التي تقرّ هذا الترف وتستزيد منه وتتمرّغ فيه ، وينكر على عثمان نفسه أن يهب من بيت المال المئات والألوف فيزيد في ثراء المثرين وترف المترفين علم أن عثمان أعطى مروان بن الحكم خُمس خراج أفريقية والحارث بن الحكم مائتي ألف درهم ، وزيد بن ثابت مائة ألف . وما كان ضمير أبي ذرّ
ليطيق شيئـًا من هذا كله ، فانطلق يخطب في الناس : لقد حدثت أعمال ما أعرفُها ، والله ما هي في كتاب الله ولا سنة نبيه ، وإني لأرى حقـًّا يطفا ، وباطلاً يحيا ، وصادقـًا مكذّبـًا ، وأثرة بغير تقى)) ([19]).

فأنت ترى قناعة سيد بفساد الحكم في عهد عثمان ، وأن حقيقة التصوّر الإسلامي للحكم قد تهدمت أسسه ثم ذهب .

([1]) ((العدالة)) ( ص : 160 ـ 161 ) ط ثانية عشرة ، وفي ط خامسة يقول ما نصُّه :

((إن تلك الثورة في عمومها كانت أقربَ إلى روح الإسلام واتجاهه من موقف عثمان ،
أو بالأدق من موقف مروان ومن ورائه بنو أمية)) ا.ه‍ .

([2]) انظر : أبا داود في ( كتاب اللباس ، حديث رقم : 4063 ) ، وانظر : ((جامع أبي عيسى الترمذي)) : ( حديث رقم : 2819 ، بكتاب الأدب ) ، وانظر : ((صحيح النسائي)) :
( برقم : 5223 ) ، وانظر : ((صحيح أبي داود)) ( رقم : 3428 ) ، ((صحيح الترمذي)) ( برقم : 2260 ) .

([3]) ((العدالة)) ( ص : 125 ) ط خامسة .

([4]) يعني : عليـًّا ـ رضي الله عنه ـ .

([5]) بيتٌ من شجر أو قصب . ((لسان العرب)) : مادة ( خصص ) .

([6]) والنضر بن منصور قال البخاري : ((منكر الحديث)) ، قاله الذهبي في ((الميزان)) : (4/264) .

([7]) وعقبة بن علقمة قال فيه أبو حاتم : ((بيِّن الضعف ، لا يُشتغلُ به)) ، وضعّفه الدارقطني
وابن حجر .

ولا يُعرف مصدر هذه الرواية ، ولعلها من وضع الشيعة .

([8]) اسم نبت ، واسم نهر ، واسم قصر بالعراق . فارسي معرب ، بناه النعمان الأكبر ، والمجلس الذي يأكل فيه الملك ويشرب . ((لسان العرب)) مادة : خرق . والمناسب : الأخيران .

وواضحٌ أن بين الروايتين تعارضـًا :

فالأولى : تفيدُ أنه رفض السكن في القصر الأبيض ، وآثار الخصاص .

والثانية : تفيدُ أنه دخل عليه بالخورنق وعلى المعنيين فإنّ عليـًّا كان يتمتع بنعمة الله عليه ويشكره عليها .

والروايات التي اعتمدها سيد واضحة البطلان ويرفضها العقل ويربأ بعلي عنها ، وواقعه يخالفها أشدّ المخالفة .

([9]) ((العدالة)) ( ص : 162 ) ط ثانية عشرة .

([10]) ((المسند)) : ( 1/158 ) ، وانظر : ((تاريخ الإسلام)) : ( عهد الخلفاء ) للذهبي
( ص : 636 ) ، و ((البداية والنهاية)) لابن كثير : ( 7/332 ) ، و ((الحلية)) :
( 1/85 ـ 86 ) ، و ((مجمع الزوائد)) : ( 9/123 ) .

([11]) ((أخبار المدينة)) : ( 1/213 ) .

([12]) القائل هو : أبو غسّان شيخ المؤلِّف وهو محمد بن يحيى الكناني : ثقة .

([13]) ((تاريخ المدينة)) لابن شبة : ( 1/213 ـ 220 ) .

([14]) ( 4/142 ) ، ((المحلى)) : ( 8/444 ) نقلاً عن أحمد شاكر من حاشية ((الخراج)) ليحيى بن آدم ( ص : 90 ) ، ولم أجده في الموضع المشار إليه من ((المحلى)) في الطبعة التي عندي .

وانظر : ((البداية والنهاية)) لابن كثير ( ج 7/332 ـ 334 ) حيث ذكر زوجات عليّ وبنيه وبناته وسراريه ـ رضي الله عنهم أجمعين ـ .

([15]) البخاري : ( زكاة ، حديث : 1465 ) .

([16]) مسلم : ( زكاة ، حديث : 1052 ) .

([17]) ((مسند أحمد)) : ( 4/197 ) .

([18]) ((العدالة)) ( ص : 155 ـ 156 ) ط ثانية عشرة .

ولاحظ كيف خصّ عليـًّا بالإمام في هذا السياق الذي ذكر فيه أبا بكر وعمر .

وط الخامسة ( ص : 182 ) ، وفيها ما يلي : ((ولكي ندرك عمق هذه الحقيقة يجب أن نستعرض صورًا من سياسة الحكم في العهود المختلفة على أيدي أبي بكر وعمر ، وعلى أيدي عثمان ومروان ، وعلى يدي علي الإمام ، ثم على أيدي الملوك من أمية ، ومن بعدهم من بني العباس بعد أن خنقت روح الإسلام)) .

([19]) ((العدالة)) ( ص : 174 ) ط الثانية عشر .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل العشرون: تحطم أسس الدين في عهد عثمان في زعم سيد قطب

ويقول : ((لقد كانت هذه الصيحة يقظةَ ضمير مسلم لم تخدره الأطماع أمام تضخم فاحش في الثروات يفرّق الجماعة الإسلامية طبقات ، ويحطم الأسس التي جاء بها هذا الدين ليقيمها بين الناس))([1]).

هكذا يتصور سيد عهد عثمان وخلافته ، ويصوّره هذه التصوير المرعب الذي من جملة مساوئه في نظره أن الجماعة الإسلامية أصبحت طبقات ، وأن الأسس التي جاء بها الإسلام قد تحطّمت .

لا نريد أن نناقشه ولا نشرح كلامه لأنه واضح للقارئ الفطن المنصف ، فليفهمه.

ثم واصل سيد بذكر المبررات لصبر عليّ على حياة الجوع والشظف ، ثم قال : ((ولقد كان منهاجه الذي شرعه هو ما قاله في خطبته عقب البيعة له : أيها الناس إنما أنا رجلٌ منكم ، لي ما لكم ، وعليّ ما عليكم ، وإني حاملكم على منهج نبيّكم ومنفِّذ فيكم ما أمرت به؛ ألا إن كل قطيعة أقطعها عثمان وكل عطاء أعطاه من مال الله فهو مردود في بيت المال؛ فإن الحق لا يبطله شيء([2]) ، ( ولو وجدته قد تزّوج به النساء ، وملك به الإماء ، وفرّق في البلدان لرددته؛ فإن في العدل سعة ، ومن ضاق عليه الحقّ فالجورُ عليه أضيق([3]) ) .

أولاً : أن هذا الكلام لا يثبت عن علي ـ رضي الله عنه ، وبرّأه الله منه ـ .

ثانيـًا : هل هذا هو منهج عليّ لا يدندن إلاّ حول المال ؟! .

ثالثـًا : إقطاع الإمام للرعايا أمرٌ ثابت في شريعة الإسلام من تصرّفات
الرسول صلى الله عليه وسلم علياًوخلفائه الراشدين ، واتفق عليه فقهاء الإسلام؛ فقد
أعطى رسول الله صلى الله عليه وسلم عليا بئر قيس والشجرة وسأل علي رضي الله عنه عمر بن الخطاب ـ رضي الله عنه ـ فأقطعه ينبع .

وأقطع عمر خمسة من أصحاب رسول الله صلى الله عليه وسلم سعد بن أبي وقّاص ، وعبد الله بن مسعود ، وخبّاب ، وأسامة بن زيد ، والزبير؛ وأمر أبا موسى أن يقطع رجلاً أرضـًا بالعراق لا تضّر بالمسلمين .

روى كلّ ذلك يحيى بن آدم في ((كتاب الخراج))([4]).

وروى أبو يوسف في ((كتاب الخراج))([5])بأسانيده أن رسول الله صلى الله عليه وسلم أقطع الزبير فيها أرضـًا يقال لها (الجرف) ، وأن عمر أقطع العقيق أجمع للناس ، وأن النبي صلى الله عليه وسلم لما قدم المدينة أقطعَ أبا بكر وعمر ، وأقطع بلال بن الحارث المزني ما بين البحر والصخر .

وعن أبي رافع قال : أعطاهم النبي صلى الله عليه وسلم أرضـًا ، فعجزوا عن عمارتها فباعوها في زمن عمر بثمانية آلاف أو بثمانمائة ألف درهم .

وأن عثمان ـ رضي الله عنه ـ أقطع([6])عبد الله بن مسعود في النهرين ، ولعمار استينيا ، وأقطع خبّابـًا صنعاء ، وسعد بن مالك قريةً هرمزان .

وكان لعبد الله بن مسعود أرض خراج ، وكان لخبّاب أرض خراج ، وللحسين أرض خراج .

وروى أبو عبيد في كتاب ((الأموال)) : أن النبي صلى الله عليه وسلم أقطعَ عددًا من الصحابة أرضين؛ فأقطع رجلاً من الأنصار يسمّى سليطـًا ، وأقطع الزبير أرضـًا بخيبر بها شجر ونخل ، وأقطع بلال بن الحارث المزني أقطعه العقيق أجمع .

وأقطع فرات بن حيّان العجلي أرضـًا باليمامة .

وكتب لأبي ثعلبة الخشني على أرض بأيدي الروم .

وكتب لتميم الداري على أرض بيت لحم ، ونفّذ ذلك له عمر لما استخلف وظهر على الشام ، قال أبو عبيد : ((فهي بأيدي أهل بيته إلى اليوم)) .

وأقطع رسول الله صلى الله عليه وسلم أبيض بن حمال الملح بمأرب ، ثم استعادها منه ، ثم أقطعه ما يحمي من الأراك ما لم تنله أخفاف الإبل .

وأقطع أبو بكر طلحة بن عبيد الله ، وردّ ذلك عمر .

وكتب عمر إلى أبي موسى أن يقطع نافعـًا أبا عبد الله الثقفي أرضـًا على شاطئ دجلة ، وأن عثمان أقطع خمسة من أصحاب رسول الله صلى الله عليه وسلم ، وتقدّم ذكرهم .

ثم مضى أبو عبيد يشرح الأحاديث والآثار ، ويبيِّن مخارجها الفقهية .

وبعد : فهل يصحُّ أن ينسب إلى أمير المؤمنين الخليفة الراشد العادل عليّ بن أبي طالب أن يرد سنة ثابتة من سنن رسول الله وخلفائه شاهدهم يعملون بها ، وشاهد أبا بكر وعمر وهما يقطعان القطائع من أراضي موات تنفع المسلمين ولا تضرهم ؟ .

وهل يصحّ أن يركّز فقط على من أقطعهم عثمان بوجه شرعي وبناءً على منهج الرسول والخليفتين الراشدين فيبتزّ منهم أموالهم التي تملّكوها بوجوه مشروعة في شريعة الإسلام ، لا سيما والذين أقطعهم عثمان ليسوا من قرابته ؟ .

أيجوز لمسلم أن يقف على هذه الصورة الحاقدة الشوهاء فينسبها إلى إمام نقيّ طاهر يبرزه في صورة المنتقم المتشفِّي ؟ ، وممن ؟ ، من إمام طاهر نقيّ بريء ألا وهو عثمان الخليفة العادل الراشد ـ رضي الله عنهم أجمعين ـ .

([1]) ((العدالة)) ( ص : 175 ) ط ثانية عشرة .

([2]) ((العدالة)) ( ص : 163 ) ط ثانية عشرة ، و ( ص : 193 ) ط خامسة .

([3]) ما بين القوسين من ((شرح نهج البلاغة)) ( ص : 118 ) ، ولم أجد فيه غير هذه القطعة ، و ((العدالة)) ( ص : 163 ) ط ثانية عشرة ، و ( ص : 193 ) ط خامسة .

([4]) ( ص : 84 ـ 85 ) .

([5]) ( ص : 66 ـ 68 ) .

([6]) ((الأموال)) لأبي عبيد ( ص : 386 ـ 393 ) ، وقد أورد أبو داود عددًا من الأحاديث في إقطاع النبي صلى الله عليه وسلم أناسـًا من الصحابة : ( 14 ، كتاب الخراج والإمارة 36 ، باب في إقطاع الأرضين ، ص 443 ـ 453 ) لا يتّسعُ المقامُ لذكرها ، فليرجع إليها من شاء .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الحادي والعشرون: أقوال أئمة الإسلام في الإقطاع والإحياء

قال أبو يوسف : ((فقد جاءت هذه الآثار بأن النبي صلى الله عليه وسلم أقطعَ أقوامـًا ، وأنّ الخلفاء من بعده أقطعوا ، ورأى رسول الله صلى الله عليه وسلم الصلاح فيما فعل من ذلك إذا كان فيه تألف على الإسلام وعمارة الأرض ، وكذلك الخلفاء إنما أقطعوا من رأوا أن له غناء في الإسلام ونكاية للعدو ، ورأوا أن الأفضلَ ما فعلوا ، ولولا ذلك لم يأتوه ، ولم يقطعوا حقّ مسلم ولا معاهد)) .

وقال أبو يوسف : ((وكل من أقطعه الولاة المهديون أرضـًا من أرض السواد وأرض العرب والجبال من الأصناف التي ذكرنا أنّ للإمام أن يقطع منها فلا يحلّ لمن يأتي بعدهم من الخلفاء أن يرد ذلك ولا يخرجه من يدي من هو في يده وارثـًا أو مشتريـًا؛ فأما إن أخذ الوالي من يد واحد أرضـًا وأقطعها آخر فهذا بمنزلة الغاصب))([1]).

وقال أبو يوسف : ((وكل من فرّ عن أرضه أو قتل في المعركة وكل مغيض ماء أو أجمة فكان عمر ـ رضي الله عنه ـ يقطع من هذه لمن أقطع)) .

وقال أبو يوسف : ((وذلك بمنزلة المال الذي لم يكن لأحد ولا في يد وارث؛ فلإمام العادل أن يجيز منه ويعطي من كان له غناء في الإسلام ويضع ذلك موضعه ولا يحابي به ، فكذلك هذه الأرض؛ فهذا سبيل القطائع عندي في أرض العراق .

والذي صنع الحجاج ثم فعل عمر بن عبد العزيز فإن عمر ـ رضي الله عنه ـ أخذ ذلك بالسنة؛ لأن من أقطعه الولاة المهديون فليس لأحدٍ أن يردّ ذلك ، فأما من أخذ من واحد وأقطع آخر فهذا بمنزلة مال غصبه واحد من واحد وأعطى واحدًا))([2]).

قال أبو يوسف : ((وكل أرض من العراق والحجاز واليمن والطائف وأرض العرب وهي غير عامرة وليست لأحدٍ ولا في يد أحدٍ ولا ملك أحد ولا وراثة ولا عليها أثر عمارة فأقطعها الإمام رجلاً فعمرها فإن كانت في أرض الخراج أدّى عنها الذي أقطعها الخراج ، والخراج ما افتتح عنوة مثل السواد وغيره ، وإن كانت من أرض العشر أدّى عنها الذي أقطعها العشر ، وأرض العشر كل أرض أسلم عليها أهلها فهي أرض عشر وأرض الحجاز والمدينة ومكة واليمن وأرض العرب كلها أرض عشر؛ فكل أرض أقطعها الإمام مما فتحت عنوة ففيها الخراج إلا أن يصيّرها الإمام عشرية ، وذلك إلى الإمام إذا أقطعَ أحدًا أرضـًا من أرض الخراج ، فإن رأى أن يصيّر عليها عشرًا أو عشرًا ونصفـًا ، أو عشرين أو أكثر أو خراجـًا فما رأى أن يحمل عليه أهلها فعل؛ وأرجو أن يكون ذلك موسعـًا عليه ، فكيفما شاء من ذلك فعل ، إلاّ ما كان من أرض الحجاز والمدينة ومكة واليمن فإن هنالك لا يقع خراج ولا يسع الإمام ولا يحلُّ له أن يغيّر ذلك ولا يحوله عما جرى عليه أمرُ رسول الله صلى الله عليه وسلم وحكمه؛ فقد بينتُ لك فخذ بأي القولين أحببتَ ، واعمل بما ترى أنه أصلح للمسلمين وأعم نفعـًا لخاصتهم وعامتهم وأسلم لك في دينك إن شاء الله تعالى))([3]).

وقال ابن قدامة ـ رحمه الله ـ في ((المغني))([4]): ((وللإمام إقطاع الموات لمن يحييه ، فيكون بمنزلة المتحجر الشارع في الإحياء)) ، ثم ساق الأدلة على ذلك .

وقال الإمام الشافعي في كتابه ((الأم))([5])بعد كلام له في إحياء الموات : ((وإذا أبان رسول الله صلى الله عليه وسلم أنّ من أحيا أرضـًا مواتـًا فهي له ـ والموات : ما لا ملك فيه لأحد ـ خالصـًا دون الناس ، فللسلطان أن يقطع من طلب مواتـًا ، فإذا أقطع كتب في كتابه : ولم أقطعه حقّ مسلم ، ولا ضررًا عليه)) .

قال الشافعي : ((وخالفنا في هذا بعض الناس فقال : ليس لأحدٍ أن يحمي مواتـًا إلا بإذن السلطان ، ورجع صاحبه إلى قولنا فقال : وعطية رسول الله صلى الله عليه وسلم أثبت العطايا؛ فمن أحيا مواتـًا فهو له بعطيّة رسول الله صلى الله عليه وسلم ، وليس للسلطان أن يعطي إنسانـًا ما لا يحلّ للإنسان أن يأخذه)) .

وقال الزرقاني في شرح حديث : ((من أحيا أرضـًا ميتة فهي له)) : ((بمجرّد الإحياء ، ولا يحتاج لإذن الإمام في البعيدة عن العمارة اتفاقـًا ، قال مالك : معنى الحديث : في فيافي الأرض ، وما بعُد من العمران ، فإن قرب فلا يجوز إحياؤه إلا بإذن الإمام)) .

وقال أشهب : ((وكثير من أصحابنا وغيرهم يحييها من شاء بغير إذنه)) .

قال سحنون : ((وهو قول أحمد ، وداود ، وإسحاق)) .

والشافعي قائلاً : ((عطية رسول الله صلى الله عليه وسلم لكل من أحيا مواتـًا أثبت من عطية من بعده من سلطان وغيره ، واستحب أشهب إذنه لئلا يكون فيه ضرر على أحد))([6]).

رابعـًا : إن سيد قطب نفسه قد قرّر في هذا الكتاب ((العدالة الاجتماعية)) : أن إقطاع السلطان بعض الأرض التي لا مالك لها واحد من وسائل التملّك الفردي ، وذكر أن النبي صلى الله عليه وسلم والخلفاء بعده أقطعوا أناسـًا ، فقال : ((ثامنـًا : إقطاع السلطان بعض الأرض التي لا مالك لها مما آل إلى بيت مال المسلمين من المشركين الذين لا ورثة لهم؛ فالإمام وليهم ، أو من أرض الموات لا مالك لها كذلك .

وقد أقطع النبيُّ صلى الله عليه وسلم أبا بكر وعمر أرضـًا ، كما أقطع الخلفاء من بعده مكافأة على جهد بارز وخدمة للإسلام ولكن في حدود ضيقة ومن الأرض التي لا مالك لها والأرض الموات؛ فلما جاء بنوا أمية نهبوا الناس ، وأقطعوا الأرض لذويهم؛ فكانوا ملوكـًا ظلمة ، لا خلفاء راشدين كما سيجيء))([7]).

فهؤلاء فقهاء الإسلام متفقون أن للإمام أن يقطع المسلمين من الأراضي الموات ما لا يضرّ بالمسلمين .

وهذا سيد قطب نفسه يرى أن للإمام أن يقطع الأراضي التي لا مالك لها فما باله لا يعترض على سلطان من السلاطين إلاّ على عثمان بن عفان ، ويستشهد بالرواية الباطلة المنسوبة ظلمـًا وزورًا إلى أمير المؤمنين علي بن أبي طالب؛ فهل كان عثمان في نظر سيد من بني أمية الظلمة الذين قال عنهم : ((فلما جاء بنو أمية نهبوا الناس ، وأقطعوا الأرض لذويهم([8])؛ فكانوا ملوكـًا ظلمة لا خلفاء راشدين)).

لا شكّ أن سيد قطب لا يحمل هذه الحملات على عثمان ولا يستروح إلى الروايات الباطلة التي تطعن فيه إلاّ من هذا المنطلق؛ وقد صرّح بأن خلافة عليّ كانت امتدادًا طبيعيـًّا لعهد الخليفتين ، وأن عهد عثمان كان فجوةً؛ وهنا يريد إبطال تصرّفاته وإبطال إقطاعاته .

خامسـًا : كيف يقول علي ـ رضي الله عنه ـ هذا القول : ((ألا إن كل قطيعة أقطعها عثمان ، وكل مال أعطاه من مال الله فهو مردودٌ في بيت المال)) بهذا العموم والشمول ، فلماذا أجمع الصحابة على بيعة عثمان إذًا ؟ ، ولماذا كان إمامـًا ؟ ، وكل عطاء أعطاه ، وكل قطيعة أقطعها طوال خلافته الطويلة باطل ؟ .

ألا إنه كذب الروافض ، يتعلّق به سيد قطب ، لماذا ؟ ، لأنه طعن في عثمان فحسب ، وإلاّ فإن مجرّد سماع هذا الهراء يكفي للحكم على بطلانه وأنه مفترى على عليّ ـ رضي الله عنه ـ .

بقية الخطبة المفتراة على عليّ ـ رضي الله عنه ـ :

((أيها الناس ... ألا لا يقولن رجال منكم غدًا ـ وقد غمرتكم الدنيا فامتلكوا العقار وفجّروا الأنهار واتخذوا الوصائف([9])المرققة إذا منعتهم ما كانوا يخوضون فيه وأصرتهم إلى حقوقهم التي يعلمون : حرمنا ابن أبي طالب حقوقنا .

ألا وأيما رجل من المهاجرين والأنصار من أصحاب رسول الله صلى الله عليه وسلم يرى أن الفضلَ له على سواه بصحبته فإن الفضلَ غدًا عند الله وثوابه وأجرُه على الله .

ألا وأيما رجل استجاب لله ولرسوله ، فصدّق ملتنا ، ودخلَ ديننا ، واستقبل قبلتنا فقد استوجب حقوق الإسلام وحدوده؛ فأنتم عباد الله ، والمالُ مالُ الله يقسم بينكم بالسوية ، ولا فضلَ لأحدٍ على أحد ، وللمتقين عند الله أحسنُ الجزاء))([10]).

وهذه الخطبة تبرز لنا أناسـًا آخرين من المهاجرين والأنصار قد امتلكوا العقار وفجّروا الأنهار .

ثم أقول : إن واضعَ هذه الخطبة مع كذبِه فهو من أجهل الناس بتاريخ عليّ نفسه ـ رضي الله عنه ـ؛ كان الجهادُ في سبيل الله والفتوحات الإسلامية في عهده قد توقّفت فلا غنائم ولا فيء؛ فما هي الأموالُ التي يقسمها بين الأغنياء والفقراء والمهاجرين والأنصار وغيرهم ؟! .

إن الفتن والحروب الداخلية ومشاكل الثوّار في داخل جيشِه قد فعلت بقوّة عليّ وشجاعته وعدله كل الأفاعيل .

فلو فرضنا أنه كان يرى أن إقطاعات عثمان وعطاءه كان باطلاً أكان يستطيع أن يستعيدَها ممن حازوا هذا العطاء خصوصـًا بني أمية الذين قاتلهم وقاتلوه حتى كان النصر والظفر لهم في النهاية ؟ .

ثم أين هي البلدان التي فتحت في عهد علي ؟ ، وكم كانت هذه المغانم التي يزعم مفتري الخطبة أن عليـًّا سيقسمها بالسوية ؟!! .

إن هناك عقبات كئيدة وقفت في وجه عليّ ـ رضي الله عنه ـ أخطرُها : تمرُّد جيشِه عليه من الثوار على عثمان والخوارج والغُلاة وغيرهم .

فهل ترك هؤلاء له الفرصة ليَعِدَ مثل هذه الوعود ، فضلاً عن تنفيذِها([11]).

ثم هل كان عليّ في عهد عثمان من الكادحين المحرومين فلا يملك أرضـًا ولا يركب خيلاً ولا يملك وصيفة .

لقد كان علي ـ رضي الله عنه ـ من أغنياء الصحابة؛ فعنده العقار ، والمال ، والعبيد ، والإماء؛ وكان ممن يُفضَّل في العطاء؛ وكلُّ ذلك مما أباحه الله له وللمؤمنين جميعـًا ، ولا حرجَ على أحدٍ منهم في امتلاك ذلك ما دام يؤدِّي منه الحقوق .

قال سيد : ((ولقد كان من الطبيعي ألا يرضى المستنفعون عن عليّ وألا يقنع بشرعة المساواة من اعتادوا التفضيل ، ومن مردوا على الاستئثار ، فانحاز هؤلاء في النهاية إلى المعسكر الآخر ـ معسكر أمية ـ ، حيث يجدون فيه تحقيقـًا لأطماعهم على حساب العدل والحق اللذين يصرُّ عليهما علي ـ رضي الله عنه ـ هذا الإصرار))([12]).

نتسائل مَن هؤلاء المستنفعون الذين لا يقنعون بشرعة المساواة والذين مردوا على الاستئثار فانحازوا في النهاية إلى معسكر أمية ؟ .

إنهم آخرون غيرَ بني أمية .

إنهم أولئك المهاجرون ، ومنهم : علي ، والأنصار ، وأبناؤهم ، ومَن شاركَهم من التابعين الذين خاطبهم عليّ ـ رضي الله عنه ـ ممن غمرتهم الدنيا ، فامتلكوا العقار وفجّروا الأنهار ، ويرون لأنفسهم فضلاً على مَن سواهم؛ فيريد علي ـ رضي الله عنه ـ أن ينصف منهم الكادحين المحرومين والمظلومين في نظر سيد قطب الذي تملّك المذهب الإشتراكي عقلَه ومشاعره حتى صار لا يعرف الحقَّ من الباطل والكذب من الصدق ، يفرح بكلّ هراء ولغو من القول يدعم به هذا المذهب .

ألا تعلم أنّ هؤلاء هم خيرُ القرون الذين شهد لهم رسول الله صلى الله عليه وسلم بالخيريّة ؟ ، ألا تعلم أنّ هؤلاء هم الذين فتحوا الدنيا ونشروا الإسلام في مشارق الأرض ومغاربها ، وعلّموا الناس العدل ؟ .

ألا تدرك أنّك بتصويرهم بهذه الصورة الشوهاء تؤكّد مطاعن أهل الرفض والزندقة ومطاعن سائر أعداء الإسلام من اليهود والنصارى المبشرين والمستشرقين والمستعمرين .

بأيّ تاريخ يعتزّ المسلمون ؟ ، وبأي الأمجاد يلهجون إذا كان هذا هو واقع أسلافهم ؟؛ فكلُّ مواقفهم تابعة لأهوائهم وشهواتهم في نظر سيد قطب؛ فلا ينصرون الحق ، ولا يفكّرون فيه ، ولا يبحثون عنه ؟؟! .

واصل سيد قطب طعنه في بني أمية مستثنيـًا عهد عمر بن عبد العزيز .

ثم ذكر خطبتين مزعومتين لمعاوية لا تليقُ بمن هو دونَه ، فكيف به .

وذكر خطبة للمنصور في زعمه .

ثم قال : ((أما سياسة المال فكانت تبعـًا لسياسة الحكم وفرعـًا عن تصوّر الحكام لطبيعة الحكم وطريقته ، ولحقّ الراعي والرعية؛ فأما في حياة محمد صلى الله عليه وسلم وصاحبيه وخلافة عليّ بن أبي طالب فكانت النظرة السائدة هي النظرة الإسلامية ، وهي : إن المال العام مال الجماعة ، ولا حقّ للحاكم بنفسه أو بقرابته أن يأخذ منه شيئـًا إلا بحقِّه ، ولا أن يعطي أحدًا منه إلا بقدر ما يستحقُّ؛ شأنُه شأن الآخرين .

وأما حين انحرف هذا التصوُّر قليلاً في عهد عثمان فقد بقيت للناس حقوقهم ، وفهم الخليفة أنه في حلٍّ ـ وقد اتسع المال عن المقررات للناس ـ أن يطلق فيه يدَه ببر أهله ومن يرى من غيرهم حسب تقديره .

وأما حين صار الحكم إلى الملك العضوض فقد انهارت الحدود والقيود وأصبح الحاكم مطلق اليد في المنع والمنح بالحق في أحيانٍ قليلة ، وبالباطل في سائر الأحيان ، واتسع مال المسلمين لترف الحكام وأبنائهم وحاشيتهم ومملقيهم إلى غير حد ، وخرج الحكام بذلك نهائيـًّا من كل حدود الإسلام في المال))([13]).

وفي هذا نظرات :

الأولى : أن الرجل قد وصف عهد الرسول وصاحبيه وخلافة عليّ بأن النظرة السائدة فيها هي النظرة الإسلامية ... إلخ ، أما عهد عثمان فبخلاف ذلك .

لكن الرجل استدرك على خلاف عادته ـ أو استدرك له غيره من المشرفين على طبع الكتاب ـ القول الآتي : ((وأما حين انحرف هذا التصور قليلاً في عهد عثمان ...)) إلخ لامتصاص غضب من قد يغضب لعثمان ـ رضي الله عنه ـ .

ولكن هيهات أن تنطلي هذه الحيلة على مَن سبرَ غور سيد وغور هذا الكتاب وشاهد الحملات الكثيرة فيه على الخليفة الشهيد المظلوم ـ رضي الله عنه ـ من سيد قطب ، والتي منها :

((هذا التصوّر لحقيقة الحكم قد تغيّر شيئـًا ما دون شكّ على عهد عثمان وإن بقيَ في سياج الإسلام فقد أدركت الخلافة عثمان وهو شيخٌ كبير ومِن ورائه مروان بن الحكم يصرف الأمر بكثير من الانحراف عن الإسلام)) .

فهذه الحملة على ما فيها من إقدام وإحجام تبيّن أن سيد قطب يعتقد أنّ الأمرَ قد انحرف كثيرًا في عهد عثمان .

وقوله بعد أن ساق رواية كاذبة مضمومنها : أنه أعطى زوج ابنته مائتي ألف فبكى من ذلك زيد بن أرقم الذي يستشعر روح الإسلام المرهف ، فغضب عثمان على الرجل الذي لا يطيقُ ضميره هذا التوسعة من مال المسلمين على أقارب خليفة المسلمين ، وقال له : ((ألق المفاتيح يا ابن أرقم فإنا سنجد غيرَك)) .

قال : ((والأمثلة كثيرة على هذه التوسعات)) ، ثم ذكر منحـًا كبيرة للزبير وطلحة ومروان .

ثم يقول : ((وغير المال كانت الولايات تغدق على الولاة من قرابة عثمان ، وفيهم معاوية الذي وسع عليه في الملك فضم إليه فلسطين وحمص ، وجمع له قيادة الأجناد الأربعة ، ومهّد له بعد ذلك أن يطلب الملك في خلافة علي وقد جمع المال والأجناد وفيهم الحكم بن العاص طريد رسول الله صلى الله عليه وسلم الذي آواه عثمان ، وجعل ابنه مروان بن الحكم وزيره المتصّرف ، وفيهم عبد الله بن أبي سرح أخوه من الرضاعة([14]).

ويقول : ((ولقد كان الصحابة يرون هذا الانحراف عن روح الإسلام فيتداعون إلى المدينة لإنقاذ الإسلام وإنقاذ الخليفة من المحنة والخليفة في كبرته وهرمه لا يملك أمره من مروان))([15]).

ويقول : ((مضى عثمان إلى رحمة ربه وقد خلّف الدولة الأموية قائمة بالفعل بفضل ما مكن لها في الأرض ، وبخاصة في الشام ، وبفضل ما مكن للمبادئ الأموية المجافية لروح الإسلام من إقامة الملك الوراثي والاستئثار بالمغانم والأموال والمنافع))([16]).

ويقول : ((ونحن نميل إلى اعتبار خلافة علي ـ رضي الله عنه ـ امتدادًا طبيعيـًّا لخلافة الشيخين قبلَه ، وأن عهد عثمان الذي تحكم فيه مروان كان فجوةً بينهما))([17]).

فبالله هل الذي ينظر إلى عثمان هذه النظرة الحانقة ويحمل عليه هذه الحملات الشعواء وغيرها بما تحمل من قسوة وعنف ويصدق فيه الأقاويل الباطلة يقبل منه تلطيف العبارات أحيانـًا لا سيّما وهو لا يزال يدير رحى الحرب على عثمان وغيره مواصلاً حملاته التي لم تكتف بإسقاط خلافة عثمان في غمارها؛ بل استمرّ يكيل له الضربات ولغيره إلى الحدِّ الذي يشفي غليل الروافض والباطنية وسائر أعداء الإسلام .

الثانية : انظر كيف انتهى كلامه على بني أمية إلى قوله : ((... وخرج الحكّام بذلك نهائيـًّا من كل حدود الإسلام في المال)) .

إن سيد قطب إمامُ التكفير في هذا العصر وحامل رايته ، فهل يا ترى إذا خرج حكّام بني أمية نهائيـًّا من كل حدود الإسلام في المال هل يبقون في دائرة الإسلام أو لا ؟ . ننتظر الإجابة !! .

([1]) ((كتاب الخراج)) ( ص : 66 ) .

([2]) ((كتاب الخراج)) ( ص : 63 ) .

([3]) ((كتاب الخراج)) ( ص : 65 ) .

([4]) ( 8/153 فما بعدها ) .

([5]) ( 4/46 ) ، وانظر ((السنن الكبرى)) للبيهقي : ( 6/148 ـ 149 ، باب من أقطع قطيعة
أو تحجر أرضـًا فلم يعمرها ) ، وانظر : ((المعرفة)) للبيهقي أيضـًا : ( 9/11 ـ 20 ، باب إقطاع الموات وإحياؤه ، وباب الحمى ) .

([6]) ((شرح الزرقاني للموطأ)) : ( 4/29 ) .

([7]) ((العدالة الاجتماعية)) ( ص : 98 ) .

([8]) في قوله هذا نظرٌ قوي يحتاج للأدلة الواضحة .

([9]) الوصائف : جمع وصيفة ، وهي الأَمَة ، والعبد وصيف .

([10]) ((العدالة)) ( ص : 163 ) ط ثانية عشرة ، و ( ص : 193 ) ط خامسة .

([11]) إن مما يؤكد كذب هذه الخطبة التي تزعم أنّ عليـًّا وعد بردّ عطايا عثمان : أن عثمان كان قد أقطع طلحة أرضـًا بالعراق تسمى (النشاستج) . ذكر ذلك ابن شبّة في ((تاريخه))
( ج 3 ، ص : 239 ) .

وذكر ابن سعد في ((طبقاته)) ( ج 3 ، ص : 224 ) : ((أن عمران بن طلحة دخل على عليّ ـ رضي الله عنه ـ فأكرمَه وأجلسه على طنفسة ، ثم قال له : أما إنا لم نقبض أرضكم هذه السنين ونحن نريد أن نأخذها ، إنما أخذناها مخافةَ أن ينتهبها الناس . يا فلان اذهب معه إلى ابن قرظة فمُره ليدفع إليه أرضه وغلة هذه السنين ، يا ابن أخي وأْتنا في الحاجة إذا كانت لك)) .

([12]) ((العدالة)) ( ص : 163 ) ط ثانية عشرة ، ( ص : 193 ) ط خامسة .

([13]) ((العدالة)) ( ص : 168 ) ط ثانية عشرة ، و ( ص : 200 ) ط خامسة .

([14]) ((العدالة)) ( ص : 159 ) ط ثانية عشرة ، و ( ص : 187 ) ط خامسة .

([15]) ( ص : 187 ) ط خامسة .

([16]) ((العدالة)) ( ص : 160 ) ط ثانية عشرة ، و ( ص : 190 ) ط خامسة .

([17]) ((العدالة)) ( ص : 172 ) ط ثانية عشرة .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الثاني والعشرون: زعم سيد أن مذهب أبي بكر التسوية في قسمة المال

تحدث سيد عن سياسة المال في عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر ـ رضي الله عنهما ـ ، وذكر :

أن مذهب أبي بكر التسوية في قسم المال بين السابقين الأولين والمتأخرين في الإسلام وبين الأحرار والموالي وبين الذكور والإناث([1]).

ورأي عمر مع جماعة من الصحابة أن يقدم أهل السبق في الإسلام على قدر منازلهم ، فقال أبو بكر : أما ما ذكرتم من السوابق والقدم والفضل فما أعرفني بذلك ، وإنما ذلك شيء ثوابه على الله جل ثناؤه ، وهذا معاش فالأسوة فيه خير من الأثرة))([2]).

ثم قال([3]) : ((هما رأيان إذًا في تقسيم المال : رأي أبي بكر ، ورأي عمر ، وقد كان لرأي عمر ـ رضي الله عنه ـ سنده : لا أجعل من قاتل رسول الله صلى الله عليه وسلم كمن قاتل معه ، و ... فالرجل وبلاؤه في الإسلام ... .

وهو التعادل بين الجهد والجزاء .

وكان لرأي أبي بكر ـ رضي الله عنه ـ سندُه كذلك : إنما أسلموا لله ، وعليه أجرُهم يوفيهم ذلك يوم القيامة ، وإنما هذه الدنيا بلاغ .

ولكننا لا نتردد في اختيار رأي أبي بكر؛ إذ كان أقمن أن يحقق المساواة بين المسلمين ـ وهي أصل كبير من أصول هذا الدين ـ ، وأحرى ألا ينتج النتائج الخطرة التي نشأت عن هذا التفاوت من تضخّم ثروات فريق من الناس وتزايد هذا التضخم عامـًا بعد عام بالاستثمار؛ والمعروف اقتصاديـًّا أن زيادة الربح تتناسب إلى حدٍّ بعيد مع زيادة رأس المال .

هذه النتائج التي رآها عمر في آخر أيام حياته فآلى لئن جاء عليه العام ليسوينّ في الأعطيات ، وقال قولته المشهورة : لو استقبلت من أمري ما استدبرتُ لأخذت من الأغنياء فضول أموالهم فرددتها على الفقراء .

ولكن وا أسفاه لقد فات الأوان ، وسبقت الأيام عمر))([4]).

التعليق

أولاً : يجب الانتباه إلى أن سيد قطب إنما اختار ما يزعمه أنه هو رأي أبي بكر وما يزعم أنه رجع إليه عمر في آخر حياته؛ لأنه ـ كما يزعم ـ أقمن أن يحقق المساواة وأحرى أن لا ينتج النتائج الخطرة التي نشأت عن هذا التفاوت من تضخّم ثروات فريقٍ من الناس ... إلخ .

إن المساواة الحقيقية والواقعية والمساواة الشريفة العادلة موجودة على أحسن صورة في الإسلام في كثير من المجالات : في القصاص ، والديات ، والحدود ، والإرث ، والعبادات ، وكثير من الحقوق والواجبات .

إلا بعض الفروق التي تقتضيها حكمة الله بين الذكور والإناث ، والأحرار والعبيد ، والمسلمين والكفّار؛ وتفاصيل ذلك معروفة لدى علماء الإسلام([5])وفي دواوينه.

لكن المساواة التي يقررها سيد قطب شيء آخر ، إنها شعارات جوفاء كان يرددها في عهده الشيوعيون والاشتراكيون المنتسبون إلى الإسلام الذين تأثروا بالفكر الشيوعي في الاقتصاد .

فشرعوا يفسّرون نصوص القرآن والسنة وقواعد الشريعة تحت شعار الاشتراكية الإسلامية بما يوافق الشيوعية في مزاعمها من المساواة المطلقة ووجوب التوازن والتعادل والتأميم ومحاربة الترف والتضخّم المالي إلى آخر الشعارات التي مؤدّاها فرض عبودية عامّة على الشعوب ليصبحوا عبيدًا للحزب الحاكم بعد مساواة الأغنياء بالمعدَمين في الفقر والذل تحت سيطرة الحزب المتحكم المستبد .

قد تأخذ العاطفة العمياء بعض المعجبين بسيد قطب وبمنهجه ومؤلفاته ، ولكن المسلم المتجرّد من الأهواء وتقديس الأشخاص سيدرك فداحة ما يقرّره سيد باسم الإسلام سواء في المجالات العقائدية أو السياسية أو الاقتصادية .

([1]) ( ص : 203 ) ط خامسة .

([2]) ((العدالة)) ( ص : 170 ) الثانية عشرة ، و ( ص : 205 ) ط خامسة .

([3]) ((العدالة)) ( ص : 172 ) الثانية عشرة ، و ( ص : 205 )

([4]) ( ص : 172 ) ط ثانية عشرة .

([5]) سوف تأتي لمحةٌ فيها شيءٌ من التفصيل في هذه الأمور .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الثالث والعشرون: اشتراكية سيد قطب

لقد قرر اشتراكية مدمّرة في عددٍ من كتبه ، مثل : ((العدالة الاجتماعية)) ، و ((الظلال)) ، و ((دعوة الإخوان المسلمين)) ، و ((معركة الإسلام والرأسمالية)) .

وحسبُنا أن ننقل عنه ما قرّره في كتابه : ((معركة الإسلام والرأسمالية))([1])ليعرف حقيقة فقه سيد قطب للإسلام عقيدةً وشريعة .

قال : ((سوء توزيع الملكيات والثروات([2])لم يعد أحد يجادل في أنّ توزيع الملكيات الزراعية في المجتمع المصري توزيع سيء مختل يجب العمل على تعديله فورًا.

وليس الاختلاف اليوم على صحة هذه الحقيقة ، وإنما الاختلاف على الطريقة التي يعالج بها وضع لا يقبل البقاء ، ثم شرع يقرر باسم الإسلام طرق العلاج وهي غير إسلامية قطعـًا)) .

إلى أن قال : ((وفي يد الدولة أن تنزع من الملكيات ، وأن تأخذ من الثروات ـ بنسب معيّنة ـ كلّ ما تجده ضروريـًّا لتعديل أوضاع المجتمع من الآفات آفات الجهل ، وآفات المرض ، وآفات الحرمان ، وآفات الترف ، وآفاد الأحقاد بين الأفراد والجماعات ، وسائر ما تتعرض له المجتمعات من آفات .

بل في يد الدولة أن تنزع الملكيات والثروات جميعـًا ، وتعيد توزيعها على أساس جديد ، ولو كانت هذه الملكيّات قد قامت على الأسس التي يعترف بها الإسلام ، ونمت بالوسائل التي يبررها؛ لأن دفع الضرر عن المجتمع كله أو اتقاء الأضرار المتوقعة لهذا المجتمع أولى بالرعاية من حقوق الأفراد؛ فنظرية الإسلام في التكافل الاجتماعي لا تجعل هناك تعارضـًا بين حقوق الفرد وحقوق المجتمع .

وكل ضرر يصيب المجتمع يعدّه الإسلام ضررًا يقع على كل أفراده ، ويحتم على الدولة أن تقي هؤلاء الأفراد من أنفسهم عند اقتضاء)) .

قدمتُ هذا النموذج من منهج سيد قطب الاشتراكي الغالي المدمر المستمد من ماركس وهيجل وغيرهما من الاشتراكيين ليتبيّن المسلم مدى ما يرتكبه قادة الحركات الحزبية المعاصرة من ظلم للإسلام وانتهاك لمبادئه وأسسه بل تحطيمها واستيراد مبادئ كافرة ثم إلصاقها بالإسلام .

وليتبين أن تعلق الاشتراكيين ومنهم سيد قطب بأبي بكر وعمر وعلي وأبي ذر تعلٌّقٌ باطل يتجاوز أقصى حدود الخداع والتلاعب بالعقول والعواطف .

وحتى تلك الروايات الضعيفة والباطلة التي نسبت ظلمـًا إلى هؤلاء الصحابة الكرام بعيدة كل البعد عن هذه المناهج الاشتراكية الكافرة ، بل المسافة بينهما أبعد مما بين المشرقين .

أولاً : حكم من يطالب بتحكيم المبادئ الاشتراكية والشيوعية في الإسلام

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ، أما بعد:

فقد ورد الي سؤال من بعض الاخوة الباكستانيين هذا ملخصة:

ما حكم الذين يطالبون بتحكيم المبادئ الاشتراكية والشيوعية ، ويحاربون حكم الاسلام ، وما حكم الذين يساعدونهم في هذا المطلب ، ويذمون من يطالب بحكم الإسلام ، ويلمزونهم ويفترون عليهم ، وهل يجوز اتخاذ هؤلاء ئمة وخطباء في مساجد المسلمين؟

والجواب:

الحمد لله والصلاة والسلام على رسول الله وعلى آله واصحابه ومن اهتدى بهداه.

لا ريب أن الواجب على أئمة المسلمين وقادتهم أن يحكموا الشريعة الاسلامية في جميع شؤونهم ، وأن يحاربوا ما خالفها ، وهذا امر مجمع عليه بين علماء الإسلام ، ليس فيه نزاع بحمد الله ، والأدلة عليه من الكتاب والسنة كثيرة معلومة عند أهل العلم ، منها:

قوله سبحانه {فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما}([3])

وقوله عز وجل : {يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا}([4]) .

وقوله سبحانه: {وما اختلفتم فيه من شيء فحكمه إلى الله } ([5])

وقوله سبحانه: {أفحكم الجاهلية يبغون ومن احسن من الله حكما لقوم يوقنون}([6])

وقوله سبحانه: {ومن لم يحكم بما انزل الله فاولئك هم الكافرون}([7])

{ومن لم يحكم بما أنزل الله فأولئك هم الظالمون}([8]) .

{ومن لم يحكم بما انزل الله فأولئك هم الفاسقون}([9])

والآيات في هذا المعنى كثيرة .

وقد أجمع العلماء على أن من زعم أن حكم غير الله أحسن من حكم الله ، أو أن هدي غير رسول الله صلى الله عليه وسلم أحسن من هدي الرسول صلى الله عليه وسلم فهو كافر ، كما أجمعوا على أن من زعم أنه يجوز لأحد من الناس الخروج عن شريعة محمد صلى الله عليه وسلم أو تحكيم غيرها ، فهو كافر ضال.

وبما ذكرناه من الأدلة القرآنية وإجماع أهل العلم يعلم السائل وغيره أن الذين يدعون إلى الاشتراكية أو الشيوعية أو غيرهما من المذاهب الهدامة المناقضة لحكم الإسلام كفار ضلال أكفر من اليهود والنصارى ، لأنهم ملاحدة ، لا يؤمنون بالله ولا باليوم الآخر ، ولا يجوز أن يجعل أحد منهم خطيبا وإماما في مسجد من مساجد المسلمين ، ولا تصح الصلاة خلفهم ، وكل من ساعدهم على ضلالهم وحسَّن ما يدعون إليه وذم دعاة الإسلام ولمزهم ، فهو كافر ضال ، حكمه حكم الطائفة الملحدة ، التي سار في ركابها وأيدها في طلبها ، وقد أجمع علماء الإسلام على أن من ظاهر الكفار على المسلمين وساعدهم عليهم بأي نوع من المساعدة ، فهو كافر مثلهم ، كما قال الله سبحانه: {يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين}([10]) .

وقال تعالى : {يا أيها الذين آمنوا لا تتخذوا آباءكم وإخوانكم أولياء إن استحبوا الكفر على الإيمان ومن يتولهم منكم فأولئك هم الظالمون }([11]) .

وأرجو أن يكون فيما ذكرناه كفاية ومقنع لطالب الحق ، والله يقول الحق وهو يهدي السبيل ، ونسأله سبحانه أن يصلح أحوال المسلمين ، ويجمع كلمتهم على الحق ، وأن يكبت اعداء الإسلام ، ويفرق جمعهم ، ويشتت شملهم ، ويكفي المسلمين شرهم ، إنه على كل شيء قدير ، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه.

ثانيـًا : هذا التعليل الذي علل به سيد قطب لا يعرفه أبو بكر ولا عمر ، ولا يعرفه المسلمون ، وإنما هو تعليل الشيوعيين والاشتراكيين لابتزاز أموال الناس ومصادرتها وتأميمِها لتؤول في النهاية إلى أيدي الحكّام والأحزاب المستبدة ولتصبح الشعوب جميعـًا فقراء أذلاّء مستعبدين .

وقد وقع ذلك بالفعل ، وفضح الله نوايا هذه الأحزاب ، وفضح الله هذه الأنظمة الإشتراكية ، فتهاوت روسيا سادنة الإلحاد والاشتراكية ، وتهاوت يوغوسلافيا ، ومزّقها الله شر ممزّق نتيجة لكفرهما ولاشتراكيتهما المصادمة للفطر والعقول والشرائع .

ثالثـًا : يقرر سيد قطب هذه الاشتراكية الخطيرة في كتابه ((العدالة)) وغيره([12])تحت شعار (المساواة في الإسلام) و (التوازن في الإسلام) ، والإسلامُ منها برئ؛ لأن ذلك ينافي سنن الله في الكون ، ويخالف حكمته في خلقه ، قال تعالى : { نحن قسمنا بينهم معيشتَهم في الحياة الدنيا ورفعنا بعضهم فوقَ بعض درجات ليتخذ بعضهم بعضـًا سخريـًّا ورحمةُ ربك خيرٌ مما يجمعون } [ الزخرف : 32 ] ، وقال تعالى : { وهو الذي جعلكم خلائف الأرض ورفع بعضكم فوق بعض درجات ليبلوكم فيما آتاكم } [ الأنعام : 165 ] ، وقال تعالى : { كُلاَّ نُمدّ هؤلاء وهؤلاء من عطاء ربك وما كان عطاء ربك محظورًا } [ الإسراء : 20 ] ، وقال تعالى : { له مقاليد السموات والأرض يبسط الرزقَ لمن يشاء ويقدر إنه بكل شيء عليم } [ الشورى : 12 ] .

وما عرفت هذه المساواة المزعومة الظالمة والتوزان الاشتراكي عن رسول الله صلى الله عليه وسلم لما سبق من حكمة الله في خلقه ، ولا عرفت عن أبي بكر ، وعمر ، وعثمان ، وعلي ـ رضي الله عنهم ـ .

رابعـًا : ما نسب إلى أبي بكر من التسوية في العطاء الرواية به ضعيفة؛ فقد روى أبو يوسف في ((كتاب الخراج))([13])قال : وحدثني ابن أبي نجيح قال : قدم على أبي بكر ـ رضي الله عنه ـ مال ، فقال : مَن كان له عند رسول الله صلى الله عليه وسلم عدة فليأت؛ فجاء جابر بن عبد الله ، فقال : قال لي رسول الله صلى الله عليه وسلم : ((لو جاء مال البحرين أعطيتك هكذا وهكذا)) .

وفيه : أنه قسم بالسوية بين الصغير والكبير ، والحر والمملوك ، والذكر والأنثى؛ فخرج على سبعة دراهم سبعة دراهم؛ فلما كان العام المقبل جاء مالٌ كثير ، وهو أكثر من ذلك ، فقسمه بين الناس ، فأصاب كل إنسان عشرين درهمـًا .

ورواه البيهقي([14])من طريق زيد بن حباب : حدثني أبو معشر قال : حدثني
عمر مولى غفرة([15])وغيره قال : لما توفي رسول الله صلى الله عليه وسلم جاء مالٌ من البحرين ... فساقه مطوّلاً ، وفيه : قسمة عمر ـ رضي الله عنه ـ ، وتفضيله فيها على حسب السوابق وعلى حسب القرابة من رسول الله صلى الله عليه وسلم .

وفي كلٍّ من روايتي أبي يوسف والبيهقي إرسال .

والظاهر : أن مدار الروايتين على أبي معشر نجيح بن عبد الرحمن السندي وهو ضعيف؛ قال الإمام أحمد : ((أضعفهم عنه حديثـًا أبو معشر)) ، وقال : ((ضعيف)) ، وقال : ((صدوق ، لكنه لا يقيم الإسناد))([16]).

وقال الحافظ ابن حجر في ((التقريب)) : ((ضعيف ، من السادسة ، أسنّ واختلط ، مات سنة سبعين ومائة)) .

ومما يؤكد أن مدار الروايتين على أبي معشر أمران :

أولهما : أنه من شيوخ أبي يوسف ـ رحمه الله ـ كما ذكر ذلك الإمام المزي في ((تهذيب الكمال))([17]) ، ولم يذكر أحدٌ ممن ترجم لأبي يوسف أن ابن أبي نجيح ـ وهو عبد الله ـ من شيوخه ، ولم يذكر أحدٌ ممن ترجم لابن أبي نجيح أن أبا يوسف ممن أخذ عنه .

ثانيهما : أن أبا معشر ـ وإن كان مدنيـًّا ـ فإن الخلفية المهدي العبّاسي أشخصه إلى بغداد سنة 161ه‍ ، فبقي بها إلى أن مات سنة سبعين ومائة([18]) ، أما ابن أبي نجيح فمات سنة 131ه‍ بالمدينة ، وأبو يوسف آنذاك صغير عمرُه حوالي خمس عشرة سنة ، ولم يكن قد رحل ولم يذكر أحد في حدود علمي أن ابن أبي نجيح دخل العراق.

وإذًا : ففي هذه الرواية علتان :

1 ـ إحداهما : ضعف أبي معشر .

2 ـ أن في إسنادها إرسالاً وضعفـًا؛ إذ عمر بن عبد الله مولى غفرة : ضعيف ، كثير الإرسال([19]) ، وهو لم يدرك أبا بكر ـ رضي الله عنه ـ .

وإذا كان هذا هو حال هذه الرواية عن أبي بكر ـ رضي الله عنه ـ فلا يجوز الاعتماد عليها .

والأدهى والأمرّ أن تكون من مستندات الطعن في الخليفة الراشد عثمان ـ رضي الله عنه ـ وفي سائر الصحابة في عهده ، بل ومعظم التابعين وقريش وبني أمية بصفة أخص .

خامسـًا : مع ضعف هذه الرواية فهي خاصّة بقسمة الفيء فقط على أهل المدينة فقط لا على جميع المسلمين ولا في جميع الميادين .

وهي دارهم قليلة في المرتين في الأولى كانت القسمة على سبعة دراهم ، والثانية على عشرين؛ ومثل هذا لا تحصل فيه مشاحة .

ولو جاءت الأموال الكثيرة لربما غيّر أبو بكر رأيه؛ كل هذا من باب التنزل جدلاً ، وعلى فرض ثبوت هذه الرواية وقد عرفت ضعفها .

سادسـًا : أن ما نسب إليه ـ رضي الله عنه ـ مستبعد جدًّا؛ لأنه كان أشد الناس اتباعـًا لرسول الله صلى الله عليه وسلم وأشدّ الناس خوفـًا من مخالفته؛ ورسول الله ما كان يسوي في قسمة الفيء ، بل كان يراعي مصلحة الدعوة فيحصل بهذا السبب التفاوت ، بل أحيانـًا التفاوت الكبير؛ ومن الأمثلة على شدّة متابعة أبي بكر لرسول الله صلى الله عليه وسلم : أن فاطمة بنت رسول الله صلى الله عليه وسلم سألته نصيبَها مما ترك رسول الله صلى الله عليه وسلم ، فأبى عليها ذلك ، وقال : لستُ تاركـًا شيئـًا كان رسول الله صلى الله عليه وسلم يعملُ به إلا عملت به ، فإني أخشى إن تركتُ شيئـًا من أمره أن أزيغ([20]).

فكيف تقبل رواية ضعيفة في رجل صِدِّيق هذا حاله ومقاله .

تفضيل أبي بكر في العطاء

سابعـًا : أنه قد ورد عنه التفضيل : فقد ذكر ابن كثير في ((البداية والنهاية))([21])أن أبا بكر ـ رضي الله عنه ـ نفل خالد بن الوليد - رضي الله عنه - سلب كسرى وكانت قلنسوته بمائة ألف وكانت مرصّعة بالجوهر .

وهذه الرواية وإن لم نعرف إسنادها فإنها أولى بالتصديق؛ لأن رسول الله صلى الله عليه وسلم كان يفضل ، وكان ينفل السلب ، وكان ينفل بعض السرايا من الجيش الثلث بعد الخمس والربع بعد الخمس تشجيعـًا على الجهاد ، ومراعاة لمصلحة الدعوة الإسلامية؛ وهذا هو العدل والحكمة والفقه .

ثامنـًا : أن أبا بكر لم يأخذ فضول أموال الأغنياء ولم يعزم على ذلك ، فلماذا لم يحاسبه سيد على ذلك كما حاسب عثمان حسابـًا شديدًا . إن منهجه يقتضي محاسبة أبي بكر فما هو السرّ في اختلاف المكاييل والموازيين لدى سيد قطب .

ثم قد عرفت أن هذا لم يثبت عن عمر ولم ينسب إلى أبي بكر مجرّد نسبة([22])؛ لأن هذا السلب والنهب لا يوجد إلاّ في شريعة الاشتراكيين والشيوعيين نزّه الله عنه الإسلام وخلفاء الرسول صلى الله عليه وسلم وأئمة الإسلام .

تاسعـًا : للإجهاز على الدعاوي الباطلة والمغالطات الكبيرة التي يرتكبها الاشتراكيون لا بدّ من سوق بعض الأدلة من تصرفات رسول الله صلى الله عليه وسلم أعدل العادلين وسيد الأنبياء والمرسلين ، على أنه كان يفاوت في العطاء ، ويؤثر أناسـًا على أناس ، ويخصّ أناسـًا دون أناس بحسب المصلحة العليا للإسلام وبحسب ما يراه من الترغيب في الإسلام وتذليل العقبات في طريق دعوته العظيمة .

وقد يحصل اعتراض أحيانـًا ممن لا علم له أو ممن ضعف دينه ومرض قلبه .

عن أبي وائل عن عبد الله ـ رضي الله عنه ـ قال : لما كان يوم حنين آثر النبي صلى الله عليه وسلم أناسـًا في القسمة ، فأعطى الأقرعَ بن حابس مائة من الإبل ، وأعطى عيينة مثل ذلك ، وأعطى أناسـًا من أشراف العرب فآثرهم يومئذٍ في القسمة . قال رجلٌ : والله إن هذه لقسمةٌ ما عدل فيها ، وما أُريد بها وجهُ الله ، فقلت : والله لأخبرنّ النبي صلى الله عليه وسلم ، فأتيتُه فأخبرتُه فقال : ((فمن يعدل إذا لم يعدل الله ورسوله ؟ ، رحم الله موسى قد أوذيَ بأكثرَ من هذا فصبر))([23]).

فهذا عطاء سخيٌّ فيه إيثارٌ لأناس على أناس هو في نظرِ ذي الخويصرة وأمثاله ظلمٌ شديد مجاف للعدل ، لكنه في ميزان الله ورسوله والمؤمنين عدل حق العدل وحكمة عظيمة لها آثارُها البعيدة في خدمة الإسلام ونصرته وانتشاره في أرض الله وامتداده نتيجة لتلك التصرّفات القائمة على العدل والحكمة .

عن أنس بن مالك أن أناسـًا من الأنصار قالوا لرسول الله صلى الله عليه وسلم حين أفاء الله على رسوله صلى الله عليه وسلم من أموال هوازن ما أفاء ، فطفق يعطي رجالاً من قريش المائة من الإبل ، فقالوا : يغفر الله لرسول الله يعطي قريشـًا ويدعنا وسيوفنا تقطر من دمائهم ، قال أنس : فحدث رسول الله صلى الله عليه وسلم بمقالتهم ، فأرسل إلى الأنصار فجمعهم في قبة أدم ولم يدع معهم أحدًا غيرهم ، فلما اجتمعوا جاءهم رسول الله صلى الله عليه وسلم فقال : ((ما كان حديث بلغني عنكم ؟)) ، قال له فقهاؤهم : فأما ذوو آرائنا يا رسول الله فلم يقولوا شيئـًا ، وأما أناس منا حديثة أسنانهم فقالوا : يغفر الله لرسول الله صلى الله عليه وسلم يعطي قريشـًا ويترك الأنصار وسيوفُنا تقطر من دمائهم ؟ ، فقال رسول الله صلى الله عليه وسلم : ((إني لأعطي رجالاً حديث عهدهم بكفر؛ أما ترضون أن يذهب الناسُ بالأموال وترجعوا إلى رحالكم برسول الله صلى الله عليه وسلم ؟؛ فوالله ما تنقلبون به خيرٌ مما ينقلبون به)) ، قالوا : بلى يا رسول الله قد رضينا ، فقال لهم : ((إنكم سترون بعدي أثرة شديدة ، فاصبروا حتى تلقوا الله ورسولَه صلى الله عليه وسلم على الحوض)) ، قال أنس : فلم نصبر([24]).

وهذا العطاء فيه إيثار لأناسٍ بأموال طائلة ، ويقال فيه ما قيل في العطاء قبله .

وعن جابر بن عبد الله ـ رضي الله عنهما ـ قال : كان رسول الله صلى الله عليه وسلم قال لي : ((لو قد جاء مال البحرين قد أعطيتك هكذا وهكذا وهكذا)) ، فلما قبض رسول الله صلى الله عليه وسلم وجاءنا مالُ البحرين قال أبو بكر : من كانت له عند رسول الله صلى الله عليه وسلم عدة فليأتني ، فأتيتُه فقلت : إن رسول الله صلى الله عليه وسلم قد كان قال لي : ((لو قد جاء مال البحرين لأعطيتك هكذا وهكذا وهكذا)) ، فقال لي : أحثه فحيث حثية فقال لي : عدها ، فعددتها ، فإذا هي خمسمائة ، فأعطاني ألفـًا وخمسمائة([25]).

وعن أنس ـ رضي الله عنه ـ : أتي النبي صلى الله بمال من البحرين فقال : ((انثروه في المسجد)) ، فكان أكثر مالٍ أتي به رسول الله صلى الله عليه وسلم ، إذ جاءه العباس فقال : يا رسول الله أعطني ، فإني فاديت نفسي وفاديت عقيلاً ، فقال : ((خذ)) ، فحثا في ثوبه ، ثم ذهب يقله فلم يستطع ، فقال : فمر بعضهم يرفعه إليّ ، قال : ((لا)) ، قال : فارفعه أنت عليّ ، قال : ((لا)) ، فنثر منه ، ثم ذهب يقلّه فلم يرفعه ، فقال : فمر بعضهم يرفعه عليّ ، قال : ((لا)) ، قال : فارفعه أنت عليّ ، قال : ((لا)) ، فنثر منه ثم احتمله على كاهله ثم انطلق ، فما زال يتبعه بصره حتى خفي علينا عجبـًا من حرصه؛ فما قام رسول الله صلى الله عليه وسلم وثمَّ منها درهم([26]).

وعن عمرو بن تغلب ـ رضي الله عنه ـ قال : أعطى رسول الله صلى الله عليه وسلم قومـًا ومنع آخرين ، فكأنهم عتبوا عليه ، فقال : ((إني أعطي قومـًا أخاف ظلعهم([27])وجزعهم ، وأكل أقوامـًا إلى ما جعل الله في قلوبهم من الخير والغنى ، منهم عمرو بن تغلب)) ، فقال عمرو بن تغلب : ما أحبّ أنّ لي بكلمة رسول الله صلى الله عليه وسلم حمر النعم .

وفي لفظٍ:أن رسول الله صلى الله عليه وسلم أتي بمال أو بسبي ، فقسمه([28]). بهذا.

وعن سعد بن أبي وقاص ـ رضي الله عنه ـ أن رسول الله صلى الله عليه وسلم أعطى رهطـًا وسعدٌ جالس ، فترك رسولُ الله صلى الله عليه وسلم رجلاً هو أعجبهم إليَّ ، فقلت : يا رسول الله مالك عن فلان فو الله إني لأراه مؤمنـًا ، فقال : ((أو مسلمـًا)) ، فسكت قليلاً ، ثم غلبي ما أعلم منه فعدت لمقالتي فقلت : مالك عن فلان فوالله إني لأراه مؤمنـًا ، فقال : ((أو مسلمـًا)) ، فسكت قليلاً ، فغلبني ما أعلم منه فعدت لمقالتي وعاد رسول الله صلى الله عليه وسلم ، ثم قال : ((يا سعد إني لأعطي الرجل وغيره أحبّ إليّ منه خشيةَ أن يكبّه الله في النار))([29]).

وعن أنس ـ رضي الله عنه ـ قال : دعا النبي صلى الله عليه وسلم الأنصار إلى أن يقطعهم البحرين فقالوا : لا إلا أن تقطع لإخواننا من المهاجرين مثلها ، قال : ((إما لا فاصبروا حتى تلقوني؛ فإنه سيصيبكم بعدي أثرة))([30]).

وعن ابن عمر ـ رضي الله عنهما ـ : أن رسول الله صلى الله عليه بعث سريّة فيها عبد الله بن عمر قِبل نجد ، فغنموا إبلاً كثيرة ، فكانت سهمانهم اثنى عشرة بعيرًا ، ونفلوا بعيرًا بعيرًا([31]).

وعنه ـ رضي الله عنه ـ : أن رسول الله صلى الله عليه وسلم كان ينفل بعض من يبعث من السرايا لأنفسهم خاصّة سوى قسم عامة الجيش([32]).

وعن حبيب بن مسلمة الفهري أن رسول الله صلى الله عليه وسلم كان ينفِّل الربع بعد الخمس والثلث بعد الخمس إذا قفل .

وعن مكحول : سمعتُ حبيبَ بن مسلمة الفهري يقول : شهدت النبي صلى الله عليه وسلم نفل الربع في البدأة والثلث في الرجعة([33]).

قال الخطابي : ((والبدأة إنما هي ابتداء سفر الغزو إذا نهضت سرية من جملة العسكر فأوقعت بطائفة العدو ، فما غنموا كان لهم منه الربع ، ويشركهم سائر العسكر في ثلاثة أرباعه ، فإن قفلوا من الغزاة ثم رجعوا فأوقعوا بالعدو ثانية كان لهم مما غنموا الثلث؛ لأن نهوضهم بعد القفل أشقُّ والخطرُ فيه أعظم([34]).

وأسهم رسول الله صلى الله عليه وسلم لأهل السفينة من مهاجرة الحبشة جعفر وأصحابه وهم لم يشاركوا في القتال والفتح ، ولم يعط لأحد غاب عن فتح خبير شيئـًا([35]).

فهذه الأحاديث الشريفة وغيرها تبيِّن سيرة النبي صلى الله عليه وسلم في الإيثار والحرمان على حسب المصلحة للإسلام والمسلمين ومراعاة حال أقوام وضعفهم في الإيمان خشية أن يكبّهم الله في النار وأنه يكل أقوامـًا إلى ما في نفوسهم من الخير والغنى . وهذه التصرفات التصرفات كلها في الخمس .

أما أصل المغانم فإن رسول الله صلى الله عليه وسلم كان يسوِّي بين المقاتلين الذين شهدوا المعارك ، فيعطي للرجل سهمـًا ، وللفرس سهمين بعد إخراج الخمس ، وقد يتصرّف أحيانـًا في هذا كما أشرك أهل السفينة في مغانم خيبر ولم يعط سواهم ممن غاب ، وقد يحصل تفضيل لبعض الناس بإعطائه سلب قتيله ، وقد يفضل بعض السرايا بتنفيلهم الربع بعد الخمس في الذهاب إلى الجهاد والثلث عند الأوبة منه .

وما يعتقد مسلمٌ أن أبا بكر يخرجُ عن هذا الهدي النبوي السمح الحكيم .

وما يعتقد مسلم أنه يسوِّي بين الأحرار والعبيد ، والذكور والإناث وقد فاوت الله بين درجاتهم ، ومضى على هذا السنن رسول الله صلى الله عليه وسلم؛ فإن رسول الله صلى الله عليه وسلم كان يرضخ لمن حضر المعارك من النساء والعبيد رضخـًا ، كما قال ابن عباس لنجدة : ((إنك كتبت إليّ تسأل عن المرأة والعبد يحضران المغنم هل يقسم لهما شيء ، وإنه ليس لهما شيء إلاّ أن يحذيا([36]).

وعند أبي داود([37]): ((قد كن يحضرن الحرب مع رسول الله صلى الله عليه وسلم فأما أن يضرب لهن بسهم فلا ، وقد كان يرضخ لهن .

وقريبٌ من هذا اللفظ في ((مسلم)) أيضـًا .

وعلى هذا الأدلة الصحيحة اعتمد أكثر فقهاء الإسلام فذهبوا إلى أن النساء والعبيد لا يسهم لهم ، وإنما يرضخ لهم ، وخالف الأوزاعي فقال : يسهم للنساء ، وعمدته حديث ضعيف لا تقومُ به الحجة . من كلام الخطّابي تعليقـًا على أحاديث أبي داود([38]).

وكذلك الجزية وهي من حقوق الإسلام والمسلمين على أهل الذمة ، فلا تكون على النساء ولا على الصبيان .

فعن معاذ بن جبل ـ رضي الله عنه ـ أن النبي صلى الله عليه وسلم حين بعثه إلى اليمن قال : خذ من كل حالم دينارًا . أخرجه أصحاب السنن ، وصححه الترمذي والحاكم .

واختلف السلف في أخذها من الصبي : فالجمهور على مفهوم حديث معاذ ، وكذا لا تؤخذ من شيخ فانٍ ، ولا زمِن ، ولا امرأة ، ولا مجنون ، ولا عاجز عن الكسب ، ولا أجير ، ولا من أصحاب الصوامع والديارات؛ والأصحُّ عند الشافعية الوجوب على من ذكر آخرًا([39]).

وقال الموفق ابن قدامة([40]): ((فصل : واختلف الخلفاء الراشدون - رضي الله عنهم - في قسم الفيء بين أهله؛ فذهب أبو بكر الصديق - رضي الله عنه - إلى التسوية([41])بينهم فيه ، وهو المشهور عن عليّ ـ رضي الله عنه ـ؛ روى أن أبا بكر ـ رضي الله عنه ـ سوّى بين الناس في العطاء وأدخل فيه العبيد ، فقال له عمر : يا خليفة رسول الله أتجعل الذين جاهدوا في سبيل الله بأموالهم وأنفسهم وهجروا ديارهم له كمن دخلوا في الإسلام كرهـًا ؟ ، فقال أبو بكر : إنما عملوا لله ، وإنما أجورهم على الله ، وإنما الدنيا بلاغ .

فلما ولي عمر ـ رضي الله عنه ـ فاضلَ بينهم ، وأخرج العبيد .

فلما ولي علي ـ رضي الله عنه ـ سوّى بينهم وأخرج العبيد .

وذكر عن عثمان ـ رضي الله عنه ـ أنه فضّل بينهم في القسمة .

فعلى هذا يكون مذهب اثنين منهم ـ أبي بكر ، وعلي ـ التسوية؛ ومذهب اثنين ـ عمر ، وعثمان ـ التفضيل .

وروى عن أحمد ـ رحمة الله عليه ـ أنه أجاز الأمرين جميعـًا على ما يراه الإمام يؤدِّي اجتهادُه إليه؛ فروى عنه الحسن بن علي بن الحسن أنه قال : للإمام أن يفضل قومـًا على قوم .

وقال أبو بكر اخيتار أبي عبد الله أن لا يفضلوا .

وهذا اختيار الشافعي .

وقال أبي : رأيت قسم الله المواريث على العدد يكون الإخوة متفاضلين في الغنى عن الميت ، والصلة في الحياة ، والحفظ بعد الموت فلا يفضلون ، وقسم رسول الله صلى الله عليه وسلم من الأربعة الأخماس على العدد ، ومنهم من يغني غاية الغنى ، ويكون الفتح على يديه ، ومنهم من يكون محضره إما غير نافع ، وإما ضرر بالجبن والهزيمة؛ وذلك أنهم استووا في سبب الاستحقاق وهو انتصابهم للجهاد فصاروا كالغانمين .

والصحيح ـ إن شاء الله تعالى ـ : أن ذلك مفوّض إلى اجتهاد الإمام يفعل ما يراه من تسوية ، وتفضيل؛ لأن النبي صلى الله عليه وسلم كان يعطي الأنفال فيفضل قومـًا على قوم على قدر غنائهم؛ وهذا في معناه .

والمشهور عن عمر ـ رضي الله عنه ـ أنه حين كثر عنده المال فرض للمسلمين أعطيائهم ، ففرض للمهاجرين من أهل بدر خمسة آلاف خمسة آلاف ...)) إلخ .

وعلى القول بأن التفضيل والتسوية مفوضان إلى رأي الإمام فيجب أن نفهم أمرين :

الأول : أن هذا أمرٌ خاص بالفيء فقط .

الثاني : أنه لا علاقة لهذه التسوية بالتوازن والتأميم وما شاكلهما مما يُدَنْدِنُ حوله سيد قطب والاشتراكيون .

وقول سيد قطب : ((هما رأيان إذًا في تقسيم المال : رأي أبي بكر ، ورأي عمر؛ وقد كان لرأي عمر سنده : ((لا أجعل من قاتل رسول الله صلى الله عليه وسلم كمن قاتل معه)) ، و : ((... فالرجل وبلاؤه في الإسلام ...)) ، ولهذا الرأي أصل في الإسلام وهو التعادل بين الجهد والجزاء .

أقول :

1 ـ ليس لعمر ـ رضي الله عنه ـ رأيٌ ، وإنما هو متبعٌ لما شاهده من تصرفات الرسول الكريم صلى الله عليه وسلم ، وقد سقنا أحاديث في ذلك فيما سبق .

هذا فيما يتعلّق بأصل المسألة وهو التفضيل .

2 ـ أن له ملحظان في التفضيل :

أ ـ السابقة؛ ومِن هنا فضّل المهاجرين ففرضَ لهم على خمسة آلاف خمسة آلاف ، ولمن شهد بدرًا من الأنصار أربعة آلاف ، ولمن شهد الحديبية ثلاثة آلاف .

ب ـ النسب والقرابة؛ ففرض عمر ـ رضي الله عنه ـ لأزواج النبي صلى الله عليه وسلم اثني عشر ألفـًا إثني عشر ألفـًا .

وفرض للعباس بن عبد المطلب عم النبي صلى الله عليه وسلم اثني عشر ألفـًا ، ولأسامة بن زيد أربعة آلاف ، ولعبد الله بن عمر ثلاثة آلاف ، وفرض للحسن والحسين خمسة آلاف خمسة آلاف ألحقهما بأبيهما .

وعلى هذا : فإن عمر لم يراع التعادل بين الجهد والجزاء كما يقول سيد قطب ، وإنما راعى الاتباع ثم السابقة ثم شرف القرابة من رسول الله صلى الله عليه وسلم ، كما بدأ ببني هاشم وبني المطلب وغيرهم من بطون قريش حتى كان عمر نفسه وأهله في آخر البيوت .

وأما أبو بكر فلم تثبت عنه هذه المساواة المطلقة التي تعلق بها الاشتراكيون وجعلوها شعارًا ، بل هي لم تثبت عن رسول الله ولا عن عمر ولا عثمان وعلي ـ رضي الله عنهم ـ في أبواب المال خاصة ، وإن كانت ثابتة في باب القصاص كما قال تعالى : { وكتبنا عليهم فيها أن النفس بالنفس والعين بالعين والأنف بالأنف والأذن بالأذن والسن بالسن والجروح قصاص } ، وكما قال تعالى : { كتب عليكم القصاص في القتلى الحر بالحر والعبد بالعبد والأنثى بالأنثى فمن عفي له من أخيه شيء فاتباع بالمعروف وأداء إليه بإحسان } .

وفي الحدود تقام على الشريف والوضيع : حد الزنا ، والسرقة ، والحرابة ، والقذف ، لا يفرق فيها بين شريف ووضيع ، وعربي وعجمي ، وغني وفقير كما قال صلى الله عليه وسلم : ((والله لو سرقت فاطمة بنت محمد لقطعتُ يدها)) .

وإنصافُ المظلوم من الظالم ونصرته لا فرقَ بين هذه الأصناف كلها ، إلى ميادين أخرى تتحقق فيها هذه المساواة .

والعجب أن سيدًا يرى أن لأبي بكر وعمر أن يجتهدا فيذهب أحدهما إلى المساواة والآخر إلى التفضيل ، ويرى أن لكل منهما أصلاً في الإسلام ، ولا يرى هذا الحق لعثمان ـ رضي الله عنه ـ ، بل يرى سيد هذا الحق لكل إمامٍ مسلم ، بل يراه لنفسه ، ولا يراه لعثمان الخليفة الراشد .

والعجب ثانية : أن سيدًا يخوض هذه المآزق ولا يلتفت إلى سنة رسول الله صلى الله عليه وسلم ولا يلتفت إلى مذاهب وأقوال أئمة الفقه والحديث .

والعجب ثالثة : أن سيدًا يقيس الأمور بمقاييس عصره كأن عمرًا وأبا بكر عايشا عصر الصراع بين الرأسمالية والاشتراكية فلهذا كان عمر يرتعد فرقـًا من زيادة رؤوس أموال بعض الناس وتضخمها ، فلما رأى هذه النتائج الخطرة آلى لئن جاء عليه العام ليسوين في الأعطيات وقال قولته المشهورة : (لو استبقلت من أمري ما استدبرت لأخذت من الأغنياء فضول أموالهم فرددتها على الفقراء) .

هكذا يصور سيد عمر في ضوء أو في ظلمات هذه الروايات الزائفة؛
يصوّره وهو يشرع وينوي التأميم والمصادرة كأنه من زعماء الاشتراكية الكبار ـ والعياذ بالله ـ .

إن الله لم يعط هذا الحق لرسله وأنبيائه فكيف يعطي سيد قطب هذا الحق لعمر؛ حاشا عمر ثم حاشا عمر أن يفكر مثل هذا التفكير أو يقولَ مثل هذا القول وقد سمع محمدًا رسول الله صلى الله عليه وسلم يقول : ((ما أعطيكم ولا أمنعكم ، إنما أنا قاسم أضع حيث أُمرت))([42]) ، وقد سمعه يقول : ((إن دماءكم ، وأموالكم ، وأعراضكم حرامٌ عليكم كحرمة يومكم هذا في بلدكم هذا في شهركم هذا؛ ألا هل بلّغت ؟))([43]) ، وقد سمعه يقول وقد غلا السعر فقال له أصحابه([44]): يا رسول الله لو سعّرت ، فقال : ((إن الله هو الخالق القابض الباسط الرازق المسعر ، وإني لأرجو أن ألقى الله ولا يطلبني أحد بمظلمة ظلمتُها إياه في دمٍ ولا مال)) .

وفي الباب أحاديث عن أبي هريرة ، وأبي سعيد ، وابن عباس ، وأبي جحيفة .

وجمهور العلماء على منع التسعير بناء على هذه الأدلة؛ فإذا كان رسول الله يرى التسعير ظلمـًا وأنه صلى الله عليه وسلم إنما هو قاسم يضع حيث أُمر ، ويحرِّم الدماء والأموال هذا التحريم المؤكَّد فكيف يعقل أن يقوم عمر بمصادرة أموال الناس وتأميمها على المصطلح الاشتراكي؛ حاشاه ثم حاشاه من هذا الفكر والتفكير (الثوري الاشتراكي) .

ثم إن هذا الأثر : ((لو استقبلت من أمري ما استدبرت لأخذت من الأغنياء فضول أموالهم فرددتها على الفقراء ) . لم أجده ، ولكن قال ابن أبي شيبة في ((مصنفه))([45]): حدثنا وكيع قال : حدثنا سفيان عن حبيب بن أبي ثابت ، عن أبي وائل قال : قال عمر لئن بقيت لآخذن فضل مال الأغنياء ولأقسمنه في فقراء المهاجرين .

وفي إسناده حبيب بن أبي ثابت([46])وهو مدلس ، عدّه الحافظ ابن حجر في الطبقة الثالثة ، وهم من أكثر من التدليس ، فلم يحتج الأئمة من أحاديثهم إلاّ بما صرّحوا فيه بالسماع؛ وحبيبٌ منهم فلا حجة في روايته .

وهناك احتمال علة أخرى في إسناد هذه الرواية من قبل أبي وائل وهي الإرسال الخفي؛لأن أبا وائل كان يرسل كما ذكر ذلك ابن أبي حاتم عن أبيه وعن الإمام أحمد.

وهذا الأمر الخطير الذي يتضمن أخذ أموال حرّمها الله تحريمـًا شديدًا كتحريم الدماء والأعراض مخالف للكتاب والسنة وإجماع الأمة ، مخالف لما يتمتع به عمر نفسه من العدل .

ثم لو ثبت لكان حجة على سيد؛ إذ يرى أن تضخّم الأموال إنما كان نتيجة للتفضيل في العطاء؛ فعمر ـ رضي الله عنه ـ كان يفضل المهاجرين على غيرهم ، فأين نتائج هذا التفضيل ؟ ، ألا يرى في هذا الأثر أن عمر يريد أن يأخذ فضل مال الأغنياء ليقسمه بين فقراء المهاجرين؛ فهل يا ترى أن عمر لم يكتف بتفضيل المهاجرين حتى عزم أن يأخذ فضل الأغنياء ليقسمه بينهم ، ثم إن النص الذي نقله سيد يفيد أن عمر عزم على أخذ فضول عموم الأغنياء في الدولة الإسلامية ليعطي عموم الفقراء في الدولة؛ وهذا النص يفيد أنه يريد أن يأخذ فضل بعض الأغنياء لبعض الفقراء؛ إذ لا يعقل أن يأخذ أموال الأغنياء في العالم الإسلامي ليعطي فقراء المهاجرين فقط مع تفضيله إياهم في العطاء .

والواقع أنه لا يثبت هذا ولا ذاك ، ولا يجوز نسبة أيٍّ منها إلى عمر
ـ رضي الله عنه ـ لما أسلفناه .

ثم لو فرض ثبوت أن عمر كان يفكر في أخذ فضول الأغنياء وهذا شيءٌ لا أصل له في كتاب الله ولا في سنة رسول الله العملية ، بل الموجود خلافه وهو تحريم ذلك أكان الصحابة يسكتون لعمر ؟ .

والجواب : لا ، والشريعة لا تأمر الأمة بالطاعة إلاّ في طاعة الله وفي غير معصية ، والصحابة واعون لذلك تمام الوعي ، وقد خالفوا عمر في قضايا مثل قضية متعة الحج ، وقضية ترك الجنب التيمم والصلاة حتى يجد الماء ، وناقشوه في قضايا كان يراها فرجع عنها؛ لأنه كان وقافـًا عند كتاب الله ، وعمر نفسه كان يراجع رسول الله صلى الله عليه وسلم نفسه فيأتي الوحيُ بموافقته ، وأحيانـًا يأتي بمخالفته .

فالصحابة إذًا لن يسكتوا عن قول كلمة الحق التي ربّاهم عليها القرآن والرسول صلى الله عليه وسلم وأخذ رسول الله صلى الله عليه وسلم عليهم البيعة أن يقولوها حينما أخذ عليهم البيعة على الطاعة لولاة الأمر .

وإذا كان هذا هو المعتقد في عمر والصحابة الكرام فهل يحقُّ لسيد قطب وغيره أن يأخذ الكلام البعيد عن هدي الرسول صلى الله عليه وسلم وهدي عمر والصحابة على عواهنه وعلى عجره وبجره فيطعن به في عثمان ـ رضي الله عنه ـ ويسقط به خلافته ثم يقدمه للأمة على أنه هو المنهج الإسلامي الحق ؟!! .

وما يقوله سيد من تضخم ثروات فريقٍ من الناس وتزايد هذا التضخم عامـًا بعد عام بالاستثمار ... إلى قوله : ((هذه النتائج رآها عمر في آخر أيام حياته فآلى لئن جاء العام ليسوين في الأعطيات ، وقال قوله المشهورة : لو استقبلتُ من أمري...)) إلخ.

أقول : يوهم سيد قطب القرّاء بما يهول به من تخضم الثروات ونتائجه المؤلمة أن كل هذا وذاك جاء بسبب التفضيل في العطاء؛ فهل الواقع كذلك ؟ . الجواب : كلا .

أولاً : أن هذه تهاويل من تهاويل من امتلأت أدمغتهم بالاشتراكية .

ثانيـًا : أن من وسع الله عليه من الصحابة الكرام لا يرجع ثراؤه إلى العطاء الذي يناله من الفيء والخراج ، وإنما مردّ ذلك أولاً إلى فضل الله ومنِّه وعطائه؛ فهو سبحانه يبارك ويوسع على من يشاء من خلقه ويقدّر على من شاء منهم ثم إلى الأسباب التي يبارك الله فيها من السعي في التجارة وحسن التدبير والإدارة والسعي في تنمية الأموال واستثمارها ، ثم بركة الله وحسن توفيقه وإتاحة الفرص لنجاح الصفقات التجارية .

ولو كان سبب التضخّم هو التفضيل في العطاء لكان زوجات رسول الله أكثر الناس ثراء؛ لأن عطاءهن كان أكثر ، إذْ كان عمر يعطي الواحدة منهن اثني عشر ألفـًا ، وكذلك العباس كان عمر يعطيه اثني عشر ألفـًا ، وكان يعطي البدريين المهاجرين على خمسة آلاف خمسة آلاف ، ومنهم عبد الرحمن بن عوف ، وطلحة ، والزبير ، وعثمان ـ رضي الله عنهم ـ ، وأبو ذر ، وسعيد بن زيد ، والمقداد ، وابن مسعود ، وبلال ، وعمّار .

فكيف استمر بعضهم مقلاّ معدمـًا وبعضهم ذا طول وغنى مع توحّد
العطاء ؟!! .

فلو كان سبب التضخم المالي هو تفاوت الناس في العطاء فلماذا يموت بعض المهاجرين والأنصار فقيرًا مدينـًا وبعضهم له الثراء الواسع منه يتصدّق ويصل وبه ويدعم الجهاد إلى آخر أبواب الخير والبر التي كانوا يتنافسون فيها ـ رضي الله عنهم ـ .

 ([1]) ( ص : 39 ـ 40 ) .

([2]) هذا عنوان قرر تحته فكره الاشتراكي الغالي .

([3]) النساء : 65.

([4]) النساء : 59 .

([5]) الشورى : 10

([6]) المائدة 50

([7]) المائدة 44

([8]) المائدة : 45

([9]) المائدة : 47

([10]) المائدة : 51

([11]) التوبة : 23.

([12]) مثل : ((معركة الإسلام والرأسمالية)) ، و ((الإسلام ومشكلات الحضارة)) ، وإشارات في ((الظلال)) .

([13]) ( ص : 45 ) .

([14]) انظر : ((السنن الكبرى)) ( ج 6 ، ص : 350 ) .

([15]) انظر : ((تقريب التهذيب)) ( ج 2 ، ص : 59/ 469 ) .

([16]) انظر : ((العلل ومعرفة الرجال)) ( رقم : 602 ، 875 ، 3616 ، 3998 ) .

([17]) ( 3/1407 ) . وفي المطبوع ( 29/322 ) .

([18]) ((تاريخ بغداد)) : ( 13/428 ـ 431 ) .

([19]) ((التقريب)) ( الترجمة : 3934 ) .

([20]) ((صحيح البخاري)) ( 2/368 ) ط السلفية ، ( حديث : 3093 ) .

([21]) ( 6/344 ) .

([22]) أي : أخذ فضول أموال الأغنياء .

([23]) ((صحيح البخاري)) : ( كتاب الخمس ، حديث : 3150 ) ، ومسلم : ( كتاب الزكاة ، حديث : 1062 ) .

([24]) البخاري : ( 3147 ) ، ومسلم : ( 1059 ) .

([25]) البخاري : ( الخمس ، حديث : 3164 ) .

([26]) البخاري : ( الخمس ، حديث : 3165 تعليقـًا ) .

([27]) الظَّلَع : الميل والاعوجاج .

([28]) البخاري : ( الفيء ، حديث : 3145 ) .

([29]) متفقٌ عليه . انظر : ((اللؤلؤ والمرجان)) : ( 1/32 ، ح : 91 ) .

([30]) البخاري : ( المناقب ، ح : 3793 ) .

([31]) البخاري : ( 57 ، الخمس ، حديث : 3134 ) ، مسلم : ( 33 ، الجهاد ، 1749 ، 35 ) .

([32]) البخاري : ( 57 ، الخمس ، ح 3134 ) ، مسلم : ( 33 ، الجهاد ، ح 1749 ، 40 ) .

([33]) سنن أبي داود : ( 3/181 ـ 183 ، كتاب الجهاد ) .

([34]) ((سنن أبي داود)) تحقيق عزت عبيد الدعّاس: ( ج 3 ، ص 183 ) .

([35]) انظر : البخاري : ( حديث : 3136 ) .

([36]) مسلم : ( الجهاد ، حديث : 1812 ) .

([37]) ( الجهاد ، حديث : 2728 ) .

([38]) ( ج 3 ، ص : 171 ) .

([39]) ((فتح الباري)) : ( 6/260 ) .

([40]) ((المغني)) : ( 9/300 ـ 301 ) ط هجر .

([41]) سبق بيان أن التسوية لم تثبت عن أبي بكر ـ رضي الله عنه ـ .

([42]) البخاري : ( الخمس ، حديث : 3117 ) .

([43]) البخاري : ( كتاب الحج ، ح : 1739 ) ، ومسلم ( 51 ، كتاب الحج ، ح : 1218 ) .

([44]) ((مسند أحمد)) : ( 3/156 ) ، وأبي داود : (17 البيوع ، ح : 3451 ) ، والترمذي : ( بيوع ، ح : 1328 ) ، تحفة الأحوذي : ( 4/543 ) .

([45]) ( 12/340 ) .

([46]) ((طبقات المدلسين)) ( ص : 84 ـ 85 ) دار الكتب ، بيروت .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الرابع والعشرون: سيد قطب تتقطع نفسُه حسرات

قال سيد قطب : ((ولكن وا أسفاه لقد فات الأوان وسبقت الأيام عمر ، ووقعت النتائج المؤلمة التي أودت بالتوازن في المجتمع الإسلامي ، كما أدت فيما بعد إلى الفتنة بما أضيف إليها من تصرّف مروان وإقرار عثمان))([1]).

لقد نجا عمر ـ رضي الله عنه ـ من بطش سيد قطب بسبب عزمه على التسوية في العطاء وبقولته المشهورة : (لو استقبلتُ من أمري ما استدبرتُ لأخذت من الأغنياء فضول أموالهم فرددتها على الفقراء)؛ لولا هذا العزمان لهاجمه سيد كما هاجم عثمان ـ رضي الله عنه ـ ، ومن هنا اعتبر رأيه مقبولاً له أصل ، لكنه لم يدرك أنه وقع في التناقض العجيب ، ولم يدرك أن كثيرًا من القراء والكتّاب غير المؤدبين والفاقهين سينحون باللائمة على عمر قبل عثمان؛ لأنه هو الذي سنّ هذا التفاضل في العطاء الذي أدّى إلى النتائج المؤلمة ، وأنه حين أدرك هذه النتائج المؤلمة لم يبادر إلى التسوية في العطاء ولم يبادر إلى أخذ فضول الأغنياء ثم ردها إلى الفقراء ، بل حتى لم يوص الخليفة بعده بتنفيذ ما عزم عليه .

بل جعل الأمر شورى بعده في الستة ، وجعلهم أهل ثروة طائلة بحجة أن رسول الله مات وهو راض عنهم ، وبحجة أنهم أفضل الموجودين وأحق الناس بالخلافة .

هذا كله لا يستبعد أن يثيره السفهاء حول عمر بجناية سيد قطب ، بل لا أستبعد أن تكون هذه قد ثارت في نفس سيد .

لكن عمر ـ رضي الله عنه ـ إنما هو متبعٌ لا مبتدع ولا مخترع ، وما قال شيئـًا مما نسبه إليه سيد قطب ـ حاشاه رضي الله عنه من ذلك ـ ، ولم يكن هناك نتائج مؤلمة كما خيل لسيد فلا هذا ولا ذاك .

 ([1]) ((العدالة)) ( ص : 172 ) ط ثانية عشرة ، ( ص : 206 ) ط خامسة ، وفيها : ((من تصرف أمية وإقرار عثمان)) .

([2]) ((العدالة)) ( ص : 172 ) ، الطبعة الثانية عشرة ، الطبعة الخامسة ( ص : 206 ) ، وفي الثانية عشرة : ((وأن عهد عثمان الذي تحكّم فيه مروان كان فجوةً بينهما)) .

([3]) ( 1/112 ) .

([4]) والعجب أشد العجب من القطبيين كيف يتخذون سيد قطب إمامـًا ومجدّدًا ؟!! وهو قد ارتكب كثيرًا من أنواع الظلم ، فقال بوحدة الوجود ، وبالحلول ، والجبر ، وعطّل صفات الله ، وقال بخلق القرآن ، وأن الله لا يتكلم ، وأنكر رؤية الله ، وهوّن من شأن معجزات الرسول عليه الصلاة والسلام ، وكفّر الأمة بأجمعها ، واعتبر مساجدها معابد جاهلية ، ودعا إلى الاشتراكية الغالية ... إلخ الضلالات العقائدية والفكرية التي وقعَ فيها .

وحتى مظهره كحلق اللحية ، وملبسه كان يقلِّد فيها أعداء الإسلام ويتشبّه بهم فيها؛ فعلى أيّ ٍأساس إسلامي اتخذوه إمامـًا واعتبروه مجددًا ؟؟! .

([5]) الإشارة راجعة إلى اليهود ، وقد قال فيهم نحو ما قال في المسلمين؛ فلا فرق عنده بين اليهود والمسلمين في القطع بالخروج عن ملة إبراهيم عليه السلام وعن عهد الله .

([6]) ((الظلال)) : ( 1/113 ) .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الخامس والعشرون: خلافة عثمان كانت فجوة في نظر سيد

قال سيد قطب : ((رجع عمر إذًا عن رأيه في التفرقة بين المسلمين في العطاء حينما رأى نتائجه الخطرة إلى رأي أبي بكر ، وكذلك جاء رأي علي مطابقـًا لرأي الخليفة الأول ، ونحن نميل إلى اعتبار خلافة علي ـ رضي الله عنه ـ امتدادًا طبيعيـًّا لخلافة الشيخين قبله ، وأن عهد عثمان كان فجوة بينهما ، لذلك نتابع الحديث عن عهد علي ثم نعود للحديث عن الحالة في أيام عثمان))([1]).

المآخذ :

أولاً : أن كلاًّ من أبي بكر وعمر بارّ راشد متّبع غير مبتدع ، ولا خلاف بينهما ـ رضي الله عنهما ـ؛ فقد كان من هدي رسول الله صلى الله عليه وسلم الواضح الكامل الذي شاهداه من أول غزوة إلى آخرها ما يكفيهم بعضه فضلاً عن جميعه ، وقد تقدم بيان ذلك .

وعليه : فلا رأي سابق لعمر ولا رجوع ولا عزم على التأميم والمصادرة ، ولا رأي لأبي بكر؛ وأعاذهما الله من أن يخالفا هدي النبي صلى الله عليه وسلم الواضح .

ثانيـًا : لقد وقع سيد في هوة عميقة بإسقاطه خلافة عثمان الخليفة الراشد ضاربـًا عرض الحائط بإجماع الصحابة وأهل السنة والجماعة على صحة بيعته وخلافته الراشدة .

أتظن هذا هينـًا سهلاً على نفوس المؤمنين ؟ . كلاّ ! .

إنه لا يسهل هذا إلا على نفوس الخوارج والروافض وإن تبجّحوا بالإسلام والجهاد؛ فالنفوس المؤمنة الزكية ترفض هذا كل الرفض ، وتقول : { سبحانك هذا بهتان عظيم } ، وتقول : { وتحسبونه هينـًا وهو عند الله عظيم } .

ولا أدري بماذا سقطت خلافة عثمان عند سيد قطب أبالكفر أم بالفسق ؟!! .

يقول سيد قطب في كتابه ((الظلال))([2])في تفسير قول الله تعالى : { لا ينال عهدي الظالمين } :

((والظلم أنواع : ظلم النفس بالشرك ، وظلم الناس بالبغي ... والإمامة الممنوعة على الظالمين تشمل كل معاني إمامة الرسالة ، وإمامة الخلافة ، وإمامة الصلاة ... وكل معنى من معاني الإمامة والقيادة؛ فالعدل بكل معانية هو أساس استحقاق هذه الإمامة في أيّ صورة من صورها .

ومَن ظلم أي لون من الظلم فقد جرد([3])نفسه من حق الإمامة وأسقط حقه فيها بكل معنى من معانيها)) .

فهل من يرى هذا الرأي في الإمامة ويرى أن خلافة عثمان كانت فجوةً ، ويرى أن أسس الإسلام قد هدمت في عهد عثمان ، وروحه قد انتهت ، ويكفِّر الأمة بأجمعها يبقى في نفسه أي احترام لعثمان وأمثاله من الصحابة ، فضلاً عمّن دونَهم لا يبعد أن الرجل يكفّر بأي لون من ألوان الظلم؛ استمع إليه ماذا يقول في تفسير الآية المذكورة في الأمة الإسلامية :

((وهذا الذي قيل لإبراهيم ـ عليه السلام ـ وهذا العهد بصيغته التي لا التواء فيها ولا غموض قاطع([4])كذلك في تنحية من يسمون أنفسهم المسلمين اليوم بما ظلموا وبما فسقوا وبما بعدوا عن طريق الله ، وبما نبذوا من شريعته وراء ظهورهم ... ودعواهم الإسلام وهم ينحون شريعة الله ومنهجه عن الحياة دعوى كاذبة لا تقوم على أساس من عهد الله))([5]).

وفي كتابه ((الظلال)) وغيره من مؤلفاته تكفير واضحٌ للمسلمين حكّامـًا ومحكومين لخروجهم عن حاكمية الله في نظره ، ومعظمهم لا ناقة له ولا جمل ، بل يتعطشون للحكم بكتاب الله وسنة رسوله صلى الله عليه وسلم .

مع أنه لا يرى شرك الروافض وغلاة القبوريين منافيـًا للا إله إلا الله وللتوحيد الذي جاء به الأنبياء ـ عليهم الصلاة والسلام ـ .

ويلاحظ القارئ أن سيد قطب يتحسّر ويتأسّف من تضخم الثروات في عهد عثمان والذي كان له نتائج مؤلمة أودت بالتوازن في المجتمع الإسلامي .

فما مكانة هذا التوازن في منهج الإسلام ؟؟! .

وهل هو أمر شرعه الإسلام والرسالات قبله ؟؟ .

([1]) ((العدالة)) ( ص : 172 ) ، الطبعة الثانية عشرة ، الطبعة الخامسة ( ص : 206 ) ، وفي الثانية عشرة : ((وأن عهد عثمان الذي تحكّم فيه مروان كان فجوةً بينهما)) .

([2]) ( 1/112 ) .

([3]) والعجب أشد العجب من القطبيين كيف يتخذون سيد قطب إمامـًا ومجدّدًا ؟!! وهو قد ارتكب كثيرًا من أنواع الظلم ، فقال بوحدة الوجود ، وبالحلول ، والجبر ، وعطّل صفات الله ، وقال بخلق القرآن ، وأن الله لا يتكلم ، وأنكر رؤية الله ، وهوّن من شأن معجزات الرسول عليه الصلاة والسلام ، وكفّر الأمة بأجمعها ، واعتبر مساجدها معابد جاهلية ، ودعا إلى الاشتراكية الغالية ... إلخ الضلالات العقائدية والفكرية التي وقعَ فيها .

وحتى مظهره كحلق اللحية ، وملبسه كان يقلِّد فيها أعداء الإسلام ويتشبّه بهم فيها؛ فعلى أيّ ٍأساس إسلامي اتخذوه إمامـًا واعتبروه مجددًا ؟؟! .

([4]) الإشارة راجعة إلى اليهود ، وقد قال فيهم نحو ما قال في المسلمين؛ فلا فرق عنده بين اليهود والمسلمين في القطع بالخروج عن ملة إبراهيم عليه السلام وعن عهد الله .

([5]) ((الظلال)) : ( 1/113 ) .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل السادس والعشرون: هل للتوازن الذي يزعمه سيد قطب موضع في شرعة الإسلام ؟

وهل تم هذا التوازن في عهد النبي صلى الله عليه وسلم وأبي بكر وعمر ـ رضي الله عنهما ـ ، ثم أخنت عليه ودمرته تصرفات عثمان ـ رضي الله عنه ـ ؟؟ .

والجواب : أنّ هذا التوازن المزعوم غير واقع قدرًا؛ فقد شاء الله أن يفاوت بين عباده في أرزاقهم وأخلاقهم وفي سائر شؤون حياتهم لحكم ومصالح عظيمة لا تستقيم حياة البشر إلا بها ولا تقوم إلاّ عليها ، قال تعالى : { أهم يقسمون رحمة ربك نحن قسمنا بينهم معيشتهم في الحياة الدنيا ورفعنا بعضهم فوق بعض درجات ليتخذ بعضهم بعضها سخريـًّا ورحمة ربك خيرٌ مما يجمعون } [ الزخرف : 32 ] ، وقال تعالى : { والله فضَّل بعضكم على بعض في الرزق فما الذين فُضلوا برادِّي رزقهم على ما ملكت أيمانهم فهم فيه سواء أفبنعمة الله يجحدون } [ النحل : 71 ] ، وقال تعالى : { وهو الذي جعلكم خلائف الأرض ورفع بعضكم فوق بعض درجات ليبلوكم فيما آتاكم } [ الأنعام : 165 ] ، وقال تعالى : { كُلاًّ نُمد هؤلاء وهؤلاء من عطاء ربك وما كان عطاء ربك محظورًا انظر كيف فضّلنا بعضهم على بعض وللآخرة أكبر درجات وأكبر تفضيلاً } [ الإسراء : 20 ـ 21 ] .

وقد شاء الله سبحانه وهو السيد المالك المتصرف في الكون والمدبر لشؤون خلقه جميعـًا أن يكون من عباده أُناسٌ أغنياء وآخرون فقراء ، وأناسٌ مرضى وزمنى وأناسٌ أصحّاء ، وأناس جهلة وأناس علماء ، وأناس مبصرون وآخرون أكفاء إلى آخر التفاوت في هذا المجال .

وفي شرع الله الحكيم شاء الله أن يفاوت بين عباده في مجالات؛ وذلك عدلٌ منه وحكمة؛ ففي باب المواريث فاوت بين الذكور والإناث ، فللذكر من الإخوة مثل حظ الأنثيين .

وإن مات الميت عن الأبوين فللأم الثلث ، وللأب الثلثان .

وإن ماتت المرأة دون أن يكون لها ولد فلزوجها النصف من مالها ، فإن كان لها ولد فله الربع ، وإن مات عنها وليس له ولد فلها الربع ، فإن كان له ولد فلها الثمن .

وللرجل على المرأة القوامة إن كان زوجـًا ، وله عليها الولاية في عقد النكاح ، فلا ولاية لها على نفسها ولا على غيرها .

وفي الديات ديتها نصف دية الرجل .

وشرع سبحانه المساواة في مجالات ، منها :

القصاص : قال تعالى : { وكتبنا عليهم فيها أن النفسَ بالنفس والعين بالعين والأنف بالأنف والأذن بالأذن والسن بالسن والجروح قصاص } [ المائدة : 45 ] ، وبيّنت السنة أنه لا يُقتل مسلمٌ بكافر ، كما بيّنت أن الرجل يقتل بالمرأة ، ويقتل الشريف بالوضيع ، والعربي بالأعجمي ، وكبير الأثرياء وكبار الأمراء بأفقر الفقراء وأوضع الوضعاء .

وفي الحدود في الزنا ، والخمر ، والسرقة ، والحرابة تقام الحدود على الجميع لا فرقَ بين شريفٍ ووضيع : قال صلى الله عليه وسلم لأسامة لما شفع في المرأة المخزومية القرشية : ((أتشفع في حدٍّ من حدود الله ؟)) ، ثم قام فاختطب ، ثم قال : ((إنما أهلك الذين قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه ، وإذا سرق فيهم الضعيف أقاموا عليه الحد؛ وأيم الله لو أن فاطمة بنت محمدٍ سرقت لقطعتُ يدها)) ([1]).

وفي حق التملّك بالإرث أو التجارة أو إحياء الموات .

وفي نصرة المظلوم على الظالم وفي أمور أخرى وكلها فيها احترام وكرامة للمسلم وهي أمور معنويّة ترفع نفسيته وتشعره بكرامته فتجعله يحتقر الدنيا وتذيب الفوارق بين الأغنياء والفقراء إن كان هناك مجتمع متمسك بدينه مدرك بعقله؛ فهذا ما شرعه الإسلام وبيّنه .

وأما أنه هل تم هذا التوازن المزعوم في عهد النبي صلى الله عليه وسلم وخليفتيه ـ رضي الله عنهما ـ فلم يكن شيء من ذلك .

ولو كان هذا من الإسلام لم تشرع الزكاة ولا سائر الصدقات ، بل كان الله يأمر فورًا بالتأميم والمصادرات لأموال الأغنياء أو لفضول أموالهم ، بل لو كان التعادل واجبـًا والمساواة واجبة لبلّغ ذلك رسول الله صلى الله عليه وسلم أصحابه من المهاجرين والأنصار وكان من السهل أن يتنازل الأغنياء حينذاك عن أموالهم لا سيما في عهد رسول الله صلى الله عليه وسلم ولا سيما الأنصار الذين أثنى الله عليهم وأشاد بإيثارهم على أنفسهم .

لكن المسلم الذي يعرف القرآن والسنة والتاريخ يجد أنه كان هناك في عهد الرسول صلى الله عليه وسلم أغنياء وفقراء والتفاوت بينهم كبير .

فهناك فقراء في المدينة ، بل وفي الجزيرة كلها ، وهناك أعراب ، وهناك أهل الصفة في مسجد رسول الله صلى الله عليه وسلم كان أحدهم يحبوا على بطنه من شدة الجوع([2])مع وجود أغنياء وأصحاب ثروات ومزارع .

وفي عهد عمر كان عام الرمادة اشتدت المجاعة بأهل الجزيرة فكان يقتصر على جلب الصدقات من الأمصار الإسلامية كمصر والعراق والشام ، ولم يأخذ الزكاة من كثير من المسلمين في ذلك العام فضلاً عن المصادرة والتأميم .

أرأيت لو كان التوازن أمرًا مشروعـًا في الإسلام وأخذ فضول الأغنياء وردها إلى الفقراء أكان رسول الله صلى الله عليه وسلم يتأخّر عن تنفيذه أو على الأقل عن بيانه للأمة ؟ .

وهل كان أبو بكر الصدّيق الذي قاتل المرتديين ومانعي الزكاة وقال : (والله لو منعوني عقالاً أو عناقـًا كانوا يؤدّونها لرسول الله صلى الله عليه وسلم لقاتلتهم عليها) يتأخّر عن تطبيق تعاليم الإسلام التي يزعمها سيد قطب .

وهل عمر العبقري الصارم يتأخر طول خلافته عن تنفيذ هذا الأمر العظيم في نظر الاشتراكيين ؟ ، ويظل على خلافه طول مدّة خلافته ؟ .

وهل لو كان هذا التوازن مما حتمه الإسلام يغفله الصحابة والتابعون وأئمة الفقه والحديث في أحاديثهم وكتب فقههم وتفسيرهم وتواريخهم ؟!! .

أو أن هذا التوازن الذي جاء به الإسلام لم يفهمه الرسول وخلفاؤه وعلماء الأمة بعده ولم يعلموا به حتى جاءت الثورات الشيوعية والاشتراكية في القرن العشرين؛ فهدى الله لإدراكه الاشتراكيين المسمين أنفسهم بالإسلاميين فبيّنوه للناس ووضّحوه وأدركوا إشتراكية الرسول صلى الله عليه وسلم ـ حاشاه ـ واشتراكية عمر والمقداد وعلي وأبي ذر ـ رضي الله عنهم ـ وحاشهم ، فبيّنوها للأمة .

وأنحوا بالائمة على عثمان الذي أودت سياسته بهذا التوازن([3])وحطم الأسس التي جاء بها هذا الدين([4]) ، وتابعه على ذلك بنو أمية أشدّ أعداء الاشتراكية والاشتراكيين .

وأخيرًا نبا القلم بسيد قطب فجعل ما حصل في عهد عثمان من التضخم في الثروات ونتائجه المؤلمة إضافة إلى ما في عهد عمر .

فيا ترى هل كان سيد قطب يعتقد أن عمر يتحمل كبر ذلك ومسئوليته العظمى في نظره ثم طوى عن ذلك كشحـًا واكتفى بالنظر إليه شزرًا ؟ .

أو كان له رأي آخر والجواب عند الاشتراكيين السياسيين .

قال سيد قطب : ((اختار علي مبدأ المساواة في العطاء وقد نص عليه في خطبته الأولى ، قال : ألا وأيما رجل من المهاجرين والأنصار من أصحاب رسول الله صلى الله عليه وسلم يرى أن الفضل له على من سواه بصحبته ، فإن الفضل غدًا عند الله وثوابه وأجره على الله ، ألا وأيما رجل استجاب لله ورسوله فصدق ملتنا ودخل في ديننا واستقبل قبلتنا فقد استوجب حقوق الإسلام وحدوده ، فأنتم عباد الله ، والمال مال الله ، ولا فضل لأحدٍ على أحد ، وللمتقين عند الله أحسن الجزاء .

هذا هو المبدأ الإسلامي السليم الذي يتفقُ مع روح المساواة الإسلامية ، ويكفل للمجتمع الإسلامي التوازن ، فلا يدع الثروات تتضخم إلا بقدر الجهد والعمل وحدهما لا بفضل إتاحة فرصة لا تتاح للآخرين بوجود وفر من المال للعمل فيه أكبر مما لدى الآخرين))([5]).

أقول :

أولاً : هكذا يصوّر سيد قطب أصحاب رسول الله صلى الله عليه وسلم يختار أبو بكر مبدأ المساواة فيأتي عمر يخالفه فيختار مبدأ آخر هو في نظر سيد غير مقبول وهو مبدأ التفضيل الذي أدى إلى نتائج خطرة ، ثم يندم عمر فيرجع إلى المبدأ الإسلامي السليم الذي فيه روح المساواة والتوازن لكنه لم يتمكن من التنفيذ ، ثم يأتي عثمان فيختار مبدأ التفضيل الخطير الذي أودى بالتوازن الإسلامي ثم أودى بحياته وبالإسلام .

ثم يأتي عليّ فيختار مبدأ المساواة السليم الذي يكفل للمجتمع الإسلامي التوازن.

هذا هو حال الخلفاء الراشدين في نظر سيد قطب .

كان الإسلام ولا سيما الاقتصاد ملعبة في أيديهم ، فكل يختار رأيـًا غير ملتفت إلى كتاب الله وسنة رسوله صلى الله عليه وسلم القولية والعملية ، والصحابة كلهم مستخذون أمام هذه التصرفات لا يُذكّرون هؤلاء الخلفاء ولا ينصحونهم ولا يحاكمونهم إلى الله وسنة رسوله صلى الله عليه وسلم ؟!! .

ولطالما شدد سيد قطب على الذين لا يحكمون بما أنزل الله ، ولطالما كفّرهم ، وكيف نسي قول الله تعالى : { وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرًا أن يكون لهم الخيرة من أمرهم } [ الأحزاب : 36 ] ، ونسي قوله الله تعالى : { فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجـًا مما قضيت ويسلموا تسليمـًا } [ النساء : 65 ] .

هل تظن أنّ أصحاب رسول الله صلى الله عليه وسلم تركوا لأنفسهم
حرية الاختيار لما يريدونه في أمور حسمها رسول الله صلى الله عليه وسلم ببيانه قولاً وعملاً ؟!! .

أتعتمد على الروايات الضعيفة والمزيّفة فتصور أصحاب رسول الله صلى الله عليه وسلم في هذه الصورة ؟!! .

ثم ترجح وتمدح ما يوافق هواك ويوافق المنهج الاشتراكي الذي رفع رايته قومٌ لا يؤمنون بالله ولا باليوم الآخر من أعداء الإسلام . حاشا أصحاب رسول الله صلى الله عليه وسلم وخلفاءه الراشدين مما تنسبه إليهم .

إنما شأنهم وديدنهم الاتباع وهم أسوة الأمة في التمسك بكتاب الله وهدي رسول الله صلى الله عليه وسلم .

وهذا هو الأصل فيهم؛ لأنهم قد زكّاهم الله في كتابه وزكّاهم رسوله صلى الله عليه وسلم وشهدت لهم الأمة بذلك ، فلا نقبل ما ينسب إليهم مما يخرجهم عن هذا الأصل ، لاسيما مثل هذا الأمر الجسيم ، ولا سيما وقد ثبت هذا بتطبيقهم الدقيق لمنهج الإسلام ، إضافة إلى تصريحاتهم بالتزامهم باتباع رسول الله صلى الله عليه وسلم وبتخوفهم من مخالفته .

استمع إلى قول أبي بكر ـ رضي الله عنه ـ : ((لستُ تاركـًا شيئـًا كان رسول الله صلى الله عليه وسلم يعمل به إلا عملتُ به؛ فإني أخشى إن تركتُ شيئـًا من أمره أن أزيغ))([6]) ، كأنه ـ رضي الله عنه ـ يشير إلى قول الله تعالى : { فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذابٌ أليم } .

ثانيـًا : أين إسناد هذه الرواية ؟ ، وأين مصادرها؛ ثم إذا صحت ألا تحاكم إلى كتاب الله وسنة رسوله صلى الله عليه وسلم كيف تقدم على تأويل نصوص القرآن القطعيّة في أبواب الصفات وغيرها .

ألستَ ترد الأخبار الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم ، بل الأخبار المتواترة فيما تسميه بالغيبيات ؟ ، فلماذا تقبل الروايات التي لا تعلم صدقها من كذبها وصحّتها من سقمها ؟ .

إن ذلك لم يكن إلا للنيل من عثمان الشهيد وإخوانه الكرام .

وأعجب من التسليم المطلق والاستسلام للروايات الواهية في هذا الأمر العظيم والشرح والتحليل بأسلوب لا يقوله ويردده إلا الاشتراكيون ... المساواة ... والتوزان ... والتضخم ... والجهد ، فرص لا تتاح للآخرين؛ فهل كان عمر وعثمان ـ رضي الله عنهما ـ لا يتيحون الفرص إلاّ لأفرادٍ ويكبّلون الأمة ويحولون بينها وبين الفرص التجارية والزراعية وغيرها من طرق الاكتساب .

ثالثـًا : يقال : سبحان الله العظيم ! لماذا لم يؤاخذ سيد قطب عليـًّا بما آخذ به عثمان من عدم أخذ فضول الأغنياء أو تأميم أموالهم ولا على عدم عزمه على ذلك . إن من وراء الأكَمة لأشياء .

قال سيد قطب : ((وقد كان عمر في آخر أيّامه على أن يفيء إلى هذا المبدأ ، ولكنه عوجل فاستُشهد لسوء حظ الإسلام ولم ينفذ عزيمته التي اعتزم ، بل عزيمته في أن يأخذ فضول أموال الأغنياء فيردها على الفقراء إذا كانت هذه الفضول قد نشأت ـ في الأغلب ـ من تفريقه في العطاء .

وعزيمته في أن يسوي بينهم في العطاء فلا تعود هذه الفوارق إلى الظهور كما ظهرت ، ولا يختل المجتمع الإسلامي كما بدأ يختل))([7]).

أقول : إذًا يرى سيد قطب أن التضخم والفوارق واختلال التوازن ظهرت في عهد عمر ـ رضي الله عنه ـ نتيجة لتفريقه وتفضيله في العطاء ، فهل يخرج عمر من المسئولية بمجرّد قوله : ((لو استقبلت من أمري ما استدبرتُ)) أولا بدّ من الإصلاح فعلاً ؟ .

إنّ منطق سيد في التشديد على عثمان يقتضي منه أن يعرّج على عمر فيشركه مع عثمان في تحمل مسئولية وجود هذا التضخم في الثروات ووجود هذه الفوارق والاختلال في المجتمع الإسلامي .

وإذا كانت مسألة التفضيل قد سنها رسول الله صلى الله عليه وسلم فمنطق سيد يقتضي أن لا يفلت النبي صلى الله عليه وسلم من الحساب؛ لأنه هو الذي سنّ هذه السنة ، وأكّد ذلك عمر؛ فإذا كان التفضيل في العطاء قد أدّى إلى هذه المفاسد والنتائج التي يقولها ويزعمها سيد قطب ، فما ذنب عثمان إلاّ المتابعة وليس هو المشرع ، فلماذا يقصر عليه الحساب الشديد والجرح المؤلم .

وعلى كل : فإما أن يعترف بأنّ ما فعله رسول الله صلى الله عليه وسلم حقّ وعدلٌ وحكمة واتباع الخلفاء الراشدين لهذا التشريع والاعتزاز به من مفاخرهم ومزاياهم أبو بكر وعمر وعثمان وعلي ، وإما أن يراه تشريعـًا فاسدًا يؤدِّي إلى الإخلال بالتوازن في المجتمع الإسلامي ، ويؤدِّي إلى مفاسد أخرى فينتقد المشرِّع الأساسي وتشريعه ومَن تابعه على هذا التشريع وهو عمر ـ رضي الله عنه ـ قبل أن يطعن ويجرح في عثمان ويقصر التبعة والمسئولية عليه .

أما تعلقه بما يزعمه من عزم عمر فإن كان ما فعله طول حياته في التفضيل في العطاء إثمـًا فلا يكفيه مجرّد العزم فلا بدّ من الإقلاع عنه والإصلاح فعلاً كما قال تعالى : { إلا الذين تابوا وأصلحوا وبيّنوا فأولئك أتوبُ عليهم وأنا التواب الرحيم } ، وشروط التوبة معروفة .

أما الأمة الإسلامية من الصحابة إلى يومنا هذا فيرون أنّ ما شرعه رسول الله صلى الله عليه وسلم فهو حقٌّ وعدل وحكمة .

ويرون أن الخلفاء الراشدين راشدين أبرارًا في اتباعهم لرسول الله صلى الله عليه وسلم في كلّ مجال ولا سيّما مجال تقسيم المال وعطائه ـ رضي الله عنهم وعن من اتبعهم بإحسان وعرف قدرهم وقدر الإسلام ـ .

وأخيرًا : فمن التجنِّي والتعسّف أن يقال : أن تضخّم الثروات جاء نتيجة لعطاء عثمان وعمر قبله ، فإن ذلك العطاء الذي ذكره سيد([8])يتراوح بين خمسة آلاف إلى تسعمائة إلى خمسمائة إلى ثلاثمائة لا يمكن أن يكون له هذا الأثر الكبير من التضخم واختلال التوازن في المجتمع الإسلامي كما يزعم سيد قطب؛ فهذا أبو ذر وكثير من المهاجرين من أكثر الناس عطاء وما زالوا فقراء ، وهذا حكيم بن حزام حصلت له قصة مع رسول الله صلى الله عليه وسلم فآلى على نفسه أن لا يرزأ أحدًا بعد رسول الله فكان يعرض عليه العطاء([9])من الخلفاء فيأباه ويصرّ على هذا الإباء إلى أن مات وهو من أكثر قريش مالاً .

وهذا الزبير بن العوام ـ رضي الله عنه ـ يخرج نفسه من الديوان في عهد عثمان فلم يأخذ من العطاء شيئـًا([10]) ، وكان من أغنياء المهاجرين .

فالغناء والفقر تابعان لإرادة الله ومشيئته ، ثم للأسباب التي يهبها الله لمن يريد له ذلك ، وهذه حقيقة ثابتة بالكتاب والسنة ويشهد لها الواقع التاريخي للبشر .

وأخيرًا : إذا كان علي ـ رضي الله عنه ـ قد أعاد مبدأ المساواة وأحياه ـ على زعم سيد قطب ـ فما الذي منعه من الاستمرار ؟ .

فإن قلتم وقفوا في وجهه ، يقال : فلماذا لم يُعِدْه من يتمسحون بعليّ من الفاطميين والبويهيين والصفويين والزيدية وغيرهم من الفرق التي تتمسح بأهل البيت ؟ .

ولماذا يسكت عنهم سيد قطب ويصبّ جام غضبه على عثمان رضي الله عنه وبني أمية وبني العبّاس؛ فهل هناك أسرار ؟؟! .

 ([1]) البخاري : ( 60 ، الأنبياء ، حديث : 3475 ) ، ومسلم : ( 29 ، الحدود ، حديث : 1688 ) .

([2]) كان هذا يحصل لشدّة كتمان الفقر ولحالهم وعدم علم الأغنياء بهم؛ فإذا علموا ذلك قاموا بسدّ خلتهم ، بل كانوا في الأغلب يقومون بذلك بدون شكوى من الفقراء .

([3]) ((العدالة الاجتماعية)) ( ص : 172 ) ـ وبرّا الله عثمان من ذلك ـ .

([4]) ((العدالة الاجتماعية)) ( ص : 175 ) .

([5]) ((العدالة الاجتماعية)) ( ص : 172 ، وص : 173 ) الطبعة الثانية عشرة ، و ( ص : 206 ) الطبعة الخامسة .

([6]) البخاري : ( 2/386 ، حديث : 3093 ) .

([7]) ((العدالة)) ( ص : 206 ـ 207 ) ط خامسة ، ( ص : 173 ) ط ثانية عشرة .

([8]) انظر : ((العدالة الاجتماعية)) ( ص : 171 ) .

([9]) ((مصنف عبد الرزاق)) : ( 11/102 ـ 103 ) ، وأصل الحديث في البخاري .

([10]) ((مصنف عبد الرزاق)) : ( 11/103 ) .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل السابع والعشرون: طعنات في عثمان ـ رضي الله عنه ـ وفي سائر الصحابة وقريش بصفة خاصة

قال سيد قطب : ((وجاء عثمان ـ رضي الله عنه([1])ـ فلم ير أن يأخذ بالعزيمتين أو إحداهما .. .

1 ـ ترك الفضول لأصحابها فلم يردها ؟ .

2 ـ وترك الأعطيات كذلك على تفاوتها ، ولكن هذا لم يكن كل ما كان .

3 ـ بل وسع أولاً على الناس في العطاء فازداد الغني غنى ، وربما تبحبح الفقير قليلاً .

4 ـ ثم جعل يمنح المنح الضخمة لمن لا تنقصهم الثروة .

5 ـ ثم أباح لقريش أن تضرب في الأرض تتاجر بأموالها المكدسة فتزيدها أضعافـًا مضاعفة .

6 ـ ثم أباح للأثرياء أن يقتنوا الضياع والدور في السواد وغير السواد .

7 ـ فإذا عهد من عهود الإقطاع يسود المجتمع الإسلامي في نهاية عهده يرحمه الله))([2]).

التعليق :

أقول :

أولاً : انظر كيف يلوم عثمان على عدم أخذه بهاتين العزيمتين وقد تقدم لك أنّ شيئـًا منها لم يثبت عن عمر ـ رضي الله عنه ـ ، وعلى فرض ثبوتها عنه فلم يسلك سيد مسالك العلماء في احترام عثمان ولم يرَ مثلاً أن له حق الاجتهاد فإن علماء الأمة يرون أنه لا يحتج على مجتهد بقول مجتهد ولا يلزم مجتهدًا أن يقلد غيره ، فلماذا يرى سيد أن لأبي بكر وعمر حرية الاجتهاد ولا يرى مثل ذلك لعثمان ؟ ، لماذا يرى أن لأبي بكر أن يأخذ بمبدأ المساواة في العطاء ؟ ، ولماذا لم يحاسب عمر على مبدأ التفضيل في العطاء ؟([3]).

ولماذا يرى أن لأيّ إمامٍ من أئمة المسلمين أن يجتهد في مجال الاقتصاد الإسلامي وغيره ولا يرى مثل ذلك لعثمان ـ رضي الله عنه ـ ؟ ، ولماذا يرى لنفسه أن ينتقد ويرجح ويختار ما يوافقه من الآراء ويكتف عثمان عن كل ذلك ويغل يديه ويكبله وحده .

ثانيـًا : أضاف طعنة ثالثة فقال : ((ولكن هذا لم يكن كل ما كان بل وسع أولاً على الناس في العطاء فازداد الغني غنى ، وربما تبحبح الفقيرُ قليلاً)) .

أقول : الله أكبر ! هذا من محاسن عثمان وفضائله ـ رضي الله عنه ـ ، قال ابن شبة : حدثنا إبراهيم([4])قال : حدثنا عبد الله بن وهب ، عن ابن لهيعة ، عن أبي الأسود ، عن عروة بن الزبير قال : أدركت زمن عثمان ـ رضي الله عنه ـ وما من نفسٍ مسلمة إلا ولها في مال الله حق))([5]).

هذا السند جيّد؛ لأنه من رواية عبد الله بن وهب عن ابن لهيعة .

((حدثنا خالد بن خداش قال : حدثنا حماد بن زيد ، عن هشام ، عن ابن سيرين قال : لم تكن الدراهم في زمان أرخص منها في زمان عثمان ـ رضي الله عنه ـ ، إن كانت الجارية لتباع بوزنها ، وإن الفرسَ ليبلغ خمسين ألفـًا مما يعطيهم))([6]).

هذان الخبران ثابتان ، وقد ساقهما عروة وابن سيرين مساق المدح لعثمان ـ رضي الله عنه ـ ولعهده الزاهر الذي ساد فيه العدل والإخاء والمحبة والجهاد ، فازدهرت حياة المسلمين ، ورفرفت على العالم الإسلامي الواسع راية الأمن والإيمان والمحبة والإخاء؛ فضاق ابن سبأ وتلاميذه وسائر أعداء الإسلام من اليهود والمجوس وغيرهم بهذه العظمة الإسلامية ، فدبّروا المؤامرات ضد الإسلام لا ضد عثمان وحده ، فأثاروا الفتن الهوجاء التي أودت بحياة الخليفة الراشد ، ثم أعقبتها الفتن التي مزّقت الأمة وجعلتهم شيعـًا وأحزابـًا لا يرفع عنها السيف إلى يوم القيامة كما أخبر بذلك رسول الله صلى الله عليه وسلم .

ومن العجب العجاب : أن سيد قطب يسوق مفاخر عثمان ومزاياه مساق الذم والطعن والتشهير؛ فلا حول ولا قوة إلا بالله .

ثالثـًا : ويزيد سيد طعنة رابعة بقوله : ((ثم جعل يمنح المنح الضخمة لمن لا تنقصهم الثروة)) .

أين برهانك على هذه ؟ .

وأين مصادرك التي تستقي منها هذه الدعاوي العريضة التي يضج منها الكون وتضجّ منها الملائكة والمؤمنون ؟؟! .

كم عدد هذه المنح الضخمة ؟؟ .

وكم عدد أهلها ؟! .

إن دعواك ضخمة جدًّا ، أضخم من دعاوي الثوار السبئيين وأمضّ منها .

رابعـًا : طعنة خامسة ، قوله : ((ثم أباح لقريش أن تضرب في الأرض)) .

وأقول : متى حرّم الله ومتى حرّم رسول الله صلى الله عليه وسلم على قريش أن تضرب في الأرض تتاجر بأموالها حتى تؤاخذ عثمان على هذه الإباحة وتريد منه أن يفرض عليهم الإقامة الجبرية ؟!! .

ثم من أين لك أنه كان لهم أموال مكدسة لا يخرجون إلا ليتاجروا فيها ؟!! .

فمن فتح الدنيا غيرَهم !؟؟ ، ومن المجاهدون حقـًّا الذين قال الله فيهم : { إن الله اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة } إن لم يكن هؤلاء ؟؟! .

ثم متى حرّم الله على قريش التجارة وأباح لغيرهم من العرب والعجم الضرب في البر والبحر في التجارة ؟؟! .

ومن أين لك أن أبا بكر وعمر قد فرضا على قريش الإقامة الجبرية (السجن الكبير في المدينة) ؟؟! .

ومن أين لك أن أبا بكر وعمر قد حرما ما أحل الله ورسوله لقريش من التجارة؟!!.

وطعنة سادسة قوله : ((ثم أباح للأثرياء يقتنوا الضياع والدور في السواد وغير السواد ، فإذا عهدٌ من عهود الإقطاع([7])يسود المجتمع الإسلامي في نهاية عهده يرحمه الله)) .

ونقول : متى حرم الله على هؤلاء أن يقتنوا الضياع ... إلخ ؟؟! .

وهل كان يلزم عثمان أن يصادرها لو وقعت بغير علمه !!؟ .

أقول : كل هذا تنزلاً مع سيد قطب ، وإلاّ فإن الحال والواقع لم يكن على هذه الصورة ، ولا قريبـًا منها؛ وإذا كان لا بدّ من مثل هذا التهييج فليس له أيّ حقّ أن يتخطّى العصر الذي يعيشه وثلاثة عشر قرنـًا ونيّفـًا ، يتخطّى ما رآه بعينه في بلده وفي أوروبا وأمريكا إلى خير القرون وخير أمة أُخرجت للناس فيصورهم بصورة عصره الشوهاء التي شاهدها في بلدان لم تعرف الله ولا الدار الآخرة ، فلا دينَ لها ولا خلق ولا ضمير .

فما هو الإقطاع في نظر سيد قطب ؟ ، قال في كتابه ((الإسلام ومشكلات الحضارة))([8]): ((إن نظام الإقطاع في أوروبا وأمريكا لم يكن مجرّد وجود ملكيّات كبيرة ، ولكنه كان مصحوبـًا بخصائص هذا النظام الأساسية ، وأخص خصائص هذا النظام كانت :

1 ـ تبعية الفلاحين للأرض؛ حيث كان وضعهم فيها كوضع الآلات الزراعية وحيواناتها وانتقالهم مع الأرض إلى المالك الجديد كما تنتقل الآلات والحيوانات ، ولو كانوا لا يباعون كما هو الحال في نظام الرق ، ولكن تبعيتهم للأرض تحرمهم حق الانتقال منها إلى أرض أخرى كما تحرمهم بطبيعة الحال حق اختيار حرفة أخرى فردية مستقلّة .

2 ـ كما كانت إرادة السيد (الشريف) هي القانون في اقطاعتيه فهو الذي يشرع للأقنان (رقيق الأرض) وهو الذي يحدد علاقاتهم به وبالأرض وعلاقاتهم بعضهم ببعض .

وهذا هو الإقطاع كما عرفته أوروبا ، وكما ثارت عليه ـ أيضـًا ـ ، وهاتان الخاصتان تعتبران العلامتين المميزتين لهذا العهد البغيض؛ وقد ظلت أوروبا ترزح تحت وطأة هذا النظام الفظيع الذي تهدر فيه قيمة الإنسان - ابتداء - بجعله تابعـًا للأرض كالماشية وأدوات الزراعة ينتقل معها إلى المالك الجديد ، ولا يملك أن يحس بكينونتيه الإنسانية مستقلة عن الأرض ، ولا يملك أن يغادرها ولو إلى إقطاعية أخرى وإلا اعتبر آبقـًا بحكم القانون ووجب القبض عليه وردّه إلى الأرض التي يتبعها ...)) .

فإذا أطلق سيد قطب الإقطاعية على عهد عثمان فلا يعرف الناس الذين يكتب لهم من اليهود والنصارى والمنافقين العلمانيين والروافض ، بل حتى خلص المسلمين في هذا العصر إلاّ هذه الصورة الخبيثة التي ذكرها سيد هنا عن عهد الإقطاع في أوربا؛ فهل كان سيد مدركـًا جسامة الإساءة التي ارتكبها في حق أصحاب رسول الله ـ رضوان الله عليهم ـ لا سيما عثمان وقريش أسرة رسول الله صلى الله عليه وسلم.

 ([1]) لا توجد جملة (رضي الله عنه) في بعض النسخ ، ولعلها من بعض الناس للتلبيس .

([2]) ((العدالة)) ( ص : 207 ) ط الخامسة ، ( ص : 173 ) ط الثانية عشر ، وفيها : ((فإذا نوعٌ من الفوارق المالية الضخمة يسود المجتمع الإسلامي ...)) . وما هذا إلاّ تغيير لللفظ مع الحفاظ على المعنى .

([3]) نقول هذا على سبيل التنزّل وإلاّ فما طريق هؤلاء الخلفاء الراشدين إلاّ الاتباع ، وقد وضّحنا ذلك فيما سلف في هذا البحث .

([4]) إبراهيم هو : ابن المنذر الحزامي : صدوق .

([5]) ((أخبار المدينة)) : ( 3/241 ) .

([6]) ((أخبار المدينة)) : ( 3/241 ) .

([7]) غَيَّر سيد هذه العبارة في بعض الطبعات الأخيرة بقوله : ((فإذا نوعٌ من الفوارق الضخمة يسود المجتمع الإسلامي في نهاية عهده يرحمه الله)) ، لكنه بقي مصرًّا على أصل الفكرة ، ومعنى العبارتين متقارب ، فلم يفعل شيئـًا ذا بال .

([8]) ( ص : 96 ) .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الثامن والعشرون: حالة قريش الاقتصادية في عهد عثمان - رضي الله عنه

إن كان لا بدّ لنا من الحديث عن حالة قريش الاقتصادية في عهد عثمان ـ رضي الله عنه وعنهم ـ فلنذكر ما رواه ابن شبّة([1])ـ رحمه الله ـ وإن كان في إسناده انقطاع :

قال : حدثنا إبراهيم بن المنذر قال : حدثنا ابن وهب قال : حدثني ابن لهيعة قال : كان عثمان قد جعل لموالي قريش طعمة خمسة دنانير لكل رجل كل حول ، وذلك أن قريشـًا قالت : إنا لسنا كغيرنا ، وليس لنا مدد ، وإنما مددنا موالينا ، فجعل لهم هذه الطعمة؛ فكان يموت الرجل منهم فيكتب وليه ولدًا إن كان له ، وإن لم يكن له ولد كتب عليها من شاء ، لم يجعلها عثمان لأحدٍ من الموالي إلا موالي قريش .

فلو كانت قريش طبقة إقطاعية أتطلب هذا الطلب من عثمان ؟ ، وعثمان لا يعطي مواليهم إلا خمسة دنانير طعمة ، ثم يحرصون عليها بعد موت صاحبها .

أهذا حال الإقطاعيين ليس لهم مدد إلا مواليهم ؟ .

وقد تقدّم حال فقراء المهاجرين في حديث سابق وإن كان في إسناده كلام ، لكن إذا كان لا بدّ لنا من الحديث عن أحوالهم فنذكر ما يليق بحالهم ولا يجوز بحال أن نبحث عن الروايات الطاعنة فيهم ثم نطلق للأخيلة الباطلة العنان في تفسيرها ونضخم ما تراه الأخيلة الباطلة من مساويء .

قال الإمام الترمذي([2])ـ رحمه الله تعالى ـ : حدثنا أحمد بن الحسين ، حدثنا سليمان بن داود الهاشمي ، حدثنا إبراهيم بن سعد ، حدثني صالح بن كيسان ، عن الزهري ، عن محمد([3])بن أبي سفيان عن يوسف بن الحكم([4])عن محمد بن سعد عن أبيه قال : قال رسول الله صلى الله عليه وسلم : ((من يُرد هوان قريش أهانه الله)) .

قال أبو عيسى : ((هذا حديث غريب من هذا الوجه)) .

وأخرجه عبد الرزاق في ((مصنفه))([5])عن معمر عن الزهري عن عمر بن سعد([6])أن سعد بن مالك قال : سمعت رسول الله صلى الله عليه وسلم يقول : ((من يهن قريشـًا يهنه الله))([7]).

([1]) ((أخبار المدينة)) : ( 3/206 ) .

([2]) ((الجامع)) : ( المناقب ، حديث رقم : 3905 ) ، وابن أبي شيبة في ((مصنفه)) : ( 12/170 ) عن إبراهيم بن سعد ( به ) .

([3]) قال الذهبي : ((الصواب : عنبسة بن أبي سفيان)) ، وقد عده بعضهم في صغار الصحابة ، ومنهم من عده في التابعين ، وأورده ابن حبان في ((الثقات)) .

([4]) هو والد الحجاج بن يوسف : قال الحافظ في ((التقريب)) : ((مقبول)) ، وقال الذهبي عن كعب بن علقمة أنه كان صالحـًا .

([5]) ( 11/58 ) .

([6]) هو ابن أبي وقاص : قال الحافظ : ((صدوق)) .

([7]) وأخرجه أحمد في ((مسنده)) : ( 1/64 ) من حديث عثمان ، ( 1/176 ) من حديث سعد.

وأورده الألباني في ((الصحيحة)) ( برقم : 1178 ) من حديث عثمان ، وأنس ، وسعد ، وابن عباس ـ رضي الله عنهم ـ ، وذكر مصادره الكثيرة ، ودرسه دراسة وافية .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل التاسع والعشرون: زعم سيد أن أبا بكر وعمر ـ رضي الله عنهما ـ كانا يتشددان في إمساك رؤوس قريش

قال سيد قطب : ((كان أبو بكر وكان عمر من بعده يتشددان في إمساك الجماعة من رؤوس قريش بالمدينة لا يدعونهم يضربون في الأرض المفتوحة احتياطـًا لأن تمتد أبصار هؤلاء الرؤوس إلى المال والسلطان حين تجتمع إليهم الأنصار بحكم قرابتهم من رسول الله صلى الله عليه وسلم أو بحكم بلائهم في الإسلام وسابقتهم في الجهاد . وما كان في هذا افتيات على الحرية الشخصية كما يفهمها الإسلام؛ فهذه الحرية محدودة بمصلحة الجماعة والنصح لها([1]).

فلما جاء عثمان أباحَ لهم أن يضربوا في الأرض .

ولم يبح لهم هذا وحده ، بل يسّر لهم وحضهم على توظيف أموالهم في الدور والضياع في الأقاليم بعدما آتى بعضهم من الهبات مئات الآلاف .

لقد كان ذلك كله برًّا ورحمة بالمسلمين وبكبارهم خاصة ، ولكنه أنشأ شرًّا عظيمـًا لم يكن خافيـًا على فطنة أبي بكر وفطنة عمر بعده أنشأ الفوارق المالية والاجتماعية الضخمة في الجماعة الإسلامية ، كما أنشأ طبقة أرستقراطية فارغة يأتيها رزقها من كل مكان دون كدٍّ ولا تعب؛ فكان الترفُ الذي حاربه الإسلام بنصوصه وتوجيهاته ، كما حاربه الخليفتان قبل عثمان وحرصا على ألا يتيحاه عندئذ ثار الروح الإسلامي في نفوس بعض الناس ، يمثلهم أشدهم حرارة وثورة أبو ذر ، ذلك الصحابي الجليل الذي لم تجد هيئة الفتوى المصرية في الزمن الأخير إلا أن تخطئه في اتجاهه وإلا أن تزعم لنفسها بصرًا بالدين أكثر من بصره بدينه))([2]).

التعليق

أولاً : نقول هنا ما قاله سيد قطب لهيكل في سياسة أبي بكر وعمر : ((وإن أعجب فعجب لرجل يعيش بفكره ونفسه في جوّ هذه الفترة من التاريخ الإسلامي ، وفي ظلّ هذه الضمائر المرهفة الحسّاسة الشديدة الحساسية من رجاله ، ثم لا يرتفع ضميره هو وشعوره بتفسير الحوادث عن هذا المستوى المستمد مباشرة من ملابسات السياسة في عصرنا المادي الحاضر ، لا من روح الإسلام وتاريخه في تلك الفترة !! إنما هذه سياسة أيامنا الحاضرة تبرر الوسيلة بالغاية ، وتهبط بالضمير الإنساني إلى مستوى الضرورات الوقتية وتحسب هذا براعة في السياسة ، ولباقة في تصريف الأمور . وما أصغر أبا بكر في هذا التصوير الذي يقول الدكتور هيكل : إنه هو التصوير الصحيح ! .

لولا أن أبا بكر كان أكبر وأبعد من مدى المجهر الذي ينظر به رجل يعيش في عصر هابط ، فلا يستطيع إطلاقـًا أن يرتفع إلى ذلك الأفق السامق البعيد ، فضلا عن الجهل الفاضح بأوليات الشريعة الإسلامية))([3]).

ثانيـًا : متى وجد أبو بكر الوقت لمثل هذا التفكير السياسي ؟ ، فقد كانت خلافته قصيرة جدًّا لا تعدو سنتين وشهرين ، خاض فيها حروب الردة في الجزيرة العربية .

ولقد كانت قريش أثبت الناس في الإسلام ، وكانت قريش تخوض معامع المعارك لإعادة المرتدين إلى حظيرة الإسلام .

 ([1]) وهنا نقول لسيد قطب ما قاله لهيكل في سياسة أبي بكر وعمر : ((وإن أعجب فعجب لرجل يعيش بفكره ونفسه في جوّ هذه الفترة)) .

([2]) ((العدالة)) ( ص : 207 ) ط خمسة ، و ( ص : 173 ـ 174 ) ط ثانية عشرة ، وفيها إضافة الكلام الآتي :

((ثم عادت في مناسبة أخرى ، فأصدرت فتوى بصواب اتجاهه عندما تغيّرت الظروف الأولى؛ كأن دين الله سلعة تتجبر بها الهيئة في سوق الرغبات)) . إذا ثبتت هذه الفتوى عن الهيئة المذكورة فإنها تستحق ما قاله فيها سيد قطب؛ لأنها رجعت عن الحق إلى الباطل . ولا شكّ أن سيد يؤمن بهذا الباطل فيلام عليه أشدّ من الهيئة المذكورة؛ وهل الاشتراكية إلا تلاعب بدين الله ومتاجرة به .

([3]) ((العدالة)) ( ص : 134 ) ط ثانية عشرة .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الثلاثون: قادة حروب الردة وفتوحات الخلافة الراشدة كانوا من قريش

كان أكثر قادة حروب الردة في عهد أبي بكر من قريش وحلفائهم واستشهد فيها منهم كثير .

ثم دفع بهم أبو بكر إلى فتح العراق ثم الشام على قصر مدة خلافته رضي الله عنه.

أسماء قادة المسلمين للقضاء على حركة الردة :

كان أبو بكر ـ رضي الله عنه ـ عقد أحد عشر لواء لهذه المهمة بقيادة :

1 ـ خالد بن الوليد .

2 ـ عكرمة بن أبي جهل .

3 ـ شرحبيل بن حسنة حليف بني زهرة من قريش .

4 ـ المهاجر بن أبي أمية المخزومي .

5 ـ خالد بن سعيد بن العاص .

6 ـ عمرو بن العاص .

7 ـ حذيفة بن محصن الغطفاني .

8 ـ طرفة بن حاجب .

9 ـ سويد بن مقرن .

10 ـ العلاء بن الحضرمي حليف ابن أمية([1]).

11 ـ عرفجة بن هرثمة .

12 ـ معن بن حاجز([2]).

هذا ، وقد استشهد من قريش ومن إخوانهم الأنصار كثير ـ رضي الله عنهم ـ ، منهم : زيد بن الخطّاب ، وأبو حذيفة بن عتبة الأموي .

وبعث أبو بكر لفتح الشام الجيوش الإسلامية بقيادة :

1 ـ خالد بن سعيد بن العاص .

2 ـ يزيد بن أبي سفيان ، ومعه جمهور الناس ، ومعه سهيل بن عمرو وأشباهه من أهل مكة .

3 ـ وأبا عبيدة بن الجراح .

4 ـ وعمرو بن العاص .

وأمّده أبو بكر :

5 ـ بالوليد بن عقبة .

6 ـ وبعكرمة بن أبي جهل ، وجماعة .

7 ـ وأقبل شرحبيل بن حسنة من العراق إلى الصدّيق فبعثه إلى الشام .

ثم اجتمع عند الصدّيق جماعة فأمّر عليهم :

8 ـ معاوية بن أبي سفيان ، وأرسله إلى أخيه يزيد بن أبي سفيان([3]) ، وفي المجاهدين من أصحاب رسول الله صلى الله عليه وسلم ألف رجل في وقعة اليرموك ، منهم : الزبير بن العوام ، وأبو سفيان بن حرب ، وهاشم بن عقبة بن أبي وقاص([4]).

وكانت لهم صولات وآثارٌ عظيمة في النصر والفتح ـ رضي الله عنهم ـ ، وقد عرف الصدِّيق ما فيهم من كفاءة عالية فقذف بهم المرتدين ، ثم قذف بهم فارس والروم؛ فهم يخوضون معامع الجهاد في هذه البلدان لإعلاء كلمة الله؛ فحقق الله بهم ما يشبه المعجزات .

وما كان أبو بكر ليضعهم في الأقفاص وفي السجن الإجباري خشية أن تمتد أعينهم إلى المال والسلطان؛ فهذا تفكير الماديين لا تفكير أصحاب رسول الله صلى الله عليه وسلم ، إنما كانت أعينهم تمتد إلى الجنة التي وعدها الله وأعدّها للمتقين ، وتمتد إلى إعلاء كلمة الله والشهادة في سبيلِه .

وهل كان هناك وقتٌ أمام أبي بكر لهذه الحسابات الفارغة في مدته الوجيزة التي أنجز فيها هو وإخوانه من المهاجرين والأنصار ما لا يدور بالخيال .

وأما عمر ـ رضي الله عنه ـ فكان عهده عهد جهاد وفتوحات ((لقد فتح عمر العراق ، وإيران ، وأكثر مناطق إرمينية ، وأرض الشام بما فيها سورية ، ولبنان ، وشرقي الأردن ، وفلسطين ، ومصر ، وليبيا ، والنوبة .

وخاضت جيوش المسلمين في أيامه ثلاث معارك حاسمة من معارك الفتح الإسلامي : معركة القادسية ، ومعركة بابليون ، ومعركة نهاوند)) ([5]).

كان قادة الفتوحات فيها من قريش ومن الأنصار ومن غيرهم من القبائل ، والذي يهمنا هم القرشيون ، فمنهم من قادة فتح العراق وفارس :

1 ـ سعد بن أبي وقاص .

2 ـ ضرار بن الخطاب الفهري .

3 ـ أبو سبرة بن أبي رهم القرشي العامري .

4 ـ العلاء بن الحضرمي([6]).

5 ـ وهاشم بن عتبة الزهري([7]).

6 ـ وعقبة بن الوليد الأموي([8]).

ومنهم في قيادة الفتح في الشام ومصر :

1 ـ أبو عبيدة بن الجرّاح الفهري .

2 ـ وخالد بن الوليد المخزومي .

3 ـ أسامة بن زيد مولى رسول الله صلى الله عليه وسلم .

4 ـ خارجة بن حذافة العدوي .

5 ـ الزبير بن العوام .

6 ـ شرحبيل بن حسنة مولى بني زهرة .

7 ـ عبد الله بن حذافة السهمي .

8 ـ عمرو بن العاص السهمي .

9 ـ عكرمة بن أبي جهل المخزومي .

10 ـ عمير بن وهب الجمحي .

11 ـ معاوية بن أبي سفيان الأموي .

12 ـ يزيد بن أبي سفيان الأموي .

راجع ((قادة فتح الشام ومصر)) ، وبالذات ( ص : 393 ) .

قال ابن سعد عن عمر ـ رضي الله عنه ـ : ((كان يستعمل رجالاً من أصحاب رسول الله صلى الله عليه وسلم مثل عمرو بن العاص ، ومعاوية بن أبي سفيان ،
والمغيرة بن شعبة ، ويدع من هو أفضل منهم مثل عثمان ، وعلي ، وطلحة ، والزبير ، وعبد الرحمن بن عوف ، ونظائرهم لقوة أولئك عن العمل والبصر به ، ولإشراف عمر عليهم وهيبتهم له .

وقيل له : مالك لا تولِّي الأكابر من أصحاب رسول الله صلى الله عليه وسلم ؟ ، فقال : أكره أن أدنسهم بالعمل))([9]).

فهذه وجهة نظر عمر وتعليله ـ رضي الله عنه ـ لا ما يقولُه سيد قطب ، بل كان هؤلاء مجلس شوراه الذين لا يستغني عن رأيهم ، بل وكان بعضهم يعرض عليه العمل فيأباه كالزبير ، وعبد الرحمن بن عوف ـ رضي الله عنهما ـ .

وللمسلم أن يقسم بالله أنّ ما قاله سيد قطب من أبطل الباطل ، ومن أفسد الأقوال وأبعدها عن عدالة أبي بكر وعمر وطهارة القوم ونظافتهم ، ولما أدرك سيد فساد قوله ، قال : ((وما كان في هذا افتيات على الحرية الشخصية كما يفهمها الإسلام ، فهذه الحرية محدودة بمصلحة الجماعة والنصح لها)) .

فهل كانت حرية عثمان ، وعلي ، وطلحة ، والزبير ، وعبد الرحمن بن عوف تهدد مصلحة الجماعة ؟؟! .

وهل لو رغب أحد منهم للخروج للجهاد أو التجارة مثلاً فسمح له عمر يكون في ذلك غشّ للمسلمين ؟؟! .

حاشا عمر وحاشاهم ، ألا إنه الهوى والعياذ بالله هو الذي يقود إلى مثل هذه الأقوال الضالة .

قذائف

ثم وجّه سيد قطب قذائفه إلى الخليفة الراشد عثمان - رضي الله عنه - ، فقال : ((فلما جاء عثمان أباح لهم أن يضربوا في الأرض)) .

كأنهم في نظر سيد قطب مجرمي حرب أو عصابات إجرام كانوا في معتقلات سجن الصدِّيق والفاروق فأطلق عثمان سراحهم وأباح لهم وأطلق لهم العنان أن يعيثوا في الأرض فسادًا .

ولم يكتف بهذه القذيفة فواصل قائلاً : ((ولم يبح لهم هذا وحده ، بل يسر لهم وحضّهم على توظيف أموالهم في الدور والضياع في الأقاليم بعدما آتى بعضهم من الهبات مئات الآلاف)) .

هكذا سيد يقذف بالغيب من مكان بعيد ، كأن أمر عثمان والصحابة أهون من أن يحتاج إلى التروِّي والتثبّت والاحترام ، فإذا لم يجد رواية هزيلة أو باطلة يعتمد ويتكئ عليها وجّه السهام الظالمة التي هي من صنع يده وبنات أفكاره؛ وإلاّ فمن هؤلاء القرشيون الذين كان يحظر عليهم أبو بكر وعمر الخروج من المدينة فأباح لهم عثمان الضرب في الأرض ؟ ، سموهم لنا إن كنتم صادقين .

ومن أين له أن عثمان كان يحضهم على توظيف أموالهم في الدور والضياع بعد أن آتى بعضهم مئات الآلاف - أي : (من بيت مال المسلمين) - ، ولا يخدعنك قوله : ((لقد كان ذلك كله برًّا ورحمة بالمسلمين وبكبارهم خاصة)) فلو كان يعتقد في عثمان هذا الذي يقوله الآن لما هاجمه وطعن فيه عشرات الطعنات ، وإنما هذا من ذرّ الرماد في العيون أو من إضافات غيرِه خداعـًا ومكرًا؛ وانظر في ما الكلام قبله وبعده من خبث وطعن مشين .

يقول : ((ولكنه أنشأ شرًّا عظيمـًا لم يكن خافيـًا على فطنة أبي بكر وفطنة عمر بعده أنشأ الفوارق المالية والاجتماعية الضخمة في الجماعة الإسلامية ، كما أنشأ طبقة ارستقراطية فارغة تأتيها أرزاقها من كل مكان دون كدّ ولا تعب)) . أي أن عثمان والصحابة في عهده لا فطنة ولا ذكاء لديهم ولا نظر في العواقب ، ويمكن أن يلحق بهم سيد قطب عمر فإنه طوال خلافته كان يفضّل أناسـًا على أناس؛ لأن الله قد فضّلهم .

ويمكن لو اطلع سيد قطب على ما ثبت عن النبي صلى الله عليه وسلم أنه فضّل ناسـًا على أناس لمصلحة الدعوة الإسلامية لنظر إليه نظرة ذي الخويصرة وقال له : (اعدل ، فإنك لم تعدل) ، و (هذا عملٌ ما أُريدَ به وجهُ الله) .

ولو اطلع على ما عمله أبو بكر لغضب عليه وحنق؛ فقد نفَّل خالد بن الوليد سلب هرمز ، وكانت قلنسوته بمائة ألف ، وكانت مرصعة بالجوهر))([10]).

ثم نسأل سيد : من هي هذه الطبقة الارستقراطية ؟ ، أليست هي كبار أصحاب رسول الله صلى الله عليه وسلم من المهاجرين والأنصار مثل عثمان ، وعلي ، وطلحة ، والزبير ، وعبد الرحمن بن عوف ، وزيد بن ثابت ، وأمثالهم من خير أمة أُخرجت للناس ؟؟! .

أتطبق عليهم اصطلاحات الماركسيين ضد الرأسماليين والإقطاعيين وأرباب المصارف والبنوك التي تسيطر على اقتصاد العالم وتمتصّ ثروات ودماء الشعوب .

ثم هل انغمس عثمان وأصحاب رسول الله صلى الله عليه وسلم في الترف الذي حاربه الإسلام بنصوصه وتوجيهاته ، فلا يفقهون ولا يحترمون تلك النصوص والتوجيهات ويفقهها ويحترمها سيد قطب وأحلاس الإشتراكية الرعناء ؟!! .

أما كان هؤلاء الأصحاب الكرام يزكون ويتصدّقون ويصلون الأرحام وينفقون الأموال الطائلة في الجهاد في سبيل الله ولإعلاء كلمة الله إلى درجة أن يموت بعضهم مدينـًا وبعضهم يكاد تنفد أمواله . ((إن مما أدرك الناسُ من كلام النبوة الأولى : إذا لم تستح فاصنع ما شئت))

 ([1]) انظر : ((البداية والنهاية)) لابن كثير : ( 6/315 ) .

([2]) انظر : ((الفاروق القائد)) لمحمود شيت خطاب ( ص : 63 ) .

([3]) ((البداية والنهاية)) : ( 7/403 ) .

([4]) ((البداية والنهاية)) : ( 7/9 ـ 11 ) .

([5]) ((الفاروق القائد)) ( ص : 93 ) .

([6]) راجع ((قادة فتح فارس)) لمحمود شيت خطاب .

([7]) ((تاريخ ابن جرير)) : ( 4/24 ، 25 ) .

([8]) ((تاريخ ابن جرير)) : ( 4/54 ، 55 ) .

([9]) ((الطبقات)) لابن سعد : ( 3/283 ) .

([10]) ((البداية والنهاية)) : ( 6/344 ) .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الحادي والثلاثون: تمجيد سيد للثورة على عثمان وإلصاقها بأبي ذر

قال : ((عندئذ ثار الروح الإسلامي في نفوس بعض الناس ، يمثلهم أشدهم حرارة وثورة أبو ذر ذلك الصحابي الجليل الذي لم تجد هيئة الفتوى المصرية في الزمن الأخير إلا أن تخطئه في اتجاهه وإلا أن تزعم لنفسها بصرًا بالدين أكثر من بصره بدينه)) .

انظر إليه كيف يمجد ثورة ابن سبأ اليهودي وأتباعه من الحثالات والأوغاد واللصوص ، ويصف ثورتهم الشيطانية بأنها ثورة الروح الإسلامي ، ثم يلصقها بأبي ذر ـ رضي الله عنه ـ الذي كان يعلن الطاعة لعثمان ولولاته ، والذي لم ينكر على عثمان شيئـًا ولا بكلمة واحدة ، بل كان يعلن له الطاعة والأدب والاحترام ، فلا ناقة ولا جمل لأبي ذر في الثورة السبئية التي يمجدها سيد قطب ، ويطعن في الوقت نفسه في أصحاب رسول الله صلى الله عليه وسلم أشد الطعنات ويشوه صورتهم أقبح تشويه .

عن زيد بن وهب قال : مررت بالربذة فإذا أنا بأبي ذر - رضي الله عنه - فقلت له : ما أنزلك منزلك هذا ؟ ، قال : كنت بالشام فاختلفتُ أنا ومعاوية في { والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله } ، قال معاوية : نزلت في أهل الكتاب ، فقلت : نزلت فينا وفيهم؛ فكان بيني وبينه في ذاك ، وكتب إلى عثمان ـ رضي الله عنه ـ يشكوني ، فكتب إليّ عثمان أن أقدم المدينة ، فقدمتها ، فكثر عليّ الناس حتى كأنهم لم يروني قبل ذلك ، فذكرتُ ذلك لعثمان ، فقال لي : إن شئت تنحّيت؛ فكنت قريبـًا . فذاك الذي أنزلني هذا المنزل ، ولو أمّروا عليّ حبشيـًّا لسمعتُ وأطعت))([1]).

قال الحافظ ابن حجر ـ رحمه الله ـ : ((وإنما سأله زيد بن وهب عن ذلك لأن مبغضي عثمان كانوا يشنعون عليه أنه نفى أبا ذر؛ وقد بيّن أبو ذر أنّ نزوله في ذلك المكان كان باختياره . نعم ، أمره عثمان بالتنحِّي عن المدينة لدفع المفسدة التي خافها على غيره من مذهبه المذكور فاختار الربذة ، وقد كان يغدوا إليها في زمن النبي صلى الله عليه وسلم كما رواه أصحاب السنن من وجه آخر عنه))([2]).

قلت : الظاهر من إشارة عثمان على أبي ذر بالتنحِّي إلى قريب من المدينة الرفق بأبي ذر والشفقة عليه من أذى بعض السفهاء وإساءتهم إليه وشماتتهم بهم؛ لأن الناس كثروا عليه كأنهم لم يروه قبل ذلك استغرابـًا لرأيه؛ فليس هناك أسهل من أن يبتعد بنفسه عن أذى الناس . رضي الله عن عثمان الرفيق الرحيم ، وعن أبي ذر المؤدّب الطائع الواثق بعثمان .

قال الحافظ : ((وروينا في فوائد أبي الحسن بن حذلم بإسناده إلى عبد الله بن الصامت قال : دخلتُ مع أبي ذر على عثمان فحسر عن رأسه فقال : والله ما أنا منهم ـ يعني : الخوارج ـ ، فقال : إنما أرسلنا إليك لتجاورنا بالمدينة ، فقال : لا حاجة لي في ذلك ، ائذن لي بالربذة ، قال : نعم .

ورواه أبو داود الطيالسي من هذا الوجه دون آخره ، وقال بعد قوله : ما أنا منهم ولا أدركهم ، سيماهم التحليق ، يمرقون من الدين كما يمرق السهم من الرمية ، والله لو أمرتني أن أقوم ما قعدت))([3]).

ونحبُّ أن نذكر لفظ حديث أبي داود الطيالسي بكامله :

حدثنا شعبة قال : أخبرني أبو عمران سمع عبد الله بن الصامت عن أبي ذر قال : لما قدم أبو ذر على عثمان من الشام قال : يا أمير المؤمنين : أتحسب أني من قوم ، والله ما أنا منهم ، ولا أدركم ، يقرأون القرآن لا يجاوز تراقيهم ، يمرقون من الإسلام كما يمرق السهم من الرمية ، لا يرجعون إليه حتى يرجع السهمُ على فوقه ، سيماهم التحلق؛ والله لو أمرتني أن أقوم ما قعدت ما ملكتني رجلاي ، ولو وثقتني بعرجون في قدمي ما حللته حتى تكون أنت الذي تحلني))([4]).

وهذا إسناد صحيح؛ وهذه الروايات الصحيحة تقطع ألسنة المتخرصين والمتخبطين في قضية أبي ذر ـ رضي الله عنه ـ ، وتقطع دابر تلك الدعاوى الباطلة بأن عثمان الخليفة الراشد ـ رضي الله عنه ـ قد نفى أبا ذر إلى الربذة . ألا ساء ما يظنّون .

فهل ترى أبا ذر يمثل ثورة ؟؟ .

وهل تراه أشد الثائرين حرارة ؟؟! .

بل هل ترى له أدنى إشارة إلى ما يهوّل به سيد قطب ؟! .

ومن العجائب : أن سيد قطب ينكر على هيئة الفتوى المصرية مخالفتها لرأي أبي ذر واتجاهه ، ويعيّرها بأنها تزعم لنفسها بصرًا بالدين أكثرَ من بصره بدينه ، وينسى نفسه فيتطاول على عثمان ويسقط خلافته ، وينسى حملاته وطعناته الكثيرة على عثمان وعلى سائر أصحاب رسول الله ، ورميهم في فقههم ودينهم ، ورميهم بالإقطاعية والارستقراطية ، ووصف ولاة عثمان من الصحابة أنهم أعداء ورسول الله ، وأن عثمان يولي هؤلاء الأعداء زاعمـًا لنفسه أنه أغير على دين الله وأبصر به من هؤلاء الصحابة الفقهاء والنبلاء ـ رضي الله عنهم ـ .

([1]) ((صحيح البخاري)) : ( 24 ـ كتاب الزكاة ، 4 ـ باب ما أُديَ زكاته فليس بكنز ، حديث : 1406 ) .

([2]) ((فتح الباري)) : ( 3/274 ) .

([3]) المصدر السابق ( 3/274 ) .

([4]) ( ص 61 ، رقم : 451 ) ، ورواه ابن حبان من طريق النضر بن شميل ، عن شعبة ( به ) . انظر : ((الإحسان بترتيب صحيح ابن حبان)) : ( 7/581 ، حديث : 5933 ) .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الثاني والثلاثون: زعم سيد قطب أن أبا ذر ـ رضي الله عنه ـ قام ينكر على المترفين ، أي : من أصحاب رسول الله صلى الله عليه وسلم

قال : ((قام أبو ذر ينكر على المترفين ترفهم الذي لا يعرفه الإسلام ، وينكر على (معاوية وأمية) خاصة سياستهم التي تقر هذا الترف وتستزيد منه وتتمرّغ فيه .

وينكر على عثمان ـ رضي الله عنه ـ نفسه أن يهب من بيت المال المئات والألوف فيزيد في ثراء المثرين وترف المترفين)) .

أقول : ما أجرأك على الطعن والإفتراء والتشويه لأصحاب رسول الله صلى الله عليه وسلم ، وما أشد إساءتك وظلمك لهم ، فلم تراع لهم حرمة الصُّحبة ولا القرابة من رسول الله صلى الله عليه وسلم ، ولم تقم أي وزن لجهادهم ونشرهم للإسلام وعزة الإسلام بهم في مشارق الأرض ومغاربها ، وإذلالهم لأهل الملل الكافرة ، وإذلالهم للمنافقين وأعداء الإسلام .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الثالث والثلاثون: تهم ساقطة وجهها سيد إلى عثمان ـ رضي الله عنه ـ

قال سيد بعد هذا الهذيان المحموم : ((عَلمَ أن عثمان أعطى مروان بن الحكم خمس خراج إفريقيّة ، والحارث بن الحكم مائتي ألف درهم ، وزيد بن ثابت مائة ألف ... وما كان ضمير أبي ذر ليطيق شيئـًا من هذا كله؛ فانطلق يخطب في الناس : لقد حدثت أعمال ما أعرفها ... والله ما هي في كتاب الله ولا سنة نبيه ، والله إني لأرى حقـًّا يُطفأ ، وباطلاً يحيى ، وصادقـًا مكذّبـًا ، وأثرة بغير تقى ... يا معشر الأغنياء واسوا الفقراء ... وبشر الذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله بمكاوٍ من نار تكوى بها جباههم وجنوبهم وظهورهم ، يا كانز المال اعلم أن في المال ثلاثة شركاء ... .اتخذتم ستور الحرير ونضائد الديباج وتألمتم الاضطجاع على الصوف الأذربي ، وكان رسول الله ينام على الحصير ، واختلف عليكم بألوان الطعام ، وكان رسول الله صلى الله عليه وسلم لا يشبع من خبز الشعير))([1]).

أقول :

أولاً : لا أستبعد أن يكون واضع هذه الخطبة على لسان أبي ذر ـ رضي الله عنه ـ من الروافض الحاقدين على أصحاب رسول الله صلى الله عليه وسلم فيصف ذلك المجتمع الخير بهذه الصفات القبيحة انتقامـًا منهم .

ثانيـًا : أن المناقشة العلمية والخلاف الفقهي اللذان وقعا بين معاوية وأبي ذر ـ رضي الله عنهما ـ لا يدلاّن على هذه الصورة القبيحة التي صوّر بها سيد قطب ذلك المجتمع الخيّر ، ولا يدل على شيء مما ينسبه سيد قطب إلى معاوية ـ رضي الله عنه ـ وبني أمية ومنهم عثمان وكثير ممن أعزّ الله بهم الإسلام وفتح على أيدهم الفتوحات العظيمة ، وأذلّ بهم المجوس واليهود والنصارى الذين غرسوا الحقد في الروافض واستمدّ سيد قطب منهم هذا الوباء .

ثالثـًا : تقدم أن الله أفاضَ الخير على الأمة في عهد عثمان ـ رضي الله عنه ـ؛ فوسع هذا الفيض وشمل الرخاء الأمة جميعـًا ، مصداقـًا لقول الله تعالى : { وعدكم الله مغانم كثيرة } ، ومصداقـًا لقوله تعالى : { وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم وليمكنّن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنـًا يعبدونني لا يُشركون بي شيئـًا } ، وتقدم أن عثمان كان يعطي أقرباءه وغيرهم من ماله الخاص الذي وسع الله عليه فيه في الجاهلية والإسلام في عهد رسول الله والخليفتين قبله؛ فقد كان عظيم التجارة ، واسعَ المال ـ رضي الله عنه ـ مما نفع الله به الإسلام والمسلمين؛ وقد كان يعطي العطاء الواسع في عهد رسول الله صلى الله عليه وسلم ، وفي عهد الخليفتين قبله بِرًّا بأهله وبغيرهم؛ وذلك أمرٌ عظيم يحبُّه الله ، ويحضُّ عليه ولا يلوم عليه إلا الحاقدون الجاهلون المبطلون .

رابعـًا : عجبـًا لسيد قطب كيف يستروح إلى هذا الهراء الخبيث الذي دسته نفسٌ رافضيّة حاقدة مثل قوله : ((لقد حدثت أعمالٌ لا أعرفها ، والله ما في كتاب الله ولا سنة نبيه ، والله إني لأرى حقـًّا يطفأ ، وباطلاً يحيى ، وصادقـًا مكذبـًا ، وأثرة بغير تقى)) .

فهذه صورة في غاية القبح والرداءة صوّر بها ذلك الرافضي أصحاب رسول الله صلى الله عليه وسلم على لسان أبي ذر ، وحاشاه أن يقول هذا الإفك .

لقد أطفأ الله بالصحب الكرام وفي مقدمتهم الخلفاء الراشدون ، ومنهم عثمان ظلمات الباطل ونار المجوس ، وأضاءوا الدنيا بنور الإسلام ، وأحيى الله بهم أممـًا أماتهم الكفر والشرك؛ هذا الذي يجب أن يقال في أولئك المؤمنين المجاهدين الأبطال ـ رضي الله عنهم ـ .

قال سيد قطب : ((وروى مالك بن عبد الله الزيادي عن أبي ذر ـ رضي الله عنه ـ أنه جاء يستأذن على عثمان بن عفان فأذن له وبيده عصاه ، فقال عثمان : يا كعب ! إن عبد الرحمن توفي وترك مالاً فما ترى فيه ؟ ، فقال : إن كان يصل فيه حق الله فلا بأس عليه ، فرفع أبو ذر عصاه فضرب كعبـًا ، وقال : سمعت رسول الله صلى الله عليه وسلم يقول : ((ما أحب لو أن لي هذا الجبل ذهبـًا أنفقه ويتقبل مني أذر خلفي منه ست أواق)) . أنشدك الله يا عثمان أسمعته ؟ ، ثلاث مرات ، قال : نعم))([2]).

وهذا الحديث رواه أحمد في ((المسند))([3]) ، وصححه أحمد شاكر في تعليقه على ((المسند)) ، لكن في إسناده ابن لهيعة ، وهو صدوق اختلط بعد احتراق كتبه ، والراوي عنه حسن بن موسى ليس من العبادلة المقبولة روايتهم عنه .

وفيه : أبو قبيل حي بن هانئ المعافري : صدوق يهم .

وفيه : مالك بن عبد الله البردادي ـ وليس الزيادي كما حقق ذلك الحافظ في ((التعجيل))([4])ـ وهو مجهول ، لم يرو عنه أحدٌ غير أبي قبيل .

فالحديث بهذا الإسناد ضعيف ، لكن يقويه ما رواه ابن شبة([5])من طريق عبد الله بن الصامت عن أبي ذر ، وفيه قال : ودخل عليه وهو يقسم مال عبد الرحمن بن عوف ـ رضي الله عنه ـ بين ورثته ، وعنده كعب ، فأقبل عثمان ـ رضي الله عنه ـ فقال : يا أبا إسحاق ما تقول في رجل جمع هذا المال فكان يتصدّق منه في السبيل ، ويصل الرحم ، فقال : إني لأرجو له (خيرًا) ، فغضب أبو ذر ، ورفع عليه العصى وقال : ما يدريك يا ابن اليهودية ؟ ليودن صاحب هذا المال يوم القيامة أن لو كان عقارب تلسع السويداء من قبله)) .

ففي هاتين الروايتين حجة على سيد قطب وعلى سائر خصوم عثمان ـ رضي الله عنه ـ ، وذلك أن فيه دليلاً على ما كان يتمتع به أبو ذر من مكانة عند عثمان وأصحاب رسول الله صلى الله عليه وسلم ، وإلا فكيف يضرب رجلاً عالمـًا ذا مكانة عند عمر ثم عند عثمان ثم في المجتمع المسلم ، ويتم ضربه هذا في مجلس الخليفة.

وفيه : أن أبا ذر لم يكن منفيـًّا بالربذة كما يدّعي سيد قطب وسائر خصوم عثمان .

فهذه السنة التي مات فيها عبد الرحمن بن عوف هي السنة التي مات فيها أبو ذر ـ رضي الله عنه ـ وهي سنة 32ه‍([6]).

وهذا يدلّ على أنه كان يتمتع بمطلق الحرية إضافة إلى ما يتمتع به من مكانة لدى عثمان والأمة؛ لأن أبا ذر كان ترك سكنى المدينة بمحض اختياره ، فسكن بالشام في خلافة أبي بكر ثم عمر ثم عثمان ، حتى وقع الخلاف بينه وبين معاوية ـ رضي الله عنه ـ في سنة ثلاثين ، وذلك أنه كان ينكر على من يقتني مالاً من الأغنياء ، ويمنع أن يدخر فوق القوت ، ويوجب أن يتصدق بالفضل ، ويتأوّل قول الله تعالى : { والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم } ، فينهاه معاوية عن إشاعة ذلك فلا يمتنع؛ فكتب يشكوه إلى عثمان ، فكتب عثمان إلى أبي ذر أن يقدم عليه المدينة فقدمها ، فلامه عثمان على بعض ما صدر منه ، واسترجعه فلم يرجع ، فأمره أن يقيم بالربذة ـ وهي شرقي المدينة ـ .

ويقال : إنه سأل عثمان أن يقيم بها ، وقال : ((إن رسول الله صلى الله عليه وسلم قال لي : ((إذا بلغ البناء سلعـًا فاخرج منها)) ، وقد بلغ البناء سلعـًا؛ فأذن له عثمان بالمقام بالربذة ، وأمره أن يتعاهد المدينة في بعض الأحيان حتى لا يرتد أعرابيـًّا بعد هجرته ، فلم يزل مقيمـًا بها حتى مات([7]).

وفي بعض ما قاله ابن كثير نظر؛ لأن الدلائل كثيرة تدل على أنه خرج إلى الربذة باختياره .

وعل كلّ : فكان له مطلق الحرية ، ويتمتع بمكانة كبيرة عند عثمان ـ رضي الله عنه ـ وغيره ، وإلا فما الذي هيّأ له أن يكون عند موت عبد الرحمن بن عوف موجودًا بالمدينة ، وما الذي خوّله أن يتصرّف هذا التصرف بالضرب في مجلس الخليفة عند أولي النهى فليس هذا حال المضطهدين المنفيين عند أولي الألباب ، لا أظنّ أحدًا من كبار الصحابة أو كبار بني أمية يتجرّأ على ضرب رجل عالم في مجلس الخليفة وما فعل ذلك أبو ذر إلا لتلك المنزلة؛ هذا هو فقه هذه القصة ، فكيف فقهها سيد قطب ؟ .

قال بعدَها : ((وما كانت مثل هذه الدعوة ليطيقها معاوية ، ولا ليطيقها مروان بن الحكم؛ فمازالا به عند عثمان يحرضانه عليه حتى كان مصيره إلى (الربذة) منفيـًّا من الأرض في غير حربٍ لله ولرسوله ، وفي غير سعيٍ في الأرض بالفساد كما تقول شريعة الإسلام))([8]).

أقول : إن على هذا الكلام لمؤاخذات :

الأولى : ليس هناك دليلٌ يثبت على محكّ النقد العلمي أن معاوية ـ رضي الله عنه ـ ومروان بن الحكم كانا يحرضان الخليفة الراشد الحليم عثمان بن عفان ـ رضي الله عنه ـ على نفي أبي ذر ـ رضي الله عنه ـ إلى الربذة .

فلا يحلّ لمسلم أن يطلق العنان للسانه وقلمه لينال من مسلم فيدينه بالظلم ومخالفة شريعة الإسلام بدون برهان فضلاً عن أصحاب رسول الله صلى الله عليه وسلم ، فضلاً عن خليفة عادل راشد .

الثانية : ما كان لسيد من حق أن ينساق وراء روايات كاذبة ناشئة عن أحقاد وغلّ على أصحاب رسول الله ، بل كان عليه أن يتبين ويتثبت ويرعى لخليفة رسول الله وصهره مكانته ومنزلته من الإسلام وقرابته وصحبته لرسول الله صلى الله عليه وسلم ، وكان عليه أن يرعى لمعاوية صحبته وصهره وقرابته من رسول الله صلى الله عليه وسلم ، ولا ينسى ما لمروان من حق المسلم على المسلم ، وأنه يحرُم ماله ودمه وعرضه .

الثالثة : أن الروايات الثابتة تفيد أن أبا ذر إنما خرج إلى الربذة باختياره ، فلا قهر ولا نفي كنفي المحاربين ولا نفي المفسدين في الأرض ولا مخالفة لشريعة الإسلام .

قال ابن سعد في ((طبقاته))([9]): أخبرنا عفان بن مسلم وعمرو بن عاصم الكلابي قالا : حدثنا سليمان بن المغيرة عن حميد بن هلال قال : حدثنا عبد الله بن الصامت قال : دخلتُ مع أبي ذرٍّ في رهط من غفار على عثمان بن عفان من الباب الذي لا يدخل عليه منه ، قال : وتخوّفنا عثمان عليه ، قال : فانتهى إليه منه ، قال : ثم ما بدأه بشيء إلا أن قال : أحسبتني منهم يا أمير المؤمنين ؟ ، والله ما أنا منهم ولا أدركهم ، ولو أمرتني أن آخذ بعرقوبي قتب لأخذتهما حتى أموت . قال : ثم استأذنه إلى الربذة ، قال : فقال : نعم نأذن لك ، ونأمر لك بنعم من نعم الصدقة فتصيب من رسلها ، فقال : فنادى أبو ذر : دونكم معاشر قريش دنياكم فاعذموها لا حاجة لنا فيها ، قال : فما نراه بشيء ، قال : فانطلق وانطلقت معه حتى قدمنا الربذة ، قال : فصادفنا مولى لعثمان غلامـًا حبشيـًّا يؤمهم ، فنودي بالصلاة ، فتقدّم ، فلما رأى أبا ذر ـ رضي الله عنه ـ نكص ، فأومأ إليه أبو ذر : تقدّم فصلّ ، فصلّى خلفَه .

انظر ماذا في هذا النص من بر الخليفة الراشد الرحيم بأخيه أبي ذر الصحابي الزاهد الصادق ـ رضي الله عنهما ـ .

1 ـ يدخل على عثمان الخليفة من الباب الذي لا يُدخل عليه منه . وهذا دليلٌ واضحٌ على إكرام عثمان لأبي ذر ، واحترامه وتقديره ، وعلى إدلال أبي ذر على أخيه عثمان؛ وأيُّ حبٍّ وأي احترام متبادل بين أخوين كهذا الذي يحصل بين عثمان وبين أبي ذر ـ رضي الله عنهما ـ .

2 ـ احترام أبي ذر للخليفة الراشد واعترافه بحقّ عثمان عليه من الطاعة والأدب .

3 ـ طاعته للخليفة عثمان ، وقوله : ((ولو أمرتني أن آخذ بعرقوبي قتب لأخذت بهما)) .

4 ـ اعتذاره الرقيق إلى الخليفة ، وتبرئة ساحته من أن يكون من الخوارج .

5 ـ رغبة أبي ذر ـ رضي الله عنه ـ في الابتعاد عن الناس ، والخروج إلى الربذة بعد استئذانه لوليّ الأمر .

6 ـ قول عثمان ـ رضي الله عنه ـ له : ((نعم ، ونأمر لك بنعم من نعم الصدقة)) فإنه غاية في البر واللطف ـ رضي الله عنه ـ .

7 ـ أذن عثمان له بالذهاب إلى الربذة رأفةً بأبي ذر وتحقيقـًا لرغبته؛ لأن اجتهاده ـ رضي الله عنه ـ في تفسير كنز الذهب والفضة اختلف مع فهم الصحابة والتابعين ، فألّب ذلك عليه الناس ، فضاق بذلك ذرعـًا ، فشكى ذلك لعثمان ـ رضي الله عنه ـ فساعده على حلّ مشكلته .

قال الإمام البخاري ـ رحمه الله ـ([10]): حدثنا علي سمع هشيمـًا أخبرنا حصين عن زيد بن وهب قال : مررت بالربذة فإذا أنا بأبي ذر ـ رضي الله عنه ـ فقلت له : ((ما أنزلك منزلك هذا ؟ ، قال : كنت بالشام فاختلفتُ أنا ومعاوية في { والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله } ، قال معاوية : نزلت في أهل الكتاب ، فقلت : نزلت فينا وفيهم؛ فكان بيني وبينه في ذاك ، وكتب إلى عثمان يشكوني ، فكتب إليّ عثمان أن أقدم المدينة ، فقدمتها ، فكثر عليّ الناس حتى كأنهم لم يروني قبل ذلك ، فذكرتُ ذلك لعثمان فقال لي : إن شئت تنحّيتَ فكنتَ قريبـًا . فذاك الذي أنزلني هذا المنزل ، ولو أمروا عليّ عبدًا حبشيـًّا لسمعتُ وأطعتُ)) .

وقال ابن شبة في ((تاريخ المدينة))([11]): حدثنا هارون بن معروف قال : حدثنا ضمرة بن ربيعة قال ابن شوذب : حدثنا عن مطرف عن حُميد بن هلال عن عبد الله ابن الصامت قال : دخلتُ مع أبي ذر ـ رضي الله عنه ـ على عثمان ـ رضي الله عنه ـ وعلى أبي ذر ـ رضي الله عنه ـ عمامة ، فرفع العمامة عن رأسه ، وقال : إني والله يا أمير المؤمنين ما أنا منهم ! ـ قال ابن شوذب : يعني : من الخوارج ـ ، ولو أمّرتني أن أعض على عرقوبي قتب لعضضت عليهما حتى يأتيني الموت وأنا عاض عليهما . قال : صدقت يا أبا ذر ، إنَّا إنما أرسلنا إليك لخير : لتجاورنا بالمدينة ، قال : لا حاجة لي في ذلك ، إئذن لي في الربذة ، قال : نعم ، ونأمر لك بنعَم من نعم الصدقة تغدو عليك وتروح ، فقال : لا حاجة لنا في ذاك ، يكفي أبا ذر صرمته ، قال : ثم خرج ، فلما بلغ الباب التفت إليهم فقال : يا معشر قريش اعذموها ودعونا وديننا .

قال : ودخل عليه وهو يقسم مال عبد الرحمن بن عوف - رضي الله عنه - بين ورثته وعنده كعب فأقبل عثمان ـ رضي الله عنه ـ فقال : يا أبا إسحاق ما تقول في رجل جمع هذا المال فكان يتصدّق منه في السبيل ويصل الرحم ؟ ، فقال : إني لأرجو له (خيرًا) ، فغضب أبو ذر ، ورفع عليه العصا ، وقال : ما يدريك يا ابن اليهودية ، ليودنّ صاحب هذا المال يوم القيامة أن لو كان عقارب تلسع السويداء من قلبه .

رحم الله هذا الصحابي الجليل أبا ذر ، ورضي عنه ، ليته لم يغضب؛ فأين هو عن قول الله : { الذين ينفقون أموالهم بالليل والنهار سرًّا وعلانية فلهم أجرهم عند ربهم ولا خوفٌ عليهم ولا هم يحزنون } [ البقرة ، الآية : 274 ] ، وقوله تعالى : { مثل الذين ينفقون أموالهم في سبيل الله كمثل حبة أنبتت سبع سنابل في كل سنبلة مائة حبة والله يضاعف لمن يشاء والله واسع عليم } [ البقرة ، الآية : 261 ] ، وقول النبي صلى الله عليه وسلم : ((لا تسبوا أصحابي ، لا تسبوا أصحابي؛ فوالذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهبـًا ما أدرك مُدَّ أحدهم ولا نصيفه))([12]) قال هذا في خصومة كانت بين عبد الرحمن بن عوف وخالد .

وأين يذهب عن آيات المواريث وأحاديثه ؟ ، وأين يذهب عن قوله صلى الله عليه وسلم لسعد حين أراد أن يتصدق بثلثي ماله ، قال له رسول الله صلى الله عليه وسلم : ((لا)) ، قال : قلت : فأتصدق بشطره ؟ ، قال : ((لا ، الثلث ، والثلث كثير؛ إنك أن تَذَر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس))([13]) .

وإذا لم يرج لعبد الرحمن بن عوف الخير فلمن يرجى ؟!! .

وقال ابن شبة([14]): حدثنا حجاج بن نصير قال : حدثنا قرة ، عن محمد بن سيرين قال : خرج أبو ذر ـ رضي الله عنه ـ إلى الشام ، فشكاه معاوية ـ رضي الله عنه ـ ، فبعث عثمان ـ رضي الله عنه ـ إليه ، فما قدم عليه قال : يا أمير المؤمنين إني والله لستُ منهم ، قال : أجل ، ولكنما أردنا أن تروح عليك اللقاح وتغدو ، قال : لا حاجة في دنياكم؛ فخرج حتى أتى الربذة .

فكان محمد إذا ذكر له أن عثمان ـ رضي الله عنه ـ سيّره أخذه أمر عظيم ، ويقول : هو خرج من قِبل نفسِه ولم يُسيّر عثمان .

حدثنا الحكم بن موسى وهارون قالا : حدثنا ضمرة بن ربيعة ، عن غالب القطّان قال : قلت للحسن : عثمان أخرج أبا ذر ؟ ، قال : لا ، معاذ الله([15]).

ونحن وكلّ منصف يقول كما قال الحسن : ((لا ، معاذ الله)) .

فهذه الروايات الثابتة اللائقة بمكانة الخليفة الراشد الرحيم ـ رضي الله عنه ـ .

ومنها يتبيّن للقارئ أن عثمان ـ رضي الله عنه ـ لم ينف أبا ذر ـ رضي الله عنه ـ ، وأنه اختار الربذة بمحض حريته واختياره كما آثر سكنى الشام ، وأنه كان يتردّد إلى المدينة بحرية كاملة تحقيقـًا لرغبة عثمان ـ رضي الله عنه ـ .

وإذًا : فليس لسيد قطب أن يوجّه هذه التهمة لكلٍّ من عثمان ، ومعاوية ، ومروان .

أما إنكار رأي أبي ذر فقد صدر من الصحابة جميعـًا ، وخالفه علماء الأمة من ذلك الوقت إلى يومنا هذا والقرآن والسنة قولاً وعملاً وتقريرًا .

والحديث الذي احتجّ به أبو ذر ـ رضي الله عنه ـ لا يدلّ على ما ذهب إليه ، وليس فيه تحريم أن يُخلف الرجل لورثته مالاً .

 ([1]) ((العدالة)) ( ص : 208 ) ط خامسة ، ( ص : 174 ) ط ثانية عشرة .

([2]) ((العدالة)) ( ص : 209 ) ط خامسة ، و ( ص : 174 ) طبعة ثانية عشرة .

([3]) ( 1/453 ، حديث : 453 ) تحقيق أحمد شاكر .

([4]) ( ص : 255 ) .

([5]) ( 3/255 ـ 256 ) .

([6]) انظر : ((البداية والنهاية)) : ( 7/163 ـ 165 ) .

([7]) انظر : ((البداية والنهاية)) : ( 7/155 ) .

([8]) ((العدالة الاجتماعية في الإسلام)) ( ص : 175 ) .

([9]) ( 4/232 ) ، وذكره ابن شبّة في ((تاريخه)) : ( 3/254 ) .

([10]) ( كتاب الزكاة ، حديث رقم : 1406 ، باب ما أُدّيَ زكاته فليس بكنز ) .

([11]) ( 3/255 ـ 256 ) ، وأخرجه أبو نعيم في ((الحلية)) : ( 1/160 ) .

([12]) مسلم : ( 2540 ) ، والبخاري : ( كتاب فضائل الصحابة ، باب قول النبي صلى الله عليه وسلم : ((لو كنت متخذًا خليلاً)) ، ح : 3673 ) ، واللفظ المذكور لمسلم ، وابن ماجه : ( 161 ) .

([13]) مسلم : ( 1628 ) .

([14]) من ((أخبار المدينة)) : ( 3/256 ) .

([15]) من ((أخبار المدينة)) : ( 3/256 ) .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الرابع والثلاثون: الصحابة وعلماء الأمة يخالفون أبا ذر في تفسير الكنز وإيجاب التزهد الذي ذهب إليه

قال شيخ الإسلام في الجواب على ابن المطهر الحلي فيما يتعلق بأبي ذر ـ رضي الله عنه ـ ((فالجواب : أن أبا ذر ـ رضي الله عنه ـ سكن الربذة ومات بها لسبب ما كان يقع بينه وبين الناس؛ فإن أبا ذر ـ رضي الله عنه ـ كان رجلاً صالحـًا زاهدًا ، وكان من مذهبه أن الزهد واجب ، وأنّ ما أمسكه الإنسان فاضلاً عن حاجته فهو كنز يكوى به في النار ، واحتجّ على ذلك بما لا حجة فيه من الكتاب والسنة ، واحتج بقوله تعالى : { والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله } ، وجعل الكنز ما يفضل عن الحاجة ، واحتجّ بما سمعه من النبي صلى الله عليه وسلم وهو أنه قال : ((يا أبا ذر ما أحب أن لي مثل أُحد ذهبـًا يمضي عليه ثالثة وعندي منه دينار إلاّ دينار أرصده لدَين)) ، وأنه قال : ((الأكثرون هم الأقلون يوم القيامة إلا من قال بالمال هكذا وهكذا)) .

ولما توفي عبد الرحمن بن عوف وخلّف مالاً جعل أبو ذر ذلك من الكنز الذي يعاقب عليه؛ وعثمان يناظرُه في ذلك حتى دخل كعب ووافق عثمان ، فضربه أبو ذر وكان قد وقع بينه وبين معاوية بالشام بهذا السبب ، وقد وافق أبا ذر على هذا طائفةٌ من النسّاك كما يُذكر عن عبد الواحد بن زيد ونحوه .

ومن الناس من يجعل الشبلي([1])من أرباب هذا القول؛ وأما الخلفاء الراشدون وجماهير الصحابة والتابعين فعلى خلاف هذا القول؛ فإنه قد ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال : ((ليس فيما دون خمسة أوسق صدقة ، وليس فيما دون خمس ذود صدقة ، وليس فيما دون خمس أواق صدقة))؛ فنفى الوجوب فيما دون المائتين ، ولم يشترط كون صاحبها محتاجـًا إليها أم لا .

وقال جمهور الصحابة : الكنز هو المال الذي لم تُؤدّ حقوقه ، وقد قسم الله تعالى المواريث في القرآن ، ولا يكون الميراث إلا لمن خلف مالاً ، وقد كان غيرُ واحدً من الصحابة له مال على عهد النبي صلى الله عليه وسلم من الأنصار ، بل ومن المهاجرين .

وكان غيرُ واحدٍ من الأنبياء له مالٌ ، وكان أبو ذر يريد أن يوجب على الناس ما لم يوجب الله عليهم ويذمهم على ما لم يذمهم الله عليه ، مع أنه مجتهد في ذلك ، مثابٌ على طاعته ـ رضي الله عنه ـ كسائر المجتهدين من أمثاله .

وقولُ النبي صلى الله عليه وسلم ليس فيه إيجاب ، إنما قال : ((ما أحب أن يمضي عليّ ثالثة وعندي منه شيء)) فهذا يدلّ على استحباب إخراج ذلك قبل الثالثة لا على وجوبه .

وكذلك قوله : ((المكثرون هم المقلون)) دليل على أنّ من كثر ماله قلّت حسناته يوم القيامة إذا لم يخرج منه؛ وذلك لا يوجب أن يكون الرجل القليل الحسنات من أهل النار إذا لم يأت كبيرة ولم يترك فريضة من فرائض الله ، وكان عمر بن الخطّاب ـ رضي الله عنه ـ يُقوّم رعيته تقويمـًا تامـًّا فلا يعتدي لا الأغنياء ولا الفقراء .

فلما كان في خلافة عثمان توسع الأغنياء في الدنيا حتى زاد كثير منهم على قدر المباح في المقدار والنوع([2]) ، وتوسع أبو ذر في الإنكار حتى نهاهم عن المباحات؛ وهذا من أسباب الفتن بين الطائفتين؛ فكان اعتزال أبي ذر لهذا السبب ولم يكن لعثمان مع أبي ذر غرض من الأغراض .

وأما كون أبي ذر من أصدق الناس فذاك لا يوجب أنه أفضل من غيره ، بل كان أبو ذر مؤمنـًا ضعيفـًا كما ثبث في ((الصحيح)) عن النبي صلى الله عليه وسلم أنه قال له : ((يا أبا ذر إني أراك ضعيفـًا ، وإني أحبُّ لك ما أحبّ لنفسي؛ لا تأمّرن على اثنين ، ولا تولين مال يتيم)) ، وقد ثبت عنه في ((الصحيح)) أنه قال : ((المؤمن القويّ خيرٌ وأحبٌّ إلى الله من المؤمن الضعيف؛ وفي كلٍّ خير)) .

وأهل الشورى مؤمنون أقوياء ، وأبو ذر وأمثاله مؤمنون ضعفاء؛ فالمؤمنون الصالحون لخلافة النبوة كعثمان ، وعلي ، وعبد الرحمن بن عوف أفضل من أبي ذر وأمثاله))([3]).

فهذا شيخ الإسلام يبيِّن رُجحان مذهب الصحابة وجمهور الأمة ، ويبيّن ضعفَ مذهب أبي ذر في إيجاب الزهد الذي لم يوجبه الله وتوسّعه في الإنكار حتى نهاهم عن المباحات ، وأنه ليس له حجة في الآية والأحاديث التي احتجَّ بها وإن كان في ذلك مجتهدًا معذورًا ـ رضي الله عنه ـ ، وأنه ليس لأحدٍ أن يتعلّق بمذهب أبي ذر بعد أن بيّن العلماء ضعفه ومخالفته للأدلة الواضحة من الكتاب والسنة .

ثم ليس له أي علاقة بما يدعو إليه الاشتراكيون الذين دانوا بمذهب ماركس اليهودي الشيوعي ، ثم ذهبوا يحرّفون له نصوص القرآن والسنة معرضين عن الحق الواضح الذي قرّره الصحابة والتابعون وأئمة الإسلام .

وقال ابن جرير([4])في تفسير قوله الله تعالى : { والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذابٍ أليم } :

((واختلف أهل العلم في معنى (الكنز) فقال بعضهم هو كل مال وجبت فيه الزكاة فلم تؤدّ زكاته ، قالوا : وعنى بقوله : { ولا ينفقونها في سبيل الله } : ولا يؤدون زكاتها)) .

وساق أسانيد هذا القول إلى ابن عمر ، وعكرمة ، والسدي .

والحقيقة أنه قول الجمهور من الصحابة والأمة .

قال : ((وقال آخرون : ما زاد على أربعة آلاف)) ، ونسبه إلى عليّ - رضي الله عنه .

قال : ((وقال آخرون : ما فضل عن حاجة صاحبه إليه)) ونسبه إلى أبي ذر ، وعمر ، وأبي أمامة ، وساق أسانيده إليهم . والأسانيد إلى عمر وعلي ضعيفة .

ثم قال : ((قال أبو جعفر : وأولى الأقوال في ذلك بالصحة : القول الذي ذكر عن ابن عمر : من أن كل ما أديت زكاته فليس بكنز يحرم على صاحبه اكتنازه وإن كثر ، وإن كل مال لم تؤد زكاته فصاحبه معاقب مستحق وعيد الله إلا أن يتفضل الله عليه بعفوه وإن قل إذا كان مما يجب فيه الزكاة .

وذلك أن الله أوجب في خمس أواق من الورق على لسان رسوله ربع عشرها وعشرين مثقالاً من الذهب مثل ذلك ربع عشرها .

فإن كان ذلك فرض الله في الذهب والفضة على لسان رسوله فمعلومٌ أن الكثير من المال وإن بلغ في الكثرة ألوف ألوف لو كان . وإن أدّيت زكاته من الكنوز التي أوعد الله أهلها عليها بالعقاب لم يكن فيه الزكاة التي ذكرنا في ربع العشر؛ لأن ما كان فرضـًا إخراج جميعه من المال وحرام اتخاذه فزكاته الخروج من جميعه إلى أهله لاربع عشرة؛ وذلك مثل المال المغصوب الذي هو حرام على الغاصب إمساكه ، وفرض عليه إخراجه من يده إلى يده التطهر منه : ردُّه إلى صاحبه .

فلو كان ما زاد من المال على أربعة آلاف درهم أو ما فضل عن حاجة ربه التي لا بدّ منها مما يستحق صاحبه باقتنائه إذا أدّى إلى أهل السهمان حقوقهم منها من الصدقة ، وعيد الله لم يكن اللازم ربه فيه ربع عشر بل كان اللازم له الخروج من جميعه إلى أهله وصرفه فيما يجب عليه صرفه ، كالذي ذكرنا من أن الواجب على غاصب رجل ماله رده على ربه .

وبعد : فإن فيما حدثنا محمد بن عبد الأعلى قال : حدثنا محمد بن ثور قال : قال معمر : أخبرني سهيل بن أبي صالح ، عن أبيه ، عن أبي هريرة ـ رضي الله عنه ـ : أن رسول الله صلى الله عليه وسلم قال : ((ما من رجل لا يؤدِّي زكاة ماله إلا جعل يوم القيامة صفائح من نار يكوى بها جبينه وجبهته وظهره في يوم كان مقداره خمسين ألف سنة ، حتى يقضى بين الناس ثم يرى سبيله ، وإن كانت إبلاً إلا بطح لها بقاع قرقر تطؤه بأخفافها)) حسبته قال : ((وتعضه بأفواهها ، يرد أولاها على أخراها حتى يقضى بين الناس ، ثم يرى سبيله . وإن كانت غنمـًا فمثل ذلك ، إلا أنها تنطحه بقرونها وتطؤه بأظلافها))([5]).

وفي ذلك نظائر من الأخبار التي كرهنا الإطالة بذكرها الدلالة الواضحة أن الوعيد إنما هو من الله على الأموال التي لم تؤد الوظائف المفروضة فيها لأهلها من الصدقة لا على اقتنائها واكتنازها)) .

ثم ساق روايات عن ابن عباس وغيره في تأييد هذا القول .

فهذه الأحاديث والأقوال واضحة حاسمة في صحة ورجحان مذهب الصحابة سوى أبي ذر ـ رضي الله عنه ـ وصحّة مذهب جمهور الأمة ، لماذا لم يلتفت سيد قطب ولم يشر إلى هذا المذهب الحق ؟؟ .

والجواب : أن الإيمان بالاشتراكية الباطلة هو الذي يجعله يتعلّق بالباطل ويخفي الحق ، وليس أبو ذر بحاجة إلى أن يدعو إلى الإنفاق والبر؛ فإن المجتمع الذي كان يعيشُ فيه صاحب إنفاق وبرّ وجهاد ، والمسلمون في كل زمان ـ والحمد لله ـ أهلُ إنفاق وبر ، ولكن الذين دعا إليه أبو ذر هو وجوب الزهد ووجوب إنفاق ما فضل عن الحاجة؛ وهذا أمرٌ لم ترد به الشريعة الإسلامية ولم تفرضه على المسلمين ، وهو الذي أنكره الناسُ في ذلك العهد على أبي ذر ـ رضي الله عنه ـ .

ويرمي سيد قطب عثمان الخليفة الراشد بإبعاد أبي ذر إلى الربذة ـ كما سبق ـ؛ لأنه أنكر كنز الأموال وأنكر الترف الذي يخب فيه الأثرياء ، ودعا إلى مثل ما كان يدعو إليه رسول الله صلى الله عليه وسلم من الإنفاق والبر والتعفف .

أقول :

أولاً : إن في هذا طعنـًا في عثمان ، ورميـًا لمن وسع الله عليهم من الصحابة والمجتمع الإسلامي في عهد عثمان ، فتوسع بعضهم في المباح بأنهم يخبون في الترف ، وقد غلت أيديهم من الإنفاق والبر ، وفقدوا صفة التعفف ـ والعياذ بالله ـ .

يصف ذلك المجتمع بالترف والإقطاع والارستقراطية ، وكلها في غاية القبح .

فما حكم الترف عند سيد قطب ؟ .

يقول في هذا الكتاب الذي يصف فيه ذلك المجتمع من الصحابة وخيار التابعين بالترف : ((والآيات القرآنية والأحاديث النبوية في كراهة الترف وتحريمه متواترة كثيرة بصفة بارزة تشعر بأنه من أكره الحرام إلى الله ورسوله ، والإسلام الذي يحضّ الناسَ على التمتع بطيبات الحياة ويكره أن يحرموها على أنفسهم وهي لهم حلال ، ويدعو إلى جعل الحياة بهيجة مقبولة لا قاتمة ولا منبوذة ... هذا الإسلام نفسه يكره السرف والترف تلك الكراهية الشديدة العنيفة .

فالقرآن يصف المترفين أحيانـًا بسقوط الهمة ، وضعف القوة ، وهبوط الأريحية : { وإذا أنزلت سورة أن آمنوا بالله وجاهدوا مع رسوله استأذنك أولوا الطول منهم وقالوا ذرنا نكن مع القاعدين }([6]).

وإذا عرفنا حرص الإسلام على الجهاد وحثه عليه وتعظيم من يتطوّعون له ، حتى ليقول الرسول الكريم : ((من مات ولم يغز ، ولم يحدِّث نفسه بغزو مات على شعبة من النفاق)) أدركنا في الجانب الآخر كم يحتقر أولي الطول هؤلاء لتخلفهم وقعودهم عن صفوف المجاهدين ... ولا غرابة في هذا؛ فالمترف مترهل ضعيف الإرادة ، ناعم قليل الرجولة ، لم يعتد الجهد فسقطت همته ، وفترت أريحيته؛ والجهد والجهاد يعطل عليه متاعه الشهواني الرخيص ، ويحرمه لذاته الحيوانية فترة من الوقت ، وهو لا يعرف قيمة في الحياة سوى هذه القيم الداعرة الشائنة)) .

ثم يواصل الكلام على المترفين ، ويسوق الآيات فيهم ، ثم يقول معلقـًا على بعض الآيات : ((ولا غرابة في هذا ، فالمترفون حريصون على حياتهم الرخوة الشاذة المريضة ، حريصون على شهواتهم ولذائذهم ، حريصون على أن يكون من حولهم حاشية وبطانة خاضعة لنفوذهم)) . ثم يواصل الكلام في هذا الصدد .

وإذا كانت هذه هي نظرة سيد إلى المترفين بل هي نظرة جميع المسلمين فلماذا يصف ذلك المجتمع الطيّب الخيّر بالترف ، بل بالتمرّغ فيه وكبار أغنيائه من كبار أصحاب رسول الله والذين يحاربون الترف أكثر من سيد وأمثاله .

قال سيد قطب مهوّلا مرجفـًا على أصحاب رسول الله صلى الله عليه وسلم : ((وبحسبنا أن نعرض هنا نموذجـًا للثروات الضخام أورده المسعودي ، قال : في أيام عثمان اقتنى الصحابة الضياع والمال؛ فكان لعثمان يوم قتل عند خازنه خمسون ومائة ألف دينار ، وألف ألف درهم ، وقيمة ضياعه بوادي القرى وحنين وغيرهما مائة ألف دينار ، وخلف إبلاً وخيلاً كثيرة .

وبلغ الثمن الواحد من متروك الزبير بعد وفاته خمسين ألف دينار ، وخلف ألف فرس ، وألف أَمَة ، وكانت غلّة طلحة من العراق ألف دينار كل يوم ، ومن ناحية السراة أكثر من ذلك .

وكان مربط عبد الرحمن بن عوف ألف فرس ، وله ألف بعير وعشرة آلاف من الغنم ، وبلغ الربع من متروكه بعد وفاته أربعة وثمانين ألفـًا .

وخلف زيد بن ثابت من الذهب والفضة ما كان يكسر بالفؤوس ، غير ما خلف من الأموال والضياع .

وبنى الزبير دارة بالبصرة ، وبنى أيضـًا بمصر والكوفة والإسكندرية ، وكذلك بنى طلحة دارة بالكوفة ، وشيد دارة بالمدينة ، وبناها بالجص والآجُر والساج .

وبنى سعد بن أبي وقاص دارة بالعقيق ، ورفع سمكها وأوسع فضاءها ، وجعل على أعلاها شرفات .

وبنى المقداد دارة بالمدينة ، وجعلها مجصصة الظاهر والباطن ، وخلّف يعلى بن منبه خمسين ألف دينار وعقارًا وغير ذلك ما قيمته ثلاثمائة ألف درهم))([7]).

إذًا:فهؤلاء هم رؤوس الإقطاعيين والارستقراطيين والمترفين في نظر سيد قطب .

ولأمرٍ ما لم يذكر المسعودي وسيد قطب عليّ بن أبي طالب فإنه كان من أكثر الصحابة مالاً ، وقد بلغت زكاة ماله في عهد عثمان أربعين ألفـًا ، وله عقارات ووديان وعيون؛ فهل المسعودي وسيد يجهلان ذلك ؟ .

أما أهل السنة والجماعة فعليٌّ وسائر الخلفاء والعشرة المبشرون بالجنة ، بل كل الصحابة غنيهم وفقيرهم هم خير الناس بعد الأنبياء ، وهم خيرُ أمة أُخرجت للناس ـ رضي الله عنهم وأرضاهم ـ .

والآن نقول : إن الثراء لم يطرأ على المجتمع الإسلامي ولم يفاجئه في عهد عثمان ـ رضي الله عنه ـ؛ فقد كان في عهد رسول الله صلى الله عليه وسلم وفي عهد أبي بكر وعمر أناسٌ أغنياء؛ فعن أبي ذر ـ رضي الله عنه ـ أن أناسـًا من أصحاب رسول الله صلى الله عليه وسلم قالوا : للنبي صلى الله عليه وسلم : يا رسول الله ذهب أهل الدثور بالأجور ، يصلون كما نصلي ، ويصومون كما نصوم ، ويتصدّقون بفضول أموالهم؛ قال : ((أو ليس قد جعل الله لكم ما تصدقون ؟ ، إن بكل تسبيحة صدقة ، وكل تكبيرة صدقة ، وكل تحميدة صدقة ، وكل تهليلة صدقة ، وأمرٌ بالمعروف صدقة ، ونهيٌ عن منكر صدقة ...)) الحديث؛ فمن عهد الرسول صلى الله عليه وسلم كان يوجد أغنياء أهل دثور ، واتسع الحال على الصحابة في عهد رسول الله صلى الله عليه وسلم وفي عهد أبي بكر وعمر ، ولا يزال حالهم في ازدياد واتساع دينـًا ودنيا .

وكان عثمان بن عفان وعبد الرحمن بن عوف وأبو طلحة وغيرهم أهل ثراء في عهد رسول الله وخليفتيه ، وكانوا يبذلون الكثير والكثير في الجهاد في سبيل الله وفي البر وصلة الأرحام والبذل للمعوزين .

فأما عثمان ـ رضي الله عنه ـ فشهرته بكثرة المال في عهد رسول الله والخليفتين بعده أشهرُ من أن تذكر ، وهو الذي جهز جيش العسرة ( أي : غزو تبوك) بالمال الكثير .

لكنه في عهده لم يحن أجله حتى كاد ماله أن ينفذ لجوده وسخائه وبرّه بالأمة وبذوي قرباه كما أوصى الله ورسوله بهم ، ولم يكن ماله كما ذكر المسعودي ونقله فرحـًا به سيد قطب .

وأقول : إن المسعودي شيعي معتزلي حاقد على عثمان ـ رضي الله عنه ـ ، وقد ساق هذه الأساطير بدون إسناد شأن كل مبطل حاقد ساق هذه الأساطير للطعن في عثمان وتشويه أصحاب رسول الله صلى الله عليه وسلم .

ومن الأدلة على سوقها للطعن قوله عقبها : ((وهذا بابٌ يتّسعُ ذكره ، ويكثر وصفُه فيمن تملك الأموال في أيامه ولم يكن مثل ذلك في عصر عمر بن الخطاب ، بل كانت جادة واضحة وطريقة بينة .

وحجّ عمر فأنفق في ذهابه ومجيئه إلى المدينة ستة عشر دينارًا ، وقال : لولده عبد الله : لقد أسرفنا في نفقتنا في سفرنا هذا ، ولقد شكى الناسُ أميرهم بالكوفة سعد بن أبي وقاص ، ثم ذكر عزله واستعماله عمار وابن مسعود وسهل بن حنيف ، وما قرّر لهم عمر ، ثم قال : ((وأين عمر ممن ذكرنا ؟)) .

وأين هو عما وصفنا ؟ .

ومن يفهم أنه لم يسق هذه الأساطير إلا ليطعن في عثمان ويؤكد هذا بالمقارنة بين عهده وعهد عمر بن الخطاب ليظهر الفرق الهائل بين الرجلين والعهدين .

ومع هذا القصد السيء فقد أثنى على عثمان وعماله وأهل عصره بعض الثناء قبل أن يسوق هذه المطاعن فقال : ((وكان عثمان في نهاية الجود والكرم والسماحة والبذل في القريب والبعيد ، فسلك عماله وكثيرٌ من أهل عصره طريقته ، وتأسّوا به في فعله ، ثم غلبت عليه شيعته)) فشرع في ذكر تلك الأساطير بدون أسانيد وبدون احترام ولا ورع ولا قصد نبيل .

ويؤسفنا أن هذا الرجل الشيعي ساق هذا النص وعلّق عليه بتعليق واحد ، ثم ذكر تولية عثمان لبعض عماله بعد ذلك ، ثم كفّ لسانه وقلمه ، لكن سيد ساق طعنات كثيرة ، وحمل حملات مريرة ، ولم يشبع ولم ترو غلته فيبدي ويعيد وينقص ويزيد ويبني القصور الضخام من لبنات الطعن والاتهام على المتهاوي والردئ من الكلام ، ولم نرَ منه أيّ ثناء على عثمان ولا أهل عصره الكرام رضي الله عنهم .

([1]) لا عبرة بمخالفة هذين؛ لأنهما ليسا من العلماء .

([2]) في هذا الكلام نظر ، ويحتاج إلى تفصيل بإجماله وإقامة الأدلة عليه .

([3]) ((منهاج السنة)) : ( 6/272 ـ 276 ) تحقيق د . محمد رشاد سالم : ( 3/198 ـ 199 ) . نشر مكتبة الرياض الحديثة ، ومكتبة الجمهورية ـ القاهرة .

([4]) ((التفسير)) : ( 14/217 ـ 224 ) تحقيق وتخريج محمود محمد شاكر .

([5]) أخرجه مسلم : ( 12 ـ كتاب الزكاة 6 ، باب إثم مانع الزكاة ، حديث : 987 ) من طريق زيد بن أسلم ، ومن طريق سهيل بن أبي صالح كلاهما عن أبي صالح عن أبي هريرة .

وفي حديث سهيل : ((ما من صاحب كنز لا يؤدِّي زكاته)) .

وساق مسلمٌ له شاهدًا من حديث جابر ، وفيه : ((ولا صاحب كنز لا يفعل فيه حقه إلا جاء كنزه يوم القيامة شجاعـًا أقرع ...)) إلخ .

([6]) ((العدالة)) ( ص : 126 ـ 127 ) ط خامسة .

([7]) ((العدالة)) ( ص : 175 ) ط ثانية عشرة ، ( ص : 209 ) ط خامسة .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الخامس والثلاثون: نفاد مال عثمان ـ رضي الله عنه ـ ودحضه لشبه أهل الفتن

قال ابن جرير([1])في سياقه اعتذار عثمان ورده على دعاوي أهل الفتن والشغب ((وقالوا : وحميت حمىً ، وإني والله ما حميت ، حُمي قبلي ، والله ما حموا شيئـًا لأحدٍ ما حموا إلا غلب عليه أهل المدينة ، ثم لم يمنعوا من رعية أحدًا واقتصروا لصدقات المسلمين يحمونها لئلا يكون بين من يليها وبين أحد تنازع ، ثم ما منعوا ولا نحّوا منها أحدًا إلا من ساق درهمـًا؛ ومالي من بعير غير راحلتين ومالي ثاغية ولا راغية ، وإني قد وليت وإني أكثر العرب بعيرًا وشاء فمالي اليوم شاة ولا بعير غير بعيرين لحجتي ، أكذلك ؟ ، قالوا : اللهم نعم .

((وكان يعطي قرابته من ماله لا من بيت مال المسلمين)) .

قال ابن جرير([2])ـ رحمه الله ـ يحكي دحض عثمان لشبههم : وقالوا : إني أحب أهل بيتي وأعطيهم ، فأما حبي فإنه لم يمل معهم على جور ، بل أحمل الحقوق عليهم ، وأما إعطاؤهم فإني ما أعطيهم (إلاّ)([3])من مالي ، ولا أستحل مال المسلمين لنفسي ، ولا لأحدٍ من الناس؛ ولقد كنت أعطي العطية الكبيرة من صلب مالي أزمان رسول الله صلى الله عليه وسلم وأبي بكر وعمر ـ رضي الله عنهما ـ وأنا يومئذ شحيح حريص ، أفحين أتيت على أسنان أهل بيتي وفني عمري ، وودعت الذي لي في أهلي قال الملحدون ما قالوا؛ وإني والله ما حملت على مصر من الأمصار فضلاً فيجوز ذلك لمن قاله ، ولقد رددته عليهم ، وما قدم عليّ إلا الأخماس ، ولا يحلّ لي منها شيء ، فولي المسلمون وضعها في أهلها دوني ولا يتلفت([4])من مال الله بفلس فما قوفه ، وما أتبلغ منه ما آكل إلاّ مالي)) .

وفي هذا النص أمور :

1 ـ بيان الذين عتبوا عليه وشغبوا وكادوا له وتآمروا عليه .

2 ـ بيان أن الصحابة ـ رضوان الله عليهم ـ كانوا مع أخيهم عثمان على الحق ، وضد أهل الباطل والشغب ، بل أفتوا بقتلهم بناءً على الدليل الشرعي الذي تلقوه من رسول الله صلى الله عليه وسلم .

3 ـ وفيه : أن عثمان دحض شبههم المفتعلة وفنّدها واحدة تلو الأخرى ، والصحابة وغيرهم يصدِّقونه ويذكرون براءته ونزاهته .

والمسلم النزيه من الأغراض والأهواء لا يتلمس المثالب في روايات المغرضين والأفّاكين ثم يتعلّق بها ويشغب بها على أصحاب رسول الله صلى الله عليه وسلم ، بل يبحث عن حسناتهم وفضائلهم وما يدل عليها من كتاب الله وسنة رسوله وثناء السلف عليهم .

ويستأنس لذلك بمثل هذه الرواية التي سقناها ولو كان في إسنادها ضعف ، فإن في عدلهم وأخلاقهم وسيرهم العطرة وفيما قاله الله ورسوله صلى الله عليه وسلم من تزكيتهم وحسن الثناء عليهم ما يدعمها ويقويها .

هذا هو المنهج السديد والمنطق السليم ، لا منهج أهل الأهواء والأغراض ومنطقهم الأعوج الضال المتناغي مع منهج ابن سبأ وتلاميذه .

وقال ابن جرير([5]): ((وكان عثمان قد قسم ماله وأرضه في بني أمية وجعل ولده كبعض من يعطي؛ فبدأ ببني أبي العاص فأعطى آل الحكم رجالهم عشرة آلاف عشرة آلاف ، فأخذوا مائة ألف ، وأعطى بني عثمان مثل ذلك ، وقسم في بني العاص ، وفي بني العيص ، وفي بني حرب)) .

فهذا هو البر ، وهذا هو الجود والسخاء؛ وهو من مزاياه ومحاسنه رضي الله عنه .

ولكن عين السخط تبدي المساويا

وعين الرضا عن كل عيبٍ كليلة

وبهذا يظهر كذب وبطلان ما قاله المسعودي في حقّ عثمان وفرح به سيد قطب .

وأما الزبير ـ رضي الله عنه ـ فإليك ما يقوله أهل السنة فيه :

قال البخاري([6])ـ رحمه الله ـ : ((باب بركة الغازي في ماله حيـًّا وميّتـًا مع النبي صلى الله عليه وسلم وولاة الأمر بعده)) ، ثم روى بإسناده إلى عبد الله بن الزبير ـ رضي الله عنه ـ قال : ((لما وقف الزبير يوم الجمل دعاني فقمتُ إلى جنبه ، فقال : يا بني لا يقتل اليوم إلا ظالم أو مظلوم ، وإني لا أراني إلا سأقتل اليوم مظلومـًا وإن من أكبر همي لديني ، أفترى يبقي ديننا من مالنا شيئـًا ، فقال : يا بني بع مالنا فاقض ديني ، وأوصى بالثلث وثلثه لبنيه ـ يعني : بني عبد الله بن الزبير ـ ، يقول : ثلث الثلث؛ فإن فضل من مالنا فضل بعد قضاء الدين فثلثه لولدك .

قال هشام : وكان بعض ولد عبد الله قد وازى بعض بني الزبير ـ خبيب وعباد ـ وله يومئذ تسعة بنين وتسع بنات؛ قال عبد الله : فجعل يوصيني بدينه ويقول : يا بني إن عجزت عن شيء منه فاستعن عليه مولاي ، قال : فوالله ما دريت ما أراد حتى قلت : يا أبة من مولاك ؟ ، قال : الله ، قال : فوالله ما وقعت في كربة من دينه إلا قلت : يا مولى الزبير اقض عنه دينه ، فيقضيه؛ فقتل الزبير ـ رضي الله عنه ـ ولم يدع دينارًا ولا درهمـًا إلا أرضين منها الغابة وإحدى عشرة دارًا بالمدينة ، ودارين بالبصرة ، ودارًا بالكوفة ، ودارًا بمصر؛ قال : وإنما كان دينه الذي عليه أن الرجل كان يأتيه بالمال فيستودعه إياه فيقول الزبير : لا ، ولكنه سلف ، فإني أخشى عليه الضيعة . وما ولي إمارة قطّ ولا جباية خراج ولا شيئـًا إلا أن يكون في غزوة مع النبي صلى الله عليه وسلم أو مع أبي بكر وعمر وعثمان ـ رضي الله عنهم ـ؛ قال عبد الله بن الزبير : فحسبت ما عليه من الدين فوجدته ألفي ألف ومائتي ألف ، قال : فلقي حكيم بن حزام عبد الله بن الزبير فقال : يا ابن أخي : كم على أخي من الدين ؟ ، فكتمته فقال : مائة ألف ، فقال حكيم : والله ما أرى أموالكم تسع لهذه ، فقال له عبد الله : أرأيتك إن كانت ألفي ألف ومائتي ألف ؟ ، قال : ما أراكم تطيقون هذا ، فإن عجزتم عن شيء منه فاستعينوا بي.

قال : وكان الزبير اشترى الغابة بسبعين ومائة ألف ، فباعها عبد الله بألف ألف وستمائة ألف ، ثم قام فقال : من كان له على الزبير حق فليوافنا بالغابة ، فأتاه عبد الله بن جعفر ـ وكان له على الزبير أربعمائة ألف ـ فقال لعبد الله : إن شئتم تركتها لكم ، قال عبد الله : لا ، قال : فإن شئتم جعلتموها فيما تؤخّرون إن أخرتم ، فقال عبد الله : لا ، قال : قال : فاقطعوا لي قطعة ، قال عبد الله : لك من هاهنا إلى هاهنا ، قال : فباع منها فقضى دينه فأوفاه ، وبقي منها أربعة أسهم ونصف ، فقدم على معاوية وعنده عمرو بن عثمان والمنذر بن الزبير وابن زمعة ، فقال له معاوية : كم قومت الغابة ؟ ، قال : كل سهم مائة ألف ، قال : كم بقي ؟ ، قال : أربعة أسهم ونصف ، فقال المنذر بن الزبير : قد أخذت سهمـًا بمائة ألف ، وقال عمرو بن عثمان : قد أخذت سهمـًا بمائة ألف ، وقال ابن زمعة : قد أخذت سهمـًا بمائة ألف ، فقال معاوية : كم بقي ؟ ، فقال : سهم ونصف ، قال : أخذته بخمسين ومائة ألف ، قال : وباع عبد الله بن جعفر نصيبَه من معاوية بستمائة ألف .

فلما فرغ ابن الزبير من قضاء دينه قال بنو الزبير : اقسم بيننا ميراثنا ، قال : لا والله لا أقسم بينكم حتى أنادي بالموسم أربع سنين : ألا من كان له على الزبير دين فليأتنا فلنقضه؛ قال : فجعل كل سنة ينادي بالموسم ، فلما مضى أربع سنين قسم بينهم .

قال : وكان للزبير أربع نسوة ، ورفع الثلث فأصاب كل امرأة ألف ألف ومائتا ألف .

في هذا الحديث :

1 ـ كرامة هذا الصحابي الجليل عند الله .

2 ـ تقوى هذا الصحابي لله ، وخوفه من الله ،واهتمامه بديون الناس وحقوقهم.

3 ـ الدلالة على صدق نيته في خروجه إلى العراق لمواجهة قتلة عثمان واعتقاده أنه مظلوم في مقام يصدق فيه الكذوب .

4 ـ شكه في وفاء ماله بدينه الكثير .

5 ـ وصيته ولده باللجوء إلى الله إذا واجه كربة في قضاء هذا الدين الذي أهمه ـ رضي الله عنه ـ وحسن ثقته بمولاه .

6 ـ أن ابنه كان يواجه كربات في قضاء دين والده فيلجأ إلى الله فيستجيب الله دعاءه؛ وهذه أحوال أولياء الله الصادقين المخلصين لا حال الإقطاعيين المترفين .

7 ـ أن الله سبحانه بارك في مال الزبير ، وإلا فإن الزبير وابنه وحكيم بن حزام وعبد الله بن جعفر كانوا يعتقدون أنّ مال الزبير لا يفي بدينه فضلاً أن يبلغ إلى ما بلغ إليه من البركة والكثرة التي غطت ديونه وزادت إلى درجة لا تخطر ببال أحد منهم ، وذلك من فضل الله ثم ببركة إخلاص الزبير وولده ـ رضي الله عنهما ـ .

فأين أكاذيب المسعودي وتهويل سيد قطب ؟!! .

ثم إن الدور التي خلفها كان قد أوقفها على من تطلق من بناته؛ وهذا من الأدلة على بره ببناته في حياته وبعد موته ـ رضي الله عنه ـ .

8 ـ قدمنا ما يدل على أن الزبير ـ رضي الله عنه ـ قد أخرج نفسه من الديوان بعد استشهاد عمر ـ رضي الله عنه ـ ، وفي هذا الحديث أن الزبير ـ رضي الله عنه ـ ما ولي إمارة قط ولا جباية ولا خراجـًا ولا شيئـًا إلا أن يكون في غزوة مع رسول الله أو أبي بكر وعمر وعثمان .

9 ـ انظر إلى دينه حيث بلغ ألفي ألف ومائتي ألف وكان العقلاء يرون أن ماله لا يبلغ أن يفي لسداد مائة ألف ، لكن الله بارك في ماله وحلّ مشكلاته رحمة وتفضلاً منه على عبده الصادق المخلص؛ فأين ما يقولُه ويفتريه المسعودي ويهوّل به سيد قطب ؟!! .

إن طه حسين على خلاعته وخبثه وطعنه في الصحابة كانت نفسُه الخبيثة قد تسمح له بأن يمدح كثيرًا من الصحابة ويذكر محاسنَهم ويعتذر بعض الأعذار لهم إلى جانب طعونه التي يعتمد فيها على الروايات الضعيفة والباطلة ويعتمد أحيانـًا مخيلته الفاسدة وهواه الأعمى .

ومع كل هذا لم نجد فيه تشنّج سيد قطب وحقده على كثير من الصحابة ـ وخصوصـًا عثمان وبني أمية صحابيهم وتابعيهم ومن بعدهم ـ؛ فما كانت نفسُه لتطاوعه في ذكر شيء من محاسنهم ، وما كان دينه يزعه عن اعتماد الروايات الباطلة في مثالبهم والطعن فيهم ، وأكثر من هذا اعتماده على مخيّلته وإرسال عنان قلمه في الطعن والتهويش عليهم .

وللفرق بينه وبين طه حسين انظر ما قاله سيد قطب من أول كلامه في ((العدالة الاجتماعية)) إلى آخره في أصحاب رسول الله وفي عثمان وبني أمية خاصة وفي قريش عامة ، وانظر عمومَ ما قاله طه حسين تجد سيدًا أشدّ لهجة وأكثرَ تهجُّمـًا وظلمـًا ولا أثر لاحترامهم وإنصافهم في كتابه ، وتجد في كتابة طه حسين من الخبث والهوى ما الله به عليم ، ولكن ـ كما قلت ـ كثيرًا ما تسمح له نفسه بالمرونة والاحترام والثناء على كثير منهم ، وإن كان ما سلم من ثلبه إلا القليل منهم .

وكنتُ أتصوّر أن سيد قطب كان متأثّرًا بطه حسين في الطعن والثلب في الصحابة في الجملة ، لكنه لم يتابعه فيما يذكره من محاسنهم فما كان في نفسه تلك المرونة التي عند أستاذه ، وما كان عند الأستاذ من العنف المتلهّب مثل ما كان عند التلميذ .

وعلى سبيل المثال ، انظر ما نقله سيد قطب عن المسعودي من الطعن في الصحابة ، وكيف اختار عثمان والزبير وطلحة وعبد الرحمن بن عوف([7]) وسعد بن أبي وقاص والمقداد ، وانظر تعليقه على كلام المسعودي حيث كان أشد طعنا وأقل أدبا من المسعودي الشيعي نفسه ، وانظر ما قاله طه حسين في هؤلاء الصحابة في كتابه ((الفتنة الكبرى [عثمان])) تر الفرق واضحا بين الرجلين([8]) .

ومع ما يرمى به طه حسين من إلحاد وطعن في الصحابة ، فإنك تجده ألين عريكة من سيد قطب وأقل قسوة وعنفا ، فقد ترجم للزبير وخلط فيها بين الغمز والمدح.

أما الغمز ، فهو المبالغة في ثرواته ، ولم يكن مخلصا ولا صادقا في عرضه لها ، ولو كان مخلصا لذكر رواية البخاري في ذلك ومحصلها ما سبق.

وأما المدح ، فذكره أن للزبير قرابة من رسول الله صلى الله عليه وسلم ، وصهرا إلى أبي بكر ، وأنه عرف من طفولته بالبأس والقوة والإقدام ، وأنه كان من السابقين إلى الإسلام ، وأنه شهد بدرا والمشاهد كلها ، وأنه حواري النبي صلى الله عليه وسلم ، وأن عمر وضعه في الشوري وكان مرشحا للخلافة ، وذكر أنه مع ثروته مات وعليه دين كثير.

وهمَّ كثير من الدائنين أن يتركوا دينهم للورثة ، ولكن عبد الله أبى وأدى الدين كله لأصحابه ، ولم يدرك طه حسين ما في قصة الدين من الدلالة على كذب الروايات التي بالغت في ثروات الزبير ، ولم يدرك ان الديون كانت أكثر بكثير من ماله الذي خلفه ، لكن الله بارك فيه بعد موته.

 ([1]) ( 4/347 ـ 348 ) وبهذا يظهر كذب وبطلان ما قاله المسعودي في حق عثمان .

([2]) ( 4/347 ) .

([3]) حرف (إلا) التي بين القوس زيادة مني اقتضاها السياق .

([4]) كذا بالأصل ، ولعل الصواب : (ولا تبلّغت) .

([5]) ( 4/348 ) .

([6]) ( كتاب الخمس ، حديث : 3129 ) .

([7]) ((العدالة)) (ص 209 ، ط الخامسة ، ص 175 ، ط الثانية عشرة).

([8]) (ص 765-772) ((مجموع اسلاميات طه حسين)) .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل السادس والثلاثون: الذب عن عبد الرحمن عوف ـ رضي الله عنه ـ

وأما عبد الرحمن بن عوف ـ رضي الله عنه ـ فهو من سادات المهاجرين ، وأحد العشرة المبشرين بالجنة ، وأحد الستة الشورى الذين توفي رسول الله وهو عنهم راض ، وكان كثير المال ، بارك الله له في تجارته في حياة رسول الله صلى الله عليه وسلم ، وكان كثير البر والإحسان والإنفاق في سبيل الله .

تصدّق عبد الرحمن على عهد رسول الله صلى الله عليه وسلم بشطر ماله ، ثم تصدّق بأربعين ألف دينار ، ثم حمل خمسمائة فرس في سبيل الله وخمسمائة راحلة ، وكان بينه وبين خالد بن الوليد كلام فقال رسول الله صلى الله عليه وسلم : ((لا تسبوا أصحابي فلو أنفق أحدكم مثل أحد ذهبـًا ما بلغ مُدَّ أحدهم ولا نصيفه)) .

وقال جعفر بن برقان : بلغني أن عبد الرحمن بن عوف أعتق ثلاثين ألف نسمة ، وأوصى عبد الرحمن بن عوف لكل من شهد بدرًا بأربعمائة دينار فكانوا مائة رجل .

وقد ترجم له طه حسين ، وفي كلامه غمز مُبطّن فيما يبدو ، إلا أنه في الوقت نفسه ذكر ثناء حسنـًا يرجع إليه من شاء في كتابه ، ومنه بعد ذكر ثروته الضخمة على حدِّ قوله ، قال : ((فكلُّ هذا إن صور شيئـًا فإنما يصور ثروة ضخمة نامية لم تنقصها الصدقة الدائمة والبر المتواصل دائمـًا لأزواج النبي صلى الله عليه وسلم ، ثم لذوي قرابته من بني زهرة ، ثم لغيرهم من عامة المسلمين)) .

وكان طه حسين يرد هذه الثروة إلى نجاح عبد الرحمن في التجارة لا إلى أعطيات عثمان التي يزعمها سيد قطب؛ ففرقٌ كبير بين موقف الرجلين .

وأما سعد بن أبي وقاص ([1])ـ رضي الله عنه ـ فهو سابع سبعة في الإسلام ، وأحد العشرة المبشرين بالجنة ، ومدوّخ الفُرس ، وصاحب القادسية .

وقد استعمله كلٌّ من عمر وعثمان ، فكان الناصحَ الأمين ، ولم يكن من الأثرياء ، بل عجز عن تسديد دين كان عليه في عهد عثمان ـ رضي الله عنه ـ .

وقد نقم عليه المسعودي وسيد قطب أن يبني لنفسه دارًا يسكنها ، وما أدري هل الروافض لا يسكنون إلاّ في الخيام والأكواخ حتى ينقموا على سعد أن يبني دارًا .

ومن العجيب : أن طه حسين لم يغمزه بأي مغمز ، بل ترجم له ترجمة طيّبة قال في آخرها : ((إن معارضته لعثمان لم تتجاوز حدّ النصح والأمر بالمعروف ، فلما خرجت المعارضة عن طورها وقاربت أن تكون ثورة كفّ سعد ولزم الحياد ، ولم يشارك في الفتنة ولا في أعقابها ، وكان إذا سئل : لِمَ لا تقاتل ؟ ، قال : حتى تأتوني بسيف ينطق فيقول هذا مؤمن وهذا كافر؛ وكأن سعدًا تحرّج من أن يظهر النكير على عثمان فيتّهم بأنه إنما فعل ذلك لأنه ينقم على عثمان عزله عن الكوفة .

ومهما يكن من شيء فقد لزم سعد السيرة التي سارها أيام النبي؛ فجاهد ما عرف الجهاد مع النبي صلى الله عليه وسلم وأيام عمر ، فلما أشكل الأمر عليه اعتزل وترك الناس وما هم فيه .

ولما مات سنة خمسين ـ أو خمس ـ وخمسين طلب أزواجُ النبي صلى الله عليه وسلم أن تمرّ جنازته عليهنّ ، فمُرّ به في المسجد فصلين عليه .

ولم يترك سعد ثروة ضخمة حين مات بالقياس إلى أصحابه ، وإنما ترك ما بين مائتي ألف وثلاثمائة ألف ، وليس هذا بالشيء ذي الخطر كما رأيت وكما سترى))([2]).

وفرقٌ كبير بين سيد قطب؛ إذْ يشيد بالثورة على عثمان ، وبين طه حسين حيث يشيد بسعد لابتعاده عن الفتنة .

 ([1]) راجع ترجمته في ((الإصابة)) : ( 2/30 ـ 31 ) ، و ((السير)) للذهبي : ( 1/92 ـ 124 ) .

([2]) لم يتركه طبعه من الإشارة إلى الطعن في أثرياء الصحابة . انظر هذا الكلام ( ص : 769 ) في ((الإسلاميات)) .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل السابع والثلاثون: الذب عن طلحة بن عبيد الله ـ رضي الله عنه ـ

وأما طلحة بن عبيد الله التيمي ـ رضي الله عنه ـ : فهو أحد السابقين الأولين ، وأحد العشرة المشهود لهم بالجنة .

قال الذهبي : ((وفي مسلم : من حديث أبي هريرة : أن رسول الله صلى الله عليه وسلم كان على حراء هو وأبو بكر ، وعمر ، وعثمان ، وعلي ، وطلحة ، والزبير ، فتحركت الصخرة فقال رسول الله صلى الله عليه وسلم : ((اثبت حراء ، فما عليك إلا نبيٌّ ، أو صدِّيق ، أو شهيد)) .

وقال مجالد عن الشعبي : عن قبيصة : صحبت طلحة فما رأيت أعطى لجزيل مال من غير مسألة منه .

وعن موسى بن طلحة أن أباه أتاه مال من حضرموت سبعمائة ألف فبات ليلتَه يتململ ، فقالت له زوجتُه : مالَك ؟ ، فقال : تفكّرت فقلت : ما ظن رجل بربه يبيت وهذا المالُ في بيته ، قالت : فأين أنت عن بعض أخلائك ، فإذا أصبحت فاقسمها ، فقال : إنك موفقة ـ وهي أم كلثوم بنت الصدِّيق ـ؛ فقسمها بين المهاجرين والأنصار ، فبعث إلى عليّ منها ، وأعطى زوجته ما فضل؛ فكان نحو ألف درهم .

وعن محمد بن إبراهيم التيمي قال : كان يغل طلحة بالعراق أربعمائة ألف ، ويغل بالسراة عشرة آلاف دينار ، وكان يكفي ضعفاء بني تيم ، ويقضي ديونهم ، ويرسل إلى عائشة كل سنة بعشرة آلاف([1]).

وفي ((تاريخ ابن عساكر))([2]): ((وكان لا يدع أحدًا من بني تيم عائلاً إلاّ كفاه مؤنته ومؤنة عياله ، وكان يزوّج أياماهم ، ويخدم عائلهم ، ويقضي دين غارمهم؛ ولقد كان يرسل إلى عائشة إذا جاءت غلته بعشرة آلآف في كل سنة ، ولقد قضى عن صبيحة التيمي ثلاثين ألف درهم ، وقضى عن عبيد الله بن معمر ثمانين ألفـًا ، وأتاه مرّة من العراق خمسمائة ألف درهم ، فقسّمها حتى أتى على آخرها)) .

أمثل هذا الجواد الكريم السمح المعطاء يلامُ على غنى ويطعن فيه به ، وكان إخوانه الذين صنفهم سيد في الإقطاعيين لا يقلّون عن طلحة جودًا وبذلاً .

ولم يسلم طلحة من غمز طه حسين ، لكنه مع ذلك اتسع صدرُه بذكر كثير من محاسنه؛ فمن ذلك قوله : ((وكان طلحة كثير الصدقة ، لا يحب أن يجتمع في داره المال السائل؛ فكان إذا اجتمع في داره شيءٌ كثير لم يسترح حتى يتخفف منه بتقيسمه في ذوي قرابته من تيم وفي ذوي مودّته من قريش والأنصار ، وكان أسرع الناس معونة لمن يحتاج إلى المعونة ، وأداء عمن يثقل عليه الدين ، وكان أعطى الناسَ للمال والكسوة وأسخاهم بالطعام))([3]).

أما المقداد بن عمرو الكندي : فهو أحد الصحابة السابقين الأولين ، شهد بدرًا والمشاهد ، وثبت أنه كان يوم بدر فارسـًا؛ قال ـ رضي الله عنه ـ : استعملني رسول الله صلى الله عليه وسلم على عمل ، فلما رجعت قال : ((كيف وجدت الإمارة ؟)) ، قلت : يا رسول الله ما ظننتُ إلا أن الناس كلهم خول لي ، والله لا ألي على عمل ما دمتُ حيـًّا .

وقال له بعض الناس ـ وهو يريد الغزو وقد بدن ـ : قد أعذر الله إليك ؟ ، فقال : أتت علينا سورة البحوث : { انفروا خفافـًا وثقالاً } [ التوبة : 41 ] .

قال الذهبي : ((عن كريمة بنت المقداد : أن المقداد أوصى للحسن والحسين بستة وثلاثين ألفـًا ، ولأمهات المؤمنين لكل واحدة بسبعة آلاف درهم))([4]).

وقال ابن سعد : أخبرنا محمد بن عمر قال : حدثني موسى بن يعقوب عن عمته عن أمها قالت : ((بعنا طعمة المقداد التي أطعمه رسول الله صلى الله عليه وسلم بخيبر خمسة عشر وسقـًا شعيرًا من معاوية بن أبي سفيان بمائة ألف درهم)) .

والروايتان كما ترى غير ثابتة؛ فالأولى لا إسناد لها ، والثانية فيها الواقدي ، وفيها عمة موسى وهي قريبة فيها جهالة .

ولو ثبتت الروايتان فإن هذا المال يعدّ قليلاً بالنسبة لعهد عثمان وعهد معاوية؛ لأن الله كان أفاض على المسلمين بالخير الكثير ، ولا يحنق منه إلاّ أهل الأدواء والأمراض النفسية .

وأما يعلى بن أمية فهو الصحابي الجليل التميمي حليف بني نوفل : أسلم عام الفتح ، استعمله عمر بن الخطاب على بعض اليمن ، واستعمله عثمان على صنعاء فبلغه قتل عثمان فأقبل لينصره فقدم مكة بعد انقضاء الحج واستشرف إليه الناس ، فقال : من خرج يطلب بدم عثمان فعليّ جهازه ، فأعان الزبير بأربعمائة ألف ، وحمل سبعين رجلاً من قريش؛ وكان يعلى جوادًا معروفـًا بالكرم ، ثم صار من أصحاب عليّ ، وقُتل معه بصفّين([5]).

ولم يذكر أحدٌ ممن ترجم له مقدار ما خلّف من المال غير المسعودي حسب اطلاعي ، ويكفيه أنه بذل بسخاء في نصرة ما يرى أنه الحق وأنه كان جوادًا كريمـًا .

قال سيد قطب معلِّقـًا على كلام المسعودي الشيعي :

((هذا هو الثراء الذي بدأ صغيرًا بإيثار بعض المسلمين على بعض في العطاء في أيام عمر؛ ذلك الإيثار الذي كان معتزمـًا إبطاله وتلافي آثاره لولا أن عاجلته الطعنة التي لم تصب قلب عمر وحده ، بل أصابت قلب الإسلام ، ثم نما وازداد بإبقاء عثمان عليه ، فضلاً عن العطايا والهبات والقطائع ، ثم فشى فشوًّا ذريعـًا بتجميع الأملاك والضياع وموارد الاستغلال بما أباحه عثمان من شراء الأرضين في الأقاليم وتضخيم الملكيات في رقعة واسعة .

وبمقاومة الصيحة الخالصة العميقة التي انبعثت من قلب أبي ذر ، وكانت جديرة لو بلغت غايتها ولو وجدت من الإمام استماعـًا لها أن تعدل الأوضاع ، وأن تحقق ما أراده عمر في أواخر أيامه من ردّ فضول الأغنياء على الفقراء بما يبيحه له سلطان الإمامة لدفع الضرر عن الأمة ، بل بما يحتمه عليه تحقيقـًا لمصلحة الجماعة .

وبقدر ما تكدست الثروات وتضخمت في جانب كان الفقر والبؤس في الجانب الآخر ، وكانت النقمة والسخط كذلك ، وما لبث هذا كله أن تجمع وتضخم لينبعث فتنة هائجة يستغلها أعداء الإسلام ، فتودي في النهاية بعثمان وتودي معه بأمن الأمة الإسلامية وتسلمها إلى اضطراب وفوران لم يخب أواره حتى كان قد غشى بدخانه على روح الإسلام وأسلم الأمة إلى ملك عضوض([6]).

هكذا يصوّر أبو الثورة كما يسميه (المعجبون به) ذلك العهد الطيّب المبارك وذلك المجتمع الخيّر الذي شهد له رسول الله بالخيريّة ، يصوّره في صورة المجتمعات الأوربية ، فهناك إقطاعيون تتجمع في أيديهم الأملاك والضياع وموارد الاستغلال ، ويحمل عثمان أوزار هذا الوضع الإقطاعي الرهيب في نظره :

1 ـ بما أباحه من شراء الأرضين في الأقاليم وتضخيم الملكيّات في رقعة واسعة كما هو حال الإقطاعيين في أوربا في العصور المظلمة .

2 ـ وبمقاومة الصيحة الخالصة العميقة التي انبعثت من قلب أبي ذر ولم تنبعث من قلوب الصحابة جميعـًا البدريّين والمهاجرين والأنصار وسائر السابقين واللاحقين؛ لأن الجشع المادّي والاستئثار بالهبات والاستئثار بالإقطاع وتجميع الأملاك والضياع وموارد الاستغلال في أيديهم قد أمات قلوبهم في نظر سيد ولم يبق إلا قلب أبي ذر زعيم الاشتراكيين ـ حاشاه ـ ينبض بالثورة والغيرة .

هذا ما يصوّره كلام أبي الثورة .

أما أصحاب رسول الله فوالله ما كانوا في شيءٍ مما يتقوّله ويفتعله سيد قطب ، وما كان أبو ذر في شيءٍ مما يقوله ، وليست هناك صيحة ثورية يطالب فيها بالتأميم وأخذ فضول الأغنياء .

وليس في الإسلام ما يبيح للسلطان أن ينهب أموال الأغنياء ثم يعطيها للثوار الكادحين .

وليس في ذلك المجتمع الطاهر تكدس ثروات كما هي عند الإقطاعيين والرأسمالييين الأوربيين ، وليس هناك طبقات إقطاعية ورأسمالية وطبقات فقراء وبؤساء؛ ذلك أن الذين منّ الله عليهم بالمال كانوا يجودون بهذه الأموال في سبيل الله وسائر طرق البر والخير .

والذين دونهم في الغناء ما كانوا يكدحون في المزارع والحقول وأحيانـًا يفاجؤون بالتعطل والتبطل ، إنما كانوا جنودًا في سبيل الله كالليوث ، يجاهدون في سبيل الله ولإعلاء كلمة الله من عهد رسول الله إلى أن استشهد عثمان ، فينالون من الغنائم ومن الخراج ومن غيرها من أبواب الدخل ، بالإضافة إلى الدين والأخلاق العالية ، الأمر الذي يجعلهم أبعدَ الناس وأبعد المجتمعات عن الحال والصورة التي يصورهم بها سيد قطب تلك الصورة الشوهاء التي استمدّها من أوضاع المجتمعات الغربية والشرقية النكدة من تكدّس الأموال في جانب والفقر والبؤس في جانب آخر ، ثم الثورات المدمرة الناتجة عن هذه الأوضاع السيئة .

3 ـ ويقول مشيدًا بالثورات بما فيها ثورة القرامطة :

((والواقع أن اتهام النظام الإسلامي بأنه لا يحمل ضماناته إغفال للممكنات الواقعة في كل نظام ، كما أن فيه إغفالاً لحقائق التاريخ الإسلامي الذي شهد الثورة الكبرى على عثمان ، وشهد ثورة الحجاز على يزيد ، كما شهد ثورة القرامطة وسواها ضد الاستغلال والسلطة الجائرة وفوارق الطبقات ، وما يزال الروح الإسلامي يصارع ضدّ هذه الاعتبارات جميعـًا على الرغم من الضربات القاصمة التي وجهت إليه في ثلاثمائة وألف عام([7]) .

ولعله أغفل حركة الفاطميين والباطنيين كعلي بن الفضل وسائر حركات الروافض لئلا يستيقظ النوام وينتبه الغافلون .

 ([1]) ((تاريخ الإسلام)) : ( عهد الخلفاء ، ص 527 ) .

([2]) ((تهذيب تاريخ دمشق)) : ( 7/84 ـ 85 ) .

([3]) ((إسلاميات طه حسين)) : ( ص 772 ) .

([4]) ((سير أعلام النبلاء)) : ( 1/388 ـ 389 ) .

([5]) ((أسد الغابة)) : ( 5/523 ) ، وانظر : ((سير أعلام النبلاء)) : ( 3/100 ) ، و ((تهذيب الأسماء واللغات)) : ( القسم الأول ، ص : 165 ) .

([6]) ((العدالة)) ( ص : 210 ) ط خامسة .

([7]) ((العدالة الاجتماعة)) : ( ص 223 ) ط خامسة .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل الثامن والثلاثون: موقف الصحابة وعلماء الأمة من الثائرين على عثمان

قال ابن شبة ـ رحمه الله ـ : حدثنا حيان بن بشر قال : حدثنا يحيى بن آدم ، حدثنا أبو معاوية ، عن أبي مالك الأشجعي قال : قلت لسالم بن أبي الجعد : ما ردّك عن رأيك في عثمان ؟ ، قال : كنا مع محمد بن علي في الشعب وابن عباس ، فذكرنا عثمان فنلنا منه ، فقال : كفّوا عن هذا الرجل ، ثم نلنا منه ، فقال : ألم أنهكم ، ثم أقبل على ابن عباس ـ رضي الله عنهما ـ فقال له : أتذكر عشية الجمل وأنا عن يمين علي ـ رضي الله عنه ـ وفي يدي الراية وأنت عن يساره ، فسمع هدّة في المربد فأرسل فلانـًا فجاء فقال : هذه عائشة ـ رضي الله عنها ـ تلعن قتلة عثمان ـ رضي الله عنه ـ ، فرفع علي يديه حتى سترتا وجهه ثم قال : وأنا ألعن قتلة عثمان ـ رضي الله عنه ـ ، لعنهم الله في السهل والجبل ـ مرّتين أو ثلاثـًا ـ .

قال : فصدقوا([1]) ابن عباس ـ رضي الله عنهما ـ فأقبل علينا فقال : أما فيّ وفي هذا لكم شاهد عدل)) .

ثم روى بأسانيده عن عليّ أنه كان يدعو على قتلة عثمان وتارة يلعنهم([2]).

وهي تصل بمجموعها إلى درجة الصحة .

وذكر ابن جرير([3])ـ رحمه الله ـ : أن الثوار المصريين أتوا عليـًّا فسلموا عليه وعرضوا له ، فصاح بهم وطردهم ، وقال : لقد علم الصالحون أن جيش ذي المرة وذي خشب ملعونون على لسان محمد صلى الله عليه وسلم ، فارجعوا لا صحبكم الله ، قالوا : نعم؛ فانصرفوا عنه على ذلك .

وأتى البصريون والكوفيون الزبير فقال لهم مثل قول علي ، وذكر لهم أن جيش ذي المرة وذي خشب والأعوص ملعونون على لسان محمد صلى الله عليه وسلم .

وساق ابن شبة بإسناده إلى الحسن بن علي ـ رضي الله عنه ـ أنه قال : ((لعن الله قتلة عثمان))([4]).

وقال الإمام البخاري([5])ـ رحمه الله ـ : حدثني محمد بن المثنى ، حدثنا يحيى ، حدثنا إسماعيل ، حدثنا قيس قال : سمعت سعيد بن زيد يقول : لو رأيتني موثقي عمر على الإسلام أنا وأخته وما أسلم ولو أن أُحدا انقض لما صنعتم بعثمان لكان محقوقـًا أن ينقض)) .

وقال ابن كثير ـ رحمه الله ـ : ((وفي هذه السنة ( يعني : سنة ثلاث وثلاثين ) سيّر عثمان بعض أهل البصرة منها إلى الشام وإلى مصر بأسباب مسوغة لما فعله ـ رضي الله عنه ـ؛ فكان هؤلاء ممن يؤلب عليه ويمالئ الأعداء في الحطّ والكلام فيه ، وهم الظالمون في ذلك وهو البارّ الراشد ـ رضي الله عنه ـ))([6]).

والواقع : أن الصحابة والتابعين لهم بإحسان والأمة وعلماءها على أنّ عثمان ـ رضي الله عنه ـ خليفةٌ راشد ، وشهيد مظلوم ، وأنه على الحق الأبلج ، وخصومه من الثوار وغيرهم على الباطل ، لا يخالف في هذا إلا الروافض والخوارج وأهل الإلحاد والبدع .

([1]) لعله : فصدقه .

([2]) ((أخبار المدينة)) : ( 4/119 ) .

([3]) ((تاريخ ابن جرير)) : ( 4/350 ) .

([4]) ((أخبار المدينة)) : ( 3/354 ) .

([5]) في ((الصحيح)) : ( 63 ـ كتاب مناقب الأنصار ، حديث : 3867 ) .

([6]) ((البداية والنهاية


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الفصل التاسع والثلاثون: طعون سيد قطب في خلفاء بني أمية وبني العباس

ولسيد قطب طعون في بني أمية وفي بني العباس يخرجهم بها من الإسلام ، ولا ترى هذه الضغائن والحرقة إلا في كلام الروافض وفصائلهم؛ فللرجل كلام كثير مشحون بالطعون والحقد لا يتّسعُ المجال لذكره ومناقشته ، منه قوله بعد حكاية خطبتين مكذوبيتين على معاوية ـ رضي الله عنه ـ وللمنصور الذي قضى على دولة الرفض والإلحاد ، فدفع بذلك عن الإسلام والأمة شرًّا عظيمـًا وخطرًا رهيبـًا .

قال سيد بعدهما :

((وبذلك خرجت سياسة الحكم نهائيـًّا عن دائرة الإسلام وتعاليم الإسلام))([1]).

وقال مرة أخرى بعد أن رمى عثمان بالانحراف في تصور الحكم وقيّده بالقلة تقية:

((وأما بعد أن صار الحكم إلى الملك الغضوض فقد انهارت الحدود والقيود ، وأصبح الحاكم مطلق اليد في المنع والمنح بالحق في أحيان قليلة وبالباطل في سائر الأحيان ، واتسع المال لترف الحكام وأبنائهم وحاشيتهم ومملقيهم إلى غير حدّ ، وخرج الحكام بذلك نهائيـًّا من كل حدود الإسلام في المال))([2]).

ومعلومٌ أن سيداً ومَن دار في فلكه يكفِّرون بمثل هذا . فلا حول ولا قوة إلا بالله .

 ([1]) ((العدالة الاجتماعية)) ( ص : 200 ) ط خامسة ، ( ص : 167 ـ 168 ) ط ثانية عشرة .

([2]) ((العدالة الاجتماعية)) ( ص : 200 ) .


مطاعن سيد قطب في أصحاب رسول الله

فهرس مطاعن سيد في الأصحاب

الخاتمة

لقد تبين للمؤمنين أولي الدين والعقول والنهى من هذا العرض مدى ما كان ينطوي عليه سيد قطب من حقد وكراهية لعثمان بن عفان الخليفة الراشد المظلوم ، وما ظلم به هذا الخليفة الحيي الصالح الوقور العادل .

ومدى التطاول والافتراءات والاتهامات التي جمع فيها بين حقد الروافض والاشتراكيين .

فتارة يرى أن خلافته كانت فجوة .

وتارة يقذفه بأن أسس الإسلام في عهده قد تحطمت .

وتارة يرميه بالانحراف عن روح الإسلام .

وتارة يرميه بأنه يولي أعداء رسول الله ويعزل أصحاب رسول الله .

وتارة يرميه بأنه مكّن للمبادئ الأموية المجافية لروح الإسلام ، وبأنه سيقة لمروان .

وبأنه يحمل بني أمية وبني معيط على رقاب الناس .

وبأنه يغدق الأموال والولايات على بني أمية .

وبأن تصور حقيقة الحكم في عهده قد تغيّر .

وبأن الثوار أقرب إلى روح الإسلام من عثمان .

وبأن الثروات قد تضخمت في عهده نتيجة لسياسته ... .

وطعون كثيرة قبيحة لا تتسع لذكرها هذه الخاتمة .

وطعن في الصحابة الذين عاشوا في عهده وخيار التابعين بأنهم مستنفعون ، وبأنهم لم يقنعوا بشرعة المساواة ، لأنهم اعتادوا التفضيل .

وبأن عهدهم صار عهد إقطاع .

وأنهم لبسوا الإسلام رداءًا ، ولم تخالط بشاشة الإسلام قلوبهم .

وفضّل عليهم تلاميذ ابن سبأ الثوّار .

وطعون أخرى طعن بها وشوّه أهل ذلك العهد الزاهر .

واللهُ حسيبُه ، والله يكافؤه بما يستحق ، وكفى شباب الأمة سوء أفكاره ومبادئه المنافية للمنهج الإسلامي الحق اللابسة لباس الإسلام ظلمـًا وزورًا .


مذكّرة الحديث النبوي في العقيدة والاتباع

فهرس مذكرة الحديث

مذكرة الحديث النبوي في العقيدة والاتباع

إن الحمد لله نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله صلى الله عليه وآله وصحبه وسلم.

أما بعد :

فهذه أحاديث شريفة ذات مواضيع عظيمة اخترتها من أحاديث من أوتي جوامع الكلم والذي لا ينطق عن الهوى إن هو إلا وحي يوحى ، منها ما يدعو إلى توحيد الله وإفراده بالعبادة وإخلاص الدين له ، ومنها ما يحذر من الشرك والبدع والمعاصي الموبقات ، ومنها ما يدعو إلا حب الله ورسوله والمؤمنين ، ومنها ما يدعو إلى التمسك بالكتاب والسنة واتباع منهج الخلفاء الراشدين والأئمة المهديين ، اخترتها لطلاب الدورة التدريبية العربية الإسلامية في المستوى المتقدم والجامعي التي تقوم بها الجامعة الإسلامية التي تبنَّتْ أهدافاً إسلامية كبرى منها – محاولة إصلاح أحوال المسلمين الدينية والخلقية والاجتماعية ، ومحاولة العودة بهم إلى التمسك بالكتاب والسنة ، وجندت ما تملكه من إماكانيات لتحقيق هذه الأهداف السامية.

ومن ضمن برامجها الاصلاحية اقامة دورات تدريبية في العديد من البلدان الإسلامية لمدرسي اللغة العربية والعلوم الإسلامية في المدارس الإسلامية.

وقد شرحت هذه الأحاديث الشريفة شرحاً أرجو أن يكون مناسباً لماكانتها ويوضح أهدافها ومقاصدها ، شرحت مفرداتها ووضحت مجملاتها واستنبطت ما فيها من مبادئ ومسائل ثم وضعت عليها أسئلة تدريبية تربوية يمرن الطالب على استخراج المسائل وتُكوِّن ممارستها عنده ملكة مبدئية في الانشاء، وتنمي قدرته على التخاطب باللغة العربية وتركيب الجمل وفي الوقت نفسه ترسخ في نفسه العقيدة الصحيحة وتشد عقله ومشاعره إلى حب الله ورسوله واتباع الكتاب والسنة.

وإني لأرجو الله أن ينفع بها الكثير من أبناء الأمة الإسلامية ، كما أرجو أن يتقبل الله مني هذا الجهد المتواضع وأن يجعله خالصاً له إنه سميع الدعاء.

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

الفقير إلى مغفرة الله ورضوانه

ربيع بن هادي عمير المدخلي

في 16/4/1406هـ.

الحديث الأول
منهج الدعـوة إلى الله

عن ابن عباس – رضي الله عنهما – أن رسول الله r لما بعث معاذاً إلى اليمن قال :

« إنك تأتي قوماً من أهل الكتاب ، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله - وفي راوية : إلى أن يوحدوا الله - فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة ، فإن أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم. فإن هم أطاعوك لذلك، فإياك وكرائم أموالهم ، واتق دعوة المظلوم ، فإنه ليس بينها وبين الله حجاب ».

( أخرج الحديث البخاري([1]) ومسلم([2]) والنسائي([3]) وابن ماجه([4]) والدارمي([5]) وأحمد([6]) ).

راوي الحديث :

عبد الله بن عباس بن عبد المطلب الهاشمي ابن عم رسول الله ، الحبر البحر لسعة علمه وهو أحد المكثرين من الصحابة ، وأحد العبادلة من فقهاء الصحابة مات سنة ثمان وستين.

المفـردات :-

بعـث : أرسل.

أهل الكتاب : هم اليهود والنصارى.

شهادة أن لا إله إلا الله : الاعتراف بأنه لا معبود بحق إلا الله وأن عبادة ما سواه باطلة وشرك بالله.

يوحدوا الله : يفردوه بالعبادة وحده.

افـتـرض : أوجب وحتم.

صـدقـة : المراد بها الزكاة المفروضة.

أطاعـوك : انقادوا وامتثلوا.

كرائـم : خيار المال وأنفسه وأكثره ثمناً.

موضوع الحديث

بيان منهج الدعوة إلى الله

المعنى الإجمالي للحديث :

يبين الحديث الخطوات الواجبة التي يجب أن يسلكها الداعي إلى الله ، فأول شيء يجب أن يبدأ به هو الدعوة إلى التوحيد وإفراد الله وحده بالعبادة والابتعاد عن الشرك صغيره وكبيره ، وذلك يكون بشهادة أن لا إله إلا الله وأن محمداً رسول الله ، والمقصود بهذه الشهادة أن العبادات بكل أنواعها حق ثابت لله وحده لا يستحق سواه منها شيئاً. لا ملك مقرب ولا نبي مرسل ولا رجل صالح ولا حجر ولا شجر ولا شمس ولا قمر.

فلا يدعى إلا الله وحده ولا يستغاث إلا به ولا يستعان إلا به ولا يتوكل إلا عليه ولا يخاف ويرجى إلا هو.

فمن صرف شيئاً من هذه العبادات أو غيرها لغير الله فقد أشرك بالله ] إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار[.

وليس المراد من لا إله إلا الله مجرد النطق بها بل لا بد من معرفة معناها والعمل بمقتضاها ولا بد من استكمال شروطها ، وشروطها سبعة :

الأول : العلم المنافي للجهل.

الثاني : اليقين المنافي للشك.

الثالث : القبول المنافي للرد.

الرابع : الانقياد المنافي للترك.

الخامس : الإخلاص المنافي للشرك.

السادس : الصدق المنافي للكذب.

السابع : المحبة المنافية لضدها.

والمقصود بشهادة أن محمداً رسول الله: معرفة معناها والعمل بمقتضاها. فليس المراد أيضاً مجرد التلفظ بها فهي تعني تصديقه فيما أخبر وطاعته فيما أمر واجتناب ما نهى عنه وزجر ، وعبادة الله بما شرع على لسان هذا الرسول الكريم لا بالهوى ولا بالابتداع.

فعلى كل مسلم معرفة معنى الشاهدتين حق الفهم والعمل الجاد بمقتضاهما، وهو التصديق والإيمان والعمل بما جاء به رسول الله في الكتاب والسنة، ما يتعلق بالعقائد وما يتعلق بالعبادات والتشريعات في كل مجلات الحياة.

ما يستفاد من الحديث :

1- أن التوحيد هو أساس الإسلام.

2- أن أهم الأركان بعد التوحيد هو إقامة الصلاة.

3- أن أوجب أركان الإسلام بعد الصلاة هي الزكاة المفروضة ، وهي من حق المال.

4- أن الإمام هو الذي يتولى قبض الزكاة وصرفها إما بنفسه أو نائبه.

5- وفي الحديث دليل أنه يكفي إخراج الزكاة في صنف واحد.

6- وفيه أنه لا يجوز دفعها إلى غني.

7- وفيه أن يحرم على العامل في الزكاة أخذ كرائم المال.

8- وفيه تنبيه على التحذير من جميع أنواع الظلم.

9- وفيه قبول خبر الواحد العدل في العقيدة وما يوجب العمل.

10- وفيه أن يبدأ الداعي بالأهم فالأهم.

الحديث الثاني
فضل عقيدة التوحيد

عن عبادة بن الصامت – رضي الله عنه – قال : قال رسول الله r :

« من شهد أن لا إله إلا الله وحده لا شريك له ، وأن محمداً عبده ورسوله، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق والنار حق أدخله الله الجنة على ما كان من العمل ».

( رواه البخاري([7]) ومسلم([8]) وأحمد([9]) ).

راوي الحديث :

عبادة بن الصامت الأنصاري ، كان ممن شهد بيعتي العقبة الأولى والثانية مع رسول الله r وشهد معه سائر الغزوات ، كان معلماً للقرآن في المدينة ثم في الشام توفي في بيـت المقـدس سنة 32 هـ – رضي الله عنه -.

تفسير المفردات اللغوية :

شهد أن لا إله إلا الله : تكلم بها بلسانه واعتقد ما تدل عليه بقلبه وعمل بما تقتضيه بجوارحه.

وحـده : أي واحداً فرداً.

عيـسى : هو ابن مريم العذراء.

كلمتـه : أي خلقه بقوله (كن) فكان عيسى بقدرته وحكمته وسمي (كلمة) لوجوده بقوله تعالى (كن).

روح منه : أي عيسى روح من الأرواح التي خلقها الله وأوجدها.

الجنة والنار حق : أي أنهما ثابتتان حقيقة لا شك فيهما.

المعنى الإجمالي :

يتضمن هذا الحديث خمسة أمور من آمن بها وعمل بما تدل عليه في الظاهر والباطن دخل الجنة :

أولها : قوله r : « من شهد أن لا إله إلا الله وحده لا شريك له» يعني آمن بالله عن صدق ويقين معترفاً بالوحدانية لله تعالى وتجرد عن عبادة غيره ، وعمل بما تدل عليه شهادة أن لا إله إلا الله من اتباع أوامر الله واجتناب نواهيه قولاً وعملاً.

ثانيها : « شهادة أن محمداً رسول الله r » : يعني من اعتقد اعتقاداً جازماً لا يقبل الشك بأن محمداً رسول الله أرسله الله إلى الثقلين الجن والإنس برسالة شاملة كاملة، وأنه خاتم النبيين، ورسالته خاتمة الرسالات ، وآمن بأنه عبد من عباد الله شرفه الله بحمل رسالته إلى العالم فصدقه فيما أخبر به وأطاعه فيما أمر به وابتعد عما نهى عنه وزجر.

ثالثها : الاعتقاد بأن عيسى – عليه السلام – عبد من عباد الله ورسول من رسله، وأنه ليس ابن سفاح كما يزعم اليهود وليس هو الله ولا ابن الله ولا ثالث ثلاثة كما يزعم النصارى ، بل هو عبد من عباد الله أرسله الله إلى بني إسرائيل يدعوهم إلى عبادة الله وحده.

وقد خلق الله عيسى بكلمة (كن) الدالة على التكوين وأنه روح من الأرواح التي خلقها الله ] إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون [.

رابعها : « أن الجنة حق » أي واعتقد أن الجنة التي أعدها الله للطائعـين من عباده ثابتة موجودة وحقيقة لا ريب فيها وأنها المقر الأخير الخالد للمؤمنين به والمتبعين لرسله.

خامسها : « أن النار حق » أي واعتقد أن النار التي توعد الله بها الكافرين والمنافقين حقيقة ثابتة لا ريب فيها أعدها الله لمن كفر به وجحده وعصاه.

هذه الأمور الخمسة من صدق وآمن بها وعمل بما تقتضيه أدخله الله الجنة وإن كان مقصراً وله ذنوب وذلك بسبب توحيده وإخلاصه العبادة لله وحده.

ما يستفاد من الحديث :

1- يستفاد منه فضيلة توحيد الله ، وأن الله يكفر به الذنوب.

2- سعة فضل الله ورحمته بعباده.

3- يستفاد من قوله في محمدr « عبده ورسوله »: معرفة ما للأنبياء من الحق وخاصة محمدr بلا إفراط ولا تفريط.

4- أن العصاة من الموحدين لا يخلدون في النار.

5- وجوب الإيمان بالجنة والنار.

الحديث الثالث
حق الله على العباد

عن معاذ بن جبل – رضي الله عنه – قال كنت رديف النبي r على حمار ، فقال لي : « أتدري ما حق الله على العباد وما حق العباد على الله ؟ قلت : الله ورسوله أعلم. قال حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله أن لا يعذب من لا يشرك به شيئاًِ. قلت : يا رسول الله أفلا أبشر الناس ؟. قال : لا تبشرهم فيتكلوا ».

(أخرجه البخاري([10]) ومسلم([11]) والترمذي([12]) وابن ماجه([13]) وأحمد([14])).

راوي الحديث :

هو معاذ بن جبل بن عمرو بن أوس الأنصاري الخزرجي أبو عبد الرحمن صحابي مشهور من أعيان الصحابة شهد بدراً وما بعدها، وكان إليه المنتهى في العلم والأحكام والقرآن ، مات سنة ثمان عشرة بالشام في طاعون عمواس.

تفسير المفردات :

رديـف : راكباً خلفه.

حق الله على العباد : هو ما يستحقه عليهم من العبادة والطاعة.

حق العباد على الله : هو استحقاق إنعام وفضل هو جعل ذلك على نفسه تفضلاً وإحساناً على الموحدين المخلصين وليس على الله حق واجب بالعقل كما تزعم المعتزلة.

أفلا أبشر الناس : أخبرهم بما يسرهم.

يتـكــلـوا : يعتمدوا.

المعنى الإجمالي :

بين رسول اللهr في هذا الحديث الغاية التي خلق الله الخلق من أجلها ألا وهي إفراد الله وحده بالعبادة والإخلاص له فإن هذا الحق العظيم ليس إلا لله الخالق العظيم المنعم المتفضل.

كما بين الرسول الكريم ما يستحق العباد على الله من الجزاء ، إن هم قاموا بهذا الواجب العظيم (إخلاص العبادة) أن ينجيهم من عذاب النار ويدخلهم جنات النعيم.

وهذا أمر يسر به المؤمن ويستبشر به لذا قال معاذ - يستأذن النبي r : - « أفلا أبشر الناس ». ولكن الرسولr نهى معاذاً عن ذلك لمصلحة أمته وحباً منه أن يجدُّوا في العمل وفيما يقربهم إلى الله ويتنافسوا فيه لينالوا بهذا الجد والجهاد والتنافس الدرجات العالية عند الله ، وعلى العكس من ذلك لو تقاعسوا عن العمل واتكلوا على مثل هذا الوعد فإنهم سوف يفوتهم خير كثير وأجر كبير.

ما يستفاد من الحديث :

1- حكمة رسول اللهr في التعليم حيث افتتح هذا التعليم بالسؤال ليكون أوقع في النفس وأبلغ في فهم المتعلم.

2- فيه تواضع رسول اللهr وحسن أخلاقه حيث يركب الحمار يردف أصحابه على مركوبه.

3- وفيه بيان أعظم حقوق الله على عباده ألا وهو توحيد الله وإفراده بالعبادة وحده.

4- وفيه تفضل الله على عباده بأحسن الجزاء على أداء هذا الحق.

5- وفيه استحباب بشارة المسلم بما يسره.

6- وفيه الخوف من الاتكال على سعة رحمة الله ، فإن هذا الاتكال يضر كثيراً من الجهال.

الحديث الرابع
تحريم التبرك بالأشجار ونحوها

عن أبي واقد الليثي – رضي الله عنه – قال : خرجنا مع رسول اللهr إلى حنين ونحن حدثاء عهد بكفر ، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط ، فمررنا بسدرة ، فقلنا يا رسول الله اجعل لنا ذات أنواط ، كما لهم ذات أنواط فقال رسول اللهr :

« الله أكبر إنها السنن قلتم والذي نفسي بيده ، كما قالت بنو إسرائيل لموسى : ] اجعل لنا إلهاً كما لهم آلهة قال إنكم قوم تجهلون [ لتركبن سنن من كان قبلكم ».

( أخرجه أحمد([15]) والترمذي([16]) وصححه ، وعبد الرزاق([17]) وابن جرير([18]) وابن المنذر([19]) وابن أبي حاتم(5) والطبراني([20]) بنحوه ).

راوي الحديث :

هو أبو واقد الليثي نسبة إلى ليث بن عبد مناف ، قيل : اسمه الحارث بن مالك ، وقيل : ابن عوف ، خرج له الجماعة وله في الصحيحين حديثان ، قيل إنه شهد بدراً ، وقيل من مسلمة الفتح مات سنة 68 وهو ابن 85 سنة.

تفسير المفردات :

حـنـيـن : موضع قريب من مكة.

حدثاء عهد بكفر : أي قريبٌ عهدهم بالكفر.

ســـــدرة : نوع من الشجر.

يعكفون عندهـا : العكوف هو الإقامة على الشيء في مكانه.

ينــوطــون : يعلقون بها أسلحتهم تبركاً.

الســنـــن : الطرق والمناهج.

المعنى الإجمالي :

كان في جيش رسول اللهr في غزوة حنين من دخل في الإسلام جديداً لم ترسخ قدمه في الإسلام ولم يتمكن من فهم الدعوة الإسلامية وفهم عقائدها ومبادئها لقرب عهده بالجاهلية والشرك ، فمروا على قوم من المشركين يعكفون حول شجرة تبركاً بها وتعظيماً لها فما إن رآهم هؤلاء المسلمون الجدد يفعلون هذا حتى طلبوا من رسول الله أن يجعل لهم شجرة ينوطون بها أسلحتهم تبركاً بها لا عبادة لها – ظناً منهم أن الإسلام يسمح بهذا النوع من التبرك وأنهم بمثله يحرزون النصر على أعدائهم.

أدهش رسول اللهr هذا الطلب الغريب العجيب فقال كلمته العظيمة التي ينبغي أن تكون درساً لأمته إلى يوم القيامة : « الله أكبر قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى اجعل لنا آلهاً كما لهم آلهة. قال إنكم قوم تجهلون ».

ما أحرى المسلمين بأن يعوا هذا الدرس وما أحرى العلماء بالأخص أن يصرخوا بهذه الكلمة قوية مدوية في وجه العوام وأشباههم الذين يتبركون بالأحياء والأموات والأشجار والأحجار ظناً منهم أن هذا من الإسلام ، ويزين لهم ذلك من لا يخشى الله ولا يرجو الله واليوم الآخر من عباد المال والجاه ويستغل عواطف الجهال والسذج فيثبتهم على الباطل ويدفعهم إلى محاربة الحق والتوحيد.

ما يستفاد من الحديث :

1- النهي عن التشبه بأهل الجاهلية.

2- تشبيه النبيr طلبهم بطلب بني إسرائيل.

3- أن الفعل الذي يذم فيه بنو إسرائيل تذم فيه هذه الأمة إذا فعلته.

4- في الحديث تنبيه على قاعدة سدّ الذرائع.

5- وفيه علم من أعلام النبوة لكونه وقع كما أخبر النبيr.

6- وفيه الخوف من الشرك وأن الإنسان قد يستحسن شيئاً يظن أنه يقربه إلى الله وهو أشد ما يبعده من رحمته ويقربه من سخطه.

الحديث الخامس والسادس
خطورة دعاء غير الله تعالى

عن ابن مسعود – رضي الله عنه – أن رسـول اللهr قال : « من مات وهو يدعو من دون الله نداً دخل النار».

(رواه البخاري([21])).

وعن جابر – رضي الله عنه – : « من لقي الله لا يشرك به شيئاً دخل الجنة ومن لقيه يشرك به شيئاً دخل النار ».

(رواه مسلم([22])).

صحابيا الحديث :

عبد الله بن مسعود بن غافل بن حبيب الهذلي أبو عبد الرحمن من السابقين الأولين ومن كبار العلماء من الصحابة مناقبه جمّة ، وأمّره عمر على الكوفة مات بالمدينة سنة 32هـ.

جابر بن عبد الله بن عمرو بن حرام ، الأنصاري ، ثم السلمي صحابي ابن صحابي غزا مع رسول اللهr تسع عشرة غزوة ، مات بالمدينة بعد السبعين.

تفسير المفردات :

الدعاء : هو الطلب والرغبة.

النـد : هو الشبيه والمثيل.

الشرك : هو أن يجعل لله نداً يدعوه كما يدعو الله أو يخافه أو يرجوه أو يحبه كما يحب الله أو يصرف له نوهاً من أنواع العبادة ، فهذا هو الشرك الذي لا يبقى مع صاحبه من التوحيد شيء.

المعنى الإجمالي لحديث ابن مسعود :

الحديث يبين مكانة الدعاء وأنه من أعظم العبادات ومن أعظم حقوق الله بحيث لو صرفه العبد لغير الله لكان بذلك مشركاً قد اتخذ لله نداً ومثيلاً في الإلهية وفي استحقاق العبادة.

وهذا تمرد على الله وعناد لأنبيائه وتكذيب لرسله الذين اتفقت دعواتهم ورسالاتهم جميعاً على وجوب إفراد الله بالعبادة ومن أعظمها الدعاء.

قال رسول اللهr : « الدعاء هو العبادة ».

وقال تعالى : ] ادعوا ربكم تضرعاً وخفية إنه لا يحب المعتدين [ (الأعراف 55).

وقال تعالى : ] وقال ربكم ادعوني أستجب لكم … [ (غافر 60).

وقال ناهياً عن دعاء غيره : ] ولا تدع من دون الله ما لا ينفعك ولا يضرك فإن فعلت فإنك إذاً من الظالمين [ (يونس 106).

وقال : ] فلا تدع مع الله إلهاً آخر فتكون من المعذبين [ (الشعراء 213).

فدعوة غير الله تعتبر تأليهاً لذلك الغير والعياذ بالله …

وقال تعالى موبخاً للمشركين : ] ذلكم بأنه إذا دعي الله وحده كفرتم وإن يشرك به تؤمنوا فالحكم لله العلي الكبير * هو الذي يريكم آياته وينزل لكم من السماء رزقا وما يتذكر إلا من ينيب * فادعوا الله مخلصين له الدين ولو كره الكافرون [ (غافر 12-14) الدين : أي الدعاء.

وقال تعالى حاكماً بالضلال والخيبة على من يدعو غير الله : ] ومن أضل ممن يدعو من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون * وإذا حشر الناس كانوا لهم أعداءً وكانوا بعبادتهم كافرين [ (الأحقاف 5-6).

وقال تعالى : ] ذلكم الله ربكم له الملك والذين تدعون من دونه ما يملكون من قطمير * إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير [ (فاطر 13-14).

ومن هذه النصوص وأمثالها في القرآن الكريم والسنة المطهرة يتبين لمن فتح الله بصيرته وأنار قلبه وشرح صدره أهمية الدعاء ومكانته في العقيدة الإسلامية.

ولأجل هذه المكانة توعد الله من لا يخضع له بالدعاء بدخول النار صاغراً ذليلاً. قال تعالى : ] إن الذي يستكبرون عن عبادتي سيدخلون جنهم داخرين [.

وتوعد من يدعو غير الله بدخول النار كما في هـذا الحديـث: « من مات وهو يدعو لله نداً دخل النار ».

ما يستفاد من الحديث :

1- مكانة الدعاء وأنه أعظم العبادات لله.

2- إن دعاء غير الله شرك عظيم وظلم جسيم.

3- إن من يدعو غير الله ليس له جزاء إلا النار إن مات على ذلك.

الحديث السابع والثامن
الأمر كله لله وحده لا يشاركه فيه نبي ولا ملك ولاغيرهما

عن أنس – رضي الله عنه – قال : شج النبيr يوم أحد وكسرت رباعيته ، فقال :

« كيف يفلح قوم شجوا نبيهم ؟ ». فنـزلت الآية ] ليس لك من الأمر شيء [.

( رواه البخاري([23]) ومسلم([24]) والترمـذي([25]) وابن ماجـه([26]) وأحمـد([27]) ).

وعن ابن عمر – رضي الله عنهما – أنه سمع رسول اللهr يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر :

« اللهم العن فلاناً وفلانا » بعد ما يقول : سمع الله لمن حمده ربنا ولك الحمد ، فأنزل الله : ] ليس لك من الأمر شيء [.. الآية.

وفي رواية يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام. فنـزلت ]ليس لك من الأمر شيء [

(رواه البخاري([28]) والنسائي([29]) وأحمد([30]) والترمذي([31])).

صحابيا الحديث :

1- أنس بن مالك الأنصاري الخزرجي صاحب رسول الله وخادمه خدم النبي عشر سنين وله ألف ومائتا حديث وستة وثمانون حديثاً اتفق الشيخان منها على مائة وثمانية وستين. ( مات بالبصرة وقد جاوز المائة ).

2- هو عبد الله بن عمر القرشي العدوي أسلم قديماً بمكة مع أبيه وهاجر وهو ابن عشر وقد شهد الخندق وما بعدها وكان من سادات الصحابة وفضلائهم لازماً للسنة فاراً من البدعة ناصحاً للأمة ( مات سنة 74 هـ ).

المفـردات :

الشج : في الأصل في الرأس خاصة وهو أن تضربه بشيء فيجرحه ويشقه ثم استعمل في غيره من الأعضاء.

الرباعية : كل سن بعد ثنية وللإنسان أربع رباعيات.

الفلاح : الفوز بالمطلوب الأعظم.

اللعن : الطرد والإبعاد من الله ، ومن الخلق السب والدعاء.

المعنى الإجمالي :

خاض رسول اللهr المعركة يوم أحد ضد أعداء الله المشركين فهزم المشركين في أول المعركة ، ثم بسبب مخالفة بعض الجيش لأمر رسول اللهr ولحكمة أرادها الله دارت الدائرة على المسلمين فاستشهد بعض الصحابة وأصيب رسول اللهr بجروح فقال رسول اللهr مستبعداً فلاح هؤلاء المشركين ودخولهم في الإسلام حيث بلغ بهم السفه والعناد إلى هذا الحد « كيف يفلح قوم شجوا نبيهم » ثم دعا على جماعة من صناديدهم فماذا كان.

لقد أنزل الله العليم الخبير والمالك المتصرف الذي له الخلق والأمر وله الحكم في الدنيا والآخرة على أكرم رسله : ] ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنّهم ظالمون[ أي: لي الملك وحدي والهداية والإضلال بيدي لا مانع لما أعطيت ولا معطي لما منعت.

ثم شاء الله الهداية لهم فداهم الله للإسلام فكانوا من خيرة جنوده وأخلصهم له وفتح الله بهم الدنيا وهدى الله أمماً على أيديهم، فهل يكون من العقلاء من يعتقد في رسول الله أو غيره أنه يعلم الغيب أو يتصرف في الكون ؟. وهل يكون عاقلاً من يلجأ إلى غير الله في الشدائد وينتظر منه النجدة ؟. وكشف الكروب ؟. إنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور.

ما يستفاد من هذين الحديثين :

1- فيه وقوع الأسقام والابتلاء بالأنبياء ، ليعلم أنهم من البشر تصيبهم محن الدنيا ويطرأ على أجسامهم ما يطرأ على أجسام البشر ليتيقن أنهم مخلوقون مربوبون ، ولا يفتتن بما ظهر على أيدهم من المعجزات ويلبس الشيطان من أمرهم ما لبسه على النصارى وغيرهم. ( قاله القرطبي ).

2- فيه مشروعية القنوت في النوازل.

3- وفيه جواز الدعاء على المشركين بأعيانهم في الصلاة ولا يؤثر ذلك في الصلاة.

4- وفيه أن الأمر والملك كله لله ، فقد دعا النبيr على المشركين ، وسادات الصحابة يؤمِّنون فلم يستجب لهم في المدعو عليهم ثم هداهم الله للإيمان.

الحديث التاسع
صـدق الإيمـان

عن أنس – رضي الله عنه – أن رسول اللهr قال :

« لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين »

( أخرجه البخاري[32] ومسلم[33] ).

راوي الحديث :

تقدمت ترجمته في الحديث السابع .

الشرح الإجمالي للحديث :

لن يكون المرء مؤمناً حق الإيمان حتى يكون رسول اللهr أحب إليه ممن تربطه بهم روابط القرابة والنسب أو روابط الصداقة والمصلحة ، فإذا كان حبه يفوق من أنجبه ورباه من والدة وأب وجد وجدة ويفوق حب أفلاذ كبده، ويفوق حب الزوجة والعشيرة وسائر من تربطه بهم علاقة اجتماعية أو سياسية أو تجارية أو أي رابطة أو مصلحة إذا كان حاله كذلك فإنه حينئذ يكون مؤمناً حقاً وعلامة ذلك أن يقدم طاعة الله ورسوله على كل طاعةٍ غيرها وما يحبه الله ورسوله على ما يحبه جميع الناس قريبهم وبعيدهم ولو أسخط جميع الناس.

ولا يجد حلاوة الإيمان حتى تتوفر فيه ثلاث خصال كما في حديث أنس المتفق عليه ( ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما ، وأن يحب المرء لا يحبه إلا لله ، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار ). فإذا وجدت هذه الثلاث فعلاً وجد بهن حلاوة الإيمان ، وأصبح لا يخشى في الله لومة لائم ، ولا يبخل بنفـس ولا مال في سبيل الله ، قال صاحب القول السديد (ص112) : ((واعلم أن أنواع المحبة ثلاثة :

الأول : محبة الله التي هي أصل الإيمان والتوحيد.

الثاني: المحبة في الله وهي محبة أنبياء الله ورسوله وأتباعهم. ومحبة ما يحبه الله من الأعمال والأزمنة والأمكنة وغيرها وهذه تابعة لمحبة الله ومكملة لها.

الثالث : محبة مع الله وهي محبة المشركين لآلهتهم وأندادهم من شجر وحجر وبشر وملك وغيرها وهي أصل الشرك وأساسه)).

ما يستفاد من الحديث :

1- المؤمن حق الإيمان هو الذي يقدم حب المصطفىr على حب الناس.

2- خص الرسول r الولد والوالد في هذا الحديث لتعلق المرء بهما أكثر من غيرهما من الناس في المحبة وغيرها.

3- في هذا الحديث توجيه من الرسولr إلى الاقتداء به أولاً ، وقبل غيره من الناس وهذا هو الواجب على كل المؤمنين.

الحديث العاشر
التمسك بالكتاب والسنة وسنة الخلفاء الراشدين

عن أبي نجيح العرباض بن سارية – رضي الله عنه – قال : وعظنا رسول اللهr موعظة بليغة وجلت منها القلوب وذرفت منها العيون، فقلنا : يا رسول الله!! كأنها موعظة مودع ، فأوصنا. قال : « أوصيكم بتقوى الله والسمع والطاعة وإن تأمر عليكم عبد فإنه من يعش منكم فسيرى اختلافاً كثيراً ، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي ، عضو عليها بالنواجذ وإياكم ومحدثات الأمور ، فإن كل بدعة ضلالة ».

(رواه أبو داود([34]) والترمذي([35]) وقال : حديث حسن صحيح ورواه أحمد([36]) وابن ماجه([37]) والدارمي([38])).

صحابي الحديث :

العرباض بن سارية السلمي أبو نجيح نزل حمص ومات بعد السبعين.

المفــردات :

الموعظة : هي التذكير بالله والتخويف من غضبه وعذابه.

بليغـة : أي مؤثرة تصل إلى قلوب السامعين بأحسن الألفاظ وأفصحها وأعذبها.

وجلت القلوب : خافت.

ذرفت العيـون : سالت منها الدموع.

فـأوصـنـا : الوصية الأمر المؤكد المقرر.

الـتـقـوى : أن تجعل بينك وبين ما تخافه شيئاً يمنعك ويقيك.

الـسـنــة : الطريق والمنهج فيشمل ذلك التمسك بما كان عليه رسول اللهr وخلفاؤه الراشدون من الاعتقادات والأقوال والأعمال.

الـبـدعــة : إحداث أمر في الدين لم يكن على عهد رسول الله ولا على عهد أصحابه.

الـراشـدون : من الرشد وهو ضد الغي.

المـهـديـون : الموفقون لإدراك الحق واتباعه.

الضـــلال : هو الذهاب والبعد عن الحق وهو ضد الهدى.

المعنى الإجمالي :

هذا الحديث أصل عظيم وفيه توجيهات عظيمة جامعة ، فقد أسدى فيه رسول اللهr هذه النصيحة العظيمة والوصية البليغة إلى الأمة الإسلامية حيث أرشدهم إلى أمور عظيمة ، لا قوام لدينهم ودنياهم إلا بالتزامها واتباعها ، ولا حل لمشاكلهم إلا بتنفيذها بدقة.

1- فلا دين إلا بتقوى الله، وهي طاعة الله وامتثال أوامره واجتناب نواهيه.

2- ولا قيام لدينهم ولا دنياهم إلا بإمام صالح عادل يقودهم بكتاب الله وسنة رسول اللهr وينفذ فيهم شريعة الله وينظم صفوفهم ويوحد كلمتهم ويرفع لهم راية الجهاد لإعلاء كلمة الله وعلى الأمة أن تسلم له زمام الطاعة فيما تحب وتكره ما دام مستقيماً على أمر الله ومنفذاً لأحكامه.

ولمصلحة الإسلام والمسلمين وحفاظاً على وحدتهم وحقنا لدمائهم يفرض الإسلام الطاعة بالمعروف على الأمة لولي الأمر وإن كان عاصياً ما لم يخرج به العصيان إلى الكفر.

3- وتناولت وصية رسول اللهr موقف الأمة من الخلافات والمخالفين للحق ، فأرشدنا إلى الاعتصام بالحق والرجوع إلى النهج السوي منهج رسول اللهr والخلفاء الراشدين – رضي الله عنهم – وما سنتهم ومنهجهم إلا كتاب الله الذي ] لا يأتيه الباطل من بين يديه ولا من خلفه [. وسنة رسول اللهr المطهرة ، ففيهما النجاة والسعادة وفيهما الحلول الصحيحة الحاسمة للخلافات الواقعة بين الفرق الإسلامية وانهائها على الوجه الذي يرضي الله ويجمع كلمة المسلمين على الحق وكل الحلول التي تقدم على غير هذا الوجه فخاطئة وعاقبتها الفشل.

4- وتناولت نصيحة رسول اللهr التحذير من البدع ومحدثات الأمور فكم حذر رسول اللهr أمته من أخطار البدع ومفاسدها مع البيان النير أنها ضلالة وأنها في النار فما الذي يدعو كثيراً من المسلمين إلى الوقوع فيها والتشبث بها وقد أكرمهم الله بكتاب لا يأتيه الباطل من بين يديه ولا من خلفه دين كامل غاية الكمال لا نقص فيه. ] اليوم أكملت لكم دينكم وأتممت عليكم نمتي ورضيت لكم الإسلام دينا [ (المائدة 3).

إنه من المؤسف حقاً أن ترى كثيراً من الأمة الإسلامية لا تعتمد على القرآن ولا على السنة في عقائدها وقد طغت البدع على السنن في عبادتها وتقاليدها وصدق فيها قول الرسولr : « لتتبعن سنن من كان قبلكم شبراً بشبر وذراعاً بذراع حتى لو دخلوا جحر ضب لدخلتموه ».

ما يستفاد من الحديث :

1- مشروعية النصيحة والوعظ للمسلمين ويكون ذلك تخولاً كما في حديث ابن مسعود.

2- الأمر بتقوى الله في الموعظة.

3- في الحديث علم من أعلام النبوة حيث وقع الخلاف في الأمة كما أخبر.

4- وفيه الزجر عن الاختلاف في أصول الدين وفروعه.

5- وفيه الرجوع إلى منهج الرسولr وخلفائه الراشدين.

6- وفيه الزجر على البدع والتحذير منها.

7- وفيه أن كل بدعة ضلالة وليس فيها حسنة.

الحديث الحادي عشر
رضا الله في ثلاث وسخطه في ثلاث

عن أبي هريرة – رضي الله عنه – أن رسول اللهr قال :

« إن الله يرضى لكم ثلاثاً ويسخط لكم ثلاثاً : يرضى لكم أن تعبدوه ، ولا تشركوه به شيئاً ، وأن تعتصموا بحبل الله جميعاً ولا تفرقوا ، وأن تناصحوا من ولاه الله أمركم ، - ويسخط لكم ثلاثاً – قيل وقال ، وكثرة السؤال ، وإضاعة المال » ( رواه مسلم([39]) ومالك([40]) وأحمد([41]) ).

راوي الحديث :

أبو هريرة الدوسي الصحابي الجليل حافظ الصحابة اختلف في اسمه فقيل: عبد الرحمن بن صخر ، وقيل: ابن غنم ، وقيل غير ذلك، وذهب الأكثرون إلى الأول مات سنة تسع وخمسين من الهجرة.

معاني المفردات :

الرضى والسخط : صفتان لله تليقان بجلاله لا تشبهان صفات المخلوقين.

العبـــادة : لغة الخضوع والذل مع المحبة وهي أمر جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة، فكل ما أمر الله به أمر إيجاب أو استحباب فهو عبادة وصرفه لغيره شرك.

الـشــرك: أن يتخذ لله نداً في شيء من العبادات بأن يصرف العبد نوعاً من أنواع العبادة لغير الله ، فكلُّ اعتقاد أو قول أو عمل ثبت أنه مأمور به من الشارع فصرفه لله وحده توحيد وإيمان وإخلاص وصرفه لغيره شرك.

الاعتصام بحبل الله : هو التمسك بما جاء به رسول اللهr كتاباً وسنة.

قيـل وقــال : الخوض في الباطل وفيما لا يعني.

كثـرة السـؤال : الإكثار من سؤال الناس وفرض ما لم يقع من المسائل والمشاكل.

إضاعــة المال : إهماله والتفريط فيه وتعريضه للضياع.

المعنى الإجمالي :

في هذا الحديث إشارات نبوية عظيمة:

فأولها : الحث على التوحيد الخالص والقيام بأعظم حقوق الله وأعظم واجبات الإسلام وهو إفراد الله وحده بالعبادة التي هي الغاية من خلق الجن والإنس. قال تعالى : ] وما خلقت الجن والإنس إلا ليعبدون[.

والابتعاد عن الشرك في عبادته فلا يشرك العبد بالله أحداً من خلقه فيجعله نداً لله في دعاء ولا استغاثة ولا ذبح ولا نذر ولا رجاء ولا خوف ولا توكل لأن هذه الأمور حق خاص لله لا يرضى أن يشاركه فيها ملَك مقرب ولا نبي مرسل.

وثانيها : الاعتصام بحبل الله وهو ما جاء به رسول اللهr من كتاب وسنة وما حوته تعاليم الرسول من عقائد وعبادات وأخلاق ومعاملات ، فلا يسع مسلماً لا فرداً من أفراد المسلمين ولا طائفة من طوائف المسلمين ولا مجتمعاً من المجتمعات الإسلامية ولا حاكماً ولا محكوماً الخروج عن شيء من أصول الإسلام أو فروعه. بل يجب على الجميع الإيمان والالتزام الكامل بكل ما جاء به خاتم الأنبياء وسيد المرسلين وتقديمه على كل قول وهدي.

والاحتكام إلى ما جاء به الرسول في كل شأن وتجريد الطاعة والمتابعة لرسول اللهr في صغير أمور الدين وكبيرها ، ومجانبة كل بدعة ورأي ومعصية وبذلك لا بغيره يجتمع شمل المسلمين وتقوم وحدتهم المنشودة ويصدق عليهم جميعاً أنهم معتصمون بحبل الله وهذا الواقع هو الذي يريده الله وكلف به الأمة الإسلامية لا الوحدات السياسية مع اختلاف العقائد والمشارب والاتجاهات فإن هذا اللون من التجميع لو تم – وهو بعيد – ينطبق عليه قول الله تعالى : ]تحسبهم جميعا وقلوبهم شتى [ (الحشر 14).

وثالثها : مناصحة ولاة أمر المسلمين وذلك يتم بالتعاون معهم على الحق وطاعتهم فيه وأمرهم به وتنبيههم وتذكيرهم برفق ولطف وإعلامهم بما غفلوا عنه ولم يبلغهم من حقوق المسلمين وترك الخروج عليهم ، والصلاة خلفهم والجهاد معهم وأداء الصدقات إليهم وترك الخروج عليه بالسيف إذا ظهر منهم حيف أو سوء العشرة والدعاء لهم بالصلاح وأن لا يغروا بالثناء الكاذب عليهم.

ورابعها : النهي عن قيل وقال ، وهو الخوض في الباطل وإشاعة الفواحش ونشر الإشاعات والأخبار الكاذبة وكفى بالمرءِ كذباً أن يحدث بكل ما سمع ، وكذلك الإغراق في فرض مسائل لم تقع والإجابات عنها قبل وقوعها فإن هذا يصرف المسلمين عن دراسة الكتاب والسنة ويشغلهم عن حفظ نصوصهما والتفقه فيهما.

وخامسها : النهي عن كثرة السؤال وهو يشمل سؤال الناس ما في أيديهم من المال وغيره وإنزال حاجته بهم ، وهذا لا يليق بالمسلم الذي يريد الله له أن يكون عزيزاً شريفاً ، فسؤال الناس محرم في الأصل ولا يجـوز إلا في حال الضرورة وفي سؤال المخلوق بلا ضرورةٍ ثلاث مفاسد :

(1) مفسدة الافتقار إلى غير الله وهي نوع من الشرك.

(2) ومفسدة إيذاء المخلوق المسؤول وهي نوع ظلم الخلق.

(3) ومفسدة الذل لغير الله وهو ظلم للنفس.

هذا إذا كان المسؤول حياً قادراً على تحقيق المطلوب منه فكيف بسؤال الميت والغائب ما لا يقدر عليه إلا الله ؟. إن ذلك هو عين الشرك بالله.

كما يشمل هذا النهي كثرة الأسئلة العلمية خصوصاً التي يقصد منها التعنت وإثارة النـزاع والجدال بالباطل وكذلك الإغراق في فرض المسائل التي لم تقع وطلب الإجابات عنها.

وسادسها: النهي عن إضاعة المال فإن المال نعمة من الله وفيه عون على طاعة الله والجهاد في سبيله وعلى مساعدة المستحقين من المسلمين الفقراء والأقارب وغيرهم، فيجب أن يشكر المسلم ربه على هذه النعمة ويحافظ عليها من الضياع والإهمال ولا ينفق منه إلا في الطرق التي شرعها الله أو أباحها وليس له أن ينفق منه في سبيل الشيطان والمعاصي كما ليس له أن يهمل هذه النعمة ويعرضها للضياع.

ما يستفاد من الحديث :

1- وجوب القيام بعبادة الله على الوجه المطلوب.

2- وجوب الابتعاد عن كل أصناف الشرك صغيره وكبيره.

3- وجوب الاعتصام بحبل الله وهو الإسلام الذي جاء به الرسول محمدr كتاباً وسنة في كل شأن.

4- تحريم التفرق ووجوب وحدة المسلمين على الحق.

5- وجوب مناصحة ولاة أمر المسلمين والتعاون معهم على الحق والبر.

6- تحريم القيل والقال.

7- تحريم سؤال المخلوقين إلا فيما يقدرون عليه في حال الضرورة والأفضل التوكل والصبر.

8- تحريم إضاعة المال.

الحديث الثاني عشر
جهاد المنحرفين عن هدي الأنبياء

عن عبد الله بن مسعود – رضي الله عنه – أن رسول اللهr قال :

« ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ، ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون فمن جاهدهم بيده ، فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل »

( أخرجه مسلم([42]) وأحمد([43]) ).

راوي الحديث :

عبد الله بن مسعود تقدمت ترجمته في شرح الحديث رقم (5).

المفــردات :

الحواريون : هم خلصاء الأنبياء وأصفياؤهم، وقيل: الأنصار، وقيل: المجاهدون.

تخلـف : تحدث.

الخُلـوف : جمع خَلْف بإسكان اللام وهو الخالِف بِشرٍّ.

المعنى الإجمالي :

هذا الحديث فيه أخبار عن أحوال الأنبياء وأحوال أممهم وأن أصحابهم وحوارييهم الذي استضاؤا بنور نبوتهم وشاهدوا نـزول الوحي عليهم يظلون أوفياء مخلصين لربهم ومتمسكين بَهَدْي أنبيائهم في الظاهر والباطن تطابق أقوالهم أفعالهم ، ثم تخلفهم أجيال يحيد بهم الشيطان عن مناهج الأنبياء يدعون بأقوالهم أنهم على نهج الأنبياء ، ويخترعون من البدع والمناهج الباطلة ويرتكبون من المنكرات والمعاصي ما يجعلهم أبعد الناس عن أديان أنبيائهم ويعيشون في تناقضات بين أقوالهم وأعمالهم.

ويبقى في كل أمة علماء مخلصون أوفياء لدينهم يجاهدون ويناضلون عن تعاليم أنبيائهم ، كل على حسب طاقته ومنـزلته من الإيمان ؛ فمجاهد بلسانه ومجاهد بيده ومجاهد بقلبه وذلك أضعف الإيمان. وليس وراءه شيء من الإيمان.

وأمة محمدr وقع فيها ما وقع في الأمم السابقة وخلفت بعد القرون المفضلة خلوف تفرقت بهم السبل وشتتتهم الأهواء وصدق فيه قول رسول اللهr : « لتتعبن سنن من كان قبلكم حذوة القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه ». « ستفترق هذه الأمة إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة ».

وبقي في هذه الأمة الطائفة المنصورة التي أخبر عنها رسول الله r : « لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى تقوم الساعة »([44]). هذه الطائفة لا زالت وستبقى كما أخبر بذلك رسول اللهr تدعو إلى الحق والخير وتأمر بالمعروف وتنهى عن المنكر وتدحض البدع والشبهات المضللة بالحجج والبراهين وتجاهد الباطل حسب إستطاعتها باليد واللسان والقلب ، فعلى المؤمن الثبات على ما جاء به الرسول في عقيدته وعبادته وأخلاقه وعليه الأخذ بسنة نبيه والاقتداء بأمره ومجانبة الأهواء والمعاصي والبدع ثم الدعوة إلى الحق وبذل ما يستطيعه في نصرة دينه.

ما يستفاد من الحديث :

1- فيه أن الأنبياء قد جاؤا بشرائع وسنن لهداية الناس.

2- وفيه فضيلة ومزية أصحاب الأنبياء باتباعهم سنن أنبيائهم.

3- وفيه ذم من خالف منهجهم بأنه خلوف وهم الذين يخلفون أنباءهم بِشرٍّ وما كنوا أشراراً إلا بمخالفة الأنبياء.

4- وفيه ذم من تخالف أقوالُه أفعالَه. ] كبر مقتاً عند الله أن تقولوا ما لا تفعلون [ (الصف 3).

5- وفيه ذم البدع وما هي إلا فعل ما لا يأمر به الله على ألْسنة أنبيائه.

6- وفي مدح التابعين للأنبياء الثابتين على سنتهم والمتمسكين بالاقتداء بهم.

7- وفيه مدح هؤلاء الأتباع بصبرهم وجهادهم لمن خالف منهج الأنبياء.

8- وفيه بيان مراتب الجهاد والأمر بالمعروف والنهي عن المنكر وأنه على حسب طاقة أصناف المجاهدين فمن يستطيع الجهاد وإزالة المنكر بيده فعليه أن يقوم بهذا الواجب ، ومن عجز عن هذه المرتبة واستطاع أن يقول كلمة الحق فعليه أن يقولها ، ومن عجز عن ذلك فعليه أن يقوم بما يستطيعه وهو الجهاد بالقلب وإنكار الباطل بقلبه ، فإن فاته هذا فليس بمؤمن وقد مات قلبه.

9- وفيه أن الإيمان يتفاوت ويزيد وينقص « وليس وراء ذلك حبة خردل من إيمان ».

الحديث الثالث عشر
الـديـن النصيحـة

عن تميم الداري – رضي الله تعالى عنه – قال : قال رسول اللهr :

« الدين النصيحة ( ثلاثاً ) قلنا لمن ؟. قال : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم »

( رواه مسلم([45]) وأبو داود([46]) وأحمد([47]) والنسائي([48]) ).

صحابي الحديث :

تميم بن أوس بن خارجة الداري أبو رقية صحابي مشهور مات سنة 40هـ.

المفــردات :

الـدين : الإسلام كله ، إذ مدار الإسلام على هذا الحديث.

النصيحة : كلمة جامعة معناها حيازة الحظ للمنصوح له مأخوذة من نصح الرجل ثوبه إذا خاطه، فشبهوا فعل الناصح فيما يتحراه من صلاح المنصوح له بما يسده من خلل الثوب.

أئمة المسلمين : زعماؤهم كالخلفاء والأمراء والعلماء.

عـامتهـم : سائر المسلمين ممن عدا الأئمة.

المعنى الإجمالي :

هذا الحديث عظيم الشأن ومن جوامع كلم الرسول الكريمr وعليه مدار الإسلام لو عمل أفراد المسلمين وجماعتهم بما تضمنه من معاني النصيحة لنالوا سعادة الدنيا والآخرة ولعاشوا أخوة متحابين تجمعهم عقيدة واحدة وراية واحدة ومنهج واحد لحياتهم.

فالنصيحة لله معناها الإيمان به سبحانه وتعالى وبكل ما ورد في الكتاب والسنة من أسمائه الحسنى وصفاته العليا إيماناً حقاً صادقاً من غير تشبيه ولا تعطيل ولا تحريف ولا تمثيل على أساس ] ليس كمثله شيء وهو السميع البصير [ .

وإفراده وحده سبحانه بالعبادة ونفي الشريك عنه والقيام بطاعته واجتناب معصيته والحب فيه والبغض فيه وموالات من أطاعه ومنابذة من عصاه وجهاد من كفر به والاعتراف بنعمته وشكره عليها والإخلاص في جميع الأمور له.

وأما النصيحة لكتابه فالإيمان بأنه كلام الله منـزل منه غير مخلوق وأنه لا يأتيه الباطل من بين يديه ولا من خلفه لو اجتمعت الجن والإنس لا يأتون بمثله ولو كان بعضهم لبعض ظهيراً ولا بعشر سور من مثله بل ولا بسورة من مثله.

ثم تعظيمه وتلاوته حق تلاوته وتحسينها والخشوع عندها وإقامة حروفه عند التلاوة والذب عنه برد تأويل المحرفين وتحريف الغالين وانتحال المبطلين والتصديق بما فيه والوقوف مع أحكامه وتفهم علومه وأحكامه وأمثاله وحدوده والاعتبار بمواعظه والتفكر في عجائبه والعمل بمحكمه والتسليم لمتشابهه والبحث في ناسخه ومنسوخه ونشر علومه والدعاء إليه.

وأما النصيحة لرسول اللهr فتصديقه على الرسالة والإيمان بجميع ما جاء به وطاعته في أمره ونهيه ونصرته حياً وميتاً ومعاداة من عاداه وموالاة من والاه وإعظام حقه وتوقيره وإحياء طريقه وسنته وبث دعوته ونشرها ونفي التهمة عنها وخدمة علومها والتفقه في معانيها والدعاء إليها وإعظامها والتأدب عند قراءتها والإمساك عن الكلام فيها بغير علم والتخلق بأخلاق هذا الرسول الكريم والتأدب بآدابه ومحبة أهل بيته وأصحابه ومجانبة من ابتدع في سننه أو تعرض لأحد من أصحابه.

وأما النصيحة لأئمة المسلمين : فقد ذكرناها في شرح الحديث السابق.

وأما النصيحة لعامة المسلمين – وهم من عدا ولاة الأمر – فإرشادهم لمصالحهم في آخرتهم ودنياهم وكف الأذى عنهم ، فيعلمهم ما يجهلونه من دينهم ويعينهم عليه بالقول والفعل وأمرهم بالمعروف ونهيهم عن المنكر برفق وإخلاص وستر عوراتهم وسد خلاتهم ودفع المضار عنهم وجلب المنافع لهم والشفقة عليهم وتوقير كبيرهم ورحمة صغيرهم وتخولهم بالموعظة الحسنة وترك غشهم وحسدهم وأن يحب لهم ما يحب لنفسه من الخير ويكره لهم ما يكره لنفسه من الشر والذب عن أموالهم وأعراضهم وحثهم على التخلق بجميع ما ذكر من النصيحة وتنشيط هِمَمِهم إلى الطاعة. ( انظر شرح النووي لصحيح مسلم 2/38-39 ).

ما يستفاد من الحديث :

1- أن النصيحة تسمى ديناً وإسلاماً.

2- أن الدين يقع على العمل كما يقع على القول.

3- وأنه لا دين لمن لا ينصح لله وكتابه ورسوله وأئمة المسلمين وعامتهم ، ومن غشهم في شيء من ذلك فليس منهم.

4- وجوب النصيحة في جميع ما ذكر من أنواعها وعلى جميع المسلمين كل على حسب طاقته وعلمه ومكانته في المجتمع.

الحديث الرابع عشر
أحب الأعمال إلى الله عز وجل

عن عبد الله بن مسعود – رضي الله عنه – قال : سألت رسول الله r أي الأعمال أحب إلى الله عز وجل ؟ قال :

« الصلاة على وقتها. قلت ثم أي ؟ قال: بر الوالدين. قلت : ثم أي؟ قال : الجهاد في سبيل الله »

(رواه البخاري([49]) ومسلم([50]) وأحمد([51])).

صحابي الحديث :

تقدمت ترجمته في شرح الحديث رقم (5).

المفــردات :

أحـب إلى الله : أكثرها محبة إلى الله وأفضلها.

بـر الوالدين : طاعتهما والقيام بحقوقهما والإحسان إليهما.

الجهاد في سبيل الله : بذل النفس والمال في دعوة الكفار إلى الله وقتالهم لإعلاء كلمة الله.

المعنى الإجمالي :

كان الصحابي الجليل عبد الله بن مسعود – رضي الله عنه – من قراء الصحابة وفقائهم وعلمائهم ، وكانت أسئلته لرسول الله تنبئ عن فقهه وإدراكه، فكما سأل هنا عن أحب الأعمال إلى الله فإننا نجد في أسئلة السؤال عن أعظم الذنوب وأشدها فيجيبه رسول الله أن تجعل لله نداً وهو خلقك ، فيقول : ثم أي ؟ فيقول له الرسولr: أن تقتل ولدك خشية أن يطعم معك. فيقول : ثم أي. فيقول له رسول اللهr : أن تزاني حليلة جارك ، فهو كما يحرص أن يعرف أحب الأعمال إلى الله يحرص كذلك على أن يعلم أبغض الأعمال إلى الله.

ففي حديثنا هذا بيان لأمور ثلاثة هي أحب الأعمال إلى الله :

أولها : الصلاة على وقتها ، فالصلاة في حد ذاتها هي الركن الثاني من أركان الإسلام وأول العبادات تشريعاً ولم يُبَلِّغْها رسول الله كسائر العبادات بواسطة جبريل بل أسرى الله بعبده محمدr من المسجد الحرام إلى المسجد الأقصى ثم عرج به إلى السماء وهناك فوق السموات العلى ناجاه ربه وأكرمه وكلمه بفرضيتها مباشرة فهذا دليل عظمتها، وإذا صلى العبد فإنما يناجي ربه وأفضل وقت يتقرب بها العباد إلى الله هو أوائل أوقاتها كما كان رسول الله r يؤديها في أوائل أوقاتها ورغب في ذلك بقولهr كما في هذا الحديث.

وثانيها : بر الوالدين فحق الوالدين عظيم قرنه الله بتوحيده في غير ما آية قال تعالى : ] واعبدوا الله ولا تشركوا به شيئاً وبالوالدين
إحساناً [ (النساء 36).

وقال تعالى : ] قل تعالوا أتل ما حرم ربكم عليكم ألا تشركوا به شيئاً وبالوالدين إحساناً [ ( الأنعام 151).

وقال تعالى: ] وقضى ربك ألاّ تعبدوا إلا إياه وبالوالدين إحساناً[ (الإسراء 23) وغير ذلك من الآيات.

وفي السنة المطهرة أحاديث كثيرة تدل على عظمة حق الوالدين منها هذا الحديث ، ومنها : « ألا أخبركم بأكبر الكبائر. قالوا : بلى يا رسول الله. قال : الشرك بالله وعقوق الوالدين … »([52]) الحديث.

ومنها : « لعن الله من لعن والديه »([53]).

ومنها : « من أحق الناس ببري قال: أمك. قال : ثم من ؟ قال : أمك. قال : ثم من ؟ قال : أمك. قال : ثم من ؟ قال : أبوك ».

فيجب على المسلم القيام بهذا الحق العظيم حتى لو كانا كافرين فإن حقهما لا يسقط عن الولد. ] وإن جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعهما وصاحبهما في الدنيا معروفاً واتبع سبيل من أناب إلي [ (لقمان 15).

وثالثها : الجهاد في سبيل الله فإنه ذروة سنام الإسلام وبه تكون كلمة الله هي العليا وبه يظهر الله الإسلام على سائر الأديان كما حصل ذلك بجهاد رسول اللهr وجهاد صحابته الكرام من بعده فإنهم باعوا أنفسهم وأموالهم في سبيل الله وجاهدوا في الله حق جهاده فأعلا الله بهم الإسلام وأظهره على الأديان كلها على أيديهم وأعلاهم وأعزهم به وجعلهم سادة الدنيا وأساتذتها وعلماءها وقادتها ، فإنهم صدقوا الله في البيعة التي تمت بينهم وبينه وهي قوله تعالى : ] إن الله اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة يقاتلون في سبيل الله فيقتلون ويُقتلون وعداً عليه حقاً في التوراة والإنجيل والقرآن ومن أوفى بعهده من الله فاستبشروا ببيعكم الذي بايعتم به وذلك وهو الفوز العظيم [ (التوبة 111).

والآيات والأحاديث في مكانة الجهاد وفضله كثيرة فليرجع إليها ، وليدرك المسلمون أنه لا عزة لهم ولا سعادة في الدنيا والآخرة إلا في التمسك بالدين والجهاد في سبيل الله وما نالهم ما نالهم من ذل وهوان وتسلط أمم الكفر من المستعمرين عليهم إلا بتفريط في دينهم وتركهم الجهاد في سبيل الله. فيجب أن يسأنفوا حياة جديدة بالعودة إلى الله والجهاد في سبيله كما قال رسول اللهr : « إذا تبايعتم بالعينة ورضتم بالزرع واتبعتم أذناب البقر وتركتم الجهاد في سبيل الله سلط الله عليكم ذلاً لا ينـزعه عنكم حتى ترجعوا إلى دينكم »([54]).

ما يستفاد من الحديث :

1- إثبات صفحة المحبة لله على الوجه اللائق به.

2- الصلاة في أول وقتها من أفضل الأعمال وأحبها إلى الله.

3- أن حق الوالدين عظيم وبرهما والقيام بحقوقهما من أحب الأعمال إلى الله.

4- فضيلة الجهاد في سبيل الله وتوقف عزة المسلمين على القيام به وهذا يدل عليه آيات وأحاديث كثيرة.

الحديث الخامس عشر
أليس الجهاد في سبيل الله أفضل الأعمال ؟

عن أبي هريرة – رضي الله عنه – قال : سمعت رسـول اللهr يقول :

« إن أول الناس يقضى يوم القيامة عليه رجل استشهد فأتي به فعرفه نعمه فعرفها قال : فما عملت فيها ؟ قال : قاتلت فيك حتى استشهدت. قال : كذبت ولكنك قاتلت لأن يقال : جريء. فقد قيل : ثم أمر به فسحب على وجهه حتى ألقي في النار.

ورجل تعلم العلم وعلمه وقرأ القرآن. فأتي به فعرفه نعمه فعرفها قال : فما عملت فيها ؟ قال : تعلمت العلم وعلمته وقرأت فيك القرآن. قال : كذبت ولكنك تعلمت العلم ليقال : عالم وقرأت القرآن ليقال : هو قارئ فقد قيل. ثم أمر به فسحب على وجهه حتى ألقي في النار.

ورجل وسع الله عليه وأعطاه من أصناف المال كله ، فأتي به فعرفه نعمه فعرفها. قال : فما عملت فيها قال : ما تركت من سبيل تحب أن ينفق فيها إلا أنفقت فيها لك قال : كذبت ولكنك فعلت ليقال: هو جواد ، فقد قيل. ثم أمر به فسحب على وجهه ثم ألقي في النار». (أخرجه مسلم([55]) وأحمد([56]) والنسائي([57])).

راوي الحديث :

تقدمت ترجمته في شرح الحديث رقم (11).

المفــردات :

يقضى عليه : يحاكم ويحاسب.

استشهد: نال الشهادة فيما يبدو للناس أنه قُتل في سبيل الله.

جــريء : شجاع.

سحــب : جر مبطوحاً على بطنه ووجه بعنف وشدة إهانة له.

ألقــي : قذف ورمي في النار.

أصناف المال : أنـواعـه.

جـــواد : سخي كريم.

المعنى الإجمالي :

إن في مصير هؤلاء الثلاثة الأشقياء لعبرة وذكرى لمن كان له قلب أو ألقى السمع وهو شهيد.ما بالهم وما الذي دهاهم. أليس الجهاد في سبيل الله أفضل الأعمال ؟ أليس هو ذروة سنام الإسلام ؟ أليس للمجاهد في سبيل الله مائة درجة ما بين الدرجتين كما بين السماء والأرض ؟ أليس الشهداء أحياء عند ربهم يرزقون، ويسرحون في الجنة حيث شاءوا ؟.

أليس العلماء ورثة الأنبياء ؟ ألم يقل الله : ] يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات [ (المجادلة 11).

وهذا المتصدق المحسن الذي لا يترك سبيلاً يحبها الله إلا أنفق فيها أليس الله يثيب على الحسنة عشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة ؟. خصوصاً إذا كان البذل في سبيل الله ألم يحث ربنا على البذل والإنفاق في سبيله ؟

فما الذي أصابهم وجعلهم أول من يقضى عليه ويقذف به في نار جنهم – أعاذنا الله من هذا المصير -.

لقد بين رسول اللهr سبب مصيرهم هذا وهو أنهم لم يخلصوا لله في هذه الأعمال التي تبدو للناس أنها عظمية ، ولم يريدوا بها وجه الله. بل كانت مقاصدهم سيئة وأغراضهم فاسدة هو حب الثناء من الناس والمدح والإطراء.

فلم يرد ذلك المجاهد وجه الله ولا إعلاء كلمة الله إنما أراد بذلك نفسه وأحب أن يعلو صيته ويشتهر بين الناس بالبطولة والشجاعة والإقدام وقد حصل ذلك فكان جزاؤه في الدنيا ، أما في الآخرة فكان جزاؤه أن يفضح وتكشف سريرته ثم يقذف في النار.

وأما العالم فلم يطلب العلم لله ليتفقه في دينه ويعلم ما يجب لله ولكتابه ولرسوله وللناس فيؤديه ، ولم يعلم الناس لوجه الله يرجو ثواب نشر العلم والدعوة إلى الله إنما ليقال فلان عالم وفلان علامة الزمان وحافظ الوقت وقارئ الأمة فكان جزاؤه أن تفضح نواياه ويهتك ستره يوم القيامة جزاء سوء قصده ثم يلقى في النار.

وأما صاحب المال فلم يشكر الله الذي أسبغ عليه تلك النعم ولم يكن من الذين قال فيه : ] والذين في أموالهم حق معلوم * للسائل والمحروم [ (المعارج 24-25).

ولم يدرك أن المال مال الله استخلفه فيه لينظر كيف يعمل، لذلك فهو لا يريد بما ينفقه وجه الله ولا يعرف طريقاً إلى الإخلاص لوجه الله إنما يريد أن يتغنى الناس بمجده ويلهج الشعراء بمدحه وأن يطير في الناس أخبار وجوده وخسائه فكان له ذلك ونال ما قصده في الحياة الدنيا ، وأما الآخرة التي لم يردها فإن جزاءه فيها أن الحساب الدقيق والجزاء العادل والملائكة الغلاظ الشداد لا يعصون الله ما أمرهم ويفعلون ما يؤمرون تنتظره ليسحب على وجهه ثم يقذف في النار.

وإن في هذا لعبرة عظيمة وعظة بالغة للمجاهدين والعلماء والأثرياء المنفقين علّهم يتعظون فيخلصون أعمالهم لله فيظفرون بوعد الله وينجون من عقاب الله النازل بالمرائين والمنافقين.

الحديث السادس عشر
أثر العلم والهدى الذي جاء به الرسول محمدr في أصناف الناس

عن أبي موسى الأشعري – رضي الله عنه – عن النبيr قال :

« مثل ما بعثني الله به من الهدى والعلم ، كمثل الغيث الكثير أصاب أرضاً، فكان منها نقية قبلت الماء أنبتت الكلأ والعشب الكثير.

وكان منها أجادب أمسكت الماء ، فنفع الله بها الناس فشربوا وسقوا وزرعوا.

وأصاب طائفة منها أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأ. فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به ، فعلم وعلم. ومثل من لم يرفع بذلك رأساً ولم يقبل هدى الله ألذي أرسلت به »

( رواه البخاري([58]) مسلم([59]) وأحمد([60]) ).

راوي الحديث :

أبو موسى الأشعري عبد الله بن قيس بن سليم بن حضار ، صحابي مشهور هاجر إلى مكة ثم إلى الحبشة ثم إلى المدينة ، واستعمله رسول اللهr على ناحية من اليمن ، كان شجاعاً عالماً عاملاً، ولاه عمر بن الخطاب على الكوفة والبصرة ، فتح الأهواز وأصبهان وعدة أمصار ، مات سنة خمسين – رضي الله عنه -.

المـفـردات :

المثـل : المراد به هنا الصفة العجيبة لا القول السائر.

الهدى : الدلالة الموصلة إلى المطلوب.

الغيث الكثير : المطر العام.

نقيـة : طيبة كما في الرواية الأخرى.

الكـلأ : يطلق على النبت الرطب واليابس معاً.

العشب : النبت الرطب.

أجادب : جمع جدب بفتح الدال المهملة. وهي الأرض الصلبة التي لا ينضب منها الماء.

قيعـان : جمع قاع وهو الأرض المستوية الملساء التي لا تنبت.

توضيـح هذا المثـل :

ضرب النبيr لما جاء به من الدين مثلاً بالغيث العام الذي يأتي الناس في حال حاجتهم إليه وكذا كان حال الناس قبل مبعثهr ، فكما أن الغيث يحيي به الله البلد الميت فكذا الوحي من الله يحيي به القلوب الميتة.

قال تعالى : ] أو من كان ميتاً فأحييناه وجعلنا له نوراً يمشي به في الناس كمن مثله في الظلمات ليس بخارج منها [ ( الأنعام 122 ).

فالنور هنا نور الوحي والظلمات ظلمات الجهل والكفر والضلال، ثم شبه النبيr السامعين لما جاء به بالأرض المختلفة التي ينـزل بها الغيث.

1- فمنهم العالم والعامل المعلم ، فهو بمنـزلة الأرض الطيبة شربت فانتفعت في نفسها ، وأنبتت فنفعت غيرها.

2- ومنهم الجامع للعلم المجتهد في تحصيله ، لكنه لم يعمل بنوافله أو لم يتفقه فيما جمع غير أنه أداه لغيره ، فهو بمنـزلة الأرض التي يستقر فيها الماء ، فينتفع الناس به وهو المشار إليه بقولهr : « نضر الله امرأً سمع مقالتي فوعاها فأداها كما سمعها ».

3- ومنهم من يسمع العلم ، فلا يحفظه ولا يعمل به ولا ينقله لغيره ، فهو بمنـزلة الأرض السبخة الملساء التي لا تقبل الماء أو تفسده على غيرها.

وإنما جمع في المثل بين الطائفتين الأوليين المحمودتين ، لاشتراكهما في الانتفاع بهما.

وأفرد الطائفة الثالثة المذمومة لعدم النفع بها.

فعليك أخي بالعلم النبوي والعمل به يرفعك الله به. قال تعالى : ] يرفع الله الذين آمنوا منكم والذي أوتوا العلم درجات [ (المجادلة 11) ، وقال تعالى : ] قل هل يستوي الذين يعلمون والذين لا يعلمون [ (الزمر 9).

وعليك بالعمل به والدعوة إليه قال تعالى : ] ومن أحسن قولاً ممن دعا إلى الله وعمل صالحاً وقال إنني من المسلمين [ (فصلت 33).

واحرص أن تكون من النوع الأول ممن تقبل هذا النور الذي جاء به النبي محمدr فيضيء الله به قلبَكَ ويحييه فالحياة الصحيحة الطيبة لا تكون إلا به.

واحذر كل الحذر أن تكون من النوع الثالث الذي لم يقبل هدى الله ولم يرفع به رأساً.

ما يستفاد من الحديث :

1- عظمة ما جاء به الرسول من الهدى والعلم. ألا وهو القرآن والسنة وآثارهما في حياة الناس.

2- تفاوت الناس من حيث الاستعداد لقبول ما جاء به الرسول وعدمه فالناس معادن.

3- فضل العلم والتعليم ونشر الخير في الناس.

4- خطورة الإعراض عما جاء به رسول اللهr من كتاب وسنة من جهة ، ودلالة هذا الإعراض على رداءة معادن هؤلاء المعرضين وحقارتهم عند الله.

الحديث السابع عشر
الصدق والكذب ونتائجهما

عن عبد الله بن مسعود – رضي الله عنه – قال : قال رسول اللهr:

« عليكم بالصدق فإن الصدق يهدي إلى البر وإن البر يهدي إلى الجنة ، وما يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقاً.

وإياكم والكذب ، فإن الكذب يهدي إلى الفجور وإن الفجور يهدي إلى النار. وما يزال الرجل يكذب ويتحرى الكذب حتى يكتب عند الله كذاباً ».

( أخرجه البخاري([61]) ومسلم([62]) وأحمد([63]) وأبو داود([64]) ومالك([65]) والترمذي([66]) وابن ماجه([67]) والدارمي([68]) واللفظ لمسلم ).

راوي الحديث :

عبد الله بن مسعود وقد تقدمت ترجمته في شرح الحديث رقم (5).

المفـردات :

عليكم : اسم فعل أمر بمعنى ألزموا الصدق.

الصدق : مطابقة الخبر للواقع.

يهدي : يدل ويرشد.

الـبر : التوسع في فعل الخير وهو اسم جامع للخيرات كلها ويطلق على العمل الخالص الدائم.

يتحرى : يعتمد وقصد.

الفجور : الانبعاث في المعاصي وهو اسم جامع للشر. وأصل الفجر : الشق الواسع.

إياكـم : صيغة تحذير من الشر أو ما يضر.

والكذب : مخالفة الخبر للواقع.

المعنى الإجمالي :

الصدق : خلق نبيل ومن أسس الفضائل به تستقيم الحياة وتسير به سيراً حميداً ، وإن الصدق ليعلي صاحبه ويرفع منـزلته عند الله وعند الناس ، فيكون محترم الكلمة محبوباً إليهم مقبول الشهادة والحديث عندهم.

فعليك بتحري الصدق ، في القول ، وفي العقيدة ، وفي العمل ، لقد أرشدنا الرسول الكريمr إلى مسألة تربوية عظيمة وهي طريق تربية الخلق وتكوينه وتقويته في النفس وذلك بأن يتحرى الإنسان القول الجميل والصنع المجيد ويقصد إلى عمله المرة بعد الأخرى والرابعة تلو الثالثة والسادسة بعد الخامسة حتى يؤثر هذا التكرار في نفسه وكلما أصر على متابعة ذلك العمل ازداد لصوقاً بنفسه ورسوخاً فيها.

فمن طمحت نفسه إلى منازل الصديقين وأن يكون الصدق خلقه وشيمته وطبعه فليتحر الصدق في أقواله وأعماله وليتابع ذلك فإذا بالصدق خلقه ، وإذا به يحتل بعون الله منازل الصديقين ، وكما أن الصدق من أسس الفضائل ، فإن الكذب من أسس الرذائل. به يتصدع بنيان المجتمع ويختل سير الأمور ويسقط صاحبه من عيون الناس لا يصدقونه في قول ولا يثقون به في عملٍ أحاديثه باطلة لذلك حذر منه رسول اللهr.

وفي القرآن الكريم كثير من الآيات المقبحة للكذب المنفرة عنه المتوعدة عليه بالعذاب الشديد.

قال تعالى : ] ولا تقولوا لما تصف ألسنتكم الكذب هذا حلال وهذا حرام لتفتروا على الله الكذب إن الذين يفترون على الله الكذب لا يفلحون * متاع قليل ولهم عذاب أليم [ (النحل 116-117) ، وقال تعالى: ] إنّما يفتري الكذب الذين لا يؤمنون بآيات الله وأولئك هم الكاذبون[ (النحل 105)، وهل الشرك واتخاذ الأنداد الذي هو أكبر الجرائم والذنوب إلا كذب ، وهل النفاق الذي هو شر من الكفر الصريح إلا كذب ، وكذلك الغش في المعاملة ونية الإخلاف في المواعيد والرياء في الأعمال كلها من ضروب الكذب.

فابتعد أيها المسلم عن الكذب واربأ بنفسك عن تحريه فإن فيه وفي تحريه وتقصُّده الهلاك والانحدار إلى هوة الفجور ؛ لأنه يسوق صاحبه ويجره إلى منازل الفجار وإن الفجار لفي النار ] وإن الفجار لفي جحيم * يصلونها يوم الدين [ (الإنفطار13-14).

ما يستفاد من الحديث :

1- وجوب التزام الصدق ، قال تعالى : ] يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين [ (التوبة119).

2- في الحديث قاعدة تربوية وهي أن من أراد أن يتخلق بالأخلاق العالية كالصدق والصبر والشجاعة فليتحرها وليتقصدها وليواظب عليها، فبتحري الصدق والتزامه يصبح صادقاً وبالتصبر وتحمل الشدائد يصبح الصبر له خلقاً وبالمداومة على الرذيلة وتحريها يصبح الرجل كذاباً ورذيلاً.

3- وفي الحديث التحذير من الكذب ومن تحريه.

4- وأنه يقود إلى الفجور والفجور يهدي إلى النار – أعاذنا الله من الكذب والفجور والنار -.

الحديث الثامن عشر
علامــات النفــاق

عن عبد الله بن عمرو قال : قال رسول اللهr :

« أربع من كن فيه كان منافقاً خالصاً ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها : إذا اؤتمن خان ، وإذا حدث كذب ، وإذا عاهد غدر ، وإذا خاصم فجر » ( رواه البخاري([69]) ومسلم([70]) وأبو داود([71]) والترمذي([72]) والنسائي([73]) وأحمد([74]) ).

راوي الحديث :

عبـد الله بن عمرو بن العاص القرشي السهمي أبو محمد وقيل أبو عبد الرحمن أحد السابقين المكثرين من الصحابة وأحد العبادلة الفقهاء ، وكان من العلماء العباد مات سنة 68هـ.

المفـردات :

النفاق : مخالفة الباطن للظاهر وأصله من نافقاء اليربوع وهي إحدى جحره يكتمها ويظهر غيرها.

والغدر : ترك الوفاء بما عاهد عليه.

المخاصمة : المنازعة ، أصلها من خصم الشيء أي جانبه وناحيته فكل من المتخاصمين في جهة.

الفجـور : الميل عن الحق والاحتيال في رده ، وأصله من الفجر وهو شق الشيء شقاً واسعاً. والفجور فتن في الدين.

الخيانـة : فسرت هنا بأنها التصرف في الأمانة بغير وجه شرعي كبيعها أو جحدها أو انتقاصها أو التهاون في حفظها.

المعنى الإجمالي :

النفاق داء كبير وخطر جسيم على الإسلام والمسلمين ، وهو وصف ذميم لقوم أظهروا الإسلام كيداً وخداعاً لينالوا به مصالح مادية ثم لينجوا بذلك من سيوف الإسلام.

وقد لعن الله المنافقين وذمهم وتوعدهم بأليم العذاب في الدرك الأسفل من النار.

وقد ذكر صفاتهم الذميمة في سور كثيرة من القرآن الكريم في سورة البقرة والنساء وسورة التوبة وفي سورة المجادلة والحشر وسورة المنافقين ، كل ذلك ليعرفهم المؤمنون ويحذروا شرهم وكيدهم وخبثهم.

وقد بين الرسول الكريم في هذا الحديث أربعاً من صفاتهم وعلاماتهم البارزة.

الأولى : خيانة الأمانة ، وبئست الخلق هي وما أقبح أن يثق بك إنسان ويستأمنك على ماله أو عرضه أو حق من حقوقه ، فتخونه.

إن دائرة الأمانة واسعة تشمل كل ما اؤتمن عليه الإنسان ، حتى لتشمل الدين كله.

فكل ما جاء به الأنبياء من العقائد والشرائع أمانة في أعناق العلماء إذا قصروا في تبليغها ونشرها كان ذلك منهم خيانة يستوجبون بها لعائن الله وغضبه، قال تعالى : ] إن الذي يكتمون ما أنزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون [ (البقرة 159).

فعلى حملة العلم أن يبلغوا ما جاء به خاتم الأنبياء – عليه وعليهم الصلاة والسلام - ، فإن ذلك أعظم الأمانات ، وكتمانه والتقاعس عنه أعظم الخيانات ، قال تعالى : ] يا أيها الذين آمنوا لا تخونوا الله والرسول وتخونوا أماناتكم وأنتم تعلمون [ (الأنفال 27).

والثانية : الكذب في الحديث – فإنه أساس النفاق وهو من أقبح الأخلاق ، فإن الأمم كلها تحترم الصدق وتمقت الكذب ، وتحتقر صاحبه ، فاحرص أن تكون مع الصادقين في أقوالهم وأفعالهم ، وابتعد عن الكذب والكذابين فإنه من صفات أحط البشر وهم المنافقون كما في هذا الحديث ، وانظر إليهم وقد قامت ديانتهم على الكذب وكيف فضحهم الله ، وكشف عوراتهم ، قال تعالى : ] إذا جاءك المنافقون قالوا نشهد إنك رسول الله والله يعلم إنك لرسوله والله يشهد إن المنافقين لكاذبون * اتخذوا أيمانهم جنة فصدوا عن سبيل الله إنهم ساء ما كانوا يعملون [ (المنافقون 1-2).

والثالثة : خلف الوعود أو نقض العهود والغدر ، وذلك من أشنع الأخلاق وأرذلها. وكفى به شراً أن يكون من عواقبه مرض النفاق قال تعالى : ] فأعقبهم نفاقاً في قلوبهم إلى يوم يلقونه بما أخلفوا الله ما وعدوه وبما كانوا يكذبون [ (التوبة 77).

فاحذر من الانحدار إلى هذا الخلق الحقير واحرص على الوفاء بالوعد ، واحترام العهد حتى تكون من أولي الألباب. ] الذي يوفون بعهد الله ولا ينقضون الميثاق [ (الرعد 20).

والرابعة : الفجور في المخاصمة وعدم الوقوف عند الحق وهو وزر كبير وجرم خطير ، يجر إلى مفاسد عظيمة من استباحة الأموال والأعراض ، وجحد حقوق الآخرين وإلصاق التهم الظالمة بهم ، ومحاربة الدعاة إلى الحق ، وصد الناس عن الحق والهدى والسلوك بهم في مسالك الغواية والردى ، فكم من أموال استبيحت وأعراض انتهكت ، ودماء أريقت بسبب فجور المنافقين في خصوماتهم، وكم من مريد للحق صدوه عن سلوك الصراط المستقيم واتباع الحق القويم.

ولولا الفجور في الخصومة لرأيت معظم المسلمين ملتزمين منهج الله، مقتفين سبيل المؤمنين من السلف الصالحين.

الحديث التاسع عشر
اجتنـاب الموبقـات

عن أبي هريرة – رضي الله عنه – عن النبيr قال :

« اجتنبوا السبع الموبقات.

قالوا : يا رسول الله وما هن ؟.

قال : الشرك بالله ، والسحر ، وقتل النفس التي حرم الله إلا بالحق ؛ وأكل الربا وأكل مال اليتيم ، والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات »

( رواه البخاري([75]) ومسلم([76]) وأبو داود([77]) والنسائي([78]) ).

راوي الحديث :

أبو هريرة وقد تقدمت ترجمته في شرح الحديث الحادي عشر.

المفــردات :

الاجتناب : الابتعاد.

الموبقات : المهلكات.

الشرك : تقدم بيانه في شرح الحديث السادس.

السحر: عزائم ورقى وعقد يؤثر في القلوب والأبدان ، فيمرض ويقتل ، ويفرق بين المرءِ وزوجه إذا أراد الله ذلك.

الربا في اللغة : الزيادة مطلقاً يقال : ربا يربو ربواً إذا زاد وفي الشرع : الزيادة على رأس المال من وجه خاص مُحَرَّمٍ ، والربا المعروف في الجاهلية أن يقول الدائن لمدينه إذا حل الأجل إما أن تعطي وإما أن تربي.

الـيتيـم : من الإنسان الذي فقد أباه ، ومن الحيوان ما فقد أمه.

والتولي يوم الزحف : الفرار الهرب حال قتال العدو.

قذف المحصنـات : رمي العفيفات بالزنى.

الغـافـلات : اللاتي لم تخطر الفاحشة على بالهن لطهارة قلوبهن ، فهن ساهيات عن المنكر.

المعنى الإجمالي :

يحذر الرسولr - أمته من الوقوع في الذنوب الموبقة – وهي : المردية المهلكة وكل واحدة من هذه السبع توقع صاحبها في الهلكة.

أولها : وأعظمها شراً وأكبرها خطراً هو الشرك بالله الذي لا يغفر أبداً ولا يقبل معه من الصالحات شيء.

] إن الله لا يغفر أن يشرك به ويغفر ما دون لمن يشاء [ (النساء 48).

فمن ذبح أو حلق أو قصر أو نذر أو ركع أو سجد لغير الله أو حلف بمخلوق يعظمه أو سأل حاجاته من الميت كأن يطلب منه الولد أو دعاهُ أو ناداه أو استغاث أو استعان به في أمر لا يقدر عليه إلا الله ، فقد أشرك وجعل لله نداً.

والشرك خفي وجلي : فمن الخفي أن تعمل رياء ، أو تترك العمل لأجل الناس ، ومن الجلي ما يقع عند قبور الأنبياء والصالحين من جهلة المسلمين وأشباه الجهلة من الطواف بالقبور ودعوة أصحابها في المهمات والشدائد ، والعكوف عليها ، والتمسك بها لطلب البركات.

وثانيها : السحر : وفي السحر جمع بين الكفر والإضرار بالناس لما يتوهم العامة والجهلة من قدرة الساحر على ما يريد واستطاعته أن يتصرف في ملك الله بغير إذنه ] وما هم بضارين به من أحد إلا بإذن الله [ (البقرة 102).

وقد اتفق العلماء على حرمة تعلم السحر وتعليمه وتعاطيه وقالوا إن كان فيه قول أو فعل يقتضي الكفر كان كفراً ، وقال مالك وأحمد وجماعة من الصحابة والتابعين تعاطي السحر كفر يوجب القتل.

وقال آخرون يفسقه وأنه يحد بضرب عنقه ، ولا يحكم عليه بالخروج عن الإسلام كما هو مذهب الشافعي إلا إذا قال أو فعل شيئاً من هذا السحر يكفر به كمن يدعي القدرة على تغيير خلق الله أو مضاهاة خلقه أو يزعم أنه يضر وينفع بسحره كما هو شأن السحرة في كل زمان ومكان.

وأمر أمير المؤمنين الفاروق عمر بن الخطاب – رضي الله عنه – بقتل السحرة ([79]).

وقتلت أم المؤمنين حفصــة – رضي الله عنها – جاريةً لها ساحرة ([80]).

وقتل جندب بن عبد الله ساحراً كان يلعب عند الوليد بن عقبة بقطع رأس الرجل ثم يدعوه فيأتي حياً ([81]).

وثالثها : قتل النفس وإزهاق الروح البريئة وإراقة الدماء الطاهرة فتلك جريمة توقع الرعب في نفوس الناس وتزلزل أمنهم وتفتك بالأمة وتقطع روابط الإخاء وتنشر الأحقاد والعداوات بين الناس. فما أفظعها من جريمة وأخطرها ، وقال الله تعالى في شأنها : ] من قتل نفساً بغير نفس أو فسادٍ في الأرض فكأنما قتل الناس جميعا [.

ورابعها : أكل الربا وهو استغلال للإنسانية وامتصاص لجهودها وأكل لأموالها بالباطل دون أن يبذل المرابون أي جهد في تلك الأموال المستباحة ، وفي التعامل بالربا محاربة لله ورسوله في الدنيا وهو من موجبات النار ، وكيف لا يكون كذلك والمرابون أشد الناس قسوة وأبعد الناس عن الرحمة بالبشر حيث ينتهزون فرصة إعسار المعسرين وشدة فقرهم وحاجتهم إلى المال فيعطي المائة بمائة وعشرة مثلاً إلى أجل ، فإذا حل الأجل ولم يقم المدين بأداء دينه ربما زاد في الربا وضاعفه عليه أضعافاً، فيلحق بالناس وباقتصادهم من الأضرار والدمار ما لا يعلمه إلا الله. يحيق بآكل الربا وموكله وكاتبه وشاهديه لعائن الله وغضبه - أعاذنا الله من ذلك -.

وخامس الموبقات : أكل مال اليتيم : فمن حق اليتامى على الناس أن يكفلوهم ويقوموا بتربيتهم والعناية بشأنهم وينموا أموالهم ويساعدوهم حتى يبلغوا أشدهم ويدركوا رشدهم.

وقد زجر الله في محكم كتابه عن أكل مال اليتيم وتوعد على ذلك أشد أنواع الوحيد فقال : ] إن الذين يأكلون أموال اليتامى ظلماً إنما يأكلون في بطونهم ناراً وسيصلون سعيراً [ (النساء 10).

وزجر عن قربانه إلا بالتي هي أحسن ، ومن التي هي أحسن فعل الأصلح له وتنمية ماله بالبيع والشراء والتصرف بما يعود عليهم بالربح والنماء المباح.

وسادسها : التولي يوم الزحف والفرار من لقاء العدو فإن ذلك من الجبن وفيه إضعاف لشوكة المسلمين وخذلان لهم وضياع الدين وتمكين الكافرين من دماء المسلمين ونسائهم وأموالهم. ولا يجوز لمسلم أن يفر من معركة هو الفائز فيها إما بالفتح والنصر وغنيمة ، وإما بالشهادة في سبيل الله.

وسابعة الموبقات : قذف المحصنات الغافلات المؤمنات ورميهن بالزنا ونسبتهن إلى الفواحش. إنها لجريمة عظيمة أن تعمد إلى امرأة كريمة متمتعة بالحصانة والعفة بعيدة عن الريبة ولا تخطر بقلبها الفاحشة فتقذفها بالزنا وترميها الفاحشة.

إن من يفعل ذلك يجب أن يأتي أربعة شهداء وإلا فهو عند الله من الكاذبين الفاسقين ولا تقبل له شهادة أبداً ويجب أن يقام عليه الحد ثمانون جلدة ، هذا جزاؤه في الدنيا ، وجزاؤه في الآخر ما رتبه الله على هذا الإفك ] إن الذين يرمون المحصنات الغافلات المؤمنات لعنوا في الدنيا والآخرة ولهم عذاب عظيم * يوم تشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون[ (النور 23-24).

فاجتنب أيها المسلم هذه الموبقات ولا تدنس نفسك بشيء منها فتوجب لها مقت الله وغضبه إلى جانب مقت الناس وسخطهم عليك واحتقارهم لك.

واعلم أن الكبائر كثيرة فهي كما قال ابن عباس –رضي الله عنهما – إلى السبعين أقرب ، وقد ألفت فيها كتب مثل : الكبائر للذهبي وهو مطبوع ، ومثل كتاب الزواجر عن اقتراف الكبائر لابن حجر الهيتمي ، فاعرف الكبائر ثم اجتنبها يغفر الله لك الصغائر واللمم قال تعالى : ] إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم وندخلكم مدخلاً كريما [ (النساء 31).

ما يستفاد من الحديث :

1- رأفة الرسولr ورحمته بأمته حيث يدلهم على خير ما يعلمه لهم ، ويحذرهم شر ما يعلمه لهم.

2- وجوب اجتناب هذه الموبقات التي حذر منها رسول اللهr، واجتناب غيرها من الكبائر التي دل عليها الكتاب والسنة.

3- أعظم هذا الكبائر الشرك بالله فإنه الذنب الذي لا يغفر.

الحديث العشرون
نجاة الأمة في طاعة الرسولr وهلاكها في مخالفته

عن أبي موسى الأشعري – رضي الله عنه – قال : قال رسول اللهr :

« مثلي ومثل ما بعثني الله به ، كمثل رجل أتى قومه فقال : يا قوم إني رأيت الجيش بعيني ، وإني أنا النذير العريان ، فالنجاء. فأطاعه طائفة من قومه ، فأدلجوا ، فانطلقوا على مهلهم فنجوا. وكذبته طائفة فصبحهم الجيش ، فأهلكهم واجتاحهم فذلك مثل من أطاعني فاتبع ما جئت به. ومثل من عصاني وكذب ما جئت به من الحق » (رواه البخاري([82]) ومسلم([83]) ).

راوي الحديث :

تقدمت ترجمته في شرح الحديث رقم (16).

المفــردات :

مثلي : صفتي وحالي العجيبة.

النذير : المخبر بما فيه شر وسوء.

العريان : ضد المكسو المتجرد من ثيابه. والنذير العريان الممثل به رجل من خثعم تزوج امرأة من زبيد فأراد بنو زبيد أن يغيروا على قبيلته فخافوا أن ينذر قومه فجعلوا عليه حرساً بعد أن خلعوا ثيابه ، فصادف منهم غرة ففر إلى أهله فأنذرهم وكان مما قاله :

أنا النذير العريـان ينبذ ثوبه

إذا الصدق لم ينبذ لك ثوب كاذب

فصار مثلاً لكل أمر تخاف مفاجأته ولكل رجل لا ريب في كلامه.

النجاء : الهرب وهو منصوب على الإغراء.

أدلجوا : ساروا من أول الليل أو ساروا الليل كله.

صبحهم : أغار عليهم في الصباح.

اجتاحهم : استأصلهم فلم يبق على أحد منهم.

المعنى الإجمالي :

بعث الله رسوله محمداًr بالهدى ودين الحق وجاء بالمعجزات العظمى الكونية والشرعية والبراهين والواضحة والحجج القوية الصادقة الدالة أكبر دلالة على صدقه وصدق ما جاء به وأنه رسول من الله حقاً ، فآمن به واتبعه وأطاعه من أراد الله به السعادة والنعيم والنجاة من غضب الله وبطشه وعقابه.

وكذبه وعصاه أهل الكبر والعناد وأهل الجاه والمناصب والمصالح الذين حاق بهم غضب الله واستوجبوا الهلاك والعذاب الأليم والدمار الماحق جزاء كفرهم وكبرهم وتكذيبهم وعنادهم واتباع أهوائهم وعدم انقيادهم للحق.

فضرب رسول اللهr مثلاً لحاله وحال ما جاء به من الحق الواضح والصدق البين ، وما يترتب على تصديقه وطاعته وعلى تكذيبه وعصيانه ومخالفته بحال ذلك الرجل الصادق المخلص الجاد في إنذار قومه والحريص على نجاتهم من الخطر الداهم الذي يكمن وراء ذلك الجيش المباغت ، فمن صدقه وأطاعه وأخذ بأسباب النجاة في تجنب خطر ذلك الجيش نجا. ومن كذبه وعصاه واستخف بذلك الخطر نزل به خطر العدو فأهلكه واجتاحه.

وكذلك مصير هذه الأمم والشعوب التي بُعث إليها الرسولr فمن صدقه وأطاعه سعد في الدنيا والأخرى ونال من الله أعظم الجزاء وأكرمه ، ونجا من عقوبات الدنيا وخزي الآخرة.

ومن كذبه وعصاه وخالف ما جاء به ولم يرفع رأساً بالهدى الذي جاء به المتمثل في الكتاب والسنة وتعرض لغضب الله وسخطه وأنزل به العقوبات والكوارث في الدنيا والعذاب الواصب في الآخرة.

] ومن يعص الله ورسوله فإن له نار جهنم خالدين فيها أبداً[ (الجن 23).

ما يستفاد من الحديث :

1- بلاغة رسول اللهr في ضربه الأمثال الصادقة الحية التي تجعل المعقول في قالب المحسوس ، وتقريب المعاني البعيدة بهذا التصوير الرائع.

2- حرصه على هداية الناس.

3- صدق ما جاء به ووضوحه.

4- حصول الفوز والسعادة بتصديقه وطاعته واتباع ما جاء به.

5- وقوع البوار والدمار في الدنيا والآخرة بتكذيبه ومخالفته وعصيانه.

الحديث الحادي والعشرون
أهميـة حب الله وحب رسولـهr

عن أنس – رضي الله عنه – عن النبيr قال :

« ثلاث من كن فيه وجد بهن حلاوة الإيمان : أن يكون الله ورسوله أحب إليه مما سوهما ، وأن يحب المرء لا يحبه إلا لله ، وأن يكره أن يعود في الكفر كما يكره إن يُقذف في النار »

(رواه البخاري([84]) ومسلم([85]) والترمذي([86]) وابن ماجه([87])).

راوي الحديث :

أنس بن مالك وقد تقدمت ترجمته في شرح الحديث رقم (7).

المفــردات :

حلاوة : لذة وبهجة.

الإيمان : هو تصديق بالقلب ونطق باللسان وعمل بالجوارح.

يكره : يبغض.

الكفر : أصله الستر ، والمراد به الجحود والنكران والتكذيب.

يُقذف : يُرمى.

المعنى الإجمالي :

هذه الأربعة الأمور من وجدت فيه وجد بهن حلاوة الإيمان ولذته وهي علامات حبه الصادق لله.

الأمر الأول : محبـة الله : قال الإمام ابن القيم – رحمه الله تعالى - :

( … فالله تعالى إنما خلق الخلق لعبادته الجامعة لكمال محبته مع الخضوع له والانقياد لأمره. وأصل العبادة محبة الله بل إفراده بالمحبة وأن يكون الحب كله لله فلا يحب معه سواه وإنما يحب لأجله وفيه كما يحب أنبياءه ورسله وملائكته وأولياءه ، فمحبتنا لهم من تمام محبته وليست محبة معه كمحبة من يتخذ من دون الله أنداداً يحبونهم كحبه ، وإذا كانت المحبة له هي حقيقة عبوديته وسرها فهي إنما تتحقق باتباع أمره واجتناب نهيه ، فعند اتباع الأمر واجتناب النهي تتبين حقيقة العبودية والمحبة ، ولهذا جعل تعالى اتباع رسوله عَلَماً عليها وشاهداً لمن ادعاها، فقال تعالى : ] قل إن كنتم تحبون الله فاتبعوني يحببكم الله [ (آل عمران 31). فجعل اتباع رسوله مشروطاً بمحبتهم لله وشرطاً لمحبة الله لهم، ووجود المشروط ممتنع بدون وجود شرطه وتحققه بتحققه فعلم انتفاء المحبة عند انتفاء المتابعة فانتفاء محبتهم لله لازم لانتفاء المتابعة لرسوله وانتفاء المتابعة ملزوم لانتفاء محبة الله لهم. فيستحيل إذاً ثبوت محبتهم لله وثبوت محبة الله لهم بدون المتابعة ) ([88]) اهـ.

والثاني : محبة رسول اللهr : وهي تابعة لمحبة الله ولازمة لها ، فمن أحب الله أحب رسوله وأحب جميع ما يحبه بل لا يؤمن العبد حتى يكون رسول الله أحب إليه من ولده ووالده والناس أجمعين كما في الحديث التاسع.

ومن علامات محبة رسول الله حب ماجاء به من الوحي كتاباً وسنة والإيمان بكل ما ورد فيها من أخبار واتباع ما ورد فيها من أوامر واجتناب ما فيها من نواه وزواجر والدعوة إلى الإيمان بكل ذلك وتقديم طاعة الرسول على طاعة كل أحد من الخلق ، فمن توفرت فيه هذه الأمور فهو محب لله حقاً وإلا تكون دعواه لمحبة الله دعوى ليس لها برهان ولا سند.

والثالث : أن يحب المرء لا يحبه إلا لله لا لغرض ولا لمصلحة دنيوية ولا من أجل جاهه ومناصبه وإنما يحبه لله لأنه أخوه في الإسلام يؤمن بمبادئ الإسلام ويلتزمها ويحترمها ، فإذا وجد هذا الحب الشريف النـزيه فذلك دليل صدق إيمانه وسوف يجد بذلك حلاوة الإيمان.

والرابع : الكراهية الشديدة للكفر بالله : فهو يكرهه كأشد ما تكون الكراهية و يبغضه أشد ما يكون البغض حتى أنه ليكره أن يعود إليه كما يكره أن يقذف في النار ، ولقد ضحى كثير من المؤمنين بالله بأنفسهم، وآثروا أن يلقوا في الهلاك على حياة تعود بهم إلى الكفر كما قص الله علينا قصة أصحاب الأخدود ، فقال : ]قتل أصحاب الأخدود * النار ذات الوقود * إذ هم عليها قعود * وهم على ما يفعلون بالمؤمنين شهود * وما نقموا منهم إلا أن يؤمنون بالله العزيز الحميد[ (البروج 4-8).

تلك قصة عظيمة من قصص الإيمان وتضحية رائعة في سبيل الإيمان. على المؤمنين بالله الصادقين في إيمانهم أن يأخذوا منها عظة وعبرة وأسوة.

ما يستفاد من الحديث :

1- حلاوة الإيمان اللذة النفسية التي يجدها من توفرت فيه هذه الخصال.

2- أن المؤمنين من أبرز صفاتهم أنهم يحبون الله.

3- وأن الله يحبهم كما قال تعالى : ] يحبهم ويحبونه [. وفيه الرد على من ينكر هذا من المبتدعة.

4- وأنه ينبغي في علاقة المرء بالناس أن تقوم على أساس صحيح من الحب في الله والولاء من أجله.

5- وأن من فوائد هذا التجرد والنـزاهة أن يذوق حلاوة الإيمان.

 ([1]) كتاب الزكاة : حديث رقم (1395) ، (1458).

([2]) كتاب الإيمان : حديث رقم (31).

([3]) كتاب الزكاة : (5/3).

([4]) كتاب الزكاة : حديث رقم (1783) ، (1/568).

([5]) كتاب الزكاة : حديث رقم (1662) ، (1/318).

([6]) (1/223).

([7]) كتاب الأنبياء : حديث رقم (3435).

([8]) كتاب الإيمان : حديث رقم (46) ، (47).

([9]) (5/314).

([10]) كتاب اللباس : حديث رقم (5967).

([11]) كتاب الإيمان : حديث رقم (48-51) ، (53).

([12]) كتاب الإيمان : حديث رقم (2643) ، (5/26).

([13]) كتاب الزهد : حديث رقم (4269) ، (12/1435).

([14]) (3/260-261).

([15]) (5/228).

([16]) كتاب الفتن : حديث رقم (2180) ، (4/475).

([17]) (11/369) حديث رقم (20763).

([18]) (9/45-46).

([19]) انظر الدر المنثور (3/533).

([20]) (3/275) حديث رقم (3290-3294).
([21]) كتاب التفسير : حديث رقم (4497).

([22]) كتاب الإيمان : حديث رقم (151-152).

([23]) كتاب المغازي : باب (21).

([24]) كتاب الجهاد والسير : حديث رقم (101-104).

([25]) كتاب التفسير : حديث رقم (3002-3003) ، (5/226-227).

([26]) كتاب الفتن : حديث رقم (4027) ، (2/1336).

([27]) (3/99،179).

([28]) كتاب المغازي : (4069،4070).

([29]) كتاب التطبيق : (2/160).

([30]) (2/93،147).

([31]) كتاب التفسير : حديث رقم (3004).

([32] ) كتاب الإيمان: حديث رقم (15).

[33])) كتاب الإيمان: حديث رقم (44).

([34]) كتاب السنة : حديث رقم (4607) ، (5/13).

([35]) كتاب العلم : باب (16). حديث رقم (2676) ، (5/44).

([36]) (4/126،127).

([37]) المقدمة 6 : باب اتباع سنة الخلفاء الراشدين المهديين ، حديث رقم (42،43).

([38]) مقدمة : حديث رقم (96) ، (1/43).

([39]) 3 -كتاب الأقضية : 5 – باب النهي عن كثرة المسائل. حديث (1715) ، (3/1340).
([40]) الموطأ 56- كتاب الكلام ، 8 – باب ما جاء في إضاعة المال ، حديث (20) ، (2/990).

([41]) (2/367).

([42]) كتاب الإيمان : حديث رقم (80) ، (1/69،70).

([43]) (1/458،461).

([44]) أخرجه مسلم 33- كتاب الإمارة حديث (170-176). من حديث ثوبان والمغيرة بن شعبة وجابر بن سمرة وجابر بن عبد الله ومعاوية وعقبة بن عامر وهو حديث متواتر رواه ستة عشر من أصحاب رسول اللهr.

([45]) كتاب الإيمان ، 33- باب بيان أن الدين النصيحة. حديث (55) ، (1/74).

([46]) 35 – أدب ، حديث (4944) ، (5/233).

([47]) (4/102-103).

([48]) (7/40) باب النصيحة للإمام.

([49]) 78- أدب ، حديث (5970).

([50])1- الإيمان (137-139).

([51]) (1/418).

([52]) البخاري 6- باب عقوق الوالدين. حديث (5976). ومسلم 1- إيمان 38- باب بيان الكبائر وأكبرها، حديث (143) من حديث أبي بكرة.

([53]) مسلم 35-الأضاحي حديث (43-45). والنسائي (7/205). وأحمد (1/108،118).

([54]) أخرجه أبو داود 17- كتاب البيوع 56- باب في النهي عن العينة حديث (3462) وأحمد (2/84) والبيهقي في الكبرى (5/316).

([55]) 33- الإمارة. حديث (152) (3/1514).

([56]) (2/322).

([57]) (6/21).

([58]) 3-كتاب العلم : 20 باب فضل من علم وعلم حديث (79).

([59]) 43-كتاب الفضائل : حديث رقم (15) ، (2282).

([60]) (4/399).

([61]) 78-كتاب الأدب : حديث رقم (6094).

([62]) كتاب البر والصلة : 29-باب قبح الكذب وحسن الصدق وفضله حديث (105).

([63]) (1/8 ).

([64]) 35-كتاب الأدب ، 88- باب التشديد في الكذب حديث (4989) ، (5/264).
([65]) 56-كتاب الكلام ،7- باب ما جاء في الصدق والكذب حديث (16) ، (2/989).

([66]) 28-كتاب البر والصلة 46- باب ما جاء في الصدق والكذب حديث (1971) ، (4/347).

([67]) المقدمة 7- باب اجتناب البدع والجدل ، حديث (46) ، (1/18).

([68]) 20- الرقائق 7- باب في الكذب ، حديث (2718) ، (2/210).

([69]) 2 -كتاب الإيمان ، 24 – باب علامة المنافق ، حديث (34).

([70]) 1-كتاب الإيمان ، 25- باب خصال المنافق ، حديث (106).

([71]) 34-كتاب السنة ،16- باب الدليل على زيادة الإيمان ونقصانه حديث (4688).

([72]) 41-كتاب الإيمان 14- باب ما جاء في علامة المنافق ، حديث (2632).

([73]) (8/102).

([74]) في المسند (2/189،198).

([75]) 55-كتاب الوصايا حديث (2766) و86-كتاب الحدود حديث (6857).

([76]) 1-كتاب الإيمان38- باب بيان الكبائر حديث(145).

([77]) 12-كتاب الوصايا 10- باب ما جاء في التشديد في أكل مال اليتيم حديث (2874).

([78]) (6/215).

([79]) أحمد في المسند (1/190) وأبو داود 14-كتاب الخراج حديث(3043) ، (3/431) ، وعبد الرزاق في المصنف(10/179) ، والبيهقي في السنن (8/136) وإسناده صحيح.

([80]) أخرجه مالك في الموطأ بلاغاً –كتاب العقول حديث (14) ، (2/871) ، ووصله عبد الله بن أحمد في مسائل أبيه (1543) ، والبيهقي في السنن (8/136) عن عبد الله بن عمر وفي إسناده سعد بن نصر. لم أقف له على ترجمته.

([81]) أخرجه البخاري في التاريخ الكبير (2/222) ، والبيهقي في السنن (8/136) من طريق بعضها صحيح وبعضها فيه انقطاع.

([82]) 96-كتاب الاعتصام حديث (7283).

([83]) 43-كتاب الفضائل حديث (16) ، (4/1788).

([84]) 2-كتاب الإيمان 9- باب حلاوة الإيمان ، حديث (16).

([85]) كتاب الإيمان 15- باب خصال من اتصف بهن وجد حلاوة الإيمان ، حديث (67)

([86]) 14-كتاب الإيمان،باب (10)، حديث (2624).

([87]) 36-كتاب الفتن23- باب الصبر على البلاء ، حديث (4033).

([88]) مدارج السالكين (1/99). طبعة دار الكتاب العربي / بيروت.


مَنهج أَهْل السُّنَّةِ والجَماعةِ في نَقْدِ الرِّجال والكُتُبِ والطَّوائِف

فهرس نقد الرجال والكتب والطوائف

مقدمة الطبعة الثانية

الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .

أما بعد:

فيعلم ربي أنني ما قصدت بكتابي هذا "منهج أهل السنة والجماعة في نقد الرجال والكتب والطوائف "؛ إلا بيان الحق والعدل والانصاف، المتمثل في هذا المنهج العظيم، وقد تحريت جهد طاقتي في إبرازهذا الحق ودحض ما يخالفه ويضاده.

فأسأل الله الكريم، رب العرش العظيم، أن يجعله خالصا لوجهه ولنصرة دينه، وأن يجعله في ميزان حسناتي.

وإن من شكر الله وحمده أن أبين أن الكتاب قد لقي قبولا عظيما لدى أهل الحق والإنصاف والمنهج السلفي، وهم كثير وكثير في هذا البلد وخارجه، والشيء من معدنه لا يستغرب.

وأسأل الله الكريم أن يوفق إخواننا الذين خدعوا بذلكم المنهج المخادع المغالط، الذي يلبس ظاهراً لباس العدل والإنصاف، وينطوي على هدم منهج السلف الذي لا يوجد العدل الحقيقي والإنصاف إلا فيه: أن يوفقهم إلى الرجوع إلى الحق، وأن يجنبهم سبل أهل الباطل، والعناد والمكابرة، وأن يقينا وإياهم كيد الشياطين- شياطين الإنس والجن-، وأن يخرج الجميع من دوامة الهوى والحيرة التي حطمت رحاها القلوب والنفوس والعقيدة والأخلاق، إن ربي لسميع الدعاء.

ولا يفوتني أن أذكر للقراء الكرام: أنني بعد أن فرغت من تأليف كتابي ((منهج أهل السنة والجماعة في النقد))، أرسلت منه نسخة لسماحة شيخنا العلامة الشيخ عبدالعزيز بن عبدالله بن باز رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، فتفضل سماحته بإحالته إلى صاحب الفضيلة الشيخ عبدالعزيز بن عبدالله الراجحي في خطاب (رقم 488/ خ)، وتأريخ (13/ 3/ 1412 هـ)، فامتثل صاحب الفضيلة الشيخ عبدالعزيز بن عبدالله الراجحي أمر شيخه العلامة عبدالعزيز بن عبدالله بن باز، فقام بدراسة الكتاب، ثم تلخيصه تلخيصا جيدا، أضاف إليه خلاصة المؤلف، وأرفقه بهذا الخطاب إلى سماحة العلامة الشيخ عبدالعزيز بن عبدالله بن باز:

بسم الله الرحمن الرحيم.

من عبدالعزيز بن عبدالله الراجحي إلى سماحة شيخنا ووالدنا عبدالعزيز بن عبدالله بن باز حفظه الله ووفقه ومتعه متاعاً حسناً آمين. السلام عليكم ورحمة الله وبركاته.

أما بعد:

فقد وصلني خطابكم (رقم 488/ خ) في (13/ 3/1412هـ) مشفوعا بمؤلف للشيخ ربيع بن هادي مدخلي المدرس في الجامعة الإسلامية بالمدينة المنورة بعنوان: "منهج أهل السنة والجماعة في نقد الرجال والكتب والطوائف "؟ لغرض مراجعته والإفادة.

وعليه تجدون سماحتكم برفقه الإفادة عنه.

والله يحفظكم ويرعاكم، والله الموفق، وصلى الله على محمد وآله وصحبه.

إبنكم: عبدالعزيز بن عبدالله الراجحي .

وبعد قراءة الشيخ العلامة ابن باز إفادة الشيخ عبدالعزيز الراجحي، وجه إلي خطابه الآتي- ليبشرني بأنه قد سره جواب الشيخ الراجحي، وداعيا لي بما أرجو من الله أن يستجيبه -:

(( الرقم: 1673/ خ. التاريخ: 8/ 9/ 1412. المرفقات : 7))

من عبدالعزيز بن عبدالله بن باز إلى حضرة الأخ المكرم صاحب الفضيلة الدكتور ربيع بن هادي بن عمير مدخلي، وفقه الله لما فيه رضاه، وزاده من العلم والايمان، آمين.

سلام عليكم ورحمة الله وبركاته.

أما بعد:

فأشفع لكم رسالة جوابية من صاحب الفضيلة الشيخ عبدالعزيز بن عبدالله الراجحي حول كتابكم ((منهج أهل السنة والجماعة في نقد الرجال والكتب والطوائف ))، لأني قد أحلته إليه، لعدم تمكني من مراجعته، فأجاب بما رآه حوله، وقد سرني جوابه والحمد لله، وأحببت اطلاعكم عليه.

وأسأل الله أن يجعلنا وإياكم وسائر إخواننا من دعاة الهدى وأنصار الحق، إنه جواد كريم.

والسلام عليكم ورحمة الله وبركاته.

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد)).

بارك الله في عمر شيخنا، وشكر الله له هذا التشجيع والتجاوب الطيب، وجعلنا وإياه وكل المسلمين من الدعاة إلى الحق والسنة والذابين عن حياضهما، إن ربي لسميع الدعاء.

وقد بدا لي أن أتحف القراء الكرام بإرداف كلام آخر لشيخنا، وبكلام صاحب السماحة الشيخ عبدالعزيز المحمد السلمان، وبكلام صاحب السماحة الدكتور الشيخ صالح الفوزان عضو هيئة كبار العلماء، إذ كل ذلك بؤيد موضوع الكتاب ويصب في نهره.

- سئل سماحة الشيخ عبدالعزيز بن باز حفظه الله ووفقه السؤال التالي:

بالنسبة لمنهج أهل السنة في نقد أهل البدع وكتبهم، هل من الواجب ذكر محاسنهم ومساوئهم، أم فقط مساوئهم؟

فأجاب وفقه الله:

((المعروف في كلام أهل العلم نقد المساوىء للتحذير، وبيان الأخطاء التي أخطؤوا فيها للتحذير منها، أما الطيب معروف، مقبول الطيب، لكن المقصود التحذير من أخطائهم، الجهمية... المعتزلة... الرافضة... وما أشبه ذلك.

فإذا دعت الحاجة إلى بيان ما عندهم من حق، يبين، وإذا سأل السائل: ماذا عندهم من الحق؟ ماذا وافقوا فيه أهل السنة؟ والمسؤول يعلم ذلك، يبين، لكن المقصود الأعظم والمهم بيان ما عندهم من الباطل، ليحذره السائل، ولئلا يميل إليهم )) .

- فسأله آخر: فيه أناس يوجبون الموازنة: أنك إذا انتقدت مبتدعا ببدعته لتحذر الناس منه يجب أن تذكر حسناته حتى لا تظلمه؟

فأجاب الشيخ رعاه الله:

((لا ، ما هو بلازم، ما هو بلازم، ولهذا إذا قرأت كتب أهل السنة، وجدت المراد التحذير، اقرأ في كتب البخاري ((خلق أفعال العباد))، في كتاب الأدب في "الصحيح "، كتاب "السنة" لعبد الله بن أحمد، كتاب "التوحيد" لابن خزيمة، "رد عثمان بن سعيد الدارمي على أهل البدع"... إلى غير ذلك.

يوردونه للتحذير من باطلهم، ما هو المقصود تعديد محاسنهم... المقصود التحذير من باطلهم، ومحاسنهم لا قيمة لها بالنسبة لمن كفر، إذا كانت بدعته تكفره، بطلت حسناته، وإذا كانت لا تكفره، فهو على خطر، فالمقصود هو بيان الأخطاء والأغلاط التي يجب الحذر منها" اهـ.

من شريط مسجل لدرس من دروس الشيخ حفظه الله التي ألقاها في صيف عام 1413 هـ في الطائف بعد صلاة الفجر.

شريط 855 من سلسلة الهدى والنور للعلامة المحدث الشيخ محمد ناصر الدين الألباني حفظه الله عن منهج الموازنات فكانت الأسئلة والأجوبة هي ما يأتي:

"س: الحقيقة يا شيخنا إخواننا هؤلاء أو الشباب هؤلاء جمعوا أشياء كثيرة، من ذلك قولهم: لا بد لمن أراد أن يتكلم في رجل مبتدع قد بان ابتداعه وحربه للسنة أو لم يكن كذلك لكنه أخطأ في مسائل تتصل بمنهج أهل السنة والجماعة لا يتكلم في ذلك أحد إلا من ذكر بقية حسناته، وما يسمونه بالقاعدة في الموازنة بين الحسنات والسيئات، وألفت كتب في هذا الباب ورسائل من بعض الذين يرون هذا الرأي، بأنه لا بد ؟؟؟ منهج الأولين في النقد ولا بد من ذكر الحسنات وذكر السيئات، هل هذه القاعدة على إطلاقها أو هناك مواضع لا يطلق فيها هذا الأمر؟ نريد منكم بارك الله فيكم التفصيل في هذا الأمر.

ج : التفصيل هو: وكل خير من اتباع من سلف، هل كان السلف يفعلون ذلك؟ هم يستدلون حفظك الله شيخنا ببعض المواضع، مثل كلام الأئمة في الشيعة مثلا، فلان ثقة في الحديث، رافضي، خبيث، يستدلون ببعض هذه المواضع، ويريدون أن يقيموا عليها القاعدة بكاملها دون النظر إلى آلاف النصوص التي فيها كذاب، متروك، خبيث؟

ج: هذه طريقة المبتدعة حينما يتكلم العالم بالحديث برجل صالح وعالم وفقيه، فيقول عنه: سيء الحفظ، هل يقول إنه مسلم، وإنه صالح، وإنه فقيه، وإنه يرجع إليه في استنباط الأحكام الشرعية، الله أكبر، الحقيقة القاعدة السابقة مهمة جدا، تشتمل فرعيات عديدة خاصة في هذا الزمان.

من أين لهم أن الإنسان إذا جاءت مناسبة لبيان خطأ مسلم، إن كان داعية أو غير داعية؟ لازم ما يعمل محاضرة ويذكر محاسنه من أولها إلى آخرها، الله أكبر، شيء عجيب والله، شيء عجيب، وضحك الشيخ هنا تعجبا.

س: وبعض المواضع التي يستدلونها مثلا: من كلام الذهبي في "سير أعلام النبلاء" أو في غيرها، تحمل شيخنا على فوائد أن يكون عند الرجل فوائد يحتاج إليها المسلمون، مثل الحديث؟

ج: هذا تأديب يا أستاذ مش قضية إنكار منكر، أو أمر بمعروف يعني الرسول عندما يقول: "من رأى منكم منكرا فليغيره " هل تنكر المنكر على المنكر هذا، وتحكي إيش محاسنه؟

س: أو عندما قال: بئس الخطيب أنت، ولكنك تفعل وتفعل، ومن العجائب في هذا قالوا: ربنا عز وجل عندما ذكر الخمر ذكر فوائدها؟

ج: الله أكبر، هؤلاء يتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله، سبحان الله، أنا شايف في عندهم أشياء ما عندنا نحن )).

- سئل فضيلة الشيخ صالح بن فوزان الفوزان حفظه الله ورعاه السؤال التالي- بعد أن سئل قبله عدة أسئلة حول الجماعات -: طيب يا شيخ ! تحذر منهم دون أن تذكر محاسنهم مثلاً؟ أو تذكر محاسنهم ومساوئهم؟

فأجاب حفظه الله:

"إذا ذكرت محاسنهم ، معناه: دعوت لهم ، لا، لا تذكر، اذكر الخطأ الذي هم عليه فقط، لأنه ما هو موكول لك أن تدرس وضعهم وتقوم... أنت موكول لك بيان الخطأ الذي عندهم من أجل أن يتوبوا منه، ومن أجل أن يحذره غيرهم، أما إذا ذكرت محاسنهم، قالوا: الله يجزاك خير، نحن هذا الذي نبغيه... " اهـ.

من شريط مسجل للدرس الثالث من دروس كتاب "التوحيد" التي ألقاها فضيلته في صيف عام 413ا هـ في الطائف.

- سئل فضيلة الشيخ عبدالعزيز المحمد السلمان حفظه الله ورعاه السؤال التالي: هل تشترط الموازنة بين الحسنات والسيئات في الكلام عن المبتدعة في منهج السلف؟

فأجاب حفظه الله:

((علم وفقنا الله وإياك وجميع المسلمين أنه لم يؤثر عن أحد من السلف الصالح من الصحابة وتابعيهم بإحسان تعظيم أحد من أهل البدع والموالين لأهل البدع والمنادين بموالاتهم؟ لأن أهل البدع مرضى قلوب، ويخشى على من خالطهم أو اتصل بهم أن يصل إليه ما بهم من هذا الداء العضال؟ لأن المريض يعدي الصحيح، ولا عكس؟ فالحذر الحذر من جميع أهل البدع، ومن أهل البدع الذين يجب البعد عنهم وهجرانهم: الجهمية، والرافضة، والمعتزلة، والماتريدية، والخوارج، والصوفية، والأشاعرة، ومن على طريقتهم من الطوائف المنحرفة عن طريقة السلف، فينبغي للمسلم أن يحذرهم ويحذر عنهم.

وصلى الله على محمد وآله وسلم)).


مَنهج أَهْل السُّنَّةِ والجَماعةِ في نَقْدِ الرِّجال والكُتُبِ والطَّوائِف

فهرس نقد الرجال والكتب والطوائف

كلمــة

الحمد لله وكفى، والصلاة والسلام على عباده الذين اصطفى، وخاتمهم محمد صلى الله عليه وسلم الذي وفى.

أما بعد:

فإن الرد على أهل الأهواء باب شريف من أبواب الجهاد، وكيف لا يكون كذلك وأهله في موقع الحراسة لهذا الدين: يذبون عنه تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين، قد تسنموا غارب الحق، وامتشقوا حسام العلم، ليبقى الإسلام صافيا نقيا يتلألأ بهالة الرسالة التي أنزلت على خاتم النبيين صلى الله عليه وسلم .

ومن استقرأ حالهم في حلهم وترحالهم، وجد أنهم قد رفعوا قواعد الرد على المخالف على أصل النصيحة لله ولرسوله ولأئمة المسلمين وعامتهم.

وهذا المقام الذي يعدُّ عليه مدار الإسلام، يتطلب إحكام الادراك لمآخذ المخالفة ومداركها، الذي هو أساس في ترتيب النقض المحصور في ذكرها والتحذير منها، دون الالتفات إلى محاسن أهل الأهواء التي يخصفونها على أقوالهم الكاسية العارية، ليجمِّلوها في أبصار وبصائر الناظرين إليهم.

وبين يديك أخي القارىء بحوث في نفائس العلم وغواليه، اتصلت بسلك طرفه الأول، منهج السلف الصالح من أهل السنة والجماعة في نقد الرجال والفرق والكتب، كتبها أخ فاضل حريص على بقاء المنهج السلفي ناصعا كما عرفه الراسخون من أهل العلم، وحريص على الشباب المسلم ألا ينخدع بسراب أهل البدع وهالات التقديس التي يخلعونها على رؤوسهم ودعاتهم، ودعاويهم العريضة التي يحتمون وراء جدرها، حيث يزعمون أنهم أرادوا إحسانا وتوفيقاً، أحسبه كذلك، والله حسيبه، ولا أزكي على الله أحدا.

وينبغي الاهتمام في هذا المقام بأمر، وهو أن الالتفات إلى محاسن أهل الأهواء في باب النصيحة مَطيِّة مَظِنَّة للخطر، وما تحت قدم الداعي إلى ذلك دحض، فليحذر من الزلل، وليسلك منه الجدد الذي يؤمن معه العثار.

إن نسبة هذا المنهج للسلف الصالح نسبة منكودة جديرة أن تفتح باب الفتنة على مصراعيه، حيث ُتلقي بعدة المستقبل في أحضان الأدعياء، لأن محاسنهم ستطغى على بدعهم، فيلقون إليهم بالمودة، وقد أمروا أن يشردوا بهم من خلفهم، وأن يضربوا منهم كل بنان.

وقد حذر العلماء السابقون من خطورة ذلك:

قال الحافظ النفاد مؤرخ الإسلام الذهبي معقبا على اغترار الخليفة العباسي المنصور بكبير المعتزلة عمرو بن عبيد، حيث كان يعظمه ويقول:

كلكم يمشي رويد كلكم يطلب صيد

غير عمرو بن عبيد

قال الذهبي: ((اغتر بزهده وإخلاصه وأغفل بدعته)) ([1]) .

قلت: هذا ديدن أهل البدع، يظهرون خلاف ما يبطنون، ويتغنون بما لا يعتقدون ([2]) ، فقد وصفهم الذي لا ينطق عن الهوى محمد صلى الله عليه وسلم : ((يكون بعدي أئمة لا يهتدون بهداي، ولا يستنون بسنتي ، وسيقوم فيهم رجال ، قلوب الشياطين في جثمان إنس)) ([3]).

ولكن، لا تغرنكم البرقة، فإنها فجر كاذب.

ولا تهولنكم المفاجأة، فإن الجهابذة ينخلونهم نخلاً.

وكل يقوم حسب وسعه وطاقته على منهاج النبوة ، فإن النصح لكل مسلم ميثاق نبوي.

وعلى الله قصد السبيل.

وكتبه

أبو أسامة سليم بن عيد الهلالي

 ([1]) (( سير أعلام النبلاء )) (6/105) .

([2]) وقد بلونا ذلك على بعضهم، فهو يحقق وينشر كتب السلف، ويظهر محبتهم، حتى إذا تمكن من قلوب بعض الشباب المسلم، كشف لهم عن دخيلة نفسه، فتراه يرد الحديث بالعقل، ويطعن في أئمة السلف عياذا بالله.

([3]) أخرجه مسلم (2 1/ 236- 237- نووي) من حديث حذيفة رضي الله عنه.


مَنهج أَهْل السُّنَّةِ والجَماعةِ في نَقْدِ الرِّجال والكُتُبِ والطَّوائِف

فهرس نقد الرجال والكتب والطوائف

مقدمة الطبعة الأولى

إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله، فلا مضل له، ومن يضلل، فلا هادي له.

وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.

أما بعد:

فإن أصدق الحديث كلام الله، وخير الهدي هدي محمد صلى الله عليه وسلم ، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة.

وبعد، فإن الله بعث محمدا بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون.

وقد أمر الله رسوله بالدعوة إليه بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن، كما أمره بالصدع بالحق: ]فاصدع بما تؤمر وأعرض عن المشركين [ ([1]) ، وأمره الله بجهاد المشركين والكافرين والمنافقين بالقرآن والسيف والسنان، حتى لا تكون فتنة ويكون الدين كله لله، ولتكون كلمة الذين كفروا السفلى، وكلمة الله هي العليا.

فقام رسول الله صلى الله عليه وسلم بهذا الواجب العظيم من الصدع بالحق والجهاد في الله حق جهاده، حتى أتاه اليقين.

وسار على نهجه خلفاؤه الراشدون، فجاهدوا المرتدين في جزيرة العرب، حتى قضوا على حركة الردة الخطيرة، ثم حملوا لواء الجهاد إلى أنحاء المعمورة، حتى نصرهم الله على أعتى قوى الكفر آنذاك- الفرس والرومان وغيرهما-، وتحقق لهم وعد الله:]وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا ومن كفر بعد ذلك فأولئك هم الفاسقون[ ([2]).

وكان أمير المؤمنين عمر بن الخطاب- العبقري الذي أعز الله به الإسلام- سدا منيعا وبابا مغلقا في وجه الفتن والفساد والشر، فتآمر عليه الزنادقة والمجوس، ونفذوا تلك المؤامرة باغتياله رضي الله عنه وأرضاه، فلقي ربه شهيدا بعد أن ملأ الأرض عدلاً وإيمانا ونورا، فانكسر بقتله ذلك الباب المحكم، فدبت الفتن، وتسربت إلى صفوف المسلمين في عهد الخليفة الراشد عثمان بن عفان رضي الله عنه، واستفحل أمرها، حتى أدت إلى قتل هذا الخليفة، فلقي ربه شهيدا مظلوما.

وجرى بسبب هذه الفتن ما جرى بين الخليفة الراشد علي رضي الله عنه وبين معاوية بن أبي سفيان رضي الله عنه، وكلهم مجتهد، فللمصيب أجران، وللمخطىء أجر واحد.

ثم تحركت فتنة أهل البدع الخوارج، الذين وصفهم رسول الله صلى الله عليه وسلم على اجتهادهم في العبادة - بأنهم ((يمرقون من الدين كما يمرق السهم من الرمية))، وبأنهم ((شر الخلق والخليقة))، وبأنهم ((شر من تحت أديم السماء)) ، وقال فيهم: ((اقتلوهم حيث وجدتموهم، فإن لمن قتلهم أجرا عند الله )) ([3])، مما فيه أعظم عبرة لأولئك الدعاة إلى التقارب والتعاطف مع أهل بدع شر منهم وأخبث وأشد كيدا ومكرا، فقتل علي هؤلاء كما أمره رسول الله صلى الله عليه وسلم .

ثم ظهرت فتنة الرفض والزندقة، فلم ير علي رضي الله عنه أشفى لقلوب المؤمنين من إحراقهم بالنار، يشاركه في ذلك من يشاركه من الصحابة الكرام.

وهكذا يسن لنا رسول الله صلى الله عليه وسلم وصحابته الكرام هذا الحزم وهذا الحسم في التعامل مع أهل البدع والزنادقة.

ثم على مرور الزمن، وانقراض خير القرون، استشرت البدع، واتسعت دائرتها، وكثرت فرقها، فتحقق فيهم ما أخبر به رسول الله صلى الله عليه وسلم وأنذر:

من قوله: ((لتتبعن سنن من كان قبلكم شبرا بشبر وذراعا بذراع، حتى لو دخلوا جحر ضب، تبعتموهم )). قلنا: يا رسول الله ! اليهود والنصارى؟ قال: ((فمن؟! )) ([4]) .

وقوله صلى الله عليه وسلم ((افترقت اليهود إلى إحدى وسبعين فرقة، وافترقت النصارى إلى اثنتين وسبعين فرقة، وستفترق أمتي إلى ثلاث وسبعين فرقة، كلها في النار إلا واحدة)) قالوا: من هي يا رسول الله؟ قال: ((من كان على ما أنا عليه وأصحابي)) .

وفي لفظ: ((هي الجماعة)) ([5]).

وقد فسر أئمة الإسلام - كابن المبارك، ويزيد بن هارون، وابن المديني، وأحمد بن حنبل، والبخاري، وأئمة آخرون، منهم: الخطيب البغدادي، وابن تيمية، وابن رجب - هذه الفرقة الناجية والفرقة المنصورة بأنهم أهل الحديث ومن دان بمنهجهم، وأكثر تفسيراتهم وردت عند قوله صلى الله عليه وسلم : ((لا تزال طائفة من أمتي علي الحق ظاهرين، لا يضرهم من خذلهم، ولا من خالفهم، حتى يأتي أمر الله وهم على ذلك )) ([6]).

فما زالت هذه الطائفة منذ حدثت الفتن وتشعبت الأهواء بالأمة إلى أن بلغوا العدد المذكور، ما زالوا قائمين بأمر الله، يدعون إلى الحق، وينشرون علوم النبوة، ويحافظون عليها، ويدافعون عنها، ويردون كيد الكائدين وانتحال المبطلين وتحريف الجاهلين، لا يثنيهم عن ذلك أذى ولا كيد الكائدين ولا تدابير المتآمرين، ولا تزيدهم الشدائد إلا ثباتا على الحق وصمودا في وجه الباطل، كما حصل في عهد الإمام أحمد وعبدالغني المقدسي وعهد ابن تيمية.

ثم هيأ الله للجزيرة العربية مهبط الوحي ومنطلق الرسالة دعوة الإمام المجدد الشيخ محمد بن عبدالوهاب - بعد أن خيمت عليها ظلمات الجهل والضلال والفوضى قرونا -، فرفع للتوحيد رايته، وللإسلام أعلامه، فقامت بجهوده وجهود إخوانه أهل التوحيد والسنة دولة التوحيد والسنة، وصارت الحرب سجالاً بينهم وبين أهل الباطل، إلى أن استقرت دولة التوحيد والسنة وثبتت قواعدها على يد الملك عبدالعزيز وإخوانه من أهل التوحيد، جنودا مخلصين، وعلماء صادقين.

وشع نور التوحيد والإيمان في العالم، يبدد ظلمات الشرك والبدع هنا وهناك، ينشر كتب السلف الصالح، من حديث، وتفسير، وتوحيد، وبالأخص كتب شيخ الإسلام ابن تيمية وابن القيم، وبتأسيس المدارس على مختلف المراحل، بدءا من الابتدائيات، ومرورا بالجامعات والدراسات العليا المتخصصة، إضافة إلى مراكز الدعوة التي انتشرت في الداخل والخارج لحمل رسالة التوحيد والسنة، مما أقض مضاجع كل خصوم الحق والتوحيد، من علمانيين، ويهود، ونصارى وشيوعيين، وأهل البدع الضالين من خرافيين وحزبيين وحركيين.

وكان أنكاهم وأشدهم تأثيرا أهل البدع الحاقدون، إذ استطاعوا بمكرهم وكيدهم وتلفعهم بلباس السنة أن يقتحموا كل معقل، ويتسللوا إلى كل منفذ من المدارس والجامعات والمساجد وغيرها، فاستطاعوا أن يكونوا جيلا يحمل فكرهم، كلاً أو جزءا، عن قصد وعن غير قصد .

فتحرك هذا الجيل الذي دربوه وصنعوه على أعينهم، يدعو إلى فكرهم، ويدافع عنه بنشاط هنا وهناك، في الجامعات والمدارس وغيرها، في هذه الظروف العصيبة، التي تحتاج فيها دعوة الله إلى رجال غيورين، يرفعون رايتها بقوة وعزم، فيهاجمون جحافل الباطل والكيد والمكر، فيردونهم على أعقابهم خاسئين.

وإذا بأصوات ترتفع باسم السلفية وباسم العدالة والإنصاف لمن يتصورونهم مظلومين من أهل البدع الذين غزوا أهل السنة والتوحيد في عقر دارهم، وأفسدوا عقول وعقائد الكثير من أبنائهم، وشوهوا صورة المنهج السلفي وأهله في أعين أبنائهم، فشرع البارزون من هذا الجيل يدعون إلى منهج جديد في نقد المناهج والدعوات والكتب والأشخاص، ويدعون أنه منهج وسط، فظن كثير من الشباب وكثير ممن يكتب لهم أنه كذلك، بل يدعي أنه منهج أهل السنة والجماعة، وشاع وذاع في كتابات بعض المنتسبين إلى السلف، وتأثر به وقَبِله وتعلق به كثير من الشباب، ظانين أنه الحق والعدل، وبدأ يترسخ في نفوسهم مع الأسف، وما علموا أنه مذهب غريب على الإسلام والمسلمين، تسرب إليهم من أعدائهم كما تسرب غيره من الأفكار إلى المجتمعات الإسلامية.

ولقد برزت آثار هذا المنهج واضحة في محاورات ومناقشات وكتابات ومواقف كثيرة من الشباب والأساتذة.

وبدأ هذا المنهج يترسخ في النفوس، فكان من نتائجه أن أضعف مبدأ الولاء والبراء لله وفي الله ولمنهج الله وأهله الذين يجب حبهم وولاؤهم في الله، وبدا واضحا الولاء والحب والتقدير لدعاة وكتب وأفكار ومناهج كلها بعيدة عن المنهج السلفي([7])، وأهلها غير أهله، بل هي جادة في مخاصمة المنهج السلفي، وتحاول بجد أن تزيحه عن مواقعه، وتحط رحالها في منازله، بعد أن يتم ترحيله.

لقد أثر هذا المنهج على كتاب نحسبهم من خيار السلفيين، ومن الطاقات والنوعيات والشخصيات الجيدة، التي نسأل الله أن يوفقها لأن تسلك مسلك ومنهج سلفهم الصالح، في الدعوة إلى المنهج السلفي الواضح، والتربية الجادة للشباب عليه، وغرس حبه وحب أهله أحياء وأمواتا، والسير في ركابهم، والاعتزاز بالانتماء إليهم.

لقد أثر هذا المنهج الذي يدعى له الوسطية والعدل على شباب كنا ولا نزال نأمل فيهم أن يأخذوا المنهج السلفي بجد، ويحملوا رايته بقوة، ويدعوا إليه باعتزاز، ويضحوا من أجله بكل غال ورخيص، من مال، وجاه، ونشاط، وعمل.

لكن، مع الأسف، فإن الواقع غير هذا.

ولذلك، فإن القلوب لترتجف خوفا عليهم أن تختلط عليهم المناهج وتتشابه، وتختلط عليهم الرايات وتتشابه - وليس بعد الحق إلا الضلال-، فيتراءى لهم أن الجميع حق ، أو أنها إخوة لعلات، ويمكن أن يتخذ بعضها بديلا للمنهج السلفي، وإيثار رايته على رايته، لأنه كثير البريق والضجيج والتلميع، وإن كان أجوف خال من أصل من أصول الإسلام، وأعمى في باب الاعتصام بالكتاب والسنة.

ولهذا المنهج المشار إليه آثار أخرى لا أرى ذكرها الآن.

وإني لأرجو أن يوفقني الله لعرض المنهج الإسلامي السلفي، في نقد الأشخاص، والطوائف، والكتب، والدعوات، من خلال نصوص الكتاب والسنة، ونصوص ومواقف علماء الأمة المعتبرين وأئمتهم المرضيين، ومن تصرفاتهم في كتب الجرح والتعديل، وكتب السنة والعقائد الإسلامية.

قمت بذلك بدافع حبي لهذا الشباب المؤمن الذي أعده- والله- أعظم ثروة في هذه الحياة، ونفديه بالأرواح والمهج، ونحرص أشد الحرص على سداد سيره في دروب ومسالك الحياة وغياهبها، فإن حنت نفوسهم وعقولهم وأرواحهم إلى ديار محبوبهم الأول([8]) ، فذلك ما يحبه الله ويرضاه.

نقل فؤادك حيث شئت من الهوى

ما الحب إلا للحبيب الأول

كم منزل في الأرض يعشقه الفتى

وحنينه أبدا لأول منزل

وإن أبى بعضهم إلا التأرجح والخلط والتناقض والاضطراب، فالقلوب بين أصبعين من أصابع الرحمن، يقلبها كيف يشاء .

ولله الأمر من قبل ومن بعد .

 ([1]) الحجر : 94 .

([2]) النور 55 .

([3]) متفق عليه.

([4]) صحيح البخاري )) (كتاب الاعتصام ، باب قول النبي صلى الله عليه وسلم ((لتتبعن سنن من كان قبلكم ))، رقم (7320) ((صحيح مسلم)) (كتاب العلم باب اتباع سنن اليهود والنصارى ، رقم 2669).

([5]) أخرجه أحمد ، وأبو داود، والدارمي ، والطبراني ، وغيرهم ، وهو صحيح.

([6]) رواه مسلم.

([7]) وسبب ذلك أن هؤلاء قد نشؤوا في جو مكفهر يسوده تشويه المنهج السلفي بأساليب ماكرة من فئات معادية للمنهج السلفي تلبس مسوحه في الظاهر بأن تتظاهر باحترامه وهي تكن له العداء في الباطن، فكان لذلك آثاره في عقول هؤلاء، حيث لم يستطيعوا في هذا الجو أن يروه في صورته الجميلة الناصعة، ولم يستطيعوا أن يتصوروا أهله على حقيقتهم، وأنهم هم الناس حقاً ديناً وخلقاً عقيدة والتزاماً بالإسلام.

([8]) أعني منهج السلف في التوحيد والاعتصام بالكتاب والسنة.


مَنهج أَهْل السُّنَّةِ والجَماعةِ في نَقْدِ الرِّجال والكُتُبِ والطَّوائِف

فهرس نقد الرجال والكتب والطوائف

منهج الإسلام وأئمته في نقد الأقوال والأشخاص وتقويمها

وبيان أن العدل الحقيقي إنما هو في هذا المنهج

· القرآن الكريم يمدح المؤمنين دون ذكر أخطائهم ويذم الكفار والمنافقين دون ذكر محاسنهم:

مدح الله المؤمنين في كثير من الآيات القرآنية، وذكر ما أعد لهم من الجزاء العظيم، ولم يذكر شيئا من أخطائهم من باب الموازنة - و((كل ابن آدم خطاء ، وخير الخطائين التوابون)) ، وفي ذلك مصلحة عظيمة، هي أن تتحرك النفوس إلى التشبه بهم والسير على منوالهم.

وذم الله الكفار والمنافقين والفاسقين في آيات كثيرة، ووصفهم بما فيهم من الكفر والنفاق والفسق، ووصفهم بأنهم صم بكم عمي، ووصفهم بالضلال والجهل، من غير أن يذكر شيئا من محاسنهم، لأنها لا تستحق أن تذكر، لأن كفرهم وضلالهم قد أفسدا وشوها تلك المحاسن وصيراها هباء منثورا.

قال تعالى : ]وقدمنا إلى ما عملوا من عمل فجعلناه هباء منثورا [ ([1])

وقال تعالى : ]قل هل ننبئكم بالأخسرين أعمالا، الذين ضل سعيهم في الحيواة الدنيا وهم يحسبون أنهم يحسنون صنعا[ ([2]).

وقال: ]وما ظلمهم الله ولكن أنفسهم يظلمون[ ([3]).

وقد قص الله علينا مواقف الأمم الكافرة التي كذبت رسله، فذكر من كفرهم وتكذيبهم ومخازيهم ثم إهلاكهم وتدميرهم ما زخر به القرآن، ولم يذكر شيئا من محاسنهم، لأن الهدف الأساسي من ذكر ذلك هو الاتعاظ والازدجار عما ارتكبوه في حق رسلهم، من كفر، وتكذيب، لئلا يكون مصير من فعل فعلهم مثل مصائرهم، ومصرعه مثل مصارعهم.

ووصف الله اليهود والنصارى بأقبح صفاتهم، وتوعدهم أشد الوعيد، ولم يذكر شيئا من محاسنهم التي أهدروها بكفرهم وتكذيبهم لمحمد صلى الله عليه وسلم وما ارتكبوه من كفر وتحريف لكتبهم.

وكانت لقريش محاسن دنسوها وأهدروها بكفرهم وتكذيبهم لأعظم الرسل صلى الله عليه وسلم .

ولما أسر منهم من أسر يوم بدر، قال صلى الله عليه وسلم : "لو كان المطعم بن عدي حيا، ثم سألني هؤلاء النتنى، لأعطيته إياهم".

وقال تعالى: ]تبت يدا أبي لهب وتب، ما أغنى عنه ماله وما كسب، سيصلى نارا ذات لهب، وامرأته حمالة الحطب، في جيدها حبل من مسد[ ([4]) .

ولا شك أن لأبي لهب وزوجه محاسن، وهما من بيوتات الشرف والمجد، لكنهما أهدرا كل ذلك بكفرهما ومواقفهما المشينة من رسول الله صلى الله عليه وسلم .

وذلك المنهج الخاطىء قد يؤدي إلى أن هذا المنهج الرباني قد جانب العدل، تعالى الله عن ذلك علوا كبيرا.

· تحذير النبي صلى الله عليه وسلم أمته من أهل الأهواء:

وقد حذر النبي صلى الله عليه وسلم أمته من أهل الأهواء دون التفات إلى محاسنهم، لأن محاسنهم مرجوحة، وخطرهم أشد وأعظم من المصلحة المرجوة من محاسنهم.

عن عائشة أم المؤمنين رضي الله عنها، قالت: تلا رسول الله صلى الله عليه وسلم هذه الآية: ]هو الذي أنزل عليك الكتب منه ءايات محكمات هن أم الكتاب وأخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله ، وما يعلم تأويله إلا الله والراسخون في العلم يقولون ءامنا به، كل من عند ربنا وما يذكر إلا أولوا الألباب [ ([5]) قالت: قال رسول الله صلى الله عليه وسلم "فإذا رأيت الذين يتبعون ما تشابه منه، فأولئك الذين سمى الله، فاحذروهم " ([6]) .

وعن أبي هريرة رضي الله تعالى عنه، عن رسول الله صلى الله عليه وسلم أنه قال: ((سيكون في آخر أمتي أناس يحدثونكم بما لم تسمعوا أنتم ولا آباؤكم، فإياكم وإياهم )) ([7]).

ومعلوم أن أهل البدع لا يخلون من محاسن، فلم يلتفت رسول الله صلى الله عليه وسلم إليها، ولم يذكرها، ولم يقل: استفيدوا من محاسنهم، وأشيدوا بذكرها.

ومع الأسف، فإن الأمر قد انقلب رأسا على عقب، فنجد كثيرا من المنتسبين إلى المنهج السلفي، يوالون أهل البدع، ويتولونهم ومناهجهم وكتبهم، ويدافعون عن ذلك كله، وينفرون وينفرون،. ويحذرون من أهل الحق والسنة! فإنا لله وإنا إليه راجعون.

قال البغوي في شرح هذين الحديثين: ((قد أخبر النبي صلى الله عليه وسلم عن افتراق هذه الأمة، وظهور الأهواء والبدع فيهم، وحكم بالنجاة لمن اتبع سنته وسنة أصحابه رضي الله عنهم، فعلى المرء المسلم إذا رأى رجلا يتعاطى شيئا من الأهواء والبدع معتقدا، أو يتهاون بشيء من السنن: أن يهجره ويتبرأ منه ويتركه حيا وميتا، فلا يسلم عليه إذا لقيه، ولا يجيبه إذا ابتدأ، إلى أن يترك بدعته ويراجع الحق.

والنهي عن الهجران فوق الثلاث فيما يقع بين الرجلين من التقصير في حقوق الصحبة والعشرة، دون ما كان في حق الدين، فإن هجرة أهل الأهواء والبدع دائمة إلى أن يتوبوا)) ([8]) اهـ.

وساق حديث كعب بن مالك في تخلف الثلاثة عن غزوة تبوك، وفيه قال: ((ونهى رسول الله صلى الله عليه وسلم المسلمين عن كلامنا أيها الثلاثة، فاجتنبنا الناس، وتغيروا لنا، حتى تنكرت في نفسي الأرض، فما هي بالتي أعرف )) ، وذكر هجران المسلمين لهم جميعا ، إلى أن اكتملت لهم خمسون ليلة.

قال البغوي: ((وفيه دليل على هجران أهل البدع، وكأن رسول الله صلى الله عليه وسلم خاف على كعب وإخوانه النفاق حين تخلفوا عن الخروج معه، فأمر بهجرانهم، إلى أن أنزل الله توبتهم، وعرف رسول الله صلى الله عليه وسلم براءتهم، وقد مضت الصحابة والتابعون وأتباعهم وعلماء السنة على هذا، مجمعين متفقين على معاداة أهل البدعة ومهاجرتهم )) ([9]) اهـ.

· موقف الصحابة والتابعين من أهل البدع:

قال ابن عمر رضي الله عنهما في أهل القدر: ((أخبرهم أني بريء منهم، وأنهم مني برآء)).

وقال أبو قلابة: ((لا تجالسوا أصحاب الأهواء- أو قال: أصحاب الخصومات- ، فإني لا آمن أن يغمسوكم في ضلالتهم، ويلبسوا عليكم بعض ما تعرفونه)).

وقال رجل من أهل البدع لأيوب السختياني: يا أبا بكر! أسألك عن كلمة؟ فولى وهو يقول: ((ولا نصف كلمة)) ([10]).

هذا والله هو الولاء الصادق لله وللإسلام.

ولو عامل علماء السنة في هذا الزمن أهل البدع هذه المعاملة الحازمة، لماتت البدع في جحورها، ولما استطاعت المطابع أن تطبع كتبهم، لأنها لا يوجد لها زبائن، ولا سمعت صوتا يجهر بالدفاع عن أهل البدع، فضلا أن تؤلف الكتب للدفاع عنهم، فيتهافت الشباب السلفي عليها تهافت الفراش على النار!!

فإنا لله وإنا إليه راجعون.

ترى كيف كان يتعامل الصحابة والتابعون وأئمة الإسلام مع أهل البدع ولا يلتفتون إلى شيء من محاسنهم ؟!

ذلك من حزمهم وصرامتهم في حسم الباطل، ومن فقههم لمقاصد الإسلام، ومنها:

((درء المفاسد مقدم على جلب المصالح )) .

· ذكر النبي صلى الله عليه وسلم عيوب أشخاص معينين دون ذكر محاسنهم من باب النصيحة:

1- عن عائشة رضي الله عنها: أن رجلا استأذن على النبي صلى الله عليه وسلم ، فلما رآه، قال: ((بئس أخو العشيرة، وبئس ابن العشيرة))، فلما جلس، تطلق النبي صلى الله عليه وسلم في وجهه، وانبسط إليه، فلما انطلق الرجل، قالت له عائشة: يا رسول الله! حين رأيت الرجل، قلت كذا وكذا، ثم تطلقت في وجهه وانبسطت إليه! فقال رسول الله صلى الله عليه وسلم ((يا عائشة! متى عهدتني فاحشا؟ إن شر الناس عند الله منزلة من تركه الناس اتقاء شره))([11]).

قال الحافظ: "قال القرطبي: في الحديث جواز غيبة المعلن بالفسق أو الفحش أو نحو ذلك من الجور في الحكم والدعاء إلى البدعة، مع جواز مداراتهم واتقاء شرهم، ما لم يؤد ذلك إلى المداهنة في دين الله)) ([12]).

2- لما انتهت فاطمة بنت قيس من عدة طلاقها من زوجها أبي عمرو ابن حفص، ذكرت للنبي صلى الله عليه وسلم أن معاوية بن أبي سفيان وأبا جهم خطباها، فقال رسول الله صلى الله عليه وسلم (مشيرا ناصحا)، ([13]): ((أما أبو جهم، فلا يضع عصاه عن عاتقه، وأما معاوية، فصعلوك لا مال له، انكحي أسامة بن زيد))، قالت: فكرهته، ثم قال: ((انكحي أسامة)). فنكحته، فجعل الله فيه خيرا، واغتبطت([14]).

ولا شك أن للرجلين فضائل ومحاسن، ولكن المقام مقام نصيحة ومشورة، لا يتطلب أكثر من ذلك، ولو كان ذكر المحاسن لازما في مثل هذا المقام - مقام النصيحة والمشورة-، لشرع لنا ذلك رسول الله صلى الله عليه وسلم ، ولقام به على الوجه الأكمل.

أما المنهج الجديد، فيحتم في مثل هذا المقام ذكر المحاسن، ولا يدري أهله أن المنصوح له يصبح في حيرة وبلبلة، وقد يقع فيما يضره، فتضيع جدوى النصيحة وفائدتها، وما أصبح الناصح ناصحا ومحذرا، بل قد يكون مغريا بما يضر، محرضا عليه.

3- وعن عائشة رضي الله عنها: أن هند بنت عتبة، قالت: يارسول الله ! إن أبا سفيان رجل شحيح، وليس يعطيني ما يكفيني وولدي، إلا ما أخذت منه وهو لا يعلم ؟ فقال: ((خذي ما يكفيك وولدك بالمعروف)) ([15]).

قال الحافظ ابن حجر: ((واستدل بهذا الحديث على جواز ذكر الإنسان بما لا يعجبه إذا كان على وجه الاستفتاء والاشتكاء ونحو ذلك، وهو أحد المواضع التي تباح فيها الغيبة)) ([16]).

فلم ينكر عليها رسول الله صلى الله عليه وسلم ذكرها للجانب المظلم، ولم يكلفها بذكر محاسن أبي سفيان، وإنه لذو محاسن.

4- قول النبي صلى الله عليه وسلم في أعرابي قال اللهم ارحمني ومحمدا ولا تشرك في رحمتنا أحدا فقال رسول الله صلى الله عليه وسلم ما تقولون أهو أضل أم بعيره ...)([17])

وأصحاب المنهج الجديد لم يراعوا مثل هذه الأمور، ولم يفرقوا بين المصالح والمفاسد، بل أهدروا جانب المصلحة، واستهانوا بخطورة البدع وأضرارها، ولم يدركوا فوائد النصيحة التي أدركها الإسلام وأدركها أئمة السلف، فلما أهدروا ذلك، خيل إليهم أن من ذكر عيوب أو بدع شخص أو جماعة تحذيرا للأمة ونصحا لها قد جانب العدل ووقع في هوة الخيانة !!

· تحذير النبي صلى الله عليه وسلم من الخوارج:

4- وعن علي رضي الله عنه، قال: إذا حدثتكم عن رسول الله صلى الله عليه وسلم ، فلأن أخر من السماء أحب إلي من أن أقول عليه ما لم يقل، وإذا حدثتكم فيما بيني وبينكم، فإن الحرب خدعة، سمعت رسول الله صلى الله عليه وسلم يقول: ((سيخرج في آخر الزمان قوم أحداث الأسنان، سفهاء الأحلام، يقولون من خير قول البرية، يقرؤون القرآن لا يجاوز حناجرهم، يمرقون من الدين كما يمرق السهم من الرمية، فإذا لقيتموهم، فاقتلوهم، فإن في قتلهم أجرا لمن قتلهم عند الله يوم القيامة)) ([18]) .

وعن عبيد الله بن أبي رافع مولى رسول الله صلى الله عليه وسلم : أن الحرورية لما خرجت وهو مع علي بن أبي طالب رضي الله عنه، قالوا: لا حكم إلا لله. قال علي: كلمة حق أريد بها باطل، إن رسول الله صلى الله عليه وسلم وصف ناسا إني لأعرف صفتهم في هؤلاء، يقولون الحق بألسنتهم، لا يجاوز هذا منهم - وأشار إلى حلقه -، من أبغض خلق الله إليه، منهم أسود إحدى يديه طبي شاة أو حلمة ثدي... فلما قتلهم علي بن أبي طالب رضي الله عنه، قال: انظروا! فنظروا، فلم يجدوا شيئاً. فقال: ارجعوا! فوالله ما كذبت ولا كذبت، مرتين أو ثلاثا. ثم وجدوه في خربة، فأتوا به حتى وضعوه بين يديه. قال عبيدالله: وأنا حاضر ذلك من أمرهم وقول علي فيهم ([19]) .

وفي حديث أبي سعيد في شأن ذي الخويصرة: ((إنه يخرج من ضئضىء هذا قوم يتلون كتاب الله رطبا، لا يجاوز حناجرهم، يمرقون من الدين كما يمرق السهم من الرمية، (قال: أظنه قال:) لئن أدركتهم، لأقتلنهم قتل ثمود)) ([20]).

وعن أبي ذر رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم : ((إن بعدي من أمتي (أو: سيكون بعدي من أمتي) قوم يقرؤون القرآن، لا يجاوز حلاقيمهم ، يخرجون من الدين كما يخرج السهم من الرمية، ثم لا يعودون فيه ، هم شر الخلق والخليقة)) ([21]).

وفي حديث علي في وصفهم : ((ليس قراءتكم إلى قراءتهم بشيء، ولا صلاتكم إلى صلاتهم بشيء، ولا صيامكم إلى صيامهم بشيء، يقرؤون القرآن، يحسبون أنه لهم وهو عليهم، لا تجاوز صلاتهم تراقيهم، يمرقون من الإسلام كما يمرق السهم من الرمية، لو يعلم الجيش الذين يصيبونهم ما قيل لهم على لسان نبيهم صلى الله عليه وسلم لا تكلوا على العمل )) ([22]).

اللهم! إنا نعوذ بك من الهوى والضلال.

عباد قد يكونون مخلصين في قراءتهم وصلاتهم وصيامهم، التي لا يلحقهم فيها أصحاب رسول الله صلى الله عليه وسلم ، انقلبت ذما لهم، وعلامة على ضلالهم، وهم مع ذلك عند الله ورسوله سفهاء الأحلام، لم تشفع لهم هذه العبادة المضنية، التي أنصبتهم وأسهرتهم، وتحملوا فيها حر العطش ومعاناة السهر والخوف من الله، لم تشفع لهم عند الله، فهم شر الخلق والخليقة، ويمرقون من الدين مروق السهم من الرمية، ولو أدركهم رسول الله - صلى الله عليه وسلم ، لقتلهم قتل عاد وإرم.

أين المدافعون عن أهل البدع الذين قد يكونون أضل من هؤلاء؟!

أين المدافعون عنهم في ظل ذلك المنهج الغريب المخالف لمنهج الله ورسوله ؟!

أين المدافعون عن الروافض والقبوريين والصوفيين والأشاعرة

والحزبيين ؟!

أين المدافعون والمنافحون عن العقلانيين العصريين والجهمية المعطلين ؟!

بل المدافعون عن أهل بدع قد ضموا إلى هذه البدع بدعة الخوارج؟!

من بالله على الحق والعدل ؟! أمن يحذر من أهل البدع نصحا لله ودينه والمسلمين ؟! أم هؤلاء ؟!

 ([1]) الفرقان: 23.

([2]) الكهف : 103-104 .

([3]) آل عمران: 117.

([4]) المسند : 1-5 .

([5]) آل عمران : 7.

([6]) رواه: البخاري في " صحيحه " (تفسير سورة آل عمران، حديث 4547)، ومسلم في "صحيحه " (كتاب العلم، حديث 2665، باب النهي عن اتباع المتشابه من القرآن).

([7]) مقدمة ((صحيح مسلم)) (1/12).

([8]) شرح السنة (1/227) .

([9]) شرح السنة للإمام البغوي رحمه الله تعالى (1/227).

([10]) ((شرح السنة)) للإمام البغوي رحمه الله تعالى (1/ 227). 27

(([11] صحيح البخاري (كتاب الأدب حديث 6032).

([12]) الفتح (10/452).

([13]) من كلام الشيخ ربيع، وليست من الحديث.

([14]) صحيح مسلم (18- كتاب الطلاق ، 1480).

([15]) صحيح البخاري (69- كتاب النفقات، حديث 3564، و((صحيح مسلم)) ، (30 - الأقضية، 1714).

([16]) الفتح (9/509).

([17]) الحديث رواه أحمد (4/312) وأبوداود (4/271)

([18]) صحيح مسلم (كتاب الزكاة ، حديث 1066).

([19]) صحيح مسلم (كتاب الزكاة ، حديث 1066).

([20]) صحيح مسلم (كتاب الزكاة ، حديث 1066).

([21]) صحيح مسلم (13 - كتاب الزكاة ، حديث 1067).

(([22] تابع (رقم 1066) من حديث علي.


مَنهج أَهْل السُّنَّةِ والجَماعةِ في نَقْدِ الرِّجال والكُتُبِ والطَّوائِف

فهرس نقد الرجال والكتب والطوائف

ضوابط يجب مراعاتها بالنسبة للأفراد والجماعات

وهذه ضوابط تحدد من يجب احترامهم وإكرامهم من البشر فلا يجوز أن تمس كرامتهم، وتحدد من يجوز الكلام فيهم ونقدهم، بل يجب عند الحاجة والمصلحة ، دون تعريج على محاسنهم.

· من يجب تكريمهم:

أولاً: الرسل والأنبياء صلوات الله وسلامه عليهم أجمعين:

وقد ذكر الله قصصهم وجهادهم وصبرهم، وذم من كذبهم وخالفهم، وأمر رسول الله صلى الله عليه وسلم وأمته بالاقتداء بهم.

ثانيا: الصحابة الكرام رضوان الله عليهم:

فليس لهم من الأمة إلا الحب والتوقير.

وقد أثنى الله عليهم في كتابه الثناء العاطر، وتحدث عن منازلهم وجهادهم وبذلهم في سبيل الله المال والنفس.

وأثنى عليهم رسول الله صلى الله عليه وسلم الثناء العاطر أفرادا وجماعة.

واعتنى بفضائلهم ومكارمهم أئمة الإسلام، فألفوا في فضائلهم ومناقبهم المؤلفات الكثيرة.

وقد نهى رسول الله صلى الله عليه وسلم عن سبهم، فقال:. "لا تسبوا أصحابي، فوالذي نفسي بيده، لو أنفق أحدكم مثل أحد ذهبا، ما بلغ مد أحدهم ولا نصيفه " ([1]).

ولقد عرف منزلتهم أهل السنة والجماعة، فحافظوا عليها أيما حفاظ، ونهوا عن الخوض فيما شجر بين علي ومعاوية ومن معهما من بقية الصحابة، وأثبتوا لهم أجر المجتهدين، وحكموا على من يتكلم فيهم أو في أحد منهم بالزيغ والضلال والزندقة.

ثالثا: التابعون لهم بإحسان:

من التابعين الذين أدركوا صحابة رسول الله صلى الله عليه وسلم ، واهتدوا بهديهم، مثل فقهاء المدينة السبعة، ومن جرى على منهجهم في سائر الأمصار، ثم من بعدهم أئمة الحديث والفقه والتفسير، الذين سلكوا مسلك الصحابة والتابعين الكرام، ومن سار على منهجهم في الاعتقاد والاعتصام بالكتاب والسنة، ومجانبة البدع والأهواء وأهلها، والدفاع عن الحق وأهله إلى يومنا هذا وبعده إلى أن يأتي أمر الله.

وهؤلاء هم الذين عناهم رسول الله صلى الله عليه وسلم بقوله: "لا تزال طائفة من أمتي على الحق ظاهرين، لا يضرهم من خذلهم ولا من خالفهم، حتى يأتي أمر الله عز وجل ".

وهم المعروفون بأهل الحديث، كما قرر ذلك أئمة الإسلام وأعلام الهدى، ولم يخالفهم فيما قرروه إلا من لا يعتد به، ولا يلتفت إليه، من أهل الأهواء والجهل والضلال.

وقد رمى الإمام أحمد والحاكم وابن القيم من يطعن فيهم بالزندقة، وطعن فيمن يتكلم فيهم أشد الطعن ابن قتيبة والرامهرمزي والخطيب وغيرهم.

ولا شك أنه لا يطعن فيهم إلا من أضله الله وأعمى بصيرته، فإن أخطأ أحد من هؤلاء في مسألة من مسائل الاجتهاد وغيرها، وجب بيانها لا على وجه الذم.

قال شيخ الإسلام ابن تيمية في أمثال هؤلاء: "ومن علم منه الاجتهاد السائغ، فلا يجوز أن يذكر على وجه الذم والتأثيم له، فإن الله غفر له خطأه، بل يجب لما فيه من الإيمان والتقوى موالاته ومحبته، والقيام بما أوجب الله من حقوقه من ثناء ودعاء وغير ذلك "([2]) .

· من يجوز نقدهم وتجريحهم وتحذير الناس من ضررهم:

أولا: أهل البدع:

ويجوز- بل يجب- الكلام في أهل البدع، والتحذير منهم ومن بدعهم أفرادا وجماعات، الماضون منهم والحاضرون، من الخوارج والروافض والجهمية والمرجئة والكرامية وأهل الكلام الذين جرهم علم الكلام إلى عقائد فاسدة ([3]) مثل: تعطيل صفات الله أو بعضها ([4]).

فهؤلاء يجب التحذير منهم ومن كتبهم وطرقهم الضالة، وما أكثرها!

وكذلك من سار على نهجهم من الفرق (الجماعات) المعاصرة ممن باين أهل التوحيد والسنة، ونابذهم، وجانب مناهجهم، بل حاربها، ونفر عنها وعن أهلها، ويلحق بهم من يناصرهم ويدافع عنهم، ويذكر محاسنهم ويشيد بها، ويشيد بشخصياتهم وزعمائهم، وقد يفضل مناهجهم على منهج أهل التوحيد والسنة والجماعة.

ثانيا: الرواة والشهود إذا كانوا مجروحين:

فهؤلاء يجوز جرحهم بإجماع المسلمين، بل هو واجب([5]).

قال ذلك وحكاه النووي وابن تيمية رحمهما الله.

1- فإذا اتفق أئمة الجرح والتعديل على جرح راو بالكذب، أو فحش الغلط، أو قالوا: متروك الحديث، واهي الحديث، أو ما شاكل ذلك، جاز لكل باحث وناقل أن ينقل ذلك ويرويه، ولا يلزمه- من قريب ولا من بعيد- ذكر شيء من محاسنه، فضلا عن البحث عن كل محاسنه ثم ذكرها.

2- وأما الرواة المختلف في تعديلهم وتجريحهم، أو الرواة المبتدعون:

فالنوع الأول يترتب على تقديم جرحه والأخذ به دون التفات إلى قول من عدله إسقاط شيء من الدين ومما ثبت عن سيد المرسلين، وهذا إفساد عظيم، وتضييع شيء من الدين يجب علينا حفظه وهو أمانة في أعناق العلماء، فيجب حينئذ لمصلحة الدين وحفظه، ولأجل المصلحة العامة للمسلمين: أن نتحرى الحقيقة، وندرس أقوال أئمة الجرح والتعديل، ونأخذ بالراجح من الجرح أو التعديل، كل ذلك لأجل هذه المصلحة، لا من أجل وجوب الموازنة لذات ذلك الرجل المجروح، فإذا ثبت جرحه بعد الدراسة، جاز حكاية جرحه دون موازنة، ولا يقول عالم بوجوبها.

وأما المبتدع، فإذا كنا في مقام التحذير من البدع، حذرنا منه، ذاكرين بدعته فقط، ولا يجب علينا ذكر شيء من محاسنه، وإذا كنا في باب الرواية، فيجب ذكر عدالته وصدقه إذا كان عدلا صادقا، لأجل مصلحة الرواية وتحصيلها والحفاظ عليها، لا من أجل شيء آخر، كوجوب الموازنة بين المحاسن والمثالب كما يزعم من يزعمه، فلا يلزمنا ذكر جوده وعلمه وشجاعته وجهاده وأخلاقه وغير ذلك مما لا علاقة له بالرواية.

ولقد كان من السلف من يجانب الرواية عن أهل البدع وعن أهل التهم.

قال ابن عباس رضي الله عنه: "إنا كنا مرة إذا سمعنا رجلا يقول: قال رسول الله صلى الله عليه وسلم ، ابتدرته أبصارنا، وأصغينا إليه آذاننا، فلما ركب الناس الصعب والذلول، لم نأخذ من الناس إلا ما نعرف " ([6]) .

وقال ابن سيرين: "لم يكونوا يسألون عن الإسناد، فلما وقعت الفتنة، قالوا: سموا لنا رجالكم، فينظر إلى أهل السنة، فيؤخذ حديثهم، وينظر إلى أهل البدع، فلا يؤخذ حديثهم "([7]).

وكلام ابن عباس وابن سيرين يحتمل أن هذا كان مذهبا عاما للسلف في عهد بقية الصحابة ومن بعدهم من التابعين.

ولعل هذا كان منهم بسبب إدراكهم بأنهم في غنية عن الرواية عن المبتدعين، فوقفوا منهم هذا الموقف الحازم الحاسم، فلما اضطر من بعدهم إلى الرواية عن الصادقين من أهل البدع، أخذوها عنهم بشروط وتحفظات تضمن أخذ السوي منها ورد معوجها ومدسوسها.

قال الإمام أبو إسحاق إبراهيم بن يعقوب الجوزجاني رحمه الله: "ومنهم زائغ عن الحق، صدوق اللهجة، قد جرى في الناس حديثه، إذ كان مخذولا في بدعته، مأمونا في روايته، فهؤلاء عندي ليس فيهم حيلة، إلا أن يؤخذ من حديثهم ما يعرف إذا لم يقو به بدعته ([8])" .

ثالثا: من تباح غيبتهم:

قال النووي([9]) رحمه الله: "باب ما يباح من الغيبة:

اعلم أن الغيبة تباح لغرض صحيح شرعي، لا يمكن الوصول إليه إلا بها، وهو بستة أسباب:

الأول: التظلم.

الثاني: الاستعانة علي تغيير المنكر ورد العاصي إلى الصواب.

الثالث: الاستفتاء.

الرابع: تحذير المسلمين من الشر ونصيحتهم، وذلك من وجوه:

1- منها جرح المجروحين من الرواة والشهود:

وذلك جائز بإجماع المسلمين، بل واجب للحاجة".

إلى أن يقول: "ومنها إذا رأى متفقها يتردد إلى مبتدع فاسق، يأخذ عنه العلم، وخاف أن يتضرر المتفقه بذلك، فعليه نصيحته ببيان حاله، بشرط أن يقصد النصيحة... ".

وسيأتي كلامه كاملا في موضعه.

قلت: فأنت ترى أنه لم يشترط إلا قصد النصيحة، ولم يشترط ذكر حسنات المحذر منه، ولم يوجب الموازنات التي يوجبها هؤلاء، ويرون أن تركها ينافي الأمانة ويجافي الإنصاف والعدل.

وقال شيخ الإسلام ابن تيمية رحمه الله: "وقال بعضهم لأحمد بن حنبل: إنه يثقل علي أن أقول: فلان كذا، فلان كذا؟ فقال: إذا سكت أنت وسكت أنا، فمتى يعرف الجاهل الصحيح من السقيم ؟ إ".

وإذا كان النصح واجبا في المصالح الدينية الخاصة والعامة:

مثل نقلة الحديث الذين يغلطون أو يكذبون، كما قال يحيى بن سعيد: "سألت مالكا والثوري والليث بن سعد- أظنه- والأوزاعي عن الرجل يتهم في الحديث؟ فقالوا: بين أمره ".

ومثل أئمة البدع من أهل المقالات المخالفة للكتاب والسنة والعبادات المخالفة للكتاب والسنة.

فإن بيان حالهم وتحذير الأمة منهم واجب باتفاق المسلمين، حتى قيل لأحمد بن حنبل: الرجل يصوم ويصلي ويعتكف أحب إليك أو يتكلم في أهل البدع؟ فقال: "إذا قام وصلى واعتكف، فإنما هو لنفسه، وإذا تكلم في أهل البدع، فإنما هو للمسلمين، هذا أفضل ".

قال ابن تيمية شيخ الإسلام: "فبين أن نفع هذا عام للمسلمين في دينهم، من جنس الجهاد في سبيل الله، إذ تطهير سبيل الله ودينه ومنهاجه وشرعه ودفع بغي هؤلاء وعدوانهم على ذلك واجب على الكفاية باتفاق المسلمين.

ولو لا من يقيمه الله لدفع ضرر هؤلاء، لفسد الدين، وكان فساده أعظم من فساد استيلاء العدو من أهل الحرب.

فإن هؤلاء إذا استولوا لم يفسدوا القلوب وما فيها من الدين، إلا تبعا، وأما أولئك، فهم يفسدون القلوب ابتداء" ([10]) اهـ.

وله كلام طويل سيأتي.

فهذا هو منهج السلف حقا لا ادعاء، وهو الذي يسير عليه ابن تيمية وغيره من المجاهدين المخلصين الصادقين، ولا تأخذهم في الله لومة لائم.

فأين اشتراط الموازنات ؟!

وأين إيجاب ذكر الجوانب المشرقة التي طالما سمعنا تردادها حفاظا ظالما على مكانة دعاة الضلال ؟!

بل ترى ابن تيمية يرى أن الرد على أهل الأهواء واجب، ومن جنس الجهاد في سبيل الله، لأنه تطهير لدين الله ومنهاجه وشرعته.

· كلام الأئمة في أهل البدع والرواة:

ثم إن أئمة الإسلام تكلموا في أهل البدع وفي الرواة، ولم يشيروا من قريب ولا من بعيد إلى وجوب أو اشتراط هذه الموازنة،. وألفوا كتبا في الجرح والتعديل، وكتبا في نصر السنة والرد على أهل البدع وجرحهم، وكتبا في العلل، وكتبا في الموضوعات، ولم يوجبوا هذه الموازنة لا من قريب ولا من بعيد، بل ألفوا كتبا خاصة بالجرح، وخصصوها بالمجروحين أو بمن تكلم فيهم بجرح، ولم يشترطوا هذا الشرط لا من قريب ولا من بعيد.

فقد ألف الإمام البخاري- وهو من هو إمامة ودينا وخلقا وورعا- كتابين في الضعفاء: "الكبير"، و"الصغير".

وألف الإمام النسائي كتابا في "الضعفاء والمتروكين ".

وألف العقيلي كتابا في "الضعفاء".

وألف ابن عدي كتابه "الكامل " في من تكلم فيهم.

وألف ابن حبان كتابا خاصا بالمجروحين.

وللدارقطني وابن معين عدد من الكتب أجابا فيها على أسئلة عن الضعفاء والمتروكين.

وألف الحاكم كتاب "الضعفاء"، وهو جزء من "المدخل ".

وألف أبو نعيم وابن الجوزي في ذلك.

وألف الذهبي ثلاثة كتب في المجروحين ومن تكلم فيهم: "الميزان " و " المغني " و "ديوان الضعفاء".

وألف الحافظ ابن حجر: "لسان الميزان ".

وكتب الجرح والتعديل المشتركة مليئة بالطعن في المجروحين، وخاصة كتب الإمام يحيى بن معين، فلم يشترطوا هذه الموازنة.

إن هذا المنهج الذي يشترط الموازنة، لمما يعود على أئمة الإسلام بالطعن، وإيقاعهم في شبك الإتهام بالظلم والخيانة، ونعوذ بالله من منهج هذه من نتائجه.

ومن المناسب هنا أن أذكر أمثلة لجرح أئمة لأناس، مقتصرين على ذكر الجرح، دون التفات إلى ما فيهم من محاسن.

الإمام أحمد رحمه الله:

1- قال المروذي: إن أبا عبدالله ذكر حارثا المحاسبي، وقال: "حارث أصل البلية- يعني : حوادث كلام جهم -، ما الآفة إلا حارث "([11]).

2- حبيب بن أبي هلال: قال أحمد: "متروك "([12]).

3- حبيب بن جحدر: كذبه أحمد([13]).

4- الحسن بن ذكوان: قال أحمد: "أحاديثه أباطيل "، وفي رواية:"ليس بذاك "([14]).

5- خالد بن يزيد بن عبدالرحمن الهمداني: قال أحمد: "ليس بشيء" ([15]).

الإمام البخاري رحمه الله تعالى:

1- قال: "جسر بن فرقد يروي عنه يحيى بن الضريس وغيره: ليس بذاك"([16]).

2- خالد بن إياس القرشي العدوي المدني: "ليس بشيء" ([17]).

3- داود بن المحبر: "منكر الحديث، شبه لا شيء" ([18]).

4- داود بن عطاء، أبو سليمان المدني: "منكر الحديث. قال أحمد: رأيته وليس بشيء" ([19]).

الإمام النسائي رحمه الله تعالى.:

1- إبراهيم بن عثمان أبو شيبة: "متروك الحديث، كوفي" ([20]).

2- إبراهيم بن الحكم بن أبان: "متروك الحديث، عدني " ([21]).

3- إبراهيم بن خثيم: "متروك الحديث، بغدادي " ([22]) .

4- إبراهيم بن يزيد الخوزي: "متروك الحديث، بغدادي " ([23]).

5- أشعث بن سعيد السمان: "ليس بشيء" ([24]) .

([1]) متفق عليه من حديث أبي سعيد.

([2]) مجموع الفتاوى (28/234).

([3]) وحكى شيخ الإسلام ابن تيمية اتفاق المسلمين عليه.

([4]) وكذلك أهل التصوف؟ إلا من نسب إليهم وهوفي حقيقته ومنهجه ليس منهم، من الذين شهد لهم أئمة الإسلام بالفضل والاستقامة والتمسك بالكتاب والسنة.

([5]) رياض الصالحين " (باب ما يباح من الغيبة، ص 538- 539) نشر المكتب الإسلامي، و" مجموع الرسائل والمسائل" لابن تيمية (5/ 110).

([6]) مقدمة صحيح مسلم! (1/ 13- 15).

([7]) مقدمة صحيح مسلم! (1/ 13- 15).

([8]) أحوال الرجال (ص32).

([9]) رياض الصالحين (ص489) تحقيق الألباني.

([10]) مجموع الرسائل (5/110).

([11]) "بحر الدم " (ص 99).

([12]) "بحر الدم " (ص 113).

([13]) "بحر الدم " (ص 106).

([14])"بحر الدم " (ص133) .

([15])"بحر الدم " (ص133).

([16]) الضعفاء الصغير (ص418) تحقيق الضناوي

([17])الضعفاء الصغير (ص18) .

([18]) الضعفاء الصغير (ص87)

([19]) الضعفاء الصغير (ص 87).

([20]) الضعفاء والمتروكين (ص42).

([21]) الضعفاء والمتروكين (ص42).

([22]) الضعفاء والمتروكين (ص42).

([23]) الضعفاء والمتروكين (ص42).

([24]) الضعفاء والمتروكين (ص56).


مَنهج أَهْل السُّنَّةِ والجَماعةِ في نَقْدِ الرِّجال والكُتُبِ والطَّوائِف

فهرس نقد الرجال والكتب والطوائف

مناقشة أدلة من يرى وجوب الموازنة بين الإيجابيات والسلبيات خصوصا في أهل البدع

قال سلمان العودة وهو يتحدث عن العدل:

"العدل في تقويم الكتب: فحينما تقوم كتابا، فليس من العدل أن تقول: إنه يحوي أحاديث موضوعة أو ضعيفة مثلا أو آراء شاذة، فتذكر الجانب المظلم وتنسى جانبا آخر موجودا في الكتاب، وهو أنه يحوي توجيهات مفيدة أو أبحاثا علمية.

إن ذكرك لنصف الحقيقة وإهمال النصف الآخر منها ليس من الأمانة، والكثير من الناس بمجرد أن يرى خطأ في كتاب ما يحذره ويحذر منه، لأنه ساق حديثا ضعيفا، أو أخطأ في مسألة، ولو عاملنا كتب أهل العلم بهذا المقياس، ما بقي لنا كتاب " ([1]) .

أقول: العدل هو ضد الجور، وإذا كان في كتاب ما بدع وانحرافات، ثم ذكرها مسلم ناصح تحذيرا للمسلمين ونصحا لهم، فليس هذا من الظلم في شيء، مثله مثل الشخص فيه عيب أو بدعة، فذكرت ما فيه قصدا للنصيحة، فليس ذكر ذلك بظلم ولا غيبة، بل هو من باب النصيحة، وهذا أمر مقرر عند علماء الإسلام، وستأتي أقوال العلماء في هذه القضايا، وقدمنا منها شيئا.

ثم إن الظلم إنما هو وضع الشيء في غير موضعه، وذكر العيوب والبدع في الكتب والأشخاص نصحا للمسلمين أمر مطلوب شرعا، ويحقق مصالح، وتدرأ به مفاسد.

* وقال سلمان أيضا([2]): "والعدل أن نأخذ بهذا وذاك، ونضع هذه في كفة وتلك في أخرى، حتى يعتدل الميزان ويستقيم ".

* قال هذا في العدل بين النصوص، ويظهر لي من تصرفاته أنه يعمم هذا العدل في الأشخاص والكتب. والعدل مطلوب، ولا بد منه، ولكن ذكر العيوب والبدع لأجل نصح المسلمين لا يلزم معه ذكر المحاسن، لأنه يفوت مقصود النصيحة، ويبلبل المنصوح، ثم لم تجر عليه النصوص، ولا عمل السلف.

قال أحمد بن عبدالرحمن الصويان: "خامسا: الموازنة بين الإيجابيات والسلبيات: إذا تبين أن الإنسان- مهما كانت منزلته- معرض للصواب والخطأ، فلا يجوز لنا أن نطرح جميع اجتهاداته، بل ننظر إلى أقواله الموافقة للحق ونلتزمها، ونعرض عن أخطائه، فالموازنة بين الإيجابيات والسلبيات هو عين العدل والإنصاف، وإليك بيان هذه المسألة بالأدلة والشواهد " ([3]) ا هـ.

قلت: لا كلام في الأئمة المجتهدين الذين اجتهدوا في طاعة الله ورسوله باطنا وظاهرا، وهم في ذلك يطلبون الحق باجتهادهم، كما أمرهم الله ورسوله([4]) فإن لهم فيما أصابوا فيه أجرين، وفيما أخطؤوا فيه أجرا واحدا، وقد تقدم الكلام عنهم.

لكن الكلام في أهل البدع والضلال والجهل، الذين قال الله في شأنهم: {أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله } ([5]).

ويقول الله في شأنهم: {قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحق وأن تشركوا بالله ما لم ينزل به سلطانا وأن تقولوا على الله ما لا تعلمون * ولكل أمة أجل فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون }([6]).

والكلام على الذين يتجرؤون على الفتوى والإفتاء بغير علم، والذين يضعون المناهج، ويقعدون القواعد، ويؤصلون أصولا كلها بعيدة عن منهج الإسلام، ويفتقدون الأدلة والبراهين، والذين قال الله فيهم: {ولا تقولوا لما تصف ألسنتكم الكذب هذا حلال وهذا حرام لتفتروا على الله الكذب إن الذين يفترون على الله الكذب لا يفلحون }([7]).

والكلام في أتباع هؤلاء الذين قال الله في أشباههم: {اتخذوا أحبارهم ورهبانهم أربابا من دون الله }([8]) .

والذين ورد في أمثالهم قوله صلى الله عليه وسلم جوابا على قول عدي بن حاتم: والله ما نعبدهم! فقال له رسول الله صلى الله عليه وسلم: "أليس يحلون الحرام فتحلونه، ويحرمون الحلال فتحرمونه؟ ". قال: بلى. قال: "فتلك عبادتهم([9]).

كما يجب أن يفرق بين المجتهدين وهذه الأصناف.

كما يجب أن يفرق بين من يتحرى الحق، ويأخذ من أقوال المجتهدين ما يوافق ما جاء به الرسول صلى الله عليه وسلم ، ويرد ما خالفه، وبين أولئك الذين لا يتحرون هذا التمييز بين الصواب والخطأ في حق المجتهدين، ولا يتورعون عن تقديس أهل البدع والجهل، والأخذ بأقوالهم الباطلة، ومناهجهم الفاسدة، وأصولهم الضالة.

ولم أر الأخ الصويان يفرق بين هذه الأنواع، وكان يجب عليه التفريق الواضح، والاهتمام بإبراز خطورة البدع والتحذير القوي منها ومن أهلها.

وهذا أسلوب- أعني: ضعف المبالاة بالبدع- أصبح متبعا عند كثير من الدعاة الجدد، بل تجد عندهم المحاماة عن أهل البدع بل الإشادة بهم!! والتنويه بذكرهم!! بل يعتبرون بعض رؤوس أهل البدع مجددين وأئمة تجديد!! بل هناك كتب وضعت للدفاع عن هذه الأنواع، وليس عندهم روح التحري للحق، ولا الاستعداد للتمييز بين الحق والباطل، ولسان حالهم يقول: {إنا وجدنا آباءنا على أمة وإنا على آثارهم مهتدون}([10]).

ولسان حالهم يقول:

وهل أنا إلا من غزية إن غوت

غويت وإن ترشد غزية أرشد ([11]) .

ثم شرع الصويان في إيراد الأدلة، فقال:

"الأول: قال تعالى: {ومن أهل الكتاب من إن تأمنه بقنطار يؤده إليك ومنهم من إن تأمنه بدينار لا يؤده إليك إلا ما دمت عليه قائما ذلك بأنهم قالوا ليس علينا في الأميين سبيل وبقولون على الله الكذب وهم يعلمون}([12]).

فالله جل وعلا يذم اليهود من حيث العموم، ولكنه في الوقت ذاته يبين بأن بعضهم يلتزم بأداء الأمانة ولا يخونها.

ولهذا قال تعالى: {يا أيها الذين آمنوا كونوا قوامين لله شهداء بالقسط ولا يجرمنكم شنئان قوم على ألا تعدلوا اعدلوا هو أقرب للتقوى واتقوا الله إن الله خبير بما تعملون} ([13]).

قلت:

أولا: لم يقل أحد- في حدود علمي- لا من الصحابة- ومنهم البحر الحبر ابن عباس- ولا من المفسرين: إن هذه الآية تدل على الموازنة بين الإيجابيات والسلبيات، ولا ما في معنى هذه العبارة، ولا ينبغي الخروج عن فقه السلف وفهمهم.

ثانيا: الذي فهمه علماء التفسير من الآية إنما هو التحذير:

إما عموما، كالقرطبي رحمه الله، قال: "الثانية: أخبر الله تعالى أن في أهل الكتاب الخائن والأمين، والمؤمنون لا يميزون ذلك، فينبغي اجتناب جميعهم، وخص أهل الكتاب بالذكر، وإن كان المؤمنون كذلك، لأن الخيانة فيهم أكثر، فخرج الكلام على الغالب، والله أعلم " ([14]) .

وإما خصوصا، كما يفهم من كلام ابن كثير([15]).

ويبدو لي أن تفسير القرطبي هو الأولى بالصواب.

ثالثا: في الكتاب والسنة نصوص كثيرة تطلق ذم اليهود والنصارى، وليس فيها هذه الموازنات، مثل قول الله تعالى في بني إسرائيل:{ولا تلبسوا الحق بالباطل وتكتموا الحق وانتم تعلمون}([16]).

{أتامرون الناس بالبر وتنسون أنفسكم وانتم تتلون الكتاب أفلا تعقلون}([17]).

{وإذ قال موسى لقومه يا قوم إنكم ظلمتم أنفسكم باتخاذكم العجل فتوبوا إلى بارئكم فاقتلوا أنفسكم ذلكم خير لكم عند بارئكم فتاب عليكم إنه هو التواب الرحيم }([18]).

{اتخذوا أحبارهم ورهبانهم أربابا من دون الله والمسيح ابن مريم وما أمروا إلا ليعبدوا إلها واحدا لا إله إلا هو سبحانه عما يشركون}([19]).

فأين الموازنات بين الإيجابيات والسلبيات ؟!

إن تقرير هذا المبدأ المحدث والأخذ به سيفتح الباب لليهود والنصارى والشيوعيين والعلمانيين على مصراعيه، للطعن في الله ورسوله وكتابه وسنة نبيه وفي علماء المسلمين في كل ماكتبوه ودونوه فيما يتعلق بنقد الفرق، وفي أبواب الجرح والتعديل، وفي هذا دلالة واضحة وبرهان نير على بطلان هذا المنهج الغريب.

قال رسول الله صلى الله عليه وسلم : "لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد"، يحذر ما صنعوا ([20]).

وقال البخاري: حدثنا علي بن عبدالله: حدثنا سفيان عن عمرو عن طاوس عن ابن عباس، قال: سمعت عمر بن الخطاب رضي الله عنه يقول: قاتل الله فلانا، ألم يعلم أن النبي صلى الله عليه وسلم ، قال: "لعن الله اليهود، حرمت عليهم الشحوم، فجملوها، فباعوها" ؟

قال البخاري: "تابعه جابر وأبو هريرة عن النبي صلى الله عليه وسلم " ([21]).

وفي مسلم: "بلغ عمر أن سمرة باع خمرا، فقال: قاتل الله سمرة! ألم يعلم... " الحديث.

وحديث جابر وأبي هريرة رواهما مسلم ([22]) .

فأين الموازنات في كلام رسول الله صلى الله عليه وسلم وكلام عمر رضي الله عنه ؟!

ألا يتضمن مبدأ الموازنات طعنا في هذه المواقف من رسول الله صلى الله عليه وسلم وصاحبه الذي ملأ الدنيا عدلا؟!

إنني لا أقول: إن هؤلاء يدركون نتائج القول بهذا المبدأ أو الميزان الطائش، ولكنني أرجو أن يدركوا من الآن أبعاده وأخطاره التي نوهت عنها وأن يعودوا إلى الصواب والحق والعدل الذي تضمنه الإسلام، وأن يدركوا أن الظلم أن تقول في الشخص أو الكتاب أو الجماعات ما ليس فيها، فإن ذكرت ما فيها وكتبته ونشرته للنصح للإسلام والمسلمين، فذلكم هو عين العدل والإنصاف والقيام بواجب من واجبات الجهاد والذود عن حياض الإسلام.

رابعا: إن الآية تدل على عكس ما يدعيه هؤلاء، فإن الآية ذكرت أناسا من أهل الكتاب يتسمون بالأمانة، وأناسا يتسمون بالخيانة، ولو كان القصد منها تقرير مبدأ الموازنة بين الإيجابيات والسلبيات، لذكرت إيجابيات من وصفوا بالخيانة، وسلبيات من وصفوا بالأمانة، إذ هم كفار، ولهم سلبيات فظيعة تحبط عند الله ما لهم من إيجابيات([23]).

فأين الموازنات بين إيجابيات هؤلاء الذين وصفوا بالخيانة ؟! وأين سلبيات من وصف منهم بالأمانة؟!

فيلزم على تحميلكم هذا النص القرآني مبدأ الموازنة: أنه يشرع لنا أن نتحدث ونكتب عن إيجابيات الكفار ونسكت عن سلبياتهم ؟ لأنه لم يذكر سلبيات هذا الصنف من اليهود، وهذا- لو ذهب إليه أحد- هو عين الضلال والإضلال.

إن الموازنة ليست بواجبة، ولا لازمة، لأن الله يريد أن يحذر المؤمنين من شر وخيانة هؤلاء اليهود، وهو مقصود عظيم، تتحقق به مصالح عظيمة، وتدفع به مفاسد عظيمة، وهو الأمر الذي تحترمه العقول السليمة والشرائع الإسلامية العظيمة، وهذا المبدأ لا يحقق هذه المقاصد، أعني: مبدأ الموازنات.

خامسا: هذا المبدأ يقتضي أن المتكلم أو الكاتب إذا ذكر أحدا من أهل الكتاب- اليهود أو النصارى-، أو انتقد كتابا من كتبهم، أو ذكرهم على العموم: أنه لا يجوز أن يكون قوله أو عمله في مجال من هذه المجالات إلا مقرونا بذكر حسناتهم، وقد يجب أن نبدأ بذكر محاسنهم قبل مساوئهم، لأن الآية نزلت في أهل الكتاب، والسبب يدخل في عموم النص دخولا أوليا، كما هو مقرر عند أهل العلم بالأصول والتفسير والحديث، وكذلك يجب أن لا نذكر عيب أحد من الوثنيين أو الملحدين أو فساده، إلا مقرونا بمحاسنه، لأنكم استدللتم على وجوب الموازنة بعد الآية السابقة:

بقول الله تعالى: {يا أيها الذين آمنوا كونوا قوامين لله شهداء بالقسط ولا يجرمنكم شنئان قوم على ألا تعدلوا اعدلوا هو أقرب للتقوى واتقوا الله إن الله خبير بما تعملون}([24]).

ومثلها قوله تعالى: {يا أيها الذين آمنوا لا تحلوا شعائر الله ولا الشهر الحرام ولا الهدي ولا القلائد ولا آمين البيت الحرام يبتغون فضلا من ربهم ورضوانا وإذا حللتم فاصطادوا ولا يجرمنكم شنئان قوم أن صدوكم عن المسجد الحرام أن تعتدوا وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب }([25]) .

فإن هذه الآية في المشركين.

فمبدؤكم هذا مبدأ الموازنة بين السلبيات والإيجابيات يحتم علينا ألا نذكر أبا جهل وأبا لهب والزنادقة والعلمانيين المعاصرين وفي كل زمان ومكان بسوء، إلا مقرونا بذكر حسناتهم!

فيكون قول الله تبارك وتعالى: {تبت يدا أبي لهب وتب * ما أغنى عنه ما له وما كسب * سيصلى نارا ذات لهب * وامراته حمالة الحطب * في جيدها حبل من مسد}([26]) قد ظلم فيه أبو لهب وزوجته، لأنه لم يقم على مبدأ الموازنات.

وقل مثل ذلك في فرعون وهامان وسائر الكفرة والملحدين، الذين ذكرهم القرآن، وذكرهم المسلمون في تواريخهم، وكتب نقدهم وجرحهم، وكتب تفسيرهم وشروحهم للسنة... إلخ.

فهذا مقتضى منهجكم ومبدئكم، نسأل الله العافية، ورزقنا وإياكم التوبة من الزلل والقول على الله بلا علم ولا هدى ولا كتاب منير.

قال أحمد الصويان وفقنا الله وإياه: "وقال تعالى: {يسألونك عن الخمر والميسر قل فيهما إثم كبير ومنافع للناس } ([27]) ، فالله سبحانه وتعالى أثبت النفع في الخمر والميسر، ولكنه حرمهما لغلبة المفاسد"([28]).

الجواب:

أولا: فهل ترى في ضوء هذا المبدأ الذي تقرره وتستشهد له بهذه الآية: أنه لا يجوز ذكر الخمر والميسر ومفاسدهما إلا مقرونا بذكر محاسنهما ومنافعهما؟!

ومعلوم أن هذه الآية أول آية نزلت في الخمر.

ثم نزلت في الخمر آية النساء: {يا أيها الذين آمنوا لا تقربوا الصلاة وانتم سكارى حتى تعلموا ما تقولون }([29]).

ثم نزلت في الخمر والميسر وغيرهما آيتا المائدة، قال تعالى: {يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون. إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون }([30]) .

فكيف أطلق الله عليهما الرجس وقرنهما بالأنصاب والأزلام، وأضاف إلى ذلك قوله: {يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون. إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون }([31])؟!

كيف اقتصر هنا على وصفهما بأخبث الصفات، ولم يذكر شيئا من منافعهما؟!

ثم لا يذكرهما رسول الله صلى الله عليه وسلم بعد ذلك إلا بقوله: "كل مسكر حرام "([32]) .

وينهى عن الخمر، ويحذر منها في أحاديث كثيرة ، كما في كتب الأشربة في كتب "السنن "، ولم يذكر شيئا من منافعها.

ثم سماها عثمان بـ (أم الخبائث) ([33])، واشتهرت عند عموم المسلمين.

وعن أبي الجويرية، قال: سألت ابن عباس عن الباذق؟ فقال: "سبق محمد صلى الله عليه وسلم الباذق، فما أسكر، فهو حرام ". قال: " الشراب الحلال الطيب ". قال: "ليس بعد الحلال الطيب إلا الحرام الخبيث "([34]).

فهل تواطأت الأمة على ظلم الخمر ودفن محاسنها، فلا يذكرون منها إلا الجانب السلبي أو المظلم، ولا يذكرون محاسنها ومنافعها؟!

أين الموازنات إذن ؟!

الجواب: لا ظلم ولا حيف، بل هو النصح للأمة الإسلامية، وتحذيرها، والابتعاد بها عن الشرور والمفاسد.

وكذلك يتعاملون مع المبتدعين وبدعهم، فإنها أخطر من الخمر وأشد، لأنها تلبس لباس الدين، فلهذا كان تحذير رسول الله صلى الله عليه وسلم وعلماء الأمة منها أشد، فليت المتساهلين بالبدع يدركون هذا، والله المستعان. وفي أبي داود: "نهى رسول الله صلى الله عليه وسلم عن الدواء الخبيث "([35]).

وفسر الخطابي ذلك بالخمر ولحوم الحيوان غير مأكولة اللحم.

وعن أبي مسعود الأنصاري: "نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب ومهر البغي وحلوان الكاهن ([36]).

وفيه: "شر الكسب: مهر البغي، وثمن الكلب، وكسب الحجام ".

وفيه: "ثمن الكلب خبيث، ومهر البغي خبيث، وكسب الحجام خبيث ".

فأين الموازنة في كسب الحجام؟!

وقد يكون مهر البغي وثمن الكلب عسلا وثمرا وفضة وذهبا !!

بل أطلق النتن والخبث على بعض أنواع الحلال.

فعن جابر رضي الله عنه، قال: نهى رسول الله صلى الله عليه وسلم عن أكل البصل والكراث، فغلبتنا الحاجة، فأكلنا منها، فقال: "من أكل من هذه الشجرة المنتنة، فلا يقربن مسجدنا، فإن الملائكة تتأذى مما يتأذى منه الإنس([37]) .

وفي خطبة أمير المؤمنين عمر الشهيرة: "... ثم إنكم أيها الناس تأكلون شجرتين، لا أراهما إلا خبيثتين، هذا البصل والثوم، ولقد رأيت رسول الله صلى الله عليه وسلم إذا وجد ريحهما من الرجل في المسجد، أمر به، فاخرج إلى البقيع، فمن أكلهما، فليمتهما طبخا" ([38]).

وفي "سنن الترمذي ([39]) من حديث البراء رضي الله عنه، قال: كنا أصحاب نخل، فكان الرجل يأتي من نخله على قدر قلته وكثرته، وكان الرجل يأتي بالقنو والقنوين، فيعلقه في المسجد، وكان أهل الصفة ليس لهم طعام، فكان أحدهم إذا جاع، أتى القنو فضربه بعصاه، فيسقط من البسر والتمر، فيأكل، وكان ناس ممن لا يرغب في الخير يأتي للرجل بالقنو فيه الشيص والخشف وبالقنو قد انكسر، فيعلقه، فأنزل الله تعالى: {يا أيها الذين آمنوا أنفقوا من طيبات ما كسبتم ومما أخرجنا لكم من الأرض ولا تيمموا الخبيث منه تنفقون ولستم بآخذيه إلا أن تغمضوا فيه واعلموا أن الله غني حميد}([40]).

قال الترمذي: "هذا حديث حسن غريب صحيح ".

فأين الموازنات التي يريدها بعض الناس حتى في الأشياء المحرمة، ويحتج بذكر منافع الخمر والميسر، ويرى أن ذكرها من باب الموازنة بين السلبيات والإيجابيات ؟!

اللهم فقهنا جميعا في الدين، واجعلنا سائرين على نهج الفاهمين للعدل حق الفهم، إنك أنت المنعم المتفضل.

وقال أحمد الصويان: "قال حذيفة بن اليمان رضي الله عنه: كان الناس يسألون رسول الله عن الخير، وكنت أسأله عن الشر، مخافة أن يدركني، فقلت: يا رسول الله! إنا كنا في جاهلية وشر، فجاءنا الله بهذا الخير، فهل بعد هذا الخير من شر؟ قال: "نعم ". قلت: وهل بعد ذلك الشر من خير؟ قال: "نعم، وفيه دخن ". قلت: وما دخنه؟ قال: "قوم يهدون بغير هديي، تعرف منهم وتنكر... " الحديث ([41]) فالنبي صلى الله عليه وسلم أثبت الخيرية لبعض القوم على الرغم من وجود الدخن بينهم، فالعبرة بكثرة المحاسن " اهـ.

أقول:

أولا: أسوق بقية الحديث، ثم أعقبه بشرح العلماء له، ثم أقوم بمناقشة استنتاج الباحث.

بقية الحديث: قلت: فهل بعد ذلك الخير من شر؟ قال: "نعم؟ دعاة على أبواب جهنم، من أجابهم إليها، قذفوه فيها ". قلت: يا رسول الله! صفهم لنا. قال: "هم من جلدتنا، ويتكلمون بألسنتنا ". قلت: فما تأمرني إن أدركني ذلك؟ قال: "تلزم جماعة المسلمين وإمامهم ". قلت: فإن لم يكن لهم جماعة ولا إمام؟ قال: " فاعتزل تلك الفرق كلها، ولو أن تعض بأصل شجرة، حتى يدركك الموت وأنت على ذلك " ([42]) .

شرح الحديث: قال الحافظ ابن حجر:

((قوله: "في جاهلية وشر": يشير إلى ما كان قبل الإسلام من الكفر، وقتل بعضهم بعضا، ونهب بعضهم بعضا، وإتيان الفواحش.

قوله: "فجاءنا الله بهذا الخير"، يعني: الإيمان والأمن وصلاح الحال واجتناب الفواحش.

قوله: "فهل بعد هذا الخير من شر؟ قال: نعم... "، فالمراد بالشر ما يقع من الفتن بعد قتل عثمان وهلم جرا وما يترتب على ذلك من عقوبات الآخرة.

قوله: "نعم، وفيه دخن... ": وهو الحقد، وقيل: الدغل، وقيل: فساد القلب، ومعنى الثلاثة متقارب... يشير إلى أن الخير الذي يجيء بعد الشر لا يكون خيرا خالصا، بل فيه " كدر...

قال عياض: المراد بالشر الأول: الفتن التي وقعت بعد عثمان، والمراد بالخير الذي بعده: ما وقع في خلافة عمر بن عبدالعزيز، والمراد بالذين تعرف منهم وتنكر: الأمراء بعده، فكان فيهم من يتمسك بالسنة والعدل، وفيهم من يدعو إلى البدعة ويعمل بالجور".

قال الحافظ: "قلت: والذي يظهر لي أن المراد بالشر الأول ما أشار إليه من الفتن الأولى، وبالخير ما وقع من الاجتماع مع علي ([43]) ومعاوية، وبالدخن ما كان في زمنهما من بعض الأمراء، كزياد بالعراق، وخلاف من خالف عليه من الخوارج، وبالدعاة على أبواب جهنم من قام في طلب الملك من الخوارج وغيرهم، وإلى ذلك الإشارة بقوله": "إلزم جماعة المسلمين وإمامهم "، يعني: ولو جار، ويوضح ذلك رواية أبى الأسود: "ولو ضرب ظهرك، وأخذ مالك "، وكان مثل ذلك كثيراً في إمارة الحجاج " ([44]).

المناقشة:

أولا: ذكر في الحديث خمسة عهود...

1- العهد الجاهلي وما فيه من شر.

2- العهد الذي كان يعيشه رسول الله صلى الله عليه وسلم وصحابته الكرام، ويمتد إلى قيام الفتنة على عثمان، وقد أطلق عليه الخير فقط.

3- عهد الفتن التي وقعت بعد قتل عثمان، وهو الذي أطلق عليه الشر فحسب.

4- أطلق عليه الخير، وفيه دخن، وهو عهد عمر بن عبدالعزيز؟ كما في "شرح القاضي عياض "، أو عهد الاجتماع بين الحسن ومعاوية، والدخن إما أن يكون عهد الأمراء بعد عمر بن عبد العزيز، وإما أن يكون المراد به ما أشار اليه الحافظ، مثل ولاية زياد وابنه، وولاية الحجاج وأمثاله، ويمكن أن يكون معنى الحديث أوسع مما صوره الحافظ والقاضي عياض.

ثانيا: يرى الأخ أحمد الصويان أن هذا الحديث من الأدلة التي تحتم الموازنة بين الخير والشر في حق الأفراد والجماعات والكتب، فعلى منهجه كان يجب عليه أن يستخرج الموازنات في هذه العهود كلها، لكنه لم يفعل ذلك، بل استخرج الموازنة من عهد واحد فحسب؟ فلماذا ؟!

والجواب أنه لم يفعل ذلك: إما لأنه حاول ذلك فاستعصى عليه الحديث، لأنه لا دلالة فيه على هذا المنهج، وإما لأنه لم يفهم الحديث حق الفهم، ولم يكن واسع النظر إلى معناه، وعلى كلا الحالين، فالحديث حجة عليه لا له.

ثالثا: وبيان ذلك أنه يوجب على مذهبه التعامل بالإنصاف والعدل، وإجراء الموازنات في حق المؤمن والكافر، والسني والمبتدع، فأسأله: أين الموازنات في العهود الأربعة التي لم تجر فيها موازنات ؟!

وهذا يذكرني بما ينعاه ابن القيم وغيره على المتعصبين من أهل المذاهب، حيث يحتجون في كثير من الأحاديث بأجزاء منها، وهي التي توافق مذهبهم، ولا يحتجون بما يغفلونه، لأنها حجج عليهم، تضاد ما يتعصبون له من الآراء، على أن الجزء الذي استدللت به لا دلالة فيه على مذهبك:

1- فالعهد الأول- وهو العهد الجاهلي- اقتصر في الحديث على ذكر الجاهلية والشر، مع أنه كان يوجد فيه خير، مثل: البر بالوالدين، وصلة الأرحام، وإكرام الضيف، والدفاع عن الذمار، وحسن الجوار، والقيام ببعض شعائر الدين التي ورثوها عن إبراهيم عليه الصلاة والسلام، كالحج، وصيام عاشوراء، وغير ذلك من أنواع الخير.

وكان فيهم حنفاء، مثل: ورقة بن نوفل، وزيد بن عمرو بن نفيل، وأبي ذر، وعمرو بن عبسة، وبعض بقايا بني إسرائيل في الصوامع.

فلو كانت الموازنات واجبة، والحديث من أدلة الموازنات، لما أغفل ذلك رسول الهدى والعدل صلوات الله وسلامه عليه!

2- والعهد الثاني- وهو عهده عليه الصلاة والسلام- كان فيه الخير العظيم الذي لم تعرف الإنسانية مثله، من الوحي المنزل كتابا وسنة، ووجوده ووجود أصحابه، وما في ذلك من الأمن والإيمان في أيامه وأيام خلفائه الراشدين.

ولكنه- مع كل هذا- لم يخل من الشر، فكان هناك المنافقون، وكان اليهود في خيبر وتيماء، وفي الجزيرة نصارى نجران ومجوس هجر، ولما امتدت الفتوحات خارج الجزيرة العربية، كان هناك أهل ذمة من اليهود والنصارى في الشام ومصر والعراق، وهناك بقايا مجوس في فارس أجريت عليهم الجزية، فلو كان المقصود من الحديث الموازنات بين الخير والشر في هذه العهود، لما أغفلها رسول الله صلى الله عليه وسلم .

3- والعهد الثالث اقتصر فيه الحديث على ذكر الشر فقط، فهل كان خاليا من الخير؟! كلا ثم كلا، بل كان فيه الخير الكثير والكثير، بل كان من خير القرون، ولكن الحديث لم يذكر هذا الخير العظيم ، لأنه شر نسبي بالنسبة لما قبله، لأنه حصلت فيه فتن عصفت بخيار المسلمين مع إيمانهم وكونهم من خير القرون.

ولا أسترسل، فقد وضح الأمر لذي عينين، ولا يخفى عليه معاني باقي الحديث في باقي العهود.

لكني سأضيف بعض الأحاديث التي تدل على ما سبق، أنه لا علاقة للرسول صلى الله عليه وسلم والقرآن والسنة وعلماء الأمة بهذا المنهج، فمنها:

1- حديث عمران بن حصين رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم : "خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم (قال عمران: فلا أدري أذكر بعد قرنه قرنين أو ثلاثة ؟)، ثم إن بعدكم قوما يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن " ([45]) .

2- حديث عبدالله بن مسعود رضي الله عنه: أن النبي صلى الله عليه وسلم قال: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته " ([46]).

ففي هذين الحديثين اقتصر النبي صلى الله عليه وسلم على ذكر الخير فقط، في القرون الثلاثة، ولم يذكر ما فيها من شر، ثم اقتصر على ذكر الشر فيما بعد ذلك من القرون، ولم يذكر ما فيهم من خير، مع أن فيهم خيرا كثيرا، ولو لم يكن فيهم إلا الطائفة المنصورة، لكفى ذلك دلالة على وجود الخير.

3- حديث: "ستفترق أمتي إلى ثلاث وسبعين فرقة، كلها في النار إلا واحدة".

فلم يذكر خيرا، في الاثنتين وسبعين فرقة التي في النار، مع أن فيهم خيرا.

4- حديث: "تقتل عمارا الفئة الباغية" ([47]) .

فلم يذكرهم إلا بالبغي، مع أن فيهم خيرا كثيرا.

فهذه الأحاديث التي تقدمت ليس فيها موازنات، ولو كانت واجبة، لما أغفلها رسول الله صلى الله عليه وسلم.

والأدلة من هذا النوع كثيرة، نكتفي بما أوردنا منها.

قال الأخ أحمد الصويان: "عن عمر بن الخطاب رضي الله عنه: أن رجلا كان على عهد النبي صلى الله عليه وسلم كان اسمه عبدالله، وكان يلقب حمارا، وكان يضحك رسول الله صلى الله عليه وسلم، وكان قد جلده في الشراب، فأتى به يوما، فأمر به، فجلد، فقال رجل من القوم: اللهم العنه، ما أكثر ما يؤتى به! فقال: "لا تلعنوه، فوالله ما علمت إنه يحب الله ورسوله " ([48]).

فهذا الصحابي الجليل رضي الله تعالى عنه زلت قدمه، وتكرر منه شرب الخمر، وهذا لا يعني أنه فاسد بالكلية، بل إن فيه من الصفات الحميدة الأخرى ما توجب محبته وموالاته، فيعرف للمحسن إحسانه، وللمسيء إساءته، إتماما للعدل والإنصاف، ولا يجوز بحال أن يغلب جانب النظر إلى المعصية دون النظر إلى بقية الحسنات والفضائل، وهذا هو الحد الفاصل بين أهل السنة والخوارج"([49]).

أقول:

أولا: إن هذا الرجل صحابي.، ومنزلة الصحبة لا يعدلها شيء من أعمال خيار الصالحين المجاهدين بعدهم، فكيف بالفاسقين ؟!

قال رسول الله صلى الله عليه وسلم : "لا تسبوا أصحابي، فلو أن أحدكم أنفق مثل أحد ذهبا؟ ما بلغ مد أحدهم ولا نصيفه " ([50]) .

فمن يلحق أصحاب محمد صلى الله عليه وسلم في هذه الفضيلة العظيمة من خيار الناس ؟! فكيف يقاس عليهم الخمارون؟!

ثانيا: في حديث أبي هريرة رضي الله عنه: فلما انصرف؟ قال رجل: ما له أخزاه الله؟ فقال رسول الله صلى الله عليه وسلم : "لا تقولوا هكذا، لا تعينوا عليه الشيطان "، وفي لفظ: "لا تكونوا عون الشيطان على أخيكم " ([51]).

ثالثا: ليس في هذا ولا ذاك موازنة، بل فيه النهي عن لعن المعين؟ فإن كثيرا من العلماء لا يجيزون لعن المعين، ولو كان كافرا، بل يكون اللعن بالأوصاف؟ كما في قوله صلى الله عليه وسلم : "لعن الله السارق يسرق البيضة فتقطع يده، ويسرق الحبل فتقطع يده " ([52]) .

يوضح ذلك أن اللعن الذي قصده به الصحابي ليس من سلبياته حتى يقال: إنه قد وقعت مقارنة بين السلبيات والإيجابيات.

رابعا: أن الرجل لعن بعد أن أقيم عليه الحد، وفي إقامة الحد كفارة لذنبه، فلا يجوز لعن من هذا حاله؟ لا معينا، ولا في حالة العموم.

قال الإمام البخاري رحمه الله: "باب الحدود كفارة"، ثم ساق حديث عبادة بن الصامت رضي الله عنه:

كنا عند النبي صلى الله عليه وسلم في مجلس، فقال: "بايعوني على أن لا تشركوا بالله شيئا ولا تسرقوا ولا تزنوا (وقرأ هذه الآية كلها ([53]) ، فمن وفى؟ فأجره على الله، ومن أصاب من ذلك شيئا فعوقب به، فهو كفارته، ومن أصاب من ذلك شيئا فستره الله عليه، إن شاء غفر له، وإن شاء عذبه ".

فجعل صلى الله عليه وسلم العقوبة في الدنيا كفارة، وهي إقامة الحد، فليس لأحد أن يلعن أو يعير مسلما أذنب فأقيم عليه الحد.

خامسا: هناك أحاديث ذكرت فيها سلبيات أشخاص، ولم يذكر فيها شيء من محاسنهم ، منها:

1- "بئس أخو العشيرة"، في رجل استأذن على النبي صلى الله عليه وسلم([54]) .

2- خطب رجل عند النبي صلى الله عليه وسلم فقال: من يطع الله ورسوله ، فقد رشد، ومن يعصهما، فقد غوى. فقال له رسول الله صلى الله عليه وسلم : "بئس خطيب القوم أنت " ([55]) .

3- استشارت فاطمة بنت قيس رسول الله صلى الله عليه وسلم في رجلين خطباها، هما معاوية وأبو الجهم، فقال صلى الله عليه وسلم : "أما معاوية، فصعلوك لا مال له، وأما أبو الجهم، فلا يضع عصاه عن عاتقه " ([56]) .

4- قالت هند بنت عتبة: يا رسول الله! إن أبا سفيان رجل مسيك (وفي لفظ: رجل شحيح)، لا يعطيني ما يكفيني وولدي. فقال لها صلى الله عليه وسلم: "خذي ما يكفيك وولدك " ([57]) ، ولم ينكر عليها قولها: "شحيح ".

ولا شك أن لكل من هؤلاء فضائل وحسنات، فلو كانت الموازنة واجبة، فكيف يغفلها الرسول الكريم إمام العادلين.

سادسا: قال الصويان تعليقا على هذا الحديث: " فهذا الصحابي الجليل رضي الله تعالى عنه زلت به قدمه، وتكرر منه شرب الخمر، ولكن هذا لا يعني أنه فاسد بالكلية، بل إن فيه من الصفات الحميدة ما يوجب محبته وموالاته، فيعرف للمحسن إحسانه، وللمسيء إساءته، إتماما للعدل والإنصاف، ولا يجوز بحال تغليب جانب النظر إلى المعصية دون النظر إلى بقية الحسنات والفضائل، وهذا هو الحد الفاصل بين أهل السنة والخوارج "، وأشار إلى "مجموع الفتاوى" (3/ 151 و152)

وعلى هذا الكلام مآخذ، منها:

- قوله: "فيه (يعني: الصحابي الذي أقيم عليه الحد) من الصفات الحميدة ما يوجب محبته وموالاته ، ماذا يريد به؟

هل يريد محبة وموالاة هذا الصحابي ؟ فنعم.

أو يريد محبة وموالاة المبتدعين والفجار من الخمارين والمرابين وغيرهم هكذا على الإطلاق، تابوا أو لم يتوبوا، فهذا ليس من مذهب أهل السنة والجماعة، بل من مذهبهم التقرب إلى الله ببغض هذه الأصناف ومعاداتهم وهجرانهم.

قال الإمام البغوي رحمه الله: "وقد مضت الصحابة والتابعون وأتباعهم وعلماء السنة على هذا مجمعين متفقين على معاداة أهل البدعة ومهاجرتهم.

قال ابن عمر في أهل القدر: أخبرهم أني بريء منهم، وأنهم مني برآء... "([58]).

ثم ساق كلام بعض السلف.

وعن أبي فراس، قال: "خطب عمر بن الخطاب، فقال: يا أيها الناس! ألا إنما كنا نعرفكم إذ بين ظهرينا النبي صلى الله عليه وسلم وإذ ينزل الوحي، وإذ ينبئنا الله من أخباركم، ألا وإن النبي صلى الله عليه وسلم قد انطلق، وقد انقطع الوحي، وإنما نعرفكم بما نقول لكم: من أظهر منكم خيرا، ظننا به خيرا وأحببناه، ومن أظهر لنا منكم شرا، ظننا به شرا وأبغضناه عليه، سرائركم بينكم وبين الله... " ([59]) اهـ.

حسنه الشيخ أحمد شاكر، وفي تحسينه نظر، لكن يستأنس به وعليه عمل السلف.

وقال البخاري في "صحيحه " ([60]) : "حدثنا الحكم بن نافع: أخبرنا شعيب عن الزهري، قال: حدثني حميد بن عبدالرحمن بن عوف: أن عبدالله بن عتبة، قال: سمعت عمر بن الخطاب رضي الله عنه يقول: إن ناسا كانوا يؤخذون بالوحي في عهد رسول الله صلى الله عليه وسلم ، وإن الوحي قد انقطع، وإنما نأخذكم الآن بما ظهر لنا من أعمالكم، فمن أظهر لنا خيرا، أمناه وقربناه، وليس لنا من سريرته شيء، الله يحاسب سريرته، ومن أظهر لنا سوءا، لم نأمنه، ولم نصدقه، وإن قال: ان سريرته حسنة".

فقد يكون معنى الحديثين واحدا بعد التأمل والفهم، فما قاله الصويان بهذا الإطلاق يخالف ما عليه كل السلف.

وقوله: "وهذا هو الحد الفاصل بين أهل السنة والخوارج "، وإشارته إلى "المجموع " لابن تيمية، يفيد أن من لم يوازن بين الإيجابيات والسلبيات في حق الأشخاص مثلا، فهو من الخوارج، وأن هذا العمل من عمل الخوارج، لا من عمل أهل السنة، الذين أقاموا منهجهم على الموازنات.

وهذا الذي عمله الأخ الصويان فيه خطأ وخطر من جهتين:

الأولى: التعريض بمن لا يلتزمون منهج الموازنة بأنهم في عملهم هذا يسلكون مسلك الخوارج، وقد علمت- وستعلم بما سيأتي في هذا البحث إن شاء الله- أن هذا المنهج- منهج الموازنة- غير لازم، بل هو منهج فاسد، لا يعرفه السلف، وعملهم يجري على خلافه.

الثانية: أن الذي قرره الصويان شيء، وكلام شيخ الإسلام الذي أحال عليه شيء آخر.

قال شيخ الإسلام رحمه الله: "ومن أصول أهل السنة: أن الدين والإيمان قول وعمل، قول القلب واللسان، وعمل القلب واللسان والجوارح، وأن الإيمان يزيد بالطاعة، وينقص بالمعصية.

وهم مع ذلك لا يكفرون أهل القبلة بالمعاصي والكبائر، كما يفعله الخوارج، بل الأخوة الإيمانية ثابتة مع المعاصي:

كما قال سبحانه وتعالى في آية القصاص: {فمن عفي له من أخيه شيء فاتباع بالمعروف} ([61]).

وقال تعالى: {وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء إلى أمر الله فإن فاءت فأصلحوا بينهما بالعدل وأقسطوا إن الله يحب المقسطين * إنما المؤمنون إخوة فأصلحوا بين أخويكم واتقوا الله لعلكم ترحمون }([62]) .

ولا يسلبون الفاسق الملي اسم الإيمان بالكلية، ولا يخلدونه في النار كما تقوله المعتزلة.

بل الفاسق يدخل في اسم الإيمان في مثل قوله تعالى: {فتحرير رقبة مؤمنة} ([63]).

وقد لا يدخل في اسم الإيمان المطلق، كما في قوله تعالى: {إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيمانا} ([64]).

وقوله صلى الله عليه وسلم : "لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن... " الحديث.

ويقولون: هو مؤمن ناقص الإيمان، أو مؤمن بإيمانه فاسق بكبيرته، فلا يعطى الاسم المطلق، ولا يسلب مطلق الاسم " ([65]) .

فهذا هو كلام شيخ الإسلام الذي أحال عليه الأخ أحمد الصويان، وهو يتضمن بيان مخالفة الخوارج لأهل السنة في عصاة المؤمنين؟ فأهل السنة لا يكفرونهم بارتكاب كبائر الذنوب والخوارج يكفرونهم، وأهل السنة لا يحكمون على مرتكبي الكبائر المصرين عليها بالخلود في النار ، والخوارج والمعتزلة يحكمون عليهم بالخلود في النار وهما أمران لا علاقة لهما بالمنهج الذي يقرره الصويان وشتان بينهما وبينه شتان ، ولا يسلبونهم اسم الإيمان بل يدخلون عندهم في مسمى مطلق الإيمان ولا يعطونهم اسم الإيمان المطلق بسبب نقصان إيمانهم بالمعاصي التي ارتكبوها ، وهذا المذهب الذي يريد الصويان أن ينسبه إلى أهل السنة إنما هو مذهب كثير ممن يتولاهم الصويان ويدافع عنهم من أمثال سيد قطب وأتباعه ، والخوارج والمعتزلة يحكمون عليهم بالخلود في النار، وهما أمران لا علاقة لهما بالمنهج الذي يقرره الصويان، وشتان بينهما وبينه شتان.

قال الصويان: "5- قال النبي صلى الله عليه وسلم لأبي هريرة رضي الله عنه عن الشيطان الذي علمه آية الكرسي لتحفظه من الشيطان: "أما إنه صدقك وهو كذوب "؟ فالنبي صلى الله عليه وسلم أثبت الصدق للشيطان الذي ديدنه الكذب، فلم يمنع ذلك من تقبل الخير الذي دل عليه.

وذكر ابن حجر العسقلاني من فوائد هذا الحديث أن الحكمة قد يتلقاها الفاجر، فلا ينتفع بها، وتؤخذ عنه، فينتفع بها، وبأن الكذاب قد يصدق " اهـ.

والجواب:

أولا: لم يكتف الأخ الصويان بادعاء الموازنات فيما يتعلق باليهود، بل تعدى ذلك إلى الموازنات في أشخاص الشياطين!

فهل- بالله- يجب أن نجري الموازنات في سيرة الشيطان الأكبر ورؤساء المردة وكبار الشياطين؟!

وهل سيحاسبنا الله يوم القيامة على التقصير في هذه الموازنات لأننا ظلمنا الشياطين فلم ننصفهم؟!

"إن من الورع لمقتا"، كما يقال!

ثانيا: في الحديث أن أبا هريرة لما أخبر رسول الله صلى الله عليه وسلم بقصة الشيطان وسرقته، قال رسول الله صلى الله عليه وسلم : "أما إنه كذبك وسيعود"، فعاد الشيطان إلى السرقة، فقبض عليه أبو هريرة، فأخبر رسول الله صلى الله عليه وسلم بذلك، فقال له رسول الله صلى الله عليه وسلم مرة ثانية: "أما إنه كذبك وسيعود" ([66]).

فلم يقم رسول الله صلى الله عليه وسلم بإجراء الموازنة بين مثالب هذا الشيطان وبين محاسنه في المرتين الأوليين، ولم يأمر أبا هريرة ولا غيره من الصحابة بالقيام بشيء من ذلك للتربية على الموازنات العادلة التي قد تواجه الأمة فيها مشاكل مع اللصوص والمجرمين والقتلة، فتقوم الأمة عندها بموازنات بين مثالبهم ومحاسنهم، قد تسقط في كثير من الأحيان عنهم الحدود والقصاص والديات.

ثالثا: قوله صلى الله عليه وسلم في المرة الثالثة: "أما إنه صدقك وهو كذوب "، ليس فيه ذرة من الموازنات بين المحاسن والمساوىء الشيطانية، وإنما فيه قبول الحق والصدق من أي أحد كائنا من كان، يهوديا، أو نصرانيا، أو وثنيا، أو علمانيا، أو شيطانا كذابا رجيما، فهذا فيه تربية على احترام الحق والصدق، وقبوله، ولو جاء عن طريق مصدر خبيث، خصوصا إذا لم نجد طريقا إلى الحق، إلا من جهته.

وهذا بخلاف ما عليه الكفرة والمبتدعون المعاندون والمتحزبون المتهوكون، الذين يردون الحق والصدق، ولو جاء به الصادقون العادلون، بل لو جاء به النبيون والمرسلون ([67]).

قال تعالى: {فمن أظلم ممن كذب على الله وكذب بالصدق إذ جاءه أليس في جهنم مثوى للكافرين. والذي جاء بالصدق وصدق به أولئك هم المتقون}([68]).

بل ترى هذه الأصناف تصدق الكذب والشائعات الباطلة وتلتهمها، وتكذب بالصدق والحق وترفضه إذا خالف أهواءهم.

قال الصويان: "وقد ورد في "صحيح البخاري " في حديث طويل في رجل من بني إسرائيل استقرض من صاحب له ألف دينار إلى أجل مسمى.، فلما جاء الأجل، التمس مركبا يركبها يقدم عليه للأجل الذي أجله، فلم يجد مركبا، فأخذ خشبة، فنقرها، فأدخل فيها ألف دينار، وصحيفة منه إلى صاحبه، ثم زجَّج موضعها، ورمى بها في البحر، حتى ولجت فيه، ثم انصرف، وهو في ذلك يلتمس مركبا يخرج إلى بلده، فخرج الرجل الذي كان أسلفه ينظر لعل مركبا قد جاء بماله، فإذا بالخشبة التي فيها المال، فأخذها لأهله حطبا، فلما نشرها، وجد المال والصحيفة، ثم قدم الذي كان أسلفه، فأتى بالألف دينار، فقال: والله، ما زلت جاهدا في طلب مركب لآتيك بمالك، فما وجدت مركبا قبل الذي جئت فيه. قال: فإن الله قد أدى عنك الذي بعثت في الخشبة، فانصرف بالألف دينار راشدا" اهـ.

* أقول: ليس في قصة هذا الرجل، أي: موازنة، إنه رجل مؤمن، ضرب أروع الأمثلة للوفاء بالوعد، وحسن اللجوء إلى الله، ثم في الاعتماد على الله والتوكل عليه، وكذلك صاحبه، اقرأ هذين المقطعين من قصته:

الأول: عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم : "أنه ذكر رجلا من بني إسرائيل، سأل بعض بني إسرائيل أن يسلفه ألف دينار، فقال: ائتني بالشهداء أشهدهم. فقال: كفى بالله شهيدا. قال: فائتني بالكفيل. قال: كفى بالله كفيلا. قال: صدقت. قال: فدفعها إليه " ([69]).

الثاني: فقال: "اللهم إنك تعلم أني كنت تسلفت فلانا ألف دينار، فسألني كفيلا، فقلت: كفى بالله كفيلا، فرضي بك، وسألني شهيدا فقلت: كفى بالله شهيدا، فرضي بذلك، وأني جهدت أن أجد مركبا أبعث إليه الذي له، فلم أقدر، وإني أستودعكها" ([70]) .

إنها قصة عجيبة، أراد رسول الله صلى الله عليه وسلم : أن يأخذ أصحابه وأمته منها العبرة والقدوة، وليس فيها شيء من السلبيات.

وفي القرآن والسنة قصص كثيرة لتؤخذ منها العبرة، كقصص الأنبياء، وأهل الكهف، وذي القرنين، وغيرها، وفي السنة، كقصة الثلاثة أصحاب الغار الذين توسلوا بأعمالهم الصالحة، وجريج وأمه، والطفل الذي تكلم في المهد، وغيرها، وكلها مليئة بالإيجابيات، وليس فيها سلبيات، وكلها تهدف إلى غايات نبيلة ومقاصد عظيمة، نسأل الله أن يجعلنا ممن يستفيد منها ويأخذ منها العبر.

والمقصود أن القصة هذه ليس فيها موازنات، لأنه لا وجود فيها للسلبيات كما هي واضحة.

ومن دراسة النصوص التي تعلق بها الصويان، ظانا أنها أدلة على ما ذهب إليه هو وغيره من وجوب المعادلات، يتبين أنه لا دلالة في أي منها على وجوب هذه الموازنات، وأنها حجج عليه لا له.

1- قال الإمام البخاري رحمه الله: "وحدثنا آدم بن أبي إياس، قال: حدثنا سليمان بن المغيرة، قال: حدثنا حميد بن هلال، قال: حدثنا أبو صالح السمان، قال: رأيت أبا سعيد الخدري في يوم جمعة يصلي إلى شيء يستره من الناس، فأراد شاب من بني أبي معيط أن يجتاز بين يديه، فدفع أبو سعيد في صدره، فنظر الشاب، فلم يجد مساغا إلا بين يديه، فعاد ليجتاز، فدفعه أبو سعيد أشد من الأولى، فنال من أبي سعيد، ثم دخل على مروان، فشكا إليه ما لقي من أبي سعيد، ودخل أبوسعيد خلفه على مروان، فقال: مالك ولابن أخيك يا أبا سعيد ؟! قال: سمعت رسول الله صلى الله عليه وسلم يقول: "اذا صلى أحدكم إلى شيء يستره من الناس، فأراد أحد أن يجتاز بين يديه؟ فليدفعه، فإن أبى، فليقاتله، فإنما هو شيطان " ([71]) .

أين الموازنات في هذا الحديث ؟!

كلمة شيطان أطلقها رسول الله صلى الله عليه وسلم على المار بين يدي المصلي الذي اتخذ ستره، ولو كان المار مسلما.

وطبقها أبوسعيد على شاب مسلم من قريش.

2- روى البخاري في "الأدب المفرد" (119)، وابن حبان (2554)، والحاكم (4/ 166)، وأحمد (2/ 445)، وأبو بكر محمد بن أحمد المعدل في " الأمالي " (6/ 201) من طريق الأعمش، قال: حدثنا أبويحيى مولى جعدة بن هبيرة، قال: سمعت أبا هريرة يقول: قيل للنبي صلى الله عليه وسلم يا رسول الله! إن فلانة تقوم الليل وتصوم النهار وتفعل وتصدق وتؤذي جيرانها بلسانها. فقال رسول الله صلى الله عليه وسلم "لا خير فيها، هي من أهل النار". قال: وفلانة تصلي المكتوبة وتصدق بأتوار من الأقط ولا تؤذي أحدا. فقال رسول الله صلى الله عليه وسلم "هي من أهل الجنة" ([72]) .

هكذا يجيب رسول الله صلى الله عليه وسلم: " لا خير فيها، هي من أهل النار".

وهذا منطق لا يتمشى مع مذهب الموازنات.

فهل يلتزم بهذا المنطق المدافعون عن أهل البدع ؟!

3- روى البخاري في " الأدب المفرد" (ص 56) عن أبي هريرة رضي الله عنه، قال: قال رجل: يا رسول الله ! إن لي جارا يؤذيني، فقال: "انطلق، فأخرج متاعك إلى الطريق ". فانطلق، فأخرج متاعه، فاجتمع الناس عليه، فقالوا: ما شأنك ؟ قال: لي جار يؤذيني، فذكرت للنبي صلى الله عليه وسلم ، فقال: "انطلق، فأخرج متاعك إلى الطريق ". فجعلوا يقولون: اللهم العنه، اللهم أخزه، فبلغه، فأتاه، فقال: ارجع إلى منزلك، فوالله لا أوذيك.

وهكذا تحل هذه المشكلة على هذه الصورة، وهو حل حكيم وعادل، ولكنه على منهج الصوفية العصرية، وعلى منهج الموازنات يعتبر حلا خشنا وغير عادل.

4- قال الإمام البخاري ([73]) رحمه الله: "حدثنا الحميدي: حدثنا سفيان: حدثنا عمرو بن دينار، قال: أخبرني سعيد بن جبير، قال: "قلت لابن عباس: إن نوفا البكالي يزعم أن موسى صاحب الخضر ليس هو موسى صاحب بني إسرائيل. فقال ابن عباس: كذب عدو الله، حدثني أبي بن كعب: أنه سمع رسول الله صلى الله عليه وسلم يقول: إن موسى قام خطيبا في بني إسرائيل، فسئل: أي الناس أعلم، فقال: أنا، فعتب الله عليه، إذ لم يرد العلم إليه، فأوحى الله إليه: إن لي عبدا بمجمع البحرين هو أعلم منك. قال: يا رب! وكيف به... ".

قال الحافظ ابن حجر: "قوله: "كذب عدو الله ": قال ابن التين: لم يرد ابن عباس إخراج نوف عن ولاية الله، ولكن قلوب العلماء تنفر إذا سمعت غير الحق، فيطلقون أمثال هذا الكلام، لقصد الزجر والتحذير منه، وحقيقته غير مرادة".

قال الحافظ: "قلت: ويجوز أن يكون ابن عباس اتهم نوفا في صحة إسلامه، فلهذا لم يقل في حق الحر بن قيس هذه المقالة، مع تواردهما عليها.

وأما تكذيبه، فيستفاد أن للعالم إذا كان عنده علم بشيء، فسمع غيره يذكر فيه شيئا بغير علم: أن يكذبه، ونظيره قوله صلى الله عليه وسلم: "كذب أبو السنابل "، أي: أخبر بما هو باطل في نفس الأمر"([74]).

5- عن مالك، عن يحيى بن سعيد، عن محمد بن يحيى بن حبان، عن ابن محيريز: أن رجلا من بني كنانة يدعى المخدجي سمع رجلا بالشام يكنى أبا محمد يقول: إن الوتر واجب. فقال المخدجي: فرحت إلى عبادة بن الصامت، فاعترضت له وهو رائح إلى المسجد، فأخبرته بالذي قال أبو محمد، فقال عبادة: كذب أبو محمد؟ سمعت رسول الله صلى الله عليه وسلم يقول: "خمس صلوات كتبهن الله عز وجل على العباد، فمن جاء بهن، لم يضيع منهن شيئا استخفافا بحقهن، كان له عند الله عهد أن يدخله الجنة، ومن لم يأت بهن، فليس له عند الله عهد، إن شاء عذبه، وإن شاء أدخله الجنة".

6- وقال الإمام مسلم ([75]) : "وحدثناه([76]) قتيبة بن سعيد: حدثنا حاتم (يعني: ابن إسماعيل) عن موسى بن عقبة عن سالم، قال: كان ابن عمر رضي الله عنهما إذا قيل له: الإحرام من البيداء. قال: البيداء التي تكذبون فيها على رسول الله صلى الله عليه وسلم ، ما أهل رسول الله صلى الله عليه وسلم إلا من عند الشجرة حين قام به بعيره".

فهؤلاء الذين كذبهم عبدالله بن عمر من خيار التابعين.

فأين الموازنات من قوم هم خير أمة أخرجت للناس، وهم أصدق الناس، وأعدلهم، وأورعهم، وأتقاهم، وأخشاهم لله؟!

ألا إن منهج الموازنات لم يوضع إلا لإسكات صوت الحق ضد أهل البدع والباطل.

ومن أوضح الأدلة على ما أقوله أن دعاته وحاملي رايته إذا هجموا على أهل الحق والتوحيد والسنة ، لا يلوون على هذا المنهج، ولا يلتفتون إليه، ويا ليتهم ينسبون إليهم سلبيات واقعة فيهم، بل يقذفونهم بالطوام والدواهي العظام، ظلما وزورا وبهتانا! وليتهم يقولون هذا عند خواصهم وسرا في بيوتهم، بل يعلنونه على المنابر في بيوت الله، وفي كل الوسائل، وفي كل الميادين، ويشيعونه ويبثونه في مجتمعات العوام والطغام!

{كبر مقتا عند الله أن تقولوا ما لا تفعلون }([77]).

والله إنها لكارثة نزلت بالأمة في دينها وأخلاقها، فإلى الله المشتكى، وهو المستعان.

7- قال الحافظ ابن رجب في كتابه "شرح علل الترمذي " (1/ 43-44) : " قال أبو عيسى رحمه الله: وقد عاب بعض من لا يفهم على أصحاب الحديث الكلام في الرجال، وقد وجدنا غير واحد من الأئمة من التابعين قد تكلموا في الرجال، منهم: الحسن البصري، وطاووس، قد تكلما في معبد الجهني، وتكلم سعيد بن جبير في طلق بن حبيب، وتكلم إبراهيم النخعي وعامر الشعبي في الحارث الأعور، وهكذا روي عن أيوب السختياني وعبدالله بن عون وسليمان التيمي وشعبة بن الحجاج وسفيان الثوري ومالك ابن أنس والأوزاعي " وعبدالله بن المبارك ويحيى بن سعيد القطان ووكيع بن الجراح وعبدالرحمن بن مهدي وغيرهم من أهل العلم أنهم تكلموا في الرجال وضعفوا.

فما حملهم على ذلك عندنا- والله أعلم- إلا النصيحة للمسلمين، لا نظن أنهم أرادوا الطعن على الناس أو الغيبة، إنما أرادوا عندنا أن يبينوا ضعف هؤلاء، لكي يعرفوا، لأن بعضهم- من الذين ضعفوا- كان صاحب بدعة، وبضعهم كان متهما في الحديث، وبعضهم كانوا أصحاب غفلة وكثرة خطأ، فأراد هؤلاء الأئمة أن يبينوا أحوالهم، شفقة على الدين، وتبيينا، لأن الشهادة في الدين أحق أن يتثبت فيها من الشهادة في الحقوق والأموال ".

قال الحافظ ابن رجب: "مقصود الترمذي رحمه الله أن يبين أن الكلام في الجرح والتعديل جائز، قد أجمع عليه سلف الأمة وأئمتها، لما فيه من تمييز ما يجب قبوله مما لا يجوز قبوله، وقد ظن بعض من لا علم عنده أن ذلك من باب الغيبة، وليس كذلك، فإن ذكر عيب الرجل، إذا كان فيه مصلحة- ولو كانت خاصة، كالقدح في شاهد- الزور- جائز بغير نزاع، فما كان فيه مصلحة عامة للمسلمين أولى.

وروى ابن أبي حاتم بإسناده عن بهز بن أسد قال: لو أن لرجل على رجل عشرة دراهم، ثم جحده، لم يستطع أخذها منه إلا بشاهدين عدلين، فدين الله أحق أن يؤخذ فيه العدول.

وكذلك يجوز ذكر العيب إذا كان فيه مصلحة خاصة، كمن يستشير في نكاح أو معاملة، وقد دل عليه قول النبي صلى الله عليه وسلم لفاطمة بنت قيس: "أما معاوية فصعلوك لا مال له، وأما أبو الجهم، فلا يضع عصاه عن عاتقه "... ". واستمر ابن رجب في كلام يطول نقله.

هذا، وقد أورد الأخ أحمد الصويان أقوال بعض العلماء، محتجا بها على منهج الموازنات، وليس فيها ما يدل على ذلك، وتعلق بابن تيمية والذهبي، وفي تصرفهما ومواقفهما الكثيرة البعيدة عن منهج الموازنات ما يقطع علائق هذا التعلق.

وأقول:

أولا: إن للإمام ابن تيمية مؤلفات كثيرة يذكر فيها فرقا وأشخاصا وجماعات لا وجود فيها لهذه المقارنات بين الايجابيات والسلبيات، ولوكانت هذه الموازنة واجبة، لرأيته من أقوم الناس بها، وكذلك كتبه مليئة بنقد الكتب والرجال والمذاهب والعقائد، فلا يوجد فيها هذه الموازنات، اللهم إلا بعض النتف في نادر من الأحوال، وليس سببها إيمانه بوجوب هذه الموازنات.

ثانيا: لو فرضنا أن شيخ الإسلام رأى ذلك واجبا- وهو بعيد جدا-، لكان لزاما أن نرد ذلك إلى الله والرسول، كما قال تعالى: {فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا}([78]).

ثم هذه مؤلفات تلاميذ هذا الإمام، وعلى رأسهم ابن القيم، لا يوجد فيها شيء- حسب علمي- من الموازنات.

ثالثا: للحافظ الذهبي ثلاثة مؤلفات في المجروحين، وهي: " الميزان "، و " المغني "، و "ديوان الضعفاء"، فلو كانت الموازنات واجبة عنده، فلماذا خصص هذه الكتب للجرح فقط ولم يلتزم إلى جانبه ذكر المحاسن؟!

وقد سبقه إلى هذا أئمة كبار، فهل كانوا يؤمنون بمنهج الموازنات ثم يحيدون عنه، حاشا وكلا، فإنهم على الصراط المستقيم، والمنهج القويم، وأقوم الناس بالعدل والنصح لأمة الإسلام.

وأضيف متوجعا متحسرا فأقول: إن من المضحكات المبكيات إذن أن تؤلف كتب باسم السلف، وباسم منهج أهل السنة والجماعة، وباسم العدالة الإسلامية، وتنشر أشرطة، يشاد فيها بأهل البدع وقادتهم، فهم الدعاة، وهم المفكرون، وهم الخطباء المصقعون، وهم المجاهدون المناضلون... والسلفيون ليسوا من هذه المجالات في قبيل ولا دبير، ولا في العير ولا في النفير، وليت الأمر يقف عند هذا الحد، بل يتجاوزه إلى الطعن والتحقير والتشهير.

يا قوم ! مهلا مهلا!!

أخبروني ما هي الجهود التي بذلتموها في قمع أهل البدع وصد ظلمهم وعدوانهم على الحق وأهله ؟!

هل أنتم على طريقة أهل السنة والجماعة في هجران أهل البدع ومقاطعتهم ومنابذتهم والبراءة منهم ومن بدعهم وضلالهم ؟!

هل أنتم سائرون على صراطهم في التعامل معهم مواقف وتآليف تدحض باطلهم ؟!

هل أنتم على طريقة الصحابة والتابعين وأتباع التابعين؟!

هل أنتم على طريقة حماد بن زيد، وحماد بن سلمة، والأوزاعي، والثوري، والإمام مالك، وأبي إسحاق الفزاري، وأحمد بن حنبل، وأقرانه، ومدرسته، وعلى طريقة البخاري، ومسلم، وأبي داود، وإخوانهم ؟!

هل أنتم على طريقة عبدالله بن أحمد، وابن خزيمة، وابن بطة، واللالكائي، وقوام السنة الأنصاري ؟!

هل أنتم على طريقة المقادسة عبد الغني والضياء وابن قدامة ؟

هل أنتم على طريقة ابن تيمية وابن القيم وابن عبدالهادي ؟!

هل أنتم على طريقة الإمام محمد بن عبدالوهاب وتلاميذه وأبنائه وأحفاده؟!

هل أنتم على طريقة هؤلاء جميعا مواقف ومؤلفات ومحاضرات وندوات في قمع البدع ودحضها وفضحها، والتحذير والتنفير منها ومن أهلها ؟! فالواقع يشهد بعكس هذا كله.

لقد ذهبتم تفتشون في تراث السلف، علكم تجدون فيه من كلامهم ومواقفهم ما توقفون به السلفيين الظالمين في نظركم عند حدهم، فلم تجدوا من كلام ولا مواقف أحد منهم، من الصحابة، من القرن الأول للتاريخ الإسلامي إلى القرن الثامن، لم تجدوا شيئا ، إلا نتفا من كلام ابن تيمية، الذي كانت حياته كلها جهادا ونضالا وهجوما على أهل البدع، فإذا أدرك أنه قد دمر معاقلهم، وثلَّ عروشهم، أدركته رقة تشبه رقة أبي بكر على أسرى قريش يوم بدر، فيقول كلمات في قوم قد يكونون قريبين إلى السنة، ولهم مع ذلك جهاد يدافعون فيه عن السنة وعن وأهلها، فتأخذون تلك النتف، وتسمونها: منهج أهل السنة والجماعة! وتشنون بها الغارة على البقية من المجتهدين من أهل السنة، الذين تكالبت عليهم فرق الضلال والبدع.

إن هذه النتف التي تجدونها في كلام ابن تيمية، لا يجوز أن نسميها منهج ابن تيمية، فضلا عن أن نسميها منهج أهل السنة والجماعة ، لأن ابن تيمية لم يكن دافعه فيها الإيمان بهذه الموازنات المزعومة.

ثم إن العمود الفقري في منهجهم- والذي ينسبونه إلى أهل السنة والجماعة- هو قولهم بوجوب الموازنة بين الإيجابيات والسلبيات في الرجال ومؤلفاتهم، وبعضهم يعمم ذلك في الجماعات، وقد هدمناه بمعاول الحق، فصار عليهم لا لهم، ولله الحمد.

وفي النقول الآتية عن ابن تيمية وغيره من أئمة السلف ما يدعم هذا:

موقف شيخ الإسلام من البدع وأهلها وبيان عدم التزامه بذكر محاسنهم
وها أنا ذا أقدم لكم نماذج مما امتلأت به كتب شيخ الإسلام- وما أكثرها- بنقد الرجال وذكر مثالبهم، لا يلتزم في شيء منها بذكر محاسنهم، لأن ذلك لا يلزمه.

خذ بعض جولاته التي هي قطرة من جهاده العظيم الذي واجه فيه البدع والضلالات بكل شجاعة وصراحة وعدل وإنصاف للإسلام وذود عن حياضه:

1- قال شيخ الإسلام في "نقض المنطق " ([79]) : "الراد على أهل البدع مجاهد، حتى كان يحيى بن يحيى يقول: الذب عن السنة أفضل من الجهاد" اهـ.

2- وقال شيخ الإسلام: "فمن كان مجاهدا في سبيل الله: باللسان، بالأمر بالمعروف، والنهي عن المنكر، وبيان الدين، وتبليغ ما في الكتاب والسنة من الأمر والنهي والخير، وبيان الأقوال المخالفة لتلك، والرد على من خالف الكتاب والسنة.

أو باليد، كقتال الكفار.

فإذا أوذي في جهاده بيد غيره أو لسانه، فأجره في ذلك على الله، لا يطلب من الظالم عوض مظلمته، بل هذا الظالم إن تاب وقبل الحق الذي جوهد عليه، فالتوبة تجب ما قبلها: {قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف وإن يعودوا فقد مضت سنة الأولين }([80])، وإن لم يتب، بل أصر على مخالفة الكتاب والسنة، فهو مخالف لله ورسوله، وان كان- أيضا- للمؤمنين حق تبعا لحق الله، وهذا إذا عوقب، لحق الله، ولتكون كلمة الله هي العليا، ويكون الدين كله لله، لا لأجل القصاص فقط " ([81]) اهـ.

ومن هذا المنطلق قضى جل حياته في جهاد أهل الباطل والبدع، ببيانه الواضح، وقلمه السيال، وإمكاناته العقلية الهائلة، وشجاعته النادرة، فأنتج كل ذلك هذه الثروة العظيمة من المؤلفات التي أعلى الله بها منار الحق، ودمغ بها الباطل..

وكان يركز في أكثرها على أولئك المبتدعة - من صوفية وأشعرية- والذين يصرون على الانتساب إلى أهل السنة والجماعة، ذلك الإسلوب الذي خدعوا به الأمة الإسلامية، فأوقعوا أجيالا منهم في أحضان البدع والخرافات المشينة، الأمر الذي يجري مثله اليوم في الساحات السلفية، لجرهم إلى حمأة البدع وأوحالها مرة أخرى، بعد أن أنقذهم الله منها بجهود المخلصين المرتكزة على كتاب الله وسنة رسوله وهدي السلف الصالح من هذه الأمة.

لقد كانت كتابات وجهاد ومؤلفات شيخ الإسلام تركز على فكر ومناهج وعقائد تلك الطوائف المعتزية إلى السنة والجماعة- وهي بعيدة عنها-، لأن خطرها أشد على الأمة الإسلامية، فألف في هذا الميدان الكثير والكثير، مثل: "درء تعارض العقل والنقل "، و"بيان تلبيس الجهمية"، وجانب كبير من فتاواه، وجانب كبير من كتابه "منهاج السنة" الذي ألفه ردا على الروافض، ومثل " الحموية" و " الواسطية" و " التدمرية" و " التوسل والوسيلة" و " الرد على البكري " و"الرد على الأخنائي "، وغير هذه، مما صبَّه حمما على هذه الأصناف الخطيرة، التي يدافع عن أمثالها اليوم كثير ممن ينتمي إلى المنهج السلفي، قبل أن يقدموا أي جهد لتحذير الأمة من خطرهم، وفضح عقائدهم وأساليبهم التي يتذرعون بها إلى مخادعة الشباب السلفي.

يا ليت هؤلاء يعلمون أي جناية يرتكبونها في حق الإسلام بأسلوبهم الحيادي هذا.

إنهم لا يوجد لديهم أي استعداد للذود عن عرين المنهج السلفي، والذود عن حياضه، لذا تراهم يبدؤون حياتهم برحلة سلام مع أهل البدع والباطل، ويسمون أسلوبهم ومنهجهم هذا بمنهج أهل السنة والجماعة !!

يا قوم! اقرؤوا ما كتبه أئمة الحديث أهل السنة والجماعة، اقرؤوا ما كتبه البخاري في "خلق أفعال العباد"، وما كتبه الإمام أحمد وابنه عبدالله، وما كتبه الخلال وابن خزيمة في كتب "السنة" و " التوحيد"، واقرؤوا " الإبانة" لابن بطة و"الشرح والإبانة" له، و"شرح اعتقاد إهل السنة والجماعة" للالكائي، ومقدمة "شرح السنة" للبغوي، ومقدمة " ابن ماجه "، و (السنة) لأبي داود في كتابه "السنن "، و"الحجة في بيان المحجَّة" لأبي القاسم التيمي الأصبهاني، ومؤلفات ابن تيمية وابن القيم، كـ "الصواعق المرسلة" و " النونية"، ومدرسة الإمام محمد بن عبدالوهاب، وانظروا مواقفهم وتعاملهم مع أهل البدع.

هل تجدونهم لا يذكرون شخصا إلا مقرونة حسناته بسيئاته وبدعه ؟!

وهل لا يذكرون مثالب كتاب إلا وبعدها أو قبلها حسناته ؟!

لم نعرف قط ذلك، ولم نسمع به.

ألا تدركون أن دعائم المنهج السلفي ستقوض بهذا الأسلوب، وأن قضية الولاء والبراء التي هي أوثق عرى الإيمان ستدمر ؟!

يا إخوتاه! إن كنتم حقا تحترمون المنهج السلفي وأهله، فانشروا كتبهم، ودرسوها، واشحنوا كتاباتكم ومحاضراتكم ومقالاتكم بأقوالهم في أهل البدع وتحذيرهم منهم، ودرسوا الشباب مواقفهم من أهل البدع، وحثوا الشباب على دراستها والاحتفاء بها والاعتزاز بها، فبهذه الأساليب تحيا عقيدة ومنهج السلف، وتتألق في نفوسهم، وترتفع بها رؤوسهم تباهيا واعتزازا.

3- قال رحمه الله تعالى في نقد أئمة الأشاعرة ومنهجهم وأصلهم الذي بنوا عليه اعتقادهم المخالف لكتاب الله وسنة رسوله ومنهج السلف الصالح، الذي تحتشد كل الدعوات غير السلفية لتسريبه إلى عقول الشباب السلفي في غمرة المهادنات، والمغالطات، يرافقه الترويض على التودد إلى الصوفية، والقبورية، اللذين لابن تيمية معهما معارك ومعارك.

قال: "وهذه الطريقة التي سلكها من وافق المعتزلة في ذلك - كصاحب "الارشاد" ([82]) وأتباعه-، هؤلاء يردون دلالة الكتاب والسنة: تارة يصرحون بأنا وإن علمنا مراد الرسول، فليس قوله مما يجوز أن يحتج به في مسائل الصفات، لأن قوله إنما يدل بعد صدقه الموقوف على مسائل الصفات، وتارة يقولون: إنما لم يدل لأنا لا نعلم مراده، لتطرق الاحتمالات إلى الأدلة السمعية، وتارة يطعنون في الأخبار.

فهذه الطرق الثلاث التي وافقوا فيها الجهمية ونحوهم من المبتدعة، أسقطوا بها حرمة الكتاب والرسول عندهم، وحرمة الصحابة والتابعين لهم بإحسان، حتى يقولوا: إنهم لم يحققوا أصول الدين كما حققناها! وربما اعتذروا عنهم بأنهم كانوا مشتغلين بالجهاد! ولهم من جنس هذا الكلام الذي يوافقون به الرافضة ونحوهم من أهل البدع، ويخالفون به الكتاب والسنة والإجماع، مما ليس هذا موضع بسطه، وإنما نبهنا على أصول دينهم وحقائق أقوالهم، وغايتهم أنهم يدعون في أصول الدين المخالفة للكتاب والسنة المعقول والكلام، وكلامهم فيه من التناقض والفساد ما ضارعوا به أهل الإلحاد، فهم من جنس الرافضة: لا عقل صريح، ولا نقل صحيح، بل منتهاهم السفسطة في العقليات، والقرمطة في السمعيات، وهذا منتهى كل مبتدع خالف شيئا من الكتاب والسنة، حتى في المسائل العملية والقضايا الفقهية" ([83]) اهـ.

فهذا كلامه في صاحب "الارشاد" وأتباعه من الأشاعرة.

فأي مواجهة للباطل أقوى من هذه المواجهة الصادعة بالحق، البعيدة كل البعد عن المجاملات والتمويهات والتملق لأهل البدع والضلال الذين لا نسبة بينهم وبين الجويني وأتباعه في سعة العلم وفي الدين والورع ؟!

4- وقال في الرد على الرازي: "فقوله: "خصومنا في هذا الباب إما الكرامية وإما الحنابلة"، ليس بسديد، لا سيما وهؤلاء الحنابلة الذين وصفهم - إن كان لهم وجود- فهم صنف من الحنابلة الموجودين في وقته أو قبله بأرض خراسان وغيرها، ليسوا من أئمة علماء الحنابلة ولا أفاضلهم، فإن هذه الألفاظ التي حكاها عن الحنابلة لا نعرفها عن أحد منهم كما سنذكره.

وكذلك هؤلاء الكرامية الذين حكى قولهم هم بعض الكرامية، وإلا فكثير من الكرامية قد يخالفونه فيما حكاه عنهم.

بل خصومه في هذا الباب جميع الأنبياء والمرسلين وجميع الصحابة والتابعين، وجميع أئمة الدين من الأولين والآخرين، وجميع المؤمنين الباقين على الفطرة الصحيحة- دع ما قد تنازع فيه من ذلك-، فإنهم لا يطلقون على الله هذا الإطلاق الذي ذكره، وإن كان فيهم وفي سائر الطوائف من نصَّ بالصفات التي يطلق عليها هو وأمثاله أنها أجزاء أو أبعاض، لكنهم لا يطلقون الألفاظ الموهمة المحتملة، إلا إذا نص الشرع، فأما ما لم يرد به الشرع، فلا يطلقونه، إلا إذا تبين معناه الصحيح الموافق للشرع " ([84]) اهـ.

5- قال رحمه الله في "درء تعارض العقل والنقل " ([85]) مبينا أن عامة من ضل عن الحق إنما سبب ضلالهم هو إعراضهم وتفريطهم في اتباع ما جاء به الرسول صلى الله عليه وسلم ، ولم يعذرهم: "لكن ينبغي أن يعرف أن عامة من ضل في هذا الباب أو عجز فيه عن معرفة الحق، فإنما هو لتفريطه في اتباع ما جاء به الرسول صلى الله عليه وسلم وترك النظر والاستدلال الموصل إلى معرفته، فلما أعرضوا عن كتاب الله ضلوا:

كما قال تعالى: {يا بني آدم إما يأتينكم رسل منكم يقصون عليكم آياتي فمن اتقى وأصلح فلا خوف عليهم ولا هم يحزنون }([86]).

{قال اهبطا منها جميعا بعضكم لبعض عدو فإما يأتينكم مني هدى فمن اتبع هداي فلا يضل ولا يشقى ومن أعرض عن ذكري فإن له معيشة ضنكا ونحشره يوم القيامة أعمى} ([87]).

قال ابن عباس: "تكفل الله لمن قرأ القرآن وعمل بما فيه أن لا يضل في الدنيا، ولا يشقى في الآخرة"، ثم قرأ هذه الآية.

وقال تعالى: {المص * كتاب أنزل إليك فلا يكن في صدرك حرج منه لتنذر به وذكرى للمؤمنين * اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلا ما تذكرون } ([88]) .

وقال: {وهذا كتاب أنزلناه مبارك فاتبعوه واتقوا لعلكم ترحمون * أن تقولوا إنما أنزل الكتاب على طائفتين من قبلنا وإن كنا عن دراستهم لغافلين * أو تقولوا لو أنا أنزل علينا الكتاب لكنا أهدى منهم فقد جاءكم بينة من ربكم وهدى ورحمة فمن أظلم ممن كذب بآيات الله وصدف عنها سنجزي الذين يصدفون عن آياتنا سوء العذاب بما كانوا يصدفون}([89]).

فذكر سبحانه أنه يجزي الصادف عن آياته مطلقا- سواء كان مكذبا أم لم يكن- سوء العذاب بما كانوا يصدفون.

يبين ذلك أن كل من لم يقر بما جاء به الرسول، فهو كافر، سواء اعتقد كذبه، أو استكبر عن الإيمان به، أو أعرض عنه اتباعا لما يهواه، أو ارتاب فيما جاء به، فكل مكذب بما جاء به، فهو كافر، وقد يكون كافرا من لايكذبه إذا لم يؤمن به.

ولهذا أخبر الله في غير موضع في كتابه بالضلال والعذاب لمن ترك اتباع ما أنزله، وإن كان له نظر وجدل واجتهاد في عقليات وأمور وغير ذلك، وجعل ذلك من نعوت الكفار والمنافقين.

قال تعالى: (ولقد مكناهم فيما إن مكنكم فيه وجعلنا لهم سمعا وأبصارا وأفئدة فما أغنى عنهم سمعهم ولا أبصارهم ولا أفئدتهم من شيء إذ كانوا يجحدون بآيات الله وحاق بهم ما كانوا به يستهزئون}([90]).

وقال تعالى: {فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم وحاق بهم ما كانوا به يستهزئون * فلما رأوا بأسنا قالوا آمنا بالله وحده وكفرنا بما كنا به مشركين * فلم يك ينفعهم إيمانهم لما رأوا بأسنا سنة الله التي قد خلت في عباده وخسر هنالك الكافرون }([91]).

وقال: (الذين يجادلون في آيات الله بغير سلطان أتاهم كبر مقتا عند الله وعند الذين آمنوا كذلك يطبع الله على كل قلب متكبر جبار}([92]).

وفي الآية الأخرى: (أم لكم سلطان مبين فأتوا بكتابكم إن كنتم صادقين}([93]).

والسلطان: هو الحجة المنزلة من عند الله، كما قال تعالى: {أَمْ أَنزَلْنَا عَلَيْهِمْ سُلْطَانًا فَهُوَ يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ}([94]) وقال تعالى: { أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ * فَأْتُوا بِكِتَابِكُمْ إِنْ كُنتُمْ صَادِقِينَ}([95]) وقال تعالى:{إن هي إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن يتبعون إلا الظن وما تهوى الأنفس ولقد جاءهم من ربهم الهدى}([96]).

وقد قال تعالى في نعت المنافقين: {ألم تر إلى الذين يزعمون انهم آمنوا بما أنزل إليك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به ويريد الشيطان أن يضلهم ضلالا بعيدا * وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول رأيت المنافقين يصدون عنك صدودا * فكيف إذا أصابتهم مصيبة بما قدمت أيديهم ثم جاؤوك يحلفون بالله إن أردنا إلا إحسانا وتوفيقا * أولئك الذين يعلم الله ما في قلوبهم فأعرض عنهم وعظهم وقل لهم في أنفسهم قولا بليغا}([97]).

وفي هذه الآيات أنواع من العبر الدالة على ضلال من تحاكم إلى غير الكتاب والسنة، وعلى نفاقه، وإن زعم أنه يريد التوفيق بين الأدلة الشرعية وبين ما يسميه هو عقليات من الأمور المأخوذة عن بعض الطواغيت من المشركين وأهل الكتاب، وغير ذلك من أنواع الاعتبار.

فمن كان خطؤه:

1- لتفريطه فيما يجب عليه من اتباع القرآن والإيمان مثلا.

2- أو لتعديه حدود الله بسلوك السبيل التي نهي عنها.

3- أو لاتباع هواه بغير هدى من الله.

فهو الظالم لنفسه، وهو من أهل الوعيد.

بخلاف المجتهد في طاعة الله ورسوله باطنا وظاهرا، الذي يطلب الحق باجتهاده، كما أمره الله ورسوله، فهذا مغفور له خطؤه، كما قال تعالى: {آمن الرسول بما أنزل إليه من ربه والمؤمنون كل آمن بالله وملائكته وكتبه ورسله لا نفرق بين أحد من رسله وقالوا سمعنا وأطعنا} إلى قوله: {ربنا لا تؤاخذنا إن نسينا أو أخطانا} ([98]).

وقد ثبت في "صحيح مسلم " عن النبي صلى الله عليه وسلم: أن الله تعالى قال: "قد فعلت ".

وكذلك ثبت فيه من حديث ابن عباس: أن النبي صلى الله عليه وسلم لم يقرأ بحرف من هاتين الآيتين ومن سورة الفاتحة إلا أعطي ذلك.

فهذا يبين استجابة هذا الدعاء للنبي والمؤمنين، وأن الله لا يؤاخذهم إن نسوا أو أخطؤوا" اهـ.

أقول: إن كثيرا من الناس، بل من الدعاة، من ينزل الناس غير منازلهم، فيجعل من رؤساء البدع الجهلة أئمة مجتهدين، لهم أجر المجتهدين في صوابهم وخطئهم.

وينسى أن هؤلاء من أهل الأهواء، الذين يحملون بدعواتهم الضالة أوزارهم وأوزار من تبعهم لا ينقص ذلك من أوزارهم شيئا.

اعرف أيها المؤمن المنصف منزلة هؤلاء من كلام شيخ الإسلام الآتي في من هو أعلم وأفضل منهم.

6- "ونقل هذا المعارض عن الجواب ما ليس فيه، بل المعروف المتواتر في جميع كتبه وكلامه بخلافه، وليس في الجواب ما يدل عليه، بل على نقيض ما قاله، وهذا إما أن يكون عن تعمد، أو عن سوء فهم مقرون بسوء الظن وما تهوى الأنفس، وهذا أشبه الأمرين به، فإن من الناس من يكون عنده نوع من الدين مع جهل عظيم، فهؤلاء يتكلم أحدهم بلا علم فيخطىء، ويخبر عن الأمور بخلاف ما هي عليه خبرا غير مطابق، ومن تكلم في الدين بغير الاجتهاد المسوِّغ له الكلام وأخطأ، فإنه كاذب آثم، كما قاله النبي صلى الله عليه وسلم في الحديث الذي في "السنن " عن بريدة عن النبي صلى الله عليه وسلم : أنه قال: "القضاة ثلاثة: قاضيان في النار، وقاض في الجنة": رجل قضى للناس على جهل؟ فهو في النار، ورجل عرف الحق وقضى بخلافه، فهو في النار، ورجل علم الحق فقضى به، فهو في الجنة.

فالذي يجهل، وإن لم يتعمد خلاف الحق، فهو في النار، بخلاف المجتهد الذي قال فيه النبي صلى الله عليه وسلم : ((إذا اجتهد الحاكم فأصاب، فله أجران، وإن اجتهد الحاكم فأخطأ، فله أجر)).

فهذا جعل له أجرا مع خطئه، لأنه اجتهد فاتقى الله ما استطاع، بخلاف من قضى بما ليس له به علم، وتكلم بدون الاجتهاد المسوغ له الكلام، فإن هذا كما في الحديث عن ابن عباس عن النبي صلى الله عليه وسلم : أنه قال: "من قال في القرآن برأيه، فليتبوأ مقعده من النار". وفي رواية: ((بغير علم )) .

وفي حديث جندب عن النبي صلى الله عليه وسلم : ((من قال في القرآن برأيه، فأصاب، فقد أخطأ، ومن أخطأ، فليتبوأ مقعده من النار)).

وفي "الصحيحين " عن عبدالله بن عمرو عن النبي صلى الله عليه وسلم : أنه قال: ((إن الله لا يقبض العلم انتزاعا ينتزعه من الناس، ولكن يقبضه بقبض العلماء، فإذا لم يبق عالما، اتخذ الناس رؤوسا جهالا، فسئلوا، فأفتوا بغير علم، فضلوا وأضلوا ))([99]).

وفي رواية للبخاري : (( فأفتوا برأيهم )).

وهذا بخلاف المجتهد الذي اتقى الله ما استطاع، وابتغى طلب العلم بحسب الإمكان، وتكلم ابتغاء وجه الله، وعلم رجحان دليل على دليل، فقال بموجب الراجح، فهذا مطيع لله، مأجور أجرين إن أصاب، وإن أخطأ أجرا واحدا.

ومن قال: ((كل مجتهد مصيب ))، بمعنى أنه مطيع لله، فقد صدق، ومن قال: ((المصيب لا يكون إلا واحدا، وإن الحق لا يكون إلا واحدا، ومن لم يعلمه، فقد أخطأ، بمعنى أنه لم يعلم الحق في نفس الأمر، فقد صدق، كما بسط هذا في مواضع .

والمقصود أن من تكلم بلا علم يسوغ، وقال غير الحق، فإنه يسمى كاذبا، فكيف بمن ينقل من كلام موجود خلاف ما هو فيه مما يعرف كل من تدبر الكلام أن هذا نقل باطل؟! فإن مثل هذا كذب ظاهر، والأول على صاحبه إثم الكذب، ويطلق عليه الكذب، كما قال النبي صلى الله عليه وسلم : ((كذب أبو السنابل )) ([100])، وكما قال لما قيل له: إنهم يقولون: إن عامرا بطل عمله، قتل نفسه. فقال: ((كذب من قال ذلك ))، وكما قال عبادة: ((كذب أبو محمد))، لما قال: الوتر واجب. وقال ابن عباس: ((كذب نوف ))، لما قال: إن موسى صاحب بني إسرائيل ليس هو موسى صاحب الخضر، ومثل هذا كثير.

فإذا كان هذا الخبر الذي ليس بمطابق يسمى كذبا، فما هو كذب ظاهر أولى.

ومثل هذا إذا حكم بين الناس بالجهل، فهو أحد القضاة الثلاثة الذين قال فيهم النبي صلى الله عليه وسلم ((القضاة ثلاثة : قاضيان في النار، وقاض في الجنة: رجل علم الحق وقضى به، فهو في الجنة، ورجل علم الحق وقضى بخلافه، فهو في النار، ورجل قضى للناس على جهل، فهو في النار)).

وان قيل فيه: قد يكون مجتهدا مخطئاً مغفورا له، فحكمه الذي أخطأ فيه وخالف فيه النص والاجماع باطل باتفاق العلماء، وكذلك حكم من شاركه في ذلك.

وكلام هذا وأمثاله يدل على أنهم بعيدون عن معرفة الصواب في هذا الباب، كأنهم غرباء عن دين الإسلام في مثل هذه المسائل، لم يتدبروا القرآن، ولا عرفوا السنن، ولا آثار الصحابة، ولا التابعين، ولا كلام أئمة المسلمين.

وفي مثل هؤلاء قال النبي صلى الله عليه وسلم في الحديث الصحيح: ((بدأ الإسلام غريبا، وسيعود غريبا كما بدأ))، فشريعة الإسلام في هذا الباب غريبة عند هؤلاء لا يعرفونها، فإن هذا وأمثاله لو كان عندهم علم بنوع من أنواع الأدلة الشرعية في هذا الباب، لوزعهم ذلك عما وقعوا فيه من الضلال، والابتداع، ومخالفة دين المرسلين، والخروج عما عليه جميع أئمة الدين، مع ما فيه من الافتراء على الله ورسوله صلى الله عليه وسلم ، وعلى علماء المسلمين، وعلى المجيب ))([101]) اهـ.

7- قال شيخ الإسلام ابن تيمية رحمه الله في "مجموع الفتاوى" ([102]) في أصناف الجهمية- وعد منهم الأشاعرة -:

((ومن قال: (( الظاهر غير مراد))، بالتفسير الثاني- وهومراد الجهمية ومن تبعهم من المعتزلة وبعض الأشعرية وغيرهم-، فقد أخطأ.

ثم أقرب هؤلاء - الجهمية - الأشعرية ، يقولون: إن له صفات سبعا: الحياة، والعلم، والقدرة، والإرادة، والكلام، والسمع، والبصر، وينفون ما عداها، وفيهم من يضم إلى ذلك اليد فقط، ومنهم من يتوقف في نفي ما سواها، وغلاتهم يقطعون بنفي ما سواها.

وأما المعتزلة، فإنهم ينفون الصفات مطلقا، ويثبتون أحكامها، وهي ترجع عند أكثرهم إلى أنه عليم قدير، وأما كونه مريدا متكلما، فعندهم أنها صفات حادثة أو إضافية أو عدمية، وهم أقرب الناس إلى الصابئين الفلاسفة من الروم ومن سلك سبيلهم من العرب والفرس، حيث زعموا أن الصفات كلها ترجع إلى سلب أو إضافة أو مركب من سلب وإضافة، فهؤلاء كلهم ضلال مكذبون للرسل.

ومن رزقه الله معرفة ما جاءت به الرسل، وبصرا نافذا، وعرف حقيقة مأخذ هؤلاء، علم قطعا أنهم يلحدون في أسمائه وآياته، وأنهم كذبوا بالرسل وبالكتاب وبما أرسل به رسله، ولهذا كانوا يقولون: إن البدع مشتقة من الكفر، وآيلة إليه، ويقولون: إن المعتزلة مخانيث الفلاسفة، والأشعرية مخانيث المعتزلة.

وكان يحيى بن عمار يقول:. المعتزلة الجهمية الذكور، والأشعرية الجهمية الإناث، ومرادهم الأشعرية الذين ينفون الصفات الخبرية، وأما من قال منهم بكتاب "الإبانة" الذي صنفه الأشعري في آخر عمره، ولم يظهر مقالة تناقض ذلك، فهذا يعد من أهل السنة، لكن مجرد الانتساب إلى الأشعري بدعة، لا سيما وأنه بذلك يوهم حسناً بكل من انتسب هذه النسبة، وينفتح بذلك أبواب شر، والكلام مع هؤلاء الذين ينفون ظاهرها بهذا التفسير".

فهذا كلام فصل في الأشعرية، وأنهم من فصائل الجهمية، إلا من التزم بما في كتاب "الإبانة" لأبي الحسن الأشعري، فإنه يعد من أهل السنة، شريطة أن لا ينتسب إلى الأشعري.

وهذا يدفع الماكرين الذين يحاولون إقناع الشباب السلفي بأن الأشاعرة من أهل السنة، ودافع ذلك أسباب عقدية فاسدة، وأغراض سياسية متلاعبة.

· قول شيخ الإسلام في الطوائف والكتب والمذاهب:

8- قال شيخ الإسلام بعد أن ذكر الآيات التي تذم أهل الكتاب على اختلافهم، وبعد أن بين أنواع الاختلاف بينهم:

قال رحمه الله: "واختلاف أهل البدع هو من هذا النمط، فالخارجي يقول: ليس الشيعي على شيء، والشيعي يقول: ليس الخارجي على شيء، والقدري النافي يقول: ليس المثبت على شيء، والقدري الجبري المثبت يقول: ليس النافي على شيء، والوعيدية تقول: ليست المرجئة على شيء، والمرجئة تقول: ليست الوعيدية على شيء.

بل ويوجد شيء من هذا بين أهل المذاهب الأصولية والفروعية المنتسبين إلى السنة، فالكلابي يقول: ليس الكرامي على شيء، والكرامي يقول: ليس الكلابي على شيء، والأشعري يقول: ليس السالمي على شيء، والسالمي يقول: ليس الأشعري على شيء، ويصنف السالمي كأبي علي الأهوازي كتابا في مثالب الأشعري، ويصنف الأشعري كابن عساكر كتابا يناقض ذلك في كل وجه، وذكر فيه مثالب السالمية.

وكذلك أهل المذاهب الأربعة وغيرها، لا سيما وكثير منهم قد تلبس ببعض المقالات الأصولية، وخلط هذا بهذا، فالحنبلي والشافعي والمالكي يخلط بمذهب مالك والشافعي وأحمد شيئا من الأصول الأشعرية والسالمية ، وغير ذلك، ويضيفه إلى مذهب مالك والشافعي وأحمد، وكذلك الحنفي يخلط بمذهب أبي حنيفة شيئا من أصول المعتزلة والكرامية والكلابية، ويضيفه إلى مذهب أبي حنيفة.

وهذا من جنس الرفض والتشيع، لكنه تشيع في تفضيل بعض الطوائف والعلماء، لا تشيع في تفضيل بعض الصحابة.

والواجب على كل مسلم يشهد أن لا إله إلا الله وأن محمداً رسول الله: أن يكون أصل قصده توحيد الله بعبادته وحده لا شريك له ، وطاعة رسوله، يدور على ذلك ويتبعه أين وجده، ويعلم أن أفضل الخلق بعد الأنبياء هم الصحابة، فلا ينتصر لشخص انتصارا مطلقا عاما ؟ إلا لرسول الله صلى الله عليه وسلم ، ولا لطائفة انتصارا عاما مطلقا؟ إلا للصحابة رضي الله عنهم أجمعين؟ فإن الهدى يدور مع رسول الله حيث دار، ويدور مع أصحابه دون أصحاب غيره حيثما داروا فإذا أجمعوا لم يجمعوا على خطأ قط بخلاف عالم من العلماء فإنهم قد يجمعون على خطأ"([103]) .

فهذا كلام شيخ الإسلام عن الطوائف، سواء من انتسب إلى السنة أو غيرها، وسواء انتسب إلى المذاهب الأربعة أو غيرها.

وهذا كلامه فيما دسُّوه في مذاهب أهل السنة وكتبهم، فلم يذكر محاسن أي منهم؟ لأن الهدف أن يضع يده على مكمن الداء؟ لعل العقلاء المنصفين ينتبهون لذلك، فيستأصلوه من كتب العقائد والكتب الفقهية، فتعود للأمة صحتها وسلامتها وقوتها وتماسكها.

ولكن؟ مع الأسف ذهبت صيحته في واد وسع الأرجاء:

لقد أسمعت لو ناديت حيا ولكن لا حياة لمن تنادي ، ثم قال: "والمقصود هنا أن الله ذكر أن المختلفين جاءتهم البينة،

وجاءهم العلم، وإنما اختلفوا بغيا، ولهذا ذمهم الله وعاقبهم؟ فإنهم لم يكونوا مجتهدين مخطئين، بل كانوا قاصدين البغي، عالمين بالحق، معرضين عن القول وعن العمل به.

ونظير هذا قول الله: {إن الدين عند الله الإسلام وما اختلف الذين أوتوا الكتاب إلا من بعد ما جاءهم العلم بغيا بينهم}([104]) .

قال الزجاج: "اختلفوا للبغي لا لقصد البرهان ".

ثم ساق آيات في هذا المعنى... ثم قال: "فهذه المواضع من القرآن تبين أن المختلفين ما اختلفوا حتى جاءهم العلم والبينات، فاختلفوا للبغي والظلم، لا لأجل اشتباه الحق بالباطل عليهم.

وهذا حال أهل الاختلاف المذموم من أهل الأهواء، كلهم لا يختلفون إلا من بعد أن يظهر لهم الحق ويجيئهم العلم، فيبغي بعضهم على بعض، ثم المختلفون المذمومون كل منهم يبغي على الآخر، فيكذب بما معه من الحق مع علمه أنه حق، ويصدق بما مع نفسه من الباطل مع العلم ([105]) بأنه باطل، وهؤلاء كلهم مذمومون.

ولهذا كان أهل الاختلاف المطلق كلهم مذمومين في الكتاب والسنة؟

فإنه ما منهم إلا من خالف حقا واتبع باطلا.

ولهذا؟ أمر الله الرسل أن تدعوا إلى دين واحد، هو دين الإسلام، ولا يتفرقوا فيه، وهو دين الأولين والآخرين من الرسل وأتباعهم. قال تعالى:{ شَرَعَ لَكُمْ مِنْ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ}([106])

وساق آيات وبعض الأحاديث في هذا المعنى، ثم قال: "وقد تدبرت كتب الاختلاف التي تذكر فيها مقالات الناس: إما نقلا مجردا مثل كتاب ((المقالات )) لأبي الحسن الأشعري، وكتاب ((الملل والنحل)) للشهرستاني ولأبي عيسى الوراق، أو مع انتصار لبعض الأقوال، كسائر ما صنفه أهل الكلام على اختلاف طبقاتهم، فرأيت عامة الاختلاف الذي فيها من الاختلاف المذموم، وأما الحق الذي بعث الله به رسوله وأنزل به كتابه وكان عليه سلف الأمة، فلا يوجد فيها في جميع مسائل الاختلاف، بل يذكر أحدهم في المسألة عدة أقوال، والقول الذي جاء به الكتاب والسنة لا يذكرونه، وليس ذلك لأنهم يعرفونه ولا يذكرونه، بل لا يعرفونه، ولهذا كان السلف والأئمة يذمون هذا الكلام )).

ثم ([107]) ذكر أبا المعالي والغزالي والآمدي والرازي وما كانوا فيه من حيرة وشكوك ورجوع بعضهم عند موته.

ثم قال: ((وأما الرازي، فهو في الكتاب الواحد، بل في الموضع الواحد منه ينصر قولا، وفي موضع آخر منه أو من كتاب آخر ينصر نقيضه، ولهذا استقر أمره على الحيرة والشك...

ولهذا، لما ذكر أكمل العلوم: العلم بالله وبصفاته وأفعاله، ذكر أن على كل منها إشكال.

وقد ذكرت كلامه، وبينت ما أشكل عليه وعلى هؤلاء في مواضع، فإن الله قد أرسل رسله بالحق، وخلق عباده على الفطرة، فمن كمل فطرته بما أرسل الله به رسله، وجد الهدى واليقين الذي لا ريب فيه لم يتناقض، لكن هؤلاء أفسدوا فطرتهم العقلية، وشرعتهم السمعية، بما حصل لهم من الشبهات والاختلاف الذي لم يهتدوا معه إلى الحق، كما قد ذكر تفصيل ذلك في موضع غير هذا))...

ثم قال في شأن الرازي: ((فإن من تدبركتبه كلها، لم يجد فيها مسألة واحدة من مساثل أصول الدين موافقة للحق الذي يدل عليه المنقول والمعقول، بل يذكر في المسألة عدة أقوال، والقول الحق لا يعرفه فلا يذكره، وهكذا غيره من أهل الكلام والفلسفة، ليس هذا من خصائصه، فإن الحق واحد، ولا يخرج عما جاءت به الرسل، وهو الموافق لصريح العقل، فطرة الله التي فطر الناس عليها.

وهؤلاء لا يعرفون ذلك، بل هم الذين فرقوا دينهم وكانوا شيعا، وهم مختلفون في الكتاب: {ذلك بان الله نزل الكتاب بالحق وإن الذين اختلفوا في الكتاب لفي شقاق بعيد} ([108]) .

ثم قال: ((قال الإمام أحمد في خطبة مصنفه الذي صنفه في محبسه في الرد على الزنادقة والجهمية فيما شكت فيه من متشابه القرآن وتأولته على غير تأويله، وفيها الثناء على أهل الحق والسنة واجتهادهم في بيان الحق ودعوة الناس وهدايتهم إلى الحق، وفيها: ينفون عن كتاب الله تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين، الذين عقدوا ألوية البدعة، وأطلقوا عنان الفتنة، فهم مختلفون في الكتاب، مخالفون للكتاب، متفقون على مخالفة الكتاب، يقولون على الله وفي الله وفي كتاب الله بغير علم، يتكلمون بالمتشابه من الكلام، يخدعون الجهال بما يلبسون عليهم ".

ثم قال: "وهم كما وصفهم رحمه الله، فإن المختلفين أهل المقالات المذكورة في كتب الكلام - إما نقلا مجردا للأقوال، وإما نقلا وبحثا وذكرا للجدال - مختلفون في الكتاب، كل منهم يوافق بعضا ، ويجعل ما يوافق رأيه هو المحكم الذي يجب اتباعه، وما يخالفه هو المتشابه الذي يجب تأويله أو تفويضه، وهذا موجود في كل من صنف في الكلام، وذكر النصوص التي يحتج بها ويحتج بها عليه، تجده يتأول النصوص التي تخالف قوله تأويلات، لو فعلها غيره، لأقام القيامة عليه، ويتأول الآيات بما يعلم بالاضطرار أن الرسول لم يرده، وبما لا يدل عليه اللفظ أصلا، وبما هو خلاف التفسير المعروف عن الصحابة والتابعين وخلاف نصوص أخرى.

ولو ذكرت ما أعرفه من ذلك، لذكرت خلقا، ولا أستثني أحدا من أهل البدع، لا من المشهورين بالبدع الكبار من معتزلي ورافضي ونحو ذلك، ولا من المنتسبين إلى السنة والجماعة من كرامي وأشعري وسالمي ونحو ذلك، وكذلك من صنف على طريقهم من أهل المذاهب الأربعة وغيرها.

هذا كله رأيته في كتبهم، وهذا موجود في بحثهم في مسائل الصفات والقرآن ومسائل القدر ومسائل الأحكام والأسماء والإيمان والإسلام ومسائل الوعد والوعيد وغير ذلك، وقد بسطنا الكلام على ذلك في مواضع من كتبنا غير هذا الكتاب: "درء تعارض النقل والعقل " وغيره([109]) اهـ.

فهل من ذكرهم شيخ الإسلام من الطوائف وأهل المذاهب قد جردوا كلهم من الحسنات والمحاسن، وهل كتبهم تخلو خلوا كاملا من الفوائد والعلم والمحاسن، فأين ذكرها؟!

الجواب: إن ذكرها غير لازم، ولا واجب، وليس إهمالها مما ينافي الأمانة، بل الواجب واللازم فقط هو بيان ضلالهم وبدعهم وتصرفاتهم وتأويلاتهم وتحذير الناس من خطرها وشرها.

وذلك هو غاية النصح المطلوب من علماء الإسلام، وعلى هذا المنهج ساروا، وبه نهضوا، فلهم منا الذكر الجميل وحسن الثناء، ونسأل الله أن يجزل لهم الثواب والعطاء على ما بذلوا من نصح، وما قدموا من جهد وجهاد.

· كلامه على الأشعرية والمعطلة ومن جرى مجراها:

9- وقال شيخ الإسلام في الكلام على حديث الصورة ومجيء الرب تبارك وتعالى من كتابه "تلبيس الجهمية"([110]):

"ولا ريب أن عند الجهمية ممتنع أن يكونوا متبعين لله كما يمتنع أن يكون هو الآتي، وكما يمتنع أن يكون قد أتاهم في صورة، وكما يمتنع أن يتجلى ضاحكا، وكما يمتنع أن يكشف عن ساقه.

فأحد الأمرين لازم... إما أن يكون ما أخبر به الرسول هو الحق، أو ما يقوله هؤلاء الجهمية، وهما متناقضان غاية التناقض.

ومن عرف ما جاء به الرسول، ثم وافقهم، فلا ريب أنه منافق " اهـ.

مراده بالجهمية هنا هم الأشعرية وغيرهم من المعطلة، والأشعرية مقصودون بالقصد الأول، ولا شك أن كثيرا منهم عرف ما جاء به الرسول صلى الله عليه وسلم ، ثم وافقهم.

فأين ذكر المحاسن إن كان من العدل ذكرها ؟!

· نقده لطوائف النظار:

10 - قال شيخ الإسلام في "تلبيس الجهمية" ([111]) : "وإنما المقصود هنا إبطال كل تأويل فيه تحريف للكلم عن مواضعه، وإلحاد فيه، ورد لما قصد بالنص، فيرد ما كذبوا به من الحق، فإن هذا شأن المحرفين لنصوص الصفات، إذا حملوا الحديث على ما هو ثابت في نفس الأمر، لم تنازع في ذلك المعنى الصحيح، ولا في دلالة الحديث عليه إذا احتمل ذلك، وقد لا يكون في هذا المقام ناظرين في دلالة الحديث عليه نفيا وإثباتا، ولكن تنازعهم في تحريف الكلم عن مواضعه، والإلحاد في أسماء الله وآياته، وهو ما أبطلوه وعطلوه وكذبوا به من الحق، فإن خطأ النظار فيما كذبوا به ونفوه أكبر من خطئهم فيما صدقوا به وعلموه " اهـ.

كلام شيخ الإسلام هنا على النظار من مختلف الطوائف جهمية ومعتزلة وأشعرية بالدرجة الأولى.

ومقصوده ينصب فقط على إبطال تأويلاتهم وتحريفهم وإلحادهم، وهو قصد شرعي جهادي، يظهر به الحق على الباطل ويدفعه، ولا يلزم المجاهد المناضل عن الحق الناصر لدين الله التشاغل بتعداد محاسن أهل الباطل والبدع.

· رأي شيخ الإسلام في الخوارج:

11- في "الصحيحين " ([112]) عن علي رضي الله عنه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "سيخرج قوم في آخر الزمان، أحداث الأسنان، سفهاء الأحلام، يقولون من قول خير البرية، لا يجاوز إيمانهم حناجرهم، يمرقون من الدين كما يمرق السهم من الرمية، فأينما لقيتموهم، فاقتلوهم، فإن في قتلهم أجرا لمن قتلهم يوم القيامة".

وروى النسائي([113]) عن أبي برزة، قال: أتي رسول الله صلى الله عليه وسلم بمال، فقسم، فأعطى من عن يمينه ومن عن شماله، ولم يعط من وراءه شيئا، فقام رجل من ورائه، فقال: يا محمد! ما عدلت في القسمة! رجل أسود، مطموم الشعر، عليه ثوبان أبيضان، فغضب رسول الله صلى الله عليه وسلم غضبا شديدا، وقال: "والله لا يجدون بعدي رجلا هو أعدل مني "، ثم قال: "يخرج في آخر الزمان قوم كأن هذا منهم، يقرؤون القرآن، لا يجاوز تراقيهم، يمرقون من الإسلام كما يمرق السهم من الرمية، سيماهم التحليق، لا يزالون يخرجون، حتى يخرج آخرهم مع المسيح الدجال، فإذا لقيتموهم، فاقتلوهم، هم شر الخلق والخليقة".

وفيما رواه الترمذي وغيره عن أبي أمامة: أنه قال: "هم شر قتلى تحت أديم السماء، خير قتلى من قتلوه ".

وذكر أنه سمع النبي صلى الله عليه وسلم يقول ذلك مرات متعددة، وتلا فيهم قول الله تعالى: { يوم تبيض وجوه وتسود وجوه فأما الذين اسودت وجوههم أكفرتم بعد إيمانكم }([114]).

وقال: هؤلاء الذين كفروا بعد إيمانهم، وتلا قوله تعالى: {فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله}([115]).

وقال: زاغوا فزيغ بهم.

قال شيخ الإسلام في "الصارم المسلول " (ص 182- 183) بعد أن ذكر هذه الأحاديث وغيرها في شأن الخوارج:

"فهذه الأحاديث كلها دليل على أن النبي صلى الله عليه وسلم أمر بقتل طائفة هذا الرجل العاتب عليه، وأخبر أن في قتلهم أجرا لمن قتلهم، وقال: لئن أدركتهم لأقتلنهم قتل عاد وارم، وذكر أنهم شر الخلق والخليقة".

وقال: "ولا يجوز أن يكون أمر بقتلهم بمجرد قتالهم الناس كما يقاتل الصائل من قاطع الطريق ونحوه كما يقاتل البغاة، لأن أولئك إنما يشرع قتالهم حتى تنكسر شوكتهم، فيكفوا عن الفساد، ويدخلوا في الطاعة، ولا يقتلون أينما لقوا، ولا يقتلون قتل عاد، وليسوا بشر قتلى تحت أديم السماء، ولا يؤمر بقتلهم، وإنما يؤمر في آخر الأمر بقتالهم، فعلم أن هؤلاء أوجب قتلهم مروقهم من الدين، لما غلوا فيه حتى مرقوا منه، كما دل عليه قوله في حديث علي: "يمرقون من الدين كما يمرق السهم من الرمية، فأينما لقيتموهم، فاقتلوهم "، فرتب الأمر بالقتل على مروقهم، فعلم أنه الموجب له.

ولهذا وصف النبي صلى الله عليه وسلم الطائفة الخارجة، وقال: "لو يعلم الجيش الذين يصيبونهم ما قضي لهم على لسان محمد، لنكلوا عن العمل، وآية ذلك أن فيهم رجلا له عضد ليس له ذراع، على رأس عضده مثل حلمة الثدي، عليه شعرات بيض ".

وقال: "إنهم يخرجون على حين فرقة من الناس، يقتلهم أدنى الطائفتين إلى الحق ".

وهذا كله في "الصحيح ".

فثبت أن قتلهم لخصوص صفتهم لا لعموم كونهم بغاة محاربين.

وهذا القدر موجود في الواحد منهم كوجوده في العدد منهم، و إنما لم يقتلهم علي رضي الله عنه أول ما ظهروا، لأنه لم يبن له أنهم الطائفة المنعوتة، حتى سفكوا دم ابن خباب، وأغاروا على سرح الناس، فظهر فيهم قوله: "يقتلون أهل الإسلام، وبدعون أهل الأديان "، فعلم أنهم المارقون، ولأنه لو قتلهم قبل المحاربة، لربما غضبت لهم قبائلهم، وتفرقوا على علي رضي الله عنه، وقد كان حاجته إلى مداراة عسكره واستئلافهم كحال النبي صلى الله عليه وسلم في حاجته في أول الأمر إلى استئلاف المنافقين " اهـ.

قلت: فأين ذكر محاسنهم مع أنهم خير من كثير من مبتدعة زماننا، إذ كانوا بعيدين عن الشرك في العبادة، وبعيدين عن تعطيل أسماء الله وصفاته، الأمر الذي غلب على مبتدعة زماننا ؟!

· تحذير شيخ الإسلام من البدع وأهلها، ونقله اتفاق المسلمين على وجوب ذلك :

12- قال شيخ الإسلام ابن تيمية([116]): "ذكر الناس بما يكرهون هو في الأصل على وجهين:

أحدهما: ذكر النوع.

والثاني: ذكر الشخص المعين الحي أو الميت.

أما الأول، فكل صنف ذمه الله ورسوله يجب ذمه، وليس ذلك من الغيبة، كما أن كل صنف مدحه الله ورسوله يجب مدحه، وما لعنه الله ورسوله لعن، كما أن من صلى الله عليه وملائكته يصلى عليه.

فالله ذم الكافر والفاجر والفاسق والظالم والغوي والضال والحاسد والبخيل والساحر وآكل الربا وموكله والسارق والزاني والمختال والفخور والمتكبر الجبار وأمثال هؤلاء.

كما حمد المؤمن التقي والصادق والبار والعادل والمهتدي والراشد والكريم والمتصدق والرحيم وأمثال هؤلاء.

ولعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه، والمحلل والمحلل له، ولعن من عمل عمل قوم لوط، ولعن من أحدث حدثا أو آوى محدثا، ولعن الخمر وعاصرها ومعتصرها وحاملها والمحمولة إليه وبائعها ومشتريها وساقيها وشاربها وآكل ثمنها، ولعن اليهود والنصارى حيث حرمت عليهم الشحوم فجملوها فباعوها وأكلوا ثمنها، ولعن الله الذين يكتمون ما أنزل الله من البينات والهدى من بعد ما بينه للناس... ".

قال: "وأما الشخص المعين فيذكر ما فيه من الشر في مواضع منها:

- المظلوم: له أن يذكر ظالمه بما فيه:

إما على وجه دفع ظلمه واستيفاء حقه، كما قالت هند: يا رسول الله! إن أبا سفيان رجل شحيح، وليس يعطيني من النفقة ما يكفيني وولدي، فقال لها النبي صلى الله عليه وسلم "خذي ما يكفيك وولدك بالمعروف ".

وكما قال صلى الله عليه وسلم : "لي الواجد يحل عرضه وعقوبته ". قال وكيع: "عرضه شكايته، وعقوبته حبسه ".

وقال الله تعالى: {لا يحب الله الجهر بالسوء من القول إلا من ظلم وكان الله سميعا عليما}([117]) .

وقد روي أنها نزلت في رجل نزل في قوم، فلم يقروه، فإن كان هذا فيمن ظلم بترك قراه الذي تنازع الناس في وجوبه - وإن كان الصحيح أنه واجب -؟ فكيف بمن ظلم بمنع حقه الذي اتفق المسلمون على استحقاقه إياه ؟!

أو يذكر ظالمه على وجه القصاص، من غير عدوان، ولا دخول في كذب، ولا ظلم الغير، وترك ذلك أفضل.

- ومنها: أن يكون على سبيل النصيحة للمسلمين في دينهم ودنياهم.

كما في الحديث الصحيح عن فاطمة بنت قيس: لما استشارت النبي صلى الله عليه وسلم من تنكح؟ قالت: إنه خطبني معاوية وأبو جهم. فقال: "أما معاوية، فصعلوك لا مال له، وأما أبو جهم، فرجل ضراب للنساء"، وروي: "لا يضع عصاه عن عاتقه "، فبين لها أن هذا فقير قد يعجز عن حقك، وهذا يؤذيك بالضرب، وإن هذا كان نصحا لها، وإن تضمن ذكر عيب الخاطب.

وفي معنى هذا نصح الرجل فيمن يعامله، ومن يوكله، ويوصي إليه، ومن يستشهده، بل ومن يتحاكم إليه، وأمثال ذلك.

وإذا كان هذا في مصلحة خاصة، فكيف بالنصح فيما يتعلق به حقوق عموم المسلمين من الأمراء، والحكام، والشهود، والعمال أهل الديوان، وغيرها ؟!

فلا ريب أن النصح في ذلك أعظم، كما قال النبي صلى الله عليه وسلم: "الدين النصيحة، الدين النصيحة". قالوا: لمن يا رسول الله؟ قال: "لله، ولكتابه، ولرسوله، ولأئمة المسلمين وعامتهم ".

وقد قالوا لعمر بن الخطاب في أهل الشورى: أمر فلانا وفلانا، فجعل يذكر في حق كل واحد من الستة - وهم أفضل الأمة - أمرا جعله مانعا له من تعيينه.

وإذا كان النصح واجبا في المصالح الدينية الخاصة والعامة، مثل نقلة الحديث الذين يغلطون أو يكذبون، كما قال يحى بن سعيد: سألت مالكا والثوري والليث بن سعد - أظنه - والأوزاعي عن الرجل يتهم في الحديث أو لا يحفظ ؟ فقالوا: بين أمره.

وقال بعضهم لأحمد بن حنبل: إنه يثقل علي أن أقول: فلان كذا وفلان كذا وفلان كذا، فقال: إذا سكت أنت وسكت أنا، فمتى يعرف الجاهل الصحيح من السقيم ؟

ومثل أئمة البدع من أهل المقالات المخالفة للكتاب والسنة أو العبادات المخالفة للكتاب والسنة، فإن بيان حالهم وتحذير الأمة منهم واجب باتفاق المسلمين، حتى قيل لأحمد بن حنبل: الرجل يصوم ويصلي ويعتكف أحب إليك أو يتكلم في أهل البدع؟ فقال: إذا صام وصلى واعتكف، فإنما هو لنفسه، وإذا تكلم في أهل البدع فإنما هو للمسلمين، هذا أفضل.

فبين أن نفع هذا عام للمسلمين في دينهم، من جنس الجهاد في سبيل الله، إذ تطهير سبيل الله ودينه ومنهاجه وشرعته ودفع بغي هؤلاء وعدوانهم على ذلك واجب على الكفاية باتفاق المسلمين، ولولا من يقيمه الله لدفع ضرر هؤلاء ، لفسد الدين، وكان فساده أعظم من فساد استيلاء العدو من أهل الحرب، فإن هؤلاء إذا استولوا لم يفسدوا القلوب وما فيها من الدين إلا تبعا، وأما أولئك فهم يفسدون القلوب ابتداء" اهـ.

قلت: لينظر المرء الفرق الهائل بين موقف المسلمين الذي ينقله شيخ الإسلام وغيره بأن المقالات المخالفة وبيان حال أهلها وتحذير الأمة منهم واجب باتفاق المسلمين، وبين واقع كثير ممن ينتسب إلى السلفية والمنهج السلفي فضلا عن غيرهم كيف يعدون التحذير من البدع وأهلها شغبا وتشددا ؟! فيا بعد ما بين الموقفين! ويا لغربة الدين! ويا لغربة المنافحين عنه !

ووالله إن لموقفهم هذا لآثارا وآثارا: فمن شباب السلف من يلتحق بطائفة ضالة، ويدافع عنها، ويوالي ويعادي من أجلها، ومنهم من يلتحق بطائفة أخرى، ويفعل مثل ما فعل غيره، ومنهم من يعيش محايدا، وقد يغار على أهل البدع وبدعهم أكثر مما يغار على المنهج السلفي وأهله.

اللهم أنقذ دينك ودعوتك وانصره إنك مجيب الدعاء، فإن دينك وأنصاره في غربة شديدة، قد خذلهم من ترجى منه النصرة، واشتد بهم ساعد أهل البدع، ولا ناصر إلا أنت، فنعم المولى أنت ونعم النصير.

13- وقال شيخ الإسلام ابن تيمية رحمه الله في "منهاج السنة": "ومن قال عن مجتهد: إنه تعمد الظلم وتعمد معصية الله ورسوله ومخالفة الكتاب والسنة، ولم يكن كذلك، فقد بهته، وإذا كان فيه ذلك، فقد اغتابه، لكن يباح من ذلك ما أباحه الله ورسوله، وهو ما يكون على وجه القصاص والعدل، وما يحتاج إليه لمصلحة الدين ونصيحة المسلمين([118]).

1- فالأول كقول المشتكي المظلوم: فلان ضربني وأخذ مالي ومنعني حقي

ونحو ذلك، قال تعالى: {لا يحب الله الجهر بالسوء من القول إلا من ظلم }([119]) .

وقد نزلت فيمن ضاف قوما فلم يقروه- لأن قرى الضيف واجب كما دلت عليه الأحاديث الصحيحة -، فلما منعوه حقه، كان له ذكر ذلك، وقد أذن له النبي صلى الله عليه وسلم أن يعاقبهم بمثل قراه في زرعهم ومالهم، وقال: "نصره واجب على كل مسلم "، لأنه قد ثبت في الصحيح أنه قال: "انصر أخاك ظالما أو مظلوما". قلت: يا رسول الله! أنصره مظلوما، فكيف أنصره ظالما؟ قال: "تمنعه من الظلم، فذلك نصرك إياه ".

2) وأما الحاجة، فمثل استفتاء هند بنت عتبة، كما ثبت في الصحيح أنها قالت: يا رسول الله! إن أبا سفيان رجل شحيح، لا يعطيني وبني ما يكفيني بالمعروف. فقال صلى الله عليه وسلم : "خذي ما يكفيك وولدك بالمعروف " أخرجاه في الصحيحين، من حديث عائشة، فلم ينكر عليها قولها، وهو من جنس قول المظلوم.

3) وأما النصيحة، فمثل قوله صلى الله عليه وسلم لفاطمة بنت قيس لما استشارته فيمن خطبها، فقالت: خطبني أبوجهم ومعاوية. فقال: "أما معاوية، فصعلوك لا مال له، وأما أبو جهم، فلا يضع عصاه عن عاتقه (وفي لفظ: يضرب النساء)، انكحي أسامة". فلما استشارته فيمن تتزوج، ذكر ما تحتاج إليه، وكذلك من استشار رجلا فيمن يعامله.

والنصيحة مأمور بها، ولو لم يشاوره، فقد قال صلى الله عليه وسلم في الحديث الصحيح: "الدين النصيحة، الدين النصيحة"، ثلاثا. قالوا: لمن يا رسول الله؟ قال: "لله، ولكتابه، ولرسوله، ولأئمة المسلمين وعامتهم ".

وكذلك بيان أهل العلم لمن غلط في رواية عن النبي صلى الله عليه وسلم، أو تعمد الكذب عليه أو على من ينقل عنه العلم، وكذلك بيان من غلط في رأي رآه في أمر الدين من المسائل العلمية والعملية، فهذا إذا تكلم فيه الإنسان بعلم وعدل وقصد النصيحة، فالله تعالى يثيبه على ذلك، لا سيما إذا كان المتكلم فيه داعيا إلى بدعة، فهذا يجب بيان أمره للناس، فإن دفع شره عنهم أعظم من دفع شر قاطع الطريق " اهـ.

14- وقال شيخ الإسلام([120]): "فصل: فالرسول صلى الله عليه وسلم بين الأصول الموصلة إلى الحق أحسن بيان، وبين الآيات الدالة على الخالق سبحانه وأسمائه الحسنى وصفاته العليا ووحدانيته على أحسن وجه، كما قد بسط في مواضع.

وأما أهل البدع من أهل الكلام والفلسفة ونحوهم، فهم لم يثبتوا الحق، بل أصلوا أصولا تناقض الحق، فلم يكفهم أنهم لم يهتدوا ولم يدلوا على الحق، حتى أصلوا أصولا تناقض الحق، ورأوا أنها تناقض ما جاء به الرسول يه، فقدموها على ما جاء به الرسول صلى الله عليه وسلم، ثم تارة يقولون: الرسول جاء بالتخييل، وتارة يقولون: جاء بالتأويل، وتارة يقولون: جاء بالتجهيل...

وأما أكثر المتكلمين، فيقولون: بل لم يقصد أن يخبر إلا بالحق، لكن بعبارات لا تدل وحدها عليه، بل تحتاج إلى التأويل، ليبعث الهمم على معرفته بالنظر والعقل، ويبعثها على تأويل كلامه، ليعظم أجرها.

والملاحدة يسلكون مسلك التأويل، ويفتحون باب القرمطة، وهؤلاء يجوزون التأويل مع الخاصة.

وأما أهل التخييل، فيقولون: الخاصة قد عرفوا أن مراده التخييل للعامة، فالتأويل ممتنع.

والفريقان يسلكون مسلك إلجام العوام عن التأويل، لكن أولئك يقولون: لها تأويل يفهمه الخاصة، وهي طريقة الغزالي في إلإلجام، استقبح أن يقال: كذبوا للمصلحة، وهو أيضا لا يرى تأويل الأعمال كالقرامطة، بل تأويل الخبر عن الملائكة واليوم الآخر.

وكذلك طائفة من الفلاسفة ترى التأويل في ذلك، وهذا مخالف لطريقة أهل التخييل.

وقد ذكر الغزالي هذا عنهم في "الإحياء" لما ذكر إسرافهم في التأويل، وذكره في مواضع، كما حكى كلامه في "السبعينية" وغيرها.

والقسم الثالث: الذين يقولون: هذا لا يعلم معناه إلا الله، أو له تأويل يخالف ظاهره، لا يعلمه الا الله، فهؤلاء يجعلون الرسول وغيره غير عالمين بما أنزل الله، فلا يسوغون التأويل، لأن العلم بالمراد عندهم ممتنع، ولا يستجيزون القول بطريقة التخييل، لما فيها من التصريح بكذب الرسول، بل يقولون: خوطبوا بما لا يفهمونه، ليثابوا على تلاوته، والإيمان بألفاظه، وإن لم يفهموا معناه، يجعلون ذلك تعبدا محضا على رأي المجبرة الذين يجوزون التعبد بما لا نفع فيه للعامل، بل يؤجر عليه.

والكلام على هؤلاء وفساد قولهم مذكور في مواضع، والمقصود هنا أن الذي دعاهم إلى ذلك ظنهم أن المعقول يناقض ما أخبر به الرسول صلى الله عليه وسلم ، أو ظاهر ما أخبر به الرسول، وقد بسط الكلام على رد هذا في مواضع، وبين أن العقل لا يناقض السمع، وأن ما ناقضه فهو فاسد، وبين بعد هذا أن العقل موافق لما جاء به الرسول، شاهد له، ومصدق له، لا يقال: إنه غير معارض فقط، بل هو موافق مصدق، فأولئك كانوا يقولون: هو مكذب مناقض.

بين أولا: أنه لا يكذب ولا يناقض.

ثم بين ثانيا: أنه مصدق موافق.

وأما هؤلاء، فبين أن كلامهم الذي يعارضون به الرسول باطل لا تعارض فيه، ولا يكفي كونه باطلا لا يعارض، بل هو أيضا مخالف لصريح العقل، فهم كانوا يدعون أن العقل يناقض النقل، فبين أربع مقامات:

1- أن العقل لا يناقضه.

2- ثم يبين أن العقل يوافقه.

3- ويبين أن عقلياتهم التي عارضوا بها النقل باطلة.

4- ويبين أيضا أن العقل الصريح يخالفهم.

ثم لا يكفي أن العقل يبطل ما عارضوا به الرسول، بل يبين أن ما جعلوه دليلا على إثبات الصانع إنما يدل على نفيه، فهم أقاموا حجة تستلزم نفي الصانع، وإن كانوا يظنون أنهم يثبتون بها الصانع.

والمقصود هنا أن كلامهم الذي زعموا أنهم أثبتوا به الصانع إنما يدل على نفي الصانع وتعطيله، فلا يكفي فيه أنه باطل لم يدل على الحق، بل دل على الباطل الذي يعلمون هم وسائر العقلاء أنه باطل.

ولهذا كان يقال في أصولهم: "ترتيب الأصول في تكذيب الرسول"، ويقال أيضا هي: "ترتيب الأصول في مخالفة الرسول والمعقول "، جعلوها أصولا للعلم بالخالق، وهي أصول تناقض العلم به، فلا يتم العلم بالخالق إلا مع اعتقاد نقيضها.

وفرق بين الأصل والدليل المستلزم للعلم بالرب، وبين المناقض المعارض للعلم بالرب " اهـ.

قلت: أيها الشاب السلفي! هل تجد أسلوبا كهذا في الصدع بالحق ودحض الباطل ؟!

إن هذا الكلام موجه إلى طوائف ومدارس كانت ولا تزال قائمة، ولها جنود وكتاب على مختلف الجبهات، ولهم خطوط هجوم وخطوط دفاع وأجهزة سرية، تبث في صفوف شبابنا المنومات العقلية والفكرية والعاطفية العمياء، فينتج عن كل هذه الأعمال شباب وكتاب يدافعون عن هذه المدارس أكثر مما يدافعون عن مدرستهم ومنهجهم السلفي، ويصدرون بذلك كتبا ومقالات تضع مناهج للعدل- على حد زعمهم- ومناهج للحكمة.

ومتى صدرت هذه الكتب؟!

حينما كان الهجوم كاسحا على المنهج السلفي من العقلانيين وتلاميذ الكوثري الحاقدين على المنهج السلفي وعلى أهله؟ لم نسمع صوتا ولم نر مقالة ولا كتابا إلا في أندر النادر([121]) !! واستمر الأمر على ذلك سنين وسنين، فلما هب الغيورون للدفاع عن الحق ولقمع الباطل وأهله؟ هبت الأقلام، وارتفعت الأصوات؟ تطالب بالعدل والاعتدال والتوسط والوسطية.

يا قوم! إن الظلم كل الظلم أن تفسحوا المجال للباطل يغزو الحق في عقر داره وفي بلده الذي طهره الله على أيدي الدعاة المخلصين والمجاهدين الصادقين.

فإذا هب الضعفاء المساكين، يحذرون وينذرون خطر البدع وأهلها، ويكشفون عن عوار مناهجهم وبدعهم، رميتموهم بالتشدد والجور والظلم، رغم عجزهم عن نصرة الحق، والدفع عنه، ورغم ضآلة ما قدموه للذياد عن الحق، وبدل أن ترفعوا راية الحق، وثبتم مذعورين ترفعون عقيرتكم بالتباكي على أهل البدع، الذين ظلمهم المتشددون الذين يذكرون بعض بدعهم ولا يشيدون بمحاسنهم.

فعلى منطقكم هذا يكون سلفنا الصالح الذين تصدوا لنقد أهل البدع، فيذكرون بدعهم فقط، وينفرون ويحذرون منها، ويأمرون بمقاطعتهم وهجرانهم، يكون هؤلاء السلف الصالح، وعلى رأسهم أحمد بن حنبل في زمانه، وابن تيمية في زمانه، وابن عبدالوهاب في زمانه، على منطقكم يكون هؤلاء من أظلم الظالمين.

فيا للداهية الدهياء! ويا للجهل بالإسلام! إن كان هؤلاء لم يعرفوا العدل الذي عرفتموه واهتديتم إليه !!

15- وقال شيخ الإسلام وهو يقرر اشتمال الكتاب والسنة على جميع الهدى وينقد الأراء المحدثة في الأصول والفروع؟ قال:

"وأين هذا من أهل الكلام الذين يقولون: إن الكتاب والسنة لا يدلان على أصول الدين بحال، وإن أصول الدين تستفاد بقياس العقل المعلوم من غيرهما ؟

وكذلك الأمور العملية التي يتكلم فيها الفقهاء ، فإن من الناس من يقول: إن القياس يحتاج إليه في معظم الشريعة، لقلة النصوص الدالة على الأحكام الشرعية، كما يقول ذلك أبو المعالي وأمثاله من الفقهاء، مع انتسابهم إلى مذهب الشافعي ونحوه من فقهاء الحديث، فكيف بمن كان من أهل رأي الكوفة ونحوهم، فإنه عندهم لا يثبت من الفقه بالنصوص إلا أقل من ذلك، وإنما العمدة على" الرأي والقياس ؟! حتى إن الخراسانيين من أصحاب الشافعي- بسبب مخالطتهم لهم- غلب عليهم استعمال الرأي وقلة المعرفة بالنصوص.

وبإزاء هؤلاء أهل الظاهر، كابن حزم ونحوه ممن يدعي أن النصوص تستوعب جميع الحوادث بالأسماء اللغوية التي لا تحتاج إلى استنباط واستخراج أكثر من جمع النصوص، حتى تنفي دلالة فحوى الخطاب، وتثبته في معنى الأصل ونحو ذلك من المواضع التي يدل فيها اللفظ الخاص على المعنى العام.

والتوسط في ذلك طريقة فقهاء الحديث، وهي إثبات النصوص والآثار الصحابية على جمهور الحوادث، وما خرج عن ذلك، كان في معنى الأصل وفحوى الخطاب، إذ ذلك من جملة دلالات اللفظ.

وأيضا، فالرأي كثيرا ما يكون في تحقيق المناط الذي لا خلاف بين الناس في استعمال الرأي والقياس فيه، فإن الله أمر بالعدل في الحكم، والعدل قد يعرف بالرأي وقد يعرف بالنص.

وقد قال النبي صلى الله عليه وسلم: "إذا اجتهد الحاكم فأصاب فله أجران، وإذا اجتهد فأخطأ، فله أجر".

إذ الحاكم مقصوده الحكم بالعدل بحسب الإمكان، فحيث تعذر العدل الحقيقي للتعذر أو التعسر في علمه أو عمله، كان الواجب ما كان به أشبه وأمثل، وهو العدل المقدور، وهذا باب واسع في الحكم في الدماء والأموال، وغير ذلك من أنواع القضاء، وفيها يجتهد القضاة.

وإنما ظن كثير من الناس الحاجة إلى الرأي المحدث، لأنهم يجدون مسائل كثيرة، وفروعا عظيمة، لا يمكنهم إدخالها تحت النصوص، كما يوجد في فروع من ولد الفروع من فقهاء الكوفة ومن أخذ عنهم.

وهذا جوابه من وجوه:

1- أحدها: أن كثيرا من تلك الفروع المولدة المقدرة لا تقع أصلا،

وما كان كذلك، لم يجب أن تدل عليه النصوص، ومن تدبر ما فرعه المولدون من الفروع من باب الوصايا والطلاق والأيمان وغير ذلك، علم صحة هذا.

2- الوجه الثاني: أن تكون تلك الفروع والمسائل مبنية على أصول فاسدة، فمن عرف السنة، بين حكم ذلك الأصل، فسقطت تلك الفروع المولدة كلها.

وهذا كما فرعه صاحب "الجامع الكبير"، فإن غالب فروعه كما بلغنا عن الإمام أبي محمد المقدسي أنه كان يقول: مثله مثل من بنى دارا حسنة على أساس مغصوب، فلما جاء صاحب الأساس، نازعه في الأساس، وقلعه، انهدمت تلك الدار" ([122]) اهـ.

قلت: ثم ذكر وجها ثالثا وأطال النفس فيه.

فقد تحدث شيخ الإسلام عن أهل الكلام، وبين ما عندهم من العقائد الفاسدة، وما عندهم من فروع فقهية وأصول فاسدة، ونص على أشخاص بأعيانهم، كما نص على كتب وبين عيوبها، وواصل نقده لتلك الاتجاهات وأهلها وأصولها وفروعها، ولم يعرج على شيء من محاسن الطوائف والمذاهب والأشخاص.

وكل ما قاله حق وعدل ونصيحة صادرة عن رجل مجاهد، وهب نفسه لله، فلا يداهن ولا يحابي ولا يخشى في الله لومة لائم.

16- قال شيخ الإسلام: " (فصل) : وأهل الضلال الذين فرقوا دينهم وكانوا شيعا- وهم كما قال مجاهد: أهل البدع والشبهات - يتمسكون بما هو بدعة في الشرع ومشتبه في العقل، كما قال فيهم الإمام أحمد، قال: هم مختلفون في الكتاب، مخالفون للكتاب، متفقون على مخالفة الكتاب، يحتجون بالمتشابه من الكلام، ويضلون الناس بما يشبهون عليهم.

والموفَّقة من أهل الضلال تجعل لها دينا وأصول دين قد ابتدعوه برأيهم، ثم يعرضون على ذلك القرآن والحديث،. فإن وافقه، احتجوا به اعتقادا لا اعتمادا، وان خالفه، فتارة يحرفون الكلم عن مواضعه ويتأولونه على غير تأويله، وهذا فعل أئمتهم، وتارة يعرضون عنه، ويقولون: نفوض معناه إلى الله، وهذا فعل عامتهم.

وعمدة الطائفتين في الباطن غير ما جاء به الرسول صلى الله عليه وسلم يجعلون أقوالهم البدعية محكمة يجب اتباعها واعتقاد موجبها، والمخالف إما كافر وإما جاهل لا يعرف هذا الباب، وليس له علم بالمعقول ولا بالأصول، ويجعلون كلام الله ورسوله الذي يخالفها من المتشابه الذي لا يعرف معناه إلا الله، أو لا يعرف معناه إلا الراسخون في العلم، والراسخون عندهم من كان موافقا لهم على ذلك القول.

وهؤلاء أضل ممن تمسك بما تشابه عليه من آيات الكتاب ويترك المحكم- كالنصارى والخوارج وغيرهم- ، إذ كان هؤلاء أخذوا بالمتشابه من كلام الله وجعلوه محكما، وجعلوا المحكم متشابها، وأما أولئك- كنفاة الصفات من الجهمية ومن وافقهم من المعتزلة وغيرهم وكالفلاسفة-، فيجعلون ما ابتدعوه هم برأيهم هو المحكم الذي يجب اتباعه، وإن لم يكن معهم من الأنبياء والكتاب والسنة ما يوافقه، ويجعلونه من المتشابه، ولهذا كان هؤلاء أعظم مخالفة للأنبياء من جميع أهل البدع، حتى قال يوسف بن أسباط وعبدالله بن المبارك وغيرهما كطائفة من أصحاب أحمد: إن الجهمية نفاة الصفات خارجون عن الثنتين وسبعين فرقة. قالوا: وأصولها أربعة: الشيعة، والخوارج، والمرجئة، والقدرية " ([123]) .

وقال: "والمقصود هنا أن المعطلة- نفاة الصفات أو نفاة بعضها- لا يعتمدون في ذلك على ما جاء به الرسول صلى الله عليه وسلم إذ كان ما جاء به الرسول إنما يتضمن الإثبات لا النفي، لكن يعتمدون في ذلك على ما يظنونه أدلة عقلية، ويعارضون بذلك ما جاء به الرسول صلى الله عليه وسلم ، وحقيقة قولهم أن الرسول لم يذكر في ذلك ما يرجع إليه لا من سمع ولا عقل، فلم يخبر بذلك خبرا بين به الحق على زعمهم، ولا ذكر أدلة عقلية تبين الصواب في ذلك على زعمهم، بخلاف غير هذا، فإنهم معترفون بأن الرسول ذكر في القرآن أدلة عقلية على ثبوت الرب وعلى صدق الرسول، وقد يقولون أيضا: انه أخبر بالمعاد، لكن نفوا الصفات لما رأوا أن ما ذكروه من النفي لم يذكره الرسول، فلم يخبر به، ولا ذكر دليلا عقليا عليه، بل إنما ذكر الإثبات وليس هو نفس الأمر حقا، فأحوج الناس إلى التأويل أو التفويض.

فلما نسبوا ما جاء به الرسول إلى أنه ليس فيه لا دليل سمعي ولا عقلي، لا خبر يبين الحق، ولا دليل يدل عليه، عاقبهم الله بجنس ذنوبهم، فكان ما يقولونه في هذا الباب خارجا عن العقل والسمع، مع دعواهم أنه من العقليات البرهانية، فإذا اختبره العارف، وجده من الشبهات الشيطانية، من جنس شبهات أهل السفسطة والإلحاد، الذين يقدحون في العقليات والسمعيات، وأما السمع، فخلافهم له ظاهر لكل أحد، وإنما يظن من يعظمهم ويتبعهم أنهم أحكموا العقليات، فإذا حقق الأمر، وجدهم كما قال أهل النار: {وقالوا لو كنا نسمع أو نعقل ما كنا في أصحاب السعير} ([124]) ، وكما قال تعالى: {والذين كفروا أعمالهم كسراب بقيعة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئا ووجد الله عنده فوفاه حسابه والله سريع الحساب. أو كظلمات في بحر لجي يغشاه موج من فوقه موج من فوقه سحاب ظلمات بعضها فوق بعض إذا أخرج يده لم يكد يراها ومن لم يجعل الله له نورا فما له من نور}([125]).

فلما كان حقيقة قولهم أن القرآن والحديث ليس فيه في هذا الباب دليل سمعي ولا عقلي، سلبهم الله في هذا الباب معرفة الأدلة السمعية والعقلية، حتى كانوا من أضل البرية، مع دعواهم أنهم أعلم من الصحابة والتابعين وأئمة المسلمين، بل قد يدعون أنهم أعلم من النبيين، وهذا ميراث من فرعون وحزبه اللعين "([126]) اهـ.

 ([1])"من أخلاق الداعية" (ص 40)، وهذا الكلام في الفقرة الأخيرة منه مبالغة عظيمة.

([2]) (ص 47).

([3]) منهج أهل السنة والجماعة في تقويم الرجال ومؤلفاتهم)) (ص27).

([4]) انظر: الفتاوى (3/317).

([5]) الشوري: 21.

([6]) الاعراف: 33.

([7]) النحل : 116.

([8]) التوبة : 31 .

([9]) سنن الترمذي " (5/ 278)، "تفسير ابن جرير" (0 1/ 80- 1 8)، "سنن البيهقي " (10/ 116).

([10]) الزخرف 22.

([11]) والسبب في ذلك هو هذه التربية الخطيرة، التي يربى عليها الشباب المغرر بهم، وتلقينهم هذا المنهج المنحرف على أنه منهج الحق والعدل والسلف!! والتي من آثارها:

التبعية العمياء لأولئك الدعاة، وإن خالفوا الحق ومنهج السلف.

تضليل شباب الإسلام وتغريرهم بأن هذا المنهج الذي يربونهم عليه هو منهج السلف.

تمييع وإماتة جانب الولاء والبراء والحب في الله والبغض فيه، فيوالون أهل البدع من القبوريين والصوفيين والحزبيين، وينافحون عن قاداتهم، بحجة العدل وذكر الحسنات، ويطعنون في السلفيين والمنهج السلفي، ويرمونهم بالجمود والتشدد والتنطع... فيا لله العجب!

([12]) آل عمران 75.

([13]) المائدة : 8.

([14]) تفسير القرطبي (4/116).

([15]) تفسير ابن كثير! (1/ 374)، وانظر: "تفسير ابن جرير" (3/ 317)، وكلامه يحتمل إرادة العموم.

([16]) البقرة : 42.

([17]) البقرة 44.

([18]) البقرة : 54.

([19]) التوبة: 31.

([20]) صحيح البخاري : (60-الأنبياء، حديث 3454).

([21]) صحيح البخاري " (65- الأنبياء، حديث 3460)، و"صحيح مسلم " (22- المساقاة، حديث 1582).

([22]) (باب تحريم بيع الخمر والخنزير والأصنام/ حديث 1581 -1583).

([23]) هذا على أحد وجوه تفسير هذه الآية .

([24]) المائدة : 8.

([25]) المائدة 2.

([26]) سورة المسد.

([27]) البقرة : 219.

([28]) منهج أهل السنة والجماعة (ص 28-29).

([29]) النساء : 43.

([30]) المائدة 90-91.

([31]) المائدة 90-91.

([32]) متفق عليه، من حديث أبي موسى.

([33]) سنن النسائي (8/315-316 ، حديث 5666 إلى -5668)

([34]) صحيح البخاري (74-كتاب الاشربة حديث 5598.

([35]) سنن أبي داود (حديث 3870).

([36]) متفق عليه.
([37]) أخرجه مسلم في صحيحه.

([38]) صحيح مسلم (5- كتاب المساجد ، حديث 567).

([39]) (1/219،حديث 2987).

([40]) البقرة : 268.

([41]) أخرجه البخاري (كتاب الفتن، رقم 7084، الفتح 13/ 35)، ومسلم (كتاب الإمارة، باب وجوب ملازمة جماعة المسلمين، 3/ 1475، رقم 1847).

([42]) متفق عليه.

([43]) كذا، والصواب أن الاجتماع تم بين الحسن ومعاوية رضي الله عنهما، فسمي ذلك العام الذي تم فيه الاجتماع عام الجماعة.

([44]) الفتح (13/36).

([45]) صحيح البخاري (كتاب فضائل الصحابة، باب فضائل أصحاب النبي صلى الله عليه وسلم رقم 3650).

([46]) صحيح البخاري (كتاب فضائل الصحابة، رقم 3651).

([47]) أخرجه البخاري.

([48]) صحيح البخاري (86-الحدود ، 6780).

([49]) منهج أهل السنة (ص29-30).

([50]) أخرجه البخاري (62- فضائل الصحابة، حديث 3673)، ومسلم (4 4- فضائل الصحابة، 2545- 2541).

([51]) صحيح البخاري (حديث 6777، 6781.

([52]) صحيح البخاري (حديث 6783 و6784).

([53]) (يا أيها النبي إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا... ! الممتحنة: 12،.

([54]) صحيح مسلم " (كتاب الجمعة، حديث 870).

([55]) أخرجه مسلم في "الصحيح.

([56]) أخرجه مسلم .

([57]) متفق عليه.

([58]) انظر: شرح السنة (1/227).

([59]) مسند أحمد (1/41).

([60]) (25- كتاب الشهادات، حديث 2641). 68

([61]) البقرة 178.

([62]) الحجرات: 9- 10.

([63]) النساء : 92.

([64]) الانفال : 2.

([65]) مجموع الفتاوى (3/151-152).

([66]) رواه البخاري.

([67]) هذا راجع بالدرجة الأولى إلى الكفار ، وقد يوجد معنى التكذيب في المبتدعين والحزبيين في رفضهم للحق في كثير من الأمور التي جاء بها رسول الله صلى الله عليه وسلم ، فيجادلون فيها، ويعاندون أهل الحق.

([68]) الرمز: 32-33.

([69]) انظرهما في "الفتح " (4/ 469/ حديث رقم 2291).

([70]) انظرهما في "الفتح " (4/ 469/ حديث رقم 2291).

([71]) البخاري ، ( الصلاة ، حديث 509 ) ومسلم (الصلاة حديث 505 )

([72]) سلسلة الأحاديث الصحيحة (رقم 190).

([73]) (كتاب العلم، حديث 122)، (كتاب التفسير، حديث 4725).

([74]) الفتح (1/219).

([75]) في صحيحة، (الحج ، حديث 1186).

([76]) الضمير راجع إلى حديث سابق رواه من طريق مالك رحمه الله.

([77]) الصف : 3

([78]) النساء : 59.

([79]) (ص 12).

([80]) الأنفال : 38.

([81]) الاحتجاج بالقدر" (ص 50) نشر مكتبة أنصار السنة.

([82]) يعني : إمام الحرمين.

([83]) درء تعارض العقل والنقل (2/14-15).

([84]) تلبيس الجهمية (1/21).

([85]) (1/54-59).

([86]) الأعراف: 35.

([87]) طه: 123-124.

([88]) الأعراف 1-3.

([89]) الأنعام : 155-157.

([90]) الأحقاف: 26.

([91]) غافر: 83-85.

([92]) غافر : 35.

([93]) الصافات: 56-57.

([94]) الروم 35

([95]) الصافات 156-157

([96]) النجم : 23.

([97]) النساء: 60-63.

([98]) البقرة 285-286.

([99]) البخاري، كتاب العلم ، حديث 100 ، ومسلم، كتاب العلم ، حديث 2673

([100]) في قصة سبيعة الأسلمية لما مات زوجها فوضعت حملها وتهيأت للخاطبين فأنكر عليها أبو السنابل وقال: حتى تعتدي أربعة أشهر وعشرا. فسألت النبي صلى الله عليه وسلم ، فقال: كذب أبو السنابل !.

والقصة في " الصحيحين " وغيرهما.

وأبو السنابل هو ابن بعكك، اسمه حبة أو عمرو، وقيل غير ذلك. اهـ من الإصابة في معرفة الصحابة" في (ترجمة أبي السنابل).

([101]) (ص 9- 11) من كتاب "الرد على الأخنائي واستحباب زيارة خير البرية الزيارة الشرعية" لابن تيمية، تحقيق عبدالرحمن بن يحيى المعلمي اليماني، طبع الرئاسة العامة لادارات البحوث العلمية والافتاء والدعوة والارشاد الرياض، سنة 1404 هـ.

([102]) (6/ 358- 0 36).

([103]) (منهاج السنة) (5/ 260-262).

([104]) آل عمران: 19.

([105]) قال المحقق في الحاشية: " إنه في نسخة: "مع علمه "، وهو أنسب

([106]) الشورى : 13

([107]) الكلام للمؤلف.

([108]) البقرة : 176 .

([109]) منهاج السنة" (5/ 260-275). 102

([110]) (3/ 373- القسم المخطوط).

([111]) (3/ 305- 306).

([112]) صحيح البخاري (61-كتاب المناقب حديث رقم 3611) ومسلم (12-كتاب الزكاة ، حديث رقم 1066 .

([113]) (7/119-121).

([114]) آل عمران: 106.

([115]) آل عمران 7.

([116]) مجموع الفتاوى (28/225-232).

([117]) النساء : 148.

([118]) (5/143-146).

([119]) النساء: 148.

([120]) ((مجموع الفتاوى)) (16/439-443).

([121]) وحتى هذا النادر كان ضعيفا ولا يتفق مع حجم الانحراف.

([122])" الاستقامة" (1/ 6- 15).

([123]) مجموع الرسائل الكبرى (1/106-107).

([124]) الملك : 10.

([125]) النور 39-40

([126]) مجموع الرسائل الكبرى (1/131-132).


مَنهج أَهْل السُّنَّةِ والجَماعةِ في نَقْدِ الرِّجال والكُتُبِ والطَّوائِف

فهرس نقد الرجال والكتب والطوائف

الأبواب التي تجوز فيها الغيبة

قال النووي رحمه الله في "رياض الصالحين " ([1]): "باب ما يباح من الغيبة:

اعلم أن الغيبة تباح لغرض صحيح شرعي، لا يمكن الوصول إليه إلا بها، وهو ستة أسباب :

الأول: التظلم:

فيجوز للمظلوم أن يتظلم إلى السلطان والقاضي وغيرهما ممن له ولاية أو قدرة على إنصافه من ظالمه، فيقول: ظلمني فلان كذا.

الثاني: الاستعانة على تغيير المنكر ورد العاصي إلى الصواب: فيقول لمن يرجو قدرته على إزالة المنكر: فلان يعمل كذا، فازجره عنه، ونحو ذلك، ويكون مقصوده التوصل إلى إزالة المنكر، فإن لم يقصد ذلك، كان حراما.

الثالث: الاستفتاء:

فيقول للمفتي: ظلمني أبي أو أخي أو زوجي أو فلان بكذا، فهل له ذلك؟ وما طريقي في الخلاص منه، وتحصيل حقي، ودفع الظلم؟ ونحو ذلك، فهذا جائز للحاجة، ولكن الأحوط والأفضل أن يقول: ما تقول في رجل أو شخص أو زوج كان من أمره كذا؟ فإنه يحصل به الغرض من غير تعيين ومع ذلك فالتعيين جائز كما سنذكره في حديث هند إن شاء الله تعالى.

الرابع: تحذير المسلمين من الشر ونصيحتهم:

وذلك من وجوه:

منها: جرح المجروحين من الرواة والشهود، وذلك جائز بإجماع المسلمين، بل واجب للحاجة.

ومنها: المشاورة في مصاهرة إنسان، أو مشاركته، أو إيداعه، أو معاملته، أو غير ذلك، أو مجاورته، ويجب على المشاور أنه لا يخفي حاله، بل يذكر المساوىء التي فيه بنية النصيحة.([2])

ومنها: إذا رأى متفقها يتردد إلى مبتدع أو فاسق يأخذ عنه العلم، وخاف أن يتضرر المتفقه بذلك، فعليه نصيحته، ببيان حاله، بشرط أن يقصد النصيحة(1)، وهذا مما يغلط فيه، وقد يحمل المتكلم بذلك الحسد، ويلبس الشيطان عليه ذلك، ويخيل إليه أنه نصيحة، فليتفطن لذلك.

ومنها أن يكون له ولاية لا يقوم بها على وجهها، إما أن لا يكون صالحا لها، وإما أن يكون فاسقا ومغفلا ونحو ذلك، فيجب ذكر ذلك لمن له عليه ولاية عامة، ليزيله ويولي من يصلح أو يعلم ذلك منه، ليعامله بمقتضى حاله، ولا يغتر به، وأن يسعى في أن يحثه على الاستقامة أو يستبدل به.([3])

الخامس: أن يكون مجاهراً بفسقه أو بدعته:

كالمجاهر بشرب الخمر، ومصادرة الناس، وأخذ المكس، وجباية الأموال ظلما، وتولي الأمور الباطلة، فيجوز ذكره بما يجاهر به، ويحرم ذكره بغيره من العيوب، إلا أن يكون لجوازه سبب آخر مما ذكرنا.

السادس: التعر يف:

فإن كان الإنسان معروفا بلقب - كالأعمش والأعرج والأصم والأعمى والأحول وغيرهم- ؟ جاز تعريفهم بذلك، ويحرم إطلاقه على وجه التنقيص، ولو أمكن تعريفه بغير ذلك، كان أولى.

فهذه ستة أسباب ذكرها العلماء، وأكثرها مجمع عليها، دلائلها من الأحاديث الصحيحة المشهورة" اهـ.

وقد نظمها بعض العلماء في قوله:

القدح ليس بغيبة في ستة متظلم ومعرف ومحذر

ومجاهر فسقا ومستفت ومن طلب إلاعانة في إزالة منكر

قال ابن رجب الحنبلي رحمه الله تعالى: "اعلم أن ذكر الإنسان بما يكره محرم إذا كان المقصود منه مجرد الذم والعيب والنقص.

فأما إن كان فيه مصلحة لعامة المسلمين أو خاصة لبعضهم، وكان المقصود منه تحصيل تلك المصلحة، فليس بمحرم، بل مندوب إليه.

وقد قرر علماء الحديث هذا في كتبهم في الجرح والتعديل، وذكروا الفرق بين جرح الرواة وبين الغيبة، وردوا على من سوى بينهما من المتعبدين وغيرهم ممن لا يتسع علمه ولا فرق بين الطعن في رواة ألفاظ الحديث ولا التمييز بين من تقبل روايته منهم ومن لا تقبل، وبين تبيين خطأ من أخطأ في فهم معاني الكتاب والسنة، وتأول شيئا منها على غير تأويله، وتمسك بما لا يتمسك به، ليحذر من الاقتداء به فيما أخطأ فيه.

وقد أجمع العلماء على جواز ذلك أيضا، ولهذا نجد في كتبهم المصنفة في أنواع العلوم الشرعية من التفسير، وشروح الحديث، والفقه، واختلاف العلماء، وغير ذلك، ممتلئة من المناظرات، وردوا أقوال من تضعف أقواله من أئمة السلف والخلف من الصحابة والتابعين ومن بعدهم.

ولم يترك ذلك أحد من أهل العلم، ولا ادعى فيه طعنا على من رد عليه قوله، ولا ذما، ولا نقصا... اللهم إلا أن يكون المصنف ممن يفحش في الكلام، ويسيء الأدب في العبارة، فينكر عليه فحاشته وإساءته، دون أصل رده ومخالفته إقامة بالحجج الشرعية، والأدلة المعتبرة.

وسبب ذلك أن علماء الدين كلهم مجمعون على قصد إظهار الحق الذي بعث الله به رسوله صلى الله عليه وسلم ، وأن يكون الدين كله لله، وأن تكون كلمته هي العليا، وكلهم معترفون بأن الإحاطة بالعلم كله من غير شذوذ شيء منه ليس هو مرتبة أحد منهم، ولا ادعاه أحد من المتقدمين ولا من المتأخرين، فلهذا كان أئمة السلف المجمع على علمهم وفضلهم يقبلون الحق ممن أورده عليهم، وإن كان صغيرا، ويوصون أصحابهم وأتباعهم بقبول الحق إذا ظهر في غير قولهم([4])" اهـ.

 ([1]) (ص519) وانظر كلامه أيضا في هذا الموضوع في كتاب صحيح الأذكار وضعيفه (2/834-836) تحقيق سليم الهلالي .

([2]) إن الحزبيات الجديدة قد طمست معالم هذه الأبواب العظيمة وشوهت كل من يقوم بها نصيحة لله ولكتابه ورسوله والمسلمين ، فجنت بذلك على الإسلام والمسلمين جنايات عظيمة لمخالفتهم لكتاب الله وسنة رسوله وإجماع الأمة ، ولما فيها من المفاسد العظيمة .

[3]) ) وهذا الباب أحكم إغلاقه أهل الأهواء والتحزبات السياسية فكم جنوا على الإسلام والمسلمين.

([4]) "الفرق بين النصيحة والتعيير)) (ص 25- 26) تحقيق نجم عبدالرحمن خلف.


مَنهج أَهْل السُّنَّةِ والجَماعةِ في نَقْدِ الرِّجال والكُتُبِ والطَّوائِف

فهرس نقد الرجال والكتب والطوائف

منهج أهل السنة والجماعة قاطبة في التحذير من أهل البدع ومن كتبهم وحكمهم في الداعية إلى البدع

1- قال شيخ الإسلام ابن تيمية رحمه الله في "السياسة الشرعية" (ص 123): "وجوز طائفة من أصحاب الشافعي وأحمد وغيرهما قتل الداعية إلى البدع المخالفة للكتاب والسنة، وكذلك كثير من أصحاب مالك، وقالوا: إنما جوز مالك وغيره قتل القدرية لأجل الفساد في الأرض، لا لأجل الردة" اهـ.

2- وقال شيخ الإسلام رحمه الله تعالى: "من قامت عليه الحجة من أهل البدع ، استحق العقوبة، وإلا، كانت أعماله البدعية المنهي عنها باطلة لا ثواب فيها، وكانت منقصة له، خافضة له، مسقطة لحرمته ودرجته، فإن هذا حكم أهل الضلال وجزاؤهم، والله حكم عدل، لا يظلم مثقال ذرة، وهو عليم حكيم "([1]) اهـ.

3- رأي الحافظ تقي الدين أبي محمد عبدالغني بن عبدالواحد المقدسي رحمه الله في الطوائف ([2]).

قال رحمه الله: "واعلم رحمك الله أن الإسلام وأهله أتوا من طوائف ثلاثة:

ا) فطائفة ردت أحاديث الصفات، وكذبوا رواتها، فهؤلاء أشد ضررا على الإسلام وأهله من الكفار.

2) وطائفة قالوا بصحتها وقبولها، ثم تأولوها؟ فهؤلاء أعظم ضررا من الطائفة الأولى.

3) والثالثة: جانبوا القولين الأولين، وأخذوا- بزعمهم - ينزهون وهم يكذبون، فأداهم ذلك إلى القولين الأولين، وكانوا أعظم ضررا من الطائفتين الأوليين " ا هـ.

4- وقال ابن الجوزي ([3]) : "قال أبو الوفاء علي بن عقيل الفقيه: قال شيخنا أبو الفضل الهمذاني: مبتدعة الإسلام والواضعين للأحاديث أشد من الملحدين، لأن الملحدين قصدوا (فساد الدين من خارج، وهؤلاء قصدوا إفساده من داخل، فهم كأهل بلد سعوا في إفساد أحواله، والملحدون كالمحاصرين من خارج، فالدخلاء يفتحون الحصن، فهو([4]) شر على الإسلام من غير الملابسين له ".

قلت: فهذا كلام في طوائف تنتمي إلى الإسلام، ولا شك أن لهم محاسن، فلم يذكرها هؤلاء العلماء العظماء، لأن ذكرها غير واجب.

ثم منهج السلف الصالح هو التحذير من الكتب التي فيها بدع، صيانة لمنهج المسلمين من ضررها وخطرها، وليس من الظلم أن يذكر المسلم الناصح من كتاب مثالب موجودة فيه، تحذيرا للمسلمين من ضرره، ولو لم يذكر محاسنه، بل من الظلم أن يُثْلَبَ بما ليس فيه، ولو كان كاتبه كافرا.

5- وقال شيخ الإسلام ابن تيمية رحمه الله: "فالكذب على الشخص حرام كله ، سواء كان الرجل مسلما أو كافرا أو فاجرا، لكن الافتراء على المؤمن أشد، بل الكذب كله حرام، ولكن يباح عند الحاجة الشرعية المعاريض ([5]) اهـ.

ولقد حذر رسول الله صلى الله عليه وسلم من قراءة كتب أهل الكتاب، فعن جابر بن عبدالله رضي الله عنه: أن عمر بن الخطاب رضي الله عنه أتى النبي صلى الله عليه وسلم بكتاب أصابه من بعض أهل الكتاب، فغضب، فقال: "أمتهوكون يا ابن الخطاب؟! والذي نفسي بيده، لقد جئتكم بها نقية، لا تسألوهم عن شيء فيخبروكم بحق فتكذبوا به أو بباطل فتصدقوا به، والذي نفسي بيده، لو أن موسى عليه السلام كان حيا ، ما وسعه إلا أن يتبعني " ([6]) .

6- وقال شيخ الإسلام ابن تيمية رحمه الله: "وهذه حقيقة قول من قال من السلف والأئمة: إن الدعاة إلى البدع لا تقبل شهادتهم، ولا يصلى خلفهم، ولا يؤخذ عنهم العلم، ولا يناكحون.

فهذه عقوبة لهم حتى ينتهوا، ولهذا يفرقون بين الداعية وغير الداعية، لأن الداعية أظهر المنكرات، فاستحق العقوبة، بخلاف الكاتم، فإنه ليس شرا من المنافقين، الذين كان النبي صلى الله عليه وسلم يقبل علانيتهم ويكل سرائرهم إلى الله، مع علمه بحال كثير منهم "([7]) اهـ.

7- وقال شيخ الإسلام رحمه الله تعالى عند تفسير قوله تعالى: {الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة}([8]).

"فأمر بعقوبتهما وعذابهما بحضور طائفة من المؤمنين، وذلك بشهادته على نفسه، أو بشهادة المؤمنين عليه، لأن المعصية إذا كانت ظاهرة، كانت عقوبتها ظاهرة، كما جاء في الأثر: "من أذنب سرا، ليتب سرا، ومن أذنب علانية، فليتب علانية"، وليس من الستر الذي يحبه الله تعالى، كما في الحديث: "من ستر مسلما، ستره الله "، بل ذلك إذا ستر، كان ذلك إقرارا لمنكر ظاهر، وفي الحديث: "إن الخطيئة إذا خفيت، لم تضر إلا صاحبها، وإذا أعلنت فلم تنكر، ضرت العامة"، فإذا أعلنت، أعلنت عقوبتها، بحسب العدل الممكن.

ولهذا لم يكن للمعلن بالبدع والفجور غيبة، كما روي ذلك عن الحسن البصري وغيره، لأنه لما أعلن ذلك، استحق عقوبة المسلمين له، وأدنى ذلك أن يذم عليه، لينزجر ويكف الناس عنه وعن مخالطته، ولو لم يذم ويذكر بما فيه من الفجور والمعصية أو البدعة، لاغتر به الناس، وربما حمل بعضهم على أن يرتكب ما هو عليه، ويزداد أيضا هو جرأة وفجورا ومعاصي، فإذا ذكر بما فيه، انكف وانكف غيره عن ذلك وعن صحبته ومخالطته.

قال الحسن البصري: أترغبون عن ذكر الفاجر؟! اذكروه بما فيه كي يحذره الناس، وقد روي مرفوعا.

والفجور اسم جامع لكل متجاهر بمعصية أو كلام قبيح يدل السامع له على فجور قلب قائله، ولهذا كان مستحقا للهجر إذا أعلن بدعة أو معصية أو فجورا أوتهتكا أومخالطة لمن هذا حاله، بحيث لا يبالي بطعن الناس عليه، فإن هجره نوع تعزير له.

فإذا أعلن السيئات، أعلن هجره، وإذا أسر، اسر هجره، إذ الهجرة هي الهجرة على السيئات، وهجرة السيئات هجرة ما نهى الله عنه، كما قال تعالى: {والرجز فاهجر}([9])، وقال تعالى: {واهجرهم هجرا جميلا}([10])، وقال تعالى: {وقد نزل عليكم في الكتاب أن إذا سمعتم آيات الله يكفر بها ويستهزأ بها فلا تقعدوا معهم حتى يخوضوا في حديث غيره إنكم إذا مثلهم }([11]) 000 إلخ " ([12]) اهـ.

8- وقال ابن عبد البر في كتابه "جامع بيان العلم "([13]) : "أخبرنا إسماعيل بن عبدالرحمن، قال: حدثنا إبراهيم بن بكر، قال: سمعت أبا عبدالله محمد بن أحمد بن إسحاق بن خويز منداد المصري المالكي، قال في (كتاب الإجارات) من كتابه في الخلاف: قال مالك: لا تجوز الإجارات في شيء من كتب الأهواء والبدع والتنجيم، وذكر كتبا، ثم قال: وكتب أهل الأهواء والبدع عند أصحابنا هي كتب أصحاب الكلام من المعتزلة وغيرهم، وتفسخ الإجارة في ذلك. قال: وكذلك كتاب القضاء بالنجوم وعزائم الجن وما أشبه ذلك. وقال في (كتاب الشهادات) في تأويل قول مالك: "لا تجوز شهادة أهل البدع والأهواء"، قال: أهل الأهواء عند مالك وسائر أصحابنا هم أهل الكلام، فكل متكلم، فهو من أهل الأهواء والبدع، أشعريا كان أو غير أشعري، ولا تقبل له شهادة في الإسلام أبداً، ويهجر، ويؤدب على بدعته، فإن تمادى عليها، استتيب منها" اهـ.

9- وقال ابن عبدالبر في كتابه "التمهيد" عقب حديث كعب بن مالك في قصة الثلاثة الذين خلفوا: "وفي حديث كعب هذا دليل على أنه جائز أن يهجر المرء أخاه إذا بدت منه بدعة أو فاحشة يرجو أن يكون هجرانه تأديبا له وزجرا عنه)) ([14]) 1هـ.

10 - وروى الخطيب البغدادي([15]) بإسناده إلى الفضل بن زياد، قال: "وسألت أبا عبدالله عن الكرابيسي وما أظهر، فكلح وجهه، ثم أطرق، ثم قال: هذا قد أظهر رأي جهم، قال الله تعالى: {وإن أحد من المشركين استجارك فاجره حتى يسمع كلام الله }([16])، فممن يسمع، وقال النبي صلى الله عليه وسلم "فله الأمان حتى يسمع كلام الله "، إنما جاء بلاؤهم من هذه الكتب التي وضعوها، تركوا آثار رسول الله صلى الله عليه وسلم وأصحابه، وأقبلوا على هذه الكتب " اهـ.

11- قال الشيخ شمس الدين أبوعبدالله محمد بن مفلح في كتابه "الآداب الشرعية" ([17]) : "وذكر الشيخ موفق الدين رحمه الله في المنع من النظر في كتب المبتدعة، قال: وكان السلف ينهون عن مجالسة أهل البدع، والنظر في كتبهم، والاستماع لكلامهم " اهـ.

2 1- انظر كلام الإمام البغوي المتقدم في (ص 26- 27).

13- قال الشاطبي رحمه الله: "فإن فرقة النجاة - وهم أهل السنة - مأمورون بعداوة أهل البدع، والتشريد بهم، والتنكيل بمن انحاش إلى جهتهم، بالقتل فما دونه، وقد حذر العلماء من مصاحبتهم ومجالستهم، وذلك مظنة إلقاء العداوة والبغضاء، لكن الدرك فيها على من تسبب في الخروج عن الجماعة بما أحدثه من اتباع غير سبيل المؤمنين، لا على التعادي مطلقا، كيف ونحن مأمورون بمعاداتهم وهم مأمورون بموالاتنا والرجوع إلى الجماعة ؟) ([18]) اهـ

14- وقال الشاطبي أيضا رحمه الله ([19]) : "حين تكون الفرقة تدعو إلى ضلالتها وتزينها في قلوب العوام ومن لا علم عنده، فإن ضرر هؤلاء على المسلمين كضرر إبليس، وهم من شياطين الإنس، فلا بد من التصريح بأنهم من أهل البدع والضلالة، ونسبتهم إلى الفرق إذا قامت له الشهود على أنهم منهم.

فمثل هؤلاء لا بد من ذكرهم والتشريد بهم، لأن ما يعود على المسلمين من ضررهم إذا تركوا أعظم من الضرر الحاصل بذكرهم والتنفير عنهم إذا كان سبب ترك التعيين الخوف من التفرق والعداوة، ولا شك أن التفرق بين المسلمين وبين الداعين للبدعة وحدهم إذا أقيم عليهم أسهل من التفرق بين المسلمين وبين الداعين ومن شايعهم واتبعهم، وإذا تعارض الضرران، فالمرتكب أخفهما وأسهلهما، وبعض الشر أهون من جميعه كقطع اليد المتأكله، إتلافها أسهل من إتلاف النفس، وهذا شأن الشرع أبدا، يطرح حكم الأخف وقاية من الأثقل ".

قلت: فهذا هو مذهب السلف، وهذه هي أحكامهم، وهذا هو تعاملهم مع الكتب ومع أهلها أهل البدع، كما ترى في كلام ابن تيمية والبغوي والشاطبي، وفي كلام ابن عبدالبر عن مالك وأصحابه، وكما في كلام الخطيب والموفق ابن قدامة عن الإمام أحمد والسلف قاطبة.

15- وقال ابن القيم في "الطرق الحكمية" ([20]) : " (فصل): وكذلك لا ضمان في تحريق الكتب المضلة وإتلافها: قال المروذي: قلت لأحمد: استعرت كتابا فيه أشياء رديئة، ترى أن أخرقه أو أحرقه، قال: نعم، فأحرقه.

وقد رأى النبي صلى الله عليه وسلم بيد عمر كتابا اكتتبه من التوراة، وأعجبه موافقته للقرآن، فتمعر وجه رسول الله صلى الله عليه وسلم ، حتى ذهب به عمر إلى التنور، فألقاه فيه.

فكيف لو رأى رسول الله صلى الله عليه وسلم ما صنف بعده من الكتب التي يعارض بها ما في القرآن والسنة ؟! والله المستعان.

وقد أمر النبي صلى الله عليه وسلم من كتب عنه شيئا غير القرآن أن يمحوه، ثم أذن في كتابة سنته، ولم يأذن في غير ذلك.

وكل هذه الكتب المتضمنة لمخالفة السنة غير مأذون فيها، بل مأذون في محوها وإتلافها، وما على الأمة أضر منها، وقد حرق الصحابة جميع المصاحف المخالفة لمصحف عثمان لما خافوا على الأمة من الاختلاف، فكيف لو رأوا هذه الكتب التي أوقعت الخلاف والتفرق بين الأمة... ".

ثم قال ابن القيم: "والمقصود أن هذه الكتب المشتملة على الكذب والبدعة يجب إتلافها وإعدامها، وهي أولى بذلك من إتلاف آلات اللهو والمعازف، وإتلاف آنية الخمر، فإن ضررها أعظم من ضرر هذه، ولا ضمان فيها، كما لا ضمان في كسر أواني الخمر وشق الزقاق " اهـ.

16- وقال الذهبي: "قال الحافظ سعيد بن عمرو البردعي: شهدت أبا زرعة - وقد سئل عن الحارث المحاسبي وكتبه- فقال للسائل: إياك وهذه الكتب، هذه كتب بدع وضلالات، عليك بالأثر، فإنك تجد فيه ما يغنيك. قيل له: في هذه الكتب عبرة. فقال: من لم يكن له في كتاب الله عبرة، فليس له في هذه الكتب عبرة، بلغكم أن سفيان ومالكا والأوزاعي صنفوا هذه الكتب في الخطرات والوساوس؟! ما أسرع الناس إلى البدع!

مات الحارث سنة ثلاث وأربعين ومائتين.

وأين مثل الحارث؟! فكيف لو رأى أبو زرعة تصانيف المتأخرين، كـ " القوت " لأبي طالب؟! وأين مثل " القوت " ؟! كيف لو رأى "بهجة الأسرار" لابن جهضم و"حقائق التفسير" للسلمي، لطار لبه؟! كيف لو رأى تصانيف أبي حامد الطوسي في ذلك على كثرة ما في "الإحياء" من الموضوعات؟! كيف لو رأى "الغنية" للشيخ عبدالقادر؟! كيف لو رأى "فصوص الحكم " و " الفتوحات المكية"؟!

بلى؟ لما كان الحارث لسان القوم في ذاك العصر، كان معاصره ألف إمام في الحديث، فيهم مثل أحمد بن حنبل وابن راهويه، ولما صار أئمة الحديث مثل ابن الدخميسي وابن شحانة، كان قطب العارفين كصاحب "الفصوص " وابن سبعين، نسأل الله العفو والمسامحة آمين" ([21]) اهـ.

أقول: رحم الله الإمام الذهبي، كيف لو رأى مثل "الطبقات " للشعراني، و"جواهر المعاني " و"بلوغ الأماني في فيض أبي العباس التيجاني " لعلي بن حرازم الفاسي؟! كيف لو رأى "خزينة الأسرار" لمحمد حقي النازلي؟! كيف لو رأى " نور الأبصار" للشبلنجي؟! كيف لو رأى "شواهد الحق في جواز الاستغاثة بسيد الخلق " و"جامع كرامات الأولياء" للنبهاني ؟! كيف لو رأى " تبليغي نصاب " وأمثاله من مؤلفات أصحاب الطرق الصوفية ؟! كيف لو رأى مؤلفات غزالي هذا العصر وهي تهاجم السنة النبوية وتسخر من حملتها والمتمسكين بها من الشباب السلفي وتقذفهم بأشنع التهم وأفظع الألقاب؟! كيف لو رأى مؤلفات المودودي وما فيها من انحراف عقدي وعقلي وسلوكي؟! كيف لو رأى مصنفات القرضاوي وهي تدافع عن أهل البدع وتنتصر لها، بل تشرح أصولها، والذي ينحى منحى غزالي هذا العصر، بل هو أخطر؟! كيف لو رأى دعاة زماننا وقد أقبلوا على هذه الكتب المنحرفة، وهم يسيرون ويسيرون شبابهم وأتباعهم على مناهج الفرق المنحرفة الضالة، بل وينافحون عنها وعن قاداتها المبتدعين؟! كيف لو رأى مصنفات سعيد حوى الصوفية والسياسية المنحرفة؟! كيف لو رأى مصنفات الكوثري وتلاميذه أبي غدة وإخوانه من كبار متعصبي الصوفية والمذهبية؟! كيف لو رأى مصنفات البوطي وأمثاله من خصوم السنة وخصوم مدرسة التوحيد ومدرسة ابن تيمية؟! كيف لو رأى شباب الأمة بل شباب التوحيد وقد جهلوا منهج السلف بل جهلوا الكتاب والسنة وأقبلوا على هذه الكتب المهلكة ([22]) ؟!

ويا ويل من يتعرض لنقدها ويريد حماية دينهم وعقائدهم من ضلالاتها!

يا ويله! من يحميه من سهامهم واتهاماتهم الجريئة؟! فإنا لله وإنا إليه راجعون!

17- قال الحافظ ابن رجب رحمه الله في "شرح علل الترمذي "([23]): "وقد تسلط كثير ممن يطعن في أهل الحديث عليهم بذكر شيء من هذه العلل، وكان مقصوده بذلك الطعن في الحديث جملة والتشكيك فيه، أو الطعن في غير حديث أهل الحجاز، كما فعله حسين الكرابيسي في كتابه الذي سماه بـ "كتاب المدلسين "، وقد ذكر كتابه هذا للإمام أحمد، فذمه ذما شديدا، وكذلك أنكره عليه أبو ثور وغيره من العلماء.

قال المروزي: مضيت إلى الكرابيسي، وهو إذ ذاك مستور، يذب عن السنة، ويظهر نصرة أبي عبدالله، فقلت له: إن كتاب "المدلسين" يريدون أن يعرضوه على أبي عبدالله، فأظهر أنك ندمت حتى أخبر أبا عبدالله. فقال لي: إن أبا عبدالله رجل صالح، مثله يوفق لإصابة الحق، وقد رضيت أن يعرض كتابي عليه، وقد سألني أبو ثور وابن عقيل وحبيش أن أضرب على هذا الكتاب، فأبيت عليهم، وقلت: بل أزيد فيه، ولج في ذلك، وأبى أن يرجع عنه، فجيء بالكتاب إلى أبي عبدالله وهو لا يدري من وضع الكتاب، وكان في الكتاب الطعن على الأعمش والنصرة للحسن بن صالح، وكان في الكتاب: "إن قلتم: إن الحسن بن صالح كان يرى رأي الخوارج، فهذا ابن الزبير قد خرج "، فلما قرىء على أبي عبدالله، قال: "هذا قد جمع للمخالفين ما لم يحسنوا أن يحتجوا به، حذروا عن هذا"، ونهى عنه ".

قال ابن رجب رحمه الله: "وقد تسلط بهذا الكتاب طوائف من أهل البدع من المعتزلة وغيرهم في الطعن على أهل الحديث، كابن عباد الصاحب ونحوه، وكذلك بعض أهل الحديث ينقل منه دسائس، إما أنه يخفى عليه أمرها، أو لا يخفى عليه، في الطعن في الأعمش ونحوه، كيعقوب الفسوي وغيره.

وأما أهل العلم والمعرفة والسنة والجماعة، فإنما يذكرون علل الحديث نصيحة للدين، وحفظا لسنة النبي صلى الله عليه وسلم ، وصيانة لها، وتمييزا مما يدخل على رواتها من الغلط والسهو والوهم، ولا يوجب ذلك طعنا في غير الأحاديث المعللة، بل تقوى بذلك الأحاديث السليمة عندهم، لبراءتها من العلل، وسلامتها من الآفات، فهؤلاء هم العارفون بسنة رسول الله صلى الله عليه وسلم حقا، وهم النقاد الجهابذة الذين ينتقدون الحديث انتقاد الصيرفي الحاذق للنقد البهرج من الخالص، وانتقاد الجوهري الحاذق للجوهر مما دلس به " اهـ.

18- قال الحافظ ابن رجب رحمه الله ([24]) : "وقد كان بعض السلف إذا بلغه قول ينكره على قائله يقول: "كذب فلان "، ومن هذا قول النبي صلى الله عليه وسلم : "كذب أبو السنابل "، لما بلغه أنه أفتى أن المتوفى عنها زوجها إذا كانت حاملا لا تحل بوضع الحمل حتى تأتي عليها أربعة أشهر وعشرا.

وقد بالغ الأئمة الورعون في إنكار مقالات ضعيفة لبعض العلماء، وردها أبلغ الرد، كما كان الإمام أحمد (164- 241 هـ) ينكر على أبي ثور (240 هـ) وغيره مقالات ضعيفة تفردوا بها، ويبالغ في ردها عليهم.

هذا كله حكم الظاهر، وأما في باطن الأمر، فإن كان مقصوده في ذلك مجرد تبيين الحق ولئلا يغتر الناس بمقالات من أخطأ في مقالاته، فلا ريب أنه مثاب على قصده، ودخل بفعله هذا بهذه النية في النصح لله ورسوله وأئمة المسلمين وعامتهم.

وسواء كان الذي بين الخطأ صغيرا أم كبيرا، فله أسوة بمن رد من العلماء مقالات ابن عباس ".

ثم ذكر سعيد بن المسيب والحسن وعطاء وطاوس وغيرهم "ممن أجمع المسلمون على هدايتهم ودرايتهم ومحبتهم والثناء عليهم، ولم يعد أحد منهم ما خالفوه في هذه المسائل ونحوها طعنا في هؤلاء الأئمة ولا عيبا لهم، وقد امتلأت كتب أئمة المسلمين من السلف والخلف بتبيين هذه المقالات وما أشبهها مثل كتب الشافعي وإسحاق وأبي عبيد وأبي ثور ومن بعدهم من أئمة الفقه والحديث وغيرهما ممن ادعوا هذه المقالات ما كان بمثابتها شيء كثير، ولو ذكرنا ذلك بحروفه لطال الأمر جدا.

وأما إن كان مراد الراد بذلك إظهار عيب من رد عليه، وتنقصه، وتبيين جهله وقصوره في العلم، ونحو ذلك، كان محرما، سواء كان رده لذلك في وجه من رد عليه أو في غيبته، وسواء كان في حياته أو بعد موته، وهذا داخل فيما ذمه الله تعالى في كتابه، وتوعد عليه في الهمز واللمز، وداخل أيضا في قول النبي صلى الله عليه وسلم "يا معشر من آمن بلسانه ولم يؤمن بقلبه! لا تؤذوا المسلمين، ولا تتبعوا عوراتهم، فإنه من يتبع عوراتهم، يتبع الله عورته، ومن يتبع الله عورته، يفضحه، ولو في جوف بيته ".

وهذا كله في حق العلماء المقتدى بهم في الدين، فأما أهل البدع والضلالة ومن تشبه بالعلماء وليس منهم، فيجوز بيان جهلهم، وإظهار عيوبهم، تحذيرا من الاقتداء بهم، وليس كلامنا الآن في هذا القبيل، والله أعلم".

19- وقال الحافظ ابن رجب أيضا رحمه الله في "شرح علل الترمذي([25]) " : "قال ابن أبي الدنيا: نا أبو صالح المروزي: سمعت رافع بن أشرس، قال: كان يقال: "من عقوبة الكذاب أن لا يقبل صدقه ". وأنا أقول: من عقوبة الفاسق المبتدع أن لا تذكر محاسنه ".

قال المحقق: "قال الكنكوهي في " الكوكب الدري " (1/ 347): إنه صاحب بدعة، لا ينبغي أن يأخذ العلماء منه، ولا أن يتركوا العامة يسألون عنه ويجلسون إليه، فلما كان كذلك، لا يتحدث عنه أحد فيموت ذكره، ولا يشتهر أمره، فعلم أن العلماء يجوز لهم بل يجب أن يظهروا للناس عيبه ويمنعوهم عن الأخذ عنه ".

قلت: وما أشبه الليلة بالبارحة! فخصوم السنة والتوحيد يستغلون اليوم كتابات وأشرطة بعض من ينتسبون إلى السنة والتوحيد في الطعن في أعلام السنة والتوحيد ودعاتهما، بل الأشد نكاية وفجيعة أن يتأثر بهذه الأشرطة والكتابات والدعايات كثير من أبناء التوحيد والسنة، فيسددون سهام التجريح والتهم الظالمة إلى أعلام التوحيد والسنة وحملة راياتهما والمدافعين عن حياضهما، والأشد من ذلك أسفا وفواجع أن يتعاطفوا ويتضامنوا مع أهل البدع والضلال في تسديد السهام المسمومة التي يعدها أعداء السنة والتوحيد السهام الأخيرة للإجهاز على البقية الباقية من السنة والتوحيد.

وظلم ذوي القربى أشد مضاضة

على النفس من وقع الحسام المهند

فإنا لله وانا إليه راجعون.

انظر أخي واعتبر! كيف وقف الإمام أحمد ومن وراءه من أهل السنة من كتاب "المدلسين " للكرابيسي، ولعله خير آلاف المرات وأقل خطرا آلاف المرات من كتب يدافع عنها أبناء السنة والتوحيد لأهل البدع والضلال، فإنا لله وانا إليه راجعون مرات ومرات أخرى !

20- قال السبكي بعد أن ذكر طعن المازري في الغزالي: "وقد سبقه إلى قريب منه من المالكية أبو الوليد الطرطوشي، فذكر في "رسالة إلى ابن مظفر": فأما ما ذكرت من أمر الغزالي، فرأيت الرجل وكلمته، فرأيته رجلا من أهل العلم، قد نهضت به فضائله، واجتمع فيه العقل والفهم وممارسة العلوم طول زمانه، ثم بدا له الانصراف عن طريق العلماء، ودخل غمر العمال، ثم تصوف، فهجر العلوم وأهلها، ودخل في علم الخواطر وأرباب القلوب ووساوس الشيطان، ثم شابها باراء الفلاسفة ورموز الحلاج، وجعل يطعن على الفقهاء والمتكلمين، ولقد كاد ينسلخ من الدين، فلما عمل "الإحياء" ، عمد يتكلم في علوم الأحوال ومرامز الصوفية، وكان غير أنيس بها، ولا خبير بمعرفتها، فسقط على أم رأسه، وشحن كتابه بالموضوعات " ([26]) اهـ.

21- قال الونشريسي في "المِعْيار المُعْرب "([27]) : "قال ابن القطان: لما وصل "إحياء علوم الدين " إلى قرطبة، تكلموا فيه بالسوء، وأنكروا عليه أشياء، لا سيما قاضيهم ابن أحمدين، فإنه أبلغ في ذلك، حتى كفر مؤلفه، وأغرى السلطان به، واستشهد بفقهائه، فأجمع هو وهم على حرقه، فأمر علي بن يوسف بذلك بفتياهم، فأحرق بقرطبة على الباب الغربي في رحبة المسجد بجلوده بعد إشباعه زيتا بمحضر جماعة من أعيان الناس، ووجه إلى جميع بلاده يأمر بإحراقه، وتوالى الإحراق على ما اشتهر عنه ببلاد المغرب في ذلك الوقت، فكان إحراقه سببا لزوال ملكهم وانتشار سلكهم؟ وتوالي الهزائم عليهم " اهـ.

أقول: والربط بين زوال ملكهم وبين إحراق "الاحياء" غير صحيح،

فإن الصحابة أحرقوا المصاحف تجنيبا للأمة فتنة الضلال والاختلاف أيضا، والصواب أن يقال: {قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء}([28])، ثم يقال: السبب في زوال ملكهم كثرة ذنوبهم ومعاصيهم.

قال الذهبي في العبر ([29]) في وفيات سنة سبع وثلاثين وخمس مائة:"وعلي بن يوسف بن تاشفين أمير المسلمين وصاحب المغرب، كان يرجع إلى عدل ودين وتعبد وحسن طوية وشدة إيثار لأهل العلم وذم للكلام وأهله، لما وصلت إليه كتب أبي حامد، أمر بإحراقها وشدد في ذلك، ولكنه كان مستضعفا مع رؤوس أمرائه، فلذلك ظهرت مناكير خمور في دولته، فتغافل، وعكف عن العبادة، وتوثب عليه ابن تومرت، ثم صاحبه عبد المؤمن " اهـ.

فهذا سبب زوال ملكهم: ظهور المنكرات والخمور، وضعف علي بن يوسف.

22- وقال ابن الجوزي في "تلبيس إبليس " ([30]) : "ثم جاء أقوام- يعني: من الصوفية - فتكلموا لهم في الجوع والفقر والوساوس والخطرات، وصنفوا في ذلك، مثل الحارث المحاسبي.

وجاء آخرون فهذبوا مذهب التصوف وأفردوه بصفات ميزوه بها من الاختصاص بالمرقعة والسماع والوجد والرقص والتصفيق، وتميزوا بزيادة النظافة والطهارة.

ثم ما زال الأمر ينمو والأشياخ يضعون لهم أوضاعا ويتكلمون بواقعاتهم، ويتفق بعدهم عن العلماء، لا بل رؤيتهم ما هم فيه أوفى العلوم، حتى سَمَّوهُ العلم الباطن، وجعلوا علم الشريعة العلم الظاهر.

ومنهم من خرج به الجوع إلى الخيالات الفاسدة، فادعى عشق الحق والهيمان فيه، فكأنهم تخايلوا شخصا مستحسن الصورة، فهاموا به، وهؤلاء بين الكفر والبدعة.

ثم تشعبت بأقوام منهم الطرق.، ففسدت عقائدهم، فمن هؤلاء من قالوا بالحلول، ومنهم من قال بالاتحاد.

وما زال إبليس يخبطهم بفنون البدع حتى جعلوا لأنفسهم سننا.

وجاء أبوعبدالرحمن السلمي فصنف لهم كتاب "السنن "، وجمع لهم "حقائق التفسير"، فذكر عنهم فيه العجب في تفسيرهم القرآن بما يقع لهم، من غير إسناد ذلك إلى أصل من أصول العلم، وإنما حملوه على مذاهبهم، والعجب من ورعهم في الطعام وانبساطهم في القرآن.

وقد أخبرنا أبو منصور عبدالرحمن القزاز، قال: أخبرنا أبو بكر الخطيب: قال لي محمد بن يوسف القطان النيسابوري، قال: كان أبو عبدالرحمن السلمي غير ثقة، ولم يكن سمع من الأصم إلا شيئا يسيرا، فلما مات الحاكم أبوعبدالله بن البيع، حدث عن الأصم؟ بـ "تاريخ يحيى بن معين " وبأشياء كثيرة سواه، وكان يضع للصوفية الأحاديث.

قال المصنف([31]) : وصنف لهم أبو نصر السراج كتابا سماه "لمع الصوفية"، ذكر فيه من الاعتقاد القبيح والكلام المرذول ما سنذكر منه جملة إن شاء الله تعالى.

وصنف لهم أبو طالب المكي "قوت القلوب "، فذكر فيه الأحاديث الباطلة وما لا يستند فيه إلى أصل، من صلوات الأيام والليالي وغير ذلك من الموضوعات، وذكر فيه الاعتقاد الفاسد، وردد فيه قول: "قال بعض المكاشفين "، وهذا كلام فارغ، وذكر فيه عن بعض الصوفية أن الله عز وجل يتجلى في الدنيا لأوليائه.

أخبرنا أبو منصور القزاز: أخبرنا أبو بكر الخطيب، قال: قال أبو طاهر محمد بن العلاف، قال: دخل أبو طالب المكي إلى البصرة بعد وفاة أبي الحسين بن سالم، فانتمى إلى مقالته، وقدم بغداد، فاجتمع الناس عليه في مجلس الوعظ، فخلط في كلامه، فحفظ عنه أنه قال: "ليس على المخلوق أضر من الخالق "، فبدعه الناس، وهجروه، فامتنع من الكلام على الناس بعد ذلك.

قال الخطيب: وصنف أبو طالب المكي كتابا سماه "قوت القلوب "على لسان الصوفية، وذكرفيه أشياء منكرة مستبشعة في الصفات.

قال المصنف ([32]): وجاء أبو نعيم الأصبهاني، فصنف لهم كتاب "الحلية"، وذكر في حدود التصوف أشياء منكرة قبيحة، ولم يستح أن يذكر في الصوفية أبا بكر وعمر وعثمانا؟ وعليا وسادات الصحابة رضي الله عنهم، فذكر عنهم فيه العجب، وذكر منهم شريحا القاضي والحسن البصري وسفيان الثوري وأحمد بن حنبل، وكذلك ذكر السلمي في "طبقات الصوفية" الفضيل وإبراهيم بن أدهم ومعروفا الكرخي، وجعلهم من الصوفية، بأن أشار إلى أنهم من الزهاد.

فالتصوف مذهب معروف يزيد على الزهد، ويدل على الفرق بينهم أن الزهد لم يذمه أحد، وقد ذموا التصوف على ما سيأتي ذكره.

وصنف لهم عبدالكريم بن هوازن القشيري كتاب "الرسالة"، فذكر فيها العجائب من الكلام في الفناء والبقاء، والقبض والجمع والتفرقة، والصحو والسكر، والذوق والشرب، والمحو والاثبات، والتجلي والمحاضرة والمكاشفة، واللوائح والطوالع واللوامع، والتكوين والتمكين، والشريعة والحقيقة... إلى غير ذلك من التخليط الذي ليس بشيء، وتفسيره أعجب منه.

وجاء محمد بن طاهر المقدسي، فصنف لهم صفوة التصوف، فذكر فيه أشياء يستحي العاقل من ذكرها، نذكر ما يصلح ذكره في مواضعه إن شاء الله تعالى.

وجاء أبو حامد الغزالي، فصنف لهم كتاب "الإحياء" على طريقة القوم، وملأه بالأحاديث الباطلة وهو يعلم بطلانها، وتكلم في علم المكاشفة، وخرج عن قانون الفقه، وقال: إن المراد بالكواكب والشمس والقمر اللواتي رآهن ابراهيم صلوات الله عليه: أنوار هي حجب الله عز وجل، ولم يرد هذا في المعروفات، وهذا من جنس كلام الباطنية.

وقال في كتاب "المفصح بالأحوال ": إن الصوفية في يقظتهم يشاهدون الملائكة وأرواح الأنبياء، ويسمعون منهم أصواتا، ويقتبسون منهم فوائد، ثم يرتقي الحال من مشاهدة الصور الى درجات يضيق عنها نطاق النطق.

قال المصنف([33]) وكان السبب في تصنيف هؤلاء مثل هذه الأشياء: قلة علمهم بالسنن والإسلام والآثار، وإقبالهم على ما استحسنوه من طريقة القوم، وإنما استحسنوها، لأنه قد ثبت في النفوس مدح الزهد، وما رأوا حالة أحسن من حالة هؤلاء القوم في الصورة، ولا كلاما أرق من كلامهم، وفي سير السلف نوع خشونة، ثم إن ميل الناس إلى هؤلاء القوم شديد، لما ذكرنا من أنها طريقة ظاهرها النظافة والتعبد، وفي ضمنها الراحة والسماع، والطباع تميل إليهما، وقد كان أوائل الصوفية ينفرون من السلاطين والأمراء، فصاروا أصدقاء.

وجمهور هذه التصانيف التي صنفت لهم لا تستند إلى أصل، وإنما هي واقعات تلقفها بعضهم عن بعض ودونها، وقد سموها بالعلم الباطن، والحديث بإسناد إلى أبي يعقوب إسحاق بن حية، قال: سمعت أحمد بن حنبل وقد سئل عن الوساوس والخطرات؟ فقال: ما تكلم فيها الصحابة ولا التابعون " ا هـ.

23- قال الحافظ ابن الصلاح رحمه الله: "قلت: ولقائل أن يقول: إنما يعتمد الناس في جرح الرواة ورد حديثهم على الكتب التي صنفها أئمة الحديث في الجرح والتعديل، وقل ما يتعرضون فيها لبيان السبب، بل يقتصرون على مجرد قولهم: فلان ضعيف، وفلان ليس بشيء، ونحو ذلك، أو هذا حديث ضعيف، وهذا حديث غير ثابت، ونحو ذلك.

فاشتراط بيان السبب يفضي إلى تعطيل ذلك، وسد باب الجرح في الأغلب الأكثر، وجوابه أن ذلك، وإن لم نعتمده في إثبات الجرح والحكم به؟ فقد اعتمدناه في أن توقفنا في قبول حديث من قالوا فيه مثل ذلك؟ بناء على أن ذلك أوقع عندنا فيهم ريبة قوية يوجب مثلها التوقف".

قال العراقي متعقبا ابن الصلاح: "ومما يدفع هذا السؤال رأسأ أو يكون جوابا عنه: أن الجمهور إنما يوجبون البيان في جرح من ليس عالما بأسباب الجرح والتعديل، وأما العالم بأسبابهما، فيقبلون جرحه من غير تفسير، وبيان ذلك أن الخطيب حكى في "الكفاية" عن القاضي أبي بكر الباقلاني أنه حكى عن جمهور أهل العلم: إذا جرح من لا يعرف الجرح، يجب الكشف عن ذلك. قال: ولم يوجبوا ذلك على أهل العلم بهذا الشأن. قال القاضي: والذي يقوي عندنا ترك الكشف عن ذلك إذا كان الجارح عالما كما لا يجب استفسار المعدل عما به صار المزكي عدلا إلى آخر كلامه، وما حكيناه عن القاضي أبي بكر هو الصواب " ([34]) اهـ.

قلت: فأنت ترى أنهم لا يشترطون في الجارح أن يذكر الجوانب المشرقة في المجروح، وأن العالم بأسباب الجرح والتعديل يؤخذ كلامه مسلما عند جمهور العلماء، ويجب الكشف عن جرح غير العالم بأسباب الجرح والتعديل، ولا يتهمون أحدا بأنه ظالم إذا اقتصر على الجوانب المظلمة.

هذا هو المنهج الرشيد الذي يجب أن يعرفه الشباب السلفي، المنهج الذي دل عليه الكتاب والسنة، وسلكه خيار الأمة- محدثوها وفقهاؤها-، ومن شرط تطبيق هذا المنهج أن يكون الناقد مريدا بذلك وجه الله والنصيحة لله ولكتابه وصيانة دين الله وما حواه من عقائد وشرائع وعبادات.

ومما يؤسف له أشد الأسف أن أهل الباطل والبدع قد خدعوا كثيرأ من أذكياء طلاب العلم- فضلا عن غيرهم- بأنه لا يجوز الكلام في الدعاة، يريدون بذلك دعاة البدعة والضلال، يريدون بذلك إفساح المجال لانتشار خدعهم الهدامة، يريدون القضاء على دعوة التوحيد والسنة ومنهج السلف الصالح.

ومن فروع هذا المذهب الخداع هذه الشروط التي يشترطها بعض أبناء التوحيد: أنه لا بد في نقد أهل البدع - أو من يسمون بالدعاة من ذكر الجوانب المشرقة إلى جانب ذكر الجوانب المظلمة...

24- وقال شيخ الإسلام ابن تيمية رحمه الله: في الكلام على حديث رواه عبدالملك بن هارون: "لكنه قد رواه من صنف في عمل اليوم والليلة كابن السني وأبي نعيم، وفي مثل هذه الكتب أحاديث كثيرة موضوعة، لا يجوز الاعتماد عليها في الشريعة باتفاق العلماء، ورواه أبو الشيخ الإصبهاني في كتاب "فضائل الأعمال "، وفي هذا الكتاب أحاديث كثيرة كذب موضوعة([35])"اهـ

فترى شيخ الإسلام قد اقتصر على ذكر الجانب المظلم ولم يذكر الجوانب المشرقة، فلو كان إهمال المحاسن ظلما، فكيف يقدم على هذا الظلم؟! ولو كان من منهج السلف ضرورة ذكر المحاسن إذا ذكرت المثالب، فكيف يفسر معظم نقدهم الذي لا يذكرون فيه المجروحين والمبتدعين إلا بالجرح والطعن دون أن يعرجوا على جوانب المدح والمحاسن، كيف يفسر هذا التصرف؟!

25- قال شيخ الإسلام في "شرح الأصفهانية": "وما في هذا الاعتقاد المشروح هو موافق لقول الواقفة الذين لا يقولون بقول الأشعري وغيره من متكلمة أهل الإثبات وأهل السنة والحديث والسلف، بل يثبتون ما وافقه عليه المعتزلة البصريون، فإن المعتزلة البصريين يثبتون ما في هذا الاعتقاد، ولكن الأشعري وسائر متكلمة أهل الإثبات مع أئمة السنة والجماعة يثبتون الرؤية، ويقولون: القرآن غير مخلوق.

وقد رأيت اعتقادا مختصرا لصاحب مصنف هذا الاعتقاد المشروح، وهو مشهور بالعلم والحديث، وهو في الظاهر أشعري عند الناس، رأيت اعتقاده على هدا النمط، ذكر فيه أن الله متكلم آمر ناه كما يوافق عليه المعتزلة، ولم يذكر أن القرآن غير مخلوق، ولا أثبت الروية، بل جعلها مما تتأول، وكان يميل إلى الجهمية الذين ناظروا أحمد بن حنبل وسائر أئمة السنة في مسألة القرآن، ويرجح جانبهم، وحكى عنهم ذماً وسباً لأحمد بن حنبل، وهو بنى اعتقاده وركبه من قول الجهمية ومن قول الفلاسفة القائلين بِقِدَم العقول والنفوس، وهو من جنس القول المضاف إلى ديمقراطيس، وليس هذا مذهب الأشعرية، بل هم متفقون على أن القرآن غير مخلوق، وعلى أن الله يرى في الآخرة".

26- وقال شيخ الإسلام: "ثم هذا الاعتقاد المشروح، مع أنه ليس فيه زيادة على اعتقاد المعتزلة البصريين، فاعتقاد المعتزلة البصريين خير منه فإن في هذا المعتقد من اعتقاد المتفلسفة في التوحيد ما لا يرضاه المعتزلة، كما نبهنا عليه فيما تقدم، وبينا أن ما ذكره من التوحيد ودليله هو مأخوذ من أصول الفلاسفة وأنه من أبطل الكلام.

وكان قد طلب منه([36]) شرح "العقيدة الأصفهانية"، فأجاب إلى ذلك ، واعتذر بأنه لا بد عند شرح ذلك الكلام من مخالفة بعض مقاصده لما توجبه قواعد الإسلام، فإن الحق أحق أن يتبع " اهـ.

فأنت ترى أنه يذكر مثالب الكتاب، ولا يعرج على ذكر محاسنه، بل ذكر كتابه الآخر مقتصرا على ذكر المثالب، أفلو كان ذكر المحاسن واجبا، أفتراه يسكت عن محاسن الكتابين؟!

([1]) في الرد على الأخنائي.

([2]) ((عقيدة الحافظ عبد الغني )) (ص 121).

([3]) الموضوعات (1/51).

([4]) كذا في الأصل ولعله (فهم)

([5]) مجموع الرسائل والمسائل (5/105).

([6]) أخرجه: الإمام أحمد (3/ 387)، والدارمي (1/ 5 1 1)، وابن عبدالبر في "جامع بيان العلم (2/ 42)، وابن أبي عاصم في "السنة" (5/ 2).

وهو حديث حسن. وانظر: الإرواء " (6/ 338- 0 34).

([7]) مجموع الفتاوى (28/520).

([8]) النور : 2.

([9]) المدثر : 5.

([10]) المزمل : 10.

([11]) النساء : 140.

([12]) تفسير سورة النور" لابن تيمية، تحقيق علي العلي عبدالحميد حامد. (ص31-33).

([13]) (2-117).

([14]) (6/118).

([15]) (1/232).

([16]) التوبة : 6.

([17]) (1/232).

([18]) الاعتصام (1/120).

([19]) الاعتصام (2/228-229).

([20]) (ص282).

([21]) الميزان (1/430-431).

([22]) أعني: كتب تلاميذ الكوثري وغيرهم من المبتدعة الذين تستروا بدعوة الإخوان المسلمين.

([23]) (2/806-808).

([24]) الفرق بين النصيحة والتعيير (ص30-33).

([25]) (1/50).

([26]) "طبقات الشافعية" للسبكي (6/ 243)، ودافع السبكي عن الغزالي دفاع عميان المتعصبين القاثم على التمويهات والمغالطات.

([27]) (21/185).

([28]) آل عمران: 26.

([29]) (2/452).

([30]) (ص162) بتحقيق محمود مهدي إستامبولي.

([31]) أي: ابن الجوزي .

([32]) أي : ابن الجوزي .

([33])أي : ابن الجوزي .

([34]) مقدمة ابن الصلاح مع التقييد والإيضاح)) ص 141.

([35]) التوسل والوسيلة (ص164/فقرة 489) تحقيق المؤلف.

([36]) أي: شيخ الإسلام ابن تيمية. انظر شرح العقيدة الأصفهانية ص 3


مَنهج أَهْل السُّنَّةِ والجَماعةِ في نَقْدِ الرِّجال والكُتُبِ والطَّوائِف

فهرس نقد الرجال والكتب والطوائف

حكم من يتولى أهل البدع وينصرهم على أهل السنة

قال تعالى: {يا أيها الذين آمنوا لا تتخذوا بطانة من دونكم لا يألونكم خبالا ودوا ما عنتم قد بدت البغضاء من أفواههم وما تخفي صدورهم أكبر قد بينا لكم الآيات إن كنتم تعقلون}([1]).

قال القرطبي رحمه الله في تفسير هذه الآية من "تفسيره "([2]):

هذه الآية فيها ست مسائل:

الأولى: أكد الله الزجر عن الركون إلى الكفار.

الثانية: نهى الله عز وجل المؤمنين بهذه الآية أن يتخذوا من الكفار واليهود وأهل الأهواء دخلاء وولجاء يفاوضونهم في الآراء، ويسندون إليهم أمورهم، ويقال: كل من كان على خلاف مذهبك ودينك، فلا ينبغي أن تحادثه.

قال الشاعر:

عن المرء لا تسأل وسل عن قرينه

فكل قرين بالمقارن يقتدي

وفي "سنن أبي داود" عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال:"المرء على دين خليله، فلينظر أحدكم من يخالل ".

أقول هذا كله في اتخاذهم بطانة أو أصدقاء، فكيف إذا تردت ببعض الناس الأحوال إلى أن ينصروهم ويخذلوا الموحدين أهل السنة في الشدائد والكوارث.

وقال شيخ الإسلام ابن تيمية رحمه الله خلال كلامه على أهل وحدة الوجود وأئمتهم، كابن سبعين وابن الفارض وابن حمويه، قال: "ومن لا يوافقهم، أكثرهم يسلمون لهم أقوالهم، أو يقولون: نحن لا نفهم هذا، أو يقولون: هذا ظاهره كفر، ولكن قد تكون له أسرار وحقائق يعرفها أصحابها.

ومن هؤلاء من يعاونهم وينصرهم على أهل الإيمان المنكرين للحلول والاتحاد، وهو شر ممن ينصر النصارى على المسلمين، فإن قول هؤلاء شر من قول النصارى، بل هو شر ممن ينصر المشركين على المسلمين، فإن المشركين يقولون: {ما نعبدهم إلا ليقربونا إلى الله زلفى} ([3]) خير من قول هؤلاء ، فإن هؤلاء أثبتوا خالقا ومخلوقا غيره يتقربون به إليه، وهؤلاء يجعلون وجود الخالق وجود المخلوق.

ولما وقعت محنة هؤلاء الملاحدة المشهورة ([4])، وجرى فيها ما جرى من الأحوال، ونصر الله الإسلام عليهم، طلبنا شيوخهم لنتوبهم، فجاء من كان من شيوخهم، وقد استعد لأن يظهر عندنا غاية ما يمكنه أن يقوله لنا، ليسلم من العقاب، فقلنا له : العالم هو الله أو غيره، فقال: لا هو الله ولا غيره! وهذا كان عنده هو القول الذي لا يمكن أحدا أن يخالف فيه، ولو علم أننا ننكره، لما قاله لنا، وكان من أعيان شيوخهم ومحققيهم، وممن له أتباع ومريدون، وله ولأصحابه سلطان ودولة ومعرفة ولسان وبيان، حتى أدخلوا معهم من ذوي السلطان والقضاة والشيوخ والعامة ما كان دخولهم في ذلك سببا لانتقاص الإسلام ومصيره أسوأ من دين النصارى والمشركين، لو لا ما من الله به من نصر الإسلام عليهم، وبيان فساد أقاويلهم، وإقامة الحجة عليهم، وكشف حقائق ما في أقوالهم من التلبيس الذي باطنه كفر والحاد، لا يفهمه إلا خواص العباد" ([5]).

انتبه أيها السلفي الصادق! واحذر أن تقاد إلى نصرة أهل البدع والضلال والإلحاد، التي تضمها التنظيمات الحزبية والسياسية، فإن كثيرا من أدعياء السلفية لا هم لهم اليوم إلا نصرة أهل البدع المشكلة من أصناف الروافض والخوارج والصوفية القبورية أهل الحلول والاتحاد، الذين يقول شيخ الإسلام: "إن من ينصرهم شر ممن ينصر النصارى والمشركين "، ولا تنس مناصرة أدعياء السلفية لأهل البدع في قضية كنر وفي أزمة الخليج ضد أهل التوحيد في الجزيرة، فإن كنت خدعت بهم وقتا ما، فأفق، "ولا يلدغ المؤمن من جحر مرتين ".

([1]) آل عمران : 118.

([2]) (4/178-179)

([3]) الزمر : 3. في أبي داود.

([4]) الظاهر أن شيخ الإسلام يريد بهم الطائفة الصوفية الرفاعية، وهي اليوم وأمثالها من فرق الصوفية الملحدة داخلة في تنظيم الإخوان المسلمين!

([5]) درء تعارض العقل والنقل " (6/ 171- 173).


مَنهج أَهْل السُّنَّةِ والجَماعةِ في نَقْدِ الرِّجال والكُتُبِ والطَّوائِف

فهرس نقد الرجال والكتب والطوائف

خاتمـة

لقد تبين للقارىء المنصف:

1- أن ما يدعى من وجوب الموازنة بين المثالب والمحاسن في نقد الأشخاص والكتب والجماعات دعوى لا دليل عليها من الكتاب والسنة، وهو منهج غريب محدث.

2- وأن السلف لا يرون هذا الوجوب المدعى.

3- وأنه يجب التحذير من البدع وأهلها باتفاق المسلمين، وأنه يجوز بل يجب ذكر بدعهم والتحذير والتنفير منها.

4- وأنه يجوز- بل يجب- جرح الرواة والشهود إذا كان فيهم جرح يسقط شهادتهم أو روايتهم أو يضعفها.

5- وقد نقل ابن عبدالبر عن الإمام مالك وأصحابه أنه لا يجوز الإجارات في شيء من كتب أهل الأهواء والبدع، وتفسخ الإجارة فيها، وأن علماء قرطبة منهم أحرقوا كتبا من كتب أهل البدع.

6- ونقل ابن مفلح عن ابن قدامة وغيره أن السلف كانوا ينهون عن مجالسة أهل البدع والنظر في كتبهم.

7- نقل ابن القيم عن الإمام أحمد أنه سئل عن كتاب فيه أشياء رديئة، فأمر بحرقه أو خرقه.

8- وأن ابن القيم يرى وجوب إتلاف كتب البدع والكذب وإعدامها، وأنها أولى بذلك من إتلاف آلات اللهو والمعازف وإتلاف آنية الخمر، لأن ضررها أعظم من ضرر هذه الأمور المذكورة.

9- نقل الذهبي رحمه الله تعالى عن أبي زرعة عندما سئل عن الحارث المحاسبي وكتبه، فحذر السائل منها وذمها... واعتبر التأليف في ذلك من البدع، وتعليق الذهبي على ذلك.

10- وأن كتب الإمام ابن تيمية معظمها في الرد على أهل البدع، وفيها نقد مر لأهل الأهواء ولكتبهم ولطوائفهم، وليس فيها موازنات، وأن ما يذكره في أندر من النادر ليس انطلاقا من قناعته بوجوب الموازنات المزعومة.

11- وأن السلف قد ألفوا كتبا في الجرح والتعديل، وكتبا في الجرح خاصة، وهي كثيرة، ولم يذهب أحد منهم إلى وجوب ولا استحباب الموازنات، بل يرون وجوب الجرح ليس إلا.

12- وأنهم ألفوا كتبا في بيان السنن، ودحض البدع، والتحذير من أهلها، ولم يلتزموا هذه الموازنات، بل عملهم على نقيض ما يدعى منها.

13- وأن كل ذلك قائم على مراعاة المصلحة للأمة، والنصح لها، ويلزم في ذلك الإخلاص لله وحده.

14- وأن الرد على أهل البدع والتحذير منهم جهاد في سبيل الله.

15- ولقد تبين للعاقل من الواقع، ودلالة التاريخ: أن في منهج السلف سدا منيعا وحماية عظيمة للمسلمين من غوائل أهل الأهواء والبدع ومكايدهم.

16- وأن التساهل معهم فتح ويفتح الطريق أمامهم، لإفساد عقائد المسلمين، وخصوصا شبابهم، ويفتح باب الفتن على مصراعيه، لإيجاد صراعات بين شباب السنة والتوحيد، تضر بالإسلام وبهم، ولا يستفيد منها ويسر بها إلا أهل الأهواء الحاقدون.

17- وأن على الشباب السلفي أن يكون يقظا لما يحاك ضده وضد عقيدته ومنهجه، فلا يليق به أن ينساق وراء الشعارات الطنانة، ولا وراء العواطف العمياء، التي تؤدي إلى تضييع أعظم نعمة وأعظم أمانة في عنقه، وهي الثبات على منهج أهل الحديث والسنة، وحمايته من غوائل خصومه ومكايدهم وألاعيبهم، التي ظهرت آثارها على كثير من الأساتذة وطلاب العلم والمثقفين، الذين كان ينتظر منهم تربية الأجيال على منهج السلف الصالح، وتثبيتهم عليه، والاعتزاز برفع لوائه.

ومن المناسب هنا أن أتحف شباب السنة والتوحيد بهذه الأقوال الآتية لبعض أئمة الإسلام:

1- قال ابن القيم رحمه الله في سياق كلامه على بعض المتكلمين المعطلين لصفات الله: "فما أعظم المصيبة بهذا وأمثاله على الإيمان! وما أشد الجناية به على السنة والقرآن! وما أحب جهاده بالقلب واليد واللسان إلى الرحمن! وما أثقل أجر ذلك الجهاد في الميزان! والجهاد بالحجة واللسان مقدم على الجهاد بالسيف والسنان، ولهذا أمر به تعالى في السور المكية حيث لا جهاد باليد؟ إنذارا وتعذيرا، فقال تعالى: {فلا تطع الكافرين وجاهدهم به جهادا كبيرا}([1]).

فالجهاد بالعلم والحجة جهاد أنبيائه ورسله وخاصته من عباده المخصوصين بالهداية والتوفيق والإنفاق، ومن مات ولم يغز ولم يحدث نفسه بالغزو؟ مات على شعبة من النفاق، وكفى بالعبد عمى وخذلانا أن يرى عساكر الإيمان وجنود السنة والقرآن وقد لبسوا للحرب لامته، وأعدوا له عدته، وأخذوا مصافهم، ووقفوا مواقفهم، وقد حمي الوطيس، ودارت رحى الحرب، واشتد القتال، وتنادت الأقران: النزال ! النزال! وهو في الملجأ والمغارات والمدخل، مع الخوالف كمين، وإذا ساعد القدر وعزم على الخروج، قعد فوق التل مع الناظرين، ينظر لمن الدائرة، ليكون إليهم من المتحيزين، ثم يأتيهم وهو يقسم بالله جهد أيمانه أني كنت معكم وكنت أتمنى أن تكونوا أنتم الغالبين " ([2]) اهـ.

2- وقال أبو عبيد القاسم بن سلام: "المتبع للسنة كالقابض على الجمر، وهو اليوم عندي أفضل من الضرب بالسيوف في سبيل الله "([3]).

3- قال الفضيل بن عياض: "الأرواح جنود مجندة، فما تعارف منها ائتلف، وما تناكر منها اختلف، ولا يمكن أن يكون صاحب سنة يمالىء صاحب بدعة، إلا من نفاق " ([4]) .

4- وقال الإمام يحيى بن يحيى النيسابوري: "الذب عن السنة أفضل من الجهاد" ([5]) .

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليما كثيرا.

 ([1]) الفرقان: 52.

([2])"شرح القصيدة النونية ا للشيخ محمد خليل هراس (1/ 8).

([3]) "تاريخ بغداد (12/ 410).

([4])"شرح أصول اعتقاد أهل السنة والجماعة (1/ 138).

([5])"نقد المنطق " (ص 12).


نظرات في كتاب التصوير الفني في القرآن الكريم

فهرس نظرات في التصوير الفني

نظرات في كتاب التصوير الفني في القرآن الكريم

مقدمة

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

الحمد لله الذي قال: } هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون { [الصف:9] وصدق رسوله الكريم القائل:" لاتزال طائفةٌ من أمتي ظاهرين على الحق لايضرهم من خذلهم حتى يأتي أمر الله وهم كذلك” أخرجه مسلم (1920).

وبشر وأنذر ومما أنذرها به قوله عليه الصلاة والسـلام:” إنمـا أخاف على أمتي الأئمة المضلين” أخرجه أبو داود (2/203)، والـدارمـي (1/70، 2/311)، والترمذي (3/231تحفة)، وأحمد (5/178) ومما أنذرها به في سياق الحديث عن الدجال قوله صلى الله عليه وسلم:” غير الدجال أخوفني عليكم” أخرجه مسلم (2137).

فهذه النوعيات أشد خطراً على الإسلام من الدجال ومن أعداء الإسلام الواضحين.

إن هذه الأصناف لا تحارب الإسلام جهاراً وإنما تتظاهر بالإسلام وتحمل شعارات براقة خلابة وهي تحمل في ثناياها السموم القتالة والموت الزؤام ومن المؤسف أشد الأسف أن تجد هذه الأصناف أتباعاً وجنوداً يعظمونهم تعظيماً يؤدي إلى رفعهم فوق مستوى النقد مهما بلغوا من الضلال والانحراف ويؤدي إلى استصغار عظائمهم وطوامهم فتصير في أعينهم أدق من الشعر ولو كانت أعظم من الجبال الشامخة فيصدق عليهم قول أنس رضي الله عنه:" إنكم لتعملون أعمالاً هي أدق في أعينكم من الشعر كنا نعدها في عهد رسول الله صلى الله عليه وسلم من الموبقات”، فلو عاش أنس وإخوانه أولو الأحلام والنهى حتى رأوا هؤلاء وعرفوا حالهم وواقعهم لذهلوا عما كانوا يعدونه من الموبقات ولرأوا الفروق الهائلة الشاسعة بين حال من عاصروهم وواقعهم وبين حال هؤلاء وواقعهم، ولعل كثيراً منهم يفرون منهم إلى الجبال والشعاب.

إنه والله لواقع مرير وإن الأمر كما قال تعالى: } فَإِنَّهَا لاَ تَعْمَى الْأَبْصَارُ وَلَكِن تَعْمَى الْقُلُوبُ الَّتِى فِى الصُّدُورِ { [الحج:46] فنعوذ بالله من حال هؤلاء وإنا لنضرع إلى الله ونضرع إليه أن يعافي المسلمين من هذا البلاء وأن يأخذ بنواصي من أصابهم هذا البلاء إلى الحق والهدى.

ومما ابتلي به المسلمون في هذا العصر كتب ومناهج سيد قطب التي راجت في أوساطهم وروج لها كثيراً وعميت بصائر وأبصار كثيرٍ منهم فلا يدركون خطرها الماحق ولاضررها المدمر، ومن أشدها خطراً” التصوير الفني في القرآن” الذي أعجب به كثيرٌ من عميان البصائر فاغتر سيد قطب بإعجاب هؤلاء العميـان التائهـين فاندفـع بكل اعتزاز قائلاً في خاتمة كتابه التصوير الفني ص(253):” منذ سبعة أعوام صدرت الطبعة الأولى من هذا الكتاب وأحمد الله على أن صادف التوفيق فقوبل من الأوساط الأدبية والعلمية والدينية على السواء مقابلة طيبة إن دلت على شيء فإنما تدل على أن الدين لايقف في طريق البحوث الفنية والعلمية التي تتناول مقدساته تناولاً طليقاً من كل قيد وعلى أن البحوث الفنية والعلمية لاتصدم الدين ولا تخدشه حينما تخلص فيه النية وتتجرد من الحذلقة والادعاء وأن حرية الفكر لاتعني حتما مجافاة الدين كما يفهم بعض المقلدين في التحرر…”

لقد أخذ سيد قطب من هذه المقابلة الطيبة في زعمه من الأوساط المذكورة دليلاً على أن الدين لايقف في طريق البحوث الفنية والعلمية التي تتناول مقداساته تناولاً طليقاً من كل قيد ولايشك عاقل أن هؤلاء الذين قابلوا كتابه هذه المقابلة إما جهال أغبياء وإما متحررون منفلتون في الدين كانفلاته الذي شهد به على نفسه حينما كتب هذا الكتاب.

ونقول لسيد قطب: فماذا يبقى لهذه المقدسات إذا تناولتها البحوث الفنية والعلمية تناولاً طليقاً من كل قيد وكيف لا تصدم المقدسات ولا تخدش مكانتها وقد انفلت في هذه البحوث من كل قيد فلا عقيدة تمسكه وتقيده ولا أدب ولا احترام ولا إجلال ولا هيبة لهذه المقدسات.

فهذا سيد قطب نفسه يصرح بقوله في خاتمة هذا الكتاب” وأنا أجهر بهذه الحقيقة الأخيرة وأجهر معها بأنني لم أخضع في هذا لعقيدة دينية تغل فكري عن الفهم”. التصوير الفني ص (255)

ووالله لقد فعل الأفاعيل بسبب هذا الانفلات مهما زعم لنفسه من المزاعم ومهما زعم له غيره من المزاعم أيضاً.

إن عقيدة الإسلام لا تغل العقل والفكر بل هي:-

1- تبصر العقل وتنيره وتوجهه التوجيه الصحيح إلى احترام الحق وتحري الحقائق والبحث عنها بتثبت وأناة وأدب.

2- وتفك أسره من الخرافات والتقاليد والعقائد الفاسدة التي وقع فيها سيد قطب وأمثاله.

3- وتحطم أغلالها وآصارها.

4- وتضع للعقل حدوداً لا يتعداها.

بخلاف ما يتصوره سيد قطب عنها، ولقد أخذ عليه أحمد محمد جمال هذه المجاهرة في كتابه على مائدة القرآن ص(50-51) فناقشه في خمس عشرة مسألة منها إنكاره لرؤية الله، وقد قال في طليعة هذه المناقشة:" وأول ما أريد جدال المؤلف فيه إصراره الظاهر المكرورفي عدة مواضع من كتابه على أنه - مثلاً - لم يفكر هذا التفكير أو لم يتصور هذه الصورة أو لم يقف هذه الوقفة لأنه رجل دين تغله عقيدته الدينية عن الفهم والبحث ولكنه لأنه رجل فكر يحترم فكره”.

أنا لا أريد أن أتدخل بينه وبين إشادته بفكره وعمله دائماً بوحي هذا الفكر فيما يرى من آراء ولكني أريد أن أتدخل فيما تشعر به هذه الإشادة السافرة الفاخرة من أن العقيدة الإسلامية التي ينفي المؤلف اعتبارها في عمله ليثبت اعتبار فكره فيه، تحول دون الفهم الدقيق والبحث الطليق والانتهاء إلى رأي معقول مقبول فهل الأمر كذلك يا أستاذ سيد ؟

وإني لآسف على أحمد محمد جمال فإنه مع مناقشته لسيد قطب في أخطائه في المشاهد ولم يستوفها وفي الوقت نفسه أبدى إعجابه بكتابه التصوير الفني وبصاحبه فلا أدري ما هي الأسباب التي دفعته إلى هذا الإعجاب لا سيما وقد حوى التصوير الفني من الضلالات ما يتضاءل أمامها ما في كتاب المشاهد ولعله لم يطلع على هذه الضلالات التي أعتقد أنه لو وقف عليها لناقش فيها سيد قطب أو في أهمها، والله وحده هو العليم بعباده.

أصول سيد قطب التي بنى عليها تفسيره لآيات القرآن الكريم التي جعلها مجالاً لتطبيق أصوله ونظرياته

لقد بنى سيد قطب عمله في هذا الكتاب وغيره على أصول فاسدة مدمرة وهي:

1- قاعدة التصوير الفني وما يتبعها وينبع عنها.

2- اعتقاده أن الدين والفن صنوان.

ومن هنا ومن أصل قاعدته يرى جواز التصوير اليدوي وما يرافقه من ريش ولوحات وقد استعان بأستاذ الرسم”التصوير” في عمله في كتاب” التصوير الفني” وهو التصوير المحرم الذي ورد فيه اللعن والوعيد الشديد ومن هنا يرى جواز العمل الموسيقي بأنواعه وقواعده وهو محرم ومن أخبث آلات اللهو، ولقد استعان في عمله هذا بأستاذ الموسيقى كما صرح هو بذلك.

3- انفلاته من العقيدة حيث صرح بقوله:" وأنا أجهر بهذه الحقيقة الأخيرة وأجهر معها بأنني لم أخضع في هذا لعقيدة دينية تغل فكري عن الفهم” التصوير الفني ص(255).

4- اعتداده بالفكر فيما يقرره عن القرآن وحقائق أخرى حيث قال في سياق الدفاع عن القرآن ومقرراته على حسب فهمه:" لم أكن في هذه الوقفة رجل دين تقيده العقيدة البحتة عن البحث الطليق بل كنت رجل فكر يحترم فكره عن التجديف والتلفيق” التصوير الفني ص(258).

وليس الأمر كما يزعم فلقد جدّف ولفق كثيراً بسبب هذا الانفلات من العقيدة وبسبب الاعتداد بفكره ويكرر اعتزازه بهذا التحرر الفكري فيقول في كتاب (مشاهد القيامة في القرآن):" لم تكن هذه كلمات رجل تنقصه حرية التفكير وإني لأعتز بالكلمة القصيرة الحاسمة التي وصف بها الأستاذ المحقق الكبير عبد العزيز فهمي باشا هذا الاتجاه فقال:" إنه ينم عن تحرر في العقل لم يتفق أن سمعنا بمثله من قبل”.

وحقاً قال عبد العزيز فهمي باشا إنه ما سمع بمثل تحرر سيد قطب.

5- إنه في عمله هذا ما كانت تحجزه عقيدة عن تطبيق قاعدته الفاسدة على نصوص القرآن بما يتبع تلك القاعدة من عرض مشاهد سينمائية ومسرحية وتمثيليات وتصوير وموسيقى بأنواعها وقواعدها ومناظر ونظارة إلخ … حيث جعل معظم نصوص القرآن مجالاً فسيحاً لهذه الاختراعات اليهودية والنصرانية بل والإلحادية لإفساد الدين والأخلاق.

6- انطلاقه من أصل الجهمية الذي قال عنه ابن تيمية رحمه الله:” إنه ينبوع البدع” وهو الاستدلال على حدوث العالم بحدوث الأجسام، والاستدلال على حدوث الأجسام بحدوث الأعراض فقال:” الأجسام لا تنفك عن أعراض محدثة وما لاينفك عن الحوادث أوما لايسبق الحوادث فهو حادث”.

انظر منهاج السنة (1/112-113) الطبعة القديمة، وقال في موضع آخر من المنهاج (1/403) الطبعة الجديدة، والاستدلال بهذه الطريقة أوجب نفي صفات الله القائمة به وأوجبت من بدع الجهمية ما هو معروف عند سلف الأمة، وسلطت بذلك الدهرية على القدح فيما جاءت به الرسل عن الله.

وقد جمع سيد قطب بين هذين الأصلين الفاسدين في تعطيل صفة استواء الله على عرشه وعلوه على خلقه.

فقال في تفسير سورة (يونس) في تفسيره من ظلال القرآن (3/1762) التي يقول عنها في فصل التخييل الحسي والتجسيم ص (71-72):” حينما نقول:”أن التصوير هو الأداة المفضلة في أسلوب القرآن والقاعدة الأولى للبيان لا نكون قد انتهينا من الحديث عن هذه الظاهرة الشاملة فإن وراء ذلك بقية تستحق أن نفرد لها هذا الفصل الخاص” ثم واصل يوضح فكرته الباطلة فقال:" ثم استوى على العرش” والاستواء على العرش كناية عن مقام السيطرة العلوية الثابتة الراسخة باللغة التي يفهمها البشر ويتمثلون بها المعاني على طريقة القرآن في التصوير (كما فصلنا هذا في فصل التخييل الحسي والتجسيم من كتاب” التصوير الفني في القرآن” في ظلال القرآن (3/1762).

وقال في تفسير (سورة طه) من الظلال (4/2328):” والاستواء على العرش كناية عن غاية السيطرة والاستعلاء”.

وفي تفسير سورة الفرقان من الظلال (5/2575) قال:" أما الاستواء على العرش فهو معنى الاستعلاء والسيطرة ولفظ” ثم” لا يدل على الترتيب الزمني إنما يدل على بعد الرتبة رتبة الاستواء والاستعلاء”

و في تفسير(سورة السجدة) من الظلال(5/2807) قال:" ثم استوى على العرش” والاستواء على العرش رمز لاستعلائه على الخلق كله أما العرش ذاته فلا سبيل إلى قول شيء عنه ولا بد من الوقوف عند لفظه وليس كذلك الاستواء فظاهر أنه كناية عن الاستعلاء ولفظ” ثم” لا يمكن قطعاً أن يكون للترتيب الزمني لأن الله سبحانه وتعالى لا تتغير عليه الأحوال ولا يكون في حال أو وضع- سبحانه - ثم يكون في حال أو وضع تالٍ إنما هو الترتيب المعنوي فالاستعلاء درجة فوق الخلق يعبر عنها هذا التعبير”.

وذهب يكرر الاستعلاء والسيطرة في سياق يدل أنه لا يعترف بعرش مخلوق استوى عليه الرحمن كما أخبر بذلك أخباراً متكررة يؤكد بعضها بعضاً.

وفي تفسير سورة الرعد من الظلال (4/2044-2045) قال:" ومن هذا المنظور الهائل الذي يراه الناس إلى المغيب الهائل الذي تتقاصر دونه المدارك والأبصار” ثم استوى على العرش فإن كان علو فهذا أعلى وإن كانت عظمة فهذا أعظم وهو الاستعلاء المطلق يرسمه في صورة على طريقة القرآن في تقريب الأمور المطلقة لمدارك البشر المحدودة، وهي لمسة أخرى هائلة من لمسات الريشة المعجزة لمسة في العلو المطلق إلى جانب اللمسة الأولى في العلو المنظور تتجاوران وتتسقان في السياق ومن الاستعلاء المطلق إلى التسخير…"

وفي تفسيرسورة الحديد من الظلال (6/3480) يقول:" وكذلك العرش فنحن نؤمن به كما ذكره ولا نعلم حقيقته أما الاستواء على العرش فنملك أن نقول إنه كناية عن الهيمنة على هذا الخلق استناداً إلى ما نعلمه من القرآن عن يقين من أن الله - سبحانه -لا تتغير عليه الأحوال فلا يكون في حالة عدم استواء على العرش ثم تتبعها حالة استواء،و القول بأننا نؤمن بالاستواء ولا ندرك كيفيته لا يفسر قوله تعالى:"ثم استوى” والأولى أن نقول: إنه كناية عن الهيمنة كما ذكرنا والتأويل هنا لا يخرج عن المنهج الذي أشرنا إليه آنفاً لأنه لا ينبع من مقررات من عند أنفسنا إنما يستند إلى مقررات القرآن ذاته وإلى التصور الذي يوحيه عن ذات الله سبحانه وصفاته".

فالقاريء يرى سيد قطب يؤول صفة الاستواء والعلو أينما وردت بهذا التفسير الجهمي ويبني تفسيره على قاعدة جهم”ينبوع البدع” ويؤيد ذلك بقاعدته في التصوير الفني وما يتبعها (من التخييل والتجسيم) وهي أيضاً ينبوع آخر لبدع شنيعة دونها سيد قطب في كتبه التصوير الفني والمشاهد والظلال.

وقوله:" والتأويل هنا لايخرج عن المنهج الذي أشرنا إليه آنفا لانه لاينبع من مقررات من عند أنفسنا إنما يستند إلى مقررات القرآن” قول باطل فليس مستنداً إلى مقررات القرآن وإنما هو مستندٌ إلى مقررات سابقة فعلاً مستمدة من الفلسفة الجهمية الضالة التي تشربها من كتب أهل البدع والضلال وتشربها من فلسفة غلاة الصوفية التي أدت بهم وبه إلى القول بوحدة الوجود وأكدها بفلسفته الجديدة التي استمدها من دور السينما ومن المسارح وما يتبعهما وينبع عنهما من مشاهد ومناظر ونظرات ومن قواعد التصوير وقواعد السينما وفنونهما التي طبقها بكل جرأة على القرآن.

ولسيد قطب نظائر من هذا التلبيس والإيهامات فحينما يعطل صفات الله يقول مثل هذا الكلام وحينما يطعن في الصحابة يقول:" ولست شيعياً" كما قال هذا في(كتب وشخصيات) ومن أساليبه هذه تعلم أتباعه الذين يحاربون المنهج السلفي وأهله ثم يدعون أنهم سلفيون ويسلكون مسلكه في التمويه والتلبيس تشابهت قلوبهم والأرواح جنود مجندة فما تعارف منها ائتلف وما تناكرمنها اختلف فقد تناكرت نفوسهم ونفوس السلفيين وتآلفت نفوسهم ونفس سيد قطب وأشباهه.

7- غلوه في تقدير الفن واعتداده به من التصوير والتمثيل والموسيقى فالفن والدين صنوان عند سيد قطب كما قال في ص(143-144):من" كتاب التصوير الفني" وص(231-232) من”كتاب مشاهد القيامة في القرآن"،”والدين والفن صنوان في أعماق النفس وقرارة الحس وإدارك الجمال الفني دليل استعداد لتلقي التأثير الديني(1) حين يرتفع الفن إلى هذا المستوى الرفيع وحين تصفو النفس لتلقي رسالة الجمال”

وفي هذا الاعتقاد الباطل افتراءٌ على دين الله فالدين -وهو الإسلام- في كل الرسالات تشريع الله رب العالمين، قال تعالى:} شرع لكم من الدين ما وصى به نوحاً والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه كبر على المشركين ما تدعوهم إليه الله يجتبي إليه من يشاء ويهدي إليه من ينيب { [الشورى:13] وقال تعالى: } ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت { [النحل:36]، ومن الطواغيت الصور التي شرعها الشيطان وأضل بها أجيالاً وأجيالاً من عهد نوح وإلى يومنا هذا وبعث الأنبياء بخلعها وتحطيمها وتطهير الأرض والعقول منها روى البخاري في صحيحه في تفسير سورة نوح حديث (4920)” أن وداً وسواعاً ويغوث ويعوق ونسرا أسماء رجال صالحين من قوم نوح فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون أنصابا وسموها بأسمائهم ففعلوا فلم تعبد حتى إذا هلك أولئك وتنسخ العلم عبدت”، والشاهد أن التصوير من وحي الشيطان وقد لعن رسول الله صلى الله عليه وسلم المصورين وقال صلى الله عليه وسلم:" إن أشد الناس عذاباً عند الله يوم القيامة المصورون” أخرجه البخاري (5950)، وورد في تحريم التصوير عدا هذين الحديثين أحاديث أخر مما يبين شدة تحريم التصوير وأنه من الكبائر.

وسيد قطب يستحله ويفسر به كتاب الله ويرى ذلك من أرقى ما يفسر به القرآن وقد استعان في"كتابه التصوير الفني في القرآن" بالأستاذ الفنان ضياء الدين محمد -مفتش الرسم بوزارة المعارف- في مراجعة القسم الخاص بتناسق التصوير انظر كتاب التصوير الفني في القرآن ص(114).

أما التمثيل فأصله عبادة وثنيه اخترعه اليونان وأخذه عنهم الرومان ونشره الكفار في بلاد المسلمين لما استعمروها وأهلها واستخدموا كل سلاح لإفساد المسلمين في دينهم وأخلاقهم ومنها دور السينما والمسارح والملاهي والتمثيليات الشيطانية ولاشك أن التمثيل حرام:-

1-لما فيه من الكذب إذ الكذب ركن من أركانه.ولما استخدمه سيد قطب وقع في الكذب كما سيأتي في مناقشته.

2-ولما فيه من التشبه بالكفار وتقليدهم الأعمى فيه.

3-ولما فيه من تشبه الرجال بالنساء والنساء بالرجال واختلاط الجنسين فيه.

ولذا شدّد كثير من العلماء في إنكاره ومنهم الشيخ عبد العزيز بن عبد الله ابن باز والشيخ الألباني والشيخ حمود التويجري والشيخ صالح الفوزان والشيخ صالح اللحيدان. وقد ألفت كتب في تحريمه لأهل السنة بل ولأهل البدع كالشيخ الغماري.

وأما الموسيقى فهي من شر آلات اللهو ومن شر أنواع المعازف وقد ورد في تحريمها أحاديث صحيحة وحرمها علماء الإسلام.

راجع كتاب تحريم آلات الطرب للعلامة المحدث الألباني كله إن شئت وراجع فصل الأحاديث الفصل الأول من ص (36-74) حيث أورد سبعة أحاديث في هذا الفصل في تحريم الغناء وآلات اللهو وله كلام جيد في الموسيقى ذكره في مقدمة الكتاب المذكور حيث قال في ص(15):" ومن ذلك مقال آخر نشرته مجلة الإخوان المسلمون أيضاً في العدد (5) تحت عنوان الموسيقى الإسلامية جاء فيه (والسيمفونية) هي أرقى ما وصل إليه عباقرة الموسيقى أمثال” بيتهوفن”و" شورب”و" موزار" و" تشايكو فسكي" وهي تعبير عن عواطف وإحساسات تنعكس من الطبيعة أو الإنسان، ويجمع لها أكبر عدد من العازفين المهرة بأحدث الآلات على اختلافها حتى يكون التعبير أقرب إلى الحقيقة بقدر الإمكان. وقد تألفت فرق لـ(السيمفونية) المصرية تضم أكثر من ثلاثين عازفاً، ساعدتهم جمعية الشبان المسيحية (!) وعزفت في الجامعة الأمريكية (!) فما أجدرنا بهذا، وما أحوجنا إلى داعية (!) من نوع جديد سوف يكون فتحاً في عالم الموسيقى وتقدماً عالمياً لها، وحينئذ يبرز لون فريد يسيطر على أفئدة العالم هو الموسيقى الإسلامية (!)” بدلاً من الموسيقى الشرقية …" !

قال العلامة الألباني:" قلت فهذا من أكبر الأدلة على أن استباحة الآلات الموسيقية قد فشت بين المسلمين حتى الذين ينادون منهم بإعادة مجد المسلمين وإقامة دولة الإسلام كالإخوان المسلمين مثلاً، ولولا ذلك لما استجازت مجلتهم أن تنشر هذا المقال الصريح في استحلال ما حرم الله من الموسيقى، بل والدعوة إليها، وليس هذا فقط بل وسماها” الموسيقى الإسلامية” على وزن الاشتراكية الإسلامية و” الديمقراطية الإسلامية” وغيرها مما يصدق عليه قوله تبارك وتعالى: (إن هي إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان) وقد أشار النبي صلى الله عليه وسلم إلى شيء من ذلك بقوله:" ليستحلن طائفة من أمتي الخمر باسم يسمونها وفي رواية يسمونها بغير اسمها” وهو مخرج في الصحيحة ص (90) وسيأتي ص(86) انتهى كلام الشيخ الألباني - رحمه الله - فهذه بعض أصول سيد قطب الفاسدة التي سار عليها في تفسيره للآيات الكريمة التي أوردها في كتاب التصوير الفني في القرآن والتي جعلها ميداناً لتطبيق هذه الأصول الضالة ويرى أن القرآن كله مجال لتطبيق هذه الأصول وطبقها في كتابه” مشاهد القيامة في القرآن” وظهرت آثارها في الظلال وله أصول أخرى طبقها في كتاب الظلال.

اتجاهات الناس في تفسير القرآن

أهل السنة يتفقهون في كتاب الله وسنة رسوله على طريقة الصحابة والتابعين في العقائد والعبادات والمعاملات ويردون النصوص المتشابهة إلى النصوص المحكمة.

وأهل الأهواء يفسرون القرآن والسنة حسب أهوائهم ويقدمون المتشابهات على المحكمات.

وكل طائفة تفسر القرآن ونصوص السنة على حسب أهوائها وتدعي أنها على الحق

فالجهمي يفسر القرآن حسب أصول الجهمية الفلسفية، والمعتزلي حسب أصوله الاعتزالية.

والخوارج والروافض يفسرون القرآن والسنة حسب أهوائهم وأصولهم الخارجية والرافضية.

والصوفية يفسرون القرآن والسنة حسب أهوائهم وأصولهم الصوفية.

وجاء في هذا العصر سيد قطب وفسر القرآن بحسب هواه وبحسب الأصول الفنية من تصوير وموسيقى وقواعدهما وعلى أصول السينما وأصول المسرحيات وما يتبعها من تمثيليات ومشاهد ولوحات وريشات ونظارة ومفاجآت ويرى نفسه أنه اهتدى في هذا التفسير على هذه الوجوه إلى ما لم يسبق إليه، أضف إلى ذلك ما ورثه من أصول أهل الضلال على اختلافهم.

1- الدين والفن والقصة

هذا عنوان أحد فصول كتاب” التصوير الفني" ص (171).

قال سيد قطب تحت هذا العنوان:

" قلنا إن خضوع القصة للغرض الديني لم يمنع بروز الخصائص الفنية في عرضها، فالآن نقول: إنه كان من أثر هذا الخضوع بروز خصائص فنية بعينها تحسب في الرصيد الفني للقصة في عالم الفنون الطليق”.

قال في تفسير قوله تعالى: } كَلَّآ إِذَا دُكَّتِ الْأَرْضُ دَكَّاً دَكَّاً { [الفجر:21] إلى قوله تعالى: } وَلاَ يُوثِقُ وَثَاقَهُ أَحَدٌ { [الفجر:26] قال:” في وسط هذا الروع الذي يبثه العرض العسكري الذي تشترك فيه جهنم بموسيقاه العسكرية المنتظمة الدقات المنبثقة من البناء اللفظي الشديد الأسر وبين العذاب الفذ والوثاق النموذجي يقال لمن آمن } يا أيتها النفس المطمئنة ارجعي إلي ربك راضية مرضية فادخلي في عبادي وادخلي جنتي {" فسرها سيد قطب باسلوبه إلى قوله:" بهذا الانسجام الذي يعمر الجو كله بالرضى والتعاطف (فادخلي في عبادي) ممتزجة بهم متوادة معهم (وادخلي جنتي) المضافة لي، والموسيقى حول المشهد مطمئنة متموجة رخية في مقابل تلك الموسيقى القوية العسكرية”.

قال:" فأما تنوع أسلوب الموسيقى وإيقاعها بتنوع الأجزاء التي تطلق فيها فعندنا ما نعتمد عليه في الجزم بأنه يتبع نظاماً خاصاً وينسجم مع الجو العام باطراد لا يستثنى.وقد نحتاج في ضبط هذه الفروق وتوضيحها إلى قواعد موسيقية خاصة وإلى اصطلاحات في الموسيقى لا يتهيأ العلم بها لكل قارئ ولا لنا نحن أيضاً، ولكننا نحسب المسألة أيسر من ذلك إذا نحن اخترنا ألواناً متباعدة وأساليب متباينة من هذه الموسيقى في سورة النازعات أسلوبان موسيقيان وإيقاعان ينسجمان مع جوَّيْن فيهما تمام الانسجام....." التصوير الفني ص(110-111) ثم واصل بذكر أنواع الموسيقى وتموجها وإيقاعها وأن الموسيقى واضحة في بعض الآيات قد تستغني لوضوحها عن معرفة قواعد الموسيقى ص(112-113) وفي ص(114-115) تحدث عن التصوير وتناسق الصور والرسم (وهو التصوير) فقال:" هذا اللون من التناسق هو مفتاح الطريق إلى التناسق الذي نعنيه هنا بالذات. والذي نعنيـــه هو:

أولاً: ما يسمى" بوحدة الرسم”وحتى المبتدؤن في القواعد يعرفون شيئاً عن هذه الوحدة،فلسنا في حاجة إلى شرحها ويكفى أن نقول: أن القواعد الأولية للرسم تحتم أن يكون هناك وحدة بين أجزاء الصورة فلا تتنافر جزئياتها.

ثانياً: توزيع أجزاء الصورة – بعد تناسبها –على الرقعة بنسب معينة حتى لا يزحم بعضها بعضاً، ولا تفقد تناسقها في مجموعها.

ثالثاً: اللون الذي ترسم به، والتدرج في الظلال بما يحقق الجو العام المتسق مع الفكرة والموضوع.

والتصوير بالألوان يلاحظ هذا التناسق كما يلاحظه” التوزيع في المشاهد المسرحية والسينمائية، والتصوير في القرآن يقوم على أساسه، وإن كانت وسيلته الوحيدة هي الألفاظ، وبذلك يسمو الإعجاز فيه على تلك المحاولات”.

قال سيد قطب في ص (114) من كتاب التصوير الفني في القرآن:" تفضل الأستاذ الفنان” ضياء الدين محمد” مفتش الرسم بوزارة المعارف بمراجعة هذا القسم الخاص بتناسق التصوير، ثم قال:”خذ سورة من السور الصغيرة التي ربما يحسب البعض أنها شبيهة بسجع الكهان أو حكمة السجاع" وخذ سورة الفلق فما الجو المراد إطلاقه فيها ؟ إنه جو التعويذة بما فيه من خفاء وهيمنة وغموض وإيهام”.

وما أظن أحداً مسلماً يقول مثل هذا الكلام في تفسير القرآن ولكنه الانفلات من العقيدة ثم فسر السورة على قاعدته من الصور والتصوير والتقابل والأجزاء والمشاهد.

ثم قال في ص (117):" وهذه الأجزاء موزعة على الرقعة توزيعاً متناسقاً متقابلة في اللوحة ذلك التقابل الدقيق، وكلها ذات لون واحد، فهي أشياء غامضة مرهوبة يلفها الغموض والظلام والجو العام قائم على أساس هذه الوحدة في الأجزاء والألوان. ليس في هذا البيان شيء من التمحل، وليست هذه الدقة كلها بلا هدف، وليس هذا الهدف حلية عابرة، فالمسألة ليست مسألة ألفاظ أو تقابلات ذهنية إنما هي لوحة وجو وتنسيق وتقابلات تصويرية يعد فناً رفيعاً في التصوير وهي إعجاز إذا أداه مجرد التعبير”.

وأقول: إنه هجوم عجيب على كتاب الله وإساءة عظيمة إلى رب العالمين وتمحل فعلاً وكأن الله تعالى وجل وتنـزه فنان لا غايةله إلا أن يحرز إعجاب الفنانين والرسامين وكأن القرآن لا يكون معجزاً إلا إذا كان على منهج سيد قطب وقاعدته الضالة الفاسدة التي انفلت بها من العقيدة وسهلت عليه الجرأة على مكانة القرآن وقداسته وعظم من تكلم به وأوحاه لهداية عباده.

قال:" سيد قطب في فصل التناسق الفني” ص(87) حينما نقول:”إن التصوير هو القاعدة الأساسية في أسلوب القرآن وإن التخييل والتجسيم هما الظاهرتان البارزتان في هذا التصوير لا نكون قد بلغنا المدى في بيان الخصائص القرآنية بصفة عامة ولا خصائص التصوير القرآني بصفة خاصة ووراء هذا وذاك أفاق أخرى يبلغ إليها النسق القرآني وبها تقويمه منها الصحيح من ناحية الأداء الفني ومنها ذلك الإيقاع الموسيقي الناشئ من تخيير الألفاظ ونظمها في نسق خاص. ومع أن هذه الظاهرة واضحة جد الوضوح في القرآن وعميقة كل العمق في بنائه الفني فإن حديثهم عنها لم يتجاوز ذلك الإيقاع الظاهري، ولم يرتق إلى إدراك التعدد في الأساليب الموسيقية، وتناسق ذلك كله مع الجو الذي تطلق فيه هذه الموسيقى، ووظيفتها التي تؤديها في كل سياق”.

ثم ساق خصائص أخرى ثم قال في ص (89):" ومع أن الخصائص التي طرقوها حقيقية وقيمة، فإنها لاتزال أولى مظاهر التناسق التي يلمحها الباحث في القرآن ووراءها آفاق أخرى لم يتعرضوا لها أصلاً فيما عدا ظاهرة الإيقاع الموسيقي فهي أحد هذه الآفاق العالية ولكنهم كما قلت، وقفوا عند مظاهرها الخارجية ولما كان التصوير في القرآن مسألة لم يعرضوا لها بوصفها أساساً للتعبير القرآني جملة فقد بقي التناسق الفني في هذا التصوير بعيداً عن آفاق بحثهم بطبيعة الحال"

أقول: الحمدلله الذي عافاهم وأبعدهم مما ابتلاك به من الجرأة والانطلاق بغير عقيدة في التقول على كتاب الله العظيم الذي جعلته ميداناً لأحط الفنون. وهل الفنانون أو غيرهم من البشر لهم حق تقويم القرآن تقويماً صحيحاً ؟

يقول سيد قطب في” فصل القصة في القرآن” ص(143-144):" حقيقة القرآن الكبرى في التعبيرهي التصوير” ويقول:" والفن والدين صنوان في أعماق النفس”.

نقول: لو كان الأمر كما ذكرت لما فرق الإسلام بين الدين والفن فحرم الغناء وآلات اللهو ومنها الموسيقى والطبول وحرم التصوير وأخبر أن المصورين أشد الناس عذاباً يوم القيامة ولعن المصورين.

ولو كان الأمر كما ذكرت لكان الأنبياء والصحابة وخيار هذه الأمة العلماء أشد الناس اهتماماً بالفن وحاشا الدين أن يعتبر الفن صنوه وحاشا خيار هذه الأمة بل وشرارها أن يعتبروا الدين والفن صنوان.

ولو كان الأمر كما ذكر سيد قطب لرأيت مدارس الفن إلى جانب مدارس الدين ولكان علماء الأمة أبرع الناس فيه لكن أعاذهم الله من وساوس الشياطين شياطين الإنس والجن.

2- التخييل الحسي والتجسيم

هذا أحد عناوين سيد قطب في كتاب التصوير الفني في القرآن ص (71-72) قال سيد قطب تحت هذا العنوان:”التخييل الحسي والتجسيم” حينما نقول: إن التصوير هو الأداة المفضلة في أسلوب القرآن،والقاعدة الأولى فيه للبيان،لانكون قد انتهينا من الحديث عن هذه الظاهرة الشاملة.فإن وراء ذلك بقية تستحق أن نفرد لها هذا الفصل الخاص فعلى أية قاعدة يقوم هذا التصوير ؟

لقد ألمعنا إلى شيء من ذلك في مفتتح الفصل السابق، حينما قلنا” إنه يعبر بالصورة المحسة المتخيلة عن المعنى الذهني والحالة النفسية وعن النموذج الإنساني والطبيعة البشرية، كما يعبر بها عن الحادث المحسوس، والمشهد المنظور، ثم يرتقي إلى الصورة التي يرسمها فيمنحها الحياة الشاخصة، أو الحركة المتجددة، فإذا المعنى الذهني هيئة أو حركة، وإذا الحالة النفسية لوحة أو مشهد، وإذا النموذج الإنساني شاخص حي، فأما الحوادث والمشاهد والقصص والمناظر، فيردها شاخصة حاضرة فيها الحياة وفيها الحركة فإذا أضاف إليها الحوار فقد استوت لها كل عناصر التخييل”.

وكل ما تقدم من الأمثلة في الفصل السابق يصلح برهاناً على هذه الظاهرة، وإن تكن سياقته في ذلك الفصل كانت سريعة لمجرد البرهنة على أن التصوير هو الأداة المفضلة في أسلوب القرآن ولكننا في هذا الفصل لا نكتفي بالإحالة على تلك الأمثلة، فالقرآن بين أيدينا حافل بالأمثلة الجديدة. ونحن نختار منها بعض ماله دلالة خاصة على هذه الطريقة المعينة: ظاهرة التخييل الحسي والتجسيم في ذلك التصوير......" ثم قال:" وظاهرة أخرى تتضح في تصوير القرآن وهي التجسيم” تجسيم المعنويات المجردة وإبرازها أجساماً أو محسوسات على العموم، وإنه ليصل في هذا إلى مدى بعيد حتى ليعبر به في مواضع حساسة جد الحساسية، يحرص الدين الإسلامي على تجريدها كالذات الإلهية وصفاتها، ولهذا دلالته الحاسمة أكثر من كل دلالة أخرى على أن طريقة”التجسيم” هي الأسلوب المفضل في تصوير القرآن مع الاحتراس والتنبيه إلى خطورة التجسيم في الأوهام، والآن فلنأخذ في الأمثلة”.

ثم شرع يعدد أنواع التخييل والتجسيم في القرآن حسب تصوره إلى أن قال في ص (83):" 7- ثم لما كان هذا التجسيم خطة عامة صور الحساب في الآخرة كما لو كان مجسماً للحسنات والسيئات } ونضع الموازين القسط ليوم القيامة { }فأما من ثقلت موازينه....وأما من خفت موازينه....{ وكل ذلك تمشياً مع تجسيم القرآن”

فالميزان عنده شيءٌ معنوي مجرد وليس شيئاً محسوساً يحصل به الوزن الحقيقي الذي قرره القرآن والسنة فهو سائر في هذا على المنهج العقلاني الاعتزالي إلى أن قال في هذا الفصل فصل التخييل والتجسيم في النوع السابع منه ص (85):" بهذه الطريقة المفضلة في التعبير عن المعاني المجردة سار الأسلوب القرآني في أخص شأن يوجب فيه التجريد المطلق والتنزيه الكامل فقال:} يد الله فوق أيديهم{ }وكان عرشه على الماء { } وسع كرسيه السماوات والأرض { } ثم استوى على العرش { } ثم استوى إلى السماء وهي دخان { }والأرض جميعاً قبضته يوم القيامة والسماوات مطويات بيمينه { }وما رميت إذ رميت ولكن الله رمى { } والله يقبض ويبسط { } وجاء ربك والملك صفاً صفاً { } وقالت اليهود يد الله مغلولة غلت أيديهم ولعنوا بما قالوا بل يداه مبسوطتان { } إني متوفيك ورافعك إلي{.........إلخ”.

وثار ما ثار من الجدل حول هذه الكلمات، حينما أصبح الجدل صناعة والكلام زينة. وإن هي إلا جارية على نسق متبع في التعبير، يرمي إلى توضيح المعاني المجردة وتثبيتها، ويجري على سنن مطرد لاتخلف فيه ولا عوج. سنن التخييل الحسي والتجسيم في كل عمل من أعمال التصوير.

ولكن اتباع هذا السنن في هذا الموضع بالذات، قاطع في الدلالة – كما قلنا – على أن هذه الطريقة في القرآن أساسية في التصوير، كما أن”" التصوير هو القاعدة الأولى في التعبير".

وهكذا يسلك الرجل مسلك غلاة المعطلة في تعطيل صفات الله عزوجل وغيرها فليس لله يد ولا عرش ولا ماء وليس لله يمين يطوي بها السماوات ولا يقبض الأرض ولا قبض ولا بسط فالله منزه في نظره عن ذلك ولا يجيء ربنا يوم القيامة وليس له يدان وعيسى لم يرفع إلى الله.

وقد عطل ما تيسرله تعطيله من صفات الله ومنها تعطيل صفة استواء الله على عرشه والقول بأن القرآن مصنوع -و هو يريد مخلوق- وإنكار أن الله كلم موسى بطريقة ملتوية وإنكار رؤية الله في كتاب الظلال والمشاهد.

وهنا يرى القارئ ماذا فعل تجاه صفات الله وغيرها بناءً على الأصل الجهمي وعلى أصله في التصوير والتخييل وعلى الأصل الجهمي الذي يدعي التنـزيه توصلاً إلى تعطيل صفات الله.

ويرى انحياز سيد قطب إلى الجهمية المعطلة ورده للمذهب الحق مذهب أهل السنة والجماعة القائم على النصوص الواضحة من كتاب الله وسنة رسوله وإجماع الصحابة والتابعين.

ويرى كيف يموه ويتظاهر بإنكار الجدل الذي ثار حول هذه القضايا بعد انحيازه إلى الذين يجادلون في آيات الله بالباطل ليدحضوا به الحق.

3-أدب سيد مع رسول الله وكليمه موسى عليه الصلاة والسلام

قال في كتابه " التصوير الفني في القرآن " ص (200-205)

لقد عرضنا من قبل قصة صاحب الجنتين وصاحبه، وقصة موسى وأستاذه، وفي كل منهما نموذجان بارزان، والأمثلة على هذا اللون من التصوير هي القصص القرآني كله ؛ فتلك سمة بارزة في هذا القصص و وهي سمة فنية محضة، وهي بذاتها غرض للقصص الفني الطليق(2)، وها هو ذا القصص القرآني، ووجهته الأولى هي الدعوة الدينية، يلم في الطريق بهذه السمة أيضاً، فتبرز في قصصه جميعاً، ويرسم بضع نماذج إنسانية من هذه الشخصيات، تتجاوز حدود الشخصية المعنية إلى الشخصية النموذجية ؛ فلنستعرض بعض القصص على وجه الإجمال، ولنعرض بعضها على وجه التفصيل .

1- لنأخذ موسى ؛ إنه نموذج للزعيم المندفع العصبي المزاج .

فها هو ذا قد رُبي في قصر فرعون، وتحت سمعه وبصره، وأصبح فتى قويا (7) .

] ودَخَلَ المَدينَةَ على حين غَفْلَةٍ مِنْ أهْلِها فَوَجَدَ فيها رَجُلَيْنِ يقْتَتِلانِ هذا مِنْ شيعَتِهِ وهذا مِنْ عَدُوِّهِ فاسْتغاثَهُ الّذي مِنْ شِيعَتِهِ على الّذي مِنْ عَدُوِّهِ فوَكَزَهُ مُوسى فَقَضى عليهِ [ (سورة القصص :15) .

وهنا يبدو التعصب القومي، كما يبدو الانفعال العصبي .

وسرعان ما تذهب هذه الدفعة العصبية، فيثوب إلى نفسه ؛ شأن العصبيين1:

] قالَ هذا مِنْ عَمَلِ الشَّيْطانِ إِنَّهُ عَدُوٌّ مُضِلٌّ مُبينٌ . قالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسي فاغْفِرْ لي فَغَفَرَلهُ إِنَّهُ هُوَ الغَفورُ الرَّحيمُ . قالَ رَبِّ بِما أَنْعَمْتَ عَلَيَّ فلنْ أَكونَ ظَهيراً للمُجْرِمينَ [ (سورة القصص :15-17) .

] فَأَصْبَحَ في المَدينَةِ خائِفاً يَتَرَقَّبُ [ (سورة القصص : 18).

وهو تعبير مصوِّر لهيئة معروفة : هيئة المتفزع المتلفت المتوقع للشر في كل حركة، وتلك سمة العصبيين أيضاً .

ومع هذا، ومع أنه قد وعد بأنه لن يكون ظهيراً للمجرمين ؛ فلننظر ما يصنع .... إنه ينظر :

] فإذا الذي استَنْصَرَهُ بالأمْسِ يَسْتَصْرِخُهُ [ (سورة القصص :18)، مرة أخرى على رجل آخر

] قالَ لهُ موسى إِنَّكَ لَغَوِيٌ مُبينٌ [ (سورة القصص:18) .

ولكنه يهم بالرجل الآخر كما همَّ بالأمس، وينسيه التعصب والاندفاع استغفاره وندمه وخوفه وترقُّبه، لولا أن يذكره من يهم به بفعلته فيتذكر ويخشى(12).

] فَلَمَّا أَرادَ أَنْ يَبْطِشَ بِالذي هو عَدُوٌّ لهُما قالَ يا موسى أَتريدُ أَنْ تَقْتُلَني كما قَتَلْتَ نَفْساً بالأمْسِ إِنْ تُريدُ إِلَّا أَنْ تَكونَ جَبَّاراً في الأرْضِ وما تُريدُ أَنْ تَكونَ مِنَ المُصْلِحيِن [ (سورة القصص :19)،وحينئذ ينصح له بالرحيل رجل جاء من أقصى المدينة يسعى فيرحل عنها كما علمنا .

فلندعه هنا لنلتقي به في فترة ثانية من حياته بعد عشر سنوات ؛ فلعله قد هدأ وصار رجلاً هادئ الطبع حليم النفس (6).

كلا ! فها هو ذا ينادي من جانب الطور الأيمن : أن ألق عصاك . فألقاها ؛ فإذا هي حية تسعى، وما يكاد يراها حتى يثب جرياً لا يعقِّبُ ولا يُلوي … إنه الفتى العصبي نفسه، ولو أنه قد صار رجلاً ؛ فغيره كان يخاف نعم، ولكن لعله كان يبتعد منها، ويقف ليتأمل هذه العجيبة الكبرى(3).

ثم لندعه فترة أخرى لنرى ماذا يصنع الزمن في أعصابه .

لقد انتصر على السحرة، وقد استخلص بني إسرائيل، وعَبَرَ بهم البحر، ثم ذهب إلى ميعاد ربه على الطور، وإنه لنبي، ولكن ها هو ذا يسأل ربه سؤالاً عجيباً :] قالَ رَبِّ أَرِني أَنْظُرْ إِليكَ قالَ لَنْ تَراني ولكِنِ انْظُرْ إِلى الجَبَلِ فإِنِ اسْتَقَرَّ مَكانَهُ فَسَوْفَ تَراني [ (سورة الأعراف: 143) .

ثم حدث ما لا تحتمله أيَّة أعصاب إنسانية، بله أعصاب موسى(3) :] فَلَمَّا تَجَلَّى رَبُّهُ للجَبَلِ جَعَلَهُ دَكّاً وخَرَّ موسى صَعِقاً فَلَمَّا أَفاقَ قالَ سُبْحانَكَ تُبْتُ إِليكَ وأَنا أَوَّلُ المُؤْمِنينَ [ (سورة الأعراف:143) . عودة العصبي في سرعة واندفاع !

ثم ها هو ذا يعود، فيجد قومه قد اتخذوا لهم عجلاً إلـهاً، وفي يديه الألواح التي أوحاها الله إليه، فما يتريَّث وما يني، ] وأَلْقى الألْواحَ وأَخَذَ بِرَأْسِ أَخيهِ يَجُرُّهُ إِليهِ [(سورة الأعراف :150) .

وإنه ليمضي منفعلاً يشد رأس أخيه ولحيته ولا يسمع له قولاً :] قالَ يا ابنَ أُمِّ لا تَأْخُذْ بِلِحْيَتي ولا بِرَأْسي إِنِّي خَشيتُ أَنْ تَقولَ فَرَّقْتَ بَيْنَ بَني إِسْرائيلَ ولمْ تَرْقَبْ قَوْلي [ (سورة طه :94).

وحين يعلم أن السامريَّ هو الذي فعل الفعلة ؛ يلتفت إليه مغضباً ويسأله مستنكراً حتى إذا علم سر العجل :

] قالَ فاذْهَبْ فإِنَّ لكَ في الحَياةِ أَنْ تقولَ لا مِساسَ وإِنَّ لكَ مَوْعِداً لَنْ تُخْلَفَهُ وانْظُرْ إِلى إِلهِكَ الذي ظَلْتَ عليهِ عاكِفاً لَنُحرِّقَنَّهُ ثُمَّ لَنَنْسِفَنَّهُ في اليَمِّ نَسْفاً [ (سورة طه :97) .

هكذا في حنق ظاهر وحركة متوترة (8).فلندعه سنوات أخرى .

لقد ذهب قومه في التيه، ونحسبه قد صار كهلاً حينما افترق عنهم،ولقي الرجل الذي طلب إليه أن يصحبه ليعلمه مما آتاه الله علماً، ونحن نعلم أنه لم يستطع أن يصبر حتى ينبئه بسرِّ ما يصنع مرة ومرة ومرة، فافترقا ....

تلك شخصية موحدة بارزة، ونموذج إنساني واضح في كل مرحلة من مراحل القصة جميعاً .(10)

2- تقابل شخصية موسى شخصية إبراهيم ... إنه نموذج الهدوء والتسامح والحلم : ] إِنَّ إِبْرَاهِيمَ لَحَليمٌ أَوَّاهٌ مُنيبٌ [ (سورة هود :75) .

فها هو ذا في صباه يخلو إلى تأملاته، يبحث عن إلهه .

] فَلَمَّا جَنَّ عليهِ اللَّيْلُ رَأى كَوْكَباً قالَ هذا رَبَّي فَلَمَّا أَفَلَ قالَ لا أُحِبُّ الآفِلينَ . فلمَّا رَأَى القَمَرَ بازِغاً قالَ هذا رَبَّي فَلَمَّا أَفَلَ قالَ لَئِنْ لَمْ يَهْدِني رَبَّي لأكونَنَّ مِنَ القَوْمِ الضَّالِّينَ . فَلَمَّا رَأَى الشَّمْسَ بازِغَةً قالَ هذا رَبَّي فَلَمَّا أَفَلَتْ قالَ يا قَوْمِ إِنِّي بَريءٌ مِمَّا تُشْرِكونَ . إِنِّي وَجَّهْتُ وَجْهِيَ للَّذي فَطَرَ السَّماواتِ والأرْضَ حَنيفاً وما أَنا مِنَ المُشْرِكينَ. وحاجَّهُ قَوْمَهُ قالَ أَتُحاجُّوني في اللهِ وقدْ هَدانِ ولا أَخافُ ما تُشْرِكونَ بهِ إِلَّا أَنْ يَشاءَ رَبَّي شَيْئاً وَسِعَ رَبَّي كُلَّ شَيْءٍ عِلْمَاً أَفَلا تَتَذَكَّرونَ [ (سورة الأنعام : 76-80).

وما يكاد يصل إلى هذا اليقين حتى يحاول في بِرٍّ وودٍّ أن يهدي إليه أباه في أحب لفظ وأحياه :

] يا أَبَتِ لِمَ تَعْبُدُ ما لايَسْمَعُ ولا يُبْصِرُ ولا يُغْني عنكَ شَيْئاً . يا أَبْتِ إِنِّي قدْ جاءَني مِنَ العِلْمِ مالمْ يَأتِكَ فاتَّبِعْني أَهْدِكَ ِصراطاً سَوِيّاً . يا أَبَتِ لاتَعْبُدِ الشَّيْطانَ إِنَّ الشَّيْطانَ كانَ للرَّحْمنِ عَصِيّاً . يا أَبَتِ إِنِّي أَخافُ أَنْ يَمَسَّكَ عَذابٌ مِنَ الرَّحْمنِ فَتكونَ للشَّيْطانِ وَلِياً [ (سورة مريم : 42-45) .

ولكن أباه ينكر قوله ويغلظ له في القول ويهدده تهديداً :

] قالَ أَراغِبٌ أَنْتَ عنْ آلِهَتِي يا إبْراهيمُ لَئِنْ لَمْ تَنْتَهِ لأرْجُمَنَّكَ واهْجُرْني مَلِيّاً [ (سورة مريم :46) .

فلا يخرجه هذا العنف عن أدبه الجمِّ، ولاعن طبيعته الودود، ولا يجعله ينفض يديه من أبيه :

] قالَ سَلامٌ عليكَ سَأَسْتَغْفِرُ لكَ رَبِّي إِنَّهُ كانَ بِي حَفِيّاً . وأَعْتَزِلُكُمْ وما تَدْعونَ مِنْ دونِ اللهِ وأَدْعو رَبِّي عسى أَلَّا أَكونَ بِدُعَاءِ رَبِّي شَقِياً [ (سورة مريم:47-48) .

ثم ها هو ذا يحطم أصنامهم، ولعله العمل الوحيد العنيف الذي يقوم به، ولكنه إنما تدفعه إلى هذا رحمة أكبر، عسى أن يؤمن قومه إذا رأوا آلتهم جُذاذاً، وعلموا أنها لا تدفع عن نفسها الأذى، ولقد كادوا يؤمنون فعلاً، وحينئذ ] فَرَجَعوا إلى أَنْفُسِهِمْ فَقالوا إِنَّكُمْ أَنْتُمُ الظَّالِمونَ [ ( سورة الأنبياء :64) ولكنهم عادوا فهمُّوا بإحراقه، وحينئذ ] قُلْنا يا نارُ كُوني بَرْداً وسَلاماً على إِبْرَاهيمَ [ (سورة الأنبياء :69) .

ولقد اعتزلهم عهداً طويلاً مع النفر الذي ىمن معه، ومنهم ابن أخيه لوط ..... )) .

والظاهر أن سيداً ساق قصة إبراهيم عليه السلام في مقابل ما صور فيه موسى من باب : ( وبضدها تتبين الأشياء ) ! بل صرح بهذه المقابلة المقصودة ثم قابله أيضاً بيوسف عليه السلام فقال :" ويوسف إنه نموذج الرجل الواعي الحصيف " يريد أن موسى عليه السلام بخلاف ذلك وكرر وصف يوسف بالوعي والحصافة في أثناء شرح قصته لتأكيد قصده وإن يوسف لكذلك وإن موسى لكذلك أيضا.

وإن له عند الله لمنزلة عظيمة ومكانة رفيعة توجب على الناس تعظيمه وتوقيره كسائر أنبياء الله ورسله عليهم الصلاة والسلام .

قال الله في شأنه ] يا أَيُّهَا الَّذينَ آمَنوا لا تَكونوا كالَّذينَ آذوْا موسى فَبَرَّأَهُ اللهُ مِمَّا قالوا وكانَ عِنْدَ اللهِ وَجيهاً [ (سورة الأحزاب :69) .

وقال تعالى : ] وأَنا اخْتَرْتُكَ فاسْتَمِعْ لِمَا يُوحى [ (سورة طه :13).

لقد كان يكفي سيداً أن يقرأ ( كتاب أحاديث الأنبياء ) من ( صحيح البخاري ) ليرى أنه قد أسرف واشتط وحلق بعيداً في خياله المجنح وأسلوبه القصصي في التهويل والتمثيل بما ألصقه من صفات الاندفاع والعصبية والحدة والفزع والتوتر بكليم الله ورسوله موسى عليه الصلاة والسلام ؛ فلقد أخرج البخاري في ( صحيحه ) عن عبدالله بن مسعود رضي الله عنه قال : قسم النبي r قسماً، فقال رجلٌ : إن هذه لقسمة ما أريد بها وجه الله . فأتيت النبي r، فأخبرته، فغضب حتى رأيت الغضب في وجهه ثم قال : (( يرحم الله موسى، قد أوذي بأكثر من هذا فصبر )) .

إن ما نسبه سيد إلى نبي الله وكليمه موسى عليه الصلاة والسلام ينافي ما يستحقه من التبجيل والتوقير والاحترام، وذلك مما تقشعر له الجلود، وإن حكم هذا العمل الخطير عند العلماء غليظ جداً وكبير .

راجع : كتاب (( الشفاء ))للقاضي عياض، وكتاب (( الصارم المسلول على شاتم الرسول r )) لشيخ الإسلام ابن تيمية .

4-العرض السينمائي في القرآن في نظر سيد قطب

وفي فصل التصوير في القصة بعد هذا العنوان ص(190-191) يقول:
" وأخيراً نخصص هذا العنوان للخصيصة الرابعة أبرز الخصائص الفنية في القصة وأشدها اتصالا بموضوع هذا الكتاب.

فلقد سبق أن قلنا: إن التعبير القرآني يتناول القصة بريشة التصوير المبدعة التي يتناول بها جميع المشاهد والمناظر التي يعرضها فتستحيل القصة حادثاً ويقع مشهداً يجري لا قصة تروى ولا حادثاً قد مضى”.

انظر هذه العبارات لترى أن العرض في القران في نظر سيد قطب إنما هو عرض سينمائي تلقاه وأمثاله عن أعداء الإسلام ثم طبقه بكل جرأة على كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه وصدق الله تعالى إذ يقول: قال تعالى: } وَمَا خَلَقْنَا السَّمَآءَ وَالأَرْضَ وَمَابَيْنَهُمَا لَاعِبِينَ، لَو أَرَدْنَآ أَن نَّتَّخِذَ لَهْواً لَّاتَّخَذناَهُ مِن لَّدُنَّآ إِن كُنَّا فَاعِلِينَ، بَل نَقْذِفُ بَالحَقِ عَلَى البَاطِلِ فَيَدمَغَهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الوَيلُ مِمَّا تَصِفُونَ { [الأنبياء:16-18].

فها نحن نقذف أباطيل سيد قطب بالقرآن فيدمغها بما فيها من ألاعيب ولهو سينمائي ومسرحي بمشاهدهما ومناظرهما ونقول لـه ولأساتذته الأوربيين } وَلَكُمُ الوَيلُ مِمَّا تَصِفُونَ { [الأنبياء:18] ولا أعرف أحداً تجرأ على القرآن مثل سيد قطب في قوالب دينية وفنية” فالفن عنده صنو الدين”.

ثم قال سيد قطب بعد ما سبق:

" والآن نقول: إن هذا التصوير في مشاهد القصة ألوان لون يبدو في قوة العرض والإحياء ولون يبدو في تخييل العواطف والانفعالات ولون يبدو في رسم الشخصيات وليست هذه الألوان منفصلة ولكن أحدها يبرز في بعض المواقف ويظهر على اللونين الآخرين فيسمى باسمه. أما الحق فإن هذه اللمسات الفنية كلها تبدو في مشاهد القصص جميعاً.. وهنا يوضح المثال مالا يوضحه المقال استعرضنا من قبل قصة أصحاب الجنة. ومشهد إبراهيم وإسماعيل أمام الكعبة ومشهد نوح وابنه في الطوفان.. وكلها أمثلة لقوة العرض والإحياء، حتى ليظن القارئ أن المشهد حاضر يحس ويرى على نحو مابينا. أما الآن فنضيف مثلاً جديداً.

هانحن أولاء نشهد” أهل الكهف” يتشاورون في أمرهم بعد ما اهتدوا إلى الله بين قوم مشركين: } نحن نقص عليك نبأهم بالحق، إنهم فتية آمنوا بربهم وزدناهم هدى، وربطنا على قلوبهم إذ قاموا فقالوا ربنا رب السماوات والأرض لن ندعوا من دونه إلاهاً لقد قلنا إذاً شططا، هؤلاء قومنا اتخذوا من دونه آلهةً، لولا يأتون عليهم بسلطان بين فمن أظلم ممن افترى على الله كذبا، وإذا اعتزلتموهم وما يعبدون إلا الله فأووا إلى الكهف ينشر لكم ربكم من رحمته ويهيئ لكم من أمركم مرفقا {

بهذا ينتهي المشهد ويسدل الستار أو تنقطع الحلقة على أحدث الطرق التي اهتدى إليها المسرح والسينما في القرن العشرين فإذا رفع الستار مرة أخرى وجدناهم قد نفذوا ما استقر عليه رأيهم فها هم أولآء في الكهف ها هم أولآء نراهم رأي العين فما يدع التعبير هنا شكاً في أننا نراهم يقيناً”.

انظر كيف يتحدث عن الآيات القرآنية حديث فنان درس فنون الغرب الكافر ومارس أساليب القصاصين والروائيين الذين تعرض قصصهم في دور السينما والمسارح بحلقاتها وفصولها ومشاهدها ونظارتها.

انظر إلى هذا المجون الجريء في قوله: " بهذا ينتهي المشهد ويسدل الستار أو تنقطع الحلقة على أحدث الطرق التي اهتدى إليها المسرح والسينما في القرن العشرين فإذا رفعنا الستار مرة أخرى …".

انظر إليه كيف يدعي أنه مع غيره يشهدون أهل الكهف فهل هو حقاً شهدهم فهذا رسول الله صلى الله عليه وسلم يقول الله له } لَوَلَّيتَ مِنهُم فِرَاراً وَلَمُلِئتَ مِنهُم رُعْباً { [الكهف:18]، فرسول الله وأصحابه لم يروهم فكيف يصح قول سيد” ها نحن أولاء نشهد أهل الكهف يتشاورون في أمرهم.فإذا رفع الستار مرة أخرى وجدناهم قد نفذوا ما استقر عليه رأيهم فها هم نراهم في الكهف نراهم رأي العين فما يدع التعبير شكاً في أننا نراهم”.

وهذا كذب واضح في تفسير كتاب الله وفي أحسن القصص.

وانظر كيف يقذر تفسير كتاب الله بأقذار أبغض بقاع الأرض إلى الله التي تمارس في المسارح ودور السينما التي يزعم أنه اهتدى إليها المسرح والسينما في القرن العشرين ومن هداهم إليها إنه الشيطان ومن هم المهتدون هذه الهداية إنهم دعار اليهود والنصارى والشيوعيين.

أيجوز أن نفسر كتاب الله العظيم بأحط واقذر ما انتجته العقول العفنة الشريرة في القرن العشرين ألا بعداً وسحقاً لأهل الأهواء والضلال الذين يقلدون اليهود والنصارى تقليد الببغاوات ويدعون أنهم أصحاب أفكار متحررة وعقول نيرة.

5- كيف نفهم القرآن

هذا أحد عناوين سيد قطب في كتاب التصوير الفن في القرآني ص(25):
تحدث سيد قطب في هذا الفصل عن التفسير والمفسرين وعن الباحثين والمباحـث البـلاغية مع إبداء ما فيها من قصور من وجهة نظره ثم قال في ص(34):

” وأياً ما كانت تلك الجهود التي بذلت في التفسير وفي مباحث البلاغة والإعجاز، فإنها وقفت عند حدود عقلية النقد العربي القديمة تلك العقلية الجزئية التي تتناول كل نص على حدة فتحلله وتبرز الجمال الفني فيه إلى الحد الذي تستطيع دون أن تتجاوز هذا إلى إدراك الخصائص العامة في العمل الفني كله. هذه الظاهرة قد برزت في البحث عن بلاغة القرآن فلم يحاول أحد أن يجاوز النص الواحد إلى الخصائص الفنية العامة، اللهم إلا ما قيل في تناسق تراكيب القرآن وألفاظه أو استيفاء نظمه لشروط الفصاحة والبلاغة وهذه ميزات – كما قال عبد القاهر بحق – لا تذكر في مجال الإعجاز، لأنها ميسرة لكل شاعر وكاتب شب عن الطوق وبوقوف الباحثين في بلاغة القرآن عند خصائص النصوص المفردة وعدم تجاوزها إلى الخصائص العامة وصلوا إلى المرحلة الثانية من مراحل النظر في الآثار الفنية، وهي مرحلة الإدراك لمواضع الجمال المتفرقة وتعليل كل موضع منها تعليلاً منفرداً ذلك مع ما قدمنا من أن هذا الإدراك كان بدائياً ناقصاً”.

أقول:

1-إذا كان هذا هو حال أهل المرحلة الثانية إدراكهم بدائي ناقص فما هو حال أهل المرحلة الأولى بل ما حال من قبلهم من الصحابة والتابعين ؟ ولا يسعنا إلا أن نقول: إنا لله وإنا إليه راجعون.

2-كأن سيداً لا يرى ما ذكر عن القرآن من فصاحة وبلاغة وتناسق في التركيب والألفاظ إعجازاً وإنما الإعجاز فيما اكتشفه هو من ألوان التصوير الفني وأساليب الفن الحديثة التي تروجها دور السينما والمسارح.

* اكتشاف سيد قطب لمنهج جديد لم تصل إليه الأمة بعلمائها قبله:

3- ثم قال:” أما المرحلة الثالثة – مرحلة إدراك الخصائص العامة – فلم يصلوا إليها أبداً لا في الأدب، ولا في القرآن. وبذلك بقي أهم مزايا القرآن الفنية مغفلاً خافياً وأصبح من الضروري لدراسة هذا الكتاب المعجز من منهج للدراسة جديد ومن بحث عن الأصول العامة للجمال الفني فيه ومن بيان للسمات المطردة التي تميز هذا الجمال عن سائر ما عرفته اللغة العربية من أدب، وتفسر الإعجاز الفني تفسيراً يستمد من تلك السمات المنفردة في القرآن الكريم” ص (34).

وهو منهج جديد ومبتدع استمده من البيئة التي عاشها والحياة المحيطة به بما فيها من مسرحيات وسينما وملاهٍ وغيرها مما وفد على بلاده أو بلاد غيره من أوروبا وأمريكا وإذا كان الأمر كذلك فلم يكن ليخطر ببال أحد هذا المنهج الجديد ولو بعثهم الله لتبرؤوا منه وحاربوه لما فيه من إهانة للقرآن الكريم ونزول به عن منزلته الرفيعة إلى موائمة أحط الحضارات وأردئها كما سيتجلى للقاريء من متابعة هذا المنهج الجديد.

* القاعدة الكبيرة التي انطلق منها سيد قطب في هذا الكتاب وفي الظلال ومشاهد القيامة:

“ هي التصوير الفني” فالتصوير عنده هو الأداة المفضلة في أسلوب القرآن. يقول سيد قطب في ص (36):" والأمثلة على هذا الذي نقول هي القرآن كله … ويجب أن نتوسع في معنى التصوير حتى ندرك آفاق التصوير الفني في القرآن، فهو تصوير باللون وتصوير بالحركة وتصوير بالتخييل كما أنه تصوير بالنغمة تقوم مقام اللون في التمثيل، وكثيراً ما يشترك الوصف والحوار وجرس الكلمات، ونغم العبارات، وموسيقى السياق في إبراز صورة من الصور تتملاها العين والأذن والحس والخيال والفكر والوجدان”.

على هذه القاعدة الخطيرة وعلى قاعدته الثانية وهي الانفلات من العقيدة وعلى قاعدته الثالثة” أن الدين والفن صنوان" وعلى أمور أخرى حوَّل آيات القرآن إلى مشاهد ونظارة ومسارح وسينما وموسيقى وتصفيق إلى آخر الأساليب التي يعرفها رواد السينما والمسارح لا ذوي العقول والنهى الذين يخاطبهم القرآن قال تعالى:} إِنَّ فِى ذَلِكَ لَأَيَاتٍ لِّأُ ولِى النُّهَى{[طه:54] قال تعالى: } إِنَّ فِى ذَلِكَ لَأَيَاتٍ لِقَومٍ يَعقِلُونَ {[النحل:12]، وقال تعالى: } إِنَّ فِى ذَلِكَ لَذِكرَى لِمَن كَانَ لَهُ قَلبٌ أَو أَلقَى السَّمعَ وَهُوَ شَهِيد ٌ{ [ق:37]، وهم أهل الإيمان والخشية والتقى لا أصحاب المتع الشهوانية من رواد المسارح والسينما والراقصين على نغمات الموسيقى فلننظر كيف عملت فيه وفي عقله وتصرفاته هذه القواعد بالإضافة إلى ما سبق ولا يمكننا أن نستقصي آثار هذه القواعد في هذا الكتاب فكله تطبيق لها ولكننا سنكتفي ببعض الأمثلة ومنها يدرك اللبيب العاقل مدى جرأة هذا الرجل على كتاب الله وعلى بعض أنبيائه وأصفيائه.

6- التصوير الفني

قال تحت هذا العنوان ص (36):" والتصوير هو الأداة المفضلة في أسلوب القرآن فهو يعبر بالصورة المحسة المتخيلة عن المعنى الذهني والحالة النفسية وعن الحادث المحسوس، والمشهد المنظور، وعن النموذج الإنساني والطبيعة البشرية، ثم يرتقي بالصورة التي يرسمها فيمنحها الحياة الشاخصة أو الحركة المتجددة، فإذا المعنى الذهني هيئة أو حركة وإذا الحالة النفسية لوحة أو مشهد وإذا النموذج الإنساني شاخص حي، وإذا الطبيعة البشرية مجسمة مرئية.

فأما الحوادث والمشاهد والقصص والمناظر فيردها شاخصة حاضرة، فيها الحياة وفيها الحركة فإذا أضاف إليها الحوار فقد استوت لها كل عناصر التخييل فما يكاد يبدأ العرض حتى يحيل المستمعين نظارة وحتى ينقلهم نقلاً إلى مسرح الحوادث الأول الذي وقعت فيه أو ستقع حيث تتوالى المناظر وتتجدد الحركات، وينسى المستمع أن هذا كلام يتلى ومثل يضرب ويتخيل أنه منظر يعرض وحادث يقع فهذه شخوص تروح على المسرح وتغدو وهذه سمات الانفعال بشتى الوجدانات المنبعثة من المواقف المتساوقة مع الحوادث وهذه الكلمات تتحرك بها الألسنة فتنم عن الأحاسيس المضمرة إنها الحياة هنا وليست حكاية الحياة.

فإذا ما تذكرنا أن الأداة التي تصور المعنى الذهني والحالة النفسية وتشخص النموذج الإنساني أو الحادث المروي إنما هي ألفاظ جامدة لا ألوان تصور ولا شخوص تعبر أدركنا بعض أسرار الإعجاز في هذا اللون من تعبير القرآن.

والأمثلة هي القرآن كله حيثما تعرض لغرض من الأغراض التي ذكرناها حيثما شاء أن يعبر عن معنى مجرد، أو حالة نفسية، أو صفة معنوية، أو نموذج إنساني، أو حادثة واقعة، أو قصة ماضية، أو مشهد من مشاهد القيامة، أو حالة من حالات النعيم والعذاب، أو حيثما أراد أن يضرب مثلاً في جدل أو محاجَّة، بل حيثما أراد هذا الجدل إطلاقاً واعتمد فيه على الواقع المحسوس والمتخيل المنظور.

وهذا هو الذي عنيناه حينما قلنا:” إن التصوير هو الأداة المفضلة في أسلوب القرآن” فليس هو حلية أسلوب، ولا فلتة تقع حيثما اتفق إنما هو مذهب مقرر(11)، وخطة موحدة وخصيصة شاملة، وطريقة معينة، يفتن في استخدامها بطرائق شتى، وفي أوضاع مختلفة، ولكنها ترجع في النهاية إلى هذه القاعدة الكبيرة: قاعدة التصوير.

ويجب أن نتوسع في معنى التصوير، حتى ندرك آفاق التصوير الفني في القرآن. فهو تصوير باللون وتصوير بالحركة، وتصوير بالتخييل كما أنه تصوير بالنغمة تقوم مقام اللون في التمثيل. وكثيراً ما يشترك الوصف والحوار، وجرس الكلمات، ونغم العبارات، وموسيقى السياق، في إبراز صورة من الصور، تتملاها العين والأذن والحس والخيال والفكر والوجدان.

وهو تصوير حي منتزع من عالم الأحياء، لا ألوان مجردة وخطوط جامدة تصوير تقاس الأبعاد فيه والمسافات بالمشاعر والوجدانات. فالمعاني ترسم وهي تتفاعل في نفوس آدمية حية أو في مشاهد من الطبيعة تخلع عليها الحياة."

انظر لهذه المصطلحات:

1- المشهد، 2- الصورة، 3- التي يرسمها، 4- لوحة، 5- المشاهد

6- القصص، 7- الحوار، 8- النظارة، 9- المسرح، الأداة التي تصور،10- الحادث المروي، وألحق بها: 12- الجرس، 13- الموسيقى، 14- السينما، 15- الإيقاع، 16- والجرس، 17- والنغمات، 18- والريشة المبدعة ص(251)، 19- وعدسة التصوير.

هذه مصطلحات تقوم عليها أعمال كلها تسخط الله وتحطم الأخلاق والدين يشرف عليها مؤسسو دور السينما والمسارح ومؤلفو القصص والتمثيليات، فيها أحط الناس ديناَ وأخلاقاً قد يكونون يهوداً وقد يكونون نصارى وقد يكونون ملاحدة زنادقة ولهم أهداف خبيثة من إفساد عقول الناس ودينهم وأخلاقهم وعاداتهم وتقاليدهم الطيبة التي لا تتنافى مع الإسلام، إلى جانب الأهداف المادية التي يجنون من ورائها الملايين، وسيد قطب فيما أعتقد يعرف كل هذا بعد معرفته بهذه الدور وما حوته ومعرفته بنوعيات البشر التي ترتاد هذه الدور وهم النظارة، والمستمعون بأنهم في الغالب من أحط طبقات البشر وأن أشراف الناس رجالاً ونساءً يربئون بأنفسهم عن هذه الدور وما فيها من مسارح وسينما ومن فيها من نظارة ومستمعين، الغارقين في الملاذ والشهوات والعبث وتضييع الأوقات والصلوات فيما يسخط الله.

فلماذا يستخدم هذه المصطلحات الخسيسة الحقيرة هي وأهلها ودورها وفنانوها والروائيون والمطربون والمغنون والراقصون من أهلها والراقصات من أهلها، لماذا يجعل كتاب الله العظيم مجالات لمصطلحات هذه الدور الخبيثة هي ومؤسسوها والمشرفون عليها وروادها ؟ ويعتبر هذا مذهباً مقرراً في القرآن وخطة موحدة … إلخ.

إذا كان لا بد له من تطبيق هذه المصطلحات المندرجة تحت قاعدته التصوير الفني فليختر ما شاء من أشعار وإلياذات وقصص البشر سواءً كانوا من الروائيين أو شعراء أوربيين أو ممن قلدهم من غيرهم من عرب وعجم من المنحرفين.

وكان عليه أن ينـزه القرآن العظيم كلام رب العالمين من هذه القاعدة الفنية وما بنى عليها من تطبيق هذه المصطلحات التي لا يعرفها العرب الذين نزل القرآن بلغتهم فلا يعرفون المسارح والسينما وما فيها من مشاهد وتمثيليات ولا يعرفون الموسيقى وقواعدها وأنواعها بل لو عرفوها في جاهليتهم فضلاً عن إسلامهم لاحتقروها وتنـزها عنها لمنافاتها للرجولة والشهامة والمروءة، فما علاقة هذه الأمور بالقرآن الذي جعله سيد قطب كله مجالاً لها مع الأسف الشديد.

ولكن الحال السيئة التي اختارها لنفسه وجاهر بها بقوله:" وأنا أجهر بهذه الحقيقة الأخيرة وأجهر معها بأنني لم أخضع في هذا لعقيدة دينية تغل فكري عن الفهم” التصوير الفني ص(255). وإذا كان هذا حاله وهذا اعترافه هو بنفسه فأي شيء يقف أمامه وأي شيء يحجزه ؟.

لاجلال القرآن ولا مكانة الأنبياء ولا مراقبة الله عز وجل ومن ثمَّ أساء جداً إلى عظمة كتاب الله فجال فيه وصال بقاعدته الفاسدة ومصطلحاته التي تواضع عليها أحط البشر ويمارسها شرهم وأحقرهم في أخبث وأبغض البقاع إلى الله فجعل كتاب الله ونصوصه المقدسة على نمط التمثيليات والأقاصيص والروايات التي تعرض في دور السينما والمسرحيات فإنا لله وإنا إليه راجعون.

ويأسف المسلم أشدَّ الأسف أن يحاط هذا الكتاب ومؤلفه بغاية من القداسة وكذلك مؤلفات هذا الرجل مما يدل أن كثيراً من الناس قد انحطت مداركهم إلى منحدر سحيق وأغلقت عقولهم وضعف وازع الدين واحترام القرآن والسنة في نفوسهم، نسأل الله الكريم أن يرحمهم فينقذهم مما هم فيه من البلاء.

وقال في ص(53):" من فصل التصوير الفني في القرآن عرض نماذج من الأمثال القصصية في التعليق على قول الله تعالى: } إنا بلوناهم كما بلونا أصحاب الجنة إذ أقسموا ليصرمنها مصبحين * ولا يستثنون {.

لقد قر رأيهم على أن يقطعوا ثمرها عند الصباح الباكر دون أن يستثنوا شيئاً للمساكين فلندعهم على قرارهم ولننظر ماذا يقع الآن في بهمة الليل حيث يختفون هم ويخلوا منهم المسرح، فماذا يرى النظارة هناك مفاجأة تتم خلسة، وحركة خفية كحركة الأشباح في الظلام” فطاف عليها طائف من ربك وهم نائمون فأصبحت كالصريم”.

والآن ها هم يتصايحون مبكرين وهم لا يدرون ماذا أصاب جنتهم في الظلام” فتنادوا مصبحين أن اغدوا على حرثكم إن كنتم صارمين فانطلقوا وهم يتخافتون ألا يدخلنها اليوم عليكم مسكين” ليمسك النظارة([5]) ألسنتهم فلا ينبهوا أصحاب الجنة إلى ما أصاب جنتهم وليكتموا ضحكات السخرية التي تكاد تنبعث منهم وهم يشاهدون أصحاب الجنة المخدوعين يتنادون متخافتين خشية أن يدخل عليهم مسكين ليكتموا ضحكات السخرية بل ليطلقوها فها هي ذي السخرية العظمى ….

وهاهم أولاء يفاجئون فليضحك النظارة كما يشاءون” فلما رأوها قالوا إنا لضالون” …..

وقال في موضع آخر ص(189):"وظللنا نحن النظارة نسخر منهم وهم يتنادون ويتخافتون والجنة خاوية كالصريم حتى انكشف لهم السر أخيراً بعد أن شبعنا تهكماً وسخراً”قالوا إنا لضالون بل نحن محرومون”.

أقول: ما دخل المسرح والنظارة وما دخل الضحك و السخرية في تفسير هذه الآيات الكريمات التي ساقها الله للاعتبار و الاتعاظ و الإزدجار؟

ما الداعي إلى الهبوط بكتاب الله في هذا التفسير العجيب ؟

إذا كان لسيد قطب هوايات يريد تطبيقها فليبحث عن مجالات يناسبها تطبيق هذه الهوايات في قصص وتمثيليات تناسب أخلاق النظارة الفارغين اللاهين.

وهذه المسرحية فيها كذب لأن سيد قطب ومن عاصره بعد قصة أصحاب الجنة بقرون كثيرة فكيف يصح قوله:"وظللنا نحن النظارة نضحك منهم وهم يشاهدون أصحاب الجنة وهذا شأن التمثيليات والمسرحيات.

هذه لغة القصـاصين والروائيين الفارغين للمتسكعين في المسارح ودور السينما وليست لغة القرآن العربي الذي نزل لهداية البشر على أفضل الرسل عليهم الصلاة والسلام.

وفي ص(186) - تابع لعنوان الخصائص الفنية في القصة:

قال:" ومرة يكشف بعض السر للنظارة وهو خافٍ على البطل في موضع وخافٍ على النظارة وعن البطل في موضع آخر في القصة الواحدة، مثال ذلك قصة عرش بلقيس الذي جيء به في غمضة وعرفنا نحن أنه بين يدي سليمان في حين أن بلقيس ظلت تجهل ما نعلم” فلما جاءت قيل أهكذا عرشك ؟ قالت كأنه هو” فهذه مفاجأة عرفنا نحن سرها سلفاً، ولكن مفاجأة الصرح الممرد من قوارير ظلت خافية علينا وعليها حتى فوجئنا بسرها معها حينما قيل لها ادخلي الصرح، فلما رأته حسبته لجة وكشفت عن ساقيها”.

هكذا يفسر كلام الجليل بالكذب وهذا ثمرة مرّة للتعلق بالفن والانفلات من العقيدة التي يعتبرها غلاً فما علاقة كلام الله بالتمثيليات التي يعد الكذب من أركانها ولا ينسجها إلا الكذابون.

فهل كان سيد قطب من الحاضرين المشاهدين وهل علم بحضور العرش بين يدي سليمان قبل بلقيس ؟ ومن هم هؤلاء النظارة ؟ وهل هذا البطل رجل أو امرأة ؟ وهكذا إلى آخر هذه المهزلة التي يفسر بها سيد قطب كلام الله باسم الفن الذي يراه سيد قطب صنو الدين وهل هذا حقاٍ من الخصائص الفنية في القرآن ؟

وقال في ص (187):” وثالثة الخصائص الفنية في عرض القصة: تلك الفجوات بين المشهد والمشهد التي يتركها تقسيم المشاهد و" قص” المناظر مما يؤديه في المسرح الحديث إنزال الستار وفي السينما الحديثة إنتقال الحلقة بحيث تترك بين كل مشهدين أو حلقتين فجوة يملؤها الخيال ويستمتع بإقامة القنطرة بين المشهد السابق والمشهد اللاحق، وهذه طريقة متبعة في جميع القصص القرآني”.

ونقول: سبحانك هذا بهتان عظيم حاشا كتاب الله مما يلصقه به هذا الرجل، أتفسر كتاب الله بهذه الفنون الفاسدة إنتاج ملاحدة الغرب ودعارها ؟

ثم واصل سيد قطب تفسير آيات الله الكريمة في صورة عرض مشاهد مسرحية فيها تارة يرفع الستار وتارة يسدله في عداد مما يسميه بالمشاهد في قصة يوسف ويقول:" إن فيها ثمانية وعشرين مشهداً”عرض بعضها والباقي تنطبق عليها قواعده الباطلة في نظره.

ثم قال:” وتسير قصة أهل الكهف ومريم وسليمان على النسق نفسه وسنعرضها بالتفصيل في الفقرة التالية”.

وساق قصة أهل الكهف في مشاهد يسدل فيها الستار ويرفعه، وأشار إلى قصة أصحاب الجنة ومشهد إبراهيم وإسماعيل أمام الكعبة ونوح أمام الطوفان وكلها في نظره تجري على نسق واحد، وهكذا يطبق سيد قطب فنون الجاهلية الغربية على القرآن العظيم تعالى وتقدّس منزِّله الذي قال في شأنه: } لا يَأتِيهِ الباَطِلُ مِن بَينِ يَدَيهِ وَلاَمِن خَلفِهِ تَنـزِيلٌ مِّن حَكِيمٍ حَمِيدٍ{[فصلت:42].

و في ص (195-199) ذكر قصة مريم في سورة مريم وقسمها إلى مشاهد أوهزات على طريقة المسرحيات فيها الفجوات والمفاجآت وإسدال الستار إلى أن قال في ص(199):" ولولا أننا قد جربنا من قبل لو ثبنا على أقدامنا فزعاً أو لسمرنا في مواضعنا دهشاً أو لفغرنا أفواهنا عجباً لكننا جربنا فلتفض أعيننا بالدمع من التأثر، ولترتفع أكفنا بالتصفيق من الإعجاب وفي هذه اللحظة يسدل الستار والأعين تدمع للانتصار والأيدي تدوي بالتصفيق”.

هذه هي الخصائص الفنية التي حرمها من سبق سيد قطب من الصحابة والتابعين والمفسرين أجمعين وحظي باكتشافها وإدراكها سيد قطب ويدعي سيد قطب: أنه لا يتم الإبداع والإعجاز إلا بها.

2- وهل كان الصحابة والتابعون بل وسائر المسلمين بل حتى جهال المسلمين وفساقهم يصفقون عند سماع القرآن.

قال تعالى في وصف المؤمنين وبيان حالهم عند سماع القرآن:

} إنما يؤمن بآياتنا الذين إذا ذكروا بها خروا سجداً وسبحوا بحمد ربهم وهم لا يستكبرون … { الآيات.

والآيات في بيان تأثر المؤمنين بالقرآن كثيرة وذلك هو الذي يتناسب مع جلالة القرآن، وذلك التأثر المحمود هو الذي يريده الله ويرضاه من عباده وليس المقصود الضحك والتصفيق … إلى آخر ما يقوله سيد من الهزل والعبث واللعب.

7- إطلاق سيد قطب السحر على القرآن كرات ومرات

لقد وصف الكفار المشركين القرآن الكريم والرسول العظيم صلى الله عليه وسلم بأوصاف شنيعة منها السحر والكهانة والكذب والافتراء، وغير ذلك من الأوصاف القبيحة التي يشوهون بها القرآن والرسول صلى الله عليه وسلم لينفر الناس منهما وقد رد الله عليهم ردودا قويّة تدحض هذه الافتراءات والتشويهات ذباً عن نصوص كتابه وعن رسوله الصادق الأمين المرسل حقاً من رب العالمين.
وإذا كان هذا هو الواقع فلا يجوز بحال من الأحوال أن يوصف الرسول بأنه ساحر، كما لا يجوز أن يوصف بأنه كاهن أو كاذب.

وكذلك القرآن لا يجوز أن يوصف بأنه سحر كما لا يجوز أن يوصف بأنه كهانة أو كذب أو أساطير تلك الأوصاف الخبيثة التي افتراها الكاذبون على كتاب الله العظيم ورسوله الصادق الأمين.

كما لا يجوز أن يوصف بأنه شعر أو كهانة أو أساطير أو غير ذلك من الألفاظ القبيحة التي استخدمها الكفار للذم والتشويه للقرآن الكريم وتشويه سمعة رسول الله صلى الله عليه وسلم وصد الناس عن الإيمان به واتبـاعه.
لقد أطلق سيد قطب هذا اللفظ المذموم الحقير عند كل الأمم مرات كثيرة أذكر بعضاً منها:
1- قال في ص (8):”ولكن سحرها لا يزال وجاذبيتها لا تزال” يعني الصور التي يتخيلها في نصوص القرآن.

2- و في ص(11) قال معنوناً:” سحر القرآن”.

3،4- سحر القرآن العرب.

وقال عن قصة عمر رضي الله عنه والوليد بن المغيرة” وكلتاهما تكشفان عن هذا السحر”.

5- وفي ص (11): " عن مدى هذا السحر القاهر الذي استوى في الإقرار به المؤمنون والكافرون”

6- وفي ص (13)، قال:” ولكن هذه العوامل لا تنفي أنه كان لسحر القرآن".

7، 8، 9، 10 – في ص (14) قال:” سحر يؤثر” فهو يعلل إيمانه بهذا السحر وإنها لأدل على سحر القرآن للعرب، ومن هنا تلتقي قصة الكفر بقصة الإيمان في الإقرار لسحر القرآن، ولا يقل عن هاتين القصتين في الدلالة على هذا السحر ما حكاه القرآن … عن قول بعض الكفار:”لا تسمعوا لهذا القرآن”.

11- قال معنوناً في ص (17):” منبع هذا السحر”.

12- وفي ص (17)"كيـف اجتمع على الإقرار بسحره المؤمنون والكافرون”.

أقول: حاشا المؤمنين من الإقرار بأنه سحر وإنما آمنوا بأنه وحي من عند الله.

13، 14 – قال في ص (18):” يجب أن نبحث عن منبع هذا السحر في القرآن”، وقال:" وكان مع ذلك محتوياً على هذا النبع الأصيل الذي تذوقه العرب فقالوا:”إن هذا إلا سحرٌ يؤثر”.

أقول: ومعلوم أنهم ما قالوه مدحاً إنما قالوه ذماً منشؤه الحسد والكبر والعداوة.

15، 16، 17 – قال في ص (19):” فلننظر في هذه السور على سبيل المثال لنرى أي سحر كان فيها اضطرب له الوليد”،” فأين هو السحر الذي تحدث عنه ابن المغيرة بعد التفكير والتقدير”،” لا بد إذن أن السحر الذي عناه كان كامناً في مظهر آخر غير التشريع.

أقول: ومعلوم أن الوليد ما قال:(إن هذا إلا سحر يؤثر) إلا خبثاً منه وتشويهاً للقرآن وتنفيراً منه ولهذا ذمه الله أشد الذم وتوعد بأنه سيصليه سقر.

18 – في ص (24):” فلننظر في هذه السور بالإجمال – لنرى – أي سحر كان فيها استأثر بالسابقين الأولين الذين تابعوا محمداً حتى قبل أن يعتز الإسلام بعمر”.

19، 20، 21، 22 – ص (25): قال عن العرب المعاصرين لنـزول القرآن:” إنهم سموه تارة شعراً وسموه تارة سحراً”، ثم قال:” لقد تلقوه مسحورين يستوي في ذلك المؤمنون والكافرون. هؤلاء يسحرون فيؤمنون، وهؤلاء يسحرون فيهربون، ثم يتحدث هؤلاء وهؤلاء عما مسهم منه فإذا هو حديث غامض لا يعطيك أكثر من صورة المسحور المبهور الذي لا يعلم موضع السحر”.

وانظر إليه كيف يستخدم لفظ المس الذي يصاب به من به مس من الجن أو السحر. قد تقول: إن سيداً إنما يقصد تأثير القرآن.

أقول: نعم لكن أما كان يسعه أن يستخدم لفظ التأثير وقوة التأثير مثلاً ؟ بلى ولكن سيداً قد صرح بأنه لم يخضع في عمله هذا لعقيدة دينية تغل فكره عن الفهم.

وقال في ص (25):” وإننا لنستطيع أن ندع – مؤقتاً – قداسة القرآن الدينية”.

فهذا هو السر في إطلاق السحر على القرآن وإطلاق المسرح والسينما والموسيقى وغيرها مما لا يليق إطلاقه على كلام من يحترم نفسه وكلامه من البشر فكيف بكلام الأنبياء فكيف بكلام الله عز وجل.

يرى سيد قطب في (التصوير الفني) ص(25) أنه أتى بما لم تستطعه الأوائل في فهم القرآن بما فيهم الصحابة والمفسرون وعلماء البلاغة وغيرهم فقال:” كيف فهم القرآن لا نستطيع أن نجد في حديث العرب المعاصرين لنـزول القرآن صورة معينة لهذا الجمال الفني الذي سموه تارة شعراً وتارة سحراً وإن استطعنا أن نلمح فيه صورة لما مسهم منه من تأثير لقد تلقوه مسحورين يستوي في ذلك المؤمنون والكافرون، هؤلاء يسحرون فيؤمنون وهؤلاء يسحرون فيهربون ثمَّ يتحدث هؤلاء وهؤلاء بما مسهم منه، فإذا هو حديث غامض لا يعطيك أكثر من صورة المسحور المبهور الذي لا يعلم(13) موضع السحر فيما يسمع من هذا النظم العجيب، وإن كان ليحس منه في أعماقه هذا التأثير الغريب.

فهذا عمر بن الخطاب يقول في رواية:” فلما سمعت القرآن رقَّ له قلبي فبكيت ودخلني الإسلام” ويقال عنه في رواية أنه قال:” ما أحسن هذا الكلام وأكرمه”، ثم ساق قصة الوليد بن المغيرة فقال وهو كافر بمحمد وبالقرآن لا يتهم بحبه وموالاته:” والله إن له لحلاوة وإن عليه لطلاوة وإنه ليحطم ما تحته وإنه يعلو وما يعلى عليه، ثم يقول: ما هو إلا سحر يؤثر”“.

التعليق:

أولاً – لا يجوز إطلاق السحر على القرآن ولا على تأثيره في العقول والنفوس.

ثانياً – تصوير فهم العرب ومنهم أصحاب محمد صلى الله عليه وسلم ومن أبرزهم عمر بن الخطاب بأن حديثهم عن تأثير القرآن في نفوسهم حديث غامض.

وإن حديثهم عن هذا التأثير – الذي يصفه سيد قطب بالسحر – حديث من لا يعلم موضع التأثير – الذي يسميه بالسحر من الجرأة بمكان لا سيما وفي القوم عمر بن الخطاب المحدَّث الذي كان ينـزل القرآن بموافقاته وتأييد نظراته العميقة، عمر الذي شهدله رسول الله صلى الله عليه وسلم بالعلم، قال رسول الله صلى الله عليه وسلم:” بينا أنا نائم أتيت بقدح لبن فشربت حتى إني لأري الري يخرج في أظفاري ثم أعطيت فضلي عمر بن الخطاب، قالوا: فما أولته يا رسول الله ؟ قال: العلم” رواه البخاري في كتاب العلم رقم (82)، ومسلم في العلم رقم (2671)، وقال في أصحاب محمد صلى الله عليه وسلم: (بل هو آيات بينات في صدور الذين أوتوا العلم).

ماذا يرى سيد قطب في علمهم وفهمهم ؟

إنه يرى ويا للداهية إن حديثهم عن تأثير القرآن غامض وأنهم لا يعلمون موضع التأثير فيما يسمعون من هذا النظم العجيب والقرآن نزل بلغتهم ويعرفون مقاصده ومراميه أكثر من غيرهم ويدركون بلاغته وإعجازه إلى درجة لا يلحقهم فيها فحول أئمة اللغة والعلم في كل الفنون يعترف بهذا أمثال الشافعي والأصمعي وأبي عبيد القاسم بن سلام بل وكل المسلمين.

ويأتي سيد فيقول في علمهم وإدراكهم ما قال ويرى نفسه أنه قد أوتي مالم يؤتوا و علم مالم يعلموا و والله لوكان علماً صحيحاً نافعاً لسبقه إليه أدناهم فضلاً عن أعلاهم و لكن ليس عند سيد قطب إلا إخضاع النصوص لفنه الباطل المأخوذ عن أوربا من مسرحيات وتمثيليات وسينما وموسيقى وإيقاعات و… و…الخ. مع الأسف الشديد.

ونزه الله الإسلام و القرآن مما يلصقه بهما سيد قطب.

ونزه الله عقول الصحابة وأخلاقهم وديانتهم أن يفهموا من كتاب الله العظيم ما فهمه سيد قطب وإنما هي إيحاءات وخيالات شيطانية.

* الكفار لا يقصدون من إطلاق السحر على الرسول e وعلى القرآن إلا الذم و التشويه.

قال تعالى: } ص، وَالقُرءَانِ ذِى الذِّكر، بَلِ الَّذِينَ كَفَرُوا فِى عِزَةٍ وَشِقَاقٍ،كَم أَهلَكنَا مِن قَبلِهِم مِّن قَرنٍ فَنَادَوا وَّلَاتَ حِينَ مَنَاصٍ، وَعَجِبُوا اَن جَآءَهُم مُّنذِرٌ مِّنهُم وَقَالَ الكاَفِرُونَ هَذَا سَاحِرٌ كَذَّاب، أَجَعَلَ الأَلِهَةَ إِلاَهاً وَاحِداً إِنَّ هَذَا لَشَىءٌ عُجَاب، وَانطَلَقَ المَلأُ مِنهُم أَنِ امشُوا وَاصبِرُوا على~ءَالِهَتِكُم إِنَّ هَذَا لَشَىءٌ يُرَادُ، مَا سَمِعنَا بِهَذَا فِى المِلَّةِ الأَخِرَةِ إِن هَذَا~إِلاَّ اختِلاَقٌ، أَءُنزِلَ عَلَيهِ الذِكرُ مِن بَينِنَا بَل هُم فى شَكٍ مَّن ذِكرِى بَل لَّمَّا يَذُوقوا عَذَابِ{[ص1-8]، فهذه مقاومة و حرب على رسول الله صلى الله عليه و سلم و على القرآن الكريم فهم في عزة و شقاق و كفر و عناد و لا يريدون بإطلاق السحر و الكذب على رسول الله إلا تشويهه و صد الناس عن اتباعه و منشأ هذه الحرب التكذيب و الشك فيما أنزل إليه صلى الله عليه و سلم. قال تعالى: } اقتَرَبَ لِلنَّاسِ حِسَابُهُم وَهُم فِى غَفلَةٍ مُعرِضُونَ،مَا يَأتِيهِم مِّن ذِكرٍ مِّن رَّبِّهِم مُّحدَثٍ إِلَّا استَمَعُوهُ وَهُم يَلعَبُونَ، لاَهِيَةً قُلُوبُهُم وَأَسَرُّوا النَّجوَى الَّذِينَ ظَلَمُوا هَل هَذَآ إِلَّا بَشَرٌ مِّثلُكُم أَفَتَأتُونَ السِّحرَ وَأَنتُم تُبصِرُون، قَالَ رَبِّى يَعلَمُ القَولَ فِى السَّمَآءِ وَالأَرضِ وَهُوَ السَّمِيعُ العَلِيمُ، بَل قَالُوآ أَضغَاثُ أَحلاَمٍ بَلِ افتَرَاهُ بَل هُوَ شَاعِرٌ فَليَأتِنَا بِأَيَةٍ كَمَا أُرسِلَ الأَوَّلُونَ { [الأنبياء:1-5].

فهم في غفلة وإعراض وأهل قلوب لاهية واستماعهم للقرآن استماع اللاعبين وأهل مكر وكيد وظلم في حربهم للرسول صلى الله عليه وسلم وللقرآن فهم لا يألون جهداً في تشويه الرسول صلى الله عليه وسلم وتشويه القرآن ولا في الصد عن الإسلام فالرسول في نظرهم بشر يستحيل أن يرسله الله وهذا حاله وما أنزل إليه سحر وأضغاث أحلام افتراه محمد بل هو شاعر والقرآن شعر وسحر وهذا منهم نهاية الخبث والتكذيب والتشويه.

قال تعالى:}وَمَا تَأتِيهِم مِّن ءَايَةٍ مِّن ءَايَاتِ رَبِهِم إِلاَّ كَانُوا عَنهَا مُعرِضِينَ، فَقَد كَذَّبُوا بِالحَقِ لَمَّا جَآءَهُم فَسَوفَ يَأتِيهِم أَنبَآؤُا مَا كَانُوا بِهِ يَستَهزِءُونَ{[الأنعام:4-5]، ويرد الله عليهم بالتهديد بالإهلاك على تكذيبهم ومواقفهم المشينة، ثم قال تعالى في هذا السياق مبيناً عنادهم وعتوهم والإيغال في هذا العناد والعتو والتكذيب:

قال تعالى: } وَلَو نَزَّلنَا عَلَيكَ كِتَاباً فِى قِرطَاسٍ فَلَمَسُوهُ بِأَيدِيهِم لَقَالَ الَّذِينَ كَفَرُوا إِن هَذَآ إِلاَّ سِحرٌ مُّبِينٌ، وَقَالُوا لَولآَ أُنزِلَ عَلَيهِ مَلَكٌ وَلَو أَنزَلنَا مَلَكاً لَّقُضِىَ الأَمرُ ثُمَّ لاَ يُنظَرُونَ، وَلَو جَعَلنَاهُ مَلَكاً لَجَعَلنَاهُ رَجُلاً ولَلَبَسنَا عَلَيهِم مَّا يَلبِسُونَ، وَلَقَدِ استُهزِئَ بِرُسُلٍ مِّن قَبلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنهُم مَّا كَانُوا بِهِ يَستَهزِءُونَ{[الأنعام:7-10]،فهم في حربهم يستخدمون أقوى ما عندهم من الأسلحة في مقاومة الرسول والحق فلا شيء عندهم أقبح من السحر قبحهم الله ولا يصرفون الناس عنه إلا بهذا الأسلوب المقرون بالسخرية والاستهزاء مبالغة في التشويه وإمعاناً في صد الناس على الإيمان بالرسول صلى الله عليه وسلم والقرآن كحال من قبلهم من أعداء الرسل عليهم الصلاة والسلام بل هم أشد في حرب هذا الرسول صلى الله عليه وسلم وأشد مقاومة.

قال تعالى: } فَذَكِّر فَمَآ أَنتَ بِنِعمَتِ رَبِّكَ بِكَاهِنٍ وَلاَ مَجنُونٍ، أَم يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيبَ المَنُونِ، قُل تَرَبَّصُوا فَإِنِّى مَعَكُم مِّنَ المُتَرَبِصِينَ، أَم تَأمُرُهُم أَحلاَمُهُم بِهَذَآ أَم هُم قَومٌ طَاغُونَ، أَم يَقُولُونَ تَقَوَّلَهُ بَل لاَ يُؤمِنُونَ، فَليَأتُوا بِحَدِيثٍ مِثلِهِ إِن كَانُوا صَادِقِينَ{[الطور:29-34]، فهم يصفون الرسول صلى الله عليه وسلم والقرآن بأخبث الأوصاف المتعارف عليها عندهم مبالغة في التشويه والتنفير فالرسول صلى الله عليه وسلم كاهن ومجنون وما جاء به كهانة بل جنون وهو شاعر، ومتقول على الله فالذي جاء به تقول وكذب ومصدر ذلك ومنشؤه إنما هو الكفر والطغيان،ولا يقصدون بذلك إلا الطعن والتشويه.

وإذا كان هذا هو واقع الكفار المكذبين وهذه هي مقاصدهم الدنيئة فلا يجوز أن يقال في القرآن إنه سحر كما لا يجوز أن يقال إنه شعر وكما لا يجوز أن يقال إنه كهانة كما لا يجوز أن يقال إن الرسول ساحر أو شاعر أو كاهن أو مجنون أو كذاب، فإطلاق السحر على القرآن والرسول في التحريم والمنع كتحريم إطلاق الكذب والكهانة والشعر والجنون وسائر الأوصاف التي أطلقها الكفار على الرسالة والرسول صلى الله عليه وسلم تكذيباً واستهزاءً وسخرية وتشويهاً وتنفيراً.

فمن يقول إن الكفار إنما كانوا يطلقون السحر على القرآن والرسول صلى الله عليه وسلم لغير هذه المقاصد التي نص عليها القرآن ولغير البواعث التي نص عليها القرآن فإنما هو مجازف متهور مصادم للقرآن الكريم المنزل من العليم الخبير بأقوال هؤلاء الكافرين المكذبين. قل أأنتم أعلم أم الله ؟.

8- من كتاب مشاهد القيامة في القرآن الذي جرى فيه على قواعده في كتاب التصوير الفني(9)

قال في تفسير قوله تعالى في سورة الرحمن: } وَلِمَن خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ{ [الرحمن:46] إلى آخر السورة وهو يقارن بين الجنتين وما فيهما من نعيم، نعيم حضري ونعيم بدوي.

قال:” هما درجتان في النعيم تمثل الدرجة الأولى بالترف والرفاهية في الحضر، وتمثل الثانية بالترف والرفاهية في الوبر ترى هذه الصور والأشكال مجرد مثل للنعيم تقربه للحس وتصوره للخيال ؟ لا أجزم بشيء فليس لدي برهان”.

أي لا يستطيع الجزم بأن هناك نعيم حسي جسماني من جنتين فيها العيون الجارية والأشجار والفواكه والحور العين كأنهن الياقوت والمرجان وفيها الفرش بطائنها من استبرق وفيها الخيام والرفرف الخضر.

لا يستطيع الجزم بأن هذه حقائق ثابتة تشاهد بالعين والنعيم فيها محسوس من أكل وشرب واتكاء وجماع للحور العين الموصوفات بالجمال المتناهي.

لا يستطيع الجزم بوجود شيء من هذه الأشياء لأنها مجرد مثل للنعيم تقربها للحس وتصورها للخيال وهوليس لديه برهان أنها حقائق تلمس وتشاهد والنعيم بها نعيم جسدي. انظر كتابه” مشاهد القيامة في القرآن” ص (216).

ويقول في تفسير قول الله تعالى من سورة المدثر: } كُلُّ نَفسٍ بِمَا كَسَبَت رَهِينَةٌ، إِلآَّ أَصحَابَ اليَمِينِ، فِى جَنَاتٍ يَتَسَآءَلُونَ، عَنِ المُجرِمِينَ، مَا سَلَكَكُم فِى سَقَرَ {[المدثر:38-42]والنعيم هنا لا يكون بالنجاة والفكاك وحدهما، ولكنه كذلك بالشعور به وبالامتياز دون المجرمين، فهو نعيم نفسي معنوي يرسمه في مشهد حوار بينهم وبين المجرمين”ما سلككم في سقر”.

فهو لا يؤمن بالنعيم المادي الحسي الجسماني في الجنة وإنما هو في عقيدته نعيم نفسي روحي معنوي، وهذه عقيدة باطنية.

* عقيدة سيد قطب في النعيم الأخروي في كتاب الظلال

ويبدو أنه قد تغيرت عقيدته هذه شيئاً ما لكنه انتقل عنها إلى عقيدة فاسدة أخرى وهي عقيدة غلاة الصوفية بل هي عقيدة وصفها العلماء بأنها زندقة.
قال سيد قطب في ظلال القرآن (6/3292).

:"إن هذه الصور الحسية للنعيم والعذاب ترد في مواضع من القرآن، وقد تجيء معها صورة معنوية أو تجيء مجردة. كما أن صور النعيم والعذاب المجردة عن الحسيات تجيء في مواضع أخرى. والله الذي خلق البشر، أعلم بمن خلق، وأعرف بما يؤثر في قلوبهم، وما يصلح لتربيتهم. ثم ما يصلح لنعيمهم ولعذابهم. والبشر صنوف، والنفوس ألوان، والطبائع شتى. تلتقي كلها في فطرة الإنسان ثم تختلف وتتنوع بحسب كل إنسان. ومن ثم فصل الله ألوان النعيم والعذاب وصنوف المتاع والآلام، وفق علمه المطلق بالعباد، هنالك ناس يصلح لتربيتهم ولاستجاشة همتهم للعمل كما يصلح لجزائهم ويصلح نفوسهم أن يكون لهم أنهار من ماء غير آسن أو أنهار من لبن لم يتغير طعمه أو أنهار من عسل مصفى، أو أنهار من خمر لذة للشاربين أو صنوف من كل الثمرات مع مغفرة من ربهم تكفل لهم النجاة من النار والمتاع بالجنات.. فلهؤلا ما يصلح لتربيتهم وما يليق لجزائهم وهنالك ناس يعبدون الله لأنهم يشكرونه على نعمه التي لا يحصونها. أو لأنهم يحبونه ويتقربون إليه بالطاعات تقرب الحبيب لحبيبه. أو لأنهم يستحيون أن يراهم على حالة لا يحبونها. ولا ينظرون وراء ذلك إلى جنة أو إلى نار ولا نعيم أو عذاب على الإطلاق، وهؤلاء يصلح لهم تربية ويصلح جزاء أن يقول الله لهم: } إِنَّ الذَّينَ ءَامَنُوا وعَمِلُوا الصَّالِحَاتِ سَيَجعَلُ لَهُمُ الرَّحمَنُ وُدّاً{[مريم:96]، أو أن يعلموا أنهم سيكونون: } فِى مَقعَدِ صِدقٍ عِندَمَلِيكٍ مُّقتَدِ{ [القمر:55]”، ولقد روي عن الرسول صلى الله عليه وسلم أنه كان يصلي حتى تتفطر رجلاه فقالت عائشة رضي الله عنها:” لم تصنع هذا يا رسول الله وقد غفر لك ما تقدم من ذنبك وما تأخر ؟ قال” أفلا أحب أن أكون عبداً شكورا”رواه البخاري (4837)

وتقول رابعة العدوية:" أو لو لم تكن جنة ولا نارلم يعبد الله أحد ولم يخشه أحد” ؟

وتجيب سفيان الثوري وقد سألها: ما حقيقة إيمانك ؟ تقول: ما عبدته خوفاً من ناره ولا حباً لجنته، فأكون كالأجير السوء، عبدته شوقاً إليه”. وبين هذا اللون وذلك ألوان من النفوس والطباع.. وكلها تجد ـ فيما جعله الله من نعيم و عذاب ومن ألوان الجزاء – ما يصلح للتربية في الأرض، وما يناسب للجزاء عند الله.

والملاحظ عموماً أن صور النعيم والعذاب ترق وتشف كلما ترقى السامعون في مراقي التربية والتهذيب على مدى نزول القرآن. وحسب أنواع المخاطبين، والحالات المتنوعة التي كانت تخاطب بالآيات.

وهي حالات ونماذج تتكرر في البشرية في جميع الأعصار".

أقول: وهذا تخرص وكلام باطل فأفضل الرسل يخافون عذاب الله في الدار الآخرة فهذا رسول الله محمد صلى الله عليه وسلم يقول: } قُل إِنِى~ أَخَافُ إِن عَصَيتُ رَبِّى عَذَابَ يَومٍ عَظِيمٍ {[الزمر: 13، الأنعام:15 ].

ويقول أكرم الرسل محمد صلى الله عليه وسلم: } إِنِى~ أَخَافُ إِن عَصَيتُ رَبِّى عَذَابَ يَومٍ عَظِيمٍ {[يونس:15].

ويقول صلى الله عليه وسلم:"أما والله إني لأخشاكم لله وأتقاكم له” أخرجه البخاري (5063).

ويقول خليل الله إبراهيم عليه الصلاة والسلام: } وَلاَ تُخزِنِى يَومَ يُبعَثُونَ{[الشعراء:87]".

وكل الأنبياء يعبدون الله رغباً ورهباً قال تعالى: } إِنَّهُم كَانُوا يُسَارِعُونَ فِى الخَيرَاتِ وَيَدعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ {[الأنبياء:90]

وقال الله مخبراً عن خليله إبراهيم عليه الصلاة والسلام أنه قال: } وَاجعَلنِى مِن وَرَثَةِ جَنَّةِ النَّعِيمِ {[الشعراء:85].

وكان رسول الله صلى الله عليه وسلم يقول وأصحابه يحفرون الخندق:” اللهم إن العيش عيش الآخرة فاغفر للأنصار والمهاجرة” فقالوا مجيبين له: نحن الذين بايعوا محمداً على الجهاد ما بقينا أبدا”رواه البخاري (4100)

ويقوم رسول الله صلى الله عليه وسلم في ساحة الجهاد خطيباً فيقول:” واعلموا أن الجنة تحت ظلال السيوف” رواه البخاري (2818)، وفي أصحابه أبو بكر وعمر وأفاضل الصحابة.

ويقول الله تعالى: } إِنَّ اللَّهَ اشتَرَى مِنَ المُؤمِنِينَ أَنفُسَهُم وَأَموَالَهُم بِأَنَّ لَهُمُ الجَنَّةَ يُقَاتِلُونَ فِى سَبِيلِ اللَّهِ فَيَقتُلُونَ وَيُقتَلُونَ وَعداً عَلَيهِ حَقّاً فِى التَّورَاةِ والإِنجِيلِ والقُرءَانِ {[التوبة:111]، وقال تعالى مخبراً عن امرأة فرعون إنها قالت:} رَبِ ابنِ لِى عِندَكَ بَيتاً فِى الجَنَّةِ {[التحريم:11]، وقال جبريل لرسول الله صلى الله عليه وسلم:” بشر خديجة ببيت من قصب لا صخب فيه ولا نصب”، وهما أفضل من رابعة وأفضل من الصحابيات فضلاً عن غيرهن.

وكم شوّق الله في القرآن أفاضل المؤمنين إلى الجنـة ومـن ذلك قوله تعالى: }يَآأَيُّهَا الَّذِينَ ءَامَنُوا هَل أَدُلُكُم عَلَى تِجَارَةٍ تُنجِيكُم مِّن عَذَابٍ أَلِيمٍ، تُؤمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِى سَبِيلِ اللَّهِ بِأَموَالِكُم وَأَنفُسِكُم ذَلِكُم خَيرٌ لَّكُم إِن كُنتُم تَعلَمُونَ، يَغفِر لَكُم ذُنوُبَكم وَيُدخِلكُم جَنَّاتٍ تَجرِى مِن تَحتِهَا الأَنهَارُ ومَسَاكِنَ طَيِّبَةٍ فِى جَنَّاتِ عَدنٍ ذَلِكَ الفَوزُ العَظِيمُ {[الصف:10-12] فيدعوهم إلى الجهاد في سبيل الله لينجوا من النار وليفوزوا بالجنة فيقدّمون أنفسهم رخيصة لأجل النجاة من النار والفوز بالجنة.

ويخبر الله عن أفضل المؤمنين: } تَتَجَافَى جُنُوبُهُم عَنِ المَضَاجِعِ يَدعُونَ رَبَّهُم خَوفاً وَطَمَعاً وَمِمَّا رَزَقنَاهُم يُنفِقُونَ، فَلاَ تَعلَمُ نَفسٌ مَّا أُخفِىَ لَهُم مِّن قُرَّةِ أَعيُنٍ جَزَآءٍ بِمَا كَانُوا يَعمَلُونَ{[السجدة:16-17].

فهذا حال الأنبياء وأفاضل المؤمنين من صحابة وصديقين وشهداء وعلماء وهم أعظم الناس شكراً لله وأشد الناس حياءً منه وأشد الناس حباً لله وفيهم أخلاء لله فوق مرتبة المحبة فهذا التصنيف باطل أشد البطلان ومن خرافات الصوفية.

وهل يأخذ المسلم بالقرآن والسنة وما عليه الأنبياء واتباعهم حقاً أو يأخذ بهذه الزندقة التي ينسبها الصوفية إفكاً إلى رابعة العدوية و سفيان الثوري.

فلا بد للعبد من الحب لله والخوف من عذابه والطمع والرغبة في ثوابه. وقرر العلماء أن من عبد الله بالخوف وحده فهو خارجي ومن عبده حباً له دون خوف فهو زنديق ومن عبده بهما فهو المؤمن.

ثم من أين لسيد قطب هذا التصنيف الباطل الذي صنف به الناس وإذا كان الأنبياء يعبدون الله خوفاً من عذابه وطمعاً في جنته فهل يكون الأصناف الأخرى بما فيهم الصوفية أفضل من الأنبياء نعوذ بالله من الجهل والضلال ونبرأ إلى لله من هذه العقيدة المهلكة ولا ينسى طالب العلم أن هذه العقيدة الخبيثة قائمة على تفضيل الأولياء على الرسل والأنبياء ومنها ينطلق كاهن الصوفية ابن عربي في قوله:

مقام النبـوة في بــرزخ فـويق الرسـول ودون الولي

هذا ما تيسر لي عرضه ومناقشته من أصول هذا الرجل وما بناه عليها من أقوال ومواقف ونظريات وتصرفات تسيء إلى الإسلام والقرآن ولم أستطع استيفاء كل ما يجب عرضه ومناقشته وإنما استطعت أن أضع المفاتيح بيد من يريد أن ينصر الإسلام والقرآن ويدفع عنهما عادية هذا الرجل وأمثاله.

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

 (1) هل الأنبياء والصحابة والصالحون كانوا هكذا في التعلق بالفن الذي تعلق به سيد قطب ويمدحه هذا المدح.

(2) ما المراد بالقصص الفني الطليق

(3) لاندري أنسي سيد قطب إكرام الله لنبيه موسى بقوله : " ولتصنع على عيني وأنا اخترتك يا موسى " فقال هذا الكلام أو تناساه لينسجم مع سخريته بهذا النبي الكريم .

(4) انظر كم طعنة في نبي الله موسى في هذا التعليق فالتعصب القومي مذموم والانفعال العصبي مذموم وقوله شأن العصبيين في غاية الذم

(5) كلا ليس هناك تعصب ولا اندفاع ولم ينس ما التزم به فلم يكن ظهيراً للمجرمين.

(6) وهذا غاية الذم والتشويه أي فلا هدوء لديه ولا حلم فهو موصوف بضدهما عند سيد قطب .

(7) وهذا فيه أيضاً ذم شنيع وسخرية بهذا النبي الكريم .

(8) وفي هذا أيضاً نهاية في الذم والتحقير فمرض موسى العصبي لا يلحق فيه أحد عند سيد قطب.

(9) انظر كم طعنة فاجرة في هذه الصحيفة فوالله لو وجهت هذه الإساءات والطعنات لأحقر الناس لعدت من المستنكرات والمستقبحات لدى العقلاء الشرفاء فكيف وقد قيلت بكل جرأة في رسول كريم من كبار الرسل من أولي العزم الذين أمر الله رسوله صلى الله عليه وسلم أن يتأسى بهم في الصبر فقال تعالى: } فاصبر كما صبر أولى العزم من الرسل{.

(10) وفي كل ما سبق ذم شنيع لهذا النبي الكريم وليتذكر القارئ تصريح سيد قطب بأنه ليس هناك عقيدة دينية تغله عن التفكير فهذا نتيجة لانفلاته عن العقيدة الإسلامية في شأن موسى عليه الصلاة والسلام وغيره وفي شأن القرآن ذاته .

(11) أي أن هذا العرض السينمائي وما يتبعه من موسيقى ومسرحيات ومشاهد ونظائره هو مذهب مقرر وخطة موحدة … إلخ.

(12) هذه الحالة لم يطلع عليها إلا الله -عز وجل- وأخبار الله بها محمداً -صلى الله عليه وسلم- معجزة وآية وبرهان على صدق هذا الرسول، وأن هذا القرآن من عند الله، فإذا كان هناك نظارة ضاحكين ساخرين يشهدون أصحاب الجنّة في دار من دور السينما، كانت قصة أو تمثيلية ساقطة تعرض في أحط الأماكن وأخبثها، فتعالى الله وتنـزه عما يقوله سيد قطب.

(13) الحق أنهم يدركون إعجازه ومواضع هذا الإعجاز من لغتهم وسيد قطب لم يدرك هذا الإعجاز لكن عقله الغربي المقدس للفنون السخيفة صور له أنه أدرك سرّ الإعجاز في القرآن وهو عنده التصوير الفني وما يتبعه من موسيقى ومسرحيات فخيّل له هذا العقـل أنه أدرك ما لم يدركه الصحابة العظماء ومن بعدهم من العلماء.

(1) وقد غلا فيه أي (كتاب المشاهد) في التصوير الفني والتخييل.


جماعة واحدة لا جماعات

فهرس جماعة واحدة

المقدمة

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .

أما بعد فقد كانت بيني وبين عبدالرحمن بن عبدالخالق زمالة ومحبة ومودة قائمة من قبلي على الحب في الله عزوجل لما كنت أعتقده فيه من الخير، ولما أبرزه من رسائل تخدم الدعوة السلفية وتسير على المنهج السلفي في الجملة .

وما كنت أعنى كثيراً بقراءة رسائله وليس عندي من أشرطته فيما مضى شئ يذكر.

ثم منذ سنوات صدرت لجمعية إحياء التراث مجلة الفرقان فاطلعت على بعض أعدادها فرأيتها تسير في طريق سياسي طغى على الدعوة، من مقالات سياسية وصور ومقابلات مع النساء وإلغاء بسم اللَّـه الرحمن الرحيم منها[1]) ، فكتبت له نصيحتين خلال سنتين أو ثلاث سنين متوالية ، ثم إن هذا الاتجاه السياسي دفعني إلى قراءة كتابه الشورى فرأيت فيه أخطاء حمَّلها القرآن والسنة وسيرة الرسول ز والخلفاء الراشدين.

فجمعت هذه الأخطاء وجمعت الأدلة للرد عليها نصيحة له وللمسلمين ثم أحجمت عن ذلك وفضلت أن يكون ذلك في نصيحة أخوية فيما بيني وبينه .

وكان كلما زار المدينة وحصل بيني وبينه لقاء لا آلو جهداً في النصيحة له فيما آخذه عليه .

فرأيته في لقائين أو ثلاثة على خلاف ما كنت أعتقد فيه ؛ رأيته يدافع عن جماعة التبليغ والإخوان المسلمين بالباطل ، وهذا المنحى الجديد لا يتمشى مع المنهج السلفي ولا مع مواقف علماء المنهج السلفي وأئمته .

فأريته في مرة من المرات ، بطاقات جمعتها للرد على كتابه الشورى في الإسلام فأبدى شيئاً من التفهم .

وقلت له : إنني أستأني بك ظناً مني أنك سترجع إلى الحق وأتشاغل عنك بالرد على الغزالي وأبي غدة وأمثالهما فأظن أن ذلك أعجبه .

ثم أريته كلاماً لشيخ الإسلام ابن تيمية ذكر فيه أن التحذير من أهل البدع واجب باتفاق المسلمين ، فلما وقف عليه قال صحيح إن التحذير من أهل البدع واجب ، فأعطاني كلامه هذا أملاً في التزام منهج السلف في هذا الباب ، وقلت له في بيت أخيه في القبلتين بالمدينة : إنني أحذر من كتابك هذا ـ أعني مشروعية العمل الجماعي ـ فقال: لماذا ؟ فقلت لأنه على خلاف منهج السلف .

واستمررت متوقفاً عن الرد عليه سنوات حرصاً على جمع الكلمة ومراعاة للأخوة في الكويت من المنتمين إلى المنهج السلفي وخاصة من أعرفهم من طلبة الجامعة الإسلامية .

وكنت أتصور أن هذه المواقف الأخوية أنفع وأجدى من كتابة الردود مع أن بعض الشباب السلفي كان يرى أنه يتعين الرد على عبدالرحمن فأبدي لهم وجهة نظري في إحجامي عن الرد عليه، فمنهم من يقتنع ومنهم من لا يقتنع إلى عام 1415هـ حينما وجه أحد شباب الكويت سؤالاً إلى بعض المشايخ من هيئة كبار العلماء عن بعض زلات عبدالرحمن عبدالخالق وصدرت منهم إجابات قوية رادعة لعبدالرحمن ثم ما تلى ذلك من ردود الفعل من عبدالرحمن وبعض تلاميذه من هجوم ظالم وطعن قبيح وتوسيع دائرة الخلاف والبعد عن المنهج السلفي الواضح من مثل كتاب الشايجي خطوط عريضة لأصول أدعياء السلفية الجديدة الذي وضع فيه ثلاثين أصلا يطعن بها في السلفيين ظلما وبغياً ، ثم مغالات عبدالرحمن في شخصه وإبراز جهوده والتفاخر بها ، ومغالات كبار تلاميذه فيه وفي جهوده التي توهم الناس أن هذه الجهود ما كانت إلا سلفية وللسلفية ، ثم التهوين من الأخطاء والاستخفاف بها .

والطعن الشديد لا لمن أظهر بعض أخطائه ؛ بل وسعوا دائرة الطعن وبالغوا في الحط والتشويه لأناس لا ناقة لهم ولا جمل في إظهار ما ظهر من أخطائه إلى غير ذلك من المغالطات السياسية في إظهار المبطل محقاً وعظيماً؛ والمحق أنه ظالم كاذب ، إلى آخر الطعون والمغالطات التي لا تصدر ممن يخشى اللَّـه ويراقبه فدفعني ذلك إلى شئ من الجد في قراءة بعض كتب عبدالرحمن والاستماع إلى بعض أشرطته.

فرأيت وسمعت ما تشيب له النواصي من تجنيه على السلفيين وتشويه السلفية نفسها ، ودفاع عن أهل الباطل، فحصلت لي قناعة بأنه لا بد من مؤاخذة الظالم بظلمه وإيقافه عند حده ، وأن السكوت عن ذلك فيه ضرر مؤكد على الشباب السلفي وتغرير بهم وضرر على الدعوة السلفية نفسها.

فقمت بتسجيل ما وقفت عليه من أخطاء عبدالرحمن ومناقشته فيه بأسلوب دون ما يستحقه بعد أن أعذرنا إلى اللَّـه ثم إليه وإلى كل من يعطف عليه أو يتعاطف معه .

وباب النقد مفتوح وكل عاقل يرى ذلك ومنهم عبدالرحمن عبدالخالق.

أقول :كما أشرت سابقاً ، مما دفعني إلى مناقشة الشيخ عبدالرحمن ما قرأته من كتاب تنبيهات وتعقبات ، ومن شريط كشف الشبهات .

ومن كتاب كلمة حق في العالم السلفي عبدالرحمن عبدالخالق من مغالطات ومبالغات في الرفع من شأن عبدالرحمن عبدالخالق ثم المبالغة في إهانة السلفيين وتشويههم بأساليب سياسية إعلامية رهيبة لا تصدر إلا من غارق في السياسة العصرية الآثمة .

فلأعطك نماذج من هذه الأساليب السياسية الإعلامية :

1 ـ يقول رئيس مجلس الإدارة في جمعية إحياء التراث خالد بن سلطان ابن عيسى :

والجمعية إذ تقدم هذه الرسالة إلى طلاب العلم إنما تقدمها لتكون نموذجاً يحتذى في النقد والنصيحة والتعرف على لغة الخطاب السامي بين العلماء وطلاب العلم ثم يقول : كما ضرب شيخنا الفاضل / عبدالرحمن عبدالخالق المثل الرائع في الرجوع إلى الحق ، والاعتراف بفضل العلماء والآباء والمربين برغم مكانته العلمية ، وفضله على شباب الأمة عامة وشباب الكويت خاصة ، ويكفيه فخراً [2]) أن يستدرك عليه سماحة والدنا الكبير الشيخ عبدالعزيز بن باز هذه المسائل الستة ، وهو الذي له من الإصدارات والمحاضرات والدروس الآلاف ، والكتب العشرات[3]) والتي تناول فيها خلال ثلاثين عاماً الدعوة إلى منهج السلف شرحاً وتحليلاً وقعد أصولاً وقواعد في فقه الدعوة والسياسة الشرعية وفق الكتاب والسنة ، وله السبق في ذلك من بين أئمة وعلماء الدعوة السلفية من المعاصرين )) [4]) .

وهذا الكلام فيه مبالغة شديدة في المدح قصم بها خالد ظهر شيخه مع مخالفته للواقع .

فأخطاء عبدالرحمن كثيرة وخطيرة وليست مؤلفاته كلها ولا جلها في إطار المنهج السلفي .

2 ـ قال الشيخ عبدالرحمن في مقدمة كتاب تنبيهات وتعقبات شكر فيها الشيخ ابن باز وأثنى عليه ثم قال : (( غير أنــه قد قامت مجموعة أخرى من الذين اتخـــذوا لهم منهجاً[5]) في جمع ما يظنــونه من أخطاء لكل عالم[6]) أو داعية أو طالب علم ، ونشرها بين الناس من أجل تنفير الناس عنه ، وتحذيرهم منه وسموا منهجهم هذا منهج أهل السنة في نقد الرجال!![7]) وبالرغم من أن هؤلاء اجتهدوا منذ نحو سبع سنوات تقريباً في جمع ما يظنونه من خطأ لي وفرغوا مجموعات من طلاب العلم لهذا الغرض تراجع مئآت بل آلاف الأشرطة[8]) وجميع ما كتبت من رسائل ومقالات ، إلا أنهم بحمد اللَّـه لم يظفروا بما يبتغونه من خطأ في عقيدة أو انحراف في منهج.

ولكنهم مع ذلك دفعوا بما يظنونه من أخطاء لي إلى جمع من المشايخ من أجل التأليب والتشويه وإفساد ذات البين ))[9]) .

فهذا فيه من الظلم والتهم مالا يصدر من سلفي ، وفيه من الإرهاب والتخويف لأتباع المنهج السلفي من نقد أهل البدع والضلال ما رأيته.

وفيه ما يدفع من يغلو في تقليد عبدالرحمن وأمثاله من محترفي السياسة إلى احتقار منهج الســلف في نقد أهل البدع وجرحهم والتحذير منهم مافيه.

وفيه خروج عن العدل والإنصاف وخروج عن أدب النقد.

فالذي وجه الأسئلة إلى المشايخ شخص واحد في مسألتين أو ثلاث من زلات عبدالرحمن فلو كان عبدالرحمن منصفاً لشكر هذا السائل وحسم باب الفتنة ؛ ولكن الرجل يرى نفسه فوق مستوى النقد ويرى أن له الحق في طعن السلفيين وتشويههم طول حياته في كثير من كتبه وفي بعض أشرطته ، ثم ما عليهم إلا الاستخذاء أمامه والسكوت الذليل الخانع له.

إذن فلا بد من إهانتهم وردعهم ولو كان الذي تعرض للسؤال عن خطأين من أخطائه شاب صغير .

ولا بد من تشويههم بالافتراء عليهم حتى لا يتعرض أحد لنقد شئ من أخطائه .

فزج بنفسه وبالسلفيين في معركة جديدة يؤجج نيرانها ويلهب أواراها فالقى محاضرة سجلت في شريط سماه (كشف الشبهات) شحنه بالظلم والتشويه والتهم والرمي بالكذب ، لا لغريمه بل لأناس لا يد لهم في هذه القضية.

ثم كيف يعقل : هذا الذي يقوله عبدالرحمن :

((إن هؤلاء اجتهدوا منذ سبع سنوات تقريباً في جمع ما يظنونه خطأ لي وفرغوا مجموعات من طلاب العلم لهذا الغرض تراجع مئآت بل آلاف الأشرطة وجميع ما كتبت من رسائل ومقالات . . .)) الخ .

هذه خيالات لا تصدر من عاقل ولا يقبلها إنسان يحترم عقله.

فمجموعات تجتهد سبع سنوات لقراءة أشرطتك وكتبك كأنها أعظم مكتبة على وجه الأرض ، أو كأن دولة تلاحق دولة عدوة.

وأقسم باللَّـه لو أن شخصاً واحداً تفرغ يومين فقط لقراءة بعض كتبك لوجد فيها ما يدينك أشد ما يكون من الإدانة .

وفي أسبوع واحد قرأت بعض رسائلك وكتبت رداً عليها ، ثم رفقت بك وبالقراء فألغيت هذه الكتابة التي واللَّـه تستحقها ، ثم كتبت من جديد ما أظن أنك تستحق أكثر منه .

كيف لا وأنت تطعن في العلماء وفي شيوخك بالذات وتسخر منهم منذ أن تخرجت في الجامعة الإسلامية ومنذ أن وطئت قدماك الكويت ثم تستمر تطعن فيهم وفي السلفيين في كثير من كتبك .

ثم لما انبرى لك طالب صغير فسأل عن طعنتين من طعناتك فإذا بك ترغي وتزبد وتقذف باللهب وتقيم الدنيا ولا تقعد، فمن رحلة أو رحلات مكوكية يقوم بها طلابك إلى الشيوخ في المملكة العربية السعودية ، فمحاضرة كشف الشبهات تشحنها بالطعون الظالمة للأبرياء ثم رسائل إلى الشيخ ابن باز وهيئة كبار العلماء تتضمن اعتذارات يرافقها طعون وتجريح وتهم لأناس أبرياء.

ثم طباعة هذه الرسائل ونشرها ، ثم طبع الشريط الظالم ونشره ثم . .. ثم .

واللَّـه ما فعلت بعض هذا فيمن سب اللَّـه ورسوله وسب الإسلام ، ولا فيمن سب بعض الأنبياء وطعن في الصحابة وحرف الإسلام ولا فعل ذلك المتغالون فيك ولا بعضه .

ثم تهوين من شأن أخطائك كأنها ذباب مر على أنفك فقلت بيدك هكذا ، وهي من الموبقات يكفي بعضها لتمزيق السلفيين إلى جماعات متناحرة .

ثم توهم الناس أن جهوداً بذلت تشبه جهود الدول عملت سنين فلم تجدك إلا قريباً من العصمة .

قال عبدالرحمن في كتاب التنبيهات والتعقبات وهو كتاب توبته!!.

(( آبائي وأساتذتي هيئة كبار العلماء بعد أن من اللَّـه سبحانه وتعالى علينا وعلى هذه الدعوة المباركة بالقبول وبدأ الناس هنا بالتزام المنهج السلفي والثقة بالدعاة السلفيين وزاد الأنصار وكثر المؤيدون والمحبون وعلا صوت الحق أمراً بالمعروف ونهياً عن المنكر ، وبدأ المسلمون يجنون بعض ثمار[10]) هذه الدعوة المباركة في داخل الكويت؛ بل وفي سائر أنحاء المعمورة انتفض البعض غيظاً وحقداً وتنادوا لإيقاف مد الخير وحجب نور الحق عن الناس .

وهؤلاء إما خصم أصيل للدعوة السلفية يسعى جهده لإطفاء نورها وإسقاط رايتها ، وإما جاهل مستعجل ظن أن النصيحة لله ورسوله وأئمة المسلمين وعامتهم إنما يعني تتبع سقطات العلماء والبحث عن أخطائهم ونشرها بين الناس ، والدعوة للتنفير منهم حتى وإن كانوا من الملتزمين بالكتاب والسنة الداعين للتمسك بها ؛ بل هم على هؤلاء أشد ويرون عملهم هذا من أعظم القربات إلى اللَّـه .

ولا أبالغ إن قلنا إنهم رغم قلة عددهم يشكلون عائقاً كبيراً في وجه الدعوة إلى اللَّـه .

ولعلكم يا سماحة الوالد قد لمستم أسلوبهم في شريطهم الذي سبق أن أشرنا إليه وسعيهم الجاد في تنفير الناس عن دعوتنا وحضور محاضراتنا ودروسنا بسبب ثلاث عبارات اقتطعوها من مواضعها ظانين أنها ضالتهم المنشودة بعد جهد طويل وبحث متواصل في مئات الأشرطة ومئات الصفحات، نذروا أنفسهم له وانشغلوا به عن أعمال البر والتقوى.

وأرفق لكم مع هذه الرسالة ملخصاً لجوابنا عن هــــذه الشبهات الثلاث))[11]).

آلآن يا عبدالرحمن تتواضع وتتنازل لهيئة كبار العلماء بعد أن كنت شامخ الأنف ، رافع الرأس لا تقبل نصح الناصحين .

ثم انظر كيف يعيد ويبدي في رسالة صغيرة (تنبيهات وتعقبات) تمجيد نفسه ، وطعناً وتشويهاً لأناس أبرياء ، ودفاعاً باطلاً عن أهل البدع وأهل الشغب والفتن ، ويهون من شأن بدعهم الكبرى فيسميها سقطات علماء ، ويرى أن نقدهم على طريقة السلف نصحاً للأمة ، جريمة عظيمة .

وترى أنه إلى الآن حتى في مخاطبة الشيخ ابن باز وهيئة كبار العلماء لا يعترف بخطئه ويعد ذلك من الشبهات ، ويوهم أن جماعة بعد جهود طويلة في مئات الأشرطة ، ومئات الصفحات لم تجد إلا ثلاث عبارات اقتطعوها، أي لولا هذا الاقتطاع لما تصور أحد أنها خطأ[12]) لأن الأصل في عبدالرحمن عدم الخطأ .

قال شيخ الإسلام ابن تيمة رحمه اللَّـه : ((لولم يخلق اللَّـه البخاري لما ضر ذلك الإسلام)) فكيف بعبدالرحمن الذي نالت السلفية من ضرره ما لا يعلمه إلا اللَّـه ؟! كيف يطفأ نور الإسلام وتسقط رايته بسبب طالب صغير تعرض لمسألتين أو ثلاث من أخطاء عبدالرحمن ؛ ولكن الشيخ ابن باز حفظه اللَّـه لم تجد عنده هذه المغالطات والتهاويل فاطلع على هاتين المسألتين وأضاف أربع مسائل أدانه بها ورأى أنها من الباطل ، طلب منه التراجع عنها ، وبتراجعه تبين أن ما فعله الطالب هو بعض ما يجب عليه لأنه من باب الاستعانة على إزالة المنكر وقمع أهله ، وأنه صادق أمين في نقله ، وأن عبدالرحمن قد ظلمه وظلم غيره .

فلو كان من أهل العدل والإنصاف لاعتذر إلى هؤلاء الذين اتهمهم وطعن فيهم.

بل لو كان من المحبين للحق المتواضعين لله لما طور الأمور إلى هذا الحد ، ولما أرجف كل هذه الأراجيف الظالمة .

ومن العجائب أن عبدالرحمن يرى أن نقده سعي في إطفاء نور الإسلام ، وإسقاط رايته، وكأنه لا يرى طعونه الظالمة في كبار علماء السنة وطلاب العلم السلفيين إلا إظهاراً لنور الإسلام وإعلاء رايته .

ومن ذلك أنه ذكر بعض مؤلفاته ومحاضراته ثم قال : (( الأصول العلمية للدعوة السلفية كذلك وقد كان لهذه الرسالة على صغر حجمها الأثر البالغ في تحول عشرات الألوف في العالم إلى اعتناق السلفية . . .

ثم كتبنا بعد ذلك (الفكر الصوفي في ضوء الكتاب والسنة ) الذي كان له الأثر البالغ في تحويل جمهور عظيم من المسلمين ))[13]) .

أقول : فأين جهاد السلفيين في العالم وأين مؤلفاتهم وجامعاتهم ومدارسهم ومطبوعاتهم ومنها كتب شيخ الإسلام ابن تيمية وتلاميذه وكتب شيخ الإسلام محمد بن عبدالوهاب وتلاميذه وأين مراكز دعوتهم .

ثم أين كتب السلف التي انتشرت في هذا الوقت بكثافة ؟!

فهل إذا حصل تحولات بعشرات الآلاف من البشر إلى السلفية لا يجوز نسبة هذه التحولات إلا إلى وريقات لعبدالرحمن عبدالخالق ؟!

فهل لديك إحصائيات دقيقة ووثائق صادقة تشهد بأن هذه التحولات كلها ما كانت إلا بسبب كتابتك ؟!

ألا يجوز أن تكون بسبب ذلك الجهاد الواسع في كل الميادين ؟!

ثم قال : (( أنا أشعر بحمد الله أنَّا كان لنا فضل السبق في المساهمة في حث أتباع هذه المدرسة بالاهتمام بالواقع القائم ، وبالرد على الأهواء والنحل المعاصرة وخاصة الشيوعية والعلمانية والحداثية .

وأقول : الواقع الآن قد تغير وأصبح اليوم أتباع المدرسة السلفية هم بحمد اللَّـه المتصدون لجميع هذه الأفكار والمذاهب المناوئة للإسلام على امتداد الساحة الإسلامية ))[14]) .

أقول : ليس الأمر كما تتخيل فقد واللَّـه سبقت سبقاً بعيداً سبقك السلفيون ، وتغير الواقع ، إنما هو بجهود السلفيين حقاً ومؤسساتهم ومؤلفاتهم ودعاتهم ، نعم لك مشاركة في إيجاد شباب يحاربون السلفيين باسم الواقعية والعصرية وينسجون على منوالك في إيذائهم وتشويههم والشغب عليهم .

ثم قال عبدالرحمن :

(( أنا لم أزل بحمد الله أفاخر بأنني قد تشرفت بالأخذ من أعلام الدعوة السلفية المعاصرة سماحة الشيخ عبدالعزيز بن باز ، وسماحة الشيخ محمد الشنقيطي ـ يرحمه اللَّـه ـ وسماحة الشيخ محمد ناصر الدين الألباني.

ولم أزل بحمد اللَّـه وفياً لهم حافظاً لمعروفهم ؛ بل أعتبر نفسي ثمرة من ثمرات دعوتهم، وأبجل وأجل كل علماء الدعوة السلفية ، فهم منارات الهدى وحملة الحق .

وأمل الأمة . . . إلى أن يقول : وهذا متناثر في دروسي ومحاضراتي رداً على من يحاول الإيقاع بيني وبين أساتذتي وإخواني أعلام الدعوة السلفية))[15]).

أقول : أما قوله : لم يزل وفياً لهم حافظاً لمعروفهم ، فإن واقعه بخلاف ذلك وسيرى القارئ فعلاً أنه بخلاف ذلك، ولم أر شيئاً من هذا في كتبه ؛ بل ما رأيت فيما قرأت من كتبه إلا الطعن والتشويه ، وأما الأشرطة أيضاً فلم أسمع شيئاً مما بلغني منها من هذا المدح ، ويجوز أن يكون فيها شيئ من ذلك إذا اضطر إليه رداً على من يحاول الإيقاع بينه وبين أساتذته، وإخوانه الذين يطعن فيهم في كتبه وربما في جلساته كما بلغنا عن ثقات .

ولو كان تراجع الشيخ عبدالرحمن شافياً وخالصاً من الشوائب التي شابته لكان حاسماً للفتنة جامعاً للقلوب[16]) ؛ لكن ما شابَهُ من منغصات التي ما زادت الطين إلا بلة ومع ما في تلك الكتب من المنغصات الكثيرة لم يعتذر عنها عبدالرحمن، وجدتُني مدفوعاً إلى الكتابة في هذا الأمر الجلل، بما أرجو اللَّـه أن يجعله نافعاً ومسهما في حسم الفتنة العمياء وفي استئصال أسبابها، الأسباب التي إن بقيت واستمرت على ما هي عليه لا يمكن أن ينفع مع بقائها واستمرارها أي علاج .

فأقول : إن عذر الشيخ عبدالرحمن بأن كلامه في علماء المملكة العربية السعودية قد كان قبل تسع وعشرين سنة في شريط معين (المدرسة السلفية)، وكتبُه تحمل في طياتها ما ينقض ذلك، سوف لا يغني شيئاً، وسوف لا تزيد الفتنة إلا اشتعالا.

1 ـ ففي شريط المدرسة السلفية الذي ألقاه في حدود 1386هـ .

2 ـ وفي كتابه خطوط رئيسية لبعث الأمة الإسلامية طعن شديد في منهج الجامعة الإسلامية وشيوخها وعلى رأسهم البحر العلامة الشيخ محمد الأمين الشنقيطي، هذا الكتاب ألفه الشيخ عبدالرحمن عبدالخالق في حدود (1393هـ)، ويذكر في مقدمته للطبعة الثانية أنه قد تلقفه الشباب في أماكن كثيرة بالدراسة، وقامت جهات عديدة بطبعه مرات عديدة، ثم طبعه مرة ثانية في (عام 1406هـ ـ 1986م) ولم يغير فيه شيئاً.

3 ـ وشريط كشف الشبهات الذي ألقاه في 1415هـ .

4 ـ وفصول من السياسة الشرعية .

5 ـ وقد أصدر كتابه مشروعية العمل الجماعي في عام (1409هـ 1989م) وفيه طعون وحملات شديدة على السلفيين وعلمائهم.

6ـ ثم أصدر بعده كتابه شيخ الإسلام ابن تيمية والعمل الجماعي في عام (1410هـ) وهو موجه ضد السلفيين ولم يخل من غمز.

7 ـ ثم أصدر كتابه أصول العمل الجماعي ـ القسم ا لأول ـ في عام (1413هـ ـ 1992م) وفيه طعن شديد يخرج المطعونين من ملة الإسلام.

8 ـ وكتاب موقف أهل السنة من البدع والمبتدعة.

فهذه ستة كتب وشريطان يتلو بعضها بعضاً، وكل كتاب وشريط يؤكد ما في سابقه من طعون. والقول بأن هذا أمر قد كان قبل تسعة وعشرين عاماً وقد نسي، والقول بأني أعني صغار الطلبة لا يقنعان صديقاً ولا خصماً، ثم استمرار هذه الكتب التي لا داعي لتأليف شيء منها بما حوته من طعون تعد من أعظم أسباب الفتنة والفرقة، وأسلحة خطيرة بأيدي الخصوم يستخدمونها لتشويه أهل السنة والحق .. السلفيين الأبرياء ثم تمزيقهم .

وكل هذا وذاك دفعني إلى الكتابة في هذا الأمر الجلل .

واللَّـه أسأل أن يجعل هذا العمل خالصاً لوجهه ، وأن يعليَ كلمته

إنه على كل شئ قدير ...

تنبيه : هناك تعليقات لأحد العلماء الأفاضل أحببت تمييزها عن تعليقاتي بالإشارة إليها بنجمة (¶) أداءً للأمانة العلمية .

وكتبه

ربيع بن هادي عمير المدخلي

لإحدى عشرة ليلة خلت من شهر ربيع الأول سنة ست عشرة وأربعمائة وألف من الهجرة النبوية.

المدينة النبوية

([1]) القصد من سوق هذا الكلام بيان ما جرى بيني وبين عبدالرحمن عبدالخالق فقط ، فنرجو من جمعية إحياء التراث أولاً عدم التأثر من هذا الكلام وقد عرفت قصدي .
وثانياً : نرجو منها أن تحاول جادة السير في هذه المجلة وغيرها على منهج السلف مع اتساع صدرها للملاحظات النافعة التي لا تريد لها إلا الخير وبذلك تتميز عن غيرها من الجمعيات التي لا تريد نقداً ولا توجيهاً .
([2]) وعلى هذا فمن أراد شيئاً يفخر به ، فليطعن في علماء المنهج السلفي حتى يحظى برد الشيخ ابن باز ليعظم في أعين الناس ويفاخر بذلك الرد ، وقد ذكر عبدالرحمن مثل الكلام هذا في هذا الكتاب، ولا يخفى على الفطن أن هذا أسلوب مصطنع وهذا الاطراء لايرضاه الشيخ ابن باز ولا غيره من أهل المنهج السلفي .
([3]) هي رسائل صغيرة أكثرها حوى أخطاء كبيرة ، ثم هي في الغالب تخلو من التوثيق العلمي .
([4]) تنبيهات وتعقبات ص (5ـ6) .
([5]) لم يتخذوا منهجاً ؛ وإنما وجدوا منهجاً واضحاً لسادة الأمة في قمع البدع وأهلها فساروا عليه وشذ عنه عبدالرحمن ثم حارب من يسير عليه أشد أنواع الحرب التخذيلية.
([6]) هذا الكلام فيه مبالغة عظيمة لا يستطيع عبدالرحمن إثباتها ، بل هم لم يتكلموا على أحد من علماء السنة ، وأهل البدع وأتباعهم ليسوا من أهل العلم .
([7]) هو منهج أهل السنة فعلاً وكتبهم مليئة بجرح من هم خير بكثير ممن يدافع عنهم عبدالرحمن . فبأي حجة تلغي جرح أهل البدع والضلال في هذا العصر وقد تطورت بدعهم واستفحل شرهم.
([8]) هذه مبالغة فظيعة وتمدح بكثرة الكلام، والسلف الصالح كان كلامهم قليلا وعلمهم غزيراً. (¶)
([9]) تنبيهات وتعقبات ص (11) .
([10]) من هذه الثمار كتاب تلميذه الشايجي الذي اخترع فيه ثلاثين أصلاً للسلفيين وما كان منها حق صوره في صورة الباطل ولم نسمع لشيخه أي موقف ، بل تبين لبعض الباحثين أن كثيراً من هذه الأصول مأخوذة من أقوال عبدالرحمن عبدالخالق .
([11]) تنبيهات وتعقبات ص (23ـ 25) .
([12]) تنبيهات وتعقبات ص (23ـ25) والحمد لله فقد تحولت الآلاف من الأشرطة إلى مئات .
([13]) كلمة حق ص (49ـ50) وبناء على هذا فلو استمر في الكتابة لتحول العالم كله إلى السلفية.
([14]) كلمة حق ص (54) .
([15]) تنبيهات وتعقبات ص (25) .
([16]) إن التراجع مجرد وعد وعد به ولم يف به ولم ينفذه رغم مرور سنة من صدوره .(¶)


جماعة واحدة لا جماعات

فهرس جماعة واحدة

تمهيد

لقد رفع اللَّـه شأن العلماء العاملين بدينه فقال : {يَرْفَعِ اللَّـه الذينَ آمَنُوا مِنًكُم والذينَ أوتُوا العِلمَ دَرَجَات} .

وقال تعالى : {هل يَسْتَوي الذينَ يَعُلَمُونَ والذينَ لا يَعلمُون}

وقال جل شأنه:{ شَهِدَ اللَّـهُ أنَّه لا إلهَ إلا هُوَ والملائكة وَأولُوا العِلمِ}

فقرن شهادة العلماء بشهادته وشهادة ملائكته .

والآيات والأحاديث في فضل العلم وأهله كثيرة يضيق هذا المقام عن سردها .

وقد قسم العلماء في ضوء الشريعة الإسلامية العلم إلى فرض عين وفرض كفاية .

كما قسمت كثير من واجبات الإسلام إلى فروض كفاية وفروض أعيان .

وقد قال النبي ز في تمييز أهل الحق عن أهل الباطل: (افترقت اليهود إلى إحدى وسبعين فرقة ، وافترقت النصارى إلى اثنتين وسبعين فرقة ، وستفترق أمتي إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة . قالوا من هي يار سول اللَّـه ؟

قال : من كان على ما أنا عليه وأصحابي . وفي رواية: الجماعة) .

وقال ز : (لاتزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر اللَّـه عزوجل).

وقد اتفق علماء الحديث والسنة على أن المراد بهم أهل الحديث ومن سلك منهجهم ، وفي هذا العصر أهل الحديث والسنة هم أهل العقيدة والمنهج السلفي السائرين في عقائدهم وعباداتهم وأعمالهم على ما كان عليه رسول اللَّـه ز وأصحابه، وعلى رأسهم علماؤهم في الجزيرة العربية والشام واليمن والهند وباكستان ومصر والسودان وشرق آسيا والصومال والمغرب العربي وأينما كانوا وهم متميزون بمدارسهم ومناهجهم وعقائدهم وعباداتهم وأعمالهم عن سائر الفرق .

ولم يشترط أحد من علماء الإسلام في اعتبار أفراد هذه الطائفة وصحة انتمائهم إليها العصرية والواقعية ولا جعل العصرية والواقعية من أصول المدرسة السلفية من توفرا فيه فهو من أهلها ، ومن لم تتوفرا فيه أسقط وأهين إلا عبدالرحمن عبدالخالق ومن سار على دربه السياسي .

وقد قام كثير من رسائل عبدالرحمن عبدالخالق وبعض أشرطته على هذا التأصيل المبتدع .

فهو يطعن ويسخر بعلماء أهل السنة وأتباعهم والمنهج السلفي لأنهم ليسوا بعصريين ولا يعرفون الواقع ؛ منذ تخرج في الجامعة الإسلامية إلى يومنا هذا .

ويجحد ما عندهم من معرفة بالواقع وبالمشكلات العصرية وإن كانوا لا يجعلون ذلك شرطاً في السلفية.

أو يتجاهلها ليواصل السير ويدأب في طعنهم، فمن أراد أن يعرف حقيقة ما أقول فليقرأ طعونه في الأشرطة والكتب الآتية :


جماعة واحدة لا جماعات

فهرس جماعة واحدة

أولا: شريط المدرسة السلفية

وخلاصة ما جاء في هذا الشريط[1]) :

أن الشيخ عبدالرحمن عبدالخالق قد جعل للمدرسة السلفية خمسة أصول أو خمس صفات :

الأولى : النصية أي اتباع نصوص الكتاب والسنة بعد فهمها الفهم الصحيح .

الثانية : الشمولية أي أن نأخذ الإسلام كله ولا نجزؤه كما فعل اليهود والنصارى وكما فعل أهل الكلام والفقهاء والصوفية .

حيث أخذت كل طائفة من هذه الطوائف جانبا من جوانب الإسلام وأهملت الجوانب الأخرى .

ولم ينص على الثالثة .

والثالثة : العصرية وهي الرابعة في عده والمراد بذلك مواجهة مشكلات كل عصر بما يناسبها فلا يعيش علماء كل عصر في غير عصرهم ولا يعيش علماء هذا العصر في العصور الخوالي .

والرابعة : الواقعية أو الجماعية الشعبية .

ثم شرع يبين أضداد هذه الأصول لمدرسته السلفية أو أضداد هذه الصفات لهذه المدرسة فذكر :

أولا: التقليد المضاد لاتباع الكتاب والسنة .

ثانياً : التجزئة وهي الأخذ ببعض جوانب الإسلام ونسيان الجوانب الأخرى كشأن النصارى الذين قال اللَّـه فيهم {وَمِنَ الّذِيْنَ قَالُوا إنَّا نَصَارَى أَخَذْنَا مِيْثَاقَهُم فَنَسُوا حَظاً مِمَّا ذُكِّروا بِه فَأغْرَيْنَا بَيْنَهم العَدَاوَةَ والبَغْضَاءَ إلى يَوم القِيامَة وسَوفَ يُنَبِئُهم اللَّـه بما كانوا يصنعون} وكما فعل الفقهاء والمتكلمون والصوفية كما ذكر .

وثالثاً : عدم العصرية وعدم فقه الواقع والعيش في القرون الخوالي كالقرن السابع أوالعاشر .

ومما قاله في هذا الأصل وما يضاده :

((فالصفة الرابعة لهذه المدرسة ـ إن أردنا للإسلام الحياة ـ أن يكون صفة العصر ، أن يكون رجال هذه المدرسة متصفين بأنهم يفهمون عصرهم ويعيشونه ، وليسوا أناساً يتكلمون بالعصور الخوالي :

نحن نجد مثلاً بعض الناس ممن يسمي نفسه بالسلفي أو بالسلفيين لا يفقه من السلفية العقائدية إلا المشكلات التي حصلت مثلا ست سبع قرون أو عشر قرون ، وكيف عولجت هذه المشكلات فهو سلفي تقليدي بالتقليد وليس بالاجتهاد يعني دا مثلاً مشكلة خلق القرآن وكيف يرد عليها وكيف يرد على من قالوا بخلق القرآن ، وكذا وكذا وكذا . . .

نحن نواجه مشكلات جديدة . . خلق القرآن انتهى[2]) .

نحن نواجه من يقول : القرآن ليس كلام اللَّـه عزوجل ، وليس هناك رب وأن محمداً صلوات اللَّـه وسلامه عليه ليس برسول)).

أقول : هل هذه المسائل جديدة ؟ لقد ووجه بها الرسل جميعاً ومنهم محمد ز . فمن ناحية تأريخية هي أسبق من القول بخلق القرآن ثم ما زالت ولا تزال إلى يوم القيامة والمسلمون يواجهونها في كل زمان ومكان .

لكن قصد عبدالرحمن الشغب على السلفيين والسير في خصومتهم على طريقة الإخوان المسلمين .

وقال بهذا الصدد : (( فينبغي أن نفهم أن المسلم حقيقة هو الذي يعيش ما يعتقده ويعيش عصره ولا يعش خارج هذا العصر ، اللي يعيش خارج هذا العصر ، ويعيش فقط بأفكاره وبقلمه رجل مسلم ؛ ولكنه بواقعه وبدعوته ليس بمسلم ، هذا ليس بمرضي)) يعني أن الذي يفكر بغير عقل عبدالرحمن ويسير في غير طريقه ممن ينتمي إلى المدرسة السلفية ليس بسلفي وليس بمسلم ، مهما فكر وجاهد بفكره وبيانه .

ثم تكلم عن أناس يدَّعون أنهم متَّبعون للكتاب والسنة ويرفضون تقليد بعض الأشخاص ويتبعون أشخاصاً آخرين ويقلدونهم يرفضون تقليد المعتزلي والأشعري والماتريدي ويقلدون آخرين ويرفضون تقليد أشخاص في الفقه ويقلدون فيه آخرين . . وكأنهم انتقلوا من شيخ إلى شيخ .

ثم قال: فالسلفية التقليدية يعني السلفي المقلد الذي يقول أنا سلفي فقط؛ ولكنه مقلد في العقائد ومقلد في الفقه ليس للأئمة ا لأربعة وإنما لغير الأئمة الأربعة . . هذه من تشويه هذا الإسم))

يعني أنهم شوهوا السلفية فليسوا بسلفيين بل هم أسوأ من مقلدة الأئمة الأربعة ،ولعلهم في نظره أسوأ ممن يقلد المعتزلة والأشعرية والماتريدية، ثم أراد أن يبين أقبح وأسوأ أنواع التقليد والمقلدين فقال: ((ومن أكبر قضايا التقليد في السلفية هو التقليد العقائدي ، التقليد العقائدي بمعنى . . إنه نحنا نفهم المشكلات العقائدية التي وقع فيها الناس قديماً ونيجي لا نفهم غيرها ، ونطبقها في الوقت الحاضر يعني مثلا أعطيكم بعض الأمثلة .

لما تروح السعودية الآن لا تجد قبر ولاتجد ناس ، نادر ما تجد إنسان مثلا يدعو غير اللَّـه عزوجل ومع ذلك تجد إنه هناك طائفة العلماء لايحسنون من أمور العقيدة إلا ما تكلم به الشيخ محمد عبدالوهاب ـ رحمة اللَّـه عليه ـ اللي هو قضايا توحيد الألوهية والنهي عن عبادة القبور والدعاء بها والتوسل بها. وكذا وكذا . . مع العلم أن البيئة والقرى التي يتكلمون فيها بهذا الكلام لا تجد فيها إنسان يقول مثل هذا .

ولكن نشأ فيها أفكار جديدة نشأ فيها ملاحدة ونشأ فيها ناس يشككون في الدين ونشأ عقائد زائفة ، ونشأ فيها الآن فئات من البعثية ومن الشيوعية ومن غيرها ، ولكن هم في عماية تامة وفي جهل تام عن هذه المشكلات الجديدة .

إذن هذه السلفية التقليدية لا تساوي شيئاً . . وإنما أنت سلفي يعني أن تتعامل مع النص . . خذ هذه النصوص من القرآن والسنة ما تدحض به هذا الفساد العقائدي الجديد .

السلفية التجزيئية ـ أيضا ـ أنا مثلاً مرة أحد إخواننا الهنود بقوله : كيف نفهم السلفية في الهند ؟ أو ما هو حد السلفي في الهند؟! .

فقال السلفي في الهند هو الذي يضع يديه على صدره .

لأنه يقول لك : عندنا عشرة ملايين سلفي ويقول له عشرة ملايين يعني إيه . . يعني كيف ؟

فقال السلفي هو الذي يضع يديه على صدره .

إذا كان السلفي هو الذي يؤمن بهذه الجزئية التي تعتبر واحد في الألف أو في المليون من أحكام الإسلام وعقائده ، فمعنى ذلك إنه نحنا حطينا صورة باهتة جداً وسيئة جداً لمعنى السلفية )) .

هذا بعض ما قاله عبدالرحمن في تشويه السلفية والسلفيين في العالم وهذه بعض الأمثلة السيئة في نظرته إلى السلفية والسلفيين .

فطائفة العلماء في السعودية لا يوجد فيهم شيء من صفات المدرسة السلفية ؛ بل هم منغمسون في أضدادها إلى أبعد الحدود فعندهم أكبر قضايا التقليد العقائدي ، فلا يحسنون من أمور العقيدة إلا ما تكلم به الشيخ محمد بن عبدالوهاب وليس عندهم من العصرية شيء.

وليس عندهم من الواقعية شيء ولا من الجماعية والشعبية شئ .

فقراهم لا يوجد فيها قبر ولا شرك ولا دعاء غير اللَّـه ، وهم لا يعرفون إلا جزئية من الدين وجانباً من جوانبه ، وهو ما قلدوا فيه محمد بن عبدالوهاب يرددونه كالببغاوات في غير موضعه .

ويجهلون الواقع جهلا تاماً بل هم في عماية تامة عما يجري في بلادهم وما يتحرك فيها من إلحاد .

فهناك ملاحدة وهناك شيوعيون ، وهناك فئآت بعثية وهم في سبات عميق بل في جهل مطبق وعماية تامة ، فهذا حالهم لا يتصفون بشيء من صفات السلفية بل هم متصفون بأضدادها كلها .

وإذن فهذه السلفية المزعومة لا تساوي شيئاً .

واللَّـه لو كان عبدالرحمن يعيش في المريخ وهو يخشى اللَّـه ويراقبه ويتحرى الحق والصدق ثم جاءه كذاب أشر بمثل هذا الهراء لما جاز له أن يحكيه ، فكيف ثم كيف إذا كان عبدالرحمن يعلم تمام العلم أن الأمر على خلاف ما يقوله وخلاف ما يقذف به هؤلاء العلماء الأفاضل ؟!، لأنه عاش في هذه البلاد دهراً وعرف الدعوة السلفية وأهلها وعرف مدارسهم ومناهجهم ودرس في جامعة من جامعاتهم وعرف ما فيها من اعتماد على كتاب اللَّـه وسنة رسوله ز وما فيها من شمول ، والبعد كل البعد عن التجزئة للإسلام.

وإن البلاد السعودية فيها علماء وحكام كانوا يجابهون الالحاد فجندوا كتَّاباً بل أقوى كتَّاب العالم الإسلامي بالاضافة إلى كتاباتهم لمواجهة الشيوعية والإلحاد والاشتراكية والناصرية والقومية ، فتوزع أطنانا وأطنانا من الكتب التي تجابه هذا الإلحاد والانحراف ، وأما كونه لا يوجد في بلادهم شرك ولا قبور تعبد ، فهذا من مزاياهم وممادحهم ومحامدهم التي يشكرون عليها ؛ لأن هذا كله نتيجة لجهود واعية لخطورة الشرك وضعت في محلها ، ولولا اللَّـه ثم هذه الجهود لكانت بلادهم مثل البلدان الأخرى يوجد فيها الملايين من القبوريين ، ويوجد فيها مدن من القبور تقدم لها العبادات ، وتقدم الملايين من النقود لصناديق النذور[3]) .

وهل أنت تجهل واقع السلفيين في الهند فتصدق من يقول : إن السلفية في الهند هي وضع اليدين على الصدر؟!.

ثم تحكم عليهم بأنهم أخذوا بجزئية من ألف أو مليون من أحكام الإسلام !.

أليس هذا من باب التعلق بخيط العنكبوت ومن باب انتهاز الفرص للطعن في السلفيين وتشويه ما هم عليه من سلفية حقة صادقة كاملة .

ولقد كتب علماء السلفيين في الشرق والغرب كتاباتٍ موثقةً عن مصادر أساسية معتمدة كل الاعتماد عن الديوبنديين وغلاتهم من التبليغيين فهل أقمت لها وزناً ؟!

وهل صدقت بشيء منها فبنيت عليه أحكاماً سلفية ؟! .

ثم لم يسلم كثير من أفراد المدرسة السلفية السابقين من تسلط عبدالرحمن عبدالخالق ، فلقد قال بعد نصيحته بالاستفادة من جهود الفقهاء والعلماء وعلماء العقائد وجهود المحدثين :

((وهذا مما يؤخذ على كثير من أفراد هذه المدرسة إنه طبعاً قديماً كان بعض الناس كده يهتم بالحديث ولكن يأخذ الحديث ويفسره تفسير في غاية السوء جداً . . لا .

ينبغي أن نهتم بالفهم كذلك ، وليس بظاهر النص )) .

وكذلك لمز في هذا الشريط شيخه محمد ناصر الدين الألباني بشيء من الظاهرية فمثل لهذه الظاهرية بفقهه في مسألة المسح على الخفين بعد كمال الطهارة حيث يرى الشيخ الألباني أن معنى قوله ز للمغيرة حين أراد نزع خفي رسول اللَّـه ز ححال وضوئه فقال ز : :(دعهما فإني أدخلتهما طاهرتين).

أن معنى ذلك أن رسول اللَّـه زأدخلهما بعد أن استكمل وضوءه ، فمن تأسى به في المسح على الخفين فلا يجوز له ذلك إلا إذا كان قد استكمل الوضوء كله بما في ذلك غسل القدمين ، ثم بعد ذلك يلبسهما فيجوز له المسح إذا كان وضوؤه على هذا الوجه ، فهذا قول أكثر الفقهاء وليس قول الظاهرية ، ولكن عبدالرحمن لتسرعه وعدم اطلاعه ظن أن شيخه على مذهب الظاهرية في فهم هذا النص . راجع هذه المسألة في فتح الباري (1/310) .

وقد كتبت كتابات سلفية عصرية واقعية موثقة في الإخوان المسلمين عموماً وفي زعاماتهم وقياداتهم الفكرية والعقائدية تبين فساد ما عندهم من عقائد ومناهج .

فهل رفعت بهذه الكتابات رأساً ؟!

وهل صدقت شيئاً منها ؟!

وهل واجهت شيئاً من هجومهم الواسع على السلفية والسلفيين في كتاباتهم وفي أعمالهم ونشاطاتهم العلنية والسرية ؟!

أو أنك نذرت نفسك لجهاد السلفيين وشن الحملات المتواصلة عليهم انتصاراً لهاتين الطائفتين وذياداً عن فصائلهما.

وهل ألفت كتاباً تكشف به الشيوعيين والبعثيين وفئات الملحدين الموجودين في السعودية ؟!.

إذا كان علماؤها في جهل تام وعماية تامة عن وجود هذا الإلحاد في بلادهم .

كيف تكافح ظلم السلفيين على حد زعمك للجماعات الإسلامية في العالم كله ومنه أوروبا وأمريكا وتسكت عن الإلحاد يجتاح جزيرة الإسلام بما فيها الحرمين الشريفين ؟!

والعجب إن مواقف عبدالرحمن وتصرفاته لتثير أموراً كثيرة منها الاستغراب والعجب العجاب.

وأخيراً : فإن عبدالرحمن ينعى بالباطل على السلفيين إنهم مقلدون لعلماء الإسلام وهو يقلد أعداء الإسلام تقليداً أعمى في المظاهرات والانتخابات والدعوة إلى المشاركة في البرلمانات[4]) ، ويقلد في جواز تعدد الحزبيات .

ونقول له : هذه الأمور التي تتحمس لها أشد التحمس وتحارب السلفيين من أجلها : هل هي من مبتكراتك ؟! أو هل أنت السابق إلى اكتشافها من نصوص الكتاب والسنة ؟! أم أنك تركض فيها وراء أعداء الإسلام ولا ترى الحلول الإسلامية إلا فيها ؟!

وإذا كنت جاداً في الالتزام بالنصوص والإيمان بالشمولية وإنكار التجزيئية ؛ فلماذا لا تواجه فئات الضلال الذين لا يلتزمون بالنصوص لا في العقائد ولا في العبادات ، وتقوم مناهجهم على شر أنواع التجزئة ، وعلى محاربة الالتزام بالنصوص ومحاربة الاجتهاد ، والتشبث بالتقليد الأعمى؟!.

بل ياليتك تكف لسانك وقلمك عن الدفاع عنهم والتجني على السلفيين دعاة الحق من أجلهم ، وما أظن أن عنده أدنى استعداد لمواجهة باطل هؤلاء بالحق لأن الرجل حريص أشد الحرص على كسب رضاهم .

نعود إلى شريط المدرسة السلفية لقد وفق اللَّـه شاباً سلفياً للاطلاع على هذا الشريط فأخذ منه مقطعاً ومقطعاً آخر من كتاب (أصول العمل الجماعي) لعبدالرحمن عبدالخالق كلاهما فيه طعن شديد على علماء المملكة العربية السعودية ، وظلم كبير ورمي بالبوائق .

ثم اتصل هاتفياً ببعض علماء المملكة العربية السعودية .

وهم الشيخ / محمد بن صالح العثيمين ، والشيخ/ صالح بن غصون، والشيخ / صالح الفوزان يسألهم عن حكم ما تضمنه الطعن في علماء المملكة وفي سلفيتهم .

فأجابوا بإجابات تدين عبدالرحمن إدانة قوية ، ولما بلغه الأسئلة وإجابات العلماء عليها اشتد ذلك عليه وأزعجه فأرسل وفداً أو وفوداً لإرضاء العلماء وإسكاتهم وإقناعهم ببراءة ساحته .

وكذَّب وظلم صاحب السؤال .

وألقى محاضرة في شريط سماه كشف الشبهات([5]) يدافع عن نفسه ويتهم صاحب السؤال وآخرين من ورائه[6]) .

فمن كلامه في هذا الصدد قوله :

(( نحن أمام ظاهرة خطيرة تتمثل في قيام طلاب علم صغار ظنوا أن الواجب الشرعي المنوط بهم أن يعرفوا أخطاء جميع العلماء والدعاة وجماعات الدعوة إلى اللَّـه في كل مكان ، وأن يصيحوا بهم وأن يحذروا الناس منهم وقد ظن هؤلاء الصغار واعتقدوا أن عملهم هذا مقدم على كل أنواع العبادات وأنه خير من فضل الصيام والصلاة ، وأن هذا داخل في علم الجرح والتعديل عند علماء الحديث ، وقاسوا فعلهم هذا بفعل الإمام يحيى بن معين والإمام أحمد وشعبة وسفيان وسفيان وغالب هؤلاء الأغرار لم يعرفوا بعد التفريق بين ما يسوغ فيه الخلاف من أحكام الدين ومالا يسوغ فيه الخلاف ، وبين المشروع والممنوع في الغيبة ، ولا عرفوا شيئاً في فقه الخلاف ، ولم يبلغوا أن يعرفوا المصالح والمفاسد الشرعية ، ولا متى يكون القدح قدحاً أو مدحاً، فكثير مما يقدحون به العلماء يظنونه قدحاً هو في حقيقته منقبة ومدح . . . وهؤلاء الأغرار الصغار يدفعون من أناس قبعوا خلفهم في الظلام ويقذفون بهؤلاء الصغار وسط حقول الألغام...[7]) في كلام طويل فيه اتهامات وبلايا.

ونسي عبدالرحمن عبدالخالق أنه بهذا الأسلوب يدافع عن نفسه، وعن أهل الباطل والبدع بأسلوب دحلان والكوثري، وأمثالهما من أهل الباطل في مواجهة ابن تيمية ، وابن عبدالوهاب وتلاميذهما ورميهم بالجهل والطعن في الأئمة الأربعة ، والطعن في الأولياء ؛ بل بالطعن في رسول اللَّـه وأصحابه يقولون هذا دفاعاً عن ضلالهم وبدعهم وما يقعون فيه هم وكثير من أتباعهم العوام من شرك وضلال.

وإذ استخدم عبدالرحمن أسلوبه هذا للدفاع عن أهل الباطل والفتن فلا بد أن يصفهم بأنهم علماء ودعاة إلى اللَّـه ، ونحن نطالبه بتسمية هؤلاء العلماء والدعاة فإن كانوا ممن يجب احترامه وتوقيره فواجب على العلماء أن يدينوا هؤلاء الصغار ومن يقبع خلفهم في الظلام ، وإن كانوا من أهل البدع والضلال الذين يجب التحذير منهم ومن بدعهم وفتنهم عرفنا أن كلام عبدالرحمن هذا ظلم جديد وإهانة جديدة لدعاة الحق والسنة السائرين رغم أنف كل مبطل على طريق الأئمة المذكورين يحيى بن معين ويحيى بن يحيى وأحمد والسفيانين وغيرهم في الطعن والتحذير من أهل البدع.

وأن هذا الأسلوب جهاد كما قال ابن تيمية ويحيى بن يحيى بل من أفضل أنواع الجهاد .

وله كلام طويل يتضمن مدح نفسه والطعن في الآخرين ورميهم بالحقد والكراهية والمقت ،(( وأن الذين يرسلون الصغار مع حرصهم ودأبهم الليل والنهار في التفتيش والتتبع والتنقيب في آلآف الأشرطة وعشرات الكتب والرسائل عجزوا أن يجدوا خطأً في معتقد أو طعناً في أحد من سلف الأمة أو قولاً شاذاً في فقه أو حتى اختياراً لي أو انفراداً في مسألة من مسائل الفقه عجزوا أن يجدوا شيئاً من ذلك فعمدوا إلى الكذب والتدليس .

ولما كان هؤلاء الصغار لا يسمع الناس جرحتهم ولا يبالون بحكمهم فإنهم حاولوا جاهدين الفصل بيني وبين أساتذتي ومشايخ الدعوة السلفية أعيانهم فذهبوا يلفقون الأحاديث لهم أني أسبهم وأشتمهم وأتنقصهم وأحط من أقدارهم وعلمهم وذلك ليوغروا صدورهم ويستطيعوا أن ينتزعوا منهم جرحاً ، ولما أعيتهم هذه الحيلة أيضاً لجاؤا إلى أسلوب خسيس وهو الاتصال عبر الهاتف وإسماع بعض العلماء مقطعاً من كلامي يفصلونه عن سابقه وتاليه ويكون هذا المقطع موهما ومحتملا لشئ من الباطل .

أما إنه قد قيل في زمن قبل هذا الزمان فإذا أطلق الآن ظهر إنه مخالف للواقع .

أو إنه أبهم المتكلم عنه فيه فيفسرونه هم بأنني أريد فلانا وفلاناً ، وقد استطاعوا بهذا الأسلوب الجديد أن يحصلوا على كلمات من بعض المشايخ ظنوها بغيتهم وطلبتهم فطيروها في كل مكان))[8]) .

انظر كيف يبالغ في تعظيم نفسه وأن له آلآف الأشرطة وعشرات الكتب والرسائل .

وقد فتش هؤلاء الحقراء في نظره ونقبوا فيها فلم يجدوا له خطأ في أي مجال ، كأن اللَّـه قد عصمه من الخطأ .

ولو بذل شخص واحد فيما بين يديه من مؤلفات عبدالرحمن عبدالخالق وأشرطته ، أقل جهد لوجد الكثير والكثير من الأخطاء إن لم نقل إنها مليئة بالأخطاء الفظيعة في مجالات متعددة.

ومن الأمثلة شريط (المدرسة السلفية) . وشريط (كشف الشبهات) وقد قرأت له عدداً من الكتيبات فوجدت فيها الكثير من الأخطاء المدهشة .

ثانياً : شتمك لعلماء المملكة العربية السعودية حقيقة واضحة فاضحة، فكيف ترمي بالكذب من يقول إنك تشتمهم وأنت دائب على هذا الشتم من قبل تسع وعشرين سنة[9]) .

وهذا الطعن في السلفيين علماء وطلابا ، وبعض أشرطتك حسب اطلاعي على ما وصل إليَّ منها؛ الأول منها يؤصل للاحق واللاحق يؤكد السابق.

ثالثاً : تدعي أن السلفيين يلفقون عليك ، وما أسهل طعنهم عليك . فأين هي هذه الأكاذيب الملفقة ؟!

فما أظنك تستطيع إثبات ذلك . فكيف تكون النتيجة إذا لم تثبت ذلك.

رابعاً : تدعي أنهم اقتطعوا مقطعاً من كلامك يفصلونه عن سابقه ولاحقه .

وقد تبين أن فاعل ذلك شخص واحد وأنه صادق أمين في النقل وتبين سقوط زعمك هذا فيما أخذه من الكتاب وفيما أخذه من الشريط ، وقد اكتفى الشيخ ابن باز ببعض ما نقلوه من الشريط في إدانتك بالباطل واستسلمت له وقلت في جوابك : (( وأما ما قلته في شريط المدرسة السلفية فقد كان هذا منذ أكثر من عشرين عاماً وقد أخطأت فيه خطأً بالغاً واستغفر اللَّـه واستميحكم عذراً وقد صححت هذا الخطأ في عشرات بل مئات الأشرطة والمقالات بالثناء على العلماء العاملين الذين أخذت عنهم العلم أو رأيناهم)). فأين كذبهم وخيانتهم ؟!

ولماذا لم تعترف بالخطأ إلا للشيخ ابن باز؟!

وأين هي المئات من أشرطتك التي تثني فيها على العلماء الذين طعنت فيهم فقد يكون العلماء العاملون الذين أخذت العلم عنهم من الإخوان المسلمين والذين رأيتهم كذلك .

ومن الأدلة عندي أنك لا تثني على علماء السلفيين وطلابهم ما وقفت عليه من الطعون الكثيرة في كتبك ، ولم أجد فيها أي ثناء . فلماذا؟!

ثم إن اعتذارك عما ذكره لك الشيخ من شريط المدرسة السلفية ، لايكفي فإن الطعن واسع وعميق وقام على أصول لو رآها الشيخ ابن باز وغيره ورأوا طعونك الأخرى في كتبك لما قبلوا عذرك السياسي .

ومما يدل على إصراره على ما قاله في العلماء في شريط المدرسة السلفية وأنه أمر راسخ في نفسه مستقر في أعماقها قوله : في شريط كشف الشبهات:

((وأذكر أنه عندما قرر علينا دراسة بعض المذاهب المعاصرة في السنة الثالثة من الجامعة الإسلامية ؛ لم يكن هناك في ظني عالم قط يستطيع تدريس هذه المادة على الأقل في الجامعة ، حتى إن الشيخ الذي فرضت عليه المادة أتانا وقال : أعذروني أيها الأبناء فقد ألزمت هذه المادة ولا أعلم عنها شيئاً، ثم شرع في قراءة كتب الشيوعية ، وكانت الشيوعية هي أول مذهب معاصر يراد الرد عليه .

أقول :طبعاً معلوم هذا الواقع الذي كان موجوداً قبل ثلاثين سنة تغير بعد ذلك تغيراً جذرياً ، فقد أسست بحمد اللَّـه بعد ذلك الجامعات الكبيرة كجامعة الإمام محمد بن سعود الإسلامية .

وجامعة أم القرى هذا بالاضافة إلى الجامعة الإسلامية ـ طبعاً ـ فتحت أقسام العقيدة والمذاهب المعاصرة في كل هذه الجامعات ، وهذه الأقسام أخرجت بحمد الله تبارك وتعالى جيل كامل من طلبة العلم والمشايخ الذين يجمعون بين العقيدة الصحيحة والعقيدة السلفية وبين معرفة هذه المذاهب المعاصرة والرد عليها .

وأقول :ما ذكرناه كان حقاً وهو أمر ظاهر لا يكابر فيه إلا مكابر ومن أراد مثلا أن يعرف الحق فليفتش الآن مثلاً عن أي كتاب واحد ألف في الرد على المذاهب الإلحادية المعاصرة لرجل من أتباع المدرسة السلفية في هذه الحقبة التي ألقينا فيها هذه المحاضرة)).

أقول :

أولاً : لم يذكر أن هذا التغير الجذري قد شمل العلماء الذين طعن فيهم أشد الطعن بحيث تعلموا وخرجوا من معرة الجهل التام والعماية التامة التي كانوا فيها .

وثانياً : تقول إن ما ذكرناه كان حقاً وهو أمر ظاهر لا يكابر فيه إلا مكابر إلى إلقائك هذه المحاضرة .

فهل لا تزال مصراً على أن الطعن المؤصل الذي بنيته على أصول . وطعنت به أفاضل العلماء حق وأمر ظاهر لا يكابر فيه إلا مكابر ؟!.

وعلى أي أساس تجازف وتتحدى أن تؤتى بمؤلف واحد ألف في هذه الحقبة لواحد من المدرسة السلفية يرد فيه الإلحاد ؟!

في حين أن لهم مؤلفات كثيرة في هذه الحقبة وقبلها وبعدها لا بتوجيهك وإنما ذلك انطلاقاً من عقيدتهم ومن إحساسهم بواجب مجابهة المشكلات التي عاصروها وعايشوها .

وسيأتي بيانها في حينه[10])

ما أسهل طعن السلفيين عليك وما أهونهم عليك ، فإصرار عبدالرحمن على ما قاله من طعن في العلماء وفي سلفيتهم في شريط المدرسة السلفية قبل تسعة وعشرين عاماً وإعلانه لهذا الإصرار في شريط كشف الشبهات الذي قاله بعد تسعة وعشرين عاماً ، وملاحقته لهم ولطلابهم في عدد من كتبه وأشرطته فيما بين هذين الوقتين المتباعدين دليل واضح أن رؤيته لهم ونظرته إليهم لم تتغير ، وأن ذلك أمر راسخ في نفسه يصعب زواله منها لا سيما وهو إلى هذا الوقت لا يشعر بأنه أذنب أو أخطأ ؛ بل يرى أنه حق وأمر ظاهر لا يكابر فيه إلا مكابر ، ولاسيما وهو يرمي السائل وجماعات معه بالبوائق الكثيرة والكبيرة .

ويدل أن تراجعه للشيخ ابن باز فقط وراءه ما وراءه[11]) ، وأن استمراره في مقاطعته للسلفيين وتسلط تلامذته عليهم بالطعن والتشويه وراءه ما وراءه.

 ([1]) نحن نكتب ما سمعناه وقرأناه في أشرطته وكتبه دون تغيير للحن أو خطأ مالم نخالف ذلك نسياناً .
([2]) هذا مغالطة وإنكار للواقع ، فالقائلون بخلق القرآن الآن كثيرون، وما الإباضية والشيعة بمختلف فرقهم عنا ببعيد وما تلاميذ المعتزلة وكتبهم التي تحقق وتنشر إلا واقع مشاهد. فأين عصرانيته وفقهه للواقع ؟! (¶)
([3]) وكونهم يحذرون من الشرك ، ولو كانت بلادهم خالية منه هو من باب الوقاية والحماية ولهم أسوة بإبراهيم الخليل عليه الصلاة والسلام حيث قال : {واجنبني وبني أن نعبد الأصنام } وبلقمان حيث قال : {يابني لا تشرك بالله إن الشرك لظلم عظيم } فهذا يعتبر من فضائلهم لا من معائبهم . (¶)
([4]) يقول عبدالرحمن في كتابه (مشروعية الدخول إلى المجالس التشريعية . . .) ص (90ـ91):
(( 4 ـ المفسدة في الدخول أربى من المصلحة :
وقد ذكر بعض الإخوة مفاسد الديمقراطية فبلغت خمسين مفسدة . ونحن نستطيع أن نضيف عليها خمسين أخرى بل مائة أخرى ولا يعني هذا تحريم الدخول إلى المجالس البرلمانية لأن الداخل يؤمن بفساد هذا النظام ، وما دخل إلا من أجل تغييره وتبديله ، أو على الأقل الحد من شروره وآثامه وتسلط من يحكم باسمه على شعوب المسلمين وإزاحة من يتقلدون المناصب ويتولون إدارة شئون المسلمين وهم في الحقيقة قلة من اللادينيين وأهل الشهوات والأهواء . .
وما تسلطوا بذلك إلا بانعزال جماهير المسلمين عن منازلتهم في الانتخابات ، وتخلية الساحة لهم ليزيفوا إدارة الأمة ، ويتسلقوا إلى دفة الحكم ويستولوا على مقدرات المسلمين ، ويستبيحوا بعد ذلك دماءهم ، وأعراضهم ودينهم وكرامتهم)).
أقول : لا يعرف ضلال أو باطل يحمل مثل هذه المفاسد ومنها فساد المشاركين فيه من السياسين الذين يحسبون أنفسهم على الإسلام ، فنحن نربأ بالإسلام أن يبيح عملاً ينطوي على مائة وخمسين مفسدة . ولا أظن باطلاً على وجه الأرض ينطوي على هذا الكم الهائل من المفاسد ولا نعرف مكابراً مثل مكابرة من يجيز هذا العمل بعد علمه بهذه المفاسد .
ونحن نطالب عبدالرحمن بالمصالح العظيمة الراجحة على هذه المفاسد ، ثم إن الداخل معهم لا يستطيع تغيير شئ أو إصلاحه ولو حاول لقضوا عليه أو أزاحوه فالمصلحة التي ادعاها معدومة أو متعذرة .
([5]) لقد فرغ هذا الشريط وطبع بعد إعلان عبدالرحمن تراجعه ، فلو كان تراجعه صحيحاً فلماذا يطبعه وينشره وفيه إصرار على أن طعنه في علماء المملكة كان في وقته حقاً وثابتاً لا يكابر فيه إلا مكابر . انظر كلمة حق ص (53ـ54) . ويحتاج هذا الشريط إلى رد خاص .
([6]) بل إن الفوزان لما وصلته رسالة عبدالرحمن عبدالخالق التي يبرئ فيها نفسه مما قيل فيه أرسل إليه رسالة مصحوبة بعشرات الأخطاء في حق العلماء صدرت منه في كتبه وأشرطته وطلب منه الاجابة عنها فلم يجب ولا برد السلام عن تلك الرسالة . وذلك مما يدل على إصراره على الكثير منها . أفادني بذلك الشيخ صالح الفوزان نفسه .
([7]) من شريط كشف الشبهات . الوجه الأول ، وفي المطبوع كتاب كلمة حق ص (35ـ38) .
([8]) كشف الشبهات ضمن كلمة حق ص (35ـ38) .
([9]) انظر كلمة حق في العالم السلفي ص (63) من كلام عبدالرحمن عبدالخالق.
([10]) انظر ص (125ـ132) .
([11]) والدليل على ذلك أنه قد مرَّ على وعده للشيخ سنة أو أكثر ولم يغير شيئاً مما قاله في كتبه وأشرطته. (¶)


جماعة واحدة لا جماعات

فهرس جماعة واحدة

ثانياً: خطوط رئيسية لبعث الأمة الإسلامية

قال عبدالرحمن عبدالخالق في كتاب (خطوط رئيسية لبعث الأمة الإسلامية)([1]) الذي ألفه عام 1393هـ تقريبا وأعاد طبعه عام 1406هـ :

((وإن واجب واضعي المناهج في الجامعات الإسلامية التي تدرس الدين فقط أن يحلُوا تدريس القوانين والمعاملات المدنية الإسلامية بتوسع وشرح مقارنة بين الإسلام والكفر، أن يقتصدوا جداً في تعليم الطلاب آداب الحاجة، وشروط المياه ومذاهب العلماء ، فيمن قال لزوجته : أنت طالق مرتين إلا واحدة!! هل تطلق ثلاثاً أم تكون طالقة مرة واحدة ؟! كفانا إغراقا في النوم وسعيا في الفوضى ، وعماية وجهالة !!.

درسوا أبناء المسلمين في الجامعات. أحكام الإسلام وحدوده في القتل والزنى وشرب الخمر والسرقة والحرابة، وقارنوا لهم بين نظافة الإسلام وقذارة أعدائه، ودرسوا لأبناء المسلمين قوانين السلم والحرب، والمعاهدات ونظام السياسة الشرعية بين الحاكم والمحكوم، وبين الدولة الإسلامية ودول الكفر ، واتركوا تعليم آداب قضاء الحاجة للأمهات ليعلموا أبناءهن ذلك وهم في سن الثالثة والرابعة!!

والغوا تعليم أبواب الحيض والنفاس في الجامعات عن الذكور وعلموها للإناث وكفى!! .

أذكر وأنا بكلية الشريعة بالسنة الأولى أننا أمضينا العام الأول من الدراسة في أحكام المياه وآداب قضاء الحاجة ، وأنا يومئذ ابن إحدى وعشرين سنة . . . وكان معنا بالفصل تلاميذ في عمر والدي، فقلت لأستاذي وهو يشرح هذه العبارة : (ولا يجوز استقبال القبلة ببول ولا غائط ولا استدبارها وكذلك الشمس والقمر!!) فقلت بعد أن تصورت المسألة : يا أستاذي : الحديث الصحيح في هذا واضح صريح وهو النهي عن استقبال القبلة واستدبارها في تلك الحالة وهو أمر حكيم جميل إذ فيه تعظيم لجهة صلاتنا ودعائنا ، فلماذا الشمس والقمر وليس هناك حديث !! ثم لو تصور كاتب الكتاب أن هذه الصورة مستحيلة([2]) لما كتبها فنحن الآن بالمدينة النبوية وقبلتنا إلى الجنوب؛ إذن فلا يجوز لنا التوجه ـ حال قضاء الحاجة ـ جنوباً أو شمالاً لأنه استدبار ، فإذا كانت الشمس في الشرق ـ وهي ـ على زعم الكاتب ـ لا تستقبل ولا تستدبر ـ أيضا فأين نذهب ؟! فإذا انتظرنا حتى تغرب فطلع القمر؟

وهذا مثال للذكرى فقط حتى نضع المنهج بعـــــد أن يستبين الطريق. . . واليوم للأسف نملك شيوخاً يفهمون قشور الإسلام([3]) على مستوى عصور قديمة تغير بعدها نظام حياة الناس وطرائق معاملاتهم.

ما قيمة عالم يقرأ آيات الربا ولا يفهم نظام المعاملات الربوية القائم الآن. وما قيمة عالم لا يستطيع الرد على ملحد يزعم أن قطع اليد في السرقة وحشية، وأن الزواج بأربع نساء همجية ورجعية، وما قيمة عالم بالشريعة يزعم أن السياسة ليست من الدين ، وأنها وقف على هذا الطابور الجاهل من محترفي السياسة ولصوصها ؟!

وما قيمة عالم بالشريعة لو دعي إلى نداء الجهاد وحمل السلاح يقول : ليس هذا من شأن رجال الشريعة إننا نستطيع فقط الفتوى في الحلال والحرام والحيض والنفاس والطلاق!!

إننا نريد علماء على مستوى العصر علماً وثقافةً وأدباً وخلقاً وشجاعةً وإقداماً وفهماً لأساليب الكيد والدس على الإسلام ، ولا نريد هذا الطابور من العلماء المحنطين الذين يعيشون بأجسادهم في عصرنا، ولكنهم يعيشون بعقولهم وفتاواهم في غير عصورنا([4]) . . .

قال : وحتى لا يفسر كلامي السابق على غير وجهه فإني سأضرب مثلاً حياً شاهدته ، وليس هو مثلي الوحيد :

لقد كان يدرس لنا التفسير وأصول الفقه عالم جليل ، هو بحق عالم فما كان يطرق آية من كتاب اللَّـه حتى يشرح أولاً ألفاظها اللغوية مستشهداً بعشرات الأبيات على اللفظة الواحدة . ثم يذكر تعريف كلماتها ثم معانيها الكلية ، ثم تفسير السلف لها مستدلا بالأحاديث والآثار، ثم ما يستفاد منها من أحكام فقهية ، ثم ما استنبط منها من قواعد أصولية، ثم بين ما يماثلها من آيات أخرى في كتاب الله .

يطرق كل ذلك وأنت مشدوه لسعة هذا العلم وهذا الاطلاع، ولكن هذا الرجل لم يكن على شيء من مستوى عصره([5]) فما كان يدرك جواب شبهة([6]) يوردها عدو من أعداء الله ولا كان على استعداد أصلاً لسماع هذه الشبهة ، وكان يهجم على حقائق العلم المادي فيرمي الذين يحلون الوصول إلى القمر بالكفر والزندقة .

ويزعم أن المحاولين لن يستطيعوا ذلك ويقول : الأيام بيننا !! فأقول : يا سيدي الشيخ لاتكن كمن قال اللَّـه فيهم : {بل كذبوا بما لم يحيطوا بعلمه} شيء لم ندرسه ، ولم نتعلمه فلماذا نكذب به ونقحم دين اللَّـه فيه، فيكفر الناس بديننا ظنا منهم أنه يأمر بما تقول أنت به ، فنكون بجهلنا صادين عن دين اللَّـه عزوجل([7]) ؟!!، لقد كان هذا الرجل الذي لم تقع عيني على أعلم منه بكتاب اللَّـه مكتبة متنقلة ولكنها طبعة قديمة تحتاج إلى تنقيح وتصحيح!! ([8]) .

هذا مثال . وكان يدرس غيره عشرات في علوم الشريعة على هذا المستوى جهلا بالحياة وعلماً بالدين))([9]) .

هذه نظرة الشيخ عبدالرحمن عبدالخالق إلى علماء الإسلام عموماً وإلىعلماء السنة والتوحيد في المملكة العربية السعودية خصوصاً وإلى علماء الجامعة الإسلامية وعلى رأسهم الشيخ الإمام محمد الأمين الشنقيطي فهم :

1 ـ شيوخ لا يفهمون إلا قشور الإسلام على مستوى عصور قديمة .

2 ـ وهم طابور من العلماء المحنطين الذين يعيشون بأجسادهم في عصرنا ولكنهم يعيشون بعقولهم وفتاواهم في غير عصورنا فهو لايريدهم .

3 ـ ويضرب مثلاً بشيخه الإمام الشنقيطي ويدعي أنه ما كان يدرك جواب شبهة يوردها عدو من أعداء الله، مع أنه يشهد بأنه لم تقع عينه علىأعلم بكتاب اللَّـه منه؛ لكنه مكتبة متنقلة ولكنه طبعة قديمة تحتاج إلى تنقيح وتصحيح.

4 ـ وأنه كان يدرس غيره عشرات في علوم الشريعة علىهذا المستوى جهلا بالحياة وعلماً بالدين .

ثم يقول : وهذا لا يكفي في عصرنا .

لا بد لنا من رجال يكونون على مستوى ثقافة وعلوم عصورهم ويكونون أيضاً على مستوى الفهم الجيد([10]) لكتاب اللَّـه وسنة رسوله ز.

ثم يعقد فصلا بعنوان بعث آداب السلوك

فيقول : ((لو قيل: إننا أمة بلا أخلاق لما كان هذا القول كذبا ولو قيل إن أسباب نكبتنا الحاضرة ضعف أخلاقنا لكان هذا القول صوابا. . .))

ثم يقول : ((لا ينكر أحد أن أخلاق علمائنا ـ إلا من شاء اللَّـه منهم وقادتنا ومفكرينا وأصحاب الأقلام منا في غاية السوء فالصدق والشجاعة وهما دعامتا الأخلاق كلها تكادان أن تكونا مفقودتين بين أولئك وبين عامة الشعب إلا أفراد قلة يهمل حكمهم لقلتهم وندرتهم))([11]) .

فإذا كانت هذه نظرة عبدالرحمن إلى العلماء وهذه هي قيمتهم عنده . فماذا ستكون نظرة شباب ما يسمى بالصحوة إليهم وما هي قيمة علمهم وفتاواهم عندهم .

ويقول : ((ولكن يا حسرة على المسلمين إنهم أكثر الأمم عريا من الأخلاق وانغماسا في الرذيلة وإغراقاً في الفوضى والقذارة والانحطاط!! .

والله إن الإسلام من هذا براء !! فمن هذا شأنه ليس من الدين في شيء))([12]) .

فماذا بقي للأمة وعلمائها ؟!.

ويقول : (( فعلماؤنا الفضلاء الذين لا يدرون شيئا عن الجمعيات السرية للأعداء ، ولا يدرون كثيراً عن مخططاتهم ولا يدرسون شبهات أعدائهم ودسهم ، لن يصلحوا بتاتاً في الرد على كيد أعدائهم ولن يستطيعوا تخليص شباب الأمة من مخالب هذا الكفر البغيض .

وقد ألِّفت والحمد لله عدة مؤلفات تبين كثيراً من هذا الدس الخبيث قديماً وحديثاً أذكر منها على سبيل المثال لا الحصر ليستنير بها دعاتنا الكرام وعلماؤنا الأفاضل في حربهم لأعدائهم :

1 ـ التبشير والاستعمار

2 ـ والغارة على العالم الإسلامي .

3 ـ حصوننا مهددة من داخلها .

4 ـ وفي وكر الهدامين.

5 ـ وبروتوكولات حكماء صهيون .

6 ـ واليهودي العالمي .

7 ـ الاتجاهات الوطنية في الأدب المعاصر .

هذا بالاضافة إلى كتب :

8 ـ الجاسوسية الأمريكية .

9 ـ وفضائح المذابح الشيوعية .

وحرب الإبادة للمسلمين في بلادهم ومنشوراتهم الرهيبة لحرب الإسلام والمسلمين .

إن هذه المعرفة بهؤلاء الأعداء ستنير لنا الطريق وتوضح لنا معالمه وبذلك نأمن في مسيرتنا نحو النصر هذه الأفاعي الخبيثة المبثوث بعضها في طرقنا بل وفي بيوتنا وداخل حصوننا .

ومالم تكن هذه الكتب وأمثالها مدروسة مقروءة على المستوى الدراسي الإلزامي العام، ومقروءة على المستوى الشعبي الجماهيري ، ومفهومة لدى الداعين الواعين ، فإن هذه الأمة ستظل في التيه والحيرة لا تدري من العدو ومن الصديق ،ومن الذي يصادق ومن الذي يحذر))([13]) .

سبحان اللَّـه علماء الإسلام لن يصلحوا بتاتا في الرد على كيد أعدائهم ولن يستطيعوا تخليص شباب الأمة من مخالب هذا الكفر، إلا بعد أن يقرؤا هذه الكتب[14]) .

بل كأن عبدالرحمن يرى أن قراءة هذه الكتب من فروض الأعيان على المستوى الشعبي والجماهيري ، ويرى أن هذه الكتب ستنير لنا الطريق وتوضح لنا معالمه فلم تغن عنا دراسة القرآن والسنة وعلوم الشريعة شيئا ، وعلماؤها كما ـ وصفهم ـ محنطون ولا يفهمون إلا القشور وكأن اللباب ولب اللباب هي هذه الكتب ولا يعرف الأعداء إلا بقراءتها فماذا أفاد الأمة فقهاء الواقع؟!.

لا أريد أن أحكم على عبدالرحمن ، ولكني أريد أن يدرك ما في كلامه هذا الذي سردته وغيره وغيره من تحقير للعلماء .

وما يترتب على هذا التحقير من آثار عميقة في نفوس شباب كثيراً ما يقرأ مثل هذه الكتب التي تشتمل على مثل هذا الحط على العلماء فتكون النتيجة بل قد كانت في كثير منهم احتقار العلماء وغمطهم والتعالي عليهم وعلى ما عندهم من علم وفتاوى .

إن موقف علماء الواقع ليشبه ما كان يقوله ويدعيه علماء الكلام وعلماء المنطق في زمانهم لأهل السنة في ذلك الزمان حشوية وغثر ومجسمة ومشبهة ، ويرون أن الهداية وإنارة الطريق في كلامهم ومنطقهم وما كان يقوله الصوفية في علماء السنة في زمانهم أنهم لا يعلمون إلا القشور .

والصوفية يعلمون علم الباطن وعندهم اللب ولب اللب وهم الخواص وخواص الخواص.

وما كان يقوله القوميون والأحزاب المعاصرة ممن وصفوا أنفسهم بالتقدميين وغيرهم من العلماء وغيرهم بالرجعيين .

ويأتي علماء الواقع اليوم فيمجدون فقه الواقع ويحيطون أنفسهم بهالات من هذا الفقه ، فهذا يسمي علم العلماء قشوراً ، وهذا يرميهم بالعلمنة وهذا يسميهم محنطين ، وهذا يسميهم عملاء وجواسيس .

فكانت فتنتهم أشد على الإسلام والمسلمين من المناطقة والمتكلمين والصوفية والقوميين.

إن كان علماء الواقع يريدون للأمة خيراً فليعلنوا توبتهم من هذا الغلو في فقه الواقع الذي يرونه أشد فروض الأعيان وأعظم العلوم ، وليرفعوا من شأن الشريعة وعلومها ومن شأن علمائها الذين مدحهم اللَّـه ورسوله .

وأخبر أنه يرفعهم درجات وقرن شهادتهم بشهادته وشهادة ملائكته على أعظم مشهود عليه وهو التوحيد لمكانتهم عنده وأن من سواهم جاهلون وإن فرحوا بما عندهم من العلم .

وفضائل علماء الشريعة قد أشاد بها القرآن والسنة ولا يقوم للمسلمين دين ولا دنيا إلا بهم ، وتشويههم وتصويرهم بالصور الكريهة القبيحة يضر بالإسلام والمسلمين ، وذلك من أسباب دفع الأمة إلى هاوية الجهل والضلال الذي هو من أشراط الساعة . أما علوم الدنيا وعلوم السياسة والواقع فيكفي الأمة أن يقوم به بعض أفرادها ممن هو مؤهل لذلك، ولا يجوز أن نوجه الأمة كلها لذلك ونشعرهم أن عزهم ومجدهم متوقف عليه ومن لا يعرف ذلك لا يصلح لشيء ، وأهل الغرب قد قطعوا شوطاً في علوم الدنيا بسبب اتجاههم إلى التخصصات ؛ ولكنهم يكرمون أحبارهم ورهبانهم بما أظن أنه أحسن من إكرام فقهاء الواقع لعلمائهم أقول هذا في المتدينين من أهل الغرب، أما الملاحدة والعلمانيون منهم فلهم شأن آخر.

([1]) ص (73 ـ 78) .
([2]) أقول : إنه مع أني أرى الحديث ضعيفا لا يعمل به فإنه من الممكن أن يتوجه قاضي الحاجة إلى جهات أخرى كالشمال الشرقي ، والشمال الغربي ، والجنوب الشرقي ، والجنوب الغربي فإين الاستحالة إذن؟!!
([3]) سبحان الله ! التوحيد بأنواعه والتفسير وعلومه والحديث وعلومه قشور ؟! ثم هل في الإٍسلام كله قشور؟!
([4]) ماذا سيحدث وماذا حدث فعلا من آثار كبيرة وعميقة لقراء هذا الكلام في كتاب طبع مرات عديدة وتلقفه الشباب في أماكن كثيرة بالدراسة .
([5]) كلا فقد كان فوق مستوى عصره وأنى للأمة اليوم مثله ومثل إخوانه من العلماء .
([6]) كلا والله ما كان كذلك واقرأ كتابه أضواء البيان فإنه يتعرض للشبهات التي يوردها أعداء الله ويردها من الوجوه الشرعية والعقلية وله محاضرات يسحق فيها هذه الشُبَه ويسحق أهلها ، اقرأ تفسير قول الله تعالى في سورة الإسراء {إن هذا القرآن يهدي للتي هي أقوم} لتدرك أن الرجل فوق مستوى هذا العصر الهابط بدرجات . واقرأ رسالته التي كتبها في الرد على القائلين بالمجاز، وما كتبه في إثبات الأسماء والصفات والرد على المعطة ، وغيرها من المواضيع المعاصرة التي تناولها في تفسيره مثل موضوع الربا وموضوع الرق وموضوع الحجاب ، وغيرها من المواضيع التي يعجز فقهاء الواقع أن يغطوا شيئاً منها . (¶)
([7]) لم يدخل الكفار بدين الله أفواجاً حينما آمن المسلمون بأن المركبات الفضائية الأمريكية والروسية قد وصلت إلى القمر ولم يكفر أحد منهم بسبب قول الشيخ الشنقيطي ، ثم إن الله قيض لتكذيب هذه الفرية الكبرى ـ فرية الوصول إلى القمر ـ عالما متخصصا في تقنية صناعة الصواريخ الفضائية وله عدة سنوات في المختبرات الصاروخية وفي مجال الفضاء قام بدراسة عميقة في علوم الفلك والرحلات الفضائية وأمور علمية أخرى يدعى هذا الرجل (بلكسنج) فلقد ألف كتابا أسماه (لم نهبط على القمر) يكشف فيه عن انجازات وكالة الفضاء الأمريكية ، ونشرت المجلة الكندية ـ أخبار العالم ـ أن بلكسنج وجه بعض الأسئلة للمسؤولين في (ناسا) ولم يتمكنوا من إعطاء أي ردود عليها .
فبادر بلكسنج بفضح هذه اللعبة على العالم وذلك بتقديم البراهين والأدلة الواضحة على بطلان هذه العملية الكاذبة فساق أحد عشر دليلاً على بطلانها ولم يكذَّب هذا الفلكي إلى الآن .
انظر مجلة المجاهد الأفغانية ـ العددان 37ـ38 ص (22ـ24) ولقد آمن بهذه الأكذوبة قبل وقوعها فقهاء الواقع فطعنوا في أكبر علماء الشريعة والسنة ؛ لأنه لم يهتف لأهل الغرب بعبقريتهم وتفوقهم العلمي الذي يمكنهم من القدرة على الوصول إلى القمر وسائر الكواكب ، بل لو قالوا إلى العرش لبادر فقهاء الواقع إلى تصديقهم وتسفيه أحلام من يتردد أدنى تردد في تصديقهم ، ولو كان مثل ابن تيمية في سعة العلم وسعة المدارك والذكاء.
([8]) فهل هذا كله من آثار العلم بكتاب الله ؟!.[إذا كانت هذه نظرة عبدالرحمن عبدالخالق إلى أكبر عالم في وقته فكيف بنظرته إلى بقية العلماء ] . (¶)
([9]) وهل هذا أيضا من آثار العلم بالدين ؟!
([10]) لا ندري ما هو هذا الفهم الجيد الذي لم يبلغه مثل الإمام الشنقيطي أعلم الناس بكتاب الله في عصره بشهادة عبدالرحمن !! .
([11]) انظر خطوط رئيسية لبعث الأمة الإسلامية ص (83ــ84) .
([12]) انظر خطوط رئيسية لبعث الأمة الإسلامية ص (89) .
([13]) خطوط رئيسية لبعث الأمة الإسلامية ص (101ـ103) .
([14]) أليس في كتاب الله الكثير من آيات التحذير من مكائد اليهود والنصارى ، وكذلك في سنة رسول الله ز وفي كتب أهل العلم . مثل اقتضاء الصراط المستقيم لشيخ الإسٍلام ابن تيمية وكتاب أحكام أهل الذمة لابن القيم . وكتاب هداية الحيارى من شبه اليهود والنصارى لابن القيم وكتاب الجواب الصحيح لمن بدل دين المسيح لشيخ الإسلام ابن تيمية وغيرها من عشرات الكتب في موضوعها . (¶)


جماعة واحدة لا جماعات

فهرس جماعة واحدة

ثالثاً: فصول من السياسة الشرعية في الدعوة إلى اللَّه

قال عبدالرحمن عبدالخالق في كتاب (خطوط رئيسية لبعث الأمة الإسلامية)([1]) الذي ألفه عام 1393هـ تقريبا وأعاد طبعه عام 1406هـ :

((وإن واجب واضعي المناهج في الجامعات الإسلامية التي تدرس الدين فقط أن يحلُوا تدريس القوانين والمعاملات المدنية الإسلامية بتوسع وشرح مقارنة بين الإسلام والكفر، أن يقتصدوا جداً في تعليم الطلاب آداب الحاجة، وشروط المياه ومذاهب العلماء ، فيمن قال لزوجته : أنت طالق مرتين إلا واحدة!! هل تطلق ثلاثاً أم تكون طالقة مرة واحدة ؟! كفانا إغراقا في النوم وسعيا في الفوضى ، وعماية وجهالة !!.

درسوا أبناء المسلمين في الجامعات. أحكام الإسلام وحدوده في القتل والزنى وشرب الخمر والسرقة والحرابة، وقارنوا لهم بين نظافة الإسلام وقذارة أعدائه، ودرسوا لأبناء المسلمين قوانين السلم والحرب، والمعاهدات ونظام السياسة الشرعية بين الحاكم والمحكوم، وبين الدولة الإسلامية ودول الكفر ، واتركوا تعليم آداب قضاء الحاجة للأمهات ليعلموا أبناءهن ذلك وهم في سن الثالثة والرابعة!!

والغوا تعليم أبواب الحيض والنفاس في الجامعات عن الذكور وعلموها للإناث وكفى!! .

أذكر وأنا بكلية الشريعة بالسنة الأولى أننا أمضينا العام الأول من الدراسة في أحكام المياه وآداب قضاء الحاجة ، وأنا يومئذ ابن إحدى وعشرين سنة . . . وكان معنا بالفصل تلاميذ في عمر والدي، فقلت لأستاذي وهو يشرح هذه العبارة : (ولا يجوز استقبال القبلة ببول ولا غائط ولا استدبارها وكذلك الشمس والقمر!!) فقلت بعد أن تصورت المسألة : يا أستاذي : الحديث الصحيح في هذا واضح صريح وهو النهي عن استقبال القبلة واستدبارها في تلك الحالة وهو أمر حكيم جميل إذ فيه تعظيم لجهة صلاتنا ودعائنا ، فلماذا الشمس والقمر وليس هناك حديث !! ثم لو تصور كاتب الكتاب أن هذه الصورة مستحيلة([2]) لما كتبها فنحن الآن بالمدينة النبوية وقبلتنا إلى الجنوب؛ إذن فلا يجوز لنا التوجه ـ حال قضاء الحاجة ـ جنوباً أو شمالاً لأنه استدبار ، فإذا كانت الشمس في الشرق ـ وهي ـ على زعم الكاتب ـ لا تستقبل ولا تستدبر ـ أيضا فأين نذهب ؟! فإذا انتظرنا حتى تغرب فطلع القمر؟

وهذا مثال للذكرى فقط حتى نضع المنهج بعـــــد أن يستبين الطريق. . . واليوم للأسف نملك شيوخاً يفهمون قشور الإسلام([3]) على مستوى عصور قديمة تغير بعدها نظام حياة الناس وطرائق معاملاتهم.

ما قيمة عالم يقرأ آيات الربا ولا يفهم نظام المعاملات الربوية القائم الآن. وما قيمة عالم لا يستطيع الرد على ملحد يزعم أن قطع اليد في السرقة وحشية، وأن الزواج بأربع نساء همجية ورجعية، وما قيمة عالم بالشريعة يزعم أن السياسة ليست من الدين ، وأنها وقف على هذا الطابور الجاهل من محترفي السياسة ولصوصها ؟!

وما قيمة عالم بالشريعة لو دعي إلى نداء الجهاد وحمل السلاح يقول : ليس هذا من شأن رجال الشريعة إننا نستطيع فقط الفتوى في الحلال والحرام والحيض والنفاس والطلاق!!

إننا نريد علماء على مستوى العصر علماً وثقافةً وأدباً وخلقاً وشجاعةً وإقداماً وفهماً لأساليب الكيد والدس على الإسلام ، ولا نريد هذا الطابور من العلماء المحنطين الذين يعيشون بأجسادهم في عصرنا، ولكنهم يعيشون بعقولهم وفتاواهم في غير عصورنا([4]) . . .

قال : وحتى لا يفسر كلامي السابق على غير وجهه فإني سأضرب مثلاً حياً شاهدته ، وليس هو مثلي الوحيد :

لقد كان يدرس لنا التفسير وأصول الفقه عالم جليل ، هو بحق عالم فما كان يطرق آية من كتاب اللَّـه حتى يشرح أولاً ألفاظها اللغوية مستشهداً بعشرات الأبيات على اللفظة الواحدة . ثم يذكر تعريف كلماتها ثم معانيها الكلية ، ثم تفسير السلف لها مستدلا بالأحاديث والآثار، ثم ما يستفاد منها من أحكام فقهية ، ثم ما استنبط منها من قواعد أصولية، ثم بين ما يماثلها من آيات أخرى في كتاب الله .

يطرق كل ذلك وأنت مشدوه لسعة هذا العلم وهذا الاطلاع، ولكن هذا الرجل لم يكن على شيء من مستوى عصره([5]) فما كان يدرك جواب شبهة([6]) يوردها عدو من أعداء الله ولا كان على استعداد أصلاً لسماع هذه الشبهة ، وكان يهجم على حقائق العلم المادي فيرمي الذين يحلون الوصول إلى القمر بالكفر والزندقة .

ويزعم أن المحاولين لن يستطيعوا ذلك ويقول : الأيام بيننا !! فأقول : يا سيدي الشيخ لاتكن كمن قال اللَّـه فيهم : {بل كذبوا بما لم يحيطوا بعلمه} شيء لم ندرسه ، ولم نتعلمه فلماذا نكذب به ونقحم دين اللَّـه فيه، فيكفر الناس بديننا ظنا منهم أنه يأمر بما تقول أنت به ، فنكون بجهلنا صادين عن دين اللَّـه عزوجل([7]) ؟!!، لقد كان هذا الرجل الذي لم تقع عيني على أعلم منه بكتاب اللَّـه مكتبة متنقلة ولكنها طبعة قديمة تحتاج إلى تنقيح وتصحيح!! ([8]) .

هذا مثال . وكان يدرس غيره عشرات في علوم الشريعة على هذا المستوى جهلا بالحياة وعلماً بالدين))([9]) .

هذه نظرة الشيخ عبدالرحمن عبدالخالق إلى علماء الإسلام عموماً وإلىعلماء السنة والتوحيد في المملكة العربية السعودية خصوصاً وإلى علماء الجامعة الإسلامية وعلى رأسهم الشيخ الإمام محمد الأمين الشنقيطي فهم :

1 ـ شيوخ لا يفهمون إلا قشور الإسلام على مستوى عصور قديمة .

2 ـ وهم طابور من العلماء المحنطين الذين يعيشون بأجسادهم في عصرنا ولكنهم يعيشون بعقولهم وفتاواهم في غير عصورنا فهو لايريدهم .

3 ـ ويضرب مثلاً بشيخه الإمام الشنقيطي ويدعي أنه ما كان يدرك جواب شبهة يوردها عدو من أعداء الله، مع أنه يشهد بأنه لم تقع عينه علىأعلم بكتاب اللَّـه منه؛ لكنه مكتبة متنقلة ولكنه طبعة قديمة تحتاج إلى تنقيح وتصحيح.

4 ـ وأنه كان يدرس غيره عشرات في علوم الشريعة علىهذا المستوى جهلا بالحياة وعلماً بالدين .

ثم يقول : وهذا لا يكفي في عصرنا .

لا بد لنا من رجال يكونون على مستوى ثقافة وعلوم عصورهم ويكونون أيضاً على مستوى الفهم الجيد([10]) لكتاب اللَّـه وسنة رسوله ز.

ثم يعقد فصلا بعنوان بعث آداب السلوك

فيقول : ((لو قيل: إننا أمة بلا أخلاق لما كان هذا القول كذبا ولو قيل إن أسباب نكبتنا الحاضرة ضعف أخلاقنا لكان هذا القول صوابا. . .))

ثم يقول : ((لا ينكر أحد أن أخلاق علمائنا ـ إلا من شاء اللَّـه منهم وقادتنا ومفكرينا وأصحاب الأقلام منا في غاية السوء فالصدق والشجاعة وهما دعامتا الأخلاق كلها تكادان أن تكونا مفقودتين بين أولئك وبين عامة الشعب إلا أفراد قلة يهمل حكمهم لقلتهم وندرتهم))([11]) .

فإذا كانت هذه نظرة عبدالرحمن إلى العلماء وهذه هي قيمتهم عنده . فماذا ستكون نظرة شباب ما يسمى بالصحوة إليهم وما هي قيمة علمهم وفتاواهم عندهم .

ويقول : ((ولكن يا حسرة على المسلمين إنهم أكثر الأمم عريا من الأخلاق وانغماسا في الرذيلة وإغراقاً في الفوضى والقذارة والانحطاط!! .

والله إن الإسلام من هذا براء !! فمن هذا شأنه ليس من الدين في شيء))([12]) .

فماذا بقي للأمة وعلمائها ؟!.

ويقول : (( فعلماؤنا الفضلاء الذين لا يدرون شيئا عن الجمعيات السرية للأعداء ، ولا يدرون كثيراً عن مخططاتهم ولا يدرسون شبهات أعدائهم ودسهم ، لن يصلحوا بتاتاً في الرد على كيد أعدائهم ولن يستطيعوا تخليص شباب الأمة من مخالب هذا الكفر البغيض .

وقد ألِّفت والحمد لله عدة مؤلفات تبين كثيراً من هذا الدس الخبيث قديماً وحديثاً أذكر منها على سبيل المثال لا الحصر ليستنير بها دعاتنا الكرام وعلماؤنا الأفاضل في حربهم لأعدائهم :

1 ـ التبشير والاستعمار

2 ـ والغارة على العالم الإسلامي .

3 ـ حصوننا مهددة من داخلها .

4 ـ وفي وكر الهدامين.

5 ـ وبروتوكولات حكماء صهيون .

6 ـ واليهودي العالمي .

7 ـ الاتجاهات الوطنية في الأدب المعاصر .

هذا بالاضافة إلى كتب :

8 ـ الجاسوسية الأمريكية .

9 ـ وفضائح المذابح الشيوعية .

وحرب الإبادة للمسلمين في بلادهم ومنشوراتهم الرهيبة لحرب الإسلام والمسلمين .

إن هذه المعرفة بهؤلاء الأعداء ستنير لنا الطريق وتوضح لنا معالمه وبذلك نأمن في مسيرتنا نحو النصر هذه الأفاعي الخبيثة المبثوث بعضها في طرقنا بل وفي بيوتنا وداخل حصوننا .

ومالم تكن هذه الكتب وأمثالها مدروسة مقروءة على المستوى الدراسي الإلزامي العام، ومقروءة على المستوى الشعبي الجماهيري ، ومفهومة لدى الداعين الواعين ، فإن هذه الأمة ستظل في التيه والحيرة لا تدري من العدو ومن الصديق ،ومن الذي يصادق ومن الذي يحذر))([13]) .

سبحان اللَّـه علماء الإسلام لن يصلحوا بتاتا في الرد على كيد أعدائهم ولن يستطيعوا تخليص شباب الأمة من مخالب هذا الكفر، إلا بعد أن يقرؤا هذه الكتب[14]) .

بل كأن عبدالرحمن يرى أن قراءة هذه الكتب من فروض الأعيان على المستوى الشعبي والجماهيري ، ويرى أن هذه الكتب ستنير لنا الطريق وتوضح لنا معالمه فلم تغن عنا دراسة القرآن والسنة وعلوم الشريعة شيئا ، وعلماؤها كما ـ وصفهم ـ محنطون ولا يفهمون إلا القشور وكأن اللباب ولب اللباب هي هذه الكتب ولا يعرف الأعداء إلا بقراءتها فماذا أفاد الأمة فقهاء الواقع؟!.

لا أريد أن أحكم على عبدالرحمن ، ولكني أريد أن يدرك ما في كلامه هذا الذي سردته وغيره وغيره من تحقير للعلماء .

وما يترتب على هذا التحقير من آثار عميقة في نفوس شباب كثيراً ما يقرأ مثل هذه الكتب التي تشتمل على مثل هذا الحط على العلماء فتكون النتيجة بل قد كانت في كثير منهم احتقار العلماء وغمطهم والتعالي عليهم وعلى ما عندهم من علم وفتاوى .

إن موقف علماء الواقع ليشبه ما كان يقوله ويدعيه علماء الكلام وعلماء المنطق في زمانهم لأهل السنة في ذلك الزمان حشوية وغثر ومجسمة ومشبهة ، ويرون أن الهداية وإنارة الطريق في كلامهم ومنطقهم وما كان يقوله الصوفية في علماء السنة في زمانهم أنهم لا يعلمون إلا القشور .

والصوفية يعلمون علم الباطن وعندهم اللب ولب اللب وهم الخواص وخواص الخواص.

وما كان يقوله القوميون والأحزاب المعاصرة ممن وصفوا أنفسهم بالتقدميين وغيرهم من العلماء وغيرهم بالرجعيين .

ويأتي علماء الواقع اليوم فيمجدون فقه الواقع ويحيطون أنفسهم بهالات من هذا الفقه ، فهذا يسمي علم العلماء قشوراً ، وهذا يرميهم بالعلمنة وهذا يسميهم محنطين ، وهذا يسميهم عملاء وجواسيس .

فكانت فتنتهم أشد على الإسلام والمسلمين من المناطقة والمتكلمين والصوفية والقوميين.

إن كان علماء الواقع يريدون للأمة خيراً فليعلنوا توبتهم من هذا الغلو في فقه الواقع الذي يرونه أشد فروض الأعيان وأعظم العلوم ، وليرفعوا من شأن الشريعة وعلومها ومن شأن علمائها الذين مدحهم اللَّـه ورسوله .

وأخبر أنه يرفعهم درجات وقرن شهادتهم بشهادته وشهادة ملائكته على أعظم مشهود عليه وهو التوحيد لمكانتهم عنده وأن من سواهم جاهلون وإن فرحوا بما عندهم من العلم .

وفضائل علماء الشريعة قد أشاد بها القرآن والسنة ولا يقوم للمسلمين دين ولا دنيا إلا بهم ، وتشويههم وتصويرهم بالصور الكريهة القبيحة يضر بالإسلام والمسلمين ، وذلك من أسباب دفع الأمة إلى هاوية الجهل والضلال الذي هو من أشراط الساعة . أما علوم الدنيا وعلوم السياسة والواقع فيكفي الأمة أن يقوم به بعض أفرادها ممن هو مؤهل لذلك، ولا يجوز أن نوجه الأمة كلها لذلك ونشعرهم أن عزهم ومجدهم متوقف عليه ومن لا يعرف ذلك لا يصلح لشيء ، وأهل الغرب قد قطعوا شوطاً في علوم الدنيا بسبب اتجاههم إلى التخصصات ؛ ولكنهم يكرمون أحبارهم ورهبانهم بما أظن أنه أحسن من إكرام فقهاء الواقع لعلمائهم أقول هذا في المتدينين من أهل الغرب، أما الملاحدة والعلمانيون منهم فلهم شأن آخر.

([1]) ص (73 ـ 78) .
([2]) أقول : إنه مع أني أرى الحديث ضعيفا لا يعمل به فإنه من الممكن أن يتوجه قاضي الحاجة إلى جهات أخرى كالشمال الشرقي ، والشمال الغربي ، والجنوب الشرقي ، والجنوب الغربي فإين الاستحالة إذن؟!!
([3]) سبحان الله ! التوحيد بأنواعه والتفسير وعلومه والحديث وعلومه قشور ؟! ثم هل في الإٍسلام كله قشور؟!
([4]) ماذا سيحدث وماذا حدث فعلا من آثار كبيرة وعميقة لقراء هذا الكلام في كتاب طبع مرات عديدة وتلقفه الشباب في أماكن كثيرة بالدراسة .
([5]) كلا فقد كان فوق مستوى عصره وأنى للأمة اليوم مثله ومثل إخوانه من العلماء .
([6]) كلا والله ما كان كذلك واقرأ كتابه أضواء البيان فإنه يتعرض للشبهات التي يوردها أعداء الله ويردها من الوجوه الشرعية والعقلية وله محاضرات يسحق فيها هذه الشُبَه ويسحق أهلها ، اقرأ تفسير قول الله تعالى في سورة الإسراء {إن هذا القرآن يهدي للتي هي أقوم} لتدرك أن الرجل فوق مستوى هذا العصر الهابط بدرجات . واقرأ رسالته التي كتبها في الرد على القائلين بالمجاز، وما كتبه في إثبات الأسماء والصفات والرد على المعطة ، وغيرها من المواضيع المعاصرة التي تناولها في تفسيره مثل موضوع الربا وموضوع الرق وموضوع الحجاب ، وغيرها من المواضيع التي يعجز فقهاء الواقع أن يغطوا شيئاً منها . (¶)
([7]) لم يدخل الكفار بدين الله أفواجاً حينما آمن المسلمون بأن المركبات الفضائية الأمريكية والروسية قد وصلت إلى القمر ولم يكفر أحد منهم بسبب قول الشيخ الشنقيطي ، ثم إن الله قيض لتكذيب هذه الفرية الكبرى ـ فرية الوصول إلى القمر ـ عالما متخصصا في تقنية صناعة الصواريخ الفضائية وله عدة سنوات في المختبرات الصاروخية وفي مجال الفضاء قام بدراسة عميقة في علوم الفلك والرحلات الفضائية وأمور علمية أخرى يدعى هذا الرجل (بلكسنج) فلقد ألف كتابا أسماه (لم نهبط على القمر) يكشف فيه عن انجازات وكالة الفضاء الأمريكية ، ونشرت المجلة الكندية ـ أخبار العالم ـ أن بلكسنج وجه بعض الأسئلة للمسؤولين في (ناسا) ولم يتمكنوا من إعطاء أي ردود عليها .
فبادر بلكسنج بفضح هذه اللعبة على العالم وذلك بتقديم البراهين والأدلة الواضحة على بطلان هذه العملية الكاذبة فساق أحد عشر دليلاً على بطلانها ولم يكذَّب هذا الفلكي إلى الآن .
انظر مجلة المجاهد الأفغانية ـ العددان 37ـ38 ص (22ـ24) ولقد آمن بهذه الأكذوبة قبل وقوعها فقهاء الواقع فطعنوا في أكبر علماء الشريعة والسنة ؛ لأنه لم يهتف لأهل الغرب بعبقريتهم وتفوقهم العلمي الذي يمكنهم من القدرة على الوصول إلى القمر وسائر الكواكب ، بل لو قالوا إلى العرش لبادر فقهاء الواقع إلى تصديقهم وتسفيه أحلام من يتردد أدنى تردد في تصديقهم ، ولو كان مثل ابن تيمية في سعة العلم وسعة المدارك والذكاء.
([8]) فهل هذا كله من آثار العلم بكتاب الله ؟!.[إذا كانت هذه نظرة عبدالرحمن عبدالخالق إلى أكبر عالم في وقته فكيف بنظرته إلى بقية العلماء ] . (¶)
([9]) وهل هذا أيضا من آثار العلم بالدين ؟!
([10]) لا ندري ما هو هذا الفهم الجيد الذي لم يبلغه مثل الإمام الشنقيطي أعلم الناس بكتاب الله في عصره بشهادة عبدالرحمن !! .
([11]) انظر خطوط رئيسية لبعث الأمة الإسلامية ص (83ــ84) .
([12]) انظر خطوط رئيسية لبعث الأمة الإسلامية ص (89) .
([13]) خطوط رئيسية لبعث الأمة الإسلامية ص (101ـ103) .
([14]) أليس في كتاب الله الكثير من آيات التحذير من مكائد اليهود والنصارى ، وكذلك في سنة رسول الله ز وفي كتب أهل العلم . مثل اقتضاء الصراط المستقيم لشيخ الإسٍلام ابن تيمية وكتاب أحكام أهل الذمة لابن القيم . وكتاب هداية الحيارى من شبه اليهود والنصارى لابن القيم وكتاب الجواب الصحيح لمن بدل دين المسيح لشيخ الإسلام ابن تيمية وغيرها من عشرات الكتب في موضوعها . (¶)


جماعة واحدة لا جماعات

فهرس جماعة واحدة

رابعاً: مشروعية العمل الجماعي

كتاب (مشروعية العمل الجماعي) وقد ألف في حدود 1409هـ ـ 1989م ) .

وهذا الكتاب في حدود قراءتي وفهمي يدور على ثلاثة أمور .

الأول : إثبات مشروعية العمل الجماعي .

الثاني : الدفاع عن الجماعات وبيان فضلها على المسلمين .

الثالث : النيل من علماء وطلاب ينتمون إلى المنهج السلفي.

أما الأمر الأول : فأقول إني إلى يومي هذا لا أعرف أحداً من السلفيين يحرم العمل الجماعي المشروع[1]) ، وأكبر دليل على هذا واقع السلفيين في كل مكان ، إذ لهم مدارس وجامعات لها إداراتها ومسؤوليها وأساتذتها وميزانياتها. ولهم جمعيات في الهند وباكستان وبنجلاديش وغيرها.

ولهم مساجد ومشاريع تقوم كلها على أعمال جماعية ، وفي السعودية لهم وزارات عديدة منها وزارة العدل يتبعها عشرات المحاكم ، ووزارة التعليم العام ووزارة التعليم العالي يتبعها الجامعات وكل ذلك يقوم على التنظيم الإداري والعلمي والمالي ، ووزارة الأوقاف والشؤون الإسلامية ، ووزارة الحج . . . إلى آخر الوزارات .

وقامت فيها مراكز ومكاتب لدعم الجهاد ولإغاثة المنكوبين والعون للفقراء والمساكين وغير ذلك من الأعمال الجماعية المنظمة .

ولأنصار السنة في مصر والسودان مدارس ومساجد وأعمال تقوم على العمل الجماعي ، وفي اليمن مدارس ومساجد قائمة على العمل الجماعي ، وما سمعنا من عالم أو طالب علم سلفي يحارب العمل الجماعي المشروع ويحرم ويبدع أهله .

وإذا كان القصد من العمل الجماعي هو ما ذكرناه وأشباهه فلا داعي أبداً إلى التأليف والتأصيل فيه والأخذ والرد الذي أدى إلى الطعن والتجريح وكان ضرره أكثر من نفعه .

وأما الأمر الثاني : فإنه كما تبين لي وكما سيظهر للقاريء ، فإنه وإن سمى من يدافع عنهم جماعات فإن مقصوده بذلك الدفاع عن فرق مزقتها الأهواء الحزبية السياسية والعقائد والمناهج البدعية .

وهذا هو الذي يرى السلفيون أنه تفرق محرم حرمه اللَّـه ورسوله ز وأطبق على تحريمه وذمه سلف هذه الأمة من الصحابة والتابعين وأئمة الهدى إلى يومنا هذا .

وكان الواجب على عبدالرحمن أن يضرب بأقوى سهم في دعوة هذه الفرق إلى العودة إلى الكتاب والسنة وعقائد ومنهج السلف الصالح وإلى الخروج من زنزانات وسجون التحزب والتفرق إلى رحاب الجماعة الواسعة القائمة على الكتاب والسنة على فهم سلف الأمة .

وقد وعد الشيخ ابن باز بالرجوع عن هذا المسلك ونسأل اللَّـه أن يوفقه لذلك[2]) ، فإن هذا أمر عظيم ومخالفة أهل الحق أمر خطير ؛ لأنه أدى ويؤدي إلى تقرير أهل الباطل والبدع على باطلهم وبدعهم بل والدفاع عن الباطل والبدع والمبتدعين .

وأما الأمر الثالث : فليعذرني الأخوة فإن عبدالرحمن قد وقع في دوامته منذ أمد بعيد استمر في هذه الدوامة ولم يخرج منها كما رأينا ذلك في كتبه التي أسلفنا الحديث عنها وكما سيأتي ،ونسأل اللَّـه أن يخرجه منها إنه على كل شيء قدير .

برهان ما ذكرته بالاضافة إلى ما سبق

قوله في هذا الكتاب :

أولاً : قوله في مقدمته : (( . . . وبعد فإني استمعت إلى بعض الإخوة من طلاب العلم والعلماء ، وكذلك بعض من ينتسب إلى العلم ويدعيه وليس كذلك ، أن الجهاد الجماعي لا يجوز إلا للإمام العام ـ إمام المسلمين وحده وإن كل جماعة تتأسس لجهاد أو دعوة أو عمل من أعمال البر والخير بدافع ذاتي من أهلها ليست جماعة مشروعة .

وإن جماعات الدعوة الإسلامية التي قامت في العالم شرقا وغربا كالجماعات السلفية ، وجماعات التبليغ وجماعات الإخوان المسلمين وغير ذلك من هذه الجماعات أنها جماعات فرقة وتفرقة ، وأن قيامها غير جائز وبالتالي عملها غير مشروع . . .

وادَّعى بعض هؤلاء الذين استمعت إلى تسجيلاتهم أن هذه الجماعات تصنف مع أهل الاعتزال (المعتزلة) والخوارج ، لأنهم خرجوا بتأسيسهم هذه الجماعات خرجوا على جماعة المسلمين وعلى حكام المسلمين .

والذين قالوا ذلك ادعوا كذلك أن هذه الجماعات ليست من هدي الرسول زولا من سنته ،وأنهم اتخذوا غير طريقه وغير منهجه في الدعوة إلى اللَّـه سبحانه وتعالى .

ولما رأيت أن كثيراً من أبناء المسلمين وشبابهم قد خدع بهذه الفتوى الباطلة ، والقول الجزاف الذي لا يستند إلى علم ولا عقل ، أحببت بما أوجبه اللَّـه علي من البيان وعدم الكتمان أن أضع هذه الرسالة المختصرة بياناً للحق وكشفاً للغمة وهدايةً بحول اللَّـه إلى الطريق المستقيم واللَّـه وحده المسئول أن يجعل عملي خالصا وأن يجعله صواباً))([3]) .

أقول في هذا المقطع :

1 ـ إن بعض طلاب العلم والعلماء وبعض من ينتسب إلى العلم لا يجيزون الجهاد الجماعي في أي شكل من الأشكال .

2 ـ ويرون أن الجماعات كلها جماعات فرقة وتفرقة .

3 ـ وإن بعض هؤلاء الذين استمع إلى تسجيلاتهم أفتوا بأن هذه الجماعات تصنف مع أهل الاعتزال والخوارج.

أما الأول : فنطالبه بالبينات على دعواه لا سيما على العلماء .

وأما الثاني : فقد اعترف بخطئه وتراجع عنه وإن كان في هذا التراجع نظر لكنه يحتج به عليه .

وأما الثالث : وهو إنكاره تصنيف جماعة التبليغ وحزب الإخوان المسلمين مع المعتزلة والخوارج واعتبارهم من الفرق .

وإنكاره على القائلين بأن هذه الجماعات ليست على هدى النبي زولا سنته ولا على طريقته ومنهجه .

فنسأله هل جماعة التبليغ قائمة على ما كان عليه رسول اللَّـه ز وأصحابه كما حدد رسول اللَّـه ز الفرقة الناجية من فرق الهلاك؟!

هل جماعة التبليغ الديوبندية تقرر في مدارسها كتب التوحيد على منهج السلف الصالح مثل السنة لللالكائي والشريعة للآجري ، والإبانة لابن بطة ، والواسطية والحموية والتدمرية والصواعق المرسلة ؟!.

وتحب هذه الكتب وأهلها وتنصح الناس بدراستها ؛ أو أنها تحارب هذه الكتب وأهلها وترميها وترمي أهلها بالضلال وتقرر كتب البدع كالنسفية والمسايرة وكتب الرازي والإيجي وغيرها من كتب العقائد الماتريدية والأشعرية والجهمية ؟!

وهل هي في توحيد العبادة تقرر كتاب التوحيد وشروحه ، وكتاب التوسل والوسيلة والرد على البكري وإغاثة اللهفان وأمثالها؟!

أو هي تحارب هذه الكتب وتحارب أهلها وتدرس كتب الكلام والمنطق والفلسفة وكتب التصوف الشركي ؟!

وهل يحبون أهل الحديث الموحدين لأنهم أهل توحيد يحاربون الشرك ويحاربون التعطيل وأهل سنة يتمسكون بكتاب اللَّـه وسنة رسوله صلى اللَّـه عليه وسلم؟! أو يبغضونهم ويحاربونهم ؟!

وأخيراً فهم مع كل هذا البلاء يبايعون على أربع طرق صوفية :

النقشبندية والسهروردية والجشتية والقادرية ، وفيها الحلول ووحدة الوجود واعتقاد أن الأولياء يتصرفون في الكون وعمدتهم تبليغي نصاب وهو مليء بالعقائد الضالة والأحاديث الموضوعة وهم بالإضافة إلى كل ذلك مرجئة وهذه الأمور تجاوزت حد التواتر.

والقول بأنه لا يجوز تصنيفهم في الفرق المبتدعة لا يتمشى مع منهج السلف ولا يتمشى مع عقل ولاشرع وإنكار للحقائق الواضحة كالشمس، ثم هم في الفقة أهل رأي وتعصب يردون مئات الأحاديث الصحيحة في عشرات الأبواب الفقهية .

فهل يقال في هؤلاء إنهم من أهل السنة والجماعة ولا يجوز تصنيفهم في أهل البدع ؟!

إن أمثال هؤلاء في باب الاعتقاد يصنفهم شيخ الإسلام في الجهمية كما قال في الأشعرية إنهم من الجهمية إلا من أخذ منهم بكتاب الإبانة لأبي الحسن الأشعري([4]) ، فهذه قضية واحدة من قضاياهم تصنفهم مع الجهمية ، وقد بدع السلف من قال لفظي بالقرآن مخلوق ، وكفروا من قال : إن القرآن مخلوق .

وقل يا عبدالرحمن كما قال شيخ الإسلام ابن تيمية :

(ولهذا كان فيما خاطبت به أمين الرسول علاء الدين الطيبرسي أن قلت: هذه القضية ليس الحق فيها لي بل لله ولرسوله وللمؤمنين من شرق الأرض إلى مغربها ، وأنا لا يمكنني أن أبدل الدين ، ولا أنكس راية المسلمين ولا أرتد عن دين الإسلام لأجل فلان وفلان)([5]) .

وهي قضية استواء اللَّـه على عرشه كما بينها بعد([6]) .

فكيف وقد تراكمت عند هؤلاء كثير من القضايا والبلايا .

وأما الإخوان المسلمون فيشاركونهم في هذه القضايا كلها ويزيدون عليهم بأنهم يدخل في جماعتهم الروافض والخوارج بل والنصارى.

والقول بتعدد الأديان وأخوة الأديان .

فقد دعا الدكتور الترابي ـ الحاكم الفعلي ـ في أحد المؤتمرات التي عقدت في السودان إلى تحقيق وحدة الأديان[7]) .

وكذلك دعا حسن مكي أبرز قادة الإخوان إلى إقامة الحزب الإبراهيمي أي من اليهود والنصارى والمسلمين[8]) .

ويقول القرضاوي بجواز تعدد الأديان وأن الحياة تتسع لأكثر من دين بعد تمييع الخلاف بين الفرق بما فيهم الروافض على القاعدة الضالة (نتعاون فيما اتفقنا عليه ويعذر بعضنا بعضاً فيما اختلفنا فيه ) هذه هي الوسطية وذكر أن معه في هذا الخط الغزالي والترابي وهويدي ويسمي هذا الاتجاه بروح الإسلام [9]).

وفي بيان أصدره الإخوان المسلمون يحددون موقفهم من غير المسلمين يتحدثون فيه باسم الإسلام ويتبرؤون ممن يخالفهم ويصرحون فيه بقولهم :

((والإخوان المسلمون يرون الناس جميعاً حملة خير ومؤهلين لحمل الأمانة ، وموقفنا من إخواننا المسيحيين في مصر والعالم العربي موقف واضح وقديم ومعروف ، لهم مالنا وعليهم ما علينا ، وهم شركاء في الوطن ، وأخوة في الكفاح الوطني الطويل ، لهم كل حقوق المواطن المادي منها والمعنوي ، المدني منها والسياسي ، والبر بهم والتعاون معهم على الخير فرائض إسلامية .

لا يملك مسلم أن يستخف بها أو يتهاون في أخذ نفسه بأحكامها .

ومن قال غير ذلك أو فعل غير ذلك فنحن براء منه ومما يقول ويفعل))[10]) .

كل هذا يقال باسم الإسلام مع الأسف .

ولطوائف منهم مشاركات في مؤتمرات وحدة الأديان وحوار الأديان.

فلا حول ولا قوة إلا باللَّـه .

والحديث عن مؤتمرات وحدة الأديان وحوار الأديان يطول .

وهذه أمور واضحة متواترة وقد صرحوا بها في كتبهم وصحفهم ومجلاتهم وفي مقابلات صحفية كما رأيت شيئاً منها .

فلا يجوز لناصح لنفسه وللإسلام أن يدافع عنهم ويصر على تصنيفهم في أهل السنة والجماعة .

وتذكر ما مضى قريبا عن شيخ الإسلام ابن تيمية ـ رحمه اللَّـه ـ في الأشعرية بل في واحدة من قضايا الأشعرية .

ثانياً : وقال عبدالرحمن عبدالخالق :

(( وكثير من العلماء وطلاب العلم ، وللأسف يفتون بفتاوى يظنونها لكل جيل وقبيل وزمان ومكان ، ولا يراعون خصوصية واستثناء كالجواب على السؤال الذي هو موضوع هذه الرسالة فبعض طلاب العلم هؤلاء يعيشون في دولة تطبق من الشريعة ما شاء اللَّـه كالأمر بالمعروف والنهي عن المنكر وإقامة الصلاة وتعليم العلم الشرعي ونشر الفضيلة والعناية بالموتى وإقامة المساجد ونحو ذلك مما هو مفروض للمسلمين أن يجتمعوا ويؤلفوا بينهم جمعية أو جماعة تقوم بواجب هذه من الواجبات.

فتكون فتاواهم أنه لا يجوز تأسيس وإقامة هذه الجمعيات والجماعات إلا بإذن الإمام([11]) ، وينسى هؤلاء ويغفلون أن هناك من الحكام والأئمة من يحرم إقامة هذه الفرائض ويصد الناس عنها فضلا على أنه لا يهتم بها ولا يعبأ بشأنها .

فهل يسكت المسلمون الذين يبتلون بأمثال هؤلاء الظلمة الفسقة؟!. هل يسكتون عن إقامة هذه الفرائض ؟!

هل يترك المسلمون أرض الإسلام تستباح من أعداء اللَّـه لأن الإمام فتح بابه لأعداء اللَّـه كما فعل حاكم أفغانستان ظاهر شاه الذي فتح أبوابه للشيوعيين الملاحدة. . . وأرادوا بل قلبوا قلب أفغانستان البلد المسلم إلى بلد شيوعي كافر يطبق فيها حكم الكفر والإلحاد ؟!

وهل يسكت المسلمون ويستكينوا أو يهبوا لإنقاذ ما يمكن إنقاذه والدفع عن أعراضهم وأموالهم وذراريهم ؟! . . .

أم هل ينتظر المسلمون الإمام العام أو المهدي المنتظر أو المسيح المخلص . . . لا شك أنهم يجب عليهم القيام بما يستطيعون من دفع الشر عن أنفسهم والدفاع عن دينهم وأعراضهم وأموالهم {وَلَيَنْصُرَنَّ اللهُ مَن يَنصُرُه إنَّ اللهَ لقويٌ عَزيز} وقد فعل سبحانه وتعالى فانظر كيف نصر اللَّـه من هب لنصرة دينه وإعلاء شريعته والدفاع عن نفسه وعرضه . . . ولا يجوز للمسلمين التولي عن الزحف وترك أرض الإسلام لأعداء الإسلام .

والعجب بعد ذلك لبعض طلاب العلم الذين يفتون خاطئين ومخطئين أنه لا يجوز تجمع أبداً لإقامة واجب من هذه الواجبات التي أسلفنا القول فيها ، وهذا من قصر نظرهم وضعف بصيرتهم وجهلهم بأحوال المسلمين حولهم وانغلاقهم في الزوايا التي يعشون فيها ، ولا يدرون عما يعايشه الناس حولهم ، وعدم0 ممارستهم لدعوة حقيقية ترجع المسلمين إلى دينهم وتأخذ بأيديهم إلى أسباب العز والنصر والتمكين))([12]) .

وهذ الكلام فيه تعيين لهؤلاء الناس من العلماء وطلاب العلم وأنهم من علماء السعودية وطلابها ثم فيه إزراء بهم بل وسخرية بهم وطعن في دعوتهم، وأنهم لا يمارسون دعوة حقيقية ترجع المسلمين إلى دينهم وتأخذ بأيديهم إلى أسباب العز والنصر والتمكين .

وكأن الدعوة الحقيقية التي ترجع المسلمين إلى دينهم . . . الخ

توجد عند مخالفيهم ، وكأنهم وقفوا سداً منيعاً في وجه الجهاد الأفغاني.

وإذا كان هؤلاء الذين يتكلم فيهم هم بعض علماء المملكة وبعض طلابها فما باله يكتم فتاوى وجهاد الآخرين بالمال والنفس ، ذلكم الجهاد السخي الذي لم يبخل بشئ ثم كان الجزاء قتل السلفية وزعيمها في كنر .

ثم ماذا استفاد الاسلام والمسلمون من هذا النصر المؤزر في أفغانستان؟.

ثالثاً : ذكر في الباب الثامن الأسباب الدافعة إلى هذه الفتاوى ومنها :

السبب الثاني الذي حمل بعض من أفتى بحرمة العمل والجهاد الجماعي أنهم في زعمهم لم يروا له نظيراً على عهد رسول اللَّـه صلىاللَّـه عليه وسلم، وهذا خطأ جسيم وفي الأمثلة التي سردناها وبيناها أدلة كافية لمن كان له أدنى نظر وفكر . وللأسف أنني سمعت في شريط مسجل سئل فيه أحد هؤلاء المفتين : أيجوز أن نؤسس فيما بيننا جماعة لمساعدة المحتاجين ونجعل صندوقا نجمع فيه ثم نساعد منه المحتاج والمدين والعاجز عن الدين ونحو ذلك ؟

فقال هذا المفتي !! لا يجوز ذلك ؛ لأن التنظيم لم يكن على عهد رسول اللَّـه ز !! . . .

وادعى هذا المتصدر زوراً للفتيا أنه لم يكن للرسول ز صندوق ! وإنما كان يوزع ما يأتيه من المال لساعته بين من حضر عنده !!

وهذا جهل عظيم بالدين ، وجهل بالسنة والسيرة والتأريخ كله وهدم للأمة من أساسها . . . فقد كان للرسول ز بيت مال وكان بلال هو القائم عليه وأحيانا كان الرسول ز يفرق المال الذي كان يأتيه وقعة[13]) واحدة ، وأحيانا كان يجتمع لديه ويرصده في بيت المال لحاجة المسلمين المستقبلية كإجازة الوفود وتسديد الديون ونفقة الجيش...))([14])

أقول :

1 ـ ليتذكر عبدالرحمن أنه قد قال في ص (5) أنه استمع تسجيلات وهنا يقول : إنه سمع في شريط مسجل سئل فيه أحد هؤلاء .

2 ـ بالغ في رده على هذا المفتي حيث رماه بالجهل بالدين والسنة والسيرة والتأريخ .

والأدهى من ذلك ادعاؤه أن فتوى هذا المفتي في قضية جزئية وهي إنشاء صندوق للبر تهدم الأمة .

3 ـ تقصيره في الرد على من فتواه تهدم الدين فكان عليه أن يجيب عليه بأمثلة وصور من الدين والسيرة والسنة والتأريخ تماثل الصورة التي أجاب عنها المفتي .

4 ـ كان ينبغي أن يقتصر في الرد على هذا المفتي في هذا الموضع[15]) لا سيما وهو قد سبق له أن تكلم على هؤلاء المفتين علماء وطلابا فيما سبق في موضعين ولكنه هنا حمل حملة شديدة ينسب إليهم أشياء لا يقولها مسلم فضلا عن عالم فقال :

(( ولولا هذا البلاء الذي حل بالأمة حتى تصدَّر فيها هؤلاء ما سودت هذه الصفحات ولا كتبت هذه الكلمات ، ولا أشغلت نفسي بهذه الأمور التي كنت أظن في يوم ما أن الاشتغال بها كمن يشتغل بإقامة الدليل على ظهور النهار والشمس طالعة . . .

ولكن ما نصنع إذا ابتليت الأمة بمجموعة من العميان قد نصبوا أنفسهم في مجال القيادة ، وأوهموا الناس أن الرسول ز لم يجابه باطلا، ولا أقدم على خطر ، ولا أسس أمة ، ولا جماعة وأنه حرم كل تنظيم وترتيب ودعا الناس أن لا يتدبروا ...أمراً وأن لاينظروا في عواقب فعل ، بل عليهم أن يفعلوا الفعل دون نظر في عواقبه ومآله وأن كلا منهم يجب أن يكون أمة وحده لا يلتزم بجماعة ولا يطيع رأيا لغيره ، وأن يعيش مع أئمة الفسق والجور على ما يشاؤون ويطيعهم في الطاعة والمعصية ، ولا يخرج عليهم بقول يكدر خاطرهم وينكر منكرهم ويذكرهم بمعاصيهم وأنهم إن ألفوا جماعة لإنكار منكر أو دفع عدو أو مساعدة محتاج أو تنظيم زكاة أو بناء مسجد فقد أثموا وخرجوا عن هديه وسنته ؟!!

ماذا نفعل إذا ابتلينا بمن يفتي بكل ذلك وهو معدود عند الناس من أهل العلم والتقوى والإحسان والدين؟!!

والخلاصة أن بعض هؤلاء الذين أفتوا بما أفتوا به إنما جاءهم الخطأ من حرص كاذب على الدين وأهله ، وجهل بالسنة العملية والسيرة النبوية الشريفة ، وجهل بالحياة كل الحياة . . . ولعل في هذه الرسالة المختصرة تبصرة وذكرى))([16]) .

أقول :

1 ـ أسأل عبدالرحمن في أي غابة يعيش هؤلاء القوم أو العميان ؟ !

2 ـ أليس قد حددتهم وحددت بلدهم بالوصف الدقيق .

3 ـ لو صح ما ذكرته عنهم فإنه لا يكفي أن يقال فيهم إنهم يهدمون أمة الإسلام إذا كانت فتوى واحد منهم في صندوق بر تهدم أمة الإسلام لا سيما وأن هؤلاء العميان قد نصبوا أنفسهم في مجال القيادة وهم معدودون عند الناس من أهل العلم والتقوى والإحسان والدين فإن مناصبهم القيادية وشهرتهم عند الناس كما وصفت سيجعل الكتاب البارعين وكبار المفكرين يعجزون عن تصور الكوارث والخراب والدمار الذي نشأ وسينشأ عن فتاواهم في هذه المجالات التي نسبتها إليهم .

كيف تدافع عن جماعات أهل البدع وتذكر فضلهم على العالم الإسلامي وتهون من أخطار بدعهم وترمي أهل السنة والتوحيد والحق بهذه الفواقر الكبيرة والبوائق العظيمة ؟.

إن الغلو في فقه الواقع هو الذي يوقع في هذه المضايق .

رابعاً : يقول عبدالرحمن : (( الباب السابع

فضل الجمعيات والجماعات على العالم الإسلامي .

لو أن الذين أفتوا بحرمة التجمع والجماعة على أداء فريضة من فروض الكفايات : أمر بمعروف أو نهي عن منكر أو إقامة لجمعة أو جماعة أو أداء للزكاة على وجه أفضل أو حج بصورة جماعية ، موافقة للسنة أو مقاتلة لأعداء اللَّـه ودفع الظالمين أو قيام في وجه سلطان كافر ظالم محارب لله ورسوله أو استنقاذ للمستضعفين من المسلمين . . . أو أو . . . مما يطول شرحه من فروض الكفايات المعطلة .

أقول :لو أن الذين أفتوا بحرمة الجماعة والتجمع في كل ذلك ونظروا إلى المنافع العظيمة والآثار الجلية التي اسدتها الجماعات والجمعيات الإسلامية إلى المسلمين في شرق الأرض وغربها . . . وكانوا متجردين من الهوى والعصبية وأزالوا عن أعينهم غشاوة الجهل بالعالم الواسع، ونظروا إلى أبعد من أنوفهم لما أقدموا على ما أقدموا عليه من الفتوى الباطلة والقول الجزاف.

فإنكار فضل الجماعات الإسلامية على المسلمين أمر لا يجحده وينكره إلا من اتصف بالصفات التي ذكرناها آنفاً . . . وإلا فما هذه الصحوة الإسلامية والبعث الإسلامي الجديد الذي نعيشه اليوم إلا أثر من آثار جهاد جماعات تآلفت واجتمعت على الدعوة في سبيل اللَّـه تحملت تكاليف الجهاد بالمال والكلمة والسيف واللسان.

هل نشوة النصر التي يعيشها اليوم الشعب الأفغاني المسلم الذي انتصر على أعتى قوة باغية في العالم ، وعلى مدار التأريخ إلا ثمرة لعمل جماعات للجهاد تآلفت كل منها على البذل والتضحية والجهاد بالنفس والمال في سبيل اللَّـه . . . ؟!

هل يمكن أن يقوم عمل كالذي عمله هؤلاء المجاهدون إلا بجماعة وأمير ونظام وتخطيط وسياسة شرعية ووعي بالواقع المحيط ؟؟ . . .

هل كان يجب على هؤلاء أن ينتظروا إذن الإمام ؟؟

وأين ذلك الإمام الذي يجب أن ينتظر إذنه ومشورته ؟

أروني في العالم كله الذي نعيشه اليوم إماماً يستحق هذه الكرامة؟؟[17])

ويجب على الجماعة المسلمة القائمة بالحق الظاهرة عليه المحاربة لأعداء[18]) اللَّـه أن تأخذ إذنه ومشورته قبل أن تقوم بعملهاالذي تعمل ؟

ألا يفخر كل منا اليوم بهذا الشباب المسلم الذي يعود إلينا من ديار الغرب أمريكا وأوربا وقد تسلح بالعلم المادي وحاز من علم الشريعة والدين أضعاف ما يحمله من تخرجوا من جامعاتنا الإسلامية في قلب الوطن الإسلامي[19]).

بل ويحمل من الخلق والفهم أضعاف ما يحمله من تربوا عندنا . . . ألا نشعر بالفخر أن أمثال هؤلاء الشباب العائد من ديار الكفر ، وقد جاوزوا المحنة والفساد والإفساد .

واستعلى على الفتن كل الفتن بأجلى مظاهرها ، وأسال الذي يفتون بغير علم .

هل كان هؤلاء الشباب إلا ثمرة لعمل الجماعات الدعوية المنظمة التي لها أمير وقائد ونظام وتمويل وعمل مدروس ؟

أرأيتم لو كان هؤلاء الشباب نهباً مشاعاً وهم متروكون لكتاب يقرؤونه أو موعظة عابرة هل يمكن أن يكون قد اهتدى هذا الجم الغفير أو قامت هذه المراكز الإسلامية في كل مكان وبنيت هذه المساجد في كل ناحية وتحولت الكنائس إلى مساجد ومنتديات للعلم والتفقه . . . ))([20]) .

أقول في هذا النص :

1 ـ مبالغة في تشويه من قد عرفتهم وحاشا مسلما أن يكون على هذه الصورة.

2 ـ هل هناك مسلم يفتي بحرمة التجمع على كل ما ذكره عبدالرحمن ولا سيما إقامة الجمعة والجماعة والحج .

3 ـ رميت هؤلاء المظلومين بالهوى والتعصب .

4 ـ وأنهم لا ينظرون إلى المنافع العظيمة والآثار الجلية التي أسدتها الجماعات أي أنهم يهملون قاعدة النظر في المصالح والمفاسد .

5 ـ وأنهم لا يفقهون الواقع أي لو تعلموا فقه الواقع لزالت عنهم غشاوة الجهل بالعالم الواسع .

6 ـ وأن فتواهم باطلة وقول جزاف . ثم تكرر هذا الطعن بصورة إجمالية فما هذا الأسلوب وما هذه الطعون لأقوام نحسب ـ واللَّـه حسيبهم أنهم علماء أتقياء ويشهد لهم الناس بذلك .

ونحسبهم ـ واللَّـه حسيبهم ـ أنهم أبرياء من هذه الوصمات وأنهم أتقى لله من أن يفتوا بمثل هذه الفتاوى التي لم نقرأها إلا في كتابات عبدالرحمن عبدالخالق ، ولم نسمعها من أحد منهم ولم نقرأها في كتبهم ولاكتب فتاواهم وفي قراءتها في كتب عبدالرحمن عبدالخالق ضرر كبير وخطر جسيم قد لمسنا آثاره وذقنا مرارته والإشارة تغني الحليم عن العبارة .

وهنا أفسح المجال للشيخ عبدالرحمن عبدالخالق ليتحدث عن بعض فضائل هذه الجماعات :

قال في كتاب (الشورى في ظل نظام الحكم الإسلامي)([21]) :

(( وأما حكم التعدد للجماعات الإسلامية فالحق أنه راجع لطبيعة الجماعات وأعمالها وظروف المجتمعات التي تعيش فيها فالمصلحة الشرعية تحتم أحيانا التعدد في المجتمع الواحد وتحتم أحيانا التوحد والاجتماع وتجيزه أحيانا أخرى ويحدد هذا النظر الشرعي الصحيح المبني على دراسة وافية للنصوص الشرعية وطبيعة المجتمعات والدعوات القائمة والمهمات المنوطة بها . . . حدثني الشيخ داود أحمد فيصل الداعية المسلم في نيويورك وصاحب جماعة الدعوة إلى الإسلام هناك قال :

في نيويورك وحدها أكثر من أربعين جماعة تدعوا إلى الإسلام ، ولكن كل جماعة تدعوا إلى إسلام غير إسلام الجماعة الأخرى ، فمن يقول بجواز التعدد إذا كان علىهذا النحو من الفساد والبلبلة والصد عن سبيل الله))[22])

أقول :هذه الطوام وهذا العدد كله في مدينة واحدة فكم يبلغ أعداد الجماعات في باقي المدن الأمريكية وكندا وأمريكا الجنوبية وفي دول أوروبا: بريطانيا وفرنسا وألمانيا وإيطاليا وهولندا وبلجيكا وقارة استراليا ولا يبتعد أن يكون واقعها وأحوالها في هذه المدن مثل واقع الجماعات في نيويورك .

أقول لعبدالرحمن : ألا ترى أن أيدي وخطط أمريكا وسائر الدول الصليبية العدوة اللدود من وراء هذا الكم الهائل من الجماعات وأنها تشجع وتمول وتدرب هذه الجماعات على مصارعة بعضهم البعض ولعن بعضهم بعضا ولعل بعضهم يلعن دين البعض الآخر ويشوهه ؟!

أفرأيت أن لو رأت هذه الدول الكافرة أن المسلمين الموجودين في بلدانهم على دين الإسلام الحق وأن هذا الدين يجمعهم وهم حريصون على الاجتماع عليه وعلى أن يكونوا أمة واحدة أكانت هذه الدول تحتضنهم في بلدانها وتعطي لهم حرية الدعوة الصحيحة إلى التوحيد الحق والعبادات الصحيحة والعقائد الصحيحة والجهاد الإسلامي الصحيح ؟! كلا ثم كلا بل ستطاردهم من بلدانها وستغلق أبواب الهجرة إليها في وجوههم لأنهم يرون أن معنى هذا العمل إنما هو الانتحار والسعي لأنفسهم في الهلاك والدمار .

أما هذا التعدد الذي يرعونه في ديارهم ويغذونه بأموالهم وخططهم ومكرهم ودهائهم الذي يوهمون به هذه الجماعات ذات المناهج والعقائد المتعددة اللابسة لباس الإسلام ـ كما يقول فيصل ـ بأن بلادهم بلاد الحرية وأنهم يعيشون فيها أحراراً فإنما هو لصالحهم ولتحقيق مصالحهم وأهدافهم وغاياتهم التي تضمن لهم سحق الإسلام وإذلال أهله واستعبادهم عن طريق هذا التفرق والتمزق الذي نجحوا فيه غاية النجاح على قاعدتهم (فرِّق تَسُد) وكان في هذا الواقع السئ ما يوقف عبدالرحمن عن غلوائه في الدعوة إلى تعدد الجماعات ، وما يوقف هجومه على السلفيين الداعين لأمة الإسلام أن تكون أمة واحدة ذات عقيدة واحدة ومنهج واحد ، ولكنه مع الأسف استمر في هذا المضمار بعد علمه فلا حول ولا قوة إلا باللَّـه .

وقال في كتابه (فصول من السياسة الشرعية ) :

(( الإعلام الخبيث ـ هذا عنوان ثم قال تحته ـ نعني بالإعلام الخبيث انتحال الكذب وتلفيق الأقاويل ونشر الإشاعة وذلك لهدم العدو وصرف الناس عن دعوته وتخذيلا لأتباعه ، وهذا النوع من أساليب الإعلام هو من أشدها فتكا وأعظمها تدميرا وهدماً([23]) وبالرغم من أن الإسلام منذ بدأ قابل أناسا استخدموا معه هذا الأسلوب الخسيس من أساليب الإعلام إلا أن اللَّـه لم يبح لنا أن نعاملهم بالمثل فنفتري الكذب كما يفعلونه ونلفق الأقاويل كما يصفون؛ بل نعالج هذا ببيان زيف أقوالهم وكذب ادعاءاتهم([24]) . . . والحرب الإعلامية مع هؤلاء الأعداء لا يجوز بتاتا أن تتخذ حملات الكذب والافتراء والتشويه ، بل يجب أن تتخذ الصدق والأمانة المطلقة في النقل والحكاية فتحميل العدو مالم يقل واتهامه بما ليس فيه وإلقاء الكلام فيه على عواهنه واستحلال الكذب عليه لأنه عدو ولأنه كافر كل هذا مناقض للإسلام الذي بعث به محمد صلى اللَّـه عليه وسلم))([25]) .

وبهذه المناسبة أطلب من عبدالرحمن عبدالخالق أن يوثق معلوماته هذه في الكلام عن هؤلاء المفتين وأن يؤكد لنا بالأدلة أن ما وصفهم به حق .

وأطلب منه ثانيا : البحث والنظر الدقيق فيما يلصقه الحزبيون القطبيون السروريون في علماء المملكة وفي أهل المدينة بصفة خاصة .

وفيما يقوله أهل المدينة فيهم بالبحث الدقيق الأمين ، ليرى أي الفريقين يرد الظلم بالعدل والإعلام الخسيس الذي يفتري الكذب ويشيعه وينتحل الكذب على المسلمين قبل الكافرين ومن ينتهج نهج الإسلام في الأمانة والصدق ويبتعد عن أخلاق الكافرين وعن أساليب الإعلام الخبيث.

ثم قال عبدالرحمن عبدالخالق :

(( وللأسف لقد وقعت طوائف كثيرة في هذا ممن ينتحلون الدعوة إلى اللَّـه سبحانه قد أباح لهم أعراض أعدائهم فرموهم بكل ما استطاعوا أن يرموهم به من العمالة للأجنبي ، والكفر والردة والمجون والخلاعة وقد يكونون في كل ذلك متحاملين جاهلين .

وليت الأمر اقتصر على هذا النوع من أنواع الإعلام الخبيث على رمي بعض المسلمين لأعدائهم بالكفر في غير محله وبالعمالة للأجنبي بغير دليل ، بل تعدى هذا إلى رمي بعضهم بعضاً بمثل هذه الأوصاف وأبشع منها فلا يكاد يحدث بين بعضهم البعض خلاف أو تنافس حتى تبدأ حرب الاتهامات والتشويه وانتحال الكذب والافتراء والرمي بالعمالة للأجنبي ، والاستخدام (للسلطات) والقبض من الحكومات ثم تعدى هذا إلى التشكيك في النوايا والحكم على ذوات الصدور ومكنونات الأفئدة ، وكثيرا ما يكون الدافع إلى كل هذا الكذب والافتراء ليس هو الخلاف والتنافس بل هو البدايات للدعوة والجهاد ، وكأن الدعوة إلى اللَّـه لا تبدأ إلا من تشويه العاملين في صفوفها وانتحال الكذب والباطل على من سبق فيها([26]) .

فأنت تشهد أن طوائف كثيرة ممن ينتحلون الدعوة إلى اللَّـه قد وقعوا في الإعلام الخبيث على التفصيل الذي ذكرته .

فأخبرنا أي الجماعات وقعت في هذه الهوة الخبيثة ، وأي منها سلمه اللَّـه ونجاه فنشاركك في الإشادة بفضله وما أظنك تجد غير السلفيين الطائفة المنصورة الناجية التي شهد لها رسول اللَّـه ز أنها على الحق لا يضرها من خذلها ولا من خالفها وقد صرح عبدالرحمن بمعنى هذا أو قريب منه في هذا الفصل ص (76) .

7 ـ لا ينبغي أن تقول ألا يفخر كل منا ، ألا نشعر بالفخر فإن هذا مما ذمه اللَّـه ونهى عنه رسوله ز ، قال رسول اللَّـه صلى اللَّـه عليه وسلم: (إن اللَّـه أوحى إلي أن تواضعوا حتى لا يفخر أحد على أحد ولا يبغي أحد على أحد)([27]) .

8 ـ اسأل الشعب الأفغاني اليوم هل لا يزال تغمره هذه النشوة أو أنهم أضحوا في وضع يتمنون أن يعود لهم الحكم الشيوعي من الأهوال التي نزلت بهم من صراع جماعات الجهاد التي جاهدت من منطلقات حزبية تجاهد وتصارع لتصل إلى دفة الحكم وتتخذ الشعارات الإسلامية سلما للوصول إلى غاياتها الفاسدة .

هذه الجماعات البدعية التي تسميها بالجماعات الإسلامية بدأت بغزو كنر السلفية وقتل زعيمها السلفي جميل الرحمن ، وكم حاربوا السلفية والسلفيين من بداية الجهاد وإلى ما لا يعلمه إلا اللَّـه مع احترامهم وإقرارهم لكل الطوائف حتى طائفة الروافض وطائفة الباطنية .

فمفاسد هذه الأحزاب والفرق التي تسمى بالجماعات الإسلامية أكبر وأخطر من مصالحها .

حتى الجماعات القطبية التي تلبس السلفية وقفت كل فصائلها مع أعداء السلفية وسفاكي دمائها يؤيدونهم وينصرونهم لا يختلف موقفهم عن موقف الروافض وغلاة التصوف ، واتخذت هذه الجماعات أرض أفغانستان مراكز ومباءات لحرب السلفية وللدراسات التكفيرية وتعلم فنون الإرهاب والتخريب والتدمير في سائر بلاد المسلمين، فهذه بعض ثمار هذه الجماعات أو الأحزاب التي يرى أهل السنة والحق أن تترك هذه الجماعات تشرذمها وتفرقها وتمزيقها للأمة ويرى أهل السنة أن عليهم أن يكونوا جميعا جماعة واحدة تعتصم كلها بحبل اللَّـه ولاتتفرق أو تتخلص مما وقعت فيه من تفرق وبعد هذا الاجتماع الواجب الحتم ، فلهم أن ينشئووا ما شاؤا من الجمعيات الخيرية التي تهدف كلها إلى غاية واحدة هي إعلاء كلمة اللَّـه وإعزاز المسلمين جميعاً .

9 ـ تفضيلك للشباب العائدين من ديار الكفر وأنهم يعودون وقد تسلحوا بالعلم المادي وحازوا من علم الشريعة والدين أضعاف ما يحمله من تخرجوا من جامعاتنا الإسلامية، وأنهم يحملون من الخلق والفهم أضعاف ما يحمله من تربوا عندنا .

أقول :في هذا الكلام نظر قوي فأين هم لنتعلم منهم ديننا ولنتعلم منهم الأخلاق الإسلامية ، وأين هم قابعون فلم نر لهم أثرا في ترقية الصناعات في البلاد الإسلامية ، ولماذا لا نستغني بهم عن ذهاب الآف من شبابنا إلى أوربا وأمريكا .

خامساً : قال عبدالرحمن : (( ولو كان أمر اللَّـه ودينه متروكاً لهؤلاء لما بقي في ديننا عرق حي ، ولا شمعة مضيئة ولكن اللَّـه اختار ويختار كل وقت من يقوم بدينه لا يخاف في اللَّـه لومة لائم .

وهؤلاء الذين يختارهم اللَّـه سبحانه وتعالى هم ثمرة هذه الجهود المخلصة وهذا العمل الدؤوب الذي تقوم عليه جماعات للدعوة في كل مكان من أنحاء العالم الإسلامي))([28]) .

أقول :إن هذا الكلام يعطي أن جماعات التبليغ وجماعات الإخوان هم الطائفة المنصورة والفرقة الناجية وأن عقائدهم وأعمالهم المعروفة والتي ألمحنا إليها سلفا حق ، وهذا أمر خطير .

فأين آثار الجامعات والمدارس السلفية ؟

وأين آثار كتب السلف ومنهجهم ؟

والذي أدين اللَّـه به أنه لولا اعتراض هذه الجماعات لجهود أهل السنة حقا وتغلغلهم في الجامعات والمدارس السلفية وتشويههم المنهج السلفي وأهله بالافتراءات والشائعات ـ الإعلام الخبيث ـ لإطفاء نور التوحيد والسنة وإحلال مناهجهم الفاسدة منهج الإخوان والقطبيين لكان العالم الآن يضئ بأنوار الإسلام الحق ولكان حال المسلمين اليوم غير الحالة التي يعيشونها اليوم حالة الدماء والإرهاب والتخريب في كل مكان .

هذه نماذج لبعض ما جاء في هذا الكتاب وبقيت أشياء لا يتسع وقتي لمناقشتها ، وفيما ذكرته ما يكفي اللبيب المنصف.

([1]) القائم على منهج الكتاب والسنة وما عليه المسلمون قديماً وحديثاً . (¶)
([2]) ويخشى أن يكون القصد من وعده للشيخ هو الخداع وانتزاع التزكية من غير تحقيق لما وعد به، فقد مضى على هذا الوعد زمن طويل لم يتحقق من خلاله ما وعد به إلا قوله : (أنا برئ مما يخالف الكتاب والسنة) وهو عبارة مجملة تحتمل ، وكل يفسرها بما يريد . (¶)
([3]) مشروعية العمل الجماعي ص (5 ـ 6) .
([4]) (6/358ـ359) .
([5]) انظر كتاب مجموع الفتاوى (3/214) .
([6]) مجموع الفتاوى (3/218) .
([7]) انظر صحيفة السودان الحديث ، العدد (1202) تاريخ 29/4/1993م.
([8]) مجلة الملتقى العدد (4) .
([9]) انظر مجلة المجتمع . العدد 1118/21/ربيع الآخرة /1415هـ .
([10]) مجلة المجتمع العدد (1149) /9/ذو الحجة 1415هـ ، وقد قال رسول الله ز وعلماء الأمة غير ذلك .
([11]) لو اشترط أحد المفتين موافقة الإمام على الأعمال الجماعية فليس بغريب،لأن الإمام المسلم له مكانته في الإسلام ، وحتى الحكومات الكافرة والحكومات العلمانية والحكومات المنحرفة لا تسمح بمزاولة أي عمل جماعي إلا بإذن منها وهذا يعرفه عبدالرحمن وغيره. بل صرح به عبدالرحمن في كتابه (المسلمون والعمل السياسي) ص (32) : إن الحزب السياسي والجمعية الخيرية والتجمع والنقابة والاتحاد هذه المؤسسات التي يسمح بها النظام الحر (الديمقراطي) يجب على المسلمين المبادرة إليها.
ويكرر : فيجيز استصدار مثل هذه الجمعية أو الحزب أو حتى مجرد الأمان والحماية لفرد أو جماعة بأن تنشر دين الله وتدعو إلى الله ، وأن استصدار هذا التشريع جائز في ظل دولة كافرة قلباً وقالباً . فكيف بدولة تعلن الإسلام في بعض جوانب حياتها ).
([12]) مشروعية العمل الجماعي ص (22 ـ 25) .
([13]) يقصد دفعة واحدة .
([14]) مشروعية العمل الجماعي ص (33ـ34) .
([15]) ثم إن الفتوى لها جهات مختصة هي التي تعتبر فتاواها . فهل صدر من هذه الجهات ما قاله الشيخ عبدالرحمن هنا ؟ أما مجرد كلام في شريط من قائل مجهول فلا يبني عليه حكم ولا يشتغل في الرد عليه . لأنه لا أصل له ولا فرع . (¶)
([16]) مشروعية العمل الجماعي ص (33 ـ 35) .
([17]) سبحان الله !! هذا الرجل يرى استصدار تراخيص من الحكومات الكافرة قلباً وقالباً ولا يرى الإذن من حاكم مسلم يعلمه ويعترف بإسلامه ، ويهين من يرى شرعية استئذانه .
([18]) كان رئيس هذه الجماعة الظاهرة داعية إلى الشرك وإلى وحدة الوجود وغالب جيشه خرافيون وهم في نظر عبدالرحمن الطائفة المنصورة الظاهرة ، فكم المسافة بين عبدالرحمن وبين أهل الحديث ومنهم شيخ الإسلام ابن تيمية ؟!.
([19]) هذا تفضيل لجامعات أمريكا وغيرها من بلاد الكفر على الجامعات الإسلامية، وتفضيل للدراسة فيها على الدراسة في المساجد والجامعات في البلاد الإسلامية . (¶)
([20]) مشروعية العمل الجماعي ص (27 ـ 29) .
([21]) ص (32 ـ 33) .
([22]) لا يحصل التعدد إلا بسبب الاختلاف في الاعتقاد أو الاختلاف في المطامع والأهداف، وهذا هو واقع ما يسمى بالجماعات الإسلامية اليوم .
وأما إذا صلحت العقيدة وسلم الهدف فإنه لا يحصل تعدد ولا اختلاف كما هي حال سلف هذه الأمة وإن حصل اختلاف في المسائل الفقهية الاجتهادية فإنه لا يوجب العداوة والبغضاء . (¶)
([23]) وهذا الأسلوب الخسيس هو الذي يستعمله اليوم الحزبيون ضد دعاة الحق .
([24]) وهذا ما يفعله دعاة السنة والحق ضد دعاة الباطل من أهل التحزب المقيت .
([25]) ص (72ـ74) . وليتك سرت على هذا المنهج مع دعاة الإصلاح وأتباع السلف ولم تقل ما قلته فيهم من العظائم التي سبق نقلها من كتبك وأشرطتك. (¶)
([26]) ص (74 ـ 75) .
([27]) أخرجه مسلم نهاية حديث (2865) وأبو داود ( 4895) .
([28]) مشروعية العمل الجماعي ص (29ـ30) .


جماعة واحدة لا جماعات

فهرس جماعة واحدة

خامساً: شيخ الإسلام ابن تيمية والعمل

هذا الكتاب ألف في عام (1410هـ ) وليس فيه أي مستند أو حجة للشيخ عبدالرحمن عبدالخالق لأنه لا يستقيم له الاحتجاج بأعمال ابن تيمية ومواقفه وجهاده. إلا إذا أثبت من كل هذه الأمور أن ابن تيمية كان يدعو إلى تفرق الأمة وتحزبها وتكتلها في أحزاب وجماعات كما هو حال الأحزاب والطوائف التي تدعى اليوم مغالطة بالجماعات الإسلامية وهي في واقعها فرق وأحزاب كالفرق التي حاربها ابن تيمية أشد الحرب وأفنى حياته في كفاح مرير لإعادتها إلى جماعة الحق وإلى حظيرة الكتاب والسنة .

إن الفرق اليوم التي ينتقدها السلفيون حقاً وراث ابن تيمية هي الفرق التي تصدى لها ابن تيمية يوجد فيها التجهم والتصوف ويزاد عليها اليوم حركات التكفير القائمة على منهج سيد قطب والتي يلبسها المغالطون لباس السلفية .

ويزيد خصوم السلفية اليوم وهم خصوم ابن تيمية بالأمس أن لهم تنظيمات سرية على طريقة الباطنية والماسونية وتنظيمات علنية وأقلام وألسنة كاذبة وإشاعات شيطانية وأموال وحيل لسلب الأموال ، وأساليب لتحطيم الخصوم وكسب الأنصار والأعوان مالا يملكه من كانوا يخاصمون ابن تيمية ولا من قبله أو بعده ، فكيف يتصور أنه يوجد في كتب ابن تيمية وجهاده الطويل لأهل البدع ما يدعم ما يدعو إليه عبدالرحمن عبدالخالق من قيام جماعات تضاد مناهِجُها وعقائِدُها منهجَ السلف الصالح وهي امتداد لتلك الفرق التي جاهدها ابن تيمية وتزيد عليها من الشرور ما ذكرنا بعضه آنفا .

إن ابن تيمية وأئمة السلف جميعاً يدعون الأمة كلها إلى أن تكون جماعة واحدة ، لأن دينهم يدعوا إلى ذلك ويحرم التفرق والتحزب .

وهذا هو الذي وجده عبدالرحمن عبدالخالق في كتب ابن تيمية وابن عبدالوهاب ولن يجد غيره ولو أفنى حياته في البحث.

لم يستطع عبدالرحمن أن يجد في كتب ابن تيمية إلا أنه يدعو إلى جماعة واحدة هي جماعة الحق والائتلاف عليه والالتفاف حول الكتاب والسنة ، وهذا هو عين ما يدعوا إليه السلفيون اليوم وقبل اليوم.

فلا يجوز لمسلم أن يوهم شباب الأمة أن ابن تيمية يدعو إلى إقامة جماعات وجمعيات فيها بدع وضلالات ومناهضة وخصومات لأهل الحق .

قال عبدالرحمن في هذا الكتاب : مستفيدا من دعوة ابن تيمية المسلمين إلى حرب التتار.

(( وفي هذا درس عظيم بليغ لمن يسيرون على منهج الخوارج في كل عصر([1]) الذين يجعلون عداءهم كله لأهل السنة والجماعة يأخذون عليهم الصغيرة والزلة ويشنون عليه الغارات لذلك ويتركون أهل الكفر والنفاق ـ وصدق رسول اللَّـه ز (يقتلون أهل الإسلام ويتركون أهل الأوثان) فهل يعلم هؤلاء السبَّابون الشتامون المعادون لعلماء أمة الإسلام المتطاولون عليهم باليد واللسان[2]) ؟!

هل يتعلمون من شيخ الإسلام ابن تيمية ومن على طريقته من أهل السنة والجماعة الحقيقيين الذين يوالون أهل الإسلام ويجعلون عداءهم فقط في أهل الكفران)) .

أقول : لمن تقدم هذه النصيحة ؟ أتقدمها لمن يحاربون المنهج السلفي وأهله بالافتراءات والأكاذيب (الإعلام الخبيث)؟!

إن كنت تريد هؤلاء فإنهم كذلك يعادون أهل السنة والجماعة ولا نظلمهم فنقول يجعلون عداءهم كله لأهل السنة والجماعة فهم يعادون أهل السنة والجماعة ويعادون الكفار إلا أن عداءهم لأهل السنة قد يفوق عداءهم للكفار وافتراءهم عليهم وعلى منهجهم قد يزيد على افترائهم على الكفار ؟!.

وكثير من هذه الجماعة تكفيريون ويسيرون على منهج الخوارج في تكفير المسلمين وتقتيلهم وخاصة السلفيين كما وقع في كنر وكما يقع اليوم في بعض بلدان المسلمين . إن كنت تريد هؤلاء فمسلم .

وإن كنت تريد السلفيين أهل السنة والجماعة حقا فهذا أمر إدُّ وظلم كبير لأنه وضع لأمر كبير في غير موضعه وتهرب عن وضعه في موضعه الحقيق به .

والراجح أنك تقصد هؤلاء المظلومين بناءاً على ما وضع له هذا الكتاب وبناء على موضوعات غيرها من كتبك الأخرى وبناء على مواقفك .

2 ـ وقولك : ((فهل يتعلم هؤلاء السبابون الشتامون المعادون لعلماء أمة الإسلام المتطاولون عليهم باليد واللسان؟؟))

فإن كنت تريد بعلماء أمة الإسلام الشيخ محمد الأمين الشنقيطي وابن باز وإخوانهم من علماء الجامعة الإسلامية وإخوانهم من أهل السنة ، وأن أهل الأهواء والفتن والشغب هم الذين يسبونهم ويشتمونهم بل ويسفكون دماءهم كما حصل لأهل كنر فكلامك هذا حق وفي موضعه .

فإن كتب الكوثريين والحزبيين قد امتلأت بالسب والطعن في أهل السنة الجماعة.

فلا تتجاهل ما كتبه الغزالي في عدد من كتبه من الطعن والتشويه لأهل السنة والحديث السابقين منهم واللاحقين ، ولا تنس ما كتبه التلمساني في أهل السنة والجماعة من الطعن والتشويه .

ولا تنس ما كتبه البوطي في كتبه وسعيد حوى في كتبه ، وأبو غدة وعزالدين إبراهيم مادح الروافض وجامع مدح قيادات الإخوان لهم وما يثيره قيادات القطبية من فتن وحملات تشويه ظالمة وافتراءات كاذبة (الإعلام الخبيث) على أهل السنة

ولا تنس كتابات سيد قطب وطعنه في الصحابة وتكفيره لبني أمية وتركيزه على الخليفة الراشد عثمان بإسقاط خلافته والادعاء بأن روح الإسلام قد تحطمت في عهده ، وأن أسس الاسلام قد تحطمت في عهده وتفضيل تلاميذ ابن سبأ عليه ، وتكفيره للأمة واعتبار مساجدهم معابد جاهلية.

ولا تنس كتابات مفتي عمان وطعنه في أهل السنة حقاً ، وطعنه في الصحابة واستشهاده بطعن سيد قطب والمودودي .

ولا تنس حملات محمد علوي مالكي وعبداللَّـه الصديق الغماري والسقاف على أهل السنة الجماعة وحملات الديوبنديين أئمة جماعة التبليغ ، فإن كنت تئن وتتململ من هذه الطعون الظالمة الفاجرة على أهل السنة والجماعة حقاً فأنت على صواب .

ولكن مع الأسف يبعد هذا ما ذكرناه سابقاً وأنك تريد السلفيين فإنا لله وإنا إليه راجعون فإنك واللَّـه قد وقعت في (الإعلام . . . ) الذي تذمه وتحذر منه .

وإن كنت تريد بعلماء الإسلام هؤلاء المحاربين للسنة ومنهج السلف والمتطاولين على علماء الأمة حقاً فإن السلفيين ينتقدونهم ويردون بغيهم على الإسلام وتحريفهم له ويردون تطاولهم على أهله كل ذلك بالحق والعلم والحجة والبرهان سالكين في ذلك طريق السلف الصالح ومن سار على دربهم كابن تيمية وابن القيم وابن عبدالوهاب ونظرائهم من دعاة الحق وأنصار الدين والشجى في نحور أهل البدع والضلال .

3 ـ وقولك : (( هل يتعلمون من شيخ الإسلام ابن تيمية ومن على طريقته من أهل السنة والجماعة الحقيقيين الذين يوالون أهل الإسلام ويجعلون عداءهم فقط في أهل الكفران)) .

أقول : ما أظنك تريد بهذه النصيحة تلك الجماعات التي ألفت الكتاب هذا للذب عنها لأن لهم أئمة حقيقيون غير ابن تيمية وأئمة السلف ولهم مناهج تخاصم وتضاد منهج ابن تيمية .

ويقول السلفيون : مرحباً بمنهج أهل السنة والجماعة الحقيقيين فإنهم لا يرضون به بديلا.

فمن أصول هذا المنهج قوله ـ ز ـ : (ما من نبي بعثه اللَّـه في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ، ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ، ويفعلون ما لايؤمرون ، فمن جاهدهم بيده فهو مؤمن ، ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن)([3]) .

وقول اللَّـه تعالى : {كُنْتُم خَير أُمَّةٍ أخرٍجًتْ للنَّاس تَأمُرُونَ بالمعرُوف وَتنهون عَن المنكر وَتؤمِنُونَ بالله}

والبدع ولا سيما الشركية والكفرية من هذا المنكر وإن كان السلفيون لا يكفرون إلا بعد قيام الحجة ، والمعروف يأتى على رأس قائمته التوحيد.

وتذكَّر ضرب عمر لصبيغ ونفيه له .

وبراءة ابن عمر من القدرية .

وقتل على ومن معه من الصحابة للخوارج بأمر النبي ز ، وفي ذلك أحاديث كثيرة رواها الأئمة منهم البخاري ومسلم.

وتذكَّر موقف ابن مسعود وأبي موسى من أهل حلق الذكر والتسبيح بالحصى .

واقرأ كتاب خلق أفعال العباد للبخاري .

وكتاب السنة لعبداللَّـه بن أحمد .

والسنة للخلال التي دون فيها أقوال أحمد وأقوال السلف .

واقرأ الشريعة للآجري وشرح أصول السنة للآلكائي والابانتين لابن بطة.

وأصول الاعتقاد لأبي حاتم وأبي زرعة والتوحيد لابن خزيمة ومقدمة شرح السنة للبغوي وغير ذلك كثير واقرأ كتب ابن تيمية وابن القيم وابن عبدالوهاب من منطلق سلفي لا من منطلق سياسي ولا منطلق عاطفي ، وستدرك أن السلفيين قد أخذوا بهذا المنهج السلفي السني الحقيقي .

وأنهم على طريقة ابن تيمية وعلى طريقة أهل السنة الحقيقين .

وأحب أن أتحفك بهذه التحفة الطيبة عند أهل السنة الصاعقة على أهل البدع ومن يدافع ويذب عنهم .

قال البغوي ـ رحمه الله في مقدمة شرح السنة ـ (باب مجانبة أهل الأهواء) وساق الآيات والأحاديث والآثار تحت هذا العنوان في ذم البدع وفيها نُقول ، وفيها تكفير وتضليل لبعض أهل البدع . . . ثم قال : (( وقد مضت الصحابة والتابعون وأتباعهم وعلماء السنة علىهذا مجمعين متفقين على معاداة أهل البدعة ومهاجرتهم)([4]) فهذا البغوي يذكر لنا أن الصحابة والتابعين مجمعون متفقون على معاداة أهل البدع ومهاجرتهم .

فهل تقبل هذه النصيحة وتصدق نقله كما قبل السلفيون ذلك وصدقوه؟!

فإذا عجز أحد عن اتباع طريق أهل السنة الحقيقيين وعلى رأسهم الصحابة والتابعون وأتباعهم ، فلا يجوز له أن ينسب إليهم مذهبا يتبرؤون منه ، وواقعه على خلافهم ودينهم لا يرضاه.

كما لا يجوز أن تشن المعارك الطاحنة ضدهم إن هم ساروا على طريق السلف الكرام في نقد أهل البدع وبيان ما في بدعهم من مخالفة للكتاب والسنة ومنهج السلف الكرام وجعل عملهم هذا سبا وشتما وعداء لعلماء الإسلام . وهم في واقع أمرهم لم ينتقدوا إلا أئمة البدع والضلال وقادة الفتن والمحن .

وأتحفك ثانياً : بقول هذا الإمام شيخ الإسلام ابن تيمية : (( الراد على أهل البدع مجاهد حتى كان يحيى بن يحيى يقول : الذب عن السنة أفضل من الجهاد ))([5]) .

فلا يجوز أن يسمى سبَّاباً ولا شتَّاماً وإلا فبهذا المنطق المغالط يكون ابن تيمية والسلف سبابين شتامين لعلماء الأمة وعلى رأسهم جهم وبشر المريسي وعمرو بن عبيد ، وقد رد ابن تيمية على أنبل من هؤلاء مثل ابن كلاب والأشعري والباقلاني وابن القشيري بل والبيهقي والغزالي .

فهل نقول إنه سب وشتم علماء أمة الإسلام ؟! فأين من ينتقدهم اليوم السلفيون من هؤلاء ؟!

ويقول ابن تيمية في أهل البدع :

(( فهؤلاء أهل البدع من أهل الكلام وغيرهم كما قال ـ يعني الإمام أحمد ـ مختلفون في الكتاب مخالفون للكتاب متفقون على مفارقة الكتاب . وتصديق ما ذكره أنك لا تجد طائفة منهم توافق الكتاب والسنة فيما جعلوه أصول دينهم؛ بل لكل[6]) طائفة أصول دين لهم فهي أصول دينهم الذي هم عليه ليس هي أصول الدين الذي بعث اللَّـه به رسوله صلىاللَّـه عليه وسلم وأنزل به كتابه، وما هم عليه من الدين ليس كله موافقاً للرسول ولا كله مخالفا له؛ بل بعضه موافق وبعضه مخالف بمنزلة أهل الكتاب الذين لبسوا الحق بالباطل))([7]).

وساق الآيات في هذا المعنى .

وقال رحمه اللَّـه بعد أن أجمل بيان من يجوز جرحهم وبيان حالهم واعتبر ذلك من النصيحة :

(( وإذا كان النصح واجباً في المصالح الدينية الخاصة والعامة

1 ـ مثل نقلة الحديث الذين يغلطون أو يكذبون كما قال يحيى بن سعيد: سألت مالكاً والثوري والليث بن سعد أظنه والأوزاعي عن الرجل يتهم في الحديث أو لا يحفظ ؟

فقالوا بين أمره .

وقال بعضهم لأحمد بن حنبل إنه يثقل عليَّ أن أقول :

فلان كذا وفلان كذا .

فقال : إذا سكت أنت وسكت أنا فمتى يعرف الجاهل الصحيح .

2 ـ ومثل أئمة البدع من أهل المقالات المخالفة للكتاب والسنة والعبادات المخالفة للكتاب والسنة .

فإن بيان حالهم وتحذير الأمة منهم واجب باتفاق المسلمين .

حتى قيل لأحمد بن حنبل : الرجل يصوم ويصلى ويعتكف : أحب إليك أو يتكلم في أهل البدع ؟

فقال : إذا صام([8]) وصلى واعتكف فإنما هو لنفسه . وإذا تكلم في أهل البدع فإنما هو للمسلمين. هذا أفضل .

فبين أن نفع هذا عام للمسلمين في دينهم من جنس الجهاد في سبيل الله.

إذ تطهير سبيل اللَّـه ودينه ومنهاجه وشرعته ودفع بغي هؤلاء وعدوانهم على ذلك واجب على الكفاية باتفاق المسلمين .

ولولا من يقيمه اللَّـه لدفع ضرر هؤلاء لفسد الدين وكان فساده أعظم من فساد استيلاء العدو من أهل الحرب .

فإن هؤلاء إذا استولوا لم يفسدوا القلوب وما فيها من الدين إلا تبعاً ، وأما أولئك فهم يفسدون القلوب ابتداءاً ))([9]) .

فهذا هو منهج السلف الصالح في أن نقد أهل البدع وغيرهم إنما هو من باب النصيحة لا من باب الغيبة ولا من باب السب والشتم ومعاداة العلماء وهو واجب باتفاق السلف .

وهو أفضل من التطوع بالصلاة والصيام والاعتكاف .

وهو من جنس الجهاد .

وعند بعض السلف أفضل من الجهاد .

وهو تطهير لدين اللَّـه ولسبيله وشرعه ومنهاجه .

وهو دفع لبغي وعدوان أهل البدع على سبيل اللَّـه ودينه وشرعه ومنهاجه وإفساد وفساد هذا البغي والعدوان من أهل البدع على دين اللَّـه ومنهاجه أعظم من فساد استيلاء العدو من أهل الحرب .

فالبون شاسع جداً بين من يرى نقد أهل البدع سباً وشتماً ويغالط فلا يراهم مبتدعين ويذب عنهم أكثر مما يذبون عن أنفسهم ويخاصم فيهم أكثر مما يخاصمون عن أنفسهم .

البون شاسع جداً وعميق بين هذا الصنف من الناس ومنهجهم وبين السلف الصالح ومنهجهم .

فهل يجوز لمسلم أن يؤلف كتاباً باسم ابن تيمية يوهم الناس به أن هذا الإمام الذي أفنى حياته في كفاح البدع وأهلها يجيز تعدد الجماعات أي الفرق؟!

ويوهم أن جهاد أهل السنة في تطهير دين اللَّـه وحمايته من البدع والضلال سب وشتم لعلماء أمة الإسلام ؟!، وأن طريق ابن تيمية وأهل السنة الحقيقيين يوالون أهل الإسلام أي أهل البدع من الرفاعية والقادرية والتجانية والمرغنية ، أو تجمعات هذه الفرق في التنظيم الإخواني أو التبليغي فليس لكل هؤلاء وأمثالهم إلا الحب الخالص والعداء كله فقط لأهل الكفران ؟!.

إن السلف في السابق وأتباعهم في اللاحق لا يعرفون هذا المنهج إلا عن عبدالرحمن عبدالخالق .

الحق يا عبدالرحمن أكبر من السماوات والأرض ، وأكبر من الطوائف التي تدافع عنها .

وهو أحب إلينا من الأبناء والعشائر .

فلا يمكن أن نسكت عن طائفة أو حزب يحرف دين اللَّـه بل سنصدع بالحق إن شاء اللَّـه ، ونسأل اللَّـه أن يكتب ذلك في صفحات حسناتنا.

ولا يضيرنا أن يقول هذا أو ذاك إن هذا سب وشتم ، فهذا من الإرهاب الفكري والإعلام الباطل الذي يمقته اللَّـه وملائكته والمؤمنون .

فواللَّـه إنه لا يجوز مداهنة أهل البدع والسكوت عنهم فكيف بالدفاع عنهم بالباطل ومخالفة منهج اللَّـه الحق من أجلهم .

أما جهاد شيخ الإسلام للتتار فإن السلفيين ولله الحمد لا يتخلفون عن جهاد عدو يحتل أرض الإسلام .

وما من قضية جهاد إلا ولهم القدح المعلى في المشاركة فيه وعلى رأسهم الشيخ ابن باز حفظه اللَّـه ومتع بحياته فكم وقف هو والسلفيون في الجزيرة وغيرها وفي باكستان وأفغانستان رغم الأذى الذي كانوا يواجهونه من الأحزاب السياسية والطوائف الخرافية مما هو معروف متواتر.

وابن تيمية في جهاده للتتار إنما كان منطلقه التوحيد، وحامل رايته أهل التوحيد ، ولما كانت راية الجهاد بأيدي القبوريين فما كانوا يحظون إلا بالهزائم.

قال رحمه اللَّـه في معرض إبطاله للاستغاثة والاستعانة والاستعاذة بغير اللَّـه وبيان أنها من الشرك :

(( حتى إن العدو الخارج عن شريعة الإسلام لما قدم دمشق خرجوا يستغيثون بالموتى عند القبور التي يرجون عندها كشف ضرهم وقال بعض الشعراء :

يا خائفين من التتر لوذوا بقبر أبي عمر

أو قال : عوذوا بقبر أبي عمر ينجيكم من الضرر.

فقلت لهم : هؤلاء الذين تستغيثون بهم لو كانوا معكم في القتال لانهزموا كما انهزم من انهزم من المسلمين يوم أحد فإنه كان قد قضي أن العسكر ينكسر لأسباب اقتضت ذلك ، ولحكمة كانت لله عزوجل في ذلك.

ولهذا كان أهل المعرفة بالدين والمكاشفة لم يقاتلوا في تلك المرة لعدم القتال الشرعي[10]) الذي أمر اللَّـه به ورسوله ولما يحصل في ذلك من الفساد وانتفاء النصرة المطلوبة من القتال ، فلا يكون فيه ثواب الدنيا ولا ثواب الآخرة، لمن عرف هذا وهذا، وإن كان كثير من القائلين الذين اعتقدوا هذا قتالا شرعيا أجروا على نياتهم .

فلما كان بعد ذلك جعلنا نأمر الناس بإخلاص الدين لله عزوجل والاستغاثة به وأنهم لا يستغيثون إلا إياه ، ولا يستغيثون بملك مقرب ولا نبي مرسل كما قال تعالى يوم بدر : {إذْ تَسْتَغِيْثُونَ رَبَكُمْ فَاسْتَجَابَ لَكُم .} فلما أصلح الناس أمورهم وصدقوا في الاستغاثة بربهم نصرهم على عدوهم نصراً عزيزاً ولم ينهزم التتار مثل هذا الهزيمة قبل ذلك أصلا لما صح من تحقيق توحيداللَّـه تعالى وطاعة رسوله مالم يكن قبل ذلك فإن اللَّـه ينصر رسوله والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد ))([11]) .

ولعل الشيخ عبدالرحمن يذكر ولم ينس موقف هذه الجماعات الإسلامية من غزو التتار الجدد جيش صدام الملحد للكويت وحشده هؤلاء الهمج الوحوش على حدود المملكة العربية السعودية بلاد التوحيد والسنة .

هل هبت هذه الجماعات لحماية بلاد التوحيد والحرمين ؟!

أم هبت لنصرة زعيم التتار الجدد بالمظاهرات والمؤتمرات وتهييج أهل البدع والأحزاب الكافرة على بلاد التوحيد ولتأييد هؤلاء التتار ، والشهادة لهم بأن جهادهم جهاد إسلامي وصدام بطل إسلامي، وأن على جيوش الدول الكافرة التي كانت على كفرها أرحم بأهل الجزيرة المؤمنين الموحدين ـ من هذه الجماعات ـ أن ترحل وأن على جيوش الدول الإسلامية أن ترحل عن الجزيرة ، وأن على الشعوب الإسلامية أن تضغط على حكوماتها لتنفيذ هذه المطالب التي تطالب بها هذه الجماعات والتي تربى كثير منهم في أوربا وأمريكا وعادوا بأضعاف ما يحمله خريجي الجامعات الإسلامية في بلاد الإسلام من العلم وبأضعاف ما عندهم من الخلق .

وبينهم قيادات الجهاد الأفغاني الذين وقفت معهم الجزيرة بأبنائها وأموالها الطائلة حكومات وشعوباً سنين طويلة .

وكم وقفوا قبل هذا الحدث مؤيدين لدولة الرفض في حربها ضد العراق وكان صدام في حربه ضد الروافض عندهم كافراً ، فلما وجه حرابه لبلاد التوحيد أصبح عبداللَّـه المؤمن المجاهد البطل ، والذين يعيشون من هذه الجماعات في الجزيرة لم يقصروا كذلك في نصرة صدام بتحريم الاستعانة وتهييج الشباب وتأليبهم على الدولة السعودية وعلى علمائها وفتاواهم .

يقول شيخ الإسلام ابن تيمية ـ رحمه اللَّـه ـ في التحزب الذي يتضاءل أمام تحزب ما يسمى بالجماعات الإسلامية القائمة اليوم :

(( وليس للمعلمين أن يحزبوا الناس ويفعلوا ما يلقي بينهم العداوة والبغضاء بل يكونون مثل الأخوة المتعاونين على البر والتقوى كما قال تعالى {وَتَعَاونوا عَلَى البرِ والتَّقوَى ولا تَعَاوَنُوا عَلى الإثم والعدوَان} وليس لأحد منهم أن يأخذ على أحد عهداً بموافقته على كل ما يريده وموالاة من يواليه ومعاداة من يعاديه ، بل من فعل هذا كان من جنس جنكز خان وأمثاله الذين يجعلون من وافقهم صديقاً واليا ، ومن خالفهم عدوا باغيا، بل عليهم وعلى أتباعهم عهد اللَّـه ورسوله بأن يطيعوا اللَّـه ورسوله ويفعلوا ما أمر اللَّـه ورسوله فإن كان أستاذ أحد مظلوماً نصره ، وإن كان ظالماً لم يعاونه على الظلم بل يمنعه منه كما ثبت في الصحيح أنه قال :

(انصر أخاك ظالماً أو مظلوماً . قيل : يا رسول اللَّـه : أنصره مظلوماً فكيف أنصره ظالماً ؟. قال تمنعه من الظلم فذلك نصرك إياه) .

وإذا وقع بين مسلم ومسلم أو تلميذ وتلميذ أو معلم وتلميذ خصومة ومشاجرة لم يجز لأحد أن يعين أحدهما حتى يعلم الحق ، فلا يعاونه بجهل ولا بهوى ، بل ينظر في الأمر ، فإذا تبين له الحق أعان المحق منهما على المبطل سواء كان المحق من أصحابه أو أصحاب غيره ، وسواء كان المبطل من أصحابه أو أصحاب غيره ، فيكون المقصود عبادة اللَّـه وحده وطاعة رسوله واتباع الحق والقيام بالقسط . . .

ومن مال مع صاحبه ـ سواء كان الحق له أو عليه فقد حكم بحكم الجاهلية وخرج عن حكم اللَّـه ورسوله والواجب عليهم جميعا أن يكونوا يداً واحدة مع المحق على المبطل فيكون المعظم عندهم من عظمه اللَّـه ورسوله ، والمقدم عندهم من قدمه اللَّـه ورسوله ، والمحبوب عندهم من أحبه اللَّـه ورسوله، والمهان عندهم من أهانه اللَّـه ورسوله؛ بحسب ما يرضي اللَّـه ورسوله لا بحسب الأهواء ، فإنه من يطع اللَّـه ورسوله فقد رشد ومن يعص اللَّـه ورسوله فإنه لا يضر إلا نفسه )) .

فهذا هو الأصل الذي عليهم اعتماده ، وحينئذ فلا حاجة إلى تفرقهم وتشيعهم ، فإن اللَّـه تعالى يقول :

{ إنَّ الذِيْنَ فَرَّقُوا دِيْنَهُم وكَانُوا شِيَعاً لَستَ مِنهُم في شَيء}

وقال تعالى : { ولا تَكونُوا كَالذينَ تَفَرَّقُوا وَاختَلفُوا من بَعد مَاجَاءتهم البَينَات} ))([12]).

فإذا كان هذا في حق المعلمين الذين ليس لهم مناهج ولا برامج ولا بدع تقوم لخدمتها والدعوة إليها برامجهم ومناهجهم ثم عليها يوالون وعليها يعادون ويقبلون ويرفضون فكيف بالجماعات أي الفرق والأحزاب القائمة على هذه المناهج والبرامج وما يتبعها مثل جماعات الإخوان والتبليغ وحزب التحرير ، وحزب حكمت يار ، وحزب سياف ، وحزب الجمعية الإسلامية ، وحزب صبغة اللَّـه ، وحزب جيلاني، وحزب الترابي ؛ فكم لهذه الأحزاب من الأضرار والأخطار ؟!

وكم ترتب على وجودها وما هي عليه من بدع وتحزب من مضار ومفاسد انعكس ضررها على عقائد الأمة وأخلاقها بل وجهادها ؟!

ثم يأتي من يقحم شيخ الإسلام ابن تيمية ومنهج السلف في خضم هذه الأباطيل المهلكة للأمة في دينها ودنياها ليبررا وجودها واستمرارها وليجعل من ابن تيمية والمنهج السلفي خصمين لمن يستنكر هذا الباطل المخالف لكتاب اللَّـه ولسنة رسول اللَّـه والمنهج السلفي ولا بن تيمية ومن سبقه ومن تلاه من علماء السنة والحق.

وهل يستطيع أحد اليوم أن يثبت أي جماعة من هذه الجماعات التي يدافع عنها عبدالرحمن تلتزم بما في هذه الفتوى من العدل والإنصاف والموالاة والمعاداة ؟.

ونصرة المظلوم على الظالم ؟!

وهل هناك أي عالم يجيز التحزب والتعصب الموجودين بقوة في هذه الجماعات التي تلتزم مذهب الشاعر الجاهلي :

ومَا أنا إلا من غَزيةَ إن غَوت غَويت وإن تَرشُد غزيةَ أرشُد

واعتقد أن الأشاعرة أعلم باللَّـه وبدينه وأتقى من كثير من هذه الجماعات القائمة اليوم على البدع والتحزب .

ومع ذلك يعتبرهم ابن تيمية من فرق التجهم ثم يقول :

(( وأما من قال منهم بكتاب الإبانة الذي صنفه الأشعري في آخر عمره ولم يظهر مقالة تناقض ذلك ، فهذا يعد من أهل السنة ، لكن مجرد الانتساب إلى الأشعري بدعة))([13]) .

ويقول في أبي محمد ابن عبدالسلام :

(( وأيضا فيقال لهؤلاء الجهمية الكلابية ـ كصاحب هذا الكلام ـ أبي محمد وأمثاله ـ كيف تدعون طريقة السلف وغاية ما عند السلف أن يكونوا موافقين لرسول اللَّـه ز ؟

فإن عامة ما عند السلف من العلم والإيمان هو ما استفادوه من نبيهم ز الذي أخرجهم اللَّـه به من الظلمات إلى النور وهداهم به إلى صراط العزيز الحميد . . . وساق آيات في هذا المعنى . ثم قال : وأبو محمد وأمثاله قد سلكوا مسلك الملاحدة الذين يقولون : إن الرسول لم يبين الحق في باب التوحيد ولا بين للناس ما هو الأمر عليه في نفسه ، بل أظهر للناس خلاف الحق ، والحق إما كتمه وإما أنه كان غير عالم به ))([14]).

كيف لو عاش ابن تيمية إلى أن رأى مثل جماعة التبليغ التي تبايع على أربع طرق صوفية، فيها الحلول ووحدة الوجود والغلو في الأولياء واعتقاد أنهم يعلمون الغيب ويتصرفون في الكون هذا بالإضافة إلى عقيدة أبي محمد وأمثاله؟!

كيف لو رأى جماعات الإخوان المسلمين وفيهم هذه البلايا وزيادة تولي الروافض والدعوة إلى وحدة الأديان ومؤاخاة النصارى ؟!

كيف لو عاش حتى رآى مثل عبدالرحمن بن عبدالخالق وهو مستميت في الدفاع عن هذه الطوائف ويشوه أتباع المنهج السلفي انتصاراً لهذه الطوائف ويقيم الدنيا ويقعدها على من يريد أن يصنفهم في الفرق مثل المعتزلة والخوارج ؟!

كيف لو عاش فرأى شبابا يرتدي برداء أهل السنة والجماعة وهو يوالي هذه الفرق كلها ويعادي ويخاصم أهل السنة ويدافع عمن يقرر وحدة الوجود ويقول بخلق القرآن ويقول بالاشتراكية ؟!

بل كيف لو رأى رسولُ اللَّـه وأبو بكر وعمر وعثمان وعلي والصحابة والتابعون وأئمة الهدى مالك والأوزاعي والسفيانان والحمادان والرازيان أبو زرعة وأبو حاتم والبخاري ومسلم وابن خزيمة وغيرهم وغيرهم ، كيف لو رأوا هؤلاء وهم يتولون هذه الجماعات وقاداتها وفيهم من الأمراض ما ذكرناه عنهم ثم لا يخجلون من معاداة أهل السنة وتوجيه الطعنات والتفنن في الأكاذيب والاشاعات ضدهم ؟!

كيف لو رأى ابن تيمية عبدالرحمن عبدالخالق وهو يؤلف المؤلفات في المحاماة عن أهل البدع ويسدد الضربات إلى أهل السنة من أجلهم بل يؤلف كتابا باسم ابن تيمية ومشروعية العمل الجماعي ، كأن ابن تيمية من كبار الدعاة إلى تفريق الأمة ومن كبار المنافحين عن أهل البدع والضلال ، ومن كبار المحاربين لأهل السنة من أجلهم .

لقد هَزُلت حتى بداَ من هُزَالها كِلاهَا وحتى سَامَها كُل مُفْلِس

([1]) إذن هذه حملة على السلفيين في كل عصر لا في هذا العصر وحده.

([2]) رمتني بدائها وانسلت .

([3]) صحيح مسلم كتاب الإيمان حديث (80) (1/69ـ70) .

([4]) شرح السنة (1/227) .

([5]) نقض المنطق ص (12) .

([6]) في الأصل (بكل) .

([7]) كتاب النبوات ص (192) .

([8]) في الأصل إذا قام والظاهر أنه خطأ .

([9]) مجموع الرسائل والمسائل (5/110) تحقيق محمد رشيد رضا.

([10]) يعتبر شيخ الإسلام حمل القبوريين راية الجهاد قتالا غير شرعي .

([11]) كتاب الرد على البكري ص (377 ـ 379) .

([12]) مجموع الفتاوى (28 / 15ـ17)

([13]) مجموع الفتاوى (6/358ـ359) .

([14]) مجموع الفتاوى (4/158ـ159) .


جماعة واحدة لا جماعات

فهرس جماعة واحدة

سادساً: أصول العمـل الجماعي

قال عبدالرحمن عبدالخالق في مقدمته :

(( والحمد لله على أنه أقام طائفة من هذه الأمة على الحق ظاهرين مقاتلين لأعداء اللَّـه مجاهدين في سبيله لا يخافون في اللَّـه لومة لائم ، حتى يقاتل آخرهم الدجال ونسأل اللَّـه أن يجعلنا من هذه الطائفة الظافرة المنصورة)) .

الظاهر أنه يقصد بهذه الطائفة الجماعات التي يدافع عنها ويؤلف هذه الكتب للاشادة بوجودها وجهادها وآثارها . ويبعد جداً أن يدخل فيهم من ينتقد هذه الجماعات وما فيها من بدع وتحزب جاهلي .

ثم قال : (( وبعد فقد بينا في كتاب مشروعية العمل الجماعي بحول اللَّـه وقوته الأدلة الواقعية الكافية على مشروعية العمل الجماعي الذي يراد من ورائه قضاء فريضة كفائية كالقتال في سبيل اللَّـه أو الأمر بالمعروف والنهي عن المنكر أو تعليم العلم ونشر الإسلام أو بناء مؤسسات الدين من مساجد ومدارس .

وذكرنا مبررات هذه العمل مما يجعل على كل مسلم متبصر وجوب الانخراط فيه حيث استبيحت حرمات المسلمين ، وضيعت أحكام القرآن ونشأت أجيال من أبناء الإسلام على غير الملة ، وغزانا العدو في عقر دارنا واستباح نساءنا وأطفالنا ومقدساتنا . . . فأصبح لزاماً على المسلمين التنادي لصد عدوان أهل الكفر على ملة الإسلام وإلا كانوا جميعاً آثمين. .. ولما كان صد هجوم الكفار هذا على أمة الإسلام لا يمكن إلا بالتعاون والتظافر والتآزر والجماعة ، فإن الجماعة من أجل ذلك أصبحت واجبة من باب (ما لا يتم الواجب إلا به فهو واجب ))[1]) .

أقول :

1 ـ الحمد لله الذي جعل عبدالرحمن يقول : ((وقد بيَّنا . . . الأدلة الواقعية الكافية . .)) ولم يقل الأدلة الشرعية لأنه لا يمكن أن يكون مثل قول اللَّـه تعالى {واعتَصِمُوا بحبلِ الله جَمِيعَاً وَلا تَفَرَّقُوا}

ومثل قول اللَّـه تعالى {إنَّ الذِينَ فَرَّقُوا دينَهُم وكَانُوا شِيَعاً لسْتَ مِنهُم في شَيء}

ومثل قول اللَّـه {وأنَّ هَذا صِرَاطِي مُسْتَقيماً فَاتَّبِعوهُ وَلا تَتَّبِعُوا السُبُلَ فَتَفَرَّق بكم عَن سَبيله }

ومثل قول رسول اللَّـه ز (إن اللَّـه يرضى لكم ثلاثا ويسخط لكم ثلاثا ، يرضى لكم أن تعبدوه ولا تشركوا به شيئاً ، وأن تعتصموا بحبل اللَّـه جميعا ولا تفرقوا . . .) الحديث

ومثل قول رسول اللَّـه ز (أوصيكم بتقوى اللَّـه والسمع والطاعة وإن تأمر عليكم عبد وإنه من يعش منكم فسيرى اختلافا كثيراً ، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور ، فإن كل بدعة ضلالة)([2]) .

وغير ذلك من النصوص القرآنية والنبوية حجة له.

لا يمكن لعبدالرحمن أن يستدل بمثل هذه الأدلة الشرعية على مشروعية العمل الجماعي على شكل ووضع الجماعات أو الفرق والأحزاب القائمة المتناحرة المتخاصمة في ميادين الدعوة وميادين الجهاد ، والمتصارعة على الكراسي والمصالح والمنافع والمحاربة لأهل السنة والجماعة والمؤيدة في أشد أوقات المحنة والمصفقة للطواغيت كما فعلت هذه الجماعات أو الأحزاب المهلكة للإسلام وأمة الإسلام في أزمة الخليج حيث ظهرت حقيقة هذه الدعوات المزيفة ، والتي شوهت الإسلام بمثل هذه المواقف المخزية.

2 ـ قوله : (( وذكرنا من مبررات هذا العمل ما يجعل على كل مسلم متبصر وجوب الانخراط فيه حيث استبيحت حرمات المسلمين . . . الخ )).

أقول : قد كان عبدالرحمن يرى العمل الجماعي من الأمور المستحبة .

ونرى هنا أنه قد جعله واجباً على كل متبصر ؛ فما أدري أيراه من فروض الأعيان أو فروض الكفايات ؟.

3 ـ أما دعوته لتنادي المسلمين لصد هجوم الكفار . . . الخ

فقد تنادى المسلمون في كل مكان احتله الكفار قبل قيام هذه الجمعيات وحرروا بلدانهم من الاحتلال العسكري من المغرب العربي إلى أندونيسيا ولكن لما كان جهادهم قد قام على جهل وعلى عقائد فاسدة فقد استطاع الفجار أن يقتطفوا ثمرات هذا الجهاد ويتسنموا دفة الحكم فيحكموهم بغير شرع اللَّـه ولكن بلدانهم لم تقم فيها حروب وجيوش جديدة متفرقة كما حصل في أفغانستان التي طرد منها الشيوعي الأجنبي وبقي الشيوعيون الذين اجتلبوا العدو الشيوعي الأجنبي .

وخلف الجيش الغازي جيوش قامت في بلادهم تقودها هذه الجماعات التي يمدحها عبدالرحمن ويوجب على المسلمين أن ينخرطوا في مثلها وعلى غرارها .

وكان الأولى بعبدالرحمن وهو يكتب هذا الكتاب (أصول العمل الجماعي) بعد أن رأى مفاسد العمل الجماعي الذي يدعو إليه ، وجهاد الأحزاب المتناحرة الذي يدعو إليه أن يرجع إلى الحق والصواب فيدعو هذه الجماعات أو الفرق أن تترك تحزبها وتكتلها الفاسد .

والذي يعاني المسلمون من مضاره ومفاسده ويشكل عليهم أخطاراً في المستقبل لا يعلمها إلا اللَّـه .

وقل مثل ذلك فيما يجري في السودان من ضلال وفساد لا يعرف السودان مثله حتى في أيام الحكم العلماني من دعوة إلى وحدة الأديان وتشييد للكنائس[3]) والقبور وتكريم للنصارى والدعوة إلى التآخي معهم[4]) وإهانة المسلمين وظلمهم الذي لا يوجد له نظير وما ذلك إلا ثمرة من ثمرات الحزبية التي لا تعمل دائما إلا لصالحها فقط ولا تعمل لصالح الإٍسلام ولا لصالح المسلمين.

كان الأولى بعبدالرحمن أن يدعو المسلمين إلى ما دعاهم إليه رب العالمين في كتابه ورسوله الأمين في سنته وعلماء الإسلام المخلصون في كل زمان ومكان في دعوتهم المسلمين أن يعتصموا بحبل اللَّـه جميعاً ولا يتفرقوا وأن لا يتنازعوا فيصيبهم الفشل كما حصل كثيراً ويحصل ما داموا متفرقين شيعاً لا تجمعهم عقيدة صحيحة ولا منهج إسلامي صحيح .

وأن يدعوهم كما يدعو السلفيون الأمة إلى منهج واحد وعقيدة واحدة لا أن يخاصمهم ويتكلف المبررات الواقعية المزعومة لا ستمرار هذه الجماعات في متاهاتها ويوجب على كل متبصر أو أعمى الانخراط فيها من باب ما لا يتم الواجب إلا به فهو واجب .

وقد قال ما يؤكد هذه المقولة في كتاب (المسلمون والعمل السياسي):

((وأنه لا بد لكل مسلم أن ينخرط في عمل سياسي ينصر الدين))([5]).

فهل يجب على المسلمين أن ينقسموا إلى جماعات وفرق ؟!

ولو كنت تقصد بقولك : (( فإن الجماعة من أجل ذلك واجبة من باب ما لا يتم الواجب إلا به فهو واجب)) أن يتركوا تحزبهم وتفرقهم شيعاً لأصبت المحز؛ بل كان يجب أن تسوق النصوص الشرعية التي ذكرنا بعضها، ولكن للأسف فإن مقصود عبدالرحمن شيء آخر يتنافى مع تلك النصوص الواضحة التي تدين مشروعه الذي يؤلف فيه الكتب . ولهذا اختفت تماماً كل هذه النصوص في هذا الموضع .

4 ـ قال عبدالرحمن : (( ذكرنا أيضاً أن بعضاً من أهل الغيرة على الإسلام قد أسسوا الجماعات الدعوية ، والمؤسسات الخيرية من أجل القيام بهذا الأمر ، وأن بعضاً من هذه الجماعات والمؤسسات قد عم خيرها ونفعها، وبعضاً خلطوا عملا صالحاً وآخر سيئاً عسى اللَّـه أن يعفو عنهم إنه غفور رحيم))([6]) .

أقول : لو كانت هذه الجماعات والمؤسسات كلها جماعات خيرية على منهج واحد هو المنهج الإسلامي الحق وتهدف إلى غاية واحدة هي إعلاء كلمة اللَّـه في الأرض فتبذل بسخاء وتدعو بجد إلى الحق وإلى جمع كلمة المسلمين على ذلك المنهج وإلى تحقيق تلك الغاية النبيلة لما وجدت من كل علماء السنة والتوحيد إلا التأييد المطلق والدعم المادي والمعنوي الذي لا يقف عند حد ولكن واقع هذه الجماعات ضد هذا تماماً .

فهي جماعات مختلفة المناهج والغايات والمقاصد، كل جماعة تدعو إلى منهجها، وتسعى لتحقيق غاياتها التي تضر ولا تنفع، وتغرس في نفوس أتباعها الحقد والبغضاء لكل من لا ينضوي تحت رايتها وتفتعل من الأكاذيب والشائعات التي تحطم خصومها ومخالفيها ، وكثير منها يبالغ في عدائه للمسلمين فيكفرهم ويرى سفك دمائهم واستحلال أموالهم وأعراضهم ويفعل بالمسلمين ما لا يفعله باليهود والنصارى ، وعبدالرحمن يعرف كل هذا .

فكيف يقول : ((وإن بعضاً من هذه المؤسسات قد عمَّ خيرها ونفعها))

أرني هذه المؤسسات التي توهم القارئ أنه ليس فيها إلا الخير المحض .

وكيف تقول : (( وبعضاً خلطوا عملا صالحاً وآخر سيئاً عسى اللَّـه أن يعفو عنهم)) وعندهم من المحدثات والبدع والضلال ما لا يعلمه إلا اللَّـه ، وعندهم من العناد والتمادى في الباطل ما يدفعهم إلى الاستمرار في بدعهم وضلالهم وعندهم من العداء للسنة وأهلها ما شحنوا به عقول أتباعهم وملأوا به كتبهم .

هذا الأسلوب خلاف ما دل عليه الكتاب والسنة ومنهج السلف في ذم البدع وأهلها والتحذير منها .

5 ـ ثم قال عبدالرحمن([7]) :

(( وقد عجبت أشد العجب لمن أفتى بعدم جواز قيام جماعات للجهاد والدعوة ومؤسسات للخير والبر والإحسان زاعمين أن ذلك ليس من هدي سيد المرسلين ولا أحد من سلف الأمة الطيبين الطاهرين ولا العلماء العاملين ، وأنه لا يجوز هذا مع قيام أي سلطان إسلامي ، وادعوا أن هذا فرقة والفرقة عذاب. وتتبعوا سيئات بعض الجماعات الدعوية ونشروها في كل مكان . انظروا هذه هي سيئآت التجمع للدعوة إلى اللَّـه ونصر الدين.

وقد رددنا بحمداللَّـه على كل هذه الشبهات بما عرَّاها وكان من جملة ردنا أنه لم يأت في كتاب ولا سنة ولا قول لأيٍ من سلف الأمة ينهى فيه أن تتجمع جماعة من المسلمين على فعل خير وبر وتقوى .

فكيف تؤصلون أصلا لا سند له من كتاب ولا سنة ولا قول سلف صالح من الأمة .

بل الكتاب والسنة والإجماع كلهم داعون[8]) إلى التعاون على البر والتقوى والتآزر ، والجهاد الجماعي من أجل رفعة الدين ، وجعل كلمة اللَّـه هي العليا في الأرض كلها ، ودحر الباطل وأهله في كل مكان .

وقلنا أيضاً إن سلفنا جميعا لم يعرفوا إلا الجهاد الجماعي إما في إطار الإمام العام الذي كان كل مسلم يعتبر نفسه جنديا عنده منتظراً الأمر منه للخروج والجهاد ، وإما عاملا في الجماعة الخاصة وذلك عند غيبة الإمام أو ضعفه عن القيام بواجبه وضربنا مثلا لذلك بشيخ الإسلام ابن تيمية ـ رحمه اللَّـه ـ وكيف جاهد([9]) في إطار جماعة منظمة عاملة تأتمر بأمره وتجاهد بمشورته ، وكيف وقى اللَّـه بجهاده أمة الإسلام كثيراً من الأخطار التي كانت تهددها . . . وقد جمعنا مجموعة المقالات عن شيخ الإسلام في كتاب مستقل ))[10]) .

قوله : (( وقد عجبت أشد العجب لمن أفتى بعدم جواز قيام جماعات للجهاد والدعوة ومؤسسات للخير والبر والإحسان زاعمين أن ذلك ليس من هدي سيد المرسلين . . .)) الخ .

أقول :

قد سبق مراراً أن السلفيين أهل السنة حقاً الذين ينسب إليهم عبدالرحمن عبدالخالق هذه الفتاوى ، لا يمنعون من قيام جمعيات ومؤسسات للبر والإحسان إذا كانت هذه الجمعيات ذات عقيدة واحدة عقيدة الحق وعقيدة الأنبياء وذات منهج واحد هو منهج الحق ومنهج الأنبياء ودعوة واحدة هي دعوة اللَّـه ودعوة الإسلام الحق[11]) .

أما إذا كانت هذه الجماعات والجمعيات قائمة على عقائد فاسدة ومناهج ضالة وتنهب أموال المسلمين لمصالحها[12]) وأغراضها وتتضارب مناهجها وبرامجها وتصادم عقائدها ومناهجها كتاب اللَّـه وسنة نبيه ز ويتبادلون التهم والاشاعات الكاذبة وتدور المعارك الدموية فيما بينهم ويجتمعون حيث يجمعهم الهوى والباطل ضد دعوة الحق ودعاة الحق حتى يصل بهم الأمر إلى حرب الجهاد السلفي القائم على تجمع صحيح وجهاد صحيح وعقيدة صحيحة فيسفكون دماءهم ويسقطون إمارتهم ويهدمون مدارسهم فإن مثل هذه الجمعيات والمؤسسات قد أنكرها السلفيون بناء على البراهين الواضحة من كتاب اللَّـه وسنة رسوله ز ومنهج السلف الصالح ، ولم يصلوا في إنكارهم هذا إلى ماقاله شيخ الإٍسلام ابن تيمية ومن معه الذين اعتبروا جهاد قوم أفضل من معظم هذه الجماعات جهاداً غير شرعي .

فتذكر كلامه الذي نقلته سابقاً وارجع مرة ثانية إلى كتابه الرد على البكري .

كيف لو قال هذا السلفيون المساكين في هذا العصر ماذا سيلاقون من الأهوال من هذه الجماعات التي تمرست على الإعلام الذي يسميه عبدالرحمن بـ(الإعلام الخبيث) ؟!.

بل ماذا سيلاقون من عبدالرحمن الذي يشن عليهم الحملات والغارات تلو الغارات ؟!

لقد كان في عهود السلف لأهل البدع والأهواء عبادة وجهاد علمي ودعوي ومالي فهل جعل ذلك من أهل السنة أئمة يمجدون جهادهم ودعوتهم وبذلهم ويشيدون بها ويوجبون على شباب الأمة الانخراط في هذه الجماعات ـ أي الفرق ـ ؟!.

وهل جند بعضهم نفسه للانكار والاستهزاء بمن يقول عن هذه الفرق إنها ليست على هدي سيد المرسلين ، ولا على هدي أحد من السلف الطيبين الطاهرين ولا العلماء العاملين ؟!

وهل هب دعاة منهم ينافحون عن جماعات أهل البدع والضلال فيستنكرون بشدة ويشجبون قول من يقول من أئمة السنة . إن هذه الجماعات جماعات فرقة وعذاب؟! .

ويستنكرون قول الرسول ز افترقت اليهود إلى إحدى وسبعين فرقة ، وافترقت النصارى إلى اثنتين وسبعين فرقة، وستفترق أمتي إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة . قالوا : من هي يا رسول الله؟ قال : من كان على ما أنا عليه وأصحابي . وفي رواية (هي الجماعة ) أي لا الجماعات .

قوله : (( ونشروها في كل مكان )) .

أقول :وحتى أنت سخرك اللَّـه فنشرتها في كل مكان من حيث تقصد أولا تقصد ، وهذا من نصر اللَّـه لأهل الحق ولإقامة الحجة عليك .

ثم لا أدري هل أنت تجهل اتفاق أهل السنة على وجوب دحر البدع ونقدها ونقد أهلها والتحذير منها ومنهم وأن ذلك من الجهاد والنصيحة للإسلام والمسلمين؟!

تذكر ما نقلته عن ابن تيمية وما نقله ابن رجب والنووي في ذلك وهو واقع أهل السنة والنصيحة للإسلام والمسلمين ، أما غيرهم فلهم سياسة وشأن آخر .

وقوله : (( رددنا بحمد الله على كل هذه الشبهات بما عرَّاها)) .

أقول :ما كان ولا يكون عند أهل السنة والحق أن تكون حججهم داحضة وشبهات ساقطة ، بل حجج دامغة من الكتاب والسنة {وَقُل جَاءَ الحَقُّ وَزَهَقَ البَاطِل إنَّ البَاطِل كَانَ زَهُوقَاً} .

وغَرفة من بحر حججهم دفع بها الشيخ ابن باز شبهات عبدالرحمن عبدالخالق ، فإذا باطله زاهق .

لماذا تراجعت يا عبدالرحمن إذا كانت أدلة الشيخ ابن باز جزءاً من الشبهات التي لا سند لها من هدي سيد المرسلين ولا من هدي أحد من سلف الأمة الطيبين ؟!.

لا يجوز الرجوع عن الحق إن كنت على حق لا لابن باز ، ولا لابن تيمية ، ولا لأحمد بن حنبل ولا لأحد مثل هؤلاء أو أكبر منهم ، فإن الحق فوق الجميع وأكبر من الجميع .

إنها واللَّـه جولة الحق والحجج الدامغة التي تسميها شبهات على الشبهات الباطلة المتهافتة .

وقوله : (( وكان من جملة ردنا أنه لم يأت في كتاب ولا سنة ولا قول لأي من سلف الأمة ينهى فيه أن تتجمع جماعة من المسلمين على فعل خير وبر وتقوى )) .

أقول : نعم ليس هناك نص من كتاب ولا سنة ولا قول أحد من سلف الأمة ينكر التعاون على البر والتقوى بل فيها دعوة حارة إلى التعاون على البر والتقوى وقد كان سلف الأمة قد وعى هذه التوجيهات وطبقوها فملأوا الدنيا براً وإحساناً لكنه ما كان على شكل المؤسسات والجمعيات الموجودة الآن والتي استفادتها الجمعيات والمؤسسات الحالية من أهل الغرب ومع أننا نقول بجواز هذه الجمعيات القائمة على البر والتقوى إلا أنك أنت وغيرك يعجزون عن الاتيان بأمثلة وصور من تأريخ المسلمين وتطبيقهم لأعمال البر والتقوى تشابه هذه الصور.

ثم إنني أؤكد لك ما سبق ذكره أن الإسلام بكتابه وسنته لا يجيز التفرق والتشتت والتنابز والتناحر والتهالك على المصالح والاستئثار بها والتحزب لأجلها وعلماء الإسلام كانوا ولا يزالون يحرمون هذا اللون من التفرق والتحزب مهما لبس من أشكال وألوان ومهما ادعى من الانجازات لأن ذلك على خلاف ما شرعه الله وأمر به من الاجتماع علىالكتاب والسنة والاعتصام بهما عقيدةً وشريعةً ومنهجاً ومصادم لما نهى عنه اللَّـه ورسوله من الاختلاف وتفرق الأمة شيعاً وأحزاباً ، وتفريق الدين وتمزيقه إلى ملل ونحل .

فإن ذلك يعرض الأمة للهلاك والعذاب في الدنيا والآخرة ويزهد أعداء الإسلام في الإسلام ويشوهه في نظر هؤلاء الأعداء فيقولون لو كان في هذا الدين خير وصلاح لما تفرق أهله فرقاً شتى يعادي بعضهم بعضاً ويهلك بعضهم بعضاً كما حصل لهذه الجماعات ، وكما هو حاصل اليوم في أفغانستان التي اعطت صورة شوهاء مزرية بالإسلام إذ صورت الحزبية فيها بتناحرها الوحشي الهمجي الإسلام في أحط صور الفوضوية والوحشية والهمجية وبرأ اللَّـه الإسلام وأهل السنة والحق منها .

وجعلت ألد الأعداء يتدخلون في شؤون الأفغان ، لوضع حد لهذه الأعمال الهمجية التي يتصور هؤلاء الأعداء أنهم على نظم افضل من نظم الإسلام وأخلاق أعلى من أخلاق الإسلام والمسلمين .

ثم قال : (( كيف تؤصلون أصلا لا سند له من كتاب ولا سنة ولا قول سلف صالح من الأمة )) .

أقول :رمتني بدائها وانسلت فأنت إلى الآن لم تأت بدليل واحد يجيز التحزب والتفرق الذي تعيشه الجماعات التي تنافح عنها والكتاب والسنة والاجماع كلها تدعو إلى البر والتقوى وإلى تحريم ما تدعو إليه أنت وتقوم عليه جماعات البدع والتحزب والتفرق الباطل .

ولم تعمل هذه الجماعات لرفعة الدين لأن فاقد الشئ لا يعطيه ، ولأن الواقع يشهد أن كل جماعة لا تدعو ولا تعمل إلا لرفعة نفسها ومبادئها ومناهجها وتحارب دين اللَّـه الحق المتمثل في المنهج السلفي وتحارب دعاته وعلماءه ومجاهديه .

وقوله : (( وقلنا أيضاً : إن سلفنا لم يعرفوا إلا الجهاد الجماعي إما في إطار الإمام العام الذي كان كل مسلم يعتبر نفسه جنديا منتظراً للأمر منه للخروج والجهاد، وإما عاملا في الجماعة الخاصة وذلك عند غيبة الإمام أو ضعفه . . . )) .

أقول :لا ينكر أحد من السلفيين الجهاد الجماعي أبداً وإنما ينكرون هذه التجمعات والتحزبات القائمة على الهوى والبدع .

ثم إنك أنت تناضل عن هذا النوع ـ التعددية الحزبية ـ الموروثة عن الغرب الديمقراطي الكافر الذي يفرض هذا اللون من التعدد لتحقيق مصالحه ، ويسعده جداً أن يعيش المسلمون في هذه الأوضاع المذلة للإسلام وأهله فإن الغرب يجد السبيل إلى ضرب بعضهم ببعض انطلاقا من مبدأ (فرق تسد) .

أنت تناضل عن هذه الأمراض الفتَّاكة ولن تجد لها نظيراً في الإسلام وما وجد من التفرق والتحزب فإن الإسلام يبغضه وينفر منه .

قوله : (( وقد ضربنا مثلاً لذلك بشيخ الإسلام ابن تيمية ـ رحمه اللَّـه ـ وكيف جاهد في إطار جماعة منظمة عاملة تأتمر بأمره وتجاهد بمشورته[13]) . . . )) الخ .

أقول :حاشا ابن تيمية وجهاده أن يكون في دعوته وجهاده حجة لتفريق الأمة وتفرقها إلى أحزاب وشيع متناحرة مختلفة العقائد والأفكار والنظريات والمناهج ، بل هو كان داعية إلى ما دعا إليه الرسل الكرام من إخلاص الدين لله وعبادته وحده والخضوع الكامل والالتزام الكامل بكل ما جاء به الرسول ز محارباً لليهود والنصارى والملاحدة الظاهرين والمتسترين بستار الإسلام .

ومحارباً للشرك في شتى مظاهره وللبدع في مختلف صورها على طريقة دعوة رسول اللَّـه ز وعلى طريق الأنبياء والمصلحين ، فمن استجاب له كان من الطائفة المنصورة التي لا بد لها من كيان متميز يميزها عن أهل الكفر وعن أهل الباطل والبدع . وهذا تجمع لا بد منه يتميز به الإسلام الصحيح الذي جاء به رسول اللَّـه ز عن إسلام أهل الباطل من عباد القبور وعن معطلة الصفات من الجهمية اللابسة لباس السنة وعن غيرها من المعتزلة والقدرية والروافض.

فلا بد من قيام جماعة واحدة ترفع راية الإسلام الحق وتتميز عن أهل الباطل ثم تدعو هذه الفرق وتهتف بهم لتلتحق بجماعة الحق ، فأي حجة وأي دليل في دعوة ابن تيمية وجماعته لمن يدعو إلى تعدد الجماعات ويقرها على ضلالها ويهون من شأن بدعها ويحمل الحملات على من يسلك في دعوته مسلك الأنبياء والسلف الصالح ، وابن تيمية الذي جاهد وناضل لتتجمع هذه الفرق بعد أن تتخلى عن باطلها وبدعها فتنصهر مع أهل الحق في بوتقة واحدة تحقيقاً لأوامر اللَّـه تعالى بمثل هذا التجمع {واعْتَصِمُوا بِحَبْل اللَّهِ جَمِيعَاً وَلا تَفَرَّقُوا} وما شاكل ذلك من النصوص من الكتاب والسنة ، وقد أسلفنا بعضها .

إنه لا دليل لك ولا شبهة في عمل ابن تيمية ولا يثبت ذلك حتى يلج الجمل في سم الخياط . لأنك تدعو إلى جماعات متعددة متناحرة ، وأنت تعلم ذلك وابن تيمية حياته كلها جهاد لأن تكون الأمة كلها جماعة واحدة.

وهذا لا نعرف أن أحداً على وجه الأرض من أهل السنة ينكره .

ثم قال عبدالرحمن :

(( وأما المثال الآخر فهو شيخ الإسلام وإمام السلفية المعاصرة قاطبة . الإمام محمد بن عبدالوهاب الذي أسس جماعة عاملة للدعوة إلى اللَّـه ولم ينتظر إذن خليفة المسلمين في الآستانة آنذاك ولا نائبه الشريف بمكة ولا أمرائه المتفرقين في نجد والجزيرة وذلك بعد أن عمَّ الجهل وانتشر الشرك وفشا الزنا وتركت أحكام الإسلام . . . ولذلك أسس شيخ الإسلام ابن عبدالوهاب جماعة وعهداً وبيعة بل نظاماً سياسيا كاملا مصغراً بدأً بالدعوة إلى التوحيد ونشر الإسلام وتعليم أحكامه وانتهى بالقتال في سبيل اللَّـه دفاعاً عن النفس والعقيدة وهو في كل ذلك لم يعلن خروجاً عن الخلافة ، ولا أنه هو وحده الجماعة الإسلامية ، وإن كان أعداؤه قد اتهموه بذلك . . . ))[14]) .

أقول :وأي حجة لك في عمل الإمام محمد بن عبدالوهاب[15]) الذي دعا إلى توحيد اللَّـه وإخلاص الدين له فاستجاب له من استجاب من القبائل المتفرقة المتناحرة والواقعة في الشرك والبدع هذه الجماعة لا بد أن تجتمع لرفع راية التوحيد والذب عنها والسعي الحثيث لجمع الناس تحت راية واحدة هي راية الحق والتوحيد .

فهل كان محمد بن عبدالوهاب يدعو إلى ما يدعو إليه عبدالرحمن من قيام جماعات متعددة في شرق الأرض وغربها ؟!.

لو كان الإمام محمد يحمل فكر عبدالرحمن لما رفع راية الجهاد ضد جماعات أقرب إلى الفطرة وأصدق لهجة وأفضل أخلاقاً من الجماعات التي ينافح عنها عبدالرحمن التي شهد عليها عبدالرحمن نفسه برداءة أخلاقها وتناحرها فيما بينها وإشاعة الأكاذيب والافتراءات وهذا وأخزى منه يدركه من ينظر إلى أعمال وتصرفات هؤلاء بجدية ويزنها بميزان الحق .

وما رأيت أعجب من استدلال عبدالرحمن هذا !!.

واسأل عبدالرحمن عن دعوة جميل الرحمن أليست مشابهة لدعوة الشيخ محمد بن عبدالوهاب في عقيدتها ومنهجها وجهادها وتطبيق شرع اللَّـه وإقامة الحدود وتغيير المنكرات في أمارة كنر؟! .

أخبرني عن سلفي واحد أنكر هذا التجمع الإسلامي الصحيح الذي يشبه تجمع أتباع الإمام محمد بن عبدالوهاب .

وأخبرني هل هذه الجماعات التي تناضل عنها هل رضيت هذا التجمع؟! أو أنها استعملت كل الأساليب الفاجرة لفض هذا التجمع وحده من بين كل التجمعات القبورية والرافضية والباطنية والحزبية ، وكان من أشد الغاضبين على هذا التجمع السلفي الجماعات الإخوانية والقطبية ، فلما أعيتها الحيل والمكايد لفض هذا التجمع المؤمن حقاً لجأوا إلى الحديد والنار في حرب وحشية همجية لا تلتزم ديناً ولا خلقاً حتى قضوا على هذه الجماعة السلفية وهدموا مدارسها ومؤسساتها وقتلوا أميرها الموحد المجاهد.

فهل عارض سلفي واحد هذا التجمع المستوفى شروط التجمع ؟!

إن هذا يعطي المتأمل المنصف أنه لا يوجد سلفي يعارض في وجود هذه الجماعات[16]) من حيث أنها تقوم على البر والتقوى والإحسان وإنما يعارضها لأنها ارتكبت التفرق المذموم الذي ذمه اللَّـه ورسوله وحرمه اللَّـه ورسوله والمؤمنون.

وأنا أسأل عبدالرحمن لما قتل عبداللَّـه عزام المعروف بمواقفه من السلفية والسلفيين رثيته رثاء ومدحته وأطريته بما لا يوصف به إلا الأنبياء .

ولما قتل الشيخ جميل الرحمن لم نسمع منك ولم نر أي حركة ولا نأمه فهل أنت ممن لا يجيز التجمع السلفي ولا الجهاد السلفي ولا التطبيق السلفي تضامنا مع الجماعات التي تدافع عن تجمعاتها ؟! ولم تنكر منها حتى التجمعات الصوفية صاحبة وحدة الوجود التي حاربتها في كتابك الفكر الصوفي ، أم أنك تململت فيما بينك وبين نفسك واستحييت من الجماعات الأفغانية ومن الجماعات العربية التي تؤيد القتلة السفَّاكين ؟!

فأين هي الشجاعة في مواجهة الباطل والظلم ؟!

قال الشيخ عبدالرحمن :

(( وقد عجبت أشد العجب لأن ينكر بعض تلاميذ هذا الشيخ الجليل ومن استضاؤا بنوره ودعوته واصبحوا موحدين بفضل الله ثم بفضل جهاده أن يتنكروا لطريقة أستاذهم وشيخهم ويقولوا كما يقول أعداء دعوته . . . كل من أسس جماعة للدعوة ، والجهاد فهو خارجي معتزلي !! وليس النظام من دين الله !! والتحزب ليس من الإسلام !! ))([17]) .

أقول :لو كان الشيخ محمد بن عبدالوهاب من دعاة التعددية الحزبية لما جاز لأتباعه أن يتبعوه إذ أن دعوة الإسلام ومنهج الإسلام أن على المسلم اتباع الحق الثابت بالحجة والبرهان ، لا الاتباع الأعمى للشيوخ بدون حجة وبرهان .

فهل يظن الشيخ عبدالرحمن أن لو وقع الشيخ محمد بن عبدالوهاب في خطأ القول بتعدد الأحزاب أو تعدد الفرق أن تلاميذه سيتبعونه هو أو غيره كائنا من كان على ذلك الخطأ كلا فإن منهجهم السلفي يحجزهم عن التقليد الأعمى ؛ لا سيما إذا كان ذلك الخطأ يصطدم بالنصوص الواضحة كالنصوص المحرمة للدعوة إلى التحزب والتفرق .

كيف وشيخ الإسلام محمد بن عبدالوهاب قد حارب التحزب والتمذهب وقد قامت دعوته على الدعوة إلى كتاب اللَّـه وسنة رسوله ، وطاعة اللَّـه وطاعة رسوله ز وترك واجتناب كل ما يخالف ذلك بما في ذلك طاعة العلماء والأمراء .

ولقد عقد بابا عظيما في كتابه الشهير كتاب التوحيد (باب من أطاع العلماء والأمراء في تحريم ما أحل اللَّـه وتحليل ما حرم اللَّـه فقد اتخذهم أرباباً من دون اللَّـه .

وهذه الأحزاب والجماعات تقوم على الطاعة العمياء لأمرائها وقاداتها وأحبارها ورهبانها.

وقوله : (( ومن استضاؤا بنور دعوته وأصبحوا موحدين بفضل اللَّـه ثم بفضل جهاده )) .

أقول :هذا الاعتراف لهم بالتوحيد سوف يهدم بعد قليل ونسبته هذا القول إليهم : (( . . . كل من أسس جماعة للدعوة والجهاد فهو خارجي معتزلي ...)) .

لا يقوله أحد ولا يتصور عن أحد من حملة المنهج السلفي لمجرد إقامة جماعة للدعوة أو الجهاد ويجب فضح من يقول مثل هذا القول.

وقوله : (( وليس النظام من دين الله)) .

ما أظن أحداً يقول هذا باطلاق[18]) .

فالنظام منه ما يحقق مصالح ويدرأ مفاسد ويتمشى مع قواعد الشريعة الإسلامية ونصوصها فهذا من العدل الذي أمر اللَّـه به ويحقق المصالح التي برَّز الإسلام في مراعاتها.

وقد يكون النظام باطلا يتضمن الظلم والعسف ويخالف منهج الإسلام ونصوصه فهذا النظام يجب أن يقال : إنه ليس من الإسلام ؛ بل ويقال فيما يتعمد أصحابه مخالفة الإسلام استحلالا لمخالفته إنه كفر . فهل تقول أنت يا عبدالرحمن أن كل نظام مهما كان نوعه من الإسلام ؟! .

وقوله : (( والتحزب ليس من الإسلام )).

أقول :إن كان هذا التحزب يقوم على الباطل ويدعو إلى الباطل والبدع فيجب على كل مسلم أن يقول إن هذا التحزب ليس من الإسلام.

وإن كان هذا الاجتماع الذي يسميه المغرضون تحزبا . تحزباً لكتاب اللَّـه ، التحزب لكتاب اللَّـه وسنة نبيه يوالى فيه لله ويعادى فيه لله فهذا من الإسلام[19]) .

ويجب على كل مسلم أن يكون واحداً منه ، وإنه ليتعجب من عبدالرحمن عبدالخالق أن يجعل التجمع الشرعي الذي أمر اللَّـه به ورسله وعليه أنبياء اللَّـه ورسله وأتباعهم الكرام وكل علماء الحق والإسلام دليلا على التفرق والتعدد الحزبي الذي حرمه اللَّـه ورسوله وعلماء السنة والإسلام.

إن هذا التجمع الشريف لا يكفي أن تمثل له بالإمامين : ابن تيمية وابن عبدالوهاب ؛ بل كان يجب أن تمثل له بالأنبياء العظام والصحابة الكرام ويحرم كل الحرمة أن تتخذه دليلا على ما يضاده كل المضادة ألا وهو التفرق والتحزب الذي تستره باسم الجماعات الإسلامية والجماعات الدعوية .

وقد صرح في بعض كتبه المتأخرة بجواز قيام الأحزاب السياسية في أي نظام ديمقراطي بادعاء أن هذا يدخل في المصالح المرسلة فقال :

(( وهذا الباب إذا استعملناه في مجال الدعوة إلى اللَّـه سبحانه وتعالى والجهاد في سبيله وفق أصوله وشروطه فتح لنا أبواباً عظيمة في الدعوة ، واستطعنا الاستفادة من معطيات العصر العظيمة ووسائله المتقدمة؛ كالصحف والإذاعة والتلفاز ، والجامعات والمؤسسات والجمعيات والتجمعات والأندية والنقابات والأحزاب . . . الخ .

فهذه المؤسسات الجديدة والوسائل المستحدثة ليست شراً في ذاتها ، ولم يأت نص شرعي بإلغائها ولا جاءت نصوص كذلك بوجوب الأخذ بها ))[20]) .

هكذا يقول عبدالرحمن !!.

ولا أدري ما جوابه على النصوص الكثيرة في تحريم التحزب والتفرق.

هل نسختها الحضارة الغربية التي بهرت عبدالرحمن كما بهرت كثيراً ممن هو على شاكلته فيذهب كل مذهب في رد النصوص تحت ستار المصالح المرسلة ؟!

ألا تعلم أن من شروط الأخذ بالمصالح ألا تخالف نصاً من نصوص الشريعة الإسلامية ؟!.

وألا تعلم أن من أعظم العلماء من لا يرى الأخذ بالمصالح المرسلة ؟!

وهل التحزب والتجمعات والجماعات التي تقوم على أساس حزبي لا يصادم تلك النصوص التي زخر بها كتاب اللَّـه وسنة رسوله ، وأجمع عليه علماء الإسلام ؟!

وألا تعلم أن هذا مما يفرح أعداء الإسلام ويبذلون أموالهم ويقدمون سياساتهم وخططهم لقيام مثل هذه الأحزاب التي تحقق مصالحهم واستعلاءهم على المسلمين ؟!.

ثم قال عبدالرحمن :

(( وقد ذهب بعض الناس إلى عدم جواز استخدام الحزب السياسي والجمعية الخيرية ، والتجمع والتكتل السياسي والجمعيات الطلابية أو المهنية بحجج كثيرة منها . . . ))[21]) ثم ساق بعض هذه الحجج وتعسف في ردها وقد قدمنا من الردود ما يشفي في تحريم التحزب والتفرق وأنه لا مانع من قيام جماعات تجمعها العقيدة والمنهج والغاية والمقصد لأعمال البر والخير.لأنها في الحقيقة جماعة لا جماعات لأن من هذا وصفهم جماعة واحدة وإن تباعدت أوطانهم ، وتفرقت أبدانهم، وامتدت أزمانهم .

وقال عبدالرحمن : (( والعجب كل العجب أن بعض هؤلاء التلاميذ أعطوا للحكام المعاصرين حقوقاً لم تعط للصديق ولا للفاروق ولا عرفها المسلمون في كل تأريخهم ولا دونها حسب علمي عالم موثوق في شيء من كتب العلم ، وهو أنه لا يجوز أمر بمعروف ولا نهي عن منكر إلا بإذن الإمام ولا يجوز رد عدوان على ديار الإسلام إلا بإذن السلطان .

وهؤلاء للأسف أعطوا للحاكم صفات الرب سبحانه وتعالى فالحق ما شرعه والباطل ماحرمه وما سكت عنه فيجب السكوت عنه ، وعندهم أن ما أهمله الحاكم من أمر الدين ومصالح المسلمين فيجب على أهل الإسلام إهماله والتغاضي عنه حتى لا يغضب أمير المؤمنين ))([22]) .

أقول : إن الشيخ ابن باز قد لام عبدالرحمن عبدالخالق واعتبر قوله هذا من المزاعم التي لا يعرفها عن أحد من أتباع الشيخ محمد بن عبدالوهاب .

وطلب منه أن يبين له في أي كتاب وجد هذا الكلام وأي شخص أخبره بذلك.

كما عذمه على هذا الكلام ومثله الشيخ ابن غصون والشيخ صالح الفوزان.

فما وسع عبدالرحمن إلا أن يعتذر ويبرأ إلى اللَّـه من أن يكون قد عنى بهذه المقالة أحداً ممن أخذوا عن شيخ الإٍسلام محمد بن عبدالوهاب مباشرة أو أحداً من أبنائه أو أتباعه المشهورين إلى يومنا هذا[23]) ، فقد كانت دعوة الشيخ محمد بن عبدالوهاب قائمة على الأمر بالمعروف والنهي عن المنكر ، والجهاد في سبيل اللَّـه لإعلاء كلمة اللَّـه في الأرض وقد كان تلاميذه وأتباعه منذ وقته وإلى يومنا هذا وهم بحمداللَّـه رؤوس الطائفة الظاهرة المنصورة ، وهم القائمون بواجب الأمر بالمعروف والنهي عن المنكر والدعوة إلى توحيد اللَّـه وعبادته .

وهذا كلام أوله حق إن لم يدخل فيه أهل الشغب الثائرين بفكر سيد قطب ومنهجه على دعوة الشيخ محمد بن عبدالوهاب وحملتها باسم الغيرة على الإسلام والأمر بالمعروف والنهي عن المنكر ، وآخره فيه نظر قوي وهو قوله :

((2 ـ وإنما عنيت بعض صغار طلاب العلم[24]) في عصرنا ممن بدأوا بوضع أصول في الأمر بالمعروف والنهي عن المنكر والقتال في سبيل اللَّـه مخالفة لأصول أهل السنة والجماعة .

وقد رأيت أن لا حاجة لذكر القائلين بهذه المقالات اتباعاً لسنة النبي ز في البيان والتحذير ( ما بال أقوام يقولون ...) ولما درج عليه كثير من السلف من إهمال ذكر المعين والتنبيه على ما وقع فيه من الخطاً فقط )) .

هذا الكلام كما قلت فيه نظر قوي بل هو كلام باطل إذ تكررت منه الطعون الواضحة الجلية كما في كتابه : خطوط رئيسية لبعث الأمة الإسلامية وكما في شريطه (المدرسة السلفية) وكما في كتابه (مشروعية العمل الجماعي) وكما في كتابه هذا (أصول العمل الجماعي) في هذا الموضع بهذا الكلام وفي ص (76ـ77) حيث يقول : (إن الوصول إلى الرأي الفقهي والحكم الشرعي (فيما يمكن عمله لنصر الدين ) ليس أمراً سهلاً كما يتصوره الكثيرون؛ وذلك أن تعقيدات الواقع الذي نعيش فيه ، والعلم بالمصالح والمفاسد وما يمكن تحقيقه وما لا يمكن ، أمر ليس في إمكان كل مجتهد ؛ وذلك أن كثيراً من العلماء وطلاب العلم ربما يكونون على دراية ببعض علوم الكتاب والسنة ، ولكن كثيراً منهم قد يكون في جهل كبير بواقع الناس ، وحقيقة الأنظمة والقوانين التي تحكم هذا الواقع ، ولا شك أن من يجهل الواقع لا يستطيع أن يهتدي إلى الحكم الشرعي الصحيح ، والأسلوب الأمثل في كيفية الدعوة والجهاد).

فهذا طعن منه في العلماء الذين صار طعنه فيهم ديدنه وعادته فكيف يقبل منه قوله إنه إنما يقصد بعض صغار طلاب العلم. وأكد ذلك في شريطه (كشف الشبهات ) كما سيأتي .

وهذا الشريط قد كان حديثه فيه بعد كتابه (أصول العمل الجماعي ) وكل ذلك يدل على بطلان قوله : (إنما عنيت بعض صغار طلبة العلم) الخ.

وأنه إنما يقصد العلماء ولم يفهم أي قارئ وأي سامع عاقل طعنه هذا إلا أنه يقصد العلماء لا صغار طلاب العلم .

والمشايخ الذين وجهت إليهم الأسئلة لم يفهموا إلا أنه يقصد العلماء؛ لا طلاب العلم .

ويؤكد هذا الفهم الذي لا يصح خلافه بحال من الأحوال أنه قد بدأ يطعن فيهم ويشن عليهم الهجمات ويثير عليهم شباب المسلمين من وقت طويل .

فمنذ تسع وعشرين سنة يسدد ضرباته وطعونه إلى أتباع المنهج السلفي علماء كباراً وطلاباً، ويشهر بهم وينسب إليهم ما هم برءاء منه في عدد من كتبه وبعض أشرطته .

فأول قذيفة وجهها إليهم حسب ما عرفناه ،محاضرة سجلت في شريط سماه المدرسة السلفية ، أصل فيه أصولاً ليبني عليها طعنه في علماء المملكة العربية السعودية ، وإخراجهم من المدرسة السلفية لأنهم فقدوا مواصفات السلفية .

وقد قدمنا ذلك مبسوطاً من كلامه .

ومنه : (( لما تروح السعودية الآن لا تجد قبر ولا تجد ناس ، نادر ما تجد إنسان مثلا يدعو غير اللَّـه عزوجل ، ومع ذلك تجد أنه هناك طائفة العلماء لا يحسنون من أمور العقيدة إلا ما تكلم به الشيخ محمد بن عبدالوهاب .. ولكن هم في عماية تامة وفي جهل تام عن هذه المشكلات الجديدة ـ يعني وجود أصناف الملاحدة ـ إذن هذه السلفية لا تساوي شئ)).

ثم حسب تأريخه هو لهذا الشريط ـ بعد خمس أو ست سنوات ألف كتابه خطوط رئيسية لبعث الأمة الإسلامية (1393هـ ) وجدد طبعة (1406هـ ) فقال فيه :

(( واليوم للأسف لا نملك إلا شيوخاً يفهمون قشور الإسلام على مستوى عصور قديمة. ما قيمة عالم يقرأ آيات الربا ولا يفهم نظام المعاملات الربوية القائم الآن.

وما قيمة عالم لا يستطيع الرد على ملحد يزعم أن قطع اليد في السرقة وحشية وأن الزواج بأربع نساء همجية ورجعية وما قيمة عالم بالشريعة يزعم أن السياسة ليست من الدين وأنها وقف على الطابور الجاهل من محترفي السياسة ولصوصها .

وما قيمة عالم لو دعي إلى نداء الجهاد وحمل السلاح يقول : ليس هذا من شأن رجال الشريعة ، إننا نستطيع فقط الفتوى في الحلال والحرام والحيض والنفاس والطلاق)) .

وقال عن الإمام محمد الشنقيطي : (( ولكن هذا الرجل لم يكن على شئ من مستوى عصره فما كان يدرك جواب شبهة يوردها عدو من أعداء الله ولا كان على استعداد أصلاً لسماع هذه الشبهة هذا بعد اعترافه له بالعلم الغزير بالتفسير وأصول الفقه)) .

وأقول :واللَّـه ثم واللَّـه إن الإمام الشنقيطي ومن هو دونه بكثير في العلم ما هو في هذه الصورة الشوهاء التي شوههم بها عبدالرحمن عبدالخالق وكان له عناية بمثل هذه الشبهات والرد عليها في دروسه ومؤلفاته .

ثم نسب إليه ، أنه كان يهجم علىحقائق العلم المادي فيرمي الذين يحلون[25]) الوصول إلى القمر ويزعم أن المحاولين لن يستطيعوا الوصول إليه.

أقول ما أظنه على علمه وعقله وورعه يرمي مسلماً بالكفر والزندقة بمثل هذا وكان يحتج بآيات من القرآن على عدم إمكان وصول المراكب الفضائية إلى القمر .

من تلكم الآيات قول اللَّـه تعالى في سورة ص {أمْ لَهُم مُلكُ السَّمَاوَاتِ والأرض وَمَا بَينَهُمَا فَليرتَقُوا في الأسبَاب جُندٌ مَا هُنَالكَ مَهزومٌ مِن الأحْزَابْ} .

ويقول إن وصلوا إلى القمر فأنا لم أفهم القرآن وقد هيأ اللَّـه من كبار علماء الفلك الغربيين من يكذب أسطورة الوصول إلى القمر . فليتفضل بالدفاع عن هذه الأسطورة من آمن بها من فقهاء الواقع .

ويرد على هذا الفلكي الذي يصدق عليه {وَشَهِدَ شَاهِدٌ مِن أهلِهَا} أي من أهل الغرب مخترعي هذه الأسطورة ثم قال في سياق سخريته بشيخه الإمام الشنقيطي: (( لقد كان هذا الرجل الذي لم تقع عيني على أعلم منه بكتاب الله مكتبة متنقلة ولكنها طبعة قديمة تحتاج إلى تنقيح وتصحيح !! . .

ثم قال : هذا مثال . وكان يدرس غيره عشرات في علوم الشريعة على هذا المستوى جهلا بالحياة وعلما بالدين. وهذا لا يكفي في عصرنا . لا بد لنا من رجال يكونون على مستوى ثقافة وعلوم عصورهم ويكونون أيضاً على مستوى الفهم الجيد لكتاب الله وسنة رسوله ـ يعني أن هؤلاء المذكورين يتقدمهم الشيخ محمد الأمين الشنقيطي ليسوا على مستوى الفهم الجيد لكتاب الله وسنة رسوله لأنهم لا يؤمنون بالوصول إلى القمر ولا يدركون جواب شبهة يوردها عدو من أعداء الله . . .)) الخ .

ويقول : (( إننا نريد علماء على مستوى العصر علماً وثقافة وأدبا وخلقاً وشجاعةً وإقداماً وفهماً لأساليب الكيد والدس على الإسلام . ولا نريد هذا الطابور من العلماء المحنطين )).

فهذا الطابور المحنط من العلماء المحنطين هم تلاميذ محمد بن عبدالوهاب أو هم داخلون فيهم دخولاً أولياً إن كانت دائرة هذا الطابور أوسع ويبدو أن هذه النظرة الشوهاء قد كانت راسخة في نفسه متمكنة قبل أن يدسعها في كتابه هذا ثم ينفثها بين الفينة والفينة لأنه كان قد تصور في نفسه أن هؤلاء المحنطين لا يمكن أن يدركوا هذا حتى لو قرأوه أو سمعوه حتى وصل إلى قمة الطعن فيهم في هذا الكتاب (أصول العمل الجماعي) ولما عرض أحد الطلاب السلفيين طعنه في العلماء على بعض شيوخهم شرع يعتذر بما يدل أنه لا يزال يحمل هذا التصور .

إذ سأله سائل كما في شريط كشف الشبهات فقال : أحسن اللَّـه إليك يا شيخ (المدرسة السلفية محاضرة لكم ألقيت من زمن بعيد تثار حول هذه المحاضرة في هذه الأيام زوبعة وشغب ، فمتى ألقيت هذه المحاضرة ـ فضيلة الشيخ ؟ وماذا كان فحواها حفظكم الله؟.

فأجاب : كانت هذه المحاضرة في بداية عقد السبعين وكنا في هذا الوقت مهتمين جداً بتحديث الفكر السلفي ليكون مواجهاً للفكر العلماني اللاديني([26]) الذي انتشر في هذا الوقت وللأسف كان المتصدون للفكر العلماني اللاديني من طلاب العلم والعلماء الذين كانوا يردون ، كانوا في الغالب ينتمون إلى غير المدرسة السلفية ، وهؤلاء يكون ردهم على المذاهب المنحرفة ناقصاً ومشوهاً ، وكان الواجب أن يتصدى حملة الكتاب والسنة والذين يتبعون نهج السلف لهذه الأفكار الشريرة من الشيوعية ، والاشتراكية والقومية وكانت المحاضرة حول أصل من أصول المدرسة السلفية وهي العصريـه ونعني بهذا الأصل ـ اللي هو ـ العصرنة .

أن علماء السلف كانوا دائما يعيشون عصرهم ويردون على كل باطل يجابههم كما رد الصحابة رضوان اللَّـه تبارك وتعالى عليهم فتنة القدر لما ظهرت في وقتهم والخروج ، ورد التابعون بعدهم فتنة إنكار السنة والتجهم والرفض والإرجاء وموقف الإمام أحمد وهو علم من أعلام السنة وإمام من أئمة المدرسة السلفية موقفه معروف في فتنة خلق القرآن ، وخلق القرآن هي أثر من آثار التجهم ، كذلك من الأعلام المشهورين في المدرسة السلفية شيخ الإسلام ابن تيمية رحمه اللَّـه وقد رد على اليهود والنصارى والرافضة والصوفية ، والمقلدة وأئمة الجور وكتب السياسات الشرعية والحسبة .

والشاهد أنه عاش عصره بكل أبعاده ورد على كل الانحرافات الفكرية والعقائدية الموجودة في وقته وكذلك من أعلام الدعوة السلفية و(المدرسة السلفية) شيخ الإسلام محمد بن عبدالوهاب ، فقد تصدى للشرك والخرافة ، والتصوف والحكم بغير ما أنزل اللَّـه وطاعة العلماء والأمراء في معصية الله[27]) .

في الوقت الذي ألقينا فيه هذه المحاضرة كان قليل جداً ممن يحملون العقيدة الصحيحة على علم بالمذاهب المعاصرة ومن هؤلاء القليل كان شيخنا ووالدنا الشيخ عبدالعزيز بن باز حفظه الله[28]) ومتعنا بحياته ، الذي ألف في الرد على القومية والشيوعية ، وكان دائم الاطلاع على أحوال الأمة الإسلامية وتأتيه الوفود من كل مكان ، وكان معنياً بأحوال العالم الإسلامي والمسلمين في جميع بقاع العالم وكنا نجد عنده بغيتنا في الرد على كثير من هذه الأهواء .

وأذكر أنه عندما قرر علينا دراسة بعض المذاهب المعاصرة في السنة الثالثة من الجامعة الإسلامية لم يكن هناك في ظني عالم قط[29]) يستطيع تدريس هذه المادة على الأقل في الجامعة الإسلامية حتى إن الشيخ الذي فرضت عليه المادة أتانا وقال :

اعذروني أيها الأبناء فقد ألزمت هذه المادة ولا أعلم عنها شيئا ثم شرع في قراءة كتب الشيوعية وكانت (الشيوعية) هي أول مذهب معاصر يراد الرد عليه.

أقول :طبعاً معلوم هذا الواقع الذي كان موجوداً قبل ثلاثين سنة تغير بعد ذلك تغيراً جذرياً فقد أسست بحمد اللَّـه بعد ذلك الجامعات الكبيرة كجامعة الإمام محمد بن سعود الإسلامية ، وجامعة أم القرى بالاضافة إلى الجامعة الإسلامية طبعاً ـ فتحت أقسام العقيدة والمذاهب المعاصرة في كل هذه الجامعات وهذه الأقسام أخرجت بحمدلله تبارك وتعالى جيل([30]) كامل من طلبة العلم والمشايخ الذين يجمعون بين العقيدة الصحيحة، العقيدة السلفية وبين معرفة المذاهب المعاصرة والرد عليها .

وأقول :ما ذكرناه في ذلك الوقت كان حقاً وهو أمر ظاهر لا يكابر فيه إلا مكابر ، ومن أراد مثلاً أن يعرف الحق فليفتش الآن مثلا عن أي كتاب واحد ألف في الرد على المذاهب الإلحادية المعاصرة لرجل من أتباع المدرسة السلفية في هذه الحقبة التي ألقينا فيها هذه المحاضرة .

أنا أشعر بحمد اللَّـه أننا قد كان لنا فضل السبق والمساهمة في حث أتباع هذه المدرسة بالاهتمام بالواقع القائم وبالرد على الأهواء والنحل المعاصرة وخاصة الشيوعية والعلمانية والحداثية ..

وأقول :إن الواقع الآن بحمد اللَّـه تبارك وتعالى قد تغَيَّر وأصبح اليوم أتباع المدرسة السلفية هم بحمد اللَّـه متصدون لجميع هذه الأفكار والمذاهب المناوئة للإسلام على امتداد الساحة الإسلامية وهذا من فضل اللَّـه تعالى وتوفيقه))([31]).

أقول :

1 ـ إن انتشار الفكر الشيوعي والعلماني كانت بدايته في أوربا وأمريكا وروسيا ثم زحف إلى العالم الإسلامي وغيره وقد رد على هذا الإلحاد كتَّاب من النصارى ، وكتَّاب من العالم الإسلامي فيهم الملتزم وفيهم غير الملتزم ، وكانت المملكة العربية السعودية في عافية من ظهور هذا الإلحاد أو حتى التظاهر به اللهم إلا ما لا يخلو منه عهد من وجود منافقين مختفين متسترين بالإسلام .

ومع ذلك كان طلاب العلم يقرؤون الردود على الشيوعية وغيرها([32]) وكانوا يقرؤون الصحف ويسمعون الإذاعات التي تتحدث عن أحوال العالم وأحوال المسلمين ، وليسوا هم ولا العلماء كما يصورهم عبدالرحمن عبدالخالق محنطين ولا في عماية تامة عما يجري في الساحة .

2 ـ إذا كان غير السلفيين قد تصدوا للرد على الشيوعية والعلمانية التي عايشوها في بلادهم على فرض أن السلفيين لم يقوموا بالردود فإن في ردودهم ما يكفي ؛ وإذا كان عبدالرحمن قد أدرك فيه نقصاً وتشويهاً فكان ينبغي أن يكمل هذا النقص ويزيل هذا التشويه ولعله كان يسيراً مع الحفاظ على مكانة علماء المنهج السلفي أو ما يسميه بالمدرسة السلفية هذا هو الأسلوب الذي يقتضيه أدب الإسلام ويقتضيه حب المنهج السلفي وحب أهله وولاؤهم .

أما تشويههم وتصويرهم في تلك الصورة المزرية فليس له أي مسوغ شرعي ولا عقلي .

وليس هناك أي ارتباط بين توجيه المدرسة السلفية إلى مواجهة هذه المذاهب الباطلة وبين الطعن والتشويه لعلماء هذه المدرسة بل لأبرز علمائها وأنبلهم .

وأما تسميتكم ردود السلف الصالح من الصحابة والتابعين إلى عهد الشيخ محمد بن عبدالوهاب عصرية وتحديثاً فإن هذا قد لا يرضيهم ولا يرضي العلماء الذين يجلونهم لأن مصدرهم في الردود على أهل البدع أو الملحدين إنما هو كتاب اللَّـه وسنة رسول اللَّـه ز دون إجراء أي عصرية عليها أو تحديث([33]) .

ثم أين مؤلفات الصحابة والتابعين وأتباع التابعين في الردود على أهل البدع وأهل الإلحاد والزندقة التي استفدت منها أنهم كانوا قد عصرنوا دينهم لمواجهة أعداء اللَّـه وأعداء السنة والحق .

فإن قلت: قد كانوا يتكلمون في ذلك فأقول ليس كلهم كذلك فقد كان أئمة منهم يكرهون الردود علىأهل البدع والاستماع إلى شبههم فمن سار من العلماء على هذا المنهج لا يطعن فيه .

ثم إن الإمام أحمد كان لا يرى الرد على أهل البدع وينهى غيره عن الرد عليهم، ولما امتحن بفتنة القول بخلق القرآن وغيرها وقوي سلطان أهل البدع اضطر للرد عليهم ولكنه كان بالقرآن والسنة ، لا بتحديث ولا عصرية ثم ألف أهل هذا المنهج عشرات المؤلفات في بيان الحق ورد الباطل كل ذلك قائم على الكتاب والسنة بدون تحديث أو عصرية .

قوله : (( في الوقت الذي ألقينا فيه هذه المحاضرة كان قليل جداً ممن يحملون العقيدة الصحيحة على علم بالمذاهب المعاصرة ومن هؤلاء القليل كان شيخنا ووالدنا عبدالعزيز بن باز . . . )) الخ .

أقول :إن كان الأمر كما تذكر من أنه قليل جداً من أهل العقيدة الصحيحة من يعلم المذاهب المعاصرة فإنه يكفي ويسقط الحرج عن الباقين إذا قلنا أن علم ذلك والإحاطة به من فروض الكفايات ، وكان هذا القدر يكفي لحجزك عن الطعن فيهم وتشويههم ؛ اللهم إن كان عندك من الأدلة والبراهين ما يبين أن علم هذه المذاهب من فروض الأعيان فإن كان ذلك عندك فكان يجب أن تناقشهم وتبين لهم ما يدفعهم إلى القيام بهذا الواجب، فإن لم يقوموا به فإنك حينئذ تعذر في بيان أنهم أهملوا هذا الواجب وتذكرهم باللَّـه وتناشدهم به وتخوفهم به فلعل في ذلك كله ما يدفعهم إلى القيام به .

هذا ما يسلكه ويستسيغه كل عاقل منصف يعرف كيف ينصف الناس وخاصة العلماء ويعرف أقدارهم .

ثم ماالذي أدراك أن عددهم كان قليلا جداً فلعل هناك عدداً كثيراً كان يعلم ذلك وأنت لا تعرفهم فقد كان هناك كتاب لامعون في المملكة العربية السعودية وهم في عداد السلفيين مثل عبداللَّـه بن خميس والعقيلي والسنوسي وعبدالقدوس الأنصاري ومثل محمد أحمد باشميل ، وكان هناك من العلماء عبدالرزاق حمزة ، وعبدالرزاق عفيفي وعبدالرحمن بن يحيى المعلمي ، ومن العلماء إلى جانب الشيخ بن باز وقبلهم شيخه محمد بن إبراهيم والشيخ محمد الأمين الشنقيطي والشيخ ابن عثيمين والشيخ صالح الفوزان وغيرهم من العلماء الأفاضل وطلابهم الذين تخرج منهم قبلك عدد كثير من كلية الشريعة وكلية اللغة بالرياض ، وما كانوا كلهم يعيشون في قماقم ولا في زنازين مغلقة .

وفي الوقت الذي ألقيت فيه المحاضرة كان قد تخرجت دفعات كثيرة وكان قد التحق كثير منهم بأقسام التخصص في كلية الشريعة بمكة وبعضهم بالأزهر فما ذكرته في هذه المحاضرة مجانب للواقع وبعيد عن فقه الواقع الذي طعنت فيهم من أجل أنهم لا يعرفونه .

ثم إننا لم نرَ لكم مؤلفات في الرد على الشيوعيين والعلمانيين والاشتراكيين . فلماذا ؟!

ثم مرة أخرى كان الأولى بالطعن الموجه للسلفيين الإخوان المسلمون الذين آمنوا بالاشتراكية والديمقراطية ودبجوا فيها المقالات في مجلتهم الإخوانية التي كانت تصدر في أيام حسن البنا والتي كان لمحمد الغزالي فيها نصيب الأسد .

ثم كتب الغزالي كتابه (الإسلام المفترى عليه ) وردد ذلك في كتبه الأخرى وكتب سيد قطب العدالة الإجتماعية وكتب الخولي في ذلك وكتب مصطفى السباعي كتابه (الإشتراكية في الإسلام) .

وكان الإخوان المسلمون يروجون لهذه الكتب ويتصيدون بها شباب الأمة .

كان هؤلاء أولى بالنقد لا نقول بالطعن بل إننا نرى أكثر حملاتك موجهة ضد السلفيين أكثر من حملاتك ضد الشيوعيين والعلمانيين والمبتدعين على مختلف أصنافهم.

أفهكذا يكون السلفيون ؟!

ومن سبقك إلى هذا النهج ؟!

أأحمد بن حنبل أم ابن تيمية أم محمد بن عبدالوهاب ؟!!.

إن السلفيين ليسوا بالمعصومين ولكنهم هم أهل الحق وأهل السنة وهم خير الناس عقيدةً ومنهجاً وديناً وأخلاقاً وأدباً وعلماً فإن كان عندك ـ غير هذا فهات عقائد من تدافع عنهم ومناهجهم ودينهم وإخلاصهم لنرى أي الفريقين خير بميزان اللَّـه لا بالعواطف ولا بالهوى .

قوله : ((واذكر أنه عندما قرر علينا دراسة بعض المذاهب المعاصرة في السنة الثالثة في الجامعة الإسلامية لم يكن هناك في ظني عالم يستطيع تدريس هذه المادة على الأقل في الجامعة حتى إن الشيخ الذي فرضت عليه المادة أتانا وقال : أعذروني أيها الأبناء فقد ألزمت هذه المادة ولا أعلم عنها شيئا ثم شرع في قراءة كتب الشيوعية وكانت الشيوعية هي أول مذهب معاصر يراد الرد عليه)) .

أقول :هذا استمرار في الحط من أهل السنة ، جامعة بأكملها وبلاد بعلمائها الأفذاذ لم يكن فيها وفيهم من يستطيع أن يدرس هذه المادة ؟

وهي مادة لا تستحق أن تدرس فإن أي طالب يستطيع فهمها بدون مدرس.

وأقسم باللَّـه أنني ما وجدت مادة أسهل منها لهزال حجج الملاحدة وتهافتها .

ولقد كانت لسهولتها يلقي المدرس هذه المادة من حفظه ، ولو كلف صحفي أو طالب ذكي لقام بها على أكمل الوجوه .

فكيف يعجز أساتذة جامعة فيها مثل ابن باز ومحمد الشنقيطي وشيبة الحمد والألباني والشيخ رمضان أبو العز وغيرهم عن تدريس هذه المادة العجيبة .

وما سمعت طالباً مهما ضعف يشكوا صعوبتها وإني أعرف من كان يخفق في عدد من المواد الشرعية واللغوية ويأخذ أعلى الدرجات في هذه المادة.

وكثير من العقلاء ولو لم يعرف الشريعة فإنه يستطيع دحر شبهات الملحدين بعقله فكيف بالعلماء .

لذا نرى نصارى وكتاب مسلمين ليسوا من العلم في شيئ يردون على الملحدين بما يدحض شبههم الهزيلة ويسحقها .

قوله : (( طبعاً معلوم هذا الواقع الذي كان موجود قبل ثلاثين سنة تغير بعد ذلك تغيراً جذرياً فقد أسست بحمد اللَّـه بعد ذلك الجامعات الكبيرة كجامعة الإمام محمد بن سعود الإسلامية وجامعة أم القرى هذا بالاضافة إلى الجامعة الإسلامية ـ طبعا فتحت أقسام العقيدة والمذاهب المعاصرة في كل هذه الجامعات ، وهذه الأقسام أخرجت بحمدلله تبارك وتعالى جيل كامل([34]) من طلبة العلم والمشايخ الذين يجمعون بين العقيدة الصحيحة العقيدة السلفية وبين معرفة هذه المذاهب المعاصرة والرد عليها)).

أقول :ولو كانوا على غير هذا المستوى لألحقهم بطابور العلماء المحنطين . . . الخ .

ثم إن هذه الأجيال المذكورة وإن كان فيهم الكثير ممن يحب المنهج السلفي ويعتز به لكن كثيراً منهم قد فتن بمنهج سيد قطب والإخوان المسلمين وجميعهم لا يقاسون علما ودينا وفهماً للعقيدة وفهماً للحياة أيضاً على الوجه الصحيح بمن طعن فيهم .

ولما قال عبدالرحمن في الشريط المذكور ـ شريط المدرسة السلفية ـ : ((إن طائفة العلماء في السعودية في عماية تامة وجهل عن المشكلات الجديدة وأن سلفيتهم لا تساوي شيئاً )) .

قال الشيخ ابن باز عند سماعه هذا الكلام : وهذا قول باطل فإن العلماء في السعودية يعرفون مشاكل العصر ، وقد كتبوا فيها كثيراً وأنا منهم بحمد اللَّـه وقد كتبت في ذلك ما لا يحصى وهم بحمد اللَّـه من أعلم الناس بمذهب أهل السنة والجماعة ويسيرون على ماسار عليه السلف الصالح في باب توحيد اللَّـه وفي باب الأسماء والصفات وفي باب التحذير من البدع وفي جميع الأبواب.

فاقرأ إن كنت جاهلا بهم مجموعة ابن قاسم الدرر السنية وفتاوى شيخنا محمد بن ابراهيم ـ رحمه اللَّـه ـ واقرأ ما كتبنا في ذلك في فتاوانا وكتبنا المنشورة بين الناس ، ولا شك أن ما قلته في علماء السعودية غير صحيح وخطأ منكر فالواجب عليك الرجوع عن ذلك في الصحف المحلية وفي الكويت والسعودية نسأل اللَّـه لنا ولك الهداية والرجوع إلى الحق والثبات عليه إنه خير مسؤول )) .

وقد أعلن عبدالرحمن تراجعه وندمه بسبب ضغط الشيخ ابن باز وضغط الواقع من حوله وإدراكه أن تصميمه على رأيه في هذه المسألة وغيرها سيدمره لأن تصرفاته ومناوشاته وهجماته على السلفيين في المملكة والشام واليمن لم تبق له صديقاً من السلفيين وذلك سيفقده مكانته عند عامة أهل هذا المنهج ، وإلا فقد وجهت له نصائح كثيرة من عدد من الناصحين الذي يحبون له الخير فلم يعبأ بها ولا بالناصحين ، ففي تراجعه هذا نظر[35]) .

وإن شئت الأدلة الجديدة إضافة إلى ما سبق فاستمع إلى جوابه عن هذه المسألة في شريطه كشف الشبهات الذي قاله في عام 1415هـ .

1 ـ (( أذكر أنه عندما قرر علينا دراسة بعض المذاهب المعاصرة في السنة الثالثة من الجامعة الإسلامية لم يكن هناك في ظني عالم قط يسطيع تدريس هذه المادة على الأقل في الجامعة حتى إن الشيخ الذي فرضت عليه المادة . . .)) الخ.

2 ـ ثم قال فيه : (( أقول طبعاً معلوم هذا الواقع الذي كان موجوداً قبل ثلاثين سنة تغير بعد ذلك تغيراً جذرياً . . . الخ )) .

3 ـ (( وأقول : ما ذكرناه في ذلك الوقت قد كان حقاً وهو أمر ظاهر لا يكابر فيه إلا مكابر ومن أراد مثلاً أن يعرف الحق فليفتش الآن مثلا عن أي كتاب واحد ألف في الرد على المذاهب الإلحادية المعاصرة لرجل من أتباع المدرسة السلفية في هذه الحقبة التي ألقينا فيها هذه المحاضرة)) .

ألا تراه لا يزال مصراً على رأيه فيما قاله على حسب قوله منذ تسعة وعشرين عاماً.

والكلام في العلماء وهو ما قدمناه من قوله : (( إن طائفة العلماء في السعودية في عماية تامة وجهل تام عن المشكلات الجديدة وأن سلفيتهم التقليدية لا تساوي شيئاً )) فأجابه الشيخ بما سبق .

وأظهر عبدالرحمن تراجعه بقوله :

(( وأما ما قلته في شريط المدرسة السلفية فقد كان هذا منذ أكثر من عشرين عاماً وقد أخطأت فيه خطأ بالغا ، واستميحكم عذراً وقد صححت هذا الخطأ في عشرات الأشرطة بل مئات الأشرطة والمقالات بالثناء على العلماء العاملين الذين أخذت عنهم([36]) . . . الخ

فكيف نوفق بين هذا العذر الذي قدمه إلى الشيخ ابن باز وبين أقواله التي سردناها من أول مراحلها بدأً بشريط المدرسة السلفية منذ تسعة وعشرين عاماً ثم كتابه خطوط رئيسية لبعث الأمة الإسلامية الذي ألفه في حدود 1393هـ وأعاد طبعه في عام 1406هـ ثم مروراً بكتبه (فصول من السياسة الشرعية في الدعوة إلى الله ) الذي ألفه في عام 1404هـ.

ثم (مشروعية العمل الجماعي) الذي ألفه في حدود عام 1413هـ .

ثم كتابه شيخ الإٍسلام ابن تيمية والعمل الجماعي الذي ألفه في حدود عام 1410هـ .

ثم كتابه أصول العمل الجماعي الذي ألفه في حدود عام 1413هـ .

ثم ما قاله في شريط (كشف الشبهات) في عام 1415هـ .

مؤكداً أن ما قاله في شريط (المدرسة السلفية) الذي يدعي أنه قاله قبل تسعة وعشرين عاماً قد كان حقاً وهو ظاهر لا يكابر فيه إلا مكابر ، وأقوال أخر فيه ، فيها هذا التأكيد لا يمكن أن يقبل عاقل استوعب هذه الحقيقة التي عاش عليها عبدالرحمن هذا الزمن المديد والدهر الطويل لا يمكن أن يقبل مثل هذا العذر السياسي ولا يمكن أن ينطلي عليه .

فعلى عبدالرحمن أن يتبصر في أمره ويتقيَ اللَّـه في نفسه ويسعى بجد وصدق لا ستئصال هذا الداء من نفسه والذي سرى في نفوس شباب لا يحصي عددهم إلا الله.

ظهرت أمراضهم واضحة فيسعى أيضاً في علاجهم بجد وإخلاص بمحاربة ما بثه من دعوة إلى العمل الجماعي ـ أي تفريق الأمة، هذه الدعوة وما شاكلها من مثل فقه الواقع مما كان سببا في إزرائه على علماء الأمة بل خيار علمائها حملة راية السنة والتوحيد وشريعة الإسلام كلها وإلا فسوف يحمل وزره ووزر من تبعه إلى يوم القيامة.

ثم يؤكد عبدالرحمن رجعية هؤلاء العلماء وأنهم لا يعرفون الواقع وأنهم في عماية تامة وجهل تام . . . الخ بقوله :

(( ومن أراد أن يعرف الحق فليفتش الآن مثلا عن أي كتاب واحد ألف في الرد على المذاهب الإلحادية المعاصرة لرجل من أتباع المدرسة السلفية في هذه الحقبة التي ألقينا فيها هذه المحاضرة )) .

أقول :لو لم يكتبوا لما كان لك أي حق في رميهم بالعماية والجهل... الخ . لأن لهم الحق أن يكتفوا بما كتبه غيرهم ولهم الحق أن يعتمدوا ما كان عليه السلف الأول من الكف عن الرد على أهل الضلال .

ثم مع ذلك فإن لهذه المدرسة السلفية كتباً تهدم الإلحاد فمنها ما ذكرته أنت قبل أسطر ثم نسيته فوراً :

1 ـ الرد على الشيوعية .

2 ـ الرد على القومية للشيخ عبدالعزيز بن باز وقد ذكرتهما أنت .

3 ـ الرد القويم على ملحد القصيم للشيخ العلامة عبداللَّـه بن يابس النجدي ، رد فيه على عبداللَّـه القصيمي المرتد الملحد وهو كتاب عظيم اعتقد أنه لا نظير له في تدمير الإلحاد بأصنافه ويقع في ثلاث وأربعين وأربعمائة صحيفة.

4 ـ الأدلة القواطع والبراهين في إبطال أصول الملحدين .

أبطل أصول الإلحاد من ثلاثة وثمانين وجهاً

لعلامة القصيم ووارث ابن تيمية وابن القيم في التقعيد والتأصيل الشيخ عبدالرحمن بن ناصر السعدي .

قال المعرِّف بهذا الكتاب العظيم عبداللَّـه بن سليمان السلمان([37]) :

(( هذا الكتاب عظيم ، ليس له مثيل فيما نعلم في موضوعه، وحسنه ووضوحه، ومناسبته للوقت الحاضر ، والحاجة والضرورة قد اشتدت إليه لأن تيار الإلحاد وطغيان المادة جرف جمهور الخلق ، فمنهم الدعاة والرؤساء المخادعون المغرورون، ومنهم أهل السياسة المستعمرون ومنهم ضعفاء البصائر المغترون ، ومنهم السماسرة المأجورون المنافقون ، فعمت المصيبة واشتد الخطب وعاد الدين الصحيح غريباً كما بدأ غريباً ، وهذا الكتاب قد نازل جميع طوائف الملحدين وتحداهم وأبطل أصولهم وفند مآخذهم وهدم قواعدهم وزلزل بنيانهم وبين مخالفته للعقل والفطرة والحكمة ، كما خالفوا جميع الأديان الصحيحة وتكلم معهم بكل طريق ، فتارة يصور مقالاتهم تصويراً واضحاً واقعيا يعرف به كل عاقل بطلان أقوالهم بمجرد تصويرها على وجهها، وتارة يبطل الأصول التي بنوا عليها إلحادهم بالبراهين اليقينية ، ويبين أنها أصول في غاية الضعف والانهيار ، وتارة يذكر ما يقابلها من الحق وأصوله ، وبراهين الصدق واليقين التي يعرف بها أن ما سواها باطل وضلال .

وتارة يذكر تمويهات الملحدين وما زخرفوه من الألفاظ الخادعة لنصر باطلهم وترويجه بين ضعفاء البصائر أتباع كل ناعق .

وتارة يشير إلى المسالك التي سلكها من خادع أو انخدع من المنافقين والملبسين ، فهو سلاح للمؤمنين ، وغذاء للموقنين ، ودواء لمن قصده الحق من الحائرين . . . )).

ألف هذا الكتاب في حدود 1372هـ .

وهو كما وصفه عبداللَّـه السلمان (وما بعد الفتح فتح) .

5 ـ والطريق إلى اللَّـه للعلامة محمد تقي الدين الهلالي الشريف المغربي، وأصله مقالات نشرت في مجلة دعوة الحق بلغت أربعا وعشرين مقالة في دواء الشاكين قال في هذا الكتاب : وسقت بحمد اللَّـه من البراهين القاطعة التي تضطر كل عاقل يطلب الحق إلى الاعتقاد الراسخ بوجود اللَّـه سبحانه وتعالى وأنه الخالق الباريء لكل شئ في العوالم العلوية والسفلية والمهيمن عليه والمدير لجميع شؤونه وحده بلا شريك ولا ظهير ولا معين .

6 ـ وكتاب البراهين الإنجيلية على أن عيسى عليه السلام داخل في العبودية للشيخ تقي الدين الهلالي([38]) استخرج فيه نصوصاً من الأناجيل واضحة صريحة أن عيسى عبداللَّـه ورسوله .

وهو من أنفع الكتب على صغره في دعوة النصارى إلى الإسلام وقمع المعاندين المكابرين منهم .

7 ـ وكتاب نقد أصول الشيوعية للشيخ صالح اللحيدان .

8 ـ وكتاب الرد علىالاشتراكيين للشيخ عبدالرحمن بن حماد العمر .

9 ـ وللشيخ أبي السمح إمام الحرم المكي رد على القصيمي .

10 ـ وكتاب الأنوار الكاشفة في الرد على أبي رية الطاعن في السنة المستهزئ بها للشيخ العلامة عبدالرحمن بن يحيى المعلمي ، وهو كتاب عظيم .

11 ـ وكتاب ظلمات أبي رية للشيخ العلامة محمد عبدالرزاق حمزة .

12 ـ البيان والإشهار لكشف زيغ الملحد الحاج مختار للشيخ فوزان السابق ألف في عام (1332هـ ) وطبع سنة (1372هـ ) .

13 ـ ورسالة للشيخ ابن باز في الرد على القذافي حيث كفره بإنكار السنة، وكذلك رد على بورقيبة .

14ـ والغارة على العالم الإسلامي لمحب الدين الخطيب .

15 ـ والخطوط العريضة للأسس التي قام عليها دين الشيعة الإمامية الإثنى عشرية له.

16ـ وإخراجه للمنتقى من ميزان الاعتدال للذهبي مع تعليقاته القيمة عليه.

17 ـ وإخراجه للعواصم من القواصم لابن العربي المالكي وتعليقاته عليه.

ولهم ردود كثيرة على أهل الأهواء والبدع مثل :

1 ـ مثل كتاب التنكيل للشيخ العلامة عبدالرحمن بن يحيى المعلمي نكل بالجهمي الغالي محمد زاهد الكوثري .

2 ـ هذه هي الصوفية لعبدالرحمن الوكيل .

3 ـ ردود على أبي غدة والصابوني .

4 ـ ردود على محمد علوي المالكي .

5 ـ وردود على البوطي .

6 ـ وردود على الغزالي .

7 ـ وردود على سيد قطب .

8 ـ وردود على الروافض .

9 ـ وكتب تنتقد الإخوان المسلمين والقطبيين ، وكتب في نقد جماعة التبليغ من أهمها رد الشيخ حمود التويجري ـ رحمه اللَّـه ـ كلها معروفة منتشرة يطول المقام بذكرها .

إلى جانب مؤلفاتهم في التوحيد والتفسير وعلوم السنة ، هذا في البلاد العربية .

وقد نشروا الكثير من مؤلفات السلف في العقائد والتفسير والفقه والحديث ومنها كتب شيخ الإسلام ابن تيمية وابن القيم ومؤلفات أئمة الدعوة في نجد ورسائلهم .

ولهم برنامج إذاعي نور على الدرب نفع اللَّـه به المسلمين في أقطار كثيرة، وأنشأت جامعات ومدارس في الجزيرة وغيرها ومراكز للدعوة نفع اللَّـه بها ، كما نفع بتلك الكتب والجهود التي أيقظت الأمة من سباتها وعرفتها الإسلام الصحيح.

وللسلفيين أهل الحديث في الهند وباكستان جهود عظيمة ومؤلفات كثيرة جداً في نقد الشيوعية والهندوكية والنصرانية والقاديانية ، وأهل البدع من البريلويين ، والديوبنديين .

فمن المؤلفات في نقد الشيوعية :

1 ـ الشيوعية والإسلام للشيخ مصلح الدين الأعظمي المتوفى سنة 1402هـ .

2 ـ حقيقة المذهب ـ الشيوعي ـ وهيئته العالمية للشيخ نذير أحمد الكشميري.

3 ـ تقويم المجتمع الإنساني وأبديته (للمؤلف نفسه ) .

4 ـ الرئاسة العامة والنظام الجمهوري ونظام الأخوة والمساواة (للمؤلف نفسه).

5 ـ وحدة الأمة وأسس الدين المستقلة (للمؤلف نفسه ) .

6 ـ أحسن البيان في تنقيد الفرق والأديان .

7 ـ عصر الإلحاد ، خلفيته التاريخية وبداية نهايته للشيخ محمد تقي .

8 ـ وجود الباري للمرزا محمد مهدي اللكهنوي .

9 ـ تبليغ الإسلام للشيخ عبدالحكيم .

10 ـ القوم والمذهب للشيخ محمد إبارهيم مير السيالكوتي .

11 ـ الحرية في الإسلام لإمام الهند أبي الكلام آزاد .

12 ـ الدين والمذهب والشيوعية للشيخ محفوظ الرحمن الفيضي .

13 ـ الحل الإسلامي للمشاكل الإقتصادية للشيخ ذكر اللَّـه ذاكر الندوي .

14 ـ الأدلة على وجود الباري لعبدالرحمن الرحماني .

15 ـ وجود الباري تعالى للشيخ عطاء الرحمن المدني .

ولهم مؤلفات كثيرة في نقد النصرانية بلغت أكثر من ستة وعشرين مؤلفاً منها :

1 ـ جوابات النصارى للشيخ ثناء اللَّـه الأمرستري 1367 هـ . وطبع في عام 1930م .

2 ـ التوحيد والتثليث وطريق النجاة ـ للمؤلف نفسه . وطبع سنة 1332هـ ـ

3 ـ الإسلام والمسيحية ـ للمؤلف نفسه ـ طبع عام 1941م .

4 ـ إعلام الأحبار والأعلام أن الدين عند اللَّـه الإسلام للشيخ عبدالباري السهسواني .

5 ـ البرهان للقاضي محمد سليمان المنصور بوري .

6 ـ كسر الصليب للشيخ محمد إبراهيم السيالكوتي . طبع عام 1933م.

7 ـ رد إثبات التثليث للشيخ محمد الغوندلوي .

8 ـ الإسلام والسياسة لثناء اللَّـه الأمرستري ، طبعة سنة 1905م الطبعة الثانية . مطبعة أهل الحديث .

9 ـ الكتاب المقدس وتعاليمه في القرآن المجيد والعقل للشيخ مصلح الدين الأعظمي . المتوفى سنة 1402هـ

10 ـ يسوع المسيح ـ للمؤلف نفسه ـ .

11 ـ والمسيح والمسيحية لعبدالحليم شرر .

12 ـ الرحمة المحيطة في الخاتمة الفارقليط للشيخ عبدالغفور دانا بوري.

13 ـ ابن اللَّـه في الأناجيل للقاضي محمد سليمان المنصور بوري .

وجهودهم في نقد الملة الهندوكية بلغت مؤلفاتهم في هذا المجال ما يزيد على ستة وثلاثين مؤلفاً منها :

1 ـ حدوث الويد . طبع سنة 1903م مطبعة أهل الحديث . أمرتسر

2 ـ غزو الجيوش الإسلامية على الآرية . طبع سنة 1904م .

3 ـ تغليب الإسلام في أربعة أجزاء . طبع سنة 1906م . .

4 ـ الكتاب الإلهامي . طبع سنة 1905م .

5 ـ بحث التناسخ . طبع سنة 1909م .

6 ـ أصول الآرية .طبع سنة 1926م .

7 ـ إظهار الحق . ما سبق كلها للشيخ ثناء اللَّـه الأمرستري . طبع سنة 1901م . بأمرتسر . مطبعة أهل الحديث .

وهناك مؤلفات أخرى لغيره من علماء أهل الحديث في الهند منها :

1 ـ الإسلام والهند والدول الإسلامية للشيخ نذير الكشميري. طبع سنة 1977م .

2 ـ الإسلام والبرهمية والتفرق ـ للمؤلف نفسه ـ .

3 ـ ثمرات التناسخ للقاضي محمد مجهلي شهري المتوفى سنة 1320هـ

وأما جهودهم في دحض القاديانية فقد بلغت أكثر من أربعة وخمسين مؤلفاً منها:

1 ـ إلهامات الميرزا . طبع سنة 1904م .

2 ـ شهادات المرزا . الطبعة الأولى سنة 1909م .

3 ـ عقائد المرزا . الطبعة الأولى سنة 1906م .

4 ـ تاريخ المرزا . الطبعة الأولى سنة 1919م .

5 ـ أباطيل المرزا .الطبعة الأولى سنة 1933م .

6 ـ التحفة الأحمدية . طبع سنة 1939م .

7 ـ ملك الإنجلترا والمرزا القادياني . طبع سنة 1921م .

8 ـ ختم النبوة . كلها للشيخ ثناء اللَّـه الأمرستري (1287ـ1367).

9 ـ شهادة القرآن للشيخ محمد إبراهيم السيالكوتي المتوفى سنة 1375هـ . الطبعة الثانية سنة 1330هـ .

10 ـ خلاصة دين الجماعة الإسلامية ـ وهو نقد لفكر المودوي وعقيدته ومنهجه ، للشيخ نذير أحمد الكشميري ـ طبع سنة 1979م.

11 ـ الطريقة الواحدة وتجديد الدين الحنيف ـ نقد لأفكار المودودي ، للشيخ نذير الكشميري ، طبع سنة 1977م .

فهذه مؤلفات للسلفين يزيد ماذكرناه وما أشرنا إليه على ثمانية وخمسين ومائة مؤلفاً سوى ما تركناه خشية التطويل كلها في الرد على الملاحدة واليهود والنصارى وأهل الضلال والبدع يجهلها عبدالرحمن ومن سلك نهجه من فقهاء الواقع .

وهات الفرق كلها بما فيها الإخوان المسلمون ، هل قاموا مجتمعين بمثل هذا الجهد والجهاد ؟!

ولو لا العوائق والعقبات التي تضعها هذه الجماعات ـ أي الفرق ـ المنبثة في العالم ومناهجها ودعواتها التي تشوه الإسلام وتقف في طريق المنهج السلفي دعوة اللَّـه التي ارتضاها لكان حال العالم الإسلامي بل العالم كله على غير ما هواليوم عليه .

ونسأل اللَّـه أن يعلي كلمة الحق وأن يزهق الباطل ويهدي الجميع إلى سواء السبيل .

هذا هو فقه الواقع الصحيح القائم على العلم والعقل والحكمة ، لا فقه الواقع القائم على الجهل والطيش والعواطف العمياء وعلى الأكاذيب والشائعات الباطلة .

والقائم على التقليد الأعمى لأعداء اللَّـه في أخلاقهم وسياستهم الثورية الهمجية التي اشعلت نيران الفتن في بلدان المسلمين تلك الأمور التي لا تزيد المسلمين إلا خبالا وتأخراً بل تقودهم وتسوقهم إلا من حفظه اللَّـه إلى هاوية لا قرار لها إلا أن يتداركهم اللَّـه بلطفه وكرمه وفضله .

وأخيراً : أقول رحم اللَّـه هؤلاء الأعلام الذين لا يعرفهم عبدالرحمن ولا يعرف مؤلفاتهم لأنه مشغول ومبهور بفقهاء الواقع من أهل البدع والجهل وبفقههم المشحون بالبدع والضلال ، ومبهور بالحضارة الغربية وسياساتها .

وقال عبدالرحمن عبدالخالق في أصول العمل الجماعي[39]) :

(( جماعة الخير والدعوة الشرعية

وتطلق الجماعة ـ أيضاً ـ اصطلاحاً على جماعة الخير والبر والدعوة إلى اللَّـه والجهاد في سبيله، وهذه الجماعة لا شك في مشروعيتها سواء مع وجود الإمام العام أو في غير وجوده وقد ذكرنا أدلة المشروعية بل الوجوب مستوفاة في رسالة مستقلة بعنوان مشروعية العمل الجماعي .

ولأن كثيراً من الناس تختلط في أذهانهم الأمور فيجعلون الحكم واحداً في الفرق ، والأحزاب والجماعات والهيئات ولا يميزون بين تجمع مشروع وتجمع مبتدع وتجمع ضال منحرف ولا يميزون كذلك بين الظروف والملابسات وتغير الأحكام بتغير الزمان والمكان .

ومن أجل ذلك نبين هنا أن الجماعات على أقسام :

1 ـ جماعة ضالة ، اجتمعت على بدعة مكفرة ، وشذت عن إجماع الأمة أو كتاب اللَّـه أو سنة رسوله بشذوذ مكفر فهم كفار مارقون ، وإن تسموا بمسمى الإسلام .

كالفرق الضالة المنحرفة الذين ابتدعوا عقائد أو مناهج مخالفة لدين الإسلام ، أو الذين خرجوا على المسلمين بالسيف كالخوارج المارقين ومن على شاكلتهم إلى يوم الدين.

2 ـ جماعة من أهل الإسلام ، اجتمعت على شيخ أو إمام أو عمل من الأعمال الصالحة ، ولكنهم في اجتماعهم أخذوا من الإسلام وتركوا[40]) وقدموا اجتهاد إمامهم وشيخهم على اجتهاد غيره كاتباع المذاهب المعروفة أو كان منهم نوع تعصب لرايهم ومنهجهم أو بعض أمور مبتدعة لا تخرج من الدين ، أو خلطوا عملا صالحاً وآخر سيئاً ، فلا شك أن جماعتهم مشروعة ، وفيهم من الحق ما التزموه ، ومن الباطل بحسب ما أخذوه ، ولا شك أن مثل هذه الجماعة مشروعة لأن أصلها تعاون على البر والتقوى والدين، واللَّـه يقول {وتَعَاوَنُوا عَلى البر وَالتقوى وَلا تَعَاوَنوا عَلى الإثم وَالعُدوَان} وهذه الجماعات على ما فيها من الابتداع فهي في حكم المجمع على مشروعيتها كالاجماع على جواز الاجتماع على إمام والتسمي باسمه ، واتخاذ مذهبه في الاجتهاد كما سميت الحنابلة والشافعية والمالكية والحنفية ، وكما كان لكثير من الصحابة والتابعين من أهل الفتيا تلاميذهم وخاصتهم، وكما كان لكثير من الشيوخ كمسافر بن عدي[41]) الذي أثنى عليه شيخ الإسلام ابن تيمية وجماعته في أول أمرهم ، وعبدالقادر الجيلاني ، ونحوهم كثير من السلف والدعاة والمصلحين والأئمة . . . ولا يضرهم هؤلاء بالطبع ما يقع من انحراف بعدهم في اتباعهم فهذه سنة اللَّـه في الدعاة والمصلحين أن تخلف بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون .

وهؤلاء هم النصارى من شر أهل الأرض اليوم ويزعمون أنهم على دين عيسى عليه السلام ، وهؤلاء اليهود اليوم هم شر الخلق والخليقة ومع ذلك يزعمون أنهم على دين موسى .

وهل المسلمون اليوم الذين يزعمون أنهم على دين محمد ز هم كذلك إلا من هدى اللَّـه منهم ؟!

والمهم أن انحراف الاتباع بعد مضي الزمان لا يدل على حرمة الاجتماع وعلى أن الضلال والفساد كان منه )).

أقول : قد رأى بعض العلماء الأفاضل أن تكون الإجابة ما يأتي :

(قياس الجماعات على المذاهب الأربعة قياس مع الفارق فهو غير صحيح وذلك من عدة وجوه :

1 ـ أصحاب المذاهب الأربعة علماء أجلاء لهم مكانتهم في الأمة، وأصحاب الجماعات في الغالب جهَّال لا معرفة لهم بالعلم الشرعي .

2 ـ موضوع المذاهب الأربعة الاجتهاد في الأحكام الفرعية التي هي محل الاجتهاد، وموضوع الجماعات موضوع فكري سياسي لا علاقة له بالاجتهاد الفقهي .

3 ـ أصحاب المذاهب الأربعة يعترفون أن اجتهادهم عرضة للخطأ والصواب، ويحذرون من تقليدهم فيما أخطأوا فيه ، وأصحاب الجماعات يتعصبون لآرائهم، ويتهمون من خطَّأهُم بتهم كثيرة، بل إنهم من زيادة الثقة بأنفسهم وبمناهجهم يطلبون من أتباعهم البيعة عليها ).

قال عبدالرحمن في كتابه أصول العمل الجماعي : ((وعلى الذين ما زالوا يمارون في مشروعية العمل الجماعي أن يتقوا الله فيما يقولون ، وأن يقوموا بما أوجبه الله عليهم لنصرة الحق والدين . . ويعلموا أن الله سائلهم يوم القيامة عن أمة الإسلام التي باتت يستبيح اللصوص أموالها ، وينتهك الفساق أعراضها ، ويدوس الكفار مقدساتها ، ويعيش فيها الإسلام غريباً في دياره ، حزيناً في محرابه ، ملاحقاً في السجون والمعتقلات، ويسير الكفر منتعشاً في ساحتها مزهواً في ميادينها .

ثم بعد ذلك يفتي من يفتي ويقول من يقول : لا يجوز اليوم أن يجتمع مسلم مع ثان وثالث ليقولوا كلمة حق ، أو يتصدوا لظالم ، أو يساعدوا محتاجاً أو يردوا عدواناً عن أمة الإسلام . . سبحانك هذا بهتان عظيم[42]) .

ألا إني أقول مرة ومرة : ليتق الله هؤلاء ، ولا يلقوا القول على عواهنه ، وليعلموا أن الله سائلهم عما فاهت أفواههم وألفت أقلامهم من قول قد شلَّ آلاف الآلاف من شباب الأمة عن الجهاد في سبيل الله ونصر دين الله ، وإعلاء كلمته في الأرض . . . فلينظر هؤلاء كم من شاب فتنوه، وكم من داع خذلوه ، وكم من مريد للجهاد في سبيل الله أقعدوه .

قال تعالى : {قَدْ يَعْلَمُ اللهُ المعَوِقِينَ مِنْكمْ وَالقَائلينَ لإخْوَانِهمْ هَلُمَّ إليْنَا وَلا يَأتُو؛َ البَأسَ إلا قَليْلاً } ))[43]) .

قلت : وهذا الكلام لا يوجه إلا لكبار العلماء فليس من المعقول أن يحمَّل صغارُ الطلبة مسئولية الأمة على هذه الشاكلة وليس لصغار طلاب العلم هذا التأثير الذي شلَّ الآلاف من شباب الأمة عن معاني الجهاد في سبيل الله ونصر دين الله ، وليس لهم مؤلفات تخلِّف مثل هذه الآثار المدمرة التي ينسبها عبدالرحمن إلى العلماء .

ألا فليتق الله عبدالرحمن عبدالخالق من كيل هذه التهم التي يرمي بها علماء السنة والتوحيد ويشوههم بها ، وليعلم أن الذي شل آلاف الشباب إنما هو الخرافات والبدع التي ربَّاهم عليها قادة البدع والضلال ؛ فلا تحمل علماء السنة أوزار أهل البدع الذين تدافع عنهم .

إنك لتعلم أن جماعة التبليع التي تدافع عنها هي التي تشل آلالاف من شباب الأمة عن الجهاد وتصرفهم عن التوحيد ومنهج الله الحق؛ ومع ذلك تدافع عنها وتحمل علماء المنهج السلفي ذنبها وذنب غيرها .

([1]) ص (5 ـ 6) .
([2]) أخرجه أبو داود في سننه (4/280) وغيره .
([3]) بلغ عدد الكنائس ـ كما بلغنا ـ 400 كنيسة في هذا العهد القصير من حكم حزب الترابي الإخواني في السودان .
([4]) ومع شيعة إيران الذين يريدون القضاء على أهل السنة . (¶)
([5]) انظر ص (76) .
([6]) أصول العمل الجماعي ص (6) .
([7]) أصول العمل الجماعي ص (6 ـ 7) .
([8]) كذا جاء في كتاب عبدالرحمن .
([9]) جاهد تحت راية إمام .
([10]) أصول العمل الجماعي ص (7ـ8) .
([11]) وكانت تحت راية إمام المسلمين وطاعته . (¶)
([12]) قال عبدالرحمن في ص (69) من كتابه أصول العمل الجماعي : (ومن المناهج الجانحة في الدعوة تحويل العمل الجماعي ليكون هدفاً في ذاته يحقق المنافع المادية لأصحابه حيث تحمل الجماعة أفرادها إلى المناصب الدنيوية ، وتتكالب على المراكز والمؤسسات جاعلة الدين وسيلة إلى الدنيا والدعوة في خدمة الأفراد والإسلام صيداً للدنيا وهذا من أعظم الفساد في الأرض والصد عن سبيل الله .
ولعله هذا أعظم ما زهد الناس في العمل الجماعي عندما رأوا بعض الجماعات بدلا من أن تكون في خدمة الدين ، حولت الدين ليكون في خدمة دنيا أفرادها) .
([13]) بل كان جهاداً بإذن الإمام وتحت رايته .
([14]) أصول العمل الجماعي ص (8ـ9)
([15]) الشيخ محمد بن عبدالوهاب ظهر في بلاد تحكم نفسها بنفسها تحت أمراء كل أمير مستقل ببلده لا سلطة للأتراك عليهم ولم يكن تعيينهم من قبل الأتراك وإنما كانت إمارة وراثية وقد استعان الإمام محمد بن عبدالوهاب بسلطة أحد هؤلاء الأمراء وهو محمد بن سعود ودخل تحت ولايته التي اتسعت فيما بعد حتى شملت معظم الجزيرة وانتزعت الحرمين من سلطة الأتراك بقصد الإصلاح ونشر التوحيد فيهما ، وكان ذلك مما أغضب الأتراك ولم يغضبوا من أجل قيام الشيخ في بلاد نجد لأنها لم تكن تحت إمرتهم بل كانت بيد أمرائها . (¶)
([16]) الإسلام لا يريد إلا جماعة واحدة تسير على المنهج النبوي (لاتزال طائفة من أمتي على الحق) {ولا تكونوا كالذين تفرقوا واختلفوا} {واعتصموا بحبل الله جميعاً ولا تفرقوا} وإذا قامت على البر والتقوى فلا بد أن تكون جماعة واحدة . (¶)
([17]) نعم التحزب على الباطل ليس من الإسلام .
 ([18]) وإن قاله جاهل ينتسب إليهم فليس ذلك بحجة ، وإنما يعتبر خطأ من قائله . (¶)
([19]) قال تعالى {أولئك حزب الله ألا إن حزب الله هم المفلحون} سماهم حزباً واحداً ونسبه إليه ولم يسمهم أحزاباً . (¶)
([20]) المسلمون والعمل السياسي ص (27) ، (36ـ37) . ومن الغريب أن عبدالرحمن قال في هذا الكتاب (أن رسول الله ز قد بدأ منذ أول يوم لدعوته يدعو إلى عقيدة مغايرة للمعتقد السائد ويجمع الناس حول هذا المعتقد ، وهذا في حقيقته عمل سياسي حسب مفهوم الناس وعرفهم اليوم) ص (10) .
وعلى هذا فدعوات الأنبياء كلها دعوات سياسية وكذلك دعوات المصلحين وكل دعوة قامت وستقوم تعتبر سياسية .
فتعجبوا كيف قاد الغلو في السياسة إلى هذا المنطق العجيب الذي لم يسبق إليه أحد غير عبدالرحمن عبدالخالق .
([21]) المسلمون والعمل السياسي ص (25ـ26) وانظر كلامه هذا في جواز التحزب في كتابه مشروعية الدخول في المجالس التشريعية ص (98) .
([22]) أصول العمل الجماعي ص (10ـ11) .
([23]) هذه مغالطة ؛ لأن كلامه هذا واضح لا يقبل التأويل . فمن وصفهم بصغار طلبة العلم لا يقال إنهم من أتباع الشيخ لأن أتباعه من كان على طريقته في العلم والدعوة .
([24]) يرد هذا العذر المتحايل ما ذكره في كتاب أصول العمل الجماعي نفسه ص (76ـ77) الذي تنقص فيه العلماء .
([25]) يقصد يجيزون .
([26]) دين الله الإسلام ليس فكراً ، وينهى عن الحدث والإحداث والردود السلفية في كل عصر قائمة على هذا الدين كتاباً وسنة ولم يعصرنه ولم يحدّثه أحد من علماء الإسلام والسنة ولا يعصرنه إلا أهل البدع والضلال مثل الجهمية والمعتزلة وعموم أهل الكلام والمنطق الذين يرون أن كتاب الله وسنة رسوله لا يكفيان للرد على أعداء الإسلام فلا بد من العصرنة بعلوم اليونان وغيرهم ، وأهل البدع في هذا العصر مثل الإخوان المسلمون حينما اعتنقوا الاشتراكية والديمقراطية وأخوة الأديان وحرية التدين ودعوة بعضهم إلى وحدة الأديان.
ثم أخبرنا ما هذا التحديث والعصرنة إن كان لديك شئ نحتج به غير الكتاب والسنة اللذين يعرفهما العلماء المحنطون على ما تزعم أكثر منك بما لا يقاس .
([27]) وهذه مغالطة فردود السلفيين موجودة لكنها على طريقة هؤلاء السلف ؛ ولكن ذلك لا يرضي عبدالرحمن ولا يكفيه إذ حقيقة قصده أن يدرس السلفيون والأمة جميعاً بروتوكولات حكماء صهيون ، وكتب المخابرات الأمريكية وما شاكلها ، ويقرروا ذلك في مدارسهم ومجتمعاتهم وأن يزجوا بأنفسهم والأمة في المعارك السياسية والحزبيات السياسية التي يتراءى لعبدالرحمن أن لا تنجح ولا تفلح إلا بها ، وهذا تحديث منك مخالف لكتاب الله وسنة رسوله ومنهج السلف الصالح .
وسيأتي بيان ردود السلفيين العرب والعجم على الملحدين وأهل البدع .
([28]) لماذا لم يعترف بالشيخ ابن باز وهذا القليل في محاضرة المدرسة السلفية وهو حديث عهد بهم؟
([29]) وأين اعترافك بعلم الشيخ ابن باز بالواقع وأين أولئك القليل على حد زعمك .
([30]) كذا في الأصل .
([31]) الوجه الثاني من شريط كشف الشبهات لعبدالرحمن عبدالخالق .
وانظر ص (51 ـ 55) من المطبوع .
 ([32]) لأن كتب الشيوعية والالحاد والتصوف والخرافات بفضل الله ثم بفضل المنهج السلفي وعلمائه وحكومته كانت ممنوعة منعاً باتاً منذ قيام دولة الملك عبدالعزيز إلى يومنا هذا وفي ذلك من صد الشرور عن أهل هذه البلاد وحماية أهلها من الخير والعافية ما لا يعلمه إلا الله .
([33]) إن العصرية والتحديث لا ينبغي أن يعتز بها سلفي لأنها منذ وجدت لا تعرف إلا بمضادتها للسلفية واحتقارها واحتقار أهلها فهي لفظاً ومعنى ضد السلفية وما سميت السلفية بالسلفية إلا لأنها ضد المحدثات فهي ضد عصرية المتكلمين والفلاسفة والمناطقة وضد عصرية الخوارج والجهمية والمعتزلة وضد عصرية الصوفية وضد عصرية الإلحاد والعلمنة وضد عصرية البدع السياسية والحزبية التي تتطاول على السلفية بدعاواها الباطلة بأنها تفقه الواقع ومكايد الأعداء وأسرار الدول ودراسة كتب ميكافيلي وبروتوكولات حكماء صهيون وكتب المخابرات الأمريكية والصحف والمجلات الخليعة ويتطاولون بها على أهل الحق بأشد وأنكى من تطاول العلمانيين وغيرهم ، والسلفي الصادق وإن عرف هذه الأشياء فإنه لا يزداد إلا احتراماً وتقديراً لهذا المنهج وأهله ولا يزداد إلا احتقاراً لهذه الأمور وأهلها واحتقاراً لمن يتطاول بها ، إذ الكرم والشرف لا يكون إلا بالتواضع والتقوى { إنَّ أكْرَمَكُمْ عِنْدَاللَّه أتقَاكُمْ} والمدح إنما يكون بعلم الإسلام وعقائده وشعائره وأحكامه ومواعظه وزواجره . . . الخ ، لا بدراسة كتاب ميكافيلي وبروتوكولات حكماء صهيون وما شاكلها ودار في فلكها وهذا أمر بدهي عند علماء الإسلام لا عند فقهاء الواقع الذين فتنتهم العصرية وكانت أساساً لكل بلاياهم .
([34]) كذا في الأصل .
([35]) والدليل على ذلك أنه لم ينفذ شيئاً مما وعد به من التراجع لم يكتب تراجعاً ونقضاً لما في كتبه وأشرطته من الطعن والسب للعلماء السلفيين لم يكتب ولا حرفاً واحداً ولم يتكلم ولا في شريط واحد غير الوعود التي يخادع بها . (¶)
([36]) لا ندري من هم هؤلاء العلماء ولا ندري ماالذي أخذه عنهم ؟ .
([37]) ص ( 87) .
([38]) طبع بمطابع دار الثقافة بمكة ـ الزاهر ـ عام 1393هـ وكان تأليفه قبل هذا التأريخ بمدة .
([39]) ص (29ـ 32)
([40]) هذا ينافي أصل الشمولية الذي ذكره في المدرسة السلفية . أنظر ص (20 ) .
([41]) هو عدي بن مسافر .
([42]) نعم هذا القول بهتان عظيم لكن من هو قائله ؟ فإن بينت القائل وإلا فأنت تتحمل مسؤلية هذا الكلام الخطير .
([43]) انظر ص (72ـ73) .


جماعة واحدة لا جماعات

فهرس جماعة واحدة

سابعاً: موقف أهل السنة والجماعة من البدع والمبتدعة

هذا الكتاب ألف في (1413هـ ـ 1993م) وهو في جملته يهدف إلى الذب والمحاماة عن الفرق المعاصرة التي حمل راية الدفاع عنها ، ومواجهة أهل السنة من أجلهم ، وإبطال نقدهم لأهل البدع بأساليب توهم الأغرار أن هذا هو موقف أهل السنة من أهل البدع ، وإذا كان هذا هو الهدف فلابد له من الوقوع في المزالق والأخطاء الصغيرة والكبيرة .

ولا يتسع المقام لملاحقته ومناقشته في هذا الكتاب كله وأسأل اللَّـه أن يهئ من يقوم بهذا الواجب .

قال الشيخ عبدالرحمن في مقدمة هذا الكتاب :

(( وبعد فإنه قد وقعت اليوم فتنة بين بعض المشايخ وطلاب العلم حول ما أسموه (هجر المبتدع) .

وبالرغم من أن هجر المبتدع والعاصي أمر محكم من أمور الدين وشريعة من شرائعه مقصود بها قمع البدعة ومحاصرة المعصية والبعد عما نهى اللَّـه عنه من الأقوال والأعمال ، وكل ذلك يؤدي في النهاية إلى إعلاء كلمة اللَّـه في الأرض وإعزاز الدين ونصرة شريعة رب العالمين )) .

أقول: إن هذا الكلام حق إلا أنه كان ينبغي بيان من هم هؤلاء المشايخ الذين وقفوا في وجه أهل الفتنة أو من هم الطلاب الذين وقفوا في وجهها وكان ينبغي ألا يتبعه بما يضيع جدواه ويخلخل معناه .

ثم قال : (( إلا أن بعض من تكلم في هذا الباب بدَّع من لا يستحق التبديع وأخرج من السنة من لا يبلغ إلى هذا الحد .وأصل أصولاً نسبها إلى أهل السنة والجماعة ، وماهي من أصول أهل السنة والجماعة بل لو طبقت هذه الأصول فإنه لا يبقى معها مسلم إلا ويثلب.

ولا يقام عمل للإسلام إلا وينهار .

ومن هذه الأصول : إهدار حسنات كل من رمي ببدعة من أهل الإسلام، والوقوف عند مثالب كل من له خطأ أو زلة لسان . وجعل الدين الذي يدان به ذكر وترديد ما أخطأ فيه أهل الإسلام والإيمان والإحسان ، فإنا لله وإنا إليه راجعون ، وحسبنا اللَّـه ونعم الوكيل من فتنة بدأت بقتل الخليفة الراشد عثمان بن عفان واستمر أوارها في المسلمين على مدار الأزمان .

والخلاصة أنه قد وقع بالمسلمين اليوم ما يجوز تسميته بفتنة التبديع كما وقع بالأمس فتنة التكفير ))([1]) .

وذكر أنه أسهم بمؤلفات كان لها أثر في إرجاع كثير من أبناء المسلمين إلى الحق في شأن الحكم على المجتمعات والأفراد . . .

أقول :

أولا : ينبغي أن يعرفنا الشيخ عبدالرحمن بهؤلاء الظلمة المعتدين على الأمة وعلى منهج أهل السنة والجماعة الذين يبدعون من لا يستحق التبديع ويخرجون من أهل السنة من لا يبلغ هذا الحد ، ويبين لنا من هم أهل السنة والجماعة .

وما هي أصول أهل السنة والجماعة التي نحاسب بها هؤلاء المعتدين؟! ثم ما هي أصول هؤلاء المشاغبين التي خالفوا بها أهل السنة والجماعة والتي إن عرفها العلماء وجب عليهم أن يهبوا لإطفاء نار فتنتهم ودرء خطرهم .

ولا يكفي ذكر أصل واحد من أصولهم لأن الذي لم تذكره قد يكون أخطر وأشد مما ذكرته .

بل الذي ذكرته هو أصل أصيل من أصول أهل السنة والجماعة بل اجمعوا عليه[2]) وقد كان بعض الصوفية يعارضه ، ثم أخمد هذا الصوت الذي لا سند له إلا الجهل بالدين وتقديس الأشخاص والجهل بمعرفة المصالح العظيمة التي يحققها هذا الأصل والمفاسد العظيمة الخطيرة على الدين والأمة التي يدفعها.

ونقول لوراث هذه الصوفية إنكم بمنهج الموازنات بين الحسنات والسيئات تهدمون منهجاً هو من أعظم الضروريات للحفاظ على هذا الدين وعليه قامت كتب الجرح والتعديل وما أكثرها ، وعليه تعتمد كتب السنة والتفسير والتأريخ وعليه يقوم الأمر بالمعروف والنهي عن المنكر وإبطال شهادات الزور ، وعليه يقوم نقد أهل البدع والضلال . ودرج عليه أئمة السنة في كتب العقائد ونقد الأفراد والفرق من أهل البدع .

وإنكم أيها الموازنون لحماية البدع وأهلها تخالفون أمراً دل عليه الكتاب والسنة وقام عليه إجماع الأمة .

وقد تقدم لكم نقل الإجماع عن ابن تيمية والنووي وابن رجب لا على إباحة الطعن في أهل البدع والتحذير منهم بل على وجوب ذلك نصحاً لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم .

هذا واجب من يدافع عن دين اللَّـه ويذب عنه في هذه الدنيا ، أما الآخرة فاللَّـه هو الذي يتولى عباده فيقبل ما كان خالصاً له وقائماً على تشريعه ويرد ماليس كذلك ثم بعد ذلك يعذب من يشاء ويرحم من يشاء بمقتضى حكمته وعدله وفضله .

أما المكلف الناصح في هذه الدنيا فما عليه إلا أن ينتقد من يستحق النقد تدينا ويجرح من يستحق الجرح من أهل البدع وغيرهم لحماية الدين ودفع أضرار البدع عن الغافلين والجاهلين والمخدوعين دون موازنات .

وعلى الحاكم أن يقيم الحدود والقصاص والتعزيرات دون موازنات .

وعلى جارح شهود الزور أن يبين ما فيهم من جرح دون موازنات .

وعلى أهل منهج الموازنات أن يتعلموا هذه الأشياء ويدرسوا كتب الجرح والتعديل العامة وكتب الجرح الخاصة ويدرسوا منهج السلف بفهم ودقة ثم بعد ذلك سيعرفون من يسير على منهج أهل السنة والجماعة الأصيل، ومن يخالف منهجهم العظيم الذي حفظ اللَّـه به دينه ولا يزال يحفظ به ولا يمكن أن يبطله أي منهج لا منهج الموازنات بين الحسنات والسيئات ولا غيره مما يوضع لحماية أهل البدع والضلالات .

وأما قولك : ((والوقوف عند مثالب كل من له خطأ أو زلة لسان)).

فنقول : هذه مبالغة شنيعة وشنشنة أعرفها من أخزم ولا يعرف أحد من أهل السنة يصدق عليه هذا الوصف حتى لو كانت من أعظم البدع فإن الذي نعرفه عنهم أنهم يبينونها عند الحاجة إلى البيان ثم يشتغلون بما يهمهم من أمور دينهم ودنياهم .

وقولك : (( وترديد ما أخطأ فيه أهل الإسلام والإيمان والإحسان )).

نقول : نناشدك اللَّـه أن تخبرنا بهؤلاء المظلومين من أهل الإسلام والإيمان والإحسان ليعرف علماء الإسلام مكانتهم هذه فيدينوا الذين ظلموهم وجعلوا ديدنهم ترديد أخطاء قوم استكملوا مراتب الدين ، فإن لم تخبرنا بهم تأكدنا أنهم من أهل البدع والضلال والفتن الذين يجب على علماء الأمة التحذير منهم ومن بدعهم وشرهم وفتنهم ويكون هذا التباكي منكم عليهم نصرة للباطل وأهله وذباً عنه وعنهم .

وأما قولك : (( وحسبنا الله ونعم الوكيل من فتنة بدأت بقتل الخليفة الراشد عثمان بن عفان واستمر أوارها في المسلمين على مدار الأزمان)) .

فنقول : إن كان من تدافع عنهم مثل عثمان وعلى منهجه ومن ينتقدهم على شاكلة ابن سبأ واتباعه فإن الأمر قد بلغ غاية الخطورة ولا يكفي لدرء هذه الفتنة الكتابة في هذا الموضوع بل يجب أن تسعى بأقصى ما عندك من جهد لدى العلماء لدرء هذه الفتنة العمياء وإيقافها عند حدها وقبرها في مهدها .

وإن كانت هذه صفات من تدافع عنهم وتصدر بياناً ظالماً لتأييدهم على أهل الحق المظلومين فاعلم أنك قد بلغت حداً لا نظير له في المغالطات وقلب الحقائق بجعل الحق باطلا والباطل حقاً والسيئات حسنات والحسنات سيئات .

ثم هل علمت وقرأت أن سيد قطب قد طعن في الخليفة الراشد عثمان بن عفان طعنات لم يسبقه إليها الروافض ؟!.

وكفَّر بني أمية لا الحكام بل أصحاب رسول اللَّـه وأمراؤه وإخوانه وقادة الفتح الإسلامي في كثير من المواطن ولم يعترف بإسلامهم ، وأسقط خلافة عثمان وادعى أن أسس الإسلام قد تحطمت في عهده ، وأن روح الإسلام قد ذهبت في عهده وأنه باكر الدين الناشئ بالتمكين للمبادئ الجاهلية التي دان بها بنو أمية .

وعشرات الطعنات الفاجرة له وللصحابة في عهده .

وأخيراً : يفضل الثوار على عثمان وإلى جانب هذا طعن في نبي من أولي العزم موسى كليم اللَّـه وسخر منه وكفر الأمة ونادى بالاشتراكية وعطل صفات اللَّـه وقال بخلق القرآن وقرر وحدة الوجود في الظلال في موضعين ، وأشار إليها في مواضع من كتبه وقال ببدع كبرى كثيرة .

فهل تباكيت للعقيدة ؟!

وهل تباكيت لعثمان والصحابة وبني أمية خصوصاً الصحابة منهم الذين كفرهم وأخرج دولتهم ودولة بني العباس من حدود الإسلام نهائيا في سياسة الحكم وسياسة المال ؟!

وهل تباكيت للأمة الإسلامية التي كفرها واعتبر مساجدها معابد جاهلية ؟!

هل تباكيت من اشتراكيته المدمرة التي تقول في أقل منها مئات المرات أنها تهدم الأمة من أساسها ؟!

هل تباكيت من قوله : ((بل إن بيد الدولة أن تنتزع الملكيات والثروات جميعا وتعيد توزيعها من جديد على أساس جديد ولو جاءت من الطرق الإسلامية ونمت بالطرق الإسلامية ؟!))

هل هزَّك قوله : (( لا بد للإسلام أن يحكم لأنه العقيدة الوحيدة الإيجابية الإنشائية التي تصوغ من المسيحية والشيوعية معاً مزيجاً كاملا يتضمن أهدافهما ويزيد عليهما بالتناسق والاعتدال)) ؟!

كأن اللَّـه كلف محمداً أن يقوم بهذه الصياغة لتحقيق أهداف النصارى والشيوعيين !!.

من هم أهل الفتن ؟ أهم الصنف الذي يأتي بهذا الدمار ؟!

أم هم من تشغب عليهم ظلماً وترميهم بما ليس فيهم ولم تقم عليهم أي دليل ولم تسند الأقوال التي تلصقها بهم إلى أي مصدر ؟!.

(( والعلم شيئان : إما نقل مصدق ، وإما بحث محقق . وما سوى ذلك فهذيان مزوق ، وكثير من كلام هؤلاء هو من هذا القسم من الهذيان))([3]).

كما يقول ابن تيمية رحمه اللَّـه ويعني بذلك خصومه من أهل الباطل الذين يدافع اليوم عبدالرحمن عن أمثالهم .

من هم أهل الفتن ؟ أهم حماة سيد قطب ومنهجه وكتبه التي حوت من الضلال والبدع الكبرى ما ذكرناه وما لم نذكره ؟!

أم الذين ينتقدون هذا الضلال على طريقة أهل السنة والجماعة ومنهجهم نصحاً للأمة ؟!

من هم أهل الفتن ؟ أهم الذين يحاربون كتباً تنتصر للعقيدة وللصحابة ولمكانة النبوة ولمبادئ الإسلام العقدية والتشريعية والاقتصادية والسياسية ؟!

أم هم المظلومون الذين أدوا هذا الواجب العظيم ؟!

من هم أهل الفتن ؟!

أهم الذين يذبون عن علماء التوحيد والسنة في السابق والحال بصدق ومن منطلق عقيدة ومنهج ؟!

أم هم الذين يشغبون عليهم وعلى فتاواهم وبياناتهم الدافعة عن الأمة الأخطار والمحن ؟!

من هم أهل الفتن ؟!

أهم الذين يشغبون في عدد من الكتب على أهل السنة ويشوهونهم ويعتبرونهم علماء قشور ومحنطين ويعبدون الحكام؟!

أم من يستنكر هذا الظلم والبغي ؟!

وأخيراً من يشن الإعلام الخبيث على المنابر وفي المحاضرات وعلى كراسي الجامعات والمدارس .

أهم من تتباكى عليهم ؟! أم هم هؤلاء المساكين الذين تتباكى منهم بدون أي دليل شرعي بل تجعل حقهم باطلا وكفاحهم عن الحق فتنة وتهب للتأليف في إبطال حقهم وتصويرهم على غير حقيقتهم ؟!

إنك تخاطب قوماً والحمدلله أفنوا حياتهم في دراسة منهج السلف وتدريسه وليسوا واللَّـه بالمحنطين لا شيوخاً ولا طلاباً .

فاعرف ما ذا تقول . واحسب لما تقوله ألف حساب ، وليس من منهج السلف تشويه أهله وتلميع المخالفين له والظالمين لأهله الشاغبين عليهم .

وليس من منهج السلف أن تشبه الذابين عنه بالحق والعدل بتلاميذ ابن سبأ من الخوارج والروافض والباطنية الثائرين على الخليفة الراشد عثمان.

فأين مذهب الموازنات الذي وضع للدفاع عن الباطل ؟!

لماذا لا تطبقونه على أهل السنة ؟!

ألا يدلنا هذا أن هذا المنهج إنما وضع لحماية أهل الباطل فقط ومواجهة أهل السنة به حينما يهبون للذياد عن الحق وأهله .

بل هذا المنهج لا يهدي أهله إلا إلى طعن وثلب أهل السنة بالباطل وإشاعة ذلك الطعن ـ الإعلام الخبيث ـ .

وقولك : (( ولو طبقت هذه الأصول لا يبقى معها مسلم إلا ويثلب)).

أقول :الذي نعرفه عن أهل السنة العدل والانصاف فإذا بدعوا أحداً من الناس فإنما يبدعونه بحق؛ بل كثيراً ما يتوقفون في كثير ممن يبدع أمثالهم السلف ، وعن تكفير من يكفر أمثالهم السلف بل دونهم .

وقد أجمع السلف على كفر من سب رسول اللَّـه ز ولم يكفر السلفيون اليوم من طعن في نبي اللَّـه موسى وسخر منه مرات .

واسأل عبدالرحمن : هل تعد قولك الآتي ثلباً للمسلمين؟ :

(( ولكن يا حسرة على المسلمين إنهم أكثر الأمم عرياً من الأخلاق وانغماساً في الرذيلة وإغراقاً في الفوضى والقذارة والانحطاط !! واللَّـه إن الإسلام من هذا براء . فمن هذا شأنه فليس من الدين في شئ ))([4]) .

من يثلب المسلمين ظلماً الذي يذب عن السنة بإنصاف وينزل الأمور منازلها :

أوالذي يقول : (( هذه خلاصة عاجلة لمفهوم العلمانية واللادينية ، وهي أخطر البدع التي تجابه المسلمين اليوم لأن المفتونين بها هم كثرة الناس وسوادهم ، ومتعلموهم ، ولأن الغرب الكافر يساعد أولياءه وأصدقاءه وأولياءه ممن يدينون بالعلمانية من الحكَّام والكتَّاب والمدرِّسين والمثقَّفين . . ولا شك أن (اللادينية أو العلمانية) كفر وخروج عن الإسلام لأن حقيقتها أنه ليس لله أمر ولا نهي ولا حكم وأن الدين كله سواء ، وليس فيه حق وباطل ، وأنه من دان بالإسلام عقيدة كمن دان بالبوذية أو الهندوسية أو اليهودية لا فرق ، وأنه لا جهاد ولا دعوة ولا عمل لإعلاء كلمة الله))([5]) .

ألا يصدق عليك قول الشاعر :

والمستجير بعمرو عند كربته كالمستجير من الرمضاء بالنار .

لقد هببت مدافعاً عن المسلمين لتنقذهم من التبديع والثلب الذي تنسبه ظلماً إلى السلفيين ، وإذا بك تقذف سوادهم ومتعلميهم وكتابهم ومثقفيهم وحكامهم ومدرسيهم بالكفر والخروج من الإسلام .

وقد طعنت في أخلاق الأمة وثلبتها أسوأ ثلب بالإضافة إلى طعنك في السلفيين وعلمائهم شر طعن فمن أبقيت من الأمة وعمن تدافع ؟

{أتَأمُرُو؛َ النَّاسَ بِالبرِ وتَنْسَونَ أنفُسَكُم . . . } ؟!

وقولك : (( والخلاصة أنه قد وقع بالمسلمين اليوم ما يجوز تسميته بفتنة التبديع كما وقع فيهم بالأمس فتنة التكفير )) .

هل فتنة التبديع اليوم على حد زعمك مستحدثة وجديدة؟!

لقد كان السلف يبدعون الأفراد والجماعات بحق وعدل والسالكون على طريقهم يترسمون خطاهم بحق وعدل ؛ بل قد يحصل فيهم تقصير عما قام به السلف من الحكم والهجر والقتل والنفي لأهل البدع وذلك ظاهر .

ولكنهم ولا يزالون من أبعد الناس عن التكفير الذي تقع فيه أنت ومن تدافع عنهم .

وأسألك هل انطفأت فتنة التكفير أو مازادت إلا أواراً ؟!

هذه الفتنة التي يؤجج نيرانها القطبيون الذين تدافع عنهم وتزكيهم وتؤججها كتبهم الكثيرة وعلى رأسها في ظلال القرآن ومعالم في الطريق والعدالة الإجتماعية .

فلماذا تسكت عن هذا البلاء ؟! بل لماذا تدافع عنه ثم في غمرة دفاعك عنهم تقع فيما وقعوا فيه ؟!

فيا حسرة على هؤلاء القوم ومنهم عبدالرحمن عبدالخالق !

ثم أهذا هو موقف أهل السنة والجماعة ؟ سل علماء أهل السنة والجماعة اليوم إن كنت تعترف بهم ، أيوافقونك على مثل هذه المواقف من تكفير سواد الأمة ورميهم بما ليس فيهم ؟!

قال عبدالرحمن عبدالخالق :

(( إياك ومنهج الخوارج :

وسبب ضلال الخوارج كما ذكر شيخ الإسلام ـ رحمه اللَّـه ـ أنهم جعلوا ماليس بسيئة سيئة وماليس بحسنة حسنة ، وكذلك أنهم حكموا على المسلمين بالكفر رأوه ذنباً وعاملوهم معاملة الكفار فاستحلوا بذلك دماءهم وأعراضهم وأموالهم . . .

والسائرون على منهج الخوارج هذا موقفهم وللأسف يجعلون ما ليس بسيئة سيئة ، ويتهمون إخوانهم في الدين والعقيدة ويخرجونهم من أهل السنة والجماعة وبذلك يستحلون أعراضهم وحربهم وتحذير الناس منهم وقد يتقربون إلى الحكام بدمائهم))([6]) .

أقول : نبئونا على الأقل برؤوس هذه الفتنة العمياء أو نريد أن نعرف الحسنات التي جعلوها سيئآت .

والسيئات التي اعتبروها حسنات .

ومن هم أصحاب الحسنات المظلومون ؟!

ومن هم الذين جعلوا سيئاتهم حسنات ؟!

نبئوني بعلم إن كنتم صادقين .

ثم أخبرنا عن موقفك إن عجزت عن إثبات ما تدعي من الذين تدافع عنهم حينما تسلطوا بظلم على أهل السنة الأبرياء فرموهم بالعمالة والجاسوسية والنفاق ووصفوهم بالخلوف والأوزاغ ، وحاربوهم بهذا الأسلوب الشنيع على منابر بيوت اللَّـه في أيام الجمع ، وأشاعوا ذلك في أشرطة في الجزيرة وغيرها حتى وصلت إلى أوربا وأمريكا كما بلغنا وأشاعوا هذا في الجامعات والمدارس وجعلوا نصيحة هؤلاء المظلومين الذين قاوموا فتنة عمياء جعلوا نصيحتهم عمالة وفجوراً وذبهم عن أعراض العلماء والصحابة والعقائد الإسلامية كذبا وزوراً وحذروا من مؤلفاتهم التي تذب عن الحق بل في أهم قضايا الحق حتى حالوا بين الناس وبين قراءة تلك الكتب النافعة ذياداً عن البدع الكبرى وتأليباً على الحق وأهله ، فإن كانت لديك غيرة إسلامية سلفية منصفة فاقرأ تلك الكتب قراءة جادة منصفة لترى هل صحيح أنها تجعل ما ليس بسيئة سيئة وما ليس بحسنة حسنة أو أنها بالعكس ؟! .

واستمع إلى أشرطة من تدافع عنهم لتسمع بأذنيك الطعن في العلماء ورمي طلاب العلم بالعلمنة العلمية والفكرية ، واقرأ مجلة السنة واعرف ما فيها وهي مجلتهم المفضلة وما فيها من طعون وثلب وفتن ومنها وصف العلماء بأنهم عبيد عبيد عبيد العبيد .

واقرأ مؤلفاتهم لتعرف حق المعرفة من هم أهل الفتن ؟!

ولترى فكر الخوارج ومن يسير على طريقهم خاصة إذا علمت وعلم الناس أنهم يربون من خدعوه من شباب الأمة على هذه الكتب وعلى هذه النشرات وعلى هذه المجلة وعلى كتاب الظلال والمعالم والعدالة التي حشيت بتكفير الأمة .

أترى أيها الذكي أن لو كانوا يحاربون التكفير ويحاربون الفتن ويأمرون بالمعروف وينهون عن المنكر أكانوا يربون من اجتالوه من شباب الأمة ـ وهم كثير ـ على هذا المنهج مع ما فيه من منكرات وعلى هذه الكتب والنشرات والمجلات الشديدة الضرر .

فمن هم ـ إن كنت منصفاً ـ الذين يسيرون على منهج الخوارج ؟!

أهم هؤلاء تلاميذ سيد قطب وأهل مدرسته الفكرية والسياسية ؟!

أم الذين يحذرون الأمة من هذه المدرسة وفكرها ومنهجها ومؤلفاتها ومجلاتها ونشراتها ويوجهون الناس إلى منهج السلف ؟!

فهذا من أهم مواطن الصدق والإقدام والرجولة والشجاعة ، ولا ينبغي للشجعان أن يتواروا عن مواجهة هذه الفتنة.

وليس من الشجاعة والصدق والنصح الدفاع عنها وجعلها حسنات وأهلها محسنين .

وقولك : (( ويتهمون إخوانهم في العقيدة ويخرجونهم من أهل السنة والجماعة وبذلك يستحلون أعراضهم وحربهم وتحذير الناس منهم وقد يتقربون إلى الحكام بدمائهم )) .

لا تنس ـ أيها الأستاذ ـ أن عقلاء الأمة وعلماءها حقاً ومنهم هيئة كبار العلماء ومنهم ابن باز وابن عثيمين والفوزان واللحيدان وابن غديان قد اقضت مضاجعهم هذه الفتنة الثورية القطبية السرورية المسعرية التي تسعى بالفساد في أرض أصلحها اللَّـه بالدعوة العظيمة الدعوة السلفية حقاً دعوة الإمام المجدد محمد بن عبدالوهاب يسعون في هذه الأرض التي طهرها اللَّـه من أدناس الشرك والبدع والضلال وحكمت بشريعة اللَّـه وهي معقل الإسلام الأخير ، يسعون لإحلال منهج سيد قطب التكفيري الجاهل (منهج السلفية الجديدة) و (سلفية المواجهة) (سلفية المعتقد وعصرية المواجهة) محل هذا المنهج السلفي العظيم . وليقيموا دولة تتعانق مع دولة الإخوان في السودان التي تتولى الروافض والنصارى وتدعو إلى وحدة الأديان ويعيدوها إلى حالتها الأولى من تمزق وتفرق وجهل وضلال .

لقد اقضت هذه الفتنة هؤلاء العلماء الأجلاء فأدانوها وأهلها في محاضراتهم وفي الصحف السيارة وفي أجوبة السائلين .

فإياك أن تقول : أنا لا أعني مشايخي الذين أجلهم وأحترمهم و . و .

وواللَّـه لقد صبروا على هذه الفتنة صبر الكرام؛ بل نقول صبراً لا نظير له إلا صبر عثمان بن عفان الخليفة الراشد على فتنة عهده ، وأنهم لا يريدون أن تسفح من أهل هذه الفتنة قطرة دم فضلا أن يتقربوا بهم إلى الحكام لإراقة دمائهم .

لا العلماء ولا غيرهم . فاتق اللَّـه فإنك واللَّـه لا تضر إلا نفسك .

تحدث عبدالرحمن عن الخوارج وسأوجز خلاصة حديثه في هذا الموطن قال : ((لا شك أن شر البدع بدعة الخوارج :

أ ـ لأن ظاهر تمسكهم بالدين يوهم عموم الناس ومن لا فقه له أنهم أحق الناس بالدين والإسلام وهم في الحقيقة على غير ذلك .

ب ـ وأن حربهم وبأسهم لا يكون إلا على المسلمين ، وما عرف خارجي في القديم ولا سائر على منهجهم في الحديث إلا وكل همه نصب العدواة لأهل الإسلام وترك أهل الكفر والأوثان .

ج ـ أنها أول البدع ظهوراً وأبقاها على مدى العصور كلما خرجوا قطعوا حتى يخرج آخرهم مع الدجال كما قال ز .

ونقل عن شيخ الإسلام ابن تيمية ـ رحمه اللَّـه ـ كلاماً في الخوارج بالذات فذكر لهم خاصتين ثم ألحق بهم سائر أهل البدع .

الأولى : الخروج من السنة ، وجعلهم ماليس بسيئة سيئة وما ليس بحسنة حسنة ثم ذكر قصة ذي الخويصرة مع رسول اللَّـه ز ، ثم استخرج منها وجه جعلهم السيئة حسنة والحسنة سيئة .

والثانية : أن الخوارج وأهل البدع يكفرون بالذنوب والسيئات ويترتب على تكفيرهم بالذنوب استحلال دماء المسلمين وأموالهم وأن دار الإسلام دار حرب ودارهم دار الإيمان .

ثم قال عبدالرحمن :

(( إياك ومنهج الخوارج .

وسبب ضلال الخوارج كما ذكره شيخ الإسلام ـ رحمه الله ـ أنهم جعلوا ماليس بسيئة سيئة وماليس بحسنة حسنة وكذلك أنهم حكموا على المسلمين بالكفر ورأوه دينا ، وعاملوهم معاملة الكفار فاستحلوا بذلك دماءهم وأعراضهم وأموالهم . . .

والسائرون على منهج الخوارج[7]) هذا موقفهم مع الأسف يجعلون ماليس بسيئة سيئة .

ويتهمون إخوانهم في الدين والعقيدة ويخرجونهم من أهل السنة والجماعة وبذلك يستحلون أعراضهم وحربهم وتحذير الناس منهم وقد يتقربون إلى الحكام بدمائهم )) .

قال : (( ويقول شيخ الإسلام ابن تيمية :

فينبغي للمسلم أن يحذر من هذين الأصلين وما يتولد عنهما من بغض المسلمين وذمهم ولعنهم واستحلال دمائهم وأموالهم .

وهذان الأصلان هما خلاف السنة والجماعة ، فمن خالف السنة فيما أتت به أو شرعته فهو مبتدع خارج عن السنة .

ومن كفر المسلمين بما رآه ذنباً سواء كان ديناً أو لم يكن ديناً وعاملهم معاملة الكفار فهو مفارق للجماعة ، وعامة البدع والأهواء إنما تنشأ من هذين الأصلين)).

لقد صرح الشيخ عبدالرحمن بأن شر البدع هي بدعة الخوارج وذكر من صفاتهم أن ظاهر تمسكهم بالدين يوهم عموم الناس ومن لا فقه له أنهم أحق الناس بالدين وهم في الحقيقة على غير ذلك وأن حربهم وبأسهم لا يكون إلا على المسلمين .

وخلاصة ما نقله عن شيخ الإسلام :

أن لهم خاصتين :

الأولى : الخروج من السنة وجعل السيئة حسنة والحسنة سيئة وتبعهم في ذلك أهل البدع المشهورة .

والثانية : أنهم يكفرون بالذنوب والسيئات وتبعهم في ذلك أهل البدع كالروافض والمعتزلة والجهمية . . . الخ .

ثم حذر عبدالرحمن من منهج الخوارج .

وذكر تحت هذا العنوان الخاصتين السابقتين .

ثم قال : (( والسائرون على منهج الخوارج هذا موقفهم وللأسف يجعلون ماليس بسيئة سيئة وماليس بحسنة حسنة ويتهمون إخوانهم في الدين والعقيدة ويخرجونهم من أهل السنة والجماعة وبذلك يستحلون أعراضهم وحربهم وتحذير الناس منهم وقد يتقربون إلى الحكام بدمائهم . . . )) الخ.

والظاهر من سيرته ومواقفه في كتبه وأشرطته التي اطلعنا عليها ، ومن هذا الكتاب ومن مواجهته للسلفيين أنه يريد بحكمه هذا السلفيين الأبرياء السائرين على منهج السلف الصالح ولقد جار عليهم جوراً شديداً وتعسف في حكمه عليهم أيما تعسف فهم لا يبدعون إلا من خرج عن السنة ويجابهون بدعة التكفير واستحلال الدماء . . . الخ فهم على طريق ابن تيمية شيخ الإسلام ناصر السنة وقامع البدع وعلى طريق السلف الصالح رافعي راية السنة وقامعي البدع . ومنهم أحمد بن حنبل وأمثاله .

وللأسف أن عبدالرحمن يزج بابن تيمية ومنهج السلف في معاركه ضد السلفيين حقاً السائرين على منهج السلف لا على منهج الخوارج ولا على أي منهج آخر من المناهج التي توجد بقوة في الجماعات التي يدافع عنها ويستعين في الدفاع عنها بحرب ابن تيمية ضد البدع والمبتدعين ومنه الكلام الذي نقله هنا ليجعل من هذا الكلام سلاحاً ضد السلفيين فينزله عليهم ليصورهم للناس أنهم سائرون على شر المناهج منهج الخوارج ، ويزيدهم قبحاً وخزيا على خزي .

بأنهم قد يتقربون إلى الحكام بدماء أهل السنة .

أما الذين يرون أن المجتمعات الإسلامية مجتمعات جاهلية ويكفرونهم ويصفون سوادهم ومثقفيهم ومدرسيهم وحكامهم وفيهم القضاة بأنهم علمانيون ويعتبرون ديار المسلمين ديار حرب ويؤلفون في ذلك الكتب التي تزخر بها المكتبات وتنتشر في معظم البلدان الإسلامية وغيرها .

أماهؤلاء فهم دعاة الإسلام والمجاهدون حقاً ، والآمرون بالمعروف والناهون عن المنكر ، وإن ربوا أنفسهم وربوا أتباعهم على كتب التكفير وروجوا لهذه الكتب وقدَّسوها وقدسوا مؤلفيها وكفروا بها المسلمين رمياً بالكفر الصريح ورميا بالعلمانية ورمياً لمجتمعاتهم بأنها مجتمعات جاهلية وبعضهم يعتبرها دار حرب ، وبعضهم أقام الحرب في بعض بلدان المسلمين فعلا على أنها دار حرب ويلقى التأييد من البعض الآخر ، وأساس هذه الفتن الأضر والأشد من منهج الخوارج كتابات سيد قطب وأخيه وتلاميذه أهل مدرسته المدمرة فكتاب الظلال مشحون بتكفير المجتمعات الإسلامية وأنه لا يصلح تطبيق أحكام الإسلام في هذه المجتمعات الجاهلية ويؤكد ذلك بما في كتابه معالم في الطريق وما في كتابه العدالة الإجتماعية و (الإسلام ومشكلات الحضارة ) .

ونحن لا نرمي الكلام جزافاً فهذا واقع متحقق تحقق وجود الشمس ولا يغالط ويكابر فيه إلا ورثة السوفسطائية .

ومن شاء ممن لا يعرف هذا الواقع أقدم بعض النماذج التي تعد قليلا من كثير وقطرة من بحر .

قال سيد قطب في كتابه (الظلال)([8]) حاكما على الأمة في مشارق الأرض ومغاربها :

(( لقد استدار الزمان كهيئته يوم جاء هذا الدين إلى البشرية بـ (لا إله إلا الله) فقد ارتدت البشرية إلى عبادة العباد وإلى جور الأديان ، ونكصت عن لا إله إلا الله، وإن ظل فريق منها يردد على المآذن : لا إله إلا الله ، دون أن يدرك مدلولها ، ودون أن يعني هذا المدلول وهو يرددها . ودون أن يرفض شرعية الحاكمية التي يدَّعيها العباد لأنفسهم ، وهي مرادف الألوهية ، سواء ادعوها كأفراد ، أو كتشكيلات تشريعية ، أو كشعوب .

فالأفراد كالتشكيلات كالشعوب ليست آلهة ، فليس لها إذن حق الحاكمية . . إلا أن البشرية عادت إلى الجاهلية ، وارتدت عن لاإله إلا الله.

فأعطت لهؤلاء العباد خصائص الألوهية ، ولم تعد توحد الله .

وتخلص له الولاء . . .

البشرية بجملتها ، بما فيها أولئك الذين يرددون على المآذن في مشارق الأرض ومغاربها كلمات لا إله إلا الله ، بلا مدلول ولا واقع . . . .

وهؤلاء أثقل إثماً وأشد عذاباً يوم القيامة ، لأنهم ارتدوا إلى عبادة العباد ـ من بعد ما تبين لهم الهدى ـ ومن بعد أن كانوا في دين الله !

فما أحوج العصبة المسلمة اليوم أن تقف طويلا أمام هذه الآيات البينات)).

ويقول سيد :

(( إنه لا نجاة للعصبة المسلمة في كل أرض من أن يقع عليها هذا العذاب: {أو يَلْبِسَكم شِيَعاً وَيُذيقَ بَعْضَكم بَأسَ بَعْض}([9]) إلا بأن تنفصل هذه العصبة عقدياً وشعورياً ومنهج حياة عن أهل الجاهلية من قومها ، حتى يأذن اللَّـه لها بقيام (دار الإسلام) تعتصم بها ، وإلا أن تشعر شعوراً كاملا بأنها هي الأمة المسلمة، وأن ما حولها ومن حولها ممن لم يدخلوا فيما دخلت فيه ، جاهلية وأهل جاهلية ، وأن تفاصل قومها على العقيدة والمنهج ، وأن تطلب بعد ذلك من اللَّـه أن يفتح بينها وبين قومها بالحق وهو خير الفاتحين))([10]).

ويقول سيد :

(( إنه ليس على وجه الأرض اليوم دولة مسلمة ولا مجتمع مسلم قاعدة التعامل فيه هي شريعة الله والفقه الإسلامي ))([11]) .

ويقول سيد :

(( فأما اليوم ، فماذا ؟! أين هو المجتمع المسلم الذي قرر أن تكون دينونته لله وحده ، والذي رفض بالفعل الدينونة لأحد من العبيد ، والذي قرر أن تكون شريعة اللَّـه شريعته ، والذي رفض بالفعل شريعة أي تشريع لا يجئ من هذا المصدر الشرعي الوحيد؟ لا أحد يملك أن يزعم أن هذا المجتمع المسلم قائم موجود))([12]) .

نقول : ليس بعد هذا التكفير العنيف شيئ مع معاصرته لجهاد السلفيين في الجزيرة ، وإقامتهم دولة إسلامية على التوحيد والكتاب والسنة، ومعاصرته للسلفية في الهند تجاهد بالسيف وفي ميدان الدعوة ، وأهلها يقدرون بالملايين ، وكذلك دعوة التوحيد كانت قائمة في مصر في عصره على أيدي السلفيين أنصار السنة ، والرجل لا يعد هذه المجتمعات إسلامية فضلاً عن غيرها.

قال محمد قطب معتبراً بلاد المسلمين دار حرب :

(( إن هذه المجتمعات التي نعيش فيها اليوم مجتمعات جاهلية كما أسلفنا القول من قبل ، لأنها لا تحكم ولا تحكم بشريعة اللَّـه ، إنما تحكم وتحكم بمناهج جاهلية وشرائع جاهلية . وكل حكم غير حكم اللَّـه هو ـ كما بين اللَّـه في كتابه المنزل ـ حكم جاهلي :

{ أفحُكمَ الجَاهِلِيَةِ يبغون ؟ وَمَنْ أحسَنُ من اللهِ حُكمَاً لِقَومٍ يُوقِنون}.

والآية واضحة الدلالة في أن الحكم ـ عند اللَّـه ـ نوعان اثنان لا ثالث لهما: إما حكم اللَّـه وإما حكم الجاهلية .

ولكن وصفنا لهذه المجتمعات بأنها جاهلية لأنها تحكم بغير ما أنزل اللَّـه ، لا علاقة له البتة بعقائد أهل هذه المجتمعات[13]) . فقد يكونوا مسلمين، وقد يكونوا كفاراً ، وقد يكونوا خليطاً من المسلمين والكفار ، وتظل صفة المجتمع تابعة لنوع الحكم الذي يحكم به ذلك المجتمع بصرف النظر عن عقائد من فيه . . . وذلك كوصف (الدار ) بأنها دار حرب أو دار إسلام بالنظر إلى غلبة الأحكام فيها بصرف النظر عن عقائد أهلها .

فقد كانت المدينة دار إسلام حين هاجر إليها رسول اللَّـه ز وأقام فيها حكم اللَّـه ، مع أن المسلمين كانوا في مبدأ الأمر قلة بالنسبة لمجموع أهل المدينة وكانت مصر دار إسلام حين فتحها المسلمون وأقاموا فيها شريعة اللَّـه ، مع أن غالبية أهلها لم يكونوا مسلمين ، وظلوا غير مسلمين فترة طويلة من الوقت ، وكانت الهند دار إسلام حين فتحها المسلمون وحكموا فيها شريعة اللَّـه ، مع أن المسلمين ظلوا طيلة الحكم الإسلامي الذي امتد ثمانية قرون أقلية بالنسبة لمجموع سكان ا لهند ـ وما يزالوان ! ـ وعلى العكس من ذلك حين أقام الصليبيون دويلات نصرانية في العالم الإسلامي استمر بعضها مائتي عام ، كانت تلك الدويلات دار حرب مع أن غالبية سكانها مسلمون، إذا عرفنا هذا فلا بد أن نتطرق إلى القضية التي تثار دائماً حين نصف هذه المجتمعات بأنها جاهلية بسبب عدم قيام شريعة اللَّـه فيها ، وهي : كيف نحكم على الناس في هذه المجتمعات

وقد سبق لنا بيان الرأي في هذه القضية ، وهو أننا الآن في مقام التعليم لا في مقام إصدار الأحكام على الناس . ولكننا ـ في مقام التعليم ـ لا بد أن نبين للناس حكم اللَّـه في هذه القضية ليعرفوه ـ وليتخذوا مواقفهم بناءً على معرفة واضحة بحكم اللَّـه . . .

فأما جاهلية المجتمع فمردها إلى أن هناك (مظلة جاهلية ) تظلل المجتمع هي الحكم بغير ما أنزل اللَّـه وهي مظلة تظلل كل الناس الواقفين تحتها ، بما في ذلك الدعاة إلى اللَّـه ! أما الناس الواقفون تحت المظلة فالحكم عليهم ـ كما بين رسول اللَّـه ز ـ مستمد من موقفهم هم من المظلة ! فمن رضي بها فهو منها ، ومن أنكرها فله حكمه الخاص ! .

( . . . فمن جاهدهم بيده فهو مؤمن . ومن جاهدهم بلسانه فهو مؤمن . ومن جاهدهم بقلبه فهو مؤمن . وليس وراء ذلك من الإيمان حبة خردل ) .

(. . . فمن كره فقد برئ ، ومن أنكر فقد سلم ، ولكن من رضي وتابع ))([14]) فهذا الكلام وأمثاله يقود الشباب إلى شن حرب ضروس في بلاد المسلمين وقد حصل ذلك ويحصل فسفكت دماء ناس أبرياء من رجال ونساء وأطفال وهذا الكلام الذي يقوله محمد قطب كان منه في إقامته في المملكة العربية السعودية والتي يرى ويسمع مناهجها والتزامها بالشريعة الإسلامية ورفعها لشعائر الإسلام عالية وتطبيقها للشريعة ويرى عزة السنة فيها ، فلم يدفعه ذلك وغيره إلى استثنائها .

يقول هذا وهويعيش في مجتمع إسلامي ودولة إسلامية ؛ ولكن عقيدته ومنهجه أعمياه عن الرؤية الصحيحة والقول السديد .

لا أريد أن أطيل في نقل الأمثلة ولكن أولي البصر والإدراك يبصرون ويدركون آثار منهج سيد قطب .

الذي دونه في كتبه وآثار ما كتبه محمد قطب في كتاب ( جاهلية القرن العشرين) و (هل نحن مسلمون) وغيرهما .

وآثار ما كتبه الراشد في مؤلفاته المنطلق والعوائق والمسار وصناعة الحياة .

وما كتبه محمد سرور زين العابدين في منهج الأنبياء وغيره وما كتبه العبدة والصاوي وغيرهما وما نشر في كتب وأشرطة تلاميذ هذه المدرسة وما تحدثه مجلة السنة والنشرات الثورية من فتن وتخريب لعقول ونفوس ومشاعر كثير من أبناء المسلمين .

كل هذا وغيره يتجاهله عبدالرحمن من سنين بل يتولى ثمار ونتاج هذا المنهج المدمر ويدافع عنهم ويواجه من يصرح من قريب أو يلوح من بعيد بتحذير شباب المسلمين من الوقوع في هذه الهوة أوالانجراف في هذا التيار المدمر ويصفه بأنه يسير في منهج الخوارج فيجعل ما ليس بسيئة سيئة ، وما ليس بحسنة حسنة ، ويتهمون إخوانهم في الدين والعقيدة ويخرجونهم من أهل السنة والجماعة .

وأنهم بدعوا من لا يستحق التبديع وأخرجوا من أهل السنة والجماعة من لا يبلغ هذا الحد وأنهم أصلوا أصولا نسبوها إلى أهل السنة والجماعة . وما هي من أصول أهل السنة الجماعة ؛ بل لو طبقت فإنه لا يبقى معها مسلم إلا ثلب ))

ونحن نقول برأ اللَّـه أهل السنة والحق مما تلصقه بهم .

وبرأهم اللَّـه من بدع وفتن الجماعات التي تدافع عنها .

وبرأهم اللَّـه من منهج سيد قطب وما يحوي من ضلال وبدع كبرى.

وبرأهم اللَّـه من كل ما جاء من أفكار وأقوال باطلة في كتب أتباعه.

وبرأهم اللَّـه من الفتن والبلايا والمشاكل التي أحدثتها في بلاد الإسلام.

فإنهم وزنوا مناهج وأفكار هؤلاء بكتاب اللَّـه وسنة رسوله صلىاللَّـه عليه وسلم فوجدوها تخالفهما ووزنوها بمنهج السلف فوجدوها تجافيه.

ولعلَّ عبدالرحمن يعرف ما يجري في البلاد التي قال عنها :

(( ولا شك أنني كنت مخطئا في هذا الإطلاق والتعميم ، والذي صدر عن غفلة وسبق قلم ولا شك أنني حتما أستثني المملكة العربية السعودية التي تقوم على الكتاب والسنة وتطبق الحدود الشرعية والتي هي منارة للإسلام والمسلمين في الأرض، والتي نسأل اللَّـه أن يتم عليها نعمة الإسلام ويعزها بالقيام به والدعوة إليه ، وأستغفر اللَّـه من الخطأ والزلل والنسيان ، وسأقوم بتبديل هذه العبارات في طبعة قادمة للكتاب إن شاء الله))([15]) .

إن هذا الكلام الذي تقوله : لا يقول به أحد من الذين تطعن فيهم أو شيئا منه إلا وتنطلق الشائعات والطعون والرمي بالجاسوسية والعمالة والنفاق والمداهنة في أرجاء البلاد طولا وعرضاً ويسقط إلى الحضيض في نظر الشباب الكثير الذي احتووه وسلبوه عقيدته وعقله وأخلاقه .

ويا ويله إن أمر بطاعة هذه الدولة باعتبارها دولة مسلمة واحتاط مع ذلك بأن لها أخطاء .

ويا ويل من يذكر في حديثه الآيات والأحاديث الآمرة بطاعة ولاة الأمر في هذه البلاد التي زكيت حكامها .

وكم يكنون من العداء والبغض والحقد لمن لا يسير في ركابهم ؛ بل يسير في طريق الإسلام الحق يدعو إليه ويدافع عنه ؟!

وكم من الدعايات والشائعات الكاذبة تشن ضد كتاب يحذر الشباب من ضلال الضالين وبدع المبتدعين ويذب عن أعراض الصحابة والتابعين ويدين من يكفر المسلمين؟ !

فالدفاع عن الصحابة جريمة كبرى والطعن فيهم خطأ صغير بل اجتهاد ، وإن هذا الطاعن ليس هو أول من طعن في الصحابة بل قد طعن فيهم أناس قبله .

والذي يرد البغي والتطاول على نبي اللَّـه موسى قذر ولا يحب إلا العيش في القاذورات والمستنقعات .

والدفاع عن تحريف كلمة التوحيد وتحريف آيات التوحيد وعقيدة التوحيد سخف وسفه وجنون .

أين موقف عبدالرحمن عبدالخالق السلفي أزاء هذه الفتنة الكبيرة التي زلزلت البلاد التي يشهد لها أنها قائمة على الكتاب والسنة وتطبق الحدود الشرعية والتي هي منارة للإسلام والمسلمين.

لو كنت من أهل العدل والإنصاف يا عبدالرحمن لما نزلت كلام ابن تيمية إلا على هؤلاء الذين هدموا اصلاً من أصول أهل السنة والجماعة فلا ترى كتاباً من كتب العقيدة إلا ويورد هذه الميزة العظيمة لأهل السنة والجماعة تميزهم عن فرق الضلال الداعين إلى الفتن والذين يردون نصوص الكتاب والسنة الحكيمة الصادرة من رب العالمين ورسوله الأمين التي تسد أبواب الفتن وتحقن دماء المسلمين وتحمي أموالهم وأعراضهم وتابع هؤلاء أهل البدع في التكفير وان استخدموا أسلوب التقية وتستروا بالمغالطات فإن تربيتهم على كتب سيد قطب التكفيرية وحماسهم لها ومعاداتهم وموالاتهم عليها لأكبر دليل على إيمانهم بما فيها من تكفير ومؤلفاتهم التي لا تفتر من الدندنة حول التكفير من أوضح الأدلة على أنهم تلاميذ سيد قطب وخريجوا مدرسته .

وشغبهم وفتنهم وزلازلهم ورفضهم للكتب والنصائح التي تدعو إلى السنة ومنهج السلف من أقوى البراهين على أنهم قد انغمسوا في الخاصتين اللتين ذكرهما ابن تيمية راكضين فيهما وراء الخوارج وأهل البدع سالكين سبيلهم في رد النصوص بالتأويلات الباطلة على الوجه الذي ذكره شيخ الإسلام .

ولقد اجتمع في كتب هذا المنهج الطعن في نبي من أنبياء اللَّـه والطعن في الصحابة وتكفير الصحابة من بني أمية ، وإخراج الدولة الأموية والعباسية عن حدود الإسلام نهائيا في سياسة الحكم والمال ؛ ثم تكفير الأمة من قرون، ثم الطعن في أهل الحديث وفي أتباعهم جميعاً في هذا العصر، والطعن في علمائهم الموجودين([16]) بأخبث الأساليب (الإعلام الخبيث) .

والشيخ عبدالرحمن ساكت عن كل هذه البلايا ؛ بل لا يحس بها ، فإن حبك الشئ يعمي ويصم ، فحبه لأهل هذا الاتجاه أعماه عن كل شرورهم ومخاطرهم على الإسلام والمسلمين والمنهج السلفي بالذات .

ولقد شارك عبدالرحمن هذا الاتجاه فيما ناقشناه فيه وأيد هذا الاتجاه وحماه وحامى عنه بكل ما يستطيع وشارك هذا الاتجاه بالغمز لبعض الصحابة الكرام فقال في كتابه الشورى في ظل نظام الحكم الإسلامي([17]) .

(( فإن موضوع الشورى في الإسلام من أخطر الموضوعات وأجلها لأنه أهم الأمور في تسيير شؤون المسلمين ورسم سياستهم ، ولقد كان أيضا هو أول الأركان هدماً وإقصاء من نظام الحكم الإسلامي كما قال الحسن البصري ـ رحمه الله ـ أفسد أمر هذه الأمة اثنان : عمرو بن العاص يوم أشار على معاوية برفع المصاحف ، والمغيرة بن شعبة حين أشار على معاوية بالبيعة ليزيد ، ولولا ذلك لكانت شورى إلى يوم القيامة))[18]) .

يرى عبدالرحمن أن هذين الصحابيين قد أفسدا أمر هذه الأمة وهدما ركنا من أركان الحكم في الإسلام .

ولا أدري لماذا أعفى معاوية ؟!

وهل لو كان يحترم هؤلاء ويتبع منهج السلف في السكوت والكف عن ذكر مثالب الصحابة المفتعلة وغير المفتعلة ، أكان ينقل هذه الفرية عن الحسن البصري ـ رحمه اللَّـه ـ ؟!

فأين إسنادها ؟!

ولو صح إسنادها فما كان له أن ينقلها وقد أحال إلى ص (79) من كتاب (تاريخ الخلفاء ) للسيوطي فلم أجده في الموضع المشار إليه .

ولقد غلا عبدالرحمن غلوا شديداً في الشورى في هذا الكتاب وحولها في النهاية إلى ديمقراطية وقد أريته بطاقات كثيرة نقلتها من سيرة الرسول والخلفاء الراشدين وأقوال العلماء تدحض ادعاءاته ومبالغاته في الشورى .

فقال : هذا كتاب ألفته من قبل عشرين سنة ، ولم يقرأ هذه البطاقات. ففهمت منه أن هذا القول يشير إلى الاعتراف بخطئه ، وضعف حججه في هذا الكتاب، والظاهر من مواقفه أنه لا يزال مصراً على رأيه وإلا لأعلن تراجعه عنه وبراءته منه.

ثم وجدت كلامه في ترجمة يزيد بن معاوية في الكتاب المذكور ص (205ـ206) :

(( وإني لأجل الإمام الحسن البصري عن مثل هذا القول ، ولا أستبعد أنه من اختراع الروافض وبهتهم لأصحاب رسول اللَّـه ز ))))) .

وأتعجب من عبدالرحمن ومن نقله لهذا الكلام ونشره في أوساط يعيش فيها الروافض فيعطيهم سلاحاً قوياً للطعن في ثلاثة من أصحاب رسول اللَّـه ز .

عمرو بن العاص ، والمغيرة بن شعبة ، ومعاوية بن أبي سفيان رضي اللَّـه عنهم.

وكيف يسهل عليه مخالفة منهج السلف في الكف عما جرى بين الصحابة وتشديد الإمام أحمد وأبي زرعة ويحيى بن معين وغيرهم على من يطعن أو يتتقص أحداً منهم .

([1]) موقف أهل السنة والجماعة من البدع والمبتدعة ص (1 ـ 2 ) .
([2]) وعليه علماء المنهج السلفي وقد أيدوا كتاب منهج أهل السنة والجماعة في النقد ومنهم سماحة الشيخ عبدالعزيز بن باز ، والشيخ صالح الفوزان ، والشيخ عبدالعزيز السلمان وغيرهم من أهل السنة المحضة .
([3]) الرد على البكري ص (376) لشيخ الإسلام ابن تيمية ـ رحمه الله ـ .
([4]) خطوط رئيسية لبعث الأمة الإسلامية ص (89) .
([5]) كتاب عبدالرحمن عبدالخالق (موقف أهل السنة والجماعة من البدع والمبتدعة) ص (35).
([6]) موقف أهل السنة والجماعة من البدع والمبتدعة ص (20ـ21) .
([7]) تذكر أن عبدالرحمن يكفر الخوارج .
([8]) (2/1057) .
([9]) الأنعام : 65 .
([10]) في ظلال القرآن (4/2125).
([11]) في ظلال القرآن (4/2122).
([12]) في ظلال القرآن (3/1735) .أليس هذا التهييج مما يجعل هذه العصبة تتصور أنها تعيش في دار حرب لا دار إسلام ؟!.
([13]) هذه مغالطة .
([14]) الصحوة الإسلامية ص (148 ـ 149) .
([15]) تنبيهات وتعقبات ص (51) .
([16]) وقد سبقهم سيد قطب في كل بلاء ، ومنه الطعن والسخرية بالعلماء في عدد من كتبه ، وقد ناقشت ذلك في اثني عشر فصلا من كتابي العواصم مما في كتب سيد قطب من القواصم ، ولكن أهل هذا الاتجاه لا يريدون الاعتصام من قواصم سيد قطب وإنما يريدون الاعتصام به وبها .
([17]) ص (6) .
([18]) هذا لو صح عن الحسن لما جاز لمسلم أن يقبله لأنه لا يعلم الغيب إلا الله ، ولكن حاشا هذا الإمام أن يتجرأ على هذا القول ، ولكن صاحب الهوى يتعلق بالباطل ولو كان ضد أصل أو أصول العقيدة الإسلامية


جماعة واحدة لا جماعات

فهرس جماعة واحدة

فتوى سماحة الشيخ عبدالعزيز بن باز في الفرق والجماعات والجمعيات

((س 2: ماواجب علماء المسلمين حيال كثرة الجمعيات والجماعات في كثير من الدول الإسلامية وغيرها ، واختلافها فيما بينها حتى إن كل جماعة تضلل الأخرى . ألا ترون من المناسب التدخل في مثل هذه المسألة بإيضاح وجه الحق في هذه الخلافات ، خشية تفاقمها وعواقبها الوخيمة على المسلمين هناك ؟

ج 2 : إن نبينا محمداً ز بين لنا درباً واحداً يجب على المسلمين أن يسلكوه وهو صراط الله المستقيم ومنهج دينه القويم ، يقول الله تعالى : {وأنَّ هَذَا صِرَاطي مُسْتَقِيمَاً فاتَّبعوهُ وَلا تتبعُوا السُبُلَ فَتَفَرَّق بكم عَن سَبيْلِه ذَلِكم وَصَّاكم به لعَلكم تَتَّقون}

كما نهى رب العزة والجلال أمة محمد ز عن التفرق واختلاف الكلمة ؛ لأن ذلك من أعظم أسباب الفشل وتسلط العدو كما في قوله جل وعلا : {وَاعتَصِمُوا بحبل اللَّه جَميعاً وَلا تَّفرَّقُوا} وقوله تعالى : {شَرَعَ لَكم من الدينِ مَا وَصَّى به نُوحَاً وَالذِي أوحَيْنَا إليكَ وَمَا وَصَّيْنا بِه إبرَاهيْمَ وَمُوسَى وَعيسَى أنْ أقيمُوا الدينَ وَلا تتفرَّقوا فيه كَبُرَ على المشركين َ مَا تَدْعُوهُم إليْه }

فهذه دعوة إلهية إلى اتحاد الكلمة وتآلف القلوب . والجمعيات إذا كثرت في أي بلد إسلامي من أجل الخير والمساعدات والتعاون على البر والتقوى بين المسلمين دون أن تختلف أهواء أصحابها فهي خير وبركة وفوائدها عظيمة .

أما إن كانت كل واحدة تضلل الأخرى وتنقد أعمالها فإن الضرر بها حينئذ عظيم والعواقب وخيمة. فالواجب على المسلمين توضيح الحقيقة ومناقشة كل جماعة أو جمعية ونصح الجميع بأن يسيروا في الخط الذي رسمه الله لعباده ودعا إليه نبينا محمد ز ، ومن تجاوز هذا أو استمر في عناده لمصالح شخصية أو لمقاصد لا يعلمها إلا الله ـ فإن الواجب التشهير به والتحذير منه ممن عرف الحقيقة ، حتى يتجنب الناس طريقهم وحتى لا يدخل معهم من لا يعرف حقيقة أمرهم فيضلوه ويصرفوه عن الطريق المستقيم الذي أمرنا الله باتباعه في قوله جل وعلا : {وأنَّ هَذَا صِرَاطي مُسْتَقِيمَاً فاتَّبعوهُ وَلا تتبعُوا السُبُلَ فَتَفَرَّق بكم عَن سَبيْلِه ذَلِكم وَصَّاكم به لعَلكم تَتَّقون}

ومما لا شك فيه أن كثرة الفرق والجماعات في المجتمع الإسلامي مما يحرص عليه الشيطان أولا وأعداء الإسلام من الإنس ثانياً ، لأن اتفاق كلمة المسلمين ووحدتهم وإدراكهم الخطر الذي يهددهم ويستهدف عقيدتهم يجعلهم ينشطون لمكافحة ذلك والعمل في صف واحد من أجل مصلحة المسلمين ودرء الخطر عن دينهم وبلادهم وإخوانهم وهذا مسلك لا يرضاه الأعداء من الإنس والجن ، فلذا هم يحرصون على تفريق كلمة المسلمين وتشتيت شملهم وبذر أسباب العداوة بينهم ، نسأل الله أن يجمع كلمة المسلمين على الحق وأن يزيل من مجتمعهم كل فتنة وضلالة ، إنه ولي ذلك والقادر عليه))[1]) .

 ([1]) مجموع فتاوى ومقالات متنوعة (5/202ـ204) .


جماعة واحدة لا جماعات

فهرس جماعة واحدة

فتوى الشيخ المحدث العلامة محمد ناصر الدين الألباني في حكم تعدد الجماعات والأحزاب المعاصرة

سؤال : ماهو حكم الشرع في تعدد هده الجماعات والأحزاب والتنظيمات الإسلامية مع أنها مختلفة فيما بينها في مناهجها وأساليبها ودعواتها وعقائدها، والأسس التي قامت عليها وخاصة أن جماعة الحق واحدة كما دل الحديث على ذلك؟

الجواب : لنا كلمات كثيرة وعديدة حول الجواب عن هذا السؤال ؛ ولذلك فنوجز الكلام فيه .

فنقول : لا يخفى على كل مسلم عارف بالكتاب والسنة وما كان عليه سلفنا الصالح رضي الله عنهم، أن التحزب والتكتل في جماعات مختلفة الأفكار أولاً والمناهج والأساليب ثانياً ، فليس من الإسلام في شئ ،بل ذلك مما نهى عنه ربنا عزوجل في أكثر من آية في القرآن الكريم منها قوله تعالى {ولا تَكونُوا مِن المشركِـين من الذِيْنَ فَرَّقُوا دِينَهُم وكَانُوا شِيَعَاً كل حِزب بِما لَدَيهم فَرحُون} . فربنا عزوجل يقول {وَلَو شَاءَ رَبُكَ لجَعلَ النَّاسَ أمةً وَاحِدة وَلا يَزَالُونَ مختَلِفِين إلا مَن رَحِمَ رَبُك} فالله تبارك وتعالى استثنى من هذا الخلاف الذي لا بد منه كونياً وليس شرعياً ، استثنى من هذا الاختلاف الطائفة المرحومة حين قال {إلا مَن رَحِم رَبُك}

ولا شك ولا ريب أن أي جماعة يريدون بحرص بالغ وإخلاص لله عزوجل في أن يكونوا من الأمة المرحومة المستثناة من هذا الخلاف الكوني، إن ذلك لا سبيل للوصول إليه ولتحقيقه عملياً في المجتمع الإسلامي إلا بالرجوع إلى الكتاب وإلى سنة الرسول عليه الصلاة والسلام، وإلى ما كان عليه سلفنا الصالح رضي الله عنهم .

ولقد أوضح رسول الله ز المنهج والطريق السليم في غير ما حديث صحيح عن النبي ز أنه خط ذات يوم على الأرض خطاً مستقيماً وخط حوله خطوطاً قصيرة عن جانبي الخط المستقيم ثم قرأ قوله تبارك وتعالى {وأنَّ هَذَا صِرَاطِي مُسْتَقيمَاً فَاتبَّعُوهُ وَلا تَّتبعوا السُبُلَ فَتَفَرَقَ بكم عَن سَبِيله } ومر بأصبعه على الخط المستقيم ، وقال هذا صراط الله ، وهذه طرق عن جوانب الخط المستقيم ، قال عليه السلام : (وعلى رأس كل طريق منها شيطان يدعو الناس إليه) .

لا شك أن هذه الطرق القصيرة هي التي تمثل الأحزاب والجماعات العديدة . ولذلك فالواجب على كل مسلم حريض على أن يكون حقاً من الفرقة الناجية أن ينطلق سالكاً الطريق المستقيم ، وأن لا يأخذ يميناً ويساراً، وليس هناك حزب ناجح إلا حزب الله تبارك وتعالى الذي حدثنا عنه القرآن الكريم {ألا إنَّ حِزْبَ الله هُم المفلِحُون} .

فإذاً ، كل حزب ليس هو حزب الله فإنما هو من حزب الشيطان وليس من حزب الرحمن ، ولا شك ولا ريب أن السلوك على الصراط المستقيم يتطلب معرفة هذا الصراط المستقيم معرفة صحيحة ، ولا يكون ذلك بمجرد التكتل والتحزب الأعمى على كلمة هي كلمة الإٍسلام الحق لكنهم لا يفقهون من هذا الإسلام كما أنزل الله تبارك وتعالى على قلب محمد ز .

لهذا كان من علامة الفرقة الناجية التي صرح النبي ز بها حينما سئل عنها فقال : هي ما أنا عليه وأصحابي .

فإذاً هذا الحديث يشعر الباحث الحريص على معرفة صراط الله المستقيم أنه يجب أن يكون على علم بأمرين اثنين هامين جداً .

الأول : ما كان عليه الرسول ز

والآخر : ما كان عليه أصحابه عليه الصلاة والسلام . ذلك لأن الصحابة الكرام هم الذين نقلوا إلينا أولا هديه ز وسنته ، وثانياً : هم الذين أحسنوا تطبيق هذه السنة تطبيقاً عملياً ، فلا يمكننا والحالة هذه ان نعرف معرفة صحيحة سنة النبي ز إلا بطريق أصحابه . . . . فالشاهد من هذا وذاك أن فهم الإسلام فهماً صحيحاً لا سبيل إلا بمعرفة سير الصحابة وتطبيقهم لهذا الإسلام العظيم الذي تلقوه عنه ز إما بقوله وإما بفعله وإما بتقريره .

لذلك نعتقد جازمين أن كل جماعة لا تقوم قائمتها على هذا الإساس من الكتاب والسنة ومنهج السلف الصالح دراسة واسعة جداً محيطة بكل أحكام الإسلام كبيرها وصغيرها أصولها وفروعها ، فليست هذه الجماعة من الفرقة الناجية من التي تسير على الصراط المستقيم الذي أشار إليه الرسول ز في الحديث الصحيح .

وإذا فرضنا أن هناك جماعات متفرقة في البلاد الإسلامية على هذا المنهج ، فهذه ليست أحزاباً ، وإنما هي جماعة واحدة ومنهجها منهج واحد وطريقها واحد ، فتفرقهم في البلاد ليس تفرقاً فكرياً عقديا منهجياً ، وإنما هو تفرق بتفرقهم في البلاد بخلاف الجماعات والأحزاب التي تكون في بلد واحد ومع ذلك فكل حزب بما لديهم فرحون.

هذه الأحزاب لا نعتقد أنها على الصراط المستقيم بل نجزم بأنها على تلك الطرق التي على رأس كل طريق منها شيطان يدعو الناس إليه .

ولعل في هذا جواباً لما سبق))[1]) .

([1]) انظر ص (106ـ114) من كتاب (فتاوى الشيخ الألباني) لعكاشة عبدالمنان الطيبي . الطبعة الأولى . مكتبة التراث الإٍسلامي .


جماعة واحدة لا جماعات

فهرس جماعة واحدة

فتوى فضيلة الشيخ محمد بن صالح العثيمين عضو هيئة كبار العلماء في حكم تعدد الجماعات

س/ هل هناك نصوصٌ في كتاب الله وسنة نبيه صلى الله عليه وسلم فيهما إباحة تعدد الجماعات أو الإخوان ؟

ج / ((نعم . . أقول ليس في الكتاب ولا في السنة ما يبيح تعدد الأحزاب والجماعات ، بل إن في الكتاب والسنة ما يذم ذلك ، قال الله تعالى {إنَّ الذينَ فَرَّقُوا دينهم وَكانُوا شِيَعَاً لستَ مِنْهُم في شَئ إنَما أمْرُهُم إلى الله ثُمَّ ينبئهم بِمَا كانوا يَفعَلُون} وقال تعالى : {كلُ حِزبٍ بمَا لَدَيْهم فَرِحُون } ولا شك أن هذه الأحزاب تتنافى ما أمر الله به بل ما حث الله عليه في وقوله {وأنَّ هَذه أمَّتُكم أمَّةً وَاحدَة وَأنا رَبُكم فَاتَّقون} .

وقول بعضهم : إنه لا يمكن للدعوة أن تقوى إلا إذا كانت تحت حزب ؟

نقول : هذا ليس بصحيح ، بل إن الدعوة تقوى كل ما كان الإنسان منطوياً تحت كتاب الله وسنة رسوله صلى الله عليه وسلم متبعاً لآثار النبي صلى الله عليه وسلم وخلفائه الراشدين))[1]) .

([1]) من شريط مجموع كلام العلماء في عبدالرحمن عبدالخالق . الوجه الثاني.


جماعة واحدة لا جماعات

فهرس جماعة واحدة

فتوى فضيلة الشيخ صالح بن فوزان الفوزان عضو هيئة كبار العلماء في حكم تعدد الجماعات والفرق

س / فضيلة الشيخ ؛ إضافة لحالة التردي ، تعيش الأمة الإسلامية حالة اضطراب فكري خصوصاً في ما يتعلق بالدين ، فقد كثرت الجماعات والفرق الإسلامية التي تدعي أن نهجها هو النهج الإسلامي الصحيح الواجب الاتباع حتى أصبح المسلم في حيرة من أمره أيها يتبع وأيها على الحق ؟

ج / ((التفرق ليس من الدين ، لأن الدين أمرنا بالاجتماع وأن نكون جماعة واحدة وأمة واحدة على عقيدة التوحيد وعلى متابعة الرسول صلى الله ز ، يقول تعالى {إنَّ هَذه أمَّتُكم أمَّةً وَاحدَة وَأنا رَبُكم فَاعبُدُون} [الأنبياء :92] . يقول تعالى {وَاعتَصِمُوا بحبل اللَّه جَميعاً وَلا تَّفرَّقُوا} [آل عمران : 103] وقال سبحانه وتعالى {إنَّ الذينَ فَرَّقُوا دينهم وَكانُوا شِيَعَاً لستَ مِنْهُم في شَئ إنَما أمْرُهُم إلى الله ثُمَّ ينبئهم بِمَا كانوا يَفعَلُون} [الأنعام : 159] فديننا دين الجماعة ودين الألفة والاجتماع ، والتفرق ليس من الدين ، فتعدد الجماعات هذه ليس من الدين ، لأن الدين يأمرنا أن نكون جماعة واحدة والنبي ز يقول : (المسلم للمسلم كالبنيان يشد بعضه بعضاً) ويقول : (مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد) فمعلوم أن البنيان وأن الجسد شئ واحد متماسك ليس فيه تفرق ، لأن البنيان إذا تفرق سقط ، كذلك الجسم إذا تفرق فقد الحياة ، فلا بد من الاجتماع وأن نكون جماعة واحدة أساسها التوحيد ومنهجها دعوة الرسول ز ومسارها على دين الإسلام ، قال تعالى: {وأنَّ هَذَا صِرَاطي مُسْتَقِيمَاً فاتَّبعوهُ وَلا تتبعُوا السُبُلَ فَتَفَرَّق بكم عَن سَبيْلِه ذَلِكم وَصَّاكم به لعَلكم تَتَّقون} [الأنعام:153] فهذه الجماعات وهذا التفرق الحاصل على الساحةاليوم لا يقره دين الإسلام بل ينهى عنه أشد النهي ويأمر بالاجتماع على عقيدة التوحيد وعلى منهج الإسلام جماعة واحدة وأمة واحدة كما أمرنا الله سبحانه وتعالى بذلك . والتفرق وتعدد الجماعات إنما هو من كيد شياطين الجن والإنس لهذه الأمة، فما زال الكفار والمنافقون من قديم الزمان يدسون الدسائس لتفريق الأمة ، قال اليهود من قبل : {آمِنوا بالذي أنزلَ عَلى الذِيْنَ آمَنُوا وَجْهَ النَّهَارِ واكفرُوا آخِرَهُ لَعَلهُمْ يَرْجعُون} أي يرجع المسلمون عن دينهم إذا رأوكم رجعتم عنه ، وقال المنافقون : {لا تُنْفِقُوا عَلى مَنْ عِنْدَ رَسُول الله حَتى يَنْفضُوا} {والذينَ اتخَذوا مَسْجدَاً ضِرَارَاً وَكفْرَاً وَتَفْريقاً بينَ المؤمنين}[1])

أقول : وفي الجملة فعلماء الإسلام وعلماء السنة في السابق واللاحق لايجيزون هذا التفرق ولا هذا التحزب ولا هذه الجماعات المختلفة في مناهجها وعقائدها ؛ لأن الله قد حرم ذلك وكذلك رسوله صلى الله عليه وسلم ، والأدلة كثيرة وقد سبق سردها في مواطنها .

([1]) انظر ص (44ـ45) من كتاب مراجعات في فقه الواقع السياسي والفكري للدكتور عبدالله بن محمد الرفاعي .


جماعة واحدة لا جماعات

فهرس جماعة واحدة

حكمُ من يُدافِع عَن أهْلِ البِدَع

قال الشيخ بكر ابو زيد في كتاب ( هجر المبتدع )[1]) :

((المبحث التاسع : عقوبة من والى المبتدعة :

كما أن المتكلم بالباطل شيطان ناطق فالساكت عن الحق شيطان أخرس كما قال أبو علي الدقاق المتوفى سنة (406هـ) ـ رحمه اللَّـه تعالى ـ (شذرات الذهب 3/80 وفيات سنة 406هـ) .

ومن السنن الثابتة قول النبي ز (المرأ مع من أحب) وقد قال أنس رضي اللَّـه عنه : فما فرح المسلمون بشئ بعد الإسلام فرحهم بهذا الحديث . [الفتاوى 11/517ـ518].

وقد شدد الأئمة النكير على من ناقض أصل الاعتقاد فترك هجر المبتدعة .

وفي معرض رد شيخ الإسلام ابن تيمية ـ رحمه اللَّـه ـ تعالى على الاتحادية قال : ((ويجب عقوبة كل من انتسب إليهم ، أو ذبَّ عنهم ، أو أثنى عليهم ، أو عظَّم كتبهم ، أو عُرِف بمساعدتهم ومُعَاونَتِهم ، أو كَرِه الكلام فيهم ، أو أخذ يعتذرُ لهم بأن هذا الكلام لا يدري ما هو ؟ ، أو من قال : إنه صنف هذا الكتاب ؟ .

وأمثال هذه المعاذير ، التي لا يقولها إلا جاهل أو منافق بل تجب عقوبة كل من عرف حالهم ، ولم يعاون على القيام عليهم ، فإن القيام على هؤلاء من أعظم الواجبات ، لأنهم أفسدوا العقول والأديان ، على خلق من المشايخ والعلماء ، والملوك والأمراء ، وهم يسعون في الأرض فساداً ، ويصدون عن سبيل اللَّـه )) [الفتاوى 2/132] .

فرحم اللَّـه شيخ الإسلام ابن تيمية وسقاه من سلسبيل الجنة . آمين .

فإن هذا الكلام في غاية من الدقة والأهمية وهو وإن كان في خصوص مظاهرة (الإتحادية) لكنه ينتظم جميع المبتدعة فكل من ظاهر مبتدعاً ، فعظمه أو عظم كتبه ، ونشرها بين المسلمين ، ونفخ به وبها وأشاع ما فيها من بدع وضلال ، ولم يكشفه فيما لديه من زيغ واختلال في الاعتقاد إن من فعل ذلك فهو مفرط في أمره ، واجب قطع شره لئلا يتعدى إلى المسلمين .

وقد ابتلينا بهذا الزمان بأقوام على هذا المنوال يعظمون المبتدعة وينشرون مقالاتهم ، ولا يحذرون من سقطاتهم وما هم عليه من الضلال، فاحذروا أبا الجهل المبتدع هذا . نعوذ باللَّـه من الشقاء وأهله)).

([1]) ص (48ـ49).


جماعة واحدة لا جماعات

فهرس جماعة واحدة

الخلاصـة

1 ـ إن عبدالرحمن عبدالخالق شديد الحنق على علماء المنهج السلفي وطلابه ، ومن هذا المنطلق كثر طعنه فيهم ظلما وتشويهه لهم بدون أي سبب ـ في ـ كثير من كتبه وأشرطته إلا نظرته المستخفة بهم وبمنهجهم الذي يرى فيه القصور أو يرى أنه لا يساوي شيئاً أو أن علماءه لا يفهمون من الإسلام إلا القشور بالنسبة لمنهجه الذي أصله هو وجعل من أهم هذه الأصول العصرية والواقعية والشعبية الجماعية.

واستمر على هذا الطعن والتهويش والتشويه ما يقارب ثلاثين عاماً .

2 ـ إن عبدالرحمن يحترم رؤوس أهل البدع المعاصرين ورؤوس أهل الفتن الحزبيين مثل سيد قطب والبنا والمودودي وكما بلغني الترابي ومن دار في فلك هؤلاء ويدافع عنهم ويتولاهم .

3 ـ لهوان المنهج السلفي عليه ومنهج أهل السنة والجماعة وضآلته عنده يعد الأحزاب المعاصرة بما فيهم جماعة التبيلغ التي تبايع على أربع طرق صوفية في غاية الضلال يعدهم من أهل السنة والجماعة ، ويعد الإخوان المسلمين الذين فتحت أبواب دعوتهم لكل الطوائف الضالة من غلاة الصوفية والروافض والخوارج وحتى النصارى على قاعدتهم الفاسدة نتعاون فيما اتفقنا عليه ويعذر بعضنا بعضاً فيما اختلفنا فيه ، وقد وسعت هذه القاعدة عند بعضهم لتشمل الديانات جميعاً .

ومع كل هذا لا يزداد عبدالرحمن منهم إلا اقتراباً ولا يزداد إلا حماساً في الدفاع عنهم ، ولا يزداد في هذا الدفاع إلا حنقاً وغيظاً على السلفيين .

4 ـ عبدالرحمن يرمي السلفيين بأنهم محنطون وبأنهم يسيرون على منهج الخوارج لا في هذا العصر بل في كل عصر ؛ بل يطعن في كثير من أهل الحديث ؛ بل في بعض الصحابة رضوان اللَّـه عليهم .

5 ـ أن عبدالرحمن قد غلا غلواً شديداً في السياسة[1]) العصرية لا الشرعية وغرق في بحرها وأغرق معه الكثير .

6 ـ وغلا في فقه الواقع غلواً شديداً فهو إمام وقدوة كل من غلا فيه وطعن به في علماء السنة ومن سار على دربهم .

7 ـ وغلا في الدعوة إلى التعددية الحزبية تحت ستار مشروعية العمل الجماعي . .

وغلا في تحسين صورة هذه الأحزاب المتناحرة وذكر محاسنهم . .

وغلا في طعن من يخالفه في هذا الاتجاه وجر كثيراً ممن كان ينسب إلى المنهج السلفي إلى هذه الفتن فأعمتهم عن رؤية الحق ودفعتهم إلى تولي أهل الفتن والدفاع عنهم ، بل إلى توليهم وتمجيدهم والموالاة والمعاداة من أجلهم.

8 ـ غلا عبدالرحمن في منهج الموازنات بين الحسنات والسيئات فهو من أكبر منطلقاته إلى الدفاع عن الأحزاب والطوائف والدعوة إلى التعددية الحزبية .

ومع الأسف فإن علماء السنة وطلاب المنهج السلفي لا يرى لهم عبدالرحمن ومن سلك طريقه أي حق في هذه الموازنات لأن هذا المنهج إنما وضع لغيرهم .

9 ـ لم يقتصر أذى عبدالرحمن على السلفيين وتشويهه لهم بل تجاوز ذلك إلى تشويه السلفية نفسها .

فقال في شريط المدرسة السلفية بعد أن طعن في علماء المنهج السلفي طعنا مبنياً على أصول أصلها هو ـ (وهذه السلفية التقليدية لا تساوي شيئاً وعد علمهم من القشور في كتاب خطوط رئيسية).

وقال في مشروعية العمل الجماعي بعد طعنه الشديد في العلماء السلفيين : (وهذا من قصر نظرهم وضعف بصيرتهم وجهلهم بأحوال المسلمين وانغلاقهم في الزوايا التي يعيشون فيها . . . وعدم ممارستهم لدعوة حقيقية ترجع المسلمين إلى دينهم وتأخذ بأيديهم إلى أسباب العز والنصر والتمكين ) .

هكذا يصور دعوة علماء المنهج السلفي !!

وله إلى جانب هذا تناقضات كثيرة ، واضطراب شديد جناه عليه الغلو الشديد في السياسة، ولعل هناك أسباب وعوامل أخرى لا يعلمها إلا اللَّـه دفعته ليجني على نفسه وعلى المنهج السلفي وعلى كثير ممن انخدع به من شباب المسلمين وبالأخص كثير ممن كان ينتمي إلى المنهج السلفي في عدد من البلدان .

نسأل الله أن ينقذه وينقذ هؤلاء الشباب من البلاء الذي وقعوا فيه والمحنة التي غشيتهم إن ربنا لسميع الدعاء .

([1]) ومن غلوه السياسي قوله : (( وأولى أمور الناس في الشريعة بالبحث والحكم هي أمور السياسة )) انظر ص (79) من كتاب خطوط رئيسية لبعث الأمة .


التنكيل بما في توضيح المليباري من الأباطيل

فهرس التنكيل بما في توضيح المليباري

المقدمة

بسم الله الرحمن الرحيم

الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اتّبع هداه .

أمـا بـعــد :

فإن (( الذّبّ عن سنة رسول الله r أفضل من الضرب بالسيوف )) ([1])، كما قـال الإمام يحيى بن يحيى التميـمي النيـسـابوري ـ رحمه الله ـ : وإن (( الرادّ على أهل البدع مجاهد )) (2)، كما قال شيخ الإسلام ابن تيمية .

وإن من أعظم كتب السنة وأجلها وأصحّها وأرفعها شأنـًا ذلكم الكتاب العظيم، ألا وهو (( صحيح الإمام مسلم )) رحمه الله، وأعظم له الجزاء لقاء خدمته الجليلة لسنة رسول الله r .

وإن من الكوارث والبلايا أن يتصدى لنقد هذا الكتاب العظيم من ليس بأهل لذلك؛ فينتقد أحاديث منه في ضوء منهج خطير لم يُسبق إليه، ولا خطر على بال أحد .

ويتعلّق بشبه ينفخ فيها ويضخّمها ولا يبالي بالحجج والبراهين الدامغة التي تدمغ شبهاته وأباطيله، ولا بتصريحات الإمام مسلم في التزامه بالصحة، ولا بإنكاره علىمن يروي الأحاديث الضعيفة والمنكرة، ولا بأقوال العلماء وتصريحاتهم بتعظيم هذا الكتاب، وتلقيهم له بالقبول، وإن كان يتظاهر بمدح مسلم وكتابه، ولكن أعماله وجهوده وإصراره على منهجه الباطل، وتطويره له من وضعٍ إلى آخر، وتلوّنه فيه؛ من أعظم البراهين أنه لا يريد خيرًا من وراء هذا التطوير والتهويل والتلوّن .

ولا أريد أن أطيل هذه المقدمة، ففي هذا الكتاب الذي أقدم له من الحجج ودحض أباطيله ما يكفي ويشفي .

ويشتمل هذا الكتاب على بابين وخاتمة .

الباب الأول : ويشتمل على أربعة فصول :

الفصل الأول : التزام مسلم بالصحة في كتابه (( الصحيح )) .

الفصل الثاني : في بيان تلوّن المليباري، وتطوّر منهجه الباطل .

الفصل الثالث : مناقشته في شرح العلل التي ينسبها إلى مسلم .

الفصل الرابع : بيان بطلان تعلّقه بالعلماء في الترتيب المزعوم وغيره .

الباب الثاني : ويشتمل على أربعة فصول :

الفصل الأول : مناقشة المليباري في أن مسلمـًا يبين العلل بالكلام، بعد أن كان ينكر ذلك .

الفصل الثاني : في تعليله لبعض الأحاديث في (( صحيح مسلم )) بكلام مسلم فيها خارج الصحيح، أما في (( الصحيح )) فلم يبينها بزعمه إلا بجعلها في آخر الباب، أي : بالتقديم والتأخير .

الفصل الثالث : في إبطال تهويش المليباري على أمثلة ضربتها لأبين أن الإمام مسلمـًا لم يلتزم في صحيحه الترتيب الذي كان يدعيه المليباري، فلجأ إلى التهويش بالخصائص الإسنادية، كالعلو والتسلسل والشهرة . فبيـنـَّا فساد تعلّقه بهذه الخصائص وسوء استخدامه لها .

الفصل الرابع : وفيه أمثلة جــديــدة تـؤيــد الأمثلة التي ذكرناها في (( منهج مسلم )) بأن مسلمـًا لم يلتزم الترتيب في (( صحيحه )) على الوجه الذي يدّعيه المليباري .

وفي الكتاب وفصوله وتفاصيله ما يدحض أباطيل وشبهات هذا المتعالم .

والله أسأل أن يجعل عملي هذا خالصـًا لوجهه، وأن يعلي منار سنة رسول الله r، وأن ينصر من يذبّ عنها ويرد عنها كيد الماكرين، وتحريف الغالين، وانتحال المبطلين .

وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم .

وكتبه

ربيع بن هادي عمير المدخلي

غفر الله له وتجاوز عنه

لخمس خلون من شهر ذي القعدة

من عام 1418 هـ

([1]) و(2) انظر كتاب (( نقض المنطق )) لشيخ الإسلام ابن تيمية : ( ص : 12 ) .


التنكيل بما في توضيح المليباري من الأباطيل

فهرس التنكيل بما في توضيح المليباري

الباب الأول: الفصل الأول: التزام الإمام مسلم بالصحة في كتابه الصحيح

وبيان أسباب اقتصاره على الحديث الصحيح، وتجنبه المعلل والضعيف

قال ـ رحمه الله ـ في أول مقدمة (( صحيحه )) ([1]) :

(( الحمد لله رب العالمين، والعاقبة للمتقين .

وصلى الله على محمد خاتم النبيين، وعلى جميع الأنبياء والمرسلين .

أما بعد :

فإنك ـ يرحمك الله بتوفيق خالقك ـ ذكرت أنك هممت بالفحص عن تعرف جملة الأخبار المأثورة عن رسول الله r في سنن الدين وأحكامه، وما كان منها في الثواب والعقاب، والترغيب والترهيب، وغير ذلك من صنوف الأشياء بالأسانيد التي بها نقلت وتداولها أهل العلم فيما بينهم، فأردت ـ أرشدك الله ـ أن توقّف على جملتها مؤلفة محصاة .

وســألتني أن ألخصــها لك في التـأليف بلا تكـرار يكـثر، فـإن ذلك ـ زعمت ـ مما يشغلك عما له قصدت من التفهم فيها والاستنباط منها، وللذي سـألت ـ أكرمك الله ـ حين رجعت إلى تدبره، وما تؤول به الحال إن شاء الله عاقبة محمودة، ومنفعة موجودة ...

إلا أن جملة ذلك :

1 ـ أن ضبط القليل من هذا الشأن وإتقانه أيسر على المرء من معالجة الكثير منه، ولا سيما عند من لا تمييز عنده من العوام، إلا أن يوقفه على التمييز غيره .

فإذا كان الأمر في هذا كما وصفنا .

2 ـ فالقصد منه إلى الصحيح القليل أولى بهم من ازدياد السقيم .

3 ـ وإنما يرجى بعض المنفعة من الاستكثار من هذا الشأن وجمع المكررات منه لخاصة من الناس، ممن رزق فيه بعض التيقظ والمعرفة بأسبابه وعلله . فذلك إن شاء الله يهجم بما أوتي من ذلك على الفائدة في الاستكثار من جمعه .

4 ـ فأما عوام الناس الذين هم بخلاف معاني الخاص من أهل التيقظ والمعرفة، فلا معنى لهم في طلب الكثير وقد عجزوا عن معرفة القليل )) .

ماذا في هذا النص ؟ :

أولاً : يبدو أن السائل طالب علم ([2])، يريد أن يعلم ويتفقه ويعمل، وقد طلب من الإمام مسلم التلخيص في تــأليـفه، فلا يـريـد تكرارًا، ولا كثرة أحاديث حتى من الصحيح، لأن الكثرة والتكرار حتى للأحاديث الصحيحة مما يشغله عما قصد له من التفهم والاستنباط .

فمثل هذا السائل ليس عنده أيّ استعداد للكثرة والتكرار من الأحاديث الصحيحة، فضلاً عن الأحاديث التي تنطوي على علل، أو فيها ضعف، أو شذوذ، أو نكارة .

ثانيـًا : تجاوب الإمام مسلم مع هذا السائل، فأشعره بتلبية رغبته، شارحـًا وجهة نظره ووجهة نظر السائل .

فبين أن ضبط القليل من هذا الشأن وإتقانه أيسر على المرء من معالجة الكثير منه، حتى لطالب العلم المميز بين الصحيح وغيره، فضلاً عن العوام الذين لا تمييز لديهم بين الصحيح الواضح والضعيف الواضح، فضلاً عن العلل الخفية التي يدعي أهل الأهواء أن مسلمـًا لا وسيلة عنده لبيانها إلا الترتيب الذي لا يدرك العلل منه إلا الجهابذة من النقاد .

ثم أكد ما التزمه من القصد إلى الصحيح القليل الذي يمكن ضبطه وإتقانه عند من ذكرهم من العوام وطلاب العلم وتجنب الكثرة من الحديث، فقال : (( وإنما يرجى بعض المنفعة في الاستكثار [ أي : لا كلها ] من هذا الشأن، وجمع المكررات منه [ أي : حتى من الصحيح ] لخاصة من الناس، ممن رزق بعض التيقظ والمعرفة بأسبابه وعلله .

فذلك إن شاء الله يهجم بما أوتي من ذلك [ أي : من التيقظ والمعرفة بأسباب الحديث وعلله ] .

فأما عوام الناس الذين هم بخلاف معاني الخاص من أهل التيقظ والمعرفة، فلا معنى لهم في طلب الكثير وقد عجزوا عن معرفة القليل )) .

وهو لم يؤلف كتابه إلا إجابة لسائل لا يريد أن يشغله بالكثرة من الحديث وتكراره، فضلاً عن العلل الخفية القادحة التي لا يدركها إلا كبار الحفاظ النقاد .

ولم يؤلِّف كتابه إضافة إلى ذلك إلا لعوام الناس الذين وصفهم بالجهل، وعدم التمييز، والعجز عن معرفة القليل .

إن من يدّعي على مسلم بعد هذا البيان الشافي أنه يتعمد إيراد الأحاديث المعللة في صحيحه لمن أشد الناس خطأً .

ثالثـًا : بيّن الإمام مسلم ـ رحمه الله ـ شرطه، مؤكدًا مرة أخرى أنه لا يروي إلا الأخبار الصحيحة في كتابه فقال :

(( ثم إنا إن شاء الله مبتدئون في تخريج ما سألت وتأليفه على شريطة سوف أذكرها لك، وهو أنا نَعْمِد إلى جملة ما أسند من الأخبار عن رسول الله r فنقسمها على ثــلاثة أقسام وثلاث طبقات من الناس على غير تكرار [ أي : ولو للصحيح ]، إلا أن يأتي موضع لا يُستغنى فيه عن ترداد حديث فيه زيادة معنى، أو إسناد يقع إلى جنب إسناد لعلة تكون هناك، لأن المعنى الزائد في الحديث المحتاج إليه يقوم مقام حديث تام، فلا بد من إعادة الحديث الذي فيه ما وصفنا من الزيادة، أو أن يفصّل ذلك المعنى من جملة الحديث على اختصاره إذا أمكن، ولكن تفصيله ربما عسر من جملته، فإعادته بهيئته إذا ضاق ذلك أسلم، فأما ما وجدنا بدًا من إعادته بجملته من غير حاجة مِـنّا إليه فلا نتولى فعله إن شاء الله تعالى )) ([3]) .

فهو هنا يبسط عذره عما قد يعرض له من الحاجة إلى تكرار بعض الأحاديث، والعلّة هنا الحاجة إلى ذكر حكم زائد كما بيّنه، أو إسناد يقوّي به إسنادًا إما من الطبقة الأولى أو الثانية .

رابعـًا : قال موضحـًا ومفصلاً ما أجمل أولاً من شرطه ومؤكدًا قصده إلى الصحيح فقط :

(( فأمّـا القسم الأول : فإنّـا نتوخّى أن نقدّم الأخبار التي هي أسلم من العيوب من غيرها، وأنقى من أن يكون ناقلوها أهل استقامة في الحديث وإتقان لما نقلوا، لم يوجد في روايتهم اختلاف شديد ولا تخليط فاحش، كما قد عثر فيه على كثير من المحدثين وبان ذلك في حديثهم ([4]).

فإذا نحن تقصّينا أخبار هذا الصنف من الناس اتبعناها أخبارًا يقع في أسانيدها بعض من ليس بالموصوف بالحفظ والإتقان كالصنف المقدم قبلهم، على أنهم وإن كانوا فيما وصفنا دونهم فإن اسم الستر والصدق وتعاطي العلم يشملهم، كعطاء بن السائب، ويزيد بن أبي زياد، وليث بن أبي سليم، وأضرابهم من حمال الآثار ونقال الأخبار ... )) ([5]) .

فلم يقصد من وراء الاقتصار في الرواية على هذين الصنفين إلاَّ تحقيق ما ألزم به نفسه ووعد به من رواية الحديث الصحيح في كتابه، وتجنب السقيم .

ثم إن روايته عن الصنف الثاني إنما قصده منها تأكيد روايات الطبقة الأولى، ورفع التفرد عنها لتزداد قوة وصحة .

قال الحافظ ابن حجر ـ رحمه الله ـ :

(( قلت : وإنما اشتبه الأمر على القاضي عياض ومن تبعه بأن الرواية عن أهل القسم الثاني موجودة في صحيحه، لكن فرض المسألة هل احتج بهم كما احتج بأهل القسم الأول أم لا ؟ .

والحق : أنه لم يخرج ما انفرد به الواحد منهم، وإنما احتج بأهل القسم الأول سواء تفردوا أم لا، ويخرج من أحاديث أهل القسم الثاني ما يرفع به التفرد عن أحاديث أهل القسم الأول، وكذلك إذا كان لحديث أهل القسم الثاني طرق كثيرة يعضد بعضها بعضـًا فإنه قد يخرج ذلك .

وهذا ظاهر في كتابه، ولو كان يخرج جميع أحاديث أهل القسم الثاني في الأصول بل وفي المتابعات لكان كتابه أضعاف ما هو عليه )) ([6]).

وفي هذا الكلام ما يؤكد التزام مسلم بالصحة :

1 ـ حيث لم يخرج من أحاديث القسم الثاني إلا ما يرفع به التفرد عن أحاديث أهل القسم الأول .

2 ـ ولم يخرج عن أهل القسم الثاني ما تفرد به الواحد منهم .

3 ـ فإذا كان لحديث أهل القسم الثاني طرق كثيرة يعضد بعضها بعضـًا فإنه قد يخرج ذلك .

كل ذلك يفعله مسلم وفاء بشرطه الذي التزمه .

وقال القاضي عياض رادًا على من اعتقد أن مسلمـًا لم يخرج إلا أحاديث الطبقة الأولى كالحاكم والبيهقي ومن تبعهما :

(( وليس الأمر على ذلك لمن حقق نظره ولم يتقيد بالتقليد، فإنك إذا نظرت إلى تقسيم مسلم في كتابه الحديث إلى ثلاث طبقات من الناس كما قال، فذكر أن القسم الأول حديث الحفاظ وأنه إذا انقضى أتبعه بأحاديث من لم يوصف بالحذق والإتقان مع كونه من أهل الستر والصدق وتعاطي العلم ... وقد وجدته ذكر في أبواب كتابه حديث الطبقتين الأوليين وأتى بأسانيد الثانية منها على طريق الاستشهاد، أو حيث لم يجد في الباب الأول شيئـًا، وذكر أقوامـًا تكلم فيهم قوم وزكاهم آخرون وخرج حديثهم ممن ضعف أو اتهم ببدعة، وكذلك فعل البخاري .

فعندي أنه أتى بالطبقات الثلاث في كتابه على ما ذكر ورتب ... )) .

ثم رد على الحاكم ومن تبعه ثم قال : (( وليس ذلك مراده، بل إنما أراد مما ظهر من كلامه وبان من غرضه أن يجمع ذلك في الأبواب، ويأتي بأحاديث الطبقتين فيبدأ بالأولى ويأتي بالثانية على طريق الاستشهاد ([7]) )) .

انظر إلى قول القاضي عياض : (( ويأتي بالثانية على طريق الاستشهاد )) أي : مقوية لأحاديث الطبقة الأولى .

خامسـًا : قال مؤكدًا ما شرطه على نفسه من التزام الصحة :

(( فعلى نحو ما ذكرنا من الوجوه نؤلف ما سألت من الأخبار عن رسول الله r .

فأما ما كان منها عن قوم هم عند أهل الحديث متهمون، أو عند الأكثر منهم، فلسنا نتشاغل بتخريج حديثهم، كعبد الله بن مسور أبي جعفر المدائني، وعمرو بن خالد، وعبد القدوس الشامي، ومحمد بن سعيد المصلوب، وغياث بن إبراهيم ... وأشباههم ممن اتهم بوضع الأحاديث، وتوليد الأخبار .

وكذلك من الغالب على حديثه المنكر أو الغلط أمسكنا أيضـًا عن حديثهم [ وذكر علامة المنكر وسرد أسماء بعض رواته ] كعبد الله بن محرر، ويحيى بن أبي أنيسة ... ومن نحا نحوهم في رواية المنكر من الحديث فلسنا نعرج على حديثهم ولا نتشاغل به )) .

ثم ضرب مثلاً لمن تعتبر روايتهم منكرة بسبب مخالفتهم للحفاظ المتقنين من أصحاب الزهري، أو هشام بن عروة ... ثم قال بعد ذلك : (( فغير جائز قبول حديث هذا الضرب من الناس([8]) )) .

سادسـًا : قال مؤكدًا ما سبق من اشتراطه الصحة في كتابه مبتعدًا عن كل أصناف الحديث الضعيف :

(( وبعد ـ يرحمك الله ـ : فلولا الذي رأينا من سوء صنيع كثير ممن نصب نفسه محدثـًا فيما يلزمهم من طرح الأحاديث الضعيفة والروايات المنكرة، وتركهم الاقتصار على الأحاديث الصحيحة المشهورة مما نقله الثقات المعروفون بالصدق والأمانة، بعد معرفتهم وإقرارهم بألسنتهم أن كثيرًا مما يقذفون به إلى الأغبياء من الناس هو مستنكر، ومنقول عن قوم غير مرضيين، ممن ذم الرواية عنهم أئمة أهل الحديث، مثل : مالك بن أنس، وشعبة بن الحجاج ... وغيرهم من الأئمة؛ لَمَا سهل علينا الانتصاب لما سألت من التمييز والتحصيل .

ولكن من أجل ما أعلمناك من نشر القوم الأخبار المنكرة بالأسانيد الضعاف المجهولة وقذفهم بها إلى العوام الذين لا يعرفون عيوبها؛ خف على قلوبنا إجابتك إلى ما سألت ([9]) )) .

أ ) انظر كيف يلزم أهل الحديث بطرح الأحاديث الضعيفة والروايات المنكرة، ويشتد عليهم في ذلك .

ب ) وكيف يلزمهم بالاقتصار على الأحاديث الصحيحة .

جـ ) ويؤكد لومه لهم على ما صنعوه، أنهم يفعلون ذلك بعد معرفتهم وإقرارهم بألسنتهم أن كثيرًا مما يقذفون به إلى الأغبياء هو مستنكر ومنقول عن قوم غير مرضيين ممن ذم الرواية عنهم أهل الحديث .

أفيليق بعالم يشترط على نفسه التزام الصحيح، ويكرر هذا الالتزام، ثم يلزم الناس بالاقتصار على الأحاديث الصحيحة، ويوبّخهم على رواية الأحاديث الضعيفة والمنكرة، ثم يخالفهم إلى ما ينهاهم عنه، فيأتي بأشد ألوان الضعيف خفاء وهي الأحاديث المعلّلة بعلل خفية قادحة التي لا يدركها إلا كبار الحفاظ الجهابذة ؟! .

ثم يضيف إلى ذلك المبالغة في إخفائها، فلا يشرحها كما يشرح علماء كتب العلل بقوله : اختلف فلان وفلان . بل يدل على ذلك بترتيبه الدقيق، كما هو قول المليباري الذي لم يسبقه إليه أحد ؟!! .

بـرّأ الله الإمام مسلمـًا في إمامته وورعه ودينه وتقواه من هذه الأفاعيل التي يستحي منها من هو دونه بمراحل في دينه وتقواه وورعه .

سابعـًا : قال مسلم ـ رحمه الله ـ :

(( قد شرحنا من مذهب الحديث وأهله بعض ما يتوجّه به من أراد سبيل القوم ووفق لها، وسنزيد إن شاء الله تعالى شرحـًا وإيضاحـًا في مواضع من الكتاب عند ذكر الأخبار المعللة إذا أتينا عليها في الأماكن التي يليق بها الشرح والإيضاح ... )) ([10]) .

قال هذا الكلام خلال بيانه الواضح لتجنبه الرواية عن المتهمين، ومن يكثر في روايتهم المنكر والغلط، وخلال حملته على من لا يقتصر على الأحاديث الصحيحة، ويقذف إلى الأغبياء بالأحاديث الضعيفة، فهل يليق بمسلم عاقل أن يقول : إن مراد الإمام مسلم بالأخبار المعللة الأخبار التي فيها علل قادحة ؟ .

فهل الإمام مسلم ينهى عن المنكر بشدّة، ثم يعلن في الوقت نفسه أنه سيفعل مثل ما فعل من ينهاهم أو أشد ؟، أليس هذا يدخل هذا الإمام في قوله تعالى : { كبر مقتـًا عند الله أن تقولوا ما لا تفعلون } ؟ .

برأ الله هذا الإمام مما يلصقه به المخطئون الغالطون، أو المتهوّكون الأفّاكون .

ثم نقول : إنه يتعين أن مراده بالعلل : الاختلافات في الألفاظ، التي يسميها أهل الحديث عللاً ـ أي : غير قادحة ـ .

وهذا النوع قد ملأ به مسلم كتابه .

والقول بأن بيان العلل يفهم من الترتيب من أسمج الأكاذيب .

افرض أن مسلمـًا أراد بقوله :

(( وسنزيد إن شاء الله تعالى شرحـًا وإيضاحـًا في مواضع من الكتاب عند ذكر الأخبار المعللة ... إلخ )) الأخبار التي فيها علل قادحة، فحينئذ فما تولى هو شرحه وإيضاحه قلنا إنه قد أعلّه مسلم وشرح ذلك ووضحه .

وما لم يبيّن علته، ولا شرحه هُوَ ولا وضحه، فلا يجوز شرعـًا ولا عقلاً عند كل عاقل من عرب البشر وعجمهم أن يقول : إن فيه علّة قد عرفها مسلم وقصد إيرادها في كتابه ولم يحطها بشرح ولا بيان .

بل رمز إليها بترتيبه الدقيق الذي لم يذكر مسلم من قريب ولا بعيد أنه يبين العلل بهذا الترتيب .

ولم يفهم هذا عنه أحد من الأولين ولا من الآخرين هذا البيان الذي هو أشبه بالرموز الموغلة في الغموض والخفاء، كيف يفعل هذا مسلم الذي ألَّف كتابه في الدرجة الأولى لمن سأله من طلاب العلم ولعامة الناس، والذي صرّح بالتزام الصحيح مرات، ووبَّخَ من يروي الأحاديث الضعيفة ويقذفها إلى عامة الناس .

ثامنـًا : قال مسلم ـ رحمه الله ـ :

(( واعلم ـ وفقك الله تعالى ـ : أن الواجب على كل أحد عرف التمييز بين صحيح الروايات وسقيمها، وثقات الناقلين لها من المتهمين؛ أن لا يروي منها إلا ما عرف صحة مخارجه، والستارة في ناقليه، وأن يتقي منها ما كان عن أهل التهم والمعاندين من أهل البدع .

والدليل على أن الذي قلنا من هذا هو اللازم دون ما خالفه قول الله جل ذكره : { يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قومـًا بجهالة فتصبحوا على ما فعلتم نادمين }، وقال جل ثناؤه : { ممن ترضون من الشهداء } وقال عز وجل : { وأشهدوا ذوي عدل منكم } .

فدل بما ذكرنا من هذه الآي أن خبر الفاسق ساقط غير مقبول، وأن شهادة غير العدل مردودة ... )) ([11]) .

ودلت السنة على نفي رواية المنكر من الأخبار كنحو دلالة القرآن على نفي خبر الفاسق .

وساق حديث : المغيرة بن شعبة وسمرة بن جندب قالا : قال رسول الله r : (( من حدث عَنّي بحديث يرى أنه كذب فهو أحد الكاذبين )) .

والشاهد من كلامه : إيجابه على كل أحد عرف التمييز بين صحيح الروايات وسقيمها، وثقات الناقلين من المتهمين ألا يروي منها إلا ما عرف صحة مخارجه والستارة في ناقليه .

ثم واصل الحديث بما يؤكد منهجه، فأطال النفس في ذلك .

بوّب النووي ـ رحمه الله ـ لموضوعاته بالأبواب الآتية ([12]) :

1 ـ باب وجوب الرواية عن الثقات وترك الكذابين، والتحذير من الكذب على رسول الله r .

2 ـ باب تغليظ الكذب على رسول الله r .

3 ـ بـاب النهي عن الحــديث بكـل مـا سمع، وســاق في هـذا الباب (( كفى بالمرء كذبـًا أن يحدث بكل ما سمع ))، وأقوالاً للعلماء فيها الزجر عن الحديث بكل ما يسمع الإنسان، ولا يكون ذلك أبدًا إمامـًا .

4 ـ باب النهي عن الرواية عن الضعفاء، والاحتياط في تحملها .

5 ـ باب بيان أن الإسناد من الدين، وأن الرواية لا تكون إلا عن الثقات، وأن جرح الرواة بما هو فيهم جائز بل واجب، وأنه ليس من الغيبة المحرمة، بل من الذب عن الشريعة المكرمة .

فعل كل ذلك للتأكيد على وجوب رواية ما ثبت عن النبي r، وتجنب ما عداه من روايات الكذابين والمعاندين من أهل البدع، وتجنب روايات الضعفاء .

ثم قال في النهاية :

(( وأشباه ما ذكرنا من كلام أهل العلم في متهمي رواة الحديث، وإخبارهم عن معايبهم كثير يطول الكتاب بذكره على استقصائه، وفيما ذكرنا كفاية لمن تفهم وعقل مذهب القوم فيما قالوا من ذلك وبيـّنوا .

وإنما ألزموا أنفسهم الكشف عن معايب رواة الحديث وناقلي الأخبار، وأفتوا بذلك حين سئلوا؛ لما فيه من عظيم الخطر، إذ الأخبار في أمر الدين إنما تأتي في تحليل أو تحريم، أو أمر أو نهي، أو ترغيب أو ترهيب، فإذا كان الراوي لها ليس بمعدن للصدق والأمانة، ثم أقدم على الرواية عنه من قد عرفه ولم يبين ما فيه لغيره ممن جهل معرفته؛ كان آثمـًا بفعله ذلك، غاشـًا لعوام المسلمين، إذ لا يؤمن على بعض من سمع تلك الأخبار أن يستعملها أو يستعمل بعضها، ولعلها أو أكثرها أكاذيب لا أصل لها، مع أن الأخبار الصحاح من رواية الثقات وأهل القناعة أكثر من أن يضطر إلى نقل من ليس بثقة ولا مقنع .

ولا أحسب كثيرًا ممن يعرج من الناس على ما وصفنا من هذه الأحاديث الضعاف والأسانيد المجهولة، ويعتد بروايتها بعد معرفته بما فيها من التوهن والضعف؛ إلا أن الذي يحمله على روايتها والاعتداد بها إرادة التكثر بذلك عند العوام، ولأن يقال : ما أكثر ما جمع فلان من الحديث، وألَّف من العدد . ومن ذهب في العلم هذا المذهب وسلك هذا الطريق فلا نصيب له فيه، وكان بأن يسمّى جاهلاً أولى بأن ينسب إلى علم ([13]) )) .

فهل من يشترط على نفسه ألا يروي إلا الصحيح، ويعلن هذه الحرب على رواة الأحاديث الضعيفة والمنكرة؛ يستجيز لنفسه أن يروي الأحاديث المعللة، وهي تشمل أنواعـًا من الأحاديث الضعيفة كالشاذ، والمنكر، والمضطرب، والمدرج، يستجيز أن يروي ذلك في أبواب الدين التي ذكرها هذا الإمام نفسه، ثم مع كل هذا لا يشرحها بالكلام، بل يدس ذلك كله في طوايا الترتيب الذي لم يهتد إليه إلا الجهابذة الحفاظ ([14]) .

تاسعـًا : تصريح الإمام مسلم في صحيحه بأنه لا يروي في كتابه إلا ما أجمعوا عليه .

فقد روى حديث أبي موسى الأشعري في صفة صلاة النبي r، وفيه : (( وإذا قرأ فأنصتوا ))، من طريق سليمان التيمي عن قتادة، فاعترض عليه أبو بكر بن أخت أبي النضر في إيراده هذه الجملة، فقال مسلم : تريد أحفظ من سليمان ؟، فقال له أبو بكر فحديث أبي هريرة ؟ فقال : هو صحيح يعني (( وإذا قرأ فأنصتوا ))، فقال : لِم لَم تضعه هاهنا ؟، فقال : ليس كل شيء عندي صحيح وضعته هنا، إنما وضعت هاهنا ما أجمعوا عليه ([15]) .

أفيأخذ العقلاء المنصفون بتصريحات الإمام مسلم بأنه لا يروي إلا الصحيح في كتابه، أم يأخذون بهذيان الجاهلين المغرورين ؟ .

وإن من أقوى تصريحاته لهذا القول الذي صرح فيه بأنه لا يضع في كتابه إلا ما أجمعوا عليه، أفنأخذ به، أم نستسلم لكلام من أعمى الله بصيرته وخذله، فجعل يهرف بما لا يعرف، ويتقول على هذا الإمام بما صرح كرات ومرات بضده ؟ .

إن هذا لمن أعجب العجائب، وأعجب منه من يركض وراء ترهاته وسفسطاته .

عاشرًا : إن الإمام مسلمـًا ـ رحمه الله ـ سمى كتابه بـ (( الصحيح ))، وكل أئمة الإسلام يسمونه بالصحيح .

حادي عشر : أن الأمة قد تلقت كتابه مع صحيح الإمام البخاري بالقبول، وهذا التلقي له شأن عظيم، إذ هو كما يقــول الحافظ ابن حجر : (( وهذا التلقي وحده أقوى في إفادة العلم من مجرد كثرة الطرق )) ([16]) .

وللصحيحين هيبة عند من يعرف قدرهما الذي يجهله الرعاع وأهل البدع والضلال .

 ([1]) ( 1/ 3 ـ 4 ) .

([2]) ويفهم من كلام الخطيب أنه : ( أحمد بن سلمة أبو الفضل البزار، صاحب مسلم )، انظر (( تاريخ بغداد )) : ( 4/186 ) .

([3]) مقدمة (( صحيح مسلم )) : ( 1/ 4 ـ 5 ) .

([4]) انظر أيها القارئ الكريم إلى هذا الإمام الناصح الأمين الذي قادته أمانته ونصحه إلى استبعاد روايات هذا الصنف مع ظهور ضعفها رحمةً ورفقاً بطلاب العلم، من جنس الذي سأله ورفقاً بعوام الناس، أمثل هذا الإمام يتعمد إيراد الأحاديث التي انطوت على علل خفية غامضة قادحة لا يدركها إلا الجهابذة النقاد في كتاب التزم فيه الصحة وراعى فيه مستوى من ذكرهم ؟‍‍! .

([5]) مقدمة (( صحيح مسلم )) : ( 1/5 ) .

([6]) (( النكت )) : ( 1/434 ) .

([7]) (( شرح النووي )) : ( 1/24 ) .

([8]) (( المقدمة )) : ( ص : 6 ـ 7 ) .

([9]) (( المقدمة )) : ( ص : 8 ) .

([10]) (( المقدمة )) : ( ص : 8 ) .

([11]) (( المقدمة )) : ( ص : 8 ـ 9 ) .

([12]) (( المقدمة )) من : ( ص : 8 ـ 28 ) .

([13]) (( المقدمة )) : ( ص : 28 ) .

([14]) هذا التعليق رد على طوري المليباري الأول والثاني .

([15]) (( صحيح مسلم )) : ( 1/304 ) .

([16]) (( نزهة النظر مع النكت )) لعلي حسن عبد الحميد : ( ص : 74 ) .


التنكيل بما في توضيح المليباري من الأباطيل

فهرس التنكيل بما في توضيح المليباري

الباب الأول: الفصل الثاني: في بيان تلون المليباري وتطور منهجه الباطل

1 ـ الطـور الأول :

قال المليباري في أوراقـه السـبع التي وصـلت إليَّ ( ص : 2 ) ـ وهو أول هجوم على صحيح مسلم وصل إليّ من المليباري ـ، قال :

(( وقد رواه الإمام مسلم في صحيحه من حديث نافع عن ابن عمر بدون الزيادة، كما أشار إليه الهيثمي من طرق كلها منتقدة من قبل أئمة هذا الشأن، كالإمام البخاري، والدارقطني، والنسائي .

أما الإمام مسلم، فلا يتجه إليه هذا الطعن لإدخالها في الصحيح، وذلك لأنه لم يخرجها في الأصول، ولا في المتابعة، وإنما أوردها في الصحيح للتنبيه على عللها، وذلك ظاهر لوجوه :

أولاً : قال الإمام مسلم ـ رحمه الله ـ في مقدمة صحيحه ( 1/59 ) :

وسنزيد إن شاء الله تعالى شرحـًا وإيضاحـًا في مواضع من الكتاب عند ذكر الأخبار المعللة، إذا أتينا عليها في الأماكن التي يليق بها الشرح والإيضاح إن شاء الله تعالى .

وثانيـًا : أنه أورد طريق الليث عن نافع عن إبراهيم بن عبد الله بن معبد عن ابن عباس عن ميمونة، ولم يورد طريق الليث التي لم يذكر فيها ابن عباس، والأول لا يصح، والثاني محفوظ، ولو كان مسلم يريد المتابعة لكان أولى أن يورد الثانية، لأنها سليمة ولا نزاع في صحته [ كذا ] ولم يفعل .

وثالثـًا : أنه أورد طريق عبد الرزاق عن معمر، عن أيوب، عن نافع عن ابن عمر، بعد أن أورد الطرق المنتقدة قبل الأخير .

ولو أراد المتابعة، لأتبعه طريق عبد الرزاق عن معمر عن الزهري عن ابن المسيب عن أبي هريرة، ليفيد أن الزهري قد تابعه أيوب، ولكنه لم يفعل . وسيأتي مزيد من الإيضاح عن هذه الطرق .

ولما أن الإمام مسلمـًا ـ رحمه الله ـ أخرج هذا الحديث من وجوه صحيحة، واتفق عليها الإمام البخاري في صحيحه، ولم يقصد بإخراج هذه الطرق المعللة والمنتقدة المتابعة، لم يتجه إليه الطعن إن شاء الله تعالى .

وهذا هو الذي ظهر لي من التوجيه لسلامة الإمام مسلم من الطعن . والله أعلم )) .

فقلت معلقـًا :

انتـهى ما قـالـه الأخ حمزة، معتـقدًا أن الإمام مسلمـًا ـ رحمه الله ـ لم يورد حديث ابن عمر :

1 ـ من طريق الأئمة الحفاظ : يحيى القطان، وابن نمير، وأبي أسامة، وعبد الوهاب بن عبد المجيد الثقفي، كلهم عن الإمام الثبت عبيد الله بن عمر العمري، عن نافع، عن ابن عمر مرفوعـًا .

2 ـ ومن طريق الإمام الثبت الورع يحيى بن زكريا بن أبي زائدة، عن الثقة موسى الجهني، عن نافع، عن ابن عمر مرفوعـًا .

3 ـ ومن طــريق عبد الـرزاق، عن معـمر، عن أيـوب، عن نــافـع، عن ابن عمر .

4 ـ ومن طـريـق اللـيث بن سـعد الإمام، عن نافع، عن إبراهيم بن عبد الله بن معبد، عن ابن عباس، عن ميمونة مرفوعـًا .

لم يوردها مسلم من هذه الطرق التي هي في القمة من الصحة، ومعظمها من الطبقة الأولى من شرطه؛ إلا ليوضح ويبين ويشرح عللها .

فهذا هو طوره الأول .

فحديث ابن عمر ساقه الإمام مسلم من أربع طرق رجالها من الطبقة الأولى على شرطه، ومع ذلك فيرى المليباري أن هذه الطرق كلها منتقدة من قبل أئمة هذا الشأن، وهل علم مسلم أن أهل الشأن قد انتقدوا هذه الطرق ؟، هل كان يعلم أن الدارقطني والنسائي والقاضي عياض قد انتقدوا هذه الطرق ؟ وحصل منهم هذا قبل أن يولدوا بقرون، وهل لدينا الأدلة أنه اطلع على نقد البخاري لها ؟، وهل إذا اطلع على نقد البخاري يكون قطعـًا قد سلم لنقده ؟ .

قال المليباري بعد كلامه السابق معتذرًا للإمام مسلم لتمرير رأيه الباطل :

(( أما الإمام مسلم فلا يتجه إليه الطعن لإدخالها في الصحيح، وذلك لأنه لم يخرجها في الأصول ولا في المتابعة، وإنما أوردها في الصحيح للتنبيه على عللها )) .

فهذا هو طور المليباري الأول .

أنه يورد الأحاديث من أصح الطرق مهما كثرت، ومهما بلغ رجالها من الثقة والعدالة والإتقان لينبه على عللها، وتكون خارج الأصول والمتابعات .

من قال بهذا القول الدقيق غير المليباري ؟ .

لا أحد يقول بهذا القول .

احفظ أيها القارئ هذا القول، وانتبه له .

2 ـ أما الطور الثاني للمليباري :

فكان شرحـًا ودفاعـًا عن الطور الأول، مع شيء مهم من التحوير .

فقد ساق كلام الإمام مسلم في بيان طبقات الرواة، وعمن سيروي من أهل هذه الطبقات، ثم قال :

(( وهذا يفيد أن ترتيبه للأحاديث قائم على منهج علمي، وهو مراعاته ذلك الترتيب في إيراد الأحاديث في كتابه الصحيح، فإذا ذكر طريق حديث من طرقه في أول الباب، فمعناه أنه أسلم من العيوب وأنقى عنده، ويجمع تارة طرقه في أول الباب لكونها على مستوى واحد في سلامة([1]) العيوب، ثم إذا اتبعها بطرق أخرى لذلك الحديث، وقد تكون هي طرقـًا مستقلة عن الصحابي الذي قدم حديثه من طرق أخرى غير هذه، فمعناه أنها ليست في مستوى تلك الطرق لكون راويها من أهل القسم الثاني، أو لسبب آخر .

وعلى هذا فإذا قدم ما هو مستحق أن يؤخره، وإذا أخر ما هو مستحق أن يقدمه، فمعناه أنه أدرك فيه شيئـًا جعله يتصرف كذلك )) ([2]).

وهذا الشيء الذي أدركه فجعله يتصرف ما هو إلاّ العلّة القادحة في مذهب المليباري، كما سيأتي .

ثم قال بعد كلامه السابق :

(( ومع ذلك وله تصرف علمي آخر في صحيحه، وهو بيان العلّة في بعض المواضع منه، وذلك بعد أن خرج الحديث من طريق صحيح في الأصول، وإن كان لذلك الحديث علّة من بعض طرقه، فيبين العلّة إذا كان المكان مناسبـًا للبيان، وذلك بذكر طرقه المعللة خارج الأصول، ومقصود الكتاب وموضوعه، وهذا البيان ليس بمقصود أصلي صنف وجمع لأجله الكتاب الصحيح، بل إنما هو لغرض استطرادي )) .

فمن الجديد في هذا الطور وهو الثاني :

أن مسلمـًا يخرج الطرق المعللة خارج الأصول لأمر استطرادي ([3]) .

أما في الطور الأول فإن مسلمـًا يخرجها خارج الأصول والمتابعات .

ومما جَـدَّ في الطور الثاني :

أن مسلمـًا إذا قدم ما هو مستحق أن يؤخره، وإذا أخر ما هو مستحق أن يقدمه فمعناه أنه أدرك فيه شيئـًا جعله يتصرف .

والشيء هذا الذي جعله يتصرف أمر خطير فما هو ؟ .

إن دندنة المليباري حول العلل تجعلنا نفسره بالعلة، ويؤكد ما أقوله كلامه الآتي .

قال المليباري ( ص : 13 ) :

(( إن الإمام مسلمـًا إمام ...([4]) وأنه أورد طريق معمر عن أيوب للمتابعة لا لبيان العلل وتوضيحها )) .

ثم قال المليباري :

(( قلت : لما وعد الإمام مسلم في المقدمة أن يضع طرق الحديث في موضعها، وقد وضعها في موضعها فعلاً، فإذا رأينا المخالفة في الترتيب في الظاهر فينبغي لنا أن نعرف أن مسلمـًا قد أدرك شيئـًا دفعه إلى ذلك، وهذا هو الذي وقع هنا في رواية أيوب، وأنه كان من العادة أن يقدم رواية معمر عن أيوب عن أهل القسم الثاني، وعلى هذا إذا ذكرها عقب رواية عبد الرزاق عن معمر عن الزهري فيفيد أن معمرًا عنده الوجهان، لهذا كما أفاد هنا بذكر رواية الزبيدي عن الزهري عن أبي سلمة عقب رواية معمر عن الزهري عن سعيد أن الزهري، يرويه من الوجهين . ومثل هذا في بعض مواضع صحيح مسلم .

انظر مثلاً حديث الأعمش ( 17/144) من صحيح مسلم مع شرح النووي )) ([5]) .

أقول :

1 ـ افهم قوله : (( فإذا رأينا المخالفة في الترتيب في الظاهر فينبغي أن نعرف أن مسلمـًا قد أدرك شيئـًا دفعه إلى ذلك، وهذا الذي وقع هنا في رواية أيوب وأنه كان في العادة أن يقدم رواية معمر عن أيوب عن أهل القسم الثاني )) افهم أنه يضع قاعدة خطيرة تقضي أن كل ما خالف فيه مسلم عادته بتأخير ما كان يقدمه فإن فيه علّة، وضرب لذلك مثلاً برواية معمر عن أيوب، مع أنه قد أعلّ طرقـًا أقوى من طريق أيوب بهذه القاعدة، وذكر تطبيقـًا لهذه القاعدة أن هذا التصرف موجود في بعض مواضع من صحيح مسلم، ومنها حديث الأعمش في ( 17/144 ) .

ولم يعلل حديث الأعمش هذا أحد من أئمة النقد، ولم يذكر المليباري أحدًا أعله، وليس له علّة عند المليباري إلا أن مسلمـًا وضعه في آخر الباب ([6]) !! .

ألا ترى أنه يفتري على الإمام مسلم أنه يبين العلل من خلال هذا الترتيب بتأخير ما عرف من عادته أنه كان يقدمه ... إلخ .

كيف يكون بيان العلّة عند مسلم في صحيحه في نظر المليباري وبماذا يكون هذا البيان ؟ .

قال المليباري :

(( وبيان العلّة في صحيح مسلم ليس على طريقة كتب العلّة، بأن يقول أثناء الكلام : واختلف على فلان أو خالفه فلان مثلاً، كما هو معروف في كتب العلل لابن أبي حاتم والدارقطني، وغيرهما، بل يكون البيان بذكر وجوه الاختلاف من غير أن يتعرض لقوله : خالفه فلان أو اختلف على فلان مثلاً، وإذا سمعه الحافظ يفهم بأنه اختلاف واضطراب، وإذا سمعه أمثالنا فيعده تعدد الطرق، ومثل هذا البيان كثيرًا ما تجده في التاريخ الكبير، إلا في الموضعين منه، وقال فيهما : وخالفه ( 4/292 )، ( 5/40 )، هكذا وجدته فيه فيما تتبعته في ثمانية مجلداته . والله أعلم([7]) )) .

أقول :

هكذا يفتري على مسلم ـ رحمه الله ـ الذي ألَّف كتابه إجابة لطالب علم، وصرح بأنه ألفه لعوام المسلمين لا يفهم رموزه التي خالف فيها عادة المحدثين، والتي لا يفهمها إلا الحفاظ من أمثال المليباري !! .

أما كثير من أهل الحديث، وكثير من طلاب العلم مثل : ربيع فيعدونه تعدد الطرق، أي : يعدونه صحيحـًا، وهو معلل لا يدركه إلا أمثال الفيلسوف المليباري علامة الأحاجي ! .

وقد دمغت أباطيله دمغـًا بالحجج والبراهين في كتابي : (( منهج الإمام مسلم )) وأبطلت ترهاته، فلم يستطع أن يواجه ذلك إلا بالتباكي، والتظلم الكاذب .

ثــم بعـــد كـل هــذه الأفـاعـيــل يقــول في كـتـابه الجديد المسمى بـ(( التوضيح )) :

(( فأعيد وأكرر بأنني لم أقل إلا بما التزمه مسلم في مقدمته، وطبقه في تضاعيف كتابه الصحيح المسند كما أقره العلماء، وأنني لم أفسر ما قاله مسلم في المقدمة إلا بواقع كتابه المسند الصحيح حسب فهمي([8]) ومعرفتي، ولم أدعِ بعد أن التقديم والتأخير في الأحاديث وسيلة لبيان العلّة فيه، بل هو من افتراءاته علي . والله المستعان([9]) )) .

فأي سفسطة هذه، وأي مكابرة هذه، ومن هو الكثير الافتراءات على مسلم وكتابه، وعلى من يدافع عنه بالحق والصدق والأدلة الواضحة .

إن هذا الرجل أقل من أن يقال له : عد إلى كلامك الأول وتأمله لعلك ترجع إلى الحق . لأنه يعرف نفسه أنه أفّاك مبطل، لا ينشد الحق، ولا يريد الرجوع إليه .

وإنما أخاطب العقلاء المنصفين فهم الذين يدركون أن هذا الرجل قد قال : بأن التقديم والتأخير هما وسيلة بيان مسلم للعلل .

ألأنـك لـم تذكـر لفظ (( وسيلة ))، تريد أن ترمي الصادقين بالكذب ؟، (( رمتني بدائها وانسلت )) .

وهل العبرة عند العقلاء بالألفاظ أو بالمعاني ؟، وهل من يبين نُبل قصد المتكلم أو خبث قصده يلتزم في هذا البيان ألفاظ ذلك المتكلم، ويفسره على حد المثل (( فسر الماء بالماء )) ؟، ثم ألم تطبق ما زعمته من بيان العلل بناءً على التقديم والتأخير على حديثين صحيحين لابن عمر وابن عباس، بل وثالث لابن عمر، وقلت : من رقم واحد إلى خمسة صحيح، ومن رقم ( 6 ـ 10 ) معلل، ومن قال غير المليباري ؟ .

(( لما وعد الإمام مسلم في المقدمة أن يضع طرق الأحاديث في موضعها، فقـد وضعـها في موضـعها فعـلاً، فإذا رأينا المخالفة في الترتيب ـ في الظاهر ـ، فينبغي لنا أن نعرف أن مسلمـًا قد أدرك شيئـًا دفعه إلى ذلك، وهذا هو الذي وقع هنا في رواية أيوب، وأنه كان في العادة أن يقدم رواية معمر عن أيوب عن أهل القسم الثاني، وعلى هذا إذا ذكرها عقب رواية عبد الرزاق عن معمر عن الزهري فيفيد أن معمرًا عنده الوجهان، لهذا كما أفاد هنا بذكر رواية الزبيدي عن الزهري عن أبي سلمة عقب رواية معمر عن الزهري عن سعيد أن الزهري يرويه من الوجهين، ومثل هذا في بعض مواضع صحيح مسلم، انظر مثلاً حديث الأعمش ( 17/144 ) من صحيح مسلم مع شرح النووي )) ([10]) .

فما مؤدّى هذا الكلام، وما هو مرماه، وماذا يفهم منه العرب والعجم ؟، أهو رد لغوائل دعاوى بيان التعليل بالترتيب والتقديم والتأخير ؟، أو هو تقعيد خبيث ومعول هدام، يهدم به كتابـًا عظيمـًا التزم صاحبه الصحة، وقال مؤكدًا التزامه بأنه لا يورد في هذا الكتاب إلا ما أجمعوا على صحته .

3 ـ الطور الثالث لتلون المليباري وألاعيبه :

قال في توضيحه ([11]) ( المظلم ) :

(( فأعيد وأكرر بأنني لم أقل إلا بما التزمه الإمام مسلم في مقدمته، وطبّقه في تضاعيف كتابه الصحيح المسند كما أقره العلماء، وأنني لم أفسر ما قاله مسلم في المقدمة إلا بواقع كتابه المسند الصحيح حسب فهمي ومعرفتي .

وخلاصته : أن الإمام مسلمـًا يرتب الأحاديث في الصحيح بحسب القوة والسلامة، وأنه يشرح العلّة بذكر وجوه الاختلاف على سبيل التَّـبَع والاستطراد، وذلك في بعض المواضع في الصحيح )) .

وقال في هذا الطور :

1 ـ (( وجدير بالذكر أن الإمام مسلمـًا لا يورد في صحيحه حديثـًا معلولاً إلا على سبيل الاحتياط، أو الاستئناس، أو التَّـبَع وبيان العلّة، أو الاستشهاد بجزئه الذي لم تؤثر فيه العلّة، ولا يذكره أبدًا في أصل الموضوع، ولا في أول الباب، ـ قال : ـ وبالمثال يتضح الحال )) .

ثم ضـرب مثـلاً عليه فيه مـآخـذ، وسأنـاقـشـه فيه فيما سيأتي، وقال : (( تناول الإمام مسلم بيان العلل في مواضع من الكتاب حسب المناسبة على سبيل التَّـبَع )) .

أقول :

فكم المسافة بين الطور الأول الذي ادّعى فيه أن مسلمـًا لم يخرج الطرق المنتقدة المعللة في الأصول ولا في المتابعة، وبين الطور الأخير الذي يقول فيه : (( على سبيل التَّـبَع والاحتياط والاستئناس، أو الاستشهاد بجزئه )) .

فما معنى الاحتياط ؟، أيحتاط لعوام المسلمين بدس العلل التي لا يعرفها إلا الحفاظ ؟!، وما هو الاستئناس ؟، وما المراد بقوله : على سبيل التَّـبَع ؟، أليست هي المتابعات التي ذكر أن مسلمـًا لا يخرج الطــرق المعـللة ـ في زعـمه ـ في الأصول ولا في المتابعات . ومع هذا الاضطراب لا زال متشبثـًا بالترتيب والتقديم والتأخير .

2 ـ ومن هذا الطور : التطور الهائل الذي تفجر فيه المليباري بالعلوم الهائلة التي لم تخطر على بال الإمام مسلم، ولا على بال أحد من أئمة الحديث، ولا توجد في أي مصنف من مصنفات أئمة الحديث .

قال لا فض فوه !! :

(( المحور الأول :

يـرتـب الإمام مسلم ـ رحمه الله تعالى ـ الأحاديث في صحيحه ترتيبـًا علميـًا فذًا بحسب القوة والسلامة، معتمدًا في ذلك على ما فيها من الخصائص الإسنادية والحديثية، سالكـًا منهجـًا علميـًا فريدًا امتاز به كتابه الصحيح عن سائر الكتب الحديثية، حتى عن صحيح البخاري، ولهذا مال بعض الأئمة إلى ترجيح صحيح مسلم على صحيح البخاري، فلما كانت الخصائص الإسنادية كثيرة فقد اختصرت([12]) على ذكر الأشهر والأهم منها ممثلاً ومستدلاً، منها :

1 ـ أن يكون رواة الحـديث كلهم من أهـل الإتقـان والاسـتـقامة، فيقدم أحاديثهم على أحاديث من دونهم، سواء أكانوا من أهل الطبقة الأولى أم من أهل الطبقة الثانية .

2 ـ ومنها : الشهرة، فيقدم الحديث الذي اشتهر على الحديث الذي لم يشتهر .

3 ـ ومنها : العلو، فيقدم الحديث العالي على الحديث النازل .

4 ـ ومنها : تسلسل الرواة، على أن يكونوا أهل بلد واحد أو قبيلة واحدة ([13])، فيقدم الحديث الذي تناقله أهل بلد بعضهم عن بعض على الحديث الذي تناقله الغرباء عنهم .

5 ـ ومنها : أن يكون الرواة كلهم ممن اشتهر بالجمع بين الحديث والفقه، فيقدم الحديث الذي رواه الحفاظ الذين جمعوا بين الحديث والفقه على الحديث الذي رواه غيرهم .

6 ـ ومنها : كون الحديث خاليـًا من جميع الأمور التي تعكر في صحة الحديث، فيقدم الحديث الصحيح السليم على الحديث الذي لم يسلم منها .

فإذا تميز الحديث بتوفر هذه الخصائص الإسنادية أو المرجحات العلمية فهو أسلم وأنقى من غيره، ويصدر به الباب .

فترتيب الإمام مسلم للأحاديث مبني على مدى تميزها بتوفر الخصائص الإسنادية والمرجحات العلمية، ولا يعني هذا أن الإمام مسلمـًا يجمع في كل باب من الأبواب أو موضوع من الموضوعات عدة أحاديث ثم يرتبها، ولكن في الأغلب فقط، لأن في الصحيح أبوابـًا لم يذكر فيها إلاّ حديثـًا واحدًا، فمن درسه دراسة علمية ودقق النظر فيه يمكنه أن يطلع على أمور كثيرة من الخصائص الإسنادية، والفوائد العلمية الحديثية التي أودعها مسلم في ترتيب الأحاديث في صحيحه، ويبين الإمام مسلم في بعض المواضع من الصحيح ويشرحها بحسب المناسبات، ذاكرًا وجوه الاختلاف في آخر الباب([14])، وهي عادة المحدثين في مؤلفاتهم الحديثية، سواء أكان صحيحـًا أم سننـًا أم مسندًا )) ([15]) .

أقول :

أولاً : إن الإمام مسلمـًا قد قسم الرواة الذين روى عنهم في مقدمته إلى قسمين فقط، ولم يذكر أنه سيراعي الخصائص الإسنادية في ترتيب أحاديثه في الصحيح، فالقول بأنه راعى الترتيب في صحيحه هذه الخصائص؛ من الأقوال الباطلة التي لم يسبق إليها المليباري .

ثانيـًا : أن الشهرة والعلو والتسلسل إن رافقها الصحة التي اشترطها مسلم عاد الأمر إلى القسمين([16]) اللذين ذكرهما، وإن فارقتها الصحة فلن يورد ما وجد فيه شيء منها في صحيحه، فضلاً عن أن يقدمه على غيره، لكن إطلاق المليباري هنا وجعل هذه الأمور أنواعـًا مستقلة؛ يفيد أنه يرى أن مسلمـًا يراعي هذه الأنواع في الترتيب، ولو كان الرواة قد تكلم فيـهم فيقـدم الإمـام مسـلم ـ في نظره ـ الأسانيد التي توجد فيها الشهرة والعلو والتسلسل على غيرها، ولو كان رجال أسانيدها من الطبقة الأولى أهل الحفظ والإتقان؛ من أجل وجود هذه الأنواع . وقد ظهر هذا في تطبيقه فعلاً، فجعل الرجال المتكلم فيهم فوق رجال الطبقة الأولى، بتهاويله وأراجيفه لا بناءً على منهج مسلم .

ثالثـًا : لقد قال المليباري : (( فأعيد وأكرر بأنني لم أقل إلا بما التزم مسلم في مقدمة صحيحه )) ([17]) .

وقال : (( وأنني لم أقل إلا بما صرح به الإمام مسلم في مقدمته بدون زيادة أو نقصان )) ([18]) .

فأي تقوّل على مسلم أظهر من هذا الذي تقولّه عليه، فأين قال الإمام مسلم : إنه يراعي هذه الخصائص ؟، لا سيما إذا كان في أسانيدها من هم من الدرجة الثانية .

ولقد اعتمد المليباري اعتمادًا كبيرًا على هذه الخصائص : الشهرة والعلو والتسلسل، في عناده ومكابراته في رده عليَّ، ومناقشته الساقطة للأمثلة التي بينت فيها بالأدلة الواضحة من كتاب مسلم أنه لم يلزم نفسه بالترتيب على الوجه الذي فهمه بعض الناس من كلام ابن الصلاح ـ رحمه الله ـ، والذي غلا فيه المليباري غلوًا لا يوافقه عليه أحد من أهل العلم، ولم يسبقه إليه أحد، حتى إنه ليصور الإمام مسلمـًا أنه قد بلغ درجة من التكلف والتنطع لا تخطر على بال عتاة الفلاسفة المتنطعين المتكلفين، ولم يأبه بقول مسلم أنه ألف هذا الكتاب ليستفيد منه عامة الناس، بل لقد نفى أن يكون ألفه لخاصة أهل الحديث، فكيف بعد كل هذا يؤلف للفلاسفة المتنطعين المتهوكين ؟! .

وقد قال تعالى معلمـًا نبيه r : { قل ما أسألكم عليه من أجر وما أنا من المتكلفين }، وذم رسول الله r التنطع فقال : (( هلك المتنطعون ))، وقال عمر بن الخطاب ـ رضي الله عنه ـ : (( نهينا عن التكلف )) أخرجه البخاري ([19]) .

ومن طوره الثالث :

أنه يستشهد بأقوال بعض العلماء لتأييد منهجه في الترتيب الذي تبنى عليه العلل، فلا يأتي إلا بما يدينه ويكشف عواره، والمسكين لا يدرك ذلك .

فمن ذلك قوله :

(( يقول الحافظ ابن حجر ـ رحمه الله ـ في (( هدي الساري )) ( ص : 12 ) : ( بل جمع مسلم الطرق كلها في مكان واحد واقتصر على الأحاديث دون الموقوفات فلم يعرج عليها إلا في بعض المواضع على سبيل الندرة تبعـًا لا مقصودًا ) )) .

أقول :

أليس هذا الكلام حجة عليك ؟ .

فهل الخلاف بيني وبينك في إخراج بعض الموقوفات على سبيل الندرة تبعـًا لا مقصودًا ؟ .

وهل أنكرت أنا إخراج أحاديث في المتابعات، أو قررت ذلك ؟ .

إن الخلاف الخطير بيني وبينك : أنك تدّعي في طورك الأول في أحاديث خرجها مسلم في صحيحه من طرق رجالها من أرقى رجال الطبقة الأولى، ادّعيت أنتَ أن مسلمـًا أخرجها خارج الأصول والمتابعات . وفي طورك الثاني وضعت قاعدة في الترتيب والتقديم والتأخير تنسف معظم أحاديث صحيح مسلم، فلقد قلت :

(( فإذا رأينا المخالفة في الترتيب في الظاهر، فينبغي لنا أن نعرف أن مسلمـًا قد أدرك شيئـًا دفعه إلى ذلك، وهذا الذي وقع هنا في رواية أيوب ... )) .

وكررت وأكّدت مثل هذا الباطل المدمّر، بل نسفت طرقــًا بهذه القاعدة أرقى وأقوى من طريق أيوب في هذا الموضع بالذات وفي غيره، وأشرت إلى ما تسميه في بعض المواضع، وقاعدتك تنسف جل المواضع .

ويقول : قال الإمام النووي في شرحه لصحيح مسلم ( 11/112 ) :

(( وهذا الاستدراك فاسد، لأن مسلمـًا لم يذكره متأصلاً، وإنما ذكره متابعة للطرق الصحيحة السابقة، وقد سبق أن المتابعات يحتمل فيها الضعف لأن الاعتماد على ما قبلها، وقد سبق ذكر مسلم لهذه المسألة في أول خطبة كتابه، وشرحناه هناك، وأنه يذكر بعض الأحاديث الضعيفة متابعة للصحيح )) ([20]).

أقول :

إن هذا لمن أقوى الحجج عليك لو كنت تعقل، ألا تراه قد قال عن استدلال الدارقطني : (( إنه استدلال فاسد، لأن الدارقطني انتقد رواية في اسنادها الصعق بن حزن ومطر الوراق، وهما فيهما كلام، فاستنكر النووي انتقاد الدارقطني لمسلم حيث روى الحديث من طريقهما، وليس للدارقطني حق في هذا الانتقاد، لأن مسلمـًا صرح في مقدمة كتابه أنه يروي عن رجال الطبقة الأولى، ويروي عن رجال الطبقة الثانية [ أي : في المتابعات ولأجل التقوية ] )) .

فتعلقك بكلام النووي والحافظ ابن حجر باطل باطل، لأن كلامهما ضدك، وهو حجة من حججي عليك، لأن منهجك يعلل ويقدح في أصح الطرق وأقواها في كل باب إذا أخرها مسلم، ولا ترى على الأقل أنه أوردها في المتابعات مقويـًا بها الأصول، بل ترى فيها اضطرابـًا وعللاً .

وفي طورك الأول ترى أن مسلمـًا يخرجها خارج الأصول والمتابعات .

وفي الثاني ما أخّرها إلا لأن فيها عللاً، ولا ترى فيها تقوية .

والحاصل : أنك تورد أقوال العلماء في غير محل النزاع بيني وبينك، فتكون حجة عليك لا لك، وتكون نصرة لخصمك من حيث لا تدري، فلله الحمد .

ثم بعد هذا أذكرك ببعض ما نقلتُه وقلتُه في شأن رواية مسلم لأهل الدرجة الثانية للمتابعة والتقوية .

قلتُ في (( منهج الإمام مسلم في ترتيب صحيحه )) ([21]) :

(( ثانيـًا : يقصد بأخبار أهل القسم الثاني : تقوية ومعاضدة روايات أهل القسـم الأول عند الاحتياج إليها . يوضّحه قـول الحافظ ابن حجر ـ رحمه الله ـ وهو يناقـش اخـتـلاف وجهـة نظر الحـاكم ومن تبعه، والقاضي عياض ومن تبعه، في رواية أهل القسم الثــاني قال : ( قلت : وإنما اشتبه الأمر على القاضي عياض ومن تبعه بأن الرواية عن أهل القسم الثاني موجودة في صحيحه، لكن فرض المسألة هل احتج بهم كما احتج بأهل القسم الأول أو لا ؟ . والحق أنه لم يخرج شيئـًا مما انفرد به الواحد منهم، وإنما احتج بأهل القسم الأول تفردوا أو لا .

ويخرج من أحاديث أهل القسم الثاني ما يرفع به التفرد عن أحاديث أهل القسم الأول .

وكذلك إذا كان لحديث أهل القسم الثاني طرق كثيرة يعضد بعضها بعضـًا فإنه قد يخرج ذلك، وهذا ظاهر بـيّن في كتابه، ولو كان يخرج جميع أحاديث أهل القسم الثاني في الأصول، بل وفي المتابعات؛ لكان كتابه أضعاف ما هو عليه .

ومثّل الحافظ لأهل الطبقة الثانية بمحمد بن إسحاق، وهو من بحور العلم، وعطاء بن السائب، ويزيد بن أبي زياد، وليث بن أبي سليم )) .

فعلقت على كلام الحافظ بقولي :

(( وفي كلام الحافظ هذا ما يوضح قصد مسلم من المتابعات، وأنها ليرفع بها التفرد عن أحاديث أهل القسم الأول إذا وجدت الحاجة لذلك، ويفيد قِلَّة أحاديث أهل القسم الثاني في الصحيح نسبيـًا، لأن هدفه الأول الصحة، وقد تحقق في كثير من الأحيان بأحاديث أهل القسم الأول )) .

فمن أنكر وجود أحاديث الطبقة الثانية في صحيح مسلم من أجل التقوية سواء قدمت أو أخرت، حتى تحتج بأقوال العلماء على وجود المتابعات في هذا الصحيح ؟ .

إن الخلاف بيني وبينك في أحاديث يوردها مسلم في صحيحه وهي من أصح الطرق محتجـًا بها، فتقول أنت : إنما أوردها مسلم خارج الأصول والمتابعات لبيان عللها . وتستدل على ذلك بالترتيب والتقديم والتأخير؛ ذلك المنهج الخبيث الذي افتعلته وألصقته بالإمام مسلم وصحيحه .

ويقول في طوره الثالث :

(( فالعلماء عمومـًا يسمحون في مؤلفاتهم بذكر الأحاديث الضعيفة حتى الإسرائيليات والموضوعات وغيرها، بعد أن ذكر ما يحتج به في الموضوع، ويعتمد عليه إذا كانت موافقة له .

يقـــول شيخ الإسلام ابن تيمية ـ رحمه الله ـ في (( الرد على البكري )) ( ص : 152 ) : ( كما أنه إذا ذكر حكم بدليل معلوم ذكر ما يوافقه من الآثار والمراسيل وأقوال العلماء وغير ذلك، لما في ذلك من الإعتضاد والمعاونة، لا لأن الواحد من ذلك يعتمد عليه في حكم شرعي ...([22]) ) .

وهذا الكلام يسوقه المليباري خلال حديثه عن صحيح البخاري ومسلم، فهل الشيخان يوردان الموضوعات وما شاكلها في صحيحيهما ؟، وهل ذكر شيخ الإسلام الموضوعات ؟، وهل قوله : (( لما في ذلك من الاعتضاد والمعاونة )) ينسجم مع ما قررته في طورك الأول والثاني، اللذين أرجفت بهما إرجافـًا فاجرًا على صحيح مسلم، فأحبط الله كيدك بسحقي لأباطيلك، فلجأت مكرًا إلى هذا الأسلوب في طورك الجديد، مع تشبثك بالترتيب والتقديم والتأخير وبناء العلل عليهما؛ مما يدل على مرض واضطراب عقلي وهوى أعمى، لا يردعها إلا سلطان مثل سلطان الرشيد والمهدي في أمثالك .

ويقـول في طــوره الجديد ـ ناسيـًا الترتيب والتقديم والتأخير وبناء العلل عليهما، واللذين عاش عليهما دهرًا، ولا يزال متعلقـًا بهما إذا لاح له برق خلب ـ، يقول متعلقـًا بكلام لمسلم ـ قاله في أحاديث صحيحة لا أثر للكلام الذي شرحه مسلم وبينه في صحتها منها ـ أنه قال : حدثنا عبد الله بن مسلمة القعنبي حدثنا إبراهيم بن سعد عن أبيه عن حفص بن عاصم عن عبد الله بن مالك بن بحينة أن رسول الله r : مَـرَّ برجل يصلي وقد أقيمت صلاة الصبح، فكلمه بشيء لا ندري ما هو ... وفـيه : (( يوشك أن يصلي أحدكم الصبح أربعـًا )) قال القعنبي : عبد الله بن مالك بن بحينة عن أبيه .

وقوله عن أبيه في هذا الحديث خطأ، فأنت ترى مسلمـًا ساق الإسناد على الوجه الصواب، ثم نبـّه على الخطأ، ولعل الحامل لمسلم على هذا التصرف أنه قد سمعه من القعنبي على الوجه الصواب، ثم سمعه منه على الوجه الخطأ، فرواه على الوجه الصواب ونبّه على الخطأ، فالحديث صحيح عنده من هذا الطريق، وليس بمعلول كما أرجف عليه المليباري .

ثم هذا حجة عليه، لأن منهجه الذي طبّل له سنوات أن التفسير من مسلم للعلل وبيانه لها إنما هو بالترتيب والتقديم والتأخير لا بالكلام، وقد ناقشته في هذا، وسيأتي إن شاء الله، وتعلّق بكلام للإمام مسلم على زيادة في حديث لابن مسعود في قصة الجن من طريق علي بن حجر إلى الشعبي، وفيه : قال الشعبي : وسألوه الزاد، وكانوا من جن الجزيرة ... إلخ الحديث من قول الشعبي مفصلاً . وقد بيّنت في رسالتي (( بين الإمامين )) وفي نقاشي الجديد الآتي أن مسلمـًا يرجّح الوصل على الإرسال في هذا الحديث .

وهذا التصرف من مسلم وهو شرحه وبيانه بالكلام مثل سائر البشر، ومنهم الأنبياء والعلماء؛ يهدم ما نسجه المليباري من خياله من أن مسلمـًا لا يبين العلل على طريقة أهل الحديث وغيرهم من البشر، وإنما بالترتيب والتقديم والتأخير الذي لا يفهمه أمثالنا، وإنما يفهمه الحفاظ، ويعرفون أن هناك اضطرابـًا واختلافـًا، إلى آخر دعاواه الباطلة .

ونسأل المليباري بأي مذهبيك أو مذاهبك تأخذ ويأخذ الناس، وخاصة أمثالنا وعوام الناس ؟ .

تالله ما رأيت مثل هذا الاضطراب والتلاعب عند أحد يعقل ويدعي العلم، فضلاً عن أئمة الحديث الذين يدّعي المليباري كذبـًا وزورًا أنه يسير على منهجهم .

ومن تعلقه ببيان مسلم بالكلام ؛ قوله :

(( وهناك مثال آخر لبيان العلّة التي تدل على وهم الراوي وخطئه :

يقــول مسـلم ـ رحمه الله ـ في كتاب الرضاع ( 10/69 )، في باب تحريم طلاق الحائض : ( وحدثنيه محمد بن رافع حدثنا عبد الرزاق أخبرنا ابن جريج أخبرني أبو الزبير أنه سمع عبد الرحمن بن أيمن مولى عروة سأل ابن عمر ...، قال مسلم : أخطأ حيث قال : عروة إنما هو مولى عزة ) .

فبـين مسلم هنا التصحيف الذي وقع في رواية محمد بن رافع عن عبد الرزاق خطأ من أحدهما، وشرحه على سبيل التبع والاستطراد )) ([23]).

أقول :

ليس هذا تعليلاً للحديث فلا تفرح، ولا تتعلق بخيوط العنكبوت، فإنه لم يقع هنا إبدال اسم شخص باسم شخص آخر، وعبد الرحمن هــذا معروف فإنه مولى بـني مخزوم، وليـس هناك في الرواة من اسمه عبد الرحمن بن أيمن حتى يلتبس به، فيكون بسبب ذلك الحديث معلولاً، لكن لجهلك بهذا الشأن و لهواك ترى أن في هذا الحديث علّة، وسبحان الله! هل مسلم الذي التزم في كتابه الصحة لينتفع به عوام الناس الذين لا تمييز لهم، وحارب الأحاديث الضعيفة والمنكرة؛ يخرج الأحاديث المعللة التي هي من أشد الأحاديث ضعفـًا على سبيل التبع والاستطراد ؟!، وهو يعتبر إخراج الأحاديث الضعيفة الواضح ضعفها غشـًا للمسلمين، فيتقصد إخراج الأحاديث المعللة التي هي أشد التباسـًا، والغش فيها أكبر، هل ينسب هذا إلى الإمام مسلم وهذا حاله مسلم عاقل ؟!، لقد سقط تعلقك الباطل بالإمام مسلم وبغيره من العلماء، ووقفت في العراء مكشوفـًا .

` ملاحظة :

كنت قد قلت في كتابي (( منهج الإمام مسلم في ترتيب صحيحه )) :

(( نظرة العلماء إلى صحيح مسلم وأراؤهم في منهجه :

هل فهم أحد من العلماء أو قال : إن الإمام مسلمـًا التزم بيان العلل في صحيحه ؟، وهل فهم أحد أوقال : إن وسيلة هذا البيان هي ترتيبه للأحاديث على النهج الذي سلكه هذا الرجل .

الجواب على السؤال الأول :

أن العلماء قبل القاضي عياض ـ رحمه الله ـ لم يفهموا شيئـًا من هذا في حدود علمي، وأن الجميع يفهمون أن مسلمـًا ملتزم للصحة في كتابه كله، ثم بعد هذا هم على قسمين :

1 ـ منهم من يرى أنه التزم الصحة في كل كتابه، وأنه أخلّ بهذا الالتزام في بعض الأحاديث، ومن هذا المنطلق ناقشوه في تلك الأحاديث هو وشيخه البخاري، ومِنْ هؤلاء : الإمام الدارقطني، والإمام أبو مسعود الدمشقي، والإمام أبو علي الجياني .

وبسبب هذا الفهم ـ أيضـًا ـ ألَّفوا عليهما استدراكات استدركوا فيها أحاديث رأوا أنها على شرطهما في الصحة كان يلزمهما إخراجها، كـ (( الإلـزامـــات )) للـدارقطـني، و(( الإلـزامــات )) لتلمـيـذه أبي ذر الهـروي، و(( المستدرك )) للحاكم أبي عبد الله تلميذ الدارقطني ... استكمل هذا في كتابي السابق الذكر )) ([24]) .

ولو كان للمليباري مسكة من عقل وإنصاف لكفاه هذا زاجرًا عن الاستمرار في الشغب بالباطل، ولكن أنى له بمثل هذا ؟ .

وسأنقل للقارئ الكريم ما يؤكد قولي هذا من كلام الحافظ ابن حجــر ـ رحمه الله ـ، قال خلال كلامــه على الأحاديث المنتقدة من الصحيحين :

(( إلا أن الجواب عما يتعلق بالمعلّق سهل، لأن موضوع الكتابين إنما هو للمسندات، والمعلق ليس بمسند، ولهذا لم يتعرض الدارقطني فيما تتبعه من الصحيحين إلى الأحاديث المعلقة التي لم توصل في موضع آخر، لعلمه أنها ليست من موضوع الكتاب، وإنما ذكرت استئناسـًا واستشهادا . والله أعلم )) ([25]) .

وهذا هو المنطق السديد الذي يقتضيه العقل ويفهمه كل عاقل؛ أن هؤلاء الأئمة ما انتقدوا الشيخين في بعض أحاديث كتابيهما إلا انطلاقــًا من اعتقادهم أن الشيخين قد التزما الصحة في أحاديث كتابيهما المسندة، فلما وجدوا عللاً في نظرهم في بعض هذه الأحاديث قاموا بنقدها وبيان عللها، لأنهما خالفا فيها شرطهما ألا وهو التزام الصحة، ثم إنه في واقع الأمر يكون في الغالب سلامة تلك الأحاديث من العلل، ويكون الحق مع الشيخين أو أحدهما، ويكون الصواب حليفـًا في بعض الأحيان للمنتقدين أو أحدهم .

أما أن يأتي متهوّر مثل المليباري فيقول بخلاف ما اعتقده العلماء وقرروه، ويقول بما يرفضه العقلاء من أن الإمام مسلمـًا يورد أحاديث من أصح الطرق وأقواها لبيان العلل وشرحها؛ فإن مثل هذا لا يجـوز أن يقابل إلا بالعقوبة الصارمة، والإهانة الرادعة له ولأمثاله من الجهلة المتهورين المتوثبين على أصح كتب سنة رسول الله r .

ومع الأسف أن يلقى مثل هذا الهدم الخبيث رواجـًا عند بعض من ينسبون أنفسهم إلى السنة من طلاب العلم، فوا أسفاه على سنة رسول الله r .

 ([1]) هكذا في سلامة العيوب .

([2]) كتابه الذي لم يسم : ( ص : 2 ) .

([3]) كيف يستطرد من التزم عدم تكرار الصحيح، والاستطراد يكون بطرق فيها علل ومنتقدة، وكيف يسوق طرقاً فيها جبال الحفظ استطراداً لبيان العلّة ؟ .

([4]) حذف هنا قولي : (( وحكيم يضع الأمور في مواضعها، فقد وضع حديث ابن أبي عمر عن عبد الرزاق عن معمر عن أيوب في موضعه من المتابعات، ووضع حديث محمد بن رافع وعبد بن حميد عن عبد الرزاق عن معمر عن الزهري عن سعيد بن المسيب عن أبي هريرة في موضعه من الأصول وهو ثاني حديث في الباب : باب فضل الصلاة بمسجدي مكة والمدينة، فهل ترى من ناحية فنية أنه ينبغي لمسلم أن يكرر هذا الحديث ويعيده مرة أخرى في الباب نفسه ؟ .

إذًا تبين لنا أن ما افترضه الأخ الباحث واقترحه غير سليم، وأن الإمام مسلماً كيف يتصرف ويضع الأمور في نصابها، وأنه أورد حديث معمر عن أيوب للمتابعة لا لبيان العلل وتوضيحها .

([5]) كتابه الذي لم يسم : ( ص : 26 ) .

([6]) قد قمت بدراسة لحديث الأعمش وطرقه في كتابي : (( منهج الإمام مسلم في ترتيب صحيحه )) : ( ص : 127 ـ 129 )، إذ للحديث ثلاث طرق رجالها من الدرجة الأولى، ثم عقبه بحديث لأنس وآخر لابن عباس متفق عليهما، لكنها جميعاً على منهج المليباري معللة، ساقها مسلم لبيان عللها، والدليل على ذلك عند المليباري تأخيرها .

([7]) كتابه الذي لم يسمه : ( ص : 3 ) .

([8]) أي : حسب فهمه الفاسد، ومعرفته الباطلة .

([9]) (( التوضيح )) : ( ص : 16 ) .

([10]) كتابه الذي لم يسمه : ( ص : 26 ـ 27 )

([11]) (( التوضيح )) ص ( 16 ـ 17 ) .

([12]) يريد : اقتصرت .

([13]) لا ندري لماذا أهمل مسلم باقي أنواع التسلسل ؟ . وأظن أنه لا يستطيع الإجابة على هذا التساؤل إلا العلامة المليباري ! .

([14]) هذا من تعلقه بالترتيب وشرح العلل من خلاله .

([15]) (( التوضيح )) : ( ص 22 ـ 23 ) .

([16]) أما القسمان : الخامس والسادس فرجوعهما إلى القسم الأول أوضح، ولكن الرجل لا يفهم، ويحب الثرثرة .

([17]) (( التوضيح )) : ( ص : 16 ) .

([18]) (( التوضيح )) ص ( 14، 18 ) .

([19]) كتاب (( الاعتصام )) برقم : ( 7293 ) .

([20]) (( التوضيح )) : ( ص : 29 ) .

([21]) ص ( 24 ـ 25 ) . وانظر كلام الحافظ في (( النكت )) له على (( مقدمة ابن الصلاح )) : ( 1/434 ـ 435 ) .

([22]) (( التوضيح )) : ( ص : 31 ) .

([23]) (( التوضيح )) : ( ص : 38 ) .

([24]) ( ص : 12 ـ 19 ) .

([25]) مقدمة (( الفتح )) : ( 2/105 ) .


التنكيل بما في توضيح المليباري من الأباطيل

فهرس التنكيل بما في توضيح المليباري

الباب الأول: الفصل الثالث: مناقشة المليباري في شرح العلل التي ينسبها إلى مسلم

قال المليباري :

(( ثالثـًا : شرح العلل وبيانها في مواضع من الكتاب حسب المناسبة على سبيل الندرة ([1]) تبعـًا للموضوع، وليس مقصودًا بذاته . إنه لا يشك أحد أنه أراد بالكتاب الصحيح، فهو يشرح العلل في مواضع منه، فالعلل التي شرحها الإمام مسلم في مواضع من الصحيح هي المعروفة عند المحدثين دون غيرهم من الأصوليين والفقهاء .

هي عبارة عن سبب غامض خفي قادح، مع سلامة ظاهر الإسناد، وكل علّة تقدح عندهم .

وأما الذين لا يوافقون المحدثين في كون بعض العلل قادحـًا دون بعض فهم الفقهاء والأصوليون وبعض المحدثين من المتأخرين، وكلمة العلّة تفسر باصطلاح القائل لها، وأما الذين يحاولون تفسيرها باصطلاح غيره، فلم يكونوا منصفين في ذلك، ولا كان قولهم مقبولاً عند العقلاء .

فالإمام مسلم استعمل كلمة (( العلّة )) فأراد بها ما هو معروف لدى المحدثين، ولم أعرف أحدًا من المحدثين القدماء استعمل العلّة على ما ليس بقادح، والذي أعرفه أن بعض المتأخرين من المحدثين وجمهرة الفقهاء والأصوليين هم الذين قسموا العلّة إلى قادحة وغير قادحة .

وقد وجد في كلام أبي يعلى الخليلي الأصولي استعمال العلّة في غير قادحة ([2])، ممثلاً بإرسال ما وصله الثقة الضابط، فمخالفته بالإرسال لا تقدح في وصل من وصله، بناءً على قاعدة وضعها الفقهاء وغيرهم، أعني بها قبول زيادة الثقة على الإطلاق، لأنهم يعتبرون وصل الثقة الضابط زيادة منه على من أرسله، وكذا المخالفة في الرفع والوقف في الإسناد، كما قبلوا زيادته في المتن بقيد أو تخصيص، أو نحو ذلك، وعلى هذه القاعدة مشى الإمام النووي في معظم المواضع من شرحه لصحيح مسلم )) .

وهذه القاعدة لم يقبلها المحدثون بإطلاقها، فقد كانوا في دقة متناهية، وتحفّظ بالغ حين يقررون الأمور التي تتعلق بالمتن والإسناد، كما يتبين ذلك جليَّا لمن يتتبع كلامهم، وهم يتثبتون دائمـًا في قبول شيء اختلف فيه الرواة، فينظرون إلى القرائن والمناسبات التي تحف به، فإن دلت على صحته وثبوته فيقبلونه، وإلاّ فلا، ولا يقبلونه مطلقـًا بناءً على تلك القاعدة، خلافـًا للفقهاء والأصوليين، فطائفة المحدثين يدورون مع القرائن، فيقبلون ما دلت عليه دون إلزام بقبول زيادة الثقة مطلقـًا، كما حرره المتمكنون من المتأخرين .

يقول الحافظ ابن حجر في نكته ( 2/687 ) : ( والذي يجري على قواعد المحدثين : أنهم لا يحكمون عليه بحكم مستقل من القبول والرد، بل يرجحون بالقرائن .

ولم أعرف أحدًا من المحدثين قديمـًا وحديثـًا يطلق العلّة على كل اختلاف بين الرواة في ألفاظ الحديث وعباراته، ولم يؤثر في المعنى والفقه، حتى يأتي بعض المعاصرين ويتجرّأ على تفسير كلام الأئمة حسب أهوائه، ليخرج من المأزق العلمي الذي وقع فيه بجهله سالمــًا وفاضلاً، ويقول : إن المراد بالعلة التي وعد مسلم بشرحها في صحيحه هو اختلاف الرواة في ألفاظ الحديث وعباراته وصيغ تحمله، والذي وقع في كلام بعضهم خلافـًا للمشهور هو إطلاق العلّة على سبب ظاهر يقدح في صحة الإسناد كضعف الراوي الذي دار عليه الحديث، أو كذبه، أو الانقطاع الظاهر، أو غير ذلك، وكذا إطلاقها على النسخ .

وأما إطلاقها على مجرد الاختلاف في ألفاظ المتن وعباراته اختلافـًا لا يؤثر في معنى الحديث وفقهه، أو على مجرد التفاوت في صيغ التحمل والأداء الذي لا يؤثر في اتصال الإسناد، كحدثنا، وأخبرنا، وأنبأنا، ونحوها، فلم يعرف ذلك عن أحد من المحدثين أو غيرهم ))([3]) .

أقول :

أولاً : كان تقعيدك في كتابك السابق يقتضي هدم صحيح مسلم، أما الآن فقد تغير كلامك هنا، فأصبحت تقول بندور وجود العلّة في صحيح مسلم .

وإذا كنت قد اقتنعت بذلك فلماذا تجهد نفسك، وتحارب من يعترف بوجود هذه الندرة، ويعتقد أنها غير مقصودة، بمعنى أنه أورد الحديث على أساس أنه صحيح، فبين النقاد أنه ليس كذلك، بل فيه علّة على خلاف ما يعتقده مسلم .

أقول :

فهل أنت تبذل هذه الجهود من بداية شغبك إلى الآن لتخدم السنة وتحميها من المستشرقين ـ كما تزعم ـ ؟ .

إن من يقف على عملك وتشميرك لساعد الجد لإثبات العلل في صحيح مسلم، وهذيانك بالترتيب في صحيح مسلم والعلل وشرح العلل، لو كنت مخلصـًا فيه لصدق عليك المثل (( عدو عاقل خير من صديق جاهل ))، ولكني أنا أشك في صدقك وإخلاصك لله في هذا العمل، وعندي من الأدلة الواضحة والقرائن القوية ما يؤكد رأيي فيك، ومن أدلتي : كثرة تشبّعك بما لم تعط، ودعواك الكاذبة لإشعار الناس بسعة اطلاعك، كأنك ابن تيمية العصر، وأنت دون ما تدعيه بمراحل، بل لست بشيء كما يقوله أهل الحديث في أفضل منك وأعقل وأعلم وأصدق، فماذا تريد بقولك : (( ولم أعرف أحدًا من المحدثين القدماء استعمل العلّة على ما ليس بقادح، والذي أعرفه أن بعض المتأخرين من المحدثين وجمهرة الفقهاء والأصوليين هم الذي قسموا العلّة إلى قادحة وغير قادحة )) .

فمن أنت حتى تقول مثل هذا الكلام ؟، وهل إذا لم تعرف هذا عن أحد من المتقدمين من أهل الحديث، أيكون لعدم معرفتك اعتبار ويصبح قـولك حجـة ؟!، وهـل أنت تفهم ما تقـرؤه ولـو كان قليلاً، وقولك : (( والذي أعرفه أن بعض المتأخرين من المحدثين وجمهرة الفقهاء والأصوليين قسموا العلّة إلى قادحة وغير قادحة )) .

فهل أنت قرأت كتب جمهرة الفقهاء وكتب الأصوليين وقلّبتها ظهرًا لبطن؛ حتى توصلت إلى ما تدّعيه من هذا التقسيم، أو أنت تتشبع بما لم تعط بعضه ؟ .

وقولك :

(( وقد وجدت في كلام أبي يعلى الخليلي الأصولي استعمال العلّة في غير قادحة ([4])، ممثلاً بإرسال ما وصله الثقة الضابط، فمخالفته بالإرسال لا تقدح في وصل من وصله، بناءً على قاعدة وضعها الفقهاء وغيرهم، أعني بها قبول زيادة الثقة على الإطلاق )) ([5]) .

أقول :

لماذا وصفت الخليلي المشهود له بأنه من كبار أهل الحديث ومن حفاظهم بالأصولي فحسب ؟، ألأجل نصرة باطلك ترتكب كل هذه المجازفات ؟، فمن وصفه بأنه أصولي فقط كما وصفته أنت، وجرّدته من صفات أهل الحديث التي وصفه بها كل من ترجم له في حدود اطلاعي ؟، فهذا ابن ماكولا يقول في وصفه :

(( الخليل بن عبد الله أبو يعلى القزويني، حافظ جليل، كان يحدث كثيرًا من حفظه، كتب إليَّ بالإجازة )) ([6]) .

وقال عبد الكريم بن محمد الرافعي في كتاب (( التدوين في أخبار قزوين ))([7]) :

(( الخليل بن عبد الله بن أحمد بن إبراهيم بن الخليل بن جعفر بن محمد الخليلي، أبو يعلى القزويني، الحافظ، إمام مشهور، كثير الجمع والرواية والتأليف، وصنّف كتاب الإرشاد، وتاريخ قزوين، وفضائلها، ومعجم شيوخه، وكان حافظـًا لطرق الحديث، معتنيـًا بجمعها، عارفـًا بأحوال الرجال . ذكره الأمير أبو نصر بن ماكولا وقال : حافظ جليل، كان يحدث كثيرًا من حفظه، سمع أصحاب البغوي وغيرهم )) .

وقال الذهبي في تذكرة الحفاظ :

(( الخليلي القاضي الإمام أبو يعلي الخليل بن عبد الله بن أحمد القزويني، مصنف كتاب الإرشاد في معرفة المحدثين . [ ثم ذكر بعض شيوخه والآخذين عنه ثم قال : ] وكان ثقة حافظـًا عارفـًا بكثير من علل الحديث ورجاله، عالي الإسناد، كبير القدر، ومن نظر في كتابه عرف جــلالته([8]) )) ، ووصـفه في (( سير أعــلام الـنـبـلاء ))([9]) بالقـاضي العلامة الحــافـظ ...

ثم قال : (( وكان ثقة حافظــًا عارفـًا بالرجال والعلل، كبير الشأن، وله غلطات في إرشاده )) .

وأنا لا أريد بهذا تبرئة الخليلي من معرفته بالأصول، فإن هذا كمال له ولغيره، لكني أفهم من اقتصارك على وصفه بالأصولي وعدم وصفك له بصفات المحدثين الموجودة في ترجمته في عدد من الكتب؛ أنك تغض من شأنه، وتدّعي عليه مخالفته لمنهج المحدثين وانحيازه إلى الأصوليين والفقهاء وشذوذه عن منهج أهل الحديث، وفهمت أن هذا من شقشقتك ومغالطاتك التي تخفى على كثير من القراء، وما أظن أنك وقفت على ترجمته، ولا أخذت كلامه من كتابه، وإنما رأيت كلامه في بعض المراجع .

وقولك :

(( وهذه القاعدة لم يقبلها المحدثون بإطلاقها، فقد كانوا في دقة متناهية وتحفّظ بالغ حين يقررون الأمور التي تتعلق بالمتن والإسناد، كما يتبين ذلك جليـًا لمن تتبع كلامهم، وهم يتثبتون دائمـًا في قبول شيء اختلف فيه الرواة، فينظرون إلى القرائن والمناسبات التي تحفّ به، فإن دلت على صحته وثبوته فيقبلونه، وإلا فلا، ولا يقبلونه مطلقـًا بناءً على تلك القاعدة، خلافـًا للفقهاء والأصوليين .

فطائفة المحدثين يدورون مع القرائن، فيقبلون ما دلت عليه دون التزام بقبول زيادة الثقة مطلقـًا، كما حرره المتمكنون من المتأخرين .

يقول الحافظ ابن حجر في نكته ( 2/687 ) : ( والذي يجري على قواعد المحدثين أنهم لا يحكمون عليه بحكم كلي مستقل من القبول والرد، بل يرجحون بالقرائن ) )) .

أقول :

إن الحقيقة والواقع بخلاف ما تفوه به، أو بخلاف ما تعلمه، إن كنت تتكلم عن جهل .

فأقوال العلماء في قبول الزيادة وردها بخلاف ما زعمته أنت .

قال الخطيب البغدادي في كتابه (( الكفاية )) ([10]) :

(( باب القول في حكم خبر العدل إذا انفرد برواية زيادة فيه لم يروها غيره .

1 ـ قال الجمهور من الفقهاء وأصحاب الحديث : (( زيادة الثقة مقبولة إذا انفرد بها ))، ولم يفرقوا بين زيادة يتعلق بها حكم شرعي أو لا يتعلق بها حكم، وبين زيادة توجب نقصانـًا من أحكام تثبت بخبر ليست فيه تلك الزيادة، وبين زيادة توجب تغيير الحكم الثابت، أو زيادة لا توجب ذلك، وسواء كانت الزيادة في خبر رواه راويه مرة ناقصـًا، ثم رواه بعــد وفيـه تلك الزيادة، أو كانت الزيادة قد رواها غيره، ولم يروهــا هو .

2 ـ وقال فريق ممن قَبِلَ زيادة العدل الذي ينفرد بها : إنما يجب قبولها إذا أفادت حكمـًا يتعلق بها، وأما إذا لم يتعلق بها حكم فلا .

3 ـ وقال آخرون يجب قبول الزيادة من جهة اللفظ دون المعنى .

4 ـ وحكى عن فرقة ممن ينتحل مذهب الشافعي أنها قالت : تقبل الزيادة إذا كانت من جهة غير الراوي .

فأمــا إن كان هــو الذي روى الناقـص ثم روى الزيــادة بعد فإنها لا تقبل .

5 ـ وقال قوم من أصحاب الحديث : زيادة الثقة إذا انفرد بها غير مقبولة ما لم يرو معه الحفاظ، وترك الحفّاظ لنقلها وذهابهم عن معرفتها يوهنها ويضعف أمرها ويكون معارضـًا لها .

والذي نختاره من هذه الأقوال : أن الزيادة الواردة مقبولة على كل الوجوه، ومعمول بها إذا كان راويها عدلاً حافظـًا ومتقنـًا ضابطـًا .

والدليل على صحة ذلك أمور ... )) ثم ساق الأدلة التي وعد بها .

فأين ما يزعمه المليباري من القول بقبول زيادة الثقة إنما هو قول الفقهاء والأصوليين، وأن الخليلي إنما قال بقولهم مما نقله الحافظ الخطيب عن أهل الحديث وغيرهم، وأين ما يزعمه المليباري القائل : (( وهذه القاعدة لم يقبلها المحدثون بإطلاقها، فقد كانوا في دقة متناهية ... إلخ )) .

وإنما نقل الخطيب الصادق هذا عن قوم من أهل الحديث، لا عنهم جميعـًا .

فمــن أئمــة الحديث الذين قالوا بقبول زيادة الثقة : الإمام الترمذي ـ رحمه الله ـ، ونقله عن غير واحد، سمى منهم : الإمامين الشافعي وأحمد ـ رحمهما الله ـ .

قال الترمذي ـ رحمه الله ـ :

(( ورب حديث إنما يستغرب لزيادة تكون في الحديث، وإنما تصح إذا كانت الزيادة ممن يعتمد على حفظه، مثل ما روى مالك بن أنس عن نافع عن ابن عمر قال : فرض رسول الله r زكاة الفطر من رمضان على كل حر أو عبد، ذكر أو أنثى من المسلمين؛ صاعـًا من تمر، أو صاعـًا من شعير . قال : وزاد مالك في هذا الحديث : من المسلمين )) .

وروى أيوب وعبيد الله بن عمر وغير واحد من الأئمة هذا الحديث عن نافع عن ابن عمر ولم يذكروا فيه : من المسلمين .

وقد روى بعضهم عن نافع مثل رواية مالك ممن لا يعتمد على حفظه .

وقد أخذ غير واحد من الأئمة بحديث مالك، واحتجوا به، منهم الشافعي، وأحمد بن حنبل، قالا : إذا كان للرجل عبيد غير مسلمين لم يؤد عنهم صدقة الفطر، واحتجا بحديث مالك . فإذا زاد حافظ ممن يعتمد على حفظه قبل ذلك منه )) ([11]) .

ونقل الحافظ ابن رجب كلام الترمذي هذا، وقال : (( هذا أيضـًا نوع من الغريب، وهو أن يكون الحديث في نفسه مشهورًا، لكن يزيد بعض الرواة في متنه زيادة تستغرب . وقد ذكر الترمذي أن الزيادة إذا كانت من حافظ يعتمد على حفظه فإنها تقبل، يعني : وإن كان الذي زاد ثقة لا يعتمد على حفظه فإنها لا تقبل زيادته .

وهذا أيضـًا ظاهر كلام الإمام أحمد، قال في رواية صالح : (( وقد أنكر على مالك هذا الحديث . يعني : زيادة من المسلمين . ومالك إذا تفرد بحديث هو ثقة، وما قال أحد ممن قال بالرأي أثبت منه [ يعني : في الحديث ] ([12]) )) .

وقال : قد رواه العمري الصغير، والجمحي، ومالك، فذكر أحمد أن مالكـًا يقبل تفرده، وعلل بزيادته في التثبت على غيره، وبأنه قد توبع على هذه الزيادة ... .

وقد قال أحمد في رواية عنه : (( كنت أتهيب حديث مالك : من المسلمين . حتى وجده من حديث العمريين . قيل له : أمحفوظ هو عندك من المسلمين ؟ قال : نعم .

وهذه الرواية تدل على توقفه في زيادة واحد من الثقات ولو كان مثل مالك حتى يتابع على تلك الزيادة، وتدل على أن متابعة مثل العمري لمالك مما يقوي رواية مالك، ويزيل عن حديثه الشذوذ والإنكار .

ثم ذكر ابن رجب أن الإمام أحمد رَدَّ زيادة لابن فضيل عن الأعمش، خالفه فيها أبو معاوية .

ثم قال : (( قال الخلال : ( أبو عبد الله لا يعبأ بمن خالف أبا معاوية في الأعمش إلا أن يكون الثوري )) ) .

وذكر زيادة الاستسعاء في حديث أبي هريرة، زادها سعيد بن أبي عروبة، ولم يذكرها شعبة وهشام، قال أحمد : لا أذهب إلى الاستسعاء، ثم قال :

(( فالذي يدل عليه كلام أحمد في هذا الباب : أن زيادة الثقة للفظة في حديث من بين الثقات إن لم يكن مبرزًا في الحفظ والتثبت على غيره ممن لم يذكر الزيادة ولم يتابع عليها فلا يقبل تفرده . وإن كان ثقة مبرزًا في الحفظ على من لم يذكرها ففيه عنه روايتان، لأنه مَـرَّة قال في زيادة مالك : (( من المسلمين )) كنت أتهيبه حتى وجدته من حديث العمريين . وقال مرة : إذا انفرد مالك بحديث هو ثقة، وما قال أحد بالرأي أثبت منه )) ([13]) .

ولم يذكر الحافظ ابن رجب رواية الترمذي عن الإمام أحمد وهي تؤيد رواية صالح، أما الرواية الأخرى فلم أجدها .

وممن يقبل زيادة الثقة : الإمام مسلم، وحكى ذلك عن أهل العلم، قال ـ بعد أن بين علامة الحديث المنكر، وذكــر عددًا من رواة المنكر ـ : (( لأن حكم أهل العلم والذي نعرف من مذهبهم في قبول ما يتفرد به المحدث من الحديث : أن يكون قد شارك الثقات من أهل العلم والحفظ في بعض ما رووا، وأمعن في ذلك على الموافقة لهم، فإذا وجد كذلك ثم زاد بعد ذلك شيئـًا ليس عند أصحابه قبلت زيادته )) ([14]) .

وقال في كتابه (( التمييز ))([15]) بعد أن ذكر زيادة من طريق أيمن بن نابل في حديث التشهد : (( والزيادة في الأخبار لا يلزم إلا من الحفاظ الذين لم يعثر عليهم الوهم في حفظهم )) .

فهذا مذهب مسلم، ونقله عن العلماء، والمراد بهم : علماء الحديث وأئمتهم .

والخليلي الذي وصفه المليباري بالأصولي لا مدحـًا له إنما سار على طريق أهل الحديث، لا على طريق الأصوليين، وإذا وافق الأصوليون أهل الحديث فنور على نور، والأصوليون إنما هم تبع لأهل الحديث، وليس العكس، ومنهم الإمام ابن خزيمة، قال في صحيحه :

(( لسنا ندفع أن تكون الزيادة مقبولة من الحفاظ، ولكنا نقول : إذا تكافأت الرواة في الحفظ والإتقان فروى حافظ عالم بالأخبار زيادة في خبر قبلت زيادته .

فإذا تواردت الأخبار فزاد وليس مثلهم في الحفظ زيادة لم تكن تلك الزيادة مقبولة )) ([16]) .

ومنهم : الإمام الدارقطني كما في سؤالات السلمي للدارقطني :

(( وسئل عن الحديث إذا اختلف فيه الثقات قال :

ينظر ما اجتمع عليه ثقتان فيحكم بصحته، أو ما جاء بلفظة زائدة فتقبل تلك الزيادة من متقن، ويحكم لأكثرهم حفظـًا وثبتـًا على من دونه )) ([17]) .

ومنهم : ابن حبان، والحاكم، وغيرهما، قالوا بقبول زيادة الثقة مطلقـًا ([18]).

ومنهم : الإمام ابن عبد البر، قال في (( التمهيد )) ([19]) :

(( إنما تقبل الزيادة من الحافظ إذا ثبتت عنه، وكان أحفظ وأتقن ممن قصّر أو مثله في الحفظ، لأنه كأنه حديث آخر مستأنف .

وأما إذا كانت الزيادة من غير حافظ ولا متقن فإنها لا يلتفت إليها )) .

وقال أبو يعلى في (( العدة )) ([20]) :

(( مسألة : إذا روى جماعة من الثقات حديثـًا وانفرد أحدهم بزيادة لا تخالف المزيد عليه .

مثل أن يقولوا : أن النبي r دخل البيت . وانفرد أحدهم بزيادة فقال : دخل البيت وصلى . ثبتت تلك الزيادة بقوله، كالمنفرد بحديث مفرد عنهم، وهكذا لو أرسلوه كلهم فرفعه واحد إلى النبي r ثبت مسندًا بروايته، وهكذا لو وقفوه كلهم على صحابي فرفعه واحد منهم إلى النبي r ثبت هذا المرفوع ولم يُـرَدّ .

وقد نص أحمد ـ رحمه الله ـ على الأخذ بالزائد في مواضع )) .

ونقل ذلك عن أحمد، ابنُ القاسم، والميموني، مع بعض الأمثلة عن الإمام أحمد ـ رحمه الله ـ .

ثم قال : (( وبهذا قال جماعة الفقهاء والمتكلمين )) .

ثم قال : (( وذهب جماعة من أصحاب الحديث إلى أن ما انفرد به الواحد منهم كان مردودًا، وهذا أبدًا في كتبهم تفرّد به فلان وحده، يعنون الرد بذلك )) .

أقول أنا ربيع :

وقد لا يعنون الرّد، والدليل : وجود الغرائب في الصحيـحين، وهي تبـلغ حـوالي مـائتي حديث، وقال الإمام مسلم : (( تفرد الزهري بتسعين حرفـًا )) .

وقد قبل هذا النوع جميع أصناف أهل الحديث، وتلقّوه بالقبول، والشاهد من كلام أبي يعلى : أنه نسب هذا المذهب إلى جماعة من أهل الحديث، لا إلى كل أهل الحديث .

وفي المسودة لآل تيمية :

(( مسألة : إذا انفرد العدل عن سائر الثقات بزيادة لا تنافي المزيد عليه قبلت، نص عليه، وهو قول جماعة الفقهاء والمتكلمين وقول الشافعي، وقال جماعة من أهل الحديث : لا تقبل . وعن المالكية وجهان . وعن أحمد قول كقولهم إذا خالف ظاهر المزيد عليه، وعنه : ترد مطلقـًا إذا تركها الجمهور .

وكذلك حكى ابن برهان هذا المذهب الثاني عن أبي حنيفة ([21])، وحكاه الجويني عن أبي حنيفة )) ([22]) .

قال الحافظ ابن حجر بعد أن ذكر اعتراضه على من يقبل الزيادة مطلقـًا من الأصوليين والفقهاء :

(( والحق في هذا : أن زيادة الثقة لا تقبل دائمـًا، ومن أطلق ذلك من الفقهاء والأصوليين فلم يصب، وإنما يقبلون ذلك إذا استووا في الوصف، ولم يتعرض بعضهم لنفيها لفظـًا ولا معنى .

وممن صرّح بذلك : الإمام فخر الدين، وابن الأنباري شارح البرهان، وغيرهما . وقال ابن السمعاني : إذا كان راوي الناقصة لا يغفل، أو كانت الدواعي تتوفر على نقلها، أو كانوا جماعة لا يجوز عليهم أن يغفلوا عن تلك الزيادة، وكان المجلس واحدًا؛ فالحق أن لا تقبل رواية راوي الزيادة . هذا الذي ينبغي .

قال الحافظ : وإنما أردت بإيراد هذا بيان أن الأصوليين لم يطبقوا على القبول مطلقـًا، بل الخلاف بينهم )) ([23]) .

والشاهد من كل هذه النقول : أنه ليس كل أهل الحديث يقولون برد زيادة الثقة، ولا كلهم يدورون مع القـــرائن، بل بعضهم ـ كما سيأتي ـ ولا كل الأصوليين والفقهاء يقولون بقبول زيادة الثقة، فالأمر بخلاف ذلك كما ترى في هذه النقول .

والنقل لا بد فيه من الفهم الصحيح والصدق وتحرّي الأمانة فيه .

وقول المليباري :

(( كما حرره المتمكنون من المتأخرين )) يقول الحافظ ابن حجر في نكته ( 2/687 ) : (( والذي يجري على قواعد المحدثين أنهم لا يحكمون عليه بحكم كلي مستقل من القبول والرد، بل يرجحون بالقرائن )) .

الجواب عليه :

أن هذا ليس قول جميع المحدثين، بل هو عمل بعضهم، كما سبق من النقول الصريحة الواضحة، حتى عن الحافظ ابن حجر نفسه، وإنما هو عمل بعض أئمة الحديث، يفهم من استقراء صنيعهم إذا تعارض الوصل والإرسال .

قال السخاوي بعد أن ذكر اختلاف العلماء في ذلك :

(( وإلا فالحق حسب الاستقراء من صنيغ متقدمي الفن، كابن مهدي، والقطان، وأحمد، والبخاري؛ عدم اطراد حكم كلي، بل ذلك دائر مع الترجيح، فتارة يترجح الوصل، وتارة الإرسال، وتارة يترجح عدد الذوات على الصفات، وتارة العكس، ومن راجع أحكامهم الجزئية تبين له ذلك )) ([24]) .

يؤكد ذلك ما قدمنا بيانه من أقوال العلماء في قبول زيادة الثقة وردِّها، ويؤكده ما نقله الخطيب عن أكثر أهل الحديث من الحكم للمرسل .

قال ـ رحمه الله ـ : (( باب القول فيما روي مرسلاً ومتصلاً، هل يثبت ويجب العمل به أم لا ؟ )) .

قال بعد أن مثّل بحديث أبي موسى ـ رضي الله عنه ـ : (( لا نكاح إلا بولي ))، والاختلاف في وصل إسناده وإرساله : (( فقال أكثر أصحاب الحديث : إن الحكم في هذا أو ما كان بسبيله للمرسل .

وقال بعضهم : إن كان عدد الذين أرسلوه أكثر من الذين وصلوه فالحكم لهم .

وقال بعضهم : إن كان من أرسله أحفظ من الذي وصله فالحكم للمرسل، ولا يقدح ذلك في عدالة الذي وصله ... )) ([25]) .

ثم ذكر بقية الأقوال في ذلك، ونقل هذا عنه ابن الصلاح ([26])، والنووي([27])، والعراقي([28])، والسخاوي([29])، وغيرهم .

` فائدة :

قال السيوطي في (( التدريب )) معلقـًا على قول النووي : (( فالصحيح أن الحكم لمن وصله أو رفعه )) : (( فالصحيح عند أهل الحديث والفقه والأصول الحكم لمن وصله أو رفعه )) ([30]) .

وقال السخاوي : (( وعزاه النووي للمحققين من أصحاب الحديث، قلت : ومنهم البزار )) ([31])، وساق دليله على ذلك .

وكل هذا وذاك بخلاف ما ينسبه المليباري للفقهاء والأصوليين، ويقرر بأن أهل الحديث على خلافهم؛ فيقع بتهوّره وغروره وزهوه في مخالفة العلماء أولهم وأخرهم من أهل الحديث والفقه والأصول .

نسأل الله العافية من هذه الأدواء القاتلة .

قال المليباري :

(( ولم أعرف أحدًا من المحدثين، قديمـًا وحديثـًا يطلق العِلّة على كل اختلاف وقع بين الرواة في ألفاظ الحديث وعباراته، ولم يؤثّر في المعنى والفقه؛ حتى يأتي بعض المعاصرين ويتجرّأ على تفسير كلام الأئمة حسب أهوائه ليخرج من المأزق العلمي الذي وقع فيه بجهله سالمـًا وفاضلاً، ويقول : إن المراد بالعلة التي وعد مسلم بشرحها في صحيحه هو اختلاف الرواة في ألفاظ الحديث وعباراته وصِيَغ تحمله .

والذي وقع في كلام بعضهم خلافـًا للمشهور هو إطلاق العلة على سبب ظاهر يقدح في صحة الإسناد، كضعف الراوي الذي دار عليه الحديث، أو كذبه، أو الانقطاع الظاهر، أو غير ذلك .

وكذا إطلاقها على النسخ .

وأما إطلاقها على مجرد الاختلاف في ألفاظ المتن وعباراته اختلافـًا لا يؤثر في معنى الحديث وفقهه، أو على مجرد التفاوت في صيغ التحمل والأداء الذي لا يؤثر في اتصال الإسناد، كحدثنا، وأخبرنا، وأنبأنا، ونحوها؛ فلم يُعرف ذلك من أحد المحدثين أو غيرهم .

وهل في قول مسلم وسياقه ما يدل على ذلك ليفهم منه بعض المعاصرين أن يفسر به العِلَّة ؟ كلا )) ([32]) .

أقول :

أولاً : ترفّق بنفسك من هذا الزهو والادّعاءات الفارغة، فإنك توهم الناس باطلاعك على أقوال المتقدمين والمتأخرين، وليس الأمر كذلك .

وإن عدم اطلاعك لا يقدم شيئـًا ولا يؤخره، اللهم إلا الضرر بأشباه الأنعام .

ثانيـًا : لم أقع في مأزق والحمد لله، اللهم إلا أن يكون صد هجومك الفاشل على صحيح مسلم .

ثالثـًا : أطلق الخليلي العلّة على الأحاديث الصحيحة، فقال :

(( فأما الحديث الصحيح المعلول فالعلة تقع للأحاديث من أنحاء شتى لا يمكن حصرها .

فمنها : أن يروي الثقات حديثـًا مرسلاً وينفرد به ثقة مسندًا، فالمسند صحيح، وحجة، ولا يضره عِلّة الإرسال .

ومثاله : حديث رواه أصحاب مالك في (( الموطأ )) عن مالك قال : بلغنا عن أبي هريرة عن النبي r قال : (( للمملوك طعامه وشراه، ولا يكلف من العمل ما لا يطيق )) .

ورواه إبراهيم بن طهمان الخراساني، والنعمان بن عبد السلام الأصبهاني، عن مالك عن محمد بن عجلان عن أبيه عن أبي هريرة عن النبي r )) ([33]) .

فهذا حديث تعارض فيه الوصل والإرسال، فقدم الوصل على الإرسال لأنه زيادة من ثقة وهي مقبولة عنده وعند كثير من أهل الحديث، ثم أطلق على الصحة بناء على ذلك، وأطلق عليه العلّة من أجل هذا التعارض، ومنهجه في أمثاله كذلك .

فما الذي يمنع الإمام مسلمـًا من إطلاق العلّة على أحاديث من هذا النوع، وطلاب العلم يعلمون أن أكثر المحدثين يرجحون الإرسال على الوصل عند التعارض، ويعلمون أن فحول أهل الحديث لا يلتزمون مثل هذا، وإنما يدورون مع القرائن .

رابعـًا : قال السيوطي ـ رحمه الله ـ في الكلام على تعريف الحديث الحسن :

(( ثم قال الخطابي في تتمة كلامه : ( وعليه مدار أكثر الحديث، لأن غالب الأحاديث لا تبلغ رتبة الصحيح ) ويقبله أكثر العلماء، وإن كان بعض أهل الحديث شدد فردّ بكل علّة قادحة كانت أم لا )) ([34]) .

فقسم العلل إلى قسمين : قادحة، وغير قادحة . ورأى أن بعض أهل الحديث يشدد فيرد الحديث بأي علّة كانت قادحة أو غير قادحة .

فما الذي يمنع الإمام مسلمـًا من إطلاق العلل ولو كانت غير قادحة على أحاديث يحصل فيها الاختلاف بالوصل والإرسال، أو في المتن من الزيادة والنقص، والباب واحد عند العلماء ؟ .

خامسـًا : قال الحافظ ابن حجر : (( قول (ص) [ يعني : ابن الصلاح ] : ثم اعلم أنهم قد يطلقون اسم العلّة على غير ما ذكرنا ... إلى آخره . مراده بذلك : أن ما حققه من تعريف المعلول قد يقع في كلامهم ما يخالفه، وطريق التوفيق بين ما حققه المصنِّف وبين ما يقع في كلامهم : أن اسم العلّة إذا أطلق على حديث لا يلزم منه أن يسمّى الحديث معلولاً اصطلاحـًا . إذ المعلول ما عِلّته قادحة خفيّة، والعلّة أعم من أن تكون قادحة أو غير قادحة، خفية أو واضحة، ولهذا قال الحاكم : ( وإنما يعل الحديث من أوجه ليس فيها للجرح مدخل ) )) ([35]) .

فهناك علل قادحة، وهناك علل غير قادحة تقع في كلام أهل الحديث، واسم العلّة إذا أطلق على حديث لا يلزم منه أن يسمي الحديث معللاً اصطلاحـًا .

ثم أنت اعترفت ـ وقـد ذكـرت مع إرجافك ـ أن العلّة تطلق على النسخ، وعلى القوادح الظاهرة كضعف الراوي، أو كذبه، أو الانقطاع في الإسناد . فما المانع عندك من إطلاق مسلم العلة على مثل ما بينته ؟ .

قال المليباري :

(( وهل في قول مسلم وسياقه ما يدل على ذلك ليفهم منه بعض المعاصرين أن يفسر به العلّة ؟ كلا .

انظر إلى ما قاله، وتأمّل في سياقه، يقول : مسلم .

( قد شرحنا من مذهب الحديث وأهله بعض ما يتوجه به من أراد سبيل القوم، ووفق لها، وسنزيد إن شاء الله تعالى شرحـًا وإيضاحـًا في مواضع من الكتاب عند ذكر الأخبار المعللة إذا أتينا عليها في الأماكن التي يليق بها الشرح والإيضاح إن شاء الله تعالى ) اهـ .

فما الذي شرحه من مذهب أهل الحديث قبل هذه الفقرة ؟ .

الجواب واضح لمن راجعه وفهمه، وهو أنه شرح قبلها مذهب المحدثين في المنكر وعلامته وحكمه، مما يدل بكل وضوح على أنه يريد بشرح العلّة ما يشابه بما شرحه من المنكر وعلامته ([36])، وهي كل ما يكون منها خفيـًا يدل على وهم الراوي وخطئه )) ([37]) .

أقول :

سبحان الله!. لقد بيّن مسلم أن كتابه هذا إنما القصد الأول منه : نفع من سأله تأليفه من طلاب العلم، ثم نفع العوام الذين لا تمييز عندهم . فقال :

(( إلا أن جملة ذلك أن ضبط القليل من هذا الشأن وإتقانه أيسر على المرء من معالجة الكثير منه، ولا سيما عند من لا تمييز عنده من العوام، إلا بأن يوقفه على التمييز غيره، فإذا كان الأمر كما وصفنا فالقصد منه إلى الصحيح القليل أولى بهم من ازدياد السقيم، وإنما يرجى بعض المنفعة في الاستكثار من هذا الشأن، وجمع المكررات منه لخاصة من الناس ممن رُزِقَ فيه بعض التيقّظ والمعرفة بأسبابه وعلله، فذلك إن شاء الله يهجم بما أوتي من ذلك على الفائدة في الاستكثار من جمعه .

فأما عوام الناس الذين هم بخلاف معاني الخاص من أهل التيقظ والمعرفة، فلا معنى لهم في طلب الكثير، وقد عجزوا عن معرفة القليل )) .

ثم بعد ذلك بيّن أنه سيقتصر على رواية أحاديث طبقتين من رواة الحديث المقبول من الصحيح وما يقرب منه .

ثم شرح الحديث لمنكر في هذا السياق للحذر منه، والابتعاد عن روايته لأنه لا يجيز رواية ذلك .

ثم قال بعد بيانه للمنكر وعلامته ـ ووعده بشرح العلل وإيضاحها ـ :

(( وبعد، فيرحمك الله فلولا الذي رأينا من سوء صنيع كثير ممن نصب نفسه محدثـًا فيما يلزمهم من طرح الأحاديث الضعيفة والروايات المنكرة، وتركهم الاقتصار على الأحاديث الصحيحة المشهورة مما نقله الثقات المعروفون بالصدق والأمانة، بعد معرفتهم وإقرارهم بألسنتهم أن كثيرًا مما يقذفون به إلى الأغبياء من الناس هو مستنكر ومنقول عن قوم غير مرضيين ممن ذم الرواية عنهم أئمة أهل الحديث، مثل : مالك بن أنس، وشعبة بن الحجاج، وسفيان بن عيينة، ويحيى بن سعيد القطان، وعبد الرحمن بن مهدي، وغيرهم من الأئمة؛ لما سهل علينا الانتصاب لما سألت من التمييز والتحصيل، ولكن من أجل ما أعلمناك من نشر القوم الأخبارَ المنكرة بالأسانيد الضعاف المجهولة، وقذفهم بها إلى العوام الذين لا يعرفون عيوبها؛ خف على قلوبنا إجابتك إلى ما سألت )) ([38]) .

سبحان الله !

1 ـ يعدُ هذا الإمام بالاقتصار على القليل الصحيح .

2 ـ ويعد بالاقتصار على رواة الصحيح، وعلى الرواية عمن يؤيدهم .

3 ـ ويذم الازدياد من الحديث السقيم .

4 ـ ويؤيد ذلك بقوله : (( فلولا الذي رأينا من سوء صنيع كثير ممن نصب نفسه محدثـًا فيما يلزمهم من طرح الأحاديث الضعيفة، والروايات المنكرة، وتركهم الاقتصار على الأحاديث الصحيحة المشهورة مما نقله الثقات المعروفون بالصدق والأمانة ... )) إلخ ([39]) .

ثم بعد كل هذا الذي وعد بالتزامه من الصحة والاقتصار على رواة الصحيح .

وبعد كل هذا الاستنكار على رواة الأحاديث الضعيفة والمنكرة الواضحة الضعف والنكارة؛ يخالفهم إلى أشد من ذلك من رواية الأحاديث المعلّة التي تنطوي على علل خفيّة قادحة، من شأنها أن تخفى على كثير من العلماء الكبار .

ثم يضيف إلى هذا أن بيانه لا يكون على طريقة أهل الحديث من قولهم : اختلف على فلان، وخالفه فلان، بل يكون بيانه بما لا يعرفه إلا الجهابذة النقّاد من خلال الترتيب والتقديم والتأخير !! .

أليس هذا العمل مثل عمل من ينهى عن المنكر ويأتيه، ويأمر بالمعروف ولا يأتيه ؟!! .

أليس هذا مثل من يحرم الربا الواضح وينهى عنه، ثم يتحايل على الوصول إلى الربا بحيل خفيّة ماكرة ؟!! .

إنه لا يفعل مثل هذا إلا الدجالون . وحاشا علماء الإسلام والسنة من ذلك، وحاشا الإمام مسلمـًا مما يقذفه به المليباري في صورة مدح وإطراء، وهو كذب وهراء .

قال المليباري مردِّدًا كلامَه المُمِل :

(( فالعلّة التي وعد الإمام مسلم بيانها وشرحها في بعض المواضع من الكتاب حسب المناسبة على سبيل التَّـبَع والاستطراد هي على إطلاقها المعروف لدى المحدِّثين؛ ولا يترتّب على بيانها في (( صحيح مسلم )) أي تناقُض([40]) لمقصود الكتاب وموضوعه، وقد بينّا من قبل أن الخروج عن موضوع الكتاب إلى أمر خارجٍ تَبَعـًا له أمرٌ عاديٌّ ومألوفٌ .

أمّا حملُ كلمـة (( العلّة )) على مجرّد الفروق التي تقع بين رواة الحديث ـ ولو كانت طفيفة ـ فأمرٌ غريبٌ للغاية؛ لأنّه لم يُعرف عن أحدٍ من المحدِّثين قديمـًا وحديثـًا إطلاقُها عليه .

ثم إنّ كلام الإمام مسلم يقتضي أنّ بيان العلّة وشرحها يكون على سبيل النُّدرة، والأمر كذلك في (( صحيح مسلم )) )) ([41]) .

أقول :

أوّلا : إنّ المحدِّثين قد أطلقـوها على العلّة القادحة وعلى غير القادحة ـ كما سبق بيانُه ـ .

ثانيـًا : إذا قام مسلمٌ ببيان العلل القادحة وشرحها على طريقة المحدِّثين فلا يجوز المِراءُ في ذلك؛ وكلامُه حينئذٍ يُقال فيه المثل : (( قَطَعَتْ جَهِيزَةُ قولَ كلّ خطيب )) .

ولكنّك كنت تقول : إنّ البيان إنّما ينبع من التّرتيب والتّقديم والتأخير، وتمدح هذا التّرتيب، وتطريه؛ لأنه هو الذي تكفّل بهذا البيان الذي تميّز به مسلم وكتابه .

وكنتَ تقولُ : إنّ بيانه للعلّة لا يفهمه إلاّ الحُفّاظ، وأمّا أمثالُنا فيقولون : تعدُّد الطرق وإن بيانه ليس على طريقة كتب العلل، اختلف فلان، وخالفه فلان .

وكان هذا التقعيد الخبيث يقتضي تدمير كتاب مسلم، وإخراجه عن المكانة العظيـمة التي شهد بها علمــاء الإســلام ـ وهي قمّة الصّحة ـ إلى كتب العلل .

فلمّا ارتكبتَ هذا الإفك والشّطَط على مسلم وكتابه تصدّيتُ لإبطال هذا الباطل .

وألجأك هذا الردّ الحاسم لأباطيلِك إلى أنْ تقول :

(( ثم إنّ كلام الإمام مسلم يقتضي بيانَ أن العلّة وشرحَها يكونُ على سبيل النُّدرة، والأمرُ كذلك في (( صحيح مسلم )) )) .

فالحمد لله الذي ردّك إلى هذا القول مرغَمـًا؛ ولو كنتَ صادقـًا مخلـصـًا لاعترفتَ بأخطـائك وببُـطلان منهـجك الذي أرجـفتَ به على (( صحيح مسلم ))، ولأعلنتَ توبتكَ منه جهارًا نهارًا .

وإنّ استمرارك في تعلُّقك به وإضافة تهويشات جديدة لتقوية وتأكيد منهجك الباطل؛ لَمِنْ أوضح الأدلّة على أنّك لا تُنزل (( صحيح مسلم )) ومؤلِّفَه هذه المنزلة التي تتظاهرُ بها .

إنّ الإمام مسلمـًا قد أوضح منهجه إيضاحـًا لا مزيد عليه .

وهو من بداية أمره التزم الصحّة في كتابه، وبذل أقصى جهده في الوفاء بهذا الالتزام، وشهدت له بذلك الأمّة، وتلقّوا كتابه بالقَبول والتّسليم؛ ولقد أكّد الإمام مسلم التزامه بالصّحة بالإنكار على من يروي الأحاديث الضّعيفة والمنكرة .

فهذا المنهج هو الذي يُلجئ المنصِف الذي يحترم هذا الكتاب وصاحبه إلى القول بأنّ مراد مسلم من شرح العلل هو شرح العلل غير القادحة، لا سيّما وأنّ بعض أهل الحديث يُطلق العلّة على غير القادحة .

ثم إنّه بعد وُجوب تنزيه (( صحيح مسلم )) من أراجيف المليباري ومنهجه الفاسد، لنا أن نقول :

إنّ مسلمـًا ـ رحمه الله ـ وفاءً بما وعد من التزام الصّحة فإنّه إذا تبيّن له خطأٌ في لفظة أو جملة من حديث مّا فإنّه يقوم بحذف ذلك الخطأ والوهم من الحديث؛ ثم إنّه يبـيِّن بيانـًا شــافيـًا أنّه تـرك ذلك الكلام ـ أي : حذَفَه من الحديث ـ .

وهذا من أقوى الأدلّة على شدّة التزامِه بما تعهّد به من الصحّة في جميع كتابه؛ ولعلّ مثلَ هذا التصرُّف يدخُل في وعده بشرحه العلل .

أمّا على ما يرجف به المليباري أو تكلُّف القاضي عياض فلا وأَلْفُ أَلْفِ لا؛ لأنّه لا يجوز أن ننسب هذا الإمام البَرّ إلى أنّه يتعمّد نقض التزامه الشّديد بالصّحة، ويتعمّد مخالفة إنكاره على من يروي الأحاديث الضّعيفة والمنكرة؛ وهذا الذي نقولُه هو مقتضى العقل والشّرع والمروءة والشّرف .

ومع كلّ هذا فقد يقع مسلم ـ نادِرًا ـ فيما يخالف شرطه من باب السّهو، وقد تكون في الحديث علّة عند بعض المحدِّثين فيترجّح له عدمُ ثُبوت هذه العلّة فيورِد ما هذا حالُه في كتابه على هذا الأساس، فيتصدّى من لا يوافِقُه على رأيِه لانتقاده .

ثم إنّه قد يكون في حقـيـقة الأمــر الصّواب مــع مسلم، وقد يكون ـ أحيانـًا ـ الصّواب مع غيره، شأن اجتهادات العلماء ـ رحمهم الله جميعـًا ـ .

قال المليباري :

(( فأما إذا حملنا العلّة وبيانَها على ذكر الفُروق التي تقع بين الرُّواة في ألفاظ الحديث وعباراتها والتي لا تؤثِّر في معناه وفقهه فينافي كلام الإمام مسلم وواقــع (( صحيحه ))؛ لأنّــه لا تـكاد تخــلو صفـحـة من صفـحـات (( الصّحيح )) من بيان الفُروق )) ([42]) .

أقول :

وما الذي يُضيرُك من حمل العلّة على الفُروق المذكورة وقد سمّى هذا النوع بعضُ أهلِ الحديث عللاً ـ وقد تقدّم بيانُ ذلك ـ وإن رَغِمَ أنفُك وسقطت تهاويلُك؛ ولماذا يشتدُّ حرصُك على إثبات وُجود العلل القادحة في (( صحيح مسلم )) ؟، وتكافِحُ وتُناضل وتتقحّم الصِّعاب من أجل ذلك .

وعملك هذا ودعاواك الباطلة هي التي تناقض ما نصّ عليه مسلم مِرارًا من التزامِ الصّحة، ثم إنكاره على مَن يروي الأحاديث الضّعيفة والمنكرة .

ثم بعدما أكثر من الهذيان بالباطل ختم محوره الأوّل بقوله :

(( وفي الأخـير : لقـد تجـلّى ـ بحـمد الله ـ مما صرّح الإمام مسلم في مقدِّمته أنه يرتِّبُ الأحاديث ترتيبـًا علميـًّا بتقديم الأصحّ فالأصح بحسب الخصائص الإسناديّة والحديثيّة ([43])، وأنّه يبيِّنُ العلّة بذكر وُجوه الاختلاف على سبيل النُّدرة تَبَعـًا لا أصالة ولا مقصودًا بذاته )) ([44]) .

أقول :

إنّ الإمام مسلمـًا قد بيّن في مقدِّمته أنه سيروي عن طبقتين من الرُّواة :

الأولى : وهي الحُفّاظ المُتْقِنون .

والثّانية : وهي الصّادقون المستورون؛ وهم دون الأولى في الحفظ والإتقان .

وكلامُه ..

1 ـ محتملٌ للتّرتيب بين أحاديث الطّبقتين بأن يروي في كلّ بابٍ أحاديثَ الطّبقة الأولى، ثم يعقِّبَها بأحاديث الطّبقة الثّانية .

2 ـ ومُحْتَمَلٌ أنه يحرص على استيفاء واستقصاء الطّبقة الأولى، فإذا احتاج إلى أحاديث الطّبقة الثّانية أوردها دون التزامٍ للتّرتيب الذي قد يفهمه بعضُ النّاس .

لكنّ الدراسة كشفتْ أنه لا يريد إلاّ الثّاني .

وقد بيَّنْتُ ذلك في كتابي : (( منهج الإمام مسلم في ترتيب صحيحه )) .

فلما أُسقط في يد المليباري بهذا البيان المذكور وبُهِتَ به ذهب يُدخِلُ في هذا التّرتيب ما لم يقلْهُ مسلم ولا قاله عالم من العلماء من الخصائص الإسناديّة والحديثيّة كالعلوّ والشُّهرة وغير ذلك ممّا لا يُقْدِمُ عليه إلاّ مغالِطٌ مهوش .

وسيأتي ردِّي عليه في موضعه .

 ([1]) هذا الكلام من ذر الرماد في العيون . كيف تقعّد قاعدة تقتضي هدم قواعد كل باب من أبواب صحيح مسلم ؟! . فالباب مثلاً يقوم على عشرة أعمدة، فقاعدتك التي طبقتها تهدم فيها خمسة أعمدة على الأقل، بل هدمت فعلاً العشرة الأعمدة وشواهدها التي قام عليها الباب الذي عقده مسلم لفضل الصلاة في مسجد رسول الله r، ثم صرت تناور فتقول : على سبيل الندرة ! . فهل قال مسلم على سبيل الندرة ؟! . وتقول : أن مسلماً وعد ببيان العلل . فكيف يعقل أن يكون بيانه غير مقصود ؟!، ألا ترى أن كلامك لغوٌ، ومن ذر الرماد فعلاً .

([2]) هكذا .

([3]) (( التوضيح )) : ( ص : 33 ـ 34 ) .

([4]) هكذا .

([5]) (( التوضيح )) : ( ص : 33 ) .

([6]) (( الإكمال )) لابن ماكولا : ( 3/74 ) .

([7]) ( 2/501 ) .

([8]) (( تذكرة الحفاظ )) : ( 3/1123 ـ 1124 ) .

([9]) ( 17/666 ) .

([10]) ( ص : 597 ) .

([11]) (( الجامع )) للترمذي : ( 5/759 ـ 760 ) كتاب العلل منه .
([12]) (( مسائل الإمام أحمد )) رواية صالح : ( 2/458 ـ 459 ) .

([13]) (( شرح العلل )) : ( 1/421 ـ 423 ) .

([14]) مقدمة (( صحيح مسلم )) : ( 1/7 ) .

([15]) ( ص : 142 ) .

([16]) كتاب (( القراءة خلف الإمام )) للبيهقي : ( ص : 116 )، وانظر : (( النكت على ابن الصلاح )) : ( 2/688 ) .

([17]) (( النكت على ابن الصلاح )) : ( 2/689 ) .

([18]) (( النكت )) : ( 2/687 )، ولم يصرح الحاكم بذلك، وإنما يفهم من تصرفه .

([19]) (( التمهيد )) لابن عبد البر ( 3/306 ) .

([20]) ( 3/1004 ـ 1007 ) . وانظر : (( التمهيد )) لأبي الخطاب : ( 3/153 ـ 155 ) .

([21]) انظر كتاب ابن برهان (( الوصول إلى الأصول )) : ( 2/186ـ187 ) .

([22]) ( 299 ـ 300 ) . وانظـر : (( روضة النــاظر )) : ( ص : 36 )، و(( إرشــاد الفحول )) : ( ص : 56 ) .

([23]) (( النكت )) : ( 2/613 ) .

([24]) (( فتح المغيث )) : ( 1/166 ) .

([25]) (( الكفاية )) : ( ص : 578ـ580 ) .

([26]) (( علوم الحديث مع التقييد والإيضاح )) : ( ص : 94 ) .

([27]) (( التقريب مع التدريب )) للسيوطي : ( ص : 135 ) .

([28]) في (( ألفيته )) . انظر : (( فتح المغيث )) للسخاوي : ( 1/164 ) .

([29]) في (( فتح المغيث )) : ( 1/164 ) .

([30]) (( تدريب الراوي )) : ( 138 ) . والشاهد منه : نسبة هذا القول إلى أهل الحديث ومن بعدهم .

([31]) (( فتح المغيث )) : ( 1/164 ) .

([32]) (( التوضيح )) : ( ص : 34 ) .

([33]) (( الإرشاد )) : ( 1/160 ـ 164 ) .

([34]) (( تدريب الراوي )) : ( 1/154 ) دار الفكر .

([35]) (( النكت )) : ( 2/771 ) .

([36]) سبحان الله! أين عقلك ودينك ؟! . ترى الإمام مسلمـًا يذم رواة الأحاديث المنكرة، فتنسب إليه ظلمـًا أنه يروي الأحاديث التي تنطوي على علل خفية قادحة . أليس يكون مسلم قد ارتكب شرًا مما ينهى عنه ؟ حاشاه وبرّأه الله مما تتقوّله عليه .

([37]) (( التوضيح )) : ( ص : 34 ) .

([38]) مقدمة (( صحيح مسلم )) : ( 1/8 ) .

([39]) مقدمة (( صحيح مسلم )) : ( 1/8 ) .

([40]) هكذا ! .

([41]) (( التّوضيح )) : ( ص : 38 ) .

([42]) (( التّوضيح )) : ( ص : 38 ) .

([43]) راجع مناقشتي إيّاه في دعاواه بهذه الخصائص ( ص : 40 ـ 44 ) .

([44]) (( التّوضيح )) : ( ص : 39 ) .


التنكيل بما في توضيح المليباري من الأباطيل

فهرس التنكيل بما في توضيح المليباري

الباب الأول: الفصـل الـرابع: في مناقشة المليباري في المحور الثاني، وهو :
تعلقه بالعلماء زورا، وذلك بزعمه أنهم يوافقونه على منهجه أو مناهجه الباطلة

قال المليباري :

(( المحور الثاني :

أسوقُ فيه آراء طائفةٍ من العلماء في المقصود بما ذكره مسلم في مقدِّمته حول منهجه في (( الصحيح ))، ومدى مقدار تطبيقِه في تضاعيف كتابه .

يمكن حصر الآراء في قضيّتين ـ كما بيَّنْتُه سابقـًا ـ :

وهما : قضية ترتيب الأحاديث في (( الصحيح )) للإمام مسلم ترتيبـًا علميـًّا، يُراعى فيه الأمور العلميّة والخصائص الإسناديّة .

وقضيّة بيان العلل على سبيل النُّدرة تَبَعـًا لا مقصودًا .

وينبغي أن يلاحَظ : أنّه لم يَصِلْنَا عن أحدٍ من العلماء بعد تأليف الإمام مسلم (( الصحيح )) إلى عصر الحاكم نصٌّ في تفسير المقصود بما قاله مسلم في مقدِّمته .

كــما أنّــه لـم يُنقــل عن أحدٍ منهم خــلافٌ حول هذين الأمرين؛ وعليه : فيتعيَّنُ علينا : أن نتركَهم جميعـًا دون أن ندّعي عليهم بهذا ولا ذاك )) ([1]) .

أقول :

أولاً : لا يوجَد في السّابقين واللاّحقين أحدٌ هوّش بهاتين القضيّتين غيرك؛ وهذا من البلاء والمحن .

وكذلك لم يذكر أحدٌ منهم أنّ مسلمـًا يراعي في ترتيبه الخصائص الإسناديّة، ولم يقل أحدٌ منهم أنّه يخرِّج الأحاديث الصحيحة التي يعلّها مثل المليباري خارج الأصول والمتابَعات .

ثانيـًا : قولكُ : (( لم يصلنا عن أحدٍ من العلماء بعد تأليف الإمام مسلم (( الصحيح )) إلى عصر الحاكم نصٌّ في تفسير المقصود بما قاله مسلم في مقدِّمته، كما أنّه لم يُنقل عن أحد خلافٌ حول هذين الأمرين )) .

أقول : السّببُ في ذلك : أنّه لا يوجَد داعٍ لديهم يدعوهم إلى التّفسير، لأنّه واضحٌ لديهم أنّ كتاب مسلم صحيح، وأنّ الإمام مسلمـًا قد التزم الصّحة في كتابه .

وقــد قـال أبو عـليّ النيسابوي ـ شـيـخ الحاكم ـ : (( ما تحت أَدِيم السماء أصحّ من كتاب مسلم بن الحَجّاج في علم الحديث )) ([2]) .

نقــل هـذا عنـه الحـافظ الجوّال محمد بن إسـحاق بن مَنْدَه، المتـوفّى سنة ( 395 هـ ) .

وكان يحمل هذا التصوُّرَ الحاكمُ ـ تلمـيذ أبي عليّ النيسابوري ـ، ولا يبعُد أن يكون الكثير من تلاميذ أبي عليّ النيسابوري وغيره من أهل المشرق وغيرهم على هذا الاعتقاد ([3]) .

وكان الحاكم يرى أنّ كتاب مسلم كلّه صحيح، وأنّه أخرج أحاديثه عن الطّبقة الأولى من الحُفّاظ المتقنين .

قال القاضي عياض :

(( هذا الذي تأوّله أبو عبد الله الحاكم على مسلم من اخترام المنيّة له قبل استيفاء غرضه مما قبله الشيوخ، وتابعه عليه الناس في أنه لم يكمل غرضه إلا من الطبقة الأولى، ولا أدخل في تأليفه سواها .

وأنا أقول : إن هذا غير مسلّم لمن حقق نظره، ولم يتقيّد بتقليد ما سمعه )) ([4])، ثم ناقش الحاكم فيما قاله بالتفصيل .

أقول : ولا لومَ عليهم، لأنّه لم يخرِّج من أحاديث الطّبقة الثّانية إلاّ القليل للمتابعة والاستشهاد، والنّادرُ لا حكم له ـ كما يُقال ـ .

فهذه وِجهة نظرهم، وهذا عُـذرهم؛ والحاكم لم يتكلّم عن جهل بواقع مسلم فهو أعرفُ به من القاضي عياض وغيره، كيف وهو مؤلِّف (( المدخل إلى الصّحيح ))، وهو الذي ذكر رواية مسلم عن الطبقة الثّانية، ودافع عن مسلم من أجل روايته عنهم، وبيَّن عذرَه في ذلك .

ومتابعة الشّيوخ والنّاس له ليس تقليدًا ولا عن بلاهة، وإنّما على أساس هذا الواقع الذي لا يجهله صغار طُلاّب الحديث فضلاً عن الشّيوخ الكِبار من أهل الحديث .

ومن علماء المشرق : إمامُ الحرمين، وقد حكى الإجماع على صحّة ما في (( الصحيحين )) .

ومنهم : أبو إسحاق الإسفرائينـي، قال ـ رحمه الله ـ : (( أهلُ الصَّنْعَة مُجْمِعُون على أنّ الأخبار التي اشتمل عليها (( الصّحيحان )) مقطوعٌ بها عن صاحب الشرع، وإنْ حصل خلافٌ في بعضها فذلك خلافٌ في طرقها ورواتِها )) ([5]) ـ أي : لا يؤثِّر على متون تلك الطُّرق ـ .

وممّن يرى أنّ كتاب مسلم صحيح، وأنّه ملتزمٌ بالصّحّة : الحافظُ أبو ذَرٍّ الهَرَوي ـ تلميذ الدارقطني ـ : حيث ألّف كتابَه : (( الإلزامات على صاحبي الصحيحين ))، وذلك انطلاقـًا منه على أنّهما قد التزما الصّحّة في كتابيهما فيلزمهما إخراجُ الأحاديث التي استدركها عليهما .

قال القاضي عياض ـ رحمه الله ـ في هذا المعنى :

(( وقد شذ على البخاري ومسلم الشيء اليسير من هذا النوع الذي شرطاه، فألزمهما أهل الصنعة ذكر ذلك على شرطهما، وألَّف عليهما في ذلك أبو الحسن الدارقطني، وأبو ذر الهروي، وألزموهما ذكر ذلك ...

كما أن البخـاري ومسلمـًا قـد أخـلاّ ـ أيضـًا ـ بشرطهما في أشياء نزلت عن درجة ما التزماه إلى ما دونها استدركت عليهما، وفيها ألّف أبو الحسن الدارقطني كتابه المسمّى بـ (( الإستدراكات والتتبع ))، وذلك في مائتي حديث مما في كتابيهما، ولأبي مسعود الدمشقي عليهما أيضـًا استدراك في ذلك، ولأبي علي الجياني في كتابه المسمّى بـ (( تقييد المهمل )) في جزء العلل منه استدراك أكثره على الرواة، وفيه ما يلزمهما .

فهذا النوع الأول الذي اقتصر عليه كتابا هذين الإمامين، وأرفع أنواع الحديث الصحيح، وهو أول أقسامه المتفق عليه، وليس هو جملة الصحيح كله )) ([6]).

ومنهم : الإمام أبو بكر محمد بن عبد الله الشّيبانيّ المعروف بالجَوْزَقي، صاحب (( الجمع بين الصّحيحين )) ( ت 388 هـ ) حيث سمّى كتابه : (( الصحيح من أخبار رسول الله r المجمع على صحّته للإمامين البخاري ومسلم )) .

أمــا علمــاء المغــرب فكـان بعـضُـهم يفـضّـِل (( صحـيـح مسلم )) على (( صحيح البخاري )) .

ونقل الحافظُ هذا عن مَسْلَمَة بن قاسم([7]) المتوفّى سنة : ( 353 هـ )، وابن حزم ؛ لأنّ (( صحيح مسلم )) عنده ليس فيه بعد الخُطبة إلاّ الحديث السَّرْد ([8]).

ومنهم : الحُمَيْدي صـاحب (( الجـمع بين الصّحيحين )) المتوفّـى سنة : ( 488هـ ) حيث قال : (( لم نجد في الأئمّة الماضين ـ رضي الله عنهم أجمعين ـ مَن أفصـح لنا في جميع ما جمعه بالصّحة إلاّ هذين الإمامين )) ([9]) ـ يعني : البخاري ومسلمـًا ـ .

وإذن فهؤلاء جمعٌ من علماء المشرق والمغرب قبل القاضي عياض لا يعتقدون في كتاب مسلم إلا الصّحّة، ومنهم مَن يحكي الإجماع على ذلك .

وإذا كان الأمرُ كذلك عندهم فلا التفاتَ إلى ما قاله بعضُ المتأخِّرين عن ترتيب مسلم على وجه يخالف واقع صحيح مسلم، ولا إلى شرح العلل .

ولو كان للتّرتيب في (( صحيح مسلم )) قيمة علمية لسبقونا إلى الإشادة به، ولو كان لشرح العلل قيمة لبادَروا إلى ذلك، وهم أعلمُ من المتأخِّرين .

والحاصل : أنّ هؤلاء جميعـًا قبل القاضي عياض لم يُعِيروا التّرتيب والشّرح أيَّ اهتمام لا جهلاً منهم ولا قُصورًا في العلم، ولكن لعدم الداعي إلى ذلك ولعـدم الأهمـيّة، ولقـناعتهم الكـبيرة ـ قبل كلّ شيء ـ بصحّة أحاديث هذا الكتاب .

أمّا مَن بعدَ القاضي عياض :

فهذا مجد الدين ابن الأثير صاحب (( جامعُ الأُصول )) ( ت سنة : 606 هـ ) يقول عن الإمامين البخاريّ ومسلم ـ رحمهما الله ـ :

(( فَدَوَّنَا كتابيهما وفعلا ما الله مجازيهما عليه من نصح المسلمين والاهتمام بأُمور الدين؛ وأثبتا في كتابيهما من الأحاديث ما قطعا بصحّته وثبت عندهما نقلُه .

وسمّيا كتابيهما (( الصحيح من الحديث ))، وأطلقا هذا الاسم عليهما؛ وهما أوّل من سمّى كتابه ذلك، ولقد صدقا فيما قالا وبرَّا فيما زعما؛ ولذلك رزقهما الله من حسن القَبول في شرق الأرض وغربها وبرِّها وبحرها والتّصديق لقولِهما، والانقياد لسماع كتابيهما ما هو ظاهرٌ مُسْتَغْن عن البيان ... )) ([10]) .

وهذا ابن الصّلاَح ( ت : 643 هـ ) يؤلِّف كتابـًا في خدمة (( صحيح مسلم )) يسمِّيه : (( صيانة صحيح مسلم من الإخلال والغلط وحمايته من الإسقاط والسَّقَط )) .

ونقـل عـن مكِّيّ بن عَـبْـدَان ـ وهـو أحـدُ حُفّاظ نيـسـابور ـ قال : وسمعتُ مسلمـًا يقول : (( عرضتُّ كتابي هذا المسند على أبي زُرعة الرّازي فكلُّ ما أشار أنّ له علّة تركتُه، وكلّ ما قال إنّه صحيح وليس له علّة أخرجته )) ([11]) .

قال : وورد عن مسلم أنّه قال : (( ما وضعتُ شيئـًا في هذا المسند إلا بحُجَّةٍ، وما أسقطتُّ منه شيئـًا إلاّ بحُجّة )) ([12]) .

وذكر قول أبي عليّ النيسابوري : (( ما تحت أديم السماء أصحّ من كتاب مسلم بن الحجّاج في علم الحديث )) ([13]) .

ونَقل عنه قوله في ( باب صفة صلاة رسول الله r ) في (( صحيحه )) :

(( ليس كلّ شيء عندي صحيح وضعتُه هاهنا، إنّما وضعتُ هاهنا ما أجمعوا عليه )) ([14]) .

وهذا أبو العبّاس أحمد بن عمر بن إبراهيم القُرطبي ( ت : 656 هـ ) يقول عن البخاري ومسلم :

(( فجمعا في كتابيهِما على شرط الصحّة، وبذلا جهدهما في تبرئتهما من كلّ علّة فتمّ لهما المراد وانعقد الإجماع على تلْقِيبهما بـ(( الصحيحين )) ـ أو كاد ـ؛ فجزاهما الله عن الإسلام أفضل الجزاء، ووفّاهما من أجر من انتفع بكتابيهما أفضل الجزاء )) .

ونقل قولَ أبي عليّ النيسابوري، وقول مَسْلَمة بن قاسم، وقولَي الإمام مسلم السّابقين ([15])، وقال معلِّقـًا على كلامه السّابق :

(( وقولُه : ( وبذلا جهدهما في تبرئتهما من كلّ عـلّة ) الجهد ـ بضم الجيم ـ : الطّاقة والوسع، وبفتحها : المشقّة . ويعني بذلك : أنّهما قد اجتهدا في تصحيح أحاديث كتابيهما غاية الاجتهاد غير أنّ الإحاطة والكمال لم يكملا إلا لذي العظمة والجلال؛ فقد خرّج النُّقّاد كأبي الحسن الدارقطني وأبي علي الجياني عليهما في كتابيهما أحاديث ضعيفة وأسانيد عليلة، لكنّها نادرة قليلة، وليس فيها حديثٌ متّفَقٌ على تركه ولا إسنادٌ مُجْمَعٌ على ضعفه، لكنّها ممّا اختُلف فيه؛ ولم يلح لواحد منهما في شيء منها قدح فيُخفيه، بل ذلك على حسب ما غلب على ظنِّه وحصل في علمه، وأكثرُ ذلك ممّا أردفاه على إسناد صحيح قبله زيادةً في الاستظهار وتنبيهـًا على الإشهار )) ([16]) .

1 ـ انظر أوّلاً قولَه : (( وبذلا جهدهما في تبرئتهما من كلّ علّة )) وفي هــذا ردٌّ لقــول القاضي عياض أنّ مسلـمـًا قام بشرح العـلل وبيانِها في (( صحيحه )) .

وثانيـًا : قوله : (( ولم يلح لواحد منهما في شيء منها قدح فيخفيه )) فإنّه ضدّ ما يقوله ويلهج به المليباري في حقّ مسلم بشرح العلل من خلال التّرتيب والتقديم والتأخير، وقوله : الأول في طرق رجالها من جبال الدرجة الأولى أنه أخرجها خارج الأصول والمتابعات .

ثالثـًا : يؤكِّد ما سبق ويُبطل تهاويل المليباري قوله : (( وأكثر ذلك مما أردفاه على إسنادٍ صحيح قبله زيادة في الاستظهار وتنبيهـًا على الإشهار ))، يريد : أنّهما لا يَرَيَان فيها عللاً ولا قوادِح، وأورداها في المتابعات لغرض تقوية ومعاضدة ما سبقها من الأحاديث .

فظهر بما نقلناه عن علماء المشرق والمغرب قبل القاضي عياض وبعده أنّهم لا يعتقدون في (( الصحيحين )) إلاّ الصحّة، ومنهم من نقل الإجماع على ذلك .

وأنّه لم يدر على بال أحدٍ منهم أنّ مسلمـًا يتعمّد إخراج الأحاديث المعلَّلة في (( صحيحه )) الذي يعتقد الجميع أنّه التزم فيه الصحّة، ولا خطر على بال أحدٍ منهم أن للتّرتيب والتّقديم والتّأخير دخلٌ في العلل .

إذْ لا داعيَ لهم إلى اعتقاد ذلك والقول به لاعتقادهم الأكيد أنّ صاحبي (( الصحيح )) قد بذلا جهدهما في تـبرئـة كتابيهما من العلل إلاّ ما غُلِـبَـا عليه من غير قصد، وذلك من لوازم البشريّة .

وبنــاء على هــذه الحـقائق فيجب أن نعتـقد بُطـلان قول المليباري : (( وينبغي أن نلاحظ : أنّه لم يصلنا عن أحدٍ بعد تأليف مسلم (( الصحيح )) إلى عصر الحاكم نصٌّ في تفسير المقصود بما قاله مسلم في مقدِّمته ... إلخ ))؛ لأنّه تبيّن لنا مِن واقعهم، وواقع مَن بعدَ الحاكم وعياض أنّه لم يقم لديهم أيُّ داعٍ لهذا التفسير الباطل، بل القائم لديهم ضدُّه وهو اعتقاد صحّة أحاديث مسلم التي نقل الإجماع على صحّتها؛ وما نَدَرَ عن القاعدة ممّا لم يعتقدا ضعفه وتعليله فشيء لم يقصداه، لاسيّما وهو نادر، فكيف والحال هذه يفكِّرون في الشّرح الذي لهج به المليباري ؟؟! .

لقـد جـلب المليـباري بكلام القـاضي عياض ـ رحمه الله ـ الذي فيه الخطأ، وفيه الصّواب .

وذلك يدور حول بيان الطّبقات التي ذكرها الإمام مسلم : فكلام الإمام مسلم فيه نصٌّ أنه لا يخرج إلاّ عن طبقتين : الأولى : الحُفّاظ المتقنون، والثّانية : أهلُ الصدق والسِّتر .

فزعم القاضي عياض أنّه يخرج لثلاث طبقات . وهذا خطأٌ واضح، لم يستطع المليباري إلا ردّه؛ وهذا هو الموقف الوحيد الذي أصاب فيه .

وذكر القاضي عياض : ( أنّ الإمام مسلمـًا أتى بأحاديث الطّبقة الثّانية كما جاء بأحاديث الأولى على طريق الإتباع لأحاديث الأولى والاستشهاد بها؛ أو حيث لم يجد في الباب للأولى شيئـًا .

قال : وذكر أقوامـًا تكلّم قومٌ فيهم وزكّاهم آخَرون وخرّج حديثَهم ممّن ضُعِّف أو اتُّهِمَ ببدعة؛ وكذلك فَعَل البخاري .

فعندي : أنّه أتى بطبقاته الثّلاث في كتابه على ما ذكر ورتّب في كتابه وبيّنه في تقسيمه، وطرح الرابعة ـ كما نصّ عليه ـ ) ([17]) .

وفي كلام القاضي عياض صواب وخطأ وإيهام :

1 ـ أمّا الصّواب : فقــولـه : (( إنّ مسلمـًا أخرج أحاديث الطّبقة الأولى، وأحاديث الطبقة الثانية على سبيل الاتباع والاستشهاد )) ([18]) .

2 ـ وأمّا الخطأ : فزعمُه أنهّ أتى بطبقاته الثّلاث؛ فهو لم يخرج إلا لطبقتين .

3 ـ وأمّا الإيهام : فما يستشفّ من كلامه أنّه يكثِر من أحاديث الطّبقة الثّانية . وكان ينبغي أن يقيِّد ذلك بالنُّدرة وعند الحاجة .

ثم ما يُفهم من كلامه أن يـرتّب بين أحاديث الطّبقتين؛ وهذان مخالفان لواقع (( صحيح مسلم )) .

ثم قال القاضي عياض :

(( وكذلك علل الحديث التي ذكر، ووعد أنّه يأتي بها، قد جاء بها في مواضعها من الأبواب من اختلافهم في الأسانيد، قد جاء بها في مواضعها من الأبواب، كالإرسال والإسناد، والزّيادة والنّقص، وذِكر تصاحيف المصحِّفين .

وهذا يدلّ على استيفائه غرضه في تأليفه وإدخاله في كتابه كل ما وعد به )).

قال القاضي ـ رحمه الله ـ : (( وقد فاوضت في تأويلي هذا ورأي فيه من يفهم هذا الباب فما رأيت منصفـًا إلاّ صوّبه وبان له ما ذكرت؛ وهو ظاهرٌ لمن تأمّل الكتاب وطالع مجموع الأبواب، والله تعالى الموفق للصواب .

ولا يعترض على هذا بما قاله ابن سفيان صاحب مسلم أنّ مسلمـًا أخرج ثلاثة كتب من المسندات :

أحدها : هذا الذي قرأه على النّاس .

والثّاني : يدخل فيه عكرمة وابن إسحاق صاحب (( المغازي )) وأمثالهما .

والثّالث : يدخل فيه من الضّعفاء .

فإنّك إذا تأمّلتَ ما ذكر ابن سفيان لم يطابِق الغرض الذي أشار إليه الحاكم ممّا ذكر مسلم في صدر كتابه؛ فتأمّله تجده كذلك ـ إنْ شاء الله تعالى ـ )) ([19]) .

أقول :

أوّلاً : أنّ القاضي عياض لم يربط بين التّرتيب وبين شرح العلل، ولم يُشِر من قريب ولا من بعيد إلى الخصائص الإسناديّة، وكذلك سائر من تعلّق به المليباري من العلماء .

إن المليباري يريد إلصاق منهجه بالقاضي عياض وغيره من العلماء الذين يتمسّح بهم، فكم من الفُروق الهائلة والمسافات بين كلام القاضي عياض وغيره وبين ما يلصقه بهم المليباري .

وسيظهر ذلك جليـًّا عند مناقشة تعلُّقه بكلّ واحدٍ منهم، وعند تعلُّقه بالتّرتيب والشرح والتقديم والتأخير وعند تعلُّقه بالخصائص الإسناديّة، وقد مضى شيءٌ من ذلك .

وقد ناقشتُ كلام القاضي هذا في (( منهج مسلم في ترتيب صحيحه )) ([20])؛ فارجع إليه .

قال المليباري :

(( ولم يكتف القاضي عياض بالنظريّات، بل بدأ بتطبيقها مفصّلاً ومجمَلا؛ مثلاً يقول في حديث أخرجه مسلم من رواية الأعمش وأعلّه الدارقطني :

( وهذا الإسناد من الأحاديث المعلَّلة في كتاب مسلم التي بيّن مسلم عللها كما في خطبته ) . وذكر الاختلاف فيه . نقـله الإمام الـنّووي في (( شرحه لصحيح مسلم )) : ( 14/26 ) .

وقال القاضي في حديث أخرجه مسلم في الوصيّة وأعلّه الدّارقطنيّ : ( وهذا ـ وشبهه ـ من العلل التي وعد مسلم في خطبة كتابه أنّه يذكرها في موضعها؛ فظنّ ظانّون أنه يأتي بها مفرَدة، وأنه توفّي قبل ذكرها؛ والصّواب : أنّه ذكرها في تضاعيف كتابه ـ كما أوضحناه في أوّل هذا الشّرح ـ ) اهـ . نقل ذلك النّووي في شرحه : ( 11/81 ) .

يتّضح من هذا : أنّ الرّأي الصحيح الذي قبِله من القاضي عياض كلّ منصف حقّق نظره وراجع أبواب الصّحيح هو : أنّ الإمام مسلمـًا أراد بكلامه في المقدِّمة هو : التزامُه في تضاعيف كتابه بترتيب الأحاديث حسب القوّة والسّلامة، وبشرح العلل في مواضع منه على سبيل التَّبـَع، لا أصالة ولا مقصودًا، وأنّه طبّقه في كتابه؛ وهذا هو الذي بعينه فهمناه وحرّرناه من قبل )) ([21]) .

أقول :

أوّلاً : إنّ الإمام مسلمـًا قد صرّح مِرارًا بالتزام الصّحة في كتابه مؤكِّدًا ذلك بذم من يروي الأحاديث الضّعيفة والمنكرة ومكرِّرًا لذلك أيضـًا .

فلو أعطى القاضي هذا الالتزام الجادّ المؤكَّد حقّه من الاهتمام لَمَا التفت إلى كلمة عارِضة وشبهة طارئة يجب حملُها وتفسيرُها بما يتماشى مع شرط مسلم المؤكّد بالتزام الصّحّة في كتابه، ولا يكون المرء مراعيـًا لشــرط مسلم ـ (( والمؤمنون على شروطهم )) ـ إلاّ بهذا التّفسير، وهو : حمل العلّة على العلّة غير القادحة، ذلك الأمر الذي تمّ القيام به من الإمام مسلم .

وهو واضحٌ جليّ في كتابه، ولهذا لم يفسِّرها أئمّة الحديث من عصره إلى عصر القاضي عياض بأنّها العلّة القادحة .

ثم لَمّا فسّرها القاضي عياض تابَعه مَن تابَعه كلامـًا فارغـًا من المحتوى، مخالفـًا له عملاً كابن الصّلاح والنّووي ـ رحمهما الله ـ .

فابن الصّلاح ألّف (( صيانة صحيح مسلم من الإخلال والغلط )) .

والنووي يناقش الدارقطني ويصِفُ قواعده بالغلط تارةً وبالفساد تارةً أخرى .

ثانيـًا : أنّ القاضي عياضـًا لم يذكر التّرتيب هنا، ولم يربط بينه وبين شرح العلل .

فكيف تستجيزُ أن تقول : (( يتّضح من هذا : أنّ الرأي الصحيح الذي قبِله مِن القــاضي عياض كلّ منصـف حقّق النظر وراجـع أبوابَ (( الصحيح )) هو : أن الإمام مسلمـًا أراد بكلامه في المقدِّمة هو التزامه في تضاعيف كتابه بترتيب الأحاديث حسب القوّة والسلامة، وبشرح العلل في مواضع منه على سبيل التَّـبَع، لا أصالة ولا مقصودًا )) .

وهذا كلّه لا يؤخذ من كلام القاضي عياض هنا، ولا يَفهمه عاقل بأيِّ نوعٍ من أنواع الدّلالة؛ وما هو إلا محْضُ الافتراء عليه وعلى الإمام مسلم .

ثم هؤلاء الذين قبِلوا قول القاضي لم يحقِّقوا النظر ولم يراجِعوا الأبواب، ولم يقل القاضي عياض ولا غيره إنّهم فعلوا ذلك؛ فبأيّ حقِّ تتكثَّرُ بهم ؟؟! .

وأقول ثالثـًا : سبحان الله ! أين هذا التطبيق المفصّل والمجمل .

وجـد القـاضي عياض حـديثين : أحدهما في : ( 11/81 )، والثاني في : ( 14/26 ) قد انتقدهما الدّارقطني فقال ما قال، وهو لا يتّفق مع الدّارقطني في المنهج؛ فالقاضي عياض يرى أن مسلمـًا وعد بشرح العلل القادحة، وعملُه هذا وفاء منه بشرطِه . والدارقطني وغيره يعتقدون أنّ مسلمـًا التزم الصحّة في كل أحاديثه التي أوردها في (( صحيحه ))، ومن هذا المنطلق ألّف هــو وتلمـيـذُه الهــروي (( الإلــزامــات )) وألّف الحاكم (( المستدرَك )) كلها استدراكٌ على الشّيخين البخاري ومسلم، يرون أنّه يجب عليهما إخراجُها لأنّها على شرطهما في الصّحة . ومِن هذا المنطلَق([22]) ألّف الدارقطنيّ كتابه (( التتبُّع ))، وقبله الحافظ أبو الفضل بن عمّار ألفّ كتابـًا سمّاه : (( علل الأحاديث في كتاب الصّحيح لمسلم بن الحجّاج ))، وأبو عليّ الغسّاني ضِمْن كتابه : (( تقييد المُهْمَل )) .

ألّفوا هذه الكتب من هذا المنطلق لبيان أنّ الشيخين وإنْ كانا قد التزما الصحّة فإنّهما قد وقع منهما إخلالٌ بشرطهما في تلك الأحاديث المنتقدة لا تعمُّدًا، وإنّما حصل ذلك منهما من طريق الضّعف البشري أدّى بهما إلى الوهم والغلط فيها في نظر من ينتقدُهم، وهي مع ذلك قليلة نادرة؛ وقد يقع المنتقدون ـ أيضـًا ـ في الخطأ والوهم في بعض الأحاديث التي انتقدوها شأن البشر .

ولإيضاح اعتقاد هؤلاء أسوق بعض أقوالهم :

1 ـ قال أبو طاهر حمزة بن محمد بن طاهر الدّقّاق ـ قراءةً عليه ـ قال أبو مسعود إبراهيم بن محمد بن عبيد الدّمشقيّ جوابـًا لِمَا أخرجه شيخُنا أبو الحسن علي بن عمر الحافظ الدارقطني من الأحاديث التي غلِط فيها مسلم بن الحجّاج )) ([23]) .

انظر : كيف يقول : (( غلِط مسلم )) ولا يقول فيما شرح مسلمٌ من العلل؛ فإنّ مسلمـًا في نظره قد التزم الصحّة وما ينافي الصحّة من الغلط والوهم يستغربُه النُّقّاد من أئمّة الحديث، ويقومون ببيانه ولو كانوا يعتقدون أنّ مسلمـًا التزم ببيان العلل القادحة وشرحها في كتابه لَمَا استجازوا مناقشته .

2 ـ قال الحافظُ أبو الفضل بن عمّار ( المتوفّى سنة : 317 هـ ) :

(( وجدتُّ عن يوسف بن يعقوب الصّفّار، عن عليّ بن عثام، عن سعير بن الخمس، عن مغيرة، عن إبراهيم، عن علقمة، عن عبد الله، عن النبي r في حديث الوسوسة .

وليس هذا الحديث عندنا بالصحيح؛ لأنّ جرير بن عبد الحميد وسليمان التيمي روياه عن مغيرة عن إبراهيم، ولم يذكرا علقمة ولا ابن مسعود .

وسعير ليس هو مـمّن يُحتجّ به؛ لأنّه أخطأ في غير حديث مع قلّة ما أسند من الأحاديث )) ([24]) .

3 ـ وذكر أبو يعلى الخليلي هذا الحديث من طريق محمد بن عبد الوهّاب : حدّثنا علي بن عثام، به .

وقال عقِبَه : (( وقال لي عبد الله بن محمد القاضي الحافظ : أعجبُ من مسلمٍ كيف أدخل هذا الحديث في (( الصّحيح )) عن محمد بن عبد الوهّاب وهو معلول فرد ؟؟! )) ([25]) .

فهــذا أحدُ الأئمّة الحُفّاظ يتعجّب من إدخال مسلم هذا الحديث في (( صحيحه )) الذي التزم فيه الصحّة .

ويؤيِّدُه إمامٌ حافظٌ وهو أبو يعلى الخليلي على هذا الاستغراب والتعجُّب .

ثم ينقل الحافظ ابن حجر([26]) هذا الكلام ولا يناقشهما في هذا التعجُّب .

4 ـ وقال الإمام الحافظ أبو عليّ الحسين بن محمد الغسّاني الجياني :

(( هــذا كـتــابٌ يتضــمّـن التّنـبـيـه على الأوهام الواقعة في المسندين (( الصحيحين ))، وذلك فيــما يخـصّ الأسـانيد وأسماء الرُّواة؛ والحمل فيها على نقلة الكتابين عن البخاري ومسلم ـ رحمهما الله ـ، وبيان الصّواب في ذلك .

واعلم ـ وفّقك الله ـ : أنّه قد يندر للإمامين مواضع يسيرة من هذه الأوهام أو لمن فوقهما من الرواة لم تقع في جملة ما استدركه الشيخ الحافظ أبو الحسن عليّ بن عمر الدّارقُطني عليهما .

ونبّه على بعض هذه المواضع أبو مسعود الدمشقي الحافظ، وغيرُه من أئمتنا )) ([27]) .

فالحافظ أبو عليّ يعتقد في الإمامين أنهما بشر تحصُل منهما الأوهام على نُدرة، وهذه النُّدرة نتيجة لاجتهادهما وتحرِّيهما البالغ أن يوفيا بشرطهما من التزام الصحّة والوفاء بذلك بأقصى ما يبلُغه جهدهما وطاقتهما، وقد يُغلبان على ذلك فيقعان في الخطأ أو في رواية الخطأ؛ فيتجاوز الله عن أخطائهما كما يفعلُ الله بهذه الأُمة { ربّنا لا تؤاخذنا إن نسينا أو أخطأنا } .

أما أن يلتزما الصحّة ثم يتعمّدان إدراج العلل القادحة الغامضة الخفيّة في عملها المشروط بالصحّة فهذا أمر يرفُضه العقل والشّرع والفِطرة .

ومن هنا يتعيّن حملُ قول الإمام مسلم بشرح العلل على العلل غير القادحة التي تعمدها في كتابه؛ لأنّ ذلك بيان لاختلاف الألفاظ، وذلك أمر يتمشّى مع اشتراطِه للصحّة، ولا يضرّ بطُلاّب العلم ولا بعوامّ المســلمين من الذين لا يمـيِّزون بين الصّحيح والسّقـيم الذين ألّف كتابه (( الصحيح )) من أجلهم .

وقد نقلنا سابقـًا كثيرًا من أقوال الأئمّة الذين هم على هذا الاعتقاد والمنهج .

وذكر ابن الصّلاح كلام مسلم في تقسيمه رواة صحيحه، ثم ذكر الاختلاف بين كلام الحاكم وكلام القاضي عياض، ثم قال :

(( قلت : كلامُ مسلم محتمل لِمَا قاله عياض ولِمَا قاله غيرُه .

نعـم، روي بالصـّريح عن إبراهيم بن محمد بن سفيان أنّه قال :

( أخرج مسلم ثلاثة كتب من المسندات :

واحدٌ : الذي قرأه على الناس .

والثّاني : يدخُل فيه عكرمة ومحمد بن إسحاق صاحب المغازي وضرباؤهما .

والثّالث : يدخل فيه من الضعفاء ) .

وهذا مخالِفٌ لِمَا قاله الحاكم ـ والله أعلم ـ )) ([28]) .

والشّاهد منه قوله : (( كلام مسلم محتمل لِمَا قاله القاضي عياض ولِمَا قاله غيرُه .

ثم إنّ كلام ابن سفيان مخالِفٌ ـ أيضـًا ـ لِمَا قاله القاضي عياض أكثر من مخالفته لكلام الحاكم ومَن معه .

وقد تعلّق المليباري بكلام ابن الصّلاح، والأمر فيه ما ذكرتُه .

تـعلقه بابن الصـلاح

قال المليباري :

(( وقد ذكر في مواضع أُخرى ( يعني : ابن الصّلاح ) ما يُفيد موافقته للقاضي، مثلاً يقول ابن الصّلاح في ( ص : 95 ) من (( صيانة صحيح مسلم )) :

(( الثّاني : أن يكون ذلك واقعـًا في الشّواهد والمتابَعات لا في الأُصول، وذلك بأن يذكر الحديث أوّلاً بإسناد نظيف رجاله ثقات، ويجعله أصلاً، ثم يتبع ذلك بإسناد آخر أو أسانيد فيها بعضُ الضُّعفاء على وجه التّأكيد بالمتابَعة أو لزيادة فيه تنبيه على فائدة فيما قدّمه )) اهـ .

ثم قال المليباري : (( فهــذا كلامٌ صريحٌ بأن الإمام مسلمـًا يورِد في (( صحيحه )) أحاديث الثّقات متأصِّلاً بها، وأحاديث الضّعاف تابعـًا لها، وأنّه يرتِّبُها حينئذ : فيذكر حديثَ الثقة أوّلاً، ثم يذكُر حديث الضّعيف ثانيـًا؛ هذا هو التّرتيب الذي بيّنه الإمام مسلم في المقدِّمة وحرّره القاضي قبله )) ([29]).

أقول :

أولاً : إنّ الإمام مسلمـًا ـ رحمه الله ـ لم يلتزم التّرتيب على هذا الوجه الذي ذكره الحافظ ابن الصّلاح؛ وتقليده في الخطأ أو تقليد غيره لا يُجيزُه الإسلام : فالإمام مسلم قد يسوق أبوابـًا كلها من أوّلها إلى آخرها برجال من الدرجة الأولى، وهذا كثير، وقد يصدِّرُ البابَ بإسناد من رجال الدرجة الثانية ثم يعقِّب بإسناد أو أسانيد من رجال الدرجة الأولى، وقد يكون أسانيـد البــاب كلّها من رجــال الدرجـة الثّانية ـ وهذا نادر ـ؛ وقد بيّنتُ ذلك في كتابي : (( منهج الإمام مسلم في ترتيب صحيحه )) .

ثانيـًا : إنّ موضع النّزاع ليس هو هذا التّرتيب الذي قاله ابن الصّلاح الذي يرى فيه أنّ مسلمـًا يسوق أسانيد الطّبقة الثانية على وجه التأكيد والتقوية، وإنّما هو ترتيب آخر ادّعاه المليباري لم يسبِقْه إليه القاضي عياض ولا ابن الصّلاح بل لا يقولُه أيُّ مسلم؛ وهو ذلك الترتيب الذي ينطوي على العلل المدمِّرة في كل بابٍ من أبواب (( صّحيح مسلم )) .

فالباب الذي فيه عشرة أحاديث ينسف ترتيـب المليباري منها خمسة([30]) ولو جاءت من أصحّ الطرق وأقواها، ويجعلها ترتيبُ المليباري خارج الأُصول والمتابِعات؛ وهذا هو الذي أزعجنا وحملنا على التصدِّي له .

ثالثـًا : انظر إلى المليباري كيف فرح بكلام ابن الصّلاح على مخالفته الواضحة لكلام مسلم ـ رحمه الله ـ الذي صرّح بقوله :

(( فإذا نحن تقصّينا أخبار هذا الصنف من النّاس أتبعناها أخبارًا يقع في أسانيدها بعضُ من ليس بالموصوف بالحفظ والإتقان )) ([31]) .

ومعنى ( تقصّيناها ) : أتينا بها كلها؛ وهذا يُبطل كلام ابن الصّلاح، وإن واقـع كتـاب مسـلم كـذلك، وبعيد كلّ البُعد عمّا يقولُه ابن الصّلاح ـ غفر الله له ـ؛ ولكل جَوَادٍ كَبْوَة، وما أخطر هذه الكَبْوة ! .

كيف يصحّ قولُه : ( وذلك بأن يذكر الحديث أوّلاً بإسناد نظيف رجاله ثقات ويجعله أصلاً ثم يتبع ذلك بإســناد آخـر ـ أو أسانيد ـ فيها بعضُ الضّعفاء على وجه التّأكيد بالمتابعة ) ؟؟! .

أليس معنى هذا أنه لا يكون صحيحـًا في كلّ باب إلا الحديث الأوّل الوارِد بالإسناد النّظيف على اصطلاح ابن الصّلاح ؟؟! .

لَيْتَه لم يقل هذا الكلام الذي هذا مؤدّاه، والذي يتعلّق به المليباري وأمثالُه من أهل الأهواء .

ولو تدبّر ابن الصّلاح هذا القول وما يؤدِّي إليه لَمَا قاله ([32])، مع احترامنا له، وحسن ظنّنا به .

وهذا (( صحيح مسلم )) بين أيدينا لمن أراد أن يعرف الحقيقة، وكتب الرجال موجودة تساعده على ذلك .

تعلـق المليباري بالنووي ـ رحمه الله ـ

نقل عن النّووي ـ رحمه الله ـ قوله عن الإمام مسلم ـ رحمه الله ـ :

(( ومن ذلك : احتياطُه في تخليص الطّرق وتحول الأسانيد مع إيجاز العبارة وكمال حسنها .

ومن ذلك : حسن ترتيبه وترصيفه الأحاديث على نسق يقتضيه تحقيقه وكمال معرفته بمواقع الخطاب ودقائق العلم وأصول القواعد وخفيّات علم الأسانيد ومراتب الرّواة، وغير ذلك )) .

أقول :

إنّ النووي ـ رحمه الله ـ يمدح الإمام مسلمـًا و (( صحيحه ))، ولكنّه لا يقصد ما يردّده المليباري من أنّ الإمــام مسلمـًا ـ رحمه الله ـ يبيِّن العلل من خلال هذا التّرتيب ومن خلال التقديم والتأخير وبيان وُجوه الاختلاف، وأنه إذا قدّم ما هو مستحقٌّ أن يؤخِّره أو أخّر ما هو مستحقّ أن يقدّمه أنّه يريد بهذا التّصرُّف بيان العلل .

فإنّ هذا ما قاله، ولا يقوله عالم يخشى الله ويحترم عقله .

وقد بيّنتُ له في كتابيَّ السابقين أنّ النّووي لم يفهم ما فهمتَه من الباطل .

ولو كان فهم فهمَك هذا لَمَا ردّ على الدّارقطنيّ انتقاده من أوّل شرحه إلى آخره .

ولقال للدّارقطني إنّ انتقادَك في غير موضعه؛ لأنّ مسلمـًا قد التزم ببيان العلل في (( صحيحه ))، وهذا الذي تنتقده فيه إنّما هو تنفيذ لما وعد به من بيان العلل وشرحها .

وأؤكِّد لك الآن أنّ منهجك الباطل لا يقول به عالم مسلم لا النّووي ولا عياض ولا ابن الصّلاح ولا غيرُهم ممّن تتعلّق بهم .

أفكلّما رأيت كلمة ( ترتيب ) في كلامِ عالمٍ تعلّقتَ بها ولو كان بين مقصوده ومقصودك بُعْدَ المشرقين .

إنّ هناك مَن فسّر هذا التّرتيب الذي ورد في كلام النّووي وغيره : بأن يبدأ بالمجمَل والمشكِل والمنسوخ والمُعَنْعَنِ والمُبْهَمِ، ثم يردف بالمبيِّن والنّاسخ والمصرِّح والمعيِّن والمنسوب ([33]) .

وهذا الكلام وإنْ كان في بعضه نظر لكنّه خيرٌ وأقرب إلى العقل والفطرة من كلامك ومنهجك الباطل .

وقد ذكر النّووي ـ رحمه الله ـ بعض دقائق مسلم وتحريّاته فقال :

(( فمن تحرِّي مسلم : اعتناؤُه بالتّمييز بين ( حدّثنا ) و ( أخبرنا )، وتقييده ذلك على مشايخه وفي روايته؛ وكان من مذهبه الفرق بينهما ...

ومن ذلك : اعتناؤُه بضبط اختلاف لفظ الرُّواة، كقوله : ( حدّثنا فـلان وفـلان ـ واللفـظُ لفلان ـ )، ( قال ـ أو قالا ـ : حدّثنا فلان )؛ وكما إذا كان بينهما اختلاف في حرف من متن الحديث أو صفة الرّاوي أو نَسَبِه أو نحو ذلك فإنّه يبيِّنُه ...؛ وسترى في هذه الشرح من الفوائد ذلك؛ ما تقرّ به عينُك )) ([34]) .

( ومن تتبّع هذه الفوائد لا يجد من بينها : الترتيب وشرح العلل إلخ ) .

قال : (( ومن ذلك : تحرِّيه في رواية صحيفة همّام بن منبِّه عن أبي هريرة، كقوله : ( حدّثنا محمد بن رافع، قال : حدّثنا عبد الرزاق، حدثنا مَعْمَر، عن همّام قال : هذا ما حدّثنا أبو هـريرة عن محمد رسول الله r ) .

فذكر أحاديث منها : ( وقال رسول r : (( إذا توضأ أحدُكم فليستنشق )) ) وشرح ذلك .

ومن تحرّيه في مثل قوله : ( حدّثنا عبد الله بن مَسْلَمة، حدّثنا سليمان ـ يعني : ابن بلال ـ، عن يحيى ـ وهو ابن سعيد ـ ) فلم يستجـز ـ رضي الله عنه ـ أن يقول : ( سليمان بن بلال عن يحيى بن سعيد ) لكونه لم يقع في روايته منسوبـًا، فلو قاله منسوبـًا لكان مخبرًا عن شيخه أنّه أخبره بنسبه ولم يُخبره ...

ومن ذلك : احتياطُه في تخليص الطّرق وتحوّل الأسانيد مع إيجاز العبارة وكمال حسنها .

ومن ذلك : حسن ترتيبِه وترصيفه الأحاديث على نسقٍ يقتضيه تحقيقُه وكمال معرفته بمواقع الخِطاب ودقائق العلم وأصول القواعد وخفيّات علم الأسانيد ومراتب الرُّواة )) ([35]) .

ولم يذكر التّرتيب الذي يلهجُ به المليباري، ولا شرح العلل، ولا تقديم ما يستحقّ التأخير ... إلخ ولا الخصائص الإسناديّة .

فكيف يجوز أن ينسِب إليه ما لم يقله ولم يخطُر على باله ؟؟! .

قال المليباري مبينـًا مراد النووي :

(( يعني : أنّ المتن صحيح وقد أخرجه مسلم أوّلاً بأسانيد نظيفة خالية عن الاختلاف معتمدًا عليها، ثم أورده من طريق حميد بن عبد الرحمن المعلول مبيِّنـًا الاختلاف الذي وقع بين رُواته في الوصل والإرسال .

والأمر واضحٌ جِدًّا أن الإمام النّووي صرّح بأنّه أورد هذه الطّرق المعلولة في (( صحيحه )) ليبيِّن الاختلاف في الوصل والإرسال ولم يعتمد عليها، بل اعتمد على الحديث الذي ساقه بأسانيد صحيحة في صدر الباب على أنه أجاب أيضـًا بالقاعدة المعروفة عند الفقهاء والأُصوليّين وهي : قبول زيادة الثّقة .

وقال ـ أيضـًا ـ : (( وهذا الذي ذكره الإمام الدّارقطني من استدراكه هذا على مسلم فاسد؛ لأنّ مسلمـًا ـ رحمه الله ـ قد بيّن اختلاف الرّواة في وصله وإرسالِه، ومذهبه ومذهب الفقهاء والأُصوليّين ومحقِّقي المحدِّثين أن الحديث إذا روي متّصِلاً ومرسلاً حُكِم بالاتّصال ووجب العمل به، لأنّها زيادة ثقة، وهي مقبولة عند الجماهير؛ فلا يصحّ استدراك الدارقطني . والله أعلم )) . (( شرح النّووي )) : ( 10/43 ) ([36]) .

أقول :

مسكين المليباري!، إنّه يظنّ أنّ كلّ بيضاء شَحْمَة، وكلّ حمراء تمرة ولو كانت جَمْرة .

إنّ كلام النّووي عليك لا لك :

1 ـ ألاَ تراه حكم بوصل ما يسمّى مرسَلاً من طريق حميد .

2 ـ ألاَ تراه قد صرّح بأنّه ثبت وصله عن أولاد سـعد ـ يعني : من طريق حميد ـ .

3 ـ ألاَ تراه استشهد بالقاعدة التي نسبها إلى الفقهاء والأصوليّين والمحقِّقين من أهل الحديث .

4 ـ ألاَ تراه أحالك على ردوده على الدّارقطني .

هذا كلُّه فيما يتعلّق بحديث حميد بن عبد الرحمن .

5 ـ فلماذا تتقول على النّووي بقولك الظّالم : (( وواضحٌ جدًّا أنّ الإمام النّووي صرّح بأنّه أورد هذه الطرق المعلولة وهو لا يراها معلّة، ويردّ على من أعلّها )) .

ما أخطر مثل هذا المتهوِّر على العلم، وما أخطره على حديث رسول الله r وعُلومه .

هذا فيما يتعلّق بحديث حميد بن عبد الرحمن .

وأمّا بالنسبة لحديث أمّ سلمة ـ رضي الله عنها ـ الذي انتقده الدّارقطني وأشار إليه بأنه في ( 10/43 ) فماذا استفاد منه المليباري ؟، ألا يُدرك أنّه ضدّه :

1 ـ فالنّووي قد حكم على استدراك الدارقطني بأنّه فاسد .

2 ـ وحكى أنّ مذهب مسلم ومذهب الفقهاء والأُصوليّين ومحقِّقي المحدِّثين أنّ الحديث إذا روي متّصلاً ومرسلاً حكم بالاتّصال ووجب العمل به .

3 ـ لأنّها زيادة ثقة، وهي مقبولة عند المحقِّقين .

4 ـ فلا يصحّ استدراكُ الدارقطني .

ولم يقل النّووي إنّ بيان مسلم للاختلاف من أجل الإعلال بالمرسل كما يريد أن يموِّه بكلامه المليباري .

إنّ هذا الرجل قد خذله الله فهو يسوق كلام العلماء ويردِّده على أنّه له وهو عليه .

فلا والله لا النّووي ولا القاضي عياض ولا الدّارقطني ولا غيرهم من العلماء على منهجك الفاسد : ( الترتيب، والتقديم، والتأخير )، ولا أنّ مسلمـًا إذا قدّم ما هو مستحقٌّ للتأخير وإذا أخّر ما هو مستحقٌّ أن يقدَّم فإنّه أدرك فيه شيئـًا .

ولا أنّ مسلمـًا يورِد الأحاديث المعلّة برجال من الطبقة الأولى خارج الأصول والمتابعات .

وصدق رسول الله r حيث قـال في الخوارج : (( يقرؤون القرآن يحسبونه لهم وهو عليهم ))؛ فإنّ صاحب الهوى يعميه هواه ويُصِمُّه فيحتجّ بما يخيِّلُ له الشيطان وهواه أنه له وهو عليه .

ثم إنّه على مذهبه الفاسد يلزمه أن يعلّ ما بعد المرسل ممّا جاء في آخر الباب عن أم سلمة وأنس من طرق صحيحة بأقوى الأسانيد ([37]) .

ثم قال المليباري :

(( قلتُ : إن قضيّة قبول زيادة الثقة ليس على إطلاقها عند المحدِّثين، فــإنهم يعتمدون على القرائن ويقبــلون ما دلّت عليه القرائن ـ كما بيّنا سابقـًا ـ )) .

أقول :

إنّ نسبة هذا المذهب إلى المحدِّثين بهذا الإطلاق ليست بصحيحة، وإنّما هذا مذهب بعض الأئمة منهم ـ وقدّمتُ بيان ذلك ـ .

ثم إنّ النووي نسب قَبول الزّيادة إلى الفقهاء والأُصوليّين والمحقِّقين من المحدِّثين بل نسب ذلك إلى مسلم، وقد صرّح مسلم بذلك في مقدِّمته .

فإن كان لا يعتمد نقله فلماذا يعتمد فهمه فيما يأتي :

حيث قال : (( وقال ـ أيضـًا ـ : في ( باب مواقيت الحج : 8/81 ) : ( ذكر مسلمٌ في الباب ثلاثة أحاديث : حديث ابن عبّاس أكملها لأنّه صرّح فيه بنقله المواقيت الأربعة من رسول الله r في أوّل الباب، ثم حديث ابن عمر لأنّه لم يحفظ ميقات أهل اليمن بل بلغه بلاغـًا، ثم حديث جابر، لأنّ أبا الزُّبير قال : "أحسب جابرًا رفعه" وهذا لا يقتضي ثبوتَه مرفوعـًا ) )) .

قال المليباري :

(( فظهر لنا جليـًّا أنّ النووي يُقرُّ بأنّ مسلمـًا شرح العلّة في مواضعها من الصّحيح، ويرتِّبُ الأحاديث حسب القوّة والسلامة، كما أقرّ بها القاضي عياض وابن الصلاح ـ رحمهم الله ـ )) .

أقول :

هذا من النّووي في خصوص هذا الباب ولا يطّرد في التّرتيب ولا في البداية بأكمل الأحاديث ولا في ختمها بمثل حديث أبي الزّبير .

أما التّرتيب فقد أجريتُ دراسة على (( صحيح مسلم ))، وضربتُ أمثلة كثيرة بيَّنْتُ فيها أنّه لم يلتــزم فيها التّرتيب الذي قــاله ابن الصــّلاح ـ رحمه الله ـ . أمّا على الوجه الذي قاله المليباري فهو أبعد من مناط الثريَّا .

وقدّمتُ للأمثلة التي أشرتُ إليها بقولي :

(( اعلم : أنّ مسلمـًا ـ رحمه الله ـ لم يلتزم التّرتيب بين أحاديث الطّبقتين اللّتين ذكرهما في مقدّمة كتابه، ولم يعنِّت نفسه بذلك، ولم يجعل ذلك ضَرْبَة لازب، كما يتخيّله من لا يعرف هذا الواقع :

1 ـ فأحيانـًا يقدِّم أسانيد الطّبقة الأولى .

2 ـ وأحيانـًا يقدِّم أسانيد الطبقة الثانية .

3 ـ وأحيانـًا لا يورِد في الباب إلا أحاديث الطبقة الأولى .

4 ـ وأحيانـًا لا يورِد في الباب إلا أحاديث الطبقة الثانية إذا لم يجد شيئـًا من أحاديث الطبقة الأولى، وإذا كانت طرق الثانية تصل إلى درجة الصحّة التي التزمها .

5 ـ وأحيانـًا لا يورِد في الباب إلا حديث صحابيّ واحد .

وهذه الأنواع كثيرة جدًّا، والأمثلة التي أذكرها إنما هي نماذج، وليعلم القارئ أنّ الترتيب ليس هدفـًا لمسلم، وأنّ التقديم والتأخير للأحاديث لا دخل لهما في القوّة والضّعف، والتّصحيح والتعليل .

وانظر الأمثلة في كـتـابي : (( منهج مسلم )) : ( من ص : 52 ـ 82 ) لترى بوُضوح بُطلان ادّعاءات المليباري في التّرتيب والتعليل له، وبالتقديم والتأخير .

وقد ختم مسلم كثيرًا من أبوابه بأحاديث من الطّبقة الأولى ومتفق عليها .

وأما البداية بالحديث الأكمل فهذا أمرٌ لم يلتزم به مسلم، ولا دخل له في التّرتيب؛ فلا تشاء أن ترى خلاف هذه الدعوى إلاّ رأيت خلافها .

وسأضرب مثلاً واحدًا، وأُحيل القارئ على كتاب مسلم؛ هذا المثال هو عكس الباب الذي تعلّق به المليباري :

فقد صدّر الإمام مسلم ([38]) ـ رحمه الله ـ بحديثٍ فيه علّة لم يقصدها : قال ـ رحمه الله ـ : (( حدّثنا ابن أبي عمر، حدّثنا سفيان، عن الزُّهري، عن عامر بن سعد، عن أبيه قال : قسم رسول الله r قسمـًا، فقلتُ : يا رسول الله اعط فلانـًا فإنّه مؤمن، فقال النبي r : (( أو مسلم ))؛ أقولها ثلاثـًا ويردِّدها عليّ ثلاثـًا : (( أو مسلم ))؛ ثم قال : (( إني لأُعطي الرجل وغيره أحبّ إليّ منه مخافة أن يكُبّه الله في النّار )) .

في إسناده : ابن أبي عمر لازم سفيان، وهو صدوق؛ قال ابن أبي حاتم : (( كان فيه غفلة )) .

وفي الإسناد علّة وهي : سقوط مَعْمَر بين سفيان والزُّهري؛ بيَّن ذلك الدارقطني في (( تتبُّعه ))، ووضّحْتُها في كتابي (( بين الإمامين )) .

ثم قال مسلم ـ رحمه الله ـ : (( حدّثني زهير بن حرب، حدّثنا يعقوب بن إبراهيم، حدّثنا ابن أخي الزُّهري، عن عمّه قال : أخبرني عامر بن سعد بن أبي وقّاص، عن أبيه سعد أنّ رسول الله r أعطى رهطـًا وسعدٌ جالسٌ فيهم؛ قال سعد : فترك رسولُ الله r منهم من لم يعطه وهو أعجبُهم إليّ، فقلتُ : يا رسول الله مالك عن فُلان ؟ فو الله إنّي لأراه مؤمنـًا، فقال رسول الله r : (( أو مسلمـًا ))؛ قال : فسكتّ قليلاً، ثم غلبني ما أعلم منه فقلتُ : يا رسول الله ما لك عن فلان ؟، فو الله إنّي لأراه مؤمنـًا، فقال رسول الله r : (( أو مسلمـًا ))؛ قال : فسكتُّ قليلاً، ثم غلبني ما علمتُ منه فقلتُ : يا رسول الله ما لك عن فلان ؟، فو الله إني لأراه مؤمنـًا، فقال رسولُ الله r : (( أو مسلمـًا؛ إني لأعطي الرجل وغيره أحبّ إليّ منه خشية أن يكبّ في النار على وجهه )) .

فهذا الحديث من هذا الوجه فيه بيان لسعد في الإسناد، وبيان للسّبب في المتن ـ كما هو واضح ـ .

وفي إسناده ابن أخي الزُّهري صدوق له أوهام .

ثم قال : (( حدّثنا الحسن بن عليّ الحُلواني، وعبد بن حُميد قالا : حدّثنا يعقوب ( وهو ابن إبراهيم بن سعد )، حدّثنا أبي، عن صالح، عن ابن شهاب قال : حدّثني عامرُ بن سعد، عن أبيه سعد أنه قال : أعطى رسولُ الله r رهطـًا وأنا جالسٌ فيهم )) .

بمثل حديث ابن أخي ابن شهاب عن عمّه؛ وزاد : ( فقمتُ إلى رسول الله فسارَرْتُه، فقلتُ : ما لك عن فلان ؟ ) .

وحدّثنا الحسن بن عليّ الحُلواني، حدّثنا يعقوب، حدّثنا أبي، عن صالح، عن إسـماعيل بن محمد قال : سمعتُ محمد بن سعد يحدِّثُ هذا، فقال في حديثِه : فضرب رسولُ الله r بيـده بين عنقي وكتفي ثم قال : (( أقتالاً )) ـ أي : سعد ـ (( إني لأُعطي الرجل )) .

فختم مسلمٌ البابَ بإسنادين رجالُهما من الطبقة الأولى أَحْفَظُ وأوْثَقُ من ابن أبي عمر وابن أخي الزُّهري .

وقد أحال بمتنيهما على حديث ابن أخي الزُّهري وهو أتمّ من حديث ابن أبي عمر، وذكر فيهما زيادتان ذكرهما مسلم ـ كما ترى ـ .

فهذا المثال بهذا الباب فيه عكس ما تعلّق به المليباري في الأمور الثّلاثة ـ كما وضّحتُه ـ .

وفيما يدّعيه أنّ مسلمـًا يبتدئ بالأصحّ فالأصح، ويرتّب حسب القوّة والسّلامة، وأنه إذا أخّر ما يستحقّ التقديم فإنّ مسلمـًا أدرك فيه شيئـًا أي : علّة .

بل إنّه يجعلُه خارج الأُصول والمتابَعات كما ادّعى في بحثه الأوّل، وخارج الأصول كما ادّعى في بحثه الثّاني .

وأصبح الآن يقول : (( أنه يخرجها على سبيل التَّـبَع والاستئناس ))، ولا ندري ما سيقولُ في المستقبَل .

ومما يبطل دعاوى المليباري في الترتيب والتقديم والتأخير ... إلخ؛ أن الإمام مسلمـًا أورد هذا الباب بعينه بأسانيده ومتنه في : ( كتاب الزكاة، 45، باب إعطاء من يخاف على إيمانه )، مبتدءًا بالإسناد الثالث وهو : (( حدثنا الحسن بن علي الحلواني وعبد بن حميد قالا : حدثنا يعقوب، وهو ابن إبراهيم بن سعد، حدثنا أبي، عن صالح عن ابن شهاب قال : حدثني عامر بن سعد عن أبيه سعد به مرفوعـًا )) .

فلو كان ملتزمـًا الترتيب فلماذا يقدم هنا ما أخّره هناك على هذه الصورة ؟ .

تعلـقه بـابـن رشــيـد

قال المليباري :

(( وابنُ رشيدٍ الفهْريّ :

يقول ابن رشيد في كتابه (( السَّنَن الأَبْيَن )) ( ص : 87 ) :

( وأمّا أنت فظهر من فعلك في كتابك أنّك لم يصف عندك كدر الإشكال في هذا الحديث، فأوردت في كتابك حديث مالك مصدِّرًا بها ([39])؛ بناءً على اعتقادِك فيه الاتّصال وفي غيره الانقطاع، فقلت : حدّثنا يحيى بن يحيى قال : قرأتُ على مالك، عن ابن شهاب، عن عُروة، عن عمرة، عن عـائشة قالت : كان النبي r إذا اعتكف يُـدني رأسَه فأُرَجِّلُه ... الحديث .

ثم أَتْبَعْتَه باختلاف الرُّواة فيه على شرطك من أنّك لا تكرِّرُ إلا لزيادة معنىً أو إسناد يقع إلى جنب إسناد لعلّة تكونُ هناك، فقلت : حدّثنا قتيبة بن سعيد ... الحديث ) اهـ )) .

ثم قال المليباري :

(( فابن رشيد ـ أيضـًا ـ فهِم من منهج مسلم الذي أوضحه في المقدِّمة : أنّ الإمام مسلمـًا إنّما قدّم حديث مالك عن ابن شهاب وصدّر به الباب لأنّه سليمٌ ومتّصل، ثم أَتْبَعه بحديث لم يسلم من الانقطاع، ولم يصف كدر الإشكال فيه عنده .

وهذا هو التّرتيب العلمي الذي بيّنه مسلم، وفهمه العلماء حتى استدلّ به ابن رشيد الفهري على أنّ حديث مالك الذي صدّر به الباب أسلم وأصحّ من غيره )) ([40]) .

أقول :

أوّلاً : إن المسألة الأساسيّة التي قام بمناقشتها ابن رشيد هي قضيّة الاختلاف بين مسلم والبخاري ـ رحمهما الله ـ في الإسناد المعنعن هل يُشترط فيه اللّقاء بين الراوي وشيخه أو يُكتفى في ذلك بثُبوت المعاصرة مع إمكان اللّقاء؛ ولا دخل لترتيب مسلم لأحاديث (( صحيحه )) في هذه المسألة .

ثانيـًا : أما مسألة التّرتيب فيجوز أن يكون ابن رشيد قد قلّد ابن الصّلاح فيها؛ وذلك غيرُ مسلَّم لهما، لأنّ واقع (( صحيح مسلم )) بخلاف ذلك : فهناك أبوابٌ كثيرة في (( صحيح مسلم )) كلّها بأسانيد صحيحة رجالها من الطّبقة الأولى، وأبوابٌ كثيرة أكثرُها من رجال الطّبقة الأولى وفيها من أهل الطبقة الثانية، وأبوابٌ ليس فيها إلاّ رجال الطبقة الثانية لكنّها تصل بمجموع طرقها إلى درجة الصّحة .

وقد وضَّحْتُ كلّ ذلك في كتابي : (( منهج مسلم في ترتيب صحيحه ))، وأشرتُ إليه في هذا البحث .

ثالثـًا : أن المليباري لم يفهم قولَ ابن رشيد الآتي : (( بناءً على اعتقادك فيه الاتصال وفي غيره الانقطاع )) فإنّ ابن رشيد إنّما أراد إلزام مسلم بما قاله في مقدّمته من توسّط عثمان بن عروة بين هشام وبين أبيه عُروة، فابن رشيد لا يعتقد فيه الانقطاع .

رابعـًا : أنّ إلزام ابن رشيد لمسلم بأن ثنّى بإسناد فيه انقطاع في اعتقاد مسلم غير سديد؛ وذلك أنّ الإمام مسلمـًا أورد في ( باب جواز غسل الحائض رأس زوجها وترجيله ... ) حديث ابن شهاب عن عروة عن عمرة عن عائشة من طريق مالك، وهذا إسناد صحيح؛ ثم ثنّى بحديث قُتيبة وابن رُمح عن اللّيث عن ابن شهاب عن عروة وعمرة بنت عبـد الرحمن عن عـائشة ـ رضي الله عنها ـ، وهو إسنـادٌ صحيحٌ متّصلٌ لا غُبار على اتّصاله من طريق عُروة وعمرة؛ فهو صحيح عند مسلم، وعند جميع أهل الحديث لا انقطاع فيه في نظر أحدٍ منهم، وصحيحٌ عند ابن رشيد ـ أيضـًا ـ بدليل قولِه في (( السَّنَن الأَبْيَن )) ([41]) بعد الكلام الذي نقله عنه المليباري :

(( فقد بيّن اللّيثُ في حديثه عندك وعند البخاري أنّه له عنهما ... وقد كفى الإمام أبو عبد الله البخاري مؤونة البحث وبيَّن أنه عند عُروة مسموع من عائشة فذكر رواية هشام عن أبيه بإسقاط عمرة من طريق مالك وابن جُريج عن هشام عن أبيه عن عائشة )) .

فابن رشيد يعتقد صحّة هذا الحديث وصحّة كلّ إسناد من أسانيدِه حتى من طريق هشام عن أبيه .

لكنّه أخطأ على الإمام مسلم في قوله : (( بناء على اعتقادك فيه الاتصال وفي غيره الانقطاع )) فإنّ مسلمـًا لا يعتقد الانقطاع في الطّريق الثاني عن اللّيث عن ابن شهاب عن عروة وعمرة أبدًا، بل هذا خطأ واضح عليه من ابن رشيد .

فبطلت تهاويل المليباري وتبيّن أنه لا يفهم الكلام الذي يتعلّق به ثم يستنتج منه ما امتلأ به دماغه من الباطل .

افهم مــا سـبـق حــقّ الفـهم، ثم تـأمّل قول المليباري : (( فابن رشيد ـ أيضـًا ـ فهم من منهج مسلم الذي أوضحه في المقدّمة وأن مسلمـًا إنّما قدّم حديث مالك عن ابن شهاب وصدّر به الباب لأنّه سليم ومتّصل، ثم أَتْبَعَه بحديث لم يَسْلَم من الانقطاع )) .

وهذا من أَفْرَى الفِرَى على مسلم وكتابه، وعلى حديث اللّيث عن ابن شهاب ... إلخ .

وقول المليباري بعد هذا : (( وهذا هو التّرتيب العلمي الذي بيَّنه مسلم وفهمه العلماء )) إلخ؛ من أَفْرَى الفِرَى على الإمام مسلم وعلى كتابه وعلى العلماء، ودليلٌ واضح على الهوى الجامح بالمليباري، وأنّه ينتهز كلّ فرصة تخيّل له للتهويش على كتاب تلقّت أحاديثَه الأُمّة بالقَبول وأجمعت على صحّتها .

ثم انظر كيف يضطّرب في بحثه ويتناقض، فقد مرَّ بك أنّه قد هوّل على شرح مسلم للعلل بالتّرتيب والتّقديم والتّأخير، ثم هوّل مرّة ثانية بشرح مسلم للعلل بالكلام، ثم عادت حليمة لعادتها القديمة فيعلِّلُ هنا بالتّرتيب والتقديم والتأخير، ولم يعترف من هذا الباب إلا بطريق مالك .

أليس هذا الإرجاف يهدف إلى ما بيّنْتُه مِرارًا من سوء قصد هذا الرجل وخطورة المنهج الذي يتعلّق به على (( صحيح مسلم ))، وأنه يهدم أحاديث كلّ الأبواب ما عدا الحديث الوارد بالطريق الأوّل في كل باب .

ومن أوّل أقواله الخطيرة : (( إنّ مسلمـًا يخرج هذه الطرق خارج الأصول والمتابَعات )) . ولو كانت هذه الطرق من أرقى الدرجة الأولى .

تعلـقه بالحافظ ابـن حـجــــر

قال المليباري :

(( ويقول الحافظ ـ رحمه الله ـ في (( الهدي )) ( ص : 13 ) :

(( فهذا محمولٌ على حُسن الوضع وجودة التّرتيب )) يوجِّه به الحافظ رأي مسلم([42]) بن القـاسـم القـرطبي في تفضـيل (( صحـيـح مسـلم )) عـلى (( صحيح البخاري ))، يعني : به يمتاز (( صحيح مسلم )) بجودة التّرتيب وحُسن الوضع عن سائر الكتب الحديثيّة، ولذا فضّله القرطبي على (( صحيح البخاري )) )) ([43]).

أقول :

أولاً : لماذا لم تنقل كلام الحافظ الآتي :

(( لا ريب في تقديم البخاري ثم مسلم على أهل عصرهما ومَن بعده من أئمّة هذا الفنّ في معرفة الصّحيح والمعلّل، فإنّهم لا يختلفون في أنّ عليّ بن المديني كان أعلم أقرانِه بعلل الحديث، وعنه أخذ البخاري ... وكان محمد بن يحيى الذُّهْلي أعلمَ أهل عصره بعلل حديث الزُّهري، وقد استفاد منه ذلك الشيخان جميعـًا .

وروى الفِرَبْرِي عن البخاري قال : ( ما أدخلتُ في (( الصحيح )) حديثـًا إلاّ بعد أنِ استخرْتُ الله ـ تعالى ـ وتيقّنْتُ صحّته ) .

وقال مكّيّ بن عبد الله : سمعتُ مسلم بن الحجّاج يقول : ( عرضتُ كتابي هذا على أبي زُرعة الرازي فكلُّ ما أشار أنّ له علّة تركتُه ) .

فإذا عُرف وتقرّر أنّهما لا يخرجان من الحديث إلا ما لا علّة له أو له علّة إلا أنها غير مؤثِّرة عندهما، فبتقدير توجيه كلام من انتقد عليهما يكون قولُه معارض لتصحيحهما، ولا ريب في تقديمهما في ذلك على غيرِهما فيندفع الاعتراض من حيث الجملة، وأما من حيث التّفصيل فالأحاديث التي انتقدت عليهما تنقسم أقسامـًا )) ([44]) . ثم شرع يجيب عن هذه الأقسام بما يدفع وُجود العلل عن الكتابين .

أفمن يقول هذا القول ويقرِّرُ هذا التقرير ويسوق هذه الروايات لإثبات أنّ الشيخين لا يرويان في كتابيهما إلاّ ما اعتقدا صحّته ولا يُخرجان ما يريان فيه عللاً، أفمن هذا واقعُه يقصد بالتّرتيب في (( صحيح مسلم )) بيان العلل وشرحها بهذا التّرتيب .

ثانيـًا : أنّ مراد الحافظ بجودة الوضع وحسن التّرتيب بعيد بُعدًا سحيقـًا عمّا يدّعيه عليه المليباري .

قال بعد أن نقل عن بعض المغـــاربة ـ ومنهم ابن حزم ـ تفضيل (( صحيح مسلم )) على (( صحيح البخاري )) :

(( ومن ذلك : قولُ مسلمة بن قاسم القُرطبيّ ـ وهو من أقران الدارقطني ـ لَمّا ذكر في (( تاريخه )) (( صحيح مسلم )) قال : ( لم يضع أحدٌ مثلَه ) .

فهذا محمولٌ على حسن الوضع وجودة التّرتيب .

وقد رأيتُ كثيرًا من المغاربة ممّن صنّف في الأحكام بحذف الأسانيد كعبد الحق في (( أحكامه )) وجمعه يعتمدون على كتاب مسلم في نقل المتون وسياقها دون البخاري لوُجودها عند مسلم تامّة وتقطيع البخاري لها؛ فهذه جهة أخرى من التّفضيل )) ([45]) .

فهذا مقصود الحافظ بجودة الوضع وحسن التّرتيب .

وقال الحافظ في (( النُّكَت )) ([46]) :

(( قلت : وما فضّله به ( يعني : صحيح مسلم ) بعض المغاربة ليس راجعـًا إلى الأصحيّة، بل هو لأمور :

1 ـ أحدهما : ما تقدّم عن ابن حزم ( يعني : أنّ صحيح مسلم ليس فيه بعد المقدِّمة إلاّ الحديث السَّرْد ) .

2 ـ والثّاني : أنّ البخاري كان يرى جواز الرواية بالمعنى، وجواز تقطيع الحديث من غير تنصيص على اختصارِه بخلاف مسلم ... )) وذكر لذلك سببين، الثاني منهما : ( أنّ البخاري استنبط فقه كتابه من أحاديثه فاحتاج أن يقطِّع المتن الواحد إذا اشتمل على عدّة أحكام ليورِد كل قطعة منه في الباب الذي يستدلّ به على ذلك الحكم الذي استنبطه منه؛ لأنّه لو ساقه في المواضع كلها برُمّته لطال الكتاب .

ومسلم لم يعتمد ذلك، بل يسوق أحاديث الباب كلها سردًا عاطفـًا بعضها على بعض في موضع واحد، ولو كان مشتملاً على عدّة أحكام فإنّه يذكُره في أمَسّ المواضع وأكثرها دخلاً فيه، ويسوق المتون تامّة محرّرة؛ فلهذا ترى كثيرًا ممّن صنّف في الأحكام بحذف الأسانيد من المغاربة إنّما يعتمدون على كتاب مسلم في نقل المُتون ) .

هذا ما يتعلّق بالمغاربة، ولا يُحفظ عن أحدٍ منهم أنّه صرّح بأن (( صحيح مسلم )) أصحّ من (( صحيح البخاري )) فيما يرجع إلى نفس الصحّة )) اهـ .

فهذا وذاك ما يقصد الحافظ من حُسن الوضع وجودة التّرتيب من سياق أحاديث الباب كلّها في موضع واحد وسوق المتون تامّة محررة وسردها عاطفـًا بعضها على بعض، ممّا دفع المصنِّفين في الأحكام إلى تقديمه على (( صحيح البخاري ))، والذين يصنِّفون الكتب في الأحكام إنما يتحرّون الأحاديث الثّابتة لا الأحاديث المُعَلَّة .

والظاهر : أنّ المغاربة إنّما يفضِّلون مسلمـًا من جهة الصحّة، ومن لا يوافقهم يحمل كلامهم على ما ذكره الحافظ؛ وكلا الفريقين لا يحكمون على الكتابين إلاّ بالصحّة ـ رحمهم الله، وجزاهم أفضل الجزاء، ونعوذ بالله من إرجاف أهل الأهواء بكلامهم على نقيض ما يعتقد هؤلاء العلماء ويقرِّرونه .

ثم أرجف بكلام القسطلاني والسيوطي وطاهر الجزائري ([47]) : فإذا رأى كلمة ( حسن السيّاق والتّرتيب ) التي تناقَلها بعضهم عن بعض آخذينها من ابن الصلاح، لم يقدِّم أحدٌ منهم أيّ دراسة تُقنع طالب الحُجّة بصحّة ما يقولونه عن (( صحيح مسلم ))، ثم هم إن ذكروا حسن التّرتيب وجودته لا يريدون من قريب ولا من بعيد ما يرجف به المليباري الذي إذا رأى كلمة ( ترتيب ) طار بها فرحـًا، وقال : إنّ مرادهم بالتّرتيب : التّرتيب العلمي الذي يقصد به إثبات العلل في (( صحيح مسلم )) بكل وسيلة على وجه مُـرْعِب له لم يسبق إليه، برّأهم الله جميعـًا ممّا يتقوّله عليهم، بل هم يعتقدون صحّة جميع ما في (( الصحيحين )) إلا في بعض الأحاديث التي انتقدها الدّارقطني وغيره، وهم يناقشونهم فيما انتقدوه مـمّا يــدلّ على أنهم في وادٍ والمليــباري في وادٍ آخــر بعـيد كل البُعْد عنهم .

 ([1]) (( التوضيح )) : ( ص : 40 ) .

([2]) (( صيانة صحيح مسلم من الإخلال والغلط )) : ( ص : 69 ) .

([3]) وعلى هذا الاعتقاد : أبو علي الجياني، من علماء المغرب، المتوفى سنة ( 498 هـ ) .

انظر : (( مقدمة إكمال المعلم )) للقاضي عياض : ( ص : 148 )، وقد اعترض عليه القاضي عياض في ( ص : 149 ) .

([4]) (( مقدمة إكمال المعلم )) : ( ص : 123 ) .

([5]) انظر : (( النّكت )) لابن حجر : ( 1/372 )، ومقدّمة النّووي لشرح مسلم : ( 1/2 ) .

([6]) (( مقدمة إكمال المعلم )) : ( ص : 117 ـ 123 ) .

([7]) انظر : مقدِّمة (( فتح الباري )) : ( ص : 13 ) .

([8]) المقدمة أيضـًا : ( ص : 12 ـ 13 ) .

([9]) (( مقدّمة ابن الصّلاح )) ـ مع (( التقييد والإيضاح )) ـ : ( ص : 40 ) .

([10]) (( جامعُ الأُصول )) : ( 1/41 ـ 42 ) .

([11]) و(2) (( صيانة صحيح مسلم )) : ( ص : 68 ) .

([13]) (( صيانة صحيح مسلم )) : ( ص : 69 ) .

([14]) (( صيانة صحيح مسلم )) : ( ص : 74 )، وهو في (( صحيح مسلم )) : ( 1/304 ) .

([15]) (( تلخيص صحيح مسلم )) : ( ص : 32 ) .

([16]) (( المفهم لما أشكل من تلخيص صحيح مسلم )) : ( 1/99 ) .

([17]) مقدمة (( الإكمال )) : ( ص : 126 ـ 128 ) .

([18]) وهذا يبين بطلان تعلّق المليباري بكلام القاضي عياض، ويبين الفرق الكبير بين كلامه وكلام القاضي عياض .

([19]) مقــدمــة (( شــرح النــووي لصحيح مسلم )) : ( ص : 23 ـ 24 )، وانظـر : مقدمة (( الإكمال )) : ( ص : 132 ) .

([20]) انظر : ( ص : 84 ) منه .

([21]) (( التّوضيح )) : ( ص : 47 ) .

([22]) أي : من الاعتقاد أنّ الشيخين قد التزما في كتابيهما الصّحة؛ فإذا وُجدت فيهما أحاديث فيها علل قام العلماء بنقدها وبيان عللها نصحـًا لله وللمسلمين ودفعـًا لتوهُّم صحّتها بسبب التزام الشّيخين للصّحّة، وبيانـًا لوهم الشّيخين فيها .

([23]) (( جواب أبي مسعود لأبي الحسن الدّارقطني عمّا بيّن فيه غلط أبي الحسين مسلم بن الحجّاج القُشيري )) : ( ص : 1 ) .

([24]) (( علل الأحاديث في كتاب الصّحيح لمسلم بن الحجّاج )) : ( ص : 42 ـ 44 ) .

([25]) (( الإرشاد )) : ( 2/808 ـ 809 ) .

([26]) انظر : (( النكت الظراف )) بحاشية (( تحفة الأشراف )) : ( 7/107 ) .

([27]) ل ( 119 )، وانظر : (( التنبيه )) منه : ( ص : 71 ـ 72 ) .

([28]) (( الصّيانة )) : ( ص : 91 ) .

([29]) (( التوضيح )) : ( ص : 48 ـ 49 ) .

([30]) بل قضى على باب فيه عشر طرق عن ثلاثة من الصحابة، وقضى على شواهدها الكثيرة، مخالفـًا في ذلك أكثر من عشرين عالمـًا حكموا لها بالصحّة .

([31]) وهذه العبارة ليت ابن الصّلاح لم يقلها، فإنّها تُشعر بعدم نظافة ما بعدها .

([32]) قال شيخ الإسلام ابن تيمية ـ رحمه الله ـ في كتابه (( بيان الدليل على بطلان التحليل )) ( ص : 207 ) : (( فالواجب على من شرح الله صدره للإسلام إذا بلغته مقالة ضعيفة عن بعض الأئمة ألاّ يحكيها لمن يتقلدّها، بل يسكت عن ذكرها إن تيقّن صحتها، وإلاّ توقف عن قبولها، فما أكثر ما يُحكى عن الأئمة ما لا حقيقة له . وكثير من المسائل يخرجها بعض الأتباع على قاعدة مسوغة، مع أن ذلك الإمام لو رأى أنها تُفضي إلى ذلك لما التزمها ... )) .

([33]) (( شرح شرح نخبة الفكَر )) لمُلاَّ علي قاري : ( ص : 272 ـ 273 ) . شركة دار الأرقم ـ بيروت .

([34]) مقدّمة (( شرح النّووي لصحيح مسلم )) : ( 1/21 ـ 22 ) .

([35]) مقدمة (( شرح النووي لصحيح مسلم )) : ( 1/22 ـ 23 ) .

([36]) (( التوضيح )) : ( ص : 51 ) .

([37]) انظر : (( صحيح مسلم مع شرح النّووي )) : ( 10/44 ـ 45 ) .

([38]) ( 1/132 ) : ( كتاب الإيمان، باب تألف قلب من يُخاف على إيمانه لضعفه، حديث : 150 ) .

([39]) كذا ! والصّواب : ( به ) عربيَّةً، وهو في (( السَّنَن الأَبْيَن )) كذلك .

([40]) (( التّوضيح )) : ( ص : 52 ) .

([41]) ( ص : 87 ـ 88 )، الدار التونسية للنشر .

([42]) صـوابه : (( مَسْلَمَة )) كما في (( تــأريــخ الأنـدلـس )) لابن الفَــرَضي : ( 2/128 )، و(( الميزان )) مع (( لسانه )) : ( 6/35 ) .

([43]) (( التّوضيح )) : ( ص : 52 ) .

([44]) (( هدْي الساري )) : ( ص : 346 ـ 347 ) .

([45]) (( هدي الساري )) : ( ص : 13 ) .

([46]) ( 1/282 ـ 283 ) .

([47]) وقد أطال في ذلك ممّا يعتبر مناقشته ضياعـًا للوقت وتكرارًا ممْجُوجـًا .


التنكيل بما في توضيح المليباري من الأباطيل

فهرس التنكيل بما في توضيح المليباري

الباب الثاني: في سوء تطبيقه لمناهجه المضطربة

وسوف ترى العجائب في هذا الباب كما رأيت فيما سبق؛ فتراه :
1 ـ تارةً يدّعي أن مسلمـًا يورِد الأحاديث التي فيها علل للإستنئاس والاحتياط والاستشهاد؛ ولا يحدِّد معنىً لهذه الألفاظ .
وكان في بدء هُجومه على (( صحيح مسلم )) يرى أن مسلمـًا لا يخرج الأحاديث المعلّلة خارج الأُصول والمتابَعات .
2 ـ وتارةً يدّعي أن مسلمـًا يورِد الطُّرق المعلّة لبيان وُجوه الخلاف .
3 ـ وتارة يدّعي أن مسلمـًا يبين العلل من خلال التّرتيب والتقديم والتأخير بخلاف منهج أهل العلل في بيانهم للعلل بالكلام الواضح .
4 ـ وتارة يدّعي أنه يسلُك سبيل العلماء في بيان العلل بالكلام .
5 ـ وتارة يعل بعض الأحاديث بكلام مسلم خارج (( الصحيح )) .
6 ـ وإذا عجز عن افـتـعال العلل افتـعـل الخصائص الإسناديّة من الشُّهرة والعلوّ والتسلسُل؛ ليقدم بذلك رجال الطبقة الثانية على رجال الطّبقة الأولى، ولو كان ما يدّعيه من الخصائص متوفّرة فيها أكثر، ولو كانت أحاديثهم ممّا اتّفق عليه الشّيخان .
ولقد أساء في استعمال هذه الأنواع أبشع أنواع الإساءات .


التنكيل بما في توضيح المليباري من الأباطيل

فهرس التنكيل بما في توضيح المليباري

الباب الثاني: الفصـل الأول: ادعاء المليباري أن مسلمـًا يبين العلل بالكلام بعد أن كان ينكر بيانه به .. ومناقشته في ذلك

قال حمزة المليباري :

(( ثم إنّنا إذا تتبّعنا نصوص مسلم في بيان العلّة وشرحه في بعض المواضع من الكتاب تبيّن لنا جليـًّا أن العلّة هي المعروفة عندهم؛ مثلاً : يقول مسلم في ( باب كراهة الشُّروع في النّافلة بعد شروع المؤذِّن في الإقامة ) : ( قال القعنبي : عبد الله بن مالك بن بحينة عن أبيه ) وقولُه : ( عن أبيه ) في هذا الحديث خطأ .

هذا مثال واضحٌ لشرح العلّة التي هي عبارة عن سبب غامض خفيّ قادح للصحّة وبيانها في (( صحيح مسلم )) تَبَعـًا للأُصول لا مقصودًا ([1])؛ لأنّ الإمام مسلمـًا أورد في موضوع كراهة الشُّروع في النافلة بعد شروع المؤذِّن في الإقامة أحاديث صحيحة عن أبي هريرة وعبد الله بن مالك بن بحينة .

ولَمّا أورد مسلم حديث عبد الله بن مالك بن بحينة فناسب أن يبيِّن الخطأ الذي وقع من القعنبي في روايته، وقال : ( قال القعنبي : عبد الله بن مالك بن بحينه عن أبيه، وقوله : "عن أبيه" في هذا الحديث خطأ )) .

والذي دلّ على خطئه هو مخالفة الجماعة من الرّواة الثّقات للقعنبي؛ لأنّه زاد في الإسناد قوله : ( عن أبيه ) دونَهم؛ فالمخالفة أصحبة علّة مؤثِّرة في صحّة قول القعنبي عن أبيه )) .

ثم قال في الحاشية :

(( ويُستفاد منه ـ أيضـًا ـ : أنّ قَبول ما زاده الثّقة ليس على إطلاقه عند مسلم وغيره من المحدِّثين؛ لأنّهم لم يقبلوا ما زاده القعنبي الثّقة، بل حكموا بأنّه خطأ )) ([2]) .

أقول :

عليه عدّة مآخِذ في هذا المقطع :

أولاً : كان في السّابق يدّعي أنّ بيان مسلم إنّما هو بالتّرتيب وبالتأخير والتقديم .

ثانيـًا : أنه لم يثبُت على هذه الدعاوى التي كرّرها وأكّدها وطبّقها في أوراقه وفي كتابه قبل هذا : فتراه الآن يقول : (( إذا تتبّعنا نصوص مسلم في بيان العلل وشرحه في بعض المواضع من الكتاب ... )) إلخ .

فتحوّل الآن إلى الاعتماد على نصوص مسلم في بيان العلل وشرحها بالكلام؛ سبحان الله !، فمن هو الذي قال :

(( وبيان العلّة في (( صحيح مسلم )) ليس على طريقة كتب العلّة بأن تقول أثناء الكلام : واختُلف على فلان، أو خـالفــه فلان ـ مثلاً ـ، كما هو معروف في كتب (( العلل )) لابن أبي حاتم والدّارقطني وغيرهما، بل يكون البيان بذكر وُجوه الاختلاف من غير أن يتعرّض لقوله : خالفه فلان، واختُلف على فلان ـ مثلاً .

وإذا سمعه الحافظ يفهم بأنّه اختلاف واضطراب .

وإذا سمعه أمثالُنا فيعدّونه تعدّد الطرق .

ومثل هذا البيان كثيرًا نجده في (( التاريخ الكبير )) )) ([3]) ؟؟! .

ومَن الذي قال :

(( وعلى هذا فإذا قدّم ما هو مستحقّ أن يؤخِّره، وإذا أخّر ما هو مستحقّ أن يقدِّمه فمعناه : أنّه أدرك شيئـًا جعله يتصرّف )) ([4]) ؟؟! .

أليس معنى هذا : أن مسلمـًا يخالف النّاس جميعـًا بما فيهم نُقّاد الحديث في طريق بيان العلل بالكلام والشّرح الواضح به .

ومَـن الذي قـال ـ وهو يطعن في حديث ابن عمر في فضل الصلاة في مسجد النبي r : (( قلت : لَمّا وعد الإمام مسلم في المقدِّمة أن يضع طرق الحديث في موضعها وقد وضعها في موضعها فعلاً، فإذا رأينا المخالفة في التّرتيب ـ في الظّاهر ـ فينبغي لنا أن نعرف أنّ مسلمـًا قد أدرك شيئـًا دفعه إلى ذلك؛ وهذا هو الذي وقع هنا في رواية أيّوب وأنّه كان في العادة أن يقدِّم رواية مَعْمَر عن أيوب عن أهل القسم الثاني )) .

الحمد لله الذي كَبَتَكَ وساقك إلى مصرعك وجعل هذيانك ببيان مسلم وشرحه للعلل بالتّرتيب والتقديم والتأخير هباء منثورًا، وجعلك تقول : (( ثم إنّا إذا تتبّعنا نصوص مسلم في بيان العلل وشرحه في بعض المواضع من الكتاب تبيّن لنا جليـًّا أنّ العلّة هي المعروفة عندهم )) .

ثم ضربتَ مثلاً لبيان مسلم وشرحه للعلّة القادحة بالكلام لا بالتّرتيب والتقديم والتأخير .

وكان الناس ينتظرون منك أن تُقيم الأدلّة والبراهين على أنّ مسلمـًا لا يبيِّنُ العلل ويشرحها إلاّ بالتّرتيب والتّقديم والتأخير فقط، فإذا بك تفاجئهم بأمرٍ جديد هو الشّرح والبيان بالكلام؛ وهو ضدّ ما كنت تَلْهجُ به من التّرتيب والتّقديم والتأخير، وقد طبّقتَه فعلاً على بعض أبواب مسلم وأشرتَ إلى مواضع أخر من (( صحيح مسلم ))، وكان عملُك هذا ـ أو تقعيدُك ـ ينطوي على خطر كبيرٍ جدًّا على (( صحيح مسلم ))، ولولا سيفُ الحقّ الذي سَلَّهُ الله عليك والحصار الشديد الذي ضُرِبَ عليك لفعلتَ الأفاعيل .

ثالثـًا : الذي أعرف من منهج مسلم أنّه إذا كان في الحديث أو في الإسناد عِلّة فإنّه يحذف ما اشتمل على تلك العلّة، ثم يبيِّن ذلك التصرُّف الذي عمِله .

ولنضرب لذلك أمثلة تقطع دابر التلبيسات والمغالطات :

1 ـ قال الإمام مسلم ـ رحمه الله ـ في (باب المستحاضة وغسلها وصلاتها) من ( كتاب الحيض ) ([5]) :

(( وحدّثنا أبو بكر ابن أبي شيبة وأبو كُريب قالاَ : حدّثنا وكيع، عن هشام بن عروة، عن أبيه، عن عائشة قالت : جاءت فاطمة بنت أبي حبيش إلى النّبي r فقالت : يا رسول الله إنّي امرأة استُحاض فلا أطهُر أفأدعُ الصلاة ؟، فقال : (( لا، إنّما ذلك عِرْق وليس بالحيضة؛ فإذا أقبلت الحيضة فدعي الصلاة، وإذا أدبرت فاغسلي عنكِ الدم وصَلِّي )) .

ثم روى الحديث بأسانيده عن أبي معاوية وجرير وابن نُمير وحمّاد بن زيد كلّهم عن هشام بن عروة عن أبيه عن عائشة، ثم قال : بمثل حديث وكيع وإسناده .

وفي حديث قتيبة عن جرير : جاءت فاطمة بنت أبي حُبيش بن عبد المطّلب بن أسد ـ وهي امرأة مِنّا ـ )) .

ثم قال : (( وفي حديث حمّاد بن زيد زيادة حرف تركنا ذِكْرَه )) .

وهذه الزيادة التي حذفها مسلم لأنّ فيها علّة قادحة في نظره قد نصّ عليها الإمام النسائي ـ رحمه الله ـ حيث قال في (( سننه )) ([6]) في ( كتاب الحيض والاستحاضة ) بعد أن روى هذا الحديث من طريق حمّاد بن زيد عن هشام بن عُروة عن أبيه عن عائشة : (( ولم يذكر (( وتوضّئي )) غير حمّاد بن زيد . والله تعالى أعلم )) .

فالذي حذفه الإمام مسلم هو قولُه : (( وتوضئي )) لماذا حذفه ؟، لأن فيه علّة قادحة عنده .

2 ـ روى مسلمٌ حديثَ أبي قتادة في صيام التطوُّع من طريق حمّاد بن زيد، ثم من طريق شُعبة كلاهُما عن غَيْلان بن جرير عن أبي مَعْبد الزماني عن أبي قتادة مرفوعـًا، وهو حديثٌ طويل، ثم قال بعد روايته بطوله :

(( وفي هذا الحديث من رواية شُعبة قال : وسُئل عن صوم يوم الاثنين والخميس فسكتنا عن ذكر الخميس لِمَا نراهُ وهمـًا )) ([7]) .

فأنت تراهُ قد حذف لفظة ( الخميس ) لأنّ فيها وهمـًا، وبيَّن لك أنّه لم يذكرها من أجل ذلك .

3 ـ روى مسلم حديثـًا عن ابن عمر من طريق أبي سعيد المقبري عن عُبيد بن جريج أنّه قال لعبد الله بن عمر : يا أبا عبد الرحمن رأيتُك تصنـع أربعـًا لـم أَرَ أحــدًا من أصـحابِك يصنعها ...؛ ومنـها : قوله : ( ورأيتُك إذا كنت بمكّة أهلّ الناس إذا رأوا الهلال، ولم تهلّل أنت حتى يكون يوم التروية ؟ )، فأجابه ابن عمر عن الثّلاث، ثم قال : ( وأمّا الإهلال : فإنّي لم أَرَ رسولَ الله r يُهِلُّ حتى تنبعث به راحلتُه )، ثم روى الحديث من طريق ابن قسيط عن عُبيد بن جُريج؛ ثم قال : ( وساق الحديث بهذا المعنى إلا في قصة الإهلال فإنّه خالف رواية المقبري فذكره بمعناه سوى ذكره إيّاه ) )) ([8]) .

وهذا الكلام الذي خالف فيه ابن قسيط رواية المقبري ولم يذكره مسلم قد ذكره ابن خُزيمة في (( صحيحه )) ([9]) بلفظ : ( رأيتُك إذا أهللتَ فدخلت العُرُش قطعتَ التّلبية ؟، قال : صدقتَ يا ابن حنين، خرجتُ مع رسول الله r فلما دخل العُرش قطع التلبية فلا تزال تلبيتي حتى أموت ) .

وقد روى حديثَ المقبري البخاري ([10]) ومسلم، وأبو داود ([11])، وغيرهم؛ وقد رواه عددٌ عن المقبري؛ ومن هنا رجّح مسلم رواية المقبري على رواية ابن قسيط، ثم حذفها لأنّها وهم .

4 ـ ولَمّا كانت لفظة ( عن أبيه ) في إسناد القعنبي خطأ فقد حذفها مسلم من الإسناد، ثم نبّه على أنها خطأ جريـًا على عادته في حذف الألفاظ المعلّلة، ثم شرح ذلك التصرُّف وبيانه .

وفي هذه التصرُّفات بحذف الأخطاء والأوهام أدلّة وبراهين واضحة على أنّ مسلمـًا لا يتعمّد إيراد الأحاديث التي فيها علل في (( صحيحه )) بحالٍ من الأحوال، وذلك وفاءً منه بشرطه الذي اشترطه على نفسه من التزام الصّحة .

والقول بأنّه يتعمّد إيراد العلل في (( صحيحه )) ويشرحها بالتّرتيب والتقديم والتأخير أو بغير ذلك قولٌ باطل .

ومع حرصه على الوفاء بشرطه فإنه بشر يخطئ ويصيب، فقد يورِد أحاديث في (( صحيحه )) على أنّها على شرط (( صحيحه )) ثم تكون فيها علل يدرِكُها غيرُه فيبيِّنُ تلك العلل كما فعل الدارقطني وغيرُه؛ فهذا أمرٌ مسلَّمٌ به لا يماري فيه عاقلٌ منصِف .

ولو قال المليباري بمثل ما يقوله ويسلِّم به العُقلاء لَمَا عارضه في ذلك أحدٌ، ولكنّه يأتي بالتقوُّلات الباطلة والدواهي الفظيعة، فكيف يُسكتُ عنه وعن تلاعُبه وتقوُّلاته الباطلة ؟؟! .

قال المليباري :

(( ويقول مسلم في ( كتاب الصّلاة ) في موضوع الجهر بالقراءة في الصّبح :

وحدّثنيه علي بن حُجر السعدي، حدّثنا إسماعيل بن إبراهيم، عن داود؛ بهذا الإسناد إلى قوله : ( بآثار نيرانهم )؛ قال الشعبي : ( وسألوه الزّاد ـ وكانوا من جنّ الجزيرة ـ ) إلى آخِر الحديث من قول الشّعبي مفصّلاً من حديث عبد الله .

وحدّثناه أبو بكر بن أبي شيبة، حدّثنا عبد الله بن إدريس، عن داود، عن الشّعبي، عن علقمة، عن عبد الله، عن النبي r؛ إلى قوله : ( وآثار نيرانهم )، ولم يذكر ما بعده )) ([12]) .

أقول :

أولاً : نحن ننتظر منك إثبات العلل في (( صحيح مسلم )) في ضوء منهجك : ( الترتيب، وشرح العلل من خلاله، وبالتقديم والتأخير )؛ فإذا لم يسعفك هذا المنهج أحوج ما تكون إليه فيجب أن تتنصَّل منه بكل صراحة ووُضوح، بل يجب أن تتوب من الهذيان والإرجاف به وبدقائقه العلميّة وأسرارِه؛ فحتى بعد خذلانه لك ما زلتَ ترجف وتلهج به؛ فلقد قلتَ في (( توضيحك )) المظلم :

(( لكن من اكتفى بـ(( تقريب التهذيب )) ومثله ولم ينظر في الأحاديث نظرة نقديّة متبحّرة فلا يجوز له أن يصدِر الأحكام بشكل قطعيّ، بل الأجدر به أن يقول : ( لم أقـف على سرّ تقديم حديث وتأخير غيره )، وإلاّ جاءت أحكامُه موافقة لهواه وبعيدة عن الصّواب )) ([13]) .

فلما انهزمتَ هزيمةً منكرة أيها المتحبِّر العديم النظير في السّابق واللاّحق، وانهزم منهجك المشحون بالدقائق والأسرار التي تبحّرتَ منها؛ لجأت إلى مخترعات جديدة لا يجرؤ عليها إلا أمثالُك .

يا ليتك تستفيد من (( التقريب )) وأمثاله، وتعرف حجمك وقدرك .

ثانيـًا : لماذا تجزم بالإدراج في رواية عبد الأعلى وتجزم بأنّه علّة قادحة، وعلى أيِّ أساسٍ تجزم بأنّه ليس ممّا حدّث به ابن مسعود ؟، ولماذا تقول : (( لقد شرحها وأوضحها الإمام مسلم ))، ثم تقول : (( على سبيل التَّـبَع ))، و ( على سبيل التَّـبَع ) ناشئ عن قولك بالتّرتيب والتقديم والتأخير .

بل الأدهى والأمرّ : أنّك كنتَ ترى أنّ مسلمـًا يخرِّج الأحاديث المعلّلة في كتابه لغير المتابعة .

فلقد قلت في أوراقك الأولى :

(( ولَمّا أنَّ مسلمـًا ـ رحمه الله ـ أخرج هذا الحديث ([14]) من وُجوه صحيحة اتّفق عليها ([15]) الإمام البخاري في (( صحيحه )) ولم يقصد بإخراج هذه الطـرق ([16]) المعللة المنتَقَدة المتابعة لم يتجّه إليه الطّعن ـ إن شاء الله ـ )) ([17]) .

ثم إنّ قولَك : (( واعتماده عليه )) ـ تعني : حديث ابن عبّاس ـ يُستفاد منه : أنّ طرق حديث ابن مسعود كلّها لا تصلُح للاعتماد، بل هي على ما ذكرته في أوراقك لا تصلُح للاعتماد ولا للاستشهاد .

وكذا على منهجك وقولك للتّبع والاستطراد .

وأمّا مسلم فلم يخرجها كلّها إلاّ للاعتماد؛ لأنّ رجال أسانيدها كلّهم من الدرجة الأولى، وكلّها لإثبات قصّة الجن الذين استمعوا إلى قراءة رسول الله r، منها المطوَّل ومنها المختصر .

ثالثـًا : لقد جزمتَ بإنكار أن تكون هذه الجملة من قول ابن مسعود؛ وهذا جزْمٌ باطل، وتصرُّف مسلم لا يدلّ على أنّه حكم عليه بالإدراج، ولو كان يرى هذا لحذفه مسلمٌ من (( صحيحه )) كما فعل بزيادة حمّاد بن زيد وغيرها .

ولقد دفعتُ عن هذه الجملة علّة الإدراج في كتابي : (( بين الإمامين )) ([18]) قبل ما يقرب من عشرين سنة .

أقول هذا للقارئ خشيةَ أن يظنّ أنّ هذا مِنِّي من رُدود الفعل؛ لأنّ الشيطان يجري من ابن آدم مجرى الدم .

فقد وجدتُّ هذه الزيادة خارج مسلم من طرق مرسلة ومن طرق متصّلة، فرجّحتُ الوصل على الإرسال لكثرة طرق الوصل، وذكرتُ له ثلاثة شواهد؛ فارجع ـ غير مأمور ـ إلى الكتاب المذكور .

قال المليباري :

(( وهناك مثالٌ آخَر لبيان العلّة التي تدلّ على وهم الراوي وخطئه : يقول مسلمٌ ـ رحمه الله ـ في ( كتاب الرّضاع ) : ( 10/69 ) في ( باب تحريم طلاق الحائض ) :

وحدّثنيه محمد بن رافع، حدّثنا عبد الرزّاق، أخبرنا ابن جُريج، أخبرني أبو الزّبير أنّه سمع عبد الرحمن بن أيمن ـ مولى عروة ـ ... . قال مسلم : ( أخطأ حيثُ قال عروة، إنما هو مولى عزّة ) .

فبيّن مسلمٌ هنا التّصحيف الذي وقع في رواية محمد بن رافع عن عبد الرّزاق خطأ من أحدهما، وشرحه على سبيل التّبع والاستطراد كما هو جليّ لكل متأمِّل في الأحاديث التي أوردها مسلم في موضوع منع طلاق الحائض وسياقها وترتيبها، والتّصحيف علّة قادحة تدلّ على خطأ الراوي ووهمه )) ([19]) .

أقول :

هذه ليست من العلل القادحة؛ لأنّه ليس هناك راوٍ آخر اسمُه عبد الرحمن بن أيمن يحصُل به اللَّبْس، وليس فيه إبدالُ راوٍ براوٍ آخر ثقةً أو ضعيفـًا .

ولم يؤخِّره مسلم من أجل هذا الخطأ الذي وقع في هذه اللّفظة، ولكن لرغبتك الملحّة في تضعيف أحاديث مسلم وتعليلها تتعلّق بخيوط العنكبوت؛ وإلاّ فلأَيِّ شيء تُجهد نفسك هذا الإجهاد، ولا أقول ( تركب الصعب والذَّلُول ) بل أنت تتقحّم الصّعاب لنُصرة باطلك الذي اخترعتَه .

([1]) إذا كان مسلمٌ قد وعد ببيان العلّة فإنّ بيانه لها يكون مقصودًا وأصلاً ولا يكون تَبَعـًا بحال؛ هذا هو المنطق الصحيح عقلاً وشرعـًا إنْ كنتَ ممّن يعقِل ويرى في ضوء الشّرع وُجوب الوفاء بالوعد .

([2]) (( التّوضيح )) : ( ص : 34 ـ 35 ) .

([3]) ( ص : 3 ) من كتابه الأوّل .

([4]) ( ص : 2 ) من كتابه الأول .

([5]) ( 1/262 ـ 263 )، حديث : ( 333 ) .

([6]) ( 1/186 )، حديث : ( 364 ) .

([7]) ( 2/820 )، حديث : ( 1162 ) .

([8]) ( كتاب الحج، باب الإهلال من حيث تنبعث الراحلة )، حديث : ( 1187 ) .

([9]) ( 4/206 ) .

([10]) في ( الطهارة )، حديث : ( 166 ) .

([11]) في ( المناسك )، حديث : ( 1772 ) .

([12]) (( التّوضيح )) : ( ص : 35 ) .

([13]) (( التّوضيح )) : ( ص : 103 ) .

([14]) يعني : حديث أبي هريرة في فضل الصلاة في مسجد النبي r .

([15]) كذا ! .

([16]) يعني : طرق حديث ابن عمر وابن عبّاس، وهي من أصحّ الطرق وأقواها، ورجالها من الدرجة الأولى .

([17]) ( ص : 2 ) من أوراقه المشار إليها .

([18]) ( ص : 133 ـ 141 ) .

([19]) (( التّوضيح )) : ( ص : 36 ـ 37 ) .


التنكيل بما في توضيح المليباري من الأباطيل

فهرس التنكيل بما في توضيح المليباري

الباب الثاني: الفصـل الثـاني: في تعليله لبعض الأحاديث في (( صحيح مسلم )) بكلام مسلم فيها خارج الصحـيح ..

أما في الصحـيح فلم يبينها ـ بزعمه ـ إلا بجعلها في آخـر الباب .. أي : بالتـقديم والتأخيـر

نَقْل المليباري ما يوافِق هواه وكتمانه لِمَا يخالف هواه

قال المليباري :

(( وبالمثال يتضّحُ المقال :

مثـالُه : حديث سالم عن ابن عمر قال : سمعـتُ رسول الله r يقول : (( من ابتاع نخلاً بعد أن تؤبَّر فثمرتها للّذي باعها، إلاّ أن يشترط المبتاع؛ ومَن ابتاع عبدًا فماله للذي باعَه إلا أن يشترط المبتاع )) .

أورده الإمام مسلم ـ رحمه الله ـ في آخر الباب ( من باع نخلاً عليها تـمـر ) من ( كتاب البُيُوع ) : ( 10/191 ) من عدّة طرق، يدور كلّها على الإمام الزُّهري عن سالم به .

مسألة العبد في هذا الحديث اختَلف فيها سالم ونافع رفعـًا ووقفـًا، رفعها سالمٌ إلى النبي r، ووقفها نافع على عمر قولاً له .

يقولُ الحافظُ ابن حجر وغـيرُه من الأئمـة ـ رحمهم الله ـ : (( جزم مسلم وغيرُه بترجيح رواية نافع على رواية سالم ))، فرواية سالم برفع مسألة العبد في هذا الحديث معلولة وغير ثابت ([1]) عند الإمام مسلم .

انظر : (( فتح الباري )) : ( 4/402 )، ومقدّمته (( الهدْي )) : ( ص : 361 )، و(( فتح المغيث )) للسّخَاوي : ( 1/212 )، و(( شرح الزُّرْقاني للموطأ )) : ( 3/253 )، و(( سنن البيهقي )) : ( 5/325 )، و(( التهذيب )) لابن القيِّم : ( 5/79 ) )) ([2]) .

أقول :

أولاً : نُقل فعلاً عن مسلم قوله : بأن القول قول نافع وإن كان سالم أحفــظ فمـا هـو سبب روايته لحديث سالم في (( صحيحه )) وفيهـا قضية ( العبد )؟، أهو لبيان العلة ؟، أو لأنّه مقتنعٌ بصحّتها ؟ .

الذي يظهر أنّه ما أوردها في (( صحيحه )) إلا لاقتناعِه بصحّتها فلا يَبْعُد أنّه كان يرى رُجْحان رواية نافع بوقفها على عمر، ثم تغيّر رأيُه فيها فرأى ثُبوتها فأوردها في (( صحيحه )) الذي التزم فيه الصحّة وشدّد فيه النّكير على من يروي الأحاديث السقيمة والمنكَرة .

وهذا الرأي هو الذي ينسجم مع منهجه الذي التزم فيه الصحّة ويبعده عن تعمُّد ارتكاب التناقُض ومخالفة ما صرّح بالتزامه في كتابه وهو الصّحة؛ وهذا شأنُ كلّ منصف ومنهم أئمّة الحديث، ومنهم مسلم : فقد يقدح في رجل من الرواة ثم يوثِّقه لأنّه ظهر له في شأنه خلاف رأيِه الأوّل، وقد يضعِّف حديثـًا ثم يصحِّحه بناءً على تجدُّد رأيه فيه؛ هذا أمرٌ واقع وكثيرٌ عند أئمّة الحديث .

وقد رأينا مسلمـًا يحذف الزيادة إذا رأى فيها علّة كما فعل بالزيادات في حديث حمّاد بن زيد وغيره ـ كما مرّ بنا سابقـًا، وكما سيأتي ـ .

فلو كان مسلمٌ على رأيه في أنّ قصة العبد موقوفة لحذفها كما حذف هذه الزيادات، ولَمَا استجاز روايتها ساكتـًا عن بيانِها .

ثانيـًا : أن قضيّة العبد قد صحّحها البخاري ورواها في (( صحيحه )) ([3]) قال ـ رحمه الله ـ : (( أخبرنا عبد الله بن يوسف، حدّثنا اللّيث، حدّثني ابن شهاب، عن سالم بن عبد الله، عن أبيه ـ رضي الله عنه ـ قال : سمعتُ رسول الله r يقول : (( من ابتاع نخلاً بعد أن تؤبّر فثمرتها للبائع إلا أن يشترط المتباع، ومن ابتاع عبدًا وله مال فمالُه للذي باعه إلاّ أن يَشترط المبتاع )) .

قال الحافظ ابن حجر ـ رحمه الله ـ في (( الفتح )) ([4]) :

(( ووصل مالكٌ واللّيث وغيرهما عن نافع عن ابن عمر قصّة النّخل دون غيرها، واختُلف على نافع وسالم في رفع ما عدا النخل؛ فرواه الزهري عن سالم عن أبيه مرفوعـًا في قصّة النّخل والعبد معـًا، هكذا أخرجه الحُفّاظ عن الزّهري .

وخالفهم سفيان بن حسين فزاد فيه : ابن عمر عن عمر مرفوعـًا لجميع الأحاديث؛ أخرجه النسائي .

وروى مالكٌ واللّيث وأيوب وعُبيد الله بن عمر وغيرهم عن نافع عن ابن عمر قصّة النخل، وعن ابن عمر عن عمر قصّة العبد موقوفة .

كذلك أخرجه أبو داود من طريق مالك بإسنادين معـًا، وسيأتي في الشرب من طريق مالك في قصة العبد موقوفة .

وجزم مسلم والنسائي والدّارقطني بترجيح رواية نافع المفصّلة على رواية سالم .

ومال عليّ بن المديني والبخاري وابن عبد البر إلى ترجيح رواية سالم .

ورُوي عن نافع رفع القصّتين، أخرجه النسائي من طريق عبد ربّه عنه؛ وهو وهم .

وقد روى عبد الرزّاق عن مَعْمَر عن أيّوب عن نافع قال : ( ما هو إلا عن عمر شأن العبد )؛ وهذا لا يدفع قولَ مَن صحّح الطّريقين وجوّز أن يكون الحديث عند نافع عن ابن عمر على الوجهين )) .

وقال الحافظ في (( الفتح )) ـ أيضـًا ـ ([5]) :

(( قلت : قد نقل الترمذي في (( الجامع )) عن البخاري تصحيح الروايتين، ونُقل عنه في (( العلل )) ترجيح قول سالم . وقد تقدّم بيانُ ذلك كلّه واضحـًا في كتاب البُيوع )) .

فهذا البخاري تغيّر رأيُه في هذا الحديث من تصحيح الروايتين معـًا إلى ترجيح رواية سالم، فما هو المانع من تغيُّر رأي مسلم من ترجيح الوقف في قصّة العبد في رواية سالم إلى ترجيح الرّفع .

هذا، وقد أورد البيهقي الحديث من طرق عن نافع موقوفـًا ومرفوعـًا وبعدم ذكر قصّة العبد .

أما الروايات الموقوفة عن نافع فمعروفة .

قال البيهقي في (( المعرفة )) ( 8/127 ) : (( وقد روى عن جماعة عن نافع عن ابن عـمر عن النبي r ـ قصـة العبد أيضـًا ـ منهم : يحيى بن سعيد، وعبد ربه بن سعيد، وسليمان بن موسى )) .

وذكر له شاهدًا في (( الكبرى )) عن جابر ـ رضي الله عنه ـ من طريق عطاء وأبي الزُّبير .

وشاهدًا من حديث عُبادة بن الصّامِت، ومن حديث ابن مسعود، وأثرًا من قول عليّ ـ رضي الله عنهم ـ ([6]) .

والآن نسـأل المليباري ـ صاحب المنهج العلميّ الدقيق العميق ـ :

لماذا أخْفَيْتَ كلّ هذا ؟ .

لماذا لا تسلُك مسالك الأُمناء من أهل العلم ؟ .

لماذا أخفيْتَ أنّ البخاري خرّج هذا الحديث ورجّحه على حديث نافع ؟ .

ولماذا أخفيْتَ رأيَ ابن المديني وابن عبد البر ؟ .

لماذا لا تسلُك مسالك أهل العلم في استيفاء البحث وتصوير الاحتمالات التي تحصُل لمسلم وغيرِه من العلماء ؟ .

أتأخُذ بطرف من القضيّة وتركض بها لا تَلْوي على ما يقابِلها لأنّ لك هوىً في ذلك ؟ .

ثم قال المليباري :

(( فأورد مسلمٌ ـ رحمه الله ـ هذا الحديث المعلول في (( صحيحه )) إمّا على سبيل الاستئناس أو الاحتياط أو الاستشهاد بطرفه الأوّل الذي لم تؤثِّر فيه علّته، ولم يذكُره في أوّل الباب، ولم يعتمد عليه، وإنّما جعل في أصل الموضوع رواية نافع عن ابن عمر، وصدّر به ([7]) الباب .

وممّا يؤيِّد ذلك : أن مسألة العبد لا علاقة لها في موضوع الباب ولا في المواضع التي قبله (2) أو بعده (3) لأنها كلها في بيع الثمار وما يتعلّق به من المحاقلة والمزابنة ـ والله أعلم ـ )) ([8]) .

أقول :

سبحان الله! حديثٌ في أسانيده الأئمّة : اللّيث بن سعد، وسفيان بن عُيينَة، ويونس بن يزيد، عن ابن شهاب الزُّهري الإمام يورِدُها للاحتياط أو الاستئناس أو الاستشهاد بطرفه الأوّل الذي لم تؤثِّر فيه العلّة ؟؛ فإذا كانت العلّة لم تؤثِّر في طرفه الأوّل فلأجل ماذا تهبط به إلى هذه الدرجة ؟ .

وبأيِّ ميزان تَزِنُ الأسانيد التي يعتبرُها مسلمٌ قمّة الطبقة الأولى ؟، وما هي الفُروق بين الاحتياط والاستئناس والاستشهاد ؟، بيِّن لنا هذه الدقائق العلميّة من كلام أهل العلم .

وإذا كانت مسألة العبد لا علاقة لها في موضوع الباب فلماذا يـورِدُهــا مسـلم في باب لا داعي لذكـرهـا فيه، لا سيّما وهو يحذف ما يرى أنّ فيه علّة ؟ .

أليس هذا حجّة عليك، ودليلاً على أنّك تُلقي الكلام على عَواهِنه ؟؟! .

ثم قال المليباري :

(( وهذا مثال آخر :

روى الإمام مسلم ـ رحمه الله ـ بسنده عن سعيد بن عُبيد، حدّثنا بشير بن يَسَار الأنصاري، عن سهل بن أبي حثمة الأنصاري أنّه أخبره أنّ نَفَرًا منهم انطلقوا إلى خيبر فتفرّقوا فيها فوجدوا أحدهم قتيلاً . وساق الحديث، وقال فيه : فكره رسول الله r أن يبطل دمه فوداه مائة من إبل الصدقة . ( كتاب القسامة : 11/151 ـ مع شرح النووي ) .

وحديث سعيد بن عُبيد هذا أعلّه الإمـام مسلم في كـتابه (( التمييز )) : ( ص : 144 )، لقد قال فيه : (( هذا خبر لم يحفظه سعيد بن عُبيد على صحّته، ودخله الوهم حتى أغفل موضع حكم رسول الله r على جهته )) .

وقال ـ أيضـًا ـ : بعد أنْ ساق جميع ما رواه مسلم هنا في (( صحيحه )) من الروايات عن يحيى بن سعيد عن بشير بن يَسَار به وغيرها : (( وليس في شيء من أخبارهم أنّ النبي r سألهم البيِّنة، إلاّ ما ذكر سعيد بن عُبيد في خبره . وترك سعيدٌ القسامة في الخبر فلم يذكره، وتواطؤ هذه الأخبار التي ذكرناها بخلاف رواية سعيد يقضي على سعيد بالغلط والوهم في خبر القسامة )) اهـ . (( التمييز )) : ( ص : 146 ) )) ([9]) .

أقول :

أولاً : إنّك لم تفهم كلام مسلم على وجهه في (( التمييز ))، ولم تدرك تصرُّفه في (( صحيحه )) .

فهذه الزيادة في حديث سعيد بن عُبيد التي انتقدها مسلم في (( التمييز )) وحكم عليه فيها بالغلط والوهم وهي قولُه : (( وسألهم البيِّنة )) لم يذكرها مسلم في (( صحيحه ))؛ فسقط تعلُّقك بها وبكلام مسلم، وهذا من أكبر البراهين الواضحة على أن مسلمـًا لا يورد في كتابه إلا حديثـًا يعتقد صحّته، وأنّه إذا اعتقد في كلمة أو فقرة أنّها معلولة حذفها، كما فعل في هذا الحديث وكما فعل في الأحاديث التي ذكرناها سابقـًا .

ثانيـًا : نسوق الحديث ليظهر منه بُطلان ما أرجف به المليباري :

قال مسلم ـ رحمه الله ـ :

(( حدّثنا محمد بن عبد الله بن نُمير، حدّثنا أبي، حدّثنا سعيد بن عُبيد، حدّثنا بشير بن يسار الأنصاري، عن سهل بن أبي حثمة الأنصاري أنّه أخبره أنّ نفرًا منهم انطلقوا إلى خيبر، فتفرّقوا فيها فوجدوا أحدهم قتيلاً )) . وساق الحديث، وقال فيه : (( فكره رسولُ الله r أن يبطل دمه فوداه مائة من إبل الصّدقة )) .

هذا ما ساقه الإمام مسلم من حديث سعيد بن عُبيد، فلم يذكر الجزء الذي أعلّه في (( التمييز ))، بل لم يذكر من حديث سعيد بن عُبيد إلا جزءًا وافقه فيه شركاؤه في رواية هذا الحديث .

وهذا التصرُّف من مسلم دليلٌ واضحٌ على حرصه الأكيد على الوفاء بوعده في الالتزام بأنه لا يورِد في كتابه إلا ما صحّ، وأنه يبتعد عن ذكر الأحاديث الضعيفة والمنكَرة .

وهذا من جملة أدلّة تدمِّرُ ما يَهْرِفُ به المليباري كثيرًا من أنّ مسلمـًا يبيِّن العلل من خلال ترتيبِه وتقديمه وتأخِيرِه، ثم يمدح ما يخترعُه من الهُراء بالدقّة العلميّة والخصائص العلميّة إلخ .

وعلى منهجه الذي طبّقه على طرق حديث ابن عمر، وحديث ابن عبّاس المذكورة سابقـًا؛ يلزمه لُزومـًا لا مناص منه أن يقذف بالتعليل ما أورده مسلم من طرق بعد طريق سعيد بن عُبيد؛ فقد رواه مسلمٌ بعد حديث سعيد بن عُبيد :

1 ـ من طريق الإمام مالك عن أبي ليلى عبد الله بن عبد الرحمن بن سهل عن سهل بن أبي حثمة .

2 ـ من طريق يونس عن ابن شهاب الزُّهري عن أبي سَلَمة وسليمان بن يَسَار عن رجل من أصـحاب النّبي r أنّ رسول الله r أقرّ القسامة على ما كانت عليه في الجاهلية .

3 ـ ومن طريق ابن جُريج عن ابن شهاب بهذا الإسناد مثله .

يلزمه هذا لأنّه ادّعى أنّ حديث سعيد بن عُبيد مُعَلّ، فما بعده أولى أن يكون مُعَلاًّ، بل تقييده يقضي على كل حديث يأتي بعد الخامس في كل باب، ولكن ملاحقتنا له جعلته يراوِغ، ويكرُّ بهذا المنهج أحيانـًا، ويفرّ منه أحيانـًا .

قال المليباري :

(( ولم يكتف النّووي ـ رحمه الله ـ بتقرير المسألة نظريـًّا، بل كان واقعيـًّا في بعض المواضـع من شرحـه؛ إذْ قال النّووي في حديث تتبّعه الدارقطني : ( وذكر مسلمٌ في الباب اختلاف طرق هذا الحديث : فرواه أوّلاً من رواية الأكثرين عن الأعمش عن أبي حازم عن أبي هريرة، ثم رواه عن أبي معاوية عن الأعمش عن أبي يحيى مولى آل جعدة عن أبي هريرة .

ولهذه العلّة لم يذكر البخاري حديث أبي معاوية، ولا خرجه من طريقه، بل خرّجه من طريق آخر .

وعلى كلّ حال : فالمتن صحيح لا مَطْعَن فيه ) اهـ بتصرُّف . (( شرح النّووي )) : ( 14/26 ) )) ([10]) .

أقول :

إنّ النّووي ـ رحمه الله ـ يخالِف الدارقطني ـ رحمه الله ـ في منهجه في النّقــد ويناقِشـه في جُـلّ ما انتقده من (( صحيح مسلم )) ـ رحمه الله ـ من أوّل شرحه إلى نهايته .

قال : (( فصل . قد استدرك الدارقطني على البخاري ومسلم أحاديث فطعن في بعضها، وذلك الطعن مبنيٌّ على قواعد لبعض المحدِّثين ضعيفة جدًّا مخالِفَةٌ لِمَا عليه الجُمهور من أهل الفقه والأُصول وغيرهم؛ فلا نغترّ بذلك )) ([11]) .

ومن ردوده على الدّارقطني قوله :

(( وإذا ثبت أنه رُوِيَ متّصلاً ومرسَلاً فالعمل على أنّه متصل . هذا هو الصّحيح الذي قاله الفقهاء وأصحاب الأصول وجماعة من أهل الحديث، ولا يضرّ كون الأكثرين رووه مرسَلاً، فإنّ الوصل زيادة من ثقة، وهي مقبولة )) ([12]) .

فهذا هو منهج النووي وواقعه .

فلماذا تجاهلتَ منهجه هذا ؟

ولماذا تجاهلتَ ردوده على الدّارقطني من أوّل شرحه إلى نهايته في كلّ حديث ينتقده الدارقطني إلاّ ما ندر .

فهل يقول مسلم عاقل بعد هذا : إنّ النووي لم يكتف بتقرير المسألة نظريـًّا بل كان واقعيـًّا ... ) إلخ .

إنّ واقع النّووي بخلاف ما تنسبه إليه ظلمـًا، وإن نظرته إلى (( صحيح مسلم )) نظرة إجلال وإكبار، ونظرته إلى الإمام مسلم نظرة إكبار وإجلال، وأنّه قد وفّى بما التزمه في كتابه من الصّحّة، وأنّ مناقشته للدّارقطني قائمة على أنه لم يلتزم بشرح العلل القادحة، ولو كان يعتقد هذا لَمَا ناقش الدارقطني .

فهل يُقال عن النّووي أنّه على مذهب المليباري الذي شمّر عن ساعد الجد وسعى بغير كلل لإثبات أن مسلمـًا يتعمّد إيراد العلل في (( صحيحه )) على وجه لم يُسبَق إليه، وأن بيان العلل وشرحَها يَكْمُنَان في ترتيب مسلم في (( صحيحه )) .

ثم إنِّي لا أُوافق النّووي في حكمه على القواعد المذكورة، ولكن أُريد أن أُبيِّن موقفه من (( صحيح مسلم ))، وأبيِّن براءته ممّا ينسبه إليه هذا المتعسِّف وبُعده عنه .

هذا، وقد ناقش الحافظ ابن حجر ـ رحمه الله ـ الـدارقـطـني ـ رحمه الله ـ في انتقاده لهذا الحديث فقال :

(( وذكره ( يعني : هذا الحديث ) الدارقطني فيما انتقد على مسلم وأجاب عياض بأنّه من الأحاديث المعللّة التي ذكر مسلم في خطبة كتابه أنّه يوردُها ويبيِّن علتّها؛ كذا قال .

والتّحقيق : أنّ هذا لا علّة فيه لرواية أبي معاوية الوجهين جميعـًا وإنّما كان يأتي هذا لو اقتصر على أبي يحيى فيكون حينئذ شاذًّا .

أمّا بعد أن وافق الجماعة على أبي حازم فتكون زيادة محضة حفظها أبو معاوية دون بقيّة أصحاب الأعمش، وهو من أحفظهم عنه، فيُقبل . والله أعلم )) ([13]) .

وكنتُ قد نقلتُ قولَ الحافظ هذا في كتابي (( بين الإمامين )) ([14]) وعلّقتُ عليه بقولي :

(( وما قاله الحافظ وجيه ومحتمل، وإلى هذا الاحتمال أشار الدارقطني بقوله : ( ويقال : إنّ الأعمش كان يروي مرّة عن أبي حازم ومرّة عن أبي يحيى )، وعليه : فلا مؤاخذة على مسلم )) .

وأقول الآن : ويؤيِّد هذا : أنّ الإمام مسلمـًا ـ رحمه الله ـ قد صرّح بقَبول زيادة الثّقة ـ أي : بشرطها ـ في مقدّمة (( صحيحه )) وفي (( التمييز )) ([15])، ولا سيّما في مثل أبي معاوية في الأعمش فإنّه مقدَّمٌ في الأعمش على أصحابه جميعـًا إلاّ الثوري .

وقال المليباري :

(( وقال ـ أيضـًا ـ [ يعني : النووي ] : ( فهذه الرواية مرسلة والأولى متصّلة؛ لأنّ أولاد سعد تابعيّون، وإنّما ذكر مسلم هذه الرواية المختلفة في وصــله وإرســاله ليبـيّـِن اخـتـلاف الرواة في ذلك ) . (( شـرح النووي )) : ( 11/81 ) .

ثم استدرك قائلاً : (( ولا يقدح هذا الخلاف في صحّة هذه الرواية ولا في صحّة أصل الحديث؛ لأنّ أصل الحديث ثابت من طرق من غير جهة حميد من أولاد سعد، وثبت وصلُه عنهم في بعض الطُّرق الذي ذكرها مسلم؛ وقد قدّمنا في أوّل هذا الشرح أنّ الحديث إذا روي متّصلاً ومرسلاً فالصّحيح الذي عليه المحقِّقون أنّه محكوم باتّصاله لأنّها زيادة ثقة .

وقد عرّض الدارقطني بتضعيف هذه الرواية، وقد سبق الجواب عن اعتراضه الآن، وفي مواضع نحو هذا ) ([16]) .

قال المليباري مستـنتجـًا من كلام النووي هذا :

(( يعني : أنّ المتن صحيح، وقد أخرجه مسلم أوّلاً بأسانيد نظيفة خالية عن الاختلاف معتمدًا عليها، ثم أورده من طريق حميد بن عبد الرحمن المعلول، مبيِّنـًا الاختلاف الذي وقع بين رُواته في الإرسال والوصل .

والأمرُ واضحٌ جدًّا؛ أنّ الإمام النّووي صرّح بأنّه أورد هذه الطُّرق المعلولة في (( صحيحه )) ليبيِّن الاختلاف في الوصل والإرسال، ولم يعتمد عليها، بل اعتمد على الحديث الذي ساقه بأسانيد صحيحه في صدر الباب، على أنّه أجاب ـ أيضـًا ـ بالقاعدة المعروفة عند الفقهاء والأُصوليّين وهي : قَبول زيادة الثّقة )) ([17]) .

أقول :

إنّ هذا الاستنتاج من كلام النّووي استنتاجٌ باطل؛ فالنّووي في وادٍ منهجـًا وكلامـًا وتطبيقـًا وأنت في وادٍ آخَر تهيمُ فيه وتقوِّله ما لم يقل وما لم يعتقد .

فهو يقول : (( ولا يقدح هذا الخلاف في صحّة هذه الرواية )) يعني : رواية حميد المتّصلة، ولا في أصل الحديث .

وأنت تقول : (( ثم أورده من طريق حميد بن عبد الرحمن المعلول )) .

وتقول : (( والأمر واضح أنّ الإمام النووي صرّح بأنّه أورد هذه الطّرق المعلولة في (( صحيحه )) ليبيِّن الاختلاف ([18]) في الوصل والإرسال )) .

فمتى سمّى هذه الطرق معلولة ؟، ومتى قال : إنّ هذا الاختلاف قادحٌ ؟ .

فهل أنت تتعمّد الكذب، أو يجري على لسانك من حيث لا تشعُر .

وهو يورِدُ القاعدة المشهورة ليردّ بها على الدارقطني نقدَه لأحاديث (( صحيح مسلم )) .

وأنت تقول : (( على أنّه أجاب بالقاعدة المعروفة عند الفقهاء والأُصوليّين وهي قَبول زيادة الثّقة )) .

فتصوِّر النووي في صورة المتناقِض، لأنّك قوَّلته بالقول : إنّ هذه الطرق معلولة .

ثم ذكرتَ أنه يجيب بهذه القاعدة المعروفة عند الأصوليّن والفقهاء .

ثم إنّك تقصر هذه القاعدة على مَن ذكرتَ، والنّووي يصرِّح بأنّ هذه القاعدة يقولُ بها الإمام مسلم وبعض أهل الحديث .

فأين الأمانة وأنت تغالِط في حقائق واضحة مثل الشّمس ؟ .

ثم إنّك تسرف في قولك : أسانيد نظيفة تقابلها بأسانيد في (( صحيح مسلم )) صحيحة؛ توهِمُ أنّها ليست نظيفة، والنظافة تقابِل القذارة والوَساخة .

ولا تتعلّق بكلام ابن الصّلاح الذي يختلف قصدُه عن قصدك فإنّه يُريد بها مقابلة أحاديث الدرجة الثّانية المقوِّية لِمَا يُصَدِّرُ به الباب، ولو علم أنّ أمثالك يستغلّها لَمَا أطلقها .

ثم أقول :

الذي يظهر لي أنّ الإمام مسلمـًا لم يورده لبيان الاختلاف، وإنّما ساقَه عاضــدًا ومقــوِّيـًا للطرق السّابقة لا سيّما وقد رواه أوّلاً اثنــان من ولد سعـد ـ رضي الله عنه ـ وهما : عامر ومصعب، ثم بعد ذلك أورد رواية حميد عن ثلاثة من ولد سعد كلّهم يحدّثه عن أبيه؛ فهذا متّصلٌ من طريق حميد .

ثم عقّبه بما ظاهره الإرسال وهو قولُ حميد نفسه عن ثلاثة من ولد سعد قالوا : مرض سعد بمكّة؛ لكنّه رأى أنّ هذا الإرسال لا يضرّ لقيام الاحتمال القويّ أن يكون حميد تسامح في إرسال روايته المعروفة بالاتّصال عن ثلاثة من ولد سعد الذين لا يَبْعُد أن يكون منهم عامر ومصعب المذكوران في هذا الباب .

قال الحافظ رشيد الدين يحيى بن عليّ العطّار في (( غرر الفوائد المجموعة )) ([19]) في حديث البَرَاء : (( حافظوا على الصلوات ... )) .

وقد رواه الإمام مسلم أوّلاً بإسناد متّصل، ثم قال : (( ورواه الأشجعيّ عن سفيان عن الأسود بن قيس عن شَقيق بن عقبة عن البراء قال : وقرأناها زمانـًا ... )) .

قال العطّار : (( وهو حديث صحيح متّصل من حديث فُضيل بن مرزوق بالإسناد المذكور، وانفرد به مسلم دون البخاري )) .

وقولُه : (( ورواه الأشجعيّ عن سفيان إنّما هو على وجه المتابَعة، وذِكْر متابعة الرواة بعضهم بعضـًا على رواية الحديث؛ لا يقدح في اتّصاله، بل يقوِّيه ويؤيِّدُه .

وفي (( صحيح البخاري )) من هذا النّمط كثير، والله وليّ التّوفيق ... وقد وقع لي حديثُه ( أي : الأشجعي ) الذي أشـار إليه مسلم ـ رحمه الله ـ بالإسناد المتّصل )) .

وقــال ابن الصّـلاح مثـل قـول ابن العـطّار في الأحــاديث المعلّقة في (( صحيح مسلم )) أنه يورِدها على سبيل المتابعة .

وتحدّث مِرارًا عن أسانيد الطبقة الثانية أنها للمتابعة ([20]) .

ويقول النّووي مثل هذا في كثير من المواطن ردًّا على الدّارقطني .

وقال أبو مسعود الدمشقي في جوابه ([21]) على شيخه الدّارقطني ردًّا لانتقاده حديث : (( لا تخُصُّوا ليلة الجمعة بقيام )) من طريق حسين الجُعفي عن زائدة عن هشام عن محمد بن سيرين عن أبي هريرة .

قال : (( وإنّما أراد مسلمٌ بإخراج حديث هشام عن محمد بن سيرين ليكثر طرق الحديث )) .

كلّ هذا بناءً على إيمانِهم بأنّ مسلمـًا ملتزم بالصحة؛ وحتى الذين ينتقدونه إنّما انطلقوا في نقدِه من اعتقادهم أنّه ملتزم بالصّحة؛ فلا عبرة بشُبهة تعلّق بها القاضي عياض، وفرح بها المليباري لهوىً ومرض في نفسه .

هذا، وقد كنت سابقـًا رجّحتُ في كتابي (( بين الإمامين )) الإرسال على الوصل، وذكرتُ ما ذكره عياض والنّووي أنّ مسلمـًا أراد بعمله هذا بيان اختلاف الروايات .

ثم ترجّح لي الآن ما ذكرتُه بناءً على منهج مسلم في التزامه بالصحّة؛ وشُبهة القاضي عياض لا تقاوِم منهج مسلم قولاً وتطبيقـًا .

([1]) كذا !، والصّواب : ( ثابتة ) .

([2]) (( التّوضيح )) : ( ص : 17 ) .

([3]) ( البُيوع )، حديث : ( 2379 ) .

([4]) ( 4/402 ) .

([5]) ( 5/52 ) .

([6]) (( السنن الكُبرى )) : ( 5/324 ـ 326 ) .

([7]) و(2) و(3) كــذا ! .

([8]) (( التّوضيح )) : ( ص : 17 ) .

([9]) (( التّوضيح )) : ( ص : 17 ـ 18 ) .

([10]) (( التّوضيح )) : ( ص : 50 ) .

([11]) مقدمة (( الفتح )) : ( 2/105 ) طبعة الحلبي .

([12]) (( شرح النّووي لصحيح مسلم )) : ( 1/74 ) .

([13]) (( الفتح )) : ( 9/548 ) .

([14]) ( ص : 482 ـ 483 ) .

([15]) (( التمييز )) : ( ص : 142 ) .

([16]) (( التّوضيح )) : ( 50 ـ 51 ) .

([17])(( التّوضيح )) : ( ص : 51 ) .

([18]) ملاحظة : قد يحكي النووي عبارة القاضي عياض هذه، ولكنّه لا يبني عليها شيئـًا؛ لأنّه يرى أنّ هذا من الاختلاف الذي لا يضرّ؛ جريـًا على قول بعض أهل الحديث من أنّ هناك عللاً غير قادحة، أو لأنّ له رأيـًا آخر لكنّه يلتقي مع من ذكرنا من أهل الحديث في عدم تأثير هذه الاختلافات .

ومع أنّ هذا هو واقع النووي نرى المليباري يتعلّق بكلامه فيقوِّله ما لم يقله ؟؟! .

([19]) ( ص : 140 ـ 141 ) .

([20]) (( صيانة صحيح مسلم )) : ( ص : 80 ـ 81 ) .

([21]) ( ص : 3 ) .


التنكيل بما في توضيح المليباري من الأباطيل

فهرس التنكيل بما في توضيح المليباري

الباب الثاني: الفصل الثالث: فـي إبطال تهويش المليباري على أمثلة ضربتها

لأبين أن الإمام مسلمـًا لم يلتزم الترتيب الذي كان يدعيه المليباري .. فلجأ إلى التهويش بالخصائص الإسنادية

قال المليباري ـ[1] وهو يمـهـد للمحـور الثالث ـ :

(( فمنهج الإمام مسلم في ترتيب الأحاديث بحسب القوّة والسّلامة، وفي شرح العلل وبيانها على سبيل التَّـبَع لا أصالة أمرٌ واقعٌ أقرّه العلماء، كما وضعه الإمام مسلم كمنهج في كتابه، ولله الحمد، وهو الموفِّق .

ولبيان ذلك نشرع في المحور الثالث الذي خصّصناه لدراسة الأمثلة التي ذكرها الأستاذ، مستدلاًّ بها لإنكار المنهج دارسة علميّة، يبرُز من خلالها الأمور العمليّة واللّطائف الإسناديّة التي راعاها الإمام مسلم في ترتيب الأحاديث([2]) في (( صحيحه )) )) ([3]) .

أقول :

ذكر مسلمٌ في مقدّمة كتابه أنه سيروي عن طبقتين :

الأولى : الحُفّاظ المتقنون .

والثانية : المتوسِّطون من أهل الصدق والسِّتر، ولم يقل بما ترجف به، ولا شَرَطَه على نفسه .

ومن زعم ـ كابن الصّلاح ـ أنّه يرتّب أحاديثَه في الأبواب فإنّما زعم أنّه يرتّب على حسب هاتين الطبقتين فقط، ولم يقل ـ كـما تدّعي ـ أنه يشرح العلل على سبيل التَّـبَع، ولم يقل أنّه يراعي في ترتيبه الخصائص الإسناديّة والأُمور العلميّة واللطائف الإسناديّة .

ولم يقل بهذا القول أحدٌ من العلماء أبدًا، لا القاضي عياض، ولا أحد غيره من العلماء الذين تتمسّح بهم .

ثم قال :

(( ويلاحظُ أنّ الأستاذ حصر تلك الأمثلة في أربعة أنواع :

النوع الأوّل : مثَّل له بأبواب افتتحها مسلم بأحاديث رجال الطبقة الثـانية وخـتمـها بأحـاديث من رجــال الطبـقة الأولى ـ حسب زعمه ـ، وجملتها اثنا عشر مثالاً .

والنّوع الثاني : لأبوابٍ روى فيها مسلمٌ الأحاديث يوافق فيها البخاري، ويزعم أنها غير مرتّبة ([4])، وجملتها خمسة أمثلة .

والنوع الثالث : لأبواب يزعم الأستاذ أنّ مسلمـًا افتتحها بأحاديث الطبقة الأولى وختمها بأحاديث كذلك متّفقٌ عليها دون ترتيبها، وجملتها : ثلاثة أمثلة .

والنّوع الرابع : لأبوابٍ صدّرها مسلمٌ بإسناد أعلّه غيرُه، ذكر فيه مثالين .

وها نحن ندرسها في المحور الآتي دارسة مفصّلة وعلميّة، والله وليّ التوفيق )) .

ثم قال :

(( المحور الثالث : وينحصر البحث في هذا المحور على دراسة جميع أنواع الأمثلة التي استدلّ بها الأستاذ لإنكار منهج مسلم في الترتيب ([5])، وهي أربعة أنواع :

النوع الأول : فيه اثنا عشر مثالاً )) ([6]) .

أقول :

اعلم أنّني قد رددتُّ على المليباري في بحث سابق لكتابي (( منهج مسلم في ترتيب كتابه ودحض شبهات حوله )) لأُبطل شبهات للمليباري، أرجفَ بها على حديث رواه مسلم من أربع طُرق في غاية الصحّة إلى ابن عمر، ومن طريق صحيح إلى ابن عبّاس في فضل الصلاة في مسجد النّبي r، أرجف على كلّ هذه الطرق الصحيحة، وأرجف على شواهد لها بعضها في (( الصحيحين ))، وقال عنها : أنّها كلها منتَقَدة؛ فنسف أحاديث الباب كلّها مع شواهدها خارج (( الصحيحين ))؛ مع العلم أنّه خالف اثنتين وعشرين عالِمـًا صحّحوا طُرق هذا الحديث .

وكان على رأس هذه الشُّبه : تعلُّقه بالتّرتيب في (( صحيح مسلم )) وشرح العلل المزعومَيْن .

وكان مـمّا قاله في هذه المرحلة : (( أما الإمام مسلم فلا يتّجه إليه الطّعن لإدخالها في (( الصحيح ))؛ وذلك لأنّه لم يخرجها في الأصول ولا في المتابَعة، وإنّما أوردها في (( الصحيح )) للتّنبيه على عللها )) .

ثم يكرِّرُ هذا الكلام الباطل، ويستدلّ على صحّة رأيِه الباطل بالأباطيل .

فبيَّنْتُ في بحثي المشار إليه فساد منهجه وخُطورته لعلّه يرتدع ويرجع عن باطله، لكن أملي لم يتحقّق فيه، وأخذته العزّة بالإثم، لأنّ له أهدافـًا لا يريد التخلِّي عنها؛ فردّ عليَّ في كتاب ملأه بالأباطيل والمجازفات، وذهب يوزِّعُه هنا وهُناك .

وكان على رأس أباطيله ومجـازفاته : تعـلُّقه ـ أيضـًا ـ بالتّرتيب وشرح العلل والتقديم والتأخير .

فكان مـمّا قاله في هذه المرحلة ـ وبئس ما قال ـ :

(( وعلى هذا : فإذا قدّم ما هو مستحقٌّ أن يؤخِّره وإذا أخّر ما هو مستحقٌّ أن يقدِّمه فمعناه : أنه أدرك فيه شيئـًا جعله يتصرّف كذلك )) ([7]) .

وكان مـمّا قاله : (( لَمّا وعد الإمام مسلمٌ في المقدِّمة أن يضع طرق الحديث في موضعها، وقد وضعها في موضعها فعلاً؛ فإذا رأيتَ المخالَفة في الترتيب ـ في الظّاهر ـ فينبغي لنا أن نعرف أنّ مسلمـًا قد أدرك شيئـًا دفعه إلى ذلك؛ وهذا هو الذي وقع هنا في رواية أيّوب، وأنّه كان في العادة أن يقدِّم رواية معمَر عن أيّوب عن أهل القسم الثاني .

وعلى هذا : إذا ذكرها عقب رواية عبد الرزّاق عن معمَر عن الزُّهري فيُفيد أن معمَرًا عنده الوجهان، كما أفاد هنا بذكر رواية الزبيديّ عن الزُّهري عن أبي سلمة عقب رواية معمَر عن الزُّهري، عن سعيد أنّ الزُّهــري يـرويـه من الوجـهين؛ ومثـل هـذا في بعـض مواضع (( صحيح مسلم ))، انظر ـ مثلاً ـ : حديث الأعمش : ( 17/144 ) من (( صحيح مسلم مع شرح النّووي )) )) ([8]) .

وهــذا منهجٌ خبيثٌ يدمِّرُ (( صحيح مسلم )) وإنْ توارى خـلف قـولـه : (( في بعض المواضع ))، فإنّ الضغط هو الذي ألجأه إلى هذا التستُّر .

وتأمَّل كلامَه وما يؤدِّي إليه في التّرتيب بالتقديم والتأخير فإنّه ينطوي على الدّمار، فاضطّررت أن أردّ على كتابه المشار إليه لِمَا يحتويه من الدّمار والأباطيل والتمويهات في كتابي : (( منهج الإمام مسلم في ترتيب كتابه الصحيح )) .

ولو كان ينطوي هذا الرجل على شيء من حُسن النيّة والقصد لكفاه هذا الكتاب زاجرًا ورادعـًا، ولكن للرجل هوىً وأهداف .

فبماذا يواجه الكتاب المذكور ؟، وبماذا يواجه الأمثلة التي ضربتُها له ولغيره من (( صحيح مسلم )) لإبطال كلّ ما يموِّه به من التّرتيب والتقديم والتأخير وشرح العلل من خلال هذا التّرتيب ؟ .

إنّها أمثلة صحيحة مدعَّمةٌ بالأدلّة والبراهين، تُلجئ أشدّ الناس مكابَرة وعنادًا إلى التسليم بها .

بماذا يواجه الكتاب وما حواه من أمثلة حيّة واقعيّة لا غُبار عليها، وقد دمّرت دعاواه كلّها وتُرّهاته جميعها ؟ .

إذن لا بُدّ من اختراع أسلحة جديدة لأنّ الرجل بارعٌ في الاختراعات؛ تلك الأسلحة المختَرعة هي الخصائص الإسناديّة من الشُّهْرة، والعُلُوّ، والتسلسُل، وغيرها ممّا لم يلتزمه مسلمٌ في كتابه ولا قاله العلماء ولا تصوّروه فضلاً عن أن يقولوه في ترتيب (( صحيح مسلم )) أو غيره .

وأسأل المليباري : ما هو محلّ النّزاع بيني وبينك أهو هذه الخصائص الإسـنـاديّـة والعلمـيّة التي أصبحت تدّعي أنّ مسـلمـًا يراعيها في ترتيب (( صحيحه ))، أم هو التّرتيب وبيان العلل وشرحها والتّقديم والتأخير ؟ .

الذي يلزمك لُزومـًا لا محيص لك منه أن تُبطل أمثلتي بالتّرتيب وشرح العلل والتّقديم والتأخير، فتفعل بكلّ باب ما فعلتَه بطرق حديث ابن عبّاس وابن عمر وغيرهما ممّا أشرت إليه، بل قعّدت له .

فأنا ـ وكلُّ عاقل ـ ننتظر منك الجواب على هذه الأسس التي هي محلّ النزاع .

فما قمتَ به كلّه ليس فيه أيّ جواب، بل هي حيْدة سخيفة مفضوحة ومخزية؛ فهل أنت لا تزال على استعداد لمواصلة الحيْدات والتمويهات ؟ .

انظر إليه يقول في مواجهة المثال الأول :

(( هذه دراسة سطحيّة مبنيّة على النظر المجرّد إلى رُواة الحديث أَدَّتْ إلى غياب على صاحبها الخصائص الإسناديّة التي راعاها مسلمٌ في ترتيـب الأحـاديث؛ وعلى دراسـته عدّة مؤاخذات علميّة، أذكُرها ـ إنْ شاء الله ـ بعد بيان الخصائص الإسناديّة التي بنى عليها مسلمٌ ترتيبَه لها .

فقد أورد الإمام مسلمٌ في هذا الموضوع حديث ابن عمر ـ رضي الله عنهما ـ من ثـلاث طُـرق : طـريق أبي مــالك الأشجعي ـ كما في رقم : ( 1 ، 2 ) ـ، وطـريق عـاصم بن محـمد بن زيــد بن عبـد الله بن عـمر ـ كــما في رقم : ( 3 ) ـ، وطـريــق حـنـظـلة ـ كــما في رقم : ( 4 ) ـ؛ وهي كلّها ثابتة صحيحة، وصالحةٌ للأُصول )) ([9]) .

أقول :

هل الخلاف بيننا في هذه الخصائص أو في العلل وشرحها ؟ .

وكنا ننتظرُ منك أن تبيِّن العلل في تأخير ما حقّه التقديم، فإذا بك تفاجئنا بأنّ أحاديث الباب كلّها صحيحة ثابتة صالحة للأُصول، وهذا ما أُقَرِّرُهُ أنا وأَذُبُّ عنه وأَكُفُّ عنه بغيَك؛ لله دَرُّ كتابي (( منهج الإمام مسلم في ترتيب صحيحه ))، ولله دَرُّ الأمثلة الصحيحة فيه التي كبحتْ جماحك وألقمتك الجنادل .

ومع هذا فسأبيّن زيف تهويلِك بالخصائص الإسناديّة وغيرها، وأُبطل تمويهاتك حتى يعرف المؤمنون أنّك لستَ من رجال الحديث ولا يصلُح أمثالُك أن يكونوا من أوعيَتِه ولا أُمناء عليه ولا على غيره، بل مجالُك غير هذا؛ وبدون ما فعلتَ بمراحل يُسقِطُ أهلُ الحديث أمثالك، بل مَن هو خيرٌ منك بكثير .

قلتُ ـ ممهِّدًا لأمثلة من (( صحيح الإمام مسلم )) تُبطل دعاوى المليباري في التّرتيب والتّقديم والتأخير وشرح العلل ـ :

(( منهج مسلم في (( صحيحه )) :

اعلم : أنه ـ رحمه الله ـ لم يلتزم التّرتيب بين أحاديث الطّبقتين اللّتين ذكرهما في مقدِّمة كتابه ولم يُعْنِتْ نفسَه بذلك، ولم يجعل ذلك ضربة لاَزِب كما يتخيّله من لا يعرف هذا الواقع :

1 ـ فأحيانـًا يقدِّم أسانيد الطّبقة الأولى .

2 ـ وأحيانـًا يقدِّم أسانيد الطبقة الثانية .

3 ـ وأحيانـًا لا يورد في الباب إلا أحاديث الطبقة الأولى .

4 ـ وأحيانـًا لا يورِد في الباب إلاّ أحاديث الطبقة الثانية إذا لم يجد شيئـًا من أحاديث الطبقة الأولى، وإذا كانت طرق الثانية تصل بالحديث إلى درجة الصّحة التي التزمها .

5 ـ وأحيانـًا لا يورِد في الباب إلاّ حديث صحابيّ واحد .

وهذه الأنواع كثيرة جدًّا في (( صحيح مسلم ))، والأمثلة التي سأذكُرها إنما هي نماذج .

وليعلم القارئ : أن التّرتيب ليس هدفـًا لمسلم، وأنّ التقديم والتأخير للأحاديث لا دخل لهما في القوّة والضَّعْف والتّصحيح والتعليل، ولا يهبط بالمؤخَّر إذا كان من الطبقة الأولى فيجعلُه دون الثانية وخارج الأُصول، بل يبقى متسنِّمـًا قمّة الصحّة، ويبقى هو الأصل في الباب؛ فأُصول الأبواب هي أحاديث وأسانيد الطبقة الأولى تقدَّمتْ أو تأخَّرتْ .

وأسانيد وأحاديث الطبقة الثانية هي المتابَعات والشّواهد تقدّمتْ أو تأخّرتْ ...

وهاك أنواعـًا من الأمثلة التي وعدتُّك بها، والتي تتبخّر أمامَها المزاعِم والادّعاءات الباطلة )) .

ثم قلتُ : (( أمثلة لأبواب افتتحها مسلم بأحاديث أسانيدها من رجال الطبقة الثانية ويختم بعضها برجالٍ من الطبقة الأولى، وتكونُ من الأحاديث التي اتّفق عليها الشيخان )) .

أولاً : ثم قلتُ :

(( 1 ـ في ( 5 ـ باب بيان أركان الإسلام، حديث : 16 )، ( 1/45 ) في صدر الباب، قال ـ رحمه الله ـ : حدّثنا محمد بن عبد الله بن نُمير الهمداني، حدّثنا أبو خالد ( يعني : سليمان بن حيّان الأحمر )، عن أبي مالكٍ الأشجعي، عن سعد بن عُبيدة، عن ابن عـمر ـ رضي الله عنهما ـ عن النّبي r قال : (( بُنِيَ الإسلامُ على خمسة : على أن يوحَّدَ الله، وإقام الصلاة، وإيتاء الزّكاة، وصيام رمضان، والحج )) .

وأبو خالد الأحمر من رجال الطبقة الثانية، قــال الحافظ : ( صدوق، يخطئ ) .

ثم عقّبه بإسناد من الطبقة الأولى، ثم ختم الباب بإسناد رجالُه من الطبقة الأولى .

وهو من الأحاديث التي اتّفق عليها الشيخان : فمسلم أخرجه من طريق ابن نُمير، حدّثنا أبي، حدّثنا حنظلة قال : سمعتُ عِكرمة بن خالد ... عن عبد الله بن عمر؛ والبخاري أخرجه في ( 2 ـ باب دعاؤكم إيمانُكم، من كتاب الإيمان، حديث : 8 )، قال : حدّثنا عبيد الله بن موسى قال : أخبرنا حنظلة؛ به )) ([10]) .

ساق المليباري الأحاديث المذكورة بأسانيدها ثم قال :

(( ذكر الأستاذ هذه الأحاديث تحت عنوان ( أمثلة لأبواب افتتحها مسلم بأحاديث أسانيدها من رجال الطبقة الثانية ويختم بعضها برجالٍ من الطبقة الأولى وتكون من الأحاديث التي اتّفق عليها الشيخان ) )) .

ثم قال : (( ثم درَسها دراسة سطحيّة معتمدًا على كتاب (( التقريب )) للحافظ ابن حجر، فجاء كلامُه كما يلي :

( وأبو خالد الأحمر من رجال الطبقة الثانية، قال الحافظ : صدوق يخطئ ) .

ثم عقّبه بإسناد من الطبقة الأولى وهو من الأحاديث التي اتّفق عليها الشيخان : فمسلمٌ أخرجه من طريق ابن نُمير، حدّثنا أبي، حدّثنا حنظلة قال : سمعت عكرمة بن خالد ... عن عبد الله بن عمر؛ والبخاري أخرجه في باب { دعــاؤكم إيمانُكم } من كتاب الإيمان، قال : حدّثنا عُبيد الله بن موسى قال : أخبرنا حنظلة؛ به ) اهـ )) .

ثم قال المليباري : (( أقول : هذه دراسة سطحيّة مبنيّة على النظر المجرّد إلى رُواة الحديث أدّت إلى غياب على صاحبها الخصائص الإسناديّة التي راعاها الإمام مسلم في ترتيب الأحاديث .

وعلى دراسته عدة مؤاخذات علميّة أذكُرها ـ إنْ شاء الله ـ بعد بيان الخصائص الإسناديّة التي بنى عليها مسلمٌ ترتيبَه لها :

فقد أورد الإمام مسلمٌ في هذا الموضوع حديث ابن عمر ـ رضي الله عنهما ـ من ثلاث طُرق : طريق أبي مـالك الأشجـعي ـ كـما في رقم : ( 1، 2 ) ـ، وطريق عاصم بن محمد بن زيد بن عبد الله بن عمر ـ كما في رقم : ( 3 ) ـ، ومن طريق حـنظلة ـ كـما في رقم : ( 4 ) ـ؛ وهي كلّها ثابتة وصالحة للأصول ([11]) .

إلاّ أنه رتّب بينَها : إذْ بدأ بحديث أبي مالك الأشجعي، وثنّى بحديث عاصم، ثم بحديث حنظلة بحسب الخصائص الإسناديّة والحديثية؛ ذلك أنّ حديث أبي مالك الأشجعي الكوفي أكثر شُهرة من غيره، فقد تناقله أهل بلده وغيرهم وسمعه الإمام مسلم من محمد بن عبد الله بن نُمير الكوفي ومن سهْل بن عثمان العسكري من الأهواز بهذا العُلوّ .

أما حديث عاصم المدني فلم يجد ([12]) الإمام مسلم عند أحدٍ من شيوخه المدنيِّين، وإنّما وجده عند غيرهم؛ فرواه عن معاذ العنبريّ البصريّ، وكذلك لم يجد حديث حنظلة المكِّي يتناقله المكيّون من شيوخه ويروونه، بل وجده عند غيرهم، فرواه عن الكوفي محمد بن عبد الله بن نُمير على أنّ رواية أبي مالك الأشجعيّ أجود ما في هذا الباب سياقَة تدلّ على دِقّته البالغة وضبطه الكامل؛ ذلك أنّه حكى ما جرى بين ابن عمر والراوي عنه من تصحيح الحديث الذي سمعه من النّبي r لمن أخطأ فيه بتقديم وتأخير؛ وكل سياق يروى عن ابن عمر مخالِفـًا له فهو رواية بالمعنى على القول الراجح . والله أعلم .

فحديث أبي مالك الأشجعيّ أصحُّ إسنادًا وسياقـًا، والحديث الذي يُعرف في بلد روايه وخارجه أولى من غيره وأرجح لذلك قدَّمه على غيره فيما أظنّ؛ وهذه الميزة تُعتبر من أهمّ الخصائص الإسناديّة ([13]) عند المحدِّثين )) ([14]).

أقول :

أولاً : إنّ قولَه : (( هذه دراسة سطحيّة مبنيّة على النظر المجرّد إلى رواة الحديث )) كذبٌ، ويدلُّ على غُروره وعَجْرَفَتِه .

فأنا نظرت إلى الأسانيد في ضوء منهج أهلِ الحديث عامة، وفي ضوء شروط مسلم للصّحيح خاصّة .

فأبو خالد الأحمر الذي صدّر به مسلمٌ البابَ قد اختَلف العلماء في تعديلِه وتجريحِه، ومسلم يعلمُ هذا، ومع ذلك صدّر به مسلمٌ الباب؛ لأنّه لم يلتزم التّرتيب على الوجه الذي فرضه عليه المليباري، فقد يرتِّبُ إذا تيسّر له، وقد لا يرتِّب على التّفصيل الذي بيَّنْتُه .

ونظرتُ إلى الرُّواة في ضوء منهج أهل الحديث عامّة، وفي ضوء شروط مسلم خاصّة، فوجدتُّهم كلّهم بعد إسناد أبي خالد الأحمر من الدرجة الأولى حفظـًا وإتقانـًا عند أهل الحديث عامّة وعند مسلم خاصّة .

ونظرتُ ثالثة في ضوء منهج أهل الحديث في احترامهم للأحاديث المتّفق عليها بين الشيخين وإعطائهم إيّاها ميزة على كلّ ما عداها بما في ذلك ما انفرد به البخاري أو مسلم .

وهذه المزايا العظيمة المعتبرة عند أئمّة الحديث وسائر علمائه في السابِق واللاّحق وعند أهل المشرق والمغرب وغيرهم قد أهدرها هذا الرجل المتلاعب بالحديث وأُصوله وقواعِده .

ثم يزعُم بعد إهداره لها أنّ دراستي سطحيّة مبنيّة على النظر المجرّد إلى الأسانيد؛ فأيُّ مغالَطة تفوقُ هذه المغالطة ؟؟‍ .

وأيُّ تلاعُب يفوقُ هذا التلاعُب بالقواعد والأُصول ؟، وأيُّ تجاهُل يفوق هذا التجاهُل المغرض .

ثانيـًا : ممّا يدلّ على عدم التزام مسلم بالتّرتيب الدّقيق الذي يهوِّلُ به المليباري وممّا ينقُض تهاويل المليباري هنا بالنّسبة لإسناد أبي خالد الأحمر : أنّ الإمـام مسلمـًا ـ رحـمه الله ـ أورد في ( 8 ـ باب الأمر بقتال الناس حتى يشهدوا أن لا إله إلا الله ) حديث أبي هريرة من طريقين من الدرجة الأولى مدارُها على الزُّهري عن سعيد بن المسيِّب عن أبي هريرة .

ثم أورده من طريقين مدارهما على العلاء بن عبد الرحمن عن أبيه عن أبي هريرة، وهو من الدرجة الثانية : صدوقٌ، ربما وهم .

ثم أورده من طريق الأعمش عن أبي سفيان عن جابر، وعن الأعمش عن أبي صالح عن أبي هريرة؛ فهو من الدرجة الأولى، بقطع النظر عن أبي سفيان عن جابر .

ثم أورده من طريق أبي الزُّبير عن جابر .

ثم أورده من طريق عبد الملك بن الصّباح عن شعبة عن واقد بن محـمد بن زيــد بن عـبـد الله بن عمر عن أبيه عن عبد الله بن عمر، وعبد الملك صدوق .

ثم أورده من طريق سُويد بن سعيد وابن أبي عمر عن مروان الفزاري عن أبي مالك عن أبيه سمعتُ رسولَ الله r يقول : (( مَنْ قال : ( لا إله إلا الله ) وكفَر بما يُعبد من دونه حرُم مالُه ودمه، وحسابُه على الله )) .

ثم أورده من طريق أبي بكر ابن أبي شيبة عن أبي خالد الأحمر عن أبي مالك الأشجعيّ عن أبيه أنّه سمع النبي r يقول : (( مَنْ وحّد الله )) ثم ذكر بمثله .

ثم رواه بالحَوَالة : ح عن زُهير بن حَرْب، حدثنا يزيد بن هارون عن أبي مالك عن أبيه به .

ونسأل المليباري : لماذا أخَّر حديث أبي خالد الأحمر عن أبي مالك إلى آخر الباب، وقد اشتمل على كلّ الخصائص والمزايا التي ذكرتَها في حديث ابن عمر، فهو مسلسل بالكوفيّين، وفيه العلوّ الذي ادّعيتَه، وقد اشتَهر وانتشر، وتداوله أهلُ الكوفة وخراسان وواسِط ؟ .

ولماذا قدّم مسلمٌ سُويد بن سعيد وابن أبي عمر على ابن أبي شيبة وزُهير بن حَرْب، ولماذا قدّم أسانيد فيها العلاء بن عبد الرحمن وأبو الزُّبير وعبد الملك بن الصّباح وأبو خالد الأحمر على إسناد فيه الإمام الجَبل يزيد بن هارون، وفي إسناده كلّ الخصائص الإسناديّة التي ترجُف بها ؟؟‍ .

ثالثـًا : لِنَأْتِ إلى ما اعتَبَره هو ميزات وخصائص بنى الإمام مسلمٌ عليها ترتيبَه على حدّ زعمه .

لقد اعتمد هنا على الشُّهرة، فالشُّهرة لذاتِها لا تدلّ على الصّحّة، وهي عند المحدِّثين لها ثلاثُ إطلاقات :

1 ـ ما رواه ثلاثة فأكثر ما لم يبلُغ حدّ التواتُر .

2 ـ وتُطلق على الحديث الصحيح .

3 ـ وتُطلق على الذي اشتَهر بين الناس من الأحاديث التي لا أصل لها، أو هي ضعيفة أو موضوعة .

فالأحاديث المشهورة على الألسنة لا يلزم من شهرتها وشيُوعها أن تكون صحيحة أو ضعيفة؛ وللتمييز بين الصحيح والضعيف لا بُدّ من النّظر إلى الأسانيد، فما توافرت فيه شروط الصحّة فهو صحيح لتوفُّر شروط الصحّة فيه لا من أجل الشُّهرة فحسب؛ وما لم تتوفر فيه شروط الصحّة فليس بصحيح، بل هو ضعيف أو موضوع .

فالهذيان بالشُّهرة، والزعم أنّ مسلمـًا يبني ترتيبَه عليها؛ يدلُّ على هوىً وجهل غليظ .

فالطريق الأولى التي صدّر بها مسلمٌ هذا الباب لا شكّ أنها دون الطُّرق التي بعدَها ولا سيّما الطّرق المتّفق عليها؛ ذلك لأنّ فيها أبا خالد الأحمر : مختَلف في توثيقِه وتجريحِه، وابن حجر أعطاه الدرجة التي يستحقُّها وهي : ( صدوق، يخطئ )؛ ومسلمٌ ذكر أنّه يروي عن هذا النّوع ليؤكِّد بهم صحّة أحاديث أهل الدرجة الأولى .

وكتاب (( التقريب )) كتاب ممتاز اعتبره أهلُ الحديث من وقته إلى يومِنا هذا وعوَّلوا عليه، ولا يحطّ من قدره إلاّ جاهلٌ صاحبُ هوى .

وهل نسمع بعد هذا ـ أو قبله ـ للجهلة المتعالين على كل ما يخالف أهوائهم .

وما زعم من الترتيب حسب الخصائص الإسنادية سَفْسَطَةٌ باردة .

وقوله : (( إنّ حديث أبي مالك الأشجعي الكوفي أكثرُ شُهرة من غيره، فقد تناقَلَه أهل بلده وغيرُهم )) .

هذا من تهاويله، فإنّ رواية اثنين له من أهل الكوفة لا يلزم منها أنّه قد يتناقله أهلُ الكوفة .

ثم إنّه خالف ما قرّره أئمّة الحديث من الثقّة بحديث أهل الحجاز، والتحرُّز ـ بل والطّعن ـ في أحاديث أهل العراق([15]) إلى أنْ جاء من يُغَرْبِلها مثل شُعبة وتلاميذه؛ فما أكثر الكذّابين والمدلِّسين فيهم حتىّ مَنَّ الله عليهم بشُعبة وأمثاله فميّزوا بين الغَثّ والسّمين .

وخالف مرّة أخرى ما قرّره أئمّة الحديث من ترجيح الأحاديث المتّفق عليها الشيخان على ما لم يتّفقا عليه .

وقوله : (( وسمعه الإمام مسلم من محمد بن عبد الله بن نُمير الكوفي، ومن سهْل بن عثمان العسكري من الأهواز بهذا العُلو )) .

فهذا من أباطِيلِه فالأسانيد في هذا الباب كلّها متساوية في العدد : في كلّ إسناد أربعة رجال إلى ابن عمر، وإنّما أقحم العلوّ إكمالاً لإرجافه بالخصائص الإسناديّة .

وقوله : (( وأما حديث عاصم المدني فلم يجد الإمام مسلم عند أحد من شيوخه المدنيّين، وإنّما وجده عند غيرهم فرواه عن معاذ العَنْبَري البصري )) .

وهذه مجازفة لا يقدم عليها إلا مثل هذا الرجل؛ فهل جهِل أهلُ المدينة حديث : (( بُنِيَ الإسلام على خمس : شهادة أن لا إله إلا الله ... )) إلخ، بحيث أنّ مسلمـًا بحث في المدينة فلم يجد هذا الحديث، فاضطّر إلى أخذه من أهل الكوفة ؟ .

قوله : (( وكذلك لم يجد حديث حنظلة المكّي يتناقله المكيّون من شُيوخِه ويروونه، بل وجده عند غيرهم فرواه )) .

يُقال فيه ما قيل له في حديث عاصم .

ولعلّ سبب عدم روايته عن الحجازيّين : أنّه لم يكن عنده وقت لأخذ كلّ ما عندهم من أحاديث، ومنها هذا الحديث، لضيق وقته؛ لأنّه حجّ وهو صغير، فأخذ عنهم ما تيسّر له ولم يستوعِب حديثَهم . وهذا لا يدلّ على عدم وُجوده عندهم ؟؟‍ .

وعلى كلّ حال : فعدم رواية هذا الحديث عن أهل المدينة وأهل مكة لا يدلّ على عدم وُجوده عندهم . استغفر الله .

كيف ؟ وفيمن لقي بمكّة سعيد بن منصور وأبا مصعَب الزُّهري وغيرهما، وبالمدينة إسماعيل بن أبي أُويس وغيره .

راجع : (( المنتظم )) : ( 5/32 )، و (( الإمــام مسلم ومنهجه في الصّحيح )) : ( 1/29 ) .

وقوله : (( على أنّ رواية أبي مالك الأشجعي أجود ما في هذا الباب سياقـًا تدلّ على دِقّته البالغة وضبطه الكامل؛ ذلك أنّه حكى ما جرى بين ابن عمر والرّاوي عنه من تصحيح الحديث الذي سمعه من النّبي r )) .

أقول : هذا هضمٌ لعاصم وعِكرمة بأنّهما غير دقيقين وغير ضابطين، أو أنّهما غير كاملين في ذلك . وليس الأمر كذلك، فيجوز أنّ ابن عمر حدّث به مِرارًا، فلم يحصل عنده من يقدِّم ويؤخِّر في الحديث فلم يقل هذا الكلام، ولَمّا وقع التّقديم والتأخير نبّه على التّرتيب، ولا يقال التصحيح، فليس هناك ضعف .

وقوله : (( ونلاحظ : أنّه رتّب ـ أيضـًا ـ في حديث أبي مالك الأشجعيّ : إذْ قدّم حديث محمد بن عبد الله بن نُمير على حديث سهل بن عثمان العسكري، لأنّ الأول مسلسل بالكوفيين إلا ابن عمر .

والثاني : إسنادُه كوفي ثم عسكري، على أنّ محمد بن عبد الله بن نُمير من أشهر شيوخه الثّقات .

وأما سهل بن عثمان فدونه؛ وهذا يدل على دقّة مسلم وتيقُّظه في الاختيار بين الروايات تقديمـًا وتأخيرًا )) .

أقول : هذا الكلام باطل؛ فإنّ الإسناد الأوّل فيه أبو خالد الأحمر : مختَلفٌ فيه، ولا شكّ أن الإسناد الثاني أرجح من الأوّل لأنّ رجاله من الطبقة الأولى، فمدار الرُّجحان في الدرجة الأولى على العدالة والضبْط والإتقان، وهي متوفِّرة في الثاني، والأوّل فيه خللٌ من جهة أبي خالد .

وقوله : (( وقدّم حديثَ عاصم على حديث حنظلة لأنّه أتمّ سياقـًا منه، ذلك أنّه ذكر الشهادتين جميعـًا، وأما حنظلة فحديثُه الذي سمعه مسلم كان ناقصـًا لم يذكر فيه إلا الشهادة الأولى، على أنّ رواية عكرمة عن ابن عمر سمعها حنظلة منه دون أن يكون مقصودًا بالتحديث كما أفصح عنه سياق مسلم، وإنْ كانت هذه الرواية تُفيد الاتصال دون أدنى تردُّد، إلاّ أنّها ليستْ مثل الرّواية المقصود فيها الرّاوي عنه بالتحديث، مِن هنا فقد فرّقوا بين صيغة ( حدّثني ) وبين ( سمعتُ )، فإنّ الأولى صريحة في القصد بالتحديث دون الثّانية )) ([16]) .

أقول : نعوذُ بالله من كثرة الهُراء، ومن اتباع الهوى، والتقوُّل على أيّ مسلم بالباطل، فكيف على مثل هذا الإمام ؟ .

فطريق عاصم أصحّ من طريق أبي خالد عند مَن يعقِل :

أولاً : لأنّ رجالها من الطّبقة الأولى .

ثانيـًا : أنّه حديثٌ مدنيٌّ، وأحاديث المدنيِّين لها ميزةٌ على سائر أحاديث البُلدان، إذْ ليس في الإسناد غير مدني إلا شيخ مسلم .

وثالثـًا : من جهة الخصائص التي يُرجِفُ بها المليباري : أنّه مسلسل بالعمريين المدنيّين الحُفّاظ .

فعلى منهج المليباري يكون لرواية عاصم من المزايا والخصائص ما لا يلحقه إسناد أبي خالد، فأين إرجافه بالخصائص الإسناديّة والحديثيّة والعلميّة ؟ .

هذا، وقد روى حديث عاصم هذا الإمام أحمد : ( 2/120 )، وأبو يعلى : ( 10/164 )، وابن خُزيمة : ( 1/159 ) كلّهم من طريق أبي النّضر هاشم بن القاسم عن عاصم عن أبيه به؛ فهو على طريقة المليباري قد شاع وذاع في المشرق وبغداد والموصِل وغيرها؛ فأنّى لطريق أبي خالد أن يلحقه من جهات عديدة .

وأما طريق حنظلة فله من المزايا أنّه متّفقٌ عليه .

ومنها : أنّه قد رواه عددٌ من الرواة في عدد من المصادر، فهو في مسلم من طريق ابن نُمير عن أبيه عن حنظلة به، وعند البخاري من طريق عبيد الله بن موسى عن حنظلة به، وعند ابن خُزيمة : ( 1/159 ) من طريق محمد بن يحيى عن رَوْح بن عُبادة عن حنظلة به .

وعند ابن حبّان ( رقم : 185، 1433 ) من طريق عبيد الله بن موسى، به .

وعند الترمذي : ( 5/5، 6 ) من طريق أبي كُريب عن وكيع عن حنظلة به .

وعند أبي نُعيم في (( تاريخ أصبهان )) : ( 1/146 ) من طريق إسحاق بن سليمان الرّازي عن حنظلة به .

وعند النسائي : ( 8/481 ـ 482 ) من طريق المعافى بن عمران عن حنظلة به .

وعند البيهقي في (( الكبرى )) : ( 1/358 ) من طريق عبيد الله بن موسى به .

فهذه مزايا عظيمة حقـًّا لهذا الطريق، فهل يُحظى بالاحترام والقَبول عند الأستاذ المليباري، فيسلِّم أن مرجِّحات وخصائص كثيرة يفوق بها طريق أبي خالد الأحمر، أو سيظل ثابتـًا كالجبل الأَشَمّ عـلى قوله : (( وبهذا يتبيَّن أنّ الأحاديث مرتّبة ترتيبـًا علميـًا روعيت فيه الخصائص الإسناديّة والحديثيّة )) ؟ .

وهل سيسلِّم للحافظ ابن حجر في قوله في أبي خالد : (( صدوق، يخطئ )) أو سيرفع أبا خالد فوق رجال الطبقة الأولى أهل الحفظ والإتقان انتصارًا لوساوسه وأراجيفه ؟ .

وسَيُهْمِل كل ما للطّرق التي جاءتْ بعد طريق أبي خالد من الخصائص والمزايا التي ذكرها وتعلّق بها انتصارًا لتلك الأراجيف .

والحاصل : أنّه أكثر من التهاويل ليشغل القارئ وليصرفه عن القضيّة الأساسيّة في الخلاف بيني وبينه، ألا وهو التعليل بالتّرتيب والتقديم والتأخير؛ فعلى منهجه يكون ما بعد حديث أبي خالد من الطُّرق كلها مُعَلّة كما قعّد وطبّق وناضل ويناضل .

ثانيـًا : وقلتُ :

2 ـ في ( 19 ـ باب الحثّ على إكرام الجار والضّيف، من كتاب الإيمان 1/68 )، في صدر الباب، قال :

(( حدّثني حَرْمَلة بن يحيى، أنبأنا ابن وهْب قال : أخبرني يونس، عن ابن شِهَاب، عن أبي سَلَمة بن عبد الرحمن، عن أبي هريرة، عن رسول الله r قال : (( مَنْ كان يؤمن بالله واليوم الآخَر فليقُل خيرًا أو ليصمُت، ومَن كان يؤمن بالله واليوم الآخر فليُكرم جارَه، ومَن كان يؤمن بالله واليوم الآخر فليُكرم ضيفَه )) .

وحَرملة بن يحيى قال فيه الحافظ : (( صدوق )) فهو من الدرجة الثانية .

ثم أَتْبَعه بحديث أبي هريرة، وهو متّفقٌ عليه : أخرجــه البخاري برقم : ( 6475 ) .

ثم ختم الباب بحديث أبي شُريح الخُزاعيّ ( رقم : 48 ) .

قال : (( حدّثنا زُهير بن حَرْب ومحمد بن عبد الله بن نُمير جميعـًا، عن ابن عُيينَة قال ابن نُمير : حدّثنا سفيان، عن عمرو أنّه سمع نافع بن جُبير يُخـبـِر عن أبي شُريح الخُـزاعيّ أنّ النبي r قــال : (( ... )) الحديث .

ورجالُه من الطّبقة الأولى، وهو متّفَقٌ عليه : أخـرجـه البخاري ـ رحمه الله ـ في كتاب الرِّقاق، حديث : ( 6476 ) .

ساق حمزة المليباري طرق هذا الحديث، ثم ذكر تعليقي عليه، ثم قال :

(( إنّ هذه الأحاديث جميعـًا مرتَّبة ترتيبـًا علميـًّا بتقديم ما هو أسلم على غيره كما وعد به مسلمٌ في المقدِّمة :

أورد الإمام مسلمٌ هُنا أربعة أحاديث([17]) : ثلاثة منها عن أبي هريرة، والرّابع عن أبي شُريح؛ وهذه الأحاديث كلها صحيحة وثابتة، واتّفق البخاري ([18]) على تخريج حديث الزُّهري وحديث أبي حُصين في مواضع من (( صحيحه )) دون حديث الأعمش الذي في رقم ( 3 )، وحديث نافع بن جُبير الذي في رقم ( 4 ) فإنّهما ممّا انفرد به مسلم دون البخاري .

وحديث أبي شُريح الذي ختم به مسلم الباب لم يخرجه البخاري من طريق نافع بن جُبير، وإنّما أخرجه من طريق سعيد المقبُري عن أبي شُريح، وكذلك أخرجه مسلم في موضع آخر من (( الصحيح )) وهو كتاب اللُّقَطة )) ([19]) .

أقول :

أولاً : إنّ محلّ النّزاع بيني وبينك هو المنهج المدمِّر الذي اخترعتَه لصحيح مسلم وهو : الترتيب المشتمل على بيان العلل ووُجوه الاختلاف والاضطّراب، ذلك المنهج الخبيث الذي تكافِح وتنافِح عنه بالتمويه والمخرقة، ولا تزال .

فإذا كانت الأمثلة التي ضربتُها لك ولغيرك قد نَسَفَتْ هذا المنهج الباطل الذي افتعلته، فلماذا لا تقف عند حدّك وترجع عن باطلك ؟ .

فــإذا جئتَ تقول عن أحاديث هذا الباب : إنّها كلها صحيحة وثابتة؛ (( فقد أقام الله عليك شاهدًا من نفسك، وجعل منك هادمـًا لمنهجك الفاسد المختَرع، وكان هذا نصرًا من الله للحقّ وأهلِه عليك؛ وإنّ لجوءك إلى الخصائص الإسناديّة التي تغالِط بها في تطبيقها في تفضيل حديثٍ على حديث لن ينفعك بشيء ولا يُعطي منهجك الباطل ذرّةً من الصّحة؛ أفلا تعقل فترعوي عن تمويهاتك .

وحَرْمَلة كفاه شرفـًا أن يكون من رجال (( صحيح مسلم )) ومن شيوخ مسلم، وهو صدوق ـ كما قال الحـافظ ابن حجر ـ، ولم يهضمه ابن حجـر، فهذا الذهبي يقول فيه : (( صدوق، من أوعية العلم ))، وقال أبو حاتم : (( لا يُحتجُّ به )) .

ولم يقدِّم مسلم روايته على رواية الإمامين الحافظين الثّقتين زُهير بن حَرْب ومحمد بن عبد الله بن نُمير لأنّه يفوقُهما حفظـًا وإتقانـًا، كلا، فلا يدّعي هذا إلا مجازف لا يعرف أقدار الرجال .

فمن التقوّل على مسلم أن يقال : (( إنّ هذه الأحاديث جميعـًا مرتّبةٌ ترتيبـًا علميـًّا بتقديم ما هو أسلم على غيره كما وعد به مسلم )) .

فمسلمٌ الذي قال : (( فلا يقصر بالرجل العالي القدر عن درجته، ولا يرفع متّضعُ القدر في العلم فوق منزلته؛ ويعطَى كل ذي حقّ فيه حقّه، وينزل منزلته )) ([20]) هل يقدِّم حرملة بن يحيى على هذين الإمامين الحـافظـين، وكلّ منهـما عـالِ القـدر، رفيع المنـزلة عنده وعنـد العلـماء ـ وخاصّة أئمّة الجــرح والتعديل ـ ؟؟! . حاشاه وحاشا العلماء من أن يزِنوا الرجال بميزان أهل الجهل .

إنّ مسلمـًا لم يصدِّر الباب بحديث حَرْمَلة لأجل ما تدّعيه، وإنّما لأنّه لم يلتزم التّرتيب الذي تدّعيه عليه .

ثانيـًا : لماذا تهضم حديث أبي شُريح هذا الهضم، وتشتت شمل طرقه، وتُنكر شُهرتَه ـ تلك الشُّهـرة التي تتـلاعب بها ـ ؟؟، فهو لا يقلّ شُهرة عن حـديث أبي هـريـرة ـ رضي الله عنه ـ : فقد رواه عنه اثنان : سعيد بن أبي سعيد المقبُري، ونافع بن جُبير بن مطعم النوفَلي . ورواه عن سعيد المقبُري خمسة هم : الإمام مالك في (( موطئه )) ([21])، ومحمد بن عجْلان([22])، وعبد الحميد بن جعفر([23])، واللّيث بن سَعْد([24])، ومحمد بن إسحاق بن يَسَار([25]) .

ورواه عن نافع بن جُبير : عمرو بن دينار، وعنه : سفيان بن عُيينَة([26])، وزكريّا بن إسحاق([27]).

وهو حديث اتّفقَ على إخراجِه الشيخان البخاري ومسلم .

ثم واصل تمويهه بما تمجُّه الأسماع من هضْم لحديث أبي شُريح بكـتمان رُواتِه الذين اشـتَهر([28]) عنهم الحديث، حتّى يتــمّ له الغَلَب ـ مع الأسف ـ، فلم يذكر الرواة عن سعيد المقبُري، وزعم أنّه لم يروه عن عمرو بن دينار إلاّ سفيان بن عُيينَة؛ وقد علمتَ أنّه قد شاركه في الرواية عن عمرو زكريّا بن إسحاق .

وهل يُنتظر الصدق والإنصاف من المموِّهين ؟ .

ويكفي العاقل المنصف بعض هذه الدراسة لبيان تلوّن هذا الرجل، وتلوّن مناهجه وبيان تلبيسه وتمويهه .

ومع ذلك فسأُضيف مناقشته في بعض الأحاديث ليزداد المؤمن بصيرة ويقينـًا بأنّ هذا الرجل قد احترف التمويه والمخـرقـة ـ مـع الأسف ـ، لا في الميادين المألوفة لهذا النّمط، وإنّما احترفها في سنّة رسول الله r وعُلومها، وإنّها لكارثة عظيمة . فإنّا لله وإنا إليه راجعون .

ثالثـًا : وقلت : (( 2 ـ كتاب الطهارة، 28 ـ باب النهي عن البول في الماء الرّاكد ) : افتتح مسلمٌ هذا البابَ بحديث جابر ( رقم : 281 ) بإسـنـاد فـيـه أبو الزّبـير ـ وهـو من الـدّرجـة الثانية ـ، عن جابر عن رسول الله r : أنّه نهى أن يُبال في الماء الرّاكد .

ثم عقّبه بحديث أبي هريرة ( برقم : 282 ) .

ساقه مسلمٌ من طريقين من رجال الدرجة الأولى؛ وهو متّفقٌ عليه : أخرجه البخاري في الوضوء برقم : ( 236 ) .

ساق المليباري طُرق هذا الحديث، ثم حكى كلامي، ثم قال :

(( هذه الأحاديث الثّلاث([29]) رتّبها مسلمٌ ترتيبـًا علميـًّا : إذْ قدّم حديث جابر على حديث أبي هريرة، ذلك لأنّ حديث جابر عالٍ، وحديث أبي هريرة نازل، إذْ توسّط بين الإمام مسلم وبين النبي r في حديث جابر أربع (1)رواة . وأمّا في حديث أبي هريرة فخمس(1) . والعُلوّ من أهمّ الخصائص الإسناديّة عند المحدِّثين .

على أنّ رواية اللّيث عن أبي الزُّبير رواية نظيفة وصحيحة؛ وكان الإمام مسلم ـ رحمه الله ـ يعتمد عليها في الأُصول، وقد اشتَهرت رواية اللّيث عنه لهذا الحـديث في بلده وخارجه، وسمعها مسلمٌ من شيخه محمد بن رُمــح المصــري بلــديِّ اللَّـيْث، ويحـيى بن يحـيى النّيسابوي وقُتيْبة بن سعيد البصري([30]) .

وحديث جابر الذي صدّر به البابَ يحتوي على الخصائص الإسناديّة من العلو، واشتهاره في بلد اللَّيْث بن سعد الذي يدور عليه الحديث وخارج بلده .

وأما حديثُ أبي هريرة فدونه، إذْ إنّ الإمام مسلمـًا سمعه بالنُّزول، وأنّ الإسناد بصري، ثم كوفي، ثم بغدادي؛ وكذلك الحديث الثالث )) ([31]).

ثم ذهب يتحدّث عن سبب تقديم رواية ابن سيرين على رواية همّام، وحكم على حديث همّام بالغَرابة وإنْ كان صحيحـًا في نظره؛ ولم يعتبر اتّفاق الشيخين على تخريجه من المزايا ولا كون رجاله من الطبقة الأولى من مزاياه .

وأقول للمليباري :

أولاً : أين التّرتيب الدّقيق الذي ينطوي على شرح العلل ؟ .

أين أنتَ من قولك : (( وبيان العلّة في (( صحيح مسلم )) ليس على طــريقـة كتـب العـلّة بـأن يقـول أثنـاء الكلام : واختُلف على فلان، أو خالفه مثلاً، كما هو معروف في كتب (( العلل )) لابن أبي حاتم والدّارقطني وغيرهما، بل يكون البيان بذكر وجوه الاختلاف من غير أن يتعرّض لقوله : خالفه فلان، أواختُلف على فلان، مثلاً .

وإذا سمعه الحافظ يفهم بأنه اختلافٌ واضطراب، وإذا سمعه أمثالُنا فيعدّوه تعدد الطرق .

ومثل هذا البيان كثيرًا ما نجده في (( التاريخ الكبير )) ))!!([32]) .

وأين أنت من قولك : (( وعلى هذا فإذا قدّم ما يستحقّ أن يؤخِّره وإذا أخّر ما هو مستحقّ أن يقدّمه فمعناه : أنّه أدرك فيه شيئـًا جعله يتصرّف كذلك )) ؟ ([33]) .

وأين أنت من قولك : (( لَمّا وعد مسلمٌ في المقدِّمة أن يضع طرق الحديث في موضعها ـ وقد وضعها في موضعها فعلاً ـ، فإذا رأينا المخالَفة في التّرتيب ـ في الظّاهر ـ فينبغي لنا أن نعرف أن مسلمـًا قد أدرك شيئـًا في التّرتيب دفعه إلى ذلك؛ وهذا هو الذي وقع هنا في رواية أيّوب، وأنّه كان من العادة أن يقدِّم رواية معمَر عن أيوب عن أهل القسم الثاني ... )) ؟ ([34]) .

وأين أنت من قولك : (( فلَمّا وجدنا الإمام مسلمـًا هنا يؤخِّرُ ما كان يقدِّمه في أوّل الباب ففُهِم منه أنّه أدرك علّة فيه جعلته يؤخِّره في آخِر الباب ـ أعني به : بعد طريقين من أهل القسم الثاني ـ .

وأنه لا بـدّ لنا من الرُّجوع إلى كتاب العلّة لكي يتضّح لنا الدقائق العلميّة التي أودعها مسلم ـ رحمه الله ـ الناقد الكبير في ترتيب تلك الطّرق )) ؟ ([35]) .

لقد طبّق المليباري هذا المنهج فعلاً فجاء إلى حديث عبد الله بن عمر الذي رواه مسلم من أربع طرق من الدرجة الأولى رُواتُها كالجبال حفظـًا وإتقانـًا، وإلى طريق صحيح عن ابن عبّاس فأبطلها وادّعى أنّها معلّة، وأنّ مسلمـًا أخرجها لبيان الخلاف وما فيها من علل، وأنه أخرجها خارج الأُصول والمتابعات وأبطل شواهدها :

1 ـ من حديث أبي هريرة؛ وهو من الأحاديث المتّفق عليها عند البخاري ومسلم؛ ومسلم أخرجه من خمس طرق في صدر الباب الذي خرّج مسلمٌ فيه حديثي ابن عمر وابن عبّاس .

وهذا هدمٌ خبيثٌ لبابٍ بكامله، وهو يشتمل على عشر طرق، بناءً على منهجه الباطل الهدّام .

2 ـ ومن شواهده : حديث جابر .

3 ـ ومن شواهده : حديث عبد الله بن الزُّبير .

4 ـ ومن شواهده : حديث جُبير بن مطعم .

فهدمها كلّها تَبَعـًا لأُصولها؛ مع أنّه قد اجتمع على تصحيحها عددٌ كبيرٌ من علماء الحديث، يبلُغ عددهم اثنين وعشرين عالمـًا .

ضرب بهذه الأحاديث وبمن صحّحها من علماء الحديث عرض الحائط، وضرب بتلقِّي الأمة لهذا الكتاب بالقَبول عرض الحائط .

ثم قال في نهاية بحثه :

(( ثم فضيلة الشيخ ذكر شواهد للحديث لا يحتاج إليها، مع أنّ كلها منتقَدَة، وقد بيّنْتُها في تعليق الحديث السّابق )) .

ثم لَمّا أُلجئ إلى أضيق من عنق الزجـاجـة ـ كما يُقال ـ، قال معلِّقـًا على هذا الهدْم الذي لا تطيقُه الأمة كلها بقلمه :

(( قد أخطأتُ خطأً فاحشـًا في قولي : مع أنّ الشّواهد كلها منتقَدة . لأنّ حديث أبي هريرة صحيح متّفقٌ عليه، وحديث جُبير بن مطعم حسَـنٌ لغــيره، أما حــديث جــابر وابن الزُّبير فهـما منتقَدان ـ كما في التعليق السّابق ـ )) ([36]) .

وأنا لم أصدِّقه في هذا التراجُع الذي لم يتراجع فيه عن حديثي ابن عمر وابن عبّاس في (( صحيح مسلم )) من أقوى الطرق وأصّحها، ولا عن حديث جابر وابن الزُّبير .

فبأيِّ حُجّة دمَّر بابـًا كاملاً في (( صحيح مسلم )) يشتمل هذا الباب على عشر طرق، ولها شواهد كثيرة خارج (( الصحيحين )) .

ولماذا لم يرجع عن هذا المنهج الذي قاده إلى هذا التدمير، بل هو يطوِّره ويفتعل له كلّ أساليب التمويه والسفسطة .

وأضيف له الآن من الشواهد :

1 ـ حديث سعد بن أبي وقّاص ([37]) .

2 ـ وحديث عائشة ([38]) .

ثانيـًا : يكفي حديث أبي الزّبير أن مسلمـًا رواه، ولكنه ليس بمشهور لا على العُرف الذي اخترعتَه ولا على عُرف المحدِّثين .

بل هو حديث عزيز على عُرف المحدِّثين لأنّه روي من طريق صحابيين اثنين : جابر وأبي هريرة ـ رضي الله عنهما ـ .

أما على اصطلاحك : فحديث أبي هريرة أشهر بكثير وكثير : إذْ حديث جابر لم يروه عنه إلاّ أبو الزّبير، ولم يروه عنه إلاّ اللّيث .

أما حديث أبي هريرة فقد رواه عنه ثمانية من التّابعين، وهم :

1 ـ الإمام محمد بن سيرين ([39]) .

2 ـ والإمام همّام بن منبّه ([40]) . وروايتهما في (( صحيح مسلم )) .

3 ـ ومن طريق الثّقة الفقيه الإمام عبد الرحمن بن هُرمز الأعرج ([41]) .

4 ـ ومن طريق حميد بن عبد الرحمن الحِميري ([42]) .

5 ـ وعن خِلاَس ([43]) .

6 ـ وعن عطاء بن ميناء ([44]) .

7 ـ ومن طريق عجلان ـ والد محمد ـ ([45]) .

8 ـ ومن طريق أبي مريم ([46]) .

كلهم عن أبي هريرة مرفوعـًا .

أ ) فرواه عن ابن سيرين : أيّوب السِّختياني، ويحيى بن عتيق .

ب ) وعن الأعرج : أبو الزِّناد، وعنه شعيب وسفيان، ومحمد بن عجلان .

جـ ) وعن همّام : معمَر بن راشد، وعنه : عبد الرزّاق، وعبد الله بن المبارَك .

د ) وعن حميد بن عبد الرّحمن الحميري : أبو عَوانة وداود الأيْدي .

هـ ) وعن خلاس : عوف، وعنه عبد الواحد، وعيسى بن يونس .

ز ) وعن عطاء بن ميناء : الحارث بن أبي ذباب .

حـ ) وعن عجلان : ابنه محمد، وعنه : يحيى القطّان، وأبو خالد الأحمر .

ط ) وعن أبي مريم : معاوية بن صالح، وعنه : حمّاد بن خالد، وزيد بن الحُباب ([47]) .

فعلى منهج المليباري، هذا تواتر عن أبي هريرة، لا شُهرة فحسب .

وهل اطّلع المليباري المحقِّق المدقِّق العميق البعيد عن السطحية على كلّ طرق هذا الحديث عن أبي هريرة ثم أخفاها ؟، أو أنه كان سطحيـًّا في بحثه فلم يطّلع عليها .

فلا يستبعد عن الإمام مسلم وقوفه على هذه الطرق، لأنّه اختار أحاديث صحيحه من ثلاثمائة ألف حديث .

وعلى هذا : فلماذا أَخَّر حديث أبي هريرة وهذا حالُه ؟ .

أمّا على ما نعرفه من منهج مسلم : فالسّبب في ذلك أنّه لم يلتزم الترتيب ولم يبن كتابه على مراعاة الخصائص الإسناديّة التي افتعلها المليباري، ثم يسيء في استخدامها إلى مسلم وإلى كتابه، ويسيء إلى السنّة وعلومها، ومنها : العلوّ، والشّهرة؛ لأنه يتلاعَب بها لنُصرة وساوسه وتمويهاته .

وإذن فحديث أبي هريرة أصحُّ طرقـًا وأكثرها وأشهرها، وبعض طرقه متّفقٌ عليه .

وهذه الأُمور لها اعتبار لدى أهل العلم بالحديث، فلماذا يهدِرُها المليباري ؟ .

أهكذا يكونُ التمعُّق والتدقيق والتحرير والتحقيق ؟؟! .

ثالثـًا : دعوى العلوّ لحديث أبي الزُّبير عن جابر موجودة، ولكن جدواها ضئـيلة، فحتى لــو كـان مسلمٌ يراعي العلوّ في التّرتيب ـ كما يدّعي المليباري ـ لَمَا اعتبر هذا العلوّ هنا، لأنّه يقابل أبا الزّبير في هذا الباب إمامان حافظان متقنان، والحفظ والإتقان مع العدالة هما مناط الصحّة عند أهل الحديث؛ فلو قابله واحد منهما لقدَّمه مسلم على أبي الـزُّبــير ـ أعني : التقــديم في الإجــلال والتعــويل عـلى العـدالة والحفظ والإتقان ـ .

رابعـًا : وقلت :

(( 4 ـ كتاب الطّهارة، 17 ـ بــاب الاستطــابــة، حديث : 262 )، ( 1/223 ) .

1، 2 ـ صدّر مسلمٌ هذا البابَ بحديث سلْمان : (( لقـد نهــانـا رسولُ الله r أن نستقبل القبلة بغائط أو بول )) . أخرجه من طريقين من الدرجة الأولى، مدارهما على الأعمش ومنصور .

3 ـ ثم عقّبه بحديث جابر ( رقم : 263 ) من طريق فيها أبو الزُّبير من الدرجة الثانية .

4، 5 ـ أخرجه من حديث أبي أيّوب رقم ( 264 ) من طريقين من الدرجة الأولى مدارُهما على سفيان عن الزُّهري عن عطاء بن يزيد اللّيثي عن أبي أيّوب الأنصاري ـ رضي الله عنه ـ؛ وهو حديثٌ متّفقٌ عليه : أخرجه البخاري في ( 8 ـ كتاب الصلاة، رقم : 394 )، قال : ( حدّثنا عليّ بن عبد الله، حدّثنا سفيان ) به .

وأخرجه في ( 4 ـ الوُضوء، حديث : 144 )، قال : ( حدّثنا آدم، حدّثنا ابن أبي ذئب عن الزُّهري ) به .

6 ـ ثم أخرجه مسلم ( رقم : 265 ) من حديث أبي هريرة من طريق سهيل بن أبي صالح .

7، 8 ـ ثم ختم مسلمٌ البابَ بحديث ابن عمر من طريقين من الطّبقة الأولى؛ وهو من الأحاديث المتّفق عليها؛ ولفظُه : ارتقَيْتُ على بيت حفصة فرأيتُ رسول الله r يقضي حاجته ... الحديث . أخرجه البخاري : ( 4 ـ الوُضوء، حديث : 145 ) .

ويلتقي مسلم والبخاري فيه في يحيى بن سعيد عن محمد بن حبّان عن واسع بن حبان عن عبد الله بن عمر؛ وحديث ( 148 )، ويلتقي مسلمٌ والبخاري في عُبيد الله بن عمر عن محمد بن يحيى بن حبّان عن واسع بن حبّان عن عبد الله بن عمر .

ثم أخرجه البخاري ( رقم : 149 ) قال : ( حدّثنا يعقوب بن إبراهيم، حدّثنا يزيد بن هارون قال : أخبرنا يحيى عن محمد بن حبّان ) به .

فهل نقول : ما أَخّره مسلم وهو مستحقٌّ أن يقدَّم إلاّ لأنّه أدرك فيه علّة ؟، أو نُطَوِّح بهذا القول الفارغ وراء الدّنيا .

ومن المناسَبات : أنّ هذا الأخير المتّفق عليه من حديث عُبيد الله .

والحمد لله الذي يدافِع عن دينه وعن سنّة نبيِّه الصادق الأمين بفضح مثل هذه التُّرَّهات )) ([48]) .

قال المليباري ـ بعد أنْ ساق هذه الأحاديث ـ :

(( أقول : إنّ الأستاذ جعل هذه الأحاديث تحتَ بابٍ عامّ؛ لأنّه لم يكن ذا بصيرة بفقه الحديث واستنباطات الفقهاء المحدِّثين من الحديث، أو ربّما لتقليده الخطأ الذي وقع في (( شرح النّووي )) بطبعته الجديدة تقليدًا أعمى كأنّه من عند الإمام مسلم، أدّى به إلى ما وقع فيه من الوهم، إلاّ أنّ من ينظر إلى الأحاديث بإمعان يتبيّن له أنّها مفرّقة بحسب الموضوعات التي اشتملت عليها بما سنوضّحه .

وعجبـًا ! كيف لم يُدرك الأستاذ ذلك ؟؛ فتراه يتساءل بكل جُرأة ([49]) واغترار قائلاً : (( فهل نقول : ( ما أَخَّرَه مسلم وهو مستحقّ أن يقدَّم إلاّ لأنه أدرك فيه عِلَّة ؟، أو نطوِّحُ بهذا القول الفارغ من وراء الدنيا؛ ومن المناسبات : أنّ هذا الأخير المتّفق عليه من حديث عُبيد الله، والحمد لله الذي يدافِعُ عن دينِه وعن سنّة نبيِّه الصادق الأمين بفضح مثل هذه الترهات .

وللإجــابــة عـن هــذا أقـــول :

ولله الفضل كلُّه ([50])، لا أستحسن أن تُجعل هذه الأحاديث كلّها تحت عنوان الاستطابة، ذلك لأنّ الأحاديث من رقم ( 4 ) إلى رقم ( 7 ) لا تحتوي على ما يتعلّق بالاستطابة والاستنجاء، وإنما يحتوي على آداب قضاء الحاجة، والنهي عن استقبال القبلة واستدبارِها وقت قضاء الحاجة، والرُّخصة فيها .

والذي يناسِب هنا أن يُبوَّبَ لهذه الأحاديث تبويبـًا مناسِبـًا لكلٍّ منها؛ فالحديث الأوّل والثاني يناسب أن يبوّب لهما : ( باب النهي عن الاكـتفاء في الاسـتطابة بأقلّ من ثلاثة أحجـار ) ([51]) ـ كما بـوّب له الإمام النسائي ـ، أو بعنوان آخر يناسِب محتواه .

وحديث جابر يناسِب أن يبوّب له : ( باب ما ينهى أن يُستنجى به ) ([52])، كما بوّب له الإمام أبو داود وكذا الإمام الترمذي؛ لأنّه أشار إلى هذا الحديث بقوله : (( وفي الباب )) تحت عنوان : ( باب كراهة ما يستنجى به ) .

وأما الحديثان الرابع والخامس فيبوّب لهما : ( باب النهي عن استـقبال القـبـلة بغائـط أو بـول ) ([53]) ـ كما بوّب به الإمام البخاري والترمذي والنسائي وابن ماجه .

والحديث السادس والسّابع يعنون لهما بعنوان : ( الرخصة في الاستقبال ) ([54]) ـ كما عنون به الإمام الترمذي، والنسائي، وأبو داود، وابن ماجه )) ([55]) .

أقول :

أولاً : لَمّا عجز منهج المليباري أن يسعفه بشيء ممّا يلهج به لجأ إلى هذه الحيل الباطلة ليصرف القارئ عن إدراك فشله الذّريع .

فنقول له : أين منهجُك وترتيبه الدّقيق الذي لا بُدّ لنا بسببه أن نرجع إلى كتب العلل لنعرف دقّة مسلم في ترتيبه الذي يدسّ فيه العلل ؟ .

وأين التقديم والتأخير الذي لا يؤخِّر مسلمٌ إسنادًا كان يقدِّمه إلاّ لأنّه أدرك فيه شيئـًا ؟ . إلى آخر تلك التُرَّهات والتمويهات .

لقد تبخّرت أمام عرض منهج مسلم عرضـًا صحيحـًا .

فها أنت تسلِّم في كلّ باب بصحّة ما فيه من أحاديث .

وموضع النزاع هو المعلّل في الأحاديث التي يؤخّرها مسلم .

ثانيـًا : لعلّ عملك هذا يتضمّن دعوة إلى تخريب كتب السنّة والتلاعُب بها؛ فنـأتي إلى (( صحـيـح مســلم )) ونعترض على تبويبِه ـ وإنْ كان واضع العناوين هو النّووي ـ بتبويب النسائي والبخاري وأبي داود .

ونأتي إلى سنن النسائي ونعترض عليها بتبويب أبي داود والبخاري والترمذي .

وهكذا نفتح الباب على مصراعيْه إلى التّلاعُب بالكتب وعناوينها، لأنّها لا توافق أمثال المليباري .

ثالثـًا : تختلف طريق مسلم عن طريق البخاري والنسائي؛ مثلاً : فالبخاري ـ رحمه الله ـ كما قال الحافظ ابن حجر : (( استنبط فقه كتابه من أحاديثه، فاحتاج أن يقطِّع المتن الواحد إذا اشتمل على عدّة أحكام ليورِد كل قطعة منه في الباب الذي يستدلّ به على ذلك الحكم الذي استنبطه منه؛ لأنّه لو ساقه في المواضع كلها برُمّته لطال الكتاب .

ومسلمٌ لم يعتمد ذلك، بل يسوق أحاديث الباب كلّها سردًا، عاطفـًا بعضها على بعض في موضع واحد؛ ولو كان المتن مشتملاً على عدّة أحكام فإنّه يذكُره في أمسّ المواضع وأكثرها دخْلاً فيه، ويسوق المتون تامّة محرّرة؛ فلهذا ترى كثيرًا ممّن صنّف في الأحكام بحذف الأسانيد من المغاربة إنّما يعتمدون على كتاب مسلم في نقل المُتون )) ([56]) .

أما النسائي فإنّه يكرِّر الأحاديث فيذكُر الحديث ويكرِّره في عدّة أبواب لِمَا اشتمل عليه من الأحكام المتعدِّدة .

ومسلم قد شرط على نفسه عدم التِّكرار؛ فظهر الفرقُ بين الإمام مسلم وبينهما في مقاصد الأبواب وفي اشتراطه عدم التكرار .

أمّا الترمذي : فمعروف أنّه يورِد حديثـًا في الباب يطابِق الترجمة، ثم يقول : (( وفي الباب عن فلان وفلان وفلان من الصحابة ))؛ وقد يكون المحال عليه لا يطابق الحديث إلاّ أنّه مما يصلُح ذكره في الباب .

قال العلاّمة المبارَكْفُوري ـ رحمه الله ـ :

(( قد جَرَتْ عادة الترمذي في هذا الجامع أنّه يقول بعد ذكر أحاديث الأبواب : ( وفي الباب عن فلان وفلان ) فإنّه لا يُريد ذلك الحديث بعيْنِه، بل يُريد أحاديث أُخَر يصحّ أن تُكتَب في الباب .

قال الحافظ العراقي : ( وهو عمل صحيح؛ إلاّ أنّ كثيرًا من الناس يفهمون من ذلك أنّ مَن سمّى من الصحابة يروون ذلك الحديث بعيْنِه؛ وليس كذلك، بل قد يكون كذلك، وقد يكون حديثـًا آخر يصحُّ إيرادُه في ذلك الباب )) ([57]) .

وإذن لا يصحّ ما ذهب إليه المليباري إذا كان هذا هو واقع الأئمّة في تبويبهم، لاسيّما ومسلم يسلُك مسلكـًا حديثيـًّا بَحْتـًا كما فهمه الحافظ، وجرى عليه النّووي .

رابعـًا : مع تلاعُبك ودعوتك إلى هذا التلاعُب لم تخرُج بالأحاديث عن باب الاستطابة؛ فسقط اعتراضُك الداعي إلى التلاعُب بالكتب .

خامسـًا : كأنّك لم تسمع بطبعة محمد فؤاد عبد الباقي الممتازة التي امتازتْ بجودة الطباعة وترقيم كتب (( صحيح مسلم )) وأبوابه وأحاديثه التي اعتمدتها في بحثي وأُشير إلى ترقيم الكتب والأبواب والأحاديث .

قال محمد فؤاد عبد الباقي : (( وقد اعتمدتُّ في تحقيق النّص على هذا الشرح المطبوع بالطبعة الكستلية المذكورة، وعليه المطبوع بهامش شرح القسطلاني على البخاري، طبعة بولاق عام 1304هـ .

وعلى النسخة المصحَّحة أتمّ وأدقّ تصحيح، والمقيَّدة بالشكل الكامل، المطبوعة بدار الطباعة العامرة بالإستانة عام 1329هـ .

وهذه النسخة لم يَأْل القائمون على طبعها جهدًا في تصحيحها ومراجعة النسخ المخطوطة التي كانت تحت أيديهم، وذكر أسماء القائمين على طبعها وتصحيحها )) .

وقال قبل ذلك : (( فهذا هو الكتاب الثالث من أُصول السنّة الثمانية التي خار الله لنا أن نخرِجها، معدودة الكتب والأبواب والأحاديث بالأرقام المطابِقة التي وضعها مؤلِّف أصل كتاب (( مفتاح كنوز السنّة ))، وواضعوا (( المعجم المفهرس لألفاظ الحديث النبوي )) بالنسخ الأصلية التي اعتمدوها في عملهم ...؛ وقد اتّخذ واضعوا الكتابين أساسـًا لعملهما نسخة (( صحيح مسلم )) التي عليها شرح الإمام النّووي المطبوعة عام 1283 هجرية بالمطبعة الكستليّة، وقد نشرها العلاّمة الشيخ حسن العدوي، ووقف على تصحيحها كلٌّ من الشيخ محمد السملوطي، والشيخ أبو الوفاء الهورني، والشيخ زين الدين المرصفي، والشيخ محمود العالِم )) .

فأنا اعتمدتّ طبعة محمد فؤاد التي هذا واقعُها .

ثم هي مطابقة لِمَا ذكر، ولكلّ طبعات (( صحيح مسلم )) المفردة والمقرونة بشرح النووي، وشرح الأبّي، وشرح السنوسيّ .

أيَحترم المؤلَّفات ويحافِظ على نصوصها وأبوابِها المسلمون وغيرهم، ويأتي هذا الجاهل بأقدار الرجال والكتب وقدر السنّة فيدعونا إلى التلاعُب والتغيير لِمَا لم يوافق هواه ومنهجه الفاسد .

كفى بك وبمنهجك شرًّا أن يصل بك وتصل به إلى هذه الهاوية المردية .

وأسأل المليباري عن كتاب عظيم لقي هذه العناية بما في ذلك فهرسة الكتب والأبواب، إذا استجاب أحدٌ لرأيك فوضع مثل هذه العناوين التي اقــترحـتـها؛ أيلزمـه تخـريب هذه الجُهود العظيمة التي بُــذلـت لخــدمـة (( صحيح مسلم )) وغيره، خاصّة ما يتعلّق بـ(( صحيح مسلم ))، أم يتركها فتتصادم مع عمله، فيرجع الناس إلى حوالاته فلا يجدون الأبواب التي اخترعها ولا أرقامها ولا أرقام الأحاديث، أم يلزم إبقاؤُها احترامـًا لهذه الجُهود ولُزومـًا للأمانة .

أيا مليباري، إنّ أعمالك ودعواتك فوضويّة، وتدعو الناس إلى الفوضى وإلى التلاعُب بالمناهج والكتب والتُّراث الإسلامي؛ تفعل كلّ هذا مع ضعف عقلك، وبلادة طبعك .

فلستَ في الذكاء مثل طه حسين وأحمد أمين وأبي رَيَّة وأمثالهم، ومع ذلك فقد فشِلوا وسقطوا { فما أغنى عنهم سمعهم ولا أبصارُهم ولا أفئدتُهم من شيء }، فكيف بك وحالُك ما وصفتُ .

فخيرٌ لك أن تَكُفَّ فتنتك، وأن تتوب إلى الله، وتسير في هذه الحياة على قدر حالك وحجمك؛ ولا تكن كالهِرّ يحكي انتفاخـًا صولة الأسد ـ على أنّ الهِرَّ فيه شيءٌ من الأسديّة ـ ؟؟! .

أما منهجك فقد مات شرّ ميتة، فلا أحسن الله عزائك فيه .

ثم بعد ما سبق من كلام المليباري شرع يرتِّب الأحاديث ترتيبـًا علميـًا على حسب الشُّهرة التي يفتعُلها، وقد عرفتَ أنه قد راغ عن موضع النزاع، وعرفتَ مصير دعاواه في الشُّهرة فإنها تؤول إلى الإدّعات الكاذبة؛ على أنّها لا تُفيده، بل هي عليه، فإننا لا نكافحه إلا لإثبات صحة أحاديث مسلم، فإذا أُجبر على الاعتراف بها تبخّرت دعاواه الباطلة في التعليل بالترتيب والتقديم والتأخير؛ فحصل مقصودنا لا مقصوده على أنّنا لن نفلته فيما سيأتي لنُشَرِّدَ بذلك مَنْ خَلْفَه .

خامسـًا : وقلت : (( أورد مسلمٌ حديث رسول الله r : (( إنما الماء من الماء )) وما في معناه، الذي أخرجه مسلم عن أبي سعيد من طرق أوّلها طريق شَريك بن أبي نمر ـ وهو متكلَّمٌ فيه ـ، عن عبد الرحمن بن أبي سعيد عن أبيه عن النبي r . ثم عقّبه بطرق من الدرجة الأولى .

ثم أورده مسلمٌ من حديث أُبيّ بن كعب من طريقين من الدرجة الأولى غير عبد الصّمد بن عبد الوارث قال الذهبي فيه : (( حُجّة ))، وقال الحافظ : (( صدوق ثبت في شُعبة )) . وهو من الأحاديث المتّفق عليها .

وحديث أُبيٍّ من الأحاديث المتّفق عليها أيضـًا : أخرجه البخاري في الوضوء ( حديث : 179 )، وفي الغُسل ( حديث : 292 )، أخرجاه من طرق مدارُها على يحيى بن أبي كثير عن أبي سلمة عن عطاء بن يسار عن زيد بن خالد الجهني عن عثمان )) .

ثم قلت : (( فأين الترتيب والدقائق العلميّة؛ أي : الأدواء القتّالة التي أودَعها مسلمٌ في كتابه (( الصحيح )) ؟، أي : كتاب العلل على منهج المليباري )) ([58]) .

قال المليباري ـ بعد كلامٍ بذئ ـ :

(( إنّ الإمام مسلمـًا رتّب هذه المجموعة من الأحاديث التي تتّفق في المعنى الفقهي وهو عدم وُجوب الغُسل بالجماع على من لم يُنزل )) .

فذكر حديث أبي سعيد أوّلاً، ثم حديث أُبيّ بن كعب، وأورد بعدهما الأحاديث الباقية لبيان الخلاف على أبي سلمة . فإنّ حديث أبي سعيد أصحّ وأسلم من حديث أُبي بن كعب، ذلك أنّه معروف من طريقين : طريق ابنه عبد الرحمن، وطريق ذكوان . أما حديث أُبي بن كعب فلم يُعرف إلاّ عن طريق هشام بن عروة .

فالحديث الذي روي من طريقين في أوّل الإسناد وعُرف بهما ثم اشتهر في آخِره أولى من الحديث الذي له طريق واحد ثم اشتَهر في آخره .

من هنا كان تقديم مسلم لحديث أبي سعيد وتأخيره لحديث أُبيّ بن كعب .

ثم رتّب بين رواية عبد الرحمن بن أبي سعيد ورواية ذكوان اعتبارًا منه لمرجِّحات التقديم وهي كثيرة، منها : أنّ رواية عبد الرحمن بن أبي سعيد عالية والأُخرى نازلة؛ لأنّ الرواة في الأولى خمسة، وفي الثانية ستّة؛ ومنها : أنّ الأولى رواتُها مدنيّون إلى شيوخ مسلم دون الثانية، فإنّ الذي سمعه من ذكوان أبي صالح المدني هو الحكَم بن عتيبة الكوفي، ثم تسلسل بالكوفيّين؛ ومنها : أن رواية عبد الرحمن بن أبي سعيد الأولى اشتهرتْ في بلاد مختلفة : فقد سمعها مسلم في بلده وخارجه، ورواها عن يحيى بن يحيى النيسابوري وقُتيبة بن سعيد البغدادي([59])، وعليّ بن حجر البصري؛ فما سمعه عاليـًا من عدّة شيوخ مسلسلاً بالمدنيين أحقّ بالتقديم .

وهذه هي الدقائق العلمية التي أودعها الإمام مسلمٌ في ترتيب الأحاديث في (( صحيحه )) ـ ولله الحمد والفضل ـ .

أمّا الأحاديث الثلاثة في آخر الباب فأراد بذِكْرِها بيان الخِلاف على أبي سلمة : إذْ قال الزُّهري عنه : ( عن أبي سعيد )، وقال يحيى بن أبي كثير عنه : ( عن عطاء بن يسار عن زيد بن خالد عن عثمان )، وفي رواية أُخرى عنه عن عروة عن أبي أيّوب؛ والواقع : أن مسلمـًا لم يعتمد على هاته الروايات، فرأيناه يؤخِّر رواية أبي سلمة عن أبي سعيد، ويفصل بين الروايات عن أبي سعيد على خلاف عادته إذْ كان يجمع الطّرق؛ وهذا يدلّ على أنّه إنما فعل ذلك لينبِّه إلى الخلاف في رواية أبي سلمة .

فبيّن أن الرواة مختلفون على أبي سلمة؛ أَرَوَى الحديث عن أبي سعيد مباشَرة، أم عن أبي أيّوب بواسطة، أم عن عثمان بينهما راويان ؟ . فبيّن خلاف الرواة عن أبي سلمة بعد ذكره الأحاديث الصحيحة بأسانيد نظيفة، يعني : أنّ الإمام الزُّهري خالَفه فيه يحيى بن أبي كثير، وهما إمامان، ويدور عليهما أحاديث أهل الحجاز .

وكشف لنا بصنيعه أنّ في الحديث علّة كما ذهب إليه غيرُ واحدٍ من أهل الحديث : هذا الإمام أحمد يقول : ( حديث عثمان معلول )، وقال عليّ بن المديني : ( شاذ )، وقال الدارقطني : ( وهم؛ لأنّ عثمان وغيره قد ثبت عنهم الفتوى بإيجاب الغسل إذا لم يُنزل عند الجماع )، وقال الدارقطني في حديث أبي أيّوب الأخير : ( إنّه وهم أيضـًا، وإنّما سمعه أبو أيّوب من أُبيّ بن كعب .

وأما قولُ الأستاذ : ( شريك بن عبد الله بن أبي نمر قال فيه الحافظ : صدوق يخطئ ) فيُريد به : أنّ الرجل في الدرجة الثانية، إلاّ أنّ صنيع الإمام مسلم والبخاري في (( صحيحهما )) يدلّ على أنّه في طبقة الاحتجاج ومن شروطهما في الأُصول، لأنّهما احتجّا به واعتمدا عليه .

قال الحافظُ في (( الهدْي )) : ( وثّقه ابن سعد، وأبو داود، وكذا ابن معين، وقال النسائي : لا بأس به، ومرّة قال : ليس بالقويّ، وكذا قال ابن الجارود، وكان يحيى بن سعيد القطّان لا يحدِّثُ عنه، وقال السّاجي : كان يُرمى بالقدر، وقال ابن عدي : إذا روى عنه ثقة فلا بأس بروايته احتجّ به الجماعة، إلاّ أن في روايته عن أنس لحديث الإسراء مواضع شاذّة ) اهـ .

وقال ابن عدي : ( وشريكٌ : رجلٌ مشهور من أهل المدينة، حدّث عنه مالك وغير مالك من الثّقات، وحديثُه إذا روى عنه ثقة فإنّه لا بأس بروايته، إلاّ أن يروي عنه ضعيف ) .

يتضّح من هذا أن الرجل ثقة؛ وأما ما أُخذ عليه فبعض أخطاء في روايته عن أنس، والقول بالقدر؛ وليس في حديث الباب عنه شيء من ذلك . وأمّا تركُ يحيى بن سعيد القطّان له فلأنّه كان معروفـًا بالتشدُّد، يترُك الرجل لخطأ يسير .

وأيـًّا ما كان فلا يمكننا أن نحكم على مسلم بحكم أصدره الحافظ في (( التقريب )) وخالفه في (( الهدْي )) مقرِّرًا أنه من رجال الشيخين صالحٌ للاحتجاج به عندهما؛ وكما لا يمكننا أن نترُك ما يــدلّ عليه صنيعُه في (( صحيحه )) إذْ أنه كان يقدِّم حديثَه ويصدِّر به الباب .

وبهذا تبطُل الدعوى وتثبُت الحُجّة )) ([60]) .

أقول :

1 ـ إنّ قولَه : (( إنّ الإمام مسلمـًا رتّب هذه المجموعة من الأحاديث التي تتّفق في المعنى الفقهي )) .

فذكر حديث أبي سعيد أوّلاً، ثم حديث أُبيّ بن كعب، ثم أورد بعدهما الأحاديث الباقية لبيان الخلاف مغالَطةً ليتوصّل إلى تعليل طرق من الدرجة الأولى ومتّفق عليها، ثم للتهرّب عن تصدير مسلم للباب بحديث شريك بن أبي نمر الذي تكلّم فيه عددٌ من الأئمّة ممّا يخرجه عن رجال الطبقة الأولى .

ولو كان مسلمٌ يتحرّى بيان العلل وبيان وُجوه الاختلاف لذكر في حديث أبي سعيد هذا وُجوه الاختلاف التي ذكرها الدارقطـني في كتابه (( العلل )) ([61]) حيث سُئل عن حديث عُروة بن عياض عن أبي سعيد عن النبي r قال : (( إذا أعجل أو قحط فلا غُسل عليه ))، فقال : يرويه عمرو بن دينار؛ واختُلف عنه :

فرواه : ابن عُيينة عن عمرو بن دينار عن عروة بن عياض عن أبي سعيد، وخالفه زكريّا بن إسحاق فرواه عن عمرو بن دينار عن عُبيد الله بن عياض .

وقال ابن جُريج : عن عمرو بن دينار عن عُبيد الله بن أبي عياض([62])، وقال شُعبة : عن عمرو عن عُبيد الله بن الخيار .

والصّحيح : قولُ ابن عيينة : عن عمرو عن عروة بن عياض، وهو : ابن عديّ بن الخيار، ابن أخي عُبيد الله بن عديّ بن الخيار )) .

فهذا على منهجك أولى بالذّكر .

ثم لماذا نسيتَ ما تعلّقتَ به سَلَفـًا من شرح مسلم للعلل بأقواله؛ فإنّنا لم نَرَ له هنا قولاً في بيان العلل .

2 ـ ثم قال : (( فإنّ حديث أبي سعيد أصحّ وأسلم من حديث أُبي بن كعب، ذلك أنه معروف من طريقين : طريق ابنه عبد الرحمن وطريق ذكوان .

أما حديث أُبي بن كعب فلم يُعرف إلاّ من طريق هشام بن عُروة، فالحديث الذي روي من طريقين في أوّل الإسناد وعُرف بهما ثم اشتهر في آخره أولى من الحديث الذي له طريق واحد ثم اشتهر في آخره؛ من هنا كان تقديم مسلم لحديث أبي سعيد وتأخيره لحديث أبي بن كعب )) .

أقول :

هذا تقوُّلٌ على مسلم؛ فليس حديث أبي سعيد بأصحّ من حديث أُبيّ بن كعب ولا أشهر، وليس مدارُه على عروة فحسب ـ كما تدّعي ـ .

فقد رواه أحمد من طرق عن الزّهري عن سهل بن سعد عن أُبي بن كعب أن الفتيا ... الحديث .

قال الإمام أحمد ـ رحمه الله ـ : ( ثنا عثمان بن عمر([63])، أنا يونس، عن الزّهــري قــال سهل الأنصاري ـ وكان قد أدرك النبي r وهو ابن خمس عشـــرة سنة في زمـانه ـ : حدّثني أُبي بن كعب أن الفُتيا التي كانوا يقولون الماء من الماء رخصة كان رسول الله r رخّص بها في أوّل الإسلام ثم أمرنا بالاغتسال بعدها .

حدّثنا عليّ بن إسحاق([64])، أنا عبد الله ـ يعني : ابن المبارك ـ، أخبرني يونس، عن الزُّهري، عن سهل بن سعد الأنصاري، حدّثني أُبيّ بن كعب .

ثنا خلف بن الوليد ([65])، ثنا ابن المبارك، عن يونس، عن الزّهري، عن سهل، عن أُبيٍّ؛ نحوه .

قال ابن المبارك : فأخبرني معمَر بهذا الإسناد نحوه .

ثنا محمد بن بكر([66]) أنا ابن جُريج قال : قال ابن شهاب : قال سهل بن سعد : أخبرني أُبيّ بن كعب؛ وذكر نحوه .

ثنا أبو اليمان أنا شعيب، عن الزُّهري قال سهل بن سعد الأنصاري : حدّثني أُبي بن كعب )) ([67]) .

فهذه شُهرة على اصطلاح المليباري .

والزّهري أجلّ من عبد الرحمن بن أبي سعيد ومن ذكوان أبي صالح .

وأخرجه أبو داود ([68])، قال ـ رحمه الله ـ :

(( حدّثنا أحمد بن صالح، حدّثنا ابن وهب، أخبرني عمرو ( يعني : ابن الحارث )، عن ابن شهاب، حدّثني بعضُ مَن أرضى : أنّ سهل بن سعد أخبره أنّ أُبيّ بن كعب )) .

وقال الترمذي ([69]) : (( حدّثنا أحمد بن منيع، حدّثنا عبد الله بن المبارك، أخبرنا يونس بن يزيد، عن الزُّهري، عن سهل بن سعد، عن أُبي بن كعب قال : ( إنّما كان الماء من الماء رخصة في أوّل الإسلام، ثم نهى عنها ) .

حدّثنا أحمد بن منيع، حدّثنا عبد الله بن المبارك، أخبرنا معمَر عن الزُّهري بهذا الإسناد مثله .

قال أبو عيسى : هذا حديث حسن صحيح )) .

وقال أبو داود ([70]) : (( حدّثنا محمد بن مهران البزّاز الرازي([71])، حدّثنا مبشّر الحلبيّ ([72])، عن محمد أبي غسّان ([73])، عن أبي حازم، عن سهل بن سعد : حدّثني أُبي بن كعب : أن الفتيا التي كانوا يفتون أنّ الماء من الماء كانت رخصة رخّصها رسول الله r في بدء الإسلام، ثم أمر بالاغتسال بعد )) .

وأخرجه ابن خُزيمة ([74]) من عدّة طرق عن الزُّهري، وفي إحدى طرقه عن معمَر عن الزُّهري قال : أخبرني سهل .

قال ابن حبّان بعد أن رواه من طريق يونس عن الزّهري عن سهل بن سعد عن أُبي بن كعب :

(( قال أبو حاتم ـ رضي الله عنه ـ : روى هذا الخبر معمَر عن الزُّهري من حديث غُنْدُر فقال : أخبرني سهل بن سعد .

ورواه عمرو بن الحارث عن الزُّهري قال : حدّثني مَن أرضى عن سهل بن سعد .

ويُشبه أن يكون الزّهري سمع الخبر من سهل بن سعد كما قاله غُنْدُر، وسمعه عن بعض مَن يرضاه عنه؛ فرواه مرّة عن سهل بن سعد، وأُخرى عن الذي رضيه عنه .

وقد تتبّعتُ طرق هذا الخبر على أنْ أجِد أحدًا رواه عن سهل بن سعد فلم أجد في الدنيا أحدًا إلاّ أبا حازم، ويشبه أن يكون الرجل الذي قال الزّهري : حدّثني مَن أرضى عن سهل بن سعد هو أبو حازم، رواه عنه )) ([75]) .

وعلى كلٍّ فحديث أُبيّ بن كعب قد اشتهر عنه على منهج المليباري، ولا سيّما من طريق الزُّهري فقد رواه عنه جماعة من الأئمّة، وليس كما يزعُم المليباري أنّ حديث أُبيّ بن كعب لم يُعرف إلاّ من طريق هشام بن عروة ... إلخ؛ فإنّ هذا القول من المجازَفات الباطلة .

وقول المليباري :

(( ثم رتّب بين رواية عبد الرحمن بن أبي سعيد ورواية ذكْوان اعتبارًا منه لمرجِّحات التقديم وهي كثيرة؛ منها : أنّ رواية عبد الرحمن بن أبي سعيد عالية والأخرى نازلة، لأنّ الرواة في الأولى خمسة وفي الثانية ستّة .

ومنها : أنّ الأولى رُواتُها مدنيّون إلى شيوخ مسلم دون الثّانية؛ فإنّ الذي سمعه من ذكْوان أبي صالح المدني هو الحَكَم بن عتيبة الكوفي، ثم تسلسل بالكوفيّين .

ومنها : أنّ رواية عبد الرحمن بن أبي سعيد الأولى اشتهرتْ في بلاد مختلفة : فقد سمعها مسلمٌ في بلده وخارجه، ورواه يحيى بن يحيى النيسابوري وقُتيبة بن سعيد البغدادي وعلي بن حجر البصري )) ([76]) .

والجواب :

أولاً : أنّ هذه تهاويل لم تخطُر ببال مسلم؛ لأنّه ألّف كتابه جوابـًا لمن ســأله من طُلاب العــلم، وألّـفـه ـ كـما ذكر ـ ليستفيد منه عوامّ المسلمين، ولم يؤلِّفه للفلاسفة .

وثانيـًا : أنّ أهم المميّزات إنّما هي الإتقان والحفظ والعدالة، وعليها مدارُ الصحّة، ومنها ما اتّفق عليه الشيخان؛ وقد أهدرهما المليباري ففي الإسناد الذي صدّر به مسلمٌ هذا الباب شَريك بن أبي نمر تكلّم فيه عددٌ من الأئمّة النُّقّاد ووثّقه آخَرون؛ وفرقٌ بين من تُكُلِّم فيه ومن لم يُتَكَلَّمْ فيه من الثّقات الحُفّاظ ([77]) .

فلو أراد مسلم الالتزام بالتّرتيب لَمَا قدّم على الحفظ والإتقان شيئـًا؛ فإنّ الشُّهرة والعلوّ لا يلزم منهما الصحّة، فقد يكونُ الحديث مشهورًا وهو ضعيف أو موضوع، وقد يكون عاليـًا وهو كذلك؛ فإذا كانت الشُّهرة والعلوّ في إسناد يوجد فيه من تكلّم في رجاله فلا يرجّح بهما عالم على إسناد توفّرتْ فيه شروط الصحّة مثل محمد بن شهاب الزُّهري جبل العلم وإمامُ الدنيا .

ثم مَن سبقك إلى القول بأن قتيبة بغدادي ؟ .

وقوله : (( فما سمعه مسلمٌ متسلسلاً بالمدنيّين أحقّ بالتقديم، وهذه الدقائق العلميّة التي أودعها مسلم في ترتيب أحاديثه في (( صحيحه ))، ولله الحمد والفضل )) .

أقول : سبحان الله ! مَن مِن أئمة الإسلام قدّم إسنادًا فيه شريك بن أبي نمر على إسناد فيه قمّة الصحّة فيه محمد بن شهاب الزُّهري ؟ .

إنّ في هذا لإهدارًا لأُمور تدور عليها الصحّة، وركضـًا وراء التهاويل .

فالعلوّ والشُّهرة إذا خلتا من الصحّة فلا قيمة لهما عند علماء الحديث وعند مَن يعقل ما يقول، وإن سمّاها المثرثرون دقائق علميّة؛ فلا يقدِّمها على الصّحة إلا الثرثارون الذين لا يقيمون للصحّة وما اتّفق عليه الشيخان وزنـًا .

وقوله : (( أما الأحاديث الثلاثة في آخر الباب فأراد بذكرها بيان الاختلاف على أبي سلمة؛ إذْ قال الزُّهري عنه عن أبي سعيد، وقال يحيى بن أبي كثير عنه عن عطاء بن يسار عن زيد بن خالد عن عثمان، وفي رواية أُخرى عنه عن عروة عن أبي أيّوب؛ والواقعُ : أنّ مسلمـًا لم يعتمد على هاته الروايات .

فرأيناه يؤخِّر رواية أبي سلمة عن أبي سعيد، ويَفْصِل بين الروايات عن أبي سعيد على خلاف عادته، إذْ كان يجمع الطّرق .

وهذا يدلّ على أنّه إنما فعل ذلك لينبِّه على الخلاف في رواية أبي سلمة .

فبيّن أنّ الرواة مختلفون على أبي سلمة أَرَوَى عن أبي سعيد مباشَرة أم عن أبي أيّوب بواسطة عثمان أم عن عثمان بينهما راويان ؟؛ فبيّن خلاف الرواة عن أبي سلمة بعد أن ذكر الأحاديث الصحيحة بأسانيد نظيفة؛ يعني : أن الإمام الزُّهري خالفه فيه يحيى بن أبي كثير وهما إمامان وعليهما يدور أحاديث أهل الحجاز .

وكشف لنا بصنيعه أنّ في الحديث علّة كما ذهب إليه غيرُ واحدٍ من أهل الحديث : هذا الإمام أحمد يقول : ( حديث عثمان معلول )، وقال عليّ بن المديني : ( شاذ )، وقال الدراقطني : ( وهم؛ لأنّ عثمان وغيره قد ثبت عنهم الفتوى بإيجاب الغسل إذا لم يُنزل عند الجماع )، وقال الدارقطني في حديث أبي أيّوب الأخير : ( إنه وهم أيضـًا، وإنّما سمعه أبو أيّوب من أُبيّ بن كعب ) )) ([78]) .

أقول : إنّ الدراقطني لم يتعرّض لرواية الزّهري بحال من الأحوال، ولكن المليباري يريد أن يضرب الروايات الصحيحة بعضها ببعض لشرٍّ في نفسه، ثم يخرج في النهاية بتعليل الكلّ وتضعيفها .

أما الدارقطني فقد سُئل عن حديث زيد بن خالد عن عثمان فقط؛ ففي كتاب (( العلل )) للدارقطني :

(( وسُئـل عن حـديث زيـد بن خـالد الجـهني عن عثمان عن النبي r : (( الماء من الماء )) فقال : هو حديث يرويه يحيى بن أبي كثير عن أبي سلمة عن عطاء بن يسار عن زيد بن خالد، وأسنده عن عثمان وطلحة والزُّبير وأُبي بن كعب عن النّبي r حدّث به عن يحيى حسين المعلم وشيبان؛ وهو صحيح عنهما .

وفي حديث شيبان : أن زيدًا سأل عليـًّا وطلحة والزُّبير وأُبيـًّا فأمروه بذلك، ولم يذكر فيه النّبي r .

ورواه زيد بن أسلم عن عطاء بن يسار عن زيد بن خالد أنّه سأل خمسة أو أربعة من أصحاب النبي r فأمروه بذلك؛ ولم يرفعه .

وفي حديث حسين المعلم عن يحيى قال أبو سلمة : وأخبرني عروة أنّ أبا أيّوب أخبره أنّه سمع ذلك من رسول الله r؛ وفي هذا الموضع وهم، لأنّ أبا أيّوب لم يسمع هذا من رسول الله r، وإنّما سمعه من أُبي بن كعب عن النبي r .

قال ذلك هشام بن عروة : عن أبيه، عن أبي أيّوب، عن أُبي بن كعب )) ([79]) .

قال الحافظ ابن حجر : (( قال الدارقطني : هو وهم؛ لأنّ أبا أيّوب إنّما سمعه من أُبيّ بن كعب كما قال هشام بن عروة عن أبيه .

قلتُ : الظّاهر : أن أبا أيّوب سمعه منهما لاختلاف السّياق، لأنّ في روايته عن أُبيّ بن كعب قصّة ليست في روايته عن النّبي r، مع أنّ أبــا سلمة ـ وهو ابن عبد الرحمن بن عـوف ـ أكبرُ قدْرًا وسِنـًّا وعلمـًا من هشام بن عروة؛ وروايته عن عروة هي من باب رواية الأقران، لأنّهما تابعيّان فقيهان من طبقة واحدة .

وكذلك رواية أبي أيّوب عن أُبيّ بن كعب لأنّهما فقيهان صحابيّان كبيران .

وقد جاء هذا الحديث من وجهٍ آخر عن أبي أيّوب عن النّبي r أخرجه الدّارميّ ([80]) وابن ماجه (2) .

وقد حكى الأثرم عن أحمد أنّ حديث زيد بن خالد المذكور في هذا الباب معلول؛ لأنّه ثبت عن هؤلاء الخمسة الفتوى بخلاف ما في هذا الحديث .

وقد حكى يعقوب بن شيْبة عن عليّ بن المديني أنّه شاذ .

والجواب عن ذلك : أنّ الحديث ثابتٌ من جهة اتّصال إسناده وحـفظ رُواته؛ وقد روى ابن عُيينة ـ أيضـًا ـ عن زيد بن أسلم عن عطاء بن يسار نحو رواية أبي سلمة عن عطاء . أخرجه ابن أبي شيبة ([81]) وغيره؛ فليس هو فردًا .

وأمّا كونُهم أفتوا بخلافه فلا يقدح ذلك في صحّته لاحتمال أنّه ثبت عندهم ناسخه فذهبوا إليه؛ وكم من حديث منسوخ وهو صحيح من حيث الصناعة الحديثية )) ([82]) .

فقد ارتكب المليباري أشياء منكَرة :

أوّلها : ضربُه لحديث الزُّهري بحديث يحيى بن أبي كثير، والعكس بتعليل أحدهما بالآخر، ثم بإسناد ذلك إلى عمل مسلم .

وثانيـًا : أنه لم يذكر جواب الحافظ ابن حجر وردّه على الإمام أحمد الذي نقله محقِّق (( العلل )) عن الحافظ .

وثالثـًا : لم يبيِّن مصدره لما نقله عن الإمام أحمد وابن المديني والدارقطني؛ لأنّه لو ذكر مصدره لانكشف زيفُ كلامه؛ وهذه خيانة لا تصدُر من مسلم مخلصٍ لله في عمله، وإنّما تصدُر عن أهل الباطل والأهواء .

وأخيرًا : فإنّ ما يقولُه عن ترتيب مسلم لهذه الأحاديث وغيرها على الوجه الذي يصوِّره هو ويتصوّره؛ باطل دافعُه الهوى وقصد الشّغب والفتن، ولو كان قصـدُه وجه الله، ولو كان يحترم كتاب مسلم وأحاديثه بل والبخاري؛ لَمَا قصد إلى أحاديث صحيحة متّفق عليها فيعلِّلها بوساوسه وتُرَّهاته الباطلة .

ثم يدّعي بعد كل هذا أنّه ينصُر السنّة ويردّ على المستشرقين، وهو يفتح للمستشرقين والمستغربين الباب على مِصراعيه للطعن في كتب السنّة وأحاديثها، وعلى رأس ذلك : (( الصحيحان )) وأحاديثهما؛ فيا لها من سفسطة وشنشنة نعرفها من أَخْزَم .

رابعـًا : ما فائدة قوله عن الزُّهري وابن أبي كثير أنهما يدور عليهما أحاديث أهل الحجاز وهو يعامِل أحاديثهما هذه المعامَلة ؟، ويقدِّم على حديثهما حديث من تُكُلِّم فيه، ويصف أسانيدها بعدم النّظافة .

خامسـًا : يرى القارئ أن تعليل المليباري هنا لحديث الزُّهري ويحيى بن أبي كثير مبنيٌّ على منهجه الباطل في التّرتيب والتعليل به وبالتقديم والتأخير .

وهذا هو مَكْمَنُ الخطورة التي نحاربُها ونحارب من يأخذ منها مِعْوَلاً لهدم أركان (( صحيح مسلم )) .

وليتفطّن القارئ اليقظ إلى تناقُض هذا الرجل واضطراب فكره : فتراه حينـًا يزعُم أن مسلمـًا يشرح العلل بالكلام، ثم يغلبه طبعُه فيعود إلى خُرافة التعليل بالترتيب والتقديم والتأخير، ثم يهرَعُ أحيانـًا إلى ما يزعُمه من الخصائص الإسناديّة، ويؤكِّد ذلك بالتهاويل .

وتزداد الدهـشـة من إقـــدام هــذا الرجــل وتوثُّـبـه على أحاديث في (( الصحيحين )) من أرقى الطرق وأصحّها فيحطّ من مكانتها بوساوسه ومغالطاته لا بالحُجج والبراهين التي يعرفها ويعترف بها أهل العلم .

أما قولُ الدارقطني ـ رحمه الله ـ :

(( لأنّ أبا أيّوب لم يسمع هذا من رسول الله r، وإنّما سمعه من أُبيّ بن كعب عن النبي r )) .

ففيه نظر؛ وقد أشار الحافظ إلى ما يضعف قولَ الدارقطني؛ وذلك أنّ الإمام أحمد والدّارمي قد رويا متابعة لرواية أبي سلمة :

قال الإمام أحمد ([83]) : (( ثنا عبد الرزّاق، أنا ابن جُريج، أخبرني عمرو بن دينار عن عبد الرحمن بن السـائبة، عن عبد الرحمن بن سعاد ـ وكان مرضيـًّا من أهل المدينة ـ عن أبي أيّوب أنّ النبي r قال : (( الماء من الماء )) .

وأخــرجـه الدارميّ ([84]) قــال : (( أخـبرنـا يحيى بن موسى، ثنا عبد الرزّاق )) بـه .

فــالصــــواب إذًا : قـولُ الحـافظ ابن حـجـر ـ رحمه الله تعالى ـ في أنّ أبا أيّوب سمع الحديث من رسول الله r .

وقوله : (( وأما قولُ الأستاذ : ( شريكُ بن عبد الله بن أبي نمر قال فيه الحافظ : صدوق يخطئ ) فيُريد به : أن الرجل من الدرجة الثانية، إلاّ أنّ صنيع الإمام مسلم والبخاري في (( صحيحهما )) يدلّ على أنّه من طبقة الاحتجاج ومن شرطهما في الأُصول، لأنّهما احتجَّا به واعتمدا عليه .

قال الحافظ في (( الهدْي )) : (( وثّقه ابن سعد وأبو داود، وكذا ابن معين، وقال النسائي : لا بأس به، ومرّة قال : ليس بالقوي، وكذا قال ابن الجارود، وكان يحيى بن سعيد القطّان لا يحدِّث عنه، وقال الساجي : كان يُرمى بالقدر، وقال ابن عديّ : إذا روى عنه ثقة فلا بأس بروايته احتجّ به الجماعة، إلاّ أن في روايته عن أنس لحديث الإسراء مواضع شاذّة، وقال ابن عديّ : وشريك : رجل مشهور من أهل المدينة حدّث عنه مالك وغير مالك من الثّقات، وحديثُه إذا روى عنه ثقة فإنّه لا بأس بروايته إلا أن يروي عنه ضعيف .

يتّضح من هذا : أن الرجل ثقة .

وأما ما أُخِذَ عليه فبعض أخطاء في روايته عن أنس، والقول بالقدر، وليس في حديث الباب عنه شيء من ذلك .

وأما تركُ يحيى القطّان له فلأنّه كان معروفـًا بالتشدُّد، يترُك الرجل لخطأ يسير .

وأيـًّا ما كان، فلا يمكننا أن نحـكـم عـلى مسـلم بقولٍ أصدره الحافظ في (( التقريب )) وخالفه في (( الهدْي ))؛ مقرِّرًا أنّه من رجال الشيخين صالحٌ للاحتجاج به عندهما )) .

أقــول : إنّ حكم الحافظ في (( التقريب )) هو خُلاصة أقوال العلماء التي اختلفت في شَريك، فلم يهدر كلام الموثِّقين ولا كلام المجرِّحين .

ويؤيِّده قولُ الذهبي في (( المغني )) : (( تابعي صدوق )) .

قال ابن معين والنسائي : (( ليس بالقوي ))، وقال ابن معين في موضع آخر : (( لا بأس به )) .

فالذّهبي يقول : صدوق، مثل قول الحافظ، ويؤكِّد حكمه بقول ابن معين والنسائي فيه .

وتصميم المليباري على إهدار قول المجرِّحين لا يصدُر إلاّ من أمثاله؛ فلأجل هواه يريد أن يقدِّم إسنادًا فيه شَريك على إسناد فيه الإمام الزُّهري، وعلى أسانيد من أعلى الطّبقات واتّفق على إخراجِها الشيخان في هذا الباب لهذا الحديث .

وعلى كلّ حال : فهُناك فرقٌ بين رجل تُكُلِّم فيه وآخر ثقة، أو إمام لم يُتَكَلمَّ فيه .

قال الذهبي : (( فكلّ من خُرِّج له في (( الصحيحين )) فقد قفز القَنْطَرة، فلا معدل عنه إلا بِـبُرهان بيِّن .

نعم، الصحيح مراتب، والثّقات طبقات؛ فليس من وُثِّق مطلَقـًا كمن تُكُلِّم فيه، وليس مَن تُكُلِّم في سوء حفظه واجتهاده في الطّلب كمن ضعّفوه، ولا مَن ضعّفوه ورووا له كمن تركوه، ولا مَن تركوه كمن اتّهموه وكذّبوه )) ([85]) .

وقال الحــافظ ابن حـجر خــلال ترجيـحـه (( صحيح البخاري )) على (( صحيح مسلم )) :

(( ولا شكّ أن التخريج عن من لم يُتَكَلَّم فيه أصلاً أولى من التخريج عن من تُكُلِّم فيه ولو كان ذلك غير سديد )) ([86]) .

وشَريك قد تكلّم فيه عددٌ من الأئمّة فلا يمكن مسلمـًا أن يهدر كلامهم فيجعله في طبقة الحُفّاظ المتقنين وهو يعلم كلام العلماء فيه .

وقد ذكر : (( أنا مأمورون بإنزال الناس منازلهم ))، وجعل للطبقة الأولى الحُفّاظ المتقنين اعتبارًا لا يلحقهم فيه أمثال شريك .

والسِّرُّ في تقديم شريك وأمثاله في صدور الأبواب : أنّه لم يلتزم التّرتيب مائة في المائة لأنّ في ذلك مشقّة وعَنَت، والله قد علّم نبيّه أن يقول : { وما أنا من المتكلِّفين }، وقال الإمام البُخاري : حدّثنا سُليمان بن حرْب، حدّثنا حمّاد بن زيد، عن ثابت، عن أنس قال : كنا عند عمر فقال : ( نُهينا عن التكلُّف ) ([87]) .

وقد تقوّل هذا المليباري على الإمام مسلم بما لم يخطُر على باله ولا على بال جميع أهل الحديث، وصوّره في صورة الفلاسفة المتنطِّعين .

فأين علماء الحديث من أوّلهم إلى آخرهم عن العناية بترصيف الأحاديث في مؤلّفاتهم بناءً على الدّقائق العلميّة من الشُّهرة والعُلوّ وسائر المرجِّحات التي ولع بها هذا الرجل .

سادسـًا : قلتُ في كتاب (( منهج الإمام مسلم )) ([88]) :

(( 4 ـ كتاب الطـهارة، 9 ـ باب وُجوب غسل الرجلين بكمالهما، حديث : 240 ) صـدّر مسـلمٌ هـــذا البـاب بحديث عائشة ـ رضي الله عنها ـ من طريق مخرمة بن بُكير عن أبيه عن سالم ـ مـولى شدّاد ـ قال : دخلتُ على عائشة ...؛ وفيه : فقالت عائشة ـ رضي الله عنها ـ : فإنّي سمعتُ رسولَ الله r يقول : (( ويلٌ للأعقاب من النّار )) .

1 ـ ومخرمة من رجال الدرجة الثانية، قال الحافظ فيه : (( صدوق ))، روايته عن أبيه وِجَادة من كتابه، قاله أحمد وابن معين وغيرهما، وقال ابن المديني : (( سمع من أبيه قليلاً )) .

وفيه : سالم ـ مولى شدّاد ـ : (( صدوق )) ـ كما قال الحافظ؛ فهو من الثّانية .

2 ـ ثم أورده من طـريق أُخــرى فيــها سـالـم ـ مولى شدّاد ـ، وفيه حرملة بن يحيى .

3 ـ ثم أورده من طريق ثالث فيها عكرمة بن عمّار عن يحيى بن أبي كثير . وعكرمة بن عمّار (( صدوق يغلط ))، وفي روايته عن يحيى بن أبي كثير اضطّراب؛ وفيها : سالم ـ مولى المهريّين ـ وهو الأول مولى شدّاد .

4 ـ ثم أورده من طريق رابع فيه الحسن بن محمد بن أعين : (( صدوق ))، وفيه : فليــح بن سليمان الخــزاعي : (( صــدوق، كـثــير الخـطــأ )) عن سـالـم ـ مولى شدّاد ـ .

5، 6، 7 ـ ثم أورده مسلمٌ ـ رحمه الله ـ من ثلاث طُرق مدارُها على مصدع الأعـرج؛ قال فيه الحافظ : (( مقبول ))، وقال الذهــبي في (( الكاشف )) : (( صدوق )) .

8 ـ ثم أورده من طريق رجالُها من الدرجة الأولى وهم : شيبان بن فرّوخ، وأبو كامل الجَحْدَري، عن أبي عَوانة، عن أبي بِشر جعفر بن إياس ( ثقة )، عن يوسف بن ماهك، عن عبد الله بن عمرو بن العاص بلفظ : (( ويل للأعقاب من النار )) .

وهو حديثٌ متّفقٌ عليه : أخرجه البخاري في : ( 4 ـ الوُضوء، حــديث : 163 )، وقال : ( حدّثنا موسى، عن أبي عَوانة، عن أبي بِشر ) به .

9، 10 ـ ثم أورده من طريقين في أوّلهما عبد الرّحمن بن سلاّم الجُمحي : قال فيه الحافظ : (( صدوق ))، وسكت عنه الذّهبي .

وثانيهما رجالها من الطّبقة الأولى : قُتيبة، وأبو بكر بن أبي شيبة، وأبو كُريب قالوا : حدّثنا وكيع، عن شُعبة، عن محمد بن زياد، عن أبي هريرة بلفظ : (( ويلٌ للأعقاب من النّار )) .

وهو من الأحاديث المتّفق عليها : أخرجه البخاري : ( حديث : 165 ) عن آدم بن أبي إياس، عن شُعبة؛ به .

وبهذه السّياقة لهذا الحديث وأمثاله تبخّرت أُسطورة التّرتيب والأرقام، وتبدّدت الخُرافات والأوهام .

ثم ختم البابَ بحديث أبي هريرة هذا من طريق سُهيل عن أبيه عن أبي هريرة .

وهل ضرَّ ذلك مسلمـًا أو أخلّ بشرطه ؟؟، كلاّ؛ إنّ أصل أحاديث الباب حديثا عبد الله بن عمرو وأبي هريرة اللّذين رويا برجال من الطّبقة الأولى، وما عداهما من الأحاديث التي رُويت من طرق رجالها من الطّبقة الثّانية إلاّ ليزداد الحديث قوّة؛ خصوصـًا وهو من المتّفق عليه، فيصل بهذه الطرق إلى الشُّهرة القريبة من التّواتُر؛ هكذا يجب أن نفهم .

ولا يجوز أن نقول : قدّم الأوّل لأنه أصحّ الطرق وأسلمها، وما أخّر البقيّة إلاّ لأنه أدرك فيها شيئـًا أو علّة أو لسبب آخر )) .

ساق المليباري هذه الأحاديث بطرقها من (( صحيح مسلم )) للتطويل، ثم قال : (( هذه مجموعة من الأحاديث تتّفق في الموضوع، تدور على ثلاثة روايات : رواية عائشة، ورواية عبد الله بن عمرو، ورواية أبي هريرة؛ مرتّبـًا بينها على ما قرّره مسلمٌ فيما سبق إذْ قدّم حديثَ عائشة وصدّر به الباب، ثم أَتْبَعه بحديث عبد الله بن عمرو، ثم بحديث أبي هريرة .

وعليه : فحديث عائشة أصحّ وأسلم، ويليه حديث عبد الله بن عمرو فحديث أبي هريرة )) ([89]) .

أقول :

قولُه : (( وعليه )) إنْ كان على قول مسلم وترتيبه فكذبٌ عليه، وإنْ كان على قول المليباري فأشد وأوغل في الكذب .

وإني أقول : إنّ حديث : (( ويلٌ للأعقاب من النّار )) لحديثٌ في غاية الصحّة، أورده السيوطي في الأحاديث المتواتِرة .

ومسلم يعـلم هـذا ـ فيما أعتقد ـ، ومع ذلك يعلم أن طريقي أبي هريرة وعبد الله بن عمرو أصحّ، ولكن لعدم التزامه بالتّرتيب على الوجه الذي يدّعيه المليباري قدّم حديث عائشة؛ لأنّ الترتيب وعدمه لا أثر لهما في الصحّة وعدمها؛ وما يتكلّفه المليباري بهرَج وزيْف .

ثم قال : (( لكن من اكتفى بـ(( تقريب التهذيب )) ومثله ولم ينظُر في الأحاديث نظرة نقديّة متبحرّة فلا يجوزُ له أن يصدر الأحكام بشكل قطعي بل الأجدر به أن يقول : لم أقف على سرّ تقديم حديث وتأخير غيره، وإلاّ جاءت أحكامُه موافقة لهواه وبعيدة عن الصّواب )) ([90]) .

انظر إليه يقول : (( صدّر مسلمٌ هذا الباب بحديث عائشة ... )) .

ثم ساق المليباري الأحاديث مرّة ثانية كما سُقْتُها أنا .

أقول : انظر إليه يزهو ويتعالى فيقول : (( ولم ينظُر في الأحاديث نظرة نقديّة متبحّرة فلا يجوز له )) .

وانظر إليه يقول مزهوًّا : (( لم أقف على سرّ تقديم حديث وتأخيره )) يريد أن يشعِر القُرّاء بأنّه متبحِّر وصاحب نظرات متبحّرة ومن علماء الأسرار .

وأنّ غيرَه سطحيّون بعيدون عن معرفة الأسرار وبعيدون عن التبحُّر في العُلوم التي يُجيدُها كَهَنَة الصوفية .

ونحن يسرُّنا أن نكون على طريقة علماء الظّاهر من المحدِّثين والمفسّرين وفقهائهم .

ونعوذ بالله أن نكون على طريقة الباطنيّة المدّعين لمعرفة الأسرار واكتناه الغُيُوب، وهم لا يَعْدُون المشعوذين في الأكاذيب والترّهات والأساطير .

وبعد أن ساق الأحاديث كما سـقتها قال :

(( أقول : وإنْ تعجب فعجبٌ قوله هذا، وأعجَبُ منه أنّه لم يأت بدليل مُلْزِم، وذلك إنْ دلّ على شيء فإنّما يدلّ على مدى اعتزازه بنفسه )) ([91]) .

أقول :

لم آت بدليل ملزِم ـ أي : على طـريقـة الصـوفية والكـذّابــين والخُرافيّين ـ، أما الأدلّة على طريقة أهل العلم وأئمّة الحديث فقد استوفيتُها : فبيَّنْتُ أن طرق حديث عائشة التي صدّر مسلمٌ بها الباب رجالُها من الدرجة الثّانية بكلام الإمام أحمد وابن معين وعليّ بن المديني وابن حجر .

وبيَّنْتُ أن بعضَ طرق حديث عبد الله بن عمرو وأبي هريرة من الدرجة الأولى، ومن الأحاديث المتّفق عليها .

وهذا البيان شافٍ كافٍ عند مَن يحترم هؤلاء العلماء وأقوالهم ومناهجهم .

وأما مثل المليباري فهذا لا يكفيه ولا يُلزمه .

ثم قال :

(( إلا أنّه ينبغي علينا أن نكشف الخصائص الإسناديّة التي راعاها مسلمٌ في ترتيب الأحاديث، فإنّه جديرٌ بالكشف، حقيقٌ بالبيان؛ ليَعِيَهُ أصحاب العُقول السليم([92])، ويعتبر به المشتغلون في علم الرجال )) ([93]) .

أقول :

متى قال مسلمٌ أنّه يراعي هذه الخصائص في ترتيب (( صحيحه )) ؟ .

ومتى قال إنّها إذا وُجدت هذه الخصائص فإنّه يقدِّم بها رجال الطبقة الثانية المتكلَّم فيهم على رجال الطبقة الأولى ؟ .

ألأجل ما ارْتَكَبْتَهُ من الأكاذيب والأساطير حول منهج مسلم في التّرتيب تريد أن تخرِّب علوم الحديث التي دان بها أهلُ الحديث وساروا ـ ويسيرون ـ عليها ؟؟!

ثم قال :

(( فحديث عائشة الذي قدّمه مسلم وصدّر به الباب كان أشهر الأحاديث التي أوردها في هذا الباب .

قد اشتهر عن سالم ـ مولى شدّاد ـ المدني : إذْ رواه عنه جماعةٌ من المدنيِّين مثل : بُكير بن الأشجّ، وحميد بن عبد الرحمن، وأبو سلمة بن عبد الرحمن، ونعيم بن عبد الله؛ ثم اشتهر عنهم برواية المصريّين وغيرهم .

وقد أورد الإمام مسلمٌ هذه الروايــات كلّها حسب التّرتيب العلمي ـ كما سنبيِّنه فيما بعد إنْ شاء الله تعالى ـ .

ولم نجد في هذا الباب حديثـًا اشتهر برواية المدنيّين له عن المدنيّين بعد الصحابي إلا حديث عائشة الذي صدّر به مسلمٌ هذا الباب، على أنّ الرُّواة عن سالم ـ مولى شدّاد ـ لم يقع بينهم اختلافٌ في السّياق، كما وجدنا في رواية عبد الله بن عمرو من ذكر كلمة : ( وأسبغوا الوُضوء ) من قول النبي r تارةً وبدونها تارة أخرى .

أما حديث عبد الله بن عمرو : فقد أخذه عنه أبو يحيى الأعرج ويوسف بن ماهك، وهما حجازيان، لكنّ الحديث لم يشتهر عنهما شُهرة حديث عائشة : إذ روى عن أبي يحيى الأعرج المدني هلال بن يَسَاف الكوفي؛ وكذا حديث يوسف بن ماهِك الذي شاركه أبو يحيى الأعرج فقد سمعه منه أبو بشر البصري، بَيْد أن حديث عبد الله بن عمرو اشتهر في الطّبقات المتأخّرة .

وجمع الإمام مسلم بين رواية جرير وشُعبة من حديث عبد الله بن عمرو مراعيـًا فيها التّرتيب العلمي )) ([94]) .

أقول :

أولاً : إنّ ما ذكرتُه في كتابي (( المنهج )) في حـديث عائشة ـ رضي الله عنها ـ أن مدارَه في كل إسناد على رجال من الطّبقة الثّانية وعلى شرط مسلم في المتابَعات .

ثم إنّ طرقه كلها مدارها على سالم بن عبد الله النصــري ـ مــولى شدّاد ـ، وهو من الطّبقة الثّانية .

وأزيد الآن الأمر بيانـًا بأقوال العلماء في سالم ـ مولى شدّاد ـ :

1 ـ إنّ أبا حاتم قال فيه : (( شيخ )) .

2 ـ إنّ الإمام مسلم ـ رحمه الله ـ لم يعرفه معرفة جيِّدة : قال الحاكم أبو أحمد ـ رحمه الله ـ : (( إنّ مسلمـًا والحسين القباني وهما حيث أخرجا سالم سَبَلان وسالم ـ مولى شدّاد ـ كلّ واحد في ترجمة على الانفراد )) ([95]) .

3 ـ والعجلي لم يعرفه حقّ المعرفة فقال : (( سالمٌ مولى المهري : تابعي ثقة؛ وسالم مولى النصريين : تابعي ثقة؛ وسالم سبلان : تابعي ثقة )) ([96]) . هكذا جعله ثلاثة وهو واحد .

4 ـ وابن حبّان لم يعرفه حقّ المعرفة، وقد ذكره في كتابه (( الثقات )) في موضعين فقال :

(( سالم بن عبد الله مولى دوس )) .

ثم قال : (( سالم بن عبد الله سبلان مولى مالك بن أوس )) ([97]) .

5 ـ وأنّ أبا سلمة بن عبد الرحمن لم يعرفه حقّ المعرفة وهو يساكِنُه في المدينة : قال عبد الغنيّ بن سعيد في (( إيضاح الإشكال )) وهو الذي روى عنه أبو سلمة فقال : ( ثنا أبو سـالـم ـ أو سالم ـ مولى المهري )؛ قال عبد الغني : ( وهو الذي روى عنه بُكير بن الأشج، وذكر أنّه كان شيخـًا كبيرًا ) ([98]) .

فأنت ترى أنّه لم يوثِّقه إلاّ العجلي وابن حبّان مع عدم وُضوحه لهما ومع تساهُلهما .

وبهذا يُعلم أنّ ابن حجر لم يهضمه في قوله عنه : (( صدوق )) .

وأمّا الذهبي فقد سكت عنه في (( الكاشف )) .

وقال الخزرجي في (( الخُلاصة )) : ( قال أبو حاتم : شيخ ) وسكت على ذلك .

ثم بهذا يتضّح تهوُّر المليباري، وأنه يرفع الناس من أجل هواه ويضعهم من أجل هواه، وأنّه يصول ويجول في غير ميدانه .

ويأبى الله والمؤمنون أن يكون من أهل الحديث وأن يتكلّم عن الحديث وعُلومه .

وأمّا مخرمة في الإسناد الأوّل : فقد بيَّنتُ في كتابي (( منهج مسلم )) في ضوء كلام أئمة الجــرح والتعديل ـ ومنهم : الحافظ ابن حجر ـ أنّه من المرتبة الثانية .

وأُضيف الآن : أنّ ابن القطّان الفاسي قال في كتابه : (( بيان الوهم والإيهام )) ([99]) : ( إنّ مخرمة لم يسمع من أبيه )، ونقل عن موسى بن سلمة أنّه أتى مخرمة فسأله هل سمع من أبيه ؟ فقال : ( لم أُدرك أبي، ولكن هذه كتبه ) .

قال : ( وحكى البخاري عن حمّاد بن خالد الخيّاط قال : أخرج مخرمة كتابـًا فقال : هذه كتب أبي لم أسمع منها شيئـًا ) .

وقال النووي ([100]) : (( وقد قال النسائي أيضـًا في (( سننه )) : مخرمة لم يسمع من أبيه شيئـًا )) .

وذكر عن مالك ومَعْن بن عيسى أنّ مخرمة سمع من أبيه، وحلف لمالك على ذلك؛ ولكنّ الإسناد إلى مالك ضعيف .

وذكر عن ابن معين وابن أبي خيثمة والإمام أحمد وموسى بن سلمة : أن مخرمة لم يسمع من أبيه .

وقد نقل ابن أبي حاتم بإسناد صحيح إلى مخرمة أنّه لم يسمع من أبيه . انظر : (( المراسيل )) : ( ص : 133 ) .

فالراجحُ من الأقوال : أنّ مخرمة لم يسمع من أبيه، وأنّ مخرمة من رجال الطبقة الثانية .

قال فيه الذهبي في (( الكاشف )) : (( ضعّفه ابن معين )) .

وقال الحاكم في (( المدخل إلى الصحيح )) : ( ل 61 ) : (( روى له مسلم في الشّواهد )) .

فهذان أمران في الإسناد الأوّل من حديث عـائشـة ـ رضي الله عنها ـ الذي صدّر به مسلم البابَ المشار إليه يظهر منهما للمنصف أنّ واحدًا منهما يكفي لجعل أيّ حديثٍ يروى به من أحاديث المرتبة الثانية، فكيف وقد اجتمع فيه الأمران .

وأما الطريق الثالث لحديث عائشة ـ رضي الله عنها ـ وهي طريق أبي سلمة عن سالم عن عائشة : فقد أعلّه أبو زُرعة كما في (( العلل )) ([101]) لابن أبي حاتم : (( قيل لأبي زُرعة : فإنّ عمر بن يونس اليمامي روى عن عكرمة بن عمّار، عن يحيى بن أبي كثير، عن أبي سلمة بن عبد الرحمن قال : حدّثني أبـو سـالم ـ مولى المهريّين ـ، عن عائشة، عن النبي r؛ فقال أبو زُرعة : هكذا روى عمر بن يونس، والصحيح : كما رواه الأوزاعي وحسين المعلم )) .

وقد سبق له كلامٌ يرجِّح فيه رواية الأوزاعي وحسين المعلم عن يحيى بن أبي كثير على رواية شيبان عن يحيى .

وأعلّه الحافظ أبو الفضل بن عمّار حيث قال :

(( ووجدتُّ فيه من حديث عكرمة بن عمّار عن يحيى بن أبي كثير : حدثني أبو سلمة قال : حدّثني سالـم ـ مـولى المهــري ـ عن عائشة عن النبي r : (( ويل للأعقاب من النار )) . قال أبو الفضل : (( وهذا حديثٌ قد خالف أصحاب يحيى بن أبي كثير عكرمة بن عمّار؛ رواه عليّ بن المبارك، وحرب بن شدّاد، والأوزاعي عن يحيى بن أبي كثير قال : حدّثني سالم . وقد قيل : عن عكرمـة في هــذا الحــديث : ( حــدّثني أبو سالم ) وليس هو بمحفوظ .

وذكر أبي سلمة عندنا في حديث يحيى بن أبي كثير غير محفوظ )) ([102]) .

وقال الحافظ ابن حجر في (( النكت الظّراف )) ([103]) :

(( قلتُ : رواه الأوزاعي وحرب بن شدّاد وحسين المعلّم ثلاثتهم عن يحيى بن أبي كثير عن سالم، ليس فيه أبو سلمة؛ ورجّحه أبو زُرعة )) .

ويؤيِّد ما ذكره هؤلاء العلماء ما عُرف لدى المحدِّثين أنّ عكرمة بن عمّار مضطّرب في حديثِه عن يحيى بن أبي كثير .

وبهذا يظهَر تقوُّل المليباري على مسلم :

1 ـ بأنّه قدّم حديث عائشة لأنّه أصحّ وأسلم .

2 ـ وزعمه أنّ مسلمـًا قدّمه لشَهرته .

فالحديث عن عائشة على اصطلاح المليباري غريبٌ تفرّد به سالمٌ مولى شدّاد، ومع تفرُّده به فقد عرفتَ حالَه .

3 ـ وبطل قولُه : (( وإن تعجب فعجب ... )) إلخ .

4 ـ وأنّ ما ادّعاه من الخصائص المكتَشَفة إرجاف بالباطل .

5 ـ وأنّه لا عقل له فكيف يعلِّم ويوعِّي أصحابَ العقول السليمة ؟؟! .

6 ـ وأنّ ما يطرحُه للمشتغلين بعلم الرجال جهل وكذب، فيجب عليهم رفضه .

7 ـ وأنّ الرجل لجهله يضرب بما قرّره علماء الحديث عرض الحائط إذا خالف هواه :

فمسلم قرّر أنه يُنزل الناس منازلهم؛ وهذا يرفُض ما قرّره مسلم فيرفع من شاء بهواه ولنُصرة باطله في الترتيب المدّعى، ويخفض من رفعه الله وعرف له ذلك العلماء .

فالرجال الذين اتّفق الإمامان البخاري ومسلم على الاحتجاج بهم وخرّجا لهم هذا الحديث وغيره، وهم عند مسلم من الطّبقة الأولى يجعلُهم دون منزلتهم، فلا يجعل اعتبارًا لكونهما احتجّا بهم ولا لكونهما اتّفقا على تخريج حديث ابن عمرو وأبي هريرة، فلا يلوي على اعتبار مسلم إياهم من رجال الطّبقة الأولى ومثل سالم من رجال الطّبقة الثانية .

ويعبَثُ بالمقرَّرات والمسلَّمَات عند أئمّة الحديث عبث الصبيان والمعتوهين .

فأيُّ جناية على (( صحيح مسلم )) وعلى سنّة رسول الله r وعلى أُصول علوم الحديث أشدّ من هذا العبث والتلاعُب .

والجديرُ بالذكر : أن لحديث يوسف بن ماهِـك مزايـا ـ على مذهبه ـ كتمها المليباري انتصارًا لباطله، منها :

1 ـ العلوّ : إذْ يصل مسلم إلى عبد الله بن عمرو بأربعة من الرواة، بينما هو لا يصل إلى عائشة إلا بخمسة أو ستّة من الرُّواة .

2 ـ ومنها : أنّه مخرَّجٌ في (( الصحيحين )) .

3 ـ ومنها : أنّ رجاله كلّهم من الطّبقة الأولى عند مسلم .

4 ـ ومنها : تسلسُله بالعراقيّين .

فأين الإنصاف والأمانة أيها المتبحِّر ؟؟، (( إنك لا تَجْنِي من الشّوك العنب ))، ولا تجد عند أهل الأهواء الجامحة إلاّ الكذب والخيانة والتلبيس .

ثانيـًا : أنّ حديث عبد الله بن عمرو على اصطلاح المليباري أشهر؛ لأنّه قد رواه عنه اثنان هما : يوسف بن ماهِك المكّي من رجال الطبقة الأولى، ومصدع أبو يحيى الأعرج المكي ـ أيضـًا ـ، قــال فـيه الذهبي في (( الكاشف )) : (( صدوق ))، وقال الحافظ : (( مقبول ))؛ فهو من رجال الطبقة الثانية، لكنه أشهر وأعرف من سالم مولى شدّاد .

رواه عن أبي يحيى الأعرج المكّي هلال بن يساف من رجال الطّبقة الأولى فطــار بــه ـ على مذهــب المليباري ـ من مكّة إلى الكوفة فأشاعه ونشره هناك؛ وممّن رواه عنه من الكوفيّين : الإمام الثبت الثّقة منصور بن المعتَمِر، ثم زاده نشرًا وإشاعة الإمام منصور .

وكان ممّن رواه عنه من الكوفيّين : الإمام الجبل الكبير : سفيان بن سعيد الثوري ([104])، والإمام جرير بن عبد الحميد الضّبّي الكوفي ([105]) .

ورواه عنه من أهل واسط، ثم من أهل البصرة الإمام الكبير شُعبة ([106])، ومن أهل واسط جعفر بن الحارث الواسطي ([107]) .

ورواه الأئمة في دواوينِهم كالإمام أحمد في (( مسنده )) في عددٍ من المواضع .

ورواه الإمام مسلم ـ كما رأيت ـ .

وأبو داود، والنسائي في (( الكبرى ))، وابن ماجه، وابن خُزيمة من طرق إلى هؤلاء الأئمة ([108])، ـ وأخرجه ـ أيضـًا ـ الطحَاوي ( 1/38 ) عن زائدة عن منصور، وعن شُعبة عن منصور؛ به ـ بعد أنْ شاع في العراق وخراسان وغيرهما من البُلدان .

وأما حديث يوسف بن ماهِك الثّقة المعدود من رجال الطّبقة الأولى : فقد روى هذا الحديثَ عنه : أبو بِشْر جعفر بن إياس الواسطي البصري الأصل ـ وهو من رجال الطبقة الأولى ـ، فانتشر هذا الحديث عن طريقه في واسط والبصرة وغيرهما .

وممّن رواه عنه من الأئمة بواسط : الإمام أبو عَوانة الوضّاح بن عبد الله اليَشْكُري الواسطي الثقة الثَّبْت .

ثم رواه عنه الأئمة : منهم الإمام الثّقة الثبْت : عفّان بن مسلم البصري ([109])، والإمام الثقة الثّبْت أبو النعمان محمد بن الفضل السدوسي البصري الملقّب بـ( عَارِم ) ([110])، والإمام الثقة الحافظ المسدَّد مُسَدَّد بن مُسَرْهَد البصري ([111])، والإمام الثقة الثبْت موسى بن إسماعيل المنقري التَّبوذَكي البصري ([112])، والإمام الثقة المصنِّف سعيد بن منصور الخُراساني ثم المكّي ([113])، والإمام هشام بن عبد الملك أبو الوليد الطَّيَالِسي البصري الثقة الثّبْت ([114])، والإمام الثّبت أبو كامـل الجَحْدَري البصري ([115])، وعبد الرحمن بن المبارك العيشي البصري الثّقة ([116]) .

رواه عن هؤلاء أئمة الإسلام في دواوينِهم كالبخاري، ومسلم، والإمام أحمد، والنسائي في (( الكبرى ))، وابن خُزيمة في (( صحيحه )) ([117]) .

وأخرجه أحمد ([118]) من طريق غُنْدُر عن شُعبة عن أبي بِشر عن رجل من أهل مكّة .

وإذاً : فحديث عبد الله بن عمرو يمتاز على حديث عائشة بالصحّة ثم الشُّهرة ثم العلو .

ولو كان الإمام مسلم يلتزم بالتّرتيب على حسب مزايا الطّبقتين اللّتين شرط الإخراج عنهما لقدّم حديثَ عبد الله بن عمرو على حديث عائشة .

ولو كان يراعي الخصائص الإسناديّة من الشُّهرة والعُلو والتسلسُل لقدّم حديث عبد الله بن عمرو على حديث عائشة .

وحيث لم يفعل هذا لا بناء على هذا ولا بناء على ذلك لا في هذا الموضع ولا في غيره فإنّنا نجزم ببُطلان دعاوى المليباري كلّها في التّرتيب على الوُجوه التي يردّدها ويدّعيها .

وأمـا حديث أبي هريرة فهو أشهر وأذكر وأصحّ من حـديث عائشة ـ رضي الله عنها ـ : فقـد رواه عنه : الثّقة الثّبْت محمد بن زياد الجُمَحِي ـ مـولاهم ـ المدني ثم البصري .

والإمام الثقة الفقيه : عطاء بن أبي رباح المكّي، رواه عنه موقوفـًا ([119]) .

والثّقة الثّبْت ذكْوان بن صالح السمّان .

ولقد اشتهر هذا الحديث وذاع على أيدي هؤلاء الأئمة في المدينة ومكّة وخارجهما أكثر بكثير من شُهرة حديث عائشة .

ثم بعد أنِ اشتهر في المدينة ومكّة طار به محمد بن زياد إلى البصرة فاشتهر وذاع بها .

وممّن رواه عن محمد بن زياد من أئمة البصرة : الإمام شُعبة بن الحجّاج الواسطي ثم البصري ([120])، والإمام حمّاد بن سلمة ([121])، والثّقة الربيع بن مسلم البصري ([122])، والإمام معمَر بن راشد البصري ([123]) .

ثم طار به إلى اليمن فحدّث به عبد الرزّاق وغيره .

ثم شاع هذا الحديث واشتهر في البُلدان .

وأما حديث عطاء بن أبي رباح فقد أشاعه عطاء في مكّة، ولا يبعد أن يكون قد اشتهر عن طريقه في بُلدان العالم الإسلامي؛ لأنّ مكة مهوَى قلوب الناس، وهو إمامٌ شهير ومُفْتٍ كبير يرتاده الناس لمكانته وفضله؛ فلا يبعد أن يكون أشاعه فيهم وشهره بينهم .

وأما حديث أبي صالح : فقد أخذه عنه ابنه سهيل المدني، وأخذ عنه الأئمة الأعلام، منهم : الإمام معمَر بن راشد البصري ([124])، والإمام وُهيب بن خالد البصري ([125])، والإمام جرير بن عبد الحميد الضبِّي الكوفي([126])، والثّقة عبد العزيز بن المختار البصري([127])، والصدوق عبد العزيز بن محمد الدراوَرْدي المدني ([128]) .

فأشاعه هؤلاء المذكورون في البُلدان في المدينة والبصرة والكوفة .

وتناقله الأئمة المؤلِّفون في دواوينِهم العظيمة عن رجال من المشرق مثل قتيبة بن سعيد البَغْلاني وزُهير بن حرب النسائي وأحمد بن حنبل البغدادي، ومحمد بن إسحاق بن خزيمة إمام الأئمة النيسابوري، وأبي عبد الله محمد بن يزيد بن ماجه القزويني، والإمام محمد بن عيسى بن سورة التِّرمذي ([129]) .

وهذا الحديث على مذهب المليباري يتمتّع بكثير من الخصائص الإسناديّة : فطريق محمد بن سلاّم الجُمَحي فيه خصيصة العلوّ؛ إذْ يصل مسلم إلى أبي هريرة بثلاثة فقط، وهم : عبد الرحمن بن سلام عن الرّبيع بن مسلم عن محمد بن زياد عن أبي هريرة، وهو مسلسل بالبصريين، إذْ هؤلاء كلهم بصريّون ومحمد بن زياد مدني بصري .

والطريق الثاني لحديث أبي هريرة يمتاز بمزايا كبيرة منها :

1 ـ العلو : فإنّ الإمام مسلمـًا يصل إلى أبي هريرة بأربعة فقط شيوخ مسلم، ثم وكيع، ثم شُعبة، ثم محمد بن زياد عن أبي هريرة .

أما حديث عائشة فلا يصل إليها إلا بخمسة في بعض الطّرق وفي بعضها لا يصل إلا بستّة .

2 ـ ومنها : أنّ رجال هذين الطريقين من الطّبقة الأولى عند مسلم .

3 ـ ومنها : أنّ طريق شُعبة عن محمد بن زياد متّفقٌ عليه .

فلماذا أخفى المليباري كلّ هذه المزايا لحديث أبي هريرة ولحديث عبد الله بن عمرو، وذهب ينتحل مزايا لحديث عائشة لا لأجل أنه حديث عائشة ولا لتفوّقه فعلاً على حديث ابن عمرو وأبي هريرة وإنّما لنُصرة هواه .

وعلى كلٍّ فنعود إلى القول : (( وبهذه السياقة لهذا الحديث وأمثاله تبخّرت أُسطورة التّرتيب والأرقام، وتبدّدت الخُرافات والأوهام التي انتحلها المليباري، إضافة إلى مراعاة الخصائص الإسنادية والحديثية في ترتيب (( صحيح مسلم )) التي انتحلها أخيرًا هذا المرجِف المليباري . فتهاوت أُسطورته الجديدة .

ثم نسأل المليباري فنقول :

إنّك لم تنتحل الترتيب الدّقيق والتقديم والتأخير إلاّ لتُثبِتَ أن مسلمـًا إنّما يفعل ذلك لبيان العلل فيما يؤخِّره وهو مستحقّ للتقديم وقد طبقته فعلاً على هذا الأساس الباطل .

فأين هي العلل في حديث عبد الله بن عمرو وأبي هريرة على مذهبك الذي هو أساس النزاع .

ألاَ ترى الآن أنّه ـ بحمد الله ـ قد تبخّر هو وما انتحلته جديدًا من الخصائص .

ألا ترعوي وتكفُّ شَرَّك وأساطيرك عن سنّة رسول الله r وتبحث عن مجال آخر تروِّج فيه أساطيرك ووساوسك وإن كانتْ هي شرًا أينما كانت .

وأعود فأقول :

إنّ حديث : (( ويل للأعقاب من النار )) حديث متواتِرٌ، وما أورده مسلمٌ في (( صحيحه )) من طريق عائشة وعبد الله بن عمرو وأبي هريرة؛ هو ماشٍ فيه على شرطه في الصحّة، يؤيِّد بعضها بعضـًا ويقوِّي بعضها بعضـًا، ولا مؤاخذة عليه إذا قدّم ما هو في الدرجة الثانية على ما هو في الدرجة الأولى، إذْ هو لم يلتزم حتميّة الترتيب، وإنّما التزم الصحّة، فهي حاصلة لأحاديث صحيحِه، بقطع النّظر عن الترتيب والتقديم والتأخير الذي اخترعه المليباري فعلاً للتعليل المدمِّر، لا لتقديم الأصح فالأصح، كما يموّه في هذا الطّور الأخير .

سـابعـًا : قـلت : (( 2 ـ كتـاب الطهارة، 2 ـ بــاب وُجوب الطهارة، حديث : 224 )، ( 1/204 ) :

1 ـ في صدر الباب قال الإمام مسلمٌ ـ رحمه الله ـ : ( حدّثنا سعيد بن منصور وقُتيبة بن سعيد وأبو كامل الجحدري ( واللّفظُ لسعيد ) قالوا : حدّثنا أبو عوانة، عن سِمَاك بن حرب، عن مصعب بن سعد قال : دخل عبد الله بن عمر على ابن عامر يعودُه وهو مريض، فقال : ( ألا تدعوا الله لي يا ابن عمر ؟ )، قــال : إني سمـعتُ رسولَ الله r يقول : (( لا يقبَلُ الله صلاةً بغير طهور، ولا صدقة من غلول ))، وكنتَ على البصرة .

2، 3 : ثم ساقه من طريقين مدارهما على سِماك .

4 ـ ثم أخــرجــه من حديث أبي هريرة من طريق محـمد بن رافع : ( حدّثنا عبد الرزّاق حدّثنا معمَر، عن هـمّام بن منـبّه ـ أخــي وهب ـ، عن أبي هريرة مرفوعـًا .

وهذا إسناد من الدرجة الأولى، وأخرجه البخاري في ( 4 ـ الوُضوء، بــاب 2، حــديث : ( 135 ) قال : ( حدّثنا إسحاق قال : أخبرنا عبد الرزّاق ) بنحوه ([130]) .

قال المليباري ـ معلقـًا على ما سبق ـ :

(( أقول : إنّ الإمام التّرمذي يقول في (( سننه )) : ( حديث ابن عمر أصحّ ([131]) في الباب وأحسن، وحديث أبي هريرة حسن صحيح غريب ) .

وهذا هو الفرق الواضح بين الدراسة العلميّة النزيهة وبين الدراسة السطحيّة .

وفي قول الترمذي إشارة علميّة دقيقة إلى الميزة العلميّة الإسناديّة التي جعلت حديث ابن عمر أصحّ في الباب وأحسن، ألا وهي الشُّهرة في حديث ابن عمر والغَرابة في حديث أبي هريرة وتلك التي تتبلور عند الموازنة بينهما .

إذْ أنّ ما رواه ابن عمر اشتهر من طريق سِمَاك بن حرب؛ فقد رواه عن سِمَاك أبو عوانة وشُعبة وزائدة وإسرائيل وغيرهم من الكوفيّين والأجانب .

أما حديث أبي هريرة فهو صحيفة معروفة تفرّد بها عن أبي هريرة همّام بن منبّه، وتفرّد بروايتها عنه معمَر، وتفرّد عنه عبد الرزّاق، ثم اشتهر عنه الحديث .

وهذا ما قاله الترمذي : ( حديث أبي هريرة حسن صحيح غريب ) .

ولا يختلف اثنان أنّ الحديث الذي اشتهر برواية الأئمّة المعروفين أولى من غيره .

اتّفاق الشيخين على رواية الحديث الغريب لا يُخرجه من غرابته، ومِن هنا قالوا : إنّ الحديث الذي انفرد به أحدُ الشيخين ربّما يكون أصـحّ وأحسـن من المتّـفـق عليه لأمــور علـميّة، منها : التواتُر والشُّهرة ـ كما سبق ـ )) ([132]) .

أقول :

على المليباري في هذا الكلام مؤاخذات :

أولاً : أنّ تعلُّقه بكلام الإمام الترمذي مشوبٌ بهوى وغرض باطل .

ثانيـًا : قوله : (( هذا هو الفرْق الواضح بين الدراسة العلمية النزيهة وبين الدارسة السطحيةّ )) كلامٌ باطل؛ وفيه إعجابٌ وتطاوُلٌ من رجل خال من مسبّبات هذا الإعجاب والتطاوُل .

فدراسة المليباري ليست بعلميّة ولا نزيهة، بل هي دارسة قامتْ على الجهل والخيانة بعيدة كل البُعْد عن النزاهة والدراسة القائمة على العلم .

ثالثـًا : قوله : (( وفي قول التّرمذي إشارةٌ علميّة دقيقة إلى الميزة العلمية الإسنادية التي جعلت حديث ابن عمر أصحّ شيء في الباب وأحسن ألا وهي الشُّهرة في حديث ابن عمر والغرابة في حديث أبي هريرة )) .

فيه نظر بالنسبة لكلام الإمام التِّرمذي ـ رحمه الله ـ، فهو معذور مأجورٌ فيما قال، وليس كذلك المليباري صاحب الهوى والبغي والتطاوُل بالباطل :

فحديث أبي هريرة ـ رضي الله عنه ـ أصحّ وأشهر من حديث ابن عمر ـ رضي الله عنهما ـ، ودعك تهاويل هذا الذي يردّد بغـباء ألفاظ : ( الدقيقة ) و( الدقة ) و( العلميّة ) و( الدراسـة النزيهة ) ـ جَعْجَعَةٌ من غير طحن ـ .

وذلك :

1 ـ لأنّ حديث أبي هريرة متّفقٌ عليه، ورجالُه من الطّبقة الأولى .

وهاتان ميزتان عظيمتان لا توجدان في حديث سِماك .

وقد تعقّب كلٌّ من العالِمين الجليلين والمحدِّثين الكبيرين العلاّمة المبارَكْفوري والعلاّمة أحمد محمد شاكر كلامَ الترمذي هذا؛ وقالا : إنّ حديث أبي هريرة أصحّ من حديث ابن عمر؛ لأنّ حديث أبي هريرة متّفقٌ عليه؛ ووافقهم الشيخ الألباني .

وهذا الذي قالوه لا ينازِع فيه إلاّ أهلُ الأهواء من أمثال الكوثري الذين لا يرون للصحيحين ميزةً على غيرهما؛ ولا يبعُد أن يكون المليباري من هذا الصِّنف، وقد نازع أحمد محمد شاكر والمباركفوري؛ ولو عرف قدْر نفسه لَمَا اعترض عليهما، لا سيّما وهو مُبْطِل .

2 ـ أن رجــال حــديث أبي هـريــرة من الدرجة الأولى ـ أهــل الحفظ والضّبط والإتقان ـ، وسِماك بن حرب ليس كذلك فهو من الدرجة الثانية .

فكيف مع كلّ هذه المزايا يُقدَّم سِماكٌ عليهم، ويُقال إنّ حديثه أصحّ لأنّه أشهر؛ والواقع بخلاف ذلك ؟؟! .

رابعـًا : على قوله : (( وتلك التي تتبلور عند الموازنة بينهما إذْ أنّ ما رواه ابن عمر اشتهر من طريق سماك بن حرب فقــد رواه عن سـماك أبو عَوانة وشُعبة وزائدة وإسرائيل وغيرهم من الكوفيّين والأجانب .

أما حديث أبي هريرة فهو صحيفة معروفة تفرّد بها عن أبي هريرة همّام بن منبّه، وتفرّد بروايتها عنه معمر، وتفرّد عنه عبد الرزّاق، ثم اشتهر عنه الحديث )) .

وعلى هــذا الكـلام مـؤاخــذات :

1 ـ أين هي الموازنة المزعومة ؟، الجواب : لا شيء وإنْ كان فهو الباطل .

2 ـ قوله بعد أن ذكر أبي عوانة ومن بعده : (( وغيرهم من الكوفيّين )) . مَن هم هذا الغير من الكوفيّين ومَن هم الأجانب ؟ .

3 ـ قوله : (( أما حديث أبي هريرة فهو صحيفة معروفة تفرّد بها همّام )) . كيف تقول (( معروفة )) ثم تقول : (( تفرّد بها همّام )) ؟ .

4 ـ أنّ الحديث ليس هو الصحيفة؛ وهذا الحديث لم يتفرّد به همّام عن أبي هريرة، فقد رواه عن أبي هريرة :

أ ـ محمد بن سيرين ([133]) .

ب ـ وأبو سلمة بن عبد الرحمن بن عوف ([134]) .

جـ ـ ويحيى بن عُبيد الله عن أبيه ([135]) .

د ـ والوليد بن رَباح ([136]) .

فهؤلاء مع همّام بن منبّه خمسة رووا هذا الحديث عن أبي هريرة؛ وعليه : فإنّ الحديث اشتهر عن أبي هريرة، وليس بغريب أصلاً .

أما حديث ابن عمر فإنّه طرأت عليه الشُّهرة من بعد سِماك بن حرْب فهو في الأصل غريب ثم طرأت عليه الشُّهرة .

فماذا يقول الآن صاحب الدراسة العلمية العميقة الدقيقة ؟، ألم ينقلب عليه الأمر رأسـًا على عقِب .

خامسـًا : قولُه : (( ولا يختلف اثنان أنّ الحديث الذي اشتهر برواية الأئمة المعروفين أولى من غيره )) .

أقول : هذا يصدُق على حديث أبي هريرة مع اتّفاق الشيخين على تخريجِه، لو كان مسلمٌ يلتزم ما قلتَه .

سادسـًا : قوله : (( اتّفاقُ الشيخين على رواية الحديث لا يُخرجه من غَرابته )) .

أقول : أَتُهْدِرُ ميزة الاتفاق عليه المعتَبَرة عند أئمة الحديث وتُهدر ميزته العظيمة ألا وهي تلقِّي الأمة له بالقَبول ؟ .

وهذا التلقّي وحده أقوى من مجرّد كثرة الطرق كما قال الحافظ ابن حجر، والذي يوافقه عليه كلّ عاقل منصِف من أهل الحديث وغيرهم .

سابعـًا : قوله : (( والذي ينظُر إلى ظاهر الإسناد يتصوّر حديث أبي هريرة المتّفق عليه هو الأصح، ولهذا اعترض على الإمام الترمذي المباركفوري والشيخ أحمد شاكر )) .

أي : فهما ومَن يقول بقولهما ـ بميزة ما اتّفق عليه الشيخان وترجيحه على غيره ـ سطحيون .

أما الإمام المليباري صاحب الدراسة العميقة الدقيقة القائمة على الأسرار والمزايا فبريءٌ من هذه السطحيّة التي تنظر إلى ظاهر الإسناد، أو تحترم مزايا الأحاديث التي اتّفق عليها الشيخان .

قال المليباري :

(( فقدّم الإمام مسلم حديثَ ابن عمر وصدّر به الباب لأنّه مشهور، وأخّر حديث أبي هريرة لكونه غريبـًا، وهو الترتيب العـلميّ الذي مـيّز (( صحيح مسلم )) على (( صحيح البخاري )) )) .

أقول :

انظر كيف يتعلّق بالشُّهرة ولو كانت مفتعلَة، ويقدِّمها على الصفات المعتَبَرة عند أهل الحديث من كون الحديث جاء من أصحّ الطرق حفظـًا وإتقانـًا وضبطـًا .

ولو كان في الطّريق التي يدّعي لها الشهرة من هو متكلَّمٌ فيه، ومن الدرجة الثانية، وإنْ كان قد خاب أمله وتحطّم باطلُه من دعواه أنّه لا يؤخّر مسلم إلاّ ما فيه علّة .

ثم قد عرفتَ أن الشهرة الحقيقيّة من أوّل الإسناد إنّما هي لحديث أبي هريرة .

قال المليباري :

(( وسماك بن حرب الذي دار عليه حديث ابن عمر ثقة من رجال الطبقة الأولى ولم يضرّه اختلاطه؛ لأنّ روايته قبل الاختلاط معروفة فقد سمع منه قبل الاختلاط شُعبة وسُفيان وأمثالهما، وقد تكلّم فيه بعضُ الأئمّة نظرًا لِمَا رواه بعد الاختلاط . راجع ترجمته في كتب التراجُم )) ([137]) .

أقول :

إنّ سماك بن حرب من أفاضل أهل العلم، ولم أذكُر درجته في البحث في هذا الحديث في كتابي (( منهج الإمام مسلم في ترتيب صحيحه ))، وحيث ألجأني المليباري إلى ترجمته فسأنقُل كلامَ الأئمّة فيه :

قال الذهبي في (( المغني )) : (( سماك بن حرب : صدوق جليل، كان شُعبة يضعِّفه، وقال ابن المبارك : ضعيف الحديث، وقال ابن خراش : في حديثه لين، وقال أحمد : مضطّرب الحديث )) . هذا كلّ ما قاله الذهبي في (( المغني )) .

وقال الحافظ : (( صدوق، وروايته عن عكرمة خاصّة مضطّربة )) . وهذا كلامٌ حقٌ؛ فسماك في ضوئه من الدرجة الثانية .

فعلى منطق المليباري : هذه دراسة سطحيّة وغير متبحِّرة، لكن ما يقوله هو ويقرّره ـ ولو لم يعتمد فيه كلام العلـماء، ولــو فــرّ منه وغالط ـ، فإنّه دراسة علميّة دقيقة ومنصِفة ومتبحِّرة . وعَنْزٌ ولو طَارَتْ .

([1]) اكتفيت في مناقشته في هذا الفصل بما يبين ويوضّح فساد منهجه، ويبطل تعلّقه بالخصائص الإسنادية، وسوء استخدامه لها، ومغالطاته في استخدامها .

([2]) انظر! فإنه لا يزال متشبثـًا بالترتيب .

([3]) (( التّوضيح )) : ( ص : 68 ) .

([4]) عبارتي : (( أمثلة لأبواب متّفقٌ عليها، وواقعُها كذلك )) .

([5]) نعم، إني أدين الله بإنكار ترتيبِك المدمِّر .

([6]) (( التّوضيح )) : ( ص : 68 ـ 69 ) .

([7]) ( ص : 2 ) من كتابه .

([8]) ( ص : 26 ـ 27 ) من كتابه .

([9]) (( التّوضيح )) : ( ص : 70 ) .

([10]) (( منهج الإمام مسلم في ترتيب صحيحه )) : ( ص : 51 ـ 53 ) .

([11]) أين منهجُك في التعليل بالتقديم والتأخير وشرح العلل ووُجوه الاختلاف و.. و.. إلخ ؟، وأين استشهادُك بكلام ابن الصّلاح وذلك بأن يذكُر الحديث أوّلاً بإسناد نظيف رجالُه ثقات ويجعله أصلاً، ثم يتبع ذلك بإسناد آخَر ـ أو أسانيد ـ فيها بعض الضعفاء ؟؟ .

([12]) كــذا ! .

([13]) سبحان الله ‍! حتى أهم من العدالة والضبط!، إنّ هذا من التلاعُب بأُصول أهل الحديث، تلك الأُصول العظيمة التي تقوم عليها سُنّة رسول الله r .

ومعنى قولِه : (( إذا تعارَض حديث توفّرتْ فيه شروط الصحّة لكنه لم يخرُج عن بلد راويه كالمدينة ـ مثلاً ـ مع حديث ضعيف خرج عن بلد راويه أن يقدَّم الحديث الضّعيف الخارج عن بلد روايه على ذلك الصّحيح الذي لم يخرج )) ؟؟‍ .

([14]) (( التّوضيح )) : ( ص : 69 ـ 71 ) .

([15]) انظر الكلام على أحاديث أهل العراق : (( تدريب الراوي )) : ( ص : 38 )، نشر المكتبة العلميّة .

([16]) (( التّوضيح )) : ( ص : 71 ) .

([17]) الأولى أن يقول : أربع طرق .

([18]) كــذا ! .

([19]) انظر : (( التّوضيح )) : ( ص : 75 ) .

([20]) مقدّمة (( صحيح مسلم )) : ( 1/6 ) .

([21]) ( 2/929 ) .

([22]) مسند الحميدي، حديث : ( 576 )، وابن ماجه، حديث : ( 3675 )، والترمذي، حديث : ( 1967 ) .

([23]) مسند أحمد : ( 4/31 ) و( 6/385 )، ومسلم في اللقطة : ( 3/1353 ) .

([24]) مسـنـد أحـمـد : ( 4/31 )، والبخاري، حديث : ( 6019 )، ومسلم في اللقطة : ( 3/1352 ) .

([25]) الدارمي، حديث : ( 2041 ) .

([26]) مسند الحميدي : ( 575 )، وأحمد : ( 6/384 )، والدارمي : ( 2042 ) .

([27]) أحمد : ( 4/31 )، وانظر : المسند الجامع : ( 16/281 ـ 283 ) .

([28]) نحن نستخدم الشُّهرة في هذا الموضع وغيره على منهجه؛ لتضّحح بذلك أباطيله وتمويهاتُه .

ونحن نعلم ـ أيضـًا ـ : أن للشُّهرة والعُلوّ اعتبارًا عند أهل الحديث في الجملة، ولكن على غير الوُجوه التي يستخدمها فيها المليباري، ولغير الأغراض التي يموِّه بها، وقد رأيتَ الكثير من ذلك .

([29]) هكذا ! لِتَمَكُّنِهِ من لغة العرب !! .

([30]) هكذا ! تارةً يقول : ( البصري )، وتارةً : ( البغدادي )؛ وهو بَلْخِيٌّ بَغْلاَني .

([31]) (( التّوضيح )) : ( ص : 80 ) .

([32]) ( ص : 3 ) من كتابه الأوّل .

([33]) ( ص : 2 ) من كتابه الأوّل .

([34]) ( ص : 26 ) من كتابه الأوّل .

([35]) ( ص : 7 ) من كتابه الأوّل .

وهذا مدحٌ ماكرٌ ينطوي على الدّمار، وكأنّ كتب العلل ما وضعت إلاّ شروحـًا لصحيح مسلم، أو كتابه المعلّل الذي بيَّن فيه العلل بالترتيب .

([36]) ( ص : 100 ) من ردّه الأول .

([37]) أخــرجــه أبو يعلى، حديث : ( 774 )، والبزار كما في (( كشف الأستار ))، برقم : ( 426 ) .

([38]) أخرجه أبو يعلى، حديث : ( 4691 ) .

([39]) مسند الحميدي، رقم : ( 970 )، ومسند أحمد : ( 2/265 ، 362 )، والنسائي : ( 1/49 )، وأبو داود، رقم : ( 69 ) .

([40]) مسند أحمد : ( 2/316 )، والترمذي، رقم : ( 68 ) .

([41]) البخاري، حديث : ( 239 )، والنسائي : ( 1/197 )، وابن خزيمة، حديث : ( 66 ) .

([42]) مسند أحمد : ( 2/346 ) .

([43]) مسند أحمد : ( 2/492 ، 529 )، والنسائي : ( 1/49 ) .

([44]) ابن خزيمة، حديث : ( 94 ) .

([45]) مسند أحمد : ( 2/433 )، وأبو داود، حديث : ( 70 )، وابن ماجه، حديث : ( 344 ) .

([46]) مسند أحمد : ( 2/288 ، 532 ) .

([47]) انظر : (( المسند الجامع )) : ( 16/505 ـ 509 )؛ وقد ذَكر مصادر هذه الطرق لحديث أبي هريرة .

([48]) (( منهج الإمام مسلم )) : ( ص : 56 ـ 57 ) .

([49]) أي : على الإمام الجهبذ المليباري ؟؟! .

([50]) إنّ الله قد خذلك لسوء قصدك، فيجب أن تتوب إلى الله، ولا تظنّ أن الذي أنت فيه من فضـل الله عليك، بــل هو من إهانته لك؛ فهل هذا التلاعُب والتمويهات من فضل الله عليك ؟؟! .

([51]) أليس هذا من آداب الاستطابة ؟؟ .

([52]) و(3) و(4) : وأيضـًا هذه من آداب الاستطابة .

([55]) (( التّوضيح )) : ( ص : 92 ) .

([56]) (( النُّكت )) لابن حجر : ( 1/282 ) .

([57]) (( تحفة الأَحْوَذي )) : ( 1/25 ) .

([58]) (( منهج الإمام مسلم )) : ( ص : 57 ـ 58 ) .

([59]) كذا ! وإنّما هو البَغْلاني؛ وقد وصفه فيما سبق بالبصري ؟؟! .

([60]) (( التّوضيح )) : ( ص : 98 ـ 101 ) .

([61]) ( 11/290 ) .

([62]) (( مصنّف عبد الرزّاق )) : ( 1/252 ـ 253 ) بهذا الإسناد .

([63]) هو العبدي البصريّ؛ أصله من بخارى : ثقة؛ وقيل : كان يحيى بن سعيد لا يرضاه؛ من التّاسعة / ع، مات سنة : ( 209 ) . (( تقريب )) .

([64]) السُّلمي، المــروزي، أصــله من ترمذ : ثقة /ت من العاشرة، مــات سـنـة : ( 213 ) . (( تقريب )) .

([65]) أبو الوليد العَتَكيّ، الجوهري، البغدادي، نزيل مكّة : وثّقه ابن معين وأبو زُرعة وأبو حاتم، وذكره ابن حبّان في (( الثقات )) . (( تعجيل المنفعة )) : ( 1/501 ) .

([66]) هو البُرساني، أبو عثمان البصري : صدوق قد يخطئ، من التــاســعة / ع / مات سنة : ( 204 ) . (( تقريب )) .

([67]) المسند : ( 5/115 ـ 116 ) .

([68]) ( الطهارة : 1/146 ـ 147 ) .

([69]) (( الجامع )) : ( 1/183 ـ 184 ) .

([70]) ( الطهارة : 1/146 ـ 147 ) .

([71]) ثقة حافظ، من العاشرة / خ، م، د؛ مات سنة : ( 239 ) . (( تقريب )) .

([72]) هو : ابن إسماعيل، أبو إسماعيل الكلبي ـ مولاهم ـ : صدوق، من التّاسعة / ع، مات سنة : ( 200 ) . (( تقريب )) .

([73]) هو : ابن مطرف بن داود اللّيثي المدني، نزيل عسقلان : ثقة، من السّابعة / ع، مات بعد ستّين ومائة . (( تقريب )) .

([74]) ( 1/112 ـ 113 ) .

([75]) (( الإحسان )) : ( 3/449 ) .

([76]) انظر إلى تناقُضات وتلاعُب هذا الرجل؛ فهذه الأمور يرفع بها إذا وافقت هواه، ويخفض بها إذا خالفت هواه .

([77]) انظر : (( الموقظة )) : ( ص : 81 )، و (( النُّكَت )) لابن حجر : ( 1/287 ) .

([78]) (( التّوضيح )) : ( ص : 100 ) .

([79]) (( العلل )) : ( 3/31 ـ 33 ) .

([80]) كلاهما من طريق عمرو بن دينار عن عبد الرحمن بن السّائب عن عبد الرحمن بن سعاد ـ وكان مرضيـًا من أهل المدينة ـ عن أبي أيّوب؛ وهو صالح للاعتبار .

انظر : جه : ( 607 )، ومي : ( 764 ) .

([81]) ( 1/112 ) .

([82]) (( فتح الباري )) : ( 1/397 ) .

([83]) (( المسند )) : ( 5/421 و 416 ) .

([84]) السنن : ( 1/159 )، وابن ماجه : ( 1/199 )، والنسائي : ( 1/124 ) طبعة دار المعرفة، والطحاوي : ( 1/54 )، وفيها جميعـًا غير المسند عبد الرحمن بن سعاد .

([85]) (( الموقظة )) : ( ص : 81 ) .

([86]) (( النُّكت )) : ( 1/287 ) .

([87]) في (( الصحيح )) : ( 2/362 )، حديث : ( 7293 ) .

([88]) ( ص : 58 ـ 60 ) .

([89]) (( التوضيح )) : ( ص : 103 ) .

([90]) (( التّوضيح )) : ( ص : 103 ) .

([91]) (( التّوضيح )) : ( ص : 105 ) .

([92]) كذا ! .

([93]) (( التّوضيح )) : ( ص : 105 ) .

([94]) (( التّوضيح )) : ( ص : 105 ) .

([95]) انظر : (( الكنى )) للإمــام مسـلم : ( 1/473 )، الترجمة : ( 1811 )؛ حيث قــال : (( أبو عبد الله سالم، مولى شدّاد )) . و ( 1813 ) . وقال في الترجمة الأولى : (( سمع أبا سعيد وأبا هريرة، وروى عنه : أبو الأسود وبُكير بن الأشج ))، وقــال في الثانية : (( سمع عائشة، روى عنه عبد الملك بن مروان والحارث بن أبي ذُباب )) .

([96]) (( معرفة الثقات )) : ( 1/382 ـ 384 ) .

([97]) (( الثقات )) : ( 4/307 ـ 308 ) .

([98]) راجع هذه الأقوال كلها في (( تهذيب الكمال )) : ( 10/155 )، و (( تهذيب التهذيب )) : ( 3/439 ) .

([99]) ( 1/88 ـ 89 ) من المخطوط . ومن المطبوع : ( 2/372 ـ 375 )، ونقل الفاسي أن عبد الحق ذكر في غير موضع من كتابه : أن مخرمة لم يسمع من أبيه .

([100]) في (( شرحه على مسلم )) : ( 3/214 ) .

([101]) ( 1/67 ـ 68 ) .

([102]) (( العلل )) لابن عمّار : ( ص : 49 ـ 53 ) .

([103]) ( 11/401 ) ـ حاشية (( تحفة الأشراف )) ـ .

([104]) مسـنـد أحـمد : ( 2/164 )، وأبو داود، حديث : ( 97 )، وابن ماجه، حديث : ( 450 )، والنسائي : ( 1/77 ) .

([105]) النسائي : ( 1/89 )، وفي الكبرى : ( 1/89 )، وابن خزيمة، حديث : ( 161 ) .

([106]) مسند أحمد : ( 2/201 ) .

([107]) الدارمي، حديث : ( 712 ) .

([108]) (( المسند الجامع )) : ( 11/21 ) حيث ذكر طرق هذا الحديث ومصادرها .

([109]) أحمد : ( 2/221 ، 226 )، وابن خزيمة، حديث : ( 166 ) .

([110]) البخاري، حديث : ( 60 ) .

([111]) البخاري، حديث : ( 96 ) .

([112]) البخاري، حديث : ( 163 ) .

([113]) ابن خزيمة، حديث : ( 166 ) .

([114]) النسائي في الكبرى، حديث : ( 5885 ) .

([115]) مسلم : ( 1/214 ) .

([116]) النسائي في الكبرى، حديث : ( 5886 ) .

([117]) انظر : (( المسند الجامع )) : ( 11/22 ) حيث ذكر طُرُق هذا الحديث ومصادرها .

([118]) ( 2/205 ) .

([119]) مصنف عبد الرزاق : ( 1/20 ) .

([120]) أحمد : ( 2/409 ، 430 )، البخاري، حديث : ( 165 )، والنسائي : ( 1/77 )، حديث : ( 110 ) .

([121]) أحمد : ( 2/406 ، 407 ، 467 ، 482 ) .

([122]) مسلم، حديث : ( 242 ) .

([123]) أحمد : ( 2/284 ) .

([124]) أحمد : ( 2/282 ) .

([125]) أحمد : ( 2/389 ) .

([126]) ابن خزيمة، حديث : ( 162 ) .

([127]) ابن ماجه، حديث : ( 453 ) .

([128]) الترمذي، حديث : ( 41 ) .

([129]) راجع (( المسند الجامع )) : ( 16/547 ـ 548 ) حيث ذكر طرق هذين الحديثين ومصادرها .

([130]) (( منهج الإمام مسلم )) : ( ص : 63 ) .

([131]) كذا !، وفي الترمذي : (( أصحّ شيء في الباب وأحسن )) .

([132]) (( التّوضيح )) : ( ص : 125 ) .

([133]) أبو عوانة : ( 1/236 ) .

([134]) أبو عوانة : ( 1/236 )، وابن خُزيمة : ( 1/8 ) .

([135]) أبو عوانة : ( 1/236 ) .

([136]) أبو عوانة : ( 1/236 )، وابن خُزيمة : ( 1/8 ) .

([137]) (( التّوضيح )) : ( ص : 126 ) .


التنكيل بما في توضيح المليباري من الأباطيل

فهرس التنكيل بما في توضيح المليباري

بيان بعض من تلاعب المليباري

ثامنـًا : قلـت تحت عنـوان : ( أمثـلة لأبواب متّفق عليها ـ أي : بين البخاري ومسلم ـ ) :

(( ثالثـًا : 37 ـ كتاب اللباس، 8 ـ باب كراهية مازاد عن الحاجة من فراش أو لباس، حديث : ( 2085 )، ( 3/1651 ـ 1653 )، أخــرج مســلم حــديث ابن عمر ـ رضي الله عنهما ـ : (( لا ينظُر الله إلى مَن جَرَّ ثوبه خُيَلاَء )) من طرق كثيرة؛ وهو من الأحاديث المتّفق عليها .

ثم أخرجه في آخِر الباب من طريق شُعبة عن محمد بن زياد عن أبي هريرة ـ رضي الله عنه ـ .

وهو حديثٌ متّفقٌ عليه : أخرجـه البخاري في : ( 77 ـ كتاب اللِّباس، 5 ـ باب مَن جَرَّ ثوبه خُيلاء، حديث : 5788 ) من طريق مالك عن أبي الزِّناد عن الأعرج عن أبي هريرة ـ رضي الله عنه ـ .

وكم من حديث أَخَّره مسلم وهو من رجال الدرجة الأولى، وكم من حديث قدّمه وإسنادُه من رجال الثانية؛ ممّا يدلّ أنه لا يبني شيئـًا على التقديم والتأخير )) ([1]) .

كان هذا المثال وأمثاله وهي كثيرة كافية لإسكات المليباري الذي ادّعى أنّ مسلمـًا إذا أخّر ما هو مستحقّ للتقديم فإنّه أدرك فيه شيئـًا، يريد : أنّه أدرك فيه علّة، وقد صرّح بذلك . ويدّعي أنّه ما يؤخّره إلاّ لبيان وُجوه الاختلاف، ويريد المليباري أنّ تحت هذه الوُجوه عللاً واضطّرابـًا يُدركها الحُفّاظ ـ أي : مِن أمثاله ـ، ولا يُدركـها أمثـالُنا ـ أي : ربيع وأمثالُه ـ .

لقد هَدَمَت الأمثلة التي ضربتها في كتابي كلّ دعاواه وسفسطاته؛ ولو كان عنده شيءٌ من الأدب والتواضُع واحترام الحق لَمَا حرّك بعدها ساكنـًا، ولاعترف بالحق، ورجع عن دعاواه الباطلة .

ولكن ـ مع الأسف ـ تمادى في عنادِه وسفسطاته، فأضاف إلى دعاواه دعاوى جديدة، مع اضطّرابٍ شديد وتعسُّف وتفلسُف بأشياء لم تَدُر على بال مسلم، ولا استخدمها كلّ أهل الحديث في مصنّفاتهم على اختلاف أنواعِها .

ومَن عنده عقلٌ يُدرِك ما عليه هذا الرجل من الهوى وحُبّ الباطل، وارتكاب الأباطيل والصِّعاب لنُصرة باطله .

لقد أتى إلى هذا الباب فقال : (( قلت : أورد مسلم هنا اثني عشر حديثـًا ([2])، معظمه [ يعني : معظمها ] عن ابن عمر، والباقي عن أبي هريرة، وكلّه مرتّب [ يعني : كلها ] بحسب القوّة والسّلامة .

فذكر حديث ابن عمر أوّلاً، وثنّى بحديث أبي هريرة، لأنّ حديث ابن عمر أشهر من حديث أبي هريرة كما يبدو ذلك جليـًّا من التخريج مع كونه عاليـًا، إذْ أنّ الرُّواة في حديث ابن عمر أربعة .

وذكر مسلم حديث ابن عمر من عدّة طُرق، وهي كلّها مرتّبة : فقد قدّم طريق مالك عن نافع وعبد الله بن دينار وزيد بن أسلم جميعهم عن ابن عمر على غيره لعلوّه وشهرة رواية نافع وجلالة مالك، ثم أتبعها برواية عبد الله بن نُمير وأبي أُسامة وأيّوب واللَّيْث؛ لأنّ هؤلاء كلهم دون مالك؛ ومِن هنا تعرف شُهرة حديث نافع على غيره، حتى على حديث سالم )) ([3]) .

هذا كلام باطل، وسيتضح لك بطلانه بما يأتي :

قال الإمام مسلم ـ رحمه الله ـ : (( حدّثنا يحيى بن يحيى قال : قرأتُ على مالك، عن نافع وعبد الله بن دينار وزيد بن أسلم كلّهم يُخبر عن ابن عمر أنّ رسولَ الله r قال : (( لا ينظُر الله إلى مَن جَرَّ ثوبَه خُيَلاء )) .

حدّثنا أبو بكر بن أبي شيْبة، حدّثنا عبد الله بن نُمير وأبو أُسامة؛ ح .

وحدّثنا ابن نُمير، حدّثنا أبي؛ ح .

وحدّثنا محمد بن المثنّى وعُبيد الله بن سعيد قالا : حدّثنا يحيى وهو القطّان كلّهم عن عُبيد الله؛ ح .

وحدّثنا أبو الرّبيع وأبو كامل قالا : حدّثنا حمّاد؛ ح .

وحدّثني زُهير بن حرب، حدّثنا إسماعيل كلاهما عن أيّوب؛ ح .

وحدّثنا قتيبة وابن رُمح عن اللّيث بن سعد؛ ح .

وحدّثنا هارون الأيلي، حدّثنا ابن وهب، حدّثني أُسامة؛

كلُّ هؤلاء عن نافع عن ابن عمر عن النبي r بمثل حديث مالك، وزادوا فيه : (( يوم القيامة )) .

أقول : أين العلل أيها المعانِد ؟، وأين بيان وُجوه الاختلاف التي تنطوي على العلل ؟، والتأخير من أجل العلل ؟، وأين الترتيب من أجل العلل ؟ .

فهذه هي مواطن الخلاف والنّزاع بيني وبينك فلماذا تلجأ إلى التهريج بعيدًا كلّ البُعد عن مواضع النّزاع بيننا ؟، ولماذا التلبيس ؟، أيفعل مثل هذا مَن يحترم نفسَه ويحترم عُقول الناس ؟؟! .

إنّ هذه الأحاديث كلها صحيحة من الدرجة الأولى، ولم يقدِّم مسلمٌ طريقـًا منها على طريق لأجل ما ذكره المليباري .

ثم لنأْت إلى ما يدّعيه لنفنّده على منهجه الأخير الذي لجأ إليه لَمّا كشف زيف منهجه .

فنقول :

أولاً : إن طريق عُبيد الله بن عمر أصحّ من طريق مالك على منهج المليباري، لأنّ عُبيد الله أجلّ من مالك، وأحفظ وأتقن لحديث نافع من مالك عند الإمام أحمد، وأحمد بن صالح، وأبي حاتم . قال أبو حاتم : سألتُ أحمد بن حنبل عن مالك وعُبيد الله بن عمر وأيّوب، أيّهم أثبت في نافع ؟ فقال : عُبيد الله أثبتهم، وأحفظهم، وأكثرهم رواية )) ([4]) .

وقال عليّ بن الحسن الهسنجاني : سمـعـتُ أحمـد بن صـالـح يقول : ( عُبيد الله بن عمر أحبّ إليّ من مالك في حديث نافع ) ([5]) .

وقال أبو بكر بن منجويه : ( كان من سادات أهل المدينة، وأَشراف قريش فضلاً، وعلمـًا، وعبادةً، وشرفـًا، وحفظـًا، وإتقانــًا ) ([6]) .

وإني لأعرف جلالة الإمام مالك ـ رحـمه الله ـ، ولكنّ هذا الأهوج وضع عُبيد الله بن عمر دون منزلته بكثير انتصارًا لهوسه .

ثانيـًا : إن قوله : (( فقدّم طريقَ مالك عن نافع، وعبد الله بن دينار وزيد بن أسلم على غيره؛ لعلوّه وشهرة رواية نافع )) غير صحيح؛ فحديث عُبيد الله أعلى، إذْ هو أقدم رواية عن نافع وأكثر ملازَمة له من مالك، وهو أحفظُ وأتقن في حديث نافع . وتقدُّم راوٍ على راوٍ في شيخ معيّن من أنواع العلـوّ .

وقوله :

(( ثم أتبعها برواية عبد الله بن نُمير وأبي أُسامة وأيّوب واللّيث، لأنّ هؤلاء كلهم دون مالك )) .

أقول :

إن مــالكــًا لجـلـيـل، ومَن ذكــر كلُّهم أجـــلاّء ـ ولاسيّما أيّوب ـ، وحديث أيّوب وحده عن نافع لا يقلّ عن حديث مالك .

ولو خالفهم مالك لقدّم حديثهم على حديثه، فلماذا هذا الهضم والظلم لمنازلهم ولحديثهم ؟ .

كيف يكون حديث مالك وحده عن نافع أصحّ من حديثهم مجتمعين ؟، إنّ هذا لَحَرْبٌ على العقل وقواعد المحدِّثين وتلاعُب بها .

ثم استمرّ يهذي بمثل هذا الكلام؛ فلا نُطيل على القارئ بمناقشته؛ لأنه يمكن على منهجه تفضيل الطرق الباقية عن ابن عمر، وطريقي أبي هريرة على طريق مالك .

ولعلّ القارئ يُدرك مدى تهوُّر هذا الرّجل وتلاعُبه وخُروجه الكثير والكثير عن محلّ النزاع : يفضِّل حديثـًا على حديث وطريقـًا على طرق بما لا يعجز أضعف الناس عن إبطال هذيانه بأقوى منه حجّة وأقرب إلى العقل .

نزّه الله سـنّـة رسول الله r ـ وخاصة ما حواه (( صحيح مسلم )) ـ من هذا الهذيان والتلاعُب .

وقد تركتُ ملاحقته في كلّ أباطيلِه وهُرائه لأنّ بعض ما قدّمته من نماذج في نقاشه يدلّ اللّبيب على فساد منهجه الجديد؛ كما بيّنا فساد منهجه وزيفه فيما سبق .

والله أسأل أن يحمي سنّة نبيّه وقواعدها من أمثال هذا المبطِل المثرثر، إنّ ربي لسميع الدعاء .

 ([1]) (( منهج الإمام مسلم في ترتيب صحيحه )) : ( ص : 65 ) .

([2]) يعني : طريقـًا .

([3]) (( التوضيح )) : ( ص : 129 ـ 130 ) .

([4]) (( الجرح والتّعديل )) : ( 5/326 ) .

([5]) (( الجرح والتّعديل )) : ( 5/327 ) .

([6]) رجال (( صحيح مسلم )) : ( 2/13 ) .


التنكيل بما في توضيح المليباري من الأباطيل

فهرس التنكيل بما في توضيح المليباري

الباب الثاني: الفصل الرابع: أمثلة جديدة تؤيد الأمثلة التي ذكرناها في (منهج مسلم)

بأن مسلمـًا لم يلتزم الترتيب في (( صحيحه )) على الوجه الذي يدعيه المليباري

أولاً : ( كتاب الطلاق، حديث : 1480 ) : قدّم الإمام مسلم حديث محمد بن عمرو بن علقمة بن وقّاص اللّيثي عن أبي سلمة عن فاطمة بنت قيس في قصّة طلاقها على الإمام محمد بن شهاب الزُّهري عن أبي سلمة به، وعلى الشعبي عن فاطمة بنت قيس .

ومحمد بن عمرو مختَلف فيه : قال الحافظ : (( صدوق، له أوهام )) .

وقال الذهبي فيه : (( قال أبو حاتم : صالح الحديث، يُكتب حديثُه، وهو شيخ )) .

وقال النسائي وغيره : (( ليس به بأس ))، وقال في موضع آخَر : (( ثقة )) .

وقال ابن معين : (( ما زال الناس يتّقون حديثَه )) . خ، م متابَعة .

وقال الحاكم : (( أخرج له مسلمٌ ثمانية أحاديث في الشّواهد )) .

فهو ـ إذن ـ من الطبقة الثانية .

أما ابن شهاب الزُّهري فهو من أجلّ وأعلى رجال الطبقة الأولى .

وروى مسلمٌ هذا الحديث بأسانيد كلّها من الطّبقة الأولى :

الأول : من طريق صالح بن كيْسان .

والثاني : من طريق عقيل عنه عن أبي سلمة .

والثالث : من طريق معمَر .

ثم رواه عن زُهير بن حرْب : حدّثنا هُشيم، أخبرنا سيّار وحصين ومغيرة وأشعث ومُجالِد وإسماعيل بن أبي خالد وداود كلّهم عن الشعبي قال : دخلتُ على فاطمة بنت قيس ... . وذكر الحديث .

ثم ساقه عن الشّعبي من طرق أُخرى كلها من الطبقة الأولى .

فكيف نفسِّر عمل مسلم هذا ؟، وأين الخصائص الإسناديّة التي يُراعيها مسلم في ترتيب أحاديث (( صحيحه ))، وأين الترتيب الدقيق ؟، وأين التقديم والتأخير؛ فإذا أخّر ما هو مستحقّ أن يقدّمه عرفنا أن مسلمـًا أدرك فيه شيئـًا ؟؟! .

تلك التهاويل والأباطيل التي اخترعها المليباري مكابَرة وعنادًا؛ ليجحَد بها حقائق أجلى من الشّمس، في أنّ الإمام مسلمـًا لم يلتزم التّرتيب في كتابه، ولم يشرح العلل من خلال هذا الترتيب .

والأمثلة كثيرة وكثيرة جدًّا في أنّ الإمام مسلمـًا لا يلتزم التّرتيب؛ مما يبطل القول بأنّه قد التزمه .

فالقول بالتزام الترتيب لا يعدو أن يكون من باب الظنّ والتخمين .

غفر الله لمن قاله ورحمه، فلقد فتح الباب للمتهوِّكين أن يتقوّلوا ويفتروا على (( صحيح الإمام مسلم )) بما لم يحصل ضدّ أيّ كتابٍ من كتب الحديث النبوي .

ثانيـًا : ( 15 ـ كتاب الحج، 89 ـ باب مَن أراد أهل المدينة بسوء أذابه الله، حديث : 1386 ) :

صدّر مسلم هذا الباب بحديث : (( من أراد أهلَ المدينة بسوء أذابه الله كما يذوب الملح في الماء )) من طريق حجّاج بن محمد وعبد الرزّاق كلاهما عن ابن جُريج : أخبرني عبد الله بن عبد الرحمن بن يُحنّس، عن أبي عبـد الله القـرّاظ قــال : أشهد على أبي هريرة أنّه قال : قال أبو القاسم r ... . وساق الحديث .

عبد الله بن عبد الرحمن بن يحنّس في هذا الإسناد : قال فيه الحافظ ابن حجر في (( التقريب )) : (( مقبول/ م، 4 )) .

وقال الذهبي في (( الكاشف )) : (( وُثِّق ))؛ وذلك أنّه لم يوثِّقه غير ابن حبّان، ولم يرو له مسلم إلاّ هذا الحديث .

ثم ساقَه مسلمٌ من طريق عبد الرزّاق وحجّاج بن محمد كلاهُما عن ابن جُـريــج قال : أخـبرني عـمرو بن يحـيى بن عـمارة أنّه سمع القرّاظ ( وكان من أصحاب أبي هريرة ) أنّه سمع أبا هريرة يقول : ... . وساق الحديث .

وهذا الإسناد من الطّبقة الأولى؛ فأين أسرار التقديم والتأخير ؟، وأين الخصائص الإسناديّة ؟ .

ثم ساقه من طريق ابن أبي عمر عن سفيان عن أبي هارون موسى بن أبي عيسى، وعن الدَّرَاوَرْدي، عن محمد بن عمرو؛ جميعـًا سمعا أبا عبد الله القرّاظ سمع أبا هريرة . به .

ثم ساقه من طريق قُتيبة بن سعيد عن حاتم بن إسماعيل .

ثم عن إسماعيل بن جعفر عن عمر بن نبيه أخبرني دينار القرّاظ سمعتُ سعد بن أبي وقّاص يقول : قــال رسول الله r : (( مَن أراد أهلَ المدينة بسوء أذابَهُ الله كما يذوب الملح في الماء )) .

وفي إسناده عمر بن نبيه : قال الحافظ : (( لا بأس به ))، وقال يحيى بن سعيد : (( لا بأس به ))، وقال ابن المديني : (( شيخٌ ثقة )) ([1]) .

فهو أشهر وأقوى من عبد الله بن عبد الرحمن بن يُحنّس .

ثم ساقَه في آخِر الباب فقال : ( حدّثنا أبو بكر بن أبي شيبة، حدّثنا عُبيد الله بن موسى، حدّثنا أُسامة بن زيد، عن أبي عبد الله القرّاظ قال : سمعتُه يقــول : سمعـتُ أبا هــريــرة وسعْدًا يقولان : قـال رسول الله r : (( اللهم بارك لأهل المدينة في مُدِّهم )) . وساق الحديث، وفيه : (( مَن أراد أهلَها بسوءٍ أذابَهُ الله كما يذوب الملح في الماء )) .

وفي إسناد هــذا الطــريــق أُسامـة بن زيــد اللّيثي : قــال الحـافظ : (( صدوق، يَهِم ))؛ وهو أقوى وأشهر من ابن يُحنّس، وحديثه أطول وأشهر .

وهذه على مذهب المليباري من الخصائص التي يراعيها مسلمٌ في التّرتيب، فيقدِّم بسببها الحديث الذي تتوفّر فيه هذه الخصائص .

أما الشُّهرة فلأنّ حديث سعد رواه عنه أبو عبد الله القرّاظ كما هو هنا .

ورواه عنه عــامر بن سـعـد، أخـرجه مسلم في (( صحيحه )) : ( 15 ـ كتاب الحج، حديث : 1363 )، وأخرجه البخاري في : ( كتاب فضائل المدينة، حديث : 1877 ) عن الجعيد عن عائشة بنت سعد عن أبيها سعد بن أبي وقّاص ـ رضي الله عنه ـ .

وأمّا الطُّول فقال مسلم : (( بهذا الإسناد قال رسول الله r : (( اللهم بارك لأهل المدينة في مُدِّهم )) وساق الحديث؛ وفيه : (( من أراد أهلها بسوء أذابه الله كما يذوب الملح في الماء )) . هذا لفظ مسلم ـ رحمه الله ـ .

فأين ما زعمه المليباري من اعتبار مسلم لهذه الخصائص في ترتيب كتابه (( الصحيح )) ؟ .

ثالثـًا : ( 35 ـ كتاب الأضاحي، 7 ـ باب نهي من دخل عليه عشر ذي الحِجّة وهو يريد التضحية أن يأخُذ من شعره وأظفاره شيئـًا، صدْرُ الباب، حديث : 1977 ) :

قال مسلمٌ ـ رحمه الله ـ : ( حدّثنا ابن أبي عُمر المكّي، حدّثنا سفيان، عن عبد الرحمن بن حميد بن عبد الرحمن بن عوف، سمع سعيد بن المسيِّب يحدِّث عن أمّ سلمة أنّ النبي r قال : (( إذا دخلت العشر وأراد أحدكم أن يضحّي فلا يمسّ من شعره وبشره شيئـًا )) .

وفي إسناده : ابن أبي عمر : قال الحافظ فيه : (( صدوق، صنّف المسند، وكان لازَم ابن عُيينَة، لكن قال أبو حاتم كانت فيه غفلة؛ من العاشرة )) .

وقال ابن أبي حاتم : سألتُ أبي عنه ؟ قال : ( كان رجلاً صالحـًا، وكان به غفلة، ورأيتُ عنده حديثـًا موضوعـًا، حدّث به عن ابن عيينَة؛ وهو صدوق ) .

ثم قال مسلمٌ ـ رحمه الله ـ : ( وحدّثناه إسحاق بن إبراهيم، أخبرنا سفيان، حدّثني عبد الرحمن بن حميد بن عبد الرحمن بن عوف ) به؛ وليس فيه لفظ : (( وبشره )) .

وهذا الإسناد من الدرجة الأولى .

ثم ساقه من طريق شُعبة عن مالك بن أنس عن عمرو بن مسلم عن ابن المسيِّب؛ به، بنحوه .

وعمرو بن مسلم قال الحافظ فيه : (( صدوق ))، وقال ابن معين : (( ثقة ))، ومرّة قال : (( لا بأسَ به )) .

ثم ساقَه من طريقين مدارُهما على محمد بن عمرو بن وقّاص وهو صدوق له أوهام؛ وقال الذهبي : (( قال أبو حاتم : يُكتب حديثُه ))، وقال النسائي وغيره : (( ليس به بأس )) . عن عمرو بن مسلم به .

ثم ساقَه من طريق سعيد بن أبي هلال : وثّقه ابن سعد والعِجْلي وأبو حاتم وابن خُزيمة والدّارقطني وابن حِبّان وآخَرون . وشذّ الساجيّ فذكره في الضّعفاء، ونقل عن أحمد بن حنبل أنه قال : ( ما أدري أيّ شيء حديثه ؟، يخلط في الأحاديث ) .

وتبع أبو محمد بن حزْم الساجيّ فضعّف سعيدَ بن أبي هلال مطلَقـًا، ولم يُصِبْ في ذلك . والله أعلم .

احتجّ به الجماعة ([2])، وقال الذهبي في (( الميزان )) ([3]) : (( ثقة معروف، حديثُه في الكتب الستّة )) .

([1]) انظر : (( تهذيب التهذيب )) : ( 7/501 ) .

([2]) مقدّمة (( الفتح )) : ( ص : 406 ) .

([3]) ( 2/162 ) .


التنكيل بما في توضيح المليباري من الأباطيل

فهرس التنكيل بما في توضيح المليباري

الخــاتمـة

لقد تبين للقارئ الكريم تجنّي المليباري على الكتاب العظيم ـ (( صحيح الإمـام مسلم )) ـ، ذلك الكتاب الذي احتلّ مكانة عظيمة في قلوب المسلمين خاصتهم وعامتهم على امتداد تأريخ الإسلام، منذ أُلِّف هذا الكتاب إلى يومنا هذا وإلى قيام الساعة إن شاء الله .

1 ـ فلقد كان هذا المليباري الأهوج يعمل في كتاب (( غاية المقصد )) للهيثمي، فقفز منه قفزة هائلة على باب من أبواب (( صحيح مسلم )) يقوم على عشرة أسانيد، رجالها كالجبال علمـًا وحفظـًا وإتقانـًا، فهدم منها خمس طرق، وادّعى أن مسلمـًا لم يخرجها في الأصول ولا في المتابعات .

ثم أتى في هذا الهجوم على باقي أسانيد الباب وهي خمسة أسانيد من أجل الأسانيد، فادّعى أنها لا تصلح في الشواهد .

ثم امتدّ شرّه إلى شواهد لعدد من الصحابة فقضى عليها، وقال : إنها لا تصلح للشواهد أيضـًا .

وخالف في هذا الهجوم الخطير([1]) اثنين وعشرين عالمـًا وإمامـًا من أئمة الحديث، قد حكموا بصحة هذه الأحاديث، وكان خلال بحثه يمدح بعض العلماء وعددهم أربعة أو خمسة، يشيد بهم انتصارًا لرأيه الباطل، ويسميهم بالأئمة النّقدة تعريضـًا بأولئك العلماء الذين خالفهم بأنهم ليسوا بأئمة ولا نَقَدَة، مع أن هناك تباينـًا في وجهات نظر من يتعلّق بهم .

2 ـ فلما رددت عليه، وبيّنت له خطورة هذا الأسلوب وهذا المنهج الذي سلكه؛ أخذته العزّة بالإثم، شأن كل مبطل وصاحب هوى، فردّ عليّ بكتاب ملأه بالترّهات والأباطيل، والدعاوى العريضة .

ثم وضع منهجـًا لصحيح مسلم يقتضي تدميره ونسفه، يقوم على ما يزعمه([2]) من ترتيب مسلم الذي أودعه الدقائق العلمية، ويقوم على التقديم والتأخير، وشرح العلل .

وادّعى بأن مسلمـًا إذا أخّر ما يستحق أن يقدّم فإنه قد أدرك فيه شيئـًا جعله يتصرّف . أي : أدرك فيه عِلّة . وطبّق هذا فعلاً .

والنتيجة الحتمية لهذا القول هي تدمير (( صحيح مسلم ))، كما بيّنت ذلك في كتابي الذي كان ردًّا على هذه الأباطيل، ألا وهو (( منهج مسلم في ترتيب صحيحه ))، بيّنت ما في أقوال هذا الرجل من زيف وانتحال واختراع بيانـًا شافيـًا، وبيّنت منهج مسلم بأمثلة كثيرة، وبأقواله وأقوال أئمة الحديث . غير أن أهل الأهواء والباطل في كل زمان ومكان لا تقنعهم الحجج النيّرة، والبراهين الواضحة، ومنهم هذا الرجل .

3 ـ فلجّ في باطله، وألَّف كتابـًا جديدًا سمّاه (( التوضيح لمنهج مسلم في الصحيح ))، ادّعى فيه أنني ظلمته، واتهمتُه في عقيدته، ولكنه لم يبين عقيدته؛ مما زادني وثوقـًا بأن الرجل فاسد العقيدة .

وجاء في هذا الكتاب إضافة إلى دعاواه في الترتيب وشرح العلل بدعاوى جديدة، وهي ترتيب الكتاب بحسب السلامة والنظافة والصحة، وبحسب الخصائص الإسنادية والحديثية من العلو والتسلسل والشهرة . وفرح بهذا الاكتشاف، وأرجف به، وردّ به على الأمثلة التي توضح منهج مسلم، كما خيّل له هواه .

4 ـ فتصدّيت له في هذا الكتاب، وبينت زيف دعاواه القديمة والحديثة، وسوء استخدامه للعلو والتسلسل والشهرة؛ إذ رافق استخدامها جهل غليظ، وهوىً عريض . فبينت ذلكم الجهل والهوى بالحجج والبراهين، كما بينت شرط مسلم في الصحة من كتابه، وجلّيت ذلك تجلية تكفي وتشفي طالب الحق .

كما بينت أطواره، وتلوّنه من بداية تهجّمه على (( صحيح مسلم )) إلى نهاية ما كـتب، وأضـفت أمثلة جديدة من (( صحيح مسلم )) تؤكد ـ هي وما في هذا الكتاب ـ ما قرّرتُه في كتابي (( منهج مسلم في ترتيب صحيحه )) .

وأسأل الله أن ينفع بهذا الجهد طالبي الحق المسترشدين، ويدفع به انتحال المبطلين، وتأويل الجاهلين، وتحريف الغالين . إن ربي لسميع الدعاء .

 ([1]) وهو الآن يزعم أنه بأعماله هذه يرد على المستشرقين !! .

([2]) وهو الآن يزعم أنه بأعماله هذه يرد على المستشرقين !! .


مآخـذ منهجية على الشيخ سفر الحوالي

فهرس مآخذ منهجية

مآخـذ منهجية على الشيخ سفر الحوالي

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد :-

فقد اطلعت على كتاب " ظاهرة الإرجاء " للشيخ / سفر بن عبد الرحمن الحوالي فرأيته يعيب بعض علماء المسلمين بالتناقض ويصفهم بالإرجاء العملي ، ويصف المرجئة بالتناقض ، ورأيته فيما ظهر لي يصوب سهام النقد إلى علماء السنة ويصفهم بالتقصير في بيان الحق ، بل بأشد من ذلك فلقد قال بعد تعجبه من حال المرجئة : « فيحق لنا أن نعجب – أيضاً – لأقوام ينتسبون إلى العلم ولا يقرون الإرجاء نظرياً ، ولكنهم يجادلون عن أناس وقفوا أنفسهم على حرب الله ورسوله ، ومعاداة الدين وأهله وطمس معالم الحق والهدى ، ومحاربة أحكام الشريعة ، وموالاة أعداء الله ، وجعلوا ذلك شغلهم الشاغل وعملهم الدائب … » ، إلى آخر هذا الكلام الذي سيقف عليه القارئ قريباً .

ورأيته يشيد بمن يصفهم بشباب الصحوة كثيراً، وذلك يدفع كثيرا منهم إلى الغروروالتطاول على أهل العلم والحق.

ورأيته ينال من علماء السنة، ويرفع من شأن سيد قطب فيضعه فوق منزلته بكثير ولا ينـزل عليه الأحكام الشرعية التي ينـزلها على أشكاله.

فرأيت أن أرفع بعض هذا الضيم عن العلماء، وأناقش بعض المآخذ عليه ؛ لأن المآخذ عليه كثيرة تحتاج إلى فراغ ووقت طويل.

لعله يرجع إلى الصواب ، وهذه غاية كبيرة من غاياتنا وأمنية عظيمة من أمانينا أن يرجع المخطئون عن خطئهم ويثوبوا إلى رشدهم ، ونسأل الله لهم ذلك وأرجو الله أن لا يكون لنا غاية سوى ذلك – والله يعلم السر وأخفى وإليه المرجع قريباً والمآب وهو الذي عليه الحساب وبيده وحده الرحمة والعقاب .

وليعلم القارئ الكريم أنني أرسلت هذه المناقشة إلى الشيخ سفر إكراماً لـه وستراً عليه لعله يراجع ويصلح ما وهي منه ويسد ما فيه من خلل حتى يكون كتاباً نافعاً لطلاب العلم بعيداً عما يضرهم ولكنه مع الأسف لم يتجاوب معنا رغم انتظار طويل ، وكان الأجدر به أن يفرح بهذه النصيحة ويعتبرها هديّة ثمينة أخذاً بتلك الحكمة: ((رحم الله من أهدى إلي عيوبي))، فألجئت إلى نشر هذا الرد بياناً للحق ونصراً للمظلومين ووضعاً للأمور في نصابها.

والله أسأل أن يوفقنا جميعاً لتقبل الحق ونصرته ولرد الباطل كائناً من كان مصدره. إن ربنا لسميع الدعاء.

هذا وإن الشيخ سفراً ليلهج كثيراً بمنهج أهل السنة والجماعة ويذكر مزاياه ويذم أهل البدع ومنهم المرجئة ويذم التناقض، وهذا أمر جيد لولا ما وقع فيه من تناقض ومن إخلال بالمنهج السلفي، فلنعرض بعض كلامه وما عليه من مآخذ ولم نيأس من رجوعه إلى الحق وندعو له بالتوفيق.

وقد بيّن الشيـخ / سفـر الحوالي في كتابـه " ظاهـرة الإرجـاء " :

1- أن الإسلام هو دين الفطرة القويمة أنـزله الله متسقاً مع حقيقة الإنسان مستوعباً كل نشاطه وحركته – همّاً وحرثاً وفكراً وعملاً ، ومن ثم جاء منهجاً متكاملاً لإصلاح النشاط الإنساني كله إصلاح الخواطر والأفكار و تثبيت الاعتقادات الحقة ، والإرادات الصحيحة والنية الخالصة ، وإصلاح الأعمال بأنواع الطاعات والبر والمعروف .

2- وتكفل ببيان ضد ذلك من الاعتقادات الباطلة ، والإرادات الفاسدة والأعمال السيئة ، والتحذير منه .

3- وكما أن الإنسان لا يمكن أن يكون همّاماً ولا يكون حارثاً ؛ فإن الإيمان لا يمكن أن يكون اعتقاداً ولا يكون عملا .

4- ومن هنا نستطيع أن نتبين أي المذهبين في الإيمان هو الحق ؛ مذهب أهل السنة والجماعة أم مذهب المرجئة ؟ .

5- ومعيار الحكم في هذا يبدأ من أصل الخلاف ، وهو اختلاف مصدري التلقي والاستمداد عند الفريقين .

فمن يستقي من مصدر الوحي المعصوم فضروري أن يكون مذهبه هو الحق المتفق مع حقيقة الإنسان تبعاً لما تقرر من اتفاق دين الله ووحيه مع خلقه وفطرته.

ومن يستقي من مصدر آخر أياً كان فلا بد أن يقع في التناقض وأن يصادم حقيقة الإنسان تبعاً لمخالفته صريح القرآن … .

6- ثم قال : « حقاً لقد جهدت كثيراً لكي أعثر على وجهة نظر القوم في هذه القضية الكبرى بلسان مقالهم لا بلسان حالهم ، وتساءلت أيستطيع هؤلاء أن يلتزموا القول : بأن المؤمن على زعمهم مصاب بانفصام الشخصية فهو يعتقد غير ما يعمل ويعمل غير ما يعتقد » .

ثم علق على هذه الفقرة بقوله :

« والواقع أنه حتى انفصام الشخصية لا ينطبق على ما يعتقده المرجئة ؛ لأن السلوك المتناقض فيه نتيجة شخصيتين قائمين فعلاً في شخص واحد بالتعاقب » .

7- ثم قال : « كيف يجيبون على كثير من الأسئلة البدهية التي يفجؤهم بـها مناظرهم قبل الدخول في تفصيلات النقاش العلمي والخوض الجدلي مثل : كيف يمتلئ القلب بالحب وتعمل الجوارح أعمالاً كلها عداء وانتقام ؟! .

وكيف يمتلئ القلب بالرحمة وتعمل الجوارح أعمالاً كلها تكذيب وإعراض؟! .

وكيف يمتلئ القلب بالتقوى وتعمل الجوارح أعمالاً كلها فجور وآثام » .

ثم علق على هذه التساؤلات بقوله :

« إذا كان مذهب المرجئة – أو لازم قول بعضهم وإن لم يلتزم به – وهو عجيب فيحق لنا أن نعجب – أيضاً – لأقوام([1]) ينتسبون إلى العلم ولا يقرون بالإرجاء نظرياً ، ولكنهم يجادلون عن أناس([2]) وقفوا أنفسهم على حرب الله ورسوله ، ومعاداة الدين وأهله وطمس معالم الحق والهدى ، ومحاربة أحكام الشريعة ، وموالاة أعداء الله ، وجعلوا ذلك شغلهم الشاغل وعملهم الدائب وهمهم الأكبر ، ولا يشذ عنه إلا أعمال من التلبيس يذرون بـها الرماد في العيون ، وقد كان أهل الجاهلية الأولى يتنسكون بمثلها أو أكثر منها ، وقد قال الله تعالى :

] إنا أنـزلنا إليك الكتاب بالحق لتحكم بين الناس بما أراك الله ولا تكن للخائنين خصيمًا @ واستغفر الله إن الله كان غفورًا رحيمًا @ ولا تجادل عن الذين يختانون أنفسهم إن الله لا يحب من كان خوّانًا أثيماً [([3]) » .

قد يصاب القارئ بالدهشة إذا قلت إن ما عاب به الشيخ / سفر الحوالي هذه الفرقة من تناقض وغيره قد وقع هو أيضاً فيه وكذا من يواليهيم من أتباع سيد قطب واقعون في تناقضات عجيبة وأمور غريبة .

وللقارئ المنصف أن يسأل الشيخ سفراً :

ما هو موقفك السلفي الغيور من مؤلفات سيد قطب وما حوته من الضلال ؟ لا سيما وهي تنتشر في العالم كله بشتى اللغات وتطبع عشرات الطبعات وغالب من يتربى عليها الشباب وخاصة الشباب الذي اتجه إلى الاهتداء بالكتاب والسنة ومنهج السلف الصالح ، فصرفهم أولياء سيد قطب عن هذا الاتجاه الصحيح إلى التربية على كتب سيد قطب والكتب التي سارت على منهجه ككتب الراشد والمودودي ومحمد سرور وأمثالهم فكانت النتائج مرة جداً والفواجع رهيبة وعظيمة .

ما هو موقفك من تقرير سيد قطب لوحدة الوجود والحلول ومدح أهلهما؟، ولم ينتقدهم على وقوعهم في هذا الإلحاد وإنما انتقدهم لأنـهم لم يهتموا بالحياة أي بالسياسة وذلك أعظم بمراحل من ضلالة الإرجاء .

ما هو موقفك من تعطيله لصفات الله وأخذه بمذهب الجهمية الذين هم شر وأخطر على الإسلام من المرجئة ؟ .

ما هو موقفك من قوله بوحدة الفاعلية وهو شر من الإرجاء .

ما هو موقفك من ذمه لنبي الله موسى – عليه السلام – وهل الله تبارك وتعالى ثم الصحابة والتابعون لهم بإحسان يعتبرون تلك الأوصاف التي وصف بـها هذا النبي العظيم مدحاً أو ذماً ؟ .

وهل موسى – صلوات الله وسلامه عليه – أحد أهل العزم من الرسل يعتبر هذه الأوصاف مدحاً له فيهش لها أو يراها قدحاً وعيباً وتنقصاً .

ما هو موقفك من طعن سيد قطب في معظم أصحاب رسول الله r ومعظم التابعين خير القرون ؟.

ولا سيما طعنه في الخليفة الراشد عثمان وإسقاط خلافته وادعاؤه عليه بأنه قد تحطمت روح الإسلام في عهده وتحطمت أسس الإسلام في عهده ، إلى آخر الطعون التي وجهها لهذا الخليفة الراشد وعدالته وإنصافه وحكمه .

وما موقفك من طعنه في الصحابيين الجليلين معاوية وعمرو ، ورميه لهما بالكذب والنفاق والخيانة والغش والرشوة وشراء الذمم ، ورميه لكثير من أهل عصرهما وعصر علي بالارتداد إلى الهوة التي انتشلهم منها الإسلام ؟ .

فإن قلت : لا شك أن هذه ضلالات وفيها كفريات يتضاءل أمام أكثرها ضلال الإرجاء .

قلنا : فأين موقفك السلفي منها ؟ .

الجواب : لا شيء بل لا نرى أو نسمع إلا المدح والتعظيم والتبجيل لحامل تلك الأباطيل .

إن في استقصاء تناقضات الشيخ / سفر الحوالي صعوبة ومشقة تحتاج إلى زمن طويل غير أنني سوف أعرض بعض ذلك حسب تيسير الله ، قاصداً بذلك نصحه ونصح من لا يميز بين الحق والباطل والصواب والخطأ ، راجياً من وراء ذلك الجزاء الأوفى من الله على القيام بواجب الأمانة والبيان والخروج من غضب الله ووعيده على الكتمان .

قال تعالى : ] إن الذين يكتمون ما أنـزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون [([4]).

وليوضع كل من أهل الحق وأهل الضلال في الموضع الذي يستحقه ، تحقيقاً للعدل والإنصاف ، فلا يرفع الوضيع فوق منـزلته ولا يهبط بالرفيع تحت منـزلته .

أولاً : قال الشيخ / سفر هداه الله [ ص82-83 ] :

« إنه لا خلاف بين فقهاء الإسلام في أن الهزل بالكفر كفر وإن اختلفوا في الهزل في سائر الأحكام كالبيع والطلاق والعتاق ، وهذه الآية من أقوى الأدلة على ذلك .

وقد بقي هذا الإجماع محفوظاً نظريّاً في كتب الفقه حتى المتأخر منها ، أما في الواقع العملي فإن استمراء الإرجاء وانحسار مفهوم الإيمان وغموض مفهوم الكفر والغفلة عن كثير من ضروبه وأنواعه جعل الأمة الإسلامية تغفل عن تكفير المرتدين قصداً وجهاراً ، فضلاً عن الهازلين الساخرين إلا من سار منها على منهج أهل السنة والجماعة وهم في العصور المتأخرة قليل، بل إن هؤلاء القليل عندما يدعون إلى تصحيح الإيمان وتجلية معانيه ويبينون للأمة الكفر وضروبه وخطره نجدها تقف في وجوههم متهمة إياهم بتكفير المسلمين كما حصل لشيخ الإسلام ابن تيمية وشيخ الإسلام محمد بن عبد الوهاب والشهيد سيد قطب – رحمهم الله – وأمثالهم ، ويعرضون عن تصريح هؤلاء العلماء بأنهم لا يقصدون تكفير الأعيان ، بل تصحيح حقائق الدين في القلوب والأذهان » .

ثم قال معلقاً على هذا الكلام :

« وذلك أن تصحيح العقيدة أصل ضروري وواجب حتمي لا يحل السكوت عنه .

أما الحكم على الأعيان ؛ فأمر تطبيقي تبعي له شروطه وضوابطه ، ويجوز الخلاف فيه ما دام اجتهادياً » .

التعليـق :

في هذا الكلام نظر من وجوه :

1- إن غلاة المرجئة قد انقرضوا من قرون ، وإن مرجئة الفقهاء هم من أشد الناس توسعاً في التكفير ، فقد يكفرون بغير مكفر .

2- إن في التعليل بالإرجاء وما بعده فيه نظر إن سلمنا بصحة هذا الادعاء بأن هناك مرتدين جهاراً ؛ فمتى حصلت ردة إلى اليهودية أو النصرانية أو المجوسية أو الشيوعية أو الهندوكية فلم يحكم على المرتدين إلى هذه الأديان أو بعضها بالردة ومن يتردد من المسلمين في الحكم على من ارتد إلى الشيوعية أو إلى اليهودية أو النصرانية أو إلى أي نحلة كافرة بأنه مرتد .

وإذن ؛ فعلى سفر أن يحرر عبارته ، فإننا لا نعلم عن مسلم مهما ضل أن يصل به الأمر إلى هذا الحد الذي صوره سفر ، اللهم إلا ما وجد من مواقف بعض الإخوان المسلمين الذين قد يتحالفون مع بعض الأحزاب الملحدة من شيوعيين وغيرهم فإذا أنكر عليهم هذا التحالف الأثيم قالوا : إنـهم أسلموا فإذا نشب بينهم وبين حلفائهم خلاف قالوا : إنـهم كفار شيوعيون، وإلا ما وجد من - فتحي يكن - الذي قال : إنه ليصعب علي أن أقول لأخي المسيحي إنه كافر .

وإلا مثل ما قام به الاخوان المسلمون من مؤتمرات لوحدة الأديان ومن دعوة إلى إقامة الحزب الإبراهيمي .

أو مثل دعوة بعض الأخوان المسلمين إلى الوحدة الإسلامية بين كل الطوائف بما في ذلك الباطنية من دروز وغيرهم .

3- اعتبارك سيد قطب من السائرين على منهج أهل السنة والجماعة من الأعاجيب المفزعة ، فإذا كان ما وقع فيه من بدع كبرى مثل قوله بوحدة الوجود ، والحلول ، والجبر ، وطعنه في الصحابة ، وتنقصه لنبي الله موسى ، وقوله بأزلية الروح ، وإنكاره لرؤية الله في الآخرة ، وقوله بالاشتراكية الغالية ، وتعطيله لصفات الله على طريقة الجهمية، إذا كانت هذه البدع وغيرها لا تخرجه عن دائرة أهل السنة والجماعة فماذا أبقيتم لغلاة المرجئة القائلين لا يضر مع الإيمان ذنب .

4- ما هو الإيمان الذي شارك سيد قطب فيه الإمامين ابن تيمية وابن عبد الوهاب في الدعوة إلى تصحيحه وتجليته ، فهل من ذلك الدعوة إلى إثبات صفات الله ، وإلى الإيمان بأن الله في السماء وعلى العرش استوى ، وهل من ذلك الإيمان بالميزان الذي يزن الله به أعمال عباده المكلفين ، وهل من ذلك الإيمان بمعجزات الرسول r والإيمان برؤية الله في الدار الآخرة ، وأن القرآن كلام الله غير مخلوق .

فهل سيد قطب شارك هذين الإمامين في دعوة الناس إلى الإيمان بـهذه الأمور وتصحيح عقائدهم فيها ، وهل شاركهما في تجليتها وفي الدعوة إلى إخلاص العبادة لله ومحاربة ما يضادها من شرك القبور وما يتبع ذلك من بدع وضلالات ، أو محاربة التصوف بما فيه الحلول ووحدة الوجود ؟ .

أو أنه ضدهما في هذه الأمور ومن أشد المخالفين فيها لنصوص الكتاب والسنة ومنهج السلف الصالح الذي سار عليه الإمامان ابن تيمية وابن عبد الوهاب : أهذه غفلة منك أو هو جهل بواقع سيد قطب وعقيدته أو لذلك أسباب أُخر ؟.

وهل يتفق منهج سيد قطب في بيان ضروب الكفر وأنواعه مع منهج أهل السنة والجماعة وفيهم الإمامان ابن تيمية وابن عبد الوهاب ، أو أن سيد قطب في واد بعيد عن ذلك تجاوز فيه منهج غلاة الخوارج .

5- ما هي ضروب الكفر التي شارك سيد قطب الإمامين في بيانـها للأمة ؟. فهل هو يتفق في ذلك مع منهج أهل السنة والجماعة ومنهم الإمامان ابن تيمية وابن عبد الوهاب ؟ ، أو أن سيد قطب في واد بعيد عن ذلك قد تجاوز في التكفير بالجهل والظلم واديَ الخوارج وأضرابـهم من أهل الأهواء والجهل .

إن التكفير الذي كان هو شغل سيد قطب الشاغل هو التكفير بالحاكمية ، وهو غال فيه تجاوز فيه مذهب الخوارج ، وليس هو فيه على مذهب أهل السنة والجماعة .

ولقد ظلم المجتمعات الإسلامية حيث كفرها تكفيراً جلياً واضحاً بقوانين فرضت عليهم فرضاً وقهروا عليها قهراً لا يريدونـها ولا يحبونـها بل هم يئنون منها أنين الثكلى ، فكم من الأجيال والقرون قد ظلمهم سيد قطب وحكم عليهم بأن إسلامهم قد توقف .

أما الإمامان فهما سائران فعلاً على منهج أهل السنة والجماعة بعلم واسع وفقه رصين ، فهما إذا تكلما في ضروب الكفر تكلما بعلم ولا يكفران المجتمعات الإسلامية كما هو فعل سيد قطب .

وإذا كفرا بعض الأعيان فإنما يقع ذلك منهم بعد توفر شروطه وانتفاء موانعه، فربطك سيد قطب بـهما وبمنهج أهل السنة ربط بين النقيضين والبون بينهم شاسع جداً أبعد مما بين المشرقين لا سيما إذا جمعت كل بدعه في صعيد واحد .

6- لا ندري ماهو الأمر الذي سهل لك إطلاق لفظ شهيد بصيغة الجزم ، وأنت تعلم مذهب أهل السنة والجماعة في مثل إطلاق هذا اللفظ ، وقد بلغنا أن بعض الغلاة فيه يطلق عليه سيد الشهداء محتجين بقوله r : (( سيد الشهداء حمزة ورجل قام إلى إمام جائر فأمره ونـهاه فقتله )) وهو حديث لا يصح ، والخلاف بين سيد قطب وقاتله سياسي لبس لباس الإسلام .

فهل سيد قطب فعلاً قال كلمة حق عند جمال عبد الناصر فقتله من أجل ذلك ، فهل هو دعا جمال عبد الناصر ومن استطاع من أهل مصر إلى القضاء على شرك القبور وشد الرحال إليها ، وتقديم القرابين إليها ودعا إلى هدم هذه القبور وتطهير بيوت الله منها ؟.

وهل دعاه ودعا المسؤولين عن الجامعات والمعاهد والمدارس إلى إصلاح مناهجها وتصحيح عقائدها في ضوء الكتاب والسنة ومنهج السلف ؟! .

وهل طالب جمال عبد الناصر وكبار دولته إلى إقامة حكم الله في المرتدين إلى الشيوعية ؟! .

أما نحن فلا نعرف شيئاً من ذلك ونقول : فاقد الشيء لا يعطيه ، وكل إناء ينضح بما فيه .

أما الشيوعيون والعلمانيون وسائر المنحرفين فكان يعدهم إن قامت دولته أن يعطيهم حقوقهم الكاملة من مناصب وغيرها .

أما عقيدته في الأسماء والصفات فإنه من أشد المعطلين لها .

وأما معرفته بتوحيد العبادة فهو من أشد المتخبطين في فهم لا إله إلا الله ، ومن أشد المحرفين لمعناها ، ومن أشد المحرفين لدعوة الأنبياء إليها ، ومن ضلاله في فهمها أنه يجعل الحاكمية الضيقة أي الجانب السياسي في الإسلام أخص خصائصها ولا يكفر ولا يحارب إلا على هذا الفهم ولا يضلل من خالف معناها الحقيقي الذي تتابع الأنبياء والرسل على الدعوة إليه وجاهدوا من أجله وسار على دربـهم من الأئمة المجددون والمصلحون.

وأما توحيد الربوبية فلضلاله العريض فيه قام بتقرير وحدة الوجود والحلول في " الظلال " في تفسير سورة الحديد وتفسير سورة الإخلاص وقبل ذلك قررها في ديوانه الشعري، وفي " كتب وشخصيات " مدح عقيدة النيرفانا الهندوكية ومدح أهلها وذب عنها وعنهم ، وهي تضم في ثناياها عقيدة الحلول ووحدة الوجود وعقيدة وحدة الأديان وعقيدة التناسخ .

فلو قرن مسلم هذا الرجل بأحد من رؤوس الخوارج أو المعتزلة أو المرجئة أو أحد من رؤوس الأشاعرة لكان قد ظلم ذلك المعتزلي أو الخارجي أو المرجئ أو الأشعري ، فكيف يجوز أن يقرن بأئمة الحق والهدى والدعاة إلى الله على بصيرة وعلى طريقة الأنبياء وهديهم .

أما موقفه من العلمانيين والشيوعيين وسائر المنحرفين عن الإسلام فاستمع إلى قوله في كتاب " معركة الإسلام والرأسمالية " [ ص 84 ] :

« … وبعد فليطمئن المخلصون من المفكرين ورجال الفنون ومن إليهم أن حكم الإسلام لن يسلمهم إلى المشانق والسجون ولن يكبت أفكارهم ويحطم أقلامهم وينبذهم من رعايته وحمايته ، ولا يأخذوا الصيحات التافهة التي يصيحها اليوم رجال الدين المحترفون في وجه بعض الكتب وبعض الأفكار حجة ، فإنما هذه الصيحات تجارة رابحة اليوم ، وحركة كاسبة لأنـهم يعيشون في عهد الإقطاع الذي يقيمهم حراسا لمظالمه وجرائمه ، ولكي يبرروا وجودهم في أعين الجماهير يطلقون هذه الصيحات الفارغة بين الحين والحين .

فأما حين يكون الحكم للإسلام فلن يبقى لهؤلاء عمل فسيكونون مجندين لعمل منتج نافع هم وبقية المتعطلين المتسكعين من كبار الملاك ومن الموظفين والمستخدمين في الدواوين ومن أحلاس المقاهي والمواخير والخانات ومن المشردين في الشوارع والطرقات والمصطلين بالشمس حول الأجران … وكلهم في التعطل والتبطل سواء » .

فهل هذه هي الحاكمية التي يدعو إليها سيد قطب وأتباعه ؟! .

وهل هذا هو حكم الإسلام تكريم للشيوعيين والمرتدين وحكم جاهلي على الصالحين والطالحين بالتجنيد في الأعمال المنتجة السخرة الجديدة لدولة إسلام سيد قطب الاشتراكية تأسياً بسخرة ماركس ولينين وأمثالهما للشعوب لخدمة أحزابـهم الشيوعية ؟! .

أمثل هذا الإنسان العجيب يقرن بشيوخ الإسلام ؟! .

7- وأما قولك : « وذلك أن تصحيح العقيدة أصل ضروري وواجب حتمي لا يحل السكوت عنه » الخ فهو حق .

ولكن هل قام سيد قطب بـهذا الأصل الضروري الحتمي فصحح عقيدته ودعا الناس إلى ذلك ؟ .

الذي يفهم من كلام سفر أن سيد قطب قد قام به، وهل الأخوان المسلمون أدركوا هذه الحقيقة الضرورية وقاموا بـها ودعوا الناس إليها ؟.

وهل قام القطبيون على اختلاف فصائلهم بـهذا الأصل ودعوا إليه بحرارة، أو أنـهم آثروا السكوت عن الدعوة إليه وخذلوا من يدعو إليه وتلاحموا مع الاخوان وجماعة التبليغ والكل إما تحالفوا أو في حكم التحالف ضد الدعاة إلى هذا الأصل الضروري المحتم الذي لا يحل السكوت عنه .

بل تبرع بعض كبار القطبيين بالشهادة للإخوان المسلمين بأنهم هم أتباع الأنبياء حقاً .

وبعضهم تبرع بالشهادة لهم بأنـهم هم الطائفة المنصورة .

8- وأما قولك : « أما الحكم على الأعيان فأمر تطبيقي تبعي له شروطه وضوابطه ، ويجوز الخلاف فيه ما دام اجتهادياً » ، فهو كلام حق.

أما السلفيون فهم يلتزمونه ويسيرون فيه على طريقة السلف ومن سار على نهجهم كالإمام ابن تيمية وتلاميذه والإمام محمد بن عيد الوهاب وتلاميذه، ولم يلتزمه سيد قطب وأتباعه وشنوا على السلفيين ضروب الحرب وكفر بعضهم كثيراً من السلفيين بأعيانهم ، وكفر بعضهم ابن باز وابن عثيمين والألباني بأعيانهم ووصفهم بعضهم بالثالوث واعتبروهم مع السلفيين من مرجئة الجهمية ، ولم يراعوا الشروط والضوابط المنوه عنها ولم يقولوا هذا أمر يجوز فيه الخلاف ما دام اجتهادياً .

ثانيـاً : قال الشيخ / سفر وفقه الله [ ص 83 ] :

« ولئن كان علماء عصور الإسلام الوسطى – من المرجئة أو المتأثرين بالإرجاء يحجمون عن تكفير ملاحدة وحدة الوجود وأمثالهم من الزنادقة أو الساخرين بالدين من الكتاب والشعراء وينتحلون لهم التأويلات والتبريرات([5]) فقد استغنى علماء الإرجاء في عصرنا الحاضر عن هذه التأويلات ؛ لأن الإسلام في عرفهم وراثة لازمة كما تورث الأسماء وأحرف تكتب في الهوية لا ينسخها عمل ولا قول يرتكبه حاملها ، ولهذا تجرأ الملاحدة زعماء وكتاباً على دين الله سخرية واستهزاء وأصبح هذا ميداناً للزعماء والمفكرين وملهاة للشعراء والصحفيين وجرت ألفاظ الاستهزاء على ألسنة العوام فأصبحت في بعض الأحيان والبلدان كالسلام!! .

وعم البلاء حتى تعدى مجال الاستهزاء إلى مجال الكفر الجاد الجلي الذي كان أمراً محظوراً ولو عرفاً وعادة – فنسي الناس تكفير الباطنية والقرامطة والدروز والنصيرية وأشباههم ، بل نسي بعضهم أو شك في كفر اليهود والنصارى وأمثالهم وغاب عنهم تماماً كفر طواغيت الدجل والخرافة والسحر بل سموهم أولياء وصالحين » .

أقول : بيِّن الحد الفاصل بين العصور الوسطى والعصور المتأخرة .

وكما قلتُ سلفاً إن مرجئة الفقهاء ولا سيما الأحناف من أشد الناس تكفيراً كما هو واضح في مؤلفاتـهم .

وقد أجمع العلماء على إدانة الحلاج بالإلحاد حيث قال بالحلول وكان هناك صراع بين الفقهاء والصوفية إلا أن الملاحدة منهم لا يستطيعون أن يجهروا بإلحادهم فهم مثل المنافقين الذين يظهرون الإسلام ويبطنون الكفر ، فبهذا التظاهر بالإسلام يلتبس أمرهم على الناس فيكون ذلك هو السبب في إحجام العلماء عن الحكم عليهم بالكفر والإلحاد ، ومثل هذا التظاهر من هذه الأصناف حصل في عهد الصحابة وما تلاه من القرون المتقدمة وفيها كبار وسادات أئمة السنة هل نرميهم بالإرجاء ؟!.

وإذن ؛ فليس سبب إحجام علماء العصور الوسطى عن الحكم على هؤلاء بالكفر على هذه الأصناف هو الإرجاء ، وإنما له أسباب أخرى ، منها تظاهر هذه الأصناف بالإسلام ، ومنها – النصوص الشرعية الناهية عن تكفير من أظهر الإسلام والأمر بالبناء على ظواهر الناس وعدم التنقيب عما في بطونـهم .

والذين تمحلوا التأويلات للحلاج وابن عربي وابن الفارض وأمثالهم هم غلاة التصوف والرعاع من الناس أو من التبس عليه أمرهم من قاصري العلم والنظر .

أما العلماء ومنهم شيخ الإسلام ابن تيمية وتلاميذه وابن حجر العسقلاني وشيوخه وتلاميذه وكثير من علماء المذاهب الفقهية من شافعية وحنابلة وأحناف وغيرهم فقد أعلنوا كفر هؤلاء الملاحدة حتى إن بعضهم كفر من لم يكفرهم ؛ فلماذا هذا التعميم ولماذا يخفى هذا الواقع المشرف لهؤلاء العلماء وهم يشكلون كثرة ومن مختلف بلدان الإسلام ، ارجع إلى مؤلفات شيخ الإسلام ابن تيمية وتلاميذه واقرأ مؤلفين لبرهان الدين البقاعي أحد تلاميذ الحافظ ابن حجر العسقلاني من علماء القرن التاسع الهجري :

أحدهما : " تنبيه الغبي إلى تكفير ابن عربي " .

وثانيهما : " تحذير العباد من أهل العناد ببدعة الاتحاد " .

قال محققهما الشيخ / عبد الرحمن الوكيل أحد المعاصرين من علماء أنصار السنة بمصر عن البقاعي [ ص 11 ] :

« ذكر فتاوى كثيرة عن أعلام شيوخ القرن : السابع والثامن والتاسع الهجري ومما لاحظته : أن المؤلف لم ينقل عن ابن تيمية سوى النـزر اليسير جداً ، بيد أن هذا مما يجعل للكتاب خطره الكبير في نظر المتصوفة على معتقدهم ، إذما يستطيعون اِتـهام أحد ممن ذكرهم البقاعي بالخصومة ، كما كانوا يفعلون – مفترين – بالنسبة إلى الشيخ الإمام ابن تيمية ، فهؤلاء الذين أفتوا بكفر ابن عربي وابن الفارض : إما فريق قد ناهض ابن تيمية وخاصمه ، ولكنه أدلى معه بدلوه في فضح الصوفية ، وإما فريق لم يعرف عنه لا موالاة جلية ولا خصومة صريحة لابن تيمية – وإن كانوا فيما يذهبون إليه في مسألة العقيدة يخالفون ابن تيمية فجلهم من أئمة الأشاعرة – وإما فريق كان له جاه ومقام كبيران في التصوف ؛ كعلاء الدين البخاري ، وهو أقسى هؤلاء جميعاً حملة على ابن عربي وابن الفارض ، ومن دان بدينهما » .

فهؤلاء سوى شيخ الإسلام ابن تيمية وتلاميذه أشعرية متأثرين بالمذهب الإرجائي الذي سار عليه الأشاعرة على علاتـهم أدانوا ابن عربي وطائفته أهل وحدة الوجود بالإلحاد والكفر ، ولا يجوز ظلم الناس ولو كانوا من غلاة المرجئة أو من غير الغلاة منهم ولا من غيرهم من أهل البدع بل ولا من أهل الكفر والشرك ، فالعدل واجب في كل حال وعلى كل أحد لكل أحد ؛ كما يقول شيخ الإسلام ابن تيمية – رحمه الله - .

أما حملته على علماء العصر وجعلهم في درجة أدنى من درجة المرجئة ولم يستثن منهم أحداً من علماء السنة والمنهج السلفي بل الظاهر أنـهم هم المقصودون ، فيرى أنـهم قد استغنوا عن تأويلات المرجئة وأن الإسلام في عرفهم وراثة إلى آخر ما رماهم به ، فنذكره بالجهود العظيمة التي قام ويقوم بـها السلفيون في مشارق الأرض ومغاربـها العرب منهم والعجم، تلك الجهود التي واجهوا بـها الملاحدة من شيوعيين وبـهائيين وعلمانيين وقاديانيين ، وما قاموا به من مواجهة الروافض والصوفية وأهل القبور ، وما قاموا به من مواجهات لسائر الانحرافات من الأحزاب الضالة.

وهذه شنشنة معروفة موروثة من الإخوان المسلمين الذين ورثوا حقد كل الفرق من روافض وصوفية وغيرهم على أهل السنة والمنهج السلفي ، والأنكى منه أن ينبري من ينتسب منهم إلى المنهج السلفي كعبد الرحمن عبد الخالق وتلامذته الذي أهان المنهج السلفي وأهله ، وقال عن سلفيتهم إنـها سلفية تقليدية لا تساوي شيئاً ، وطعن كثيراً في علماء هذا المنهج ، ومن طعونه الأثيمة قوله : إنـهم طابور من المحنطين ، وقال : إن علمهم قشور ، ومما قاله في الاعتذار عن طعنه فيهم وهو أمر ظاهر :

« وأقول ما ذكرناه في ذلك كان حقاً لا يكابر فيه إلا مكابر ، ومن أراد مثلاً أن يعرف الحق فليفتش الآن مثلاً عن أي كتاب واحد ألف في الرد على المذاهب الإلحادية المعاصرة لرجل من أتباع المدرسة السلفية في هذه الحقبة التي ألقينا فيها هذه المحاضرة » .

قال هذا الكلام في محاضرة سجلت في شريط سمي بـ " كشف الشبهات " فرغ وطبع .

وجاء الرد الرادع المفحم : بأن للسلفيين مؤلفات كثيرة جداً في الرد على أصناف أهل الإلحاد والكفر ، وفي الرد على أصناف أهل البدع ذكر له منها مائة وثمانية وخمسون مؤلفاً ([6]).

وقلنا تعليقاً عليها :

فهذه مؤلفات السلفيين يزيد ما ذكرناه وما أشرنا إليه على ثمانية وخمسين مؤلفاً ومائة مؤلف سوى ما تركناه خشية التطويل كلها في الرد على الملاحدة واليهود والنصارى وأهل الضلال والبدع يجهلها عبد الرحمن ومن سلك نـهجه من فقهاء الواقع ، ومن هذا المنطلق الخطير قال الشيخ سفر الحوالي في مقدمة كتابه هذا " ظاهرة الإرجاء " قال بعد الإشادة بشباب الإسلام أي شباب الصحوة وبعد الجزم بأن منهج أهل السنة والجماعة هو منهج الفرقة الناجية الذي لا يقبل الله سواه قال :

« وإن تعجب فاعجب لكون النظرة الغالبة على كثير من شباب الدعوة الإسلامية اليوم هي أن عقيدة أهل السنة والجماعة لا تعدو أن تكون تصورات نظرية صحيحة لعالم الغيب وقضايا الاعتقاد ، وليست مع ذلك منهجاً للدعوة والإصلاح والتغيير ويجب أن نعترف بأن السبب في هذا الفهم القاصر هو حملة هذه العقيدة قبل كل شيء الذين لم يوضحوا معالمها ويكشفوا عن كمالها الذي هو حقيقة كمال الإسلام نفسه » .

سبحان الله تعتبر هؤلاء شباب الدعوة الإسلامية وهذا موقفهم من عقيدة أهل السنة والجماعة وهذه نظرتهم إليها فأي احتقار وازدراء يفوق هذا الاحتقار والازدراء .

ثم تنصب نفسك نائباً عن أهل السنة لتعترف بأن السبب لهذا الفهم القاصر، (وأنا أقول المزدري) هو حملة هذه العقيدة لأنـهم لم يوضحوا معالمها ويكشفوا كمالها .

لقد عجزت عجزاً كاملاً عن إدراك السبب الحقيقي لهذه النظرة الشوهاء من هؤلاء الجهلة تلاميذ أهل البدع والضلال ودعاة الفتن والشغب ، إن السبب الحقيقي لهذه النظرة هو تشويه خصومها المكثف الدائب الذي يصب على أدمغة هؤلاء في المدارس بمختلف مراحلها وفي الدهاليز والمخيمات الذين لو تركوا الشباب وشأنـهم وفطرتهم لعرفوا بكل سهولة كمال المنهج السلفي ووضوحه وشموله ، ولأدركوا مخازي تلك المناهج الضالة التي تشوه المنهج السلفي وأهله وتزين لهم البدع والضلالات من ولائها للروافض والصوفية وعباد القبور والجهمية والمرجئة وتريهم أن هذا كله من الكمال والشمولية ، وأن التمثيليات والمسرحيات والأناشيد السمجة من كمال دعوتـهم ووضوحها ، وأن الديمقراطية والانتخابات والصراع على الكرسي في البرلمانات هي قمة الكمال والتقدم، والانبهار بعلوم الغرب واكتشافاتـها من علامات التقدم .

فهذه بعض الأسباب الحقيقة ومنها القراءة في كتابات البنا ، وسيد قطب ، والمودودي ، والراشد ، والغزالي ، والغنوشي ، وسعيد حوى ، والبوطي ، وغيرهم ممن يعظمهم أتباع المنهج الإخواني والقطبي ، وهي مشحونة بالبدع والضلالات وتشويه المنهج السلفي وأهله بسبب ما ورثه هؤلاء الكتاب عن أسلافهم من أهل البدع من أحقاد على أهل السنة وخاصة على الإمام المجدد محمد بن عبد الوهاب ومدرسته السلفية ، وما ورثوه من حقد على أهل الحديث أينما حلوا وأينما نزلوا .

أما المنهج السلفي فواضح غاية الوضوح كامل كل الكمال شامل كل الشمول ؛ لأنه مستمد من كتاب الله وسنة رسوله r ومما دونه علماء السنة من القرون الأولى إلى هذا العصر ، يؤكد اللاحق منهم ما قرره السابق ، ولقد قال رسول الهدى : ((‎ تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك )) ، فهم على هذه البيضاء ، والغموض والظلام والضلال والضياع إنما هو في عقائد ومناهج وأفكار من شوه تصور أولئك الضحايا التعسة من الشباب المذكور ، فكان من حقهم عليك أن تردعهم عن هذه النظرة السوداء إلى دين الله الحق ومنهجه الواضح .

وكان من حق هذا المنهج وأهله عليك أن تبين لهم السبب الحقيقي الذي أوقعهم في هذه الداهية الدهياء .

وكان من حقه وحق أهله أن تنصفه وتنصفهم ، فتبين لهم وضوحه وكماله الظاهر من الواقع المشهود في المساجد والمدارس والمناهج والمحاكم التي تراها بأم عينيك ليلاً ونـهاراً ، ولو فتحوا أعينهم وبصائرهم وتحلوا بشيء من الإنصاف وفقه الواقع الذي يدعونه لغيروا نظرتـهم ، بل لما وقعوا فريسة في شباك أعداء هذا المنهج ، ولقد تعهد الشيخ / سفر أن يقوم بالبيان والوضوح ، ولكننا لم نر له شيئاً إلى الآن ؛ لأنه شغل عن دراسة التراث السلفي بتراث سيد قطب وأمثاله وماذا عساه أن يجد فيه ، نسأل الله أن يخلصه مما وقع فيه من هذا التراث وأن ينقذ أولئك الأسرى الذين يظنون أن ثورية خوارج العصر وفتنهم وأحياناً ديمقراطيتهم واشتراكيتهم والدعاية للانتخابات والصراع على البرلمانات والتمثيليات والأناشيد وغيرها من موروثات الغرب والشرق وأهل البدع ؛ يظنون ذلك هو الكمال وما هو إلا النقص والجهل والضلال .

ثالثـاً : قال الشيخ / سفر عن العلماء المعاصرين [ ص 83-84 ] :

« وعم البلاء حتى تعدى مجال الاستهزاء إلى مجال الكفر الجاد الجلي الذي كان أمراً محظوراً ولو عرفاً وعادة – فنسي الناس تكفير الباطنية والقرامطة والدروز والنصيرة وأشباههم ، بل نسي بعضهم أو شك في كفر اليهود والنصارى وأمثالهم وغاب عنهم تماماً كفر طواغيت الدجل والخرافة والسحر بل سموهم أولياء صالحين » .

ثم علق على هذا المقطع قائلاً :

« وكيف يكفرونهم ويعادونهم وذلك يخالف ما تنص عليه الدساتير من كون الوحدة الوطنية مبدأ مطلقاً ، وأن الإخلال بـها خيانة عظمى ووسائل الإعلام تصنع من أبناء هذه الطوائف أبطالاً وتسميهم زعماء الاستقلال ورواد الإصلاح والمناهج الدراسية » .

أقول : نعم توجد هذه الطوائف وقد بلي بـهم المسلمون ، ولكن الناس ولا سيما علماء المنهج السلفي لم ينسوا تكفيرهم ، وقد كتب علماء الإسلام في فضحهم وبيان كفرهم وضلالهم مؤلفات قديمة وحديثة من مختلف البلدان .

وأما الأخوة والحب والدعوة إلى التعاون والوحدة معهم فهي من مناهج رؤوس الإخوان المسلمين الذين يؤمنون بحرية التدين والأخوة الإنسانية .

وقد صرح البنا بأنه ليس بيننا وبين اليهود عداوة دينية ، وصرح بأن دعوة الإخوان ليست موجهة ضد أي دين .

وللغزالي والسباعي والقرضاوي والترابي وفتحي يكن وسيد قطب والتلمساني وأبي النصر عبارات وكتابات معروفة واضحة توجب على كل مسلم ناصح فضحها وكشف عوارها .

ولقد صرح الترابي أنه لا يوجد في الإسلام ما يسمى بأحكام المرتدين ، وأنه لم يجد في القرآن تحريم نكاح المسلمة من النصراني .

وصرح الإخوان في مجلة " المجتمع " بأن النصارى إخوانهم في سنتين متتاليتين ، فهم بحاجة شديدة إلى المصارحة من الشيخ / سفر وأمثاله أكثر من غيرهم ، فإن أهل المنهج السلفي إذا استنكروا هذا وبينوه ثار عليهم وحاربـهم الشباب الذين ينظرون إلى عقيدة أهل السنة والجماعة نظرة استعلاء فيرونها عبارة عن تصورات نظرية صحيحة إلى عالم الغيب وقضايا الاعتقاد فحسب أي أنها لا تساير ركب الحضارة كما تسايرها دعوة الإخوان .

رابعـاً : تحدث سفر في [ ص 84 ] عن الطواغيت وأنهم نسخوا شريعة الله جهاراً نهاراً ، وأنهم حكموا شرائع الطاغوت في الدماء والأموال والأعراض، وألزموا الناس في مناهجهم ووسائل تربيتهم بموالاة الكفار وتقديس عظماء الكفر من فلاسفة وقادة وحكام ونشروا من استحلال المكفرات والموبقات ضروباً وألواناً وسخروا من الحدود والحجاب وتعدد الزوجات وأحكام الميراث والعبادات والأخلاق …كل هذا وأكثر الشعب لا يرفع عليهم رأساً والجريء منهم يعتبره خطأ أو معصية ، والمنافقون من أصحاب العمائم كما قال أحدهم :

« لوكان لي من الأمر شيء لجعلتك في منـزلة من لايسأل عما يفعل » .

ثم علق على هذه الفقرة بقوله :

« وأين استهزاء منافقي تبوك بالقرآن من منافقي عصرنا كصاحب كتاب " أبو هريرة شيخ المضيرة " ، والمضيرة نوع من الطبيخ زعم المؤلف أخزاه الله أن أبا هريرة – رضي الله عنه – كان مغرماً بأكله ، وأن معاوية – رضي الله عنه – استغل ذلك ، فكان يصنعه لأبي هريرة لكي يصنع أبو هريرة أحاديث في فضائل معاوية وينسبها إلى رسول الله r ، ومع هذا فقد ظل مؤلفه أبورية معدوداً في علماء العصر وكتَّابه المعتبرين ، وما صنع به علماء الإرجاء في الأزهر وغيره شيئاً ودافعت عنه جريدة الشرق الأوسط وغيرها !! » .

التعليق :

نشكر الشيخ / سفراً في الجملة على غيرته هذه ، لكن لنا عليه بعض الملاحظات :

الأولى : تعميم الطواغيت والمساواة بين الحكام في مواقفهم وفي موقفهم من الشريعة والسخرية بـها ، ووصفهم جميعاً بنسخ الشريعة جهاراً نهاراً ، فهناك من حكام المسلمين من يجل الشريعة الإسلامية ويعتز بـها ويطبقها ولديه مخالفات يعترف بـها ، فكان عليه أن ينوه بواقعهم ولا سيما في هذا العصر ، ثم من سخر من الحكام أو غيرهم بالشريعة فقد قوبلوا بالتكفير وشاع ذلك وذاع بين الأمة .

الثانية : أن هذا الذي قال - لو كان لي من الأمر شيء - الخ لما سخط عليه الإخوان المسلمون شهروا به وأزعجوه ، ولما رضوا عنه رفعوه ومجدوه ، فالأصل هو رضاهم وسخطهم لا رضى الله ولا سخطه ، هذا مع أن الإخوان والقطبيين قد جعلوا سيد قطب وقياداتهم فوق مستوى النقد لا سيما سيد قطب ، فلا يعدون ضلالاتهم من الباطل ولا يفسحون المجال لمن ينتقدهم ويبين ضلالهم بل يحاربون من يقوم بإنكار هذه المنكرات العقدية والمنهجية .

الثالثة : نشكر سفراً على غضبه على أبي رية الذي طعن في الصحابيين الجليلين أبي هريرة ومعاوية – رضي الله عنهما - .

ونطالبه هو وأمثاله ممن يعظمون سيد قطب أن يعلنوا سخطهم واستنكارهم على سيد قطب لتنقصه لنبي الله موسى – عليه الصلاة والسلام - ، ولطعنه في معظم الصحابة وعلى رأسهم عثمان بن عفان الخليفة الراشد الذي يستحي منه النبي r وملائكة الرحمن ، حيث أسقط سيد قطب خلافته وطعن فيها وفيه – رضي الله عنه - ، وادعى أنه تحطمت أسس الإسلام في عهده ، وتحطمت روح الإسلام في عهده ، إلى كثير من الطعون فيه وفي أهل عصره وفي بني أمية عموماً والصحابة منهم خصوصاً ، ولا شك أن هذه الأمور التي ارتكبها سيد قطب في حق نبي الله موسى وفي حق الصحابة أعظم مما صنعه ذلكم الرجل الأثيم أبو رية .

وقد رمى سيد قطب معاوية وعمرو بن العاص بالكذب والخيانة والنفاق والرشوة وشراء الذمم ، فهذه الفعلة وحدها قد تزيد على ما ارتكبه أبو رية .

فكيف يغضب منه - وهذا الغضب حق -، ولا يغضب على من ارتكب أشنع وأعظم منه بكثير وكثير .

وهل يرضى ربنا هذا الكيل وهذا الوزن ؟! .

خامسـاً : قال الشيخ / سفر [ ص 85-86 ] :

« وسقط حد الردة إلا من كتب الفقه الموروثة ، بل ظهر في صفوف المنتسبين إلى الدعوة الإسلامية اتجاه جديد ينكر حد الردة ضمن ما ينكر من حدود الإسلام وأصوله » .

ثم علّق على هذا الكلام بقوله :

« وهو الاتجاه المسمى " العصرية MODERNISM " وهي زندقة عصرية يروّج لها عصابة من الكتّاب يتسترون بالتجديد وفتح باب الاجتهاد لمن هب ودب ! وكتاباتهم صدى لما يدور في الدوائر الغربية المترصدة للإسلام وحركته ، وربما يكشف الزمن عن صلات أوضح بينهم وبينها – كلهم أو بعضهم – وأصول فكرهم ملفقة من مذاهب المعتزلة والروافض وبعض آراء الخوارج مع الاعتماد على كتب المستشرقين والمفكرين الأوربيين عامة ، وهم في كثير من الجوانب امتداد للحركة - الإصلاحية - التي ظهرت في تركيا والهند ومصر على يد الأفغاني ومدحت باشا وضياء كول آلب وأحمد بـهادر خان وأضرابـهم ، وتتلخص أفكارهم في :

1- تطويع الإسلام لكل وسائل التحريف والتأويل والسفسطة لكي يساير الحضارة الغربية فكراً وتطبيقاً .

2- إنكار السنة إنكاراً كلياً أوشبه كلي .

3- التقريب بين الأديان والمذاهب ، بل بين الإسلام وشعارات الماسونية !! .

4- تبديل العلوم المعيارية - أصول الفقه وأصول التفسير وأصول الحديث - تبديلاً تاماً ؛ وفرعوا على ذلك إنكار الإجماع والاعتماد على الاستصحاب الواسع والمصالح المرسلة الواسعة – كما يسمونها – في استنباط الأحكام واعتبار الحدود تعزيرات وقتية .

5- الإصرار على أن الإسلام ليس فيه فقه سياسي محدد إنما ترك ذلك لرأي الأمة ، بل وسعوا هذا فأدخلوا فيه كل أحكام المعاملات فأخضعوها لتطور العصور وجعلوا مصدرها الاستحسان والمصالح الواسعة .

6- تتبع الآراء الشاذة والأقوال الضعيفة والرخص واتخاذها أصولاً كلية وهم مع اتفاقهم على هذه الأصول في الجملة تختلف آراؤهم في التطبيقات ، وبعضهم قد يحصر بحثه وهمّه في بعضها ، وهذا الاتجاه على أية حال لا ضابط له ولا منهج ، وهدفه هدم القديم أكثر من بناء أي شيء جديد ، وإنتاجه الفكري نجده في مجلة " المسلم المعاصر " ومجلة " العربي " وكتابات حسن الترابي ، ومحمد عمارة ، ومحمد فتحي عثمان ، وعبد الله العلايلي ، وفهمي هويدي ، وعبد الحميد متولي ، وعبد العزيز كامل ، وكمال أبو المجد ، وحسن حنفي ، وماهر حتحوت ، ووحيد الدين خان .

وإنما رأيت ضرورة التنبيه عنهم لخطورتهم واستتار أمرهم عن كثير من المخلصين » .

التعليـق :

نشكر الشيخ / سفراً على هذه الغيرة وهذا البيان والنصح للإسلام والمسلمين ، وأن الضرورة اقتضت التنبيه على هؤلاء لخطورتهم واستتار أمرهم ، وهذا منه انطلاق من قاعدة إسلامية عظيمة ، وهي تقتضي منه ومن غيره الانطلاق منها تجاه كل خطر وضرر يمس دين المسلمين أو دنياهم .

ولكننا لا نرى منه تنـزيل هذه القاعدة على معظم قيادات الإخوان المسلمين ولا سيما سيد قطب ، وهم من أولى الناس بتطبيق هذه القاعدة لخطورتهم وخطورة عقائدهم ومناهجهم وأصولهم التي يجيدون تغليفها بالإسلام فتخفى على كثير من الأذكياء فضلاً عن البلهاء.

والذي يهمنا هنا أكثر هو سيد قطب الذي اشتد خطره واستشرت وانتشرت فتنته في مشارق الأرض ومغاربـها .

ومن أعظم أسباب عمومها وانتشارها الهالات العظيمة التي نسجت حوله والأساطير التي رويت عنه والترويج الإعلامي الواسع النطاق الذي جند له وممن ساهم في هذا الترويج الخطير سفر الحوالي .

ولم نر ولم نسمع له كلمة نقد وجهت إلى عقيدة من عقائد سيد قطب الجهمية والاعتزالية والصوفية ، ولا إلى فلسفاته وأفكاره الغربية ، ولا إلى طعونه في الصحابة وغيرهم من الأمة الإسلامية من علماء وغيرهم .

فإذا كانت أصول من ذكر هنا ملفقة من مذاهب المعتزلة والروافض وبعض آراء الخوارج فسيد قطب أوفر حظاً منهم .

وإذا كان هؤلاء قد تأثروا بالمستشرقين والمفكرين الأوربيين فسيد قطب كذلك وكل ذلك موجود في كتبه .

وأما الخطر فلو احتشد هؤلاء وأضعافهم ما بلغوا معشار خطره ، لا سيما وهناك من يروج له ممن يعتقد الناس فيهم أنهم من علماء التوحيد والسنة.

فإذا وجد الشباب الشيخ / سفراً يقول عن سيد قطب إنه من أهل السنة والجماعة ، ووجدوا سفراً يرفعه إلى مصاف أئمة السنة كابن تيمية وابن عبد الوهاب ، بل ويقدمه أحياناً في أخطر الموضوعات على أئمة السنة ، فكيف يكون حالهم تجاه هذه الشخصية التي تحتل هذه المكانة .

لقد طرح الشيخ / سفر أسئلة حول المنهج والعقيدة بتفاصيلها وما يلحقه الدعاة إلى هذه العقيدة وهذا المنهج .

سادسـاً : ثم قال [ ص 95-96 ] :

« إن الإجابة الشافية على هذه الأسئلة بإيضاح الحقائق الكبرى التي يغفل عنها من ينظر لهذا المنهج أول وهلة ، يمكن أن نستنبطها ونقرأها من العرض السابق نفسه أي من واقع سيرة النبي r وأصحابه ، كما أن علماء أهل السنة والجماعة أجابوا عنها بلسان الحال أو بلسان المقال أو تلميحاً وقد وجدت أن أفضل من أجاب على هذه الأسئلة من فقهاء الدعوة المعاصرين هو الأستاذ سيد قطب – رحمه الله – وهأنذا أنقل من كلامه ما يفيد ذلك مع بعض زيادات توضيحية :

إن حقيقة العبادة لو كانت هي مجرد الشعائر التعبدية ما استحقت كل هذا الموكب من الرسل والرسالات ، وما استحقت كل هذه الجهود المضنية التي بذلها الرسل – صلوات الله وسلامه عليهم - ، وما استحقت كل هذه العذابات التي تعرض الدعاة المؤمنون على مدار الزمان ، إنما الذي استحق كل هذا الثمن الباهظ هو إخراج البشر جملة من الدينونة للعباد وردهم إلى الدينونة لله وحده في كل أمر وفي كل شأن وفي منهج حياتهم كله للدنيا والآخرة .

إن توحيد الألوهية ، وتوحيد الربوبية ، وتوحيد القوامة ، وتوحيد الحاكمية ، وتوحيد مصدر الشريعة ، وتوحيد منهج الحياة ، وتوحيد الجهة التي يدين لها الناس الدينونة الشاملة .

إن هذا التوحيد هو الذي يستحق أن يرسل من أجله الرسل كل هؤلاء الرسل ، وأن تبذل في سبيله كل هذه الجهود ، وأن تتحمل لتحقيقه كل هذا العذابات والآلام على مدار الزمان … لا لأن الله سبحانه في حاجة إليه فالله سبحانه غني عن العالمين ، ولكن لأن حياة البشر لا تصلح ولا تستقيم ولا ترتفع ولا تصبح حياة لائقة بالإنسان إلا بـهذا التوحيد الذي لا حد له في الحياة البشرية في كل جوانبها على السواء » .

التعليق :

هذا تهوين من شأن هذه الشعائر تلقفه سيد قطب من المودودي سببه الغلو في السياسة ، إذ يرى المودودي أن العبادات من وسائل إقامة الدولة التي يسميها بالإسلامية وفي هذا الكلام ما يشي بأن ما يتعلق بالإنسان أعظم وأهم من عبادة الله .

إن الشعائر التعبدية من طهارة وأذان وصلاة وزكاة وحج ، وأركان الإيمان من إيمان بالله وملائكته وكتبه ورسله وباليوم الآخر وما حواه من جنة ونار ، والإيمان بالقدر خيره وشره والإحسان في العبادة ، هذه الأمور هي الدين كما في حديث جبريل ، وهي حرية ومستحقة كل هذه الجهود المضنية التي بذلها الرسل – صلوات الله وسلامه عليهم - .

ويقول الرسول r : (( أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك فقد عصموا مني دمائهم وأموالهم إلا بحقها وحسابـهم على الله )) ، وما عدا ذلك من المعاملات فأمور تابعة تختلف الرسالات في تحليلها وتحريمها وتشريعها وإلغائها بالنسخ مع اتفاق الشرائع في وجوب الصدق والأمانة والعدل .

والشاهد أنه لا يليق أن نقول هذا القول : - إن الشعائر التعبدية لا تستحق - الخ ، فإن الله لو شرع الصلاة والزكاة ، فقط بعد الشهادتين لاستحقتا كل هذه الجهود من الرسل والرسالات .

أما تقسيم التوحيد إلى سبعة أقسام مع الغفلة عن توحيد الأسماء والصفات فأمر غريب ، فخصوم السنة يعترضون على تقسم التوحيد إلى ثلاثة أقسام ، وأهل السنة في هذا العصر يصرون على أنه ثلاثة ، وإذا بسيد قطب يفاجئنا بأنه سبعة مع نسيانه لواحد من أعظم الأقسام الثلاثة التي اصطلح عليها أهل السنة .

وإذا كان سيد قطب مضطرباً ومخلطاً في الفرق بين توحيد الربوبية وتوحيد الألوهية .

وإذا كان يخالف أهل التوحيد والسنة في تفسير لا إله إلا الله ، ويسير في تفسيرها على طريقة أهل الكلام ويخالفهم في توحيد الأسماء والصفات .

فكيف تقدمه على فرسان التوحيد وأئمة السنة في أخطر تخصصاتها وأعظم مميزاتها .

ثم لو تكلمنا بفقه ووعي لاستطعنا أن نرد هذا التقسيم السباعي إلى نوعين : الألوهية والربوبية ، فتوحيد الحاكمية وتوحيد مصدر الشريعة هما شيء واحد وهو من حقوق الألوهية ، وكذلك توحيد منهج الحياة وأهم العبادات من حقوق الألوهية فكلها داخل في قوله r : (( إلا بحقها )) أي بحق لا إله إلا الله ، فتوحيد الجهة التي يدين لها للناس هو توحيد الألوهية ، وينبغي الابتعاد عن هذا التعبير عن الله عز وجل بـهذه العبارة.

أما توحيد القوامة فيرجع إلى توحيد الربوبية .

فكان الواجب على الشيخ / سفر أن يؤثر فرسان التوحيد وما قالوه في هذا الباب العظيم فينقل كلاماً محرراً ناضجاً وافياً تكاملت فيه أنواع التوحيد فيكون قد أعطى القوس باريها ووضع الشيء في موضعه وذلك من الحكمة ، ويبتعد عن مواطن الزلل وعن أهل الزيغ والجهل والخطل .

وإنني لأتعجب من حال سفر كيف لا يدرك أنه قد فاته أمر عظيم ألا وهو توحيد الأسماء والصفات .

وعلى كل حال فإن سفراً قد أعجب بكلام سيد قطب فينقل عنه كلاماً كثيراً وعليه فيه مآخذ لا يتسع لمناقشتها هذا الاستطراد ، ولكن نقول له : قد أعجب من هو أذكى وأعقل من سفر بمراحل بأهل البدع فوقع في حبائلهم كابن حزم وابن عقيل وابن الجوزي وغيرهم ، وننصحه بمراجعة حصيلته العلمية ليهذبـها ويغربلها من فكر سيد قطب وأمثاله ، فهذا خير له في الدنيا والآخرة .

ويعلم الله أنني أحب له ولأمثاله كل خير مما أحب لنفسي ، فأرى أن من أوجب الواجبات عليه أن يكف عن إعطاء سيد قطب ما لا يستحقه وفوق منـزلته ومدحه له وإعجابه به وأنصحه بالقيام الجاد ببيان ما عنده من الضلالات الكبيرة وتحذير الناس منها ومن كتبه وذلك من أوجب الواجبات عليه لتكفير ما سبق منه من تعظيمه وليدفع الله به عن الإسلام والمسلمين شراً عظيماً وينقذ به ضحايا صارت عبئاً ثقيلاً على الإسلام والمسلمين ، فإن فعله هذا أوجب من تحذيره من الترابي وهويدي ومن ذكرهم معهما .

سابعـاً : دفع الشيخ / سفر اتهام بعض أهل الضلال من أعداء الصحابة كالخوارج والروافض في بعض الصحابة بالإرجاء [ ص 251-253 ] .

ثم قال : « والمسألة بالنسبة لنا بدهية معلومة من الدين بالضرورة ، فالكلام في أصحاب محمد r دين ، والدين لا يؤخذ من المسلم الفاسق ولا اعتبار لرأيه فيه ، فضلاً عن المبتدع الضال كالكلبي والجاحظ ، فضلاً عن الكافر الحاقد كعامة المستشرقين … والحكم على أصحاب محمد r أعظم من مجرد الشهادة ؛ لأنه دين واعتقاد .

وإذا كان من شريعتنا رد شهادة المسلم الفاسق في دعاوى الحقوق الدنيوية، فما بالك بمن يتجرأ على خيار الأمة وأفضل البشر بعد الأنبياء ، من الصليبيين واليهود .

لقد مقت السلف عمرو بن عبيد وضللوه وبدعوه من أجل طعنه في المقتتلين من الصحابة ، هذا مع ما هو مشهور عنه من الزهد والتعبد ومجانبة السلاطين ، فكيف يلتفت المسلم إلى آراء أهل الكتاب الذين تغلي مراجل قلوبـهم بالحقد على الإسلام وتنفث ألسنتهم السم الزعاف عليه وما تخفي صدورهم أعظم » .

ثم ذكر أسماء عددٍ من المستشرقين الذين نالوا من الصحابة فرموهم بالإرجاء مع تهم سياسية .

ثم قال ما معناه : إنه ما كان لنا أن نأبه بآراء المستشرقين ونشتغل بردها لا في هذه القضية ولا في ما هو دونها فنحن لا نتوقع منهم إلا هذا ومثله، ولكن اقتداء كثير من الكتاب المنتسبين للإسلام بـهم ومتابعتهم لرأيهم، واستناد هؤلاء وأولئك إلى أراء مخطئة وأقاويل بدعية جعل تبيان هذه القضية أمراً ضرورياً ، فقد نقل عنهم واقتدى بـهم علماء مشهورون ومتخصصون في العقيدة بارزون ومؤرخون وأدباء لهم مكانتهم وذلك مثل الشيخ محمد أبو زهرة والدكتور على سامي النشار والدكتور مصطفى حلمي والدكتور نعمان القاضي ، فضلاً عن أحمد أمين وطه حسين وسهير القلماوي وشاكر مصطفى وأمثالهم وأتباعهم ، [ ص 253 ] .

ونقل عن أحمد أمين أنه قال مقلداً للمستشرقين : « أن الشيعة والخوارج كان أول أمرهما حزبين سياسيين … أما المرجئة فكانت … حزباً سياسياً محايداً ، ونواة هذه الطائفة كانت بين الصحابة في الصدر الأول ، فإننا نرى أن جماعة من أصحاب رسول الله امتنعوا أن يدخلوا في النـزاع الذي كان في آخر عهد عثمان مثل أبي بكرة وعبد الله بن عمر وعمران بن حصين ».

وذكر عن أحمد أمين أنه قال : « وهذه النـزعة إلى عدم الدخول في الحروب بين المسلمين هي الأساس الذي بني عليه مذهب الإرجاء ، ولكنه لم يتكون كمذهب كما رأينا إلا بعد ظهور الخوارج والشيعة » .

وفي الحاشية يعلق (أي أحمد أمين) على ذلك قائلاً : « يقول النووي على مسلم إن القضايا كانت مشتبهة حتى إن جماعة من الصحابة تحيروا فيها فاعتزلوا الطائفتين ، ولم يقاتلوا ولم يتيقنوا الصواب » [ ص 256-257 ] .

ثم دفع الشيخ سفر عن هؤلاء الصحابة تهمة الإرجاء بالأدلة الواضحة .

ثم قال : « نماذج من آراء المستشرقين ومقلديهم في الموضوع نعرض هنا نماذج من آراء المستشرقين ومن تبعهم من المحدثين المعاصرين عن نشأة الإرجاء وفكره آخذين في الاعتبار ما أشرنا إليه من أن المؤاخذ في الحقيقة هم هؤلاء المقلدون فإنهم لو استخدموا عقولهم وحاولوا الاستنباط بأنفسهم لكان لهم العذر أو بعض العذر إذا أخطأوا .

وأما وهم ينقلون ويصرحون بالنقل عن المستشرقين و يتجاهلون تماماً كلام علماء الإسلام الثقات وأئمة السنة المشهورين هذا إن لم يطعنوا في آرائهم فلا بد من بيان فساد منهجهم إحقاقاًٍ للحق وعبرة لمن يدرس الفرق والعقيدة كي لا يغتر بصنيعهم » [ ص 267-268 ] .

ثم نقل أقوال سبعة من المستشرقين وذكر أن من ذكرت أسماؤهم من مقلديهم قد نقلوا كلامهم .

ثامنـاً : ثم قال : « والحديث عن المتأثرين بالمستشرقين وإيراد اسم الدكتور النشار يقتضي منا أن نقول فيه خلاصة ما انتهى إليه الاطلاع الكثير على آرائه :

وهو أنه على كثرة كتاباته وسعتها وجودة عبارته هو أكثر الباحثين المحدثين اضطراباً وتناقضاً وتخليطاً ، وليس في إمكان الباحث أن يجد له رأياً مستقراً أو منهجاً مطرداً .

وإنما ذكرته لأهمية كتبه عند كثير من الناس ، ولأنه أستاذ لكثير من المتخصصين في الدراسات الكلامية في مصر وغيرها ، ومن أجلى شنائعه أنه يكفر معاوية – رضي الله عنه – وأباه ، ويعتمد على كتب الرافضة في النقل عن الراشدين وغيرهم ويجعل أصل مذهب السلف في الصفات هو اليهود والصابئة » .

لقد قال سفر هذا الكلام الطيب في أصحاب رسول الله r وإن الكلام فيهم دين ، واستنكر الجرأة عليهم لأنهم أفضل البشر بعد الأنبياء ، وهذا الكلام حق وصدق .

وذكر ما خلاصته : أنه ما كان لنا أن نأبه بآراء المستشرقين لو لا أنه قد قلدهم كتاب ينتمون إلى الإسلام ، فاتباع هؤلاء الكتاب للمستشرقين جعل تبيان هذه القضية أمراً ضرورياً .

فيقال له : لقد صدقت فيما قلت .

ولكن يجب أن تعلم أن سيد قطب أولى بالرد من هؤلاء ، فالذي جعل الرد ضرورياً على أولئك لمجرد انتسابـهم إلى الإسلام مع معرفة الناس بسوء حالهم ، فسيد قطب الذي صُوِّر لمعظم شباب الأمة بأنه إمام هدى ومجدد وشهيد ، أولى بالرد عليه فيما يتعلق بالصحابة وما يتعلق بالعقيدة والمنهج وما يتعلق ببعض الأنبياء ؛ لأن انخداع المسلمين به أشد وتعلقهم به في غاية الخطورة ، والحكم كما يقال : يدور مع العلة ، والحق أن سيداً أشد طعناً في الصحابة وأكثر جرأة من أحمد أمين الذي ذهب يلتمس لهم العذر بما نقله عن النووي وإن كان يلبس على الناس بذلك .

بل سيد قطب أكثر جرأة على أصحاب رسول الله من طه حسين .

ومن أراد معرفة الحقيقة فليرجع إلى كلام هذين وكلام سيد قطب في كتابه " العدالة " و " كتب وشخصيات " .

والأمور والحيثيات التي أوجبت التركيز على النشار أكثر من أقرانه المتأثرين بالمستشرقين هي في سيد قطب أوجب وأوجب لتأثره الشديد بالمستشرقين والروافض والصوفية والمعتزلة، ولانتشار كتبه وشيوعها أضعاف بل عشرات ومئات الأضعاف من انتشار كتب النشار وغيره .

فسيد قطب عقلاً وشرعاً أولى وأولى بالتحذير منه ومن كتبه ومنهجه ، والتشهير به أوجب لشدة خطورته واستفحال ضرره ، وهذا الأمر يجب أشد الوجوب على من يشيد به ويعظمه ويعظم أمره .

تاسعـاً : نقل الشيخ / سفر قول المستشرق – فلوتن - : « ومن هذه الناحية كان الإرجاء في خراسان أشبه شيء بأثر عكسي أخلاقي لذلك الإسلام الشكلي دين الحكومة العربية في ذلك الحين تلك الحكومة التي أصرت على عدم المساواة بين جميع رعاياها في الدين باتباعها النظام الجائر لجمع الضرائب وجباية المكوس » .

علق الشيخ / سفر على هذا الكلام بقوله :

« ويلاحظ أنه لا ينسب الظلم لبعض ولاة بني أمية بل جعله هدف الفتوح كلها كما سبق » " ظاهرة الإرجاء " [ ص 271 ] .

وما يدري أن طعون سيد قطب في عثمان وبني أمية وفتوحاتهم أشد من طعون – فلوتن - .

ارجع إلى " العدالة الاجتماعية " وانظر كيف أسقط خلافة الخليفة الراشد عثمان – رضي الله عنه – وطعن في أهل عهده ، وادعى أن أسس الإسلام تحطمت في عهده ، وأن روح الإسلام تحطمت في عهده ، وطعن في بني أمية صحابتهم وغيرهم ، وشكك في إسلامهم ، وشوه العهد الأموي كله وكذلك العهد العباسي بما لا يقوله إلا أشد الحاقدين ، وكفر الأمة ، وقرر الاشتراكية .

وانظر " كتب وشخصيات " كيف طعن في معاوية وعمرو بن العاص ورماهما بالنفاق والكذب والغش والخيانة والرشوة وشراء الذمم ، وفي ذلك العصر وفتوحاته ، ورمى الكثيرين منهم بالردة إلى الهوة التي انتشلهم منها الإسلام فلن ترى عنياك مثل طعنه ، ومع ذلك وغيره من ضلالاته العقائدية والمنهجية يبقى من أئمة أهل السنة والتوحيد .

أني لأرجو من الشيخ / سفر أن ينتصر للإسلام وللصحابة الكرام ولتأريخ الإسلام ولعقيدة نبينا محمد – عليه الصلاة والسلام – وعقيدة صحابته الكرام وأهل السنة العظام .

عاشراً : أنكر سفر على الصوفية ما سماه بالنظرية المثالية .

ثم علق على ذلك بقوله :

« وأصل خطأ الصوفية ومن سايرهم أنهم ظنوا أن الجنة هي مجرد النعيم الحسي ، فمن تعلقت إرادته بـها فقد نسي الله بزعمهم .

وأما أهل السنة والجماعة ، فيعتقدون أن أعظم نعيم في الجنة هو رؤية الله تعالى كما صح في الحديث ، وأعظم شقاء لأهل النار الحجاب بينهم وبينه تعالى .

وحصيلة دعوى عبادته سبحانه لا طمعاً في جنته ولا خوفاً من ناره أنها إنكار للافتقار الذاتي إلى الله ، وكفى بذلك بدعة وضلالاً ، ولهذا قال من قال من السلف : ( من عبد الله بالحب وحده فهو زنديق ) ، انظر الرد على الصوفية في هذا " الاستقامة " [ 2 /104-120 ] ، و " مدارج السالكين " [ 2/80-81 ] »([7]).

ونفيد الشيخ / سفراً أنّ سيد قطب يؤمن بـهذه العقيدة الصوفية ، كما أنه ينكر رؤية الله في الدار الآخرة ، ويشكك في المشاهد في النعيم الجسمي في الجنة ، فقد دندن حول هذه الفلسفة الصوفية واستشهد لها بقول رابعة العدوية: ( ما عبدته خوفاً من ناره ولا طمعاً في جنته فأكون كالأجير السوء عبدته شوقاً إليه ) . انظر في " ظلال القرآن "
[ 6/3291-3292 ] . ، ونسي أن سادة الرسل يعبدون الله خوفاً من ناره وطمعاً في جنته

وأما إنكاره لرؤية الله فانظره في كتاب " مشاهد القيامة في القرآن " في تفسير سورة المطففين وقد ناقشه في ذلك الأستاذ / أحمد محمد جمال في كتابه " على مائدة القرآن " .

فأرجو أن يكون وقوع سيد قطب في مثل هذه الضلالات من أقوى الدوافع للشيخ / سفر إلى التحذير والنصيحة من مخاطر سيد قطب وكتبه ، وليعلم هو وغيره أنه من الظلم للإسلام وأهله وللصحابة بالذات أن يقع سيد قطب في هذه الطوام الكبرى التي ذكرناها ، وطوام أخرى ثم لا ينتصف منه للإسلام ولا للصحابة ولا للأمة ، والأدهى والأمر من ذلك أن يحارب من يسمون بدعاة الإسلام الغيورين على الإسلام يحاربون من يحاول دفع هذا الظلم عن الإسلام والصحابة الكرام وبعض الأنبياء العظام ويرمونه بالطوام .

فلا يسعنا والحال هذه إلا أن نقول : يا رباه ما أشد غربة الإسلام على أيدي من يدعون أنهم يجددون الإسلام .

اللهم أنقذ دينك وأعل كلمتك يا سميع الدعاء .

([1]) معلوم هؤلاء الأقوام ولقد ظلمتهم وبالغت في الحط عليهم فإنـهم يكفرون من يستحق وقد كفروا من رأوا منه كفراً بواحاً عندهم من الله فيه برهان على منهج الرسول r والسلف الصالح، لا على منهج الخوارج .

([2]) وهؤلاء الأناس أيضاً معلومون ومعلوم – أيضاً – أن عندهم معاصي لا يقرها من ترى أنـهم يجادلون عنهم ويحرمونـها أشد التحريم من منطلق علمي ديني لا منطلق سياسي يستغل الأحداث .

ثم إن هؤلاء الأناس الذين تعنيهم بالدرجة الأولى لم يصلوا إلى هذه الدرجة إذا كنت تزن الناس وأعمالهم بكتاب الله وسنة رسوله ، ذلك بأنـهم يعتزون بالإسلام ويعظمون عقائده وشعائره ، والرسول r يقول : (( أطيعوهم ما أقاموا فيكم الصلاة )) ، ويأمرنا بالصبر عليهم وهو يخبر بأنـهم لا يـهتدون بـهديه

والعجب منك حق العجب يا سفر ومن شباب الصحوة كيف تقدسون وتعظمون من يقول بالحلول ووحدة الوجود ويطعن في بعض الأنبياء وفي أصحاب محمد r إلى بدع كبرى أخرى أشد بكثير من انحراف الحكام الذين تكفرونهم ؛ لأن هؤلاء انحرفوا في الجانب السياسي من الإسلام، والذين تعظمونـهم منحرفون في أصول الدين وأساسياته .

ونحن نبرأ إلى الله من انحراف الطائفتين ، ونزن انحراف كل منهما بميزان الشرع ، ولا نفرط ولا نفرط ولا تضطرب عندنا الموازين والمكاييل ولا نتردد في تكفير من ظهر منه الكفر البواح .

ثم العجب أشد العجب من مواقف شباب الصحوة من حكام منحرفين في عقائدهم وأعمالهم وسياستهم فيبلغ بـهم الاستهتار أن يعقدوا مؤتمرات لوحدة الأديان ، ويشيدون الكنائس ولا يطبقون الشريعة في الجانب السياسي ومن مواقفهم ممن يعقد اتفاقيات عسكرية وسياسية مع اليهود ، وممن يتعاون مع الشيوعيين والروافض الباطنية في حرب شعب مسلم .

فما هي مواقف الصحوة من هؤلاء وأمثالهم من هذا النوع من الحكام ؟ لا نعرف عنهم إلا موالاتـهم والذب عنهم ، وارجع إلى مجلة " البيان " و " المجتمع " وغيرهما من الوسائل التي تبين مواقف شباب الصحوة وقادتهم ، نريد من سفر أن يبيّن حكم الله في هؤلاء ، ويجري مقارنات عادلة بين عقائد وأعمال ومواقف من يطعن فيهم ويرميهم بالإرجاء ، وبين عقائد وأعمال ومواقف الصحوة التي يعتز بـها وبأهلها ، ويجري مقارنات بين الحكام الذين يكفرهم سفر وتكفرهم الصحوة ولا يكفرهم السلفيون ، وبين الحكام الذين تتولاهم الصحوة وحالهم ما شرحناه آنفاً ، ثم يبيّن أي الفريقين أولى بالإرجاء وما هو شر من الإرجاء مع التعهد بالتزام الحق والعدل وتجنب الضجيج والصراخ بالباطل والرمي بالبهت .

([3]) النساء : 105-107.

([4]) البقرة : 159.

([5]) علق الشيخ / سفر هنا بقوله في الحاشية : « كما تمحلوا للحلاج وابن عربي وابن الفارض وأشباههم » .

أقول : لا شك أن هذا التمحل دجل وتضليل وسفسطة ارتكبه غلاة الصوفية .

فما قول سفر فيمن يتمحل لسيد قطب تقريره للحلول ووحدة الوجود ووحدة الفاعلية ، ومدحه للنيرفانا وأهلها وصدع قطب بالحلول ووحدة الوجود في شعره ونثره ؟

ومن المستغرب جداً أن يقرن سيد قطب هنا بشيخي الإسلام من يشن الحملة على من يتمحلون التأويلات لأمثاله ، وكان الأجدر به أن يقرنه بالحلاج وأمثاله ، وكان ينبغي أن يشن الحملة على كل المتأولين ومنتحلي التبريرات الباطلة ويصف الجميع بالإرجاء الغالي وبما يستحقون جميعاً من الأوصاف ومنها المغالطات والتناقض والسفسطات .

فهذا هو الموقف السلفي الصحيح من أصناف المتأولين السابقين واللاحقين ، وليتذكر قول الشاعر:

لا تنه عن خلق وتأتي مثله عار عليك إذا فعلت عظيم

([6]) انظر كتاب " جماعة واحدة لا جماعات " ص 135-142.

([7]) " ظاهرة الإرجاء " ص 246 .


نظرة سيد قطب إلى أصحاب رسول الله

فهرس نظرة سيد قطب إلى أصحاب رسول الله

المقدمة

تلخيص
الشيخ ربيع بن هادي عمير المدخلي
من كتاب العدالة الاجتماعية لسيد قطب الطبعة الحادية عشرة

بسم الله الرحمن الرحيم

مقدمة

الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه باطنـًا وظاهرًا ووالى أصحاب محمد صلى الله عليه وسلم باطنـًا وظاهرًا وذبّ عنهم ابتغاء رضاه .
أما بعد :
فإن لأصحاب محمد صلى الله عليه وسلم منزلةً عظيمة ومكانة رفيعة قرّرها الله تبارك وتعالى في كتبه التي أنزلها الله لهداية البشر وعلى ألسنة رسله الذين كلّفوا بتبليغ تلك الرسالات المتضمنة لهذه الهداية .
قال الله : { محمدٌ رسول الله والذين معه أشدّاء على الكفّار رحماء بينَهم تراهم ركّعـًا سجّدًا يبتغون فضلاً من الله ورضوانـًا سيماهم في وجوههم من أثر السجود ذلك مثلهم في التوراة ومثلهم في الإنجيل كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه يعجب الزرّاع لغيظ بهم الكفّار } [ الفتح : 29 ] .
وقال في حقهم : { لا يستوي منكم مَن أنفقَ من قبل الفتح وقاتل أولئك أعظمُ درجةً من الذين أنفقوا من بعد وقاتلوا وكلاًّ وعد الله الحسنى ... } [ الحديد : 10 ] .
وقال تعالى : { كنتم خيرَ أمة أُخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله } [ آل عمران : 110 ] .
وقال تعالى : { وكذلك جعلناكم أمةً وسطـًا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدًا ... } [ سورة البقرة : 143 ] .
وقال تعالى : { والسابقون الأوّلون من المهاجرين والأنصار والذين اتبعوهم
بإحسانٍ رضي الله عنهم ورضوا عنه وأعدّ لهم جناتٍ تجري تحتها الأنهار ... } [ التوبة : 100 ] .
وأثنى عليهم رسوله صلى الله عليه وسلم عاطر الثناء؛ فقال صلى الله عليه وسلم : ((خير الناس : قرني، ثم الذين يَلُونَهم، ثم الذين يَلُونهم ...)) الحديث .
وقال صلى الله عليه وسلم : ((لا تسبُّوا أصحابي؛ فو الذي نفسي بيدِه لو أنفقَ أحدُكم مثلَ أُحُدٌ ذهبـًا ما بَلَغَ مُدَّ أحدِهم ولا نَصِيفَه)) .
ولقد وعي أسلافنا الصالحون هذه الحقائق الكبيرة، وهذه المنزلة العظيمة لهؤلاء الأخيار؛ سادة هذه الأمة وقادتها وأئمتها في العلم، والجهاد، والعبادة، والأخلاق، والصدق في كل شأنٍ في الأخبار وتبليغ هذا الدين، والعمل به، والدعوة إليه، والجهاد في نشره وإعلائه على الأديان كلها .
وعى أسلافُنا الصالحون هذه الحقائق والمنازل الرفيعة لهؤلاء الأمجاد الأكرمين،
واستقرّ هذا الوعي في قلوبهم؛ فدانوا به، وربّوا الأمةَ عليه، وألّفوا في فضائل هؤلاء الصحب الكرام المؤلفات .
وتلقّى ذلك عنهم الأجيالُ جيلاً بعد جيل، لا يخالفهم في هذا المنهج إلاّ من خذله الله، فلم يرفع رأسـًا بما قرّره القرآن والكتب قبله، ولا بما قرّره الرسول صلى الله عليه وسلم ثم خيار أمته .
ولإيماننا بهذه المنزلة الرفيعة لهؤلاء السادة الأخيار سادة الأمة رأينا أن حتمـًا علينا أن نشيد بفضلهم وبمكانتهم، وأن نذبّ عن حياضهم، ونحمي أعراضهم، وأن نفديهم بمهجنا وأعراضنا وأموالنا رخيصة لا نخشى في الله لومة لائم .
ونرى أنّ حبهم وولاءهم أصلٌ عظيم من أصول دين الله، وأنّ بغضهم والطعن في دينهم وعدالتهم كفر كما قرّر ذلك علماء الإسلام؛ لأن الطعنَ في دينهم وعدالتهم طعنٌ فيمن بلغنا ديننا قرآنـًا وسنة .
فعلى من يحامي عن من طعن فيهم أن يعيَ هذه الحقائق ويحسب لهذا الأمر العظيم ألفَ حساب، وأن يفكّر أين يضع قدمَه في الإسلام قبل أن يخوض في الدفاع عن من يطعن في هؤلاء المختارين لصحبة أفضل الرسل وتبليغ هذا الدين العظيم .
وعليه أن يدرك خطورة هذا الأمر وصعوبته وعليه أن يرفض التيريرات والتأويلات الباطلة وعلى الأمة جمعاء خاصة شبابها أن يدركوا ذلك .
وفي الصحائف التالية سردٌ أمينٌ لِمَا سجّله سيد قطب في كتابه ((العدالة الاجتماعية في الإسلام))، و ((كتب وشخصيات)) من طعون لا يطيقُها مَن شمّ رائحةَ الإسلام، ولا من في قلبِه شيءٌ من الاحترام لهؤلاء الصحْب الكرام .
في كتاب ((العدالة)) الذي استمرَّ مؤلفه في طبعه والاعتداد به إلى أن مات، واستمرّ أولياؤه وأنصاره في نشره بدون أيّ مبالاة إلى يومِنا هذا؛ فأين المسلمون ؟، وكيف ينامون تجاه هذا الهوان الذي نزل بأصحاب محمدٍ صلى الله عليه وسلم منذ ألَّف هذا الكتاب من قبل خمسين عامـًا إلى يومنا هذا ؟، وأين شباب الإسلام بوجهٍ خاص وأخص .
كيف تحمى الأنوف لمن يهين كرامة أصحاب محمد صلى الله عليه وسلم ولا تحمى تلك الأنوف لأصحاب محمدٍ صلى الله عليه وسلم !!؟ .
أيا معشر المسلمين والعلماء وطلاّب العلم شيبـًا وشبابـًا كيف يستمرّ هذا المنكر الفظيع عقودًا من السنين، يروَّجُ له في أوساطكم بكل هدوء وطمأنينة، ويحاط مرتكبُه بالإجلال والتعظيم والتفخيم !!؟؟ .
اللهم إني أتقرّبُ إليك بحب أصحاب محمد صلى الله عليه وسلم والغيرة الإسلامية لهم، وأتقربُ إليك بالبراءة ممن يطعنُ فيهم، واغفر لي التقصير في حقّك وحقّهم، ووفِّق المسلمين للقيام بحقوقك وحقوقهم . إنك سميعٌ بصير، وعلى كلِّ شيءٍ قدير .

إساءات عديدة وجّهها سيّد قطب ضد عثمان منها ما يتعلّق بشخصيّته ومنها ما يطعن في عدالته وحكمه كإغداق الأموال والولايات على أقاربه وكلّها باطلة ظالمة

قال سيّد قطب في كتابه "العدالة الاجتماعيّة"[ص159]: "هذا التّصوّر لحقيقة الحكم قد تغيّر شيئًا ما دون شكّ على عهد عثمان - وإن بقي في سياج الإسلام - لقد أدركت الخلافة عثمان وهو شيخ كبير. ومن ورائه مروان بن الحكم يصرّف الأمر بكثير من الانحراف عن الإسلام.كما أنّ طبيعة عثمان الرّخيّة، وحدبه الشّديد على أهله، قد ساهم كلاهما في صدور تصرّفات أنكرها الكثيرون من الصّحابة من حوله، وكانت لها معقبات كثيرة، وآثار في الفتنة التي عانى الإسلام منها كثيرًا.
منح عثمان من بيت المال زوج ابنته الحارث بن الحكم يوم عرسه مئتي ألف درهم. فلمّا أصبح الصّباح جاءه زيد بن أرقم خازن مال المسلمين، وقد بدا في وجهه الحزن وترقرقت في عينه الدّموع، فسأله أن يعفيه من عمله؛ ولما علم منه السّبب وعرف أنّه عطيته لصهره من مال المسلمين، قال مستغربًا: "أتبكي يا ابن أرقم أن وصلت رحمي؟" فردّ الرجل الّذي يستشعر روح الإسلام المرهف: "لا يا أمير المؤمنين. ولكن أبكي لأنّي أظنّك أخذت هذا المال عوضًا عمّا كنت أنفقته في سبيل الله في حياة رسول الله. والله لو أعطيته مئة درهم لكان كثيرًا!" فغضب عثمان على الرّجل الّذي لا يطيق ضميره هذه التّوسعة من مال المسلمين على أقارب خليفة المسلمين وقال له: "ألقِ المفاتيح يا ابن أرقم فإنّا سنجد غيرك"!
والأمثلة كثيرة في سيرة عثمان على هذه التّوسعات؛ فقد منح الزّبير ذات يوم ستمائة ألف، ومنح طلحة مائتي ألف، ونفّل مروان بن الحكم خمس خراج إفريقية. ولقد عاتبه في ذلك ناس من الصّحابة عل رأسهم علي بن أبي طالب، فأجاب: "إنّ لي قرابة ورحمًا" فأنكروا عليه وسألوه: "فما كان لأبي بكر وعمر قرابة ورحم؟" فقال: "إنّ أبا بكر وعمر كان يحتسبان في منع قرابتهما، وأنا أحتسب في إعطاء قرابتي" فقاموا عنه غاضبين يقولون: "فهديهما والله أحب إلينا من هديك"
وغير المال كانت الولايات تغدق على الولاة من قرابة عثمان. وفيهم معاوية الّذي وسع عليه في الملك فضمّ إليه فلسطين وحمص؛ وجمع له قيادة الأجناد الأربعة ومهد له بعد ذلك أن يطلب الملك في خلافة علي وقد جمع المال والأجناد. وفيهم الحكم بن العاص طريد رسول الله الّذي آواه عثمان وجعل ابنه مروان بن الحكم وزيره المتصرّف. وفيهم عبد الله بن سعد بن أبي السّرح أخوه من الرّضاعة…الخ" اهـ كلامه.
ونقول: إنّه لا يثبت شيء من هذه الدعاوى الظالمة.

الثّورة على عثمان فورة من روح الإسلام ويلعب به مروان
وصار عثمان سيقة لمروان يسوقه حيث شاء

وقال أيضًا في[ص160- 161]: " وأخيرًا ثارت الثّائرة على عثمان، واختلط فيها الحق والباطل، والخير والشّر. ولكن لابد لمن ينظر إلى الأمور بعين الإسلام، ويستشعر الأمور بروح الإسلام، أن يقرر أنّ تلك الثّورة في عمومها كانت فورة من روح الإسلام؛ وذلك دون إغفال لما كان وراءها من كيد اليهودي ابن سبأ عليه لعنة الله!
واعتذارنا لعثمان رضي الله عنه: أنّ الخلافة قد جاءت إليه متأخرة، فكانت العصبة الأمويّة حولـه وهو يدلف إلى الثّمانين، فكان موقفه كما وصفه صاحبه علي بن أبي طالب: "إنّي إن قعدت في بيتي قال: تركتني وقرابتي وحقي؛ وإن تكلّمت فجاء ما يريد، يلعب به مروان، فصار سيقة له يسوقه حيث شاء، بعد كبر سنّه وصحبته لرسول الله r " اهـ
هؤلاء الثوار الذين يمدحهم سيد قطب قال رسول الله صلى الله عليه وسلم فيهم أنهم منافقون فبكلام من نأخذ؟

اتهام عثمان بأنّه باكر الدين الناشيء بالتمكين منه للعصبة الأمويّة

وقال أيضاً[ص:161]:[[ ولقد كان من جراء مباكرة الدين الناشئ بالتمكين منه للعصبة الأمويّة على يدي الخليفة الثالث في كبرته، أن تقاليده العملية لم تتأصل على أسس من تعاليمه النظريّة لفترة أطول.
وقد نشأ عن عهد عثمان الطويل في الخلافة أن تنمو السلطة الأمويّة ويستفحل أمرها في الشام وفي غير الشام؛ وأن تتضخم الثروات نتيجة لسياسة عثمان[ كما سيجيء] وأن تخلخل الثورة على عثمان بناء الأمّة الإسلاميّة في وقت مبكّر شديد التبكير.
ومع كل ما يحمله تاريخ هذه الفترة وأحداثها من أمجاد لهذا الدين، تكشف عن نقلة بعيدة جداً في تصوّر الناس للحياة والحكم، وحقوق الأمراء وحقوق الرعيّة، إلا أن الفتنة التي وقعت لا يمكن التقليل من خطرها وآثارها البعيدة المدى]].

خلّف عثمان الدولة الأمويّة قائمة بالفعل بفضل ما مكّن لها في الأرض بتمكينه للمبادئ الأمويّة المجافية لروح الإسلام

قال سيد قطب[ص:161]:
[[ مضى عثمان إلى رحمة ربه، وقد خلف الدولة الأموية قائمة بالفعل بفضل ما مكن لها في الأرض، وبخاصة في الشام، وبفضل ما مكن للمبادئ الأموية المجافية لروح الإسلام، من إقامة الملك الوراثي والاستئثار بالمغانم والأموال والمنافع، مما أحدث خلخلة في الروح الإسلامي العام. وليس بالقليل ما يشيع في نفس الرعية ـ إن حقاً وإن باطلا ـ أن الخليفة يؤثر أهله، ويمنحهم مئات الألوف ؛
ويعزل أصحاب رسول الله ليولي أعداء رسول الله ؛ ويبعد مثل أبي ذر لأنه أنكر كنـز الأموال، وأنكر الترف الذي يخب فيه الأثرياء، ودعا إلى مثل ما كان يدعو إليه الرسول ـ r ـ من الإنفاق والبر والتعفف.. فإن النتيجة الطبيعية لشيوع مثل هذه الأفكار، إن حقاً وإن باطلا، أن تثور النفوس، وأن تنحل نفوس.
تثور الذين أشربت نفوسهم روح الدين إنكاراً وتأثما، وتنحل نفوس الذين لبسوا الإسلام رداء، ولم تخالط بشاشته قلوبهم، والذين تجرفهم مطامع الدنيا، ويرون الانحدار مع التيار. وهذا كله قد كان في أواخر عهد عثمان]].

غلوه في علي وتصديقه لروايات سخيفة وزعمه أن عليا يرد للحكم صورته كما صاغها النبي r والخليفتين بعده، أي أن عثمان هدم أو شوه صورة الحكم

قال سيد قطب[ص:161-162]:

[[جاء علي – كرّم الله وجهه – لم يكن من اليسر أن يرد الأمر إلى نصابه في هوادة وقد علم المستنفعون على عهد عثمان وبخاصة من أمية أن عليا لن يسكت عليهم فانحازوا بطبيعتهم إلى معاوية وبمصالحهم إلى معاوية جاء علي ليرد التصور الإسلامي للحكم إلى نفوس الحكام ونفوس الناس. جاء ليأكل الشعير تطحنه امرأته بيديها، ويختم هو على جراب الشعير ويقول :
[[ لا أحب أن يدخل بطني إلا ما أعلم]]. وربما باع سيفه ليشتري بثمنه الكساء والطعام، وكره أن ينـزل القصر الأبيض بالكوفة مؤثراً عليه الخصاص التي يسكنها الفقراء. جاء ليعيش كما روى عنه النضر ابن منصور عن عقبة بن علقمة قال:
دخلت على علي عليه السلام، فإذا بين يديه لبن حامض، آذتني حموضته، وكسر يابسة. فقلت :[[ يا أمير المؤمنين ! أتأكل مثل هذا ؟ فقال لي : يا أبا الجنوب ! كان رسول الله يأكل أيبس من هذا ويلبس أخشن من هذا ـ وأشار إلى ثيابه ـ فإن لم آخذ بما أخذ به خفت أن لا ألحق به]]. أو كما روى عنه هارون بن عنترة عن أبيه قال: دخلت على علي بالخور نق، وهو فصل شتاء وعليه خلق قطيفة، وهو يرعد فيه. فقلت يا أمير المؤمنين ! إن الله قد جعل لك ولأهلك في هذا المال نصيباً، وأنت تفعل هذا بنفسك ؟ فقال:[[ والله ما أرزؤكم شيئا، وما هي إلا قطيفتي التي أخرجتها من المدينة]].
وما يصنع عليٌ هذا بنفسه وأهله، وهو يجهل أن الدين يبيح لـه فوق ما يصنع، وانه لا يحتم التزهد والحرمان والشظف، وأن حظه من بيت المال في ذلك الحين كفرد من المسلمين يبلغ أضعاف ما يأخذ، وأن راتبه كأمير المؤمنين يؤدي خدمة عامة، أكبر من هذا لوشاء أن يأخذ مثلما خصصه عمر لبعض ولاته على الأقاليم، إذ قدر لعمار بن ياسر حين ولاه الكوفة ستمائة درهم في الشهر له ولمساعديه، يزاد عليها عطاؤه الذي يوزع عليه كما توزع الأعطية على نظرائه، ونصف شاة ونصف جريب من الدقيق ؛ كما قدر لعبد الله بن مسعود مئة درهم وربع شاة لتعليمه الناس بالكوفة وقيامه على بيت المال فيها، ولعثمان ابن حنيف مائة وخمسين درهماً وربع شاة في اليوم مع عطائه السنوي وهو خمسة آلاف درهم…
ما يصنع عليّ بنفسه ما صنع وهو يجهل هذا كله. إنما كان يعلم أن الحاكم مظنّة وقدوة. مظنّة التبحبح بالمال العام إذ كان تحت سلطانه؛ وقدوة الولاة والرعيّة في التحرج والتعفف. فأخذ نفسه بعزائم أبي بكر وعمر في هذا الأمر. فالأفق الأعلى كان هو الأحرى بخلفاء رسول الله على دين الله.
وسـار علـيّ - كرم الله وجهه - في طريقه يرد للحكم صورته كما صاغها النبي r والخليفتان بعده…]]
انظر إلى هذة العقلية التي تقبل هذة الخرافات الرافضية وإلى تعليقه عليها مؤيداً لها وهي تصور علياً مع الأسف في صورة راهب غال إو صوفي محترق لقد كان لعلي الأموال والأراضي الكثيرة والزوجات والسراري والأولاد والخدم والحشم في كفره من اخوانه من أغنياء الصحابة لم يخرجوا عن حدود ما أباحه الله لهم
قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق قل هي للذين آمنوا في الحياة الدنيا خالصة يوم القيامة . ( وراجع كتاب مطاعن سيد قطب في أصحاب رسول الله صلى الله علية وسلم ).

خطبة كُذبت على علي - رضي الله عنه- فيها مصادرات لكل أعطيات عثمان وفيها رمي للناس بأنهم نفعيون ودعوى لعلي أنه يرد للدين روحه التي ذهبت في عهد عثمان

قال سيد قطب[ ص:163-164]:
[[ ولقد كان منهاجه الذي شرعه هو ما قاله في خطبته عقب البيعة له:
" أيها الناس. إنما أنا رجل منكم، لي ما لكم، وعلي ما عليكم، وإني حاملكم على منهج نبيكم ومنفذ فيكم ما أمرت به.. ألا إن كل قطيعة أقطعها عثمان، وكل مال أعطاه من مال الله، فهو مردود في بيت المال. فإن الحق لا يبطله شيء. ولو وجدته قد تزوج به النساء، وملك الإماء، وفرق في البلدان لرددته. فإن في العدل سعة ومن ضاق عليه الحق فالجور عليه أضيق.
أيها الناس.. ألا لا يقولن رجال منكم غداً - قد غمرتهم الدنيا فامتلكوا العقار وفجروا الأنهار، وركبوا الخيل، واتخذوا الوصائف المرققة - إذا ما منعتهم ما كانوا يخوضون فيه، وأصرتهم إلى الحقوق التي يعلمون:[[حرمنا ابن أبي طالب حقوقنا]]. ألا وأيما رجل من المهاجرين والأنصار من أصحاب رسول الله يرى أن الفضل له على سواه بصحبته، فإن الفضل غداً عند الله وثوابه وأجره على الله. ألا وأيما رجل استجاب لله ولرسوله، فصدق ملتنا ودخل ديننا واستقبل قبلتنا، فقد استوجب حقوق الإسلام وحدوده، فأنتم عباد الله والمال مال الله، يقسم بينكم بالسوية ولا فضل فيه لأحد على أحد، وللمتقين عند الله أحسن الجزاء".
ولقد كان من الطبيعي ألا يرضى المستنفعون عن علي، وألا يقنع بشرعة المساواة من اعتادوا التفضيل، ومن مردوا على الاستئثار. فانحاز هؤلاء في النهاية إلى المعسكر الآخر: معسكر أمية، حيث يجدون فيه تحقيقاً لأطماعهم، على حساب العدل والحق اللذين يصر عليهما علي - رضي الله عنه- هذا الإصرار!
والذين يرون في معاوية دهاء وبراعة لا يرونهما في علي، ويعزون إليهما غلبة معاوية في النهاية، إنما يخطئون تقدير الظروف، كما يخطئون فهم علي وواجبه. لقد كان واجب علي الأول والأخير، أن يرد للتقاليد الإسلامية قوتها، وأن يرد إلى الدين روحه، وأن يجلو الغاشية التي غشت هذا الروح على أيدي بني أمية في كبرة عثمان. ولو جارى وسائل بني أمية في المعركة لبطلت مهمته الحقيقية؛ ولما مان لظفره بالخلافة خالصة من قيمة في حياة هذا الدين. إن علياً إما أن يكون علياً أو فلتذهب الخلافة عنه، بل فلتذهب حياته معها. وهذا هو الفهم الصحيح الذي لم يغب عنه - كرم الله وجهه -وهو يقول - فيما روي عنه إن صحت الرواية -:[[والله ما معاوية بأدهى مني ولكنه يغدر ويفجر. ولولا كراهية الغدر لكنت من أدهى الناس]].

حديث ظالم عن عهد بني أمية وبني العباس على طريقة الروافض والخوارج

وقال ص164ـ 165 :
(( ومضى علي إلى رحمة ربه وجاء بنو أمية.
فلإن كان إيمان عثمان وورعه ورقته، كانت تقف حاجزاً أمام بني أمية.. لقد انهار هذا الحاجز.. وانفتح الطريق للانحراف.
لقد اتسعت رقعة الإسلام فيما بعد، ولكن روحه انحسرت بلا جدال. ولولا قوة كامنة في طبيعة هذا الدين، وفيض عارم في طاقته الروحية، لكانت أيام أمية كفيلة بتغيير مجراه الأصيل.ولكن روحه ظلت تقاوم وتغالب وما تزال فيها الطاقة الكامنة للغلب والانتصار.
غير أنه منذ أمية انساحت حدود بيت مال المسلمين، فصار نهباً مباحاً للملوك والحاشية والمتملقين، وتخلخلت قواعد العدل الإسلامي الصارم، فأصبح للطبقة الحاكمة امتيازات ولأذيالها منافع ولحاشيتها رسوم، وانقلبت الخلافة ملكاً وملكاً عضوضاً، كما قال عنه رسول الله صلى الله عليه وسلم في وثبة من وثبات الاستشفاف الروحي العميق .
وعدنا نسمع عن الهبات للمتملقين والملهين والمطربين، فيهب أحد ملوك أمية اثني عشر ألف دينار لمعبد، ويهب هارون الرشيد ـ من ملوك العباسيين ـ إسماعيل بن جامع المغني في صوت واحد أربعة آلاف دينار، ومنزلاً نفيس الأثاث والرياش.. وتنطلق الموجة في طريقها لا تقف إلا فترة بين الحين والحين.
ولا بد أن نذكر هنا عهد عمر بن عبد العزيز ـ رضي الله عنه ـ فقد كان بقية من عهد الخلافة، وإشعاعة مضيئة تنير الطريق. لقد بدأ عهده برد الحكم المغصوب إلى صاحب الحق الأول فيه :إلى الأمة المسلمة، التي يجب أن تختار إمامها حرة طائعة مختارة، لا بقوة الجند، ولا بسلطان الوراثة... صعد المنبر فقال :
" أيها الناس. إني قد ابتليت بهذا الأمر عن غير رأي كان مني فيه، ولا طلبة له، ولا مشورة من المسلمين. وإني قد خلعت ما في أعناقكم من بيعتي فاختاروا لأنفسكم " فصاح الناس قد اخترناك يا أمير المؤمنين، ورضينا بك، فل الأمر باليمن والبركة.
وبذلك رد الأمر إلى نصابه في ولاية الأمر، فلا ولاية بغير شورى ورضى وقبول.
عندئذٍ خطب الناس فقال :" أيها الناس . إنه قد كان قبلي ولاة تجترون مودتهم بأن تدفعوا بذلك ظلمهم عنكم. ألا لا طاعة لمخلوق في معصية الخالق. من أطاع الله وجبت طاعته، ومن عصى الله فلا طاعة له. أطيعوني ما أطعت الله فيكم، فإذا عصيت الله فلا طاعة لي عليكم.. ".
وحينما باشر سلطته بدأ برد المظالم، مبتدئاً بنفسه)).
ثم ساق روايات لا تثبت ومنشئوها والله أعلم الروافض.

سرده لخطب منسوبة كذباً لمعاوية والمنصور لا يصدقها إلا الروافض وأمثالهم .

قال سيد في ص 167 ـ 168 )) وإذا كنا لا نؤرخ هنا للدولة الإسلامية، ولكن الروح الإسلامي في الحكم، فإننا نكتفي في إبراز مظاهر التحول والإنحسار بإثبات ثلاث خطب من عهد الملوك. وبموازنتها بالخطب الثلاث التي سبقت في عهد الخلفاء يتبين الفارق العميق.
خطب معاوية في أهل الكوفة بعد الصلح فقال : " يا أهل الكوفة ! أتراني قاتلتكم على الصلاة والزكاة والحج، وقد علمت أنكم تصلون، وتزكون وتحجون ؟ ولكني قاتلتكم لأتأمرعليكم وعلى رقابكم، وقد آتاني الله ذلك، وأنتم كارهون. ألا إن كل مال أو دم أصيب في هذه الفتنة فمطلول، وكل شرط شرطته، فتحت قدمي هاتين ".
وخطب كذلك في أهل المدينة فقال :
" أما بعد، فإني والله ما وليتها بمحبة علمتها منكم، ولا مسرة بولايتي. ولكني جالدتكم بسيفي هذا مجالدة. ولقد رضت لكم نفسي على عمل ابن أبي قحافة، وأردتها على عمل عمر، فنفرت نفاراً شديداً، وأردتها على سنيات عثمان، فأبت على، فسلكت بها طريقاً لي ولكم فيه منفعة، مؤاكلة حسنة، ومشاربة جميلة، فإن لم تجدوني خيركم، فإني خير لكم ولاية... "
وخطب المنصور العباسي ـ وقد فعلت الموجة الأموية فعلها في تصور الحكم حتى انتهت به أيام العباسيين إلى نظرية الحق الإلهي المقدس التي لا يعرفها الإسلام فقال : " أيها الناس : إنما أنا سلطان الله في أرضه، أسوسكم بتوفيقه وتأييده، وحارسه على ماله، أعمل فيه بمشيئته وإرادته، وأعطيه بإذنه فقد جعلني الله عليه قفلاً، إن شاء أن يفتحني فتحني لإعطائكم وقسم أرزاقكم، وإن شاء أن يقفلني عليه أقفلني " !
وبذلك خرجت سياسة الحكم نهائياً من دائرة الإسلام وتعاليم الإسلام.
فأما سياسة المال فكانت تبعاً لسياسة الحكم، وفرعاً عن تصور الحكام لطبيعة الحكم وطريقته، ولحق الراعي والرعية. فأما في حياة محمد ـ صلى الله عليه وسلم ـوصاحبيه وفي خلافة علي بن أبي طالب،فكانت النظرة السائدة هي النظرة الإسلامية : وهي أن المال العام مال الجماعة، ولا حق للحاكم بنفسه أو بقرابته أن يأخذ منه شيئاً إلا بحقه، ولا أن يعطي أحداً منه إلا بقدر ما يستحق، شأنه شأن الآخرين. وأما حين انحرف هذا التصور قليلاً في عهد عثمان، فقد بقيت للناس حقوقهم، وفهم الخليفة أنه في حل ـ وقد اتسع المال عن المقررات للناس ـ أن يطلق فيه يده يبر أهله ومن يرى من غيرهم حسب تقديره.
وأما حين صارالحكم إلى الملك العضوض فقد انهارت الحدود والقيود، وأصبح الحاكم مطلق اليد في المنع والمنح، بالحق في أحيان قليلة وبالباطل في سائر الأحيان. واتسع مال المسلمين لترف الحكام وأبنائهم وحاشيتهم ومملقيهم إلى غير حد , وخرج الحكام بذلك نهائياً من كل حدود الإسلام في المال)).

غلوه في علي وإسقاطه لخلافة عثمان وأنها كانت فجوة بين الخليفتين قبله وعلي بعده :

قال سيد في (ص 172 ـ 173 ):
((هما رأيان إذن في تقسيم المال. رأي أبي بكر ورأي عمر. وقد كان لرأي عمر ـ رضي الله عنه ـ سنده : " لا أجعل من قاتل رسول الله صلى الله عليه وسلم كمن قاتل معه " و.... " فالرجل وبلاؤه في الإسلام.... " ولهذا الرأي أصل في الإسلام وهو التعادل بين الجهد والجزاء وكان لرأي أبي بكر ـ رضي الله عنه ـ سنده كذلك : " إنما أسلموا لله وعليه أجرهم، يوفيهم ذلك يوم القيامة، وإنما هذه الدنيا بلاغ " ولكننا لا نتردد في اختيار رأي أبي بكر إذ كان أقمن أن يحقق المساواة بين المسلمين ـ وهي أصل كبير من أصول هذا الدين ـ وأحرى أن لا ينتج النتائج الخطرة التي نتجت عن هذا التفاوت، من تضخم ثروات فريق من الناس، وتزايد هذا التضخم عاماً بعد عام بالاستثمار ـ والمعروف اقتصادياً أن زيادة الربح تتناسب إلىحد بعيد مع زيادة رأس المال ـ هذه النتائج التي رآها عمر في آخر أيام حياته، فآلى لئن جاء عليه العام ليسوين في الأعطيات، وقال قولته المشهورة : " لو استقبلت من أمري ما استدبرت لأخذت من الأغنياء فضول أموالهم فرددتها على الفقراء " !
ولكن واأسفاه ! لقد فات الأوان، وسبقت الأيام عمر، ووقعت النتائج المؤلمة التي أودت بالتوازن في المجتمع الإسلامي، كما أدت فيما بعد إلى الفتنة، بما أضيف إليها من تصرف مروان وإقرار عثمان !
رجع عمر عن رأيه في التفرقة بين المسلمين في العطاء، حينما رأى نتائجه الخطرة، إلى رأي أبي بكر. وكذلك جاء رأي علي مطابقاً لرأي الخليفة الأول ـ ونحن نميل إلى اعتبار خلافة علي ـ رضي الله عنه ـ امتداداً طبيعياً لخلافة الشيخين قبله، وأن عهد عثمان الذي تحكم فيه مروان كان فجوة بينهما ـ لذلك نتابع الحديث عن عهد علي ثم نعود للحديث عن الحالة في أيام عثمان.
اختار علي مبدأ المساواة في العطاء، وقد نص عليه في خطبته الأولى حيث قال : " ألا وأيما رجل من المهاجرين والأنصار من أصحاب رسول الله يرى أن الفضل له على سواه بصحبته، فإن الفضل غداًعند الله، وثوابه وأجره على الله. ألا وأيما رجل استجاب لله ولرسوله، فصدّق ملتنا، ودخل ديننا، واستقبل قبلتنا، فقد استوجب حقوق الإسلام وحدوده. فأنتم عباد الله، والمال مال الله، يقسم بينكم بالسوية، ولا فضل فيه لأحد على أحد، وللمتقين عند الله أحسن الجزاء ".
هذا هو المبدأ الإسلامي السليم الذي يتفق مع روح المساواة الإسلامية، ويكفل للمجتمع الإسلامي التوازن، فلا يدع الثروات تتضخم إلا بقدر الجهد والعمل وحدهما، لا بفضل إتاحة فرصة لا تتاح للآخرين، بوجود وفر من المال للعمل فيه أكبر مما لدى الآخرين.
وقد كان عمر آخر أيامه على أن يفيء إلى هذا المبدأ، ولكنه عوجل فاستشهد ولم ينفذ عزيمته التي اعتزم، بل عزيمتيه : عزيمته في أن يأخذ فضول أموال الأغنياء فيردها على الفقراء، إذ كانت هذه الفضول قد نشأت ـ في الأغلب ـ من تفريقه في العطاء، وعزيمته في أن يسوي بينهم في العطاء فلا تعود هذه الفوارق إلى الظهور كما ظهرت، ولا يختل المجتمع الإسلامي كما بدأ يختل)).

طعنه في عثمان وافتراؤه عليه من منطلق اشتراكي وطعنه في سادة قريش :

قال في ( ص: 173 )
((وجاء عثمان ـ رضي الله عنه ـ فلم ير أن يأخذ بالعزيمتين أو إحداهما... ترك الفضول لأصحابها فلم يردها، وترك الأعطيات كذلك على تفاوتها. ولكن هذا لم يكن كل ما كان. بل وسع أولاً على الناس في العطاء فازداد الغني غنى، وربما تبجح الفقير قليلاً، ثم جعل يمنح المنح الضخمة لمن لا تنقصهم الثروة، ثم أباح لقريش أن تضرب في الأرض تتاجر بأموالها المكدسة، فتزيدها أضعافاً مضاعفة، ثم أباح للأثرياء أن يقتنوا الضياع والدور في السواد وغير السواد، فإذا نوع من الفوارق المالية الضخمة يسود المجتمع الإسلامي في نهاية عهده يرحمه الله.
كان أبو بكر وكان عمر من بعده يتشددان في إمساك الجماعة من رؤوس قريش بالمدينة، لا يدعونهم يضربون في الأرض المفتوحة، احتياطاً لأن تمتد أبصار هؤلاء الرؤوس إلى المال والسلطان، حين تجتمع إليهم الأنصار بحكم قرابتهم من رسول الله، أو بحكم بلائهم في الإسلام وسابقتهم في الجهاد. وما كان في هذا افتيات على الحرية الشخصية كما يفهمها الإسلام، فهذه الحرية محدودة بمصلحة الجماعة والنصح لها. فلما جاء عثمان أباح لهم أن يضربوا في الأرض.ولم يبح لهم هذا وحده بل يسر لهم وحضهم على توظيف أموالهم في الدور والضياع في الأقاليم، بعد ما آتى بعضهم من الهبات مئات الآلاف.
لقد كان ذلك كله براً ورحمة بالمسلمين وبكبارهم خاصة. ولكنه أنشأ خطراً عظيماً لم يكن خافياً على فطنة أبي بكر، وفطنة عمر بعده. أنشأ الفوارق المالية والاجتماعية الضخمة في الجماعة الاسلامية، كما أنشأ طبقة تأتيها أرزاقها من كل مكان دون كد ولا تعب، فكان الترف الذي حاربه الإسلام بنصوصه وتوجيهاته، كما حاربه الخليفتان قبل عثمان، وحرصا على ألا يتيحاه)).

مدحه للثوار على عثمان وافتراؤه على أبي ذر أنه منهم وسرد خطبة ثورية له وطعن في عثمان وبني أمية ومن يسميهم بالمترفين من كبار الصحابة :

قال سيد في (ص : 174 ـ175 )
((عندئذٍ ثار الروح الإسلامي في نفوس بعض المسلمين، يمثلهم أشدهم حرارة وثورة أبو ذر. ذلك الصحابي الجليل الذي لم تجد هيئة الفتوى المصرية في الزمن الأخير إلا أن تخطئه في اتجاهه، وإلا أن تزعم لنفسها بصراً بالدين أكثر من بصره بدينه ! ثم عادت ـ في مناسبة أخرى ـ فأصدرت فتوى بصواب اتجاهه، عندما تغيرت الظروف الأولى ! كأن دين الله سلعة تتجر بها الهيئة في سوق الرغبات.
قام أبو ذر ينكر على المترفين ترفهم الذي لا يعرفه الإسلام، وينكر على معاوية وأمية خاصة سياستهم التي تقر هذا الترف، وتستزيد منه، وتتمرغ فيه، وينكر على عثمان نفسه أن يهب من بيت المال المئات والألوف، فيزيد في ثراء المثرين وترف المترفين.
علم أن عثمان أعطى مروان بن الحكم خمس خراج إفريقية، والحارث بن الحكم مائتي ألف درهم، وزيد بن ثابت مائة ألف... وما كان ضمير أبي ذر ليطيق شيئاً من ذلك كله. فانطلق يخطب في الناس :
" لقد حدثت أعمال ما أعرفها. والله ما هي في كتاب الله ولا سنة نبيه. والله إني لأرى حقاً يطفأ، وباطلاً يحيا، وصادقاً مكذباً، وأثرة بغير تقى... يا معشر الأغنياء واسوا الفقراء. وبشر الذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله بمكاوٍ من نار، تكوى بها جباههم وجنوبهم وظهورهم... يا كانز المال اعلم أن في المال ثلاثة شركاء : القدر لا يستأمرك أن يذهب بخيرها أو شرها من هلاك أو موت، والوارث ينتظر أن تضع رأسك ثم يستاقها وأنت ذميم، وأنت الثالث، إن استطعت ألا تكون أعجز الثلاثة فلا تكونن.. إن الله عز وجل يقول : " لن تنالوا البر حتى تنفقوا مما تحبون ".
" اتخذتم ستور الحرير، ونضائد الديباج، وتألمتم الاضطجاع على الصوف الأذربي، وكان رسول الله ينام على الحصير، واختلف عليكم بألوان الطعام، وكان رسول الله لا يشبع من خبز الشعير ".
وروى مالك بن عبد الله الزيادي عن أبي ذر : " أنه جاء يستأذن على عثمان بن عفان، فأذن له وبيده عصاه. فقال عثمان، يا كعب، إن عبد الرحمن توفي وترك مالاً، فما ترى فيه ؟ فقال : إن كان يصل فيه حق الله فلا بأس عليه. فرفع أبو ذر عصاه فضرب كعباً. وقال : سمعت رسول الله ـ صلى الله عليه وسلم ـ يقول : " ما أحب لو أن لي هذا الجبل ذهباً أنفقه ويتقبل مني، أذر خلفي منه ست أواق " أنشدك الله يا عثمان. أسمعته ـ ثلاث مرات ـ قال : نعم ".
وما كانت مثل هذه الدعوة ليطيقها معاوية، ولا ليطيقها مروان بن الحكم , فما زالا به عند عثمان يحرضانه عليه حتى كان مصيره إلى "الربذة " منفياً من الأرض في غير حرب لله ولرسوله، وفي غير سعي في الأرض بالفساد. كما تقول شريعة الإسلام !

يرى سيد قطب أن سياسة عثمان أدت إلى تفريق الجماعة الإسلامية طبقات وإلى تحطيم الأسس التي جاء بها هذا الدين يرافق ذلك طعن في أعيان الصحابة :

قال سيد في (ص : 175 ـ 176 )
((لقد كانت هذه الصيحة يقظة ضمير مسلم لم تخدره الأطماع، أمام تضخم فاحش في الثروات، يفرق الجماعة الإسلامية طبقات، ويحطم الأسس التي جاء هذا الدين ليقيمها بين الناس. وبحسبنا أن نعرض هنا نموذجاً للثروات الضخام أورده المسعودي، قال : " في أيام عثمان اقتنى الصحابة الضياع والمال : فكان لعثمان يوم قتل عند خازنه خمسون ومائة ألف دينار وألف ألف درهم، وقيمة ضياعه بوادي القرى وحنين وغيرهما مائة ألف دينار، وخلف إبلاً وخيلاً كثيرة. وبلغ الثمن الواحد من متروك الزبير بعد وفاته خمسين ألف دينار، وخلف ألف فرس وألف أمة. وكانت غلة طلحة من العراق ألف دينار كل يوم. ومن ناحية السراة أكثر من ذلك. وكان على مربط عبد الرحمن بن عوف ألف فرس، وله ألف بعير، وعشرة آلاف من الغنم، وبلغ الربع من متروكه بعد وفاته أربعة وثمانين ألفاً. وخلف زيد بن ثابت من الذهب والفضة ما كان يكسر بالفؤوس غير ما خلف من الأموال والضياع، وبنى الزبير دارة بالبصرة. وبنى أيضاً بمصر والكوفة والإسكندرية وكذلك بنى طلحة دارة بالكوفة، وشيد دارة بالمدينة، وبناها بالجص والآجر والساج. وبنى سعد بن أبي وقاص دارة بالعقيق، ورفع سمكها وأوسع فضاءها، وجعل على أعلاها شرفات. وبنى المقداد دارة بالمدينة، وجعلها مجصصة الظاهر والباطن. وخلف يعلى بن منبه خمسين ألف دينار وعقاراً، وغير ذلك ما قيمته ثلاثمائة ألف درهم ".
هذا هو الثراء الذي بدأ صغيراً بإيثار بعض المسلمين على بعض في العطاء في أيام عمر ـ ذلك الإيثار الذي كان معتزماً إبطاله وتلافي آثاره لولا أن عاجلته الطعنة التي لم تصب قلب عمر وحده، وإنما أصابت قلب الإسلام ـ ثم نما وازداد بإبقاء عثمان عليه، فضلاً عن العطايا والهبات والقطائع. ثم فشا فشواً ذريعاً بتجميع الأملاك والضياع وموارد الاستغلال، بما أباحه عثمان من شراء الأرضين في الأقاليم وتضخيم الملكيات في رقعة واسعة، وبمقاومة الصيحة الخالصة العميقة التي انبعثت من قلب أبي ذر، وكانت جديرة لو بلغت غايتها، ولو وجدت من الإمام استماعاً لها، أن تعدل الأوضاع، وأن تحقق ما أراده عمر في أواخر أيامه من رد فضول الأغنياء على الفقراء، بما يبيحه له سلطان الإمامة لدفع الضرر عن الأمة، بل بما يحتمه عليه تحقيقاً لمصلحة الجماعة.

حديث ظالم عن عثمان رضي الله عنه وحديث مشوه للعهد الأموي والعباسي يقطر حقداًوجحوداً لسيادة الإسلام وعزيه وعزة أهله في عهد خير القرون :

قال سيد في : (ص : 175-176)
((وبقدر ما تكدست الثروات وتضخمت في جانب، كان الفقر والبؤس في الجانب الآخر حتماً، وكانت النقمة والسخط كذلك، وما لبث هذا كله أن تجمع وتضخم، لينبعث فتنة هائجة، يستغلها أعداء الإسلام، فتودي في النهاية بعثمان. وتودي معه بأمن الأمة الإسلامية وسلامتها، وتسلمها إلى اضطراب وفوات لم يخب أواره حتى كان قد غشي بدخانه على روح الإسلام، وأسلم الأمة إلى ملك عضوض.
لذلك لم يكن غريباً أن يغضب أصحاب الأموال، والمستنفعون من تفاوت الحظوظ في العطاء، على سياسة المساواة والعدالة التي اعتزمها علي بعد عثمان، وأن يتظاهروا بأنهم إنما ينصحون بالعدول عن هذه السياسة خوفاً عليه من الانتقاض، فما كان جوابه إلا أن يستلهم روح الإسلام في ضميره القوي فيقول : " أتأمرونني أن أطلب النصر بالجور فيمن وليت عليه ؟ لو كان هذا المال لي لسويت بينهم، فكيف وإنما المال مال الله ؟ إلا وإن إعطاء المال في غير حقه تبذير وإسراف وهو يرفع صاحبه في الدنيا، ويضعه في الآخرة ".
فأما بنو أمية فقد ساروا في سياسة المال سيرة أخرى. حتى كان عمر بن عبد العزيز فصنع الذي أسلفنا في رد المظالم، وفي الكف عن بعثرة أموال المسلمين في غير حقها، فلم يكن لبني أمية إلا ما لسائر الناس، ولم يكن للمتملقين والملهين نصيب في هذا المال، فقد انقطع عن الشعراء المداح، ولم يجزهم بشيء من بيت المال)).
ثم تكلم عن عهد عمر بن عبد العزيز ثم قال :
(( إنما الفقر والحاجة ثمرة التضخم والزيادة. والفقراء في كل وقت هم ضحايا الأغنياء المفحشين والأغنياء المفحشون في الغالب هم نتاج الأعطيات والإقطاعيات والمحاباة والظلم والاستغلال !
وفي أيام بني أمية ثم في أيام بني العباس من بعدهم، كان بيت المال مباحاً للملوك كأنه ملك لهم خاص، وذلك على الرغم من وجود بيتين للمال : بيت المال العام، وبيت المال الخاص . والأول مفروض أن موارده ومصارفه للجماعة، والثاني مفروض أن موارده ومصارفه من خاصة السلطان. لكنا نجد أحياناً أن أموالاً عامة تحمل إلى بيت المال الخاص. وأن مصارف خاصة تؤخذ من بيت المال العام !
جاء في كتاب الحضارة الإسلامية في القرن الرابع الهجري تأليف آدم ميتز وترجمة محمد عبد الهادي أبو ريدة : " أما العطايا وكل ما يتعلق بنفقات دار الخلافة فكان يؤخذ من بيت المال العام. وعندنا بيان يرجع إلى أول القرن الرابع مشتمل على وجوه الأموال التي تحمل إلى بيت مال الخاصة :
1- الأموال المختلفة التي يتركها الآباء لأبنائهم في بيت المال. ويقال : إن الرشيد خلف أكبر مقدار من المال، وهو ثمانية وأربعون ألف ألف دينار، وكان المعتضد[ 297 – 289 هـ] يستفضل من كل سنة من سني خلافته بعد النفقات، مما كان يحصله بيت مال الخاصة ألف ألف دينار، حتى اجتمع في بيت المال تسعة آلاف ألف دينار، وكان يريد أن يتممها عشرة آلاف ألف دينار، ثم يسبكها ويجعلها نقرة واحدة، ونذر عند بلوغ ذلك أن يترك عن أهل البلاد ثلث الخراج في تلك السنة. وأراد أن يطرح السبيكة على باب العامة ليبلغ أصحاب الأطراف أن له عشرة آلاف ألف دينار وهو مستغن عنها، فاخترمته المنية قبل بلوغ الأمنية. ثم جاء المكتفي بعد المعتضد[ 289 – 295 هـ] فأبلغ المدخر إلى أربعة عشر ألف ألف دينار.
2- مال الخراج والضياع العامة الذي يرتفع من أعمال فارس وكرمان[ بعد إسقاط النفقات].))
ثم واصل هذا التشويه مستفيدا ذلك من كلام آدم ميتز.
وهكذا يستقي سيد قطب الطعون في الصحابة والتابعين والعهد الأموي والعباسي ثم يبالغ فيها ويضخمها فلا ندري ماذا أبقى للإسلام والمسلمين من الاعتزاز بتلك العهود ولا سيما القرون المفضلة عهد عزّة الإسلام وعهد الفتوحات العظيمة.

طعونه في معاوية وعمرو ومن في عهدهما وغلوه في علي – رضي الله عنه –

قال سيد قطب في كتابه :[ كتب وشخصيات] ص/[242-243] :
[[إن معاوية وزميله عمْراً لم يغلبا علياً لأنهما أعرف منه بدخائل النفوس، وأخبر منه بالتصرف النافع في الظرف المناسب. ولكن لأنهما طليقان في استخدام كل سلاح، وهو مقيد بأخلاقه في اختيار وسائل الصراع. وحين يركن معاوية وزميله إلى الكذب والغش والخديعة والنفاق والرشوة وشراء الذمم لا يملك على أن يتدلى إلى هذا الدرك الأسفل. فلا عجب ينجحان ويفشل، وإنه لفشل أشرف من كل نجاح.
على أن غلبة معاوية على علي، كانت لأسباب أكبر من الرجلين : كانت غلبة جيل على جيل، وعصر على عصر، واتجاه على اتجاه. كان مد الروح الإسلامي العالي قد أخذ ينحسر. وارتد الكثيرون من العرب إلى المنحدر الذي رفعهم منه الإسلام، بينما بقي علي في القمة لا يتبع هذا الانحسار، ولا يرضى بأن يجرفه التيار. من هنا كانت هزيمته , وهي هزيمة أشرف من كل انتصار.
وهنا نصل إلى الملاحظة الرابعة. إذ نرى المؤلف يهش لروح النفعية في السياسة، ويشيد بأصحابها، ولا يعترف بغير النجاح العملي، ولو على أشلاء المثل العليا والأخلاق)).
ثم واصل كلامه إلى أن قال:
((لقد كان انتصار معاوية هو أكبر كارثة دهمت روح الإسلام التي لم تتمكن بعد من النفوس. ولو قد قدر لعلي أن ينتصر لكان انتصاره فوزاً لروح الإسلام الحقيقية : الروح الخلقية العادلة المترفعة التي لا تستخدم الأسلحة القذرة في النضال. ولكن انهزام هذه الروح ولما يمض عليها نصف قرن كامل، وقد قضي عليها فلم تقم لها قائمة بعد ـ إلا سنوات على يد عمر بن عبد العزيز ـ ثم انطفأ ذلك السراج، وبقيت الشكليات الظاهرية من روح الإسلام الحقيقية.
لقد تكون رقعة الإسلام قد امتدت على يدي معاوية ومن جاء بعده. ولكن روح الإسلام قد تقلصت، وهزمت، بل انطفأت.
فأن يهش إنسان لهزيمة الروح الإسلامية الحقيقية في مهدها، وانطفاء شعلتها بقيام ذلك الملك العضود... فتلك غلطة نفسية وخلقية لا شك فيها.
على أننا لسنا في حاجة يوماً من الأيام أن ندعو الناس إلى خطة معاوية. فهي جزء من طبائع الناس عامة. إنما نحن في حاجة لأن ندعوهم إلى خطة علي، فهي التي تحتاج إلى ارتفاع نفسي يجهد الكثيرين أن ينالوه.
وإذا احتاج جيل لأن يدعى إلى خطة معاوية، فلن يكون هو الجيل الحاضر على وجه العموم. فروح " مكيافيلي " التي سيطرت على معاوية قبل مكيافيلي بقرون، هي التي تسيطر على أهل هذا الجيل، وهم أخبر بها من أن يدعوهم أحد إليها ! لأنها روح " النفعية " التي تظلل الأفراد والجماعات والأمم والحكومات !
وبعد فلست شيعياً لأقرر هذا الذي أقول. إنما أنا أنظر إلى المسألة من جانبها الروحي والخلقي، ولن يحتاج الإنسان أن يكون شيعياً لينتصر للخلق الفاضل المترفع عن " الوصولية " الهابطة المتدنية، ولينتصر لعلي على معاوية وعمرو. إنما ذلك انتصار للترفع والنظافة والاستقامة)).
يريد الرجل بعد هذه الطعون التي يخجل منها بل ويحرمها كثير من الشيعة أن يتخلص من تهمة التشيع ولكن من يحترم أصحاب محمد صلى الله عليه وسلم يحكم بالرفض الخبيث على من انتقص واحداً من أصحاب محمد صلى الله عليه وسلم فكيف وهو يحكم على الكثير من أصحاب محمد صلى الله عليه وسلم والتابعين بأنهم قد ارتدوا إلى المنحدر الذي انتشلهم منه الإسلام.


أهل الحديث هم الطائفة المنصورة والفرقة الناجية

فهرس أهل الحديث هم الطائفة المنصورة الناجية

مقدمة الطبعة الثانية

الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .

أما بعد :

فإن حب المؤمنين المخلصين الصادقين في إيمانهم من الأنبياء والصالحين، وعلى رأسهم صحابة رسول الله e، ثم بعدهم أئمة الهدى وأهل الحديث في كل زمان ومكان : أمر يحتمه الإسلام، ودان به أهل السنة والجماعة؛ كما أن ذكر محاسنهم والذب عنهم وعن منهجهم أمر يحتمه الإسلام، لاسيما حين تقوى وتشتد حملات أهل البدع والضلال عليهم في السر والعلانية، ويقابل ذلك فتور من أهل الحق والسنة، وقد لمست وعايشت شيئاً كثيراً من هذا من سنين، فكتبت في إظهار مكانة أهل الحديث وإبراز محاسنهم كتيباً، رجوت أن ينفع الله به شباب السنة والتوحيد في العالم الإسلامي، وأن يحصنهم من مكائد وغوائل أهل البدع .

ثم مع الأسف الشديد جاءنا ما لا نتوقع من جهة كان يرجى منها النصر وشد الأزر والوقوف في وجه أهل الباطل والبدع وصد هجماتهم على أهل الحديث والتوحيد والسنة، جاء ما يشد أزر أهل البدع والضلال في كتب سلمان العودة (( صفة الغرباء )) و (( من أخلاق الداعية ))، فرأيت لزاماً علي أن أقوم بواجب عظيم، هو الذب عن أهل الحديث، وبيان أنهم هم الطائفة المنصورة الناجية، وأيدت ذلك بكلام أئمة عظام، يزيد عددهم على الأربعين، وأرسلت ما كتبته إلى سلمان العودة، لعله يرجع عما وقع فيه من زلة، فلم يتحقق هذا الأمل .

ثم صدر له كتاب (( من وسائل دفع الغربة ))، فجاء فيه بما هو أدهى وأشد .

ثم ظهر له كتاب سماه (( العزلة والخلطة ))، أشار في مقدمته([1]) إلى ردي عليه، وزعم أنه لم ينل من أهل الحديث في كلامه الآتي، فقال :

(( وبينا أنا أكتب هذه المقدمة؛ وصلني كتاب عنوانه([2]) : (( أهل الحديث هم الطائفة المنصورة الناجية، حوار مع سلمان العودة ))، تأليف الدكتور ربيع ابن هادي عمير المدخلي، طباعة مكتبة الغرباء الأثرية بالمدينة المنورة، وقد عرض أخونا الشيخ ربيع لسبع مسائل ( هي كما في فهرس الكتاب نفسه ) :

1- عدم احتفائي بأهل الحديث وعدم ذكري لفضائلهم ومزاياهم .

2- محاولتي إدخال طوائف مجهولة في أهل الحديث تارة وفي الفرقة الناجية تارة مع التنقص لأهل الحديث .

3- هجومي على أهل الحديث ومن ينتمي إليهم ووصفهم بصفات قبيحة تخرجهم من الفرقة الناجية .

4- تصوُّري أن أهل الحديث من المتحزِّبين على جزء من الدين والناسين لأجزاء أخرى منه وأن هذا من ميراث الأمم الهالكة .

5- اختلاف كلامي في تعريف الفرقة الناجية وغرابته .

6- إهمالي ذكر أهل الحديث بعد حملتي الشديدة على المنسوبين إلى أهل الحديث في الأزمنة المتأخرة .

7- تقسيمي خصائص أهل الحديث بين طائفتين في نظري : الطائفة المنصورة، والفرقة الناجية؛ مخالفاً بذلك جميع أئمة الإسلام .

ثم ساق الشيخ وفقه الله أقوال أئمة الإسلام في أهل الحديث، ومدحهم إياهم، وثنائهم العاطر عليهم، وذمهم الشديد لمن يطعن فيهم أو أن يتنقصهم، وذكر بعض الأشعار في فضل الحديث وأهله. انتهى .

وأنا شاكر لأخي ربيع المدخلي حرصه واجتهاده وتصحيحه لما يراه خطأ؛ فإن هذا من النصيحة التي يحرص عليها المؤمنون .

وما كان من كلامه في حقي؛ فإنني أقول : سامحه الله تعالى وعفا عنه.

وأما المسائل العلمية؛ فما من أحد من الناس إلا ويؤخذ من قوله ويترك؛ إلا رسول الله e .

أما ظنه سامحه الله أنني لا أحتفي بأهل الحديث وأتنقصهم وأتهجم عليهم وعلى من ينتمي إليهم وأصفهم بصفات قبيحة تخرجهم من الفرقة الناجية ... إلخ؛ فحاشا أهل الحديث من ذلك كله، والذي يتهجم على أهل حديث رسول الله e وحملة سنته ورواة قوله وفعله لا يضرُّ إلا نفسه، ولا يضرهم شيئاً، ونحن نرجوا الله أن يسلكنـا في عدادهــم، ويحشرنا في زمرتهـم، وإن لم نكن أهلاً لذلك؛ ] إِلاَّ رَحْمَةً مِنْ رَبِّكَ إِنَّ فَضْلَهُ كَانَ عَلَيْكَ كَبِيراً [([3]).

ومع أنهم لا يحتاجون إلى ثنائنا؛ فثناؤنا عليهم – بحمد الله – مستفيض في كتبنا ودروسنا، في مناسباته؛ كما في مقدمة (( شرح البلوع )) وكما في (( صفة الغرباء )) وغيرهما .

وإذا كنا نرى أن الفرقة الناجية والطائقة المنصورة هم أهل الحديث حقّاً؛ كما هو واضح في بند 7 من كلام الشيخ؛ فكيف يتصوَّر أننا نخرجهم من الفرقة الناجية؟ !

ولكن، ومع ذلك؛ فإن مما لا شكَّ فيه أن كل طائفة من المسلمين، مهما جلَّت وعظم شأنها؛ ليست معصومة عن التقصير، ولا محفوظة بالكلية من كيد الشيطان وتلبيسه، فيحتاج الجميع إلى دوام المجاهدة والمناصحة والتصحيح والمراجعة والتبرؤ من الأخطاء؛ فإن الله تعالى لم يكتب العصمة المطلقة لأهل ملة ولا لأتباع نبي ولا لفئة أو طائفة؛ كما قال سبحانه:] لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً * وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيراً ... [ الآيات من سورة النساء([4]) .

ومن المعلوم أنه لا أحد يسلم من النقص والخطأ، فنسأل الله العفو والعافية والمسامحة لنا ولجميع إخواننا المسلمين .

أما تفريقي بين الطائفة المنصورة والفرقة الناجية؛ فهو اجتهاد سبقني إليه أئمة، وعلى رأسهم شيخ الإسلام ابن تيمية؛ كما في مواضع من (( الفتاوى ))، وإذا وقفت على كلام أئمة معتبرين، يصرِّحون بأن هذه الطائفة هي نفسها الفرقة، من غير عموم وخصوص بينهما؛ فإنني راجع إلى الصواب إن شاء الله، والمسألة لا تستدعي فيما أرى إلا الحديث الهادئ والمناقشة العلمية .

أما ماذكره فضيلة الشيخ من الثناء على أهل الحديث وذكر محاسنهم؛ فنحن معه على ذلك كله بحمد الله تعالى، ظاهراً وباطناً، وسرّاً وعلانية، وإن من حق أخي الشيخ ربيع المدخلي عليَّ وقد نصح فيما يرى أنه حق أن أدعو الله تعالى له بالتوفيق وحسن العاقبة، وأن يجعلنا وإياه هداةً مهتدين غير ضالين ولا مضلين )) ا هـ .

فرأيت أن أزيل بعض اللبس الوارد في هذا الكلام الذي جاء بخلاف ما نرجوا منه .

فأقول : لا أريد أن أناقش الشيخ سلمان العودة في كل ما قاله هنا؛ ففي تفصيلي واستدلالي في كتابي هذا الذي أقدم له ما يكفي ويغني عن الإعادة لأكثره؛ بيد أني أجدني مضطرّاً لمناقشة بعض النقاط من كلامه :

الأولى : قوله عن أهل الحديث : (( ومع أنهم لا يحتاجون إلى ثنائنا؛ فثناؤنا عليهم بحمد الله مستفيض في كتبنا ودروسنا في مناسباته؛ كما في مقدمة (( شرح البلوغ ))، وكما في (( صفة الغرباء )) وغيرهما، وإذا كنا نرى أن الفرقة الناجية والطائفة المنصورة([5]) هم أهل الحديث حقّاً؛ فكيف يتصور أننا نخرجهم من الفرقة الناجية ؟ ! " .

فأقول : إنني شخصيّاً لم أر ولم أسمع شيئاً من هذا الثناء المستفيض في كتب سلمان ودروسه، وكنت أتمنى لو نقل بعض هذا الثناء ليبرهن به على أنه يثني عليهم فعلاً ويعرف لهم قدرهم ومنزلتهم، وهب أن ثناءه عليهم مستفيض كما يذكر؛ فإنه يذهب سدى بما نال من مكانتهم وحطَّ من قدرهم، ولا يعفيه ذلك من التوبة إلى الله والإنابة إليه، وتخليص كتبه من ذلك النيل والحط.

فلنفرض أن رجلاً كتب مجلدات في الثناء على أصحاب رسول الله e وبيان فضائلهم ومنازلهم، ثم طعن فيهم وحطَّ من قدرهم في كتاب أو كتب أخرى؛ فما سيكون حكمه عند الله وعند المسلمين ؟! بل لو أن إنساناً طول حياته يمجد رسول الله e، ثم حط من قدره في كتاب أو مناسبة ما؛ فما سيكون حكمه عند الله وعند المسلمين وعلمائهم الغيورين على رسول الله e ؟!

إن النيل من أهل الحديث ومن سار على نهجهم أمر عظيم، فيه صرف الناس عن الحق الذي هم عليه، مثل النيل من أصحاب رسول الله e أو قريب منه، ولهذا شدد سلف هذه الأمة الصالحون المهتدون على من ينال منهم أقل نيل .

وهذا أمر حصل فعلاً من سلمان العودة في كتبه الثلاثة : (( صفة الغرباء ))، و (( من أخلاق الداعية ))، و (( من وسائل دفع الغربة )) .

وليس ما أقوله والعياذ بالله أوهاماً أو اتهامات و ادعاءات، وسأضرب ثلاثة أمثلة من نيل سلمان من أهل الحديث ومن انتمى إلى منهجهم :

1- قال في (( صفة الغرباء ))([6]) بعد كلام يعطيهم فيه بعض حقهم ويصورهم في غير صورتهم التي سلم لهم بها العلماء ونازعهم بغير مبرر في الاختصاص بوصف الفرقة الناجية بعد أن فصلهم عن الطائفة المنصورة .

قال : (( ومما يمنع قصر الفرقة الناجية على المنسوبين إلى الحديث فحسب – في الأزمنة المتأخرة – حين ضاق الاصطلاح وتغير : أن الخير والفضل قد قل في هذه الأمة بعد القرون الثلاثة الفاضلة، وتفرق، حتى عز وجود الأفراد المستجمعين للصفات الفردية التي كان عليها السلف الأولون، وحتى لا تكاد توجد فئة مستجمعة للصفات الجماعية والفردية التي كانوا عليها، أو لا توجد البتة؛ فالخير – في الأمة – موجود، لكنه لا يخلو من دخن )) .

ألا ترى أن سلمان قد أزرى في هذا الكلام بأهل الحديث الطائفة الناجية المنصورة بعد القرون الثلاثة إلى اليوم، وهضم منزلتهم، فمن يقول : إن في هذا الكلام ثناءً عليهم ؟! وحتى الطائفة المنصورة التي يتخيلها قد ضاعت في غمرة هذا الكلام الذي ضيع مزاياها وسوَّاها بجميع الفرق التي ذمها رسول الله e وعلماء الإسلام .

فأين أحاديث الفرقة الناجية المنصورة التي نزلها العلماء الذين هم شهداء الله في الأرض على أهل الحديث، وفيها : أنهم طائفة لا تزال على الحق، وفيها : أنهم من كان على ما كان عليه رسول الله e وأصحابه؟!

ثم واصل سلمان كلامه في الصفحة نفسها، فقال : (( وهذه الفئات التي ترى أنها أحق بالنبي e، وأجدر بوصف النجاة، فيها عيوب وأخطاء، وفيها خلل وتقصير حتماً، وفي غيرها فضائل لا توجد فيها؛ قليلة كانت أو كثيرة، وإذا كان من المتوقع أن يكون التجرد في هذا الزمان قليلاً؛ فيجب أن نتوقع لذلك أن ثمَّت عيوباً في هؤلاء ستتحول في نظرهم إلى محاسن، وفروعاً ستتحول إلى أصول؛ لأنها صارت خصائص لهم تميزهم عن غيرهم، ويجب أن نتوقع أن ثمت جوانب مشرقة عند غيرهم ستلقى منهم الصدد والإعراض والتهوين من شأنها؛ لأنها اقترنت عندهم بفئة عيوبها كثيرة وأخطاؤها فاحشة)) .

فهل هذا الكلام ثناء ومدح، أو هو تشويه وتقبيح عند أولي النهى؟!

لا نستطيع أن نقول : إنه ثناء؛ إلا إذا سُلِبْنا عقولنا ومعارفنا، واعتقدنا الظلام نوراً والباطل حقاً .

لا أريد أن أناقشه وأطيل النفس معه؛ لأنه ظاهر، ولأني قد ناقشته فيه وفيما بعده من طعن على أهل الحديث مسَّ فيه الحرص على الاتباع والحرص على سلامة المعتقد، وأنهما قد يؤديان إلى نتائج خطيرة ذكرها، منها : أن الحرص على الاتباع قد يؤدي ببعضهم إلى فوضى تشريعية لا أول لها ولا آخر!

2- في كتاب (( من أخلاق الداعية ))([7]) قسم الدعاة إلى ثلاث طوائف؛ مشيراً بذلك إلى جماعة التبليغ وجماعة الإخوان المسلمين والسلفيين أهل الحديث بعد وصف الجميع أن كلاًّ منهم يتحزَّب على جزء من الدين، فلمس جماعة التبليغ لمسة خفيفة لا تصور ما عندها من بلاء، وذكر بعض أعمال الإخوان المسلمين السياسية المأخوذة من أعداء الإسلام، وسماها جهاداً وتربية على الجهاد السياسي، ثم ذكر السلفيين أهل الحديث، فقال :

(( وتجد فئة ثالثة عنيت بالإسلام العلمي؛ فهي تتعلم السنة والحديث، وتشتغل ببيان صحيحها من سقيمها، وتحذر الناس من رواية الأحاديث الضعيفة والموضوعة، وقد يصحب ذلك شيء من الجفاء أو ضعف التعبد أو الغفلة عن واقع الأمة وما يدبر لها )) .

فهل هذا ثناء ومدح لأهل الحديث أو تشويه وتقبيح يضاف إلى قوله : (( إنهم متحزبون على جزء من الدين )) .

فمن يريدهم بعد هذا؟! ومن يريد منهجهم الذي نعتقد أنه الحق، والحق متكامل فيه؛ كما قال رسول الله e في الفرقة الناجية المنصورة : إنها على الحق، وإنهم على ما كان عليه رسول الله e وأصحابه؟!

وقد ناقشته في هذا .

3- قال في كتابه (( من أخلاق الداعية ))([8]) واصفاً الفرقة الناجية – وعمادها عنده هم أهل الحديث – بأنهم : " من التزموا بالسلوك المستقيم والعقيدة الصحيحة، ولم يقوموا بما وراء ذلك " .

فقلنا : هذا يخالف واقع الفرقة الناجية المنصورة أهل الحديث، ويخالف ما وصفهم به رسول الله e، بل هذا يعتبر ذمَّاً لهم، بل عدم قيامهم بالأمر بالمعروف والنهي عن المنكر والذب عن الدين وتركهم للجهاد في سبيل الله يصنفهم في الفئات الهالكة .

وقد بيَّنت مؤدى قوله هذا في كتابي هذا قبل أن يظهر كتابه (( من وسائل دفع الغربة ))([9]) ، الذي جاء تصرفه فيه مؤكداً لما قلته، حيث نزَّل كلاماً قاله الإمامان ابن تيمية وابن القيم في أهل الموبقات والبدع، فنزله سلمان على من سماهم بالفرقة الناجية، فأصبحوا بتنزيل كلام الإمامين عليهم من أشد الهالكين، وأصبح وصفهم بالناجية ضرباً من اللغو .

وحاشا الإمامين أن يقصدا بكلامهما الفرقة الناجية المنصورة أهل الحديث، فلو تتبعنا كلام ابن تيمية في الثناء على أهل الحديث؛ لخرجنا بمجلد ضخم، وكلام ابن القيم في مدحهم كثير، وقد ألف في مدحهم ومدح منهجهم وفي نصرتهم كتابه المسمى بـ (( الكافية الشافية في الانتصار للفرقة الناجية )) المشهورة بـ (( النونية ))؛ فكيف استساغ سلمان أن ينزل كلام الشيخين في أهل الباطل على أهل الحق سادة الأمة وخلاصتها ؟!

وإليك كلامه بعد مبالغته فيمن يتخيلهم الطائفة المنصورة :

(( وقد أمر الله عزَّ وجلَّ نبيَّه بجهاد الكفار والمنافقين، فقال : ] يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [ ([10]).

والذين يقومون بمهمَّة مقاومة المنكر، وجهاد الدعاة إليه؛ من المنافقين، ومن آزرهم من الفاسقين، والعمل على إضعاف شأن أهل الريب والفساد : هم الغرباء وسط هذا الجو الموبوء بالنفاق، وهم الطائفة المنصورة، وهم الأمة المختارة لمواجهة تلك الغربة ودفعها؛ كما قال الله عزَّ وجلَّ:] وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ [ ([11]).

فهم – من بين سائر الناس، حتى المستمسكين بدينهم، المباعدين للمنكرات بأنفسهم – هم الذين نذروا أنفسهم : للجهاد في سبيل الله، ومحاربة المنكرات وأهلها، وإنكارها، وبيان تحريمها أو كراهتها، وأمر الناس بضدها من الخير والبر والمعروف .

وهم المحقِّقون لعبودية الجهاد، والأمر بالمعروف، والنهي عن المنكر .

ولهذا؛ فهم أفضل من المتفرِّغين للذكر والقراءة والصيام وغيرها، المعتزلين الناس؛ فلا يأمرونهم ولا ينهونهم .

وهذا موطن من مواطن افتراق الطائفة المنصورة عن الفرقة الناجية([12]) .

وفي هذا يقول الإمام ابن القيم رحمه الله : (( وقد غرَّ إبليس أكثرَ الخلق بأن حسَّن لهم القيام بنوع من الذكر والقراءة والصلاة والصيام والزهد في الدنيا والانقطاع، وعطَّلوا هذه العبوديَّات، فلم يحدِّثوا قلوبهم بالقيام بها، وهؤلاء عند ورثة الأنبياء من أقل الناس ديناً؛ فإن الدين هو القيام لله بما أمر به؛ فتارك حقوق الله التي تجب عليه أسوأ حالاً عند الله ورسوله من مرتكب المعاصي؛ فإن ترك الأمر أعظم من ارتكاب النهي من أكثر من ثلاثين وجهاً ذكرها شيخنا رحمه الله في بعض تصانيفه([13]) .

ومن له خبرة بما بعث الله به رسوله e، وبما كان عليه هو وأصحابه؛ رأى أن أكثر مَن يُشار إليهم بالدِّين هم أقل الناس ديناً، والله المستعان .

وأيُّ دين وأيُّ خير فيمن يرى : محارم الله تُنْتَهَك، وحدودَه تُضاع، ودينَه يُترك، وسنةَ رسوله e يُرْغَبُ عنها، وهو بارد القلب، ساكت اللسان، شيطان أخرس؛ كما أن المتكلم بالباطل شيطان ناطق؟!

وهل بليَّة الدين إلا من هؤلاء الذين إذا سلمت لهم مآكلهم ورياساتهم؛ فلا مبالاة بما جرى على الدين؟!

وخيارهم المتحزِّن المتلمِّظ، ولو نوزِع في بعض ما فيه غضاضة عليه في جاهه أو ماله؛ بذل وتبذَّل، وجدَّ واجتهد، واستعمل مراتب الإنكار الثلاثة([14]) حسب وسعه!

وهؤلاء – مع سقوطهم من عين الله ومقت الله لهم – قد بُلوا في الدنيا بأعظم بليَّة تكون وهم لا يشعرون، وهو موت القلب؛ فإن القلب كلما كانت حياته أتم؛ كان غضبه لله ورسوله أقوى، وانتصاره للدين أكمل ))([15]) .

وكلام الإمام ابن القيم رحمه الله ظاهر في أنه في حق من يجب عليه الأمر والنهي؛ لتأهُّله لذلك، وقدرته عليه، ثم لا يفعله؛ إذ هو التارك للأمر، الذي جرمه أعظم من جرم الواقع في النهي([16]) .

والقيام بالواجب العيني أمر يطالَب به كل مسلم، وإنما تتميَّز الطائفة المنصورة بالقيام بالواجب الكفائي الذي يسقط وجوبه بقيامها به عن سائر المسلمين .

والذين يؤثرون السلامة في أديانهم – فيما زعموا – وفي أبدانهم، ويتركون الأمر والنهي الواجب عليهم – مع القدرة عليه – لهذا السبب : هم كالمستجير من الرمضاء بالنار؛ إذ صورة حالهم أنهم يهربون من ضرر متوقَّع إلى ضرر واقع؛ كما قال الله تعالى عن المنافقين : ] وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلا تَفْتِنِّي أَلا فِي الْفِتْنَةِ سَقَطُوا وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ[ ([17]).

يقول الشيخ الإمام ابن تيمية : (( ولما كان في الأمر بالمعروف والنهي عن المنكر والجهاد في سبيل الله من الابتلاء والمحن ما يتعرَّض به المرء للفتنة؛ صار في الناس من يتعلَّل لترك ما وجب عليه من ذلك؛ بأن يطلب السلامة من الفتنة؛ كما قال تعالى عن المنافقين : ] وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلا تَفْتِنِّي أَلا فِي الْفِتْنَةِ سَقَطُوا [(1) .

... يقول : إن نفس إعراضه عن الجهاد الواجب، ونكوله عنه، وضعف إيمانه، ومرض قلبه الذي زيَّن له ترك الجهاد : فتنة عظيمة، قد سقط فيها؛ فكيف يطلب التخلُّص من فتنة صغيرة لم تصبه بوقوعه في فتنة عظيمة قد أصابته ؟!

... فمن ترك القتال الذي أمر الله به لئلا تكون فتنة؛ فهو في الفتنة ساقط؛ لما وقع فيه من ريب قلبه، ومرض فؤاده، وترك ما أمره الله به من الجهاد )) ا هـ .

فهل إيراد الشيخ سلمان كلام الإمامين هذا في سياق التفريق بين الفرقة الناجية ومنها أهل الحديث في السالف واللاحق وبين الطائقة المنصورة في محله؟!

وهل يدل هذا على إكرامه لأهل الحديث عماد الفرقة الناجية؟!

وهل هذه هي صفات الناجين وأهل الحديث الذين طبق عليهم هذا الكلام : أنهم أقل الناس ديناً، وأسوأ الناس حالاً عند الله ورسوله، من مرتكب المعاصي، وأيُّ دين وأيُّ خير فيمن يرى محارم الله تنتهك ... إلخ، ووصفهم بالسقوط من عين الله، والمقت عند الله، وبموت القلوب ... إلخ .

فهل خطر هذا ببال ابن تيمية وابن القيم بالنسبة لأهل الحديث؟!

حاشاهما! بل هما من أشد الناس تعظيماً وتكريماً وإجلالاً لأهل الحديث .

أرجو أن يصبر القارئ، ويضغط على نفسه؛ فلا يقول : لماذا؟ ولماذا؟ كما تعودنا في هذا الزمان، زمان الرزايا والمحن والبلايا! وأرجو أن تتجه الأسئلة إلى الشيخ سلمان!

ما الذي دفعه إلى البحث عن كلام هذين الإمامين الجليلين ثم إيراده في هذا السياق الذي أطرى فيه من سماهم بالطائفة المنصورة، ولم يسق كلمة ثناء على من يسميها بالفرقة الناجية، بل ساق كلام الشيخين، وفيه من الذم لأهل الباطل ما رأيت وسمعت، ساقه ليدمغ به ما يسميه بالفرقة الناجية، ومنها أهل الحديث؛ فلا حول ولا قوة إلا بالله .

أي مسلم يحتمل مثل هذا التصرف؟!

وهل يجوز السكوت وغض النظر عنه إلا إذا ماتت القلوب فعلاً، واستحكم الهوى وحب الدنيا في القلوب والإحساسات والمشاعر؟!

النقطة الثانية : قوله (( أما تفريقي بين الطائفة المنصورة والفرقة الناجية، فهو اجتهاد سبقني إليه أئمة، وعلى رأسهم شيخ الإسلام ابن تيمية؛ كما في مواضع من (( الفتاوى ))، وإذا وقفت على كلام أئمة معتبرين يصرحون بأن هذه الطائفة هي نفسها الفرقة؛ من غير عموم وخصوص بينهما؛ فإنني راجع إلى الصواب إن شاء الله، والمسألة لا تستدعي فيما أرى إلا الحديث الهادئ والمناقشة العلمية )) .

أقول : ينبغي أن تذكر أسماء هؤلاء الأئمة الذين سبقوك إلى التفريق، وتذكر نصوص أقوالهم التي فرقوا فيها فعلاً بين الفرقة الناجية والمنصورة، وتذكر المصادر التي دونت فيها نصوصهم بالجزء والصفحة؛ كما هو الأمر المتبع الآن في الرسائل العلمية وفي البحوث والمقالات؛ لكي ينتهي الادعاء بأنك انفردت بهذا التفريق من بين العلماء وطلاب العلم، فلم يسبقك أحدٌ إليه لا من أهل السنة ولا من أهل البدع، وهي دعوى كبيرة عريضة، يجب الخروج منها، ولكي ينتهي الجدل بين الشباب والأخذ والرد وتتقارب النفـوس وتأتلف، وهذه مصلحـــة عظيمــة، لا يجوز لداعية أن يتساهل فيها أو يهملها .

كما يرجوا منك القراء أن تذكر المواضع التي فرق فيها شيخ الإسلام ابن تيمية بين المنصورة والناجية بأجزائها وصفحاتها، ولعلها تقطع ألسنة المستنكرين والمجادلين، ويحصل بذلك خير كثير، وتتحقق الألفة بين شباب الأمة التي يجب على الدعاة أن يجدوا في القضاء على أسباب الخلاف بينها، وإشاعة أسباب الأخوة والائتلاف في صفوفها، خصوصاً واجتماع الأمة الآن من أعظم أهداف الدعاة وغاياتهم

أما قولكم : (( وإذا وقفت على كلام أئمة معتبرين يصرحون بأن هذه الطائفة هي نفسها الفرقة الناجية من غير عموم ولا خصوص. ))؛ فقد ذكرت لك في هذه الرسالة أكثر من أربعين إماماً معتبراً من مختلف العصور، ومنهم شيخ الإسلام ابن تيمية، صرح بذلك في مقدمة (( العقيدة الواسطية ))([18]) في غير موضع منها، وإن كثيراً منهم يخصها بأهل الحديث، ولم أر في كلامهم إشارة ولا تلميحاً إلى هذا التفــريق، فضلاً عن التصريح به، ولم يشر أي أحد إلى أن هناك خصوصاً وعموماً بينهما، وذكرت لك أن الأمة من حملة العلم وغيرهم من وراء هؤلاء الأئمة .

ولقد جهدت في الوقوف على قول لعالم معتبر وغير معتبر يقول بالتفريق، فلم أقف على شيء من ذلك، وفوق كل ذي علم عليم؛ فليبادر سلمان العودة أو غيره إلى إظهار أقوال الأئمة المفرقين وإظهار مصادرها ومواضع وجودها .

ولا يظن أحد أن هذا التفريق أمر هين، بل هو أمر خطير، وأخطر منه ما بني عليه، والآثار التي ترتبت والتي ستترتب عليه أبعد من ذلك إن لم تدركنا رحمة الله .

وإني لأرجو الله أن يوفقني وسلمان العودة وجميع المسلمين لحب الحق والتواضع له والرجوع إليه .

والثالثة : قول سلمان : (( ولكن؛ مع ذلك؛ فإن مما لا شك فيه أن كل طائفة من المسلمين مهما جلَّت وعظم شأنها؛ ليست معصومة عن التقصير، ولا محفوظة بالكلية من كيد الشيطان ... )) إلخ .

أقول :

أولاً : إننا لا ندعي ولا نعتقد عصمة أحد بعد الأنبياء؛ لا الطائفة الناجية المنصورة ولا غيرها .

ثانياً : إن من الغلط بمكان أن يظهر إنسان الفرق كلها على مستوى واحد، وقد أخبر رسول الله e أن هناك فرقة متميزة عنها كلها؛ بأنها على الحق، وأنها على ماكان عليه رسول الله e وأصحابه، واعترف لها أئمة الإسلام على مدار التاريخ بهذه الميزات العظيمة، وشهد لها ويشهد لها الواقع التاريخي .

نعم؛ وجدت الأخطاء في مجتمع الصحابة، وقد اتفق أهل السنة وأئمتها على الإمساك عما يقع منها من زلاَّت، وقد أطلق الله على ذلك المجتمع الثناء العاطر، لكن الأخطاء الاجتهادية من بعض أفرادهم تُبَيَّنُ للناس، حتى لا يتدين بأخطاء البشر، لكن مع الأدب والاحترام .

وأطلق رسول الله e الخيرية على القرون الثلاثة المفضلة؛ فأخطاء المجتهدين ممن بعد القرن الأول تُبيَّن مع الأدب والاحترام، وضلالات الأفراد تُنسب إليهم، ولا يُذم عموم أي قرن منها، حتى لا يصطدم بثناء رسول الله e العام .

وأطلق رسول الله e الثناء العاطر على الفرقة الناجية المنصورة في أحاديث بلغت حد التواتر، وسار على هذا المنوال أئمة الإسلام، أما أخطاء الأفراد وهفواتهم؛ فتبين وتنسب إلى أولئك الأفراد، ولا تذم بسببها تلك الطائفة الكريمة؛ لأوجه :

1- أن تلك الأخطاء ليست ناشئة عن منهجهم الصحيح السليم، بل ذلك المنهج يرفضها ويدينها .

2- أن أفرادهم أنفسهم لا يتدينون بتلك الأخطاء والهفوات، وإنما يعترفون بأنها هفوات وأخطاء، وقد يوفقون في الغالب للتوبة منها .

3- وما كان من خطأ ناشئاً عن اجتهاد؛ فيبيَّن وينسب ذلك الخطأ إلى أولئك الأفراد، ولا ينسب إلى المنهج، ولا إلى الطائفة؛ لأن المنهج يرفضه، والطائفة كذلك ترفضه؛ كما هو واقعها تجاه كل انحراف من الأفراد، وتجاه كل خطأ منهم أيضاً، فإذا لم يتم التعامل مع هذه الأصناف على هذه الأسس؛ ضاعت ميزاتها التي أعطاها الشارع، ورددنا ما قرره الشارع، وضيعنا الحق والمنهج الذي أكرمهم الله بالثبات والقيام عليه، وسوينا بين الحق والباطل والمحقين والمبطلين .

أما أهل البدع والضلال؛ فلهم شأن آخر وتعامل آخر لوجوه :

1- أن بدعهم وضلالاتهم ناشئة عن أهوائهم ومناهجهم الفاسدة .

2- أنهم يتدينون بهذه البدع والضلالات ويتقربون بها إلى الله .

3- أنهم يتناصرون على هذه البدع، ويوالون ويعادون عليها، ويدافعون عنها تديُّناً أو هوى وبغياً .

4- أنهم يحرفون نصوص القرآن والسنة من أجلها .

فمن هذه المنطلقات؛ رأينا السلف الصالحين يحترمون ويعظمون الطائفة الناجية المنصورة القائمة على الحق، ويبغضون أهل البدع ويهجرونهم، ويحذرون منهم أكثر مما يحذرون من الفسقة والعصاة .

إذا تبين هذا؛ فمن التلبيس والمغالطات إظهار الفرق الضالة والطائفة الناجية المنصورة أهل الحديث ومن سار على نهجهم على مستوى واحد .

ولا يوجد أسلوب يُضيع الحق ويغمط أهله يماثل هذا الأسلوب الذي نسأل الله أن يعافي الأمة عامة والشباب خاصة منه، وأن يقيهم شره ونتائجه الوخيمة .

وهذا جهد المقل الضعيف، أقدمه نصحاً لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم .

أسأل الله أن ينفع به طلاب الحق الذين يريدون الله والدار الآخرة، ولا يخشون أحداً مع الله، ولا يخافون في الله لومة لائم .

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليماً كثيراً إلى يوم الدين .

كتبـــه

راجي عفو ربه ومغفرته ورحمته

ربيع بن هادي عمير المدخلي

في 23 رمضان المبارك سنة 1413 هـ

([1]) ص 9 – 11 .

([2]) لقد أرسلت إليه الكتاب المذكور قبل أن يطبع، وقبل هذا التاريخ بأكثر من سنة ونصف، لعله يرجع إلى الحق والصواب .

([3]) الإسراء : 87 .

([4]) النساء : 123 – 124 .

([5]) هل هذا سبق قلم أو بادرة رجوع إلى الحق ؟

([6]) ( ص 121 ) .

([7]) ( ص 58 – 60 ) .

([8]) ص ( 72 ) .

([9]) ( ص97 – 100 ) .

([10]) التوبة : 73 ، والتحريم : 9 .

([11]) آل عمران : 104 .

([12]) سبق تفصيل ذلك في الفصل الثالث من الكتاب الثاني " صفة الغرباء " .

([13]) يعني : شيخ الإسلام ابن تيمية رحمه الله .

([14]) كذلك في المطبوع، والصواب : " الثلاث " .

([15]) " إعلام الموقعين عن رب العالمين " ( 2/ 176 – 177 ) ( 2/ 157 – 158- مطبعة السعادة، وسياق كلام ابن القيم يختلف، فينقل عن ابن القيم بكامل سياقه/ ربيع ) .

([16]) فإذا قام هؤلاء بواجبهم؛ صاروا من الطائفة المنصورة، وتبقى الفرقة التي يسميها سلمان بالناجية ونزل عليها كلام الإمامين من الهالكين؛ فما هو المخرج ؟ / ربيع .

([17]) التوبة : 49 .

([18]) انظر ( ص15-16، 183-194 – طبع ونشر الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد )، و " مجموع الفتاوى " (3/129و159)، وهو نص كلامه في " الواسطية " .


أهل الحديث هم الطائفة المنصورة والفرقة الناجية

فهرس أهل الحديث هم الطائفة المنصورة الناجية

مقدمة الطبعة الأولى

إن الحمد لله؛ نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله؛ فلا مضل له، ومن يُضلل؛ فلا هادي له .

وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلّى الله عليه وعلى آله وصحبه وسلم .

أما بعد :

فإنّ الله أرسل رسوله محمداً e بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون .

فحقق الله هذا الوعد بجهاد هذا الرسول الكريم e وجهاد خلفائه الراشدين وصحابته الكرام الطيبين، فشعَّ نور الإسلام، وأضاء أرجاء المعمورة، وسادت أمة الإسلام الدنيا بعد أن حطمت عروش الجبابرة والأكاسرة والقياصرة، وبسطت دولة الإسلام نفوذها على مشارق الأرض ومغاربها – ما زوي لرسول الله e منها –

ثم أصاب هذه الأمة ما أصاب الأمم قبلها من اختلاف وتَفَرُّق؛ مصداقاً لما أخبر به رسول الله e :

حيث قال : (( لا تقوم الساعةُ حتى تأخذَ أمتي بأخْذِ القرون قبلها شبراً بشبر وذراعاً بذراع )). فقيل : يا رسول الله ! كفارس والروم ؟ فقال : (( وَمَنِ الناسُ إلاّ أولئك؟! ))([1]) .

وحيث قال : (( أن أهل الكتابين افترقوا في دينهم على ثِنْتَيْنِ وسبعين مِلّةَ، وإنّ هذه الأمة ستفترق إلى ثلاث وسبعين ملّة ( يعني : الأهواء )، كلُّها في النار إلا واحدة، وهي الجماعة ))([2]) .

ومنذ نزلت هذه الكارثة بالأمة – وهي التفرُّق – إلى يومنا هذا لم يختلف علماء الإسلام المعتبرون من أهل الحديث وغيرهم في الطائفة الناجية المنصورة أنها فرقة واحدة .

معظمهم يقول : إنها أهل الحديث؛ مثل : الإمام أحمد، وابن المبارك، ويزيد بن هارون ... وغيرهم، وذلك في وقت احتدم فيه الخلاف بين أهل الحديث وأهل البدع الكبرى؛ مثل : الجهمية، والروافض، والخوارج، والمعتزلة؛ كما أنهم كانوا على اختلاف مع أهل الرأي الفقهي الذين غَلَوا في القياس وضَعُفَتْ عنايتُهم بالنصوص وقد يبالغون في التعصب لآرائهم فيردون الأحاديث النبوية أو يؤوَّلونها تأويلاً غيرَ سائغ .

وآخرون يلحقون بهم من هم على منهجهم في الاعتقاد الصحيح وفي التمسك بالكتاب والسنة في جميع الميادين الإسلامية ويشاركونهم في الذب عن السنة وأهلها؛ من باب : (( المرء مع من أحبَّ )) .

وما أظن أنه قد دار بِخَلَدِ أحد من أهل السنة أن هناك فرقاً بين الطائفة الناجية والطائفة المنصورة .

ولقــد دهشت حينما قرأت كتاب (( صفــة الغرباء ))([3]) للأخ سلمان بن فهد العودة، فوجدته قد تكلّف التفريق بين ما لا ينبغي الإقدامُ على التجزئة والتفرقة فيه، لا سيما وهو أمر عظيم، سَلّمَ به علماء الأمة، وأصبح من الثوابت والأمور المقررة لديها؛ إذ الإقدام فيه على مخالفة عشرات الأئمة الذين لا يُعرف لهم مخالف معتبر بقوله في الخلاف والاتفاق لمٍمَّا يفتح الباب على مصراعيه على الجرأة على مخالفة علماء الإسلام وأئمته ومصاولتهم في قضايا كبيرة وخطيرة في أصول الدين وفروعه .

ولم يقف أمر الشيخ سلمان العودة عند هذا العمل الغريب، بل تجاوزه إلى ما هو أشد وأغرب منه، ويتمثل ذلك في مسائل كثيرة سأناقشه في بعض منها، وهي :

1- عدم احتفائه بأهل الحديث وذكر فضائلهم ومزاياهم .

2- محاولته إدخال طوائف مجهولة في أهل الحديث تارة وفي الفرقة الناجية، مع التنقُّص لأهل الحديث .

3- هجوم سلمان على أهل الحديث ومن ينتمي إليهم، ووصفهم بصفات قبيحة تخرجهم من الفرقة الناجية .

4- تصوُّر الشيخ سلمان أن أهل الحديث من المتحزِّبين على جزء من الدين والناسين لأجزاء أخرى، وأن هذا من ميراث الأمم الهالكة .

5- اختلاف كلامه في تعريف الفرقة الناجية وغرابته .

6- إهماله ذكر أهل الحديث بعد حملته الشديدة على المنسوبين إلى أهل الحديث في الأزمنة المتأخرة .

7- تقسيمه خصائص أهل الحديث بين طائفتين في نظره : الطائفة المنصورة، والفرقة الناجية؛ مخالفاً بذلك جميع أئمة الإسلام .

أسأل الله أن يوفقنا وإياه لتدارك أخطائنا، والرجوع إلى الحق؛ إن ربنا سميع الدعاء .

وصلى الله على نبينا محمد وعلى آله وسلم تسليماً كثيراً .

وكتب
ربيع بن هادي المدخلي
المدينة النبويـة

([1]) " صحيح البخاري " ( 96 – كتاب الاعتصام، حديث 7319 ) .

([2]) " ابو داود " ( 34 – كتاب السنة، حديث 4597 ) .

([3]) وكذلك كتاب " من أخلاق الداعية " .


أهل الحديث هم الطائفة المنصورة والفرقة الناجية

فهرس أهل الحديث هم الطائفة المنصورة الناجية

المسألة الأولى: عدم الاحتفاء بأهل الحديث وذكر فضائلهم ومزاياهم

فأنت لا تراه يحتفي بأهل الحديث، ولا ينشط لذكر فضائلهم ومزاياهم، فلم أرَ لهم ذكراً بلفظ ( أهل الحديث ) في كتابه الأول : (( الغرباء الأولون ))، فإنْ ذَكَر ( أهل السنة )؛ فذلك لأن هذا اللفظ لا يخص ( أهل الحديث ) في نظره .

فمثلاً : ذكر حديث : (( بدأ الإسلام غريباً، وسيعود غريباً؛ فطوبى للغرباء ))، ونقل عن سفيان الثوري رحمه الله : أنه قال : (( استوصوا بأهل السنة خيراً؛ فإنهم غرباء ))([1]) .

فالظاهر أن سفيان يريد أهل الحديث؛ لأن المنتسبين إلى السنة الذين يقابلون أهل البدع في عصره كانوا أكثرية، والدولة والسلطان بأيديهم .

وفسَّر عبدان الغرباء الوارد ذكرهم في الحديث بـ ( أهل الحديث )، فلم ينقله الشيخ سلمان، وكان هو الأولى بالنقل؛ لأنه تفسير مباشر من عبدان للحديث .

ونقل شرح عبدان الغرباء بأنهم أهل الحديث في سياق أدخل فيه جميع المنتسبين إلى الإسلام؛ فقد قال في (( صفة الغرباء )) :

(( وكذلك الحال بالنسبة للغرباء حين عودة الإسلام غريباً :

أ – فهُمُ المسلمون بين الكفار؛ حيث عددهم بالنسبة إليهم قليل .

ب – وكذلك هم الملتزمون بالشرع والسنة بين المسلمين .

ج – وهم كذلك الداعون إلى ذلك بين سائر المتبعين للسنة " . اهـ.

وبعد ذلك بَيَّن أن المقصود بالغرباء هم الفرقة الناجية، وفي اصطلاحه أن أهل الحديث هم من الفرقة الناجية وليسوا الفرقة الناجية .

ثم نقل عن الآجُرِّي أن المراد بهم ( أهل الحق )؛ أي : الفرقة الناجية.

وقد عرفت اصطلاح سلمان في الفرقة الناجية .

ثم ذكر تفسير عبدان بأن المراد بالغرباء ( أهل الحديث )، فتعقبه بقوله :

(( وإذا كان الحديث عامّاً غير مخصص؛ فإنّا لا نستطيع أن نقول : إن الفرقة الناجية هم وحدهم الغرباء، ولكنهم من الغرباء خاصَّة، وإن الحديث ربط البدء بالعودة، فقال : (( بدأ ... وسيعود ... ))؛ فعلم أن غربة المسلمين كافة بين أهل الملل والأديان داخلة أيضاً في معنى الحديث ))([2]) .

ولم أعرف أحداً سبق الأخ سلمان إلى مثل هذا التصرف وهذا التعميم وهذه الزحلقة لأهل الحديث عن مكانتهم التي اعترف بها لهم أئمة المسلمين العدول الأمناء الذين لا ينبغي لأمثالي وأمثال الأخ سلمان أن نعارضهم ونخرج عن فقههم وأقوالهم!!

لقد فسَّر العلماء الغرباء والفرقة الناجية والطائفة المنصورة بأهل الحديث وبأهل السنة، ومرادهم بأهل السنة أهل الحديث، وقد يُدخلون مَن تابعهم في منهجهم من باب إلحاق الفرع بالأصل والتابع بالمتبوع، وبعضهم يقصر هذه الألفاظ عليهم، فكان من حق أهل الحديث على سلمان أن يشيد بفضلهم، ويستقصي أقوال العلماء في فضلهم ومكانتهم، وأنهم هم الطائفة المنصورة والناجية والغرباء في الدرجة الأولى، إن لم يسلِّم بها لهم وحدهم !

ولكن؛ للأسف الشديد لم يفعل سلمان هذا، وما تكاد تلمس له نشاطاً، بل تجد فتوراً ومللاً من القيام بهذا الحق، فما رأيت منه ثناءً عليهم، ولا إشادةً بفضلهم، فإذا نقل كلام بعض من أثنى عليهم؛ قصَّر وعجز عن استيفاء كلام هذا البعض؛ فمثلاً :

· أولاً :

1- عقد العنوان التالي : (( الفرقة الناجية وأهل الحديث وأهل السنة والجماعة ))، ولم يذكر الطائفة المنصورة هنا، بل عقد لها فصلاً خاصّاً؛ بناء على فهمه أن لها مميزات خاصة انفردت بها عن الفرقة الناجية([3]) .

ثم قال تحت العنوان السابق : (( روى الخطيب البغدادي بسنده عن الإمام أحمد أنه ذكر حديث النبي e : (( تفترق الأمة على نيِّف وسبعين فرقة؛ كلها في النار إلاّ فرقة ))، فقال : إن لم يكونوا أصحاب الحديث؛ فلا أدري من هم؟! )) .

ثم قال سلمان تعليقاً على الحديث وتفسير أحمد : (( فهل يعني هذا إن صح عن الإمام أحمد أنه يعدُّ أهل الحديث هم الفرقة الناجية؟ ))([4]) .

* فهذا تشكيك في إدخال أهل الحديث في الفرقة الناجية كما ترى؛ فكيف بحالهم مع الطائفة المنصورة التي هي أنبل وأفضل وأشرف من الفرقة الناجية في نظره وعلى حسب تفريقه .

2- ثم قال : (( ومن هم أهل الحديث المقصودون بهذه الكلمة ؟ فأما أهل الحديث، أو أصحاب الحديث؛ فإن المقصود بهم كما قال الحاكم النيسابوري : القوم الذين سلكوا محجة الصالحين، واتبعوا آثار السلف من الماضيين، ودمغوا أهل البدع والمخالفين لسنن رسول الله e وعلى آله أجمعين ... وآثروا قطع المفاوز والقفار على التنعم في الدِّمَن والأوطار، وتنعموا بالبؤس في الأسفار مع مساكنة العلم والأخبار ... قد رفضوا الإلحاد الذي تتوق إليه النفوس الشهوانية، وتوابع ذلك من البدع والأهواء والمقاييس والآراء والزيغ ))([5]) .

* أقول : إنّ للقارئ أن يسأل :

هل هذا كل ما قاله الحاكم في أهل الحديث، أو أفضل وأبرز ما قاله في وصفهم؟

وهل كان يخفى أمرهم على الأمة حتى يعرِّفهم لها؟

والجواب : لا هذا ولا ذاك .

ولقد ذكر لنا الشيخ سلمان من كلام الحاكم ما يستطيع تقديمه، وقعدت به همته وعزيمته عن أهم مزايا أهل الحديث التي ذكرها الحاكم بكل شرف واعتزاز؛ فلقـــد قَدَّمَ الحاكم للقـــرَّاء أهل الحديث باعتبارهم الطائفـــة

المنصورة مُتّبٍعاً الخطوات الآتية :

1- روى بإسناده حديث معاوية بن قرة عن أبيه عن النبي e : أنه قال: (( لا يزال ناس من أمتي منصورين لا يضرهم من خذلهم حتى تقوم الساعة )).

2- روى بإسناده إلى الإمام أحمد أنه سئل عن معنى هذا الحديث ؟ فقال : (( إن لم تكن هذه الطائفة المنصورة أصحاب الحديث؛ فلا أدري من هم؟! )) .

3- قال مؤكداً لما قاله الإمام أحمد : (( قال أبو عبدالله : وفي مثل هذا قيل : (( من أمر السنة على نفسه قولاً وفعلاً؛ نطق بالحق ))؛ فلقد أحسن الإمام أحمد بن حنبل في تفسير هذا الخبر أن الطائفة المنصورة التي يُرفع الخذلان عنهم إلى قيام الساعة هم أصحاب الحديث، ومن أحق بهذا التأويل من قوم سلكوا محجة الصالحين، واتبعوا آثار السلف من الماضين، ودمغوا أهل البدع والمخالفين بسنن رسول الله e وعلى آله أجمعين ... )) إلى آخر الكلام الذي نقله الشيخ سلمان .

4- روى بإسناده إلى حفص بن غياث : أنه قال في أهل الحديث : (( هم خير أهل الدنيا )) .

5- روى بإسناده إلى بكر بن عيَّاش : أنه قال : (( إني لأرجو أن يكون أصحاب الحديث خير الناس ... )) .

6- قال الحاكم مؤيداً قولهما : (( ولقد صدقا جميعاً أن أصحاب الحديث خير الناس، وكيف لا يكونون كذلك؟! ))، ثم شرع في الثناء عليهم ... إلى أن قال : (( فالشدائد مع وجود الأسانيد العالية عندهم رخاء، ووجود الرخاء مع فقد ما طلبوه عندهم بؤس؛ فعقولهم بلذاذة السُّنة غامرة، وقلوبهم بالرضاء في الأحوال عامرة، تعلُّم السنن سرورهم، ومجالس العلم حُبورهم، وأهل السنة قاطبة إخوانهم، وأهل الإلحاد والبدع بأسرها أعداؤهم ... )) ا هـ.

7- روى بإسناده إلى الإمام أحمد : (( أنه قال له أحمد بن الحسن ( يعني : الترمذي ): يا أبا عبدالله! ذكروا لابن أبي قتيلة بمكة أصحاب الحديث، فقال : أصحاب الحديث قوم سوء. فقام أبو عبدالله وهو ينفض ثوبه، فقال : زنديق، زنديق، زنديق. ودخل البيت )) .

8- روى بإسناده إلى أحمد بن سنان القطان : أنه قال : (( ليس في الدنيا مبتدع؛ إلا وهو يبغض أهل الحديث، وإذا ابتدع الرجل؛ نزع حلاوة الحديث من قلبه ... )) .

9- قال : (( قال أبو عبدالله : وعلى هذا عهدنا في أسفارنا وأوطاننا : كل من ينسب إلى نوع من الإلحاد والبدع لا ينظر إلى الطائفة المنصورة إلا بعين الحقارة، ويسميها الحشوية ... ))([6]) .

فأقول : قارن بين الصورتين : الصورة التي عرضها الحاكم عن أهل الحديث، والصورة التي حكاها سلمان عن الحاكم ! ألا ترى التفاوت الهائل بينهما؟!

فالحاكم عرضهم لنا على أن أهل الحديث هم الطائفة المنصورة :

أولاً : في الحديث .

وثانياً : في كلام الإمام أحمد .

وثالثاً : في تأييده لكلام الإمام أحمد .

ورابعاً : في إدانته لأهل الإلحاد والبدع .

وخامساً وسادساً : أورد كلام حفص بن غِياث وأبي بكر بن عيَّاش أن أصحاب الحديث خير الناس .

وسابعاً وثامناً : تأييده وتصديقه لكلٍّ منهما .

وأسأل الشيخ سلمان :

لماذا أغفلت هذه المزايا العظيمة التي ذكرها الحاكم؟!

لماذا خالفت الحاكم في هدفه وغايته وعرضه الأمور التي يرمي فيها كلها إلى إثبات أن أهل الحديث هم الطائفة المنصورة وأنهم خير الناس، ويدمغ من يُبغضهم بالزندقة والإلحاد والابتداع، وأنّ بغضهم من الأدلة على انحراف مُبغضيهم ... إلخ، وذلك مما يرفع من مكانتهم ويعلي شأنهم أكثر وأكثر؟!

فتأتي يا أخي بعد أن شَكّكت في تفسير الإمام أحمد أنهم الفرقة الناجية، فتحول كلام الحاكم عن هذه المقاصد العظيمة والأهداف السامية إلى ما تعتقده أنت أقلّ شأناً وأحطّ منزلة، وهو إدخال أهل الحديث في الفرقة الناجية، وتسوق كلام الحاكم على أنه تعريف للفرقة الناجية!!

إنّ ذا لمن العجب!

· ثانياً :

قال الشيخ سلمان : (( ووصفهم الخطيب البغدادي بأنهم : ... حفظة الدين وخزنته، وأوعية العلم وحملته ... ومنهم كل عالم وفقيه، وإمام رفيع نبيه، وزاهد في قبيلة، ومخصوص بفضيلة، وقارئ متقن، وخطيب محسن، وهم الجمهور العظيم، وسبيلهم السبيل المستقيم، وكل مبتدع باعتقادهم يتظاهر، وعلى الإفصاح بغير مذاهبهم لا يتجاسر ... ))([7]) ا هـ .

* وأقول : إنّ الشيخ سلمان يُفرق بين الفرقة الناجية والطائفة المنصورة؛ فهل الخطيب البغدادي يفرق بينهما كما يفرق الشيخ سلمان ؟! وهل ساق الخطيب البغدادي هذا الكلام ليفهم الناس أن أهل الحديث هم الفرقة الناجية وأنها أقل شأناً من الطائفة المنصورة؟!

إنّ هناك فروقاً هائلة، ومسافات شاسعة، ووجهات نظر متباينة، بين ما يرمي إليه سلمان وبين ما يرمي إليه الخطيب !

فالخطيب ألّفَ كتاباً سماه : (( شرف أصحاب الحديث ))، وصفهم بعشرات الأوصاف العظيمة اللائقة بمكانة أهل الحديث؛ من بينها :

- أنهم الطائفة المنصورة والطائفة الناجية .

- وأنهم خلفاء الرسول e في التبليغ عنه .

- وأنهم الغرباء .

- وأنهم أولى بالرسول e .

- وأنهم بشارة الرسول e .

- وأنهم حُماةُ الدين بذبِّهم عن السنن .

- وأنهم ورثة الرسول e فيما خَلّفه من السنة .

- وكونهم الآمرين بالمعروف والناهين عن المنكر .

- وكونهم أمناء الرسول e لحفظهم السنن .

- وكونهم خيار الناس([8]) .

- والاستدلال على أهل السنة بحبهم أصحاب الحديث .

... إلى غير ذلك من الأوصاف الجميلة العظيمة التي وصفهم بها ونقلهم عن أئمة الإسلام .

إنّ رسالتك التي وَسَمتها بـ (( الغرباء )) و (( صفة الغرباء : الفرقة الناجية، الطائفة المنصورة، صفات أخر ))؛ لا ينبغي تكريسها إلا في شأن أهل الحديث؛ لأن أهل العلم المعتبرين لم يطلقوا هذه العبارة إلا على أهل الحديث، ومن أدخل معهم غيرهم؛ فإنما ذلك بالتبع لهم؛ لحبهم لهم، وسيرهم على منهاجهم .

وإذا كان الواقع كذلك؛ فمن المستغرب جدّاً أن تنقل من كتاب الخطيب أقل من أربعة أسطر في هذا الموضوع؛ لتُعَرِّف للناس أهل الحديث، ثم لا تذكر ولا تشير إلى أن الخطيب وصفهم بأنهم الطائفة المنصورة، ولا تذكر ولا تشير إلى تلك الصفات النبيلة التي ملأ الخطيب بها كتابه .

إنك لو كتبت مقالاً، فضلاً عن رسالة؛ لكان من حق أهل الحديث عليك ألا تقتصر على ما نقلته عن الحاكم والخطيب .

ألا تعلم يا سلمان أن كلَّ أو جُلَّ من فسر حديث : (( لا تزال طائفة من أمتي على الحق ظاهرين ... ))؛ إنما فسروه بأهل الحديث، والخطيب منهم، ولم ينازعهم في ذلك أحد؟!

ألا تعلم أن حديث الفِرَق الذي ذكرت فيه الفرقة الناجية قد حمله أهل العلم على أهل الحديث، والخطيب منهم، ونقله عن بعضهم؟!

ألا تعلم أن حديث الغرباء قد حمله عبدان على أهل الحديث، ونقله الخطيب عنه، ولم ينازعه في ذلك أحد؟!

· ثالثاً :

نقل عن ابن قتيبة وصف أهل الحديث([9]) .

* وفي كلامه ما لو تأمله المنصف؛ لقضى لأهل الحديث بأنهم هم الفرقة الناجية والطائفة المنصورة، وإن كان لم يذكر هذين اللفظين .

· رابعاً :

نقل عن الحافظ ابن رجب الكلام الآتي : (( والمراد بالسنة : طريقة النبي e التي كان عليها هو وأصحابه، السالمة من الشبهات والشهوات ... ثم صار في عرف كثير من المتأخرين من أهل الحديث وغيرهم عبارة عمَّا سلم من الشبهات في الاعتقادات، وخاصة في مسائل الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر، وكذلك في مسائل القدر، وفضائل الصحابة ... ))([10]) .

* قلت : نقل الأخ سلمان هذا الكلام، وهو وصف للسنة، وبيان للمراد بها إذا أُطلقت عند المتأخرين، لا وصف أهل الحديث .

والغريب أن الأخ سلمان أعرض عن وصف أهل الحديث بأنهم هم الطائفة المنصورة والفرقة الناجية، وأنهم هم الغرباء؛ فلا حول ولا قوة إلا بالله.

قال الحافظ ابن رجب : (( وأما فتنة الشبهات والأهواء المضلة؛ فبسببها تفرق أهل القبلة، وصاروا شيعاً، وكفّر بعضُهم بعضاً، وأصبحوا أعداءً وفرقاً وأحزاباً بعد أن كانوا إخواناً قلوبهم على قلب رجل واحد، فلم ينج من هذه الفرق كلها إلا الفرقة الواحدة الناجية، وهم المذكورون في قوله e : (( لا تزال طائفة من أمتي ظاهرين على الحق، لا يضرهم من خذلهم ولا من خالفهم، حتى يأتي أمر الله وهم على ذلك ))، وهم في آخر الزمان الغرباء المذكورون في هذه الأحاديث، الذين يصلحون إذا فسد الناس، وهم الذين يصلحون ما أفسد الناس من السنة، وهم الذين يفرون بدينهم من الفتن، وهم النُّزَّاع من القبائل ... وبهذا فسَّر الأئمة هذا الحديث ))([11]) ا هـ .

قلت : ماذا كان يضير الشيخ سلمان لو نقل هذا الكلام في وصف أهل الحديث، الكلام الذي لا يفرق بين الفرقة الناجية وبين الطائفة المنصورة ولا بين أهل الغربة، وكل ذلك لا ينطبق إلا على أهل الحديث ؟!

وهذه نصيحة لنفسي وللأخ سلمان ولكل مسلم أسأل الله أن ينفعنا بها جميعاً، وقد سمعناها من بعض شيوخنا، وهي ما قاله الإمام أحمد وأخذ به شيخ الإسلام ابن تيمية رحمهما الله وغيرهما من أئمة الإسلام :

قال شيخ الإسلام رحمه الله في (( الرد على الأخنائي )) : (( الوجه الثامن : أن المجيب – ولله الحمد – لم يقل قط في مسألة إلا بقول سبقه إليه العلماء، فإن كان قد يخطر له ويتوجه له؛ فلا يقوله وينصره؛ إلا إذا عرف أنه قد قاله بعض العلماء؛ كما قال الإمام أحمد : إياك أن تتكلم في مسألة ليس لك فيها إمام ))([12]) ا هـ .

فأرجو من الأخ سلمان أن يستفيد من هذه النصيحة الحكيمة الغالية، ويرجع عن كل قول ليس له فيه إمام، بما في ذلك التفريق بين الطائفة المنصورة والفرقة الناجية .

وأرجو أن نوفّق جميعاً لإصابة الحق والبعد عن الانفراد بالأقوال والآراء عن أئمة الإسلام

([1]) انظر " الغرباء الألون " ( ص51 ) .

([2]) ( ص 236 – 237 ) .

([3]) " صفة الغرباء " ( ص 114 ) .

([4]) " صفة الغرباء " .

([5]) " صفة الغرباء " .

([6]) انظر : " معرفة علوم الحديث " ( ص 1-4 ) .

([7]) انظر : " صفة الغرباء " ( ص 115 ) .

([8]) انظر : " شرف أصحاب الحديث "( ص15، 19، 21، 25، 26 )، تحقيق: محمد إسماعيل السلفي .

([9]) انظر : " صفة الغرباء " ( ص115 ) .

([10]) " صفة الغرباء " ( ص 125 ) .

([11]) " كشف الكربة " ( ص16 ) .

([12]) ( ص 195 )، طبع ونشر الرئاسة العامة لإدارات البحوث العلمية .


أهل الحديث هم الطائفة المنصورة والفرقة الناجية

فهرس أهل الحديث هم الطائفة المنصورة الناجية

المسألة الثانية: إدخال طوائف مجهولة في أهل الحديث والفرقة الناجية

حاول الشيخ سلمان إدخال طوائف مجهولة في أهل الحديث تارة، وفي الفرقة الناجية تارة أخرى، يرافق هذه المحاولة غمز وتنقُّص لأهل الحديث .

لقد استنتج من كلام الحاكم والخطيب وابن قتيبة السابق الذكر أن لفظ ( أهل الحديث ) يُطلق في مقابل :

1- أهل الكلام الذين يقولون على الله ما لا يعلمون، ويفتنون الناس بما يأتون، وساق كلاماً جيداً لابن قتيبة .

2- كما يطلق لفظ ( أهل الحديث ) في مقابل أهل الرأي ممن يُقَدِّمون آراءهم الضالة وأقيستهم الفاسدة على الكتاب والسنة... وساق كلام الكرْخي : (( كل نص خالف مذهبنا؛ فهو منسوخ أو مؤول ))، وقول الصاوي : (( ولا يجوز تقليد ما عدا المذاهب الأربعة، ولو وافق قول الصحابة والحديث الصحيح والآية؛ فالخارج على المذاهب الأربعة ضال مضل، وربما أداه ذلك إلى الكفر؛ لأن الأخذ بظواهر الكتاب والسنة من أصول الكفر )) .

3- ثم علّق على قول الصاوي بقوله : (( وهذه الأقوال وأمثالها تأتي على الإسلام من أصوله؛ إذ لا يمكن معرفة الحق من الباطل، ولا الإسلام من الكفر؛ إلا من خلال النصوص ... )) .

وهذه ومضة سلفية يُشكر عليها، ولكنه سيناقضها فيما بعد !

ثم قال : (( وإذا كان مصطلح ( أهل الحديث ) يطلق في مقابل هذا وذاك؛ فإنه ينبغي فهمه بصورة أوسع مما يوجد عند كثير من الناس في الأزمنة المتأخرة ممن يطلقون هذه الكلمة ويقصدون بها فئةً معينة ممَّن يُعنون بدراسة الحديث النبوي رواية ودراية، أو رواية فحسب، أو ممن ينتسبون إلى هذا الأمر ويجتمعون عليه نظريّاً، ولو لم يكن لهم نصيب يذكر من العلم بالحديث النبوي الشريف )) ا هـ .

* أقول : وهذه نفثة خلفية و ( شنشنة عرفتها من أخْزَم )؛ كما في المثل .

4- ثم قال : (( وينبغي التنبيه إلى تغير المصطلحات بمرور الأزمنة، واختلاف مدلولها بين عصر وعصر عند كثير من الناس، وإذا كان الأئمة رحمهم الله يطلقون على أهل الحديث في الماضي أنهم الفرقة الناجية والطائفة المنصورة؛ فإن اصطلاح ( أهل الحديث ) قد ضاقت دائرته عند الكثيرين، حتى صار عَلماً على فئات قد تكون من أهل الحديث، ولكنها ليست أهل الحديث، ولذلك لا يحسن إطلاق ( الفرقة الناجية ) على فئات محددة تتسمى بأهل الحديث، وإن كانت هي فعلاً من أهل الحديث، بل ينبغي إعادة هذا الاصطلاح إلى مفهومه الواسع الصحيح كما سيأتي )) .

* أقول : إن الاصطلاح على إطلاق لفظ أهل الحديث لم يتغير، ولم تُضَيَّقْ دائرته، وإذا كان من الممكن إطلاقه في الأزمنة الماضية على بعض أهل المذاهب الأربعة حينما كان هذا البعض يُعْنى بالحديث النبوي الشريف رواية ودراية، ويُعْنى بمنهج أهل الحديث، فيتسع نطاق أهل الحديث حتى يشملهم؛ فإنه من الصعب أن يُوَسَّع الآن، بل وقبل الآن، منذ استبد بهذه الطوائف التعصب المذهبي الفقهي، ثم تساقطوا على علوم الكلام والفلسفة والتصوف الغالي والتعلق بالقبور ما دار في فلك هذه الأمور إلا القليل .

فإذا كان في عصر أحمد ومن بعده إلى ما شاء الله يطلق لفظ ( أهل الحديث ) في مقابل أهل الكلام من الجهمية والمعتزلة وغيرهم، وفي مقابل أهل الرأي، مع سلامة عقائدهم في باب الأسماء والصفات والقدر وفي توحيد الألوهية؛ فلا شرك فيهم حينذاك، ولا قبورية، ولا بدع أخرى؛ غير الاحتفاء بالرأي والقياس، ومع كل هذه النظافة، يُطلق لفظ أهل الحديث في مقابلتهم؛ فكيف يسلِّمُ ورَّاثُ أحمد ويزيد بن هارون وابن المبارك بتوسيع دائرة أهل الحديث أو الفرقة الناجية على جماعة تجمعت فيها أنواع البدع المهلكة؛ من تعطيل الأسماء والصفات، ومن البدع القبورية، والصوفية الحلولية والاتحادية، والشركية، سواء أخذت شكل أحزاب سياسية، أو شكل طوائف صوفية، أو مدارس كلامية أو مذهبية، وإن شئت أن نسميها؛ فلا نقشبندية، ولا سهروردية، ولا جشتية، ولا تيجانية، ولا مرغنية، ولا حزبية المسماة بالإخوانية، وغيرها التي تضم أخلاطاً وأمشاجاً من هذه الطوائف الصوفية والرافضة والخارجية ... وما هو أدهى من الطوائف الضالة .

من يقوم بتغيير هذا المصطلح ويعيده إلى مفهومه الواسع، كما يزعم الشيخ سلمان، لو كانت قد ضُيِّقت دائرته؟! أهم علماء الأمة أم غيرهم؟!

الأسباب الداعية إلى تغيير اصطلاح الفرقة الناجية في نظر سلمان :

5- ثم قال : (( والأسباب التي تدعو إلى عدم إطلاق (الفرقة الناجية) على فئة بعينها ممن يحمل اسم ( أهل الحديث ) أو ما شابهه هي :

أولاً : يقتضي أن يكون غيرها من الفرق الهالكة، ولو كان موافقاً لها في منهجها ومعتقدها وأصولها؛ ما دام لا يحمل نفس الاسم الذي تحمله، ولا يجتمع حول الراية التي تجتمع حولها، وهو على كل حال قصرٌ للشيء على بعض أفراده .

وعلى سبيل المثال : يوجد في زماننا هذا فئات شتى، تحمل أسماء عديدة، تختلف باختلاف البلدان، بل تختلف في البلد الواحد، بل ويقع بينها أحياناً شيء من الشحناء والاختلاف وتنافر القلوب كما يقع بين غيرها، ولكنها متقاربة في منهجها، متفقة على الأصول التي تقوم عليها وتدعوا إليها، وهؤلاء يمثلون في الجملة منهجاً واحداً، على ما بينهم من تفاوت، ولو ادعى مدعٍ إطلاق لفظ ( الفرقة الناجية ) على بعضهم دون بعض، أو عليهم دون غيرهم من أهل السنة العاملين بها، مهما اختلفت أسماؤهم؛ لَحَرَمَ من هذه الميزة العظيمة فئاتٍ وطوائف أخرى من بقاع شتى من الأرض ممن لا يحملون هذه الأسماء؛ فالعدل والإنصاف يقتضي أن لا تكون ( الفرقة الناجية ) أشخاصاً محددة فحسب، بل خصائص وسمات ينبني عليها منهجٌ يُتّبع، وطريق يُسلك، وأصول يُلتزم بها؛ بحيث يكون الموافق لهذه الأصول، المتبع لهذا المنهج، المتحلي بهذه الخصائص والسمات : ممَّن يُرجى دخوله فيها، فرداً كان أو جماعة، وبأي اسم تسمَّى، ما دام لا يدين ببدعة، ولا يعتمد مخالفة الكتاب والسنة .

أما الكلمة السابقة المنسوبة إلى الإمام أحمد؛ فعلى تقدير ثبوتها؛ فإنه يقصد بهذا الاصطلاح ( أهل الحديث ) القوم الدائنون بالمعتقد الذي كان عليه النبي e وأصحابه، الملتزمون بالنصوص، المجانبون لطرائق أهل الكلام، التابعون للحق والدليل متى استبان لهم، ولو كان على خلاف ما عهدوه وورثوه، فيدخل في هذا المعنى فئات كثيرة من جنس من ذكر، ويدخل فيه غيرهم؛ مثل:

أ – أتباع المذاهب الفقهية الأربعة وغيرها من مذاهب أهل السنة، إذا كانوا على المعتقد الصحيح، غير مؤولين ولا محرّفين ولا مبدلين ولا مشبهين، وإذا كانوا ممن إذا عرف الدليل الصحيح الواضح؛ ذهب إليه وقال به، ولو كان على خلاف ما عليه المذهب .

ب- بعض عوام المسلمين، الذين لم يدخلوا في شيء من البدع والانحرافات، وآمنوا بالله وأسمائه وصفاته، وأقروا بالتوحيد، وجانبوا الشرك، والتزموا عموماً بالسلوك الصحيح من الاستقامة وأكل الحلال وترك الفواحش وغير ذلك ))([1]) ا هـ .

* أقول : والجواب على ذلك من وجوه :

أ – إذا كانت الجماعة على أصول ومعتقد ومنهج الفرقة الناجية؛ فكيف لا تجتمع حول الراية التي تجتمع حولها الفرقة الناجية ؟! إنهم إذا فارقوا جماعتهم وانضووا تحت راية أخرى؛ فهم من الذين فرَّقوا دينهم وكانوا شيعاً، خصوصاً إذا كانت تلك الراية تُحارب المنهج السلفي وأهله، وتصد عنه، وتعرقل مسيرته، وتصد الناس عن هذا المنهج .

فكثير من الشباب الذين ينتمون إلى أحزاب سياسية سواها([2]) قد أهملوا الدعوة إلى التوحيد ومحاربة الشرك الأكبر وسائر البدع الكبرى، وتولوا أهلها، وهم يدَّعون أنهم من أهل السنة والجماعة، ومن الفرقة الناجية؛ فكيف تسلم لهم هذه الدعوى، وهم قد استهانوا بالتوحيد وأهله، وهوَّنوا من شأن الشرك الأكبر والبدع الخطيرة، وتولوا أهلها، فهدموا أصل الولاء والبراء الذي هو جزء مهم من معاني ( لا إله إلا الله )، وفصموا أوثق عُرى الإسلام التي هي الحب في الله والبغض فيه، فصار ولاؤهم للأحزاب التي ينتمون إليها وطاعتهم لقيادتهم الحزبية أكثر من طاعتهم لله ولرسوله، فيصدق عليهم قول الله تعالى :

] اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّه ِ[ الأية([3]) .

وقد فسرها رسول الله e في حديث عَدي المشهور، ولا أريد أن أطيل الكلام في هذا الأمر؛ فالحديث ذو شجون؛ فإنا لله وإنا إليه راجعون .

ب - قولك : (( يوجد في زماننا فئات ... )) إلخ .

* سَمِّ لنا هذه الفئات؛ فما أجمل الوضوح !

ج – قولك : (( ولو ادعى إطلاق الفرقة الناجية ... لحرم هذه الميزة العظيمة فئات ... )) .

* أقول : أمر الإعطاء والحظر موكول إلى الله لا إلى أحد، والفرقة الناجية والطائفة المنصورة هي فئة واحدة وليس فئات، وهي واضحة جدّاً كوضوحها أيام الإمام أحمد، وهي ظاهرة .

وليست المسألة مسألةً سياسية عصرية، بل هي مسألة دينية قديمة واضحة لالبس فيها، ولا تحتاج إلى محامين ومدافعين ينصفون المظلومين ويستعيدون حقوقاً مغتصبة؛ فإنَّ هذه المحاماة لا تُغني فتيلاً عن قوم مناوئين للمنهج السلفي وأهله؛ إذ كان مقرَّراً لدى السلف الصالح وإلى اليوم أن من علامات أهل البدع بغض أهل الحديث .

ثم لا ندري من هو الذي ظلم هذه الفئات الذين تريد إنصافهم : أهم الأئمة الذين تتابعوا على التركيز على أهل الحديث أم غيرهم ؟ فالأمر جِدُّ خطير ...

د – قولك : (( فالعدل والإنصاف يقتضي أن لا تكون ( الفرقة الناجية ) أشخاصاً محددة فحسب، بل خصائص وسمات ينبني عليها منهج )) .

* أقول : الأولى أن تقول كما قال أهل العلم : إنهم بشر وإنهم أناس؛ فمقتضى كلامِك أن الأئمة الذين قالوا : إنهم أهل الحديث؛ قد جاروا وظلموا، فينبغي – بل يجب – الابتعاد عن مثل هذه العبارات والأساليب المُجَنّحة .

هـ- قولك : (( أما الكلمة السابقة المنسوبة إلى الإمام أحمد؛ فعلى تقدير ثبوتها؛ فإنه يقصد بهذا الاصطلاح ( أهل الحديث ) )) .

* أقول : أمر عجيب؛ لقد فصلت أهل الحديث عن الطائفة المنصورة، ثم ما زلت تشكك في تفسير أحمد للفرقة الناجية بأهل الحديث؛ فإذا كنت لست على يقين من هذا التفسير؛ فلماذا تدخلهم في الفرقة الناجية ؟! فليس من العدل والإنصاف أن تُدخلهم في أهل النجاة بناء على أمر مشكوك فيه .

أما غيرك؛ فيقول : هَبْ أن تفسير أحمد لا يثبت، ألا يكفيك تفسير غيره ؟! وألا يكفيك تفسيره وتفسير غيره من الأئمة الذين لا يُحصون بأنهم الطائفة المنصورة ؟! بل ما من إمام إلا ويعتبرهم الطائفة المنصورة الناجية .

وأزيد الأمر وضوحاً، فأقول : إن الذين يعتقد فيهم أهل السنة والجماعة أنهم الطائفة المنصورة والفرقة الناجية، لا يخرجهم أحمد – والحمد لله – عن هذه الطائفة؛ فهذه الطائفة في الهند وباكستان وأفغانستان وبنجلاديش وإندونيسيا يسمون أنفسهم ويسميهم إخوانهم بالسلفيين وبأهل الحديث، وهم يسمون مدارسهم وجامعاتهم بالجامعات السلفية، وقد أسسوا دارين للعلم في مكة والمدينة تسمى كل منهما بدار الحديث، فإن قيل لهم : أنتم أهل الحديث؟ قالوا : نعم، أو قيل لهم : أنت سلفيون ؟ قالوا : نعم، ولو قلت لأحدهم : أنت حنفي أو ديوبندي أو بريلوي؛ غضب أشد الغضب .

فإن قيل للديوبنديين أو البريلويين في الهند أو باكستان أو بنجلاديش: أنتم أهل الحديث، أو هل أنتم سلفيون؟ قالوا : نعوذ بالله ! ولا يسمون مدارسهم بالمدارس ولا بالجامعات السلفية أو الحديثية، وهم يبغضون أهل الحديث القدامى والمحدثين، وتسعة وتسعون في المئة منهم لا يطيقون ذكر محمد بن عبدالوهاب وابن تيمية وابن القيم ومن قبلهم ومن بعدهم، وإذا قدَّمت لهم شيئاً من كتبهم؛ ضاقت عليهم الأرض بما رحبت، ومن المستحيل أن تُقرَّرَ كتب التوحيد في مدارسهم، ولهم عناية فائقة بالطرق الصوفية وما فيها من انحرافات وما فيها من عقائد الحلول ووحدة الوجود واعتقاد أن الأولياء يعلمـــون الغيب ويتصرفــون في الكـــون، أضف إلى ذلك آلاف القبــور التي

يشيدونها ويقدسونها ... إلى ما لا يعلمه إلا الله من الضلال .

وفي البلاد العربية والإسلامية – ومنها المملكة العربية السعودية – يُسمون أنفسهم بأهل السنة والجماعة وبالسلفيين، فإذا قيل لهم : أنتم سلفيون أو أهل الحديث ؟ فالوا فخراً : نعم ! ولم يغضبوا، بل يهشون لذلك، ويحبون أئمة الحديث، ويتفانون في الذَّودِ عنهم وفي حب إخوانهم أهل الحديث في الهند وباكستان واليمن والشام وغيرهم، ويَذُبُّونَ عنهم كما يذبون عن أنفسهم .

فإذا قيل لغيرهم من صوفيين ومذهبيين وحزبيين : ما رأيكم في السلفيين أو أهل السنة في المملكة العربية السعودية أو في الهند أو الشام أو في اليمن أو نيجيريا أو السنغال وغيرها ؟ قالوا : كلهم وهابية مجسمة حشوية .

والسلفيون في الشام واليمن والكويت ودول الخليج أشد الناس عناية بالكتاب والسنة ومنهج أهل الحديث، ويسمون أنفسهم بالسلفيين، فإذا قلت لأحدهم : هل أنت من أهل الحديث أو سلفي؟ قال : نعم، وهش وبش لذلك، لا يضيره إلى أيهما نَسَبْتَهُ، وهو يعتزُّ بإخوانه في الجزيرة وفي الهند وفي العالم كله. فإذا قيل له : هل أنت حنفي أو صوفي أو أشعري أو ماتريدي أو حزبي أو حركي؟ غضب وتبرأ من ذلك، بل تجده يحارب كل البدع، ولا يغضب لشيء منها، ولا يدافع عن أيِّ شيء منها .

فإذا قيل لغيرهم من المذهبيين أو الحزبيين : هل أنت من أهل الحديث أو هل أنت سلفي؟ غضب وزمجر . فإذا قيل له : هل أنت صوفي أو أشعري أو ماتريدي؟ اعتز بلك ، وانتفخ، وانتشى، وتجده مع ذلك يحارب السلفية وأهلها أشد الحرب، ويُكِنُّ لها غاية البغض والعداء .

وقُلْ مثل ذلك في السلفيين في اليمن ومصر والسودان والمغرب وغيرها من البلدان، مثلما قيل في إخوانهم السلفيين أو أهل الحديث في الجزيرة؛ فهم يحبون أهل الحديث والسلفيين في كل مكان، ويوالونهم، ويذبون عنهم وعن منهجهم الحق .

وقل في الطوائف الأخرى في هذه البلدان مثل ما قيل في إخوانهم في الجزيرة؛ فإن الطيور على أشكالها تقع، والمرء مع من أحب .

* وبعد هذا فأقول :

إن كنت تريد أن توسع دائرة الفرقة الناجية، أو دائرة أهل الحديث؛ ليدخل فيها السلفيون في مصر والسودان، والسلفيون في الشام والمملكة العربية السعودية والكويت واليمن والخليج وسائر البلدان؛ فهذا أمر مُسَلّمٌ، لم يحصل فيه خلاف، ولم ينتطح فيه قرنان، وإذا كانت جهودك التي بذلتها لأجل هؤلاء؛ فإنها من تحصيل الحاصل .

وإن كنت تريد فئات تتوفر فيهم شروط وصفات الفرقة الناجية، وقد ظلمهم غيرهم فأخرجوهم عنها؛ فأخبرنا بهم حتى نتعاون نحن وكل منصف على إعادتهم إلى حظيرتهم .

هـ - وقولك : (( مثل أتباع المذاهب الفقهية الأربعة ... )) إلخ، (( وبعض عوامِّ المسلمين .... )) إلخ .

* لماذا قَصَرْتَ هذا الخير على هؤلاء ؟

فهناك أتباع المذهب الزيدي وعوامهم، وأتباع المذهب الإباضي وعامتهم؛ فإنّ كثيراً منهم أقربُ إلى الفطرة والتوحيد مِنْ كثير من أتباع المذاهب الأربعة وعوامهم، وأبعدُ عن الشرك والخرافات والقبورية والصوفية من عامة أصحاب المذاهب الأربعة .

فمثلاً؛ عوامُّ بلدة عُمان ومتعلموهم من الإباضية بعيدون عن الشرك في العبادة، وبعيدون عن كثير من البدع الشركية التي وقع فيها المنتسبون إلى بعض المذاهب الأربعة، وكذلك قُلْ في الزيدية؛ كثير من عوامهم ومتعلميهم أبعد من الخرافات الشركية من أتباع بعض المذاهب الأربعة .

ومع كل هذا؛ فالذي نعلمه أنَّ من اعتنق المنهج السلفي من كل هذه الأصناف؛ فارق المذهبية وأهلها، وانضوى تحت الراية السلفية؛ فلا داعي بعد هذا إلى التعدد، ولا إلى تكثير الفئات، بعد أنْ صاروا فئة واحدة، تحت راية المنهج السلفي الصحيح .

 ([1]) " صفة الغرباء " ( ص 119 – 120 ) .

([2]) أي : سوى الفرقة الناجية المنصورة أهل الحديث .

([3]) التوبة : 31 .


أهل الحديث هم الطائفة المنصورة والفرقة الناجية

فهرس أهل الحديث هم الطائفة المنصورة الناجية

المسألة الثالثة: الهجوم على أهل الحديث ووصفهم بصفات تخرجهم من الفرقة الناجية

قال سلمان : (( وهذه الفئات التي ترى أنها أحق بالنبي e، وأجدر بوصف النجاة، فيها عيوب وأخطاء، وفيها خلل وتقصير حتماً، وفي غيرها فضائل لا توجد فيها، قليلة كانت أو كثيرة، وإذا كان من المتوقع أن يكون التجرد في هذا الزمان قليلاً؛ فيجب أن نتوقع لذلك أن ثمة عيوباً في هؤلاء ستتحول – في نظرهم – إلى محاسن، وفروعاً ستتحول إلى أصول؛ لأنها صارت خصائص لهم تميزهم عن غيرهم ))([1]) ا هـ .

* أقول : لاحظ أن الشيخ سلمان ينسب هذه المخازي إلى هذه الفئات السلفية بصفة عامة، فلم يستثن منهم فرداً ولا فئة، والكلام عائم؛ فلا يُدري ماهي هذه العيوب ؟ ولا الفروع التي ستتحول أو تحولت إلى أصول؟

· قال : (( ويجب أن نتوقع أن ثَمَّتَ جوانب مشرقة عند غيرهم ستلقى منهم الصدود والإعراض والتهوين من شأنها؛ لأنها اقترنت عندهم بفئة عيوبها كثيرة وأخطاؤها فاحشة )) (1) ا هـ .

* أقول : ولاحظ أيضاً أن هذه الجوانب المشرقة التي تلقي الصدود من السلفيين لا يُدرى ما هي ؟ فنرجو توضيحها، وإلا بقيت دعاوى!

والذي نعتقده أنه لا يوجد خير في غير السلفيين؛ إلا وهو في السلفيين أكثر وأفضل؛ فلا يخرج شيء من الخير عنهم .

قال شخ الإسلام رحمه الله تعالى : (( وإذا كانت سعادة الدنيا والآخرة هي باتباع المرسلين؛ فمن المعلوم أن أحقَّ الناس بذلك هم أعلمهم بآثار المرسلين، وأتبعهم لذلك؛ فالعالمون بأقوالهم وأفعالهم، المتبعون لها، هم أهل السعادة في كل زمان ومكان، وهم الطائفة الناجية من أهل كل مِلّةٍ، وهم أهل السنة والحديث من هذه الأمة؛ فإنهم يشاركون سائر الأمة فيما عندهم من أمور الرسالة، ويمتازون عنهم بما اخْتُصُّوا به من العلم الموروث عن الرسول مما يجهله غيرهم أن يُكَذِّبُ به ))([2]) .

قلت : والذي نعتقده في السلفيين أنه لو وجد عند آحادهم أو جماعاتهم خطأ أو انحراف؛ فإنهم أسرع الناس رجوعاً إلى الحق، وأبعد الناس عن التمادي في الباطل والإصرار عليه؛ إذ الإصرار والتمادي في الباطل من شأن أهل الأهواء ودَيْدَنهم .

· قال سلمان : (( وعلى سبيل المثال؛ فإن من المألوف لدى الحريصين على اتباع السنة في هذا الزمان أن يعتنوا بالجوانب العلمية – والحديثية خاصة -، ويحرصوا على تجنب التقليد، ومحاربة المحرم منه، ويهتموا بسلامة المعتقد، وهذه الجوانب الإيجابية قد يُسيء بعضهم أخذها، فيتحول جانب العناية بالحديث ونبذ التقليد إلى فوضى تشريعية لا أول لها ولا آخر، ويصبح من لا يحسن قراءة الآية ولا نطق الحديث ممن يستظل بظلِّ القوم مجتهداً، لا يعبأ بقول أحمد ولا مالك ولا الشافعي ولا أبي حنيفة، ويزعم أنه سيأخذ من حيث أخذوا ))([3]) .

* أقول : لاحظ أن الشيخ سلمان قد أخرج نفسه من هذه الفئات؛ فكيف يرضى لنفسه أن يكون منها وهذا حالها؟! كيف يحرص على اتباع السنة وسلامة المعتقد والعناية بالحديث وهي أمور تؤدي إلى تحويل الفروع إلى أصول والمعايب إلى محاسن وتؤدي ببعض الناس إلى فوضى تشريعية لا أول لها ولا آخر؟!

والحمد لله إذ لم ينسب هذه الفوضى التشريعية إلى كل هذه الفئات، وإن كان هذا البعض قد يكون كثيراً جدّاً، وهذه الصيغ المستقبلة قد يريد بها شيئاً قد وقع .

فإن كان كذلك؛ فليأتنا بأمثلة منها، حتى يتبَّين خطر الحرص على اتباع السنة وسلامة المعتقد .

وإن كانت توقعات سياسية؛ فنسأله : على أي أساس بنيت وجوب هذه التوقعات؟ أليس من البدهيات عن المسلمين أنه لا يعلم الغيب إلا الله؟ وما حُرِّمَت الكهانة والعرافة إلا لادعاء أهلها أنهم يعلمون الغيب؟

فإن كانت ظنوناً؛ فقد قال رسول الله e : (( إياكم والظن؛ فإن الظن أكذب الحديث ))([4]) .

وكيف يمكننا بعد هذا أن ندعو الناس إلى الحرص على اتباع الكتاب والسنة وإلى الحرص على سلامة المعتقد؟!

· قال سلمان : (( وقد يتطور الأمر إلى الاجتهاد في أمور العقائد؛ بناء على تصحيح حديث أو تضعيف آخر، أو فهم لظاهر نص أو نحو ذلك ... وهنا يقع الخطر الكبير، حيث تتحول الفوضى إلى الأصول بعد الفروع ))([5]) .

* قلت : ها هنا أمور أحب أن ألفت نظر القارئ إليها؛ منها :

1- أن في المنهج السلفي – منهج الفرقة الناجية المنصورة – ضمانات تمنع من الوقوع في الضلال والانحراف في الأصول والفروع؛ بشهادة القرآن والسنة :

قال تعالى :

] فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى [ الأية([6]) .

ومن السنة : (( تركت فيكم ما إن تمسكتم به لن تضلوا بعدي أبداً : كتاب الله، وسنتي ))([7]) .

والأدلة كثيرة على هذا الأصل .

2- وواقع هذه الفرقة في الماضي والحاضر يشهد بذلك؛ فهم دعاة إلى الاعتصام بالكتاب والسنة، واتباع منهج السلف الصالح، والتقيد به، خصوصاً في العقائد؛ فإنها توقيفية عندهم، لا تقبل الزيادة ولا النقص، وهم دعاة إلى نبذ البدع ومحاربتها ومنابذة أهلها؛ فبهذه الضمانات والأسباب – بعد رعاية الله لهم – لا تجد عندهم بدع ولا ضلالات .

3- ومن شروطهم لِفَهم الكتاب والسنة التقيُّد بفهم السلف في الأصول والفروع؛ فهذه من الأسباب الواقية – بعد رعاية الله – من الوقوع في الضلال والانحراف، وواقعهم يشهد بذلك .

4- ومن أصولهم الأخذ بظاهر النصوص؛ خلافاً لأهل البدع المحرِّفين([8]).

5- ومن أصولهم : (( إذا صح الحديث؛ فهو مذهبي ))؛ كما قال ذلك الإمام الشافعي، وكل أئمة الإسلام على هذا .

6- ومن وصاياهم ما قاله الإمام أحمد، وعليه تسير هذه الطائفة : (( إياك أن تتكلم في مسألة ليس لك فيها إمام )) .

فإذا كان سلمان يعرف هذه المبادئ التي يسير عليها السلفيون في فهْم الإسلام والنصوص والتمسك بها؛ فلماذا يرمي السلفيين ويتوقع لهم هذه الفواقر؟!

ومما يلفت النظر قوله عمن يتحدث عنهم : (( ... ولا يعبأ بقول أحمد ولا مالك ولا الشافعي ولا أبي حنيفة )) .

ألا يدري الشيخ سلمان أنه وقع في مخالفة من لا يُحصى عددهم إلا الله ( عددت له منهم فوق الأربعين ) في هذا الموضوع الذي بنى كتابه (( صفة الغرباء )) عليه، حيث خالف الأئمة المشار إليهم في تفريقه بين الطائفة الناجيـة

والطائفة المنصورة، ومن ورائهم أهل السنة الذين لا يحصى عددهم إلا الله؟!

ومما يلفت النظر قوله : (( وقد يتطور الأمر إلى الاجتهاد في أمور العقائد؛ بناء على تصحيح حديث أو تضعيف آخر، أو فهم ظاهر النص، أو نحو ذلك ))!!

فهل هو من القائلين : إنه لا يُعتمد في العقائد على أخبار الآحاد الصحيحة ؟! وهل هو ممن يحرم الأخذ بظاهر النصوص ؟!

فإن كان يؤمن بما يقوله هنا؛ فقد خالف منهج أهل السنة والجماعة في الأصول، وتابع المعتزلة وغلاة الأشعرية .

وإن كان لا يؤمن به – وهذا ما أظنه به، ولا أستجيز ظُلْمَهُ فيه، والله أعلم بسريرته-؛ فأقول له : لماذا اللدد في الخصومة؟! أتبلغ بك الخصومة مع أهل الحق إلى هذا الحد الخطير؟!

لقد ذكر استنكار الصاوي على من يأخذ بظواهر النصوص وتشدده على ذلك قبل أربع صحائف فقط !! فلماذا يقول هذا الكلام هنا ويزعم أن البناء على تصحيح حديث أو الأخذ بظاهر نص يوقع في خطر كبير يتحول إلى فوضى في الأصول ؟!

ألا ترى – وهذا من العِبَر – أنك أنت وقعت فعلاً فيما ترمي به الأبرياء أو تتوقعه لهم؟

· قال سلمان : (( ثم تجد هذا المحارب للتقليد، النابز لأهله، مقلداً – من حيث لا يشعر – لفلان وفلان من العلماء وطلاب العلم، الذين يحسن الظن بهم، ويرى أنهم على الجادة، وأنهم لا يخرجون عن الدليل الصحيح، ولا يقولون إلا ببينة، وتراه مقلداً لهم في تصحيح الأحاديث وتضعيفها، وتوثيق الرجال وتوهينهم، ومقلداً لهم في آرائهم الفقهية والاجتهادية التي يعذرون هم فيها لو أخطؤوا، لكنه هو لا يعذر حين ينازع في تقليد الأئمة الأربعة وغيرهم ويقلد من دونهم بمراحل ))([9]) .

* أقول : يؤسفني أن يصدر هذا الكلام - والذي قبله - من رجل يعيش في بيئة سلفية جاهدت وناضلت للعودة نالناس إلى نور الكتاب والسنة وإلى منهج السلف الصالح ـ ومنهم الأئمة الأربعة ـ في ذم التقليد والحث على الاعتصام بالكتاب والسنة ، وأقوالهم في هذا الباب مدونة ولا تحصى .

ويؤسفني أن أقول : إنني أواجه الآن أسلوباًً لا يختلف عن أساليب تلاميذ الكوثري .

وأنا أسأل الأخ سلمان : إذا كان القائمون الآن على المذاهب الأربعة ـ على حد زعمهم ـ من غلاة الأشعرية والصوفية ... و ... إلخ ، وفي الوقت نفسه لا يُُعولون على أقوال الأئمة الأربعة :

فالشافعية لا يعولون من قرون على (( الأم )) للإمام الشافعي ، ولا يطبعونها ، ولا يَدرسونها ، ولا يدرسونها ، وإنما يعولون على كتب المتأخرين؛

كالباجوري ، و (( المنهاج )) وشروحه للخطيب وابن حجر الهيتمي .

والمالكية أنفسهم لا يعولون على (( الموطأ )) ولا على (( المُدَوَّنة ))، بل يعولون على كتب المتأخرين ؛ كـ (( مختصر خليل )) وغيره .

والأحناف لا يعولون إلا على (( الهداية )) وشروحها للمتأخـرين ،

وفيها ما فيها من الأخطاء والخرافات .

ألا ترى أنه أفضل للعوام وصغار طلاب العلم أن يتّجهوا في تلقي العلم إلى علماء السلفية في هذا العصر؛ كالشيخ ابن باز وإخوانه السلفيين في المملكة، وكالشيخ الألباني وإخوانه السلفيين في الشام، وكالشيخ عبيدالله المباركفوري وإخوانه السلفيين في الهند، وهكذا في كل البلدان، ويتلقّون الفتاوى منهم بناء على ما عرفوه من علمهم وتقواهم وسلامة منهجهم ؟! أم ترى أنهم لا بدَّ أن يتمذهبوا ببعض المذاهب، ويتلقوا هذه المذهبية على أيدي البريلويين والديوبنديين الحنفية والتيجانية والكتّانية والمرغنية وغيرها من الطرق التي تدَّعي أنها على مذهب مالك والرفاعية وغيرها من المنتسبين إلى المذهب الشافعي؟!

لاشك أن تلقيهم العلم والفتاوى من علماء التوحيد والحديث هو الذي يَلْزَمهم، وهو علامة على توفيق الله لهم ورعايته لهم، والقرون الثلاثة الخيرة كانت على هذا المنهج، والطائفة الناجية المنصورة لا بد لها من هذا .

وأما اعتمادهم على أئمة الحديث في تصحيح الأحاديث وتضعيفها، وفي جَرْحٍ الرجال وتعديلهم؛ فليس هذا من باب التقليد المذموم، بل هو من باب تلقي الأخبار من الأئمة الثقات، وتصديقهم في ذلك؛ فلا يجوز الخلط بين الأمرين، وقد كان الإمام الشــافعي وأمثــاله يُعَوِّلون على أئمة الحديث كأحمد

وغيره([10]) ، ولم يسمهم أحد من العقلاء مقلدين .

· قال سلمان : (( ويترتب على هذا وهذا : الاختلاف الواسع العريض، والتفرق الممقوت، المنافي للأخوة والجماعة؛ بسبب تفاوت النظر والعلم، وما يترتب عليه من اختلاف الرأي، وهذا الاختلاف من سمات أهل البدع الذين فرَّقوا دينهم وكانوا شيعاً ))([11]) .

* قلت : لا أدري ماذا تريد بهذا الكلام العجيب والأسلوب الغريب ؟!

أتريد صرف أهل الحديث والتوحيد والسنة عن الحرص على اتباع السنة، وصرفهم عن الاهتمام بسلامة المعتقد، ثم يتحولون إلى دعاة مذهبية وتقريب بين الطوائف، ودعاة إلى إغلاق باب الاجتهاد؛ كما يدعو إلى ذلك بعض الأحزاب السياسية التي تجمع بين شتى الفرق والطوائف الضالة كالروافض والخوارج وغلاة الصوفية؟! أم ماذا تريد ؟!

إنّ التعميمات والتعميات لا تَحلُّ مشاكل المسلمين وقضاياهم المعضلة؛ فلا بد من التصريح والتفصيل لكل ما تطلبه من أهل الحديث والتوحيد المتمسكين بكتاب الله السائرين على منهج السلف الصالح .

والتفرق الممقوت لا ينشأ عن الحرص على اتباع السنة، إنما ينشأ عن مناهج أهل التمذهب والتعصب للمذاهب والأحزاب المناهضة للحريصين على اتباع السنة ومنابذة البدع العقدية والسياسية والفكرية والمذهبية التي مزقت الأمة قديماً وحديثاً .

فاتباع السنة هو سفينة النجاة، والآيات والأحاديث في الحض على الاعتصام بالكتاب والسنة لا تحصى، ومنها حديث العرباض، وفيه : (( فإنه من يعش منكم؛ فسيرى اختلافاً كثيراً؛ فعليكم بسنتي وسنة الخلفاء الراشدين المهديين، عضوا عليها بالنواجذ، وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعة ... ))([12]) .

فالبدع المذهبية والحزبية السياسية هي التي فرقت ومزقت وتمزق الأمة الإسلامية، ولايجمعهم ويوحدصفـوفهم إلا الاعتصام بالكتاب والسنة على منهاج سلف الأمة، والحرص على سلامة المعتقد الذي تعيب به هذه الجماعة المؤمنة .

· قال سلمان : (( وقد تتحول العناية بسلامة المعتقد إلى رمي للآخرين بالضلال أو الكفر أو الفسق أو البدعة بلا بينة، مع ظن اختصاص النفس بالكمال والسلامة مما وقع فيه الآخرون ))([13]) .

* قلت : سبحان الله! هذا تخويف وترهيب من الحرص على سلامة المعتقد، ولا بدَّ أن يكون له آثار – على الأقل – تُثبِّطُ عن العناية بسلامة المعتقد، إن لم تجعل شباباً يحاربون العناية بسلامة المعتقد!

ومن هذا المنطلق ترى الأحزاب السياسية لا تُعنى بسلامة المعتقد، بل تحارب العناية بها، وتبذل جهوداً كثيرة في تشويه المعنيِّين بها، ويقولون عنهم: إنهم يُفرِّقون الأمة، وإن الدعوة إلى التوحيد أيضا تُفرِّقُ الأمة، ويقولون : بدعةٌ تجمعنا خير من سنة تفرقنا … إلى آخر الشائعات والتشويهات التي يبثونها في صفوف شباب المسلمين، مما كان أسوأ الآثار وأفدحها في حياة الأمة .

وقد سرت هذه الأدواء في هذا البلد المبارك، الذي قام على قواعد التوحيد والسنة، وطهره الله من أوضار الشرك والبدع، فبدأت البدع والخرافات تعود إليه عن طريق الأحزاب الخرافية والسياسية، نسأل الله أن يرد كيدهم في نحورهم .

أما تخوفه من رمي الآخرين بالضلال؛ فكلام عائم!! لا ندري من هم هؤلاء الآخرون؟! فإنه يشمل العلمانيين، والروافض، وغلاة الصوفية، وأهل البدع الأخرى، وأهل الفسق، فالسلفيون يزنون الناس على اختلاف فرقهم وأحزابهم وأفرادهم بميزان الكتاب والسنة، لا بغير بينة كما تدعي .

وما يجري في الساحة اليوم من التكفير لأبعد الناس عن الكفر؛ فليس منشؤه العناية بسلامة المعتقد؛ لأن من ثمار العناية بسلامة المعتقد أن لا يُكفّرَ أحد من أهل القبلة إلا بعد ارتكابه أمراً مكفِّراًً، وبعد قيام الحجة عليه، ولكن منشأ هذا التكفير في هذا الزمان هو الغلو في السياسة، والإعراض عن منهج الله في الدعوة إلى التوحيد ومحاربة الشرك والبدع .

فالتحزب السياسي يجمع بين الإفراط والتفريط : إفراط في الجانب السياسي، وتفريط في أصول الإسلام وأصل أصوله .

فالإفراط في السياسة أدَّى إلى حشد الروافض والخوارج وطوائف أخرى قد تكون شرّاً من هذين الصنفين في صعيد واحد، وتحت راية واحدة؛ بحجة محاربة الاستعمار .

انظر إلى هذا الخلط العجيب!

قال عبدالمتعال الجبري : (( وكان الإمام البنا كثيراً ما ينصح إخوانه قائلاً : اتهم نفسك وأحسن الظن بأخيك … ولهذا كانت دور الإخوان المسلمين ومراكزهم مفتوحة لكل أصحاب المذاهب وما يسمى بالفرق، الكل يعمل للإسلام المُضيَّع، والحرية المسلوبة من المسلمين : الإباضي، والزيدي، والسُّنِّي([14]) ، وغيرهم من علماء الهند وباكستان وإيران والعراق والشام وشمال وأواسط إفريقيا([15]) وشعارهم : نتعاون فيما اتفقنا عليه ويعذر بعضنا بعضاً فيما اختلفنا فيه، ومن ثمَّ؛ فقد كانت مواضع الخلاف لا تُثار بحال، فكل أخ يحرص على مشاعر أخيه، وفي المتفق عليه من التكاليف والمعتقدات والتصورات الإسلامية ما يسمح للجميع بالكثير من اللقاءات والتعاون في كثير من المجالات ... )) ([16]).

قلت : والفطِنُ يعرف من هم علماء الهند وإيران والعراق والشام؟! وأنهم الروافض وأسوأ منهم!! ويعرف المراد بهذه الأخوة التي يوصي بإحسان الظن بأهلها، وكيف يحرص إخوانه على تنفيذها إلى يومنا هذا، ويعرف السر في محاربتهم للمنهج السلفي وأهله في مشارق الأرض ومغاربها، بل حتى في عقر داره .

وثمار هذا الخلط العجيب بين السني والإباضي والزيدي والرافضي هو التكفير والتضليل لعلماء المنهج السلفي وشبابه، تحت إشراف هذا الخلط العجيب، وتحت مظلته، وفي أوكاره هنا وهناك !!

ومما يُؤْلم أن سلمان وصف الفرقة الناجية بأنهم من أبعد الناس عن الاختلاف والفرقة، وأقربهم إلى الوحدة والألفة، ووصفهم بأنهم أرْأف الناس بالمخالف، وأحرصهم على هدايته، ويتحاشون إطلاق الفاظ التكفير على مخالفيهم ما لم يروا كفراً بواحاً عندهم من الله فيه برهان؛ بخلاف أهل البدع الذين يكفر بعضهم بعضاً ويكفرون أهل الاتباع والحق ([17]).

وهذا يؤكد أن يُنزِلُ الحريصين على اتباع السنة وعلى سلامة المعتقد في هذا الزمان منزلة أهل البدع الموصوفين بهذه الصفات .

· قال سلمان : (( حتى لقد وجد من يومئ إلى اختصاصه بمسمى ( الفرقة الناجية ) و ( الطائفة المنصورة )، ويقــول : إن الطائفــة تصدق على الواحد! ([18])

وقد يتحول الحرص على السنة وكراهية البدعة إلى إعراض عن منجزات العصر ومبتكراته النافعة، وعزوف عن استخدامها والإفادة منها في نشر دعوة الإسلام، وإلى تضخيم بعض الأعمال والسنن والمأثورات، حتى تصبح كأنها من الأصول، وإلى التهوين من شأن بعض الأصول المتفق عليها بين سائر الطوائف، حتى تصبح كأنها من الفروع )) ([19]) .

* أقول : والجواب على ذلك من وجوه :

1- هذا هو أسلوب الغزالي عينه، وإن هذا الأسلوب لأشد في نظري؛ فالحرص على اتباع السنة وكراهة البدعة أمر حض عليه الكتاب والسنة والصحابة الكرام وأئمة الإسلام على امتداد التاريخ الإسلامي؛ فكيف تتحول هذه الميزة المطلوبة شرعاً المحمودة عند الله إلى سخف وغباء ؟!

والمعروف عن السلفيين وأهل الحديث في مشارق الأرض ومغاربها الاستفادة من هذه المنجزات والمبتكرات إلى أبعد الحدود، وفي أزمة الخليج برز المنهج السلفي بوعيه المتكامل، واستطاع أن يتعامل بهذا الوعي والإدراك مع الأحداث المروَّعة، وأن يشجع تسخير هذه المنجزات وأهلها في حل هذه الأزمة وكشفها عن الأمة الإسلامية، وظهرت التيارات السياسية بغبائها وانغلاق فكرها وجمودها – إن أحسنّا بها الظن -، فدعت إلى المعارضة في استخدام هذه المنجزات وأهلها، ولو انساق العقلاء وراءهم – لا سمح الله -؛ لواجه الإسلام والمسلمون في منطقة الخليج الهلاك والدمار نتيجة لهذا الغباء والتشدد المصطنع في غير موضعه .

ولقد ظهرت في مواقف أهل الحديث والسلفيين في العالم رحمة الإسلام وسماحته، وأظهرت التيارات السياسية الإسلام في صورة غبية مشوَّهة؛ تنصر الظالم على ظلمه، واعتدائه، وسفكه للدماء، وهتكه للأعراض، وتشريد الملايين من ديارها في الكويت والعراق نفسه؛ مما جعل أمم الكفر تشمئز من الإسلام، وتصِمه بالهمجية والقسوة والوحشية، وتُري الناس أن الرحمة والتقدم والحضارة واحترام الإنسان تكمن في أديانها الباطلة .

2- ما هي السنن والمأثورات والأعمال التي ضخمت ؟! وما هي الأصول التي يُهوِّن من شأنها أهل الحديث؟!

إن هذه لغزالية([20])؛ إلا أن الغزالي أوضح وأصرح؛ فالغموض ظاهرة غالبة على كتابات سلمان ومن دارَ في فلكه أشبه ما يكون برموز الصوفية .

3- ينكر سلمان على أهل التوحيد والحديث تمسكهم بالسنن، ويعتبره تضخيماً وغلوّاً، ويَنسى تعلق من يحنو عليهم بالبدع الصوفية والرافضية والإفرنجية، وغلوهم فيها، واهتمامهم بها أكثر من أصل أصول الإسلام، ألا وهو التوحيد، وذلك بأنهم قد غلوا في حب التمثيل والأناشيد والتصوير والأنشطة الرياضية الإفرنجية بهيئتها وشكلها وملابسها وحركاتها، حتى صارت من أبرز شعاراتهم وأهم المهمات عندهم، وقد بلغت بهم الجرأة أن يصفوها بأنها أعمال إسلامية؛ كـ ( التمثيل الإسلامي ) مع أنَّه ميراث يوناني وثني ([21])، و ( الأناشيد الإسلامية ) و ( الرياضة الإسلامية ) وأصولها معروفة، كما سموا لنا اشتراكية ماركس ( اشتراكية إسلامية ) !!

4- لاندري ماهي هذه الأصول المتفق عليها بين الطوائف التي انفرد أهل الحديث والسنة بالتهوين من شأنها حتى تصبح كأنها من الفروع، ينبغي أن يوضجها سلمان، حتى يتبين للناس أن ما يقوله حق، ونحن نبرئ ساحة أهل الحديث من هذه التهم، ونعتقد فيهم وفي منهجهم الكامل أنهم أشد الناس تمسكاً بما جاء به محمد e أصولاً وفروعاً .

· قال سلمان : (( وهذه الانحرافات وغيرها، وإن كانت لا تعكر على الأصل عند العقلاء المنصفين؛ فلا تمنع البحث والتحقيق العلمي، ولا تمنع الاجتهاد وترك التقليد كليّاً أو جزئياً بحسب مَلَكَةِ المجتهد، ولا تمنع محاربة البدع ونشر السنن؛ إلا أنها قد تصبح – بدون وعي – مُدْرَجَةَ ضمن خصائص الفرقة الناجية عند هؤلاء القوم، فإذا رأوا من ينكرها، أو يعمل بخلافها، أو ينتقدها؛ أساؤوا به الظن، واعتقدوا أنه يحارب العلم والسنة والحديث )) ([22]) .

* أقول : والجواب عليه من وجوه :

1- إن هذا أسلوب دبلوماسي سياسي، لكنه لا ينطلي على العقلاء؛ فبعض ما ينسبه إلى أهل الحديث يكفي لإخراجهم من الفرقة الناجية إلى حظيرة الفرق الهالكة؛ فكيف بكلها مع غيرها ؟!

2- لا ندري ماهو هذا الأصل الذي لا تعكر عليه هذه الانحرافات التي سماها خطيرة ؟

3- لا ندري مِن أي نوعية هؤلاء العقلاء المنصفين الذين يدركون بعقولهم الفَذّة وعدالتهم العُمَرِيَّة : أن الفوضى التشريعية التي لا أول لها ولا آخر، وتحويل الأصول إلى فروع والفروع إلى أصول في بيت الإسلام، لا تعكر على الأصل !!

4- تَكَرَّمَ الشيخ سلمان فسمح بحرية البحث العلمي – لا ندري لأهل الحديث أو لغيرهم -، وسمح بالاجتهاد ومحاربة البدع .

ولكن العقدة على أهل الحديث سرعان ما عاودته، والخوف الشديد سرعان ما تملكه، فبادر بقوله : (( إلا أنها قد تصبح – بدون وعي – مدرجة ضمن خصائص الفرقة الناجية )) ! وهو يريد ألا تكون للفرقة الناجية خصائص تميزها عن الفرق الهالكة، ولو أنكروا البحث والتحقيق العلمي، أو العمل بخلاف السنة المحمدية وأصروا على البدع في العقيدة والعبادة، أو أنكروا الاجتهاد الجزئي أو الكلي وأغلقوا باب الاجتهاد .

هذا ما فهمته من كلامه فإن أخطأت في الفهم؛ فأرجوا أن تعذروني لأنني واجهت كلاماً غامضاً .

5- توجد ظاهرة خطيرة، وهي أن أهل الحديث والسنة إذا دافعوا عن الحق وأهله؛ اتهمهم المرتجفون خوفاً على أهل البدع بأنهم .. وبأنهم .. وبأنهم .. يسيئون الظن بالناس ويتدخلون في نياتهم !! ولكن لا مانع أن يُتّهَمَ أهلُ الحديث بأي تهمة، بما فيها أنهم يسيئون الظن بالناس، ويتدخلون في نياتهم وطوايا نفوسهم !

· قال سلمان : (( ولو أنصفوا؛ لعلموا أن ( الفرقة الناجية ) هي منهج ومَشْرَعٌ وصفات وخصائص، وليست اسماً يُنتحل، ولا دعوى تُدَّعى )) ([23]) .

* أقول : والجواب على ذلك من وجوه :

1- مَنْ هم هؤلاء الظالمون الذين تطالبهم بالإنصاف؟! فالذين قالوا بأن ( الفرقة الناجية ) و ( الطائفة المنصورة ) هم أهل الحديث : هم أئمـــة كُثْرٌ،

وعلى رأسهم الإمام أحمد .

2- إنّ قولك : (( إن الفرقة الناجية هي منهج ومشرع وصفات وخصائص ... )) : هذا تفسير غريب، يخالف أوَّل ما يخالف قول الرسول e وفهم أصحابه وقول أئمة الإسلام بأنهم أناس :

كما في (( صحيح البخاري ))([24]) عن المغيرة بن شعبة عن النبي e : (( لا يزالُ ناسٌ من أمتي ظاهرينَ حتى يأتَي أمرُ اللهِ وهم ظاهرونَ ))، وفي لفظ : (( طائفةٌ من أمتي ))، وفي لفظٍ : (( قومٌ ))، والمعنى واحد .

ويخالف ما فهمه الصحابة، فسألوا عنه رسول الله e، فأقرهم على فهمه وأجابهم عليه؛ فحينما ذكر النبي e افتراق الأمة إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة، فقال الصحابة : من هم يا رسول الله؟ قال : (( هم ما عليه أنا وأصحابي ))، وفي رواية : (( هم الجماعة )) .

3- ما هو المنهج والصفات والخصائص والمشرع ؟!

ألا يكفينا قول رسولنا محمد e : (( هم ما أنا عليه وأصحابي ))؟!

ألا يكفينا بعد ذلك فهم أئمة الإسلام وأقوالهم الصحيحة القائمة على قول النبي الكريم e والقائمة على واقع أئمة الحديث من واقعهم في التمسك بالكتاب والسنة ؟!

فأهل الحديث هم الواضحون تمام الوضوح في السابق واللاحق في الاعتصام بالكتاب والسنة .

ثُمَّ ما هذا التفسير الذي لا يهدف إلا إلى زحزحة أهل الحديث عن أهم خصائصهم؟!

أليس من الظلم وعدم الإنصاف تجاهل وصف النبي e للفرقة الناجية وفهم أئمة الإسلام بأنهم أهل الحديث؟!

ألا يحق للقارئ أن يستذكر قول النبي e هنا : (( يكونُ في آخر الزمان أناسٌ يحدثونكم ما لم تسمعوا أنتم ولا آباؤكم؛ فإياكم وإياهم ))([25])؟!

· قال سلمان : (( وفي مقابل ذلك : يوجد عند كثير من طوائف المسلمين المقصرة([26]) أو الواقعة في بعض الانحرافات العقيدية والسلوكية جوانب مفيدة – وإن لم تكن متكاملة – لا توجد لدى أولئك القوم؛ فَحَصْرُ الفرقة الناجية فيهم قد يُفْهَمُ منه أن تلك الفضائل والصفات ليست من خصائص الفرقة الناجية، بل من خصائص المنحرفين، وبهذا تقع فيما وقع فيه أهل الكتاب الذين كان من أسباب اختلافهم أنهم نسوا حظّاً مما ذكروا به؛ كما قال تعالى :

] وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظّاً مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ [ ([27]) )) (4) ا هـ .

* أقول : والجواب على ذلك من وجوه :

1- لاحظ أن الشيخ سلمان يرى أن أهل الحديث والسلفيين عموماً قد فرَّطوا في جوانب وفضائل وصفات إسلامية توجد عند غيرهم ولا توجد عندهم، فيصدق عليهم ما يصدق على النصارى بأنهم نسوا حظّاً ممَّا ذكِّروا به فأغرى الله بينهم العداوة والبغضاء إلى يوم القيامة، وبذلك يكون سلمان قد أخرجهم من الفرقة الناجية .

أليس هذا هو الظلم ؟! فضلَّل أولياء الله وأحَقَّ الناس برسول الله e !!

ونسأله : ما هي تلك الجوانب المفيدة التي فَرَّطَ فيها أهل الحق ؟

2- أرِنا الآيات والأحاديث التي خالفها أهل الحديث حتى يَصْدُقَ عليهم أنهم قد نسوا حظّاً مما ذُكِّروا به فشابهوا بذلك أهل الكتاب في هذه الصفات التي ذمَّهم الله بها .

· قال سلمان : (( ومن أمثلة ذلك أن الجوانب العبادية والسلوكية قد ترتبط أحياناً في أذهان كثير من الناس بالاتجاهات الصوفية أو المتأثرة بالصوفية، فتصبح العناية بها والاحتفال بشأنها والحديث عنها شيئاً غريباً غير مألوف في بعض البيئات والتجمعات الأثرية المحاربة للتصوُّف ))([28]).

* أقول : والجواب عليه من وجوه :

1- وَضِّحْ ما هي هذه الجوانب العبادية والسلوكية التي أصبحت العناية بها والاحتفال بشأنها والحديث عنها شيئاً غريباً غير مألوف في البيئات والتجمعات الأثرية المحاربة للتصوف، ثم أقم الأدلة على مشروعيتها من الكتاب والسنة، حتى إذا فعلت ذلك؛ صَدَقَ على أهل الأثر أنَّهم نسوا حظّاً مما ذُكِّروا به .

2- هل أنت ومَنْ يوافقك في هذه المآخذ على التجمعات الأثرية تعتنون وتحتفلون بشأن هذه الجوانب العبادية والسلوكية التي تهتم بها الاتجاهات الصوفية؛ كالرِّفاعية والتيجانية والمرغنية والشاذلية والحصافية والأربع الطرق التي تعتني بها جماعة التبليغ وتحتفل بها وتبايع عليها – وهي الجشتية والقادرية والنقشبندية والسهروردية – أولا؟

فإن كنتم تحتفلون بها كما يحتفل بها الزعماء السياسيون؛ كالبنا، وسعيد حوَّى، والتلمساني ... وغيرهم؛ فهنيئاً لكم .

وإنْ كنتم لا تحتفلون بها، وادَّعيتم أنكم تُحاربونها؛ فلماذا تعدُّونها من عيوب ونقائص أهل الحديث والتجمعات الأثرية؟

3- إن أهل الحديث لا يحاربون إلا البدع الضالة والعبادات المحدثة؛ انطلاقاً من توجيهات القرآن والسنة؛ كما تقدم بيان ذلك، ويحتفون كل الاحتفاء بالسنن والعبادات والأذكار المشروعة، وكتب الصحاح والسنن والمعاجم والمصنفات التي يعتنون بها مليئة بذلك، بل ألَّفوا في ذلك مؤلفات خاصة؛ كـ (( عمل اليوم والليلة )) للإمام النسائي، و (( عمل اليوم والليلة )) لابن السُّنِّي، و (( الأذكار )) للنووي، و (( الكلم الطيب )) ([29]) لشيخ الإسلام ابن تيمية، و (( الوابل الصَّيِّب )) للإمام ابن القيم، و (( فضل الصلاة على النبيe )) للإمام إسماعيل بن إسحاق، وحققه الشيخ الألباني، و (( جلاء الأفهام في الصلاة والسلام على خير الأنام )) للإمام ابن القيم ... وغيرها وغيرها من الكتب التي لم نذكرها، وهم ولله الحمد يحتفون بها دراسة وتطبيقاً واقتناء ودفاعاً عنها، وذلك من أفضل العبادات، ويذكرون الله ذكراً كثيراً ويخشونه ويرجونه أكثر من غيرهم، والخير الكثير والصفات الجميلة التي وفقهم الله لها يفقدها الكثير من الناس، والتي صاروا بها حقّاً الطائفة المنصورة والفرقة الناجية، وهم شجىً في حلوق المبتدعين في كل زمان ومكان .

4- من أذكار الطرق والاتجاهات الصوفية تكرير ( لا إله ) ست مئة مرة، وتكرير ( إلا الله ) مئتي مرة، ومنهم جماعة التبليغ .

قال الشيخ حمود التويجري : قد ذكر بعض العلماء عن التبليغيين نوعاً آخر من الذكر، هو أنهم يكررون كلمة ( لا إله ) ست مئة مرة، ثم يكررون كلمة ( إلا الله ) أربع مئة مرة .

وذكر آخر عن عدد كثير من الرجال أنهم سمعوا جماعة من التبليغيين الهنود وهم في بيت في شارع منصور بمكة يكررون كلمة ( لا إله ) نحواً من ست مئة مرة، ثم بعد ذلك يكررون كلمة ( إلا الله ) نحواً من مئتي مرة، ويقولون ذلك بصوت جماعي مرتفع، يسمعه من كان في الشارع، وذلك بحضرة شيخ من كبار مشايخهم الهنود، وقد استمر فعلهم هذا مدة طويلة، وكانوا يفعلون ذلك في الشهر مرتين : مرة في نصفه، ومرة في آخره .

ولاشك أن هذا من الاستهزاء بالله وبذكـره، ولا يخفى على من له علـم

منهم أن عملهم هذا يتضمن الكفر ست مئة مرة؛ لأن فصل النفي عن الإثبات في قول لا إله إلا الله بزمن متراخٍ بن أول الكلمة وآخرها على وجه الاختيار يقتضي نفي الألوهية عن الله ست مئة مرة، وذلك صريح كفر، ولو أن ذلك وقع من أحد مرة واحدة؛ لكان كفراً صريحاً؛ فكيف بمن يفعل ذلك ست مئة مرة في مجلس واحد؟!

ثم إن إتيانهم بكلمة الإثبات بعد فصله عن كلمة النفي بزمن متراخ لا يفيدهم شيئاً، وإنما هو من التلاعب بذكر الله والاستهزاء به، وهذا المنكر القبيح والضلال البعيد من نتائج تقليدهم لشيوخهم، شيوخ السوء والجهل والضلال، الذين أغواهم الشيطان، وزيَّن لهم ما كانوا يعملون .

هذا بالإضافة إلى ما في طرقهم من شرك وحلول ووحدة وجود )) .

ومن أذكار التيجانية : صلاة الفاتح، التي يعتقدون أن ذكرها مرة واحدة أفضل من قراءة القرآن كله ستة آلاف مرة، وعندهم من الاستغاثات الشركية والتوسلات البدعية ما لا يحصيه إلا الله .

والرفاعية وغيرها من الطرق فيها ما فيها من الضلالات والشركيات والبدع مما هو معروف عند البصراء .

فما ذنب أهل الحديث والتوحيد إذا حاربوا التصوف والصوفية التي ارتبطت بها هذه الشركيات والبدع المضلة؟!

وَلاَ عَيْبَ فٍيهِم غَيْرَ أَنَّ سُيُوفَهُمْ

بِهِنَّ فُلُولٌ مِنْ قِرَاعِ الْكتَائِبِ

أيا سلمان ! إنني والله لأرثي لحالك وأشفق عليك وعلى من يجري وراءك، وأتقطع عليكم حسرات من مواقفكم من الطائفة المنصورة أهل الحديث، الذين تتكالب عليهم كلُّ فرق الضلال، ويرمونهم عن قوس واحدة، ثم توجِّهون مع هؤلاء هذه السهام المسمومة إليهم، ثم لا تكتفون برميهم بالنقائص، بل تضيفون إلى ذلك جعل محاسنهم وفضائلهم معائب ومثالب .

· قال : (( ومثل ذلك العناية بالجوانب السياسية والتركير عليها، والحرص على معرفة كيفية سير الأحداث([30])، وارتباط بعضها ببعض، وكشف ألاعيب طواغيت الدنيا ضد الشعوب، وخاصة الشعوب المسلمة، والحديث عن الحكم بغير ما أنزل الله وموالاة أعداء الله ... كل هذا قد يرتبط في أذهان كثير من الناس ببعض التجمعات التي لا يعرف عنها العناية بالسنة والاهتمام بتصحيح العقيدة، ومن ثَمَّ يصبح الحديث عنها غير مألوف ولا مقبول عند بعض من يهتمون بالسنة والعقيدة؛ لأنه صار شعاراً لأولئك وخاصية من خصائصهم ))([31]) .

* أقول : والجواب عليه من وجوه :

أ – في المتغالين في السياسة تهاويل وتطاول لا يطاق على أهل الحديث والتوحيد، وغمط شديد، وتجهيل، وتحقير، ورمي لهم بالعظائم، فَمِنْ غلوهم ومبالغاتهم التي لاعهد لأعلم علماء الإسلام بها تهويلهم بعلم الواقع، وادعاؤهم وادعاء الصبيان منهم أنهم علماء الواقع، وتجنيدهم الشباب لقراءة الصحف والمجلات ومتابعة الإذاعة، وصرفهم بذلك عن حفظ الكتاب والسنة والاشتغال بفقههما، وإشغالهم عن العلوم الشرعية .

ب - عجباً لسلمان ! يرى في الحرص على اتباع السنة وسلامة المعتقد ما رمي به أهل الحديث والسنة من الفوضى التشريعية التي لا أول لها ولا آخر، وجَعْل الأصول فروعاً والفروع أصولاً، ثم يلومهم على عدم الحِرص وعدم العناية بالجوانب السياسية والتركيز عليها ... إلخ ! وأمثاله .

ج – هل يريد سلمان أن يكون الشباب كلهم من أساطين السياسة، حتى لقد سمعنا العجائب، وعجائب الغلو في هذا الباب، حتى لقد رمى بعضهم العلماء وطلاب العلم الذين لا يشتغلون بالسياسة وعلم الواقع بأن فيهم علمنة علمية وفكرية، ويُفْهَمُ من هذا الغلو الذي ليس فيه استثناء ولا تفصيل أن السياسة وَفِقْهَ الواقع من أفرض فروض الأعيان، وكيف لا يكون كذلك والمقصر فيه عندهم فيه علمنة فكرية وعلمية؟ ولم يرموا بهذا أحداً ممن أهمل التوحيد ووقع في الشرك وعظائم البدع .

د – لقد أجمع العلماء على أن علوم الشريعة منها ما هو فرض كفاية، ومنها ما هو فرض عين :

قال ابن عبدالبَرِّ : (( قد أجمع العلمـــاء على أن من العلم ما هو فرض

مُتَعَيَّنٌ على كل امرئ في خاصة نفسه، ومنه ما هو فرض على الكفاية، إذا قام به قائم؛ سقط فرضه على أهل ذلك الموضع، واختلفوا في تلخيص ذلك .

والذي يلزم الجميع فرضه من ذلك ما لا يسع الإنسان جهله من جملة الفرائض المفترضة عليه؛ نحو الشهادة باللسان والإقرار بالقلب بأن الله وحده لا شريك له ولا شِبْه له ولا مِثْل، لم يلد ولم يولد ولم يكن له كفواً أحد، خالق كل شيء، وإليه مرجع كل شيء، المحيي المميت، الحي الذي لا يموت، والذي عليه جماعة أهل السنة : أنه لم يزل بصفاته وأسمائه، ليس لأوَّلِيَّتِهِ ابتداء، ولا لآخريته انقضاء، وهو على العرش استوى، والشهادة بأن محمداً عبده ورسوله وخاتم أنبيائه حق، وأن البعث بعد الموت للمجازاة بالأعمال، والخلود في الآخرة لأهل السعادة بالإيمان والطاعة في الجنة ولأهل الشقاوة بالكفر والجحود في السعير حق، وأن القرآن كلام الله، وما فيه حق من عند الله، يجب الإيمان بجميعه، واستعمال محكمه، وأن الصلوات الخمس فرض، ويلزمه من علمها علم ما لاتتم إلا به؛ مِنْ طهارتها وسائر أحكامها، وأن صوم رمضان فرض، ويلزمه علم ما يُفْسِدُ صومه، وما لا تتم إلا به، وإن كان ذا مال وقدرة على الزكاة؛ لزمه فرضاً أن يَعْرِفَ ما تجب فيه الزكاة ومتى تجب وفي كم تجب، ويلزمه أن يعلم بأن الحج عليه فرض مرةً واحدة في دهره إن استطاع إليه سبيلاً ... إلى أشياء يلزمه معرفة جُمَلِها ولا يعذر بجهلها؛ نحو تحريم الزنى، والربا، وتحريم الخمر، والخنزير، وأكل الميتة، والأنجاس كلها، والنُّصُب، والرشوة على الحكم، والشهادة بالزور، وأكل أموال الناس بالباطل وبغير طيب من أنفسهم ... )) .

إلى أن يقول : (( ثم سائر العلم، وطلبه، والتفقه فيه، وتعليم الناس إياه، وفتواهم به في مصالح دينهم ودنياهم؛ فهو فرض على الكفاية، يلزم الجميع فرضه؛ فإذا قام به قائم؛ سقط فرضه عن الباقين، لا خلاف بين العلماء في ذلك، وحجتهم فيه قول الله تعالى :

] فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ[([32]) .

فألزم التقيد في ذلك البعض دون الكل، ثم ينصرفون فَيُعَلِّمُون غيرهم، والطائفة في لسان العرب الواحد فما فوقه، وكذا الجهاد فرض على الكفاية ))([33]).

قلت : انظر أخي ما الذي على المكلَّف من أركان الإسلام؛ فلا يلزمه من معرفة أعمال الصلاة إلا ما لا تتم إلا به، ولا يلزمه علم كل ما يتعلق بالصلاة من تفاصيل وأدلة، ولا يجب عليه ما يجب من علم الزكاة والحج إلا إذا كان ذا مال وقدرة عليهما، وإلا؛ سقط عنه الوجوب فيهما، وسائر الأشياء المحرمة لا يجب عليه إلا معرفة تحريمها في الجملة، ولا يجب عليه دراسة تفاصيلها وأدلتها .

فعلى أي برهان وعلى أي أساس يُيالغ ويُغالي بعض الناس في الإشادة بفقه الواقع السياسي، ويشترط له تلك الشروط، وتُجعل علوم الشريعة من مقوماته التي تزيد على أركان الإسلام، ويُضَخِّم ويبالغ في إلزام الناس به، حتى يُضَلّل من لا يعتني به أكثر من الإسلام نفسه، ويُحَمِّلون نصوص القرآن والسنة وكلام العلماء ما لا يَحْتَمل ولا يخطر على بال، ويُهانُ به العلماء، وتسقط فتاواهم، بل تُرَدُّ به نصوص السنة وقواعد الشريعة وأقوال الأئمة السابقين واللاحقين عند كثير ممن لا يعقل عن الله ولا عن دينه شيئاً، إنها والله لكارثة في الدين .

أؤكد لك – أيها القارئ – ما قاله الإمام ابن عبدالبر وما حكاه من إجماع الأمة بما قاله شيخ الإسلام ابن تيمية بهذا الصدد :

قال رحمه الله : (( لا ريب أنه يجب على كل أحد أن يؤمن بما جاء به الرسول إيماناً عامّاً مجملاً، ولا ريب أن معرفة ما جاء به الرسول e على التفصيل فرض على الكفاية؛ فإنّ ذلك داخلٌ في تبليغ ما بعث الله به رسوله e، وداخل في تدبّر القرآن وعقله وفهمه، وعلم الكتاب والحِكْمة، وحفظ الذكر، والدعاء إلى سبيل الرب بالحكمة والموعظة الحسنة، والمجادلة بالتي هي أحسن، ونحو ذلك مما أوجبه الله على المؤمنين؛ فهو واجب على الكفاية منهم .

وأما ما يَجِبُ على أعيانهم؛ فهذا يتنوع بتنوع قُدَرِهِم ومعرفتهم وحاجتهم وما أُمر به أعيانهم؛ فلا يجب على العاجز عن سماع بعض العلم ما يجب على القادر على ذلك، ويجب على من سمع النصوص وفهمها من علم التفصيل ما لا يجب على من لم يسمعها، ويجب على المفتي والمحدث والمجادل ما لا يجب على من ليس كذلك )) ([34]) ا هـ .

قلت : هذا ما قاله أهل الفقه والفهم وأئمة الإسلام وأجمعوا عليه .

فأين تهاويل بعض الناس بعلم الواقع، وشن الغارة على ما لا يعتني به، وانتقاصه؟!

فإذا كان ما أنزله الله على خاتم الأنبياء e لايجب الإيمان به على الأعيان إلا إيماناً عامّاً مجملاً، وأن معرفته على التفصيل فرض كفاية؛ عقله، وفهمه، وتعلم علم الكتاب والحكمة، وحفظ الذكر، والدعوة إلى الله؛ كل ذلك واجب على الكفاية، أفما تقوله الصحف الكاذبة، والصحفيون اليهود، والشيوعيون، والعلمانيون، والنصارى، ممن يحترفون الكذب والدجل، وما يكتب عن نوادي الروتاري : أهَمُّ عند الله وأعلى منزلةً عند علماء الإسلام؟!

أمَّا أسرار الدول؛ فلعل مِن آخر ما يعلم شيئاً منها هؤلاء المبالغون في علم الواقع – إن صح أن يسمى علماً - .

يا قوم ! لو ساويتم بين ما يجب من علم الواقع وبين ما يجب على المكلَّفين من علم ماجاء به محمد e؛ لضللتم ضلالاً بعيداً؛ فكيف وقد بالغتم فيه حتى رميتم من لا يشتغل به من طلاب العلم بأن فيهم علمنة فكرية وعلمية، وأنتم تعلمون أنَّ العلمانية إلحاد أشد كفراً من اليهودية والنصرانية؛ أفبعد هذا الاستخفاف بأعراض حملة العلم استخفاف؟!

علماؤنا وطلاب العلم يؤمنون بحاكمية الله كأشد ما يكون الإيمان على مستوى الدول والجماعات والأفراد، وفي العقائد والعبادات والسياسة والمعاملات، ويدرسون ذلك في القرآن وتفسيره، وفي كتب السنة وشروحها، وفي كتب الفقه الخاصة والعامة، ويدرسون السياسة الشرعية في هذه المجالات كلها، وفي كتب خاصة بها؛ كـ (( السياسة الشرعية )) للإمام ابن تيمية، و (( الحسبة )) و (( رسالة المظالم ))، و (( الطرق الحكمية ))، و (( أحكام أهل الذمة )) كلاهما لابن القيم، و (( الأحكام السلطانية )) لأبي يعلى، و (( الأحكام السلطانية )) للماوردي، وهم أعرف بها من الغلاة في علم الواقع، ولم مشاركات في الاطلاع على السياسات الدولية، فما أصبحت كلها أسراراً، ولا هم يعيشون في القماقم، وحتى عوام الناس يعرفون كثيراً مما يجري في العالم أكثر مما يعرفون عن الإسلام؛ فلماذا يطعن في العلماء هذا الطعن الشديد؟! ولماذا هذه الحملات على أهل الحديث؟!

أنا أعتقد في نفسي أنه من المصلحة، بل من الضرورة، أن نعرف ما يخطط لنا الأعداء، وأنَّه يجب أن نُعِد العدة لإحباط مكايدهم، لكني لا أغلو في ذلك، بل أرى ما يراه علماؤنا وأجمعوا عليه، من أن من الواجبات ما هو فرض عين، ومنه ما هو فرض كفاية، فإذا كان معرفة واقع الأعداء شرّاً لا بدَّ من معرفته؛ فإنه ينزل منزلة فرض الكفاية، إذا قام به البعض([35])؛ سقط الحرج عن الباقين .

وأنا أعرف كثيراً وكثيراً من المسلمين أكبر همومهم معرفة هذا الواقع، وأنّ كثيراً من غير المسلمين من يهود ونصارى أعلم منهم بكثير، فأرى أنه لا عيب على العلماء وطلاَّب العلم الذين صرفوا جُلَّ عنايتهم لحفظ شريعة الله – كتاباً وسنةً وفقهاً – فإن هذا من فروض الكفايات، وأعتقد أن هؤلاء أفضل وأنبل وأصدق وأنفع للإسلام والأمة من أولئك الساسة الذين هم ضعفاء في معرفة دين الله، أو لا حظَّ لهم من المعرفة به .

فإذا كان كثير من أهل الحديث وأهل الفقه وغيرهم من أهل الاختصاصات ركَّزوا على هذه الجوانب التي هي الإسلام، مكتفين بغيرهم ممن يشتغل بالسياسة؛ فلماذا تحقرونهم؟! ويقال : إنهم متحزبون على جزء من الدين، وإنهم نسوا حظّاً مما ذكروا به، أو إن فيهم علمنة فكرية وعلمية، ووجودهم مشكلة ظاهرة؛ لأنهم عالة على غيرهم في علم الواقع؟!

ما هكذا يكون العلم ! وما هكذا تكون التربية ! فهذا شيء لم يشهده المسلمون؛ لا في أيام عزتهم، ولا في أيام محنهم، على مر التاريخ الإسلامي .

2- أما كشف ألاعيب الطغاة؛ فما أعرف أن الأمة استفادت من علماء الواقع شيئاً، بل نزل بها من الأضرار في كثير من البلدان ما لا يعلمه إلا الله، بل تجد من غالبيتهم تأييداً للطغاة وتقديساً لهم، لا سيما في الأزمات .

3- أما الحديث عن الحكم بغير ما أنزل الله، وتحكيم الطواغيت؛ فهذا لا تجده على وجهه الصحيح إلا عند أهل الحديث والتوحيد، و ( عند جهينة الخبر اليقين )؛ فقد ألفوا، وكتبوا، وربَّوا .

وأهل الحديث في باكستان يعارضون الحكم بالقوانين، وحتى الحكم بمذهب تلك البلاد، ولا يرضون إلا بحكم الكتاب والسنة، وفي الجزيرة جاهدوا حتى أقاموا دولةً على قواعد التوحيد والسنة، ومع وجود الأخطاء الكبيرة والصغيرة؛ فَهُم أيضاً ملتزمون حاكمية الله في موقف الإســــلام والمسلمـين من الحاكم العادل أو الجائر؛ فالذي أنزل عليه :

] وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ [ ([36]).

] وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ [ ([37]).

] وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ [ ([38]) .

هو الذي وجههم إلى الصبر على جَوْر الولاة، وإن كانوا يهتدون بغير هديه، ويستنون بغير سنته، وهو الذي وجههم إلى الصبر ولو أخذوا المال وجلدوا الظهر، وهو الذي أمرهم بالصبر على جور الولاة وانحرافهم ما أقاموا الصلاة وما لم يروا كفراً بواحاً، وهو الذي أخذ عليهم العهد أن لا ينازعوا الأمر أهله حتى يروا الكفر البواح، فهم في بلد عند حكامه أخطاء لكنهم مسلمون يقيمون شعائر الإسلام العظيمة : الصلاة، والصيام، والحج، ويناصرون المجاهدين في كل بلد، ويقدمون في هذا السبيل البلايين، وينشئون المساجد في هذا البلد، وفي طول الدنيا وعرضها، وينشئون المدارس والجامعات على أساس القرآن والسنة والتوحيد، وقد يتخلل ذلك شيء من الدَّخَن بدس الخائنين، ويرسلون مئات الدعاة ومئات المدرسين الذين يدرسون المسلمين الإسلام ولغته .

فماذا يريد من يُعَيِّرهم وهم أشد الناس تمسُّكاً بحاكمية الله، وأشد الناس مراعاة لتوجيهات رسول الله، وأبعد الناس عن ثورات ونزوات الخوارج وثوار الشرق والغرب، التي تفسد ولا تصلح، وتهدم وتدمر ولا تبني .

والمجاهدون السلفيون يجاهدون في سبيل الله لإعلاء كلمة الله، فإذا طهروا بلداً من أدناس الشرك والإلحاد؛ أقاموا فيه حاكمية الله قبل أن يستعيدوا أنفاسهم؛ لأن حاكمية الله وبغض الطواغيت تجري في دمائهم لا كلاماً يلاك على الألسن .

4- وأما موالاة أعداء الله؛ فحدَّث ولا حرج عن غيرهم، أما هم؛ فالحمد لله هم أنظف الناس وأنزههم منها، بل حتى لا يستطيعون التعايش مع أهل البدع؛ فكيف بالكفار الصرحاء؟!

ويلحظ القارئ من تعامل سلمان مع التجمعات التي لا تهتم بالسنة ولا بصحة العقيدة تعاملاً هادئاً، كأن صحة العقيدة والاهتمام بالسنة شيء عادي، أما أهل الحديث؛ فإن صحة العقيدة عندهم أمر أعظم وأكبر شيء في هذا الكون؛ فقد يكون فساد العقيدة شركاً أكبر، وقد يكون تجهُّماً وقد يكون رفضاً ... وكل ذلك من أخبث أنواع الضلال وأكبرها، ويقولون في كل منها :

] لَقَدْ جِئْتُمْ شَيْئاً إِدّاً * تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً [([39]).

5- والجهل بالسنة أمر عظيم؛ فإن الذي لا يعرف السنة ولا يهتم بها جاهل بالإسلام عقيدة وشريعة؛ فكيف يصح لأهل الحديث أن يذهبوا إليهم؛ يتسقطون ويتقممون في زبالات أذهان أهل الجهل والبدع والسياسة الجاهلية التي تراكمت وتجمعت من فكر الخوارج والروافض ومن حثالات سياسة الشرق والغرب؟!

ومع ذلك يعد ذلك سلمان من الفضائل والمزايا التي افتقدتها التجمعات الأثرية!!

إن السياسيين المنحرفين بتحزبهم مزَّقوا شباب الأمة، وفرقوهم أحزاباً وشيعاً، كل حزب بما لديهم فرحون، وتابعوا الأحزاب الكافرة الظاهرة والخفية في التنظيمات السرية والمشاركة في المجالس والبرلمانات والديمقراطية الكافرة([40]) في البلدان التي استعمرت ورضعت لبان الاستعمار بكل ما فيه من تقاليد وقوانين وأنظمة كافرة .

وترى العجائب ممن يسمون أنفسهم إسلاميين؛ من التحالف مع هذا الحزب العلماني تارة، ومع ذاك أخرى، ومن ترشيح النساء الملحدات أو النصرانيات، أو ترشيح ملاحدة ونصارى، وكل هذه الممارسات باسم الإسلام ! وباسم الجهاد السياسي الإسلامي ! وينقلون هذه الأمراض الفتّاكة إلى بعض البلدان الإسلامية التي أغناها الله بالإسلام عقيدةً وشريعةً، فيفسدون أبناءه ويمزقون شبابه إلى أحزاب وشيع متصارعة .

ثم ماذا يجني المسلمون من هذه؟

الجواب : الضياع والفشل؛ كما قال تعالى :

] وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ [([41]).

([1]) " صفة الغرباء " ( ص 121 ) .

([2]) " مجموع الفتاوى " ( 4/26 ) .

([3]) " صفة الغرباء " ( ص 121-122 ) .

([4]) أخرجه البخاري من حديث أبي هريرة .

([5]) " صفة الغرباء " ( ص122 ) .

([6]) طه : 123 .

([7]) " الموطأ " ( 2/899 )، و " المستدرك " ( 1/93 )؛ موصولاً عن أبي هريرة.

([8]) انظر : " الرسالة للشافعي " ( ص217، 328، 341 )، وغيرها من كتب أصول الفقه .

([9]) " صفة الغرباء " ( ص 122 ) .

([10]) قال الشافعي مخاطباً الإمام أحمد : " أنتم أعلم بالحديث والرجال مني، فإذا كان الحديث الصحيح؛ فأعلموني به؛ أي شيء يكون؛ كوفيّاً، أو بصريّاً، أو شاميّاً، حتى أذهب إليه إذا كان صحيحاً " .

([11]) " صفة الغرباء " ( ص122 ) .

([12]) رواه : أبو داود، والنسائي، وغيرهما، وهو حديث ثابت .

([13]) " صفة الغرباء " ( ص122 ) .

([14]) السُّنِّي هنا الصوفي القبوري ومن ينسجم معه من المنسلخين من السلفية الذين يُتَّخذون واجهات لمخادعة الشباب السلفي وجرهم إلى هذا الحزب العجيب .

([15]) وقال عز الدين إبراهيم في كتابه " موقف علماء المسلمين من الشيعة والثورة الإسلامية" ( ص16 ) : " ومن المعروف أن صفوف الإخوان المسلمين في العراق كانت تضم الكثير من الشيعة الإمامية ... ".

قلت : وهذا الكتاب يكشف عن حقيقة وواقع تنظيم الإخوان المسلمين ودينهم .

([16]) عبدالمتعال الجبري، " حوار مع الشيعة " ( ص10 ) .

([17]) " صفة الغرباء " ( ص239 ) .

([18]) نعم؛ يمكن إطلاق لفظ الطائفة الناجية المنصورة على الواحد إن كان وحده متمسكاً بالكتاب والسنة على منهاج سلف الأمة ... في أوساط مليئة بالبدع والخرافات والأهواء والحزبيات، وعلى ذلك جرى فَهْمُ السلف؛ فقد جاء عن ابن مسعود رضي الله عنه : أنه قال: " الجماعة ما وافق الحق وإن كنت وحدك "، رواه ابن عساكر في " تاريخ دمشق " ( 3/322/3 )، قال الألباني : " سنده صحيح ". انظر : " مشكاة المصابيح " ( 1/61 ) .

وجاء في " جامع الترمذي " ( 4/467/ط . شاكر ) عن عبدالله بن المبارك أن سُئل عن الجماعة ؟ فقال : " أبو بكر وعمر ". قيل له : قد مات أبو بكر وعمر. قال: "فلان وفلان". قيل له : قد مات فلان وفلان. فقال عبدالله بن المبارك : " أبوحمزة السكري جماعة " .

([19]) " صفة الغرباء " ( ص122-123 ) .

([20]) المقصود به غزالي العصر ... وقد وفقني الله بالرد عليه في كتاب بعنوان : " كشف موقف الغزالي من السنة وأهلها ونقد بعض أرائه " .

([21]) انظر كتاب : " التمثيل : حقيقته، تاريخه، حكمه " لأخينا الفاضل الشيخ بكر بن عبدالله أبو زيد .

([22]) " صفة الغرباء " ( ص123 ) .

([23]) " صفة الغرباء " ( ص123 ) .

([24]) " البخاري " ( كتاب المناقب، حديث رقم 3640 )، وفي " الاعتصام " ( حديث رقم 7311 )، وفي " التوحيد " ( حديث رقم 7459 ) .

([25]) " مقدمة صحيح مسلم " ( حديث رقم 6 ) .

([26]) لاحظ كيف يتهرب من إطلاق لفظ البدعة ويلطِّف تعبيره عنها في الوقت الذي يشتد فيه على أهل التوحيد والسنة .

([27]) المائدة : 14 . )4( " صفة الغرباء " ( ص 123 ) .

([28]) انظر : " قافلة الإخوان المسلمين " ( 1/55، 109، 150، 208 ) .

([29]) وقد اختصره الشيخ ناصر الدين الألباني .

([30]) فهلاَّ اعتنيتم بقضية كنز السلفية ؟! وركزتم عليها ؟! وعرفتم سير الأحداث فيها ؟! وقمتم بما يحتمه الإسلام بنصرة أهلها المظلومين الذين لا ذنب لهم إلا أن قالوا : ربنا الله .

([31]) " صفة الغرباء " ( ص124 ) .

([32]) التوبة : 122 .

([33]) " جامع بيان العلم وفضله " ( 1/12-13 بتصرف ) .

([34]) " مجموع الفتاوى " ( 3/312 ) .

([35]) هذا البعض هم ولاة الأمور وأهل الحل والعقد من العلماء وغيرهم؛ كما سيأتي توضيح ذلك.

([36]) المائدة : 44 .

([37]) المائدة : 47 .

([38]) المائدة : 45 .

([39]) مريم : 89 - 90 .

([40]) ومن ذلك استخدامهم وسائل الديموقراطية في التعبير عن الرأي من مظاهرات ومسيرات وإضرابات ... وغير ذلك، ويجعلونها وسيلة من وسائل الدعوة إلى الله ونصرة الإسلام وتحقيق قيام الدولة الإسلامية!! بدلاً من التصفية والتربية على منهاج سلف الأمة!! زعموا ! حتى زعم أحدهم أن المقتول فيها في سبيل الله!! .

([41]) الأنفال : 46 .


أهل الحديث هم الطائفة المنصورة والفرقة الناجية

فهرس أهل الحديث هم الطائفة المنصورة الناجية

المسألة الرابعة: رمي أهل الحديث بالتحزُّب على جزء من الدين

تصور الشيخ سلمان أن أهل الحديث من المتحزبين على جزء من الدين والناسين لأجزاء أخرى منه، وأنَّ هذا من ميراث الأمم الهالكة([1]) .

· لقد أشار سلمان إلى جماعة التبليغ بأنهم يهتمون بالإسلام التعبُّدي، فَيُعْنَوْنَ بقيام الليل وكثرة الذكر، ولمسهم لمسةً خفيفة، ولم يتعرض لعقائدهم وطرقهم الصوفية الجشتية والنقشبندية والسهروردية والقادرية، وما تحويه هذه الطرق من الحلول ووحدة الوجود والاستغاثات بغير الله والغلو في الأقطاب والأوتاد والغوث، واعتقاد أنهم يعلمون الغيب ويتصرفون في الكون .

وتعرَّض لصفات الإخوان المسلمين بقوله : (( وتجد طائفة أخرى تَهْتَمُّ بالإسلام السياسي؛ فجهادهم هو في ميدان تكوين الأحزاب السياسية، وحشد الأنصار، والفوز بالانتخابات، والدخول في المجالس والبرلمانات ... وتربية الشباب على الجهاد السياسي )) اهـ .

* قلت : والقارئ يرى أن هذه الأعمال قد ورثتها هذه الأحزاب من الأمم الكافرة ([2]).

ومع ذلك لم يذكر ما تنطوي عليه هذه الأمـــور من مخالفـــات لتعاليم

الإسلام؛ من تزوير في الانتخابات، ومن الدعايات والشائعات الظالمة الكاذبة عن خصومهم، وما يرتكبه الإخوان المسلمون من تحالفات واتحادات مع الأحزاب العلمانية، وما يرتكبونه من ترشيح للنصارى والنصرانيات، وما ترتكبه الجماعة الإسلامية من مخالفات للإسلام بترشيح مثل فاطمة جناح وخالدة وغيرهما، وأعمال أخرى لا تقل في ضلالها عن حركات الإخوان المسلمين، ولم يكتف سلمان بالسكوت عن هذه الطَّوام، بل سماها إسلاماً سياسيّاً وجهاداً سياسيّاً!!

وسكت عن تجميع الإخوان للفرق الضالة في تنظيمهم مثل الروافض والخوارج والزيدية، ومن مختلف الطوائف الصوفية الرفاعية والقادرية والتيجانية والمرغنية، وكذلك تفعل الجماعة الإسلامية في الهند وباكستان .

أسدل سلمان الستار على كل هذه الطَّوام الموجودة في هذه الجماعة والجماعات !

والجواب عن هذه المسألة من وجوه :

1- لقد وصف سلمان الطائفة المنصورة – حسب تفريقه بينها وبين الناجية – بصفات كريمة؛ قال : (( ولا شك أن للفرقة الناجية من ذلك قدر يحقق لها النجاة؛ كما قال عزَّ وجلَّ :

] فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ [([3]) .

وأنت ترى أنه هنا قد وصف أهل الحديث والسلفيين بأنهم متحزبون على جزء من الدين، وذلك – كما صرح هو – من ميراث الأمم الهالكة، واحتج له بآية المائدة .

2- فهل هم متحزبون على جزء من الدين كما يصورهم سلمان؟!

فأين جهادهم في ميدان الدعوة إلى التوحيد بأنواعه ومحاربتهم للشرك؟!

أين جهادهم ضد البدع، والخرافات الصوفية، والرافضية، وكلاهما جهاد الأنبياء وورثتهم؟! بينما غيرهم يتهرب من هذا الجهاد الذي هو أشد وأشق أنواع الجهاد .

وأين جهاد تلاميذ ابن تيمية وابن عبدالوهاب في الجزيرة حتى أقاموا دولة الإسلام والتوحيد على قواعد الإسلام الحق، فأعادوا للإسلام جِدَّته وطراوته؟!

وأين مدارس التوحيد والسنة في الجزيرة والهند وباكستان وأفغانستان وغيرها من البلدان؟!

والفِرَقُ والأحزاب ترميهم على ذلك عن قوس واحدة .

وهل السلفيون في الشام ومصر والسودان واليمن وغيرها لا يشتغلون إلا ببيان صحيح الأحاديث وسقيمها وتحذير الناس من رواية الأحاديث الضعيفة والموضوعة؟!

أليس السلفيون في كل مكان يدينــون بالإســلام الشامل عقيدة وشريعة

ومنهاجاً ودعوة، ويدعون الناس إلى العودة إلى الإسلام كله من ألفه إلى يائه، ويتحملون من الأذى والشدائد ما لا يعلمه إلا الله في سبيل ذلك؟!

حاشاهم أن يكونوا كما يرميهم خصومهم متحزبين على جزء من الدين مع نسيان الأجزاء الأخرى، وهم أعلم الناس أن هذا من ميراث الأمم الهالكة .

3- يُلاحَظُ أن الشيخ سلمان لم يَعْتَبر العقيدة التي لا يعدلها شيء في ميزان الله وموازين المنصفين من علماء الإسلام، ولم يدخلها في التفاوت الحاصل بين أهل الحديث وغيرهم، ولم يَعُدَّها من مزاياهم التي لا تصِحُّ معها موازنة بينهم وبين غيرهم من فرق الأهواء والبدع .

4- لماذا يخصهم سلمان بقوله : (( قد يصحب ذلك شيء من الجفاء، أو ضعف التعبد، أو الغفلة عن واقع الأمة وما يدبر لها )) ([4]) .

فهل تجد في الدنيا مثل الشيخ ابن باز والعثيمين والشيخ عبدالعزيز السلمان والفوزان وحمود التويجري والغديان وعبدالرزاق عفيفي وآل الشيخ ... وكثير وكثير من علماء هذا البلد وطلاب العلم منهم؟!

هل تجد مثلهم في الأخلاق والعقيدة والبذل في سبيل الله؟!

لتَأْتِنا الطوائف والأحزاب بأمثالهم .

ولتأتنا بأمثال الشيخ الألباني وتلاميذه علماً بالسنة وجهاداً في سبيل التوحيد ومحاربة الشرك والبدع، وأمثال علماء الهند؛ كالشيخ عبيدالله المباركفوري وإخوانه في الهند وباكستان ديناً وخلقاً وعقيدةً وعلماً وصدعاً بالحق وصبراً على الأذى في سبيل الله .

وهات مثل الشيخ عبدالباري وإخوانه في بنجلاديش ! هات مثلهم في الدين وعلو الأخلاق !

فكيف تَرمي أهل هذا المنهج بالتحزُّبِ على جزءٍ من الدين والجفاء والغفلة عن واقع الأمة وما يدبر لهم وفيهم الشيخ العلامة المجاهد اليقظ والمتابع لأحوال المسلمين في أقطار الدنيا كلها حتى ليعتقد فيه أنه لو كانت في المريخ حركة إسلامية لكان وراءها، ألا وهو الشيخ ابن باز؟!

وهل نسيت يا سلمان الدورات التي تقيمها الدعوة السلفية في أقطار الأرض لتعليم المدرسين في المدارس الإسلامية؟!

وهل تنسى المِنَحَ التي تقدمها المدارس السلفية لأبناء المسلمين في العالم كله، ولا سيما الجامعة الإسلامية، التي خُصِّصَ فيها ثمانون بالمئة من مِنَحِ الطلاب لأبناء العالم الإسلامي؟!

وهل نسيت مراكز الدعوة التي تنشر منها المئات في شتى بقاع العالم؟!

وهل نسيت الدعم السلفي للجهاد الأفغاني وفي كل مكان؟!

هذه كلها جهود سلفية وليست تبليغية ولا إخوانية؛ فكيف ترمي السلفيين بالغفلة عن واقع الأمة؟!

إن للسلفيين العمل الهادئ الصامت، ولغيرهم الضحيح والهدير الإعلامي الذي يستفيدون منه للتشبع بجهود غيرهم .

فاعرف يا أخ سلمان للسلفيين فضلَهُم؛ فإنك كما يبدو لا تعرف واقعهم، ولا يجوز أن تنساق وراء دعايات وتشويهات خصومهم .

ثم كيف ترميهم بضعف التعبد؟! فهل تريد منهم أن يعلنوا عن أنفسهم أنهم عُبَّاد؟!

أتظن بهم أن نصوص القرآن والسنة لا تحركهم إلى العبادة والتعبد إذا كانت خرافات ومنامات الصوفية تحرك غيرهم للعبادة؟!

ألا تعلم أن طلب العلم – خصوصاً علم الكتاب والسنة – أفضل أنواع العبادة، وكذلك نشر العلم الصحيح عقيدة وشريعة عن طريق التدريس والدعوة ونشر الكتب من أفضل أنواع العبادات .

أخي سلمان! أرجو أن يوفقك الله وكُلَّ من ينظر إلى أهل الحديث والسلفيين هذه النظرة لمعرفة مكانتهم، وأنهم هم الطائفة الناجية المنصورة، وأنهم هم الغرباء حينما يكون الإسلام غريباً؛ كما عَرَفَ لهم ذلك المنصفون والأئمة العادلون .

أخي سلمان! إنك ممن يفرِّقُ بين فروض الأعيان وفروض الكفايات، فإذا كان بعض الأحزاب يدَّعي أنه يعرف الواقع وما يُدَبَّرُ للمسلمين؛ فلماذا تلوم السلفيين وتصفهم بالغفلة عن واقع الأمة وقد سقــط عنهم هــذا الواجب بقيــام

غيرهم به؟!

هذا إن صَحَّ أن السلفيين في غمرة ساهون عن هذا الواقع؛ فكيف وهم – والحمد لله – مستيقظون، وأعمالهم وجهودهم وجهادهم تشهد بذلك؟!

كلمة عن فقه الواقع لا بدَّ منها بهذه المناسبة لعل الله ينفع بها :

إن من أغرب ما يقع فيه المتحمسون لفقه الواقع أنهم يُقَدِّمونَه للناس وكأنه أشرف العلوم وأهمها، ولقد غلا فيه بعضهم غلوّاً شديداً، فجعل العلوم الشرعية من مقوماته، ونَسَجَ حوله من الهالات الكبيرة بما لم يَسْبِقْهُ إليه الأولون والآخرون، وفي في حقيقته لا يسمى علماً ولا فقهاً، ولو كان علماً أو فقهاً؛ فأين المؤلفات فيه؟! وأين علماؤه وفقهاؤه في السابق واللاحق؟! وأين مدارسه؟!

لماذا لا يسمَّى علماً ولا فقهاً إسلامياً؟

لأنه ذو أهداف سياسية خطيرة منها :

1- أسقاط المنهج السلفي؛ لأن فقه الواقع لا يختلف عن مبدأ الصوفية في التفريق بين الشريعة والحقيقة؛ إذ هدفهم من ذلك إسقاط الشريعة .

2- الاستيلاء على عقول الشباب والفصل بينهم وبين علماء المنهج السلفي بعد تشويه صورتهم بالطعون الفاجرة .

3- اعتماده على التجسس؛ فالإخوان المسلمون، وإن كانت لهم شبكات تجسس واسعة على أهل الحديث والسلفيين؛ إلا أنهم يعجزون تمام العجز عن اكتشاف أسرار الأعداء وإحباط خططهم، وواقعهم في مصر وسوريا والعراق أكبر شاهد على ذلك .

4- أنه يعتمد على أخبار الصحف والمجلات التي تحترف الكذب، وعلى المذكرات السياسية التي يكتبها الشيوعيون واليهود والنصارى والعلمانيون والميكافيليون وغيرهم من شياطين السياسة الماكرة الذين من أكبر أهدافهم تضليل المسلمين ومخادعتهم واستدراجهم إلى بناء خطط فاشلة على المعلومات التي يقدمونها .

5- من أركان هذا الفقه المزعوم التحليلات السياسية الكاذبة الفاشلة، وقد أظهر الله كذبها وفشلها، ولا سيما في أزمة الخليج .

6- أنه يقوم على تحريف نصوص القرآن والسنة، ويقوم على تحريف كلام ابن القيم في فقه الواقع .

7- قيامه على الجهل والهوى، حيث ترى أهله يرمون من لا يهتم بهذا الفقه بالعلمنة الفكرية والعلمية، وهذا غلو فظيع، قائم على الجهل بالفرق بين فروض الكفايات وفروض الأعيان، لو سلمنا جدلاً أن هذا الفقه الوهمي من فروض الكفايات .

8- يرتكز هذا العلم المفتعل على المبالغات والتهويل، حيث جعلت علوم الشريعة والتاريخ وغيرها من مقوماته؛ فأين جهابذة العلماء وعباقرتهم عن هذا العلم وعن التأليف والتدريس فيه والإشادة به والتخصص فيه وإنشاء الجامعات أو على الأقل أقسام التخصص فيه؟!

9- ولما كان هذا الفقه بهذه الصفات الذميمة لم ينشأ عنه إلا الخبال والدواهي من الآثار؛ فمن آثاره : تفريق شباب الأمة، وغرس الأحقاد والأخلاق الفاسدة في أنصاره؛ من بهت الأبرياء، والتكذيب بالصدق، وخذلانه وخذلان أهله، والتصديق بالكذب والترهات، وإشاعة ذلك والإرجاف به في صورة موجات عاتية، تتحول إلى طوفان من الفتن التي ما تركت بيت حجر أو مدر أو وبر إلا دخلته .

أما فقه الواقع الذي يحتفي به علماء الإسلام – ومنهم ابن القيم – والسياسة الاسلامية العادلة؛ فمرحباً بهما، وعلى الرأس والعين، وإن جهلهما وتنكَّر لهما الإخوان المسلمون، وقد اعتنى بهما علماء الإسلام عناية فائقة في مؤلفات عامة وخاصة، واتفقوا على اعتبارهما من فروض الكفايات، وعلى أنهما من واجبات ولاة أمور المسلمين علماء وحكاماً كل في حدود اختصاصه .

ولا يجوز أن يقال فيهما غير هذا، ولا يجوز أن تُشْغَل بهما الأمة، ولا يجوز أن يُجَنَّدَ لهما أهل العلم وطلاب العلم، ولا يجوز أن يُنال من العلماء والدعاة الذين تشغلهم واجباتهم العلمية والدعوية عن متابعة الصحف والمجلات وتقارير المخابرات الأمريكية واليهوديــة وغيرها؛ مكتفين بمتابعة غيرهم لهذه الأمور .

هذا ما يقتضيه العقل والشرع لا العواطف العمياء؛ فقد فَرَغَ العلماء من بيان واجبات الأعيان و واجبات الكفاية والواجبات التي تلزم ولاة أمور المسلمين وما هو من اختصاصاتهم؛ من الإمام العام، والوزارات، والقيادات العسكرية في الدولة المسلمة، وأمراء الولايات، وأهل الحسبة وأئمة المساجد، وواجب العلماء والدعاة والمناظرين .

ولسنا الآن ننطلق من الصفر، وليس لأحد أن يُلقي بثقل هذه الواجبات على طلاب العلم؛ فإن هذا من إسناد الأمر إلى غير أهله، وهو من أشراط الساعة، وهو مما يؤدي إلى الفساد والإفساد والفتن، وليس مما يفيد الأمة أن يصير الشباب بأجمعهم من أساطين السياسة([5])؛ فإن هذا مما يؤدي إلى الجهل بالعلوم الشرعية، وإلى تقسيم الأمة إلى أحزاب سياسية متناحرة، كل حزب يريد أن ينفرد بالحكم، وكل فرد يريد أن يَعْتَلي عرش الإمامة والرئاسة .

وقد عالج رسول الله e هذا الداء بقوله : (( إنا والله لا نولِّي هذا الأمر أحداً طلبه ولا أحداً حرص عليه )) ([6])، وهناك أحاديث أخرى في حسم هذا الداء .

وأحب أن أنقل عن العلماء هنا واجبات ولاة الأمور، وواجبات العلماء، حتى يكون طلاب العلم وشباب الأمة على بصيرةٍ من أمرهم ودينهم .

قال الماوردي في (( الأحكام السلطانية ))([7]) متحدثاً عن واجبات الخليفة : (( والذي يلزمه في الأمور العامة عشرة ))؛ أذكر منها ما يأتي :

(( 1- حفظ الدين على أصوله المستقرة وما أجمع عليه سلف الأمة، فإن نجم مبتدع أو زاغ ذو شبهة عنه؛ أوضح له الحجة، وبيَّن له الصواب، وأخذه بما يلزمه من الحقوق والحدود؛ ليكون الدين محروساً من خلل، والأمة ممنوعة من زلل .

2- تنفيذ الأحكام بين المتشاجرين، وقطع الخصام بين المتنازعين، حتى تعم النَّصَفَة؛ فلا يتعدى ظالم، ولا يضعف مظلوم .

3- حماية البيضة، أو الذب عن الحريم؛ ليتصرف الناس في المعايش، وينتشروا في الأسفار آمنين من تغريرٍ بنفسٍ أو مالٍ .

4- إقامة الحدود لتصان محارم الله تعالى عن الانتهاك وتحفظ حقوق عبادة من إتلاف واستهلاك .

5- تحصين الثغور بالعُدَّة المانعة والقوة الدافعة، حتى لا تظهر الأعداء بغرة ينتهكون فيها محرماً، أو يسفكون فيها لمسلم أو معاهد دماً .

6- جهاد من عاند الإسلام بعد الدعوة حتى يُسْلِم أو يدخل في الذمة؛ لقيام([8]) بحق الله تعالى في إظهاره على الدين كله ... )) .

وذكر واجبات أمير الجهاد، ومنها :

(( والرابع : أن يعرف أخبار عدوه حتى يقف عليها، ويتصفَّح أحواله حتى بخبرها فيَسْلَم من مكره، ويتلمس الغرة في الهجوم عليه ...))([9]).

فهذه الواجبات في العصر الحاضر تُوزع على وزارة العدل و وزارة الدفاع و وزارة الخارجية في الدولة المسلمة، فمعرفة واقع العدو وخططه العسكرية والحربية تدخل ضمن واجبات وزارة الدفاع، وخططه السياسية تدخل ضمن واجبات وزارة الخارجية والسفارات في البلدان الأجنبية، وهناك واجبات وزارة الداخلية، وهي الحفاظ على الأمن والاستقرار، وهناك إدارات البحوث العلمية والإفتاء والدعوة والإرشاد من واجباتها : بثُّ الدعاة في الداخل والخارج، وإصدار الفتاوى التي تُعالج مشاكل الأمة العامة والخاصة، وتوزيع الكتب النافعة، وهناك وزارة الحج والأوقاف : تقوم بتنظيم شؤون الحج، وتنظيم شؤون المساجد وأئمتها وغيرها من الواجبات ... ولم أستوف ذِكرَ كل ما يجب أن يُقال؛ فلذلك مراجعه .

كلُّ هذا وذاك من واجبات الدولة المسلمة وأجهزتها وفروعها المختلفة مما ينتظمه قوله تبارك وتعالى :

] وَأُولِي الْأَمْرِ مِنْكُمْ [([10]) ؛ أي : الأمراء والعلماء .

وقد قامت هذه الوزارات والجهات على دراسات طويلة وتخطيط، وما كان في شيء منها من تقصير؛ فيجب على العلماء أن يقوموا بالنصح والتوجيه بالحكمة والأدب والعقل، حتى يتحقق التكامل المطلوب أو السداد والمقاربة .

وعلى كل حال؛ فكل ما ذكرناه من هذه الواجبات العظام من واجبات ولاة الأمور قد قرره العلماء من مختلف المذاهب في ضوء توجيهات الكتاب والسنة، وليست هذه من واجبات ولا من حقوق طلبة العلم ولا عامة الناس .

ومن شاء معرفة المزيد منها ومن تفاصيلها؛ فليرجع إلى (( الأحكام السلطانية )) لأبي يعلى، و (( الأحكام السلطانية )) للماوردي، وكتاب (( السياسة الشرعية )) وكتاب (( الحسبة ))وكلاهما لشيخ الإسلام ابن تيمية .

ولا يجوز أن نبدأ من الصفر، ولا يجوز إشغال الشباب وصغار طلبة العلم بما ليس لهم وليس من واجباتهم عقلاً ولا شرعاً؛ فإن ذلك يؤدي إلى الفساد والفوضى والفتن، وإنه لمن منازعة الأمر أهله الذي حرمه الله ورسوله، وأخذ رسول الله علينا العهد أن لا ننازع الأمر أهله، حتى تروا كفراً بواحاً عندكم فيه من الله برهان، والأدلة كثيرة على ذلك .

تأكيد ما سبق :

قال شيخ الإسلام ابن تيمية رحمه الله : (( وكل بني آدم لا تتم مصلحتهم لا في الدنيا ولا في الآخرة إلا بالاجتماع والتعاون والتناصر؛ فالتعاون على جلب منافعهم، والتناصر لدفع مضارهم، ولهذا يقال : الإنسان مدني بالطبع .

فإذا اجتمعوا؛ فلا بد لهم من أمور يفعلونها يجتلبون بها المصلحة وأمور يجتنبونها لما فيها من المفسدة، ويكونون مطيعين للآمر بتلك المقاصد، والناهي عن تلك المفاسد .

فجميع بني آدم لا بد لهم من طاعة آمر وناه، فمن لم يكن من أهل الكتب الإلهية، ولا من أهل دين؛ فإنهم يطيعون ملوكهم فيما يرون أنه يعود بمصالح دنياهم؛ مصيبين تارة ومخطئين أخرى، وأهل الأديان الفاسدة من المشركين وأهل الكتاب المستمسكين به بعد التبديل أو بعد النسخ والتبديل ... مطيعون فيما يرون أنه يعود بمصالح دينهم ودنياهم ...

فإن الناس لم يتنازعوا في أن عاقبة الظلم وخيمة، وعاقبة العدل كريمة، ولهذا يروي : (( الله ينصر الدولة العادلة وإن كانت كافرة، ولا ينصر الدولة الظالمة ولو كانت مؤمنة )) .

وإذا كان لا بدَّ من طاعة أمر وناه؛ فمعلوم أن دخول المرء في طاعة الله ورسوله خير له، وهو الرسول النبي الأمي المكتوب في التوراة والإنجيل، الذي يأمر بالمعروف وينهى عن المنكر، ويحل لهم الطيبات ويحرم عليهم الخبائث، وذلك هو الواجب على جميع الخلق :

قال تعالى :

] وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ [([11]) .

وقال تعالى :

] فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً [ ([12]) ([13]).

وقال الشيخ محمد رشيد رضا : (( هذا التدبر والتذكر الذي نطالب به المسلمين آناً بعد آنٍ، كما هي سنة القرآن، لا يمنع أن يختص أولو الأمر منهم باستنباط الأحكام العامة في السياسة والقضاء والإدارة العامة، وأن يتبعهم سائر الأمة فيها؛ فإنَّ الله سبحانه بعد أن أنكر على أولئك الفريق من الناس ترك تدبر القرآن أنكر عليهم أيضاً إذاعَتَهم بالأمور العامة المتعلقة بالأمن والخوف، وهداهم إلى ردها إلى أولي الأمر الذين هم أعلم بما ينبغي أن يعمل، وأقدر على استنباط ما يجب أن يتبع، فقال :

] وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَاتَّبَعْتُمُ الشَّيْطَانَ إِلَّا قَلِيلاً [([14]).

قيل : إن هذه الآية في المنافقين، وهم الذين كانوا يذيعون بمسائل الأمن والخوف ونحوها مما ينبغي أن يُترك لأهله، وقيل: هم ضعفاء المؤمنين..

فخوض العامة في السياسة وأمور الحرب والسِّلْم والأمن والخوف أمر معتاد، وهو ضارٌّ جدّاً إذا شُغِلوا به عن عملهم، ويكون ضرره أشد إذا وقفوا على أسرار ذلك وأذاعوا به، وهم لا يستطيعون كتمان ما يعلمون، ولا يعرفون كُنْهَ ضرر ما يقولون، وأضره علم جواسيس العدو بأسرار أمتهم، وما يكون وراء ذلك، ومثل أمر الخوف والأمن سائر الأمور السياسية والشؤون العامة التي تختص بالخاصة دون العامة )) .

قال : (( وقال الأستاذ الإمام([15]) : أي أنهم من الطيش والخفة بحيث يستفزهم كل خبر عن العدو يصل إليهم، فيطلق ألسنتهم بالكلام فيه وإذاعته بين الناس، وما كان ينبغي أن يشيع في العامة أخبار الحرب وأسرارها، ولا أن تخوض العامة في السياسة؛ فإن ذلك يشغلها بما يضر ولا ينفع؛ يضر أنفسهم بما يشغلهم عن شؤونهم الخاصة، ويضر الأمة والدولة بما يفسد عليها من أمر المصلحة العامة ...

وللمستنبطين وجهان :

أحدهما : أنه الرسول e وبعض أولي الأمر؛ فالمعنى : لو أن أولئك المذيعين ردُّوا ذلك الأمر إلى الرسول وإلى أولي الأمر؛ لكان علمه حاصلاً عنده وعند بعض أولي الأمر، وهم الذين يستنبطون مُثُلَهُ ويستخرجون خفاياه بدقة نظرهم؛ فهو إذن من الأمور التي لا يَكْتَنِهُ سِرَّهَا كُلُّ فرد من أفراد أولي الأمر، وإنما يدرك غوره بعضهم؛ لأن لكل طائفة منهم استعداد للإحاطة ببعض المسائل المتعلقة بسياسة الأمة وإداراتها دون بعض؛ فهذا يرجح رأيه في المسائل الحربية، وهذا يرجح رأيه في المسائل المالية، وهذا يرجح رأيه في المسائل القضائية، وكل المسائل تكون شورى بينهم؛ فإذا كان مثل هذا لا يستنبطه إلا بعض أولي الأمر دون بعض؛ فكيف تصح أن تجعل شرعاً بين العامة يذيعون به )) اهـ . وله كلام جيد بعد هذا .

والشاهد أن القرآن والسنة وعلماء الأمة جعلت لأولي الأمر من الأمراء وأولي الحل والعقد أموراً يختصون بها دون غيرهم، لا يجوز للعوام وأمثالهم ممن ينتمي إلى طلب العلم أن يزاحموهم ويركضوا في ميادين لا يعرفون أبعادها وأغوارها، ويترتب على هذه المزاحمة والمنافسة من الإضرار بأنفسهم وأمتهم ما لا يعلم مداه إلا الله .

وقد لُمِسَتْ ثمار مشاركة ومزاحمة بعض طلاب العلم في أنفسهم وفي علمهم وأخلاقهم ما لا يدركه إلا أولو النهى وإن لم يدرك هؤلاء المتضررون فداحة ما نزل بهم وبدينهم وبأمتهم .

وإني لأرجو مخلصاً أن يثوبوا إلى رشــدهم، فيستفيدوا من التوجيهات

الربانية والنبوية، ومن توجيهات علماء الأمة : فقهاء، ومحدثين، ومفسرين .

ورحم الله امرأ عرف قدر نفسه؛ فالتزم حدود ما أنزل الله ورسوله، وعرف لكل ذي حق حقه .

وأما العلماء؛ فقد ذكرنا ما يجب عليهم من فروض الكفاية فيما نقلناه عن ابن عبدالبر وابن تيمية رحمهما الله .

وأضيف هنا ما آخذه من عمل السلف وجهادهم في ميدان العلم والدعوة إلى الله، وما تستدعيه أوضاع المسلمين وأحوالهم ومصالح دينهم؛ فمن ذلك :

أولاً : معرفة ما يُدبره العلمانيون والشيوعيون واليهود والنصارى ومنظماتهم ومخططاتهم ضد الإسلام والمسلمين .

فلا يجوز للعلماء أن يَغْفلوا عن مكايدهم وأعمالهم ومؤلفاتهم وتبشيرهم ودعواتهم، وما يَدُسُّونه من سموم ضد القرآن والرسول e وسنته، ولا ما يكيدون به عقائد الإسلام ومناهجه، ولا يجوز الغفلة عن محاولاتهم المكثفة لتنصير أو علمنة أبناء المسلمين .

ومع ذلك؛ فلا يستطيع ردَّ هذا الكيد والمكر أطفال المسلمين وطلبتهم، بل يجب أن يتصدى لذلك العلماء الأفذاذ المحنكون في كل مجال .

فيجب أن يجنَّد بعض الأذكياء والعباقرة من أقسام العقيدة لرد هذه المكايد .

وكذلك لا بد من أن يُجَنَّد الأذكيـاء والنوابغ من المتخصصين في السنة في دحض هذه الألاعيب، وبعض النوابغ في أقســـام الاستشراق لرد مكايد

ودسائس المستشرقين .

ثانياً : لا يجوز أيضاً الغفلة والتهاون بأهل البدع ومكايدهم وأخطارهم .

فيجب أن يجند لهم من العباقرة من أقسام العقيدة والمتخصصين في علوم السنة من يلاحقهم ويرد مكايدهم وأخطارهم؛ فإن الروافض وغلاة التصوف بفرقهم والأحزاب المشكلة من هذه الأصناف قد أثخنت في الإسلام والمسلمين أكثر مرات ومرات وأشد مما ناله الأعداء الخارجون من الإسلام والمسلمين، ولم ينته خطرهم ولم يقف، بل هو يتزايد ويكثف ويتفاقم على امتداد الزمان ماضياً وحاضراً ومستقبلاً .

فالتهوين من شأنهم وصرف العلماء عن مواجهتهم هو من مكايدهم الخفية التي لا يُدركها إلا النُّبهاء ألو البصر النافذ، وقد بَيّنَ الإمام ابن تيمية وابن الجوزي وغيرهما أن خطرهم أشد من خطر العدو الخارجي، وفسادهم أعظم وأعظم .

فإذا قام من ذكرناه من العلماء بهذه الواجبات العظيمة؛ سقط الحرج والمطالبة عن الأمة : علمائها، وطلابها، وعامتها، ولا يجوز أن يُنتقص أحد منهم؛ فإن ذلك الانتقاص من الظلم والعدوان على أعراض حرَّمها الإسلام .

 ([1]) " من أخلاق الداعية " ( 58/59 ) .

([2]) راجع ما سبق ( ص65 ) .

([3]) الأعراف : 65 .

([4]) قال ابن أبي عاصم : " رأيت الحديث يحث على الزهد في الدنيا، والرغبة في الآخرة، والتأسي بالصالحين، والاقتداء بالأولياء والأصفياء، ويندب إلى الورع، وترك ما يريب المرء إلى ما لا يريبه، والرأي يحث المرء على ترك ما لا يريبه إلى ما يريبه؛ إلا ماشاء الله " .

قال التيمي الأصبهاني معلقاً : " كذلك قال عبدالرحمن بن مهدي، أو كما قال، ولا قوة إلاَّ بالله العظيم " .

" الحجة في بيان المحجة " للتيمي الأصبهاني ( 1/247-248 ) .

([5]) ولا من شبكات التجسس !

([6]) متفق عليه .

([7]) ( ص 15، 16 ) و " الأحكام السلطانية " لأبي يعلي ( ص270 ) .

([8]) كذا في الأصل ! ولعله : " للقيام " .

([9]) ( ص43 )، و " الأحكام السلطانية " لأبي يعلى ( ص44 ) .

([10]) النساء : 59 .

([11]) النساء : 64 .

([12]) النساء : 65 .

([13]) " الحسبة في الإسلام " ( ص 4-5 ) .

([14]) النساء : 83 .

([15]) ومحمد عبده عليه مؤاخذات، منها مخالفته لما عليه أهل السنة والحديث، لكن كلامه هنا يتفق مع منهج السلف وتفسيرهم لهذه الآية ... وقد أُلِّفَت في محمد عبده ومدرسته العقلانية رسائل وكتب .


أهل الحديث هم الطائفة المنصورة والفرقة الناجية

فهرس أهل الحديث هم الطائفة المنصورة الناجية

المسألة الخامسة: اختلاف كلامه في تعريف الفرقة الناجية وغرابته

قال الشيخ سلمان : (( حين يصف الرسول e الفرقة الناجية بأنهم من كان على ماكان عليه وأصحابه؛ فإنه يشدُّهُم إلى المثل الأعلى الذي تحققت فيه وبرزت من خلاله خصائص الفرقة الناجية، وهي :

1- الاستجابة الكاملة للوحي وعدم التقديم بين يديه :

إنَّ العلم والفقه الصحيح الكامل في العقائد والشرائع والآداب وغيرها لا يكون إلا عن طريق الوحي المنزل – قرآناً وسُنةً -، وذلك بالعلم بالله وأسمائه وصفاته وأفعاله ... ))([1]) اهـ .

واستمر يَفْصِلُ ويُفَرِّقُ بينهم وبين أهل الأهواء .

(( 2- التأثر الوجداني العميق بالوحي والإيمان :

إن هذا العلم الصحيح الموثق بالدليل الثابت كان علماً نافعاً، وليس حقائق ذهنية مجردة يتعامل معها العقل فحسب دون أن يكون لها علاقة بالقلب والجوارح، كذلك كان الأمر لدى أصحاب محمد e، وكذلك يكون لدى الفرقة الناجية التي هي على ما كانوا عليه )) ([2]) اهـ .

ثم استمر يوضح، ويؤكد صفات هذا التأثر .

(( 3- صياغة الحياة العملية والفردية والجماعية على مُقْتَضى الوحي :

إنَّ تلك المعاني الراسخة في القلب، المُسْتَقِرَّة فيه، لا بُدَّ أن تُثْمر ثمرتها الطبيعية في سلوك الإنسان؛ بحيث تتكيف سائر أعماله ومواقفه وخطراته وخطواته مع هذا الشعور اليقظ في القلب، فيتحقق للمؤمن من العبادة والسلوك والاستقامة ولزوم الجادَّة، ومن البر والإحسان والصلة والجود والإيثار وحسن الخلق، ومن الجهاد والدعوة والأمر بالمعروف والنهي عن المنكر، ومن الصبر والثبات والجرأة في الحق، ومن الترفع عن سَفاسِفِ الأخلاق ومساوئها والتَّنَزُّهِ عن الدنايا؛ يتحقق له من ذلك كله ما يكون ترجمة عملية ناطقة لهذا الشعور المُسْتَسِر في القلب، وبين هذه الجوانب العملية وغيرها، وبين حال القلب، علاقة لا يمكن أن تتخلف، وقد شرحها الرسول e بقوله في حديث النعمان بن بشير رضي الله عنه : (( ... ألا وإن في الجسد مضغة : إذا صَلُحت؛ صَلُحَ الجسد كله، وإذا فسدت؛ فسد الجسد كله، ألا وهي القلب )) .

فمادة صلاح هذه المضغة هي الوحي الذي ينزل عليها نزول المطر على الأرض العطشى، فتروى منه بعد ظمئها، وتُثمر الصالح من الاعتقاد والشعور والقول والعمل .. )) اهـ .

واستمر يشرح ويبين حديث : (( مثل ما بعثني الله به من الهدى والعلم كمثل غيث ... )) ...

إلى أن قال : (( وهذا يؤكد أن من صفات الفرقة الناجية وخصائصها ألا تعيش لنفسها فحسب وتدع الناس وشأنهم، بل تعمل بجدٍّ على تحقيق الخَيْرِيَّةِ التي وُصِفَت بها هذه الأمة في قوله تعالى :

] كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّه [([3]) .

إذ إن المهمة الربانية التي انتدبت لها هي مهمة على مستوى الإنسانية كلها، بهداية البشرية إلى الحق السماوي المتمثل بالإسلام، وإقامة الحكومة الدينية التي ترعى هذه المهمة وتدفع عنها العوادي وتزيل الظلم عن المستضعفين، حتى تكون هذه الفئة جديرة بقوله تعالى :

] وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ [([4]) .

فيكونون رُسُلَ([5]) هدايةٍ ودعوة وإيمان وأئمة عدل في الحكم والقضاء والسلطان .

وسيأتي في فصل الطائفة المنصورة مزيد إيضاح لهذا المعنى، إذ إنَّ الجهاد بالدعوة هو أليق بخصائص الطائفة المنصورة وأقرب، ولكنه يدخل في خصائص الفرقة الناجية باعتبار أنَّ الطائفة هي جزء من الفرقة الناجية، وهي تقوم بفروض الكفايات التي قصَّر فيها غيرها، ومِن حولها الفرقة الناجية تؤيدها وتؤازرها ... )) ([6]) .

* ما هذا يا أخ سلمان؟!

ليتك لم تدخل نفسك في هذه المآزق ! ولم تفرق بين الناجية والمنصورة !

تنقل عن رسول الله e في وصف الفرقة الناجية بأنهم : (( من كانوا على ما كان عليه رسول الله e وأصحابه ))، وتصف أنت الفرقة الناجية بأجمل الصفات وأحسنها، وتؤكد ذلك بقولك : (( وبين هذه الجوانب العملية وغيرها وبين حال القلب علاقة لا يمكن أن تتخلف ))، وتؤكد هذا بحديث النعمان : (( ... ألا وإن في الجسد مضغة : إذا صَلُحَت؛ صَلُحَ الحسد كله، وإذا فسدت؛ فسد الجسد كله، ألا وهي القلب ))، ثم تقول : (( إذ إن الجهاد بالدعوة أليق بالطائفة المنصورة )) ؟!

إن النكول عن الجهاد والأمر بالمعروف والنهي عن المنكر من علامات المنافقين، وإن ترك الأمر بالمعروف والنهي عن المنكر لمن صفات اليهود .

قال تعالى :

] لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ * كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ [([7]) .

لقد وصف رسول الله e الفرقة الناجية بأنها من كان على ماكان عليه رسول الله وأصحابه، ومن أبرز صفات أصحاب رسول الله e الجهاد في سبيل الله والأمر بالمعروف والنهي عن المنكر والدعوة إلى الله، وما كانوا خير أمة أخرجت للناس إلا بهذه الصفات :

] كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ [([8]).

وما استحقت الفرقة الناجية النجاة من النار إلا بتوفر هذه الصفات فيها، فإذا جردت منها؛ فهي من الفِرَقِ الهالكة .

إن قولك هنا : (( إن الفرقة الناجية تؤيد الطائفة المنصورة وتؤازرها)) : قد يُسَلِّي من يرى التفرفة، وأما من لايرى التفرقة؛ فيقول لك : إذا كانت تؤازرها وتؤيدها؛ فهي منها، وهي شيء واحد، والفصل بينهما صعب جدّاً، وأين الدليل على أن الفرقة الناجية ليست إلا مؤازرة للطائفة المنصورة؟!

والرَّزِيَّةُ كل الرَّزِيَّةِ في قولك : (( وداخل هذه الدائرة الكبرى وهي دائرة الإسلام دائرة أضيق وهي دائرة الفرقة الناجية، وتشمل من التزموا بالسلوك المستقيم والعقيدة الصحيحة، ولم يقوموا بما وراء ذلك([9])، وهناك دائرة ثالثة أضيق من هذه الدائرة، وهي أفضل وأشرف وأعظم، وهي دائرة الطائفة المنصورة الذين يَذُبُّون عن الدين وينافحون عنه ويتحملون الأذى واللأواء في سبيله، فينصرهم الله عزَّ وجلَّ ))([10]) .

أقول : سبحان الله ! أي قيمة للفرقة الناجية إذا كانت لا تَذُبُّ عن دين الله، ولا تنافح عنه، ولا تتحمل الأذى واللأواء في سبيله؟!

أخي سلمان ! من الخير لك ألا تتجشم هذه المآزق، ولا تسبق إلى قول لم يسبقك إليه إمام، ولا ترهق نفسك بمخالفة أئمة الإسلام والأمة من ورائهم، وإنك لا تستطيع الفصل بين الطائفة المنصورة والفرقة الناجية حتى يَلِجَ الجمل في سمِّ الخياط !!

· قال سلمان : (( فالعدل والإنصاف يقتضي أن لا تكون الفرقة الناجية أشخاصاً محددة فحسب، بل خصائص وسمات ينبني عليها منهج يُتَّبَعُ، وطريق يُسلك، وأصول يُلْتَزم بها؛ بحيث يكون الموافق لهذه الأصول، المتبع لهذا المنهج، المتحلي بهذه الخصائص والسمات؛ ممّن يُرجى دخوله فيها فرداً كان أو جماعة، وبأي اسم تسمى، ما دام لا يدين ببدعة، ولا يتعمد مخالفة الكتاب والسنة )) .

وقال : (( ولو أنصفوا لعلموا أن الفرقة الناجية هي منهج ومشرع وصفات وخصائص، وليست اسماً يُنتحل ولا دعوى تدعى ))([11]).

* أقول : والجواب بما يلي :

أولاً : الظاهر أن الأخ سلمان يتصور أن السلفيين الذين أطلقوا على أنفسهم أهل الحديث، وهم السلفيون في الهند وباكستان وغيرها، بأنهم قد احتكروا لفظ ( أهل الحديث ) لأنفسهم، وبالتالي احتكروا الفرقة الناجية .

ونحن نطمئنه أن الأمر بخلاف ما يتصور؛ فإنهم يعتبرون كل من تمسك بالكتاب والسنة وسار على طريقة الصحابة والتابعين لهم بإحسان وطريقة أئمة الهدى في فهم الكتاب والسنة من الفرقة الناجية المنصورة .

ثانياً : إنَّ الذي لا ينطق عن الهوى وأوتي جوامع الكلم قد حدد وصف الفرقة الناجية بأنهم من كان على ما كان عليه رسول الله e وأصحابه ودان بذلك أئمة الإسلام ليس بينهم نزاع في ذلك .

ثالثاً : إن أئمة الإسلام قد ربطوا ذلك بأهل الحديث، وألحقوا بهم من سار على نهجهم؛ فأهل الحديث بيت القصيد وعين القصد الأول؛ فلا ينبغي لسلمان أن يغامر هذه المغامرة، فيفك هذا الارتباط الوثيق الذي لا ينفصم حتى يأتي أمر الله .

والملاحظ على سلمان أنَّه تارةً يجعل الفرقة الناجية جماعة، وتارة جماعات من البشر، وتارة صفات وأناساً، وتارة صفات، وهذا أغربها؛ فإنه إذا كانت الفرقة الناجية منهجاً ومشرعاً وصفات وخصائص، ولا ندري ما هي هذه الخصائص والصفات والمنهج والمشرع؛ دخلنا في متاهات لا نهاية لها؛ فالصفات لا تقوم إلا بموصوفين، والأعراض لا تقوم إلا بجواهر على حد تعبير أهل الكلام .

والحقيقة أن الصورة الشَّوهاء التي يتصورها سلمان عن أهل الحديث المتأخرين منهم هي التي جعلته يضطرب هذا الاضطراب، ويتصرف هذا التصرف، الذي لم يسبقه إليه أحد، والذي نرجوا أن لا يلحقه فيه أحد، وأن ينير الله بصيرته، حتى يدرك كما أدرك أهل الإنصاف والعدل : (( أن الفرقة الناجية والطائفة المنصورة هم أهل الحديث ومن يحبهم وينصرهم ويسلك منهجهم، وأن بغضهم من علامات أهل البدع والضلال )) .

 ([1]) " صفة الغرباء " ( ص 83-94 ) .

([2]) " صفة الغرباء " ( ص 94-104 ) .

([3]) آل عمران : 110 .

([4]) الأعراف : 181 .

([5]) كذا ! ولا ينبغي أن يطلق وصف ( الرسل ) على غير رسل الله عليهم الصلاة والسلام، وإن أريد المعنى اللغوي .

([6]) " صفة الغرباء " ( ص104-109 ) .

([7]) المائدة : 78-79 .

([8]) آل عمران : 110 .

([9]) فأين المؤازرة هنا إن سلمنا جدلاً أن بينهما فرقاً؟! .

([10]) " من أخلاق الداعية " ( ص72 ) .

([11]) " صفة الغرباء " ( ص 119، 123 ) .


أهل الحديث هم الطائفة المنصورة والفرقة الناجية

فهرس أهل الحديث هم الطائفة المنصورة الناجية

المسألة السادسة: إهماله ذكر أهل الحديث

الذي يتابع عمل الشيخ سلمان يجد أنه أهمل ذكر أهل الحديث بعد حملته الشديدة على المنسوبين إليهم في الأزمنة المتأخرة .

لقد عمل الشيخ سلمان على النحو التالي :

1- لم أره ذكرهم في القسم الأول من رسالة الغرباء .

2- صنَّفهم مع أتباع المذاهب الأربعة وغيرهم بشروط ذكرها .

3- صنَّفهم مع بعض عوام المسلمين بشروط ذكرها أيضاً .

4- صنَّفهم مع بعض الحكام العادلين ولو كانوا مبتدعين .

هذه الأصناف كُلُّها أدْرَجَها مع أهل الحديث في الفرقة الناجية .

5- وأضاف أنه يوجد في الفرق كلها منافقون نفاقاً اعتقادياً، بل وحتى ضمن الفرقة الناجية يوجد مثل هؤلاء([1])، بل كان المنافقون موجودين ضمن المجتمع الذي بناه محمد e، ولم أره ذكر في الطائفة المنصورة منافقين، وهذا التصنيف لأهل الحديث مع هذه الفئات، الظاهر أنه يريد به أهل الحديث الأولين ! مع كونه لم يُوَفِّهم حقهم ولا أنزلهم منزلتهم، أما أهل الحديث المتأخرون؛ فقد وصفهم كما ذكرنا بصفات تخرجهم عن دائرة الفرقة الناجية .

ثم بعد هذا وذاك، وبعد تلك الحملة الشعواء التي بدأت من (ص118) واشتدت في ( ص121-124 )، ثم بعد هذه الحملة ضرب عن أهل الحديث صفحاً، وطوى عنهم كشحاً، الأولين منهم والآخرين، فصارت البحوث والعناوين والموازنات والمقارنات باسم الفرقة الناجية المكونة من تلك الأصناف التي أخرج منها أهل الحديث المتأخرين، وباسم الطائفة المنصورة، وباسم أهل السنة والجماعة، وباسم الغرباء على النحو التالي :

أهل السنة والجماعة : ( ص 125 ) .

غربة الفرقة الناجية : ( ص 127 ) .

الطائفة المنصورة : ( ص 137 ) .

أقوال الأئمة في تحديد الطائفة المنصورة وغربتها : ( ص 206 ) .

مكان الطائفة المنصورة وزمانها : ( ص213 ) .

غربة الطائفة المنصورة : مَنْ هم الغرباء؟

المقصودون في الحديث([2]) ( ص223، 235 ) .

بين الغرباء والفرقة الناجية والطائفة المنصورة : ( ص233 ) .

هل بين الفرقة الناجية والطائفة المنصورة تغاير : ( ص238 ) ؟

علاقة هذه المسميات الثلاثة بعضها ببعض : ( ص 249 )([3]).

الغرباء، الفرقة الناجية، الطائفة المنصورة؛ عند أئمة السنة أن هذه الصفات كلها إنما هي صفات أهل الحديث .

وكان ينبغي أن يسلك مسلك علماء الإسلام فيكون أهل الحديث هم محور كلامه، يذكر فضائلهم ومناقبهم ومدح الأئمة لهم نثراً ونظماً، ولا داعي لكل هذه المقارنات والمغايرات والمناقشات .

 ([1]) لا يمكن أن يوجد في الفرقة الناجية منافقون؛ لأن ذلك يتعارض مع شهادة رسول الله e لهم بالنجاة، وقد يَنْدَسُّ فيهم حالة انتصارهم العسكري وقيام دولة لهم من ليس منهم؛ كما حصل مثل ذلك في العهد المدني بعد قيام الدولة المسلمة .

([2]) هنا ذكر تفسير أن الغرباء هم أهل الحديث الأولون عن عبدان، ثم أدخل في معناه غيرهم، حتى أدخل في الغربة الواردة في الحديث الفرق الهالكة .

([3]) انظر : " صفة الغرباء " .


أهل الحديث هم الطائفة المنصورة والفرقة الناجية

فهرس أهل الحديث هم الطائفة المنصورة الناجية

المسألة السابعة: تقسيمه خصائص أهل الحديث بين الطائفة المنصورة والفرقة الناجية

قال سلمان : (( إن خصائص الفرقة الناجية التي تقدم بيانها تتلخص في ثلاثة جوانب؛ هي :

1- العلم والفقه الصحيح المبني على الوحي، سواء في مجال العقيدة أو الشريعة؛ بحيث لا يكون لهم مع النص رأي ولا اختيار .

2 و 3- تكيف الشعور والوجدان والعمل والترك مع هذا العلم الصحيح؛ فالحب والبغض، والولاء والبراء، والقرب والبعد، والأخذ والترك، والعطاء والمنع، والإقدام والإحجام، وسائر الأعمال القلبية أو اللسانية أو البدنية؛ لا يخرج شيء من ذلك كله عما يقتضيه هذا العلم .

ولهذه الخصائص آثار عظيمة في حياتهم الفردية والجماعية :

منها أنهم يكونون أبعد الناس عن الاختلاف والفرقة وأقربهم إلى الوحدة والألفة، إذ إنهم يعتمدون على الوحي والنص، ويُسَلِّمُون جميعهم لذلك؛ بخلاف غيرهم من أهل الأهواء والبدع ممن يُحَكِّمون عقولهم وأهواءهم في النصوص، ويحرفونها عن مواضعها، فيقعون في الاختلاف العظيم؛ إذ العقول والأهواء لا تنضبط ولا تتناهى .

ومنها رأفتهم بالمخالف، وحرصهم على هدايته، وتحاشيهم عن إطلاق ألفاظ التكفير على مخالفيهم ما لم يروا كفراً بَواحاً صراحاً عندهم من الله فيه برهان؛ بخلاف أهل البدع الذين يكفر بعضهم بعضاً لأدنى اختلاف ويُكفِّرون أهل الاتِّباع والحق والسنة )) ([1]) اهـ .

* أقول :

1- هذا وصف ممتاز للفرقة الناجية؛ فليته وصف به أهل الحديث([2])؛ فإنا لا نعرف فرقة على وجه الأرض منذ افترقت الأمة إلى يومنا هذا أولى بهذه الصفات منهم .

2- وليته لم يُفَرِّق بعد هذا بين الطائفة الناجية والطائفة المنصورة؛ فإنه إذا كان يعتقد أنها تتصف بالعلم الصحيح المبني على الوحي ... إلخ، وأنها تتصف بتكيف الشعور والوجدان والعمل والترك مع هذا العلم الصحيح؛ فالحب والبغض، والولاء والبراء، والقرب والبعد، والأخذ والترك ... وسائر الأعمال القلبية واللسانية والبدنية؛ لا يخرج شيء من ذلك كله عما يقتضيه العلم؛ فإنهم بهذه الصفات يُشْبِهونَ الصحابة، ولا يفوقهم أحد في السابق واللاحق، وهي صفات الطائفة الناجية والمنصورة .

ولا يمكن أن يُقال في هؤلاء : إنهم يتقاعسون عن الجهاد بالمال والنفس :

لأن من فكَّر منهم في التقاعس عن الجهاد؛ سوف تُلح عليه آيات الجهاد، وأحاديث الجهاد، وعلمه الصحيح، وارتباطه بالوحي وجداناً وشعوراً وعملاً باللسان والقلب والبدن ... إلخ، وسوف يلاحقه حديث : (( من مات ولم يغز ولم تحدثه نفسه بالغزو؛ مات على شعبة من النفاق )) .

وإذا تقاعس عن الأمر بالمعروف والنهي عن المنكر؛ سوف تلاحقه النصوص التي تَكَيَّفَ بها شعوره ووجدانه ... إلخ، ولا سيما قول الله تعالى :

] كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ [ ([3]).

وإذا حدثته نفسه وشيطانه بالتقاعس عن نشر العلم؛ فسوف يقض مضجعه :

] إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ [([4]).

فلو فرضنا أن هناك فرقاً بينها وبين الطائفة المنصورة؛ لكانت الطائفة الناجية بهذه الصفات أفضل وأكمل، ولا يفوقها إلا الصحابة بفضل الصُّحبة .

فما كان لسلمان بعد أن وصف الفرقة الناجية بهذه الصفات العظيمة أن يُفَرِّقَ بينها وبين الطائفة المنصورة، فإذا أبى إلا التفريق؛ فإنه كان ينبغي أن يفضل الناجية على المنصورة .

· وقال سلمان : (( أما خصائص الطائفة المنصورة؛ فكانت :

1- أنها ملتزمة بالحق، مستقيمة على الدين الصحيح، سائرة على السنة .

2- أنها قائمة بأمر الله، وذلك بنشر السنة والأمر بالمعروف والنهي عن المنكر والجهاد .

3- أنها مجددة للأمة ما انْدَرَسَ من دينها )) ([5]) .

وفصَّل الشيخ سلمان في شرح هاتين الخصوصيتين .

* ولكني لا أستطيع أن أتصور أو أتخيل مهما حلَّقَ خيالي أن تكون هاتان الخصلتان لغير أهل الحديث؛ لأنهم هم الذين يَلْتَزمون بالحق، والمستقيمون على أمر الله في الماضي والحاضر والمستقبل إن شاء الله، وهم الذين يقومون بنشر السنة في الماضي والحاضر؛ تَعلُّماً وتعليماً، ونشراً ودعوةً، وبناء مساجد ومدارس؛ فمساجدهم ومدارسهم وجامعاتهم في الدنيا كلها هي التي تقوم بنشر السنة تدريساً وتفقهاً على منهج سلفهم من أئمة الحديث، فيأخذون عقائدهم من الكتاب والسنة كما هو شأن أسلافهم الكرام من الصحابة والتابعين، وهم الذين يؤسسون دور الحديث في الهند وباكستان والمملكة، وأقسام الحديث ودور الحديث في المملكة العربية السعودية، وكلية الحديث في الجامعة الإسلامية .

فهات لغيرهم من الفرق والأحزاب الإسلامية من يقوم بنشر السنة على الوجه الذي ذكرته !

وهات طائفة تأمر بالمعروف وتنهي عن المنكر في مجال الاجتماع والعقائد والأخلاق !

وهات فرقة تصارع عن التوحيد والسنة غيرهم، وتحارب الشرك والبدع والضلال سواهم .

وأعمالهم هذه أفضل من الضرب بالسيوف؛ كما يعرف ذلك ويعتقده أهل الإنصاف والفضل .

أما التجديد؛ فيجب أن يُعْتَبَر ما ذكرناه سابقاً من أروع أعمال التجديد الذي حققه الله على أيدي هذه الطائفة المباركة أهل الحديث السلفيين .

ثم يجب أن نعرف أن أحوال الأمة الإسلامية تردت إلى الحضيض، وعاد الإسلام غريباً كما بدأ، وسادت الخرافات الشركية، وأطبقت ظلمات الجهل والتقليد الأعمى وعبادة القبور، فبعث الله دعوات تجديدية كلها على أيدي أهل الحديث .

أولى هذه الدعوات : دعوة الإمام المجدد محمد بن عبدالوهاب، الذي جدَّد الله به معالم الإسلام والإيمان والتوحيد في الجزيرة العربية، وامتدت أنوار وإشعاعات هذا التجديد إلى آسيا وإفريقية .

فقد تردَّت الأوضاع في الجزيرة العربية إلى حضيض الجهل المُطبق والشرك القاتل، إلا من سلم الله منهم حتى عُبِدَت القبور والأحجار والأشجار والأنهار، وسادت الفوضى الاجتماعية والأخلاقية والسلب والنهب وسفك الدماء، وعادت الغارات والمعارك القَبَلِيَّةُ إلى أشد مما كانت عليه قبل بعثة محمد e، فشَمَّر هذا الإمام الشجاع العالم المجاهد عن ساعد الجد، فدعا إلى التوحيد وإلى إخلاص العبادة لله وحده، وحارب الشرك والبدع وأهلها، وناضل وكافح، حتى هيأ الله له الجنود والأنصار، فنهضوا بدعوة الحق دعوةً وتعلماً وجهاداً بالعلم والبيان وبالسيف والسنان، حتى قامت دولة الإسلام على قواعد التوحيد والسنة، ترفع راية التوحيد والسنة، وتطبق شريعة الله على أكمل الوجوه، وما يعيشه العالم الإسلامي اليوم من وعي ويقظة إنما هو عند الإنصاف أثر من آثار هذه الدعوة العلمية الجهادية، ومدارس هذا البلد وجامعاته وأعماله يضيء منها نور التوحيد والإسلام، فيستضيء به المسلمون إلى يومنا هذا وإلى أن تقوم الساعة إن شاء الله([6]) .

ثانيتها : دعوة أهل الحديث في الهند : لقد مَرَّت على مسلمي الهند قرون لا يعرفون فيها من العلوم إلا الفلسفة والمنطق والكلام والتعصب المذهبي الأعمى، ولا توجد للحديث والتفسير السلفي والمنهج السلفي عين ولا أثر، فأطبقت عليهم ظلمات الجهل والشرك والبدع، حتى هيأ الله أسرة الدهلوي، فبدأت تهتم بالسنة النبوية ونشرها، وبارك الله في هذه الدعوة، فترعرعت على أيدي أحفاد هذه الأسرة تعليماً ودعوةً وجهاداً، فكان منهم الدعاة والمبرزون، والمناظرون، والمؤلفون البارزون، فأسلم على أيدي دعاتهم ومناظريهم ألوف الألوف من الوثنيين، وعاد إلى الإسلام الحقِّ مئات الألوف من القبوريين والمبتدعين، ونفخوا روح الجهاد في القارة الهندية، فأحيوا سنة الجهاد ضد السيخ والإنجليز، وكان جهادهم جهاداً إسلاميّاً قائماً على التوحيد والسنة، فأقاموا للإسلام دولة في شمال غرب القارة الهندية آنذاك، طبقوا فيها الشريعة الإسلامية، غاظت كلاًّ من المبتدعين والقبوريين والإنجليز الصليبيين، فتآمروا عليها، فاغتالوا قادة هذه الدولة المسلمة، وقضوا على جيشها، وكان أمر الله قدراً مقدوراً ([7]).

ورغم ذلك؛ فقد قامت لهم جامعات ومدارس في الهند وباكستان وبنغلاديش ونيبال وجنوب شرق آسيا وأفغانستان، يشع منها نور التوحيد والسنة والإيمان في هذه الأزمان، وأهلها يعانون من أذى وعنت الوثنين والقبوريين الخرافيين والحزبيين ما يلاقيه الدعاة المصلحون في كل زمان ومكان .

لا يستطيع عاقل منصف أن يقول عن حركات تناهض هذه الطائفة المؤمنة وتتعاطف مع الروافض والصوفية والأحزاب العلمانية وتتحالف معها وتقف إلى جانبها تؤيدها حينما تَدْلَهِمُّ الخطوب على المسلمين أن يقول : إن لها أي نصيب من التجديد الذي أشار إليه الحديث النبوي ويعتبره المنصفون العالمون تجديداً .

ثالثتها : دعوة الصنعاني في اليمن، وحركة الشوكاني ومدرسته امتداد لها، والدعوة السلفية اليوم تعتبر امتداداً لهما ولدعوة الإمام المجدد محمد ابن عبدالوهاب .

رابعتها : دعوة الشيخ عثمان بن فودى في شمال نيجيريا .

خامستها : دعوة أنصار السنة في مصر والسودان .

سادستها : دعوة أهل الحـديث السلفيــة القائمـة الآن في الشام على يد الشيخ المحدث محمد ناصر الدين الألباني .

سابعتها : دعوة السلفيين القائمة الآن في الكويت ودول الخليج .

ثامنتها : دعوة السلفية التي حركت الجهاد في دول المغرب، ولا سيما الجزائر، وهي التي نفخت روح الجهاد ضد الاستعمار الأوروبي، وكلها دعوات تجديدية قائمة على الكتاب والسنة و منهج أهل الحديث .

ولا يستطيع أحد أن ينسب إلى أي فرقة شيئاً مما يسمى تجديداً؛ إلا إذا كان مغالطاً .

فإذا كان أحد يرى أن التجديد يمكن أن يقوم أو قد قام على يدي جماعة أو جماعات؛ فليتفضل ببيان ذلك؛ فإننا نرى حركات تسمى إسلامية ضررها أكثر من نفعها، وهي في الوقت نفسه تُناهض دعوة الإسلام الحق؛ دعوة التوحيد والسنة، القائمة على منهج الله الذي سار عليه خيار سلف هذه الأمة، وتضع العقبات في طريقها .

وجعل الأخ سلمان من خصائص الطائفة المنصورة التي تخيل الفرق بينها وبين الفرقة الناجية أنها ظاهرة وصابرة، وتكلّفَ الاستدلال لكل ما يزعمه من صفات الطائفة الناجية، وهو تكلُّف واضح، كفاه بطلاناً أن أئمة الإسلام على خلاف ما ذهب إليه، ثم يهدمه ما ذكرناه من أن كل ما يذكره لا ينطبق إلا على أهل الحديث؛ فالصبر، والظهور، والعلم ونشره والتجديد فيه؛ إنما هو من سماتهم وصفاتهم ومزاياهم، ولا يستطيع أحد أن يقيم دليلاً؛ لا من التاريخ، ولا من الواقع، على وجود طائفة تسمى منصورة، هي غير أهل الحديث، اللهم إلا في عالم الخيال !

هذه أضواء ألقيتها على ما كتبه الأخ سلمان، أرجو أن يكون أول المستفيدين منها .

وإنني أوجه نصيحة مخلصة للشباب المسلم :

1- أن يكون من أول مزاياه : حب الحق والإلحاح في البحث عنه ونصرته .

2- وأن يهدأ ويستريح من العيش في دوامة العواطف العمياء والتعصب المقيت لهذا الشخص أو ذاك؛ فإن هذا الأسلوب يدخله في عِدادِ من قال الله فيهم :

] وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْراً لَأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُون َ[([8]) .

([1]) " صفة الغرباء " ( 239 ). واليوم القطبيون أو كثير منهم يكفرون أهل الحق والاتباع فما رأي سلمان فيهم ؟

([2]) لقد أعجبني وصف سلمان الفرقة الناجية هذه الصفات الرائعة، ولكن يرد عليه أنه جعل من هذه الفرقة فئات كثيرة وأتباع المذاهب الأربعة إذا كانوا على المعتقد الصحيح ... وبعض العوام الذين لا يدخلون في شيء من البدع والانحرافات؛ فإنهم دون هذا المستوى الذي وصف به الفرقة الناجية . انظر : " صفة الغرباء " ( ص120 ) .

([3]) المائدة : 78 .

([4]) البقرة : 159 .

([5]) " صفة الغرباء " ( ص 239 – 240 ) .

([6]) قال رسول الله e : " إن الإيمان ليأزر إلى المدينة كما تأزر الحية إلى جحرها ".وقال : " إن الإسلام بدأ غريباً، وسيعود غريباً كما بدأ، وهو يأزر بين المسجدين كما تأزر الحية إلى جحرها " . " مسلم " ( كتاب الإيمان، حديث 146 و 147 ) .

([7]) وفي هذه الأيام قامت دولة التوحيد والسنة في مقاطعة كُنر من أفغانستان على يدي الشيخ المجاهد جميل الرحمن رحمه الله تعالى وجماعته من أهل القرآن والسنة، فتآمر عليهم الروافض والخرافيون حكومات وأحزاباً، ومن ورائهم الشيوعية والصليبية والصهيونية، وتكالبوا على تلك الجماعة، فقضوا على إمارتهم القائمة بالتوحيد والجهاد والكتاب والسنة، فاغتالوا أميرها الشيخ جميل الرحمن، ودمروا إمارة التوحيد والجهاد؛ نسأل الله أن يعيدها على أروع مما كانت، وأن ينصرها على أعدائها، ويغيظ بها أهل الباطل والأهواء في كل مكان .

([8]) الأنفال : 23 .


أهل الحديث هم الطائفة المنصورة والفرقة الناجية

فهرس أهل الحديث هم الطائفة المنصورة الناجية

مع شريط المراجعات

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.
أما بعد :
فهذه إضافة نافعة إن شاء إلى كتاب (( أهل الحديث هم الطائفة المنصورة الناجية )) الذي أرسلته إلى الشيخ سلمان العودة قبل أن يطبع الكتاب وينشر بمدة طويلة، لعله يرجع عن رأيه في أهل الحديث وفي التفريق بين الطائفة المنصورة والفرقة الناجية، لكن الرجل لم يوفَّق للرجوع إلى الحق وإلى ما عليه أئمة المسلمين وعلماء السنة على امتداد القرون، وحينما تأكدت من إصراره على رأيه بما سمعته من شريط سماه بـ (( المراجعات ))، وبما قرأته في كتابه (( من وسائل دفع الغرابة ))؛ رأيت لزاماً تعقبه فيما أورده من شبهات، فلعل الله يوفقه ويوفق من انخدع بشبهه للرجوع إلى الحق، وهو ما عليه أهل السنة والجماعة وسلفنا الصالحون .
والشبه المشار إليها أو المسائل هي :
1- نسبة هذا التفريق إلى معاوية بن أبي سفيان رضي الله عنه .
2- نسبته إلى شيخ الإسلام ابن تيمية .
3- زعمه أنه إذا اختلف الاسم؛ اختلف المسمى، وهي شبهة لغوية .
4- زعمه أن التفريق بينهما شائع معروف .
ورأيت أن أسوقها متسلسلة مع المسائل التي ناقشته فيها في كتابي (( أهل الحديث هم الطائفة المنصورة والفرقة الناجية ))؛ بأن أضعها في الموضع المناسب لها جزءاً من الكتاب .


أهل الحديث هم الطائفة المنصورة والفرقة الناجية

فهرس أهل الحديث هم الطائفة المنصورة الناجية

المسألة الثامنة: تعلقه بمعاوية رضي الله عنه

· قوله : (( وخذ على سبيل ذلك أمثلة في (( صحيح البخاري )) في حديث الطائفة المنصورة :

لما تكلم معاوية رضي الله عله مع أهل الشام في ذكر الطائفة المنصورة : (( إنه لا تزال طائفة من أمتي على الحق ظاهرين ))؛ قام مالك بن يخامر وبه النسمة يقول : إنه سمع معاذاً يقول : وهم بالشام .

قوله : (( وهم بالشام ))؛ من المقصود؟!

أليس المقصود ( الطائفة المنصورة )؟

الطائفة المنصورة إذن الآن معاذ بن جبل ينقل أنهم بالشام، وينقله عن رسول الله e .

مالك بن يخامر يقول : وهم بالشام .

معاوية رضي الله عنه لما احتج بهذا الحديث؛ ماذا كان يعني؟! كان يعني أن أهل الشام الذين معه هم الطائفة المنصورة، في مقابل من؟! في مقابل أهل العراق، علي رضي الله عنه ومن معه بالعراق .

فهل تظنون بمعاوية رضي الله عنه أن كان يعتقد أن عليّاً ومن معه من الفرق الضالة الهالكة أهل النار؟! هل يظن بهم ذلك؟! حاشاه وحاشاه، وإنما كان يقول : نحن منصورون وهم لم ينصروا، وهكذا كان؛ فقد نصر أهل الشام كما هو معروف، وآلت الدولة إلى بني أميـــة، فكــانوا كما ذهب إليه معـاوية

رضي الله عنه أنهم كانوا هم المنصورين في تلك الفترة .

ولا يعني أنهم أولى بالحق من غيرهم، بل كان علي ومن معه رضي الله عنه أولى بالحق من جوانب كثيرة، لكن لله في خلقه شؤون وحكم، والأمر لله من قبل ومن بعد .

هذا أمر ظاهر : أن معاوية رضي الله عنه لم يكن يريد أن يقول : إن عليّاً ومن معه وأهل العراق : إنهم فرقة ضالة، أو إنهم من أهل النار، وإنما كان الأولى أن يظن أنه كان يقول : إنه سوف ينصر أهل الشام، وقد استدل بعضهم بقول الله تعالى :

] وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً [([1]).

على انتصار أهل الشام وغلبتهم .

وذكر ذلك شيخ الإسلام ابن تيمية وقرره في مواضع بما لا مزيد عليه )).

* أقول : في هذا المقطع نظرات :

الأولى : في قول سلمان : (( خذ على سبيل ذلك أمثلة )) :

أقول : كنت أظن أنه سيذكر لنا أمثلة كثيرة من أقوال الأئمة المعتبرين المقتدى بهم في التفريق بين الطائفة الناجية والمنصورة، لكنه لم يستطع ذلك، وأظن أنه لا يستطيع .

الثانية : في قوله : (( إذن معاذ بن جبل ينقل أنهم بالشام، وينقله عن رسول الله e )) .

أقول : إن معاذاً لم ينقل عن رسول الله e، وإنما هذا كلام معاذ موقوفاً عليه، ويقابله المرفوع، وهو ما كان من كلام رسول الله e، والمقطوع، وهو المضاف إلى التابعين فمن بعدهم .

فقوله : (( معاذ ينقله عن رسول الله )) : خطأ واضح، وإنما هو من قول معاذ؛ يفسر به الحديث كما فسره غيره من أهل العلم .

الثالثة : في قوله : (( مالك بن يخامر يقول : وهم بالشام )) .

أقول : إن هذا ليس قول مالك بن يخامر، إنما نقله عن معاذ رضي الله عنه .

الرابعة : في قوله : (( معاوية لما احتج بهذا الحديث؛ ماذا كان يعني؟ كان يعني أن أهل الشام الذين معه هم الطائفة المنصورة، في مقابل من؟ في مقابل أهل العراق، علي رضي الله عنه ومن معه بالعراق؛ فهل تظنون بمعاوية رضي الله عنه أنه كان يعتقد أن عليّاً ومن معه من الفرق الضالة الهالكة أهل النار؟! هل يظن بهم ذلك! حاشاه وحاشاه )) .

أقول : إن معاوية رضي الله عنه روى هذا الحديث بلفظ : (( لا يزال من أمتي أمة قائمة بأمر الله، لا يضرهم من خذلهم ولا من خالفهم، حتى يأتي أمر الله وهم على ذلك )) . فقال مالك بن يخامر : قال معاذ : وهم بالشام. فقال معاوية : هذا مالك يزعم أن سمع معاذاً يقول : وهم بالشام .

ويلاحظ أن هذا الحديث الذي سمعه مالك بن يخامر من معاوية بهذا اللفظ، وبمناسبة سماعه أورد قول معاذ : (( وهم بالشام )) : أنه ليس فيه لفظ ( المنصورة ) ولا لفظ ( ظاهرين )، بل فيه : ( قائمة بأمر الله )، وقد تكرر هذا بهذا اللفظ في حديث معاوية رضي الله عنه من طريق حميد بن عبدالرحمن([2]) ومن طريق عمير بن هانيء([3]) .

وهذا اللفظ يوافق قول النبي e في حديث : (( ستفترق أمتي إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة )). قالوا : من هي يا رسول الله؟ قال : (( من كان على ما أنا عليه وأصحابي )) .

فهذا من الأدلة الواضحة على أن الفرقة الناجية والطائفة المنصورة هي طائفة واحدة؛ إذ القيام بأمر الله وعلى أمر الله هو عين المعنى الذي شابهوا فيه أصحاب رسول الله وكان عليه رسول الله وأصحابه .

وكذلك قول رسول الله عليه الصلاة والسلام في حديث الفرق : (( هي الجماعة ))؛ فإن هذا الوصف يحمل معنى القيام على أمر الله والثبات على منهج الله والاعتصام بحبله، وهو ذلك الأمر الذي شابهوا فيه أصحاب رسول الله e، فكانوا مثلهم في الثبات على الحق واجتماع قلوبهم عليه([4]) .

وهذا أمر واضح، وهو الذي دفع أئمة الإسلام وعلماء الأمة إلى تفسير أحاديث (( لا تزال طائفة ... )) المتواترة، وأحاديث الافتراق، وفيه : (( إلا واحدة وهي الجماعة ))، أو : (( هم من كان على ما أنا عليه وأصحابي ))، بطائفة واحدة هم أهل الحديث .

ولايمكن أن يفهم معاوية رضي الله عنه إلا هذا الفهم، لا سيما وهو قد روى حديث افتراق الأمة وحديث الطائفة، والأوصاف في الحديث متفقه تفيد الوحدة .

فمن أعظم أنواع الشذوذ والتهور والجرأة أن يعمد طالب في أوائل مراحل الطلب، فيرفع عقيرته بتفسير جديد يشذ به عن الأمة، ويصاول به الأئمة، ثم يهون من شأن هذا الشغب ويسميه اجتهاداً؛ فيا لله العجب !

الخامسة : في قول معاوية رضي الله عنه:(( هذا مالك بن يخامر يزعم ))؛ فلقائل أن يقول : إن معاوية كان متردداً فيما نقله مالك بن يخامر عن معاذ رضي الله عنه، ولذا عبر عن هذا التردد بقوله : (( هذا مالك بن يخامر يزعم ))، وليس هذا بأول موقف لمعاوية رضي الله عنه في الارتياب في بعض ما يسمع، بل لقد كانت له مواقف، منها موقفه من حديث بلغه عن عبدالله ابن عمرو رضي الله عنهما :

قال الإمام البخاري رحمه الله تعالى([5]) : حدثنا أبو البمان : أخبرنا شعيب عن الزهري؛ قال : كان محمد بن جبير بن مطعم يحدث أنه بلغ معاوية وهو عنده في وفد من قريش أن عبدالله بن عمرو بن العاص يحدِّث أن سيكون ملك من قحطان، فغضب معاوية، فقام، فأثنى على الله بما هو أهله، ثم قال : أما بعد؛ فإنه بلغني أن رجالاً منكم يتحدثون أحاديث ليست في كتاب الله، ولا تؤثر عن رسول الله e؛ فأولئك جهالكم؛ فإياكم والأمانيَّ التي تضل أهلها؛ فإني سمعت رسول الله e يقول : (( إن هــذا الأمــــر في قريش، لا يعاديهم

أحد؛ إلا كبَّه الله على وجهه؛ ما أقاموا الدين ))([6]).

وكذلك شك في حديث سمعه من الصحابي الجليل أحد أركان بيعة العقبة ومن أكثر الصحابة ملازمة لرسول الله e منذ الهجرة النبوية، ألا وهو عبادة بن الصامت رضي الله عنه؛ فقد روى الإمام مسلم في (( صحيحه ))([7]) عن أبي الأشعث الصنعاني عن عبادة بن الصامت رضي الله عنه. قال : (( غزونا غزاة وعلى الناس معاوية، فغنمنا غنائم كثيرة، فكان فيما غنمنا آنية من فضة، فأمر معاوية رجلاً أن يبيعها في أعطيات الناس، فتسارع الناس في ذلك، فبلغ عبادة الصامت، فقام فقال : إني سمعت رسول الله e ينهى عن بيع الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، إلا سواء بسواء، عيناً بعين، فمن زاد أو ازداد؛ فقد أربى، فرد الناس ما أخذوا، فبلغ ذلك معاوية، فقام خطيباً، فقال : ألا ما بال رجال يتحدثون عن رسول الله e أحاديث كنا نشهده ونصحبه فلم نسمعها منه؟ فقام عبادة، فأعاد القصة، ثم قال : لنحدثن بما سمعنا من رسول الله e وإن كره معاوية ( أو قال : وإن رغم )، ما أبالي أن لا أصحبه في جنده في ليلة سوداء )) قال حماد هذا أو نحوه .

فإذا تردد معاوية في حديث صحابي أفضل منه وأكثر صحبة وشهوداً لرسول الله e منه، ولم يكن سمع أصل ذلك الحديث؛ فما موقفه من رواية تابعي يروي عن معاذ حديثاً موقوفاً عليه قد سمع معاوية نفسه أصله، أفلا يراوده الشك في ذلك التفسير الزائد على حديثه الذي سمعه بنفسه من رسول الله e ؟

بلى؛ إن شكه هنا لأولى و أولى .

السادسة : في هذا الاصطلاح الذي تعلق به سلمان وبنى عليه ما نسبه إلى معاوية رضي الله عنه من التفريق بين الناجية والمنصورة؛ فإن هذا الاصطلاح لم يشتهر ويستقر إلا بعد ظهور وتمايز الفرق الضالة المتوعدة بالنار والهلاك، وذلك بعد عهد الصحابة الكرام، ومنهم معاوية .

ثم إن الصحابة الكرام فوق مستوى هذه الطائفة الناجية المنصورة؛ فالمغايرة واضحة بينهم وبين الصحابة رضي الله عنهم، يؤكد ذلك ما يأتي :

أولاً : أن رسول الله e وصفها بأنها : (( من كان على ما عليه رسول الله وأصحابه ))، وهذا يدل على التغاير، وأن حال هذه الطائفة يشبه حال أصحاب رسول الله e، والمشبه غير المشبه به .

ثانياً : أن رسول الله e قال : (( لا تزال طائفة من أمتي على الحق ظاهرين إلى يوم القيامة )) .

وأصحاب رسول الله e لم يكونوا طوائف، ولا افترقوا إلى ثلاث وسبعين فرقة، حاشاهم، بل كانوا مجتمعين على عقيدة واحدة، وعلى منهج واحد، وعلى كتاب الله وسنة نبيهم، رضي الله عنهم وأرضاهم .

وإذن؛ فهم جماعة واحدة، لا فرق و طوائف؛ فليس هناك فرقة ناجية وفرقة منصورة وفرق هالكة حتى يقال : إن معاوية فرق بين الناجية والمنصورة، فإذا أساء الظن كل من معاوية وعلي رضي الله عنهما بخصمه؛ فليس من هذا المنطلق ولا من هذا الاصطلاح الذي لم يكن قد وجد في عهدهما فضلاً أن يكون قد شاع واشتهر .

السابعة : في قوله : (( معاوية احتج بهذا الحديث؛ ماذا كان يعني؟! كان يعني أن أهل الشام الذين معه هم الطائفة المنصورة، في مقابل من؟ في مقابل أهل العراق؛ علي رضي الله عنه ومن معه بالعراق؛ فهل تظنون بمعاوية رضي الله عنه أنه كان يعتقد أن عليّاً ومن معه من الفرق الضالة الهالكة أهل النار؟! هل يظن بهم ذلك؟! حاشاه حاشاه، وإنما كان يقول : نحن منصورون وهم لم ينصروا، وهكذا؛ فقد نصر أهل الشام كما هو معروف، وآلت الدولة إلى بني أمية ... )) إلخ .

أقول : الذي دلت عليه سنة رسول الله e : أن عليّاً رضي الله عنه وطائفته قبل أن يظهر فيهم الخوارج والشيعة وغلاتهم : أنهم أولى الطائفتين بالحق، ولا يزال على والمخلصون على مرتبتهم، وهو الذي يؤمن به أهل السنة والجماعة، وأن معاوية وطائفته مجتهدون مخطئون، وهو الذي عليه أهل السنة، وهذا الذي ندين الله به؛ غير أن الفتنة العظيمة وملابساتها جعلت كلاًّ من الفريقين يعتقد أنه هو على الحق، وأن الفريق الذي يخاصمه على الباطل، وبسبب هذا الاعتقاد جرت بينهم الحروب الدامية والقتال المهيل في صفين، وانطلقت ألسنة الفريقين باللعن والتكفير، وقد تخلَّل الطائفتين أهل أغراض وأهواء زادت الفتن والمواقف إذكاء .

قال شيخ الإسلام ابن تيمية رحمه الله : (( وأما علي؛ فأبغضه وسبَّه أو كفره الخوارج وكثير من بني أمية وشيعتهم الذين قاتلوه وسبُّوه. فالخوارج تكفر عثمان وعليّاً وسائر أهل الجماعة. وأما شيعة عليٍّ الذين شايعوه بعد التحكيم، وشيعة معاوية التي شايعته بعد التحكيم؛ فكان بينهما من التقاتل وتلاعن بعضهم وتكافر بعضهم ما كان([8]) )) .

وهذا أمر مدون في كتب التاريخ، بل شيء منه في كتب السنة؛ فماذا ينتظر من أهل الشام وهم يقاتلون أهل العراق ويعادونهم ويصدر من بعضهم السب واللعن والتكفير لأهل العراق؟! وماذا ينتظر من أهل العراق؟! لا ينتظر منهم إلا مثل موقف أهل الشام وأشد، ولا ينتظر من الجانبين إلا أن يعتقد كل منهم أن خصمه على الباطل والضلال ومن أهل النار، وأنه هو على الحق والهدى ومن أهل الجنة .

فإذا سلمنا أن معاوية قد احتج بهذا الحديث : (( لا تزال طائفة أو أمة ... )) الحديث؛ على أن الطائفة المنصورة هم أهل الشام؛ فليس يجوز بحال أن نعتقد أنه يرى التفرقة بين الطائفة المنصورة والفرقة الناجية؛ إذ ليس في كلامه ما يدل على هذه التفرقة من قريب ولا من بعيد، وليس في ألفاظ الحديث الذي احتج به ما يدل على هذه التفرقة من قريب ولا من بعيد؛ فنص الحديث الذي أورده معاوية بحضرة عمير بن هانئ ومالك بن يخامر هو : (( لا تزال من أمتي أمة قائمة بأمر الله، لا يضرهم من خذلهم([9]) ولا من خالفهم؛ حتى يأتي أمر الله وهم على ذلك ))؛ فالقائمة بأمر الله هي المستقيمة الثابتة على الحق، وهذا يتفق تماماً مع وصف الفرقة الناجية بأنها الجماعة، وهي المجتمعة على الحق المعتصمة به، ويتفق مع وصفها بأنها من كان على ماكان عليه رسول الله e وأصحابه؛ فلا يمكن إذن أن يدور بخلد معاوية أن مقابل الطائفة المنصورة القائمة بأمر الله هي الفرقة الناجية، وأن هذه الفرقة تناهض وتقاتل الطائفة المنصورة القائمة على أمر الله وتكذبها وتخذلها وتخالفها! هذا لا يمكن أن يدور في ذهن معاوية ولا بذهن إنسان عاقل، فضلاً عن عالم فقيه، بل الوارد عن طائفته أهل الشام ما أسلفناه([10]).

والأليق بفهم معاوية وفقهه أن يقال عنه : إنه يرى أن هذه الطائفة غير الصحابة، وأنها ستأتي في المستقبل، وستستمر قائمة على أمر الله إلى قيام الساعة، وأن هناك فرقاً تخالفها وتكذبها وتخذلها؛ فلا يضرها كل ذلك، وهذه الفرق تكون في غير عهده وعهد الصحابة والتابعين، يساعده على هذا التفسير والفقه ما رواه هو نفسه عن النبي e : (( إن أهل الكتابين افترقوا في دينهم على ثنتين وسبعين ملة، وإن هذه الأمة ستفترق إلى ثلاث وسبعين ملةً ( يعني : الأهواء )؛ كلها في النار إلا واحدة، وهي الجماعة ))([11]).

فالحديثان يتفقان على أمور :

1- أنها طائفة واحدة لها صفات معينة .

2- وأنها ستكون في المستقبل .

3- وأنها يقابلها فرق بُيِّنت بشكل أوضح في حديث الفرق .

وبهذا نبعد أنفسنا عن نسبة أقوال إلى أناس أبرياء منها ومن لوازمها الباطلة .

ومما يؤكد هذا ويبعد معاوية رضي الله عنه عما نسبه إليه سلمان العودة : أنه هو نفسه روى هذا الحديث بلفظ : (( من يرد الله به خيراً؛ يفقهه في الدين، ولا تزال عصابة من المسلمين يقاتلون على الحق، ظاهرين على من ناوأهم، إلى يوم القيامة ))([12]).

والعصابة الواردة في هذا الحديث وغيره معناها الجماعة القليلة، وكان معاوية في أيام إمارته على الشام وفي أيام خلافته في قوة وعزة وكثرة غامرة، وفي وضع لا يمكن أن يقال : إنه في عصابة، ولا يمكن أن يرى نفسه أنه يعيش في جماعة قليلةٍ تواجه ضغوطاً وخذلاناً من فرق تناهضها وتكذبها وتخذلها، لا من المسلمين ولا من غيرهم .

بل هو كما قال الذهبي : (( فهذا الرجل – يعني : معاوية – ساد الناس وساس العالم بكمال عقله وفرط حلمه وسعة نفسه وقوة دهائه ورأيه، وله هنات وأمور، والله الموعد، وكان محبباً إلى رعيته، عمل على نيابة الشام عشرين سنة والخلافة عشرين سنة، ولم يهجه أحد في دولته، بل دانت له الأمم، وحكم على العرب والعجم، وكان ملكه على الحرمين ومصر والشام والعراق وخراسان وفارس والجزيرة واليمن والمغرب وغير ذلك ))([13]).

فهذا حال معاوية؛ فكيف يرى نفسه في عصابة تُكذِّب وتُخذَل وتُناوَأ؟!

وأخيراً؛ لا يمكن أن يفسر حديث الطائفة وينزله على أهل الشام وحدهم في أيام إمارته ولا في أيام خلافته؛ لأن المعارك التي كان يخوضها ضد الروم وغيرهم يشترك فيها المسلمون من الصحابة والتابعين من كل البلدان في العالم الإسلامي آنذاك : أهل الجزيرة من أهل الحجاز ونجد واليمن، وأهل العراق، وأهل مصر، والجميع يشتركون في فضيلة الفتوحات والانتصارات وتقاسم الفيء والمغانم .

فهذا يوضح أن من هو دون معاوية عقلاً وديناً وفقهاً لا يمكن أن يدَّعي اختصاص أهل الشام في ذلك الزمن – زمن معاوية – بوصف الطائفة المنصورة، ولو ادَّعى ذلك أحد؛ لرد عليه شاهد الوجود والواقع .

وبعد هذا وذاك أسأل سلمان :

على أي دلالة من الدلات المعتبرة عند الأصوليين اعتمدت في المقابلة بين الطائفة المنصورة والفرقة الناجية؟!

وعلى أي أساس بنى معاوية مذهبه في التفرقة بين الناجية والمنصورة؟!

أعلى الأساس الذي فرقت أنت به بين الطائفتين؛ من أن الفرقة الناجية هي من التزم أهلها بالسلوك المستقيم والعقيدة الصحيحة ولم يقوموا بما وراء ذلك، وأن الطائفة المنصورة هم الذين يذبون عن الدين، وينافحون عنه، ويتحملون الأذى واللأواء في سبيله؛ فينصرهم الله جلَّ وعل([14])ا؟!

وهل كان هذا هو واقع على وأهل العراق ومعاوية يعتقد فيهم هذا؟!

وهل كان واقع معاوية وأهل الشام كما ذكرت في الطائفة المنصورة؟!

ومعاوية؛ كان ينطلق من هذا الواقع؟! أو كان معاوية على مذهبكم الأخير في شريط (( المراجعات )) من أن الفرقة الناجية على العقيدة الصحيحة ومن أهل السنة والجماعة؟! أو بنى مذهبه على أساسٍ وصِفاتٍ أخر لم تذكر هنا ولا هناك؟!

نرجو إيضاح ذلك كله .

 ([1]) الإسراء : 33 .

([2]) انظر : " صحيح البخاري " ( كتاب العلم، حديث 71 ) .

([3]) انظر : " صحيح البخاري " ( كتاب المناقب، حديث 3641 )، ( كتاب التوحيد، حديث 746 )، و " مسلم " ( كتاب الإمارة، حديث 1037 ) .

([4]) وكذلك ورد في حديث : " لا تزال الطائفة ... " : أنها على حق؛ في رواية معاوية وثوبان وغيرهما، وهذا كله يؤكد أنها واحدة .

([5]) " صحيح البخاري " ( 2/143/ برقم 3500 )، وانظر طرفه ( برقم 7139 ) .

([6]) " صحيح البخاري " ( 2/143/ برقم 3500 )، وانظر طرفه ( برقم 7139 ) .

([7]) في ( البيوع، حديث 1587 ) .

([8]) " مجموع الفتاوى " ( 4/436 ) .

([9]) وفي لفظ له : " ولا من كذبـهم " .

([10]) أي : من اللعن والطعن والتكفير .

([11]) أخرجه : أبو داود في ( كتاب السنة، رقم 4597 )، وأحمد ( 4/102 )، والدارمي ( حديث رقم 2521 ) .

([12]) أخرجه : مسلم ( 23 – الإمارة، حديث 1037 ) .

([13]) " سير أعلام النبلاء " ( 3/133 ) .

([14]) " من أخلاق الداعية " ( ص72 ) .


أهل الحديث هم الطائفة المنصورة والفرقة الناجية

فهرس أهل الحديث هم الطائفة المنصورة الناجية

المسألة التاسعة: تعلُّقه بشيخ الإسلام ابن تيمية

تعلق سلمان بشيخ الإسلام ابن تيمية بدون أدنى شبهة ولا سبب وجيه، وإنما ذكر أنه يرى الفرق بين الناجية والمنصورة :

· قال سلمان : (( شيخ الإسلام ابن تيمية نفسه رحمه الله تكلم في هذه المسألة، وأشار إلى هذا المعنى بكلام ظاهره أنه فعلاً يرى أن الفرقة الناجية شيء والطائفة المنصورة شيء )) .

* أقول : في هذا المقطع نظرات .

الأولى : كثيراً ما يزج أناس معروفون باتجاه معين بشيخ الإسلام ابن تيمية في قضايا تخالف ما عليه السلف وتضاد ما يكون عليه شيخ الإسلام نفسه .

الثانية : وقد ينقلون عنه نقلاً صحيحاً، لكنهم يطوعون تلك النصوص لغايات وأهداف مضادة للغايات والأهداف التي وقف حياته للدعوة إليها والجهاد في سبيلها .

الثالثة : وقد يتعلقون بمتشابه من كلامه، ويتركون منهاجه الواضح، ويحيدون عن كلامه الصريح الذي يؤكد ذلك المنهج، ويبين ذلك المتشابه .

وقد بينت شيئاً من هذا في (( منهج أهل السنة والجماعة في النقد )) .

الرابعة : وإني لأسأل سلمان العودة عن كلام شيخ الإسلام ورأيه الذي يرى فيه فعلاً أن الفرقة الناجية شيء والطائفة المنصورة شيء : في أي كتاب أو رسالة من كتبه ورسائله قرَّر هذا؟! فلقد تعبت في البحث في كتب شيخ الإسلام ورسائله؛ فلم أجد ما ذكر، بل لم أجد إلا ضد ما نسبه إليه، بل الذي أعرفه عنه أنه لا يفرق بين ذلك الشيء الموحد الذي لم يسبقه أحد من السلف غلى تفريقه ولم يقله أحد من العلماء بعده؛ غير سلمان الذي يسمي هذه المخالفة لما اتفق عليه السالفون والخالفون اجتهاداً!!

1- إن كل من يقرأ (( العقيدة الواسطية )) من طلاب العلم في المعاهد العلمية وغيرها؛ يجد في مقدمتها قول شيخ الإسلام : (( أما بعد؛ فهذا اعتقاد الفرقة الناجية المنصورة إلى قيام الساعة أهل السنة والجماعة )) .

2- ثم يقول في خاتمتها : (( لكن لما أخبر النبي e أن أمته ستفترق إلى ثلاث وسبعين فرقة؛ كلها في النار إلا واحدة، وهي الجماعة، وفي حديث عنه : أن قال : (( هم من كان على مثل ما أنا عليه اليوم وأصحابي ))؛ صار المتمسكون بالإسلام المحض الخالص عن الشوب هم أهل السنة والجماعة، وفيهم الصديقون والشهداء والصالحون، ومنهم أعلام الهدى ومصابيح الدجى أولو المناقب المأثورة والفضائل المذكورة، وفيهم الأبدال، وفيهم أئمة الدين، وهم الطائفة المنصورة الذين قال فيهم النبي e : (( لا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خالفهم ولا من خذلهم، حتى تقوم الساعة ))، نسأل الله أن يجعلنا منهم، ولا يزيغ قلوبنا بعد إذ هدانا ))([1]).

3- وقال شيخ الإسلام ابن تيمية رحمه الله : (( وإذا تدبر العاقل؛ وجد الطوائف كلها؛ كلما كانت الطائفة إلى الله ورسوله أقرب؛ كانت بالقرآن والحديث أعرف وأعظم عناية، وإذا كانت عن الله ورسوله أبعد؛ كانت عنهما أنأى، حتى تجد في أئمة علماء هؤلاء من لا يميز بين القرآن وغيره، بل ربما ذكرت عنده آية، فقال : لا أسلم صحة الحديث! وربما قال : لقوله عليه السلام كذا، وتكون آية من كتاب الله! وقد بلغنا من ذلك عجائب، وما لم يبلغنا أكثر .

وحدثني ثقة أنه تولى مدرسة مشهد الحسين بمصر بعض أئمة المتكلمين رجل يسمى شمس الدين الأصبهاني، شيخ الأيكي، فأعطوه جزءاً من الربعة، فقرأ: ( بسم الله الرحمن الرحيم، ألمَصْ )! حتي قيل له : ( ألف لام ميم صاد )!! فتأمل هذه الحكومة العادلة! ليتبين لك أن الذين يعيبون أهل الحديث ويعدلون عن مذهبهم جهلة زنادقة منافقون بلا ريب، ولهذا لما بلغ الإمام أحمد عن ابن أبي قتيبة أنه ذكر عنده أهل الحديث بمكة، فقال : قوم سوء، فقام الإمام أحمد وهو ينفض ثوبه ويقول : زنديق، زنديق، زنديق، ودخل بيته؛ فإنه عرف مغزاه .

وعيب المناففين للعلماء بما جاء به الرسول قديم من زمن المنافقين الذين كانوا على عهد النبي e، وأما أهل العلم؛ فكانوا يقولون : هم الأبدال؛ لأنهم أبدال الأنبياء، وقائمون مقامهم حقيقة، ليسوا من المعدمين([2]) الذين لا يعرف لهم حقيقة، كل منهم يقوم مقام الأنبياء في القدر الذي ناب عنهم فيه : هذا في العلم والمقال، وهذا في العبادة والحال، وهذا في الأمرين جميعاً، وكانوا يقولون : هم الطائفة المنصورة إلى قيام الساعة، الظاهرون على الحق؛ لأن الهدى ودين الحق الذي بعث الله به رسله معهم، وهو الذي وعد الله بظهوره على الدين كله، وكفى بالله شهيداً ))([3]).

4- وقال رحمه الله قبل هذا في هذا المجلد([4]) : (( وإذا كانت سعادة الدنيا والآخرة هي باتباع المرسلين؛ فمن المعلوم أن أحق الناس بذلك هم أعلمهم بآثار المرسلين وأتبعهم لذلك؛ فالعالمون بأقوالهم وأفعالهم المتبعون لها : هم أهل السعادة في كل زمان ومكان، وهم الطائفة الناجية من أهل كل ملة، وهم أهل السنة والحديث من هذه الأمة؛ فإنهم يشاركون سائر الأمة فيما عندهم من أمور الرسالة، ويمتازون عنهم بما اختصوا به من العلم الموروث عن الرسول e مما يجهله غيرهم أو يكذب به )) فانظر كيف يذكر أهل الحديث تارة بالطائفة الناجية وتارة بالطائفة المنصورة وتارة بأهل السنة وتارة يجمع لهم كل هذه الصفات .

5- لقد تبين للقارئ المنصف أن سلمان العودة قد تفرد بهذا التفريق المستنكر بين الطائفة المنصورة والفرقة الناجية، وأضاف إلى هذا التفريق المستغرب طامة أخرى، وهي تفضيله في زعمه الطائفة المنصورة على الفرقة الناجية التي لم تسلم من حطه وقسوته عليها، وهذا أشد نكراً .

6- وعلى فرض أن بينهمــا فرقــاً؛ فالفرقة الناجيــة أفضل من الطائفــة

المنصورة عند جميع العقلاء؛ لأن النصر إنما هي وسيلة من وسائل النجاة، وأما النجاة؛ فهي الغاية القصوى المطلوبة لجميع المكلفين المؤمنين، بما فيهم الأنبياء عليهم الصلاة والسلام؛ لذا تجد الطوائف الضالة تدعي كل واحدة منها- بما فيها الروافض – أنها الفرقة الناجية؛ لأن النجاة أعلى مزايا هذه الفرقة، وعليها يقع التنافس .

7- وهذا شيخ الإسلام ابن تيمية – رحمه الله – يرى أن النبي e وأصحابه ومن اتبعهم الفرقة الناجية؛ فقد قال لمن كان يناظره من أهل البدع : (( فهذا الاعتقاد هو المأثور عن النبي e وأصحابه رضي الله عنهم، وهم ومن اتبعهم الفرقة الناجية ... )) ([5]).

ولي وجهة نظر تقدمت، وهي أن الصحابة أعلى منزلة من الفرقة الناجية المنصورة، ولعل شيخ الإسلام ذهب إلى هذا من أجل أن التابعين إنما استحقوا هذه المنزلة لأجل اتباعهم للرسول e وأصحابه؛ فهم أولى وأحق بها، والشاهد إن ابن تيمية اختار لفظ النجاة في هذا المقام؛ لأنه أعلى عنده من وصف المنصورة .

8- وقد ناظر شيخ الإسلام ابن تيمية رحمه الله تعالى أهل الأهواء، ودارت معظم مناظراتهم على (( العقيدة الواسطية ))، وقد قال فيها : (( فهذا اعتقاد الطائفة الناجية المنصورة ))؛ مما أثار غضبهم وحفيظتهم، وكان من أشد ما يغيظ أهل الأهواء نسبة هذه العقيدة إلى الفرقة الناجية؛ لأنها أهم في نظر العقلاء من ذكرها باسم المنصورة؛ فقد كانوا يتقطعون غيظــاً من ذكر الفرقـــة

الناجية و لا يحسبون حساباً لذكر المنصورة .

وكان شيخ الإسلام يذكر ما في (( الواسطية )) بأنه اعتقاد أهل السنة والجماعة([6])، وهو مرادف عنده للفرقة الناجية المنصورة، ويذكره تارة باسم السلف الصالح([7]).

وقد كانت هذه المناظرة بعد تأليف شيخ الإسلام لـ (( الواسطية )) بسبع سنين، ويظهر أنه سجلها بعد ذلك بمدة طويلة .

إذن؛ فأين تفريق شيخ الإسلام بين الفرقة الناجية والطائفة المنصورة؟!

وأنصح سلمان بأن يترسم خطى أئمة الإسلام –وخصوصاً شيخ الإسلام– في هذه القضية بالذات التي نسب فيها إلى شيخ الإسلام ما لا يعرف عنه .

 ([1]) " العقيدة الواسطية " ( ص 156-157- مع شرح هراس )، وانظر : " مجموع الفتاوى " ( 3/158 )؛ تجد هذا الكلام نفسه .

([2]) كذا في الأصل! ولعل الصواب : " المعدومين " .

([3]) " مجموع الفتاوى " ( 4/96-97 ) .

([4]) ( 4/26 ) .

([5]) " مجموع الفتاوى " ( 3/179 ) .

([6]) " مجموع الفتاوى " ( 3/162 ) .

([7]) " مجموع الفتاوى " ( 3/169 ) .


أهل الحديث هم الطائفة المنصورة والفرقة الناجية

فهرس أهل الحديث هم الطائفة المنصورة الناجية

المسألة العاشرة: تعلُّقه ببعض صفات الفرقة الناجية

تعلق سلمان ببعض صفات الفرقة الناجية، وهي كونها تقاتل، فشطرها شطرين؛ تعلقاً بما يشبه خيط العنكبوت .

· قال سلمان : (( أما الطائفة المنصورة؛ فهي فئة جادلت وحاربت وقاتلت، بل إن النبي e نص في الحديث على أن الطائفة المنصورة يقاتلون أولاً؛ ما قال؟ يقاتلون. والنصر يحصل للمقاتلين )) .

* أقول : من الملاحظات على سلمان أن حسب اطِّلاعي على ما قاله في أشرطته وما سطره في رسائله (( الغرباء )) و (( صفة الغرباء )) و (( من أسباب دفع الغربة )) :

1- أنه لم يتحدث عن تاريخ الطائفة المنصورة متى بدأ، وعن مراحل تاريخ هذه الطائفة، وعن جهادها العسكري والعلمي، وعن المعارك التي خاضتها : الكبرى منها والصغرى، وعن جهادها العلمي والدعوي، وعن مدارسها التي خرجت فحول العلماء والأبطال المغاوير والقيادات العسكرية .

بالإجابة الحاسمة الواضحة على هذه التساؤلات يستطيع أن يسكت مخالفيه في هذه المسألة الكبيرة ويلقمهم أحجاراً في أفواههم، وبدون هذه الإجابة يظل كلامه هائماً غائماً، ويظل القراء لما يقوله ويكتبه هائمين تائهين حائرين في دوامة لا نهاية لها؛ فلا يعرفون هذه الطائفة بالتحديد، و لايعرف أبطالها في ميادين الجهاد العسكري، ولا في ميـــادين الجهــاد العلمي، ولا في

ميادين الجهاد والتخطيط السياسي!!

2- لم ينهج المنهج العلمي في استيفاء أقوال العلماء والأئمة الذين حملوا أحاديث الفرقة الناجية والطائفة المنصورة على أهل الحديث وأقوال من خالفهم من أهل البدع؛ حيث يذهب بعضهم إلى أنهم أهل البيت، وبعضهم يذهب إلى أنهم الصوفية، وبعضهم يذهب إلى أنهم الإمامية الرافضة ... وبعد المناقشة العلمية المنصفة ودحض الأقوال والادعاءات الباطلة بالأدلة الشرعية والواقع التاريخي لهذه الطائفة يتجه إلى تعيينها وتحديدها .

ما لم يقم بهذا الأمر بدقة؛ سيظل كلامه ادعاءات خيالية ممعنة في الخيالات والأحلام، لا رصيد لها من الواقع الحقيقي لهذه الطائفة([1])، ولا رصيد لها من التاريخ .

وهنا أمر عظيم يجب التنبه له، وهو أن علماء الأمة والأئمة العدول قد شهدوا لأهل الحديث بأنهم هم الطائفة الناجية المنصورة، وهم شهداء الله في الأرض :

عن أنس بن مالك رضي الله عنه؛ قال : مروا بجنازة، فأثنوا عليها خيراً، فقال النبي e : (( وجبت )) . ثم مروا بأخرى، فأثنوا عليها شرّاً، فقال : (( وجبت )). فقال عمر بن الخطاب رضي الله عنه : ما وجبت؟ قال : (( هذا أثنيتم عليه خيراً؛ فوجبت له الجنة، وهذا أثنيتم عليه شرّاً؛ فوجبت له النار، أنتم شهداء الله في الأرض ))([2]).

3- تدرج سلمان في أقواله في الفرقة الناجية إلى أن ينتهي بها إلى درجة الهلاك، وإن لم يصرح بهذا اللفظ :

· قال : (( والفرقة الناجية هي فرقة، هي أهل السنة والجماعة الذين التزموا العقيدة الصحيحة حين انحرف أهل البدع عنها وضلوا؛ فهم ناجون )) .

* أقول : إن في هذا الكلام مصادقة لما ثبت عن النبي e في وصفهم بقوله : (( من كان على ما أنا عليه وأصحابي ))؛ فهل كان كل ما عند النبي e وأصحابه هو العقيدة الصحيحة فحسب؟!

فأين العبادة؟!

وأين الجهاد؟!

وأين الأمر بالمعروف والنهي عن المنكر؟!

لا يجوز لمنصف أن يجرد حتى الفرق الضالة من العمل ومن الأمر بالمعروف والنهي عن المنكر .

وإن من أصول المعتزلة الأمر بالمعروف والنهي عن المنكر، ويشاركهم في هذا الخوارج والروافض، وحتى المرجئة الذين قالوا : إن الإيمان هو التصديق، وأخرجوا العمل من الإيمان؛ لم يقعدوا عن العمل والجهاد والأمر بالمعروف والنهي عن المنكر .

أتنزل من تسميها بالفرقة الناجية أدنى المنازل وأردئها، ثم بعد ذلك تقول : إنها ناجية؟!

ما هكذا يا سعد تورد الإبل !

فأين يذهبون عن آيات الوعيد على ارتكاب المعاصي؟!

وأين يذهبون وتذهب بهم عن آيات وأحاديث الوعد العظيم على الأعمال الصالحة، لا سيما آيات الجهاد وأحاديثه؟!

وأين يذهبون عن الآيات المقرعة على ترك الجهاد والبذل في سبيل الله؟!

وهل يعتقد سلمان أيضاً أن النجاة مضمونة بمجرد صحة العقيدة؛ فقد يكون كثير من الطغاة والعصاة يتمتعون بصحة العقيدة؟!

وما هي النجاة التي يرى سلمان أنها حاصلة للفرقة الناجية بمجرد صحة العقيدة([3])؟!

لقد قرر الله في كتـــابه أن الإنسان في خسر، لا ينقذه من الخسران إلا

الإيمان والأعمال الصالحة، فقال :

] وَالْعَصْرِ * إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ * إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ [ ([4]).

4- لا أدري لماذا قال سلمان : (( وينبغي أن تكون أهل الحديث ))، ولم يقل : ويجب أن تكون من أهل الحديث أو أهل الحديث!! والفرق واضح.

5- أرى سلمان يلح على الربط بين النصر والقتال، لا سيما في هذا الموطن؛ فإنه خص النصر بالمقاتلين، والظاهر أن نسي أن جهاد الدعوة والبيان والصبر على الأذى في سبيلها أفضل من الجهاد بالسيوف والسنان، وأنه جهاد الأنبياء ووراثهم من العلماء، وأن هؤلاء منصورون في الدنيا والآخرة .

لا يدرك سلمان أن المجاهد في ميدان الدعوة إلى التوحيد ومحاربة الشرك والبدع والمنكرات يواجه من المشاكل والمصاعب ما لا يتحمله إلا النبيون ووراثهم بحق، وأن مواجهة الصواريخ والدبابات بالنحور والصدور أسهل بكثير وكثير على النفوس من الأذى ومواجهة الطعون الظالمة والدعايات الكاذبة والشائعات الفاجرة التي توجه إلى حملة لواء التوحيد والسنة وحملة لواء الحرب على الشرك والبدع والضلالات والخرافات .

ذلك لأن سلمان نشأ في بلد ارتفعت فيه راية التوحيد والسنة على أنقاض الشرك والبـــدع، فلم يلق فيه أي أذى؛ لأنه لـم يبق للشـرك في بلده أي

حراك؛ لذا تراه لا يحسب لجهاد الدعوة إلى التوحيد ولا لأهله كبير حساب .

ولو تذكر ما لقيه الأنبياء صلوات الله وسلامه عليهم في ميدان الدعوة إلى التوحيد ومحاربة الشرك الذي يسميه هو وغيره بالشرك البدائي، وتذكر ما لقيه رسول الله في العهد المكي، ولا سيما حصاره وأصحابه في الشعب، ولا سيما ما لقيه في الطائف؛ لتعاظم أن يسميه الشرك البدائي .

ولو تذكر ما لقيه شيخ الإسلام ابن تيمية وتلميذه ابن القيم والإمام المجدد محمد بن عبدالوهاب وإخوانه في بلاد نجد قبل أن تقوم للتوحيد دولته؛ لا ستهجن قول المهونين من دعوة الأنبياء والرسل : إنها تحارب الشرك الساذج؛ تهويناً لأكبر الذنوب، المعروف عند العلماء بأنه الشرك الأكبر الذي لايغفره الله، والذي قال الله في شأنه :

] وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ [([5]).

فإذا أطلق الشرك فإنما ينصرف إليه .

لو أدرك سلمان كل هذا؛ لأدرك أن الطائفة المنصورة الناجية هم الدعاة إلى التوحيد والسنة، وهم المستحقون للنصر المحمود والموعود، لا المصارعون على الكراسي، المتسترون بالشعارات الإسلامية؛ فهؤلاء وراث أولئك الثائرين على عثمان رضي الله عنه والمختار بن أبي عبيد وأبي مسلم الخراساني وأبي عبدالله الشيعي وعلي بن الفضل وأمثالهم وأمثالهم ممن تستر بالإسلام وهدفه الملك والسلطة وما وراء ذلك من الأموال والشهـوات الدنيوية والأغراض

الفاسدة؛ لذا تراهم يهونون من شأن دعوة الأنبياء، ويقولـون عنها : إنها تشتغل بمحاربة الشرك الساذج والشرك البدائي([6]) .

ومن البراهين على أن هذا واقعهم : معاداتهم لأهل التوحيد، وتهوينهم من شأن الشرك الأكبر، وتعاطفهم مع أهله من الروافض وغلاة الصوفية التي ملأت العالم الإسلامي إلا من ساعد الله منهم بالخرافات الشركية والمشاهد والمعابد، ومن هنا يلقون العطف من كل شعوب الأرض .

ومن الأدلة على ذلك تعاطفهم وتحالفهم مع الملاحدة من بعثيين وعلمانيين وشيوعيين، وموادتهم لليهود والنصارى، إذا كان ذلك يحقق لهم شيئاً من أهدافهم السياسية ومصالحهم الدنيوية على المبدأ الميكافلي ( الغاية تبرر الوسيلة ) .

ومع كل هذا تجد من يؤيدهم ويدافع عنهم ويتسمى بالسلفية مع الأسف!!

أما حملة لواء التوحيد؛ فهم على سنن الأنبياء في دعوتهم، فينالهم من البلاء ما ينال الأنبياء من أهل الشرك والكفر والبدع من البغض والعداء والعيش مع أهل الدنيا في نكد وصراع .

وإذا خاضــوا معامع المعـارك؛ ارتجفت من معاركهم الدنيا واضطربت،

ولقد عرف القريب والبعيد كيف كان الإعلام الغربي يؤلب الشعب الأفغاني ويحرضه ويخوفه ويرعبه من حملة لواء التوحيد السلفيين، ويشن عليهم الحملات الإعلامية باسم الوهابية، ولم يقدم لهم ذرة من العون المادي والمعنوي، بينما الغرب بدوله و منظماته وجمعياته قدموا للدعوات والأحزاب الأخرى أنواع الدعم المادي والمعنوي السياسي والمالي والسلاح والدواء والغذاء، في الوقت الذي لم تمتد فيه أيدي أهل التوحيد والدين الخالص والجهاد الصادق إلي أي يد كافرة أو مبتدعة ضالة .

فأولئك هم أولياء الله حقّاً، الطائفة الناجية المنصورة حقّاً، وحملة لواء الإسلام الحق والجهاد الحق دعوة وبياناً وسيفاً وسناناً إن شاء الله، ولو كره الخرافيون والحزبيون والمعجبون بهم، والحرب سجال، والعاقبة والنصر للمتقين، وسيعلم الذين ظلموا أي منقلب ينقلبون .

6- ألا يعجب القارئ لقول سلمان : (( والنصر يحصل لمن؟ يحصل للمقاتلين )) .

فنقول : ومن معك على هذا المذهب؟!

ما برهانك على أن نصر الله لعبادة المؤمنين لا يتنزل عليهم إلاَّ في ساحة القتال ولا يعد نصراً إلاَّ إذا كان كذلك؟!

قال تعالى : ] وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ * إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ * وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ [([7]).

فهل انتصارات الرسل جميعاً كانت في ميادين القتال؟!

وهل شرع القتال للرسل جميعهم؟!

والذين فرض عليهم الجهاد كبني إسرائيل؛ فما كان جهادهم إلا جهاد دفاع([8]).

وقال تعالى :

] إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ[ ([9]).

فهل هذا النصر الذي ضمنه الله لرسله وللمؤمنين الصادقين المراد به مايكون في ساحة القتال فحسب؟!

وهل يكون في الآخرة يوم يقوم الأشهاد قتال؟!

وقال تعالى :

] وَلَقَدْ مَنَنَّا عَلَى مُوسَى وَهَارُونَ * وَنَجَّيْنَاهُمَا وَقَوْمَهُمَا مِنَ الْكَرْبِ الْعَظِيمِ * وَنَصَرْنَاهُمْ فَكَانُوا هُمُ الْغَالِبِينَ [([10]).

فهل هذا النصر العظيم لموسى وهارون وقومهما كان في ساحات القتال، أو كان ثمرة لجهاد دعوة وصبر على الأذى والظلم والطغيان والاستعلاء؟!

وروى البخاري([11]) بإسناده عن مصعب بن سعد رضي الله عنه؛ قال : رأى سعد رضي الله عنه أن له فضلاً على من دونه، فقال النبي e : (( هل تنصرون إلا بضعفائكم )) .

وبوب عليه البخاري : (( باب من استعان بالضعفاء والصالحين في الحرب )) .

وقال الإمام النسائي([12]) : (( الاستنصار بالضعيف : أخبرنا محمد بن إدريس : حدثنا عمر بن حفص بن غياث عن أبيه عن مسعر عن طلحة بن مصرف عن مصعب بن سعد عن أبيه : أنه ظن أن له فضلاً على من دونه من أصحاب النبي e، فقال نبي الله e : (( إنما ينصر الله هذه الأمة بضعيفها؛ بدعوتهم، وصلاتهم، وإخلاصهم )) .

وروى : الإمام أحمد([13])، وأبو داود([14])، والنسائي([15])، والترمذي([16])؛ من طريق زيد بن أرطأة عن جبير بن نفير عن أبي الدرداء رضي الله عنه؛ قال : سمعت النبي e يقول : (( ابغوني ضعفاءكم؛ فإنما ترزقون وتنصرون بضعفائكم )). وقال الترمذي : (( حديث حسن صحيح )) .

فهذه الأحاديث تعطي أن للضعفاء أثراً فعالاً في إحراز النصر وحصوله، فإذا خاض الأقوياء معارك؛ فليس من العدل أن ننسب النصر إلى الأقوياء فقط، بل العدل أن ننسبه إلى الجميع، ونسمى الجميع الطائفة الناجية المنصورة .

ثم إنَّ قصرَ النصر الذي وعد الله به على لسان رسوله الطائفة الناجية المنصورة على القتال والمقاتلين لم يقله ويفهمه من النصوص إلا سلمان؛ مخالفاً بذلك نصوص الكتاب والسنة في مجالات النصر، ومخالفاً ما فهمه وقرره أئمة الإسلام ومن ورائهم العلماء الذين تلقوا كلامهم بالقبول والتأييد .

7- قال سلمان : (( طيب الذين تركوا القتال وقعدوا عنه واعتزلوا لاجتهاد منهم أو لسبب أو لآخر، أو اشتغلوا بأيِّ أمر من الأمور، وهم على عقيدة صحيحة، ومن أهل السنة والجماعة، لكنهم لم يقاتلوا، يجدر أن لا يكونوا من الطائفة المنصورة، وإن كانوا من الفرقة الناجية .

أرأيت إنساناً سليم الاعتقاد صحيح القلب صحيح العبادة نقي السريرة على مذهب أهل السنة والجماعة في كل شيء لكنه رأى فساد الزمان فقال : أنا أرى الآن أن أعتزل الناس وأتركهم، فاعتزل في شعب من الشعاب؛ يعبد ربه، ويدع الناس من شره؛ هل هذا تستطيع أن تقول : من الطائفة المنصورة؟! لا تستطيع؛ لأنه لا يقاتل ولا يقاوم أصلاً حتى يتحقق له النصر، لكنك تستطيع أن تقول : إنه من الفرقة الناجية؛ لأنه لم يأت بما يخشى أن يعوقه عن النجاة )) .

* أقول :

أولاً : إن سلمان يرى أن دائرة الفرقة الناجية أوسع من دائرة الطائفة المنصورة؛ فلإثبات هذا الفرق وتأكيده نرجو من أن يأتي بمثال واحد حصل في تاريخ هذه الأمة بأن ما يسمى بالطائفة المنصورة قد أعلنت الجهاد ورفعت لواءه واشتبكت مع أعداء الإسلام حتى تم لها النصر الحاسم على أعداء الإسلام، وأن الفرقة الناجية قد نكلت عن هذا الجهاد وقعدت عنه واعتزلت عنه لاجتهاد أو لسبب أو لآخر وخذلت فيه الطائفة المنصورة المؤزرة فلم تشاركها بأي لون من ألوان المشاركة الوجدانية أو المالية أو القتالية، وليأت سلمان بمثال واحد يريح به الناس من التهويلات والخيالات؛ ليضعهم أمام الأمر الواقع .

ثانياً : ما أسهل النجاة عند سلمان؛ فقد جعلها أرق من ثوب سابري؛ كما قال إبراهيم النخعي في المرجئة!

ما هي النجاة التي تتصورها للفرقة الناجية؟!

أهي النجاة التي يستحقها أهل البدع الكبرى والفرق الهالكة؟!

وسبحان الله! هل النجاة التي اختصت بها الفرقة الناجية تنافي القتال؟!

ألا تعلم أن ترك القتال عند وجود مقتضياته ودواعيه من أعظم أسباب الهلاك([17])؟!

قال تعالى :

] وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ [([18]).

قال الإمام أبو داود رحمه الله : حدثنا أحمد بن عمرو بن السرح : حدثنا ابن وهب عن حيوة بن شريح وابن لهيعة عن يزيد بن أبي حبيب عن أسلم

أبي عمران؛ قال : (( غزونا من المدينة نريد القسطنطينية، وعلى الجماعة عبدالرحمن بن خالد بن الوليد، والروم ملصقو ظهورهم بحائط المدينة، فحمل رجل على العدو، فقال الناس : مه! مه! لا إله إلا الله، يلقي بيديه إلى التهلكة، فقال أبو أيوب : إنما نزلت هذه الآية فينا معشر الأنصار، لما نصر الله نبيه وأظهر الإسلام؛ قلنا : هلم نقيم في أموالنا ونصلحها، فأنزل الله تعالى :

] وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ [([19]).

فالإلقاء بالأيدي إلى التهلكة أن نقيم في أموالنا ونصلحها وندع الجهاد. قال عمران : فلم يزل أبو أيوب يجاهد في سبيل الله حتى دفن بالقسطنطينية )) ([20]).

قال الحافظ في (( الفتح ))([21]) بعد أن ذكر حديث أبي أيوب هذا : (( وصح عن ابن عباس وجماعة من التابعين نحو ذلك من تأويل الآية )) .

وقال تعالى :

] أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَــــــاءُ وَالضَّـــرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُـــــولُ وَالَّذِينَ آمَنـُـــــوا مَعـــــَهُ مَتَى نَصــــــْرُ اللَّه

ِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ [([22]).

وقال تعالى :

]أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ[([23]).

وقال تعالى :

] وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ [([24]).

فمن أراد الجنة؛ فليسر في طريق الأنبياء، ولا بدَّ أن يكون في سيره في هذا الطريق عرضة وهدفاً للامتحان والبلايا والابتلاء، وذلك ما يعانيه أهل الحديث الطائفة الناجية المنصورة في كل زمان ومكان .

ثالثاً : إن القعود عن جهاد المشركين عندما يدعو داعي الجهاد، وعندما يستنفر المسلمين إمامُهم، ولو كان فاجراً، يعد لوناً من ألوان النفاق، بل لعله أشدها .

قال تعالى :

] يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الْأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلاَّ قَلِيلٌ * إِلاّ تَنْفِرُوا يُعَذِّبْكُمْ عَذَاباً أَلِيماً وَيَسْتَبْدِلْ قَوْماً غَيْرَكُمْ وَلا تَضُرُّوهُ شَيْئاً وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [([25]).

وقال تعالى :

] انْفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * لَوْ كَانَ عَرَضاً قَرِيباً وَسَفَراً قَاصِداً لاتَبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ [([26]).

فالقعود عن الجهاد والتثاقل عنه من صفات المنافقين ومن أسباب العذاب في الدنيا والهلاك في الآخرة .

فكيف يصح أن يعد أهله من الفرقة الناجية؟!

وكيف يصح شرعاً أن يكون هؤلاء القاعدون هم الفرقة الناجية؟!

لا سيما إذا كان قعودهم واعتزالهم وخذلانهم للطائفة المنصورة لسبب أو لآخر، أو اشتغلوا بأي أمر من الأمور، ولا سيما إذا قالوا : شغلتنا أموالنا وأهلونا، أو قالوا : إن بيوتنا عورة وما هي بعورة إن يريدون إلا فراراً ... إلى غير ذلك من الأعذار والأسباب التي يفترضها سلمان، وهي لن تكون إلا من الأسباب والذرائع التي ينتحلها المنافقون!!

ويرى سلمان أن هذا النوع من الأعذار لا يعوق عن النجاة، و هي أسباب وأعذار من أسباب الهلاك ومن أعذار منافقي الأعراب الجهلة الجفاء؛ قال تعالى:

] سَيَقُولُ لَكَ الْمُخَلَّفُونَ مِنَ الأَعْرَابِ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا فَاسْتَغْفِرْ لَنَا يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ ... [([27]) .

إلى أن يقول :

] بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَداً وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ وَظَنَنْتُمْ ظَنَّ السَّوْءِ وَكُنْتُمْ قَوْماً بُوراً [([28]) .

رابعاً : إذا كان للمؤمن عذر شرعي واضح حال بينه وبين المشاركة الفعلية في الجهاد؛ فإنه لا يخرج بذلك من عداد المجاهدين، ولا يخرج بذلك عن أن يكون من الطائفة المنصورة .

قال جابر بن عبدالله رضي الله عنهما : كنا مع النبي e في غزاة، فقال:

(( إن بالمدينة لرجالاً؛ ما سرتم مسيراً ولا قطعتم وادياً، إلا كانوا معكم، حبسهم المرض )) .

وفي رواية : (( إلاَّ يشركوكم في الأجر ))([29]).

وعن أنس رضي الله عنه : أن النبي e كان في غزاة، فقال : (( إن أقواماً بالمدينة خلفنا؛ ما سلكنا شعباً ولا وادياً؛ إلا وهم معنا فيه، حبسهم العذر )) ([30]).

وعن ابن عمر رضي الله عنهما؛ قال : إنما تغيب عثمان عن بدر؛ فإنه كان تحته بنت رسول الله e، وكانت مريضة، فقال له النبي e : (( إن لك أجر رجل ممن شهد بدراً وسهمه )) ([31]).

وكذلك إذا جهز المسلم غازياً؛ فإنه يصنف في الإسلام في عداد المجاهدين، فإن فعل مؤمن ذلك؛ فلن يخرج عن نطاق الطائفة المنصورة :

فعن زيد بن خالد رضي الله عنه : أن رسول الله e قال : (( من جهَّز غازياً في سبيل الله؛ فقد غزا، ومن خلف غازياً في أهله بخير؛ فقد غزا ))([32]). متفق عليه .

وعن أبي سعيد الخدري رضي الله عنه أن رسول الله e بعث إلى بني لحيان، فقال : (( لينبعث من كل رجلين أحدهما، والأجر بينهما )) .

وكذلك إذا كان المسلمون في ظروف جهادية فعلاً، فتقاسموا العمل الإسلامي : قوم نفروا للجهاد في سبيل الله، ونفر آخرون لطلب العلم، وقعد آخرون للتعليم وتربية الأمة وإعداد العلماء الربانيين وتربية الأمة على العلم والعبادة والجهاد والقيام بسائر شؤون الإسلام؛ فإن جميع هذه الأصناف مجاهدون في سبيل الله، مشاركون في رفع راية الإسلام وقمع الشرك والبدع والضلال، ولن يخرج صنف من هذه الأصناف المجاهدة عن الطائفة الناجية المنصورة القائمة على أمر الله .

8- وقول سلمان : (( أرأيت إنساناً سليم الاعتقاد، صحيح العبادة، نقي السريرة، على مذهب أهل السنة والجماعة في كل شيء، لكنه رأي فساد الزمان وقال : أنا أرى الآن أن أعتزل الناس وأتركهم، فاعتزل في شعب من الشعاب بعبد ربه ويدع الناس من شره؛ هل هذا تستطيع أن تقول : من الطائفة المنصورة؟! لا تستطيع؛ لأنه لا يقاتل ولا يقاوم أصلاً حتى يتحقق له النصر، لكنـــك تستطيع

أن تقول : إنه من الفرقة الناجية؛ لأنه لم يأت بما يخشى أن يعوقه عن النجاة )) .

* فجوابه أن نقول : إن كان هذا الإنسان المذكور رأى فساد الزمان وفساد أهله؛ عقيدة وعبادة وأخلاقاً، وقد أعجب كل ذي رأي رأيه، واتبع هواه، فهجر هذا المجتمع الفاسد؛ فهذا مهاجر إلى الله، له أسوة بأبيه إبراهيم خليل الله عليه السلام :

قال الله تعالى حاكياً عن هجرته :

] وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ [ ([33]).

وقال رسول الله e : (( المسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر ما نهى الله عنه )) ([34]).

خصوصاً إذا كان هناك فتن وهرج وقتال فتنة بين المسلمين .

فعن معقل بن يسار رضي الله عنه؛ قال : قال رسول الله e : (( العبادة في الهرج كهجرة إلي )) . رواه مسلم([35]).

فهذا الرجل الغريب في قومه هو الطائفة الناجية المنصورة .

وإذا كان في مجتمع تعينت فيه الفرقة الناجية المنصورة، وقد رفعت راية الجهاد، فلم يشارك في هذا الجهاد بمال ولا مقال ينفع المجاهدين، ولم يرفع رأساً بآيات الجهاد ولا بقول رسول الله e : (( جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم ))([36]) ؛ فهذا لا يمكن أن يقال : إن صحيح العقيدة نقي السريرة، بل يصدق عله قول رسول الله e : (( من مات ولم يغز ولم يحدث نفسه بالغزو؛ مات على شعبة من النفاق ))([37])، ويصدق عليه قول رسول الله e : (( من لم يغز أو يجهز غازياً أو يخلف غازياً في أهله بخير؛ أصابه الله بقارعة قبل يوم القيامة ))([38]).

ولا يجوز عد هذا الصنف في الفرقة الناجية بحال؛ إلا إن عشنا في عالم الخيال .

وبعد كل هذا وذاك؛ فالفرقة الناجية هي كما عرفها رسول الله e : (( من كان على ما كان عليه رسول الله e وأصحابه )) :

فمن يقول : إن الفرقة الناجية هي التي التزمت العقيدة الصحيحة، ويجردها من العمل والجهاد؛ لا يخلو قوله من مكابرة وعناد لقول سيد الرسل والعباد .

ومن فرق بينها وبين الطائفة المنصورة؛ فقد خالف قول أئمة الإسلام، وتخبط بالشباب في الظلام .

خامساً : يريد سلمان أن يغالط نفسه وغيره فيوهم الناس أن السلفيين في هذا العصر لا دخل لهم في الجهاد، ويريد أن يوهم الناس أن الإخوان المسلمين بفصائلهم هم حملة لواء الجهاد؛ لهذا لا يذكر ولا يشير في أشرطته ولا في كتاباته إلى شيء من جهادهم .

والذي يعرف الواقع وحقائق الأمور أنه لا يجاهد لإعلاء كلمة الله ورفع راية التوحيد هنا وهناك إلا السلفيون، وأن جهاد غيرهم من حزبيين وخرافيين ما هو إلا لأغراض دنيوية من وطنية وتطلع إلى السلطة والحكم ... إلى غير ذلك من الأغراض التافهة، وأي ميزة لهذا اللون من الجهاد؛ فلقد قاتل عن وطنه وأغراضه ومبادئه الباطلة كل أهل الملل والنحل من شيوعيين وبعثيين وهنادك ونصارى ويهود وروافض وباطنية وصوفية خرافية وغيرهم، وكل مسلم صادق يعلم أنه لا قيمة لأي غرض من أغراض القتال إلا إذا كان هدفه رفع راية التوحيد :

(( من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله )) .

لقد كشف الله نوايا أهل الباطل هنا وهناك، ولو تستروا في جهادهم باسم الإسلام، وامتصوا بذلك دماء الشعوب وأموالهم .

 ([1]) أعني : الطائفة التي يرمي إليها سلمان في كتاباته وأقواله، وهي فئـة حديثة ناشئة، تخلط بين الحق والباطال، وتفضل شخصيات بعيدة عن منهج السلف؛ دينها خليط من التجهم والاعتزال والتصوف الغالي، وبعض الرفض والطعن في صحابة رسول الله وخيار الأمة، وبعض الأفكار الوافدة من الشرق والغرب؛ كالاشتراكية والديمقراطية، تفضل هذه الشخصيات وفكرها على أفاضل العلماء السلفيين وعلى منهجهم الشامل الخالص من شوب الباطل والترهات؛ زعماً منهم أن هؤلاء العلماء يجهلون الواقع، وأن منهجهم لا يمثل إلاَّ جانباً من الإسلام؛ فاللهم رحماك رحماك لشباب هذا حاله !

([2]) أخرجه البخاري ( 23 – الجنائز، حديث 1367 )، ومسلم ( 11- الجنائز، حديث 949 )، وفيه : " وجبت وجبت وجبت ... أنتم شهداء الله في الأرض ( ثلاثاً )" .

([3]) يقول هذا فيمن يسميهم بالفرقة الناجية، في الوقت الذي يرمي بعض الناس الذين هم من خلصائه وعلى منهجه الأمة كلها بالإرجاء؛ لأنها لا تعمل كما يريد؛ علماً بأن الإرجاء عنده لا يقل في الشر عن العلمانية إن لم يكن شرّاً منها .

([4]) العصر : 1 - 3 .

([5]) الحج : 31 .

([6]) ونحن نرى في هذا العصر أن كبار الساسة وكبار الفلاسفة لا يزالون غارقين في الشرك الذي يسميه المغالطون : الشرك الساذج والشرك البدائي؛ فمنهم من يعبد الأصنام، ومنهم من يعبد الصليب، ومنهم من بعبد القبور، وإن كانوا من صناع القوانين والتشريعات الجاهلية والشرك الحضاري .

([7]) الصافات : 171-173 .

([8]) انظر : " رسالة الحسبة " ( ص61 ) لشيخ الإسلام ابن تيمية، نشر المكتبة العلمية .

([9]) غافر : 51 .

([10]) الصافات : 114-116 .

([11]) ( الجهاد، حديث 3178 ) .

([12]) ( 6/45، حديث 3187 ).

([13]) ( 5/198 ) .

([14]) ( 3/73، حديث 2594 ) .

([15]) ( 6/45، حديث 3179 ) .

([16]) ( 4/206، حديث 1072 ) .

([17]) معلوم أن للفرقة الناجية ميزة اختصت بها على سائر الفرق، هي ضمان نجاتها من النار، وهي غير النجاة التي ضمنت للفرق الهالكة، وهي النجاة من الخلود في النار .

([18]) البقرة : 195 .

([19]) البقرة : 195 .

([20]) " السنن " ( كتاب الجهاد، حديث 2513 )، أخرجه النسائي في " السنن الكبرى " ( كتاب التفسير، حديث 11029 )، والترمذي ( كتاب التفسير، حديث 2972 )، وقال: " هذا حديث حسن صحيح غريب " .

([21]) ( 8/185 ) .

([22]) البقرة : 214 .

([23]) آل عمران : 142 .

([24]) محمد : 31 .

([25]) التوبة : 38-39 .

([26]) التوبة : 41-42 .

([27]) الفتح : 11 .

([28]) الفتح : 12 .

([29]) رواه مسلم .

([30]) رواه البخاري ( كتاب التوحيد، حديث 2839 ) .

([31]) رواه البخاري ( كتاب فرض الخمس، حديث 3130 ) .

([32]) رواه مسلم في " الصحيح" ( ص1507 ) .

([33]) العنكبوت : 26 .

([34]) البخاري ( كتاب الإيمان، حديث 10 ) .

([35]) في ( كتاب الفتن، باب فضل العبادة في الهرج، حديث 2948 ) .

([36]) أبو داود ( الجهاد، حديث 3504 )، والنسائي ( حديث 3098 )، أحمد (3/124، 163، 251 )، والدارمي ( 2/374 )، وأسناده قوي، وصححه ابن حِبَّان ( حديث 1618 )، والحاكم في " المستدرك " ( 1/81 ) وصححه، وصححه النووي في " رياض الصالحين " في آخر ( باب الجهاد ). قال المنذري : " ويحتمل أنه يريد بقوله : " وألسنتكم " : الهجاء، ويؤيده قوله e لعمر رضي الله عنه لما أنكر على عبدالله بن رواحة إنشاده بين يدي رسول الله e في عمرة القضاء شعره في قريش، فقال رسول الله e : " خلِّ عنه يا عمر؛ فلهي أسرع فيهم من نضح النّبل " .

([37]) مسلم (كتاب الإمارة، حديث 1910)، وأخرجه أبو داود (الجهاد، حديث 2502)، والنسائي ( الجهاد، حديث 3099 )، وأحمد في " المسند " ( 3/374 ) .

([38]) أبو داود ( الجهاد، حديث 2503 )، وابن ماجه في ( الجهاد، حديث 3762 ) .


أهل الحديث هم الطائفة المنصورة والفرقة الناجية

فهرس أهل الحديث هم الطائفة المنصورة الناجية

المسألة الحادية عشرة: تعلقه باللغة العربية

وقد أبعد النجعة بهذا التعلق :

· قال سلمان : (( وعندي على ذلك بعض الأمثلة؛ منها : أن الأصل أن إذا اختلف الاسم؛ اختلف المسمى؛ فالرسول عليه الصلاة والسلام ذكر الطائفة المنصورة باسمها، وذكر في الحديث الآخر أن هذه الأمة ستفترق على ثلاث وسبعين فرقة كلها في النار إلا واحدة، فإذا اختلف الاسم؛ دل على اختلاف المسمى، والقول بتوحد المسمى مع اختلاف الاسم يحتاج إلى دليل ظاهر، يحتاج إلى دليل، خاصة وقد وصف النبي e؛ يعني : اختلف الاسم واختلف الوصف، فهنا النجاة وهنا النصر، وهناك سماها فرقة وهناك سماها طائفة، والطائفة غالباً أقل من الفرقة، أقل عدداً في كلام يطول، لكن هذا بعض ما حضرني .

ومع ذلك؛ لست أقول : إن هذا الكلام، إنه اجتهاد يجب على الجميع اتباعه، أنا مطمئن قلبي بذلك، وعندي أدلة من القرآن والسنة، وقد بسطتها أو شيئاً منها في كتاب (( صفة الغرباء ))، لكن يمكن أن يكون اجتهاد في غير محله، مسألة، كان ماذا؟! ما في الأمر ما يستدعي؛ يعني : أن يضخم هذا الأمر )) .

* أقول :

أولاً : كيف غاب هذا الفهم عن أئمة الإسلام منذ وصلتهم هذه الأحاديث وعلى امتداد تاريخ الإسلام إلى يومنا هذا، ويختص الله بهذا الفهم العظيم أحد طلاب العلم في أوائل مراحل الطلب، وإن في هذا لعجباً!!

إن اللغة العربية أوسع اللغات، وعقول علمائنا وذكاؤهم وفقههم أوسع .

فتعال إلى لفظ الأمة الذي هو أحد ألفاظ رواية معاوية رضي الله عنه .

قال في (( القاموس ))([1]) ( المرتب ) : (( والإمة؛ بالكسر: الحالة والشرعة ... وبالضم : الرجل الجامع للخير، والإمام، وجماعة أرسل إليهم رسول، والجيل من كل حي ... ومن هو على الحق مخالف لسائر الأديان )) .

فالأمة يراد بها الرجل الواحد والإمام؛ كما قال تعالى :

] إِنَّ إِبْرَاهِيمَ كَانَ أُمَّة [([2]) .

ويراد بها الجماعة، ويراد بها من هو على الحق .

وقال الإمام ابن جرير رحمه الله تعالى في تفسير قول الله تعالى في سورة الأعراف :

] وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْماً اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَاباً شَدِيداً ... [ الآية([3]) .

(( ] وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ [ : جماعة منهم لجماعة كانت تعظ المعتدين في السبت، وأطلق على الناهية فرقة، وقد سماهم الله قوماً )) .

1- فأطلق على الأمة ( جماعة ) .

2- ثم أطلق على الأمة ( فرقة )، فقال : (( واختلف أهل العلم في هذه الفرقة التي قالت : ] لِمَ تَعِظُونَ قَوْماً اللَّهُ مُهْلِكُهُمْ [ : هل كانت من الناجية أم من الهالكة؟! )) .

3- ثم أطلق على الأمة لفظ ( الطائفة )، وعلى الفرقتين الناهيتين طائفتان، وعلى الفرقة العاصية طائفة([4])؛ فتحصل لنا أن الفرقة أو الطائفة والجماعة والأمة بمعنى واحد .

وقال في (( القاموس )) في ( مادة فرق ) : (( والفرقة؛ بالكسر : السقاء الممتلئ ... والطائفة من الناس )) .

وكذلك قال في (( اللسان )) في مادة ( طوف ) و ( فرق ) .

وفي (( صحيح مسلم ))([5]) من حديث أبي سعيد أن النبي e ذكر قوماً يكونون في أمته، يخرجون في فرقة من الناس، يقتلهم أدنى الطائفتين إلى الحق .

ومن طريق آخر : (( يكون في أمتي فرقتان، فيخرج من بينهم مارقة يلي قتلهم أولاهم بالحق )) .

فعبر عن الفئتين تارة بلفظ : ( طائفة )، وتارة بلفظ : ( فرقة )، وهما فئتان عظيمتان؛ كما في (( صحيح البخاري )) ( كتاب الصلح )([6]) من حديث أبي بكرة رضي الله عنه عن النبي e : أنه قال : (( إن ابني هذا سيد، ولعـل الله أن

يصلح به بين فئتين عظيمتين من المسلمين )) .

وعبر في (( مسند أحمد ))([7]). بالطائفتين بدل الفئتين، فقال : كان النبي e يحدثنا يوماً والحسن بن علي في حجره، فيقبل على أصحابه، فيحدثهم، ثم يقبل على الحسن فيقبله، ثم قال : (( إن ابني هذا لسيد إن يعش يصلح بين طائفتين من المسلمين )) .

ثانياً : لنسلم جدلاً أن رسول الله e سمى هذه ناجية وتلك منصورة؛ فعلى فهم سلمان تكون النجاة من النار خاصة بالفرقة الناجية، وتكون المنصورة من الفرق الهالكة؛ لأن الظهور والنصر والغلب لا يستلزم النجاة؛ فإن الغلبة والظهور والنصر المادي والعسكري قد كانت من حظ الكفار في غالب العصور؛ فالفراعنة والكلدانيون والتبابعة والأكاسرة والقياصرة وملوك الهند والصين كان لهم ملك وسلطان وجبروت وجيوش لا تقهر، ولليهود اليوم والنصارى من دهور وللهنادك والبوذيين والشيوعيين والروافض والباطنية والمنافقين دول وجيوش وسلطنة وقهر، فلو كان النصر والقوة والغلب تستلزم النجاة؛ للزم أن يقال بنجاة هذه الأمم الكافرة الملحدة .

ثالثاً : إن رسول الله e لم يسم هذه الفرقة بالناجية، وإنما أخذ العلماء هذا المعنى من كلامه، فسقط ما تعلق به سلمان، وسقط ما بناه عليه .

لكن الذي ورد عنه عليه الصلاة والسلام وصف هذه الفرقة بأنها هي الجماعة، فإذا جرينا على مذهب سلمان؛ كان مؤداه أن هذه الفرقة مخصوصة بهذا الوصف، وأن الطائفة المنصورة من أهل الفُرقة المذمومة الذين فرقوا دينهم وكانوا شيعاً .

ووصف رسول الله e هذه الفرقة بأنها : (( من كان على ما عليه رسول الله e وأصحابه ))؛ فعلى مذهب سلمان تكون الطائفة المنصورة على أمر آخر مغاير لما عليه رسول الله وأصحابه، وما عليه رسول الله وأصحابه هو القرآن والسنة، وهو الحق، وما بعد الحق إلا الضلال، فإذا قال سلمان : أنا قلت وأنا أقول ؛ قلنا : هذا مذهبك الأخير([8]) بعد تخبط كثير، وإلى الله المصير .

رابعاً : من أدلة سلمان على التفرقة بين الناجية والمنصورة أن رسول الله e سمى الناجية فرقة وسمى المنصورة طائفة، والأصل عنده أنه إذا اختلف الاسم؛ اختلف المسمى .

فنقول له : هل علماء الإسلام الذين قرروا – بعد علمهم الكامل ووعيهم الشامل – أنها فرقة واحدة فاتهم معرفة هذا الأصل؟

الجواب : كلاَّ ثم كلاَّ، إنهم عن علم – وأي علم – نطقوا .

إن رسول الله e أطلق على هذه الفرقة الكريمة في أحاديث الافتراق .

1- ( ملة )؛ كما في حديث عبدالله بن عمرو رضي الله عنه وغيره .

2- و ( الجماعة )؛ كما في حديث معاوية وأنس وغيرهما رضي الله عنهم .

3- و ( السواد الأعظم )؛ كما في حديث عمر رضي الله عنه .

فعلى مذهب سلمان – إذا اختلف الاسم اختلف المسمى – تكون هذه أمم مختلفة، والقول بتوحدها يحتاج إلى دليل ظاهر .

وفي أحاديث الطائفة روى عنه الصحابة ألفاظاً مختلفة .

1- فأطلق عليهم ( طائفة )؛ كما في حديث المغيرة ومعاوية وغيرهما .

2- وأطلق عليهم ( أمة )؛ كما في حديث معاوية .

3- وأطلق عليهم ( ناس ) .

4- وأطلق عليهم ( قوم ) .

5- وأطلق عليهم ( عصابة ) .

6- وأطلق عليهم ( أهل الغرب ) .

فعلى مذهب سلمان : (( إذا اختلف الاسم؛ اختلف المسمى، والقول بتوحيدها يحتاج إلى دليل ظاهر ))؛ إذ الاختلاف والتغاير بين هذه المسميات قائم؛ فليأت بالأدلة على توحدها .

أما عند علماء الإسلام؛ فلا اختلاف ولا افتراق ولا تغاير ولا تباين؛ فلله تسعة وتسعون اسماً، بل أكثر، والمسمى واحد، ولرسول لله e أسماء : محمد، وأحمد، والحاشر، والعاقب، والخاتم، والمسمى واحد، وللقرآن أسماء : القرآن، والفرقان، والنور، والكتاب، والروح ... إلخ، والمسمى واحد، وللمسلمين أسماء، وللمؤمنين أسماء، وإن شئت قلت :

صفات :

] التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الْآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ [([9]) .

والمسمى واحد، وهم المؤمنون؛ كما قال تعالى :

] وَبَشِّرِ الْمُؤْمِنِينَ [(1) .

وقال عبدالرحمن بين عيسى الهمذاني في كتابه (( الألفاظ الكتابية )) في ( باب ذكر الأولياء وأنصار الدين ) : (( يقال : جاء فلان فيمن معه من أولياء الله، وحزب الله، وفريق الهدى، وأشياع الحق، وأنصار دين الله، وحماة الحق وذادته، وسيوف العز، وأركان الخلافة ودعائمها، ودعائم الدولة، وكتائب الله في أرضه ))([10]) .

وقال في ( باب ذكر الأعداء ) : (( أقبل فلان فيمن معه من شيعة الباطل، وفريق الشيطان، وأتباع الغي وألفافه، وثأر الدين، وضواري الفتنة، وسباع الغارة، وفراش النار، وأعداء الحق، وجنود إبليس، وطواغي الغي، وأحزاب البدع، وأهل الفرقة والزيغ والشقاق والفتنة والمعصية والإلحاد والبدعة، وتقول: أقبل في لفيف من الناس وأوخاش وأوباش ))([11]) .

وقال في باب احتشاد القوم : (( أقبل في جمهور أصحابه وكافتهم ودهمائهم، وأقبل بقضه وقضيضه، وحشده، وحفله، وفي بهم من الناس، ودهم من الناس؛ أي : كثرة، وأقبلوا الجمَّ الغفير، وجمّاً غفيراً أيضاً، ويقال : رأيت فلاناً في خمار أصحابه وغمارهم وسوادهم ))([12]) .

وهذا الكتاب مبني على هذا الأساس؛ محاولة لاستيفاء الألفاظ المترادفة للمعنى الواحد .

والذي فهمه علماؤنا وسلفنا : الترادف بين الطائفة المنصورة والفرقة الناجية وأهل السنة والجماعة .

وإن لغة القرآن والسنة ولغة العرب وهي لغة القرآن والسنة؛ كل ذلك هو المنطلق لقولهم بتوحد الطائفة الناجية والمنصورة وأهل السنة والجماعة وترادفها على معنى واحد؛ فمثلاً :

1- ورد في حديث معاوية رضي الله عنه في حديث الفرق : (( وهي الجماعة ))، وكذلك ورد في حديث أنس .

2- وورد في حديث معاوية رضي الله عنه في حديث الطائفة : (( لا يزال من أمتي أمة ))؛ كما تقدم ذكره وعزوه إلى (( صحيح البخاري ))، وورد أيضاً من روايته في حديث الطائفة : (( ولا تزال عصابة من المسلمين يقاتلون على الحق ظاهرين ))، وورد من حديثه وحديث المغيرة وغيره : (( لا تزال طائفة ... إلخ )) .

فهل نقول : اختلفت الأسماء فاختلف المسمى؟!

الجواب : لا؛ لأن المعنى واحد، والمسمى واحد، ذلك أن الأمة بمعنى الجماعة وبمعنى الطائفة، والعصابة – وهي أضيقها – بمعنى الجماعة، والفرقة بمعنى الجماعة وبمعنى الطائفة .

 ([1]) ( 1/179 )، وانظر " تهذيب اللغة " للأزهري ( 15/634 ) .

([2]) النحل : 120 .

([3]) الأعراف : 164 .

([4]) انظر : " تفسير ابن جرير " ( 13/184-187، 189 )، و " تفسير ابن كثير " ( 2/257-258-ط. الحلبي ) و " المحرر الوجيز " لابن عطية ( 6/116-117 ) .

([5]) ( 2/745-746 ، حديث 149-153 ) .

([6]) ( حديث 2704 ) .

([7]) ( 5/47 ) .

([8]) قد يقول سلمان: إن الطائفة المنصورة جزء من الفرقة الناجية. فيقال له : إنك جعلتهما هنا متباينتين؛ تغلو في إحداها، وتحط في الأخرى، والحق أنهما فرقة واحدة، ولهذا التفريق مآرب سياسية، وليست من التحقيق العلمي في شيء .

([9]) التوبة : 112 .

([10]) " الألفاظ الكتابية " ( ص65 ) .

([11]) " الألفاظ الكتابية " ( ص66 ) .

([12]) " الألفاظ الكتابية " ( ص68 ) .


أهل الحديث هم الطائفة المنصورة والفرقة الناجية

فهرس أهل الحديث هم الطائفة المنصورة الناجية

المسألة الثانية عشرة: تصوره أن أصبح في عداد المجتهدين

يتصور سلمان أنه قد أصبح في عداد المجتهدين الذين يحق لهم أن يخالفوا أئمة الاجتهاد كلهم والأمة من ورائهم، ولو كانت النصوص واللغة إلى جانبهم، والواقع على امتداد القرون يشهد لهم .

· قال سلمان :

(( ومع ذلك؛ لست أقول : إن هذا الكلام؛ إنه إجتهاد على الجميع اتباعه، أنا مطمئن قلبي بذلك، وعندي أدلة من القرآن والسنة، وقد بسطتها أو شيئاً منها في كتاب (( صفة الغرباء ))، لكن يمكن أن يكون اجتهاد في غير محله، مسألة، كان ماذا؟! ما في الأمر ما يستدعي ( يعني أن يضخم هذا الأمر ) )) .

* أقول :

في هذا الكلام نظرات :

أولاً : سبحان الله! ما الذي اضطرك إلى هذا الاجتهاد في أمر اتفق عليه أئمة الإسلام وتابعهم عليه علماء المسلمين على امتداد الزمان؟!

وهل كانت الأمة تعاني من هذه القضية مشكلة، فاضطررت إلى هذا الاجتهاد، لتكشف عنهم كارثة نزلت بهم؟!

وهل كنت تعد نفسك وأنت طالب في مرحلة الماجستير من أهل الاجتهاد، تشهر سلاح الخلاف على أئمة الإسلام؟!

ثانياً : أنت تقول : إن عندك أدلة من الكتاب والسنة على التفريق بين الفرقة الناجية والطائفة المنصورة؛ فكيف يستطيع مسلم أن يتصور أن الأئمة والأمة ظلوا في غياب عميق طوال قرون عديدة عن فهم هذه الأدلة من كتاب الله وسنة رسوله عليه الصلاة والسلام في هذه القضية. أما خطر ببالك مثل هذا السؤال؟! فلعله كان يحول بينك وبين الإقدام على مصاولة أئمة الإسلام .

ثالثاً : هل يستقيم قولك : يمكن أن يكون اجتهاد في غير محله، مع القول بأن لك أدلة من الكتاب والسنة، ومع القول بأن قلبك مطمئن إلى ما ذهبت إليه؟!

رابعاً : لماذا تهون من شأن هذه المسألة الكبيرة بمثل قولك : ما في الأمر ما يستدعي ( يعني : أن يضخم هذا الأمر )؟!

فما هي المسائل الكبيرة في نظرك إذا كان ما صنعته من صغائر الأمور؟!

ألا تعلم أنك بعملك هذا قد حققت مكسباً كبيراً وحلماً عظيماً لأشد خصوم أهل الحديث عداوة وخصومة وأشدها مكراً وكيداً للمنهج السلفي وأهله؛ إذ فكروا وقدروا ثم فكروا وقدروا كيف يقنعون الشباب السلفي بمنهجهم الباطل ومبادئهم الضالة إذا كان هذا الشباب يعتقد أنه على المنهج الحق، منهج الطائفة الناجية المنصورة، فهداهم شياطينهم إلى هذه المكيدة، وهي أن يسحبوا البساط من تحت أقدام السلفيين أهل الحديث بالقول : بأنهم ليسوا هم الطائفة المنصورة، بل ولا الفرقة الناجية، بل فيهم عيوب وخلل وتقصير ومساوئ تتحول عندهم إلى محاسن، وفروع تتحول إلى أصول ... إلخ؛ فسلطوا كتَّابهم([1]) ، وشنوا دعاياتهم في صفوف الشباب؛ يزلزلون هذا الاعتقاد المتمكن من قلوبهم بالدعايات والكتابات في تحقير المنهج السلفي حيناً، والطعن في علمائه ورموزه بمختلف الطعون الظالمة الفاجرة أحياناً، والدعوة السلفية لا تقوم إلا على جزء من الدين وذلك من ميراث الأمم الهالكة، وعلماء هذه الدعوة لا يعرفون الواقع ويعيشون في غيبوبة، بل حتى إن فيهم لعلمنة فكرية وعلمية، وفيهم، وفيهم ... أشياء لا يستطاع حكايتها؛ فكيف يكون هذا المنهج هو سفينة النجاة؟! وكيف يكون أهله هم الطائفة المنصورة؟!

فاستطاعوا بهذه المكايد والأساليب الماكرة أن يجتالوا ويجتاحوا كثيراً وكثيراً ممن كانوا على المنهج السلفي في هذه البلدة وغيره، وصدوا كثيراً وكثيراً ممن كان في طريقه إلى اعتناق المنهج السلفي، فصدوهم عن سبيل الله، ساء ما يعملون .

فهل يقال في قضية هذه بعض أبعادها وبعض ملابساتها : (( ما في الأمر ما يستدعي؛ يعني : أن يضخم هذا الأمر ))؟!

أفهمت المغزى أيها القارئ اللبيب؟!

فإذا كنت لا تعرف هذا يا سلمان؛ فعلى الخبير سقطت؛ فاعرف الآن، وعليك بالتوبة إلى الله والرجوع إلى الحق، وإن كنت تدري؛ فالمصيبة أعظم .

وإن لله جنداً يعدافعون عن منهجه الحق وأهله أهل الحق الطائفة المنصورة الناجية، جعلنا الله منهم، وحشرنا في زمرتهم، وما بذلناه في الدفاع عنهم لا يفي بحقهم؛ فاللهم تقبل منا جهد المقل الضعيف .

 ([1]) كالغزالي، والبوطي، والتلمساني، والقرضاوي، وتلاميذ الكوثري، وغيرهم .


أهل الحديث هم الطائفة المنصورة والفرقة الناجية

فهرس أهل الحديث هم الطائفة المنصورة الناجية

سياق أقوال أئمة الإسلام في أهل الحديث ومدحهم وثنائهم العاطر عليهم وذمهم لمن يطعن فيهم أو ينتقصهم

فمنهم الأئمة الأجلاء الكبار أهل العلم والعبادة والورع والزهد والمكانة العظيمة عند الله إن شاء الله وعند الأمة الإسلامية .

1- الإمام عبدالله بن المبارك الثقة الجواد الثبت المجاهد الذي حاز خصال الخير، ( ت 181هـ ) .

2- والإمام الجليل يزيد بن هارون أبو خالد الواسطي الثقة المتقن العابد، ( ت 206هـ ) .

3- الإمام الجليل علي بن عبدالله بن جعفر المديني الثقة الثبت أعلم أهل عصره بالحديث وعلله، ( ت 234هـ ) .

4- ومنهم إمام أهل السنة الصابر المجاهد الثقة الحافظ الحجة الإمام أحمد بن محمد بن حنبل الشيباني، ( ت 241هـ ) .

5- ومنهم جبل الحفظ وإمام الدنيا الثقة أمير المؤمنين في الحديث محمد بن إسماعيل البخاري، ( ت 256هـ ) .

6- ومنهم الإمام الثقة الحافظ أبو جعفر أحمد بن سنان الواسطي، ( ت 259هـ ) .

7- الإمام الجليل الثقة الحافظ أحد الأئمـة محمــد بن عيسى بن سَوْرَة

السلمي الترمذي صاحب (( الجامع ))، ( ت 279هـ )([1]).

كلهم فسروا قول النبي e في الحديث المتواتر : (( لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم ولا من ناوأهم ( وفي رواية : خالفهم) حتى تقوم الساعة (وفي لفظ : حتى يأتي أمر الله) وهم على ذلك )) :

بأن المراد بهذا الطائفة هم أهل الحديث، وقد ورد في بعض طرق هذا الحديث : (( لا تزال طائفة من أمتي يقاتلون على الحق حتى تقوم الساعة )) .

ولم يخالفهم في ذلك أحد من أئمة الإسلام والفقه والحديث، ولا يخالفهم إلا من يُعْتَدُّ بقوله من أهل البدع .

وقد تابعهم على قولهم أئمة الحديث والفقه والتوحيد والسنة على امتداد التاريخ إلى يومنا هذا .

8- ومنهم الإمام الجليل الفقيه المحدث المفسر الثقة محمد بن جرير الطبري، ( ت 310هـ )([2]) .

9- ومنهم الحافظ أبو بكر عمرو بن أبي عاصم الضحاك بن مخلد الشيباني، ( ت 287هـ )، في كتابه (( كتاب السنة ))([3]) .

ذكر أحاديث افتراق الأمة إلى ثلاثة وسبعين فرقة، مكتفياً بذلك عن أحاديث : (( لا تزال طائفة من أمتي على الحق ))؛ لوحدة موضوع هذه الأحاديث وتلك؛ فموضوع الأحاديث الفرقة الناجية المنصورة .

ساق الإمام المذكور تحت عنوان : ( باب : فيما أخبر به النبي e أن أمته ستفترق على اثنتين وسبعين فرقة، وذَمّه الفرق كلها إلى واحدة، وذكر قوله عليه السلام : (( إن قوماً سيركبون سنن من كان قبلهم )) )، ثم رواه من حديث:

أ – عوف بن مالك الأشجعي .

ب – وأنس بن مالك .

ج – ومن حديث معاوية .

د – ومن حديث أبي هريرة .

هـ- ومن حديث أبي أمامة .

و – ومن حديث ابن مسعود .

ولو كان يرى فَرْقاً ومغايرة بن طائفتين مختلفتين؛ لما اكتفى بذكر هذه الأحاديث، ولساق أحاديث : (( لا تزال طائفة ... إلخ ))؛ إظهاراً للفرق بين طائفتين متغايرتين، لكن هذا ماكان يخطر على باله لا هو ولا غيره؛ لوحدة الموضوع عند كل العلماء .

10- ومنهم الإمام أبو بكر محمد بن الحسين الآجري، ( ت 360هـ )، في كتابه (( الشريعة ))([4]) .

عقد باباً بعنوان : ( باب افتراق الأمم في دينهم وعلى كم تفترق هذه الأمة )، ثم روى حديث الافتراق إلى ثلاث وسبعين فرقة :

أ – من حديث أبي هريرة .

ب – ومن حديث عبدالله بن عمرو .

ج – ومن حديث أنس بن مالك .

د – ومن حديث معاوية بن أبي سفيان؛ كلهم رضي الله عنهم من طرق إلى النبي e .

ولم يذكر أحاديث : (( لا تزال طائفة من أمتي على الحق ))؛ بناء على أن هذه الأحاديث وتلك تدل على فرقة واحدة .

11- ومنهم الإمام أبو عبدالله عبيدالله بن محمد بن بطة العكبري في كتابه القيم (( الإبانة عن شريعة الفرقة الناجية )) ( ت 387هـ ) .

عنوان الكتاب ينبئك أنه لم يخطر بباله أن هناك فرقاً بين الفرقة الناجية والطائفة المنصورة .

ثم إنه أورد حديث قيس بن سعد بن أبي وقاص؛ قال : قال رسول الله e : (( لا تزال طائفة من أمتي ظاهرة على الدين، عزيزة إلى يوم القيامة ))([5])، وقبله حديث أبي هريرة : (( لا يزال لهذا الأمر أو على هذا الأمر عصابة من الناس لا يضرهم خلاف من خالفهم حتى يأتي أمر الله ))(2) .

أورد هذين الحديثين تحت عنوان : ( باب : ذكر الأخبار والآثار التي دعتنا إلى جمع هذا الكتاب وتأليفه )، وصدَّر هذا الباب بقول حذيفة رضي الله عنه : (( إن الضلالة حق الضلالة أن تعرف ما كُنْتَ تُنْكِر، وتُنْكِر ما كنت تعرف، وإياك والتَّلوُّن في الدين؛ فإن دين الله واحد ))([6])، وساق آثاراً في هذا المعنى .

ثم ساق حديث أنس بن مالك رضي الله عنه؛ قال: قال رسول الله e: (( يأتي على الناس زمان الصابر منهم على دينه كالقابض على الجمر ))([7])، وحديث ابن مسعود : (( بدأ الإسلام غريباً، وسيعود غريباً؛ فطوبى للغرباء ... ))([8]) الحديث .

ثم علق على ذلك بقوله : (( جعلنا الله وإياكم بكتاب الله عاملين، وبسنة نبينا e متمسكين، وللأئمة الخلفاء الراشدين المهديين مُتَّبعين، ولآثار سلفنا وعلمائنا مُقْتَفِين، وبهدي شيوخنا الصالحين رحمة الله عليهم أجمعين مهتدين؛ فإن الله جلَّ ثناؤه وتقدست أسماؤه جعل في كل زمان فترةً من الرسل، ودروساً للأثر، ثم هو تعالى بلطفه بعباده ورفقه بأهل عنايته ومن سبقت له الرحمة في كتابه لا يُخلي كل زمان من بقايا من أهل العلم، حملة الحجة، يدعون من ضلَّ إلى الهدى، ويذودونهم عن الردى، يصبرون منهم على الأذى، ويُحْيُون بكتاب الله الموتى، ويُبَصِّرون بعون الله أهل العمى، وبسنة رسول الله أهل الجهالة والغباء )) ([9]) .

ثم ساق حديث إبراهيم بن عبدالرحمن العذري : (( يَحْمِل هذا العلم من كل خلف عدوله؛ ينفون عنه تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين ))([10]).

ثم ساق حديث أبي هريرة وقيس بن سعد السابقين: (( لا تزال عصابة )).

وفي الثاني : (( طائفة )) .

ثم ساق حديثاً عن الحسن رفعه : (( من جاءه الموت وهو يطلب العلم يحي به الإسلام؛ لم يكن بينه وبين الأنبياء في الجنة إلا درجة ))([11])، وأثراً عن وهب بن منبه؛ قال : (( الفقيه العفيف الزاهد المتمسك بالسنة أولئك أتباع الأنبياء في كل زمان ))([12]) .

في هذا الجو العلمي ساق حديث أبي هريرة وقيس بن سعد الذي يبدد الجهل، ويقاوم تحريف الغالين وانتحال المبطلين، وفي جو إحياء الإسلام والسنة والعلم النبوي .

ثم قال في موضع آخر من كتابه : (( باب : افتراق الأمم في دينهم، وعلى كم تفترق هذه الأمة، وإخبار النبي e لنا بذلك )) .

ثم قال : (( قد ذكرت في أول هذا الكتاب ما قَصَّهُ الله عزَّ وجلَّ علينا في كتابه من اختلاف الأمم، وتفرق أهل الكتاب، وتحذيره إيانا من ذلك، وأنا أذكر الآن ما جاءت به السنة، وما أعلمنا به نبينا e من كون ذلك؛ ليكون العاقل على حذر من مسامحة هواه، ومتابعة بعض الفرق المذمومة، وكي يتمسك بشريعة الفرقة الناجية، فيعض عليها بنواجذه، ويلزم المواظبة على الالتجاء والافتقار إلى مولاه الكريم في توفيقه وتسديده ومعونته وكفايته )) .

ثم ساق أحاديث افتراق الأمة إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة عن جماعة من الصحابة؛ منهم : عبدالله بن عمرو، ومعاوية بن أبي سفيان، وأنس بن مالك؛ رضي الله عنهم أجمعين .

ولا ترى لكلامه في الموضعين أي أثر للتفريق بين ما اتفق علماء الأمة على أنه شيء واحد وطائفة واحدة([13]) .

12- ومنهم الإمام الحافظ أبو القاسم هبة الله بن الحسن بن منصور الطبري اللالكائي ( ت 418هـ ) .

قال بعد أن تحدث عن ذمِّ البدع وأهلها في كتابه (( شرح اعتقاد أهل السنة والجماعة ))([14]) : (( فهلم الآن إلى تدين المتبعين، وسيرة المتمسكين، وسبيل المتقدمين ([15]) بكتاب الله وسنته ( والمنادين ) بشرائعه وحكمته، الذين قالوا :

] آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ [([16]) .

وتنكبوا سبيل المكذبين بصفات الله وتوحيد رب العالمين، فاتخذوا كتاب الله إماماً، وآياته فرقاناً، ونصبوا الحق بين أعينهم عياناً، وسنن رسول الله جُنة وسلاحاً، واتخذوا طرقها منهاجاً، وجعلوها برهاناً؛ فلُقُّوا الحكمة، ووقوا من شر الهوى والبدعة، لامتثالهم أمر الله في اتباع الرسول، وتركهم الجدال بالباطل ليدحضوا به الحق )) .

ثم ذكر الآيات والأحاديث الحاثَّة على طاعة الله ورسوله واتباع كتاب الله وسنة رسول الله e ...

ثم قال : (( فلم نجد في كتاب الله وسنة رسوله وآثار صحابته؛ إلا الحث على الاتباع، وذم التكلف والاختراع؛ فمن اقتصر على هذه الآثار؛ كان من المتبعين، وكان أولاهم بهذا الاسم، وأحقهم بهذا الوسم، وأخصهم بهذا الرسم ( أصحاب الحديث )؛ لاختصاصهم برسول الله، واتباعهم لقوله، وطول ملازمتهم له، وتحملهم علمه، وحفظهم أنفاسه وأفعاله، فأخذوا الإسلام عنه مباشرة، وشرائعه مشاهدة، وأحكامه معاينة، من غير واسطة ولا سفير بينهم وبينه واصلة، فجاولوها عياناً، وحفظوا عنه شفاهاً، وتَلَقَّفوه من فيه رطباً، وتلقنوه من لسانه عذباً، واعتقدوا جميع ذلك حقّاً، وأخلصوا بذلك من قلوبهم يقيناً ...

فهذا دين أخذوا أوله عن رسول الله e مشافهة، لم يَشُبْهُ لبس ولا شبهة، ثم نقلها العدول عن العدول من غير تحامل ولا ميل، ثم الكافة عن الكافة، والصافة عن الصافة، والجماعة عن الجماعة ...

فهؤلاء الذين تُعُهِّدت بنقلهم الشريعة، وانحفظت بهم أصول السنة، فوجبت لهم بذلك المنة على جميع الأمة، والدعوة لهم من الله بالمغفرة؛ فهم حملة علمه، ونقلة دينه، وسفرته بين وبين أمته، وأُمناؤه في تبليغ الوحي عنه؛ فَحَريٌّ أن يكونوا أولى الناس به في حياته ووفاته ...

ثم كل من اعتقد مذهباً؛ فإلى صاحب مقالته التي أحدثها يَنْتَسب، وإلى رأيه يستند؛ إلا أصحاب الحديث؛ فإن صاحب مقالتهم رسول الله؛ فهم إليه ينتسبون، وإلى علمه يستندون، وبه يستدلون ... وعلى أعداء سنته بقربهم منه يَصولون؛ فمن يوازيهم في شرف الذكر، ويباهيهم في ساحة الفخر وعلو الاسم ... فهي الطائفة المنصورة، والفرقة الناجية، والعصبة الهادية، والجماعة العادلة، المتمسكة بالسنة، التي لا تريد برسول الله بديلاً، ولا عن سنته تحويلاً، ولا يثنيهم عنها تقلب الأعصار والزمان، لا يلويهم عن سمتها تغير الحدثان، ولا يصرفهم عن سمتها ابتداع من كاد الإسلام ليصد عن سبيل الله يبغيها عِوَجاً، ويصرف عن طرقها جدلاً ولجاجاً، ظنّاً منه كاذباً وتخميناً باطلاً أن يطفئ نور الله، والله متم نوره ولو كره الكافرون، واغتاظ بهم الجاحدون؛ فإنهم السواد الأعظم، والجمهور الأضخم؛ فيهم العلم والحكم، والعقل والحلم، والخلافة والسيادة، والملك والسياسة، وهم أصحاب الجمعات والمشاهد، والجماعات والمساجد، والمناسك والأعياد، والحج والجهاد، وباذلي المعروف للصادر والوارد، وحماة الثغور والقناطر، الذين جاهدوا في الله حق جهاده، واتبعوا رسوله على منهاجه، الذين أذكارهم في الزهد مشهورة، وأنفاسهم على الأوقات محفوظة، وآثارهم على الزمان متبوعة، ومواعظهم للخلق زاجرة، وإلى طرق الآخرة داعية ... )) اهـ .

ففي مدح هذا الإمام وثنائه العاطر عليهم ما يؤكد أنهم فرقة واحدة :

(( فهي الطائفة المنصورة، والفرقة الناجية، والعصبة الهادية، والجماعة العادلة ... )) إلخ .

13- ومنهم الإمام الحافظ قوام السنة أبو القاسم إسماعيل بن محمد ابن الفضل ( ت 535هـ ) في كتابه (( الحجة في بيان المحجة )) ([17]) .

قال رحمه الله : (( ذكر أهل الحديث وأنهم الفرقة الظاهرة على الحق إلى أن تقوم الساعة )) .

ثم ساق حديث : (( لا تزال طائفة من أمتي يقاتلون على الحق، ظاهرين إلى يوم القيامة ))، ومن حديث قيس بن شعبة، وذكر تفسير البخاري بأنهم أهل الحديث، وقول أحمد بن سنان بأنهم أهل العلم أصحاب الآثار .

اقتصر على أحاديث (( لا تزال ... ))؛ مكتفياً بها عن أحاديث الافتراق على ثلاث وسبعين فرقة؛ لأن الموضوع واحد عنده .

14- ومنهم الحافظ أبو عبدالله محمد بن عبدالله الحاكم النيسابوري ( ت 405هـ ) .

قال في كتابه : (( معرفة علوم الحديث ))([18]) : (( حدثنا أبو العباس محمد بن يعقوب : ثنا إبراهيم بن مرزوق البصري بمصر : ثنا وهب بن جرير : ثنا شعبة عن معاوية بن قرة؛ قال : سمعت أبي يحدث عن النبي e؛ قال : (( لا يزال ناس من أمتي منصورين لا يضرهم من خذلهم حتى تقوم الساعة )) .

سمعت أبا عبدالله محمد بن علي بن عبدالحميد الآدمي بمكة يقول : سمعت موسى بن هارون يقول : سمعت أحمد بن حنبل يقول ( وسئل عن معنى هذا الحديث فقال ) : (( إن لم يكن هذه الطائفة المنصورة أصحاب الحديث؛ فلا أدري من هم؟ )) .

قال أبو عبدالله : وفي مثل هذا قيل : من أمَّرَ السنة على نفسه قولاً وفعلاً؛ نطق بالحق .

فلقد أحسن أحمد بن حنبل في تفسير هذا الخبر أن الطائفة المنصورة التي يُرفع الخذلان عنهم إلى قيام الساعة هم أصحاب الحديث، ومن أحق بهذا التأويل من قوم سلكوا محجة الصالحين، واتبعوا آثار السلف من الماضين، ودمغوا أهل البدع من المخالفين بسنن رسول الله صلى الله عليه وعلى آله أجمعين؛ من قوم آثروا قطع المفاوز والقفار على التنعم في الدِّمَن والأوطار، وتنعموا بالبؤس في الأسفار مع مساكنة العلم والأخبار؟! )) .

وساق إسناده إلى حفص بن غياث أنه قيل له : ألا تنظر إلى أصحاب الحديث وما هم فيه؟ قال : (( هم خير أهل الدنيا )) .

وإلى أبي بكر بن عياش : أنه قال : (( إني لأرجو أن يكون أصحاب الحديث خير الناس ... ))

ثم قال الحاكم : (( ولقد صَدَقا جميعاً أن أصحاب الحديث خير الناس، وكيف لا يكونون كذلك وقد نبذوا الدنيا بأسرها وراءهم، وجعلوا غذاءهم الكتابة، وسمرهم المعارضة، واسترواحهم المذاكرة، وخلوقهم المداد ... فعقولهم بلذاذة السنة غامرة، وقلوبهم بالرضاء في الأحوال عامرة، تَعَلُّمُ السنن سرورهم، ومجالس العلم حبورهم، وأهل السنة قاطبة إخوانهم، وأهل الإلحاد والبدع بأسرها أعداؤهم .

سمعت أبا الحسين محمد بن أحمد الحنظلي ببغداد يقول : سمعت أبا إسماعيل محمد بن إسماعيل الترمذي يقول : (( كنت أنا وأحمد بن الحسن الترمذي عند أبي عبدالله أحمد بن محمد بن حنبل، فقال له أحمد بن الحسن: يا أبا عبدالله! ذكروا لابن أبي قتيلة بمكة أصحاب الحديث، فقال : أصحاب الحديث قوم سوء. فقام أبو عبدالله وهو ينفض ثوبه، فقال : زنديق! زنديق! زنديق! ودخل البيت )) .

سمعت أبا علي الحسين بن علي الحافظ يقول : سمعت جعفر بن محمد بن سنان الواسطي يقول : سمعت أحمد بن سنان القطان يقول : (( ليس في الدنيا مبتدع إلا وهو يُبْغِضُ أهل الحديث، وإذا ابتدع الرجل؛ نُزِعَ حلاوة الحديث من قلبه ... )) .

قال أبو عبدالله : (( وعلى هذا عهدنا في أسفارنا وأوطاننا كل من ينتسب إلى نوع من الإلحاد والبدع، لا ينظر إلى الطائفة المنصورة إلاَّ بعين الحقارة، ويسميها الحشوية )) .

فأنت ترى الحاكم اقتصر على وصف أهل الحديث بالطائفة المنصورة، وكرر ذلك، ونقل ذلك عن أحمد بن حنبل، ونقل عن حفص بن غياث وأبي بكر بن عياش أنهم خير الناس، ونقل عن أحمد أنه وصف مَنْ يشتمهم بالزندقة، وذكر واقع أهل الإلحاد والبدع من أنهم يبغضون أهل الحديث .

15- ومنهم الإمام القاضي الحسن بن عبدالرحمن الرامهرمزي ( ت 360هـ ) في كتابه (( المحدث الفاصل ))([19]) : ذكر أن الطائفة المنصورة هم أهل الحديث، واكتفى بذلك .

قال رحمه الله : (( اعترضت طائفة ممن يشنأ الحديث ويبغض أهله، فقالوا بتنقُّص أصحاب الحديث والإزراء بهم، وأسرفوا في ذمِّهم والتقوُّل عليهم، وقد شرَّف الله الحديث، وفضَّل أهله، وأعلى منزلته، وحكَّمه في كل محلة، وقدَّمه على كل علم، ورفع من ذكر من حمله وعني به؛ فهم بيضة الدين، ومنار الججة، وكيف لا يستوجبون الفضيلة ولا يستحقون الرتبة الرفيعة وهم الذين حفظوا على الأمة هذا الدين، وأخبروا عن أنباء التنزيل، وأثبتوا ناسخه ومنسوخه ومحكمه ومتشابهه، وما عظَّمه الله عزَّ وجلَّ به من شأن الرسول e، فنقلوا شرائعه، ودوَّنوا مشاهده، وصنَّفوا أعلامه ودلائله، وحقَّقوا مناقب عترته ومآثر أبائه وعشيرته، وجاؤوا بسير الأنبياء، ومقامات الأولياء، وأخبار الشهداء والصديقين، وعبَّروا عن جميع فعل النبي e؛ في سفره وحضره، وظعنه وإقامته، وسائر أحواله؛ من منام ويقظة، وإشارة وتصريح، وصمت ونطق، ونهوض وقعود، ومأكل ومشرب وملبس ومركب، وما كان سبيله في حال الرضى والسخط، والإنكار والقبول، حتى القَلامةُ من ظُفره ما كان يصنع بها، والنخامة من فيه أين وجهتها، وما كان يقوله عند كل فعل يحدثه، ويفعله عند كل موقف ومشهد يشهده؛ تعظيماً له e، ومعرفة بأقدار ما ذكر عنه وأسند إليه؟!

فمن عرف للإسلام حقه وأوجب للرسول حرمته أكبر أن يحتقر من عظَّم الله شأنه، وأعلى مكانه، وأظهر حجته، وأبان فضيلته، ولم يرتق بطعنه إلى حزب الرسول وأتباع الوحي وأوعية الدين ونقلة الأحكام والقرآن، والذين ذكرهم الله عزَّ وجلَّ في التنزيل، فقال :

] وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ [([20]).

فإنك إن أردت التوصل إلى معرفة هذا القرن؛ لم يذكرهم لك إلا راوٍ للحديث متحقق به، أو داخل في حيز أهله، ومن سوى ذلك؛ فربك بهم أعلم )).

وقال في موضع آخر : (( باب : فضل الطالب لسنة رسول الله e، والراغب فيها، والمستن بها ))([21]).

ثم ساق حديثاً من طرق إلى أبي سعيد في فضل من يطلب الحديث، وحديثاً عن جابر في فضل طلب العلم .

ثم روى بإسناده إلى الثوري : أنه قال : (( ما من شيء أخوف عندي من الحديث، ولا شيء أفضل منه لمن أراد به ما عند الله )) .

ثم روى عن الأعمش بإسناده : أنه كان يقول : (( لا أعلم لله قوماً أفضل من قوم يطلبون هذا الحديث، ويحبون هذه السنة، والله؛ لأنتم أقلُّ من الذهب )) .

ثم روى بإسناده إلى عمران بن حُصين : أنه قال : قال رسول الله e : (( لا تزال طائفة من أمتي ظاهرين على الحق حتى تقوم الساعة )) .

ثم قال : (( قال يزيد بن هارون : إن لم يكونوا أصحاب الحديث؛ فلا أدري من هم؟ )) .

وبإسناده إلى عمر بن حفص بن غياث؛ قال : (( قلت لأبي : يا أبت! أما ترى أصحاب الحديث كيف تغيروا؟ فقال : يا بنيَّ! هم على ماهم فيه خيار القبائل )) .

وبإسناده إلى الزهري : أنه قال (( لا يطلب الحديث من الرجال إلا ذكرانها، ولا يَزْهدُ فيه إلا إناثها )) .

وبإسناده إلى محمد بن المنكدر؛ قال : (( ما كنا ندعو الرواية إلا رواية الشعر، كنا نقول للذي يَرْوي الحديث : عالم )) .

ترى كيف يحترم هذا الإمام أهل الحديث، وكيف يعتبرهم الطائفة المنصورة وينقل فضائلهم ومنازلهم عند العلماء الذين سبقوه .

16- ومنهم الإمام الفقيه الحافظ أبو حاتم محمد بن حبان (ت 354هـ) في مقدمة (( صحيحه ))([22]) .

بعد أن حمد الله وأثنى عليه بما هو أهله؛ قال : (( ثم اختار طائفة لصفوته، وهداهم للزوم طاعته، من اتباع سبل الأبرار في لزوم السنن والآثار، فزيَّن قلوبهم بالإيمان، وأنطق ألسنتهم بالبيان، من كشف أعلام دينه، واتباع سنن نبيه، بالدؤوب في الرحل والأسفار، وفراق الأهل والأوطار، في جمع السنن ورفض الأهواء، والتفقه فيها بترك الآراء، فتجرد القوم للحديث وطلبوه، ورحلوا فيه وكتبوه، وسألوا عنه وأحكموه، وذاكروا به ونشروه، وتفقهوا فيه وأصَّلوه، وفرَّعوا عليه وبذلوه، وبيَّنوا المرسل من المتصل، والموقوف من المنفصل، والناسخ من المنسوخ، والمحكم من المفسوخ، والمفسر من المجمل، والمستعمل من المهمل، والمختصر من المتقصي، والملزوق من المتفصي، والعموم من الخصوص، والدليل من المنصوص، والمباح من المزجور، والغريب من المشهور، والفرض من الإرشاد، والحتم من الإيعاد، والعدول من المجروحين، والضعفاء من المتروكين، وكيفية المعمول من المجهول، وما حُرِّف عن المخزول، وقلب عن المنحول، من مخايل التدليس، وما فيه من التلبيس، حتى حفظ الله بهم الدين على المسلمين، وصانه من ثلب القادحين، جعلهم عند التنازع أئمة الهدى، وفي النوازل مصابيح الدجى؛ فهم ورثة الأنبياء ومأنس الأصفياء )) .

ثم بعد الشهادة لرسول الله e بالرسالة والبلاغ المبين والجهاد وآثار ذلك؛ قال : (( وإنَّ في لزوم سنة رسول الله e تمام السلامة، وجماع الكرامة، لا تطفأ سُرُجُها، ولا تدحض حُجحُها، من لزمها؛ عصم، ومن خالفها؛ ندم؛ إذ هي الحصن الحصين، من تمسك به؛ ساد، ومن رام خلافه؛ باد؛ فالمتعلقون به أهل السعادة في الآجل، والمغبوطون بين الأنام في العاجل )) .

ثم قال : (( وصف الفرقة الناجية من بين الفرق التي تفترق عليها أمة المصطفى e )) .

ثم ذكر حديث العرباض بن سارية، وفيه : (( فإنه من يعش منكم؛ فسيرى اختلافاً كثيراً؛ فعليكم بسنتي وسنة الخلفاء الراشدين المهديين؛ فتمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعــة، وكل

بدعة ضلالة ))([23]) .

ثم قال : (( في قوله e : (( فعليكم بسنتي ))؛ عند ذكره الاختلاف الذي يكون في أمته : بيان واضح أن من واظب على السنن وقال بها ولم يعرج على غيرها من الآراء من الفرقة الناجية في القيامة، جعلنا الله منهم بمنه ))([24]) .

ثم قال : (( كتاب العلم : ذكر إثبات النصرة لأصحاب الحديث إلى قيام الساعة )) .

ثم أورد حديث معاوية بن قرة عن أبيه؛ قال : (( لا تزال طائفة من أمتي منصورين، لا يضرهم خذلان من خذلهم، حتى تقوم الساعة ))([25]) اهـ كلام الإمام ابن حبان .

17- ومنهم الإمام الكبير أبو بكر أحمد بن علي بن ثابت الخطيب البغدادي، ( ت 463هـ )؛ فقد ألف كتاباً سماه (( شرف أصحاب الحديث )) .

قال في مقدمته بعد أن ذكر أقوال العلماء في الكلام المذموم والرأي الفاسد : (( فلو أن صاحب الرأي المذموم شغل نفسه بما ينفعه من العلوم، وطلب سنن رسول رب العالمين، واقتفى آثار الفقهاء المحدثين؛ لوجد في ذلك ما يغنيه عما سواه، واكتفى بالأثر عن رأيه الذي رآه؛ لأن الحديث يشتمل على معرفة أصول التوحيد، وبيان ماجاء من الوعد والوعيد، وصفات رب العالمين تعالى عن مقالات الملحدين، والإخبار عن صفة الجنة والنار من صنوف العجائب وعظيم الآيات، وذكر الملائكة المقربين، ونعت الصافِّين والمسبحين ... )) .

إلى أن يقول : (( وقد جعل الله أهله أركان الشريعة، وهدم بهم كل بدعة شنيعة؛ فهم أمناء الله في خليقته، والواسطة بين النبي وأمته، والمجتهدون في حفظ مٍلَّته؛ أنوارهم زاهرة، وفضائلهم سائرة، وآياتهم باهرة، ومذاهبهم ظاهرة، وحججهم قاهرة، وكل فئة تتحيز إلى هوى ترجع إليه وتستحسن رأياً تعكف عليه سوى أصحاب الحديث؛ فإن الكتاب عدتهم، والسنة حجتهم، والرسول فئتهم، وإليه نسبتهم، لا يُعَرِّجون على الأهواء، ولا يلتفتون إلى الآراء، يُقْبَلُ منهم ما رَوَوا عن الرسول، وهم المأمونون عليه العدول، حفظة الدين وخزنته، وأوعية العلم وحملته .

إذا اختلف في الحديث؛ كان إليهم الرجوع؛ فما حكموا به؛ فهو المقبول المسموع، منهم كل عالم فقيه، وإمام رفيع نبيه، وزاهد في قبيلته، مخصوص بفضيلته، وقارئ متقن، وخطيب محسن، وهم الجمهور العظيم، وسبيلهم المستقيم، وكل مبتدع باعتقادهم يتظاهر، وعلى الإفصاح بغير مذهبهم لا يتجاسر، من كادهم؛ قصمه الله، ومن عاندهم؛ خذله الله، ولا يضرهم من خذلهم، ولا يفلح من اعتزلهم، المحتاط لدينه إلى إرشادهم فقير، وبصر الناظر إليهم بالشر حسير، وإنَّ الله على نصرهم لقدير )) .

ثم ساق إسناده إلى علي بن المديني؛ قال في حديث النبي e : (( لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خالفهم ))؛ قال ( أي ابن المديني ) : (( هم أهل الحديث، والذين يتعاهدون مذاهب الرسول، ويذبون عن العلم، ولولاهم لم نجد عند المعتزلة والرافضة والجهمية وأهل الإرجاء والرأي شيئاً من السنن )) .

(( فقد جعل رب العالمين الطائفة المنصورة حراس الدين، وصرف عنهم كيد المعاندين؛ لتمسكهم بالشرع المتين، واقتفاؤهم آثار الصحابة والتابعين؛ فشأنهم حفظ الآثار، وقطع المفاوز والقفار، والركوب في البراري والبحار، في اقتباس ما شرع الرسول المصطفى، لا يعرجون عنه إلى رأي ولا هوى، قبلوا شريعته قولاً وفعلاً، وحرسوا سنته حفظاً ونقلاً، حتى بيَّنوا بذلك أصلها، وكانوا أحق الناس بها وأهلها؛ فكم من مُلحد يروم أن يخلط في الشريعة ما ليس منها، والله تعالى يذب بأصحاب الحديث عنها؛ فهم الحفاظ لأركانها، والقوَّامون بأمرها وشأنها، إذا صدف عن الدفاع عنها؛ فهم دونها يناضلون :

] أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ [([26]) ))([27]) اهـ .

فقل لي بربك : علي أي حزب سياسي، أو على أي صوفي جهمي، أو رافضي باطني، أو على أي متعصب مذهبي تنطبق هذه الصفات الجميلة الوضاءة؟!

ألا إن أهل الحديث سابقاً وحاضراً ولاحقاً هم أحق بها وأهلها، والذين يتولون أهل الحديث، وينافحون عنهم، ويذبون عن أعراضهم، ويسلكون مناهجهم؛ فهم الفرقة الناجية، والطائفة المنصورة، وعلى ذلك شهادة الأئمة العدول .

ومن حذا حذوهم وسلك منهجهم؛ فهو تابع لهم ومنهم، والمرء مع من أحب، ومن نابذهم وطعن فيهم وسعى في خذلانهم؛ فليس منهم، ولو ادَّعى ما ادَّعى ...

ثم ذكر الخطيب رحمه الله تعالى الأبواب التي تدل على شرف أصحاب الحديث وفضلهم، وقد لخصتها في رسالتي : (( مكانة أهل الحديث ))([28])، ولخصها شيخنا الألباني في كتابه النافع (( سلسلة الأحاديث الصحيحة )) ( المجلد الأول / حديث 270 ) تحت عنوان : (( من هي الطائفة الظاهرة المنصورة؟ ))، وسأنقل تلخيصه في هذا المبحث في موضعه المناسب .

18- ومنهم الإمام أبو الفتح نصر بن إبراهيم المقدسي، ( ت 490 هـ ).

قال في كتابه (( الحجة على تارك المحجة )) ([29]) : (( باب : فضيلة أهل الحديث، وأنهم الآمرون بالمعروف والناهون عن المنكر )) .

ثم ساق أثراً عن إبراهيم بن موسى : أن أهل الحديث هم الآمرون بالمعروف والناهون عن المنكر؛ يقولون : قال رسول الله e : افعلوا كذا، قال رسول الله e : لا تفعلوا .

وساق قولاً للإمام أحمد أن أهل الحديث هم الأبدال([30])، فإن لم يكونوا هم أصحاب الحديث؛ فلا أدري من هم؟

وساق حديث أبي هريرة : (( يحمل هذا العلم من كل خلف عدوله ...)) الحديث، ثم قال عَقِبَةُ : (( قال الخطيب : وهذه شهادة من رسول الله e أنهم أعلام الدين، وأئمة المسلمين؛ لحفظهم الشريعة من الانتحال، ورد تأويل الأبله الجاهل، وأنهم يجب الرجوع إليهم، والمعوَّل في أمر الدين عليهم )) .

قال : (( وذكر ابن المبارك حديث النبي e : (( لا تزال طائفة من أمتي ظاهرين على الحق ... )) الحديث، قال ابن المبارك : هم عندي أهل الحديث )) .

ثم ذكر حديث الطائفة المنصورة من طريق معاوية – رضي الله عنه -، ونقل قول علي بن المديني من طريق البخاري أنهم أصحاب الحديث، وأطال النفس في فضل الحديث وآثاره في حياة أهله، واعتراف بعض أهل البدع أن أهل الحق هم أهل الحديث، وأورد بعض الأشعار في مدح الحديث وأهله .

19- ومنهم شيخ الإسلام أحمد بن عبدالحليم بن تيمية، (ت 728هـ) .

قال رحمه الله في مقدمة (( العقيدة الواسطية ))([31]) بعد أن حمد الله وأثنى عليه وصلى على النبي صلى الله عليه وآله وأصحابه؛ قال : (( أما بعد؛ فهذا اعتقاد الفرقة الناجية المنصورة إلى قيام الساعة، أهل السنة والجماعة )) .

ثم قال في آخر هذا الكتاب (( الواسطية ))([32]) : (( فصل : ثم من طريقة أهل السنة والجماعة اتباع آثار رسول الله e باطناً وظاهراً، واتباع سبيل السابقين الأولين من المهاجرين والأنصار، واتباع وصية رسول الله e؛ حيث قال : (( عليكم بسنتي وسنة الخلفاء الراشدين المهديين، عضوا عليها بالنواجذ، وإياكم ومحدثات الأمور؛ فإن كل بدعة ضلالة ))، ويعلمون أن أصدق الكلام كلام الله، وخير الهدي هدي محمد e، ويؤثرون كلام الله على غيره من كلام أصناف الناس، ويُقدمون هدي محمد e على هدي كل أحد، ولهذا سموا أهل الكتاب والسنة، وسموا أهل الجماعة؛ لأن الجماعة هي الإجماع، وضدها الفرقة، وإن كان لفظ الجماعة قد صار اسماً لنفس القوم المجتمعين، والإجماع هو الأصل الثالث الذي يُعتمد عليه في العلم والدين، وهم يَزِنُونَ بهذه الأصول الثلاثة جميع ما عليه الناس من أقوال وأعمال باطنة أو ظاهرة مما له تعلق بالدين )) .

إلى أن قال : (( فصل : ثم هم مع هذه الأصول يأمرون بالمعروف وينهون عن المنكر، على ما توجبه الشريعة، ويرون إقامة الحج والجهاد والجمع والأعياد مع الأمراء، أبراراً كانوا أو فجاراً، ويحافظون على الجماعات، ويدينون بالنصيحة للأمة، ويعتقدون معنى قوله e : (( المؤمن للمؤمن كالبنيان يشد بعضه بعضاً ( وشبك بين أصابعه ) ))، وقوله e : (( مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد : إذا اشتكى منه عضوٌ؛ تداعى له سائر الجسد بالحمَّى والسهر ))، ويأمرون بالصبر عند البلاء، والشكر عند الرخاء، والرضى بمُرِّ القضاء، ويدعون إلى مكارم الأخلاق، ومحاسن الأعمال، ويعتقدون معنى قوله e : (( أكمل المؤمنين إيماناً أحسنهم خلقاً ))، ويندبون إلى أن تصل من قطعك، وتعطي من حرمك، وتعفو عمن ظلمك، ويأمرون ببر الوالدين، وصلة الأرحام، وحسن الجوار، والإحسان إلى اليتامى والمساكين وابن السبيل، والرفق بالمملوك، وينهون عن الفخر والخيلاء والبغي والاستطالة على الخلق بحق أو بغير حق، ويأمرون بمعالي الأخلاق، وينهون عن سفاسفها .

وكل ما يقولونه من هذا وغيره؛ فإنما هم فيه متبعون للكتاب والسنة، وطريقتهم هي دين الإسلام الذي بعث الله به محمداً e، لكن لما أخبر النبي e أن أمته ستفترق على ثلاث وسبعين فرقة كلها في النار إلا واحدة وهي الجماعة، وفي حديث عنه : أنه قال : (( هم من كان على مثل ما أنا عليه اليوم وأصحابي ))؛ صار المتمسكون بالإسلام المحض الخالص عن الشوب هم أهل السنة والجماعة .

وفيهم الصديقون والشهداء والصالحون، ومنهم أعلام الهدى ومصابيح الدُّجى، أولو المناقب المأثورة والفضائل المذكورة، وفيهم الأبدال، وفيهم أئمة الدين الذين أجمع المسلمون على هدايتهم، وهم الطائفة المنصورة، الذين قال فيهم النبي e : (( لا تزال طائفة من أمتي على الحق، لا يضرهم من خالفهم ولا من خذلهم، حتى تقوم الساعة )) .

نسأل الله أن يجعلنا منهم، وأن لا يزيغ قلوبنا بعد إذ هدانا، وأن يهب لنا من لدنه رحمة؛ إنه هو الوهاب )) .

انظر إلى شيخ الإسلام كيف يضفي عليهم هذه الصفات الجميلة، وكتب هذا الكتاب في بيان اعتقادهم الصحيح، وبيان ضلال من يخالفهم من الفرق الضالة. وانظر كيف اعتبرهم الآمرين بالمعروف والناهين عن المنكر والمجاهدين في سبيل الله، ومنهم الصديقون والشهداء والصالحون والأبدال، وأكدفي أول الكتاب وآخره أنهم هم الطائفة الناجية المنصورة أهل السنة والجماعة .

فأين هذا الكلام من كلام من يريد أن يجردهم من أجلِّ هذه الصفات وأكملها؟!

20- ومنهم الإمام شمس الدين محمد بن أبي بكر المشهور بابن قيم الجوزية .

قال رحمه الله في كتابه (( الكافية الشافية في الانتظار للفرقة الناجية ))، وهي النونية المشهورة بـ (( نونية ابن القيم ))، وهي في الانتصار لأهل الحديث، ويكفي تسميتها بهذا الاسم في الدلالة على أنه يسمي أهل الحديث بالطائفة المنصورة .

قال رحمه الله : (( فصل في عداوتهم في تلقيبهم([33]) أهل القرآن والحديث بالمجسمة، وبيان أنهم أولى بكل لقب خبيث :

بِتَةٍ مَسَبَّةِ جاهِلٍ فَتَّانِ | كَمْ ذا مَشَبِّهَةٍ مُجَسِّمًةٍ نَوا
ـثِ وناصِرِي القُرْآن والإِيمانِ | أَسْماءُ سمَّيْتُمْ بها أَهْلَ الحَديـ
بَهْتاً بِها مِنْ غَيْرِمَا سُلْطانِ | سَمَّيْتُمُوهُم أَنْتُمُ وشُيوخُكُم
عَنْهُم كَفِعْلِ الساحِرِ الشيْطانِ | وَجَعَلْتُموها سُبَّةً لِتُنَفِّروا
أَخَذوا بِوَحْيِ اللَّهِ والَفُرْقانِ | ما ذَنْبُهُم واللَّهِ إِلاَّ أَنَّهُم
غَيْر الحَديثِ ومُقْتَضى القُرْآنِ | وأَبَوْا بِأَنْ يَتَحَيَّزوا لِمَقَالَةٍ
مِنْ هذِهِ الآراءِ والهَذَيَانِ )) ([1]) | وأَبَوْا يَدينُوا بِالَّذي دِنْتُم بِهِ

وقال رحمه الله :

أَمْراً تُهَدُّ لَهُ قُوى الإِيمانِ | (( فَلَقَدْ رَأََيْنا مِنْ فَريقٍ مِنْهُمُ
اَخْذُ الحَديثِ وتَرْكُ قَوْلِ فُلانِ | مِنْ سَبِّهِمْ أَهْلَ الحَديثِ ودِينُهُم
أَ لأجْلِ هذا تَشْتُمُوا بِهَوانِ؟! | يَا أُمَّةً عَضِبَ الإلهُ عَلَيْهُم
ـإِسْلامِ حِزْبَ اللَّهِ والقُرْآنِ | تَبّاً لَكُم إذ تَشْتُمونَ زَوامِلَ الـ
فَرَأَوْا مَسَبَّتَكُم مِنَ النُقْصانِ )) | وسَبَبْتُمُوهُم ثُمَّ لَسْتُم كُفْأَهُم

إلى أن يقول :

إلاَّ إِلى الآثار والقُرْآنِ | (( فأَبَوْا إِجابَتَكُم ولَمْ يَتَحَيَّزُوا
ـثِ خُلاصَة الإِنْسانِ والأكْوانِ | وإِلى أُولي الفُرْقانِ مِنْ أَهْلِ الحديـ
ـذا الدينِ مِنْ ذِي بِدْعَةٍ شَيْطانِ | قَوْمٌ أَقامَهُمُ الإلهُ لِحِفْظِ هـ
ـحْريفِ والتَّتْميمِ والنُّقْصانِ | وأَقامَهُم حَرَساً مِنَ التَّبْديلِ والتَّـــ
يَأْوي إِليهِ عَسَاكِرُ الفُرْقَانِ | يزكٌ ([2]) على الإِسْلام بَلْ حِصْنٌ لَهُ
لَهُمُ فَزِنْديقٌ خَبِيثٌ جَانِ )) | فَهُمُ المَحَكُّ فَمَنْ يُرى مُتَنَقِّصاً

إلى أن يقول :

أَوْلى وأَقْرَبُ مِنْكَ للإِيمانِ | (( قَوْمٌ هُمُ بِاللهِ ثُمَّ رَسولِهِ
حَقّاً لأجْلِ زُبالَةِ الأذْهانِ | شَتَّانَ بَيْنَ التَّاركينَ نُصُوصَهُ
آراؤهُمْ ضَرْبٌ مِنَ الهَذَيانِ )) | والتَّارِكينَ لأجْلِها آراءَ مَنْ

إلى أن يقول :

مِنْ أَرْضِ مَكَّةَ مَطْلَعَ القُرْآنِ | (( وأْتُوا إلى رَوْضَاتِها وتَيَمَّمُوا ((قوم
طَاروا لَهُ بِالجَمْعِ والوُحْدان ِ | قَوْمٌ إذا مَا ناجِذُ النَّصِّ بَدَا
كَتَسابُقِ الفُرْسانِ يَوْمَ رِهانِ | وإِذا بَدَا عَلَمُ الهُـــــــدَى اسْتَبَقُـــــــوا لَهُ
صاحوا بهِ طُرّاًً بِكُلِّ مَكَاِن | وإذا هُمُ سَمِعوا بِمَبْتَدعٍ هَذى
قَدْ رَاحَ بِالنُّقْصانِ والِحرمانِ | وَرِثوا رَسولَ اللهِ لكِنْ غَيْرُهُم
يَرْفَعْ بِهِ رَأْساً مِنَ الُخْسرانِ | وإِذا اسْتَهانَ سِواهُمُ بِالنِّصَّ لَمْ
فِيهِ ولَيْسَ لَدَيْهِمُ بِمُهَانِ | عُضُّوا عَلَيْهِ بِالنَّواجِذِ رَغْبَةً
وتِلاوَةً قَصْداً بِتَرْكِ فُلانِ )) ([3]) | لَيْسوا كَمَنْ نَبَذَ الكِتابَ حَقيقَة ً

([1]) ( 2/81 – مع شرح ابن عيسى ) .
([2]) شهب .
([3]) " النونية " ( 2/92-94- مع شرح ابن عيسى ) .

وقال رحمه الله في الكلام على حديث موضوع في كلام حمار النبي e بعد أن ذكر كلام ابن حبان وابن الجوزي بأنه موضوع وأنه لا أصل له؛ قال: (( قلت : هذه الأحاديث وأمثالها هي التي جَرَّأت الزنادقة والملاحدة على الطعن في الإسلام والقدح في الدين؛ فالجناية على الإسلام بالوضاعين والكذابين تضاهي الجناية عليه من الزنادقة والطاعنين، والله عزَّ وجلَّ يؤيد من ينافح عن رسوله تأييداً خاصّاً، ويفتح له في معرفة نقد الحق من الباطل فتحاً بيَّناً، وذلك من تمام حفظه لدينه؛ فإنه لا يزال من عباده طائفة قائمة بنصــره إلى أن يأتي أمر الله؛ جعلنا الله منهم )) ([37]).

فترى الإمام ابن القيم لا يذكر أهل الحديث ولا يصفهم إلا بوصف الطائفة المنصورة والفرقة الناجية .

21- ومنهم شمس الدين أبو عبدالله محمد بن مفلح المقدسي الحنبلي، ( ت 773هـ ) .

قال في كتابه : (( الآداب الشرعية ))([38]) : (( فصل : أهل الحديث هم الطائفة الناجية القائمون على الحق([39]).

ونص أحمد رضي الله عنه على أن أصحاب الحديث هم الطائفة في قوله عليه السلام : (( لا تزال طائفة من أمتي ظاهرين على الحق )) .

ونص أيضاً على أنهم الفرقة الناجية في الحديث الآخر، وكذا قال يزيد ابن هارون .

ونص أحمد رضي الله عنه على أن لله تعالى أبدالاً في الأرض، قيل : من هم؟ قال : إن لم يكونوا أصحاب الحديث؛ فلا أعرف لله أبدالاً .

وقال أيضاً عنهم : إن لم يكونوا هؤلاء الناس؛ فلا أدري من الناس؟

ونقل نعيم بن طريف عنه : أنه قال في قول النبي e : (( لا يزال الله تعالى يغرس غرساً يشغلهم في طاعته ))؛ قال : هم أصحاب الحديث .

وروى البويطي عن الشافعي رضي الله عنه؛ قال : عليكم بأصحاب الحديث؛ فإنهم أكثر الناس صواباً )) اهـ .

22- ومنهم الحافظ إسماعيل بن شهاب الدين أبي حفص عمر بن كثير، ( ت 774هـ ) .

ذكر في كتابه (( النهاية ))([40]) أحاديث (( ستفترق أمتي إلى ثلاث وسبعين فرقة؛ كلها في النار إلا واحدة، وهي الجماعة )) من حديث جملة من الصحابة .

ثم قال : (( وفي الحديث الآخر : (( لا تزال طائفة من أمتي ظاهرين على الحق، لا يضرهم من خذلهم ولا من خالفهم، حتى يأتي أمر الله وهم كذلك )) .

وفي (( صحيح البخاري )) : (( وهم بالشام )) .

قال عبدالله بن المبارك وغير واحد من الأئمة : وهم أهل الحديث )) .

23- ومنهم الإمام الحافظ أبو الفرج زين الدين عبدالرحمن بن أحمد ابن رجب، ( ت 795هـ ) .

قال رحمه الله في كتابه (( كشف الكربة في وصف حال أهل الغربة ))([41]):

(( وأما فتنة الشبهات والأهواء المضلة؛ فبسببها تَفَرَّق أهل القبلة، وصاروا شيعاً، وكَفَّر بعضهم بعضاً، وأصبحوا أعداءً وفرقاً وأحزاباً بعد أن كانوا إخواناً قلوبهم على قلب رجل واحد، فلم ينج من هذه كلها إلا الفرقة الواحدة الناجية .

وهم المذكورون في قوله e : (( لا تزال طائفة من أمتي ظاهرين على الحق، لا يضرهم من خذلهم ولا من خالفهم، حتى يأتي أمر الله وهم على ذلك )) .

وهم في أخر الزمان الغرباء المذكورون في هذه الأحاديث، الذين يصلحون إذا فسد الناس .

وهم الذين يُصلحون ما أفسد الناس من السنة .

وهم الذين يَفِرُّون بدينهم من الفتن .

وهم النُّزَّاع من القبائل؛ لأنهم قَلُّوا فلا يوجد في كل قبيلة منهم إلا الواحد والاثنان، وقد لا يوجد في بعض القبائل منهم أحد؛ كما كان الداخلون في الإسلام في أول الأمر كذلك .

وبهذا فسر الأئمة هذا الحديث .

قال الأوزاعي في قوله e : (( بدأ الإسلام غريباً وسيعود غريباً كما بدأ )) : أما إنه ما يذهب الإسلام، ولكن يذهب أهل السنة، حتى ما يبقى في البلد منهم إلا رجل واحد )) .

ولهذا المعنى يوجد في كلام السلف كثيراً مدح السنة ووصفها بالغربة ووصف أهلها بالقلة )) .

فلم يُفَرِّق ابن رجب بين الناجية والمنصورة، واعتبرهما فرقة واحدة .

24- ومنهم الإمام ابن أبي العز علي بن علي الدمشقي شارح (( العقيدة الطحاوية ))، ( ت 792هـ ) .

قال رحمه الله في مقدمة (( شرح الطحاوية ))([42]) : (( وقد بلَّغ الرسول e البلاغ المبين، وأوضح الحجة للمُستبصرين، وسلك سبيله خير القرون، ثم خلف من بعدهم خلف اتبعوا أهواءهم وافترقوا، فأقام الله لهذه الأمة من يحفظ عليها أصول دينها؛كما أخبر الصادق e بقوله:(( لاتزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم))، وممن قام بهذا الحق من علماء المسلمين الإمام أبو جعفر أحمد بن محمد بن سلامة الأزدي الطحاوي، تغمده الله برحمته)) .

فأشار إلى حديث افتراق الأمة، وصرح بحديث : (( لا تزال طائفة... ))، ونزلهما على جماعة واحدة قامت بحفظ أصول الدين، ولا شك أنه يقصد بذلك أهل الحديث؛ كالإمام أحمد وابنه، والبخاري، ومسلم، وابن خزيمة، وابن بطة، واللالكائي، والخطيب، والمقادسة، وابن تيمية، وابن القيم ... وأمثالهم من أئمة الحديث والمنهج السلفي، ومنهم الإمام الطحاوي، رحمهم الله جميعاً، وجزاهم الله عن الإسلام والمسلمين خيراً .

25- ومنهم الحافظ أحمد بن علي بن حجر العسقلاني، ( ت 852هـ ).

قال رحمه الله في كتاب (( فتح الباري ))([43]) في شرح حديث المغيرة بن شعبة رضي الله عنه : (( لا تزال طائفة ... )) الحديث مُعَلِّقاً على قول الإمام البخاري : (( وهم أهل العلم )) :

(( هو من كلام المصنف .

وأخرج الترمذي حديث الباب، ثم قال : سمعت محمد بن إسماعيل البخاري يقول : سمعت علي بن المديني يقول : هم أصحاب الحديث .

وذكر في كتاب (( خلق أفعال العباد )) عقب حديث أبي سعيد في قوله تعالى : ] وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً [([44]) .

هم الطائفة المذكورة في حديث (( لا تزال طائفة من أمتي )) .

ثم ساقه وقال : وجاء نحوه عن أبي هريرة ومعاوية وجابر وسلمة بن نفيل وقرة بن إياس .

وأخرج الحاكم في (( علوم الحديث )) بسند صحيح عن أحمد : إن لم يكونوا أهل الحديث؛ فلا أدري من هم؟ ومن طريق يزيد بن هارون مثله )) .

انتهى المقصود من كلام الحافظ، وله شرح للمفردات وتوجيهات لا تخرج عن هذا الإطار؛ أي : عن أنهم طائفة واحدة، ولم يُشر إلى التفريق بين الناجية والمنصورة .

26- ومنهم العلامة بدر الدين محمود بن أحمد العيني،( ت 855هـ ).

قال في كتابه (( عمدة القاري شرح صحيح البخاري ))([45]) على قول البخاري : (( باب : قول النبي e : (( لا تزال طائفة ... )) :

(( أي : هذا الباب في بيان قول النبي e ... إلى آخره .

وروى مسلم مثل هذه الترجمة عن ثوبان؛ قال : قال رسول الله e :

(( لا تزال طائفة من أمتي ظاهرين على الحــق، لا يضرهــم من خذلهم،

حتى يأتي أمر الله وهم على ذلك ))، وروي أيضاً مثله عن المغيرة بن شعبة وجابر ابن سمرة .

قوله : (( وهم أهل العلم )) : من كلام البخاري .

وقال الترمذي : سمعت محمد بن إسماعيل البخاري يقول : سمعت علي بن المديني يقول : (( هم أصحاب الحديث )) .

ثم شرح حديث المغيرة، ولم يشر إلى التفريق بين الناجية والمنصورة، ومع أنه من أئمة الأحناف؛ فقد سار في شرح الحديث على طريقة أهل الحديث؛ فجزاه الله خيراً .

27- ومنهم الإمام محمد بن أحمد السفاريني، ( ت 1188هـ )، في كتابه (( لوامع الأنوار البهية شرح الدرة المضية ))([46]) .

قال رحمه الله في (( منظومته )) :

في عَقْدِ أَهْلِ الفِرْقَةِ المَرْضِيَّة | (( سَمَّيْتُها بِالدُّرَّةِ المُضِيَّة
إِمامِ أهلِ الَحقِّ ذِي القَدْرِ العَلِي | على اعْتِقادِ ذِي السَّدادِ الحَنْبَلي
رَبُّ الِحجَي ماحي الدُّجى الشِّيْباني | خَيْرُ المَلا فَرْدُ العُلا الرَّباني
فَمَنْ نَحَى مَنْحاهُ فَهُوَ الأثَرِي )) | فَإِنَّهُ إِمامُ أَهْلِ الأثَرِ

ثم قال السفاريني في شرحه للبيت الأخير :

(( ( فإنه )؛ أي : الإمام أحمد رضي الله عنه. ( إمام )؛ أي : قدوة. ( أهل )؛ أي : أصحاب. ( الأثر )؛ يعني : الذين إنما يأخذون عقيدتهم من المأثور عن الله جلَّ شأنه في كتابه أو في سنة البني e، أو ما ثبت وصحَّ عن السلف الصالح من الصحابة الكرام والتابعين الفخام؛ دون زبالات أهل الأهواء والبدع ونخالات أصحاب الآراء )) .

إلى أن يقول : (( ( الأثري )؛ أي : المنسوب إلى العقيدة الأثرية والفرقة السلفية المرضية، ويعرف أيضاً بمذهب السلف، وهو مذهب سلف الأمة وجميع الأئمة المعتبرين المقلَّدين في أحكام الدين )) .

ثم قال : (( فإن قلت : إذا كان مذهب السلف هو ما عليه الأئمة جميعاً تبعاً للتابعين والصحابة الكرام رضوان الله عليهم أجمعين، وهو الذي كان عليه سيد المرسلين وخاتم النبيين؛ فكيف ينسب هذا المذهب للإمام أحمد دون من تقدَّمه من أئمة الدين؟

قلت ( السفاريني ) : الأمر كما ذكرت، والحق كما استخبرت، وهذه المقالة هي الشريعة الغراء، ومقالة أهل الفرقة الناجية بلا محالة، ولا يرتاب ذو لب لبيب ورأي صحيح مصيب أنها هي التي كان عليها النبي الحبيب e، وأصحابه أهل الإصابة والتصويب، والتابعون لهم بإحسان من أهل التفضل والتبويب )) .

ثم ذكر ظهور البدع واستفحالها، وموقف الإمام أحمد منها، ودحرها بالثبات والحجج والبراهين، حتى قمعها وأهلها ...

إلى أن قال : (( فلما انتصر الإمـام أحمــد رضي الله عنه للسنة السنية،

والفرقـة الناجيـة المرضيـة، وقمع أهل البدع، وزَيَّف مقالتهم، وأدحض بدعتهم،

وأظهر ضلالهم؛ صار هو علم الأمة وإمامها، وصاحبها وخليلها ومقدامها ))([47]).

وقال رحمه الله : (( المقدمة في ترجيح مذهب السلف على غيره من سائر المذاهب .

وقد قدمنا ما يفيد أن مذهب السلف هو ما كان عليه النبي e وأصحابه رضوان الله وسلامه عليهم ومَن بعدهم من أئمة الدين والديانة والمعرفة والصيانة والسنَّة والإمامة، وأن ما نسب لإمامنا أحمد رضي الله عنه؛ لأنه انتهى إليه من السنة ونصوص رسول الله e أكثر مما انتهى إلى غيره، وابتلى بالمحنة والرد على أهل البدع أكثر من غيره، فصار إماماً في السنة أظهر من غيره، ولهذا قال بعض شيوخ المغاربة : المذهب لمالك والشافعي وغيرهما من الأئمة، وإن زاد بعضهم على بعض في العلم والبيان وإظهار الحق ودفع الباطل )) .

ثم قال :

عَن النَبِيَّ المُقْتَفَى خَيْرِ البَشَر | (( اعْلَمْ هُدِيتَ أَنَّهُ جَاءَ الخَبَر
بِضْعًاً وسَبْعِيَن اعْتِقاداً والمُحِقّ | بِأَنَّ ذِي الأمَّةِ سَوْفَ تَفْتَرْق
وصَحْبِهِ مِنْ غَيْر زَيْغٍ وجَفَا | ما كانَ في نَهْجِ النَبِيِّ المُصْطَفى
في فِرْقَةٍ إِلاَّ عَلَى أَهْلِ الأثَرْ )) | ولَيْسَ هذا النَّصُّ جَزْماً يُعْتَبَرْ

ثم شرح هذا الأبيات، وذكر حديث افتراق الأمة إلى ثلاث وسبعين فرقة؛ كلها في النار إلى واحدة، ورد على من زعم أنَّ الأشعريَّة والماتريديَّة يدخلون في هذه الفرقة، وأكَّد قوله بما في البيت الأخير .

وقال في شرح ( الجفاء ) في البيت الثالث : (( ويصح أن يقرأ بالخاء المعجمة، ويكون معناه : من غير ميل ولا كتم ولا ستر، والخافية ضد العلانية ))([48]) .

وعلى كل حال؛ فهذا الإمام لا يرى تفرقة بين الطائفة المنصورة والناجية، ومعاني النصر للفرقة الناجية واضحة في كلامه .

28- ومنهم شهاب الدين أحمد بن محمد القسطلاني، ( ت 923هـ ) .

قال رحمه الله في كتابه (( إرشاد الساري لشرح صحيح البخاري ))([49]) وهو يعلق على قول البخاري بعد الترجمة : (( وهم أهل العلم )) :

(( ولأبي ذر : (( وهم من أهل العلم )) . وروى البخاري عن علي بن المديني : (( هم أصحاب الحديث ))، ذكره الترمذي )) .

ولم يفرق، ولم يشر إلى التفرقة، ونهج منهج المحدثين في تفسير الحديث .

29- ومنهم أبو الحسن محمد بن عبدالهادي الحنفي المعروف بالسندي ( ت 1138هـ ) .

قال رحمه الله في (( حاشيته على سنن ابن ماجه ))([50]) : (( قوله : (( لا تزال طائفة )) : الجماعة من الناس، والتنكير للتقليل أو للتعظيم؛ لعظم قدرهم، و وفور فضلهم، ويحتمل التكثير أيضاً؛ فإنهم وإن قلُّوا؛ فهم الكثيرون؛ فإن الواحد لا يساويه الألف، بل هم الناس كلهم. قوله : (( منصورين ))؛ أي : بالحجج والبراهين، أو السيوف والأسنة؛ فعلى الأول هم أهل العلم، وعلى الثاني هم الغزاة، وإلى الأول مال المصنف، فذكر الحديث في هذا الباب؛ فإنه المنقول عن كثير من أهل العلم :

قال أحمد في هذه الطائفة : إن لم يكونوا أهل الحديث؛ فلا أدري من هم . أخرجه الحاكم في (( علوم الحديث )) .

قال عياض : وإنما أراد أهل السنة والجماعة ومن يعتقد مذهب أهل الحديث .

وقال البخاري في (( صحيحه )) : هم أهل العلم .

قال السيوطي بعد نقله: أي المجتهدون؛ لأنَّ المقلِّد لا يُسمى عالماً )).

وما أشار إليه من موقف السيوطي لعله يريد به ما ذكره في كتابه في (( الرد على من أخلد ))؛ فقد قال مستدلاً على وجوب الاجتهاد : (( سبحان الله مصرف الأمور والأقدار على كل عنيد جبار، والحمد لله الذي أقام في الأعصار قائماً لله بالحجة من العلماء الأخيار، ولا إله إلا الذي ضمن حفظ شريعة نبيه المختار بطائفة من أمته موعودين بالنصر والإظهار، والله أكبر من أن يدخل وعده خلف أو إقصار )) .

وقد نقل الاحتجاج بالحديث على قضية تعيُّن الاجتهاد في عدد من المواطن عن الحنابلة والمالكية وغيرهم. انظر على سبيل المثال(ص97 و107) .

30- ومنهم شيخ الإسلام محمد بن عبدالوهاب رحمه الله،(ت 1206هـ).

قال رحمه الله في (( كتاب التوحيد ))([51]) في المسائل المستخرجة من حديث ثوبان : (( لا تزال طائفة ... )) الحديث :

(( ... التاسعة : البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة .

العاشرة : الآية العظمى أنهم مع قلِّتهم لا يضرهم من خذلهم ولا من خالفهم .

الحادية عشرة : أنَّ ذلك الشرط إلى قيام الساعة .

الثانية عشرة : ما فيهن من الآيات العظيمة ( فذكر عدداً من الآيات، ثم قال : ) وإخباره ببقاء الطائفة المنصورة )) .

31- ومنهم الشيخ الإمام عبدالله ابن شيخ الإسلام محمد بن عبدالوهاب رحمهم الله، ( ت 1242هـ ) .

قال في كتاب (( جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية )) ([52]) : (( والجواب أن يقال : المجيب([53]) إنما ذكر كلاماً عامّاً في أن أهل السنة والجماعة هم الذين اقتفوا ما عليه رسول الله e وأصحابه والتابعون لهم بإحسان، ومعلوم أن أهل الحديث هم أعظم طوائف الأمة بحثاً ومعرفة بسنة رسول الله e، وذلك لأنهم اشتغلوا بذلك، وأفنوا أعمارهم في طلب ذلك ومعرفته، واعتنوا بضبط ذلك وجمعه وتنقيته، حتى بيَّنوا صحيح ذلك من ضعيفه من كذبه، ولا ينازع في ذلك إلى عدو لله ولرسوله e ولعباده المؤمنين .

الوجه الثاني : أن ظاهر كلام المجيب وكلامه يبين أن لم يخُصَّ بذلك طائفة معيَّنين، بل كل من سلك هذه الطريقة؛ فهو منهم مِن جميع الطوائف، وهو داخل في قوله : وهم أهل السنة والحديث من هذه الامة )) .

ثم ذكر وجهاً ثالثاً يتعلق بالقدر .

ثم قال : (( الوجه الرابع : أن الاصطلاح لا حجة فيه عند أهل العلم وغيرهم؛ فإذا سمى أحد طائفة من الناس بأنهم أهل السنة والجماعة؛ لم يمنع من ذلك؛ إلا إذا كانوا مخالفين لما عليه جماعة أهل السنة والجماعة؛ كأهل البدع الذين يسمون أنفسهم بذلك، مع مباينتهم لطريقته e وأصحابه والتابعين لهم بإحسان .

الوجه الخامس : أنَّ كثيراً من علماء السنة ذكروا أن أهل الحديث هم الفرقة الناجية التي قال فيها رسول الله e : (( لا تزال طائفة من أمتي قائمة على الحق، لا يضرهم من خذلهم ولا من خالفهم، حتى تقوم الساعة ))؛ كما ثبت في (( الصحيحين )) وغيرهما .

وذكر البخاري عن علي بن المديني أنهم أهل الحديث، وكذلك قال أحمد بن حنبل : إن لم يكونوا أهل الحديث؛ فلا أدري من هم؟ )) .

32- ومنهم الإمام العلامة عبدالله بن عبدالرحمن با بطين رحمه الله، ( ت 1282هـ ) .

قال رحمه الله في كتابه (( الانتصار لحزب الله الموحدين ))([54]) : (( وقال في (( الهدي )) ( يعني : (( زاد المعاد )) لابن القيم ) في فوائد غزوة الطائف : ومنها أنه لا يجوز إبقاء مواضع الشرك والطواغيت بعد القدرة على هدمها وإبطالها يوماً واحداً؛ فإنها شعائر الكفر والشرك، وهي أعظم أنواع المنكرات ... وغلب الشرك على أكثر النفوس لظهور الجهل وخفاء العلم، فصار المعروف منكراً والمنكر معروفاً، والسنة بدعة والبدعة سنة، ونشأ في ذلك الصغير، وهرم عليه الكبير، وطُمِست الأعلام، واشتدت غربة الإسلام، وقل العلماء، وغلبت السفهاء، ولكن لا تزال طائفة من العصابة المحمدية بالحق قائمين، ولأهل الشرك والبدع مجاهدين، إلى أن يرث الله الأرض ومن عليها، وهو خير الوارثين )) .

فلم يفرق الإمام ابن القيم بين الطائفة المنصورة وبين الفرقة الناجية، أو يذكرها تارة باسم الناجية وتارة باسم المنصورة، وكذلك الشيخ عبدالله بابطين؛ فإنه لا يمكن أن يعد مُفَرِّقاً بينهما؛ لأنه هو وغيره لا يعرفون هذا التفريق .

33- ومنهم الإمام العلامة الشيخ سليمان بن عبدالله بن محمد بن عبدالوهاب رحمه الله، ( ت 1233هـ ) .

قال رحمه الله في كتابه (( تيسير العزيز الحميد في شرح كتاب التوحيد ))([55]) : (( قوله : (( ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم )) :

قال يزيد بن هارون وأحمد بن حنبل : إن لم يكونوا أهل الحديث؛ فلا أدري من هم؟

وكذلك قال : إنهم أهل الحديث : عبدالله بن المبارك، وعلي بن المديني، وأحمد بن سنان، والبخاري، وغيرهم .

وقال في رواية : هم العرب، واستدل برواية من روى : (( هم أهل الغرب ))، وفسر الغرب بالدلو العظيمة؛ لأن العرب هم الذين يستقون بها .

قلت : ولا تعارض بين القولين؛ إذ يمتنع أن تكون الطائفة المنصورة لا تعرف الحديث ولا سنن رسول الله e، بل لا يكون منصوراً على الحق إلا من عمل بكتاب الله وسنة رسوله e، وهم أهل الحديث من العرب وغيرهم .

فإن قيل : فَلِمَ خصه بالعرب؟ قيل : المراد التمثيل لا الحصر؛ أي : أن العرب إن استقاموا على العمل بكتاب الله وسنة رسوله e، فهم الطائفة المنصورة حال استقامتهم )) .

34- ومنهم الإمام العلامة الشيخ عبدالرحمن بن حسن آل الشيخ، ( ت 1285هـ ) .

قال رحمه الله : (( قوله: (( ولا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم )) :

قال يزيد بن هارون وأحمد بن حنبل : إن لم يكونوا أهل الحديث؛ فلا أدري من هم؟

قال ابن المبارك وعلي بن المديني وأحمد بن سنان والبخاري وغيرهم : إنهم أهل الحديث، وعن علي بن المديني رواية : هم العرب، واستدل برواية من روى : (( هم أهل الغرب ))، وفسر الغرب بالدلو العظيمة؛ لأن العرب هم الذين يستقون بها )) .

ثم حكى كلام النووي، ثم قال : (( قال القرطبي : وفيه دليل على أن الإجماع حجة؛ لأن الأُمَّة إذا اجتمعت؛ دخل فيهم الطائفة المنصورة )) .

قلت : واحتجَّ الإمام أحمد على أن الاجتهاد لا ينقطع ما دامت هذه الطائفة موجودة .

35- ومنهم أبو الطيب السيد صديق بن حسن خان القنوجي، ( ت 1307هـ ) .

قال رحمه الله في كتابه (( السراج الوهاج في كشف مطالب صحيح مسلم بن الحجاج ))([56]) : (( باب قوله e : (( لا تزال طائفة من أمتي ظاهرين على الحق حتى تقوم الساعة ... )) : وأما هذه الطائفة؛ فقال البخاري : هم أهل العلم، وقال أحمد ابن حنبل : إن لم يكونوا أهل الحديث؛ فلا أدري من هم؟ قال عياض : إنما أراد أحمد أهل السنة والجماعة ومن يعتقد مذهب أهل الحديث )) .

ثم نقل كلام النووي السابق، ثم قال : (( والحديث يشمل بعمومه ملوك الإسلام الظاهرين على أهل الكفر أيضاً إن شاء الله )) .

وقال في كتابه (( الحطة في ذكر الصحاح الستة )) ([57]) : (( بسم الله الرحمن الرحيم، فحمداً لله الذي جعل أهل الحديث أهل النبي e خالصة من دون الناس في أعين البصراء، بل صحبهُ الذين صحبوا أنفاسه القدسية طول الآناء، وإن لم يصحبوا نفسه الزكية كصحبة الرُّحَماء؛ فيا لهم من كرام أخلصهم الله بخالصةٍ ذكرى الدار، واصطفاهم لنصرة دينه وحفظ شريعته وتحمُّل علوم نبيه المختار، وناهيك بها من علياء ... )) .

36- ومنهم المحدث العلامة أبو الطيب محمد شمس الحق العظيم آبادي، ( ت 1329هـ )، في كتابه (( عون المعبود شرح سنن أبي داود ))([58]) .

قال في شرح حديث: (( لا تزال طائفة ... )) الحديث : (( قال النووي: وأما هذه الطائفة؛ فقال البخاري : هم أهل العلم. وقال أحمد بن حنبل : إن لم يكونوا أهل الحديث؛ فلا أدري من هم؟ قال القاضي عياض : إنما أراد أحمد أهل السنة والجماعة ومن يعتقد مذهب أهل الحديث ... ( ثم ذكر كلام النووي السابق ذكره )) .

37- ومنهم المحدث العلامة أبو العُلى محمد بن عبدالرحمن المباركفوري، ( 1353هـ ) رحمه الله في كتابه (( تحفة الأحوذي شرح جامع الترمذي )) ([59]) .

قال في شرح حديث معاوية بن قرة عن أبيه مرفوعاً : (( لا تزال طائفة ... )) الحديث إلى أن ذكر قول الترمذي : قال محمد بن إسماعيل عن علي ابن المديني : هم أصحاب الحديث :

(( وقال البخــاري في (( صحيحه )) : هم أهل العــلم، وقال الحافظ في (( الفتح )) : وأخرج الحاكم في (( علوم الحديث )) بسند صحيح عن أحمد : إن لم يكونوا أصحاب الحديث؛ فلا أدري من هم؟ ومن طريق يزيد بن هارون مثله ... )) اهـ .

ثم نقل كلام القاضي عياض وكلام النووي رحمهما الله .

38- ومنهم العلامة أبو المعالي محمود شكري الآلوسي،(ت1342هـ) .

قال رحمه الله في كتابه (( غاية الأماني ))([60]) : (( الثانية : أنه ورد في الحديث المتفق على صحته : (( لتَتَّبِعُنَّ سنن من كان قبلكم حذو القذَّة بالقذَّة، حتى لو دخلوا جُحْرَ ضبٍّ؛ لدخلتموه )) : أخبر e أنه سيكون في أمته من يحذو حذو الأمم السابقة، وهم جاهلية الكتابيين وغيرهم؛ كما فُسِّر في الحديث، ولا شك أن ما أخبر به e كائن لا محالة؛ فإنه الصادق المصدوق، وما ينطق عن الهوى، ومن اليقين أن من استمسك بهديه واتبع ما ثبت من سنته غير مقصودين بالحديث؛ كما ثبت في حديث الفرق أنهم الفرقة الناجية، وهم من كان على ما عليه النبي e وأصحابه؛ كما هو الوارد )) .

وقال في موضع آخر : (( وقد ذكرنا غير مرة حقيقة حالهم ( يعني : أهل السنة والجماعــة )، وأن الفرقة الناجية هم التابعــون لما كان عليه رسول الله e وأصحابه الكرام ))([61]) .

وقال أيضاً : (( وفي دمشق وسائر بلاد الشام أيضاً جماعة من أكابر علماء هذا العصر وفضلائه قد نصروا واختاروا أقواله ( يعني : ابن تيمية )، وردوا على المخالفين له من الجهلة والغلاة، وأثنوا عليه، ووثَّقوه، ورجحوه على كثير من الأئمة في كثير من الفنون، وصبروا على ما رأوه من كيد الخصوم وتحاملهم، ومخاصمتهم للباطل، وهم أحق الناس بذلك؛ لأن الشيخ قَدَّسَ الله روحه الزَّكيَّة منهم، وكان من جيرانهم، ومن بلادهم ظهرت أنوار السنة النبوية، وفي الحديث الصحيح ما يشعر بأنهم هم المؤيدون للسنة، وهو قوله e : (( لا تزال طائفة من أمتي ظاهرين على الحق، وهم في الغرب )) .

قال بعض شراح الحديث : المراد بهم أهل الشام؛ فإنهم أكثر الناس اشتغالاً بالحديث وأعناهم بحفظ السنة .

قال العلامة الحافظ ابن كثير في كتابه (( البداية والنهاية )) في الحديث الصحيح : (( لا تزال طائفة من أمتي ظاهرين على الحق، لا يضرهم من خذلهم ولا من خالفهم، حتى يأتي أمر الله وهم كذلك )) : وفي (( صحيح البخاري )) : (( وهم بالشام )) .

وقد قال كثير من علماء السلف : إنهم علماء الحديث ))([62]) .

وقد ذَكَرهم أيضاً في موضع آخر باسم أهل السنة والجماعة؛ قال رحمه الله : (( واعلم أن أهل السنة والجماعة هم أهل الإسلام والتوحيد، المتمسكون بالسنن الثابتة عن رسول الله e في العقائد والنحل والعبادات الباطنة والظاهرة، الذين لم يشوبوه ببدع أهل الأهواء وأهل الكلام في أبواب العلم والاعتقادات، ولم يخرجوا عنها في باب العمل والإرادات؛ كما عليه جُهَّال أهل الطرائق والعبــادات؛ فإن السنة في الأصل تقع على ما كان عليه رسول الله e وما سنَّهُ أو أمر به من أصول الدين وفروعه، حتى الهدي والسمت ... ))([63]) .

ثم استمر يفصل بما مرجعه إلى كلامه السابق .

فترى الرجل يذكر أهل الحديث تارة باسم الفرقة الناجية، وتارة باسم الطائفة المنصورة، وتارة باسم أهل الحديث .

39- ومنهم العلامة الداعية الكبير الشيخ أحمد بن إبراهيم بن عيسى ( ت 1329هـ ) شارح (( النونية )) للإمام ابن القيم .

قال رحمه الله في مقدمة (( شرح النونية )) : (( وبعد؛ فإن المنظومة المشهورة في الطريقة السنية والعقيدة الحنفية المسماة بـ (( الكافية الشافية في الانتصار للفرقة الناجية )) : لم ينسج ناسج على منوالها، ولم تسمح الدهور بشكلها وأمثالها )) .

ثم قام رحمه الله بشرحها؛ مؤيداً المصنف في عقائدها ومراميها ومقاصدها، ومؤيداً ما فيها من حملات على أهل البدع، ومدح وثناء على أهل الحديث في مواطن عديدة :

منها أن ابن القيم قال : (( فصل في بيان عدوانهم في تلقيبهم أهل القرآن والحديث مجسمة، وبيان أنهم أولى بكل لقب خبيث :

بِتَةٍ مَسَبَّةِ جاهِلٍ فَتَّانِ | كَمْ ذا مَشَبِّهَةٍ مُجَسِّمًةٍ نَوا
ـثِ وناصِرِي القُرْآن والإِيمانِ | أَسْماءُ سمَّيْتُمْ بها أَهْلَ الحَديـ

[1]) ( 2/81 – مع شرح ابن عيسى ) .

وساق أبياتاً .

فشرح ابن عيسى تلكم الأبيات، ثم قال : (( وقد قال الإمام أبو حاتم محمد بن إدريس الحنظلي الرازي : علامة أهل البدع الوقيعة في أهل الأثر، وعلامة الجهمية أن يسموا أهل السنة مشبهة ونابتة، وعلامة القدرية أن يسموا أهل السنة مجبرة، وعلامة الزنادقة أن يسموا أهل الأثر حشوية ... انتهى نقله عن الذهبي في (( كتاب العلو )) .

وتسليمه بقول الإمام ابن القيم : (( فصل في أن أهل الحديث هم أنصار رسول الله e وخاصته، ولا يبغض الأنصار رجل يؤمن بالله واليوم الآخر :

أَبْشِرْ بِعَقْدِ وِلايَةِ الشَّيْطانِ | يا مُبْغِضاً أَهْلَ الحَديثِ وشاتِماً
ـنِ اللهِ والإِيمانِ والقُرآنِ | أَوَ مَا عَلِمْتَ بأَ نَّهُم أَنْصارُ ديـ
لِ هُم بِلا شَكٍّ وَلا نُكْرانِ ([1]) | أَوَ مَا عَلِمْتَ بأَ نَّ أَنْصارَ الرَّسو

([1]) " شرح النونية " لابن عيسى ( 2/425 ) .

فهو مؤيد للإمام ابن القيم في أن أهل الحديث هم الفرقة الناجية والطائفة المنصورة .

40- ومنهم العلامة الفَذّ الشيخ حافظ بن أحمد الحكمي رحمه الله، ( ت 1377هـ )، ألف كتاباً سمَّاه (( أعلام السنــــة المنشورة لاعتقـاد الطائفة

الناجية المنصورة ))؛ قال في هذا الكتاب ([66]) :

(( سؤال : من هي الطائفة التي عناها النبي e بقوله : (( لا تزال طائفة من أمتي ... )) الحديث؟

جواب : هذه الطائفة هي الفرقـة الناجيـة من الثلاث وسبعين فرقة؛ كمـا

استثناها النبي e من تلك الفرق بقوله : (( كلها في النار إلا واحدة وهي الجماعة ))، وفي رواية : (( هم من كان على مثل ما أنا عليه اليوم وأصحابي ))، نسأل الله أن يجعلنا منهم )) اهـ .

41- ومنهم علامة القصيم الشيخ عبدالرحمن بن ناصر السعدي رحمه الله، ابن قيم عصره، وكان قد اعتنى بـ (( نونية الإمام ابن القيم )) المسماة بـ (( الكافية الشافية في الانتصار للفرقة الناجية ))، فبسطها على طريقة ابن هشام لتبسيط ونثر (( ألفية ابن مالك )) في كتاب سماه (( توضيح الكافية الشافية ))، ثم شرحها شرحاً وافياً، ثم لخَّص هذا الشرح في كتابه (( الحق الواضح المبين في شرح توحيد الأنبياء )) .

قال رحمه الله في (( توضيح الكافية الشافية )) ([67]) : (( أما بعد؛ فهذا توضيح لمعاني (( الكافية الشافية في الانتصار للفرقة الناجية )) لشمس الدين ابن القيم قدَّس الله روحه؛ لكون هذا الكتاب عديم النظير في استيفائه لأصول الدين، والردِّ على الجهمية والمعطلة والملحدين بالنقول الصحيحة، والأصول السلفية والقواعد والعقول الصريحة، وفيه من الفوائد وما تصح وتكمل به العقائد ما لا يوجد في كتاب سواه ... )) .

ونقل العنوان الآتي عن ابن القيم : (( فصل في بيان أن أهل الحديث هم أنصار رسول الله e وخاصته ولا يبغض الأنصار رجل يؤمن بالله واليوم الآخر )) .

فقال الشيخ ابن سعدي بعد العنوان السابق : (( ثبت في (( الصحيح )) أن

النبي e قال عن الأنصار : (( لا يبغضهم إلا منافق ))، وذلك بأسباب إيمانهم ومسابقتهم ونصرتهم التامة لرسول الله e وذبِّهم عنه من يريده بسوء .

كذلك أهل السنة والجماعة وأهل الحديث؛ لانتسابهم لسنته دون المقالات كلها والمذاهب وغيرها؛ لأن الإنسان لا ينسب لشيء؛ إلا لاتصاله به؛ بخلاف غيرهم؛ فإنهم تباينت نسبهم؛ كالجهمية والكلابية والأشعرية ونحوهم، وإما إلى المقالات؛ كالقدرية )) .

42- ومنهم محدث هذا العصر الشيخ محمد ناصر الدين الألباني حفظه الله .

قال في كتابه (( سلسلة الأحاديث الصحيحة )) : (( من هي الطائفة الظاهرة المنصورة؟

(( لا تزال طائفة من أمتي ظاهرين على الحق حتى تقوم الساعة )) .

ثم نقل كلام يزيد بن هارون عن طريق الرامهرمزي : (( إن لم يكونوا أصحاب الحديث؛ فلا أدري من هم؟ )) .

ثم ذكر أن الحديث ثابت مستفيض عن عدد من الصحابة .

ثم نقل عن عدد من الأئمة – منهم عبدالله بن المبارك وابن المديني وأحمد ابن حنبل وأحمد بن سنان والبخاري : أن الطائفة المنصورة هم أهل الحديث .

ثم قال : (( وقد يستغرب بعض النــاس تفسير هـؤلاء الأئمــة للطائفــة

الظاهرة والفرقة الناجية بأنهم أهل الحديث، ولا غرابة في ذلك إذا تذكرنا ما يأتي :

أولاً : أنَّ أهل الحديث هم بحُكْمِ اختصاصهم في دراسة السنة وما يتعلق من معرفة تراجم الرواة وعلل الحديث وطرقه أعلم الناس قاطبة بسنة نبيهم e وهديه وأخلاقه وعزواته وما يتصل به e .

ثانياً : أن الأمة قد انقسمت إلى فرق ومذاهب لم تكن في القرن الأول، ولكل مذهب أصوله وفروعه وأحاديثه التي يستدل بها ويعتمد عليها، وأن المتمذهب بواحد منها يتعصب له، ويتمسك بكل ما فيه؛ دون أن يلتفت إلى المذاهب الأخرى وينظر لعله يجد فيها من الأحاديث ما لا يجده في مذهبه الذي قلَّده؛ فإن من الثابت لدى أهل العلم أن في كل مذهب من السنة والأحاديث ما لا يوجد في المذهب الآخر؛ فالمتمسك بالمذهب الواحد يضل ولا بد عن قسم عظيم من السنة المحفوظة لدى المذاهب الأخرى .

وليس على هذا أهل الحديث؛ فإنهم يأخذون بكل حديث صح إسناده في أي مذهب كان، ومن أي طائفة كان راوية، ما دام أن مسلم ثقة، حتى لو كان شيعيّاً أو خارجيّاً أو قدريّاً، فضلاً عن أن يكون حنفيّاً أو مالكيّاً أو غير ذلك .

وقد صرح بهذا الإمام الشافعي رضي الله عنه حين خاطب الإمام أحمد بقوله : (( أنتم أعلم بالحديث مني، فإذا جاءكم الحديث صحيحاً؛ فأخبرني حتى أذهب إليه، سواء كان حجازيّاً أم كوفيّاً أم مصريّاً )) .

فأهل الحــديث حشـرنا الله معهم لا يتعصبون لقول شخص معين، مهما علا وسما، حشا محمداً e؛ بخلاف غيرهم ممن لا ينتمي إلى الحديث والعمل به؛ فإنهم يتعصبــون لأقوال أئمتهــم – وقد نهوهــم عن ذلك – كمــا يتعصب أهل الحديث لأقوال نبيهم!

فلا عجب بعد هذا البيان أن يكون أهل الحديث هم الطائفة الظاهرة والفرقة الناجية، بل والأمة الوسط الشهداء على الخلق .

ويعجبني بهذا الصدد قول الخطيب البغدادي في مقدمة كتابه (( شرف أصحاب الحديث )) انتصاراً لهم وردّاً على من خالفهم :

ولو أنَّ صاحب الرأي المذموم شُغِلَ بما ينفعه من العلوم، وطلب سنن رسول رب العالمين، واقتفى آثار الفقهاء والمحدثين؛ لوجد في ذلك ما يغنيه عن سواه، واكتفى بالأثر عن رأيه الذي يراه؛ لأن الحديث يشتمل ... )) إلى آخر ما نقلناه عن الخطيب سابقاً .

قال الألباني : (( ثم ساق الخطيب رحمه الله الأبواب التي تدل على شرف أصحاب الحديث وفضلهم، لا بأس من ذكر بعضها وإن طال المقام؛ لتتم الفائدة، لكني اقتصر على أهمها وأمسِّها بالموضوع :

1- قوله e : (( نضَّر الله امرءاً سمع منَّا حديثاً فبلَّغه )) .

2- وصية النبي e بإكرام أصحاب الحديث .

3- قول النبي e : (( يحمل هذا العلم من كل خلف عدُولُهُ )) .

4- كون أصحاب الحديث خلفاء الرسول e في التبليغ عنه .

5- وصف الرسول e إيمان أصحاب الحديث .

6- كون أصحاب الحديث أولى بالرسول e؛ لدوام صلاتهم عليه .

7- بشارة النبي e أصحابه بكون طلبة الحديث بعده واتصال الإسناد بينهم وبينه .

8- البيان أن الأسانيد هي الطريق إلى معرفة أحكام الشريعة .

9- كون أصحاب الحديث أمناء الرسول e؛ لحفظهم السنن وتبيينهم لها .

10- كون أصحاب الحديث حماة الدين؛ بذبِّهم عن السنن .

11- كون أصحاب الحديث ورثة الرسول e ما خلفه من السنة وأنواع الحكمة .

12- كونهم الآمرين بالمعروف والناهين عن المنكر .

13- كونهم خيار الناس .

14- من قال : إن الأبدال والأولياء أصحاب الحديث .

15- من قال : لولا أهل الحديث لانْدَرَسَ الإسلام .

16- كون أهل الحديث أولى الناس بالنجاة في الآخرة، وأسبق الخلق إلى الجنة .

17- اجتماع صلاح الدنيا والآخرة في سماع الحديث وكتبه .

18- ثبوت حجة صاحب الحديث .

19- الاستدلال على أهل السنة بحبهم أصحاب الحديث .

20- الاستدلال على المبتدعة ببغض الحديث وأهله .

21- من جمع بين مدح أصحاب الحديث وذم أهل الرأي والكلام الخبيث .

22- من قال : طلب الحديث من أفضل العبادات .

23- من قال : رواية الحديث أفضل من التسبيح .

24- من قال : الحديث أفضل من صلاة النافلة .

25- من تمنى رواية الحديث من الخلفاء، ورأي أن المحدثين أفضل العلماء .

هذه هي أهم أبواب الكتاب وفصوله .

وأختم هذه الكلمة بشهادة عظيمة لأهل الحديث من عالم من كبار علماء الحنفية في الهند، ألا وهو أبو الحسنات محمد عبدالحي اللكنوي ( 1264 – 1304هـ ) :

قال رحمه الله: ومن نظر بنظر الإنصاف، وغاص في بحار الفقه والأصول متجنباً الاعتساف؛ يعلم علماً يقيناً أن أكثر المسائل الفرعية والأصلية التي اختلف العلماء فيها؛ فمذهب المحدثين فيها أقوى من مذاهب غيرهم، وإني كلما أسير في شعب الاختلاف؛ أجد قول المحدثين فيها قريباً من الإنصاف؛ فلله دَرُّهُمْ، وعليه شكرهم ( كذا! )، كيف لا وهم ورثة النبي e حقّاً، ونُوَّاب شرعه صدقاً، حشرنا الله في زُمرتهم، وأماتنا على حُبِّهم وسيرتهم )) .

43- ومنهم علامة العصر وعَلَمه الشامخ العالم العامل صاحب العقل الخصب والذراع الرحب والباع الواسع في العلم والأدب والأخلاق الإسلامية السمحة، شيخنا، مفتي الديار السعودية، بل العالم الإسلامي، سماحة الشيخ عبدالعزيز بن عبدالله بن باز حفظه الله؛ فلقد سألته : هل يرى أن هناك فرقاً بين الطائفة المنصورة والفرقة الناجية؟ فقال : لا أرى فرقاً، بل هي فرقة واحدة .

44- ومنهم العلامة المحدث الشيخ حماد بن محمد الأنصاري، عضو هيئة التدريس في الجامعة الإسلامية، يرى أن الفرقة الناجية هي الطائفة المنصورة وهي أهل الحديث .
45- ومنهم عالم القصيم في العصر الحاضر الشيخ محمد بن صالح العثيمين حفظه الله؛ إذ سئل عن افتراق أمة النبي بعد وفاته؟ فأجاب بقوله :

(( أخبر النبي e فيما صح عنه أن اليهود افترقوا على إحدى وسبعين فرقة، والنصارى على اثنتين وسبعين فرقة، وأن هذه الأمة ستفترق على ثلاث وسبعين فرقة، وهذه الفرق كلها في النار؛ إلا واحدة، وهي : من كان على مثل ما كان عليه النبي e وأصحابه، وهذه الفرقة الناجية التي نجت في الدنيا من البدع وتنجو في الآخرة من النار، وهي الطائفة المنصورة إلى قيام الساعة، التي لا تزال ظاهرة قائمة بأمر الله عزَّ وجلَّ .

وسُئِلَ حفظه الله عن أبرز خصائص الفرقة الناجية، وهل النَّقصُ من هذه الخصائص يخرج الإنسان منها؟

فأجاب : (( أبرز الخصائص للفرقة الناجيــة هي التمسـك بما كان عليه

النبي e في العقيدة والعبادة والأخلاق والمعاملة ... ))([68]).

ثم شرع يفصلها جزاه الله خيراً .

ولأهل العلم في فضل الحديث وأهله أقوال كثيرة منثورة ومنظومة؛ فمن أشعارهم ما يأتي :

قال الإمام أحمد بن محمد بن إبراهيم أبو طاهر السلفي (ت 576هـ) :

تَرَكوا الاْبتِداعَ للاتِّباعِ | إِنَّ عِلْمَ الحَديثِ عِلْمُ رِجالٍ
وإذا أَصْبَحوا غَدَوْا للسَّماعِ | فَإِذا جَنَّ لَيْلُهُم كَتَبوهُ

وقال معتزّاً بانتسابه لأهل الحديث :

ـثِ وَهُمْ خَيْرُ فِئَهْ | أَنا مِنْ أَهْلِ الحَديـ
جُو أَنْ أَجُوزَنَّ المِئة | جُزْتُ تِسْعينَ وأَرْ

وقال يمدح رجال الحديث :

ومِنْ المعالي في المعالي نُزَّلُ | أَهْلُ الحَديثِ هُمُ الرِّجالُ البزَّلُ
أَبَداً مُقيمٌ والسماكُ الأعْزَلُ | هَلْ يَسْتَوي السمكُ الذي تَحْتَ الثَّرى

وقال رحمه الله :

إذْ ضَلَّ عَنْ طُرُقِ الهِدايَةِ وَهْمُهُ | يا قاصِداً عِلْمَ الحَديث يَذُمُّهُ
وأَجَلُّها فِقْهُ الحَديثِ وعِلْمُهُ | إنَّ العُلومَ كَمَا عَلِمْتَ كَثيرَةٌ
فأَتَمُّ سَهْمٍ في المَعالي سَهْمٌُهُ | مَنْ كان طالِبُهُ وفِيهِ تَيَقُّظٌ
دِينُ النَّبِيِّ وشَذَّ عَنَّا حُكْمُهُ | لَولا الحَديثُ وأَهْلُهُ لَمْ يَسْتَقِم
ما كَانَ فَهْمٌ في البَسيطَةِ فَهْمُهُ ([1]) | وإذا اسْتَرابَ بِقَولِنا مُتَحَذْلِقٌ

ومما قيل في أهل الحديث :

لَمْ يَصْحَبُوا نَفْسَهُ أَنْفَاسَهُ صَحِبُوا

أَهْلُ الحَديثِ هُمُ أَهْلُ النَّبِيِّ وإنْ

ومن ذلك :

نِعْمَ المَطِيَّة للفَتَى آثارُ | دِيْنُ النَّبيِّ مُحَمَد أَخْبارُ
فَالرَّأْيُ لَيْلٌ والحدَيثُ نَهَارُ | لا تَرْغَبَنَّ عَنِ الحَديثِ وأَهْلِهِ
والشَّمْسُ بازِغَةٌ لَهَا أَنْوارُ | ولَرُبَّما جَهِلَ الفَتَى سُبُلَ الهُدَى

ومنها ما أنشد السيد المرتضى الحسيني([2]) لنفسه في (( أماليه الشيخونية )) :

خِيَارُ عِبادِ اللَّهِ في كُلِّ مَحْفَلِ | عَلَيْكَ بِأَصْحابِ الحَديثِ فَإِنّهُم
نُجومُ الهُدى في أَغْيُن المُتَاَمِّلِ | ولا تَعْدُوَنْ عَيْناكَ عَنْهُم فَإِنَّهُم
وقَدْرُهُمُ في النَّاسِ لا زَالَ يَعْتَلي | لَقَدْ شرَفَتْ شَمْسُ الهُدى في وجوهِهِمْ
إلى حَيِّهم يوْماً فَبِالنُّورِ يَمْتَلي | جَهَابِذَةٌ شُمٌّ سُراتٌ فَمَن أَتى
لَقَد ظَفِروا إِدْراكَ مَجْدٍ مُؤثَّلِ | فَللهِ مَحْياهُمْ مَعاً ومَمَاتُهُم
غَدَتْ مِنْهُم فَخْراً لِكُلِّ مُحَصِّلِ | وقالَ الإمامُ الشَافِعِيُّ مَقالَةً
رَأَى المرْءَ مِنْ صَحْبِ النَّبِيِّ المُفَضَّل | أرَى المَرْءَ مِنْ أَهْلِ الحَديثِ كَأَنَّهُ
وآلٍ لَهُ والصَّحْبِ أَهْلِ التَّفَضُّلِ ([3]) | عَلَيْهِ صَلاةُ اللَّهِ ما ذَرَّ شارِقٌ

ومنها ما قال محمد بن محمد المديني :

أَئمَّةُ أَصْحابِ الحَديثِ الأفاضِلُ | أَحَقُّ أُناسٍ يُسْتَضَاءُ بِهَدْيِهِم
لَهُم رُتَبٌ عليْا وأَسْنى الفَضائلُ | خَلائِفُ أَصْحابِ الَحديثِ ذَو والحِمى
ولَمْ تَكُ فَتْوَى في فُنُونِ المَسائلِ | فَلَولاهُمُ لَمْ يَعْرِفِ الشَّرْعَ عَالِمٌ
نَعَمْ([4]) حَفِظوها نَاقِلاً بَعْدَ نَاقِلِ | وهَلْ نَشَرَ الآثارَ قَوْمٌ سِواهُمُ
لَقَد أَحْرَزوا فَضْلاً عَلَى كُلِّ فاضِلِ | فَدَيتُهُم مِنْ عُصْبَةِ العِلْمِ والهُدى
فَمَنْ فاتَهُم يَحْظى بِغَيْرِ الفَضائلِ ([5]) | هُمُ القَوْمُ لا يَشْقى لَعَمرِي جَليْسُهُم

ومنها مال قال أبو محمد هبة الله بن الحسن الشيرازي :

عَلَى مَنْهَجٍ لِلدِّينِ ما زَالَ مُعْجَمَا | عَلَيْكَ بِأَصْحابِ الحَديثِ فَإِنَّهُم
إذا ما دَجَى الَّليْلُ البَهيمُ وأَظْلَما | ومَا النُّورُ إلاَّ في الحَديثِ وأَهْلِهِ
وأَعْمى البَرايا مَنْ إلى البِدَع انْتَمَى | فَأَ عْلى البَراياَ مَنْ إلى السُّنَنِ اعْتَزى
وهَلْ يَتْرُكُ الآثارَ مَنْ كانَ مُسْلِمَا ([6]) | ومَنْ تَرَكَ الآثارَ ضُلِّلَ سَعْيُهُ

ومنها ما قال أبو بكر بن أبي داود السجستاني :

ولا تَكُ بِدْعِيّاً لِعلَّك تُفْلحُ | تَمَسَّكْ بِحَبْلِ اللَّهِ واتَّبِعِ الهُدَى
أَتَتْ عَنْ رَسولِ اللهِ تَنْجُو وتَرْبَحُ | ولُذْ بكِتابِ اللهِ والسُّنَنِ الَّتي
فَقَوْلُ رسولِ اللهِ أَزْكَى وأَشْرَحُ | ودَعْ عَنْكَ آراءَ الرِّجالِ وقَوْلَهُم
فَتَطْعَنُ في أهْلِ الحَديثِ وتَقْدَحُ | ولا تَكُ في قَوْمٍ تَلَّهَوْا بِدينِهِم
فَأَنْتَ عَلَى خَيْرٍ تَبيتُ وتُصْبِحُ ([7]) | إذا ما اعْتَقَدْتَ الدَّهْرَ يا صاحِ هذِهِ

ولله در أبي بكر حميد القرطبي؛ فلقد أحسن وأجاد حيث قال :

واحْدُ الرِّكَابَ لَهُ نَحْوَ الرِّضَى الندسِ | نُورُ الحَديثِ مُبينٌ فَادْنُ واقْتَبِسِ
أَعْلامُهُ برُباهَا يَا ابْنَ أنْدَلُسِ | واطْلُبْهُ بِالصِّينِ فَهْوَ العِلْمُ إنْ رُفِعَتْ
عُمْراً يَفُوتُكَ بَيْنَ اللَّحْظِ والنَّفَسِ | فَلاَ تُضِعْ في سِوَى تَقْييدِ شَارِدِهِ
شُغْلُ اللِّبِيْبِ بِها ضَرْبٌ مِنَ الهَوسِ | وخَلِّ سَمْعَكَ عَنْ بَلْوى أخي جَدَلٍ
ولا أَتَتْ عَنْ أَبي هِرٍّ ولا أَنَسِ | ما إنْ سَمَتْ بأَبي بَكْرٍ ولا عُمَرٍ
لَيْسَتْ بِرَطْبٍ إذا عُدَّتْ ولا يَبسِ | إلاَّ هَوىً وخُصوماتٍ مُلَفَّقَةً
أَجْدَى وَجَدُّكَ مِنْها نَغْمَةُ الجَرَسِ | فَلاَ يَغُرُّكَ مِنْ أرْبابِها هَذرٌ
وكُنْ إذا سأَلوا تُعْزى إلى خَرَسِ | أَعرْهُم أُذُناً صمّا إذا نَطَقوا
يَجْلُو بِنُورِ هُدَاهُ كُلَّ مُلْتَبِسْ د | مَا العِلْمُ إلاَّ كِتابُ اللَّهِ أَو أَثَرٌ
حِمىً لِمُحْتَرِسٍ نُعْمى لِمُبْتَئسِ | نُورٌ لِمُقْتَبِسٍ خَيْرٌ لِمُلْتَمِسٍ
تَمْحُو العَمَى بِهِما عَنْ كُلِّ مُلْتَمِسِ | فَاعْكِفْ بِبَابِهِما عَلَى طِلابِهِما
تَغْسِلْ بِماءِ الهُدَى مَا فِيهِ مِنْ دَنَسِ | وَرِدْ بِقَلْبِكَ عَذْبَاً مِنْ حِياضِهِما
مِنْ هَدْيِهِم أَبداً تَدْنُو إلى قَبَسِ | واقْفُ النَّبِيّ وأَتْبَاعَ النَّبِيِّ يَكُنْ
وانْدِبْ مَدَارِسَهُم بالأرْبَعِ الدرسِ | والزَمْ مجالِسَهُم واحْفَظْ مَجَالِسَهُم
تَسْكُنْ رَفِيقَهُمُ في حَضْرَةِ القُدُسْ | واسْلُكْ طَرِيقَهُمُ والْزَمْ فَريقَهُمُ
فَحُطَّ رَحْلكَ قَدْ عُوفيتَ مِنْ تَعسِ ([8]) | تِلْكَ السَعادَةُ إنْ تُلْمِمْ بِساحَتِها

ومنها ما قال السيد العلامة محمد بن إسماعيل الأمير اليماني– رحمه الله :

نَشَأتُ عَلَى حُبِّ الأحاديثِ مِنْ مَهْدِي | سَلامٌ عَلَى أَهْلِ الحَديثِ فَإِنَّنِي
وتَنْقيحِها مِنْ جَهْدِهِم غَايَةَ الجَهْدِ | هُمُ بَذَلوا في حِفْظِ سُنَّةِ أَحْمَدٍ
أُولئكَ في بَيْتِ القَصيدِ هُم قَصْدي | وأَعْنِي بِهِم أَسْلافَ سُنَّةِ أَحْمَدٍ
وأَحْمَدَ أَهْلِ الجدِّ في العِلْمِ والمَجْدِ | أولئكَ أَمْثالُ البُخاري وَمُسْلِمٍ
لَهُم مَدَدٌ يأتي مِنَ اللَّهِ بِالمدِّ | بُحورٌ أُحاشيهم عَن الجَزْرِ إِنَّما
ولَيْسَ لَهُمْ تِلْكَ المَذاهِبُ مَنْ ورد | رَووا وارْتَووا مِنْ بَحْر عِلْم مُحَمَّدٍ
قَبْلَهُم صَحْبَ الرَّسول ذَوي المَجْدِ | كَفاهُمْ كِتابُ اللهِ والسُّنَّةُ الَّتي كفت
وأَهْلُ الكِسَا هَيْهاتَ ما الشَّوْكُ كَالوَرْدِ | أَأَنْتُم أَهْدَى أَمْ صَحابَهُ أَحْمَدٍ
نعمْ قُدْوَتِي حتَّى أُوَسَّدَ في لَحْدِي ([9]) | أُولئكَ أَهْدَى في الطَّريقَةِ مَنْكُمُ

وقال أبو العباس العزفي :

فَازوا بِدَعْوَةِ سَيِّدِ الخَلْقِ | أَهْلُ الحَديثِ عِصابَةُ الحَقِّ
لألاؤها كتأَلُّقِ البَرْقِ | فَوُجوهُهُمْ زُهْرٌ مُنَضَّرَةٌ
ما أَدْرَكوهُ بِها مِنَ السَّبْقِ | يالَيْتَني مَعَهُم فَيُدْرِكَني

وقال العلامة الشيخ حافظ بن أحمد الحكمي رحمه الله في قصيدة طويلة ذكر فيها التجديد والمجددين ثم ذكر أهل الحديث فقال :

وغَيْرُهُم مِنْ مُسْنِدي الأنباءِ | وأُولي الصِّحَاح الغُرِّ والسُّنَنِ الحِسانِ
والرَّافِعونَ لَهُ أَعَزَّ لِواءِ | الحافِظونَ عَلى الخَلائقِ دينَهُم
وحِمايَةٍ وولايةٍ وبَراءِ | هُم ناصِرو دِين الهُدى بإِحاطَةٍ
مِنْ كُلِ دَجَّالٍ وَذِي إخْوَاءِ | وَهُمُ الرُّجُومُ لِكُلِ صَاحبِ بِدْعةٍ
ستَرِقٍ كَمَا قَدْ صَحَّ في الأنباءِ | مِثْلَ الرُّجُومُ مِنَ النُّجومِ لِكُلِّ مُسْـ
لَيْسوا أُولي زيغٍ ولا أَهْواءِ | سُنِّيةٌ أَثََرِيَّةٌ نَبَويَّةٌ
للَّهِ بِالشُّكْرانِ للنَّعْماءِ | عَمِلوا بِما عَلِموا وقَاموا جُهْدَهُمْ
إِلاَّ ابْتَداها القَوْمُ بالإطْفاءِ | ما أطْلقَتْ مِنْ بدْعَةٍ إعْصارها
نٍ هُمْ شجيً بحناجرِ الأعداءِ ([10]) | في كُلِّ جيلٍ أَوْ مَكَانٍ أَوْ زَمَا

([1]) انظر كتاب : " أبو طاهر السلفي "، تأليف الدكتور حسن عبدالحميد الصالح، ( ص179-181 ) .
([2]) محمد مرتضى الحسيني البلجرامي : صوفي، محدِّث، من آثاره : " برنامج إجازة أمالي الحنفي " و " مجالس الشيخونية " و " تخريج أحاديث خير الأنام "، توفي ( 1205هـ) .
([3]) " مقدمة تحفة الأحوذي " ( ص 17-18 ) .
([4]) قال محقق " تحفة الأحوذي " : " كذا في الأصل، والظاهر : فهم ... " إلخ .
([5]) " مقدمة تحفة الأحوذي " ( ص18 ) .
([6]) " مقدمة تحفة الأحوذي " ( ص 20 ) .
([7]) " مقدمة تحفة الأحوذي " ( ص20 ) .
([8]) " مقدمة تحفة الأحوذي " ( ص 20-21 ) .
([9]) " مقدمة تحفة الأحوذي " ( ص 18-19 ) .
([10]) هذه القصيدة مخطوطة توجد لدى الشيخ محمد بن أحمد الحكمي أخو الشيخ حافظ رحمه الله .

 ([1]) من 1-6 : انظر : " شرف أصحاب الحديث " ( ص 26-27 )، وانظر قول الإمام أحمد في : " علوم الحديث " للحاكم ( ص2 )، وقول الترمذي وعلي بن المديني والبخاري أيضاً في : " سنن الترمذي ( 4/ 504 ) .

([2]) " فتح المجيد " ( ص283 ) .

([3]) ( 1/32-36 ) .

([4]) ( ص 14-18 ) .

( 1، 2 ) انظر : من ص ( 190 – 200 ) من " الإبانة " .

([6]) انظر : من ص ( 190 – 200 ) من " الإبانة " .

([7]) انظر من صفحة ( 190 – 200 ) من " الإبانة " .

([8]) انظر من صفحة ( 190 – 200 ) من " الإبانة " .

([9]) " الإبانة " ( 1/197 ) .

([10]) " الإبانة " ( 1/198 ) .

([11]) " الإبانة " ( 1/200 ) .

([12]) " الإبانة " ( 1/201 ) .

([13]) " الإبانة عن شريعة الفرقة الناجية " ( 1/366 ) .

([14]) ( 1/20 – 25 ) .

([15]) كذا قال! ولعله : " المقتدين " .

([16]) آل عمران : 53 .

([17]) ( 1/246 ) .

([18]) ( ص 2-4 ) بتصرف .

([19]) ( ص 159 – 160 ) .

([20]) التوبة : 100 .

([21]) المرجع السابق ( ص175-180 ).

([22]) انظر : " الإحسان بتقريب صحيح ابن حِبَّان " ( 1/ 20-23 ) .

([23]) ( 1/105 ) .

([24]) المصدر السابق .

([25]) ( 1/151 ) .

([26]) المجادلة : 22 .

([27]) ( ص 48-58 ) .

([28]) انظر : ( ص 48 – 58 ) .

([29]) ( 1/325-358 ) .

([30]) وأحاديث الأبدال كلها ضعيفة أو موضوعة، لا تقوم بها الحجة، ومفهوم الإمام رحمه الله للأبدال ليس كمفهوم غلاة الصوفية الخرافيين؛ فتنبه ! .

([31]) ( ص 13-14 ) من شرح الشيخ محمد خليل هراس .

([32]) ( ص 153-157 ) مع شرح الشيخ محمد خليل هراس .

([33]) يعني : الجهمية والمعتزلة وسائر معطلة الصفات الإلهية .

([34]) ( 2/81 – مع شرح ابن عيسى ) .

([35]) شهب .

([36]) " النونية " ( 2/92-94- مع شرح ابن عيسى ) .

([37]) ( ل 9 ) من مخطوطة تسمى بـ " فوائد في الكلام عن حديث الغمامة والعزلة والضب والغزالة وغيرها "، راجع : " فهرس مخطوطات دار الكتب الظاهرية " ( ص100 ) .

([38]) ( 1/211 ) .

([39]) هذا العنوان لا أدري أهو من المؤلف أو من المحقق؛ فإذا كان من المحقق؛ فقد أخذه من كلام المؤلف .

([40]) ( 1/17-20 ) .

([41]) ( ص 16-17 ) .

([42]) ( ص 69 ) .

([43]) ( 13/293-295 ) .

([44]) البقرة : 143

([45]) ( 25/48 ) .

([46]) ( 1/60-61 ) .

([47]) " لوامع الأنوار " ( 1/ 67-76 ) .

([48]) " لوامع الأنوار " ( 1/74-76 ) .

([49]) ( 10/324 ) .

([50]) ( 1/7 ) .

([51]) ( ص 283، 284 ) من " فتح المجيد " .

([52]) " مجموعة الرسائل والمسائل النجدية " ( 4/124-125 ) .

([53]) لم يذكر الشيخ عبدالله بن محمد رحمه الله اسم المجيب، ويستفاد من كلامه في هذا الكتاب أن أحد معاندي الزيدية اعترض على أهل السنة في مسائل عقدية، فردَّ عليه أحد علماء السنة، ثم نصره الشيخ عبدالله وأيَّده بهذا الكتاب القيم .

([54]) ( ص 68-69 )، وانظر : " زاد المعاد " ( 3/506-507 ) .

([55]) ( ص 379 ) .

([56]) ( 2/117 – نشر المكتبة الأثرية ) .

([57]) ( ص 11- نشر دار الكتب العلمية بيروت ) .

([58]) ( 7/162-163 ).

([59]) ( 6/434 ) .

([60]) ( 1/19 ) .

([61]) " غاية الأماني " ( 2/63 ) .

([62]) " غاية الأماني " ( 2/149 ) .

([63]) " غاية الأماني " ( 1/428 ) .

([64]) ( 2/81-82 ) .

([65]) " شرح النونية " لابن عيسى ( 2/425 ) .

([66]) ( ص194 ) .

([67]) ( ص 3 ) .

([68]) " المجموع الثمين " ( ص 53-54 ) .

([69]) انظر كتاب : " أبو طاهر السلفي "، تأليف الدكتور حسن عبدالحميد الصالح، ( ص179-181 ) .

([70]) محمد مرتضى الحسيني البلجرامي : صوفي، محدِّث، من آثاره : " برنامج إجازة أمالي الحنفي " و " مجالس الشيخونية " و " تخريج أحاديث خير الأنام "، توفي ( 1205هـ) .

([71]) " مقدمة تحفة الأحوذي " ( ص 17-18 ) .

([72]) قال محقق " تحفة الأحوذي " : " كذا في الأصل، والظاهر : فهم ... " إلخ .

([73]) " مقدمة تحفة الأحوذي " ( ص18 ) .

([74]) " مقدمة تحفة الأحوذي " ( ص 20 ) .

([75]) " مقدمة تحفة الأحوذي " ( ص20 ) .

([76]) " مقدمة تحفة الأحوذي " ( ص 20-21 ) .

([77]) " مقدمة تحفة الأحوذي " ( ص 18-19 ) .

([78]) هذه القصيدة مخطوطة توجد لدى الشيخ محمد بن أحمد الحكمي أخو الشيخ حافظ رحمه الله .


أهل الحديث هم الطائفة المنصورة والفرقة الناجية

فهرس أهل الحديث هم الطائفة المنصورة الناجية

خاتمـة

لقد اتضح للقارئ الكريم من هذه المناقشات والأخذ والرد، ومن أقوال أئمة الإسلام والمسلمين قديماً وحديثاً، ومن ورائهم أهل الحديث ومن والاهم :

1- أن الفرقة الناجية والطائفة المنصورة طائفة واحدة هي أهل الحديث.

2- واتضح لنا أن أهل الحديث هم موضع احترام وتقدير أئمة الإسلام والأمة؛ فقهاء ومحدثين ومفسرين وشعراء وأدباء، وقد شددوا النكير على من يطعن فيهم، واعتبر أئمة الحديث والسنة ذلك من علامات أهل البدع، نسأل الله أن يُثبتنا على حبهم وموالاتهم ونصرتهم، وأن حبهم من علامات أهل السنة .

3- وأن التفريق بين الفرقة الناجية والطائفة المنصورة أمر غريب مبتدع مستنكر، لم يقل به أحد من السابقين ولا من اللاحقين .

4- وأن الواقع والتاريخ يشهدان أنه لم تقم طائفة جهادية علمية ودعوية يتجدد بها الإسلام عقيدة وشريعة إلاَّ وهي من أهل الحديث وفي أهل الحديث.

وهنا أمر عظيم يجب التنبه له، وهو أن علماء الأمة والأئمة العدول قد شهدوا لأهل الحديث بأنهم هم الطائفة الناجية المنصورة، وهم شهداء الله في الأرض .

عن أنس رضي الله عنه؛ قال : مروا بجنازة، فأثنوا عليها خيراً، فقال النبي e : (( وجبت )). ثم مروا بأخرى، فأثنوا عليها شرّاً، فقال : (( وجبت )) . فقال عمر بن الخطاب رضي الله عنه : ما وجبت؟ قال : (( هذا أثنيتم عليه خيراً فوجبت له الجنة، وهذا أثنيتم عليه شرّاً فوجبت له النار، أنتم شهداء الله في الأرض ))([1]) .

وعن أبي الأسود؛ قال : قدمت المدينة وقد وقع بها مرض، فجلست إلى عمر بن الخطاب رضي الله عنه، فمرت بهم جنازة، فأثنى على صاحبها خيراً، فقال عمر رضي الله عنه : وجبت. ثم مر بأخرى، فأثنى على صاحبها خيراً، فقال عمر رضي الله عنه : وجبت. ثم مر بالثالثة، فأثنى على صاحبها شرّاً، فقال : وجبت. فقال أبو الأسود : فقلت : وما وجبت يا أمير المؤمنين؟ قال : قلت كما قال النبي e : (( أيما مسلم شهد له أربعة بخير؛ أدخله الله الجنة )) . فقلنا : وثلاثة؟ قال : (( وثلاثة )). فقلنا : واثنان؟ قال : (( واثنان )) ثم لم نسأله عن الواحد .

وأخرج معناه أبو داود من حديث أبي هريرة والنسائي وابن ماجه والطيالسي وأحمد من طريقين عن أبي هريرة .

وفي البخاري من حديث أنس : (( المؤمنون شهداء الله في الأرض ))([2]).

قال الحافظ : (( قوله : (( أنتم شهداء الله في الأرض ))؛ أي : المخاطبون بذلك من الصحابة، ومن كان على صفتهم من الإيمان. وحكى ابن التين أن ذلك مخصوص بالصحابة؛ لأنهم كانوا ينطقون بالحكمة؛ بخلاف من بعدهم )) .

قال : (( والصواب أن ذلك يختص بالثقات والمتقين ... )) .

ثم قال الحافظ : (( قال الداودي : المعتبر في ذلك شهادة أهل الفضل والصدق، لا الفسقة؛ لأنهم قد يثنون على من يكون مثلهم، ولا مَن بينه وبين الميت عداوة؛ لأن شهادة العدو لا تقبل .

وفي الحديث فضيلة هذه الأمة، وإعمال الحكم بالظاهرة ))([3]) .

فينبغي اعتبار شهادات الأئمة خلال القرون التي مضت إلى يومنا هذا، ولا ينبغي لأحد مهما كانت منزلته أن يجترئ على مخالفتهم ورد شهادتهم القائمة على الصدق والعدل ومعرفة واقع هذه الطائفة وموقعها بين جميع الطوائف .

فأنصح الشباب المسلم أن يحاول جهد الطاقة أن يكون منهم، فيتجه إلى دراسة الحديث ورجاله وعلومه، حتى يكون منهم، وأن يهتم بمنهجهم الحق تعلُّماً وتعليماً ونصراً وتأييداً، وأن يحذر كل الحذر أن يكون في عداد خصومهم فيهلك .

نسأل الله أن يوفق شباب الأمة لكل ما يرضيه، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

 ([1]) أخرجه : البخاري ( 23 – الجنائز، حديث 1367 )، ومسلم ( 11- الجنائز، حديث 949 ) وفيه : (( وجبت وجبت وجبت ... أنتم شهداء الله في الأرض " .

([2]) أخرجه البخاري ( 23 – الجنائز، حديث 1368 ) .

([3]) " فتح الباري " ( 3/271-273 )، واستكمل الشرح إن شئت من " الفتح " .


أهل الحديث هم الطائفة المنصورة والفرقة الناجية

فهرس أهل الحديث هم الطائفة المنصورة الناجية

فهرس المصادر والمراجع

- (( الأداب الشرعية والمنح المرعية )) : لابن مفلح .
- (( الإبانة عن شريعة الفرقة الناجية )) : ابن بطة العكبري .
- (( الام )) : الإمام الشافعي .
- (( الأمالي الشيخونية )) : محمد المرتضى الحسيني .
- (( الانتصار لحزب الله الموحدين )) : عبدالله بن عبدالرحمن با بطين .
- (( الإنجيل )) .
- (( أبو طاهر السلفي )) : د. حسن عبدالحميد صالح .
- (( الإحسان بتقريب صحيح ابن حبان )) : ابن بَلبَان .
- (( أحكام أهل الذمة )) : ابن القيم .
- (( الأحكام السلطانية )) : لأبي يعلى .
- (( الأحكام السلطانية )) : للماوردي .
- (( الأذكار من كلام سيد الأبرار )) : النووي .
- (( إرشاد الساري لشرح صحيح البخاري )) : للقسطلاني .
- (( أعلام السنة المنثورة لاعتقاد الطائفة الناجية المنصورة )) : حافظ بن أحمد حكمي .
- (( ألفية ابن مالك في النحو )) : ابن مالك .
- (( البداية والنهاية في التاريخ )) : ابن كثير .
- (( برنامج إجازة أمالي الحنفي )) : محمد المرتضى الحسيني .
- (( تاريخ دمشق )) : ابن عساكر .
- (( تحفة الأحوذي شرح جامع الترمذي )) : المباركفوري .
- (( تخريج أحاديث خير الأنام )) : محمد المرتضى الحسيني .
- (( التمثيل: حقيقته، وتاريخه، وحكمه )) : بكر بن عبدالله أبو زيد .
- (( التوحيد الذي هو حق الله على العبيد )) : محمد بن عبدالوهاب .
- (( التوراة )) .
- (( توضيح الكافية الشافية )) : عبدالرحمن بن ناصر السعدي .
- (( تبسير العزيز الحميد في شرح كتاب التوحيد )) : سليمان بن محمد عبدالوهاب .
- (( جامع بيان العلم وفضله )) : ابن عبدالبر الحافظ .
- (( جامع الترمذي )) : الإمام الترمذي .
- ((جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية )) : محمد بن عبدالوهاب .
- (( جلاء الأفهام في الصلاة والسلام على خير الأنام )) : ابن القيم .
- (( حاشية سنن ابن ماجة )) : أبو الحسن السندي .
- (( الحجة على تارك المحجة )) : أبو الفتح نصر بن إبراهيم المقدسي .
- (( الحجة في بيان المحجة )) : التيمي الأصبهاني .
- (( الحسبة )) : لابن تيمية .
- (( الحطة في ذكر الصحاح الستة )) : صديق حسن خان .
- (( الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين )) : عبدالرحمن بن ناصر السعدي .
- (( حوار مع الشيعة )) : عبدالمتعال الجبري .
- (( خلق أفعال العباد )) : البخاري .
- (( الرد على الإخنائي )) ابن تيمية .
- (( الرد على من أخلد إلى الأرض وزعم ... )) : السيوطي .
- (( الرسالة في أصول الفقة )) : الشافعي .
- (( رسالة المظالم )) : ابن تيمية .
- (( زاد المعاد في هدي خير العباد )) : ابن القيم .
- (( السراج الوهاج في كشف مطالب صحيح مسلم بن الحجاج )) : صديق حسن خان .
- (( سلسلة الأحاديث الصحيحة )) : محمد ناصر الدين الألباني .
- (( سنن أبي داود )) : أبو داود .
- (( سنن الترمذي )) : الترمذي .
- (( سنن النسائي )) : النسائي .
- (( السياسة الشرعية في إصلاح الراعي والرعية )) : ابن تيمية .
- (( شرح اعتقاد أهل السنة والجماعة )) : اللالكائي .
- (( شرح العقيدة الطحاوية )) : ابن أبي العز الحنفي .
- (( شرح ابن عيسى لنونية ابن القيم )) : ابن عيسى .
- (( شرف أصحاب الحديث )) : الخطيب البغدادي .
- (( الشريعة )) : الآجري .
- (( صحيح البخاري )) : البخاري .
- (( صحيح الكلم الطيب )) : الألباني .
- (( صحيح مسلم )) : مسلم بن الحجاج .
- (( الصحيحين )) : البخاري ومسلم .
- (( صفة الغرباء )) : سلمان بن فهد العودة .
- (( الطرق الحكمية في السياسة الشرعية )) : ابن القيم .
- (( العقيدة الواسطية )) : ابن تيمية .
- (( علوم الحديث : معرفة علوم الحديث )) : الحاكم .
- (( العلو للعلي العظيم )) : الذهبي .
- (( عمل اليوم والليلة )) : لابن السني .
- (( عمل اليوم والليلة )) : للنسائي .
- (( عمدة القاري بشرح صحيح البخاري )) : للعيني .
- (( عون المعبود بشرح سنن أبي داود )) : العظيم آبادي .
- (( غاية الأماني في الرد على النبهاني )) : للآلوسي .
- (( الغرباء الأولون )) : سلمان بن فهد .
- (( فتح الباري بشرح صحيح البخاري )) : ابن حجر العسقلاني .
- (( فتح المجيد بشرح كتاب التوحيد )) .
- (( فضل الصلاة على النبي  )) : إسماعيل بن إسحاق القاضي .
- (( فهرس مخطوطات دار الكتب الظاهرية )) .
- (( فوائد في الكلام على حديث الغمامة والعزلة والضب والغزالة )) : ابن القيم .
- (( قافلة الإخوان المسلمين )) .
- (( قصيدة في ذكر التجديد والمجددين )) : حافظ بن أحمد حكمي .
- (( الكافية الشافية في الانتصار للفرقة الناجية )) : ابن القيم .
- (( كتاب السنة )) : ابن أبي عاصم .
- (( كتب أصول الفقه )) .
- (( كشف الكربة في وصف حال أهل الغربة )) : ابن رجب الحنبلي .
- (( كشف موقف الغزالي من السنة وأهلها )) : المؤلف .
- (( الكلم الطيب )) : ابن تيمية .
- (( لوامع الأنوار البهية لشرح الدرر المضية )) : السفاريني .
- (( مجالس الشيخونية )) : محمد المرتضى الحسيني .
- (( المجموع الثمين في فتاوى ابن عثيمين )) : ابن عثيمين .
- (( مجموع فتاوى شيخ الإسلام ابن تيمية )) : ابن تيمية .
- (( مجموعة الرسائل والمسائل النجدية )) .
- (( المحدث الفاصل بين الراوي والواعي )) : الرامهرمزي .
- (( مختصر خليل )) .
- (( المدونة )) : الإمام مالك .
- (( المستدرك على الصحيحين )) : للحاكم أبي عبدالله .
- (( مشكاة المصابيح )) : للتبريزي .
- (( معرفة علوم الحديث )) : أبو عبدالله الحاكم .
- (( مقدمة تحفة الأحوذي )) : المباركفوري .
- (( مكانة أهل الحديث )) : المباركفوري .
- (( من أخلاق الداعية )) : سلمان بن فهد العودة .
- (( المنهاج وشروحه )) : الخطيب الشافعي الفقيه .
- (( الموطأ )) : الإمام مالك .
- (( موقف علماء المسلمين من الشيعة والثورة الإسلامية )) : عزالدين إبراهيم.
- (( النهاية في الفتن والملاحم )) : ابن كثير .
- (( نونية ابن القيم )) = (( الكافية الشافية )) .
- (( الهداية وشروحها للمتأخرين )) : المرغناني .
- (( الوابل الصيب )) : ابن القيم .


منهج الإمام مسلم في ترتيب كتابه الصحيح

فهرس منهج الإمام مسلم

بين يدي الكتاب

هذا البحث يدفع الدعاوي الأتية لحمزة عبدالله المليباري
أولاً : ادعاؤه أن ترتيب الإمام مسلم - رحمه الله - لطرق الحديث في كتابه الصحيح قائم على منهج علمي، إذ إنه أودع في ترتيبها دقائق علمية لا يطلع عليها إلا الحفاظ، الذين إذا سمعوا الحديث استحضروا في قلوبهم كل الوجوه التي وردت في رواية ذلك الحديث واختلافها. وذلك تطبيقاً ( كذا ) لما وعد في مقدمته .
وهذا يفيد أن ترتيبه للأحاديث قائم على منهج علمي، وهو مراعاته ذلك الترتيب في إيراد الأحاديث في كتابه الصحيح، فإذا أورد طريق حديث من طرقه في أول الباب، فمعناه أنه أسلم من العيوب وأنقى عنده، ويجمع تارة طرقه في أول الباب لكونها على مستوى واحد في السلامة من العيوب ( كذا ) .
ثم إذا أتبعها بطرق أخرى لذلك الحديث، وقد تكون هي طرقاً مستقلة عن الصحابي الذي قدم حديثه من طرق أخر غير هذه، فمعناه أنها ليست في مستوى تلك، لكون راويها من أهل القسم الثاني أو لسبب آخر .
ثانياً : إن وسيلة بيان العلل هي هذا الترتيب العلمي الدقيق على هذا، فإذا قدم ماهو مستحق أن يؤخره وإذا أخر ماهو مستحق أن يقدمه فمعناه أنه أدرك فيه شيئاً جعله يتصرف كذلك ( ص 2 ) .
ويؤكد ذلك بقوله : " وبيان العلة في صحيح مسلم ليس على طريقة كتب العلل بأن يقول في أثناء الكلام، واختلف على فلان أو خالفه مثلاً كماهو معروف في كتب العلل لابن أبي حاتم والدارقطني وغيرهما، بل يكون البيان بذكر وجوه الاختلاف من غير أن يتعرض لقوله : خالفه فلان أو اختلف على فلان مثلا، وإذا سمعه الحافظ يفهم بأنه اختلاف واضطراب، وإذا سمعه أمثالنا فيعدوه تعدد طرق، ومثل هذا البيان كثيراً ما نجده في التاريخ الكبير، إلا في موضعين ( كذا )، وقال فيهما وخالفه " ( ص 3 ) .
ويؤكد ذلك بقوله، بعد أن طبق قاعدته على حديث ابن عمر " صلاة في مسجدي " من طرق في الدرجة الأولى :
" فلما وجدنا الإمام مسلماً هنا يؤخر ما كان يقدمه في أول الباب ففهم منه أنه أدرك علة فيه جعلته يؤخره في آخر الباب، أعني بعد طريقين من أهل القسم الثاني، وإنه لابد لنا من الرجوع إلى كتاب العلة لكي تتضح لنا الدقائق العلمية التي أودعها الإمام مسلم - رحمه الله - الناقد الكبير في ترتيب تلك الطرق " . وقد كرر هذا المعنى في بحثه في عدد من المواضع .
ثالثا : تناوله صحيح البخاري أيضاً، وأن فيه اختلافاً وعللاً، حيث يقول : " وبيان العلة من الاختلاف في الوصل والإرسال وغيرهما ثابت في صحيح البخاري أيضا فيما أظهره الحافظ ابن حجر عندما أجاب في هدي الساري عما انتقد الإمام الدارقطني وغيره في بعض أحاديث صحيح البخاري " ( ص 4 ) من بحثه .
رابعا : طعنه في طرق حديث ابن عمر " صلاة في مسجدي ..... " وهي في غاية الصحة والقوة .
خامسا : ادعاؤه اتفاق البخاري والنسائي والدارقطني والقاضي عياض على تعليل حديث ابن عمر وميمونة " صلاة في مسجدي " وتكراره لهذا الادعاء، مع تضعيفه لشواهد هذا الحديث الكثيرة، والتى ادعى فيها التواتر .
سادسا : مبالغاته وغلوه في هؤلاء بما يأباه ويرفضه الإسلام .
سابعـا : ادعاؤه عدم ذكر مسلم لابن عباس في إسناد حديث ميمونة، وأن ذكره تصحيف في صحيح مسلم .
ثامنـا : هضمه لبعض الرواة بذكر الجرح فيهم والإهمال أو التقصير في ذكر ما قاله الأئمة فيهم من تعديل .
إلى أشياء أخر ستراها في مناقشاتي له، وسوف ترى الرد عليه بأمثلة كثيرة من صحيح مسلم، وبأقوال الأئمة في صحيح مسلم، وتزييف ما قاله حول صحيح البخاري، ورد غلوه بنصوص وقواعد، وما كان عليه سلف هذه الأمة .


منهج الإمام مسلم في ترتيب كتابه الصحيح

فهرس منهج الإمام مسلم

المقدمة

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه.

أما بعد : فقد وصل إليّ بحث وهو جزء من رسالة في مرحلة الدكتوراه يحضرها أحد الطلاب بالدراسات العليا بجامعة أم القرى بمكة المكرمة وهو حمزة المليباري وموضوعها تحقيق وتخريج القسم الثاني من " غاية المقصد في زوائد المسند " تناول في هذا البحث حديثي ابن عمر وابن عباس اللذين خرجهما الإمام مسلم رحمه الله في " صحيحه " ( 2/1013 - 1014 ) من طرق في غاية الصحة ومدارها على أربعة من كبار أصحاب نافع مولى ابن عمر - رضي الله عنهما - ولفظ حديث ابن عمر : " صلاة في مسجدي خير من ألف صلاة فيما سواه إلا المسجد الحرام " . وحديث ابن عباس بمعناه . وشرع في تضعيفهما وتوهينهما قائلاً عن طرقهما إنها " كلها منتقدة معللة " ويقول عن مسلم إنه لم يخرجها في الأصول ولا في المتابعـة وإنما أوردها في الصحيح للتنبيه على عللها([1]) واستدل على رأيه هذا بقول الإمام مسلم - رحمه الله - في مقدمة صحيحه 1/59 :

" وسنزيد إن شاء الله تعالى شرحاً وإيضاحاً في مواضع من الكتاب عند ذكر الأخبار المعللة إذا أتينا عليها في الأماكن التي يليق بها الشرح والإيضاح إن شاء الله تعالى " .

ثم أضاف وجهين من الأدلة في زعمه - يستدل بهما على أن الإمام مسلماً - رحمه الله - لم يورد هذين الحديثين من تلك الطرق الصحيحة لا في الأصول ولا في المتابعة فهي غير صالحة لذلك، وإنما أرودها للتنبيه على عللها .

ثم عقب تلك الأدلة - في زعمه - بقوله :

" ولما أن الإمام مسلماً - رحمه الله - أخرج هذا الحديث من وجوه صحيحة واتفق ( كذا ) عليها الإمام البخاري في صحيحه، ولم يقصد بإخراج هذه الطرق المعللة والمنتقدة المتابعة، لم يتجه إليه الطعن إن شاء الله " .

يقصد أن الإمام مسلماً أقام الدليل على أن طرق حديثي ابن عمر وابن عباس معللة منتقدة، ولا تصلح في الأصول ولا في المتابعة بهذا الترتيب، فحيث قدم حديث أبي هريرة من وجوه صحيحة وأخر حديثي ابن عمر وابن عباس فإن هذا الترتيب بالتقديم والتأخير برهان واضح على صحة ما قدم وضعف ما أخر ولو جاء المتأخر من وجوه أقوى من المتقدم. وهذا هو الذي وعد به الإمام مسلم من الشرح والإيضاح في نظر هذا الباحث .

وكنت قد ناقشت في رسالتي ( بين الإمامين ) كلام الدارقطني والإمام البخاري والنسائي وعياض - رحمهم الله - مناقشة علمية قائمة على الحجج القوية وانتهيت في مناقشتي إلى تصحيح الحديثين وسلامتهما من العلل فذكر الباحث مناقشتي هذه وأثنى على رسالتي ثم قال : " والأمر الوحيد الذي استدعى انتباهي هو مخالفة الشيخ لما اتفق الإمام البخاري والدارقطني والنسائي والقاضي عياض على إعلالهم حديث نافع ثم إن مسلماً لم يشر إلى تصحيحه ذلك الحديث - حديث نافع وحديث ابن عباس عن ميمونة - بأي وجه من الوجوه، وللقاريء أن يفهم من هذا الكلام ما يمكنه إدراكه .

فقد أعرضت عن مناقشته سابقا وسوف أناقشه فيما يأتي إن شاء الله " .

ثم مضى الرجل في مناقشتي ودراسة بعض الأسانيد دراسة غريبة بعيدة عن المنهج العلمي، وفي نهاية هذه المناقشة وصل إلى نتيجة وما أصعبها وأشد وقعها على النفس وهي قوله : " ثم فضيلة الشيخ ذكر شواهد للحديث لا يحتاج إليها، مع أن الشواهد كلها منتقدة وقد بينتها في تعليقي السابق، والله أعلم " .

فناقشته فيما طرحه في هذا البحث :

أولاً : فيما تعلق به من كلام مسلم وهو قوله : " وسنزيد إن شاء الله تعالى شرحاً وإيضاحاً " .

حيث رأى أن هذين اللفظين الشرح والإيضاح إنما يتمثلان في ترتيبه للأحاديث؛ فحديث أبي هريرة ما قدمه إلا لأنه صحيح وما أخر حديثي ابن عمر وابن عباس إلا لأن طرقهما معللة منتقدة .

فأدركت ما في هذا الاتجاه من خطر، وأن مقتضاه أن ما ساقه مسلم في أول كل باب فهو صحيح، وأن ما أخره - ولو جاء من طرق - فهو معل بحيث لا يصلح في المتابعات، وما هذا الباب إلا مثال لتطبيق هذه القاعدة([2])، فناقشته في أمر لا يطاق فأي مسلم يعرف مكانة سنة رسول الله - e - يهون عليه أن يرى من يَقعِّدُ من حيث يدري أو لا يدري لنسف ثاني أصح الكتب بعد كتاب الله، بحيث لا تستثنى هذه القاعدة إلا الأحاديث الأوائل، كمن يحاول قذف قنبلة مثل قنبلة " هيروشيما " على مدينة من أرقى المدن ويقول في هدوء ورفق : لا تخافوا من تدمير هذه القنبلة فإنها سوف تبقى في كل بيت وأسرة أوائلها وأقوى وأصح أفرادها، ثم يصر ويصر على قذفها.

واجهت هذا الاتجاه الخطير بصبر، وناقشته في هذه القاعدة التي يدعى جهلا على أحسن أحواله أنه استفادها من كلام مسلم، وبينت بطلانها من وجوه عديدة من تصريحات مسلم، ومن واقع صحيحه، ومن كلام أئمة هذا الشأن ومواقفهم، راجع ردي عليه من ص ( 4 - 9 ) وفيها ما يقنع طالب الحق .

فلما رآها حججاً دامغة لم يستطع الإجابة عليها، لم يرجع إلى الحق ولم يستسلم له فتحايدها في جوابه الجديد وأخذ يؤكد تلك القاعدة الباطلة بخلف الكلام ورديئه، وبكلام ينقله عن العلماء لا صلة له بهذه القنبلة المدمرة، وحاشاهم ثم حاشاهم، وبرأهم الله أن يقولوا أو يفكروا فيما يشير إلى مثلها فضلا أن يقولوا ما يؤيدها، ولو رأوها لكانت لهم مواقف صارمة من واضعها؛ ولأقاموا الدنيا وأقعدوها، وسيأتي ذكر مواقفهم من هذا الكتاب العظيم صحيح مسلم رحمه الله .

ثانياً : ناقشته في كلامه على أسانيد الحديثين وتعليلها :

رأيت منهجاً غريباً في أسلوبه فرأيته يحاول جاهداً من رفع شأن الأسانيد إذا كانت خارج صحيح مسلم، ويترك ما فيل فيها من خدش، ويذكر ما قيل من خدش في بعض رجال مسلم، ويقتصر على بعض ما قيل من مدح في الجبال من رجال مسلم، ورأيت روح حب الغلب قد سيطرت على بحثه، كأنه في ميدان من ميادين المباريات، ورأيته يدعي أن البخاري والدارقطني والنسائي والقاضي عياضاً قد اتفقوا على تعليل طرق حديثي ابن عباس وابن عمر، فناقشته في هذا الدعوى، وبينت الفوارق بين انتقاداتهم، بحيث لا يصح إطلاق دعوى الاتفاق، وأن شبههم ضعيفة على جلالتهم انظر ردي عليه من ص ( 17 - 24 ) .

وانظر ردي عليه عموما إلى آخره في مناقشته في الرجال وفي القضايا الأخرى .

وبعد كل ما وقع منه من ادعاء على الإمام مسلم، وبعدما وقع منه من أخطاء، وبعد إجهازه على كل طرق حديثي ابن عمر وابن عباس جاء بطامة كبرى على شواهد الحديثين، فقال : " إنها كلها منتقدة معللة " وأنه قد بينها في تعليقه على الحديث السابق .

أي أنه قضى على الشهود قبل أن يؤدوا شهادتهم، ولاحول ولاقوة إلا بالله .

فلما وقفت على هذه النتيجة طلبت منه تعليقه الذي فعل فيه ما فعل بهذه الشواهد فأدرك أن تلك النتيجة لاتطاق مسح عبارة " كلها " وطبع بدلها كلمة " بعضها " وعلق في الحاشية بالكلام الآتي : " قد أخطأت خطأ فاحشاً في قولي : كلها منتقدة لأن حديث أبي هريرة صحيح متفق عليه، وحديث جبير بن مطعم حسن لغيره، أما حديث جابر وابن الزبير فهما منتقدان كما في التعليق السابق " .

وفي كلامه هذا تخفيف من هول النتيجة نوعاً ما رغم إصراره على تعليل بقية أحاديث الباب إلى جانب طرق حديثي ابن عباس وابن عمر في صحيح مسلم، فبينت له أن هذه الأحاديث قد ادُّعِـىَ فيها التواتر، وأنه قد خالف بتعليله لها ثلاثة عشر إماماً([3]) من أئمة الحديث. انظر : ( ص 72، 80 ) وما بينهما إن شئت .

مع أن هذا العرض لا يعطيك الحقيقة كاملة، فاقرأ الرد عليه، وستقف إن شاء الله منه على مكانة هذه الأحاديث التي انتقدها وعللها وخالف فيها أئمة الحديث الذين صححوها وترى بعده عن مناهج علماء الإسلام المنصفين، والذين تشبعوا بحب السنة واحترامها .

ثم اطلعت على الأوراق الأخيرة التي ضعف فيها الشواهد، فإذا به يعلق على حديث عبدالله بن الزبير الذي خرجه الإمام أحمد في المسند وأورده الهيثمى في " غاية المقصد في زوائد أحمد " والذي صححه عشرة من العلماء وصحح شواهده علماء آخرون كثيرو العدد، فترك تخريجه من مسند أحمد الذي هو أهم عمله وبدل أن يكتب عليه بضعة أسطر في بيان درجته وذكر أئمة الحديث الذي صححوه وذكر شواهده التي ترفع من شأنه فإذا به يستطرد في سبع صحائف من القطع الكبير - لعلها تبلغ إحدى عشرة صحيفة - يناقش العلماء ويصاولهم ويضعف ما صححوه، ويناقش حتى الدارقطني إذا لان، فرجح بعض الطرق، وبأساليب تدل والله على ضعفه وعلى عدم معرفته في الوقت نفسه بطرق تحقيق المخطوطات وبقواعد المحدثين في التصحيح والتضعيف وغيرهما ثم لما وصل إلى حديث ابن عمر رقم ( 5000 ) من " غاية المقصد " من طريق عطاء عنه : " صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه ... " الحديث، الذي أشار مؤلف " غاية المقصد " - وهو الهيثمي - إلى صحته لما وصل إليه كَرَّ عليه بالأسلوب نفسه .

فبدل أن يتبع منهج المحققين فيكتفى ببضعة أسطر لئلا يثقل الكتاب الذي يحققه ويخرج حديث ابن عمر من صحيح مسلم كما أشار إليه المؤلف الهيثمي ويشد به أزر حديث عطاء، بدل أن يسير على هذا المنهج العلمي المعقول المقبول المسلم به في الأوساط العلمية، يخرج بعيدا عن مجال عمله ويصول ويجول في صفحات كثيرة يشتت فيها أحاديث صحهها جمهرة من علماء الحديث وادعى بعضهم فيها التواتر، ويمزقها أشلاء ضارباً باحترام العلماء لها وتصحيحهم إياها عرض الحائط .

ومع كل هذه الأفاعيل الشنيعة والتحديات الخطيرة لأقوال العلماء ومواقفهم يستنكر عليّ تصحيح حديثي ابن عمر وابن عباس في صحيح مسلم والذي وافقني فيه معظم المحدثين، ويستبيح لنفسه مخالفة خمسة عشر عالماً بل أكثر -والحق معهم والأدلة والحجة في جانبهم- ويصف منهجه بأنه منهج علمي.

فللقاريء أن يتصور إلى أي حد بلغ به الغرور كما يقال .

 ([1]) وطبق هذا المنهج على حديث صحيح لم يسبقه أحد إلى تعليله وهو حديث شعبة عن الأعمش عن مجاهد عن ابن عمر ( انظر ص 118 - 119 ) من هذا البحث علما بأنه لم يمنعه من كثرة التطبيق إلا عجزه وقد ظن أن هذا الحديث صالح للتطبيق فخاب ظنه، وانظر إبطال قوله في هذا الحديث ( ص127 - 129 ) من هذا البحث .

([2]) وقد خيل إليه

([3]) بل يزيد عددهم على خمسة عشر .


منهج الإمام مسلم في ترتيب كتابه الصحيح

فهرس منهج الإمام مسلم

نظرة العلماء إلى صحيح مسلم وآراؤهم في منهجه

هل فهم أحد من العلماء أو قال: إن الإمام مسلماً التزم بيان العلل في صحيحه؟ وهل فهم أحد أو قال : إن وسيلة هذا البيان هي ترتيبه للأحاديث على النهج الذي سلكه هذا الرجل ؟ .

الجواب على السؤال الأول :

أن العلماء قبل القاضي عياض - رحمه الله - لم يفهموا شيئا من هذا في حدود علمي، وأن الجميع يفهمون أن مسلماً ملتزم للصحة في كتابه كله ثم بعد هذا هم على قسمين :

1- منهم من يرى أنه التزم الصحة في كل كتابه، وأنه أخل بهذا الالتزام في بعض الأحاديث، ومن هذا المنطلق ناقشوه في تلك الأحاديث هو وشيخه البخاري، ومن هؤلاء : الإمام الدارقطني، والإمام أبو مسعود الدمشقي، والإمام أبو علي الجياني .

وبسبب هذا الفهم - أيضاً - ألفوا عليهما استدراكات استدركوا فيها أحاديث رأوا أنها على شرطهما في الصحة كان يلزمهما إخراجها، " كالإلزامات " للدراقطني و " الإلزامات " لتلميذه أبي ذر الهروي، و " المستدرك " للحاكم أبي عبدالله تلميذ الدارقطني .

قال الدارقطني - رحمه الله - في كتابه " الإلزامات " ( ص 74 ) ط 1 المدني : " ذكر ما حضرني ذكره مما أخرجه البخاري ومسلم أو أحدهما من حديث بعض التابعين وتركا من حديثه شبيها به، ولم يخرجاه أو من حديث نظير له من التابعين الثقات ما يلزم إخراجه على شرطهما ومذهبهما " .

انظر قوله : " على شرطهما ومذهبهما " فإنه يعني بذلك اشتراطهما الصحة في كتابيهما والتزامها .

ومن هنا ذهب الحاكم والبيهقي - رحمهما الله - إلى أن مسلماً لم يخرج من أحاديث الطبقات الثلاث إلا أحاديث الطبقة الأولى وهم الحفاظ المتقنون، وتبعهما على ذلك من لا يحصى .

قال ابن الصلاح -رحمه الله- في " صيانة مسلم من الإخلال والغلط " : " ذكر مسلم - رحمه الله - أولا : أنه يقسم الأخبار إلى ثلاثة أقسام :

الأول : ما وراه الحفاظ المتقنون .

الثاني : ما رواه المستورون .

الثالث : ما رواه الضعفاء والمتروكون .

فإذا فرغ من القسم الأول أتبعه بذكر القسم الثاني، وأما الثالث فلا يعرج عليه، فذكر الحاكم أبو عبدالله الحافظ وصاحبه أبو بكر البيهقي أن المنية اخترمته قبل إخراج القسم الثاني " ([1]) .

فأنت ترى أن هذين الإمامين يريان أن صحيح مسلم كله من أحاديث الطبقة الأولى، وأن كل أحاديثه في غاية الصحة، هذا ما استفادوه من هذا التقسيم. وقد وافقهما على هذا الرأي من لا يحصي عددهم إلا الله .

وذكر الحافظ في " النكت " ( 1 / 433 - 434 ) رأي الحاكم والبيهقي ثم قال : " ويؤيد هذا ما رواه البيهقي بسند صحيح عن إبراهيم بن محمد ابن سفيان صاحب مسلم قال : " صنف مسلم ثلاثة كتب أحدها : هذا الذي قرأه على الناس ( يعني الصحيح )، والثاني : يدخل فيه عكرمة، وابن إسحاق وأمثالهما، والثالث : يدخل فيه الضعفاء " ([2]) .

وقد نقل إمام الحرمين إجماع علماء المسلمين على صحة ما في الصحيحين. وقال الأستاذ أبو إسحاق الإسفرائييني- رحمه الله - : " أهل الصنعة مجمعون على أن الأخبار التي اشتمل عليها الصحيحان مقطوع بها عن صاحب الشرع، وإن حصل خلاف في بعضها فذلك خلاف في طرقها ورواتها "([3]) .

وقال الحميدي في كتاب " الجمع بين الصحيحين " : " لم نجد في الأئمة الماضين - رضي الله عنهم - أجمعين من أفصح لنا في جميع ما جمعه بالصحة إلا هذين الإمامين "([4]) . يعني البخاري ومسلماً .

وقال الإمام مجد الدين المبارك بن محمد المشهور بابن الأثير - رحمه الله - في مقدمة كتابه جامع الأصول ( 1 / 41 ) .

" وقيل : إن أول من صنف وبوب الربيع بن صبيح بالبصرة ثم انتشر جمع الحديث وتدوينه وسطره في الأجزاء والكتب وكثر ذلك وعظم نفعه إلى زمن الإمامين أبي عبدالله محمد بن إسماعيل البخاري، وأبي الحسين مسلم بن الحجاج النيسابوري - رحمهما الله - فدونا كتابيهما وفعلا ما الله مجازيهما عليه من نصح المسلمين، والاهتمام بأمور الدين، وأثبتا في كتابيهما من الأحاديث ما قطعا بصحته وثبت عندهما نقله " .

وسمى أبو بكر محمد بن عبدالله الشيباني المعروف بالجوزقي المتوفى سنــة ( 388هـ ) كتابه الجمع بين الصحيحين " الصحيح من الأخبار عن رسول الله المجمع على صحته للإمامين البخاري ومسلم " .

وقال أبو نصر عبيدالله بن سعيد بن حاتم السجزي ( ت 444هـ ) " أجمع أهل العلم الفقهاء وغيرهم أن رجلا لو حلف بالطلاق أن جميع مافي كتاب البخاري مما روى عن النبي - e - قد صح عنه، ورسول الله e قاله لاشك فيه أنه لا يحنث والمرأة بحالها في حبالته " ([5]) .

وقال ابن الصلاح - رحمه الله - : " جميع ما حكم مسلم بصحته في هذا الكتاب فهو مقطوع بصحته، والعلم النظري حاصل بصحته في نفس الأمر، وهكذا ما حكم البخاري بصحته في كتابه وذلك لأن الأمة تلقت ذلك بالقبول سوى من لا يعتد بخلافه ووفاقه في الإجماع "([6]) .

ولا تلتفت إلى مناقشة النووي - رحمه الله - لشيخه فقد حكى الإجماع على صحة ما في الصحيحين من ذكرناهم سابقاً .

وقد ناقش النوويَّ البلقينى في " محاسن الاصطلاح " فقال عقب قول النووي : " وقد خالفه المحققون والأكثرون " ، قال البلقيني : " وهذا ممنوع فقد نقل بعض الحفاظ المتأخرين عن جمع من الشافعية والحنفية والمالكية والحنابلة أنهم يقطعون بصحة الحديث الذي تلقته الأمة بالقبول "([7]) .

وناقش الحافظ ابن حجر النووي في النكت وأطال النفس في مناقشته ونقل عن العلماء في هذا الموضوع ما يشفي وقد كتب في هذا الموضوع أئمة منهم ابن تيمية وابن القيم وغيرهما من أئمة الإسلام رحمهم الله .

ومن أقوال شيخ الإسلام ابن تيمية في موضوع أخبار الآحاد إذا تلقته الأمة بالقبول([8]) ومنها أخبار الصحيحين : " الخبر إذا تلقته الأمة بالقبول تصديقاً له وعملاً بموجبه أفاد العلم عند جماهير العلماء من السلف والخلف وهو الذي ذكره جمهور المصنفين في أصول الفقه كشمس الأئمة السرخسي وغيره من الحنفية والقاضي عبدالوهاب وأمثاله من المالكية، والشيخ أبي حامد الإسفرائيني، والقاضي أبي الطيب الطبري، والشيخ أبي إسحاق الشيرازي، وسليم الرازي وأمثالهم من الشافعية، وأبي عبدالله بن حامد، والقاضي أبي يعلى وأبي الخطاب وغيرهم من الحنبلية، وهو قول أكثر أهل الكلام من الأشاعرة وغيرهم "، وذكر أشخاصاً ثم قال " وهو مذهب أهل الحديث قاطبة " ، وأيده الحافظ ابن حجر([9]).

موقف النووي رحمه الله

قال الحافظ - رحمه الله - في مقدمة " الفتح "([10]) .

واختلف كلام الشيخ محيى الدين في هذه المواضع، فقال في مقدمة شرح مسلم : ما نصه : " فصل قد استدرك جماعة على البخاري ومسلم أحاديث أخلا فيها بشرطهما ونزلت عن درجة ما التزماه، وقد ألف الدارقطني في ذلك، ولأبي مسعود الدمشقي - أيضاً - عليهما استدراك، ولأبي علي الغساني في جزء العلل من التقييد استدراك عليهما وقد أجيب عن ذلك أو أكثره " ا هـ .

وقال - في مقدمة شرح البخاري - : " فصل قد استدرك الدارقطني على البخاري ومسلم أحاديث فطعن في بعضها وذلك الطعن مبني على قواعد لبعض المحدثين ضعيفة جداً مخالفة لما عليه الجمهور من أهل الفقه والأصول وغيرهم فلا تغتر بذلك " ا هـ .

تأمل قوله : " أخلا فيها بشرطهما " - فلو كان من شرط مسلم بيان العلل القادحة هل يحسن تصدي العلماء لمناقشته في تلك الأحاديث التي عللوها، وهل يجمل بالنووي - رحمه الله - أن يقول هذا وهو يعتقد أن مسلماً شرط على نفسه بيان العلل القادحة .

وتأمل قوله وهو ينفر ويحذر طلاب العلم أن ينخدعوا " وذلك الطعن مبني على قواعد لبعض المحدثين ضعيفة جداً مخالفة لما عليه الجمهور ... " إلى قوله : " فلا تغتر بذلك " .

وانطلاقا منه من هذه النظرة أخذ يرد على الإمام الدارقطني من أول حديث من الأحاديث المنتقدة في صحيح مسلم إلى آخر حديث فهل يحسن به هذه المناقشات إذا كان يعتقد أن مسلماً قد شرط بيان العلل وأنه ذكرها في صحيحه وفاء بشرطه ؟ .

موقف الحافظ ابن حجر رحمه الله

وقال الحافظ - رحمه الله - في مقدمة " الفتح " :

" وروى الفربري عن البخاري قال : ما أدخلت في الصحيح حديثاً إلا بعد أن استخرت الله وتيقنت صحته " .

وقال مكي بن عبدالله : سمعت مسلم بن الحجاج يقول : " عرضت كتابي هذا على أبي زرعة فكل ما أشار أن له علة تركته " .

قال الحافظ : " فإذا عرف وتقرر أنهما لا يخرجان من الحديث إلا مالا علة له، أوله علة إلا أنها غير مؤثرة عندهما فبتقدير توجيه كلام من انتقد عليهما يكون قوله معارضاً لتصحيحهما ولا ريب في تقديمهما في ذلك على غيرهما فيندفع الاعتراض من حيث الجملة " ، وأما من حيث التفصيل : فالأحاديث التي انتقدت عليهما تنقسم أقساما :

فالقسم الأول منها : ما يختلف فيه الرواة بالزيادة والنقص في رجال الإسناد فإن أخرج صاحب الصحيح الطريق المزيدة، وعلله الناقد بالطريق الناقصة فهو تعليل مردود كما صرح به الدارقطني فيما سنحكيه عنه في الحديث الخامس والأربعين، لأن الراوي إن كان سمعه فالزيادة لاتضر، لأنه قد يكون سمعه بواسطة عن شيخه ثم لقيه فسمعه منه، وإن كان لم يسمعه في الطريق الناقصة فهو منقطع، والمنقطع من قسم الضعيف، والضعيف لايعل الصحيح وسيأتي أمثلة ذلك في الحديث الثاني والثامن وغيرهما .

وإن أخرج صاحب الصحيح الطريق الناقصة وعلله الناقد بالطريق المزيدة تضمن اعتراضه دعوى انقطاع فيما صححه المصنف فينظر إن كان ذلك الراوي صحابياً أو ثقة غير مدلس قد أدرك من روى عنه إدراكا بينا أو صرح بالسماع إن كان مدلساً من طريق أخرى، فإن وجد ذلك اندفع الاعتراض بذلك، وإن لم يوجد ذلك وكان الانقطاع فيه ظاهراً، فمحصل الجواب عن صاحب الصحيح أنه إنما أخرج مثل ذلك في باب ما له متابع وعاضد، أو ما حفته قرينة في الجملة تقويه ويكون التصحيح وقع من حيث المجموع كما سنوضح ذلك في الكلام على الحديث الرابع والعشرين من هذه الأحاديث وغيره، وربما علل بعض النقاد أحاديث ادعى فيها الانقطاع لكونها غير مسموعة كما في الأحاديث المروية بالمكاتبة، والإجازة، وهذا لايلزم منه الانقطاع عند من يسوغ الرواية بالإجازة بل في تخريج صاحب الصحيح لمثل ذلك دليل على صحة الرواية بالإجازة عنده، وقد أشرنا إلى ذلك في الحديث السادس والثلاثين وغيره .

القسم الثاني منها : ما تختلف الرواة فيه بتغيير رجال بعض الإسناد فالجواب عنه إن أمكن الجمع بأن يكون الحديث عند ذلك الراوي على الوجهين جميعاً، فأخرجهما المصنف ولم يقتصر على أحدهما حيث يكون المختلفون في ذلك متعادلين بل متقاربين في الحفظ والعدد فيخرج المصنف الطريق الراجحة ويعرض عن الطريق المرجوحة أو يشير إليها كما في الحديث السابع عشر، فالتعليل بجميع ذلك من أجل مجرد الاختلاف غير قادح إذ لايلزم من مجرد الاختلاف اضطراب يوجب الضعف، فينبغي الإعراض أيضاً عما هذا سبيله والله أعلم " .

ثم ذكر الحـافظ بقيــة الأقســام ولايتسع المجال لنقلها انظر إلى هذا النحرير الخريت الذي يتحدث عن منهج الإمامين البخاري ومسلم عن علم وخبرة .

1- فحكى من أقوالهما ما يصرح بالتزامهما بالصحة في كتابيهما العظيمين .

2- وأن مسلماً بالتعاون مع أبي زرعة قد ترك كل حديث فيه علة .

3- ثم قال : فإذا عرف وتقرر أنهما لا يخرجان من الحديث إلا ما لا علة له أو له علة إلا أنها غير مؤثرة عندهما .

ثم قسم الأحاديث المنتقدة أقساماً وبين كيف تدفع تلك العلل بناء على قواعد المحدثين والأصوليين المتينة التي يرضاها كل عاقل منصف .

فأين هذا ممن يتعلق بخيوط العنكبوت ويبني من الحبة قبة، ويظن أنه يسير على منهج علمي، وأن العلماء يوافقونه على مزاعمه، وهو في واد وهم في واد آخر .

فهؤلاء الأئمة وغيرهم متفقون على أن الشيخين التزما الصحة يستوي في ذلك المنتقدون لتلك الأحاديث القليلة والمدافعون عنها ومن وراءهم من الأمة، وواقع الكتابين يؤيد ذلك .

ثم اعلم أخي القاريء : أن الرجل يؤمن بقضية الترتيب والتقديم والتأخير في صحيح الإمام مسلم وأن بيان مسلم العلل إنما يأتى من خلال هذا الترتيب والتقديم والتأخير، يؤمن بذلك إيماناً أعمى .

وقد أعاد هذه الفكرة وأبداها وطبقها فعلاً على حديث عبدالله بن عمر وهي بمقتضى تقريره تنطبق على أحاديث كل الأبواب من صحيح مسلم ماعدا الحديث الأول منها ثم حين يدرك خطورة هذه الفكرة وأنها تؤدي إلى هدم صحيح مسلم وفى الوقت نفسه لا تسمح له نفسه بالتخلي عنها، والرجوع عنها ويدرك أن هناك من سوف يكشف خطورة هذا الاتجاه يجعل لنفسه خطوط رجعة كما يقال، ويجعل لنفسه مخارج للهروب منها إذا أجبر على التأخر أو الخروج .

وليس هذا مني من باب سوء الظن ولا من باب الاتهامات التى لاتسندها الأدلة، بل هذا من صريح كلامه ومن مواقفه ومن رفضه التخلي عن هذا الفكر الخطير .

وذلك أن قوله : " وأحيانا يبين العلة " وأمثاله من التعبيرات يكون لغواً مائة في المائة ولا مجال له أبداً مع إصراره على هذه الفكرة وإلحاحه عليها وترديده لها وسعيه جاهداً بكل ما عنده من طاقة لإقناع غيره بها بحيث لم يترك مجالا لحسن الظن به .

فمن هنا اعتبرت تلك العبارات الاستثنائية لغواً ومخارج للتهرب عند اللزوم وأنه يستحيل مع قوله بالترتيب والتقديم والتأخير على الوجه الذي فصله وأسهب فيه تطبيق تلك الاستثناءات وأنها لا تتأتي إلا مع رفض هذا الفكرة الخطيرة والتخلي عنها وهذا أمر واضح جداً عند من يعقل ويفهم ويتحلى بالعدل والإنصاف، لذا لم أقم وزنا لهذا اللون من التحايل والتهرب، وأدنته وحاسبته على تلك الفكرة التى أعتقد أنها قد سيطرت على عقله وتغلغلت في دماغه وكيانه فدفعته إلى التعسف والتهور فلا يقولن القاريء إنه استثنى وإنه قال وقال، بل عليه بالتعقل والتأمل وسيدرك أن الجمع بينها وبين هذه الاستثناءات كالجمع بين الضب والنون، وأنها تغلق الأبواب والنوافذ في وجه أى استثناء .

فإذا أدرك القاريء هذا أدرك أنني على حق إن شاء الله فيما أدنته به وأني وضعت الأمور في نصابها .

وأنَّ أساليب الصوفية وما تتذرع به من تقية، ومثلها الألاعيب السياسية تحتاج إلى ذكاء وفطنة وحذر ويجب أن يكون التعامل معها على هذا الأساس .

وأن وضع حسن الظن في غير موضعه يجافي الحكمة والشرع والعقل .

والآن نعيد ذينك السؤالين تذكيرا للقاريء بهما :

1- هل فهم أحد أو قال : إن الإمام مسلماً التزم بيان العلل في صحيحه؟

2- وهل فهم أحد أو قال : إن وسيلة هذا البيان تكمن في ترتيبه للأحاديث، وبالتقديم والتأخير يظهر للمحدثين تلك العلل ؟

أما الإجابة عن السؤال الأول فقد عرفها القاريء والحمد لله وأن الأمة تلقت الصحيحين بالقبول والاحتفاء والتكريم، وفائدة هذا التلقي بالقبول يعطي للصحيحين ميزة لا تلحق ولا تنال، ألا وهي إفادة أخبارهما للعلم عند جماهير علماء الأمة المعتبرين .

والقول بأن مسلماً التزم بيان العلل وشرحها وأن هذا الشرح والبيان يتم من خلال الترتيب لأحاديثه ويتم من خلال التقديم والتأخير يناقض ما قدمناه من مواقف العلماء وينافي تلقيهم إياه بالقبول والاحترام والثقة به .

وأما الإجابة على السؤال الثاني فقد تولاها وقام بعبئها العظيم الأستاذ حمزة المليباري حيث يقول : في ص 2، ص 3 فما بعدهما :

1- " أن ترتيب الإمام مسلم - رحمه الله - لطرق الحديث في كتابه الصحيح قائم على منهج علمي إذ أنه أودع في ترتيبها دقائق علمية لا يطلع عليها إلا الحفاظ الذين إذا سمعوا الحديث يستحضر في قلوبهم كل الوجوه التي وردت في رواية ذلك الحديث واختلافها " .

انظر كيف يصور منهج مسلم وأنه يودع ترتيبه للأحاديث دقائق علمية لا يدركها إلا الحفاظ الذين إذا سمعوا الحديث .. إلخ .

كأن الإمام مسلماً من كبار أهل الباطن أعاذه الله وأعاذ علماء المسلمين من أساليبهم ومناهجهم الماكرة .

وما هي وجوه الاختلاف التي وردت في رواية ذلك الحديث؟ وما أثرها ؟

إن وجوه الاختلاف تدل على الاضطراب والعلل كما سيأتى في كلامه فهذا هو المنهج العلمى في ترتيب مسلم في نظر الأستاذ المليباري، فإذا وقف الحفاظ على ذلك الترتيب هجمت على قلوبهم وثارت في وجوههم زوابع الاختلافات والاضطرابات .

2- ويقول ( ص 2 ) : " وذلك تطبيقاً لما وعده في مقدمته حيث قال فيها " إنا نعمد إلى جملة ما أسند من الأخبار عن رسول الله e فنقسمها إلى ثلاثة أقسام وثلاث طبقات من الناس على غير تكرار ... فأما القسم الأول فإنا نتوخى أن نقدم الأخبار التى هي أسلم من العيوب من غيرها وأنقى من أن يكون - يعني لكون ( كذا ) ناقلوها أهل استقامة في الحديث وإتقان لما نقلوا، لم يوجد في روايتهم اختلاف شديد ولا تخليط فاحش كما قد عثر فيه على كثير من المحدثين وبان ذلك في حديثهم، فإذا نحن تقصينا أخبار هذا الصنف من الناس أتبعناها أخباراً يقع في أسانيدها بعض من ليس بالموصوف بالحفظ والإتقان كالصنف المتقدم قبلهم على أنهم وإن كانوا فيما وصفنا دونهم، فإن اسم الستر والصدق وتعاطي العلم يشملهم ... فأما ما كان منها عن قوم هم عند أهل الحديث متهمون أو عند الأكثر منهم فلسنا نتشاغل بتخريج حديثهم ... " ا هـ .

ثم قال المليباري :

" وهذا يفيد أن ترتيبه للأحاديث قائم على منهج علمي وهو مراعاته ذلك الترتيب في إيراد الأحاديث في كتابه الصحيح فإذا ذكر طريق حديث من طرقه في أول الباب، فمعناه أنه أسلم من العيوب وأنقى عنده، ويجمع تارة طرقه في أول الباب، لكونها على مستوى واحد في سلامة ( كذا ) العيوب ثم إذا أتبعها بطرق أخرى لذلك الحديث وقد تكون هي طرقاً مستقلة عن الصحابي الذي قدم حديثه من طرق أخر غير هذه فمعناه أنها ليست في مستوى تلك، لكون راويها من أهل القسم الثاني أو لسبب آخر، وعلى هذا فإذا قدم ما هو مستحق أن يؤخره، وإذا أخر ما هو مستحق أن يقدمه فمعناه أنه أدرك فيه شيئا جعله يتصرف " .

1- انتبه أيها القاريء لهذا الإنسان جيداً، إن الرجل وحيد في هذا الميدان لم يسبقه إلى هذا الفهم من ترتيب مسلم أحد أبداً .

2- قارن بين كلام مسلم وبين كلامه :

يقول هو " إن ترتيب مسلم قائم على منهج علمي إذ أنه أودع ترتيبها ( أي الأحاديث ) دقائق علمية لا يطلع عليها إلا الحفاظ الذين إذا سمعوا الحديث ( يعني أي حديث في أي باب ) يستحضر في قلوبهم كل الوجوه التى وردت في رواية ذلك الحديث واختلافها وذلك تطبيقا لما وعده في مقدمته " .

ومسلم يقول " فإنا نتوخى أن نقدم الأخبار التى هي أسلم من العيوب من غيرها وأنقى " وذكر أنها أحاديث أهل الاستقامة والإتقان، وهذا غاية التحري للصحة والبحث عنها، فأحاديث هذا الصنف تقدمت أو تأخرت هي في غاية من الصحة التى يتوخاها الإمام مسلم " .

ومسلم يقول عن أهل الاستقامة والإتقان : " لم يوجد في روايتهم اختلاف شديد ولا تخليط فاحش " ، فكيف يودع في ترتيب الأحاديث دقائق علمية لا يطلع عليها إلا الحفاظ الذين إذا سمعوا الحديث يستحضر في قلوبهم كل الوجوه التى وردت في رواية ذلك الحديث واختلافها ؟

كيف يصرح بتجنب هذا النوع والابتعاد عنه ثم يحاول في خلسة أن يدس كل الوجوه التى وردت في رواية ذلك الحديث ( أى حديث في أى باب ) واختلافها ؟ فهل يستجيز هذا الأسلوب أحد يؤمن بالله ويحترم نفسه ودينه وصدقه وأمانته ونصحه ؟

ويقول الإمام مسلم : " فإذا نحن تقصينا أخبار هذا الصنف أتبعناها أخباراً يقع في أسانيدها بعض من ليس بالموصوف بالحفظ والإتقان ... وأنهم من أهل الصدق والستر وتعاطى العلم " . فيفيد قوله :

أولا : أنه يتقصى أخبار أهل الحفظ والإتقان والاستقامة أى يستوعبها استيعاباً كاملاً، وواقع كتابه كذلك، ففي كثير من الأبواب لا تجد إلا أحاديث القسم الأول الحفاظ المتقنين، بل في كثير من الأبواب لا نجد إلا حديث صحابي واحد من طريق أو من طرق .

وثانيا : يقصد بأخبار أهل القسم الثاني تقوية ومعاضدة روايات أهل القسم الأول عند الاحتياج إليها .

يوضحه قول الحافظ ابن حجر - رحمه الله - وهو يناقش اختلاف وجهة نظر الحاكم ومن تبعه، والقاضي عياض ومن تبعه في رواية أهل القسم الثاني، قال: " قلت : وإنما اشتبه الأمر على القاضي عياض ومن تبعه بأن الرواية عن أهل القسم الثاني موجودة في صحيحه، لكن حرف المسألة هل احتج بهم كما احتج بأهل القسم الأول أولاً ؟ " .

والحق أنه لم يخرج شيئاً مما انفرد به الواحد منهم، وإنما احتج بأهل القسم الأول تفردوا أولاً، ويخرج من أحاديث أهل القسم الثاني ما يرفع به التفرد عن أحاديث أهل القسم الأول، وكذلك إذا كان لحديث أهل القسم الثاني طرق كثيرة يعضد بعضها بعضاً فإنه قد يخرج ذلك وهذا ظاهر بين في كتابه ولو كان يخرج جميع أحاديث أهل القسم الثاني في الأصول بل وفي المتابعات لكان كتابه أضعاف ماهو عليه .

ألا تراه أخرج لعطاء بن السائب في المتابعات وهو من المكثرين ومع ذلك فماله عنده سوى مواضع يسيرة، وكذا محمد بن إسحاق وهو من بحور الحديث وليس له عنده في المتابعات إلا ستة أو سبعة، ولم يخرج لليث بن أبي سليم ولا ليزيد بن أبي زياد ولا لمجالد بن سعيد إلا مقروناً "([11]) .

وفى كلام الحافظ هذا ما يوضح قصد مسلم من المتابعات وأنها ليرفع بها التفرد عن أحاديث أهل القسم الأول إذا وجدت الحاجة لذلك، ويفيد قلة أحاديث أهل القسم الثاني في الصحيح نسبياً لأن هدفه الأول الصحة وقد يتحقق في كثير من الأحيان بأحاديث أهل القسم الأول .

فقارن الآن بين كلام الإمام مسلم وبين قول المليباري : " وهذا يفيد أن ترتيبه للأحاديث قائم على منهج علمي، وهو مراعاته لذلك الترتيب في إيراد الأحاديث في كتابه الصحيح فإذا ذكر طريق حديث من طرقه في أول الباب فمعناه أنه أسلم من العيوب وأنقى عنده " .

وقل معي : هذا لايفهم من كلام الإمام مسلم، فلم يخص الطريق الأول بهذه الميزة وإنما أضفاها على كل أحاديث أهل القسم الأول الحفاظ المتقنين سواء قدمها أو أخرها .

فقد يورد حديثاً في صدر الباب ويعقبه بما هو أقوى منه، وقد يورد في صدر الباب حديث رجل من أهل الطبقة الثانية ويعقبه بأحاديث أهل القسم الأول، لأن هدفه الأول وغايته الأساسية هي وجود الصحة فيما يرويه، ثم بعد ذلك لا يهمه أقدم أحاديث أهل القسم الأول أو أخرها، وستأتي الأمثلة من صحيحه إن شاء الله .

ثم انظر في كلامه هذا، ألا يبعث الشك والريبة فيما بعد الطريق الأول أو الحديث الأول بسبب هذا الكلام الذي لم يقله أحد ولم يؤخذ من كلام مسلم .

وانظر إلى قوله : " ويجمع تارة طرقه في أول الباب لكونها على مستوى واحد في سلامة ( كذا ) العيوب، ثم إذا أتبعها بطرق أخرى لذلك الحديث وقد تكون هي طرقاً مستقلة عن الصحابي الذي قدم حديثه من طرق أخرى غير هذه فمعناه أنها ليست في مستوى تلك لكون راويها من أهل القسم الثاني أو لسبب آخر " .

أقـــول : أولا : اصبر على قراءة هذا الأسلوب .

وثانيا : لعلك تدرك بأدنى تأمل أن هذا الكلام لم يؤخذ من كلام مسلم ولا من واقع كتابه .

وثالثا : أن قوله : ويجمع تارة طرقه في أول الباب لكونها في مستوى واحد في سلامة العيوب لم يؤخذ من كلام مسلم - أيضا - ولا من منهجه، ويعني وتارة لا يجمعها فما هو مصير أحاديث الصحابة الآخرين التى يوردها مسلم بعد الطريق الأول الوحيد ؟

ألا تثار فيها الشكوك والريب ؟

ثم إن الإمام مسلماً لم يخص الحديث الأول بجمع الطرق ولم يراع فيها المستوى الواحد، فقد يجمع طرق حديث الصحابي في أول الباب وقد يجمعها في وسطه وقد يجمعها في آخره وقد تكون في حالة الجمع في مستوى واحد وقد تكون في الغالب متفاوتة فما هو مصير الأحاديث بعد الحديث الأول إذا أفردها أو جمعها ؟

الجواب عند أئمة الحديث وعلماء الأمة وفي طليعتهم مسلم أنها كلها صحيحة لا شك في صحتها فأما أحاديث القسم الأول وهي الأغلب فهي صحيحة كلها وما يسوقها مسلم في صحيحه إلا للاحتجاج بها سواء تقدمت أو تأخرت في الباب أو توسطته، جاءت من طريق واحد أو طرق، وعلى هذا الأساس يوردها مسلم في صحيحه، وقد شهد له العلماء بذلك، فإذا انتقده الدارقطني أو غيره فما ينقده إلا على أساس أنه أخل بمنهجه الذي التزم فيه الصحة في نظر الناقد وعلى أساس قوله : " لم أخرج في كتابي هذا إلا ما أجمعوا عليه "، ويكون في الغالب الصواب حليف مسلم - رحمه الله - وإن كان من أحاديث الطبقة الثانية فهو صحيح لغيره وما أورده إلا لهدف صحيح وهو أن يرفع به التفرد عن أحاديث القسم الأول كما قاله الحافظ الخبير ابن حجر - رحمه الله - وكما قال الحكيم ابن القيم - رحمه الله - وهو يرد على ابن القطان وقد تكلم على أحد رجال مسلم وقال : " وعيب على مسلم إخراج حديثه " ، فقال الإمام ابن القيم - رحمه الله - ردا على ابن القطان : " ولا عيب على مسلم في إخراج حديثه، لأنه ينتقي من أحاديث هذا الضرب ما يعلم أنه حفظه، كما يطرح من أحاديث الثقة ما يعلم أنه غلط فيه "([12]) .

وهذا كلام من درس منهج مسلم وتطبيقه في كتابه ويتجاوب مع ما قاله وقرره في مقدمته، إنه العمل الذي يليق بمكانة مسلم انتقاء من أحاديث أهل الستر الصادقين المتعاطين للعلم وطرح للغلط من أحاديث الثقات المتقنين.

هذا هو جواب أهل العلم وأئمة الحديث .

وكل المحدثين يقولون لابن القيم صدقت وهذا الكلام يتمشى مع عمله في الكتاب وهو صدى لما قاله في مقدمته، كيف لا وقد صرح مسلم أنه يتوخى الأخبار التى هي أسلم من العيوب وأنقى من أحاديث الثقات المتقنين الذين ليس في حديثهم اختلاف شديد ولا تخليط فاحش ويتجنب أحاديث المتهمين وكذلك من الغالب على حديثهم المنكر أو الغلط .

وأما جواب المليباري فهو ما سبق في الفقرات التى عرضتها وأرى أن أعيد فقرات منها .

1- " إن ترتيب الإمام مسلم - رحمه الله - لطرق الحديث في كتابه الصحيح قائم على منهج علمي إذ أنه أودع في ترتيبها دقائق علمية لا يطلع عليها إلا الحفاظ الذين إذا سمعوا الحديث يستحضر في قلوبهم كل الوجوه التى وردت في رواية ذلك الحديث واختلافها " .

أى ومن هؤلاء الحفاظ المليباري، بل إنه زاد على الحفاظ بعلم الفلسفة، وبرز على الجميع بهذه المنهجية التى لم يسبق إليها .

2- قال : " وهذا يفيد أن ترتيب مسلم قائم على منهج علمي؛ وهو مراعاته ذلك الترتيب ... ثم إذا أتبعها بطرق أخرى لذلك الحديث - وقد تكون هي طرقا مستقلة عن الصحابي الذي قدم حديثه من طرق أخرى غير هذه - فمعناه أنها ليست في مستوى تلك لكون راويها من أهل القسم الثاني أو لسبب آخر " .

والسبب الآخر نفسره من كلامه : أى إن في هذا الترتيب دقائق علمية لا يطلع عليها إلا الحفاظ الذين إذا سمعوا الحديث تستحضر في قلوبهم كل الوجوه التى وردت في رواية ذلك الحديث واختلافها " ، أى : وعللها واضطرابها .

3- قال ( ص 2 ) : " وعلى هذا فإذا قدم ماهو مستحق أن يؤخر، وإذا أخر ما هو مستحق أن يقدم فمعناه أنه أدرك فيه شيئا جعله يتصرف كذلك " .

وهذا الشئ الذي أدركه مسلم هو الاختلاف والاضطراب كما في قول المليباري في ( ص 3 س 32 ) " وإذا سمعه الحافظ ... يفهم بأنه اختلاف واضطراب " .

وهو العلل لأن هذا الإبهام في قوله " فمعناه أنه أدرك فيه شيئاً " قد وضحه بقوله في ( ص 7 س 19، 20، 21 ) : " فلما وجدنا الإمام مسلماً هنا يؤخر ما كان يقدمه في أول الباب، ففهم أنه أدرك فيه علة جعلته يؤخره في آخر الباب " .

قال في ( ص 2 ) : " ومع ذلك وله تصرف علمي آخر في صحيحه وهو بيان العلة في بعض المواضع منه، وذلك بعد أن أخرج الحديث من طريق صحيح في الأصول وإن كان لذلك الحديث علة من بعض طرقه فبين العلة إذا كان المكان مناسباً للبيان وذلك بذكر طرقه المعللة خارج الأصول ومقصود الكتاب وموضوعه وهذا البيان ليس مقصود أصلى صنف وجمع لأجله هذا الكتاب الصحيح، بل إنما هو لغرض استطرادي تعرض لبيانه للمناسبة بذلك المقام وبناء على ما وعده في مقدمة صحيحه وهو يقول : وسنزيد إن شاء الله شرحاً وإيضاحاً في مواضع من الكتاب عند ذكر الأخبار المعللة إذا أتينا عليها في الأماكن التي يليق بها الشرح والإيضاح إن شاء الله تعالى " 1هـ ( مقدمة صحيح مسلم مع شرح النووي ) .

أقول بعد أن بين لنا الباحث القاعدة الأولى أو المنهج العلمي الأول وهو ترتيب مسلم للأحاديث وأنه أودع في ترتيبها دقائق لا يطلع عليها إلا الحفاظ الذين إذا سمعوا الحديث يستحضر في قلوبهم كل الوجوه التى وردت في رواية ذلك الحديث واختلافها .

وقد تكلمت على هذا المنهج بما قرأته وأرجو أن يكون شافياً، وأن القاريء المنصف اقتنع أن هذا المنهج من نسج الخيال، وأنه لم يدر بخاطر مسلم، ولا بخاطر أحد من العلماء، برأهم الله أن ينسبوا مثله إلى إمام جليل أفنى حياته في خدمة الإسلام والسنة ونصح الأمة .

أراد الباحث أن يضيف إلى ما سبق منهجاً آخر مغايراً للمنهج الأول سماه " تصرفاً علمياً آخر " ولاندري ما الذي منعه أن يسميه " منهجاً " وعلى كل حال لاعبرة بالأسماء فالعبرة بالحقائق لا بالألفاظ .

ما هو التصرف الآخر ؟

يقول : وهو بيان العلة في بعض المواضع .

كيف هذا البيان ؟

يقول : وذلك بعد أن أخرج الحديث من طريق صحيح في الأصول .

يقول القاريء هذا ليس بجديد ولم يظهر لنا الفرق بين هذا التصرف العلمي وبين المنهج العلمي الذي هو الترتيب الذي ينطوي على دقائق لا يعرفها إلا الحفاظ الخ، بل قولك هذا راجع إلى الترتيب .

على كل حال قال بعد هذا الكلام الحائر : " وإن كان لذلك الحديث علة من بعض طرقه فبين العلة إذا كان المكان مناسباً وذلك بذكر طرقه المعللة خارج الأصول ومقصود الكتاب وموضوعه " ازداد القاريء هنا بلبلة فكرية .

ما مرجع الإشارة في قولك وإن كان لذلك الحديث علة في بعض طرقه؟

أليس هذا هو الحديث الذي أخرجه من طريق صحيح في الأصول ؟

فكيف تكون فيه علة وهو في الأصول وكيف تكون العلة في بعض طرقه وهو ليس له إلا طريق واحد ؟؟

ثم هناك إشكال آخر في قولك إذا كان المكان مناسباً فهل هناك أماكن غير مناسبة لبيان العلة ؟؟ وكيف يهتدي إليها القاريء ؟

وهل يجوز للإمام مسلم أن يورد حديثاً أو أحاديث فيها علل ثم لا يبينها وهو قد التزم الصحة وسكوته يشعر بصحة الحديث ؟

ثم ازداد القاريء حيرة عند قول الباحث : " وذلك بذكر طرقه المعللة " .

هل واقع صحيح مسلم كذلك يكون بيان العلل بذكر طرق الحديث خارج الأصول ؟ وهل هو قال ذلك في مقدمته أو قال ذلك أحد من أئمة الحديث ؟ فإننا رأينا الدارقطني ينتقد أحاديث في أول الباب .

وهل مراد المليباري بقوله " بذكر طرقه المعللة " : أن الحفاظ لا يدركون العلة في الحديث إلاَّ إذا ذكر مسلم عدداً من الطرق فإذا ذكر له طريقاً أو طريقين لا يدركون فيه علة وقد رأينا الدارقطني مثلاً ينتقد الحديث في صحيح مسلم سواء أكان له طريق واحد أو طرق .

وما المراد بخارج الأصول ومقصود الكتاب وموضوعه ؟

فإذا كانت الأسانيد من رجال الطقبة الأولى فقد قال مسلم إنه يوردها مستقصياً لها في كتابه وقال علماء الحديث كالقاضي عياض، والحافظ ابن حجر وغيرهم : إنه يوردها في الاحتجاج، فإذا وجدت في مسلم طرقاً أو طريقاً من الطبقة الأولى فهمت أنها من الأصول أوردها أو أورده مسلم للاحتجاج كما وعد وكما قال العلماء سواء كانت في أول الباب أو وسطه أو آخره .

ثم قال القاريء : أيها الرجل كلامك هذا غير معقول ولا مقبول ولم نسمعه إلا منك ثم نسألك أيضا ألم تقل لنا إن لمسلم تصرفا علميا آخر غير منهجه في الترتيب ؟؟

فما هو هذا التصرف الآخر وأنت تذهب وتجئ وتدور على رحى المنهج الأول ولم تأت لنا بجديد، وبعد كل هذا الضياع وكد القاريء ذهنه ليفهم هذا التصرف العلمي فلم يظفر بشئ .

أرغم نفسه على مواصلة القراءة فقرأ قوله : " وهذا البيان ليس بمقصود أصلي وصنف وجمع لأجله هذا الكتاب الصحيح، بل إنما لغرض استطرادي تعرض لبيانه للمناسبة بذلك المقام وبناء على ما وعده في مقدمة صحيحه وهو يقول : وسنزيد إن شاء الله شرحاً وإيضاحاً ... " الخ .

قال القاريء : ما هو المقصود الأصلي الذي صنف مسلم وجمع لأجله هذا الكتاب الصحيح ؟ وما هو المقصود الفرعي ؟؟

هل المقصود الأصلي هو الذي ذكرته لنا في توضيحك لمنهج مسلم العلمي وهو قولك في ( ص 2 ) " وهذا يفيد أن ترتيبه للأحاديث قائم على منهج علمي وهو مراعاته ذلك الترتيب في إيراد الأحاديث في كتابه الصحيح فإذا ذكر طريق حديث من طرقه في أول الباب فمعناه أنه أسلم من العيوب وأنقى عنده ... ثم إذا أتبعها بطرق أخرى ... فمعناه أنها ليست في مستوى تلك لكون راويها من أهل القسم الثاني أو لسبب آخر وعلى هذا فإذا قدم ما هو مستحق أن يؤخره أو أخر ما هو مستحق أن يقدمه فمعناه أنه أدرك فيه شيئاً " .

إذا كان هذا هو مرادك بالمقصود الأصلي فهذا راجع إلى الترتيب وهو لا يترك مجالاً للأغراض الاستطرادية .

ومما يؤكد أنك تريد الترتيب الذي هو المنهج العلمي قولك بعد هذه الفقرة في ( ص 3 ) " إذن فواضح أنه يذكر الحديث الصحيح في مقصود كتابه وأصوله من طريق صحيحه اعتماداً عليها واحتجاجاً بها وإذا كان للحديث طرق فيها علة وكان الموضع مناسباً لبيان علتها فيذكر تلك الطرق مبينا للعلة خارج الأصول ولا يعتمد عليها بل الاعتماد على ما ذكره في الأصول " .

إذن فأنت تلف وتدور حول الترتيب، ولم نستفد شيئا من قولك وله تصرف علمي ... الخ، ولم تقدم لنا شيئاً جديداً من كلام مسلم، لأن مسلماً وعد بأنه سيشرح ويوضح العلل، فكان ينبغي أن تقدم لنا نماذج من هذا الشرح والإيضاح والكشف عن الأمور الغامضة وإيضاح العلل الخفية وإبرازها مثل حديث اختلف راويان على شيخهما في وصله وإرساله أو اختلف جماعة على شيخهم فساق مسلم وجوه الاختلاف ورجح - إكمالاً لما وعد به - جانب الإرسال، أو ساق حديثاً في أسانيده اضطراب فساق طرقه المضطربة وصرح بأنه لايمكن الجمع بينها ولا الترجيح .

فهذا هو الشرح والإيضاح عند العرب والعجم .

قال المليباري ( ص 3 ) : " وأما بيان العلة في بعض المواضع من كتاب الصحيح على سبيل الاستطراد فهو شأن كتب الحديث الكثيرة كصحيح ابن خزيمة وصحيح ابن حبان، وسنن الترمذي، وسنن النسائي، وسنن أبي داود، كما لايخفي ذلك على من يراجعها، ولكون الوقت غير متسع اكتفيت بمراجعة بعض مجلداتها ولم أقم بإحصاء جميع المواضع منها التي بينت العلة " .

أقول : لما أخفق في شرح كلام مسلم وعجز أن يأتي بمثال أو أمثلة للأحاديث المعللة في صحيح مسلم على المنهج الذي تخيله ركض هنا وهناك لعله يجد ما يلهي القاريء ويشغله عن مطالبته بالحجج المقنعة على منهج مسلم وتصرفه العلمي في بيان العلل وشرحها وتوضيحها فجاء بهذه الحصيلة .

ونسأله الآن : هل قال أحد من هؤلاء أنه لا يضع في كتابه من الصحيح إلا ما أجمعوا عليه ؟

وهل اشترط أبو داود أو النسائي أو الترمذي الصحة في كتبهم ؟

وهل شرط ابن حبان وابن خزيمة يداني شرط مسلم ؟

وهل صحيح أن ابن خزيمة وابن حبان يوردان أحاديث فيها علل على سبيل الاستطراد ؟ أو أنهما يوردان أحاديث يعتقدانها على شرطهما ويأتي نقاد الحديث فيدركون ما فيها من علل فيبينونها للناس ؟؟

وكيف تعود من هذه الجولة مفلساً لم تأت بمثال واحد تعلل به للقاريء ؟ وهب أنك جئت بعشرات الأمثلة من هذه الكتب فهل تظن أنها تقوم مقام شرح مسلم للعلل وتوضيحها وتقوم مقام التصرف العلمي لمسلم الذي ادعيته .

قال المليباري ( ص 3 ) : " وبيان العلة في صحيح مسلم ليس على طريقة كتب العلة بأن يقول أثناء الكلام : واختلف على فلان أو خالفه فلان مثلاً، كما هو معروف في كتب العلل لابن أبي حاتم ، والدارقطنى وغيرهما .

بل البيان بذكر وجوه الاختلاف من غير أن يتعرض لقوله : خالفه فلان ، أو اختلف على فلان مثلا .

وإذا سمعه الحافظ يفهم بأنه اختلاف واضطراب، وإذا سمعه أمثالنا يعدونه تعدد طرق .

ومثل هذا البيان كثيراً ما نجده في " التاريخ الكبير " إلا في الموضعين منه ( كذا ) وقال : فيهما وخالفه ( 4 / 292 ) هكذا وجدته فيما تتبعه في ثمانية مجلداته " .

أقول : إذا كان الإمام مسلم - رحمه الله - قد التزم بشرح العلل القادحة فيلزم لزوماً لا محيد عنه أن يسلك مسلك المحدثين في بيانها وشرحها وإيضاحها .

وحيث لم نجد له ولا في موضع واحد شرحاً وايضاحاً للعلل القادحة فلابد إذن من حمل كلامه على تطبيقاته الكثيرة التى لاتحصى في أبواب صحيحه، تلك التطبيقات التى يسميها كثير من المحدثين عللاً وهى غير قادحة، هي التي يتعين حمل كلامه عليها، ويؤكد هذا قوله : " ليس كل صحيح وضعته هاهنا، إنما وضعت هاهنا ما أجمعوا عليه " .

ويؤكده قوله : " عرضت كتابي هذا على أبي زرعة فما قال : إن له علة تركته، وما قال لاعلة فيه فهو هذا الذي أخرجته " .

والذى يقول : بأنه أراد بها العلل القادحة سوف يرجع خاسئاً وسيظل يهمهم ويزمزم مثل همهمة وزمزمة الكهان ثم لا يأتى إلا بمثل ما يحتقر به الكهان ومن دار في فلكهم، ثم انظر إلى هذا الرجل كيف أصيب في عقله، فهو كلما رأى حديثاً بعد الحديث الأول جاء من طرق مهما بلغت قوة رجالها وضبطهم، ومهما بلغت من الكثرة والصحة فإنه يرى ذلك دليلا على اضطرابها واختلافها .

وانظر إليه ثانياً فهو مع ما أصيب به يسلك نفسه في عداد كبار الحفاظ والدليل على هذا قوله : " ومثل هذا البيان كثيرا ما نجده في " التاريخ الكبير " إلا في الموضعين ( كذا ) فلا يعرف العلل من خلال هذا البيان إلا الحفاظ " كما صرح هو بذلك فهو إذن من الحفاظ وإلا فكيف فهم ذلك الشيء الكثير من تاريخ البخاري الذي يسوق الحديث من طرق متعددة من غير أن يقول خالفه فلان واختلف فلان وفلان ولا يغرنك قوله : " وإذا سمعه أمثالنا فيعدوه تعدد طرق " فإنه يريد أن يفهم عنه الناس أنه رجل مهذب متواضع ويريد في الوقت نفسه أن يعرض بغيره ممن لم يبلغ مبلغه في الحفظ والفهم من رواد الحديث وما يدري المسكين أنه كما قال الشاعر

يشمر للُّج عن ساقه

ويغمره الموج في الساحل

قال ( ص 4 ) : " وبيان العلة من الاختلاف في الوصل والإرسال ثابت في صحيح البخاري - أيضاً - فيما أظهره الحافظ ابن حجر - رحمه الله - عندما أجاب في " هدي الساري " عما انتقد الإمام الدارقطني وغيره في بعض أحاديث صحيح البخاري، ولاتنس أن ذلك البيان كان على سبيل الاستطراد "

أقول : قد عرفت ما تشبث به المليباري وهو ما يزعم أنه منهج مسلم وعرفت في ضوء مناقشتي إياه مآل هذا التشبث والزعم .

وعرفت تعلقه بقول مسلم رحمه الله : " وسنزيد إن شاء الله شرحاً وإيضاحاً ... الخ " وما آل إليه هذا التعلق .

وعرفت عجزه الواضح عن إقامة أي حجة على مزاعمه الخيالية، وأعرفك أنه قد عجز عجزاً واضحاً عن الإجابة على الحجج الدامغة التى أقمتها على بطلان دعواه في منهج مسلم، وإذا أردت أن تعرف عجزه وتهربه عن مواجهة الحجج الدامغة فأقرأ ردي عليه من ص ( 3 - 9 ) .

وقارن بينها وبين رده علي هل ترى في كلامه رداً على حججي ؟

ثم بعد إدراكه لعجزه عن إقامة أي حجة أو الرد على أخرى ذهب يتخبط كالغريق لا يرى شيئاً إلا تشبث به فدرس الأمهات وصحيحي ابن خزيمة وابن حبان وتاريخ البخاري وعاد بعد هذه الجهود مفلساً من أي دليل يدفع به معرة هذا العجز فرأى أنه لابد من أن يعرج على صحيح البخاري ليتحفنا بكشف جديد، وهو أن بيان العلل من الإختلاف في الوصل والإرسال وغيرها ثابت فيه وقوله " وغيرها " يعني من الاضطراب والنكارة والشذوذ .

وهكذا يظن الرجل أن كل خلاف وراءه دماء وصرعى وجرحى وما يدرى الرجل أن الخلاف لفظي وراءه ألفة وسلامة وقوة .

ومايعرف أن قصد الحافظ ابن حجر من قوله خلال دفاعه عن البخاري وصحيحه : " قد بين الخلاف " أنه يقصد الخلاف الذي لايضر وأنه من باب لفت النظر إلى يقظة البخاري ووعيه وفطنته لا لبيان العلل والاضطراب .

ويوضح أن قصد الحافظ ابن حجر ما ذكرته :

أولا : ما نقلته عنه فيما سلف انظر ص ( 10 - 23 ) .

ثانيا : أن للحافظ رأيا في الشاذ الذي هو عبارة عن مخالفة الثقة لمن هو أوثق أو أكثر عدداً .

قال : " لأن الإسناد إذا كان متصلاً ورواته كلهم عدولاً ضابطين، فقد انتفت عنه العلل الظاهرة، ثم إذا انتفى كونه معلولاً فما المانع من الحكم بصحته فمجرد مخالفة أحد رواته لمن هو أوثق منه أو أكثر عدداً لا يستلزم الضعف، بل يكون من باب صحيح وأصح، قال : ولم أر مع ذلك عن أحد من أئمة الحديث اشتراط نفي الشذوذ المعبر عنه بالمخالفة وإنما الموجود تقديم بعض ذلك على بعض في الصحة([13]) .

ثالثا : تصديه لمناقشة الدارقطني، فلو كان يسلم أن في البخاري أحاديث فيها علل قادحة لما تصدى لمناقشته ولما حسن منه ذلك .

رابعا : استعرض أجوبته على الدارقطني في " المقدمة " وفى " الفتح " ، فسوف ترى تطابقها مع هذه القواعد التى يقررها، وأن ابن حجر في واد والمليباري في واد، ابن حجر في وادي أئمة المحدثين المدافعين عن السنة وركبهم والمليباري في واد بعيد ومع ركب آخر :

سارت مشرقة وسرت مغرباً

شتان بين مشرق ومغرب

خامسا : تذكر ما قدمته من أقوال العلماء في شأن صحيح البخاري وصحيح مسلم ومنهم الحافظ ابن حجر .

سادسا : لعل القاريء يدرك أن الرجل غريب الأسلوب فموضوع الرجل الأساسي : أحاديث " غاية المقصد " فقفز منه إلى حديثين في صحيح مسلم، ثم منهما إلى منهج مسلم فقال في شأنه ما لا يحتمل، ثم وثم، ثم قفز الآن إلى صحيح البخاري ينوشه ويزلزله فلو كانت هذه التصرفات العجيبة في أمور دنيوية لتركته لغيري ليوقفه عند حده، أما والمصيبة قد نزلت بأغلى وأعز ما عند المسلمين الصادقين والمحدثين المخلصين، وهناك من الأساتذة المحسوبين على السنة - وذلك من عجائب هذا الزمان - من يدلِّلُهُ ويشجعه على باطله وترهاته، فلابد من كشف زيفه وملاحقته .

ولعل المقصود يتحقق بمناقشة بعض ما تعلق به من دفاع الحافظ عن الأحاديث المنتقدة من صحيح البخاري فلنبدأ معه مستعينين بالله :

1- قال في ( ص 4 ) : " وكان فيما أجاب الحافظ - رحمه الله - قوله : " ومقتضاه صحة ما اختاره البخاري واعتمده في رواية الأعمش، على أن البخاري لم يهمل حكاية الخلاف بل حكاها عقب حديث الثوري والله أعلم " " الهدي " ( ص 358 ) .

أقول : سوف أسوق الحديث من صحيح البخاري ومن سياقه يظهر قصده قال - رحمه الله - في 25 - كتاب الحج حديث ( 1550 ) : حدثنا محمد ابن يوسف ثنا سفيان عن الأعمش عن عمارة، عن أبي عطية، عن عائشة - رضي الله عنها - قالت : إنى لأعلم كيف كان النبي - e - يلبي : " لبيك اللهم لبيك " ... الحديث .

قال البخاري : " تابعه أبو معاوية عن الأعمش " ، وقال شعبة أخبرنا سليمان سمعت خيثمة عن أبي عطية، سمعت عائشة - رضي الله عنها .

أما قصد البخاري فهو تأييد الحديث المتصل بالحديث المعلق بناء على التزامه الصحة، وقصده إثبات سماع أبي عطية من عائشة كما أشار إلى ذلك الحافظ في الفتح، وعلى أن المعلق بصيغة الجزم يكون صحيحاً .

وأما رأي الحافظ فاختلف فيه فقال في " المقدمة " ما نقله المليباري، وقال في " الفتح " ( 3 / 411 ) وهو رأيه الأخير وهو الحق : " والطريقان محفوظان وهو محمول على أن للأعمش فيه شيخين " ويؤيد رأيه هذا أن الإمام يحيى بن سعيد القطان قد تابع شعبة .

2- قال المليباري :

وفيه أيضاً قوله : في الحديث الرابع والعشرين ص ( 358 ) : " وإنما اعتمد البخاري فيه رواية مالك التى أثبت فيها ذكر زينب ثم ساق معها رواية هشام التى سقطت منها حاكياً للخلاف فيه على عروة كعادته ... " ا هـ .

أقول : قال الحافظ في " الـهدي " ما نقله المليباري، ثم قال بعد قوله " كعادته " : " مع أن سماع عروة من أم سلمة ليس بمستبعد والله أعلم " .

وقال في " الفتح " ( 3 / 487 ) : ( وقد أخرج الإسماعيلي حديث الباب من طريق حسان بن إبراهيم وعلي بن هاشم ومحاضر بن المورع وعبدة بن سليمان، وهو عند النسائي أيضا من طريق عبدة، كلهم عن هشام عن أبيه، عن أم سلمة وهذا هو المحفوظ، وسماع عروة من أم سلمة ممكن، فإنه أدرك من حياتها نيفاً وثلاثين سنـة وهو معها في بلد واحد، وقال الحافظ في موضع آخر من " الفتح " . " إن البخاري إنما ساقه لبيان صحته من الوجهين " ، وانظر إلى المليباري كيف حذف آخر كلام الحافظ .

3- قال : ومنه قوله : في الحديث الثالث والثلاثين ص ( 361 ) : " فقد أخرجه على الوجهين ومقصوده منه الاحتجاج بقصة النخل المؤبرة وهي مرفوعة بلا خلاف بدليل أنه أخرجها في أبواب المزارعة، وأما قصة العبد فأخرجها على سبيل التتبع وبين ما فيها من الاختلاف فلا اعتراض عليه " .

أقول : ماذا يقصد الحافظ بقوله : " وقد بين ما فيها من الاختلاف " هل يريد بيان العلل والاضطراب ؟؟

إنه يريد الاختلاف الذي لا يضر بثبوت الحديث من الوجهين، من طريق نافع ومن طريق سالم كليهما عن ابن عمر .

وقد أخرج البخاري رواية سالم في كتاب المساقاة حديث ( 2379 ) محتجاً بها وفيها التأبير وبيع العبد .

وقد بين الحافظ في " الفتح " ( 5 / 52 ) في الكلام على رواية سالم وذكر أن النسائي ومسلماً والدارقطني رجحوا رواية نافع، وأن البخاري رجح رواية سالم ثم قال الحافظ : " قلت : وقد نقل الترمذي في الجامع عن البخاري تصحيح الروايتين " .

إذن فالروايتان صحيحتان ومن هنا يعلم قصد البخاري ببيان الاختلاف وأنه ليس من باب بيان العلل، وإنما هو من بيان الاختلاف الذي لا يضر وأن الحديث صحيح من الوجهين المختلفين، وقد نقل عنه الحافظ في النكت ( 2 / 784 ) هذا المذهب، قال الحافظ : " ومنه ( أي ما وقع الاختلاف في إسناده ) حديث " أفطر الحاجم والمحجوم ". رواه جماعة عن أبي قلابة عن أبي الأشعث الصنعاني عن شداد بن أوس، ورواه آخرون عن أبي قلابة عن أبي أسماء الرحبي عن ثوبان - رضي الله عنه ، ورواه يحيى بن أبي كثير عن أبي قلابة بالطريقين جميعاً، قال الترمذي : سالت محمداً عنه فصححه، فقلت : وكيف ما فيه من الاضطراب قال: كلاهما عندى صحيح " .

قال ( ص 4 ) : " ومنه أيضاً قوله في الحديث الثامن والأربعين ( ص 364 ) وقد حكى البخاري الخلاف فيه وهو تعليل لا يضر والله أعلم " .

وإذا كان الخلاف والتعليل لا يضر فلماذا لم تقل مثل هذا في حديث ابن عمر وابن عباس، وكيف استسلمت لقول ابن حجر هنا ولم تستسلم لثلاثة عشر([14]) عالماً، ومنهم ابن حجر في حديث ابن عمر وشواهده التى وصلت إلى التواتر .

مع أن الخلاف في هذا الحديث أشد، وقد خرج البخاري منها إسنادين في الأصول، وخرج مسلم ثالثاً، وخرج أحمد رابعاً، انظر الفتح ( 6 / 357 ) .

أقول : والظاهر أن البخاري لا يذكر هذه الأشياء إلا في المتابعات .

قال ( ص 4 ) : وقوله في الحديث الخمسين " فهو عنده على الاحتمال ولم يهمل حكاية الخلاف فيه " .

وإذا كان البخاري أخرجه على احتمال صحة الوجهين - أى أنه اختلاف لا يضر - فماذا تستفيد منه مع أن هذا من قول الحافظ اجتهاد منه في معرفة قصد البخاري، وقد يكون قصد البخاري غيره والظاهر أنه يسوقه للمتابعة والخلاف بين يحيى القطان من جهة وأبي أسامة وعبدالله بن نمير ومعتمر بن سليمان وأخرين من جهة أخرى، وقد أخرج مع هذا رواية يحيى القطان وهذا سياق البخاري، قال - رحمه الله - : حدثنا على بن عبدالله حدثنا يحيى ابن سعيد، حدثنا عبيدالله قال حدثنى سعيد بن أبي سعيد عن أبيه عن أبي هريرة - رضي الله عنه - قيل يا رسول الله من أكرم الناس ؟ الحديث رقم ( 3353 ) ثم قال : قال أبو أسامة ومعتمر عن عبيدالله عن سعيد عن أبي هريرة عن النبي e ثم أورد حديث معتمر عن عبيدالله برقم ( 3374 ) وخرج حديث أبي أسامة برقم ( 3383 ) وخرج حديث يحيى بن سعيد مرة أخرى برقم ( 3490، 4689 ) من طريق عبدة .

فانظر واعتبر، الحديث عن يحيى بن سعيد عن عبيدالله بن عمر، وقد خالف يحيى بن سعيد ثلاثة من الحفاظ ومع هذا يخرج البخاري حديث يحيى في الأصول ويكرره فهل تقول في حديث يحيى: خرجه البخاري من طريق منتقدة معللة وخرجه البخاري لبيان علته ؟

قال ( ص 4 ) : " ومنه قوله في الحديث التاسع والسبعين ص ( 375 ): " ومع ذلك فأخرج البخاري الطريقين فأفهم أنه رأى أن الموصول أرجح وهو المعتمد "

أقول : نقل الحافظ عن الدارقطني الاختلاف بين عبدالرحمن بن القاسم بن محمد وبين يحيى بن سعيد الأنصاري على القاسم بن محمد .

فعبدالرحمن يروي حديث الخنساء بنت خدام عن عبدالرحمن ومجمع ابني يزيد بن جارية، ويحيى بن سعيد يرويه عن القاسم عن عبدالرحمن بن يزيد ومجمع بن يزيد أن رجلاً يدعى خداماً أنكح ابنة له .

وروى البخاري هذا الحديث من هذين الوجهين في 67 - كتاب النكاح برقم ( 5138، 5139 )، ثم رواه في 90 - كتاب الحيل رقم ( 6969 ) من طريق سفيان حدثنا يحيى بن سعيد عن القاسم أن امرأة من ولد جعفر تخوفت أن يزوجها وليها وهي كارهة، فأرسلت إلى شيخين من الأنصار عبدالرحمن ومجمع ابني جارية - قالا : فلا تخشين فإن خنساء بنت خدام أنكحها أبوها وهي كارهة فرد النبي e ذلك .

فلو كان مرجوحاً عند البخاري فكيف يورده محتجاً به مرة أخرى؟ والذى ينبغي أن يقال: إن الحديث صحيح عند البخاري من الوجهين، وذلك أن عبدالرحمن ومجمعاً صحابيان فقد رويا عن رسول الله وأدركاه فتارة حدثا بما شهداه عند رسول الله، وتارة حدثا عن صاحبة القصة، وهذا مثل قصة معاذ في بعثه إلى اليمن يرويها ابن عباس تارة عن معاذ وتارة عن رسول الله e ، أو أن البخاري يرى أن روايتهما تعتبر من مراسيل الصحابة فهذا الذي ينبغي أن يفسر به تصرف البخاري والله أعلم .

قال المليباري ( ص 5 ) : وقد قال الحافظ في النكت ( 1 / 269 ) : " ومنها ما يشير صاحب الصحيح إلى علته كحديث يرويه مسنداً ثم يشير إلى أنه يروي مرسلاً فذلك مصير منه إلى ترجيح رواية من أسنده على من أرسله " .

أقــول : أولاً : عد إلى ما قرره الحافظ سابقاً بشأن الصحيحين .

وثانياً : هذا قد يفعله البخاري رحمه الله .

أما مسلم فلا يفعله لأن البخاري له مقاصد فقهية وغيرها فيورد الآيات وأقوال الصحابة والتابعين وغيرهم ويختصر الأسانيد بالتعليق ويختصر المتون من أجل أهدافه الفقهية وكل من هذا أو ذاك لا يورده إلا للاحتجاج أو للاستشهاد أما أن يسوق البخاري أو مسلم حديثاً من طريق أو طرق صحيحة لبيان ما فيها من علل فهذا ما لايجوز أن ينسبه إليهما مسلم يؤمن بالله ويخشاه وهذا ولله الحمد لم يقله أحد من علماء الحديث منذ ألف الشيخان كتابيهما إلى يومنا هذا .

قال المليباري : ( ص 5 ) : " وبعد ما تبين مما سبق أن الإمام مسلماً يرتب طرق الحديث في صحيحه حسب القوة وأنه أحياناً يبين العلة خارج الأصول بعد أن اعتمد على طريق صحيح في الأصول فننظر إلى حديث : " صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلاّ المسجد الحرام " كيف رتب طرقه ؟ وكيف بين العلة في بعض طرقه ؟ " .

أقول : لو قال بعدما تبين لك تهافت كلامي وخوائه من العلم والحجج وتعلقي من كلام العلماء بما لاينفعني بل يزيدني ضرراً وكشفاً لواقعي وأنني أجادل بالباطل. وبعدما تبين لك عجزي عن تقديم الأمثلة الواضحة لتلك القاعدة الخيالية التى لم يسبقني إليها أحد لكان خيراً له لأن الإنسان مهما تمادى في الباطل ثم رجع عنه يكون خيراً له عند الله وعند الناس من الإمعان والتمادي في الباطل الذي لا ينوي صاحبه العودة إلى الله والحق .

ثم أحفظ قوله هذا : إن مسلماً يرتب أحاديثه بحسب القوة بهذا الإطلاق ولاتنس قوله بعد أن اعتمد على طريق صحيح في الأصول وأنه تناقض في كلامه.

ثم قال ( ص 5 - 7 ) : " قال الإمام مسلم - رحمه الله - في صحيحه ( 9 / 163 ) مع شرحه للنووي : " حدثني عمرو الناقد وزهير بن حرب واللفظ لعمرو قالا حدثنا سفيان بن عيينه عن الزهري عن سعيد بن المسيب عن أبي هريرة يبلغ به النبي e قال : وذكر ذلك الحديث، يعني حديث " صلاة في مسجدي " .... الحديث " .

ثم ساق المليباري حديث أبي هريرة من صحيح مسلم من أربع طرق أخرى تحت رقم ( 2، 3، 4، 5 )، ثم ساق طرق حديثي ابن عمر وابن عباس على الوجه الآتي :

6- وحدثنى زهير بن حرب ومحمد بن المثنى قالا حدثنا يحيى - وهو القطان - عن عبيدالله، قال أخبرني نافع عن ابن عمر عن النبي e قال : " صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام " .

7- وحدثنـاه أبوبكر بن أبي شيبــة حدثنــا ابن نمير وأبو أسامــــة ( ح )

وحدثناه ابن نمير حدثنا أبي ( ح ) وحدثناه محمد بن المثنى حدثنا عبدالوهاب كلهم عن عبيدالله بهذا الإسناد .

8- وحدثني إبراهيم بن موسى أخبرنا ابن أبي زائدة عن موسى الجهني عن نافع عن ابن عمر قال : سمعت رسول الله - e - يقول بمثله .

9- وحدثناه ابن أبي عمر قال حدثنا عبدالرزاق أخبرنا معمر عن أيوب عن نافع عن ابن عمر عن النبي - e - بمثله .

10- وحدثنا قتيبة بن سعيد ومحمد بن رمح جميعاً عن الليث بن سعد قال قتيبة حدثنا ليث عن نافع عن إبراهيم بن عبدالله بن معبد عن ابن عباس، وساق المليباري الحديث وفيه قصة قبل نص الحديث .

أقــول - أولاً : اعرف أن المليباري عجز عجزاً واضحاً عن تقديم أمثلة لقاعدته وهذا أكبر برهان على أنها من مخترعاته ومن خيالاته .

وثانياً : انظر إلى هذه السياقة المحكمة الرائعة القائمة على أمتن الرجال من الطبقة الأولى التى اختارها مسلم، وانظر كم من الأئمة رووا هذا الحديث عن عبيدالله بن عمر ذلك الجبل الأشم .

وانظر حديث ابن عباس وفيه الليث الجبل، وعنه الإمامان قتيبة وابن رمح.

ماذا تعتقد في الإمام مسلم الأمين الناصح وقد ساق الحديث بهذه السياقة من طريق فيها الجبال الشم من جهابذة الحديث : هل يخطر ببال عاقل فضلاً عن مسلم فضلاً عن محدث أن الإمام مسلماً حشد كل هذه الطرق القوية ليبين ما في هذا الحديث العظيم من العلل ؟

وهل خطر هذا الخاطر ببال الدارقطني والقاضي عياض والنسائي؟ هل خطر ببالهم أنَّ مسلماً ما ساق هذا الحديث من هذه الطرق برجال الطبقة الأولى إلا ليكشف عن عللها ؟ وجعلوا أكبر أدلتهم هذه السياقة واحتجوا عليها بقاعدة المليباري المستمدة من وعد مسلم كما زعم ؟

احفظ هذا وتعال إلى أدلة المليباري لترى أنه أتى بما لم تستطعه الأوائل .

قال في ( ص 7 ) : " وهكذا رتب الإمام مسلم هذه الطرق فيفهم منه أن الطريق رقم ( 1، 2 ) - وكلاهما يدور على الزهري عن سعيد عن أبي هريرة - هو أسلم طرق ذلك الحديث من العيوب وأنقاها، ويليها في السلامة والصحة طريق رقم ( 3، 4، 5 )، ثم بعدها الطرق في الأرقام التالية .

وكان من عادة الإمام مسلم - رحمه الله - في صحيحه أن يقدم طريق رقم ( 6، 9 )، وكذلك طريق رقم ( 8 ) في أول الباب أو في جملة الطرق في الأصول ولا يؤخرها عن الطريق التى فيها كلام من ناحية حال الراوي - فيما تتبعت معظم كتابه الصحيح، وذلك إذا كان الحديث واحدا وليس فيه زيادة يستحق أن يجعل بها باب مستقل .

فلما وجدنا الإمام مسلماً هنا يؤخر ما كان يقدمه في أول الباب ففهم منه أنه أدرك علة فيه جعلته يؤخره في آخر الباب أعني به بعد طريقين من أهل القسم الثاني " .

وهكذا يفتح الله على هذا المليباري ويمده بهذه الفيوضات ويمنحه كشف الأسرار والدقائق التى وقف المحدثون عاجزين عن كشفها وعلى رأسهم الدارقطني الذي انتقد البخاري ومسلماً في بعض أحاديثهما ولو أطلعه الله على هذه الأسرار والدقائق العلمية لانتقد ألوف الأحاديث من الصحيحين وخاصة كتاب مسلم .

أما من الآن فقد عرفنــا - بعد أن اغترفنا من بحار علوم المليبــاري - أننـا

لسنا بحاجة إلى دراسة أحوال رجال مسلم، ولسنا بحاجة إلى العلماء والشيوخ وكتب العلل لنعرف عن طريقها الأحاديث المنتقدة من صحيح مسلم .

لأننا والحمد لله في عصر الاكتشافات العلمية وفى عصر السرعة، فلا نضيع أوقاتنا في الدراسة والبحث عن معرفة العلل ومعرفة الشاذ وما الشاذ والمنكر وما المنكر والاضطرابات والاختلافات التى دسها مسلم تحت طيات وحجب هذا الترتيب العجيب .

فالآن انكشف لنا عن طريق المليباري كل شئ في أبواب صحيح مسلم نأتى إلى الباب الذي فيه عشرة أحاديث ونعد أحاديثه بدقة خشية أن نخطيء في العدد فنقول واحد اثنين هذا الحديث صحيح من هذين الطريقين؛ لأن رجاله رجال القسم الأول كما وعد مسلم، وهما أنظف أسانيده وأنقاها، ثم نعد : ثلاثة، أربعة، خمسة، ونقول للناس : هذه الثلاث الطرق جاء بها مسلم للمتابعة([15]) لأن رجالها من أهل القسم الثاني .

ثم نعد ( 6، 7، 8، 9، 10 ) ونقول هذه الطرق منتقدة معللة وقد ساقها مسلم خارج الأصول لبيان عللها فإذا انزعج الناس من هذا وغضبوا وطالبونا بالأدلة نقول لهم قال لنا المكتشف الكبير الأستاذ حمزة المليباري في ( ص 7 ) من كتاب سوف يسميه .

" وهكذا رتب الإمام مسلم - رحمه الله - هذه الطرق للحديث فيفهم منه أن الطريق رقم ( 1، 2 ) هو أسلم طرق ذلك الحديث من العيوب وأنقاها ويليها في السلامة والصحة طريق رقم ( 3، 4، 5 ) ثم بعدها الطرق في الأرقام التالية أي ( 6، 7، 8، 9، 10 ) المعللة المنتقدة " .

فإذا قالوا : هذا الدليل غير كاف لأنه لم يقم على تجربة ودراسة، قلنا لهم وهل تظنون أن هذا الفليسوف المبتكر يطلق الكلام على عواهنه بدون تجربة ودراسة؟ حاشاه ثم حاشاه لقد درس وتتبع معظم كتاب مسلم فاستمعوا له وأنصتوا إذ يقول ( في ص 7 س 13 ) فما بعده : " وكان من عادة الإمام مسلم - رحمه الله - في صحيحه أن يقدم طريق رقم ( 6، 9 ) وكذلك رقم ( 8 ) في أول الباب أو في جملة الطرق في الأصول، ولا يؤخرها عن الطريق التى فيها كلام من ناحية حال الراوي - فيما تتبعت معظم كتابه الصحيح ... فلما وجدنا الإمام مسلماً هنا يؤخر ما كان يقدمه في أول الباب ففهم منه أنه أدرك علة فيه جعلته يؤخره في آخر الباب أعني به بعد طريقين من أهل القسم الثاني " .

ألا ترونه قال هذا بناء على دراسة وتجربة طويلة وفهم عميق لهذا الترتيب العجيب القائم بدقة على الأعداد والأرقام الصحيحة وحينئذ سيستلم له الناس وسيطلبون أن تنشر هذه الاكتشافات العلمية في الصحف وسيطلبون تعميمها إلى المدرسين في الحرمين وفى سائر مساجد المسلمين وجامعاتهم .

وفي ضوء هذا الاكتشاف العظيم من خلال الترتيب والعدد نأتي إلى باب من أبواب مسلم نجد فيه عبيدالله بن عمر أو مالك أو الزهري أو عبدالرحمن ابن القاسم أو سفيان الثوري أو ابن عيينة أو حماد بن زيد أو أمثالهم بعد رقم ( 5 ) أى من رقم ( 6 ) فما بعده فنقول : إنها معللة منتقدة، ولأن مسلماً أخرجها خارج الأصول وهي ليست للمتابعة لأن مسلماً كما قال المليباري ما أخرها وهي مستحقة للتقديم إلا لأنه أدرك فيها علة .

ونحن لا نريد أن نشغل المليباري عن هذه الأعمال الجليلة وعن هذه الاكتشافات .

ومع ذلك فنجدنا بشوق شديد إلى اكتشافات أخرى في صحيح البخاري وسائر الأمهات الصحاح .

فلنرسل أبناءنا إلى فرقة بهائية جديدة تكتشف أسرار القرآن عن طريق الأعداد وخصوصاً الرقم ( 19 ) فلنرسل إليهم أبناءنا ليعلموهم أسرار القرآن ويكتشفوا لهم أسرار هذه الأمهات والأصول، أما صحيح مسلم فقد كفينا منه الأبواب التي تشتمل على عشرة أحاديث وتبقى بعض الإشكالات في الأبواب التي تشتمل على أكثر من عشرة أو على أقل منها من أين نبدأ في العدد فنرجو المليباري الإسراع بالإجابة حتى يتم لنا اكتشاف كل أسرار مسلم وخباياه تحت هذا الترتيب العجيب .

وقد حصل لي أنا إشكالات بالذات : إنه أحياناً يفتتح الباب براو من الطبقة الثانية، ويختمه بحديث اتفق عليه الشيخان، وكذلك قد يوجد رقم ( 6 ) وقبله وبعده أحاديث رجالها من الدرجة الأولى ومتفق عليها أحياناً بين الشيخين .

وأحياناً أجد الدارقطني ينتقد أحاديث تأتي الأولى في الباب وستأتي الأمثلة لذلك إن شاء الله .

قد يقول قائل : شددت على هذا المسكين الضعيف ؟

فأقول : إن الخطب جلل، فما رأيت أحداً من خصوم السنة يقعد لنسف كتاب عظيم ترتيبه الثاني في طليعة دواوين الإسلام مثله وأتمثل بقول الشاعر :

ولا تحتقر كيد الضعيف فربما

تموت الأفاعى من سموم العقارب

فقد هد قدما عرش بلقيس هدهد

وخرب فار قبل ذا سد مارب

ولقد وجدت آثار عقارب وفئران شاركت في بنيانه المتهاوي الذي حطمته بفضل الله معاول الحق والصدق، ولقد رد الله كيده في نحره ألا ترى حماية الله لهذا الكتاب العظيم أو المدينة الراقية التى عاث هذا المسكين كالفأرة الملساء فتسلق جدرانها وطاف بقصورها الشامخة وتسلل من تحت أبوابها وصعد وهبط وشرق وغرب فوجدها كلها ثابتة القواعد شامخة الجدران محكمة البنيان فلم يجد فيها أى ثغرة وتحطمت مخالبه وأسنانه فلم يستطع بحمد الله أن يأتي بلبنة واحدة من لبنات تلك المدينة الزاهية الفولاذية اللبنات ولو حاول طول عمره وساندته الفئران والعقارب فلن يستطيعوا أن يبرهنوا على تلك القاعدة الباطلة المخترعة من الهوى .

 ([1]) صيانة صحيح مسلم من الإخلال والغلط ص 90، وانظر المدخل إلى الإكليل ( ص 33 - 34 ) تحقيق فؤاد عبدالمنعم .

([2]) انظر مقدمة شرح مسلم للنووي ( ص 20 )، والنكت لابن حجر ( 1 / 372 ) .

([3]) النكت لابن حجر ( 1 / 377 ) .

([4]) مقدمة ابن الصلاح مع التقييد والإيضاح ( ص 40 ) .

([5]) مقدمة ابن الصلاح مع التقييد والإيضاح ( ص 38 - 39 ) .

([6]) مقدمة شرح مسلم ( 1 / 19 ) .

([7]) محاسن الاصطلاح بهامش مقدمة ابن الصلاح ( ص 101 ) .

([8]) انظر مجموع الفتاوى ( 8 / 40، 48 )، والصواعق المرسلة ( ص 481 - 482 ) .

([9]) " النكت " ( 1 / 371 - 379 ) .

([10]) ص ( 246 )، الفصل الثامن .

([11]) النكت : ( 1 / 434 - 435 ) .

([12]) زاد المعاد ( 1/ 364 ) .

([13]) تدريب الراوي : ص 23 .

([14]) بل لأكثر من خمسة عشر عالما .

([15]) هذا بناء على بعض أقواله وله قول آخر وهو الأقوى في نظره، وهو أن الاعتماد على الطريق الأولى، وما بعدها فيه شيء .


منهج الإمام مسلم في ترتيب كتابه الصحيح

فهرس منهج الإمام مسلم

ادعاء المليباري انه لابد من الرجوع إلى كتب العلل لإدراك العلل في صحيح مسلم

قال المليباري ( ص 7 ) مواصلاً تخبطه - وليته لم يقل - : " ولابد لنا من الرجوع إلى كتب العلة لكي يتضح لنا الدقائق العلمية التي أودعها الإمام مسلم - رحمه الله - الناقد الكبير في ترتيب تلك الطرق، قد ذكر الإمام الدارقطني هذا الحديث مع وجوه الاختلاف على الزهري وأبي سلمة ونافع في العلل في الموضعين ليبين ما هو المحفوظ منها وما هو غير المحفوظ " .

انظر إليه كيف يمدح الإمام مسلماً ويصفه بالناقد الكبير ليبرر ادعاءه بأن في جسم كتابه عللاً خطيرة تدمر صحته، وكيف يمدح العلل ويمجدها ويصفها بالدقائق العلمية ليهلل المحدثون ويكبروا ويرحبوا بقلوب ملؤها السرور والحبور بهذه الاكتشافات العلمية العظيمة .

وأعجب أشد العجب لقوله : " ولابد لنا من الرجوع إلى كتب العلة لكى تتضح لنا الدقائق العلمية " الخ .

فبدلاً من أن يتفقه في هذا الكتاب العظيم ويستفيد منه عقيدةً وآداباً وأخلاقاً ويرجع إلى شروحه فيما يشكل عليه يرى نفسه مضطراً إلى الرجوع إلى كتب العلل. لماذا ؟ لكي تتضح لنا الدقائق العلمية إلخ، أى العلل الفتاكة والأدواء القاتلة الدفينة في هذا الكتاب وكأن كتب العلل لم تؤلف إلا شروحاً لكتاب مسلم وكشف دسائسه .

أى قيمة لصحيح مسلم عند هذا الرجل وأى ثقة تبقى للمسلمين في هذا الكتاب - لاسمح الله - لو تقبلوا أفكار هذا الرجل ؟

ثم نسأله الآن : أين دندنتك الكبيرة حول منهج مسلم ؟ وأين هو فهمك لترتيب مسلم ؟ وكيف نوفق بين إصرارك أن هذا هو منهج مسلم وبين قولك " ولابد من الرجوع إلى كتب العلة " .

فإذا كان منهج مسلم كما ذكرت فلا داعى للرجوع إلى كتب العلل، فضلاً عن الضرورة إليها، وإذا كان لابد من الرجوع إليها فقد فضحت نفسك وانكشف زيف إدعاواك في هذا المنهج، وتبين أنه من نسج الخيال، وإذا أدرك القاريء ذلك واتضح له فإني أرى من حقه على أن أصل به إلى درجة اليقين - إن شاء الله - من واقع صحيح مسلم رحمه الله، وذلك بضرب أمثلة من صحيح مسلم تبين له منهجه وتوضح له كيف وفي مسلم بوعده من الشرح والتوضيح على منهج العلماء المؤمنين الناصحين ولا ينازع فيه عاقل ولا عربي ولا عجمي أنه شرح وتوضيح .

وقبل أن أشرع في ضرب الأمثلة لما ذكرت أعطي القاريء فكرة عن واقع كتاب مسلم .

منهج مسلم في صحيحه

اعلم أنه - رحمه الله - لم يلتزم الترتيب بين أحاديث الطبقتين اللتين ذكرهما في مقدمة كتابه ولم يعنت نفسه بذلك ولم يجعل ذلك ضربة لازب كما يتخيله من لا يعرف هذا الواقع :

1- فأحياناً يقدم أسانيد الطبقة الأولى .

2- وأحياناً يقدم أسانيد الطبقة الثانية .

3- وأحياناً لا يورد في الباب إلا أحاديث الطبقة الأولى .

4- وأحياناً لا يورد في الباب إلا أحاديث الطبقة الثانية إذا لم يجد شيئاً من أحاديث الطبقة الأولى. وإذا كانت طرق الثانية تصل بالحديث إلى درجة الصحة التي التزمها .

5- وأحياناً لا يورد في الباب إلا حديث صحابي واحد وهذه الأنواع كثيرة جداً في صحيح مسلم والأمثلة التي سأذكرها إنما هي نماذج .

وليعلم القاريء أن الترتيب ليس هدفاً لمسلم، وأن التقديم والتأخير للأحاديث لا دخل لهما في القوة والضعف والتصحيح والتعليل .

ولايهبط بالمؤخر إذا كان من الطبقة الأولى فيجعله دون الثانية وخارج الأصول بل يبقى متسنماً قمة الصحة، ويبقى هو الأصل في الباب، فأصول الأبواب هي أحاديث وأسانيد الطبقة الأولى تقدمت أو تأخرت، وأسانيد وأحاديث الطبقة الثانية هي المتابعات والشواهد تقدمت أو تأخرت .

هدف مسلم الأساسى

إن هدف مسلم الأساسي هو ثبوت الصحة فيما يرويه ثم لا يبالي بعد ذلك أقدم هذا أو ذاك ما دام قد تحقق هدفه .

ثم إنه بعد ذلك بشر لم يخرج عن طبيعة البشر، فقد يورد حديثاً يرى أنه صحيح تكاملت فيه شروط الصحة التي التزمها ويكون في نظر غيره غير صحيح، فيكون هذا النوع - وهو قليل - هدفاً للنقد فقد يكون الناقد على صواب وذلك نادر، والغالب أن يكون الصواب في جانب الإمام مسلم رحمه الله، هذا هو واقع مسلم وهذا ما يعتقده علماء الحديث وعلماء الأمة منذ ألف مسلم كتابه العظيم إلى يومنا هذا .

أنواع من الأمثلة توضح منهج مسلم في صحيحه

وهاك أنواعاً من الأمثلة التي وعدتك بها والتى تتبخر أمامها المزاعم والادعاءات الباطلة :

أمثلة لأبواب افتتحها مسلم بأحاديث أسانيدها من رجال الطبقة الثانية، ويختم بعضها برجال من الطبقة الأولى وتكون من الأحاديث التي اتفق عليها الشيخان .

أولا : في 5 - باب بيان أركان الإسلام حديث 16 ( 1 / 45 ) في صدر الباب قال رحمه الله : حدثنا محمد بن عبدالله بن نمير الهمداني، حدثنا أبو خالد ( يعني سليمان بن حيان الأحمر ) عن أبي مالك الأشجعي، عن سعد بن عبيدة عن ابن عمر - رضي الله عنهما - عن النبي - e - قال : " بني الإسلام على خمسة :

على أن يوحد الله، وإقام الصلاة، وإيتاء الزكاة، وصيام رمضان، والحج".

وأبو خالد الأحمر من رجال الطبقة الثانية قال الحافظ : صدوق يخطيء . ثم عقبه بإسنــاد من الطبقـة الأولى، ثم ختم الباب بإسناد رجاله من الطبقة الأولى .

وهو من الأحاديث التي اتفق عليها الشيخان، فمسلم أخرجه من طريق ابن نمير، حدثنا أبي حدثنا حنظلة، قال : سمعت عكرمة بن خالد ... عن عبدالله ابن عمر .

والبخاري أخرجه في 2 - باب : دعاؤكم إيمانكم، من كتاب الإيمان حديث ( 8 ) قال : حدثنا عبيدالله بن موسى، قال أخبرنا حنظلة به .

ثانياً : وفي 19 - باب الحث على إكرام الجار والضيف، من كتاب الإيمان ( 1 / 68 ) في صدر الباب قال : حدثني حرملة بن يحيى، أنبأنا ابن وهب، قال أخبرني يونس، عن ابن شهاب عى أبي سلمة بن عبدالرحمن عن أبي هريرة عن رسول الله e قال : " من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت، ومن كان يؤمن بالله واليوم الآخر فليكرم جاره، ومن كان يؤمن بالله واليوم الآخر فليكرم ضيفه " .

وحرملة بن يحيى قال فيه الحافظ : " صدوق " فهو من الطبقة الثانية ثم أتبعه بحديث أبي هريرة وهو متفق عليه أخرجه البخاري برقم ( 6475 ) .

ثم ختم الباب بحديث أبي شريح الخزاعي رقم ( 48 )، قال : حدثنا زهير ابن حرب ومحمد بن عبدالله بن نمير جميعاً عن ابن عيينة، قال ابن نمير : حدثنا سفيان عن عمرو أنه سمع نافع بن جبير يخبر عن أبي شريح الخزاعي أن النبي e قال ... الحديث، ورجاله من الطبقة الأولى وهو متفق عليه. أخرجه البخاري - رحمه الله - في كتاب الرقاق حديث ( 6476 ) .

ثالثاً : 2 - كتاب الطهارة 28 - باب النهي عن البول في الماء الراكد افتتح مسلم هذا الباب بحديث جابر رقم ( 281 ) بإسناد فيه أو الزبير، وهو من الدرجة الثانية عن جابر عن رسول الله e أنه نهى أن يبال في الماء الراكد، ثم عقبه بحديث أبي هريرة برقم ( 282 ) .

ساقه مسلم من طريقين من رجال الدرجة الأولى، وهو متفق عليه أخرجه البخاري في الوضوء حديث ( 236 ) .

رابعاً : 4 - كتاب الصلاة، باب جواز أذان الأعمى، افتتح مسلم هذا الباب بحديث عائشة - رضي الله عنها - رقم ( 381 )، بلفظ : كان ابن أم مكتوم يؤذن لرسول الله - e - وهو أعمى، وفى إسناده خالد بن مخلد القطواني ، صدوق يتشيع فهو من رجال الطبقة الثانية .

ثم اتبعه بإسناد آخر فيه اثنان من الطبقة الثانية، وهما يحيى بن عبدالله بن سالم المدني : صدوق، وسعيد بن عبدالرحمن الجمحي : صدوق له أوهام. وقد قرن بينهما مسلم - رحمه الله - فالإسنادان يشد بعضهما بعضاً ويرتفعان بالحديث إلى درجة الصحة، فيكون صحيحا لغيره .

وهو مثال لأبواب يكون كل رجالها من الطبقة الثانية .

خامساً : وفى 69 - باب زيادة طمأنينة القلب بتظاهر الأدلة حديث ( 51 )، ( 1 / 133 ) في صدر الباب قال : وحدثني حرملة بن يحيى، أخبرنا ابن وهب أخبرني يونس عن ابن شهاب عن أبي سلمة بن عبدالرحمن وسعيد بن المسيب عن أبي هريرة، أن رسول الله - e - قال : " نحن أحق بالشك من إبراهيم - عليه السلام - إذ قال : { رب أرني كيف تحيي الموتى ... } الحديث، وحرملة من الثانية، ثم عقبه بإسناد فيه جويرية بن أسماء الضبعي عن مالك، عن الزهري به، قال الحافظ فيه "صدوق " فهو من الطبقة الثانية .

ثم ختم الباب بإسناد فيه أبو أويس عبدالله بن عبدالله بن أويس عن الزهري، قال الحافظ فيه : " صدوق يهم " .

فإن قلت : كيف يروي في هذا الباب الخطير بمثل هذه الأسانيد ؟

قلت : لأن بعضها يقوي بعضاً فترتقى إلى درجة الصحة، فقد وفي مسلم بوعده بالصحة، ثم إن الحديث ثابت وله إسناد صحيح على شرط البخاري من الدرجة الأولى، وقد أخرجه البخاري في 65 - التفسير حديث ( 4537 ) قال : حدثنا أحمد بن صالح، حدثنا ابن وهب، أخبرني يونس عن ابن شهاب عن أبي سلمة وسعيد عن أبي هريرة به .

ومسلم يعرف هذا والله أعلم ولكنه لغرض من أغراض المحدثين كالعلو يعدل عن إخراج الحديث من الدرجة العليا إلى دونها أو لسبب أخر وهو أنه لم يخرج لأحمد بن صالح لكلام فيه لم يثبت كما تحاشى حديث عكرمة وغيره ممن تكلم فيه بكلام لا يثبت، فتركهم مسلم تورعاً كما يترك البخاري بعض رجال مسلم ممن تكلم فيه بكلام لم يثبت تورعا .

سادساً : 4 - كتاب الطهارة، 17 - باب الاستطابة، حديث ( 262 ) ( 1 / 223 ) .

1، 2 - صدر مسلم هذا الباب بحديث سلمان : " لقد نهانا رسول الله e أن نستقبل القبلة بغائط أو بول " ، أخرجه من طريقين من الدرجة الأولى مدارهما على الأعمش ومنصور .

3- ثم عقبه بحديث جابر رقم ( 263 ) من طريق فيها أبو الزبير من الدرجة الثانية .

4، 5 - أخرجه من حديث أبي أيوب رقم ( 264 ) من طريقين من الدرجة الأولى مدارهما على سفيان عن الزهري عن عطاء بن يزيد الليثي عن أبي أيوب الأنصاري رضي الله عنه، وهو حديث متفق عليه، أخرجه البخاري في 8 - كتاب الصلاة رقم ( 394 ) قال حدثنا على بن عبدالله حدثنا سفيان به .

وأخرجه في 4 - الوضوء حديث ( 144 ) قال : حدثنا آدم حدثنا ابن أبي ذئب عن الزهري به .

6- ثم أخرجه مسلم رقم ( 265 ) من حديث أبي هريرة من طريق سهيل بن أبي صالح .

7، 8 - ثم ختم مسلم الباب بحديث ابن عمر من طريقين من الطبقة الأولى وهو من الأحاديث المتفق عليها ولفظه : ارتقيت على بيت حفصة فرأيت رسول الله - e - يقضى حاجته .. الحديث، أخرجه البخاري 4 - الوضوء حديث ( 145 ) ويلتقى مسلم والبخاري فيه في يحيى بن سعيد عن محمد بن حبان عن واسع بن حبان عن عبدالله بن عمر، وحديث ( 148 ) ويلتقى مسلم والبخاري في عبيدالله بن عمر عن محمد بن يحيى بن حبان عن واسع بن حبان عن عبدالله بن عمر .

ثم أخرجه البخاري رقم ( 149 ) قال حدثنا يعقوب بن إبراهيم، حدثنا يزيد بن هارون قال أخبر يحيى عن محمد بن حبان، به .

فهل نقول : ما أخره مسلم وهو مستحق أن يقدم إلا لأنه أدرك فيه علة ؟ أو نطوح بهذا القول الفارغ وراء الدنيا، ومن المناسبات أن هذا الأخير المتفق عليه من حديث عبيدالله والحمد الله الذي يدافع عن دينه وعن سنة نبيه الصادق الأمين بفضح مثل هذه الترهات .

سابعاً : 3 - كتاب الحيض 21 - باب إنما الماء من الماء، صدر مسلم هذا الباب بحديث أبي سعيد الخدري خرجت مع رسول الله - e - يوم الإثنين إلى قباء وفيه " إنما الماء من الماء " رقم ( 343 ) .

وفى إسناده : شريك بن عبدالله بن أبي نمر قال فيه الحافظ : " صدوق يخطئ " .

2- ثم أورده عن أبي سعيد بإسناد رجاله من الدرجة الأولى .

3، 4 - ثم أورده من طريقين رجالهما من الدرجة الأولى مدارهما على شعبة عن الحكم عن ذكوان عن أبي سعيد وهو متفق عليه من طريق شعبة به أخرجه البخاري في الوضوء برقم ( 180 ) .

5، 6 - ثم أورده من حديث أبي بن كعب من طريقين من الدرجة الأولى .

7- ثم أورده من حديث عثمان برجال من الدرجة الأولى غير عبدالصمد ابن عبدالوارث قال الذهبي فيه : " حجة " ، وقال الحافظ : " صدوق ثبت في شعبة " . وهو من الأحاديث المتفق عليها، أخرجه البخاري في 4 - الوضوء حديث ( 179 ) وفى 5 - الغسل حديث ( 292 )، أخرجاه من طرق مدارها على يحيى بن أبي كثير عن أبي سلمة عن عطاء بن يسار عن زيد ابن خالد الجهني عن عثمان، فأين الترتيب والدقائق العلمية : أى الأدواء القتالة التي أودعها مسلم في كتابه الصحيح ؟ أى كتاب العلل على منهج المليباري .

ثامناً : 4 - كتاب الطهارة، 9 - باب وجوب غسل الرجلين بكمالهما، حديث ( 240 ) صدر مسلم هذا الباب بحديث عائشة - رضي الله عنها - من طريق مخرمة بن بكير عن أبيه عن سالم مولى شداد، قال : دخلت على عائشة وفيه. فقالت عائشة - رضي الله عنها - : فإنى سمعت رسول الله - e - يقول " ويل للأعقاب من النار " .

1- ومخرمة من رجال الدرجة الثانية قال الحافظ فيه : " صدوق، روايته عن أبيه وجادة من كتابه قاله أحمد وابن معين وغيرهما، وقال ابن المديني سمع من أبيه قليلاً "، وفيه سالم مولى شداد " صدوق " كما قال الحافظ فهو من الثانية .

2- ثم أورده من طريق أخرى فيها سالم مولى شداد، وفيه حرملة بن يحيى .

3- ثم أورده من طريق ثالث فيها عكرمة بن عمار عن يحيى بن أبي كثير وعكرمة بن عمار " صدوق يغلط " وفى روايته عن يحيى بن أبي كثير اضطراب، وفيها سالم مولى المهريين وهو الأول مولى شداد .

4- ثم أورده من طريق رابع فيه الحسن بن محمد بن أعين " صدوق " ، وفيه فليح بن سليمان الخزاعي " صدوق كثير الخطأ " عن سالم مولى شداد .

5، 6، 7 - ثم أورده مسلم - رحمه الله - من ثلاث طرق مدارها على مصدع الأعرج قال فيه الحافظ: " مقبول " وقال الذهبي : في الكاشف : " صدوق " .

8 - ثم أورده من طريق رجالها من الدرجة الأولى وهم شيبان بن فروخ وأبو كامل الجحدري عن أبي عوانة عن أبي بشر جعفر بن إياس ( ثقة ) عن يوسف بن ماهك عن عبدالله بن عمرو بن العاص بلفظ "ويل للأعقاب من النار " وهو حديث متفق عليه أخرجه البخاري في 4 - الوضوء حديث ( 163 ) وقال حدثنا موسى عن أبي عوانة عن أبي بشر به .

9، 10 - ثم أورده من طريقين في أولاهما عبدالرحمن بن سلام الجمحيّ قال الحافظ فيه " صدوق " وسكت عنه الذهبي .

وثانيهما رجالها من الطبقة الأولى قتيبة وأبو بكر بن أبي شيبة وأبو كريب قالوا : حدثنا وكيع، عن شعبة عن محمد بن زياد، عن أبي هريرة بلفظ : " ويل للأعقاب من النار " ، وهو من الأحاديث المتفق عليها، أخرجه البخاري حديث ( 165 ) عن آدم بن أبي إياس عن شعبة به وبهذه السياقة لهذا الحديث وأمثاله تبخرت أسطورة الترتيب والأرقام وتبددت الخرافات والأوهام .

ثم ختم الباب بحديث أبي هريرة هذا من طريق سهيل عن أبيه عن أبي هريرة .

وهل ضر ذلك مسلماً أو أخل بشرطه ؟؟

كلا إن أصل أحاديث الباب حديثا عبدالله بن عمرو وحديث أبي هريرة اللذين رويا برجال من الطبقة الأولى وما عداهما من الأحاديث التي رويت من طرق رجالها من الطبقة الثانية إلا ليزداد الحديث قوة خصوصاً وهو من المتفق عليه، فيصل بهذه الطرق إلى الشهرة القريبة من التواتر .

هكذا يجب أن نفهم ولا يجوز أن نقول : قدم الأول لأنه أصح الطرق وأسلمها وما أخر البقية إلا لأنه أدرك فيها شيئاً أو علة أو لسبب آخر .

تاسعاً : 4 - كتاب الصلاة، 8 - باب فضل الأذان وهرب الشيطان .

1، 2 - صدر مسلم هذا الباب بحديث معاوية - رضي الله عنه - (387) بلفظ :" المؤذنون أطول الناس أعناقاً يوم القيامة "، بإسنادين مدارهما على طلحة بن يحيى التيمي من الطبقة الثانية، قال الحافظ فيه:" صدوق يخطيء " .

3، 4 - ثم عقبه بحديث جابر - رضي الله عنه - ( 388 ) بلفظ : " إن الشيطان إذا سمع النداء بالصلاة ذهب حتى يكون مكان الروحاء " ساقه بإسنادين مدارهما على أبي سفيان طلحة بن نافع " صدوق " أى أنه من الطبقة الثانية .

5- ثم أتبعه بحديث أبي هريرة - رضي الله عنه - ( 389 ) بإسنادين أولهما : من الطبقة الأولى. والثاني فيه سهيل بن أبي صالح من الثانية وعبدالحميد بن بيان من الثانية أيضاً، ولفظه : " إن الشيطان إذا سمع النداء بالصلاة أحال له ضراط حتى لايسمع صوته ... الحديث " .

وهو حديث اتفق على إخراجه الشيخان، أخرجه البخاري في عدد من المواضع، منها في 4 - باب فضل التأذين حديث ( 608 )، ومنها 21 - كتاب العمل في الصلاة حديث ( 1222 ) .

فأيهما أسلم من العيوب وأنقى : حديث معاوية وجابر المقدمين أو حديث أبي هريرة المؤخر ؟ وأيهما أصل الباب ؟

6، 7 - ثم أورده مسلم من طريقين مدارهما على سهيل بن أبي صالح من الثانية وفى الأولى منهما عبدالحميد بن بيان الواسطي من الطبقة الثانية أيضاً.

8- ثم أورده بإسناد رجاله من الطبقة الأولى عن أبي الزناد عن الأعرج وهو متفق عليه، أخرجه البخاري من طريق أبي الزناد عن الأعرج عن أبي هريرة في 4 - باب فضل التأذين، حديث ( 608 )، 21 - العمل في الصلاة حديث ( 1222 ) من طريق الليث عن جعفر عن الأعرج .

9- ثم أخرجه بإسناد من الطبقة الأولى : محمد بن رافع عن عبدالرزاق عن معمر عن همام عن أبي هريرة .

عاشـراً : وفى 84 - باب أدنى أهل الجنة منزلة فيها، من كتاب الإيمان حديث ( 188 - 195 ) ( 1 / 175 ) في صدر الباب قال : حدثنا أبو بكر بن أبي شيبة، حدثنا يحيى بن أبي بكير، حدثنا زهير بن محمد عن سهيل بن أبي صالح وهو من الثانية، عن النعمان بن أبي عياش عن أبي سعيد الخدري - رضي الله عنه - أن رسول الله - e - قال : " إن أدنى أهل الجنة منزلة رجل صرف الله وجهه عن النار قبل الجنة ... الحديث " .

ثم عقبه بحديث المغيرة بن شعبة من طرق من الدرجة الأولى ثم عقبه بحديث أبي ذر من طرق رجالها من الطبقة الأولى، مدارها على الأعمش عن المغرور بن سويد عن أبي ذر مرفوعا .

2- ثم أتبعه بحديث ( 191 ) - عن أبي الزبير بن جابر مرفوعاً وأبو الزبير من الدرجة الثانية .

3، 4 - ثم ساقه من طريقين من الدرجة العليا عن عمرو بن دينار عن جابر ثم ساقه من طريقين مدارهما على بريد الفقير ( ثقة ) عن جابر والطريق الأولى من الطبقة الأولى. وفى الطريق الثانية أبو عاصم محمد بن أبي أيوب، قال فيه الحافظ : " صدوق " فهو من الثانية .

5- ثم أورده من طريق حماد بن سلمة عن أبي عمران وثابت عن أنس ويمكن أن نعد هذا الإسناد من الدرجة الأولى؛ لأن حماد بن سلمة أثبت الناس في ثابت .

6- ثم أورده من طريقين من الدرجة الأولى مدارهما على قتادة عن أنس، وأورده البخاري مختصراً في كتاب التوحيد رقم ( 7516 ) قال حدثنا مسلم ابن إبراهيم حدثنا هشام حدثنا قتادة عن أنس .

7- ثم أورده من طريق معاذ بن هشام وهو كما قال الحافظ : " صدوق ربما وهم " فهو من الطبقة الثانية .

8- ثم أورده من طريق من الدرجة الأولى عن قتادة به، ثم أورده من طريقين من الدرجة الأولى مدارهما على معبد بن هلال العنزي ( وهو ثقة ) عن أنس بسياق طويل وهو حديث متفق عليه وراه مسلم عن أبي الربيع العتكي وسعيد بن منصور حدثنا حماد بن زيد حدثنا سعيد بن هلال العنزي عن أنس مرفوعاً ورواه البخاري 97 - كتاب التوحيد 36 - باب كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم حديث ( 7510 ) قال حدثنا سليمان بن حرب حدثنا حماد بن زيد به .

9- ثم أورده مسلم من طريق أبي بكر بن أبي شيبة ومحمد بن عبدالله بن نمير قالا حدثنا محمد بن بشر ( ثقة ) حدثنا أبو حيان ( وهو يحيى بن سعيد بن حيان التيمي ثقة عابد ) عن أبي زرعة عن أبي هريرة بسياق طويل مرفوعاً رجاله من الدرجة الأولى وهو مما اتفق عليه الشيخان، أخرجه البخاري 60 - الأنبياء حديث ( 3340 ) من طريق محمد بن عبيد عن أبي حيان به .

10- ثم ساقه بلفظ أخصر من طريق رجاله من الدرجة الأولى إلى أبي هريرة، وأخرجه البخاري في التفسير حديث ( 4712 ) من طريق أبي زرعة به .

11- ثم أورده من طريق فيها محمد بن فضيل عن أبي مالك عن أبي حازم عن أبي هريرة. فهل أخر مسلم هذه الأحاديث المتفق عليها لأنه أدرك فيها شيئاً ؟ وهل ضرها أن تأتي في الترتيب برقم ( 9، 10 ) ؟؟ وهل الإسناد الأول أقوى وأنظف من هذه الأسانيد المتأخرة في الترتيب ؟ وهل ذلك يخرجها عن كونها هي الأصول وهى عمدة الباب ؟؟

كلا ثم كلا .

حادي عشر : 2 - كتاب الطهارة 2 - باب وجوب الطهارة حديث ( 224 ) ( 1 / 204 ) .

1- في صدر الباب قال الإمام مسلم رحمه الله : حدثنا سعيد بن منصور وقتيبة بن سعيد وأبو كامل الجحدري ( واللفظ لسعيد ) قالوا : حدثنا أبو عوانة عن سماك بن حرب عن مصعب بن سعد قال : دخل عبدالله بن عمر على ابن عامر يعوده وهو مريض . فقال : ألا تدعو الله لى يا ابن عمر ؟

قال : إني سمعت رسول الله - e - يقول : " لايقبل الله صلاة بغير طهور ولاصدقة من غلول " . وكنت على البصرة .

2، 3 - ثم ساقه من طريقين مدارهما على سماك .

4- ثم أخرجه من حديث أبي هريرة من طريق محمد بن رافع حدثنا عبدالرزاق حدثنا معمر عن همام بن منبه عن وهب بن منبه عن أبي هريرة مرفوعاً.

وهذا الإسناد من الدرجة الأولى، وأخرجه البخاري في 4 - الوضوء باب 2 حديث ( 135 ) قال : حدثنا إسحاق قال أخبرنا عبدالرزاق بنحوه .

أمثلة لأبواب متفق عليها

أولا : 2- كتاب الطهارة 31- باب حكم بول الطفل الرضيع ( 1 / 237 - 238 ) افتتح مسلم هذا الباب بحديث عائشة 286 .

1، 2، 3 - أخرجه من ثلاث طرق مدارها على هشام بن عروة عن أبيه وكلها من الطبقة الأولى .

4، 5، 6 - ثم أخرجه من حديث أم قيس بنت محصن من طريقين رجالها من الطبقة الأولى مدارهما على الزهري عن عبيدالله بن عبدالله بن عتبة ابن مسعود عن أم قيس والثالثة فيها حرملة بن يحيى من الطبقة الثانية، والحديثان أعنى حديث عائشة وأم قيس متفق عليهما أخرج البخاري حديث عائشة في أربعة مواضع منها في 4 - الوضوء 59 - باب بول الصبيان حديث ( 220 )، وأخرج حديث أم قيس في الباب نفسه رقم 221 .

ثانيا :3 - كتاب الحيض 16 - باب تستر المغتسل بثوب ( 1 / 265 ) صدر مسلم هذا الباب بحديث أم هاني - رضي الله عنها - " ذهبت إلى رسول الله - e - فوجدته يغتسل وفاطمة ابنته تستره بثوب " رقم ( 336 ) .

1، 2 - ساقه من طريقين رجالهما من الطبقة الأولى وهو متفق عليه أخرجه البخاري في الغسل حديث 276 .

3- ثم أورده من حديثها بإسناد فيه الوليد بن كثير .

4- ثم ختم الباب بحديث ابن عباس عن ميمونة - رضي الله عنها - رقم ( 337 ) بلفظ : وضعت للنبي - e - ماء وسترته. وفى إسناده موسى ابن عيسى القاري، قال الحافظ فيه صدوق، وقال في تهذيب التهذيب ( 10 / 365 ) : ذكره ابن حبان في الثقات، وقال مطين وكان ثقة، له في الصحيح حديث واحد. لكن حديثه هذا متفق عليه، أخرجه مسلم عن إسحاق بن راهوية عن موسى القاري عن زائدة عن الأعمش عن سالم بن أبي الجعد عن كريب عن ابن عباس، وأخرجه مسلم والبخاري عن عبدان عن أبي حمزة عن الأعمش عن سالم به في 5 - الغسل 18 - باب نفض اليدين من الغسل من الجنابة حديث ( 272 ) .

ثالثا : 37 - كتاب اللباس 8 - باب كراهة ما زاد على الحاجة من الفراش واللباس حديث ( 2085 ) ( 3 / 1651 - 1653 ) .

أخرج مسلم حديث ابن عمر - رضي الله عنهما - " لا ينظر الله إلى من جر ثوبه خيلاء " ، من طرق كثيرة وهو من الأحاديث المتفق عليها، ثم أخرجه في آخر الباب من طريق شعبة عن محمد بن زياد عن أبي هريرة - رضي الله عنه - وهو حديث متفق عليه، أخرجه البخاري في 77 - كتاب اللباس .

5 - باب من جر ثوبه من الخيلاء حديث ( 5788 ) ، من طريق مالك عن أبي الزناد عن الأعرج عن أبي هريرة - رضي الله عنه - وكم من حديث أخره مسلم وهو من رجال الدرجة الأولى، وكم من حديث قدمه وإسناده من رجال الثانية مما يدل أنه لا يبنى شيئاً على التقديم والتأخير .

رابعا : 2 - كتاب الطهارة، 15 - باب السؤال، افتتحه مسلم بحديث أبي هريرة رقم ( 252 ) بلفظ " لولا أن أشق على أمتي لأمرتهم بالسواك " وهو حديث متفق عليه أخرجه البخاري في الجمعة حديث ( 847 ) .

2- ثم عقبه بحديث عائشة كان إذا دخل بيته بدأ بالسواك بإسناد من رجال الطبقة الأولى .

3- ثم عقبهما بحديث أبي موسى ( 254 ) دخلت على النبي - e - وطرف السواك على لسانه رجاله من الطبقة الأولى وهو حديث متفق عليه أخرجه البخاري في 4 - الوضوء، حديث ( 241 ) .

4، 5 - ثم عقبه بحديث حذيفة - رضي الله عنه - رقم ( 255 ) من طريقين من رجال الطبقة الأولى وهو متفق عليه، أخرجه البخاري في الوضوء، حديث ( 242 )، وفى 17- الجمعة، باب السواك يوم الجمعة حديث (849).

6- ثم عقبه بحديث ابن عباس برقم ( 256 )، بإسناد رجاله من الطبقة الأولى وهو متفق عليه .

أخرجه البخاري 65 - التفسير، 17 - باب { إن في خلق السماوات والأرض } حديث ( 4569 - 4572 ) .

خامسا : 3 - كتاب الحيض، 9 - باب صفة غسل الجنابة، افتتح مسلم هذا الباب بحديث عائشة : كان رسول الله - e - إذا اغتسل يبدأ فيغسل يديه ... حديث ( 316 )، ساقه من ثلاث طرق برجال كلهم من الطبقة الأولى، ثم عقبه بحديث ابن عباس عن ميمونة : أدنيت لرسول الله - e - غسله من الجنابة فغسل كفيه مرتين أو ثلاثاً ... الحديث رقم ( 317 )، ثم عقبه بطرق مدارها على الأعمش كلهم من رجال الطبقة الأولى .

وهو حديث متفق عليه أخرجه البخاري في 5 - الغسل حديث 246، 254، 256، 257، ثم ختمه بحديث عائشة رقم 318 بلفظ : كان رسول الله - e - إذا اغتسل من الجنابة دعا بشيء نحو الحلاب .

وهو حديث متفق عليه أخرجه البخاري برقم 255 فهذا الباب كالحلقة المفرغة لا يدرى أين طرفاها وفيه شرح لبعض الألفاظ، وكم في أبوابه من هذا النوع .


منهج الإمام مسلم في ترتيب كتابه الصحيح

فهرس منهج الإمام مسلم

أمثلة لأبواب افتتحت بأسانيد من الطبقة الأولى وختمت بأسانيد كذلك متفق عليها

أولاً : 2 - كتاب الحيض، 6 - باب جواز نوم الجنب واستحباب الوضوء له افتتح مسلم هذا الباب بحديث عائشة - رضي الله عنها - رقم 305 .

1- إسناده : رجاله من الطبقة الأولى .

2- وعطف عليه بإسنادين كذلك، ثم أورده من حديث ابن عمر رقم 306 بالأسانيد الآتية .

3- فقال : وحدثني محمد بن أبي بكر المقدمى وزهير بن حرب قالا : حدثنا يحيى وهو ابن سعيد عن عبيدالله .

4- ح وحدثنا أبو بكر بن أبي شيبة وابن نمير واللفظ لهما قال ابن نمير : حدثنا أبي، وقال أبو بكر حدثنا أبو أسامة قالا : حدثنا عبيدالله عن نافع عن ابن عمر أن عمر قال : يا رسول الله أيرقد أحدنا وهو جنب .

قال : " نعم، إذا توضأ " .

5- وحدثنا محمد بن رافع حدثنا عبدالرزاق عن ابن جريج أخبرني نافع عن ابن عمر مرفوعاً .

6- وحدثني يحيى بن يحيى قال : قرأت على مالك عن عبدالله بن دينار عن ابن عمر، وهذه الأسانيد من الطبقة الأولى، والحديث متفق عليه، أخرجه البخاري من طريق قتيبة عن الليث عن نافع به حديث 283، ومن طريق جويرية عن نافع به رقم 285، ومن طريق مالك عن نافع به برقم 286، وهذه الإحالات على طبعة البخاري نشر دار القلم .

7، 8 - ثم أورده من حديث عائشة رقم ( 307 ) جواباً على سؤال وجه إليها بإسنادين مدارهما على معاوية بن صالح صدوق له أوهام .

9، 10، 11 - ثم أورد حديثاً عن أبي سعيد ( 308 )، من ثلاث طرق مدارها على عاصم الأحول عن أبي المتوكل الناجي عن أبي سعيد الخدري بلفظ : " إذا أتى أحدكم أهله ثم أراد أن يعود فليتوضأ " ورجاله من الطبقة الأولى .

12- ثم أخرجه عن أنس رقم ( 309 ) بإسناد من الدرجة الثانية بلفظ : إن النبي - e - كان يطوف على نسائه بغسل واحد .

لكن الحديث متفق عليه أخرجه البخاري في مواضع منها في الغسل 12 - باب إذا جامع ثم عاد، حديث ( 265 ) وفى 24 - باب الجنب يخرج ويمشي في السوق وغيره، حديث ( 280 ) من طريق قتادة عن أنس .

وبهذا التصرف يعرف مدى التزام مسلم بالصحة، وأنه لا دخل للترتيب والحسابات والتقديم والتأخير فهذا الحديث جاء في آخر الباب، أى أن ترتيبه الثالث عشر في كتاب مسلم ولكنه في واقع أمره متفق عليه ويسبق الحديث الأول إلى الدرجة الأولى أو يزاحمه إن كان الأول من المتفق عليه .

ثانيا : 3 - كتاب الحيض 10 - باب القدر المستحب من الماء في غسل الجنابة ( 1 / 255 - 258 )، افتتحه مسلم بحديث عائشة 319 كان رسول الله - e - يغتسل في القدح. ساقه من ثلاث طرق من الدرجة الأولى، مدارها على الزهري .

4- ثم عقبه بحديثها رقم 320 بإسناد رجاله من الدرجة الأولى عن أبي سلمة بن عبدالرحمن أنه سألها عن غسل النبي - e - فدعت بإناء قدر الصاع ... الحديث .

5- ثم أورده بإسناد فيه مخرمة بن بكير عن أبيه فهو من الثانية ثم إن أحاديث عائشة من المتفق عليها .

6- ثم ساقه بإسناد رجاله من الدرجة الأولى عن حفصة بنت سيرين عنها.

7- ثم ساقه بإسناد رجاله من الدرجة الأولى عن القاسم عنها .

8- ثم ساقه بإسناد رجاله من الدرجة الأولى عن معاذة عنها .

9، 10 - ثم أورد حديث ميمونة 322 من طريقين مدارهما على ابن عباس عنها من الدرجة الأولى وهو حديث متفق عليه .

أخرجه البخاري من طريق ابن عيينة عن عمرو بن دينار عن جابر بن زيد عن ابن عباس، وأخرجه مسلم بهذا الإسناد، وبإسناد آخر عن ابن جريج أخبرني عمرو بن دينار .

11- ثم أخرجه مسلم من حديث أم سلمة 324 برجال من الدرجة الأولى إلى زينب بنت أم سلمة عنها،وهو من الأحاديث التي اتفق عليها الشيخان.

أخرجه البخاري، انظر تحفة الأشراف ( 13 / 56 )، والبخاري كتاب الصوم حديث ( 1929 ) .

12، 13 - ثم أخرجه من حديث أنس - رضي الله عنه - رقم 325 من طريقين مدارهما على شعبة عن عبدالله بن عبدالله بن جبر عن أنس بلفظ كان رسول الله يغتسل بخمسة مكاكيك ويتوضأ بمكوك .

14- ومن طريق ثالث عن قتيبة حدثنا وكيع عن معمر عن ابن جبر وهذا الإسناد من الطبقة الأولى، وهو حديث اتفق عليه الشيخان، أخرجه البخاري في 4 - الوضوء 46 - باب الوضوء بالمد، حديث 198، قال : حدثنا أبو نعيم حدثنا مسعر به .

15، 16 - ثم أخرجه من حديث سفينة رقم 226 بإسنادين مدارهما على أبي ريحانة عن سفينة بلفظ : كان رسول الله - e - يغتسل بالصاع ويتوضأ بالمد .

انظر حديث ميمونة وقد جاء التاسع والعاشر في الترتيب وهو من الأحاديث المتفق عليها .

وحديث أم سلمة الحادي عشر في الترتيب وهو متفق عليه، وحديث أنس جاء في الترتيب 12، 13، 14، والإسناد الرابع عشر متفق عليه، وحديث سفينة جاء ترتيبه 15، 16 وليس فيه علة والحمد لله، فأين هي العلل والاختلافات والاضطرابات التي يسميها المليباري بالدقائق العلمية، والتى يدعي أن مسلماً أودعها في هذا الترتيب .

ثالثاً : 37 - كتاب اللباس والزينة، 11 - باب تحريم خاتم الذهب على الرجال ( 3 / 1654 )، افتتح هذا الباب بحديث أبي هريرة مرفوعاً بلفظ : نهى عن خاتم الذهب حديث ( 2089 ) ورجاله من الطبقة الأولى .

ثم أردفه بحديث ابن عباس رقم ( 2090 ) " أنَّ رسول الله - e - رأى خاتماً من ذهب في يد رجل فنزعه فطرحه ... الحديث، ورجاله من الطبقة الأولى .

ثم ثَلَّث بحديث ابن عمر رقم ( 2091 ) " أنَّ رسول الله - e - اصطنع خاتماً من ذهب وكان يجعل فصه في باطن كفه إذا لبسه فصنع الناس ... الحديث. ساقه من طريقين من الطبقة الأولى مدارهما على الليث بن سعد عن نافع عن ابن عمر - رضي الله عنهما - مرفوعاً، ثم ساقه من طرق من الطبقة الأولى مدارها على عبيدالله بن عمر عن نافع عن ابن عمر مرفوعاً وفى الرواة عن عبيدالله يحيى بن سعيد القطان ومحمد بن بشر وخالد بن الحارث وعقبة بن خالد وحديث عبيدالله متفق عليه .

أخرجه البخاري 77 - كتاب اللباس، 45 - باب خواتم الذهب حديث ( 5865 )، 46 - باب خاتم الفضة حديث ( 5866 )، ثم ساقه من أربع طرق إلى أيوب وموسى بن عقبة وأسامة بن زيد الليثي جماعتهم عن نافع عن ابن عمر مرفوعاً .


منهج الإمام مسلم في ترتيب كتابه الصحيح

فهرس منهج الإمام مسلم

مثالان لإسنادين صَدَّر بهما مسلم بابيهما وأعلَّهما غيره

أولا : 2 - كتاب الطهارة ، 1 - باب فضل الوضوء، فيه حديث واحد برقم 233، ( 1 / 203 ) .

قال مسلم - رحمه الله - : حدثنا إسحاق بن منصور، حدثنا حبان بن هلال حدثنا أبان، حدثنا يحيى أن زيدا حدثه أن أبا سلام حدثه عن أبي مالك الأشعرى قال : قال رسول الله e : " الطهور شطر الإيمان، والحمدلله تملأ الميزان ... " الحديث .

أقول : إن مسلماً أورده مصدِّرًا به هذا الكتاب؛ لأنه يعتقد صحته كما يعتقد صحة كل مايورده في كتابه .

والحديث من الأحاديث التي انتقدها الدارقطني، ووافقه ابن القطان، وابن رجب، وادعوا أن فيه انقطاعاً بين أبي سلام وأبي مالك الأشعري .

وتبين بالدراسة، وبالرجوع إلى تاريخ الرجال : أن أبا سلام لم يدرك أبا مالك الأشعرى، حيث توفى أبو مالك قبل أن يولد أبو سلام .

وليس عندي من المجازفة والمكابرة ما عند بعض الناس، فلم يسعني إلا موافقة الدارقطني ومن تبعه .

وقد اعتذر النووي عن الإمام مسلم - رحمه الله - بأن الظاهر من حال مسلم أنه علم سماع أبي سلام لهذا الحديث عن أبي مالك فيكون أبو سلام سمعه من أبي مالك وسمعه - أيضاً - من عبدالرحمن بن غنم .

ولقناعتي بانقطاع إسناد هذا الحديث، حيث تبين لى أن أبا سلام لم يدرك أبا مالك رجحت الانقطاع بينهما استسلاماً للحق، ثم شمرت عن ساعد الجد أبحث عن متابعات وشواهد للحديث، فوجدت - ولله الحمد - طرقاً تقويه تصل إلى درجة الصحيح، ثم اعتذرت عن مسلم بأنه ظن أن أبا سلام قد عاصر أبا مالك فحكم بصحته بناء على مذهبه في الاكتفاء بمطلق المعاصرة بين الراوي وشيخه مع إمكان اللقاء ولو أن رجلاً مخلصًاً أعلمه يستطيع أن يثبت لقاء أبي سلام لأبى مالك لشددت إليه الرحال لآخذ منه هذه الفائدة ولقبلت رأسه .

وهكذا أقول في الأحاديث القليلة التي رجحت فيها جانب الدارقطني : أتمنى بفارغ الصبر من يناقشنى فيها ويرد رأيي فيها وسوف أشد الرحال إلى من يقوم بذلك لأشكره ولأقبل رأسه فرحا بهذا العمل الجليل .

وليعلم القاريء أننى كنت إذا رجحت رأي الدارقطني على رأي مسلم فإنما هو من باب القيام بالقسط في نظري وفي حدود علمي مع إحساسي بالمرارة والأسى .

ثم أشمر عن ساعد الجد في البحث عما يقوي ذلك الحديث وينهض به لذا تراني في عملي قد ركزت على الشواهد والمتابعات حتى أصل بالحديث إلى درجة تقر بها عيني وعين كل محب للسنة إن وجدت لذلك سبيلاً .

ثم أقول الآن : أين الترتيب الذي يستدل به المليباري ؟ وإذا كان من منهج مسلم أنه إذا أدرك في الحديث شيئاً أخَّره فلماذا لم يؤخره مسلم إلى آخر الكتاب بناء على هذا الزعم .

ثانيا : 2 - كتاب الطهارة، 23 - باب المسح على الناصية والعمامة، افتتحه مسلم - رحمه الله - بحديث المغيرة بن شعبة - رضي الله عنه - قال - رحمه الله - : وحدثني محمد بن عبدالله بن بزيع حدثني يزيد ( يعني ابن زريع ) حدثنا حميد الطويل حدثني بكر بن عبدالله المزني عن عروة بن المغيرة بن شعبة عن أبيه قال : تخلف رسول الله - e - وتخلفت معه فلما قضى حاجته قال : " أمعك ماء " ؟ فأتيته بمطهرة فغسل كفيه ووجهه ... إلى أن قال ومسح بناصيته وعلى العمامة وعلى خفيه ... الحديث .

ثم أتبعه بطرق مدارها على بكر بن عبدالله المزني عن الحسن عن ابن المغيرة، ثم اختتم الباب بحديث كعب بن عجرة وإسناده من رجال الطبقة الأولى .

والحديث المصدَّر به الباب من الأحاديث التي انتقدها الدارقطني وأصاب في نقده ووافقه أبو مسعود الدمشقى وأبو على الغساني والقاضي عياض والنووي وابن كثير والعظيم أبادي قالوا : إن وهما قد وقع في إسناد هذا الحديث إما من مسلم في نظر أبي مسعود وإما من محمد بن عبدالله بن بزيع شيخه كما قاله الآخرون والظاهر أن الوهم من شيخه .

وعلى كل حال لو كان مسلم - رحمه الله - أعطى للترتيب هذا الاهتمام الذي يفهم عن طريقه التصحيح والتعليل كما زعم المليباري لعاتب هؤلاء المحدثون مسلماً على تقديم هذا الحديث المعلل ولقالوا كيف يلتزم مسلم بالترتيب الدقيق المشتمل على الأسرار والحكم والمتضمن لأنظف الأسانيد وأنقاها ثم يخالف ما التزمه بتقديم هذا الإسناد المطعون فيه ولعاتبوه - أيضاً - على تقديم رجال الطبقة الثانية على رجال الطبقة الأولى في كثير من المواضع .

ومع موافقتي لهؤلاء الأئمة فقد اعتذرت لمسلم بأعذار جيدة وسقت للحديث أربع متابعات وخمسة شواهد .


منهج الإمام مسلم في ترتيب كتابه الصحيح

فهرس منهج الإمام مسلم

شرح الإمام مسلم للعلل وتوضيحها

لقد وعد الإمام مسلم - رحمه الله - بشرح العلل وتوضيحها فما مراده بهذه العلل ؟ الذي أقطع به أنه يريد بذلك العلل غير القادحة .

والدليل على ذلك اتفاق الأمة على صحة كتابه وتلقيهم إياه بالقبول ولم يفهم أحد أنه يريد بهذا الشرح شرح العلل القادحة إلا القاضي عياض - رحمه الله - ويفهم من تصرفاته أن هذه الفكرة كانت غير راسخة في نفسه وقد بينت ذلك في مناقشتي السابقة للمليباري، انظر ( ص 6 - 9 ) .

وهذا الشرح الذي هو بيان العلل غير القادحة والتي هي مجرد اختلاف في العبارات وفى الزيادة، والنقص في ألفاظ المتون، قد وفي مسلم بما وعد على أكمل الوجوه بطريق لا يضاهيه فيها أحد من المحدثين وقد بدأ في إنجاز هذا الوعد من أول حديث رواه في كتابه بعد المقدمة .

1- وهو حديث عمر - رضي الله عنه - بينما نحن عند رسول الله - e - إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر ... وفيه سؤال جبريل النبي - e - عن الإسلام والإيمان والإحسان والساعة .

فهو الحديث الأول من كتاب الإيمان من صحيح مسلم ( 1 / 36 )، أورده من طرق ثم قال بعد إيراده من الطريق الثانية ص 37 " وساقوا الحديث بمعنى حديث كهمس وإسناده، وفيه بعض زيادة ونقصان أحرف " .

وقال عقب الطريق الثانية ص 37 " فاقتص الحديث كنحو حديثهم عن عمر عن النبي - e - وفيه شيء من زيادة وقد نقص منه شيئاً " .

وهذا الاختلاف بين الرواة بالزيادة والنقص يعتبر من العلل عند كثير من المحدثين ولكنها علل غير قادحة؛ لأن النقص لايضر ولأن زيادة الثقة مقبولة .

2 - ثم ساقه من حديث أبي هريرة ص 37 حديث رقم ( 9 ) من ثلاث طرق فقال عقب الثانية، حدثنا أبو حيان بهذا الإسناد مثله . غير أن في روايته " إذا ولدت الأمة بعلها " يعنى السراري .

ذلك لأن في الطريق الأولى " إذا ولدت الأمة ربها " فلما اختلف اللفظان نبه على ذلك .

3 - باب بيان الإيمان ( 2 / 42- 43 ) حديث رقم ( 13 )، أورد مسلم - رحمه الله - حديث أبي أيوب - رضي الله عنه - أن أعرابياً عرض لرسول الله - e - ... ثم قال : يا رسول الله أو يامحمد أخبرني بما يقربني من الجنة ويباعدني من النار ... الحديث . من ثلاث طرق .

قال عقب الثانية : " بمثل هذا الحديث " محيلا به على الطريق الأولى أي أنه يساوى اللفظ الأول تماماً دون زيادة أو نقص، وفى آخر الطريق الثالثة " فلما أدبر قال رسول الله - e - " إن تمسك بما أمر به دخل الجنة " ثم قال : " وفي رواية ابن أبي شيبة " إن تمسك به " .

4 - وأورد في هذا الباب حديث جابر ( 1 / 44 ) رقم ( 15 ) " أتى النعمان بن قوقل فقال : يارسول الله أرأيت إذا صليت المكتوبة وحرمت الحرام ... " من ثلاث طرق، فقال عقب الثانية : " بمثله وزاد فيه ولم أزد على ذلك شيئاً " .

5 - باب الأمر بالإيمان بالله ورسوله - e - وشرائع الدين . حديث رقم ( 17 ) ( 1 / 46 - 49 ) .

أورد مسلم - رحمه الله - فيه حديث ابن عباس في وفد عبدالقيس من سبع طرق، وقال عقب إيراده من الطريقين الأولين " زاد خلف في روايته شهادة أن لا إله إلا الله وعقد واحدة " ، وقال عقب الثانية " وقال شعبة وربما قال : المقير " ، وقال : " احفظوه وأخبروا به مِنْ ورائكم "، وقال أبو بكر في روايته " مَنْ وراءكم وليس في روايته المقير " وقال عقب الرابعة : وقال : " أنهاكم عما ينبذ في الدباء والنقير والحنتم والمزفت " ، وزاد ابن معاذ في حديث عن أبيه قال: قال رسول الله - e - للأشج أشج عبد قيس " إن فيك خصلتين يحبهما الله الحلم والأناة " .

وقال عقب الخامسة : " قال : وقال نبي الله - e - لأشج عبد القيس " إن فيك لخصلتين يحبهما الله، الحلم والأناة " .

وقال عقب السادسة : " بمثل حديث ابن علية غير أن فيه وتذيفون فيه من القطيعاء أو التمر والماء، ولم يقل قال سعيد أو قال : من التمر " .

6 - وفى باب 9 حديث 24 ( 1 / 54 )، حديث سعيد بن المسيب في وفاة أبي طالب، أورده مسلم من ثلاث طرق .

وقال عقب الثالثة : " غير أن حديث صالح انتهى عند قوله فأنزل الله عز وجل فيه ولم يذكر الآيتين، وقال في حديثه : ويعودان في تلك المقالة وفى حديث معمر مكان هذه الكلمة فلم يزالا به " .

7 - مثال مهم جداً يحدد منهج مسلم في صحيحه ويبين مقصوده بالشرح والإيضاح اللذين وعد بهما في المقدمة، ووعد بتطبيقهما في كتابه في المواقف التي تتطلب الشرح والإيضاح .

فقد أورد في 4 - كتاب الصلاة، 16 - باب التشهد ( 1 / 301 - 304 ) 1 - 5 - حديث ابن مسعود - رضي الله عنه - في التشهد رقم ( 402 ) من خمس طرق كلها من الطبقة الأولى .

6 - 8 - ثم أورد حديث ابن عباس - رضي الله عنهما - رقم (403) من ثلاث طرق مدارها على أبي الزبير .

ثم أورد حديث أبي موسى الأشعري - رضي الله عنه - رقم 404 .

9 - قال حدثنا سعيد بن منصور وقتيبة بن سعيد و أبو كامل الجحدري ومحمد بن عبدالملك الأموي ( واللفظ لأبي كامل ) قالوا : حدثنا أبو عوانة عن قتادة عن يونس بن جبير عن حطان بن عبدالله الرقاشي، قال صليت مع أبي موسى الأشعري صلاة فلما كان عند القعدة قال رجل من القوم أقرت الصلاة بالبر والزكاة .

فلما قضى أبو موسى الصلاة وسلم انصرف فقال : أيكم القائل كلمة كذا وكذا، قال : فأرم القوم، ثم قال : أيكم القائل كلمة كذا وكذا ؟ فأرم القوم، فقال : لعلك يا حطان قلتها ؟ قال ما قلتها ولقد رهبت أن تبكعني([1]) بها فقال رجل من القوم : أنا قلتها ولم أرد بها إلا الخير .

فقال أبو موسى : أما تعلمون كيف تقولون في صلاتكم ؟

إن رسول الله - e - خطبنا فبين لنا سنتنا وعلمنا صلاتنا فقال : " إذا صليتم فأقيمو صفوفكم، ثم ليؤمكم أحدكم فإذا كبر فكبروا، وإذا قال غير المغضوب عليهم ولا الضالين فقولوا آمين يجبكم الله، فإذا كبر وركع فكبروا واركعوا فإن الإمام يركع قبلكم ويرفع قبلكم " ، فقال رسول الله - e - " فتلك بتلك " ([2]) .

وإذا قال : " سمع الله لمن حمده فقولوا : اللهم ربنا لك الحمد يسمع الله لكم، فإن الله تبارك وتعالى قال على لسان نبيه e : سمع الله لمن حمده . وإذا كبر وسجد، فكبروا واسجدوا فإن الإمام يسجد قبلكم ويرفع قبلكم " ، فقال رسول الله - e - ، " فتلك بتلك، وإذا كان عند القعدة فليكن من أول قول أحدكم : التحيات الطيبات الصلوات لله، السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله وأشهد أن محمد عبده ورسوله " .

10- ثم قال حدثنا أبو بكر بن أبي شيبة، حدثنا أبو أسامة، حدثنا سعيد ابن أبي عروبة .

11- ح وحدثنا أبو غسان المسمعي، حدثنا معاذ بن هشام حدثنا أبي .

12- ح وحدثنا إسحاق بن إبراهيم أخبرنا جرير عن سليمان التيمي .

كل هؤلاء عن قتادة في هذا الإسناد، بمثله، وفى حديث جرير من الزيادة " وإذا قرأ فأنصتوا " ، وليس في حديث أحد منهم : " فإن الله قال على لسان نبيه سمع الله لمن حمده " ، إلا في رواية أبي كامل وحده عن أبي عوانه .

قال أبو إسحاق : قال أبو بكر ابن أخت أبي النضر في هذا الحديث([3]) .

فقال مسلم : تريد أحفظ من سليمان ؟

فقال له أبو بكر : فحديث أبي هريرة ؟

فقال : هو صحيح، يعني " وإذا قرأ فأنصتوا "، فقال : هو عندي صحيح.

فقال : لم لم تضعه هاهنا ؟ قال : ليس كل شئ عندي صحيح وضعته ها هنا إنما وضعت ها هنا ما أجمعوا عليه([4]) .

انظر أيها العاقل الواعي المنصف بجدية إلى هذا الشرح والتوضيح وافهم منهجه حق الفهم .

أولاً : قال : كل هؤلاء عن قتادة في هذا الإسناد بمثله لأنه يحتمل أن يكون قتادة قد رواه من غير طريق يونس بن جبير عن حطان فقال : في هذا الإسناد .

ثانياً : لما لم يسق المتن مرة أخرى اختصاراً، فقد يحتمل أن ألفاظ هذه الطرق الأخيرة المحال بها تغاير النص الذي أحال عليه والذي صدر به الباب فأخبر أنه مثله تماماً لم تختلف فيه ألفاظ الرواة لا في لفظ التشهد ولا في القصة ولا في صفة الصلاة .

ثالثاً : لما كان هناك زيادتان من بعض الرواة، إحداهما في النص المحال به، وثانيتهما في النص المحال عليه، قام بواجب التنبيه عليهما كما وعد في مقدمته بالشرح والإيضاح فقال : " وفى حديث جرير عن سليمان عن قتادة من الزيادة، " وإذا قرأ فأنصتوا " .

ثم قال : " وليس في حديث أحد منهم " فإن الله قال على لسان نبيه - e - ، " سمع الله لمن حمده " ، إلا في رواية أبي كامل وحده فلما عارضه أبو بكر ابن أخت أبي النضر في إحدى الزيادتين وهى" وإذا قرأ فأنصتوا " وطعن فيها بأن سليمان التيمي قد انفرد بها عن كل أصحاب قتادة أجابه بقوله : تريد أحفظ من سليمان أى أن سليمان ثقة حافظ فتفرده لا يضر وعدم ذكر أصحاب قتادة لها لا يقدح فيها ولأنه مثبت وهم غير نافين لها فلاشك في صحتها عنده وعلى مذهبه ولم يعبا بمخالفة غيره وطعنه فيها لا سيما وقد وافقه أئمة في تصحيحها وقبولها كأحمد بن حنبل - رحمه الله - ثم إنه قد أشار في مقدمته إلى قبول الزيادة بقوله : لأن المعنى الزائد في الحديث المحتاج إليه يقوم مقام حديث تام.

فهذه الزيادة في حديث أبي موسى هنا قائمة في نظره مقام حديث تام كأن سليمان التيمي استقل به فلا يضره سكوت غيره عنه، ثم سأله أبو بكر ليلزمه وليقيم عليه الحجة فقال : فحديث أبي هريرة فقال مسلم : هو عندي صحيح، فقال أبو بكر : لم لم تضعه ها هنا .

قال مسلم مبيناً منهجه وشرطه فيما يرويه في هذا الكتاب العظيم : ليس كل شيء عندي صحيح وضعته هاهنا إنما وضعت هاهنا ما أجمعوا عليه .

قال هذا في حديث في آخر الباب هو التاسع في الترتيب، أورد فيه زيادة يرى كثير من المحدثين النقاد أن فيها علة وأنكرها عليه أبو بكر ابن أخت أبي النضر لكن الإمام مسلماً مقتنع بصحتها فوضعها في صحيحه بناء على هذا الاقتناع .

فهذا هو منهج مسلم في صحيحه لا يورد كل صحيح عنده بل يختار نمطاً عاليا من الصحيح وهو ما أجمعوا عليه ( ويريد بذلك إجماعاً خاصاً ) وهذه هي الغاية الأساسية التي يرمي إليها، وإن كان قد يعرض له ما يعرض للبشر من رواية حديث قد يدرك الناقد فيه علة أو ضعفاً فهذا أمر شاذ وطاريء كما يحصل مثله، ممن هو أفضل منه من البشر .

أما أن يعمد إلى أحاديث قد أدرك فيها علة فيوردها في كتابه ويقدم ما حقه أن يؤخر ويؤخر ما حقه أن يقدم من أجلها فهذا أمر لا يدل عليه قول مسلم ولا عمله في هذا الكتاب ولا يقوله إلا من لا يدري ما يقول، خصوصاً إذا علمنا أن فيما يؤخر كثيرًا منه من الأحاديث المتفق عليها وفيما يقدمه في أول الباب من أسانيد الطبقة الثانية وهذا وذاك كثير في صحيح مسلم .

ثم لو كان مسلم التزم بيان العلل القادحة وشرحها لقال لأبي بكر : إني ما أوردت رواية سليمان التيمي إلا لبيان العلة القادحة فيه، ولو كان شرحه لها يتمثل في ترتيب الأحاديث ويقدم ما حقه أن يؤخر ويؤخر ما حقه أن يقدم لقال يا أبابكر ألا تراني أخرت رواية سليمان التيمي فإنى ما أخرتها إلا لبيان علتها .

وهذا هو الشرح والتوضيح الذي وعد به وهو لا يحصى في كتابه ولقد تجلى بحمد الله من هذه الأمثلة الكثيرة منهج مسلم حتى أضحى كالشمس في رابعة النهار، لدرجة أنه يستطيع القاريء المنصف أن يجزم ويقسم بالله أن ما قاله المليباري باطل من أشد الأقوال بطلاناً وأبعدها من الحقيقة والواقع .

اللهم اجعل عملي هذا خالصاً لوجهك واجعل جهدى هذا الضعيف دفاعا عن سنة نبيك e .

 ([1]) أى خفت أن تستقبلني بما أكره .

([2]) أى أن اللحظة التي سبقكم الإمام بها في تقدمه إلى الركوع تنجبر لكم بتأخيركم في الركوع بعد رفعه لحظة فتلك اللحظة بتلك اللحظة وصار قدر ركوعكم كقدر ركوعه .

([3]) أى طعن فيه وقدح في صحته .

([4]) قال بعضهم : أراد مسلم بالإجماع ، إجماع أربعة من أئمة الحديث أحمد بن حنبل، وابن معين، وعثمان بن أبي شيبة، وسعيد بن منصور الخراساني " هامش نصب الراية " ( 2 / 150 ) وفسر بغير هذا أى بما أجمعوا على شروطه وقد يريد مسلم ما هو أوسع من هذا وذاك.


منهج الإمام مسلم في ترتيب كتابه الصحيح

فهرس منهج الإمام مسلم

تعلق المليباري بكلام القاضي عياض

قال المليباري ( ص 16، 17 ) :

" قال - حفظه الله - ( ص 6 ) : وأظن الباحث خدع ... " إلى آخر الصفحة 8 .

أقول : قلت - في صفحة 6 - بعد أن قررت أن مراد مسلم بالشرح شرح العلل غير القادحة - : " وأظن أن الباحث خدع بقول القاضي عياض - رحمه الله - بأن مسلماً قد التزم هذا الشرط ووفي به، وهو شرح العلل وبيانها وإيضاحها وهو قول قد خدعت به وكنت معجباً به ثم تبين لى أنه سراب وخيال ولا يستطيع القاضي عياض ولا غيره أن يأتي بحجة واضحة وصريحة من صحيح مسلم على تطبيق هذا الشرط الذي زعمه " . واقرأ كلامي في هذا الموضوع إلى ص 9 .

ثم قال المليباري - معلقاً على طرف من كلامي هارباً عن الحجج الدامغة التي سقتها لدحض هذه الشبهة :-

" قلت : قال القاضي عياض فيما نقله الإمام النووي في شرحه لمسلم ( كذا ) ( 1 / 24 ) : وقد فاوضت في تأويلي هذا ورأيي فيه من يفهم هذا الباب فما رأيت منصفاً إلا صوبه ... إلخ، ثم وافقه الإمام النووي فلست وحيد انخدع به، وما قال القاضي - رحمه الله - هو الظاهر بل الواقع وليس بسراب كما وصفه الشيخ فإن الشيخ نفسه قد وجده وإذا وجد الشيء فلم يكن سراباً " .

أقول : إن كلام القاضي عياض - رحمه الله - تناول أمرين :

توضيح كلام القاضي عياض

الأول :

هل خرّج الإمام مسلم لطبقة واحدة من الرواة وهي الطبقة الأولى أهل الحفظ والإتقان فقط أو خرّج لطبقتين : الأولى التي ذكرناها، وللثانية التي يعد أهلها من أهل الستر والصدق وليسوا من أهل الحفظ والإتقان .

فذكر القاضي أن الحاكم ومن تبعه قد ذهبوا إلى أن الإمام مسلماً لم يخرج إلا للأولى ولم يخرج للثانية شيئاً في صحيحه وإنما خرج لها في كتاب آخر، وخالفه عياض فذهب إلى أن مسلماً خرج للطبقتين .

وكلام القاضي في هذه المسألة فيه شيء من الصواب وعليه ملاحظة في الإطلاق، فإن مسلماً لم يخرج للطبقة الثانية إلا القليل من حديثهم ليرفع به التفرد عن روايات الطبقة الأولى إلى آخر ما قرره الحافظ ابن حجر([1]) .

والأمر الثانى :

هو شرح مسلم للعلل في كتابه، فقال فيه القاضي : " وكذلك علل الحديث التي ذكر ووعد أنه يأتي بها قد جاء بها في مواضعها من الأبواب من اختلافهم في الأسانيد كالإرسال والإسناد، والزيادة والنقص، وذكر تصاحيف المصحفين .

وهذا يدل على استيفائه غرضه في تأليفه، وإدخاله في كتابه كل ما وعد به قال القاضي : وقد فاوضت في تأويلي هذا ورأيي فيه من يفهم هذا الباب فما رأيت منصفاً إلا صوبه وبان له ما ذكرت وهو ظاهر لمن تأمل الكتاب وطالع مجموع الأبواب، ولا يعترض على هذا بما قاله ابن سفيان صاحب مسلم : إن مسلماً أخرج ثلاثة كتب من المسندات أحدها هذا الذي قرأه على الناس، والثاني يدخل فيه عكرمة وابن إسحاق صاحب المغازي وأمثالهما، والثالث يدخل فيه من الضعفاء .

فإنك إذا تأملت ما ذكر ابن سفيان لم يطابق الغرض الذي أشار إليه الحاكم مما ذكر مسلم في صدر كتابه، فتأمله تجده كذلك إن شاء الله تعالى " .

قال النووي : هذا آخر كلام القاضي عياض وهذا الذي اختاره ظاهر جدا والله أعلم .

أقول : الذي يظهر لي الآن أن اهتمام القاضي عياض كان منصباً على الأمر الأول، وهو إخراج مسلم للطبقتين، ومن وافقه كان مركزا عليه ولم يعيروا اهتمامهم للأمر الثاني .

والأدلة على فهمي هذا :

أولا : أنه هو موضع الخلاف بين القاضي عياض وبين الحاكم والبيهقي ومن معهما .

ثانيا : قوله : " ولا يعترض على هذا بما قال ابن سفيان " الخ، فإن ماذكره ابن سفيان يرجع إلى تقسيم مسلم الرواة إلى طبقتين وهو الأمر الأول .

ثالثا : أن موافقة النووي إنما هي على هذا الأمر ويدلك على هذا مناقشاته للدارقطني وغيره في ما يتعلق بالأحاديث المنتقدة ولو كان يؤمن بقضية شرح مسلم للعلل القادحة لما تصدى لمناقشة العلل ودفعها والحكم بتصحيح تلك الأحاديث التي ادعيت فيها العلل .

ومما ينبغي التيقظ له أن القاضي عياضا لم يجعل الترتيب وتأخير ما يستحق التقديم وتقديم ما يستحق التأخير واحدًا من أنواع البيان التي ذكرها، هذا النوع الذي يعتبره المليباري الأسلوب الوحيد للبيان ويدعى أن القاضي عياضاً قد سبقه إليه .

ص ( 17 - 18 ) :

ذكر المليباري هنا عدداً من الأمثلة من رسالتي " بين الإمامين " مدعياً أنها أمثلة لتطبيق مسلم ما وعد به في مقدمته من بيان العلل .

والجواب :

أولاً : أنه لا يمكن أبداً أن يكون على الوجوه التي ذكرها المليباري من الترتيب والتقديم والتأخير .

ثانيا : أن عملي وفهمي ليس بحجة على الإمام مسلم، ثم إنه لا أثر أبداً للقاعدة التي اخترعها المليباري في عملي والحمد لله .

ثالثا : انظر عملي في الرسالة وحرصي الشديد فيه على أن تحفظ لأحاديث مسلم مكانتها من الصحة والاحترام، فالأحاديث التي انتقدها الدارقطني أناقشها وأمامي - والحمد لله - ميزان العدل فغالباً ما ترجح كفة الإمام مسلم، ولا أرى مجالاً لفكرة القاضي عياض، بل لعلها لا تخطر على بالي، وأحياناً ترجح كفة الدارقطني وقد تحضرني شبهة القاضي عياض - لا المنهج الخطير الذي اخترعه المليباري وينسبه إلى عياض برأه الله منه - فأقول مثلا : ساقه مسلم لبيان الاختلاف .

ثم يساورني الشك فيه فأقول مثلا :

ولعل مسلماً أراد هذا ولست أدري هل أراد مسلم هذا أو لا ونحوهما .

ثم أسوق متابعات ذلك الحديث وشواهده ليصل إلى أعلى درجة الصحة إن وجدت إلى ذلك سبيلاً، بل قد أصل به إلى درجة التواتر، أو الشهرة القريبة من التواتر .

ثم شرع في وضع القواعد التي مر نقدها وما آلت إليه .

وبرأ الله القاضي عياضاً وغيره من أهل الحديث والسنة مما اختطه المليباري انظر إلى ما قلته في ص ( 189 ) من رسالتي " بين الإمامين " .

" ولست أدري لأي غرض أورد مسلم حديث عمرو بن يحيى المازني .... إلخ .

فهل ترى هذا أسلوب من يؤمن بشبهة القاضي عياض، أو أسلوب الشاك المتردد فيها ؟

وانظر ص ( 437 ) حيث قلت :

" ومع بيان مسلم لهذا الاختلاف فإنه يكتنف موقفه شيء من الغموض، فلا ندري هل حكم له بالصحة والسلامة من هذه العلة التي رآها الدارقطني ؟ أو أنه يرى أن في الحديث علة كشفها برواية من خالفه وهما عبدالله بن المبارك وعبدالله بن وهب ؟ وتصرفه يحتمل الوجهين .

ثم صححت الحديث من ست طرق وذكرت مصادرها وهى : " صحيح البخاري، وصحيح مسلم، والموطأ، ومسند أحمد، وسنن البيهقي، ومصنف عبدالرزاق، والأموال لأبى عبيد، وجمع الفوائد، وجامع الأصول " .

والآن انكشف لي الغموض وظهر لي أن مسلماً يصحح طريق عبدالله بن رجاء، لأن عنده زيادة وهو ثقة في نظر الإمام مسلم، والزيادة من الثقة مقبولة .

قلت : هذا لأنه صحح زيادة سليمان التيمي الذي خالفه ثمانية ودافع عنها، فتصحيحه لزيادة من خالفه اثنان من باب أولى .

ص ( 564 ) من رسالتي " بين الإمامين " قلت :

" أما المتن فصحيح على كل حال سواء رجحنا الزيادة أم الحذف، أم قلنا باحتمال سماع ابن شماسة من أبي ذر مباشرة أو بواسطة أبي بصرة " .

ولا مؤاخذة على مسلم في إخراج هذا الحديث فقد بين الاختلاف ولعله مقتنع بصحته من الوجهين .

ألا ترى التردد يلاحقني في شبهة القاضي عياض كما يلاحق القاضي عياضًا نفسه ؟

وعلى كل حال فالجو الذي كنت أطلق تلك العبارة فيه غير الجو الذي يتصوره ويتشبث به المليباري، وكذلك كل ما يتشبث به من قول القاضي عياض وأقوال غيره في طول بحثه وعرضه وقد شرحت منه وسأشرح ما يأتي من أقوال العلماء، وسأفند دعاواه البعيدة عن الصواب إن شاء الله .

رابعاً : قد صرحت بتراجعي عن هذا الفهم، وكل ما يهمني أن أكون صادقاً في هذا التراجع مخلصاً فيه لله، ولي سلف صالح في الرجوع عن الخطأ إلى الحق من صحابة رسول الله - e - وغيرهم من أئمة الإسلام، فهل المليباري مستعد أن يعلن أخطاءه ويتراجع عنها ؟ وهل يدرك شرف هذه المنزلة ؟

([1]) انظر : النكت ( 1 / 433 - 434 ) .


منهج الإمام مسلم في ترتيب كتابه الصحيح

فهرس منهج الإمام مسلم

مواجهة أباطيل وغلو يرفضه الإسلام

والآن أيها القاريء الكريم أنت مقدم على قراءة صفحات كثيرة([1]) من ( ص 17 إلى ص 93 ) قد ملأها هذا الكاتب بأمواج من الباطل من الغلو في الإمام البخاري والدارقطني والنسائي ورفعهم إلى مستوى من لا يضل ولا ينسى بالمبالغات في حفظهم وإتقانهم، وأن ما لم يذكروه فلا وجود له، مثل رواية محمد بن رمح وقتيبة بن سعيد اللذين رويا عن الليث عن نافع عن إبراهيم بن عبدالله بن معبد عن ابن عباس عن ميمونة عن النبي - e - : " صلاة في مسجدي " الحديث .

ففي نظر المليباري أن قتيبة وابن رمح لم يرويا هذا الحديث عن الليث على هذه الصورة، لماذا؟ لأن البخاري والدارقطني لم يذكراهما في " التاريخ " " والعلل " ولو كانا قد رويا هذا الحديث عن الليث لذكراهما، وحيث لم يذكراهما فهذا دليل قاطع على عدم روايتهما هذا الحديث على هذه الصورة، وكيف يفوتهما وقد درسا ورحلا وقارنا وكيف وكيف ؟

وعلى هذا الأساس فلا وجود في نظره :

1- لذكر ابن عباس في صحيح مسلم في إسناد حديث ميمونة في فضل الصلاة في مسجد رسول الله، ووجوده في كل نسخ صحيح مسلم خطأ وتصحيف، والأمر كذلك في كتب الأطراف وفى كل الكتب التي نقلت هذا الإسناد من صحيح مسلم .

2- لا وجود للاختلاف على الليث بين أصحابه في ذكر ابن عباس، وإنْ ذكر مسلم من أطراف الخلاف الإمامين محمد بن رمح، وقتيبة بن سعيد، وإن تقوى ذلك برواية الطحاوي هذا الحديث في " مشكل الآثار "([2]) عن عبدالله ابن وهب عن الليث عن نافع به، وإن زاد ذلك قوة رواية مكى بن إبراهيم([3]) وعبدالرزاق([4]) عن ابن جريج عن نافع به، وإن زاد ذلك قوة رواية ابن أبي شيبة هذا الحديث بهذا الإسناد عن شبابة عن الليث عن نافع .

وفى مواجهة هذا الباطل أحببت أن أعيد بشيء من الإيجاز دراسة هذا الحديث ومناقشة الدارقطني فيه وأحببت أن أرفق ذلك بما يبصر المسلم بالمنهج الإسلامي في إيثار الحق والحجة وتقديمها على الشخصيات مع احترامهم وتقديرهم .

في " سنن الدارقطني " ( 3 / 57 ) : سئل عن حديث نافع عن أبي هريرة عن النبي - e - : " صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام " فقال :

1- يرويه موسى بن عقبة ومحمد بن عبدالرحمن بن أبي ليلى عن نافع عن أبي هريرة .

واختلف على نافع في إسناد هذا الحديث فرواه

أ - عبيدالله بن عمر ب - وموسى الجهني

ج- وعبدالله بن عمر العمري د - وعبدالله بن نافع مولى ابن عمر

2- وكذلك روى عن موسى بن عقبة عن سالم ونافع عن ابن عمر قاله أبو ضمرة عنه وخالفه يعقوب الإسكندراني، واختلف عنه ( أي عن يعقوب )، فقيل عنه عن موسى بن عقبة عن نافع عن أبي هريرة وقيل عنه عن موسى بن عقبة عن نافع عن إياس عن أبي هريرة .

3- ورواه ابن جريج عن نافع عن إبراهيم بن عبدالله بن معبد بن عباس عن ميمونة. وقال فيه بعضهم عن ابن عباس عن ميمونة ولم يثبت .

4- ورواه الليث بن سعد عن نافع عن إبراهيم بن عبدالله بن معبد عن ميمونة وهو الصواب عن نافع([5]) .

قد ناقشت الدارقطني وغيره في هذه القصة مرتين وترجح لي خلاف ما ذهبوا إليه .

وأضيف شيئاً من التوضيح واعلم أولا أن الدارقطني - رحمه الله - كان حافظاً ناقداً مدرسة في النقد وقد استفدت من هذه المدرسة كثيراً. ومع إعجابي به وإكباري له أعرف أنه بشر يصيب ويخطيء ويحفظ وينسى شأن البشر ويفوته ما بلغ غيره والنسيان أمر لا ينجو منه أحد من البشر حتى الأنبياء قال تعالى : { ولقد عهدنا إلى آدم من قبل فنسى ولم نجد له عزماً }، وقال رسول الله e : " نسي آدم فنسيت ذريته ... " ([6]) الحديث، وقال تعالى حاكياً عن نبيه موسى عليه السلام حين اعتذاره إلى الخضر عليه السلام { لا تؤاخذني بما نسيت ولا ترهقني من أمري عسراً } وقال رسول الله e في شأن نبي الله موسى في قصته مع الخضر : " فكانت الأولى من موسى نسياناً "([7]) .

وقال رسول الله e : " إنما أنا بشر أنسى كما تنسون، فإذا نسيت فذكروني "([8]) .

وطالب الحق لا يصرفه الإعجاب والإكبار للشخصيات الكبيرة عن اتباع الحق والإنصاف والعدل، فإنَّ الحق أحق أن يتبع، والحجة لا يجوز إسقاطها من أجل هذا الرجل العظيم أو ذاك، فمبدأ المسلم المنصف الطالب للحق دائماً { قل هاتوا برهانكم إن كنتم صادقين } .

وما آمن العقلاء بالأنبياء إلا بعد أن أقاموا البراهين على صدقهم وذمَّ الله من لم يؤمن بالبراهين والحجج ويتبع هواه ويعجب بشخصيات آبائه وأجداده، قال تعالى في سورة الزخرف الآيات ( 21 - 24 ) :

{ أم آتيناهم كتابًا من قبله فهم به مستمسكون * بل قالوا إنا وجدنا آباءنا على أمة وإنا على آثارهم مهتدون * وكذلك ما أرسلنا من قبلك في قرية من نذير إلا قال مترفوها إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون * قال أولو جئتكم بأهدى مما وجدتم عليه آباءكم قالوا إنا بما أرسلتم به كافرون * فانتقمنا منهم فانظر كيف كان عاقبة المكذبين } .

فقوله { أم آتيناهم كتابًا من قبله فهم به مستمسكون } لكشف عوارهم، وأنهم ليس معهم حجة يواجهون بها الأنبياء .

وما بعدها فيها طعن شديد عليهم لتركهم للحجج واتباع ما عليه آباؤهم بدون حجة ولا برهان وإنما هو التقليد الأعمى .

فانتقم الله منهم وأخذهم أخذًا شديدًا لاتباع هذا الضلال السخيف .

ونحن نرى أئمة الحديث والفقه قد سلكوا المنهج الإسلامى الحق في أخذ الأقوال المدعمة بالبراهين والحجج، ورد الأقوال التي لا برهان عليها، فقد أخذ العلماء من أقوال الصحابة ما أيده الدليل وردوا ما لم يكن كذلك، وكذلك تعاملوا مع أئمة التابعين وأتباعهم .

ومنهج المحدثين إلى يومنا هذا ثابت على هذا الخط، ومنهم الإمام الدارقطني يأخذ ويعطي على أساس الحجة والبرهان وعلى هذا الأساس ناقش البخاري ومسلمًا رحمهما الله .

وعلى هذا الأساس ناقش أقواله مَنْ بعده، فإذا كان قوله مدعمًا بالأدلة واتضح قوة جانبه بها قُبل قوله، وإذا ضعفت حجته وقوي جانب غيره بالحجة رد قوله فلم يمنع الدارقطني حفظ الإمامين البخاري ومسلم وتمكنهما من علوم الحديث أن يناقشهما، ولم يمنع حفظ الدارقطني وإمامته مَنْ بعده أن يناقشوه بالحجة والبرهان، وهذا هو سبيل المؤمنين .

وعلى هذا الأساس ناقشت البخاري والدارقطنى في شأن حديث ابن عباس وابن عمر، وعلى هذا الأساس سأناقش الدارقطني - رحمه الله - ولا يمنعني من ذلك إمامته وحفظه .

وقبل ذلك ينبغي أن نعرف أن للمحدثين - ومنهم الإمام الدارقطني - موازين يرجحون ويوازنون بها بين الأقوال والروايات المختلفة ومنها : الكثرة في العدد، وكثرة الملازمة للشيوخ والحفظ والإتقان، وعلى هذا الأساس يسير الدارقطني في كتابيه " العلل " و " التتبع " غالبًا وقد يتغير سيره مثله مثل غيره من الأئمة لأنهم بشر معرضون للخطأ والنسيان .

فلننظر الآن إلى موقف الدارقطني من هذا المنهج وعلى أى أساس من الأسس التي يسلم هو بها ويسير عليها .

أقام حكمه مثلا بترجيح رواية الليث وابن جريج على رواية من خالفهما؟

هل أقامه على أساس أن الكثرة في جانبهما ؟

الجواب : لا .

لأنهما اثنان ومن خالفهما أكثر، فالذين خالفوهما ستة، وهم :

1- عبيدالله بن عمر .

2- موسى الجهني .

3- موسى بن عقبة وهو إمام ثقة ومن الطبقة الثالثة([9]) من أصحاب نافع أى أنه مقدم عند النسائي على الليث في نافع .

4- عبدالله بن عمر العمري .

5- عبدالله بن نافع .

6- أيوب السختياني كما في صحيح مسلم .

2- السؤال الثاني : هل ترجيحه على أساس الحفظ ؟

الجواب : لا .

فإن عبيدالله بن عمر مقدم مطلقاً على أصحاب نافع عند كثير من أئمة النقد، ومقدم عند أكثرهم على مثل الليث وابن جريج .

وموسى بن عبدالله الجهني من الحفاظ، وكذلك موسى بن عقبة، وأيوب إمام،ورواية معمر عنه لا مغمز فيها عند التأمل،والثلاثة الباقون يصلحون للمتابعة.

وإذا كان الليث وابن جريج قد خالفاهم فقد وافقهم أربعة من الثقات، وذلك دليل قوي على أنهم قد حفظوا وضبطوا هذا الحديث وإسناده .

3- السؤال الثالث : هل هذا الترجيح قائم على أساس أن ابن جريج والليث مدنيان أى من بلد نافع ومن مواطنيه ؟

الجواب : لا، بل العكس هو الصواب، فإن عبيدالله وعبدالله ابني عمر، وعبدالله بن نافع، وموسى بن عقبة كلهم مدنيون .

4- السؤال الرابع : هل هذا الترجيح قائم على أساس أنهما أكثر ملازمة لنافع من الآخرين ؟

الجواب : لا، بل عبيدالله بن عمر هو المشهور بكثرة الملازمة لنافع، والثلاثة الآخرون الذين يشاركونه في كونهم مدنيين لا تستبعد عنهم الملازمة .

والذى يحكم في قضية لايجوز له أن يحكم إلا في حدود علمه، وعلى نحو مما يقرأ ويسمع على حد قول النبي - e - " إنما أنا بشر وإنكم تختصمون إليّ ولعلّ بعضكم أن يكون ألحن بحجته من بعض فأقضي على نحو ما أسمع فمن قضيت له بحق أخيه شيئاً فلا يأخذه فإنما أقطع له قطعة من النار "([10]) .

والشاهد منه " إنما أنا بشر " إلى قوله : " فأقضي على نحو ما أسمع " فعلى أى شخص تولى الفصل في قضية أن يحكم بعلم، وعليه أن يتحرى الوسائل التي توصله إلى العلم بجوانب تلك القضية .

فإذا توفرت له الوسائل التي توجب عليه أن يفصل فيها وجب عليه أن يفصل فيها في ضوء تلك المعلومات .

فإن لم يحكم بالحق الذي يعلمه بل حكم بما لايعلم كان جائرًا ظالمًا من أهل النار، وإن حكم فيها بدون تحر وبجهل كان جائرًا ظالمًا من أهل النار .

وإن حكم بما يعلم في ضوء الأدلة التي يسمعها ويقرؤها كان عدلاً مستقيماً منصفاً من أهل الجنة([11]) .

فمثلا هنا ظهر لنا مما سجله الدارقطني في " العلل " و " التتبع " من حيثيات وأدلة ومما سجله البخاري من حيثيات وأدلة وفيما استقيناه من غيرهما من كتب الحديث والرجال أن الأدلة الراجحة والبراهين الساطعة كلها تشهد أن الحق والصواب في جانب عبيدالله بن عمر ومن معه وأن من ظهرت له هذه الأدلة وتوفرت له، وحاد عن جادة الحق فهو إنما يتبع هواه { ولو اتبع الحق أهواءهم لفسدت السموات والأرض } فإذا قال إن الإمام البخاري والإمام الدارقطني إمامان حافظان وكيف رجحا الجانب الضعيف ؟

قلنا : نعم إنهما حافظان جبلان، ونحن نجلهما ونعرف لهما قدرهما ولكنهما مع أخوتهم وأئمتهم وضعوا لنا مناهج إليها يحتكمون وبها يحاكم بعضهم بعضًا، ومن مبادئهم المسلمة أنه ما من أحد إلا ويؤخذ من قوله ويرد إلا رسول الله e .

وفى ضوء هذا المنهج كم خَطَّأ الدارقطني وصَوَّب من الأئمة ممن هم مثله أو أجل منه، مثل سفيان بن عيينة وشعبة ووكيع والبخاري وغيرهم .

وقل مثل ذلك في البخاري - رحم الله الجميع -، وقل مثل ذلك في المئات من أئمة الحديث ما منهم إلا راد ومردود عليه على شريطة أن يكون الأخذ والرد قائماً على علم وعدل وعلى منهج صحيح .

بعد هذا أفيد القاريء أنني في بحثي السابق - لضيق الوقت - كنت قد توقفت عن ضم موسى بن عبقة إلى جانب عبيدالله وإخوته، ورأيت أن في رواياتهم غناء لطالب الحق، وقد سنحت لي الفرصة الآن لدراسة روايته فأعرض عليك ما قاله الدارقطني حول روايته ومنه ننفذ إلى ما هدانا الله إليه .

قال - رحمه الله - جوابًا عن السؤال الذي وجه إليه حول حديث نافع : يرويه موسى بن عقبة ومحمد بن عبدالرحمن بن أبي ليلى عن نافع واختلف على نافع ...

ثم قال : " وكذلك روى عن موسى بن عقبة عن سالم ونافع عن ابن عمر قاله أبو ضمرة عنه ( أي عن موسى بن عقبة )، وخالفه يعقوب الإسكندراني، واختلف عنه :

فقيل عنه عن موسى بن عقبة عن نافع عن أبي هريرة، وقيل عنه عن موسى ابن عقبة عن نافع عن إياس عن أبي هريرة .

هذا هو الاختلاف على موسى بن عقبة، فهل يدل هذا الاختلاف على اضطرابه ؟

الجواب : لا، لأنه يمكن ترجيح بعض رواياته على بعض وذلك أن الاختلاف على موسى بن عقبة إنما هو بين أبي ضمرة ويعقوب الإسكندراني فقط .

1- فأبو ضمرة هو أنس بن عياض بن ضمرة الليثي المدني ثقة من الثامنة / ع تقريب ( ص 115 )، والكاشف ( 1 / 140 ) .

ويعقوب الإسكندراني : هو يعقوب بن عبدالرحمن القاري المدني نزيل الإسكندرية ثقة، من الثامنة. تقريب ( ص 608 )، وسكت عنه الذهبي انظر الكاشف ( 3 / 292 ) ولايضره ذلك .

والذى يظهر لي أن رواية أنس بن عياض أرجح من رواية الإسكندراني لأن نافعاً لم يرو عن أبي هريرة وفى إحدى روايتيه عن موسى عن نافع عن أبي هريرة وهذه الرواية كما في " مشكل الآثار " ( 1 / 246 ) راويها حسان بن غالب متروك كما في " الميزان " ( 1 / 479 ) فهو آفة هذه الرواية عن يعقوب بن عبدالرحمن الإسكندراني وفى روايته الثانية عن موسى بن عقبة عن نافع عن إياس عن أبي هريرة .

وليس في الرواة عن أبي هريرة من يسمى إياساً، وليس في شيوخ نافع من يسمى إياساً، وهذا يدل على عدم ضبط من روى عنه وهو الأرجح .

أما رواية أنس بن عياض : فيظهر لي أنها محفوظة، وأن أنساً قد ضبطها لأنه لم يقع اختلاف في روايته، ولأن روايته توافق رواية عبيدالله بن عمر وأصحابه .

وليس لنا حق في رد روايته وهو ثقة بدون سبب أو حجة .

وأما ذكره لسالم في الإسناد فلا يستبعد لأن سالمًا من كبار الرواة عن أبيه .

مآخذ على الإمام الدارقطني :

وهو إمام مجتهد نرجو الله أن يكتب له ثواب المجتهدين على كل الأحوال، وكفاه نبلاً أن يكون كتاب " العلل " إملاءً من حفظه وكفاه نبلاً أن تعد أخطاؤه.

أقول : من المآخذ عليه([12]) :

1- أنه قد خالف هنا منهج المحدثين في تقديم اثنين على جماعة توفرت في أكثرهم معظم مقومات الترجيح بينما الاثنان اللذان رجح جانبهما تنقصهما الكثرة والمواطنة والملازمة التي يتمتع بها الجانب المقابل لهما على كثرتهم .

2- أنه قد أسقط بعض من يشارك عبيدالله بن عمر ورفاقه ألا وهو أيوب السختياني .

3- أنه ذكر الاختلاف على موسى بن عقبة. ولم يذكر أصحاب ابن جريج الذين أشار إلى اختلافهم عليه، ولم يذكر الاختلاف على الليث .

وعذره في هذين الأخيرين النسيان لأنه كان يملي " العلل " من حفظه ولا يقول عاقل إن عدم ذكره للاختلاف على الليث يدل على عدم وجوده لأن هذا يخالف أوضح البديهيات عند العقلاء فضلاً عن المسلمين وذلك أنه بشر ينسى، وقد يعلم غيره مالم يعلمه أولاً .

وثانياً : أن من حفظ حجة على من لم يحفظ، وقد ذكر غيره ما فاته ذكره([13]) .

ذكرت هذا لأن المليباري وصل من خلال بحثه إلى أنه لا وجود للاختلاف على الليث بن سعد ولا وجود لذكر ابن عباس في روايته ودندن حول هذا كثيراً بما ينبو عنه السمع والعقل وغلا في البخاري والدارقطني وأطرى في علمهما وحفظهما حتى كاد يجعلهما في مرتبة " من لايضل ولاينسى " جل شأنه وإليك ما قاله من ص ( 19 - 25 ) :

1- قلت : هذا الحوار حول الوجه الثاني الذي ذكرته، وقد أشرت فيما مضى إلى بطلانه، وسيأتي بيانه في الصفحة التالية ولن أناقشه هنا لما أنه يبدو من حواره أنه يستمر على فهمه من أن هناك اختلافًا على الليث بين أصحابه في هذا، كما على ابن جريج من الاختلاف، وأن كلا الوجهين ثابت عن الليث وليس الأمر كذلك كما يأتي في الصفحات الآتية .

2- وأنه ينبغي أن أحقق ما هو في رواية الليث هذه - هل فيها اختلاف بين أصحاب الليث في ذكر ابن عباس راوياً عن ميمونة ؟ أم أن الروايات كلها عن الليث متفقة في عدم ذكر ابن عباس راوياً عنها ؟ - وبعد ذلك أدخل في الإجابة عما تناوله فضيلة الشيخ في تلك الفقرات .

انتباه بعد غفلة

3- ومن الجدير بالذكر أنني لم أكن منتبهاً - عند النقد على ما حرره فضيلة الشيخ في كتابه " بين الإمامين " في تصحيح حديث ابن عمر وميمونة معارضاً فيه لما ذهب إليه الإمام البخاري والنسائي والدارقطني والقاضي عياض من إعلالهم حديث ابن عمر، الذي أخرجه مسلم خارج الأصول - إلى ما هو في رواية الليث من الحقيقة، ومن هنا توهمت أن الاختلاف قد ورد أيضاً في رواية الليث بين أصحابه، كما ورد ذلك الاختلاف على ابن جريج، معتمداً على قول الشيخ، ولذلك كتبته وجهاً ثانياً لبيان أن مسلماً أورد تلك الطرق لبيان العلة .

4- ثم لما أورد فضيلة الشيخ في رده ما قاله الحافظ المزي في " تحفة الأشراف " حول تحقيق النسخة من صحيح مسلم أنه ورد الاختلاف بين نُسَخِه في ذكر " ابن عباس " راوياً عن ميمونة في رواية الليث انتبهت إلى حقيقة الأمر في رواية الليث، ولذا فإنني عزمت أن أحذف ذلك الوجه الثاني، بل إنني أضيف فيه خلاصة ما بينته فيما كتبته تمهيداً في ص ( 2 - 11 ).

كلام المزي حجة عليه ويريد أن يلويها إليه

5- فمن المناسب أن أنقل ما قاله الحافظ المزي - رحمه الله - في " تحفة الأشراف " ( 12 / 484 )، ويلاحظ أن الشيخ قد نقله في أرراقه ص ( 62 - 63 ) محاولاً أن يضم الحافظ المزي إلى صفه، ويأتي الجواب عنه في محله إن شاء الله. قال - رحمه الله - " ومن مسند ميمونة بنت الحارث أم المؤمنين عن النبي - e - إبراهيم بن عبدالله بن معبد بن عباس عن ميمونة : حديث " صلاة فيه - تعنى مسجد النبي - e - أفضل من ألف صلاة فيما سواه إلى مسجد الكعبة ". م في الحج عن قتيبة ومحمد بن رمح كلاهما عن ليث عن نافع عنه به وفيه قصة أن امرأة اشتكت فقالت إن شفاني الله لأخرجن فلأصلين في بيت المقدس .

س : في ( المناسك 2 / 124 ) عن إسحاق بن إبراهيم ومحمد بن رافع كلاهما عن عبدالرزاق عن ابن جريج عن نافع نحوه، وفي الصلاة عن قتيبة به، ولم يذكر القصة، ورواه موسى الجهني وغيره عن نافع عن ابن عمر، وقد مضى .

وهكذا ذكر أبو القاسم هذا الحديث في هذه الترجمة، وهكذا وقع في بعض النسخ من كتاب أبي مسعود، وهكذا ذكر أبو بكر بن منجويه في ترجمة إبراهيم بن عبدالله بن معبد من رجال مسلم أنه يروي عن ميمونة في الحج، وكذلك رواه النسائي عن قتيبة، لم يذكر فيه " عن ابن عباس "، وهو في أول كتاب المساجد من " السنن " .

وكل ذلك وهم ممن قاله، والله يغفر لنا ولهم، وهو في عامة النسخ من " صحيح مسلم " : " عن ابن عباس عن ميمونة " ، وكذلك وقع في بعض النسخ من كتاب أبي مسعود في ترجمة ابن عباس عن ميمونة. وكذلك حديث ابن جريج عند النسائي ( الكبرى المناسك 126 ) هو في جميع النسخ : عن ابن عباس عن ميمونة .

ولفظه : عن ابن جريج، سمعت نافعاً يقول : " حدثنا إبراهيم بن عبدالله ابن معبد أن ابن عباس حدثه أن ميمونة زوج النبي - e - قالت " . وهذا لفظ صريح في أن الحديث عن إبراهيم عن ابن عباس عن ميمونة، لا عن إبراهيم عن ميمونة، والله أعلم .

6- وتعقبه الحافظ ابن حجر رحمه الله في " النكت الظراف " ( 12/181 ) بقوله : " رويناه في جزء أبي الجهم عن الليث، ليس فيه ابن عباس، وكذا أخرجه أحمد عن على بن إسحاق عن ابن المبارك عن ابن جريج، وكذا أخرجه الطحاوي من رواية أبي عاصم عن ابن جريج، ومن رواية ابن وهب عن الليث، ليس في شيء منهما : ابن عباس : ا هـ .

7- وتعقب الحافظ في محله، كما يأتي بيانه، وظاهر من قول الحافظ المزي المذكور أعلاه أن هناك اختلافاً بين النسخ من " صحيح مسلم " في ذكر ابن عباس راوياً عن ميمونة، وأن أبا القاسم وأبا بكر بن منجويه اعتمدا على النسخة من صحيح مسلم التي لم تذكر ابن عباس راوياً عن ميمونة، وأن في بعض النسخ من كتاب أبي مسعود - وهو أطرافه - عدم ذكر ابن عباس راوياً عنها .

8- وأن الحافظ المزي اختار منها ما وقع ذكر " عن ابن عباس " فيه حيث قال :

" وكل ذلك وهم ممن قاله " إلخ، وهذا يعود إلى ما ذكره سابقاً، سواء كان في رواية الليث أو ابن جريج، وسواء كان في صحيح مسلم أو في النسائي، وسواء كان ذلك الاعتماد من ابن عساكر أو أبي بكر بن منجويه، أو من أبي مسعود الدمشقي بالنسبة إلى بعض النسخ من أطرافه. فيعود قوله إلى ذلك كله على العموم .

9- وأني قد راجعت أطراف ابن عساكر المصورة - ميكروفيلم في مركز البحث العلمي بجامعة أم القرى وكذلك أطراف أبي مسعود الدمشقي المصورة - ميكروفيلم - في المركز بالجامعة على رقم 192 ( حديث ) 140 / ب، ووجدت فيهما " إبراهيم عن ميمونة " .

10-وكذلك راجعت " جامع المسانيد " لابن كثير، المصور - ميكروفيلم - في المركز بجامعة أم القرى تحت رقم 962، 6 / 95 / ب، ويقول فيه الحافظ ابن كثير - بعد أن ذكر رواية حجاج ثنا الليث به بدون ذكر ابن عباس راوياً عنه وكذا رواه مسلم والنسائي عن قتيبة زاد مسلم " ومحمد بن رمح "، عن الليث عن نافع عن إبراهيم عن ميمونة " .

11- وتابع الحافظ فقال : " حدثنا عبدالرزاق أنا ابن جريج سمع نافعاً مولى ابن عمر يقول ثنا إبراهيم بن عبدالله بن معبد أن ابن عباس حدث أن ميمونة زوج النبي e قالت : الحديث " .

وقال الحافظ ابن كثير : " وهكذا وراه النسائي عن إسحاق بن إبراهيم ومحمد بن رافع عن عبدالرزاق عن ابن جريج عن نافع عن إبراهيم عن ابن عباس عن ميمونة، قال شيخنا - وهو المزي - وهو الصواب كما سيأتي " .

ثم ذكره في ( 99 / 1 ) " حديث آخر رواه مسلم والنسائي من حديث إبراهيم بن عبدالله بن معبد بن عباس عن ابن عباس عن ميمونة أن رسول الله - e - قال " صلاة في مسجدى " إلخ وتقدم عن إبراهيم عنها من غير ذكر ابن عباس، والله أعلم " .

زعم خاطيء

12- وظاهر أن الحافظ ابن كثير ترك هذه القضية بدون تحقيق بل اكتفى بنقل الاختلاف حاكياً قول شيخه المزي رحمهما الله .

والحافظ المزي - رحمه الله - استند في اختياره ذلك على عامة النسخ من صحيح مسلم تذكر " عن ابن عباس عنها "، وعلى أن خلفاً ذكر في ترجمة ابن عباس روايته عن ميمونة، وأنه وقع في بعض النسخ من كتاب أبي مسعود الدمشقي " ابن عباس عن ميمونة "، وعلى أن رواية ابن جريج وقع فيها التصريح " أن ابن عباس حدث إبراهيم " .

13- قلت : اتفاق عامة النسخ على إثبات شيء مما يرجح به أن ذلك الشيء ثابت في الكتاب، إذا لم يكن هناك قرائن مما يضعفه ويدل أن ذلك الشيء معدوم بالواقع .

وهى : أن الإمام البخاري لم يذكر الاختلاف على الليث بين أصحابه، في إثبات " ابن عباس " راوياً عن ميمونة، بينما ذكر ذلك الاختلاف على ابن جريج بإيراده الروايتين عن ابن جريج المختلفتين فيه، وذلك في التاريخ الكبير ( 1 / 302 ) .

غلو شديد

14- وبما أن الإمام البخاري ناقد معروف، فإنه لا يكتفي بسماعه حديث الليث من رجل واحد من تلامذته، بل يدرس حديثه دراسة مقارنة وذلك بسماعه من سائر تلامذة الليث، ولذلك الغرض يرحل إلى بلد الليث وغيره من البلاد التي فيها بعض تلامذته، وأنه رحل فعلاً إلى مصر مرتين، ولاقى فيه من لاقى من الرواة، وكان بينه وبين قتيبة - أحد رواة هذا الحديث عن الليث الذي روى عنه الإمام مسلم والنسائي ذلك الحديث - علاقة قوية، وقد صاحبه كثيراً في الحضر والسفر، حتى أنه قدم معه الكوفة والبصرة مرات لا تحصى .

غلو شديد آخر

15- وعلى هذا فإنه يستبعد استبعاداً أن نقول " إنه فاته حديث الليث من رواية قتيبة وابن رمح " بمجرد أن الإمام البخاري ما ذكرها في " تاريخه الكبير "، ولكن الحق في أن نقول إنه قد درس حديث الليث بسماعه من تلامذته الكثيرين، وليس قتيبة وابن رمح فقط، ولهذا، ولأنه وجد عند رواة الليث اتفاقاً في عدم إثباتهم " ابن عباس " راوياً عنها، لم يتعرض إلى بيان الاختلاف على الليث، بل اكتفى بذكر رواية واحدة عن الليث وإن كان فيه اختلاف بينهم لذكره حتماً، كما ذكر ذلك الاختلاف على ابن جريج .

شبهة سلبية

16- وثانياً : أن الإمام الدارقطني لم يذكر أيضاً الاختلاف على الليث - لا في " العلل " ، ولا في " التتبع " - بينما ذكر ذلك الاختلاف على ابن جريج. مما يدل دلالة قاطعة على أن الروايات التي حفظها، وجمعها، ودرسها دراسة مقارنة عن الليث، كلها متفقة على عدم إثبات " ابن عباس " راوياً عنها، وأن النسخة من صحيح مسلم التي عنده بعدم إثباته راوياً عنها، وإن كانت النسخة التي عنده بذكر " ابن عباس " راوياً لتعرض إلى ذكره خاصة في " التتبع "

17- وثالثاً : أن النسائي قد روى عن قتيبة عن الليث بدون ذكر " ابن عباس "، ولم تختلف النسخ من السنن، كما يظهر مما قاله الحافظ المزي رحمه الله ( كتاب المساجد، باب فضل الصلاة في المسجد الحرام 2 / 33 ) وهذا مما ذكره الحافظ المزي، ووجه إليه الوهم على العموم .

شبهة سلبية

18- ورابعاً : أن ابن أبي حاتم وابن حبان، وقبلهما الإمام البخاري، لم يذكروا لإبراهيم بن عبدالله بن معبد بن عباس رواية عن ابن عباس، ولو ثبت عندهم " عن ابن عباس " في رواية الليث وابن جريج لذكروا لإبراهيم رواية عن ابن عباس، بل ذكر ابن أبي حاتم والإمام البخاري روايته عن ميمونة، بينما ذكر ابن حبان روايته عن أبيه. وإبراهيم هذا قليل الرواية ولم يعرف له إلا روايتان، رواية عن أبيه، ورواية عن ميمونة ولما أثبت الحافظ المزي " ابن عباس " في صحيح مسلم ذكر لإبراهيم رواية عن ابن عباس، وتبعه في ذلك الحافظ ابن حجر. وذكر أيضا رواية إبراهيم عن ميمونة، وربما يكون ذلك على سبيل الاحتمال وذلك في التهذيب .

شبهة سلبية أخرى

19- وخامساً : أن حجاج بن محمد المصيصي، وعبدالله بن صالح، وابن وهب كلهم قد رووا عن الليث بدون " عن ابن عباس " أما رواية حجاج فهي في المسند ( 6 / 333 )، ورواية عبدالله بن صالح في التاريخ الكبير (1/302)، ورواية ابن وهب في شرح معاني الآثار ( 3 / 126 )، وقد ذكره الحافظ في " النكت الظراف "، وهي في مشكل الآثار للطحاوي المطبوع ( 1 / 246 ) بإثبات " ابن عباس " راوياً عنها، وهذا يدل على وقوع الاختلاف بين النسخ من المشكل .

وقد وقع في مصنف ابن أبي شيبة ( 2 / 371 ) حديث الليث من رواية شبابة بن سوار بذكر " ابن عباس "، حيث إنه فيه : حدثنا شبابة بن سوار عن الليث بن سعد عن إبراهيم بن عبدالله بن معبد عن ابن عباس عن ميمونة .

فهذا مما ينبغي أن يحقق النسخة من المصنف، لأن فيه سقطاً " عن نافع " ، وكذلك ذكر " عن ابن عباس " على ضوء ما تقدم، ولا يناسب أن نأخذ منه قبل التحقيق، ونقول إن فيه اختلافاً آخر على الليث، فإنه لم يذكر فيه نافعاً، وكذلك ذكر " عن ابن عباس " ، ولم يتمكن لي مراجعة النسخ المخطوطة والمقارنة بينها، وإذا تمكن لي فأراجعها وأحقق الأمر فيها إن شاء الله، وكذلك مشكل الآثار. ومعروف لدينا أن كتاب المشكل والمصنف لم يحققا حق التحقيق بالمقارنة بين نسخهما .

ادعاؤه عدم ذكر ابن عباس

20- ثم إن رواية ابن جريج لم يثبت فيها " عن ابن عباس " كما قال الإمام البخاري والدارقطني، وكلام الحافظ المزي رحمه الله يدل على أنه لم يستحضر عنده الاختلاف الوارد على ابن جريج والذي رجحه عنه الإمامان الجليلان، وإلا لما استند على روايته على هذه الصورة، ولهذا قلت : إن تعقب الحافظ عليه في محله وفي كلامه دلالة على أنه لا يرى ذلك الاختلاف وارداً بين الرواة، وإنما هو اختلاف بين النسخ فقط. وإلا لتعرض إلى ذكره .

ادعاؤه التصحيف

21- ومع ذلك فإنه يقع كثيراً في مثل هذه المواضع التصحيفات في ذكر " ابن " بدل " عن " وبالعكس أيضاً، فإن سياق الإسناد هو : " نافع عن إبراهيم بن عبدالله بن معبد بن عباس عن ميمونة " ، وإذا قورن بين الإسناد الذي وقع فيه " عن ابن عباس " ، وبين الذي وقع فيه " ابن عباس " نجد فيه شيئاً يؤكد أن " عن " تصحيف عن " بن " ، لأن الإسناد الذي فيه " عن ابن عباس " ، يختصر على هذا : " نافع عن إبراهيم بن عبدالله بن معبد " ، ولم يذكر فيه " ابن عباس عن ابن عباس " ، وأما الذي لم يقع فيه " عن ابن عباس " ، فهو مذكور هكذا : " إبراهيم بن عبدالله بن معبد بن عباس " ، فهو إذن وقع عن بعض النساخ اشتباه لطول اسمه مع الأجداد، فكتب قبل " ابن عباس " " عن " ، ومثل هذا التصحيف يقع عادة في غير هذا الموضع، كما لايخفي على من هو مشتغل بالتحقيق .

جزم المليباري بعدم الاختلاف على الليث

22- وبعد فأقول : إنه لم يقع اختلاف على الليث بين أصحابه بل إنما هو اختلاف بين النسخ من الصحيح وغيره، وبهذا الاختلاف يسوغ لنا القول إنه اختلف على الليث، إذا لم نجد إماماً من الأئمة يقول بذلك، ولم نجد أحداً منهم يقول بذلك. إذن فمراد الإمام مسلم هنا بيان الاختلاف على نافع، وقد بينه فعلاً، ولاحاجة إلى إلزام مسلم بيان الاختلاف على الليث .

قال ص 11 : " والذى يظهر لي أن مسلماً اختار الحديث الذي فيه ذكر ابن عباس ... إلى ص 12 وليس الواقع كما ذكر الباحث .

قلت : " هذا الكلام لا يناسب إلا بعد أن ثبت عن مسلم أنه يرى أن الوجهين ثابتان عن الليث. وقد عرفنا من الحقيقة ما فيه .

البدء في الجواب على الفقرات السابقة

1- الجواب عن فقرة ( 1 ) :

ألا ترى أنه رجع عن بطلان قوله الأول لينتقل إلى باطل أقوى منه وأوغل في البطلان فالمسكين لا يرجع إلى الحق .

2- الجواب عن فقرة ( 2 ) :

انظر إلى هذه المكابرة، دواوين الإسلام المعتبرة أثبتت أن هناك اختلافاً بين أصحاب الليث وأنهم طائفتان في رواية حديث ميمونة :

فطائفة تروي عن الليث عن نافع عن إبراهيم بن عبدالله بن معبد عن ميمونة وهم :

1- عبدالله بن صالح كما في " تاريخ البخاري " .

2- وحجاج بن محمد كما في " مسند أحمد " .

3- وقتيبة في رواية عنه كما في " سنن النسائي " .

وطائفة ثانية تروي الحديث عن الليث عن نافع عن إبراهيم بن عبدالله بن معبد عن ابن عباس عن ميمونة وهم :

1- قتيبة وروايته في " صحيح مسلم " .

2- ومحمد بن رمح كما في " صحيح مسلم " .

3- وعبدالله بن وهب كما في " مشكل الآثار " .

4- وشبابة بن سوار كما في " مصنف ابن أبي شيبة " .

وإذا وصلت المكابرة التي تدعي التحقيق العلمي إلى هذا الحد فقل سلام الله على التراث الإسلامي إن تصدى لدراسته وتحقيقه مثل هذه النوعية الغربية من العقول البشرية .

وردد معي قول الشاعر :

وليس يصح في الأذهان شيء

إذا احتاج النهار إلى دليل

3، 4 - فقرة ( 3، 4 ) :

من كلامه تأكيد لرأيه الغريب في فقرة ( 2 ) وإمعان في الباطل .

5- فقرة 5 :

نقل فيها كلام الحافظ المزي وفيه دحض لباطله لو كان يريد الحق، وانظر حجج المزي فيما سيأتي من الفقرات .

6، 7 - الجواب عن فقرة ( 6، 7 ) :

ماذا يريد الحافظ بتعقبه ؟ هل يريد أن ذكر ابن عباس في صحيح مسلم من رواية الليث لا وجود له أو لايثبت ؟؟

كلا ثم كلا، وإنما يريد الاستدراك والتنكيت على المزي بأنه فاته ذكر بعض الروايات .

ثم على منهج المليباري كيف تعتمد على هذه الروايات التي نقلها الحافظ من جزء أبي الجهم ومن كتاب الطحاوي ؟ وكيف تسلم بها ؟ وكيف تعتمد على مافي تاريخ البخاري ؟ كيف تعتمد على هذه المصادر وغيرها وهي لم تحظ بواحد من ألف مما أحيط به " صحيح مسلم " في مشارق الأرض ومغاربها وعلى امتداد الأجيال والتاريخ منذ صنف إلى يومنا هذا وتدعى أن ذكر ابن عباس لا وجود له في صحيح مسلم من رواية الليث لهذا الحديث وقد أحيط من العناية العظيمة بما هو معلوم لدى أولى النهى .

وقد ساق لك المزي الأدلة على أنه موجود في عامة نسخ مسلم مع أدلته الأخرى، وما مثل مذهبك هذا إلا كمذهب الشيعة الذين يدعون التحريف في القرآن .

وإذا سلم بمذهبك هذا فإنه لا تبقى للمسلمين ثقة في مسلم ولا في غيره.

8- الجواب عن الفقرة ( 8 ) :

لماذ يوهِّمُ المزي ابن عساكر وأبا بكر بن منجويه ومن أسقط ذكر ابن عباس من بعض نسخ أبي مسعود، لو كانوا على صواب في تصرفهم ؟

ثم لاتنس أن أطراف ابن عساكر إنما هي للسنن الأربع فقط فلا حجة فيه بالنسبة لرواية قتيبة وابن رمح عن الليث الموجودة في صحيح مسلم، وهو ليس داخلاً في أطرافه .

وهل عامة نسخ مسلم أو نسخ أطراف خلف وبعض النسخ من أطراف أبي مسعود تنتقل إلى الناس بطريق عشوائية ليس وراءها رواة ؟

وأما أطراف أبي مسعود المتوفي سنة ( 401هـ ) فهو خاص بالصحيحين والحجة هي النسخ الموجود فيها ذكر ابن عباس .

وأما أطراف خلف المتوفي أيضا سنة ( 401هـ ) فقد وجد فيها ذكر ابن عباس فذلك أقوى في الحجة على ثبوت ابن عباس في إسناد هذا الحديث وهو كما يقول الكتاني " أحسن ترتيباً ورسماً وأقل خطأ ووهماً "([14]) .

وقال النابلسي : " إذ كان أول مصنف في ذلك ( أى على الأطراف ) الإمامان الحافظان أبو محمد خلف بن محمد بن على الواسطي، وأبو مسعود إبراهيم ابن محمد بن عبيد الدمشقي فجمعا أطراف الصحيحين فقط وكان كتاب خلف أحسنهما جمعاً وأقلهما خطأ ووهماً "([15]) .

فقول المليباري في هذه الفقرة :

" فتعقب الحافظ في محله ... وأن أبا القاسم وأبا بكر بن منجويه اعتمدا على النسخة من صحيح مسلم التي لم تذكر ابن عباس راوياً عن ميمونة وأن في بعض النسخ من كتاب أبي مسعود وهو أطرافه عدم ذكر ابن عباس راوياً عنها " احتجاج بما هو عليه لا له، ذلك أن تعقب الحافظ تنكيت على المزي فيما فاته من الروايات التي لم يذكر فيها ابن عباس .

ومع ذلك فقد أقره على قوله : " وهذا لفظ صريح في أن الحديث عن إبراهيم عن ابن عباس عن ميمونة " .

فإذن الحافظ موافق للمزي على ترجيح أن الحديث من رواية ابن عباس عن ميمونة لا عن إبراهيم عن ميمونة، ولو كان مخالفاً له لما سكت عنه ولناقشه فيما يراه غلطاً وهذه المسألة أهم من تلك والتنكيت والنقد فيها أولى. وأيضا أقر الحافظ ابن حجر الحافظ المزي على أن في جميع نسخ النسائي ذكر ابن عباس .

وأما أبو القاسم ابن عساكر فلا علاقة لأطرافه بصحيح مسلم ولا بصحيح البخاري فهى مختصة بالسنن الأربع ومنها سنن النسائي .

وتوهيم المزي له إنما هو بالنسبة لسنن النسائي، وذلك يدل على أن المزي يرجح أن هذا الحديث من رواية ابن عباس أينما وجد، وأن من أسقطه فهو واهم مؤلفًا كان أم راوياً .

وأما ابن منجوية : فله أطراف الصحيحين وسنن الترمذي، وله كتاب في أسماء رجال مسلم، وهذه الرواية في كتاب " أسماء رجال مسلم "، وسقوط ذكر ابن عباس منه لا يعتبر حجة يلغى بها مافي صحيح مسلم الذي تلقته الأمة بالقبول والعناية الفائقة، والحيطة التامة .

والسقط إما من ابن منجويه سهواً، وإما من نساخ كتابه :

أولا : لأن مقصود كتابه الرجال لا المتون فتقل فيه العناية بالمتون وأسانيدها. وثانياً : أنه كتاب لا يقاس بكتاب مسلم ولا بما هو دونه في عناية العلماء به .

وأما ما ذكره الحافظ من روايتي الطحاوي : فهو في " شرح معانى الآثار"([16]) روى أولا الحديث من طريق أبي بكرة عن أبي عاصم عن ابن جريج عن نافع عن إبراهيم بن عبدالله بن معبد بن عباس عن ميمونة .

ثم رواه عن يونس عن ابن وهب عن الليث عن نافع ثم قال : فذكر بإسناده مثله .

ورواه في " مشكل الآثار " عن يونس عن ابن وهب عن الليث عن نافع عن إبراهيم عن ابن عباس عن ميمونة .

والتي في " المشكل "([17]) وفيها ذكر ابن عباس هي الراجحة، ويؤيدها ما في عامة نسخ صحيح مسلم وجميع نسخ النسائي، وما في نسخ أطراف خلف، وما في بعض نسخ أبي مسعود، وتقرير الحافظ المزي والحافظ ابن حجر .

وصَدِّق يا مليباري أن كتب الدنيا كلها لو خالفت ما في "صحيح مسلم" ونسخه الذي تلقته الأمة بالقبول والحب والعناية والرعاية لقدموه عليها ولهم الحق في ذلك والحق معهم ولا يرجحون عليه إلا صحيح البخاري وهما في هذا الباب لا يختلفان، لأن عناية الله بهما ثم عناية الأمة بهما تصونهما من " الإخلال والغلط وتحميهما من الإسقاط والسقط " كما هي عبارة ابن الصلاح مسمياً بها الكتاب الذي ألفه في شأن صحيح مسلم .

وثق أنك كما قال الشاعر :

كنـاطح صخرة يوما ليوهنها

فلم يضرها وأوهى قرنه الوعل

ولايزيدك سلوك هذه الطرق العوجاء إلا صغاراً عند الله وعند الناس إلا أن تتوب إلى الله توبة نصوحاً، وقد نصحتك في ردي الأول فلم تسمع .

8- الفقرة ( 8 ) :

شرح منه لكلام المزي وهو لايحتاج إلى شرح وفي بعض شرحه غلط .

9- الفقرة ( 9 ) :

تكرار لما ذكره المزي عن ابن عساكر وأبي مسعود وبالنسبة لابن عساكر فكتابه لا علاقة له بصحيح مسلم، وأما أبو مسعود فكتابه له نسخ وحالها ما ذكره المزي فهو المعتمد .

10، 11 - الفقرتان ( 10، 11 ) :

لا يستفيد منهما شيئاً، بل في فقرة (10) ماهو حجة عليه وهو حكاية ابن كثير عن شيخه المزي أن ذكر ابن عباس في الإسناد هو الصواب وفيه أن في مسلم وفي النسائي - وهي الصغرى - عن إبراهيم عن ابن عباس عن ميمونة .

وهذا حجة عليه بالإضافة إلى ما في " الكبرى " .

12- الفقرة ( 12 ) :

قوله " وظاهر أن ابن كثير ... " إلخ .

ليس كما يذكر بل الظاهر تأييده لشيخه وإقراره، ولو كان يدرك أن في كلام شيخه خطأ لقومه .

وحكى في هذه الفقرة أسباب اختيار المزي وترجيحه وكفى بما اعتمده حجة وبرهاناً .

وزيادة على ذلك عناية الله ثم عناية الأمة بالكتاب .

13- الفقرة ( 13 ) :

فيها مكابرة لم يسبق إلى مثلها، فعامة نسخ مسلم تطابقت على ذكر ابن عباس يتداولها أئمة الحديث جيلاً عن جيل في مشارق الأرض ومغاربها من أقصى خراسان إلى أقصى الأندلس والشام ومصر والحجاز واليمن وغيرها من البلدان وتؤيدها أطراف خلف وأكثر نسخ أطراف أبي مسعود ومع كل هذا لا يعتمد عليها في قضية من القضايا في نظر هذا الرجل بل يجزم بعدم وجودها . أظن أن أكبر سوفسطائي لا يصل إلى هذا الحد من المكابرة .

وليس يصح في الأذهان شيء

إذا احتاج النهار إلى دليل

ما هو الدليل على أنه لا يعتمد على ما يذكر في عامة نسخ " صحيح مسلم " مهما كثرت ومهما أيدها من المؤيدات، ومهما حفت بها من قرائن تدل على ثبوت ما فيها ؟؟

الجواب لدى المليباري :

هو أن البخاري لم يذكر الاختلاف على الليث بين أصحابه في إثبات ابن عباس راوياً عن ميمونة، لأنه ذكر الاختلاف على ابن جريج ولم يذكر الاختلاف على الليث .

فمجرد سكوته عن شيء دليل قاطع على بطلان ذكر ذلك في صحيح مسلم، ولو اتفقت عليه مئات النسخ تحرسها عناية الله ثم عناية الأمة بها، ولو أيدته كتب أخرى وحتى لو روى الطحاوي وابن أبي شيبة هذا الحديث وفيه ذكر ابن عباس عن ميمونة، فلا تقبل هذه الشهادة .

بل لو روت كل كتب السنة والتاريخ شيئا سكت عنه البخاري في كتابه " التاريخ " فلا يصدق ولا يقبل، ولا يجوز لأحد أن يصدق بوجوده .

وما الدليل على ذلك ؟

14، 15 - الجواب : أقرأ ما حوتاه الفقرتان ( 14، 15 ) ومطلعهما : " وبما أن البخاري ناقد معروف، فإنه لا يكتفي بسماعه حديث الليث من رجل واحد من تلامذته بل يدرس حديثه دراسة مقارنة وذلك بسماعه من سائر تلامذة الليث ... " الخ .

هكذا بكل قوة يؤكد ما تضمنته هذه الفقرة كأنما جاءه بهذا جبريل من رب العزة والجلال الذي أحاط بكل شيء علماً أتدري كم عدد تلاميذ الليث الذين ذكرهم المزي في تهذيب الكمال ( 3 / 1153 ) ؟؟

يبلغ عددهم أربعة أو خمسة وسبعين تلميذا .

والليث إمام عظيم وعالم مصر في زمانه، ولايحصي إلا الله عدد تلاميذه، فقد يكونون مئات، وقد يكونون آلافاً ؟

أتدري كم يحفظ الليث من الأحاديث ؟

الجواب : قال محمد بن عبدالملك بن شعيب بن الليث بن سعد : " سمعت أبي يذكر عن أبيه قال : قيل لليث : أمتع الله بك إنا نسمع منك الحديث ليس في كتبك ؟ قال : أو كل ما في صدري في كتبي ؟ لو كتبت ما في صدري ما وسعه هذا المركب " تهذيب الكمال ( 3 / 1154 ) .

وقال الذهبي في تذكرة الحفاظ ( 1 / 226 ) : " وهو إمام حجة كثير التصانيف " . دعك من الملايين، هب أن الليث يحفظ مائة ألف حديث، ودعك من آلاف في عدد تلاميذه، فهب أن له خمسمائة تلميذ .

ودعك من المبالغات في حفظ طلابه فافرض أن كل واحد منهم حفظ عن شيخه الليث خمسين الف حديث،قل ثلاثين ألف،قل عشرة آلاف،قل خمسة آلاف

وعدد الطلاب مائة فقط، كل واحد يحفظ خمسة آلاف حديث، فإذا ضربنا مائة - وهو عدد طلاب الليث على أقل تقدير - في عدد ما يحفظه كل واحد منهم من حديث شيخهم الليث، يبلغ مجموع ذلك : خمسمائة ألف حديث، فكم يحتاج البخاري من الزمن لحفظ هذا العدد كما تتصوره أنت ؟؟

إنه يحتاج إلى خمسة آلاف يوم إذا سمع كل يوم مائة حديث، وذلك يستغرق من السنين حوالى أربع عشرة سنة، هذا إذا سمع الحديث الواحد مرة واحدة .

ثم يحتاج إلى أضعاف هذا الزمن للمقارنة والدراسة، فنسأل الأستاذ المليباري : كم عاش البخاري في مصر، أو مع أصحاب الليث؟ هل عاش خمسين سنة في مصر ؟

يحتاج إلى وحي يخبر بمقدار الزمن الذي عاشه .

وبعد هذه العملية الحسابية التي نزلت إلى أدنى الحدود : كم فات البخاري من حديث تلاميذ الليث ؟ وكم فاته من حديث شيوخهم الآخرين؟ وهل ترى أنه رحل إلى مصر من أجل حديث ميمونة ؟ وأنه حرص على أن يسمعه من كلا تلاميذه، فسمعه منهم جميعاً فلم يحدثوه به إلا عن إبراهيم بن معبد عن ميمونة؟ وهل كنت حاضراً معهم وأقسموا لك بالله أنهم لم يسمعوا الليث يذكر فيه ابن عباس ؟ أو جاء جبريل فأكد لك أن أصحاب الليث ما حدثوا البخاري بهذا الحديث إلاّ عن إبراهيم بن عبدالله بن معبد عن ميمونة ولم يذكروا له ابن عباس، وأن البخاري استوعب كل أصحاب الليث ؟

هذه الأعداد والحسابات التي هي أدنى التقادير هي بعض ما يحتمله كلامك فاتق الله واترك التهاويل والمجازافات .

وأعتقد أننى أكن للبخاري من الحب والتقدير ما لا يوجد عندك، وأعتقد أن هذه التعسفات التي ترتكبها إنما هي لنصرة باطلك .

يا أخي : إن أبا بكر وعمر وعثمان وعلياً وابن مسعود وغيرهم من أكابر الصحابة كانوا أفضل من البخاري وأقوى منه حافظة، وأحرص منه على حفظ حديث رسول الله، وأشد وأكثر ملازمة لرسول الله - e - من ملازمة البخاري لأصحاب الليث، ومع ذلك يفوت كل واحد منهم شيء من حديث رسول الله رغم أنه أستاذ واحد وليس هناك أسانيد بينهم وبين رسول الله e .

فهل تذكر قصة أبي بكر عندما جاءته الجدة فلم يكن عنده حديث عن رسول الله - e - في ميراث الجدة، فاضطر أن يسأل الصحابة هل سمعوا من رسول الله - e - حديثًا في ميراثها؟ فأخبره المغيرة بن شعبة أن رسول الله - e - أعطاها السدس، ثم شهد له محمد بن مسلمة بذلك([18]) ، مع أنه لازم رسول الله - e - سفراً وحضراً .

وهل سمعت بالأحاديث التي فاتت أمير المؤمنين عمر - رضي الله عنه - ومنها " حديث الاستـئذان "([19]) ، و " حديث إملاص المرأة "([20]) ، و " حديث دية الأصابع "([21]) مع أنه كان يلازم رسول الله، وإذا غاب يكلف من ينوب عنه ليحفظ له حديث رسول الله، وكم أضرب لك من الأمثلة عن أصحاب رسول الله([22]) فضلاً عن غيرهم .

والآن هل ترى أنه من أمكن الممكنات أن يفوت البخاري حديث ابن عباس من طريق الليث وأصحابه أو ترى أنه يستبعد استبعاداً أن يكون فاته ؟؟

وسأمثل لك بشيء فات البخاري وعرفه غيره، وهو الترمذي قال الترمذي

في " العلل " ([23]) حدثنا أبو كريب وأبو هاشم الرفاعي وأبو السائب والحسين بن الأسود، قالوا حدثنا أبو أسامة عن بريد بن عبدالله بن أبي بردة عن جده أبي بردة عن أبي موسى عن النبي e قال : " الكافر يأكل في سبعة أمعاء والمؤمن يأكل في معي واحد " .

قال أبو عيسى هذا حديث غريب من هذا الوجه من قبل إسناده وقد روى من غير وجه عن النبي - e - وإنما يستغرب من حديث أبي موسى، سألت محمود بن غيلان عن هذا الحديث فقال : هذا حديث أبي كريب عن أبي أسامة، وسألت محمد بن إسماعيل فقال : هذا حديث أبي كريب عن أبي أسامـة لم نعرفه إلا من حديث أبي كريب عن أبي أسامة، فقلت له حدثنا غير واحد عن أبي أسامة بهذا فجعل يتعجب، وقال : ما علمت أن أحدا حدث هذا غير أبي كريب، وقال محمد كنا نرى أن أبا كريب أخذ هذا الحديث عن أبي أسامة في المذاكرة .

وإذا فرضنا جدلاً أنه سمعه من أصحاب الليث فهل أنت مستعد أن تقبل قولي أو قول غيري أنه يحتمل إلى أبعد الحدود أن يكون نسيه حينما كان يكتب في " التاريخ "، وأنه أولى وأليق من القول بأنه تركه عمداً أو سترفع البخاري فوق مستوى الأنبياء والصحابة الكرام وستستبعد عليه النسيان استبعاداً ما بعده استبعاد ؟؟

ثم أسالك هل يجوز أن ترد حديثاً رواه مسلم في كتابه الذي تلقته الأمة بالقبول بمثل هذه الافتراضات الخيالية التي يدرك زيفها بأدنى تأمل .

16، 17 ، - الفقرتان ( 16، 17 ) :

جوابهما ما مضى مثله في البخاري، فجائز أنه يبلغهما ما بلغ مسلماً والطحاوي وابن أبي شيبة وربما بلغ غيرهما، فهناك مستخرجات، وهناك كتب علل لم تبلغك، وهناك مسانيد كمسند يعقوب بن شيبة المعلل وكمسند أبي علي الحسين بن محمد الماسرجسي الحافظ البارع له مسند قال الذهبي فيه " المسند الأكبر " وقال :" صنف المسند الكبير مهذباً معللاً في ألف جزء وثلثمائة جزء " .

فما يدريك أن مثل أبي على ومثل يعقوب بن شيبة وغيرهما قد ذكرا الاختلاف على الليث ورجحا - مثلاً - رواية محمد بن رمح وقتيبة التي أخرجها مسلم وربما أيداها بما رواه الطحاوي من طريق ابن وهب وبما رواه ابن أبي شيبة من طريق شبابة وربما رواه غير هذين عن الليث .

ولا نغالي في هؤلاء، بل نقول عند البخاري ما لم يبلغهم وعند الدارقطني والنسائي ما لم يبلغهم كما بلغهم ما فات هؤلاء، وسنة رسول الله - e - لم يحط بها أحد ومجموعها عند الأمة بحيث لم يفت منها شيء .

وحسبك مثالاً قول النسائي - رحمه الله - بعد أن روى الحديث من طريق الجهني عن نافع عن ابن عمر " صلاة في مسجدي " وهو حديثنا هذا : " لا أعلم أحد روى هذا الحديث عن نافع عن عبدالله بن عمر غير موسى الجهني وخالفه ابن جريج وغيره " انظر المجتبى ( 5 / 168 ) .

وقد علم البخاري ما جهله النسائي من مشاركة عبيدالله بن عمر للجهني في رواية هذا الحديث عن نافع، انظر : " التاريخ الكبير " ( 1 / 1 / 303 ) .

وقد بلغ الدارقطني ما فات البخاري والنسائي، وهو مشاركة عبدالله بن عمر وموسى بن عقبة وعبدالله بن نافع و أيوب وقد ذكرهم جميعاً في " العلل " و " التتبع " وقد عرفت ذلك، وليس الدارقطني بأعلم من البخاري والنسائي فهما يعلمان الكثير مما فات الدارقطني فيما نظن، وهذه سنة الله في حلقه .

إذا عرفت هذا فأظن أنك ستتنازل عن قولك :

" وثانياً : أن الدارقطني لم يذكر أيضا الاختـلاف على الليث لا في " العلل " ولا في " التتبع " ... مما يدل دلالة قاطعة على أن الروايات التي حفظها وجمعها ودرسها دراسة مقارنة عن الليث كلها متفقة على عدم إثبات ابن عباس " ..

فهذا الجزم والقطع لا ينبغي إلا لنبي جاءه الوحي من عند الله بمثل هذا النبأ، أو رجل اجتمع عنده من الأدلة والبراهين الحسية والعقلية ما يكفي للجزم والقطع، وهذه أمور معلومة عند عقلاء البشر، وأما الإمام النسائي فأظن - إنْ صدق ظني - أنه سيكفيك اعترافه .

18- الفقرة ( 18 ) :

جوابهــا : أن البخاري وابن أبي حاتم وابن حبان لم يشترطوا استيعاب شيوخ وتلاميذ من يترجمون لهم، وكم تركوا منهم وفي الوقت نفسه لم ينفوا سماع إبراهيم بن عبدالله من ابن عباس ولو نفوه وأثبته غيرهم من الأئمة لقدم الإثبات؛ لأن المثبت مقدم على النافي؛ لأن من حفظ حجة على من لم يحفظ .

ثم هل علمت أن ابن حبان صرح بنفي سماع إبراهيم من ميمونة وكذلك مغلطاي، وقد ذكر المزي والحافظ ابن حجر إبراهيم في الرواة عن ابن عباس ولو اتبع الناس منهجك هذا لأنكروا سماع أكثر رواة الصحيحين بمثل حجتك هذه، فإذا لم يجد المغرض سماع شخص من شيخه في " تاريخ البخاري " و " الجرح والتعديل " لابن أبي حاتم أنكر سماع ذلك الراوي عن شيخه بناء على حجتك هذه، وهل تقصد بمواقفك هذه فتح أبواب الفتن على مصراعيها على كتب السنة وكتب الرجال التي يقوم عليها الإسلام .

19- الفقرة ( 19 ) :

جوابها :- أيضا - روى مسلم عن قتيبة وابن رمح عن الليث الحديث بذكر ابن عباس .

وروى الطحاوي عن عبدالله بن وهب بذكر ابن عباس، وروى ابن أبي شيبة عن شبابة عن الليث الحديث وفيه ذكر ابن عباس، ولايبعد أن تكون كتب المسانيد والمستخرجات قد روت عن آخرين عن الليث بذكر ابن عباس .

وهل أسقطت رواية مسلم الإمام عن إمامين وهما ابن رمح وقتيبة من الحساب مع مؤيدات مسلم الكثيرة ؟

وقوله : " وهذا يدل على وقوع الاختلاف بين النسخ من المشكل " .

أقول : ولماذا لايدل على اختلاف النسخ من " شرح معانى الآثار " ؟ هل تظن أنك تكتب لأطفال وبلهاء ؟

كان ينبغي أن تنزل رواية المشكل منزلة الراوى الثقة مثلاً، وزيادة الثقة مقبولة .

وبالنسبة لرواية شبابة بن سوار في " مصنف ابن أبي شيبة "، التي رواها عن الليث عن إبراهيم بن عبدالله بن معبد عن ابن عباس تحققت أنا من صورة عن مخطوطة الظاهرية الموجودة في مكتبة الجامعة الإسلاميـة برقم ( 571 )، ( 2 / 82 ) فوجدتها توافق المطبوعة بإسقاط نافع من الإسناد، وهذا لايدل على أن الإسناد كله غلط، بل يقال : إن وجود ذكر ابن عبــاس فيها صواب، والقرائن على ثبوته وسقوط ذكر نافع ما في " صحيح مسلم " وما في " مشكل الآثار " ، حيث رواها في هذين الكتابين زملاء شبابة عن الليث عن نافع به .

وهم: قتيبة ومحمد بن رمح في" مسلم "وعبدالله بن وهب في "المشكل" .

ثم لو وجد في مخطوطة الإسناد متصلاً بذكر نافع إلى ابن عباس هل ستغير موقفك؟ هذا بعيد إلا أن يغير الله قلبك، فهذا بيد الله سبحانه وتعالى .

ثم وعد أنه إذا تمكن من مراجعة مخطوطات " ابن أبي شيبة " سيقوم بتحقيق الأمر ولا ندرى ما هو هذا التحقيق ؟

ثم أفادنا أنه معروف لدينا أن كتاب " المشكل " و " المصنف " لم يحققا حق التحقيق، وكل المصادر التي توافق هواه ومنها " شرح معانى الآثار " و "تاريخ البخاري" قد حققا حق التحقيق لأن هواه قد ضمنها من الخطأ والسقط .

20- الفقرة ( 20 ) أقول :

أولاً : إن موضوع كتاب المزي إنما هو أطراف أحاديث الكتب الستة وزوائد مؤلفيها، وليس هو كتاب علل حتى يستوفي كل جهات الاختلاف .

وثانياً : أنا لا أغلو فيه فأقول إنه صنف وجمع الطرق ودرسها دراسة مقارنة، فيبعد جدا أن يكون نسي الاختلاف على ابن جريج، بل أجوز عليه أن ينسى هذا وغيره ولو كان حافظاً كبيراً حجة شأنه شأن البشر، وأجوز عليه أنه فاته أشياء ولو وافق بحثه هواك لنسجت حوله هالة كبيرة جداً ولله في خلقه شؤون .

وباقي الفقرة افتراض ميت وكلام سقيم، فما هو تعقب الحافظ ابن حجر هل تعقبه في ترجيح ذكر ابن عباس؟ ثم هل تظن أن المزي وصل من الجمود وبلادة الفكر إلى هذا الحد، ألا تراه قد خرج عن موضوع كتابه منافحاً عن صحيح مسلم بكل حماس ؟

ألم تقرأ قوله عن أبي القاسم وابن منجويه ومن شاركهما في إسقاط ابن عباس الذي يؤمن بثبوت ذكره في هذا الإسناد إيماناً قائماً على العلم : " وكل ذلك وهم ممن قاله - والله يغفر لنا ولهم " .

إنه يرى ثبوت ذكر ابن عباس لا في صحيح مسلم فحسب بل خارج صحيح مسلم ولهذا وهم ابن عساكر صاحب أطراف السنن لا الصحيحين .

وما مراده وقد قال مستدلاً : " وهذا اللفظ صريح في أن الحديث عن إبراهيم، عن ابن عباس، عن ميمونة لا عن إبراهيم عن ميمونة " .

أتظنه مثل الجهلة بالحديث وعلومه من محترفي التحقيق أو مثل المستشرقين لا يهمهم إلا أن يقال : إنهم حافظوا على النص، وإنهم أمناء في النقل ثم لا يهمهم بعد ذلك أن تلك النصوص صحيحة أو باطلة؛ لأنهم لا يميزون بين الثابت وغير الثابت، وليس ذلك مما يهمهم، إنه لا يوهم ويرجح لأجل مجرد شيء مذكور في بعض النسخ ولم تذكره الأخرى فقط بل لأنه محدث ناقد يعرف ماذا يترتب على هذا الذكر أو ذلك الحذف ويوهِّم على أساس منهج نقاد الحديث ويرجح على منهج نقاد الحديث لا على طريق النساخ الجهلة التي لا يعجز عنها أحد .

وهكذا نرى منهج هذا الرجل يحط من شأن كل ما خالفه، ومن خالف هواه، فالكتب التي تخالف هواه تحتاج إلى تحقيق، والكتب التي توافق هواه في زعمه لا تحتاج إلى تحقيق .

والأشخاص الذين لا توافق تصرفاتهم هواه يتلاعب بكلامهم ويحطهم عن منزلتهم، فيجعل كلامهم مثل كلام الأطفال والجهلة البلهاء .

21، 22 - الفقرتان ( 21 - 22 ) :

فيهما تأكيد لكلامه الكثير الذي يردده من أن ذكر ابن عباس في صحيح مسلم وغيره محكوم عليه من قبله بالإعدام إن كان موجوداً أو مدسوساً في بعض النسخ وأنه في الأصل معدوم ولم يذكره مسلم، وأن لفظ ابن عباس كان يتسلل عبر القرون حتى تمكن من أن يدس نفسه في عامة نسخ مسلم، ولم يكتف بهذا حتى دس نفسه في كتاب الطحاوي، ثم كتاب خلف، ثم في بعض نسخ أبي مسعود، ثم نسخ السنن الكبرى عامة .

والمحدثون في سبات عميق، وجاء المزي فلم يفعل أكثر من أن ذكر هذا الاختلاف، وجاء ابن كثير وابن حجر فرأيا عمل المزي فلم يهتز وجدانهما ولم يهبا لتحقيق هذه القضية؛ لأنهما لا يعرفان أصل القضية أن مسلمًا لم يذكر ابن عباس في إسناد حديث ميمونة حتى جاء العبقري الأستاذ حمزة المليباري فوضع الأمور في نصابها؛ لأنه يقظ جداً ومحقق مدقق، فحكم جزاه الله خيرا من إمام عالم عادل بأنه لا وجود لذكر ابن عباس في هذا الإسناد، وحتى مسلم لم يذكره، ولم يقع اختلاف على الليث، وتسلل لفظ ابن عباس إلى عامة نسخ مسلم وغيرها، مما ذكره المزي في غفلة المحدثين، وسوف يعالجه المليباري بطريقته الحكيمة أو بنشاطه في أوساط رواد الحديث؛ ليمحوه من كل هذه النسخ، فلا يجوز أن يبقى فيها بل يجب أن تعود الأمور إلى مجاريها، وأن تعود نسخ مسلم إلى مثل النسخة التي وضعها مسلم نفسه فاعتبروا يا أولى الألباب.

ص 26 - مجادلة بالباطل ومكابرة واضحة حول سماع إبراهيم بن عبدالله للقاريء ابن معبد عن ميمونة تظهر القاريء بمجرد استعراضها .

قال المليباري : قال ص 13 - والذي نحبه للأخ أن يرجع عن هذا الخط الخطير الذي انفرد به قبل نضجه ...

ثم قال : " قلت ما أدري الذي يعني بقوله : الخط الخطير ... الخ ".

أقول : ارجع إلى بحثي في ص 13 فقد بينت الفرق بينه وبين غيره في بيان التعليل .

فالعلماء ومنهم الإمام الدارقطني إذا وجد علة في نظره في كتاب سواء كان كتاب مسلم أو غيره وسواء وجدها في أول الباب أو آخره أو وسطه ذكرها.

وليس ترتيب مسلم - رحمه الله - مقياساً عنده لبيان العلل وكذلك غيره من النقاد، والخط الخطير الذي انتهجه المليباري ونصحته بالرجوع عنه هو ادعاؤه أن وسيلة بيان العلل عند الإمام مسلم هو الترتيب والتقديم والتأخير .

وهذا لاشك أنه خط خطير يؤدي إلى فساد كبير وهو تعليل أكثر أحاديث صحيح مسلم وقد بينت هذا غير مرة في ردي الأول وردي هذا .

وهو الذي انفرد به وحده بالإضافة إلى العناد والقول الكثير بغير علم .

ص 26 - 27 - قال : ولما وعد الإمام مسلم في المقدمة أن يضع طرق الحديث في موضعها فعلاً، فإذا رأينا المخالفة في الترتيب - في الظاهر - فينبغى لنا أن نعرف أن مسلماً قد أدرك شيئا دفعه إلى ذلك، وهذا هو الذي وقع هنا في رواية أيوب، وأنه كان في العادة أن يقدم رواية معمر عن أيوب عن أهل القسم الثاني، وعلى هذا إذا ذكرها عقب رواية عبدالرزاق عن معمر عن الزهري فيفيد أن معمرا عنده الوجهان لهذا الحديث، كما أفاد هنا بذكر رواية الزبيدي عن الزهري عن أبي سلمة عقب روايته عن معمر عن الزهري عن سعيد أن الزهري يرويه من الوجهين ومثل هذا في بعض مواضع صحيح مسلم، انظر مثلاً حديث الأعمش ( 17 / 144 ) من صحيح مسلم مع شرح النووي " .

أقول : انظر أولاً إلى إيمان هذا الرجل بالتزام مسلم بالترتيب لأسانيد كتابه فإنه يفهم مثلاً أن مسلماً يقدم أحاديث الطبقة الأولى، ثم يعقبها بالثانية، فإذا رأينا مسلماً خالف هذا في الترتيب يعني إذا رأيناه أخر أسانيد أهل الطبقة الأولى عن أسانيد أهل الطبقة الثانية فينبغى لنا أن نعرف أن مسلماً قد أدرك شيئاً أى عللاً واختلافاً .

ألا ترى أن هذا المنهج المفتعل على مسلم يدمر - على أهون الافتراضات - كل الأحاديث التي يوردها بعد أحاديث أهل الطبقة الثانية وما أكثرها وقد تعد بالآلاف .

ولقد مر بك اضطرابه وتخبطه وأنه قد قرر أن ما بعد الطريق الأول أو الحديث الأول الذي له طرق - يكون معللاً - وذلك مما يجعل القاريء لا يصدق قوله، وفي بعض الأحيان بين مسلم العلل وقد شرحت ذلك ووضحته .

والآن نأتي إلى حديث الأعمش الذي مثل به وأعله بهذا الترتيب فقط، ولم يبين لنا علته، ولم ينقل عن أحد من العلماء أنه أعله؛ لأن البرهان الواضح عنده لتعليل الأحاديث في مسلم هو هذا الترتيب .

50- كتاب صفات المنافقين وأحكامهم 8 - باب انشقاق القمر ( 4 / 2158 ) ومع شرح النووي ( 17 / 143 - 145 ) .

1 - 5 - صدر مسلم هذا الباب بحديث عبدالله بن مسعود - رضي الله عنه - رقم 2800 من خمس طرق رجالها من الطبقة الأولى، حديث انشقاق القمر وهو متفق عليه أخرجه البخاري في مواضع .

6 - 8 - ثم عقبه بحديث ابن عمر - رضي الله عنه - رقم ( 2801 ) من ثلاث طرق رجالها من الطبقة الأولى مدارها على شعبة عن الأعمش ثم قال عقب الإسناد الأخير : كلاهما عن شعبة بإسناد ابن معاذ عن شعبة نحو حديثه .

9 - 12 - ثم ساقه من حديث أنس - رضي الله عنه- رقم ( 2802 ) برجال من الدرجة الأولى وهو حديث متفق عليه، أخرجه البخاري 61 - المناقب حديث ( 3637 ) وفي 63 - مناقب الأنصار، 36 - باب انشقاق القمر حديث ( 3868 ) وفي 65 - التفسير حديث ( 4867، 4868 ) .

13- ثم ساقه من حديث ابن عباس، من طريق واحدة، فيها موسى بن قريش من الثانية، لكن حديثه متفق عليه، أخرجه البخاري في المناقب حديث ( 3638، 4866 ) .

أعجب لهذا الرجل كيف طبق منهجه على هذا الحديث، ألا وهو إعلاله بناءً على الترتيب الذي تخيله .

إن كلامه يفيد أن حديث الأعمش عن مجاهد عن ابن عمر في هذا الباب قد ساقه مسلم لبيان علته، ودليله أن مسلماً أخره عن موضعه الذي كان يستحقه، فإيراده في نظره بعد أسانيد صدر بها الباب وبعد إسناد أو أسانيد من الطبقة الثانية يدل على أن فيه علة فطرقه الثلاث - على منهجه مع أنها من الطبقة الأولى - معللة منتقدة .

ماهى العلة ؟ لا ندري وكفانا دليلا على إعلال هذه الطرق - رغم صحة أسانيدها - أن مسلماً أخرها، على حد زعم المليباري .

هل أحد من المحدثين أعلها أما أنا فلا أعلم أن أحداً طعن في حديث ابن عمر من أئمة الحديث .

ولقد علق النووي-رحمه الله-على الحديث التعليق الآتي(17 / 145) :

" قوله : وحدثنا محمد بن بشار حدثنا ابن أبي عدي كلاهما عن شعبة بإسناد ابن معاذ هكذا هو في عامة النسخ بإسناد ابن معاذ، وفي بعضها بإسنادي معاذ. قال القاضي : وغير هذا أشبه بالصحة، لأنه ذكر لمعاذ إسنادين قبل هذا والأول أيضاً صحيح لأن الإسنادين من رواية ابن معاذ " .

ربما رأى المليباري هذا الكلام فظنه قدحاً في أسانيد حديث ابن عمر، وهو كلام كما تراه ليس فيه أدنى إشارة إلى القدح والتعليل لحديث ابن عمر وطرقه، وإنما الكلام يدور حول عبارة مسلم - رحمه الله - ما لفظها ؟ هل هي بلفظ " بإسناد ابن معاذ " أو هي بلفظ بإسنادى معاذ، ثم إن القاضي رأى صحة العبارتين وتابعه النووي والواقع كذلك، وإذن فليس هناك علة في حديث ابن عمر ولا في طرقه وليس هناك تعليل من أحد .

ولكن المليباري يرى أن مجيء حديث ابن عمر في هذا الموقع يدل على أنه معلل منتقد، ثم ما مصير حديثي أنس وابن عباس المتفق عليهما ؟

الجواب على منهج المليباري - لا محالة - أولى وأولى، لأنه إذا كان حديث ابن عمر هذا خارج الأصول ومعللاً، فهما خارج خارج الأصول ويتضح للقارئ مدى إصرار هذا الرجل على هذا المنهج، وأن مقتضاه هدم صحيح مسلم ويأبي الله ذلك والمؤمنون .

وقد أخذ بعد هذا في صحائف كثيرة يعيد ويكرر ما قاله، ويناقشني بدون حجج، ويدندن حول تضعيف حديث ابن عمر وابن عباس بالغلو والإطراء في البخاري والدارقطني، وبجهود النقاد وحملة الحديث في الجمع والدراسة والمقارنة، وكيف ينتقدون وكيف يعللون ويقول : وسلفنا الصالح يفعلون ويفعلون وإن لهم لجهوداً عظيمة لا شك .

لكن لست أدري هل الرجل يؤمن بما عليه هؤلاء، من عقيدة في صفات الله من الاستواء على العرش، والعلو والنزول، والرضى والغضب، والرحمة وغيرها من صفات الكمال اللائقة بالله عزوجل، وهل هو على طريقتهم في محاربة البدع: كالبناء على القبور، والغلو في الأولياء، والتعلق بهم، والاستغاثة بهم، وهل له دور يعرف به في مليبار مثلاً بين أهل الحديث ودعاة السنة والتوحيد ؟؟

فإن كان الأمر كذلك فنحن نصدقه إذا مدحهم ونصدقه في قوله : أسلافنا، وننصحه أن يترك الغلو والإطراء فيهم ونذكره بقول رسول الله- e - " إياكم والغلو فإن الغلو قد أهلك من كان قبلكم " ، وقوله e : " لا تطرونى كما أطرت النصارى عيسى بن مريم " .

ونناشده أن يتبع منهج السلف الصحيح في حب المؤمنين جميعاً وإكرام فضلائهم، بدون إفراط ولا تفريط، ونذكره بقول المعلمي - الذي يحتج بأقواله -: " من أوسع أودية الباطل الغلو في الأفاضل، ومن أمضى أسلحته أن يرمي الغالي كلَّ من يحاول رده إلى الحق ببغض أولئك الأفاضل ومعاداتهم " التنكيل (1 / 6).

ونأمل في عودته إلى الحق، وإن كان من السائرين في ركب المبتدعين المخرفين، وخصوم منهج المحدثين، في التمسك بالكتاب والسنة، وبما كان عليه الخلفاء الراشدون، وسائر الصحابة الكرام، وأئمة الهدي، من عقائد وعبادات، ومن محاربة الهوى والتقليد الأعمى .

فإن كان سائرا في ركب هؤلاء المبتدعين المخاصمين للمنهج الحق وأهله، ضعف أملنا في عودته إلى الحق، وعرفنا أن مدحه وغلوه لهؤلاء من باب التقية والخداع الذي يتقنه الصوفية أكثر من الشيعة، وأن مدحه لهم وهو يجادل بالباطل ليدحض به الحق كان لغرض نصرة باطله، وهم برءاء من هذا الباطل وأهله، وما تعلق به من أقوالهم هم مجتهدون فيه، لهم فيه أجر المخطيء وليس كما تصوره هذا الرجل فقد بينت حقيقته في بحثي الأول وزدته بياناً في هذا .

وحيث إن كلامه تكرار وتكرار لشبه داحضة، ومناقشات فاشلة، سأتجاوز بالقاريء صفحات كثيرة ضنّاً بوقته أولاً، واحتراماً لعقله وثقافته ثانياً، إذ يكفيه ما قد عاناه من هذا التكرار، واكتفاء بمناقشتي السابقة له ثالثاً، فإنها حجج وحقائق ثابتة ثبوت الحق، ولا يضرها ما أثير حولها من ضباب وغبار، ولأن الله قد أزهق باطله، ولأن المنهج الذي تخيله لصحيح مسلم ظهر بطلانه رابعاً، ولأنني واثق أن العاقبة لحديثي ابن عمر وابن عباس خامساً .

هذا ومع حرصي الشديد على إبعاد القاريء عن التكرار فلن ينجو منه فليصبر .

رد المليباري

قال المليباري ( ص 70 ) :

" قلت : آن الأوان للإجابة عما قاله الشيخ في الصفحات السابقة، من الأمور التي تفضل رواية عبيدالله وغيره على رواية ابن جريج والليث " .

أقول : هذا اعتراف منه أن كل ما سبق من دندنته وكلامه الكثير لايعد إجابة، وسبحان الذي أنطقه بهذا الاعتراف من حيث لايدري .

قال ص 70 : وبه تجرأ الشيخ على أن يقول : ( ص 54 ) : " ولايستطيع عاقل بعد إدراكه كل هذه المرتكزات القوية أن يقول : إن أسانيدها كلها منتقدة معللة، وإن مسلماً أوردها لبيان عللها وإيضاحها " .

وبه سوغت له نفسه أن يدعي ( ص 58 ) :

" فهذا أسلوب غير علمي ولايتصور عاقل - فضلاً عن محدث - أن يقبله، ولو درس أبو حاتم أو غيره من الأئمة، حتى البخاري دراسة وافية لما تجاوزوا في نظري النتائج التي وصلتُ إليها لأني بحمد الله طبقت قواعد المحدثين بكل دقة ".

قال : " وهذا الادعاء مرفوض تماماً ولا قيمة له، وفيه من الخطورة ما يعرفه القاريء الكريم، وهدانا الله ربنا لما يحب ويرضى من القول والعمل " .

أقول : أولاً كلامي هذا موجه إلى العقلاء أولى الألباب، لا إلى ضحايا الصوفية الذين فاقوا الروافض في الغلو في الأشخاص، حتى رفعوا منازلهم إلى درجة الألوهية .

فالذي ينظر إلى البخاري وأبي حاتم والدارقطني على أنهم أحاطوا بكل شيء علماً وأحصوا كل شيء عدداً، بحيث لا تفوتهم رواية ولا يعزب عن بالهم حديث، ولا تفوتهم علة حديث إذا كانت فيه علة، ولا يند عن حافظتهم اسم رجل روى حديثاً، يستفظع كلامي هذا ويرى فيه خطورة، ويرى أن في هذا الكلام تطاولاً عليهم وطعناً في مراتبهم العالية التي ضخمها الشيطان في مخيلته .

وبهذا المنطق الصوفي المفرط في تقديس الأشخاص، يعتبر كل من خالف شخصية طاعناً فيها، متطاولاً عليها، فالأئمة الذين خالفوا كثيراً من الصحابة في آرائهم يعتبرون طاعنين في أولئك الصحابة .

فإذا اعتذروا عنهم في مخالفة آرائهم بأنهم لم يسمعوا من رسول الله تلك الأحاديث التي خالفوها، ولم تبغلهم، كان هذا إمعاناً في الطعن عليهم وفي مكانتهم العلمية في نظر الغلاة .

فمثلاً : قال الحبران علي وابن عباس - رضي الله عنهما - " إن المرأة الحامل تعتد بأبعد الأجلين " فخالفهما جمهور السلف وقالوا : بل عدتها بوضع الحمل محتجين بقول الله تعالى : { وأولات الأحمال أجلهن أن يضعن حملهن } وبحديث سبيعة الأسلمية؛ إذ وضعت حملها أثناء عدتها فأذن لها رسول الله أن تتزوج. خالفهما العلماء محتجين بالآية والحديث، ومعتذرين عنهما بأنهما لم يبلغهما الحديث .

فهذا يعد طعناً في علي في نظر غلاة الشيعة، وطعناً فيه وفي ابن عباس على قاعدة غلاة الصوفية وغلاة المذهبية العمياء .

وهل تسمح نفس هذا الصوفي أن تنزلني منزلة الهدهد، الذي خاطب مواجهة نبياً ورسولاً من رسل الله، ألا وهو سليمان الذي آتاه الله علما وفضله على كثير من عباده المؤمنين، وعلمه منطق الطير. خاطبه ذلك الطير قائلاً { أحطت بما لم تحط به وجئتك من سبأ بنبأ يقين } .

ألا يسمح لي - في حديث تخصصت في دراسته، ولبثت في دراسته وجمع معلومات عنه ليالي وأياماً، وناقشت فيه ونوقشت، ودرست القرائن التي حفت برواته، وتوصلت من خلال تلك الدراسة إلى نتائج ترضي العقلاء - أن أقول :

" ولو درس أبو حاتم أو غيره من الأئمة حتى البخاري، دراسة وافية لما تجاوزا - في نظري - النتائج التي وصلت إليها، لأنى بحمد الله طبقت قواعد المحدثين بكل دقة، ولم آل في ذلك جهداً "

ثانياً : إن هذا الصوفي الغالي، يرى هذا جرأة فيقول : " وبه تجرأ الشيخ ... الخ " لعله يرى أن الشيخ قد أتى " أمرا إدا، تكاد السماوات يتفطرن منه وتنشق الأرض وتخر الجبال هدا " ويراها محرمة ولهذا يقول - لا فض فوه - : " وسوغت له نفسه أن يدعي " .

ويرى في ذلك خطورة فيقول : " وفيه من الخطورة ما يعرفه القاريء " .

أقول : نعم، إنه الحجر الصوفي على العقول أن تفهم الإسلام، والحجر الصوفي الذي حطم عقول المسلمين، ونشر فيهم الخرافات والأساطير، حتى اصبحوا غثاء كغثاء السيل، وإنه التحريم الصوفي على المسلمين أن يفهموا حجج الله من القرآن، حتى قال قائلهم " الأخذ بظاهر القرآن شرك " .

نعم أنا قلت ذلك وهو منطق إسلامي، به أخذ المسلمون وأعطوا وقبلوا وردوا، وبه خالف أبا حنيفة صاحباه في ثلث مذهبه، وبه رد الشافعي على شيخه مالك، وبه خالف أحمد شيخه الشافعي في كثير من القضايا، وبه ألف ابن أبي حاتم أوهام البخاري، وبه رد البخاري على الأحناف في صحيحه كثيراً من آرائهم، وبه انتقد الدارقطني وأبو مسعود البخاري ومسلماً في أحاديث من صحيحيهما، وفي هذا المنهج خطر على المنهج الصوفي، لأنه([24]) يعرف الرجال بالحق ولا يعرف الحق بالرجال .

وقد تخرص المليباري في بحثه السابق، فظن أن الوهم من ابن أبي عمر فبينت في بحثي السابق، أن في مصنف عبدالرزاق ما يؤيد أن ابن أبي عمر قد حفظها ( أى الرواية ) .

ويكفي أن الإمام مسلماً الذي التزم الصحة قد أوردها في صحيحه على أساس هذا الالتزام، فإذا أوردها الإمام مسلم للاحتجاج أو الاعتضاد بها، فما قيمة قول المليباري الذي يجهل بدهيات هذا العلم، خصوصاً وقد انكشف للقاريء تخبطه ومجازفاته البعيدة كل البعد عن الحجة والمنطق السليم .

ثالثاً : رواية عبدالله بن عمر العمري، الذي عاد في حقه إلى شنشنته من سوق الجرح وإهمال التعديل، سوف أكتفي في حقه بما ساقه من جرح وأسوق فيه التعديل .

1- قال أحمد لا بأس به، قد روى عنه ولكن ليس مثل أخيه عبدالله .

2- وقال أبو حاتم : رأيت أحمد يحسن الثناء عليه .

3- وقال عثمان الدارمي عن ابن معين صويلح .

4- وقال ابن أبي مريم عن ابن معين ليس به بأس يكتب حديثه وعند ابن معين لا بأس به مثل " ثقة " بل صرح فقال : صالح ثقة .

5- وقال عبدالله بن على بن المديني عن أبيه : ضعيف([25]) .

6- وقال يعقوب بن شيبة : ثقة صدوق في حديثه اضطراب .

7- وقال النسائي : ضعيف .

8- وقال ابن عدي : لا بأس به في رواياته، صدوق.

9- وقال النسائي : ليس بالقوي .

10- وقال الذهبي في " الكاشف " ( 2 / 111 ) قال ابن معين صويلح، وقال ابن عدي : لا بأس به صدوق .

11- وقال ابن حجر ضعيف عابد .

أترى من أحسن الثناء عليه الإمام أحمد ووثقه ابن معين، وقال فيه يعقوب ابن شيبة ثقة صدوق .

وقال ابن عدي فيه " لا بأس به في رواياته، صدوق " ، لا يعتبر به وتصبح روايته في حكم المعدوم ؟

لا يا مليباري، لاتجعل ما قرره علماء الحديث ألعوبة في يدك، وكأنك لا تعتد بكلام أحمد وابن معين ويعقوب بن شيبة وابن عدي، ولا بما قرره علماء الحديث أن مثل هذا النوع يعتبر به، وهل تظن نفسك أنه ينطبق عليك القول :

إذا قالت حذام فصدقوها

فإن القول ما قالت حذام

وأما عبدالله بن نافع : فكيف تأخذ فيه قول اثنين فقط من أئمة الحديث؟ ألأن رأيهم يوافقك؟ وهذه شنشنة معروفة منك .

فقد قال ابن معين : " يكتب حديثه "، وقال ابن عدي : " هو ممن يكتب حديثه، وإن كان غيره يخالفه فيه " ، وقال ابن المديني : " كان عندى أحفظهم "، يعني ولد نافع، وقال ابن حبان : " كان يخطيء ولا يعلم فلا يحتج بأخباره التي لم يوافق فيها الثقات "([26]) .

وقال الذهبي : " ضعفوه "([27]) ، وقال الحافظ ابن حجر : " ضعيف "([28]) .

فكيف تهدر أقوال هؤلاء وتتشبث بما تريده نفسك؟ فإذا انفرد هذا الرجل يكتب حديثه ويبحث له عن متابع، وإذا وافق الثقات احتج به كما يقول ابن حبان، لأن موافقته لهم تدل على ضبطه وقد وافقه أئمة، فليست روايته كالعدم عند من ينصف ويفهم .

وقد تكرم الرجل، فأبقى على رواية عبيدالله ورواية الجهني مؤقتاً، فوقفتا ترتجفان تنتظران حكم الإعدام، والرعب قد لفهما، كيف لا وقد أعدم أربع روايات بكل قسوة وشدة، وسيفه مصلت وهو يزبد ويرعد ليرديهما إثر أخواتهما، والناس ينظرون ويرتجفون من الخوف ويتساءلون :

أحقيقة ما نشاهد أم خيال؟ أم هذه أعمال شعوذة وسحر؟ وستظهر الحقيقة .

فما قولك : في قول الإمام النسائي - بعد أن روى هذا الحديث من طريق موسى الجهني عن نافع عن عبدالله بن عمر عن النبي - e - " صلاة في مسجدى " قال : " لا أعلم أحدا روى هذا الحديث عن نافع عن عبدالله بن عمر غير موسى الجهني وخالفه ابن جريج وغيره " .

ألا تراه عرض هنا الخلاف في حدود علمه فأين عبدالله بن عمر الذي ذكره البخاري مع موسى الجهنى راوياً عن نافع ؟

وأين عبيدالله بن عمر، وأين عبدالله بن عمر، وأيوب، وموسى بن عقبة، وعبدالله بن نافع، الذين علم الدارقطني أنهم شاركوا موسى الجهني في رواية هذا الحديث عن نافع ؟

فهل نكذب الدارقطني، ونقول له لقد تجرأت وتطاولت على الإمام النسائي الذي أحاط بكل شيء علماً ؟ وكيف تقول هذا الكلام، ولو كان أحد روى هذا الحديث غير موسى الجهني لما قال النسائي هذا الكلام ؟

وإن عدم ذكره لهم دليل واضح على أنهم ما رووا هذا الحديث عن نافع .

إنى أخاطب العقلاء وأقول مرة أخرى : وإن كلا من البخاري والنسائي والدارقطني أئمة حفاظ وعلماء عباقرة، وهم بشر شأنهم شأن البشر من الصحابة وغيرهم يبلغهم من العلم ما يبلغهم، ويفوتهم منه ما يفوتهم، ويفوت غيرهم، وقد يبلغ الصغير ما يفوت الكبير، وقد يحفظ الصغير ما ينساه الكبير .

ولقد عرض كل واحد عن هذا الحديث ما بلغه من طرقه والاختلافات فيه، وفات بعضهم ما حفظه البعض الآخر، وقد بلغ الدارقطني من رواته والاختلافات فيه ما لم يبلغ البخاري والنسائي ودرس ربيع - الذي جند كثيراً من وقته - كل ما وصلت إليه يده مما سجله الأئمة المذكورون في كتبهم، وما سجله غيرهم، ودرس الاختلافات في الحديث ودرس أحوال رجال طرق هذا الحديث، ودرس القرائن التي حفت بالرجال المختلفين وتوصل إلى نتائج في اعتقاده واجتهاده أنها حق ثم سجلها في كتابه " بين الإمامين " .

ثم لما جاءه المليباري يناقشه - وفي نقاشه مجازفات ومبالغات ومكابرات، وكان قول ربيع محصوراً في دراسة حديث واحد - اضطر إلى أن يقول : ولو درس أبو حاتم أو غيره إلخ، لعله يرجع عن عناده ومكابرته وليس في هذا جرأة إلا في الحق إن سميناها جرأة .

وليس في هذا خطورة لأنها لا تمس العقيدة ولا تمس جانب الألوهية والنبوة، إنما الخطورة والهلاك في الغلو ورفع الناس فوق منازلهم، وفي ذلك مس للعقيدة ولجانب الألوهية والنبوة، وفي ذلك الخطورة والهلاك " إنما أهلك من كان قبلكم الغلو " .

ثم إن هذا الرجل مع غلوه في هؤلاء أو تغاليه لغرض، لايمنعه مبدؤه أن يخالف أكثر من خمسة عشر عالماً صححوا هذا الحديث، والحق معهم وإلى جانبهم، وقد نبهته لذلك فلم يَـرْعَوِا ولم يعتذر عن مخالفتهم هذه، بل يتجاهلهم ويردد في كلامه كثيراً : النقاد يفعلون ويقولون وكأنه يلوح بأنه منهم، ويشير من طرف خفي بأن هؤلاء الذين خالفهم لا يؤبه بهم، ولا يستحقون أن يعتذر عن مخالفتهم لأنهم ليسوا من النقاد الذين رفعني الله إلى منزلتهم وصرت في عدادهم فاعتبروا يا أولي الأبصار .

قال في ( ص 70 ) :

" أما تلك الأمور : ففي أولها الكثرة، والباقية - غير الأخيرة - تتعلق بأحوالهم، أما الكثرة ففيها كلام .

أولاً : رواية أيوب عن نافع به غير ثابتة، فلا يمكن جعلها متابعة .

وثانياً : رواية عبدالله بن عمر العمري، وهو ضعيف، وقد عده على بن المديني والنسائي في طبقات الضعفاء من أصحاب نافع فلا يفيد ( كذا ) روايته عن نافع به المتابعة القوية لعبيدالله بن عمر .

وثالثاً : رواية عبدالله بن نافع عن نافع به - أيضاً - كذلك لا تفيده القوة، فإنه عن نافع منكر الحديث، وقد عده على بن المديني والنسائي في طبقة المتروكين من أصحاب نافع، فلا تفيد روايتهما عن نافع به لعبيد الله أى قوة عند الاختلاف بين الثقات، فبقيت رواية موسى الجهني متابعة قوية لعبيدالله، فانحصرت الكثرة في اثنين فقط وأصبحت رواية عبدالله بن عمر وعبدالله بن نافع كالعدم في عدم الإفادة عند المخالفة بين الثقات " .

أقول : أولاً : ارجع إلى الكلام والحجج الواضحة التي أوردتها في بحثي الأول معه من ص ( 45 - 60 ) الأمر الذي يقنع العاقل المنصف، خصوصاً إذا كان يعرف منهج المحدثين وقواعدهم ويلتزمها .

ثانياً : بالنسبة لرواية أيوب، قال عنها الدارقطني إنها غير محفوظة عن أيوب وهى دعوى مجردة عن الدليل، وقد رددتها في كتابي " بين الإمامين " ص ( 344 ) وفي البحث المشار إليه .

ثم تشاغل السياف قليلاً بإعدام أحد المؤيدين لهما فقال : " والأمر السادس من تلك الأمور المرتكزة القوية - في زعمه - هو رواية عطاء عن ابن عمر، وهى متابعة لنافع - كما زعمه - ورواية عطاء عن ابن عمر لا تثبت لسبب اضطرابها كما سيأتي، فهز رواية عطاء وزلزلها وجعلها في حالة اضطراب وقلق ورعب ثم رشحها للإعدام .

ثم هجم على رواية الجهني فجردها من كل سلاح؛ ترشيحاً لإعدامها فقال : " فبقى مما ذكره من الأمور المرتكزة رواية عبيدالله، وموسى الجهني لم يذكر له الشيخ من الأحوال ما يميزه ويفضله على الليث وابن جريج، فارتكزت الأمور على عبيدالله وموسى الجهني " .

ثم قال قول الواثق بأن الناس قد استسلموا طوعاً أو كرهاً : " فهذه الحالة مما ينبغي الترجيح فيها والجمع لأن هذه الحالة جعلها الإمام البخاري والنسائي والدارقطني - ووافقهم القاضي عياض - جعلوها اختلافاً على نافع " .

أقول: قد علم القاريء أن النسائي قال:" لا أعلم أحداً روى هذا الحديث عن نافع عن عبدالله بن عمر غير موسى الجهني وخالفه ابن جريج وغيره ".

فهذا الاعتراف من هذا الإمام، والفوارق الموجودة التي وضحتها بين ما قاله الدارقطني وما قاله البخاري، تقضي على دعواه التي لايكل ولا يمل من ترديدها : بأن البخاري والدارقطني والنسائي وعياضاً قد اتفقوا وقد جعلوا الاختلاف وقد وقد، فتشبثه بهذا الاتفاق دليل على عناده وإصراره على الباطل، وكيف يجوز له أن يحشر النسائي في هذا الاتفاق وقد صرح بأنه لا يعلم أن أحدًا روى هذا الحديث عن نافع غير موسى، ومقتضاه أنه لو اطلع على أن عبيدالله وعبدالله ابنى عمر، وموسى بن عقبة وعبدالله بن نافع قد شاركوا موسى الجهني في رواية هذا الحديث لقبل روايتهم كما قبلها الإمام مسلم وغيره من المحدثين .

قال ( ص 71 ) :

"ومن هنا حاول الشيخ أن يرجح رواية عبيدالله وموسى الجهني بأن عبيد الله له مزايا كثيرة، وقد ذكرها فيما قبل وله متابعات خمسة، ثلاثة منهم ثقات، واثنان ضعيفان يصلحان للاعتبار،وهذه المزايا لا توجد في رواية الليث وابن جريج .

ثم يقول بعد هذا ( ص 57 ) : فالصواب أن كلا الوجهين صحيح في نظري. وهذا أسلوب غير معروف عند المحدثين، لأن الترجيح في حالة الاختلاف حكم بأن الراجح محفوظ والمرجوح شاذ، فكيف إذن يسوغ له أن يقول بصواب الروايتين وهذا القول لا يتأتى إلا من طريق الجمع بين وجوه الاختلاف " .

أقول : ما ذكرته من مزايا عبيدالله لا يستطيع دفعه وأضيف الآن موسى بن عقبة فإنه إمام ثقة، وهو مدني، ويمتاز بكثير من المزايا التي أثبتها لعبيدالله، وأؤكد أن موسى الجهني وأيوب إمامان، فروايتاهما تؤيدان رواية عبيدالله وموسى بن عقبة، وأن رواية عبدالله بن عمر ورواية عبدالله بن نافع تصلحان للاعتبار .

والإصرار على هدم هذه الروايات يحمل تهديدا خطيراً على كل دواوين الحديث، وينطوي على الاستخفاف بمنهج المحدثين وقواعدهم. فحديث يرويه مسلم من طرق كثيرة من أقوى الطرق وأصحها، وتوجد له المتابعات والشواهد في الدواوين الأخرى، ويساق لرواة مسلم وغيرهم من المزايا التي تجعل المسلم يثق ويطمئن إلى صدق وثبوت ما رواه هؤلاء الأئمة، خصوصاً وقد خرج رواياتهم إمام ملتزم بالصحة .

فأى ثقة تبقى لما رواه الواحد والاثنان إذا ضربنا بقواعد المحدثين، وضربنا بمرويات هذا الحشد من أئمة الحديث الحفاظ الأمناء الثقات عرض الحائط ؟

أما ما ذكرته من ترجيح روايات عبيدالله ومن معه على رواية الليث وابن جريج، فقصدي به تقرير الحقيقة والواقع بأنها أقوى من رواية الليث وابن جريج وأريد في الوقت نفسه دفع العلة عنها .

وأما قوله : " وهذا أسلوب غير معروف عند المحدثين "، غير معروف عند من ؟ إذا كان المليباري يجهله أو يعلمه فماذا يستفيد منه المسلمون ؟ لأنه لا يلتزم بقواعد المحدثين ومناهجهم إذا علم شيئاً منها، وإذا جهلها فربما كان ذلك خيرا ًوأسلم .

ثم إنى سأحكي كلام النووي لمن يعقل ويفهم ويتمتع بالإنصاف قال - رحمه الله - متعقباً كلام القاضي عياض :

" قلت : ويحتمل صحة الروايتين جميعاً كما فعله مسلم، وليس هذا الاختلاف مانعاً من ذلك. ومع هذا فالمتن صحيح بلا خلاف "([29]) .

ألا تراه قال باحتمال صحة الروايتين، ونسب إلى مسلم تصحيحهما، ولا أطيل في شرح هذا الكلام، فالذكي المنصف تكفيه الإشارة فضلاً عن العبارة .

وقوله - معللاً ماسبق - " إنه غير معروف عند المحدثين؛ لأن الترجيح في حالة الاختلاف حكم بأن الراجح محفوظ والمرجوح شاذ فكيف يسوغ له أن يقول بصواب صحة الروايتين، وهذا القول لا يتأتى إلا من طريق الجمع بين وجوه الاختلاف " .

استمع إلى أبعد مما قلته أنا :

قال السخاوي في " فتح الغيث "([30]) : " على أن شيخنا مال إلى النزاع في تسمية الشاذ صحيحاً وقال : غاية ما فيه رجحان رواية على أخرى والمرجوحية لا تنافي الصحة، وأكثر ما فيه أن يكون هناك صحيح وأصح، فيعمل بالراجح ولا يعمل بالمرجوح لأجل معارضته له لا لكونه لم يصح طريقه، ولا يلزم من ذلك الحكم عليه بالضعف " .

و راجع " تدريب الراوي "([31]) ففيه للحافظ كلام أطول من هذا و أوسع و أوضح، وإذا جهلت شيئاً يا مليباري فانسبه إلى نفسك ولا تنسبه إلى المحدثين، اللهم إلا إن كنت تعتبر نفسك كل المحدثين من باب المثل " كل الصيد في جوف الفرى " فهذا شيء آخر .

ثم يقول ص 71 :

" ومما ينبغي التيقظ له أن وجوه الترجيح كثيرة لا تحصى، وللعلماء النقدة فيه نظر خاص من طول الممارسة وسعة الحفظ ودقة الفهم يدل أن يكون عندهم مرجح خاص يشمل كل حديث، ولذا فإننا نجدهم يرجحون أحيانا للأحفظية أو للأكثرية، وأحيانا يرجحون من هو أقل عدداً أو أقل حفظاً، وهم مشتركون في الإتقان والضبط لقرينة تقوي ظنهم به وأحيانًا لا يستطيعون أن يفحصوا تلك القرينة والدليل([32]) .

أقول : المعروف أن للعلماء مذاهب في المرجحات فمثلاً في تعارض الوصل والإرسال :

1- قال الأصوليون والفقهاء بتقديم الوصل على الإرسال إذا كان الراوي ثقة ضابطاً، سواء أخالفه واحد أم جماعة أحفظ أم لا . ونسبه النووي للمحققين من أصحاب الحديث .

2- وذهب أكثر المحدثين إلى ترجيح الإرسال .

3- وذهب قوم إلى الترجيح بالأكثرية قال السخاوي : وقيل وهو القول المعتبر ما قاله الأكثرون من وصل أو إرسال كما نقله الحاكم في " المدخل " عن أئمة الحديث، لأن تطرق السهو والخطأ إلى الأكثر أبعد .

4- وذهب قوم إلى أن المعتبر ما رواه الأحفظ من وصل أو إرسال .

5- قال السخاوي وفي المسألة قول خامس : وهو التساوي قاله السبكي([33]) .

وهذا بخلاف ما يوهم قول المليباري. فإنه يوهم اتفاق نقاد الحديث على ما ذكره، والواقع بخلاف ذلك. والشافعي وهو من أئمة النقد يرجح بالأكثرية .

قال الحافظ : وقد ذكر الشافعي - رضي الله عنه - هذا في مواضع، وكثيرا ما يقول " العدد الكثير أولى بالحفظ " .

قال ص 72 : " ثم نقل العلائي أن المرجحات كثيرة لا تحصى ولكل حديث ترجيح خاص " .

ولاشك أن المرجحات كثيرة، وليس الشأن في حكايتها والتهويش بها لتضييع الحق، إنما الشأن في معرفتها وتطبيقها بفقه وأمانة وإنصاف.

( ص 72 ) : قال : " فبذلك عرفنا جيداً أن الأمور التي ذكرها الشيخ نوع من المرجحات، وليست المرجحات؛ لأنها لا تنحصر فيما ذكره الشيخ. وقد وقف عليها الأئمة حيث إنهم ذكروا تلك المتابعة لعبيد الله ويأتي البيان فيه إن شاء الله " .

أقول : هل فهمت مما نقلته أنه لابد للمرجح أن يسرد كل المرجحات، وإذا ظن أنه عنده نقصاً يذهب إلى قبور نقاد الحديث فيسألهم بقية المرجحات التي لا يعرفها ولا يمكنه الوقوف عليها .

لقد ذكرت من المرجحات ما يكتفي ببعضه نقاد الحديث لإصدار الحكم الذي يرونه .

أما عرفت أن بعضهم يرجح بالحفظ وقد ذكرته في المرجحات، أما عرفت أن بعضهم يرجح بالكثرة وقد ذكرتها أما عرفت أنهم يرجحون بطول الملازمة وقد ذكرتها، وأنهم يرجحون بالمواطنة وقد ذكرتها، فالذى لا تكفيه هذه المرجحات مجتمعة فإنه ينادى على نفسه بأنه معاند مكابر .

قال ( ص 72 ) :

أما كونهم أحياناً لا يستطيعون الإفصاح عما استقر في نفوسهم من القرينة أو الدليل، فقد قال الحافظ في شرح النخبة ص 84 : " وقد تقصر عبارة المعلل عن إقامة الحجة على دعواه كالصيرفي في نقد الدينار والدرهم " .

أقول : هذا نادر من المحدثين . ويظهر أن هذا يكون منهم إذا كان في المتن نكارة أو بطلان وزيف؛ لأنهم لكثرة ممارستهم لحديث رسول الله - e - تحصل لهم ملكات يميزون بها كلامه من كلام غيره. ويشهد لهذا قصة أبي حاتم وأبي زرعة الآتية :

قال ابن أبي حاتم : " سمعت أبي - رحمه الله - يقول : جاءني رجل من جلة أصحاب الرأى من أهل الفهم منهم، ومعه دفتر فعرضه علي، فقلت في بعضها : هذا حديث خطأ قد دخل لصاحبه حديث في حديث، وقلت في بعضه هذا حديث باطل، وقلت في بعضه هذا حديث منكر، وقلت في بعضه : هذا حديث كذب، وسائر ذلك أحاديث صحاح، فقال لي من أين علمت أن هذا خطأ وأن هذا باطل وأن هذا كذب ؟

أخبرك راوي هذا الكتاب بأنى غلطت وأنى كذبت في حديث كذا ؟

فقلت : لا، ما أدري هذا الجزء روايةُ من هو ؟ غير أني أعلم أن هذا خطأ، وأن هذا الحديث باطل، وأن هذا الحديث كذب، فقال : تدعي الغيب؟ قال، قلت : ما هذا ادعاء الغيب . قال : فما الدليل على ما تقول ؟

قلت : سل من يحسن مثل ما أحسن فإن اتفقنا علمت أنّا لم نجازف ولم نقله إلا بفهم . قال : من هو الذي يحسن مثل ما تحسن ؟

قلت : أبو زرعة . قال : ويقول أبو زرعة مثل ما قلت ؟

قلت نعم . قال : هذا عجب . فأخذ فكتب في كاغِد ألفاظي في تلك الأحاديث ثم رجع إلى وقد كتب ألفاظ ما تكلم به أبو زرعة في تلك الأحاديث. فما قلت إنه باطل قال أبو زرعة هو كذب. قلت : الكذب والباطل واحد. وما قلت إنه كذب قال أبو زرعة إنه باطل. وما قلت إنه منكر قال هو منكر كما قلت. وما قلت إنه صحاح قال أبو زرعة : هو صحاح .

فقال : ما أعجب هذا، تتفقان من غير مواطأة بينكما .

فقلت : فقد قلت لك أنّا لم نجازف، وإنما قلنا بعلم ومعرفة قد أوتينا .

والدليل على صحة ما نقوله : بأن دينارا بهرجا يحمل إلى الناقد فيقول : هذا دينار بهرج ويقول لدينار هو جيد، فإن قيل له : من أين قلت إن هذ بهرج ؟ هل كنت حاضرا حين بهرج هذا الدينار ؟ قال : لا . فإن قيل له : فأخبرك الرجل الذي بهرجه أنى بهرجت هذا الدينار ؟ قال : لا . قيل : فمن أين قلت إن هذا بهرج. قال : علماً رزقت، وكذلك نحن رزقنا معرفة ذلك .

قلت له : فتحمل فص ياقوت إلى واحد من البصراء من الجوهريين، فيقول: إن هذا زجاج وإن هذا ياقوت ؟

هل حضرت الموضع الذي صنع فيه الزجاج ؟ قال : لا . قيل له : فهل أعلمك الذي صاغه بأنه صاغ هذا زجاجا ؟ قال : لا . قال : فمن أين علمت ؟

قال : هذا علم رزقت، وكذلك نحن رزقنا علماً لا يتهيأ لنا أن نخبرك كيف علمنا بأن هذا الحديث كذب وهذا حديث منكر إلاَّ بما نعرفه .

ثم قال ابن أبي حاتم مشيرًا إلى طرق معرفة الحديث : تعرف جودة الدينار بالقياس إلى غيره، فإن تخلف عنه في الحمرة والصفاء علم أنه مغشوش، ويعلم جنس الجوهر بالقياس إلى غيره، فإن خالفه في الماء والصلابة علم أنه زجاج، ويقاس صحة الحديث بعدالة ناقليه، وأن يكون كلاماً يصلح أن يكون من كلام النبوة، ويعلم سقمه وإنكاره بتفرد من لم تصح عدالته بروايته .

وقصة الرجل مع أبي حاتم وأبي زرعة، يبدو أن الرجل قد حذف أسانيد هذه الأحاديث التي عرضها عليهما، اختباراً لأهل الحديث، فعرفا فميزا بحكم ممارستهما لكلام النبوة وفطنتهما وذكائهما بَيْنَ ما كان من مشكاة النبوة، وبين المفتعل من المكذوب والباطل. وفي مثل هذه الحالة تقصر عبارة المحدث عن بيان العلة .

أما إذا كانت الأسانيد أمامهم وفيها الكذابون والضعفاء، فإنهم لا يعجزون عن القول بأن هذا الإسناد فيه فلان وهو كذاب، أو فيه فلان وهو ضعيف، أو يقلب الأسانيد أو يرسل، وأرسل هذا الحديث وقلب هذا الإسناد، واختلف فلان وفلان وفلان أحفظ، واختلف على فلان فرواه عنه فلان وفلان على الصواب وفلان على الخطأ. وكتب العلل والموضوعات مليئة ببيانهم، شاهدة على قدرتهم الفائقة على البيان .

قال ص 72 :

" فإذا كان هذا هو حال النقدة في الترجيح، وقد وقفوا على ماذكر الشيخ، مستفيداً فيه من عندهم من تلك المزايا، وقد اتفق على الترجيح الإمام البخاري والدارقطني وكذا النسائي، وقد وافقهم القاضي عياض، ولم نجد عليهم اعتراضاً من الإمام ( كذا ) من أهل النقد، وليس في تصرف الإمام مسلم في صحيحه بإخراجه تلك الوجوه المختلفة على نافع خارج الأصول دليل على أنه يريد به تصحيح كل الوجوه كما بينته مفصلاً ( 2 - 11 ) .

فإذا كان هذا هو الحقيقة هنا، فكيف يدعي لو درس أبو حاتم أو غيره من الأئمة حتى البخاري دراسة وافية لما تجاوزوا في نظري النتائج التي وصلت إليها ... والله المستعان .

أقول : أولاً يعني بحال النقدة قصورهم وعجزهم عن إقامة الحجة على دعواهم. فالمسكين يذمهم من حيث يظن أنه يمدحهم، وقد بينت لك من قصة أبي حاتم متى يكون ذلك .

أما إذا كانت الأسانيد أمامهم، والأدلة بين أيديهم، فهم من أبرع الناس وأقدرهم على بيان الحجة .

ثانياً : قوله : " وقد وقفوا على ما ذكر الشيخ " .

هذا غلو فاحش من جهتين أولاً : استلزام كلامه هذا أن هؤلاء النقدة قد بلغوا من الإحاطة في العلم بحيث لا يمكن أن يفوتهم شيء. وقد ذكرنا ما يكذب هذه الدعوى السخيفة باعتراف الإمام النسائي أنه لايعلم أحداً روى حديث ابن عمر عن نافع إلا موسى الجهني، وبما قررته أن كل واحد منهم عرض من هذه القضية ما بلغه منها .

والجهة الثانية : قوله وقد وقفوا على ما ذكر أى وجوه الترجيح التي ذكرتها. من أخبره أنهم كلهم قد وقفوا على كل ما ذكرت ؟ إن كانوا قد ذكروا كل ذلك في كتبهم ثم رفضوه ورجحوا عكسه فليأتنا بذلك من كتبهم، وإن كان هذا مكاشفة صوفية من اللوح المحفوظ فليصرح بذلك حتى نعرف حقيقته، وإن كان مجرد دعوى فأجهل الناس وأغباهم لا يعجز أن يأتي بمثل هذه الدعاوي الفارغة وأكبر منها .

ومنهج أهل السنة والحديث وهو الحق رفض مثل هذا الغلو والضلال واحترام الدليل والبرهان .

ثالثاً : قوله : " ولم نجد عليهم اعتراضاً من الإمام (كذا) من أهل النقد " . أعجب لهذا الرجل على جهله البالغ وتطفله على علم يجهله. يقول هذا الكلام بعد أن ذكرت له أن النووي والمنذري وابن حزم قد صححوا حديث ابن عمر، فيتجاهلهم ولا يعتبرهم من النقدة متعالياً عليهم وعلى غيرهم ممن صححوه وصححوا شواهده الكثيرة، والذين يبلغ مجموعهم أكثر من خمسة عشر عالماً، وأَزِيدُ الآن رجالا صححوا حديث ابن عمر ألا وهم البيهقي وابن حجر والسنوسي وأحمد محمد شاكر .

انظر " حاشية شرح الأبي " ( 3 / 480 )، و" فتح الباري " ( 3 / 7 )، وقد استشهد بحديث موسى الجهني عن نافع عن ابن عمر مؤيداً به حديث أبي هريرة. فما في صحيح مسلم من طريق موسى وعبيدالله وأيوب أقوى وأصح وأولى بالاستشهاد .

وكذا صحح أحمد شاكر حديث ابن عمر من كل الطرق التي رواها أحمد. وقوله : وليس في تصرف مسلم في صحيحه بإخراجه تلك الوجوه المختلفة على نافع خارج الأصول دليل على أنه يريد به تصحيح كل الوجوه الخ .

أقول : إن في إيراد مسلم له، وقد التزم الصحة في كتابه من طرق كثيرة، رجالها من سادة وقادة رجال الصحيح، لأكبر دليل على إيمانه وقناعته بصحتها لقوم يعقلون. والقول بأن مسلماً لا يريد بذلك أنها صحيحة بل لبيان عللها قول فيه مكابرة وعناد لا يصدران من عاقل .

وما قلته عن دراستي فقد بينته، ومن مزايا الرسائل العلمية أنها تأتي بالجديد النافع وإلا فلا قيمة لها . وإذا أتت بجديد باطل من جنس هذا الذي اطلعت عليه من رسالتك فهذا هو المستنكر الذي يجب إنكاره ورفضه .

ص 73- قال : " أما كون الإمام الدارقطني والإمام البخاري والقاضي عياض قد وقفوا على تلك المزايا. فذلك أن الدارقطني قد أورد في العلل رواية موسى الجهني وعبدالله بن عمر العمري وعبدالله بن نافع ولا أستبعد وقوف الإمام البخاري على رواية هؤلاء لما ستعرف عنه من الحفظ وسعته ورحلته وكثرتها ويكفى لنا شهادة من شيخه عمرو بن على الفلاس قوله :

حديث لا يعرفه محمد بن إسماعيل ليس بحديث ( الهدى ص 483 ) .

إذن فالاستبعاد كل الاستبعاد في قولنا بأن البخاري لا يعرف رواية عبدالله ابن عمر العمري وابن نافع هذا . وقد ذكر البخاري رواية موسى الجهني مع رواية عبيدالله ثم وقف القاضي عياض عليها بأنه حكاها " .

أقول : لا أدرى لماذا لم يذكر النسائي هنا فلم يشركه في هذا الاتفاق هل هو مُسَلِّم بأنه لم يعلم من الرواية عن نافع عن ابن عمر إلا رواية موسى الجهني، أو أنه نسى أن يذكر النسائي .

على كل حال فإذا كان النسائي لم يحط بكل شيء علماً فكذلك نقول في البخاري والدارقطني والقاضي عياض. وإذا كان الأنبياء والصحابة ينسون كما هو مقرر في الكتاب والسنة وعند خلاصة الأمة، فالبخاري والدارقطني أولى بالنسيان. وإذا كان كبار الصحابة ومنهم الخلفاء الراشدون فضلاً عن صغارهم يفوتهم كثير من الأحاديث عن أستاذهم الوحيد رسول الله - e - وهم أحرص الناس على حديثـه فالبخـاري والنسائي والدارقطني وعياض أولى وأولى أن يفوتهم الكثير والكثير وأن ينسوا الكثير والكثير وأن يقعوا في الأخطاء والأوهام الكثيرة وهذه هي عقيدة الطائفة المنصورة أهل السنة والجماعة التي تميزت بهذا المنهج .

ومن هذا المنطلق ألف ابن حاتم كتاب أخطاء البخاري في التاريخ، ومن هذا المنطلق وبهذه العقلية ناقش الدارقطني البخاري ومسلماً في الأحاديث التي انتقدهما فيها .

وبهذه العقلية وبهذا المنهج ناقش الحافظ ابن حجر وغيره الدارقطني، وناقش ابن القطان عبدالحق، وناقش ابن تيمية وابن القيم وغيرهما أخطاء كثير من العلماء . ولوكانت هذه العقلية الخرافية وهي استبعاد أن يفوت الصحابي الفلاني أو العالم الفلاني القضية الفلانية وحديث ( كذا ) أو حديث كذا، أو استبعاد أن يخطيء فلان أو ينسى فلان، لما وجدت كتب الجرح والتعديل، ولما وجدت هذه الانتقادات التي امتلأت بها المكتبة الإسلامية .

وبهذه العقلية الناضجة البعيدة عن الغلو والإطراء، وعن التفريط والجفاء، حفظ الله لنا هذا الدين القويم وبهذه العقلية انتخب لنا الصحيحان .

واستمع إليه يقول : " ولا أستبعد وقوف الإمام البخاري على رواية هؤلاء لما نعرف عنه من الحفظ وسعته ورحلته وكثرتها " إلخ .

منطقك هذا يدل أنك تستبعد نسيانه، وتستبعد عدم وقوفه على تلك الروايات. وأنا أعترف أن البخاري إمام حافظ أمير المؤمنين في الحديث، وقد صرح بأنه يحفظ مائة ألف حديث صحيح ومائتي ألف حديث ضعيف وأنه انتخب صحيحه من سبعمائة ألف حديث .

ومن منطق الإسلام أقول : إنه يجوز على هذا الإمام أن ينسى في كثير من المواقف أشياء يحفظها، ومنها حالة كتابته هذا الحديث في التاريخ فيجوز عليه أن يكون نسى روايات الجماعة الذين لم يذكرهم في التاريخ، ويجوز عليه أن تكون تلك الروايات في عداد ما بلغه لكنه لم يحفظها؛ لأن عنده سبعمائة ألف صرح بحفظ ثلاثمائة منها ويبقى أربعمائة ألف مدونة عنده لم يحفظها، فلا يبعد أن تكون في هذه الأربعمائة. ويجوز أن يكون لم يرها ولم يسمع بها، لأن غيره من العلماء يحفظ أكثر منه فهذا الإمام أحمد يحفظ مليون حديث، ويجوز أن يكون فات أحمد أحاديث حفظها من هو مثله في الحفظ أو دونه .

فهذا هو المنطق الإسلامي الصحيح الذي سجله القرآن والسنة، وعليه سادة الأمة. فهذا نبي الله موسى فاته ما عند الخضر من العلم، والخضر دونه. وفات الخضر ما عند موسى .

وقد اشترط الخضر على نبي الله موسى شرطاً هو { لا تَسألْني عن شيء حتى أُحْدِثَ لك منه ذِكْرا } فنسى نبي الله موسى ذلك الشرط فلما عاتبه قال : { لا تُؤاخذني بما نَسِيتُ ولا تُرهِقْني من أمري عُسْرًا } أفلا يدل منطقك هذا أنك ترفع البخاري فوق درجات الأنبياء والصحابة؛ حيث تستبعد أن ينسى مسألة واحدة من بين ألوف المسائل، أو عدم وقوفه على مسألة من ألوف الألوف من مسائل الحديث. وإذا كنت تعرف هذا المنهج، وهذا المبدأ القرآني والنبوي، وتؤمن به وتسلم به، فلماذا تجادل بالباطل في أمور بدهية. وإذا كنت لا تعلم ذلك فلماذا تقتحم هذا الميدان وأنت في هذا المستوى من الجهل .

فإن كنت لا تدري فتلك مصيبة

وإن كنت تدري فالمصيبة أعظم

وبالنسبة للدارقطني وقد استوعب جميع الطرق يجوز عليه الخطأ وله أخطاء كثيرة في " العلل "و" التتبع ". وعلى هذا الاعتقاد الصحيح بأخطائه ناقشه الحافظ ابن حجر في مقدمة الفتح فيما يخص البخاري وفى الأحاديث المتفق عليها .

وناقشه النووي وطعن في قواعده فقال : " فصل قد استدرك الدارقطني على البخاري ومسلم أحاديث فطعن في بعضها، وذلك الطعن مبني على قواعد لبعض المحدثين ضعيفة جداً، مخالفة لما عليه الجمهور من أهل الفقه والأصول وغيرهم "([34]) وأنا وإن كنت لا أسلم بهذا الطعن المطلق، لكنى رأيت أن ترجيح الدارقطني قد خالف المنهج الذي يسلم به ويسير عليه هو وغيره من أئمة الحديث، وخالف قواعدهم. فناقشته على أساس منهج واضح وقواعد مسلم بها، ولم أقنع برأيه الذي خالف فيه ذلك المنهج ولم يقم عليه أى حجة من الحجج المسلم بها .

وعلى هذا الأساس صحح العلماء حديث ابن عمر ولم يبالوا بحكم الدارقطني ولا بحكم البخاري إن صح عنه؛ لأن منهجهم الصحيح قائم على الحجة والبرهان، لا على الظنون والخيالات والأَوهام ولا على الغلو في الشخصيات ورفض الحجج بمثل ما تهول به من استبعاد عدم وقوف البخاري، وبمثل استبعاد أن يخطيء الدارقطني. فهذا لا يقبله إلا غلاة الرفض والتصوف، وبمثله ضلوا وأضلوا كثيراً من الأغبياء .

وأما القاضي عياض فلم يطلع إلا على كلام البخاري في التاريخ والدارقطني في التتبع، ولم يضف شيئاً من الأدلة، وربما لو اطلع على الطرق التي ذكرها الدارقطني مما فات النسائي والبخاري لكان له رأى آخر .

ثم إن تفسيره لكلام البخاري فيه نظر ففي الحقيقة أنه لا يفهم من كلام البخاري أنه يضعف حديث ابن عمر وهذا كلامه موجود فلينظره المنصفون .

وتفسير القاضي عياض له خطأ، وهو بشر يخطيء ويصيب. وقد أخطأ من هو أكبر منه . والمنهج الإسلامي رَدُّ الخطأ وأَخْذُ الصواب مهما كان مصدر هذا أو ذاك، أو التوقف عند عدم ظهور الخطأ أو الصواب .

فقول البخاري بعد أن ساق الحديث من طرق وأبدى رأيه فيها ثم ساقه من طريق مسدد عن بشر بن المفضل عن عبيدالله عن نافع، ومن طريق مسدد عن يحيى عن موسى الجهني عن نافع قال : والأول أصح .

فالظاهر من هذا القول أنه يريد أن رواية مسدد عن بشر بن المفضل عن عبيدالله أصح من رواية مسدد نفسه عن يحيى عن موسى. وعلى هذا الفهم الذي يبدو أنه الصواب، فالبخاري لا دخل له في تضعيف حديث عبدالله ابن عمر، وإن جادل في فهمي مجادل فليس لديه نص من البخاري على تحديد قصده فليترك عد البخاري فيمن انتقد الحديث، وليسلك مسلك العلماء في الاعتدال والإنصاف والبعد عن التهور والمجازفات. فالقاضي عياض ليس لديه إلا مجرد الظن والاحتمال. فالقول بأن تفسيره هو الحق القاطع قائم على الهوى. والقاعدة " إذا وجد الاحتمال بطل الاستدلال " معروفة .

وبعد فقد ظهر للقاريء أن هذا الرجل الذي يجهل البدهيات الإسلامية، ويخفض بموازينه الباطلة الحجج والشخصيات عندما يتخيل أنها تخالف هواه، ويرفع من شأن أباطيله، ويغلو في الشخصيات التي يتخيل أنها توافق هواه. ومن البلايا والدواهي أن ينسب مثل هذا إلى الحديث وأهله .

قال في ص 73 :

وقد ذكر الإمام الدارقطني رواية أيوب في التتبع، وحكم عليها بشذوذها، وهؤلاء الأئمة يعرفون أحوال عبيدالله وغيره وما لهم من المزايا، وإننا عرفناها من عندهم، وكانوا يرجحون بمثل هذه المزايا في مواضع كثيرة. وعلى أن هذه المزايا التي تحلى بها عبيدالله كانت نصب أعينهم ولم يأخذوها للترجيح، بل تحولوا منها إلى ترجيح رواية الليث وابن جريج، فإنه مما يدل دلالة قاطعة على أن هناك قرينة قوية تجعلهم يرجحون رواية الليث وابن جريج بدل رواية عبيد الله وموسى الجهني، وإلا لما تحولوا من تلك المزايا التي كانوا يرجحون بها وأمثالها في مواضع كثيرة .

أقول : قد عرفت مما سبق أن الإمام النسائي لم يعرف من طرق حديث عبدالله بن عمر إلا طريقاً واحداً، وأن البخاري لم يعرف منها إلا طريقين فقط. ومع ذلك فلا يجوز أن ينسب إليه أنه ضعَّف حديث عبدالله بن عمر .

وعرفت أن القاضي عياضاً لم يطلع إلاَّ على بعض الطرق، ولا أنفى أنهم يعرفون مزايا عبيدالله ومن معه .

لكني أقول : كيف استحضر النسائي مزايا عبيدالله عند كتابته لرواية موسى الجهني، وهو لاعلم عنده برواية عبيدالله ولا برواية غيره ممن رواها. وكيف كانت مزايا عبيدالله نصب عينيه ورواية عبيدالله التي يمكن أن تكون سبباً لاستحضار مزاياه ليست موجودة، وحتى لو كانت رواية عبيدالله عنده فمن يستطيع أن يجزم أنَّهُ استحضرها كلها لأن هذا القول لا يجوز أن يقال عن أحد إلا إذا سجل ذلك القول بقلمه. أو نقله عنه الثقات، أو نزل بذلك وحى؛ لأنه يجوز عليه نسيانها أو بعضها. ثم افرض أنه استحضرها كلها لكنه لم تبلغه رواية أيوب ولا رواية عبدالله بن عمر ولا رواية موسى بن عقبة. فلو بلغته هذه الروايات وضمها إلى رواية عبيدالله وموسى الجهني هل سيسقطها من الحسبان ؟

إذا قلت ذلك فهات الأدلة والبراهين .

ثم انظر إلى هذه السياسة العظيمة، وإلى هذا التدرج الحكيم. لقد استطاع أن يتخلص من خصومه واحداً واحداً، حتى لم يبق أمامه إلا عبيدالله أو رواية عبيدالله، وكان عهدي به قد أبقى على رواية عبيدالله وموسى الجهني، ولا أدري بأى طريقة تخلص من رواية موسى الجهني أو من موسى الجهني، ولا يهمنا معرفة هذه الطريقة، إنما الذي بهرنا تلك السياسة وتلك الحكمة التي استطاع أن يتخلص بها من خصومه واحداً واحداً كما يفعل دهاة السياسة في طرق التخلص من خصومهم .

كيف يا مليباري لم تبق إلا رواية عبيدالله، وكيف تدعي أن الأئمة المذكورين تألبوا جميعاً على عبيدالله وحيداً فريداً فجردوه من كل مزاياه التي يتمتع بها ولم يعبأوا بها ولم يجعلوها في حسبانهم .

وما رأيك لو جاء النسائي يوم القيامة قائلا أمام الله : يا رب لقد نسب إلى المليباري ظلماً، وعلى علم، أنى أسهمت في إسقاط رواية عبيدالله بعد إسقاط كل مزاياه، وأنا يا رب وعظمتك وجلالك لا يَدَ لي في ذلك، وقد أعلنت له ولغيره أنني لم أعلم من طرق حديث ابن عمر إلا طريق الجهني، ولا علم لي برواية عبيدالله وإخوانه، ولو علمت بهذه الروايات لصححت الحديث؛ لأنك يا رب تعرف منهجي أننى أصحح بأقل من هذه الطرق شأنا وصحة، فكيف بهذه الطرق وقد اجتمعت ومنها طريق عبيدالله .

وما هو موقفك لو جاء البخاري أمام الله، وقال يا رب أنت تعلم أنني لم أعلم من طريق حديث ابن عمر هذا إلا طريقين، ولم أصرح بضعف رواية عبيدالله، وكان يجب على المليباري أن يبتعد عن الجزم بأني أعللت حديث ابن عمر، وما يدريه أنني لو وقفت على طرقه كلها لحكمت بصحته، وانظر إليه يا رب حيث ينسب إليّ أنني استحضرت كل مزايا عبيدالله، وأنها كلها كانت نصب عيني ولم آخذها في حسباني، بل تحولت منها إلى ترجيح رواية الليث وابن جريج، هذا مع نسبته إليّ أنني قد اطعلت على الطرق كلها، وينسب إليّ من العلم ما لا يجوز أن ينسب إلا إليك يا علام الغيوب، وأنت تعلم يا رب أنني أكره هذا الغلو، وأبغض أن ينسب إليّ ما لم أقل وما لم أفعل، وانظر إليه يا رب وقد حول وهمه الخاطيء إلى علم قطعي حيث قال : " فإنه ( يعني ما نسبه إلينا ظلماً ) يدل دلالة قاطعة على أن هناك قرينة قوية تجعلهم يرجحون رواية الليث وابن جريج بدل ( كذا ) رواية عبيدالله وموسى الجهني " .

وأنت تعلم أن كلامي لا يحتمل من الصراحة ما يخول له أن ينسب إلى هذا القول نسبة قطعية، بل الذي تعلق به احتمال مرجوح الذي يفهم منه تصحيح حديث عبيدالله أقرب إلى الصواب ممن يفهم منه تضعيفه .

هذا بالإضافة إلي أنني لم أعلم ولم أذكر روايات حديث عبدالله بن عمر الأخرى التي لو رأيتها لكان لي موقف آخر .

ثم إن القرينة القوية التي يزعم أنني ضعفت بها حديث عبدالله بن عمر بعد أن أطعلت على طرقه كلها أنت تعلم أنها لم تخطر لي على بال ولم تدر لي بخيال .

ثم لو جاء القاضي عياض فقال : يا رب أنا كذلك لم أطلع إلا على كلام البخاري في التاريخ، وعلى كلام الدارقطني في التتبع؛ حيث لم يستوف هذان الكتابان كل طرق حديث ابن عمر، ولو اطلعت على طرقه كلها لكان لي موقف آخر، وإذا كان هذا واقعي فما الذي أدرى المليباري أنني اطلعت عليها، وما الذي أدراه أنني لو اطلعت على طرقه كلها أنني سأتابع الدارقطني، ألا تراه ظالماً جريئاً متهوراً فيما ينسبه إليّ ؟

ثم جاء الدارقطني فقال : يا رب قد علمت براءة ساحة إخواني مما ينسبه إليهم هذا الرجل، فليس له الحق أن يقطع بما نسبه إليهم، خصوصاً وقد اتضح له الفروق بين أقوالنا. ثم إنني كان لي موقفان من حديث عبدالله بن عمر، فحينما كتبت في العلل استوفيت طرق الحديث، ورجحت رواية الليث وابن جريج اجتهاداً مني، وأخطأت في هذا التصرف، فاعذرني يا رب حيث وقعت في هذا الخطأ؛ حيث خالفت المنهج الثابت الذي سار عليه أئمة الحديث، والتزمته منهجاً في معظم أحكامي في كتابي العلل والتتبع، فاغفر لي يا رب هذا الخطأ وما شاكله من الأخطاء التي لا ينجو منها بشر([35]) .

ثم ما الذي أدرى المليباري أننى عللت رواية عبيدالله وإخوانه بأنهم سلكوا الجادة، وهو يزعم أن المرجحات كثيرة لا تحصى، فما هو دليله على تعيين هذا المرجح من بين أمور كثيرة لا يحصيها إلا الله والأغرب منه نسبته الاتفاق إليّ مع الجماعة الآخرين .

ثم يا رب إنك تعلم موقفى من هذا الحديث، حينما ناقشت مسلماً فإنني أجل هذا الإمام وأجل كتابه الذي ادعى له الصحة، فلما ناقشته في هذا الحديث أخذتني هيبة الصحيح وأخذتني هيبة قوة الأسانيد التي ساقها مسلم في ذلك الأسلوب الرائع، فتبددت تلك الصورة التي كنت أتصورها حينما كتبت في العلل فغيرت موقفي فلم أمس إلا إسناداً واحداً، هو إسناد معمر عن أيوب ولم أمس باقي الطرق .

فما الذي شجع المليباري أن ينسب إليّ بكل جرأة أننى طعنت في طرق حديث ابن عمر كلها .

وبعد لعله اتضح لك أن دعاوي المليباري كلها باطلة، وأن الصواب قد جانبه في كل خطوة وفى كل فقرة من فقرات كتابه، وأنه لا يمل من تكرار هذه الأباطيل .

قال في ص 73 : " فلو أتى الشيخ بما لم يقفوا عليه من القرينة أو الدليل، ثم ادعى أن الصواب كذا لكان له قدر ومكانة واحترام وقبول. هذا ولم يستطع أن يذكر متابعاً واحداً غير ما ذكر الإمام الدارقطني " .

أقول : قد تقدم جوابه .

وأقول : أرجو أن أكون قد بذلت وسعي في جمع ما وصلت إليه يدي مما دونه هؤلاء الأئمة وغيرهم، ثم إبراز القرائن والمرجحات التي ظهرت لي، وهي تكفي طالب الحق المنصف وتقنعه، ثم أضف إلى ذلك المتابعات والشواهد، وقبل ذلك ساق له الإمام مسلم من الطرق ما أغنى كثيراً من العلماء للحكم بصحته .

ثم أضفت إلى هذه الطرق الصحيحة القوية ما يزيدها قوة، ويقربها من التواتر، ثم تصديت للمليباري الذي زين له الشيطان سوء عمله فخيل إليه أن هذه الطرق كلها معللة منتقدة وأن الشواهد كذلك معللة منتقدة .

وما كفاه ذلك، فذهب إلى أخطر، وهو وضع منهج يدمر جل أحاديث صحيح مسلم ويجعله في عداد كتب العلل .

وأستغفر الله لقد ألجأتني أن أقول إن كتاب " بين الإمامين " قد حظي بالتقدير والاحترام في الأوساط العلمية، مع أني ما كنت أنتظر من أحد ذلك، وإنما أنتظر ما ينتظره كل مسلم من الجزاء من الله وحده، وهو وحده الذي أرجو رضاه وإكرامه. وإن سخط الناس جميعاً، وأخشى سخطه وحده، فأعوذ برضاه من سخطه وبمعافاته من عقوبته .

ص 73 - قال :

إذن فلا بد هناك من قرينة قوية دفعتهم إلى الترجيح، وهو أن عبيدالله بن عمر لازم نافعاً ملازمة طويلة مع كونه حافظاً متقناً وبلدياً له، وبهذا كان من أعلم الناس بحديث نافع، بحيث لا يخفى عليه أحاديث نافع التي يحدث بها، فلو حدث نافع ذلك الحديث - حديث صلاة في مسجدي - عن ابن عمر وعن إبراهيم بن عبدالله بن معبد بن عباس عن ميمونة سواء كان ذلك في مجلس واحد أو في مجالس أو في الفترات. فلابد إذن من أن يكون ذلك الحديث عند عبيدالله؛ لأنه أعلم الناس بأحاديث نافع، وخاصة حين حدث به نافع ابن جريج المكي والليث بن سعد المصري، وكان سماعهما منه لذلك الحديث في فترتين على الظن الغالب، ولم يرو عن عبيدالله إلا من وجه واحد. وهذه القرينة القوية تدل على أن نافعاً قد حدث ذلك الحديث من طريق واحد، إما عن طريق ابن عمر أو عن إبراهيم بن عبدالله عن ميمونة .

فإذا نظرنا هنا فنجد أحاديث نافع عن ابن عمر مشهورة ومنتشرة جداً على الألسنة، بحيث يسبق اللسان إلى ابن عمر بعد ذكر نافع مباشرة إذا لم يكن واعياً في ذلك، وأن أحاديث نافع عن إبراهيم غير مشهورة، وطريقه هذه صعبة، ولم يسبق اللسان إلى إبراهيم بعد ذكر نافع، ولا يقول بهذه الطريقة إلا من حفظها وضبطها، وذلك الجادة على لغة المحدثين. فكان طريق نافع عن ابن عمر أكثرهما احتمالاً؛ لوقوع القلب والوهم في هذه الصورة. ولهذه القرينة فيما أرى أن الإمام الدارقطني وغيره رجحوا رواية الليث وابن جريج بدون أن يأخذوا بتلك المزايا في حسبانهم للترجيح وهذا هو سر الاتفاق بينهم .

أقول : قد عرفت أولاً : مواقف الأئمة من هذه القرينة التي يتعلق بها .

ثانياً : استدلاله بملازمة عبيدالله وحفظه وإتقانه وإحاطته بمرويات نافع على أن نافعاً لو حدث بالحديث على الوجهين لرواه عبيدالله كذلك استدلال من يجهل البدهيات. ومن هذا الباب يضل الشيطان كثيراً من البشر، ثم هو مذهب باطل .

فقد كان أبو بكر وعمر وعثمان وعلى وأمثالهم أشد ملازمة لرسول الله - e - ومع ذلك فقد فاتتهم أحاديث عن رسول الله e .

فإذا جاز هذا على صحابة رسول الله - e - وهم من هم ولا يلحقون في حفظهم واهتمامهم بحديث رسول الله - e - جاز على عبيدالله وأمثاله من باب أولى .

ثالثاً : يجوز على عبيدالله إن كان قد سمع نافعاً يحدث بحديث إبراهيم عن ميمونة أن ينساه، كما ينسى أرقى البشر وقد ضربنا لك أمثلة. فإن عدم النسيان من خصائص الله وحده .

وإذا كان المليباري يجوز على عبيدالله الوهم والقلب في حديثه عن ابن عمر، فأين تغاليه في عبيدالله، وما ميزة الحفظ والملازمة وكونه أعرف الناس بحديث نافع أهذه هي نتيجة تلك المزايا .

ألا ترى معي أن احتمال عدم سماعه لحديث نافع عن إبراهيم، واحتمال نسيانه أليق بمقام عبيدالله. ثم لماذا يجوز عليه الوهم والقلب ولايجوز عليه النسيان وعدم البلوغ. ثم إن تتابع الرواة الكثيرين وفيهم الحفاظ المتقنون على رواية الحديث عن نافع عن ابن عمر يبعد جدا هذا الاحتمال الضعيف الهزيل .

وعلى منطق المليباري يلزم أن يرجح رواية يعقوب الإسكندراني عن موسى ابن عقبة عن نافع عن إياس عن أبي هريرة، أو عن نافع عن أبي هريرة لأنه سلك غير الجادة، وهذا دليل على يقظته وانتباهه. فإن قيل : هذا واحد وقد اختلفت عنه الرواية، فلماذا ترجحه وترجح روايته هو واحد على روايتي الليث وابن جريج، والمنطق يقتضي أن ترجح رواية الأكثر على الأقل .

فالجواب أن نقول : هذا جرى على منهجكم الغريب الذي نسبتموه إلى الأئمة، والذى رجحتم فيه رواية اثنين وقع عليهما اختلاف في روايتهما عن نافع على رواية ستة فيهم أربعة من الأئمة الحفاظ، ولم يعرف أنه حصل اختلاف على أحد منهم .

فعلى منطقكم هذا تكون رواية يعقوب الإسكندراني أرجح من روايتى الليث وابن جريج، ورواية الليث وابن جريج أرجح من رواية عبيدالله ومن معه، وهكذا نأتى إلى قواعد هذا العلم الثابتة فنعبث بها ونقلبها رأساً على عقب .

ثم قد عرفت مآل الاتفاق الذي يدعيه وكيف تبين لك أن هذا زعم باطل ؟

قال ص 74 - " وينبغي التيقظ أن مثل هذه القرينة تظهر قرينة عند من له ممارسة طويلة لهذا الشأن، وحفظ واسع وفهم ثاقب ونظر دقيق. أما نحن فنتحير من مجرد سماعها فنسأل لماذا ولماذا، أما أنا فقد حاولت أن أجد هنا في هذا الموضع تلك القرينة مستفيداً من الذي بينوه من مثل هذه القرائن في مثل هذه المواضع، وربما يكون هناك قرينة أقوى من هذا " .

أقول : إن الرجل يعد نفسه من أهل هذه المزايا التي ذكرها من اليقظة والممارسة الطويلة والحفظ الواسع والفهم الثاقب .

ويريد أن يفهم القاريء أن كل من صحح حديث ابن عمر من البسطاء الذين تصيبهم الحيرة بمجرد سماع هذه القرينة، فيظلون في حيرتهم يترددون أما هو فلتمتعه بتلك المزايا العظيمة فقد تخطى هذه الدوامة، وأدرك تلك الحقيقة الكبيرة .

وهكذا يتشبع بما لم يعط، وبينه وبين ما يرمي إليه بعد المشرقين .

قال ص 74 : " فالذي يرى صحة الروايتين جميعاً، فإن عليه بيان ما يقوي به ظنه، كأن يذكر رواية عبيدالله بكلا الوجهين، أو أن يروي عن نافع بكلا الوجهين جميعاً في وقت واحد، ولا يكفي هنا مجرد الإدعاء أن الصواب صحة الروايتين وقد سبق أن نقلت ص 13 عن الحافظ ... فأين هذا ممن يستروح فيقول مثلاً يحتمل أن يكون عند أبي إسحاق على الوجهين، فحدث به كل مرة على أحدها ؟

وهذا الاحتمال بعيد عن التحقيق إلا إن جاءت عن الحارث بجمعهما، ومدار الأمر عند أئمة هذا الفن على ما يقوى به الظن .

أقول : سوف أسوق لك كلام الحافظ قبل هذه القطعة التي اقتطفها من كلام الحافظ، ليظهر لك الفرق بين المقامين والفارق بين المسألتين .

قال الحافظ : " وكذا خطأ يحيى القطان شعبة؛ حدثوه عنه بحديث " لا يجد عبد طعم الإيمان حتى يؤمن بالقدر " عن أبي إسحاق عن الحارث عن على، وقال يحيى حدثنا به سفيان عن أبي إسحاق عن الحارث عن ابن مسعود " ولا يتأتى ليحيى أن يحكم على شعبة بالخطأ إلا بعد أن يتيقن الصواب في غير روايته([36]) . وإليك الفروق :

أولاً - أن المحدثين قد اتفقوا أنه إذا اختلف شعبة وسفيان الثوري فالقول قول سفيان. وعبيدالله أحفظ في نافع من كل من خالفه في هذا الحديث وقد تابعه خمسة فزاد قوة على قوة .

ثانياً - أن شعبة في هذه الرواية واحد، ولا يستبعد منه وقوع الوهم بخلاف الكثرة .

ثالثاً - أن يحيى القطان لم يخطيء شعبة بناء على القرينة التي يدندن المليباري حولها، وإنما خطأه بشيء سمعه بأذنيه وأبصرته عيناه ووعاه قلبه من سفيان الذي هو أحفظ من شعبة فظهر الفرق بين الأمرين .

وظهر أن المليـباري بمجرد أن رأى أن المحدثين قد يرجحون بهذه القرينة، فظن أنها تصلح في كل مقام فاستروح إليها، وهول بها، وصال بها وجال ظاناً أن هذا من مجالاتها .

وخفي عليه : أن لكل مقام مقالاً ولكل ميدان رجالاً

وللحديث رجال يعرفون به

وللدواوين حساب وكتاب

ولم أستروح إلى الأوهام والظنون، بل اعتمدت على الحجج القوية والقرائن الواضحة عند قوم يعقلون .

قال ص 74 : " فبهذا الذي ذكرت ظهر وجه لترجيح الإمام البخاري وغيره، كيف لا يكون له وجه فقد رجح الإمام البخاري ثم وافقه النسائي ثم وافقه الدارقطني ثم وافقه أخيراً القاضي عياض، وهم أهل النقد .

فكان تقليدي لهم هذا بالعلم والهدى ولله الحمد وهو الموفق .

أقول : قد تبين لك جلياً مما سبق واقع هذا الاتفاق الذي يدعيه، وأنه من نسج خياله .

وقوله " وهم أهل النقد " لست أدري هل هو يفهم أن هذا التركيب عند العرب يفيد الحصر أو لا ؟

فإن كان يفهمه فلقد أهمل من لا يحصى من أئمة النقد والحديث، وأخرج من صحح هذا الحديث قصداً عن دائرة أهل النقد وقوله : فكان تقليدي لهم في هذا بالعلم والهدى .

أقول : لقد ذكر ابن عبدالبر أن العلماء قرروا أن المقلد ليس بعالم، وقرر الأصوليون أن التقليد هو قبول قول الغير بغير حجة. فكيف يكون التقليد بالعلم والهدى ؟ والمقلد لا يميز بين العمى والهدى. يامليباري لم تسلك مسلك المقلدين فتقف عند حدك، بل ذهبت تجادل وتصاول بالباطل، ولم تسلك مسلك المجتهدين في احترام الحق والأدلة والبراهين، فترجع كما يرجع المجتهدون المخلصون إذا ظهر لهم الحق وبان ما كانوا عليه من الخطأ .

ص 82 قال : قال الشيخ حفظه الله ص 83 :

وأراد الباحث أن يبرهن على ضعف حديث عبدالكريم ... لكن ابن عدي - رحمه الله - بين مراد ابن معين ... إلى آخر الصفحة .

1- قلت : ( المليباري ) : إن ابن عدي بين مراد ابن معين ولكن ليس كما يدعيه هذا الشيخ وليته رجع إلى الكامل .

وإنى أنقل ما في " الكامل " من بيان مراد ابن معين وهذا نصه :

... حدثنا عبدالملك ثنا عباس سمعت يحيى يقول : أحاديث عبدالكريم عن عطاء رديئة .

2- وهذا الحديث الذي ذكره يحيى بن معين عن عبدالكريم عن عطاء هو ما رواه عبيدالله بن عمرو الرقي، عن عبدالكريم عن عطاء عن عائشة قالت : " كان النبي - e - يقبلها ولا يحدث وضوءاً " إنما أراد ابن معين هذا الحديث لأنه ليس بمحفوظ، ولعبد الكريم أحاديث صالحة مستقيمة يرويها عن قوم ثقات، وإذا روى عنه الثقات فحديثه مستقيم .

أخبرنا الحسن بن فرج الغزي، ثنا يوسف بن عدي، ثنا شريك، عن عبدالكريم ( الجزري ) عن عطاء عن جابر قال : " كنا نأكل لحوم الخيل على عهد رسول الله e " وهذا عن عطاء هو في جملة ما قال ابن معين إن أحاديثه عن عطاء رديئة، ومع هذا فإن الثوري وغيره من الثقات قد حدثوا عنه ا. هـ . ( الكامل 5 / 1979 - وتتمة شرح العلل ص 449 ) .

3- هذا الكلام من ابن عدي ظاهر وصريح، بأنه ليس كما يدعي الشيخ بأن ابن عدي بين مراد ابن معين بقوله " إنه أراد حديث عائشة، وقيده به " .

4- وقد صرح ابن عدي قوله " أحاديث عبدالكريم " بالجمع ثم ذكر حديث عائشة من رواية عبدالكريم عن عطاء، مبينا للعلة التي أدت ابن معين لقوله " هذا الحديث من أحاديث عبدالكريم عن عطاء الرديئة "، فقال : إنما أراد ابن معين هذا الحديث لأنه ليس بمحفوظ. ولم يقل ابن عدي إن ابن معين أراد بذلك القول - أحاديث عبدالكريم عن عطاء رديئة - هذا الحديث دون غيره، ثم إن ابن عدي نفسه يذكر حديثاً ثانياً من أحاديثه الرديئة حيث قال بعد أن أورد حديث عبدالكريم عن عطاء في أكل لحوم الخيل : " وهذا عن عطاء هو في جملة ما قال ابن معين إن أحاديثه عن عطاء رديئة " .

5 - فقد تبين جلياً أن ابن عدي لم يقيد قول ابن معين بذلك الحديث وحده، ولم يبين أن مراده بقوله هذا الحديث فقط. ثم إنه ينبغى أن يتذكر ما قلته في هذا الموضوع : " ويلاحظ أن الإمام البخاري - رحمه الله - قال بعد أن ذكر رواية عبدالكريم الجزرى عن عطاء عن جابر لا يصح، وقال بعد أن ذكر رواية عبدالكريم الجزرى عن عطاء عن ابن عمر : لايثبت " .

6- ويؤيده قول ابن معين : " إن أحاديث عبدالكريم الجزرى عن عطاء رديئة "، ويفسره قول ابن حبان في المجروحين 2 / 145 - 146 : عبدالكريم الجزري كان صدوقاً، ولكنه كان ينفرد عن الثقات .

1- الجواب عن فقرة ( 1 ) أنني حينما رأيت قول المليباري في عبدالكريم الجزري : " ولهذا قال ابن معين بأن حديثه عنه رديء " ، رجعت إلى تواريخ ابن معين فلم أجد فيها هذا الكلام، ثم رجعت إلى " تهذيب التهذيب " في ترجمة عبدالكريم ( 6 / 374 ) فوجدت الحافظ قد نقل كلام الأئمة فيه وإذا في كلامه توثيق عال ومنه قول ابن معين فيه : ثقة ثبت، وقول أحمد : ثقة ثبت . وقول ابن سعد : ثقة كثير الحديث . وقال ابن عمار والعجلي وأبو زرعة وأبو حاتم وغير واحد : ثقة . وقال أبو زرعة : أخذ عنه الأكابر .

وقال سفيان : ما رأيت غريباً أثبت منه . وقال الحميدي عن سفيان : كان حافظاً وكان من الثقات لا يقول إلا سمعت وحدثنا ورأيت .

وقال الثوري لابن عيينة : أرأيت عبدالكريم الجزري وأيوب وعمرو بن دينار ليس لأحد فيهم متكلم. وقال ابن المديني: ثقة، ثبت . وقال ابن نمير والترمذي وأبو بكر البزار وابن البرقي والدارقطني: ثقة . وقال الثوري : ما رأيت أفضل منه كان يحدث بشيء لايوجد إلا عنده فلا يعرف ذلك فيه يعنى لا يفتخر.

وقال ابن عبدالبر : كان ثقة مأموناً كثير الحديث. وقال الدوري عن ابن معين : حديث عبدالكريم عن عطاء رديء .

وقال ابن عدي يعني عن عائشة " كان النبي - e - يقبلها ولا يحدث وضوءاً " : إنما أراد ابن معين هذا لأنه ليس بمحفوظ، ولعبدالكريم أحاديث صالحة مستقيمة .

رأيت هذا كله في تهذيب التهذيب : ثناء عاطر، وتوثيق يدل على عظمة هذا الإمام وحفظه وإتقانه، وقد ترك المليباري هذا عمداً ليصل إلى غرضه، ويشفي غليله من هذا الحديث حديث فضل الصلاة في مسجد رسول الله e .

ورأيت الحافظ ابن حجر قد نقل قول الدوري بهذا اللفظ " وقال الدوري عن ابن معين : حديث عبدالكريم عن عطاء رديء " هكذا بإفراد لفظ حديث، وإفراد وصفه " رديء " ، ونقل تفسير ابن عدي في تعيين هذا الحديث بقوله : يعني عن عائشة " كان النبي - e - يقبلها ولا يحدث وضوءاً " ثم أكد ابن عدي كلامه السابق بصيغة القصر. إنما أراد ابن معين، هذا والمشار إليه واحد. ثم علل ذلك بقوله : " لأنه ليس بمحفوظ " بإفراد اسم إن وهو الضمير، وإفراد اسم ليس وهو الضمير المستتر فيها، وإفراد خبر ليس الذي أدخل عليه الباء في قوله ليس بمحفوظ، ولم يكن عندي من الإشكالات ما يدفعني أن أراجع الكامل لابن عدي.

و رأيت ما نقله المليباري عن ابن معين مطابقاً في اللفظ لما نقله عنه الحافظ، ورأيت في ثناء الأئمة العاطر المطلق ما يرفع من شأن عبدالكريم، فلم يكن عندي أيضاً ما يدفعني إلى مراجعة الكامل أو غيره .

فلو كان المليباري نقل كلام ابن معين من الكامل وبلفظ الجمع لكان ربما يلزمني الرجوع إلى موضع نقله، وإذا لم يكن فلا لوم ولا تقصير، وبعد كل هذا ننظر في كلام ابن عدي في الكامل .

قال : حدثنا عبدالملك ثنا عباس سمعت يحيى يقول : أحاديث عبدالكريم عن عطاء رديئة، وهذا الحديث الذي ذكره يحيى بن معين عن عبدالكريم عن عطاء هو مارواه عبيدالله بن عمرو الرقي عن عبدالكريم عن عائشة قالت : كان النبي - e - يقبلها ولا يحدث وضوءاً، إنما أراد ابن معين هذا الحديث لأنه ليس بمحفوظ .

علام يدل هذا السياق عند الناقد المنصف ؟

الذي أفهم أن جملة " وأحاديث عبدالكريم عن عطاء رديئة " قد حصل فيها تحريف، والأدلة على هذا التحريف من السياق .

أولاً - قوله : وهذا الحديث الذي ذكره يحيى بن معين بألفاظ الإفراد في اسم الإشارة هذا .

ثانياً - إفراد لفظ الحديث .

ثالثاً - إفراد صفة الحديث وهو الاسم الموصول " الذي " .

رابعاً - إفراد العائد على الموصول وهو الضمير في ذكره .

خامساً - تأكيده ذلك " إنما أراد ابن معين هذا الحديث لأنه ليس بمحفوظ " . بإفراد اسم الإشارة ولفظ الحديث، وإفراد اسم إن، وإفراد اسم ليس وخبرها .

سادساً - ما نقله الحافظ ابن حجر عن الدوري بلفظ الإفراد في كل ما ذكرناه، وكذلك ما نقله الزيلعي وعبدالحق الأشبيلي بالإفراد، كما سيأتي. والحافظ، إما أن يكون نقله عن الدوري من غير طريق ابن عدي، فيكون فيه دليل على التحريف في ما في الكامل، وإما أن يكون مصدره الكامل فتكون النسخة التي نقل عنها ألفاظ الجملة فيها بالإفراد. ويؤيد هذا سياق كلام ابن عدي مما يجعل المنصف البعيد عن المكابرة لا يشك في تحريف هذه الجملة .

أنتقل إلى الفقرة 3 - وأسمع كلام المليباري حيث يقول : " هذا الكلام من ابن عدي ظاهر وصريح بأنه ليس كما يدعى الشيخ بأن ابن عدي بين مراد ابن معين بقوله : إنه أراد حديث عائشة وقيده به .

فأين هذا الظهور، وأين هذه الصراحة، وحال السياق كما تراه وكما شرحناه ؟

وعد بذاكرتك إلى ما ادعاه في صحيح مسلم من تحريف، مع قيام الأدلة والبراهين على بطلان دعواه .

وهنا لو كلمه الموتى، وحشر كل شيء أمامه قبلا ما كان ليؤمن بهذا التحريف الذي قامت عليه الأدلة الواضحة، ولو وجد ما يوافق هواه فهو صحيح وصريح وثابت ولا يمكن أن يتطرق إليه التصحيف، ولو خالف هواه ما في صحيح مسلم أو البخاري فيمكن أن يكون مصحفاً ومحرفاً .

ولو كان في غاية الصراحة والظهور فليس بصريح ولا واضح ولا ظاهر .

4 - فقرة ( 4 ) قوله : وقد صرح ابن عدي قوله : أحاديث عبدالكريم بالجمع ... الخ .

أقول : إن إصراره على الصراحة والظهور، وفى كلام ابن عدي ما يدل صراحة على الإفراد، وقصده دليل واضح على مكابرته ومرجع هذا الإصرار أمور:

أحدها : المكابرة في البدهيات التي عرفناها فيه .

وثانيها : عجمته .

وثالثها : مع عجمته عدم فهمه للغة العرب؛ فإن تفسيره للنصوص تفسيراً خاطئاً، وركة أسلوبه يدلان على أن الرجل إلى الآن لم يفهم العربية كما يفهمها عوام العرب، وكما يفهمها كثير من العجم .

الفقرتان 5، 6 - إمعان في الباطل والعناد، وجعجعة بدون أدلة، واستطراد في استطراد .

وللقاريء أن يقرأ كلامه لينظر بماذا يرجع منه، ثم ما سيق في بحثي السابق حول هذا الحديث وغيره من الأحاديث ما يدفع الشبه عنها، ومن أقوال العلماء ومواقفهم ما يقنع القاريء بصحتها .

وأضيف له الآن بالنسبة لحديث عائشة من طريق عبدالكريم الجزري مواقف علماء آخرين .

قال الإمام الزيلعي في نصب الراية ( 1 / 74 ) : " طريق آخر ( يعني من طرق حديث عائشة ) روى البزار في مسنده، حدثنا إسماعيل بن يعقوب ابن صبيح ثنا محمد بن موسى بن أعين ثنا أبي عن عبدالكريم الجزري عن عطاء عن عائشة أن النبي - e - كان يقبل بعض نسائه ، ثم يصلي ولا يتوضأ. وعبدالكريم روى عنه مالك في الموطأ وأخرج له الشيخان وغيرهما، ووثقه ابن معين وأبو حاتم وأبو زرعة وغيرهم. وموسى بن أعين مشهور وثقه أبو زرعة وأبو حاتم، وأخرج له مسلم . وأبوه مشهور روى له البخاري.وإسماعيل روى عنه النسائي ووثقه، وأبو عوانة الاسفرائيني، وأخرج له ابن خزيمة في صحيحه وذكره ابن حبان في الثقات . وأخرج الدارقطني هذا الحديث من وجه آخر عن عبدالكريم .

وقال عبدالحق بعد ذكره لهذا الحديث من جهة البزار : لا أعلم له علة توجب تركه، ولا أعلم فيه مع ما تقدم أكثر من قول ابن معين حديث عبدالكريم([37]) عن عطاء حديث رديء لأنه غير محفوظ وانفراد الثقة بالحديث لا يضره، فإما أن يكون قبل نزول الآية أو يكون الملامسة الجماع " .

ثم ساق الزيلعي لحديث عبدالكريم المذكور متابعات وشواهد قبله وبعده مما يدل على أن عبدالكريم لم ينفرد برواية هذا الحديث، وليس لابن معين حجة فيما يدعيه من رداءة حديث عبدالكريم عن عطاء، وهو قد وثق عبدالكريم ووثقه الأئمة، ومن كان هذا شأنه فلا يقبل الجرح فيه إلا مفسراً، وأين تفسير يحيى بن معين وهذ الثوري أعرف به من يحيى ابن معين يمدح عبدالكريم على افراده فكيف ما توبع فيه وله شواهد .

وقد صحح الحديث وشواهده أحمد محمد شاكر ونقل كلام الزيلعي وزاد فيمن صححه ابن التركماني وهو كذلك .

وانظر كلامه في الجوهر النقي([38])، فقد صححه ودفع عنه الشبه وساق له أربع متابعات من طرق إلى عائشة رضى الله عنها .

ص 85 - قال : ولكن قول الشيخ فهذا كلام البخاري واضح في أنه لم يحكم إلا على حديث عبدالكريم بأنه لا يصح وبأنه لا يثبت، وسكت عن طريق حبيب المعلم وغيرها من الطرق غريب؛ لأن الإمام البخاري وغيره إذا سرد وجوه الاختلاف خاصة في تاريخه والعلل، ثم إذا لم يرجحوا شيئاً منها فهذا حكم منهم بأنه مضطرب([39]) .

أقول : إني قلت في ردي الأول عليه ص 74 : " ورأيته في دراسة هذا الحديث رقم ( 498 ) ينسب أقوالاً إلى بعض الأئمة، فإذا رجعت إلى أقوالهم رأيت فرقاً بينها وبين ما يجزم بنسبته إليهم. فمثلاً قال هنا قلت : إن الإمام البخاري والبزار والدارقطني يجعلون هذا الاختلاف على عطاء في هذا الحديث بالذات علة قادحة لصحته، وهذا هو المعروف عند نقاد المحدثين ص 3 ( أى من بحثه الأول ) فإذا رجعت إلى كلامهم لا تجده كما ذكر هذا الباحث. ثم عرضت كلام البخاري والبزار والدارقطني من ص 74 - 76 وإذا بكلامهم يختلف عما نسبه إليهم فعلاً فارجع إلى الصفحات المذكورة .

ثم هو الآن مع بلاياه الكثيرة - يضيف لنا هذه الطامة وهو قوله : لأن البخاري وغيره إذا سرد وجوه الاختلاف خاصة في تاريخه والعلل ثم إذا لم يرجحوا شيئاً منها فهذا حكم منهم بأنه مضطرب " .

أرأيت أيها القارئ مثل هذا التهور، فبدل أن يرجع إلى الحق الذي وضحته له، وبعد بياني لزيف كلامه يتمادى في باطله ويضيف ما هو أدهى وأمر .

فكم ساق البخاري في صحيحه من وجوه الاختلاف ولم يبين الراجح من المرجوح ذهاباً منه إلى صحة هذه الوجوه كلها([40]) .

والمليباري يحكم أن مجرد سرده للاختلاف يدل على الاضطراب، وقل مثل ذلك في شأن مسلم وغيره .

فعلى سبيل المثال أورد البخاري في صحيحه 42 - كتاب المساقاة حديث رقم ( 2359 - 2360 ) فقال : حدثنا عبدالله بن يوسف حدثنا الليث قال : حدثنى ابن شهاب عن عروة عن عبدالله بن الزبير - رضى الله عنهما - أنه حدثه أن رجلاً من الأنصار خاصم الزبير عند النبي - e - في شراج الحرة التي يسقون بها النخل، فقال الأنصاري سرح الماء يمر، فأبى عليه فاختصما عند النبي - e - فقال رسول الله - e - للزبير : اسق يا زبير ثم أرسل الماء إلى جارك، فغضب الأنصاري فقال: أن كان ابن عمتك ؟ فتلون وجه رسول الله - e - ثم قال : اسق يا زبير ثم احبس الماء حتى يرجع إلى الجدر، فقال الزبير والله إني لأحسب هذه الآية نزلت في ذلك { فلا ربك لا يؤمنون حتى يحكموك فيما شجر بينهم } .

قال محمد بن العباس، قال أبو عبدالله : ليس أحد يذكر عروة عن عبدالله إلا الليث فقط، ثم أورده برقم ( 2361 ) تحت ترجمة باب شرب الأعلى قبل الأسفل، حدثنا عبدان أخبرنا عبدالله أخبرنا معمر عن الزهري عن عروة قال خاصم الزبير رجلًا من الأنصار به، ثم أورده برقم ( 2362 ) تحت ترجمة باب شرب الأعلى إلى الكعبين، حدثنا محمد أخبرنا مخلد بن يزيد الحراني قال : أخبرني ابن جريج قال : حدثني ابن شهاب عن عروة بن الزبير أنه حدثه أن رجلاً من الأنصار به . فعلى منطق هذا الرجل يكون البخاري ساقه لبيان الاختلاف، فالحديث مضطرب، وإذا لم يحكم باضطرابه فيكون على مذهب المليباري حديث الليث معللاً لأنه خالفه جميع أصحاب الزهري .

قال الحافظ : وذكر الدارقطني في العلل أن ابن أبي عتيق وعمر بن سعد وافقا شعيباً وابن جريج على قولهما عن عروة عن الزبير، قال : وكذلك قال أحمد بن صالح وحرملة عن ابن وهب، قال : وكذلك قال شبيب بن سعيد عن يونس وهو المحفوظ .

قال الحافظ : وإنما صححه البخاري مع هذا الاختلاف اعتماداً على صحة سماع عروة من أبيه، وعلى صحة سماع عبدالله بن الزبير من النبي - e - فكيفما دار فهو على ثقة. ثم الحديث في شيء يتعلق بالزبير فداعية ولده متوفرة على ضبطه، وقد وافقه مسلم على تصحيح طريق الليث التي ليس فيها ذكر الزبير([41]) .

وكذلك الترمذى رواه من طريق الليث به وقال : هذا حديث حسن صحيح، وأشار إلى الاختلاف المذكور، ومع ذلك صححه. فهذا البخاري سرد وجوه الاختلاف، وبين فوق ذلك أن الليث قد خالف جميع أصحاب الزهري، ومع ذلك صحح حديث الليث وساقه مساق الاحتجاج. وذكر الحافظ وجوه الاختلاف وزاد عدداً من أصحاب الزهري، وبين وجه صحة الحديث .

ثم إن مسلماً وافق البخاري في تصحيح طريق الليث وأخرجه محتجا به :

فقال : حدثنا قتيبة بن سعيد حدثنا الليث، ح حدثنا محمد بن رمح أخبرنا الليث عن ابن شهاب عن عروة بن الزبير أن عبدالله بن الزبير حدثه أن رجلاً من الأنصار به([42]) .

ومن الجدير بالذكر أن نقول للقاريء : انظر إلى منهج البخاري ومسلم ومن ورائهم المحدثون، كيف صححوا هذا الحديث وأمثاله مع أن الاختلاف فيه شديد والليث فيه وحيد .

ثم عد بذاكرتك إلى المعركة التي أقامها المليباري على حديث عبيدالله بن عمر وموسى الجهني وموسى بن عقبة وعبدالله بن عمر وعبدالله بن نافع وأيوب، كل هؤلاء خالفهم اثنان على إمام كثير الحديث لايستكثر عليه أن يرويه أصحابه على الوجهين كما حصل في حديث الليث، حيث اختلف مع رفقائه وهم كثير وهو وحيد، لكن لما كان الزهري من الأئمة المكثرين واحتمل أنه رواه على الوجهين صححه البخاري ومسلم ومن ورائهم أئمة الحديث .

وتذكر مرة أخرى أن مسلماً روى حديث إبراهيم بن معبد عن ابن عباس عن ميمونة بهذا الإسناد: قتيبة وابن رمح عن الليث عن نافع عن إبراهيم عن ابن عباس عن ميمونة. فأعله المليباري ورجح طريق عبدالله بن صالح الضعيف الواردة روايته في تاريخ البخاري على رواية الإمامين قتيبة وابن رمح، ولا أعيد إليك الحجج الواضحة لفساد مسلك هذا الرجل ومجازفاته وادعائه على المحدثين أقوالا ومناهج يتبرؤن منها .

وتأمل مرة أخرى قوله : " حتى أن الإمام البخاري إذا أخرج الخبر في التاريخ الكبير لا يفيده إلا وهنا فقد قال العلامة المعلمى ... فإن من شأن البخاري أن لا يخرج الخبر في التاريخ إلا ليدل على وهن راويه " .

وهذا البخاري أورد خبراً في تاريخه فقال : عبدالله بن دينار مولى عبدالله ابن عمر المديني سمع ابن عمر روى عنه سهيل بن أبي صالح عن عبدالله بن دينار عن أبي صالح عن أبي هريرة عن النبي - e - " الإيمان بضع وستون باباً " فذكر الحديث بطوله .

فهل إيراده الحديث لبيان وَهْن راويه عبدالله بن دينار، أو لبيان وهن حديث شعب الإيمان - الحديث المتفق عليه فقد أخرجه الإمام مسلم([43]) - رحمه الله - قال : حدثنا زهير بن حرب، حدثنا جرير عن سهيل عن عبدالله ابن دينار عن أبي صالح عن أبي هريرة قال : قال رسول الله - e - " الإيمان بضع وسبعون أو بضع وستون شعبة .... " الحديث .

وقال البخاري([44]) - رحمه الله - : حدثنا عبدالله بن محمد حدثنا أبو عامر العقدى قال : حدثنا سليمان بن بلال عن عبدالله بن دينار به . وأخرجه مسلم بهذا الإسناد، فأين وهن الحديث وأين وهن راويه ؟

وقال البخاري في التاريخ ( 4 / 150 - 151 ) الترجمة 2286، السائب بن يزيد ابن أخت نمر الكندي ويقال الهذلي، قال لى عبدالرحمن بن يونس عن حاتم بن إسماعيل عن محمد بن يوسف عن السائب : حج بي مع النبي-e- وأنا ابن سبع سنين " قال على : هو من الأزد ... " .

وقد أخرج البخاري هذا الحديث بهذا الإسناد في صحيحه قال : حدثنا عبدالرحمن بن يونس حدثنا حاتم بن إسماعيل، عن محمد بن يوسف عن السائب بن يزيد به. فأين الوهن ؟ أفى الصحابي أم في أحد من رجال الإسناد وقد خرج لهم محتجا بحديثهم ؟ والأمثلة التي تدحض ادعاءه كثيرة.

وهكذا تكون أقوال هذا الرجل ومواقفه مبنية على شفا جرف هار، فتنهار في أودية سحيقة من أودية الباطل .

1- قال ص 75 " وهذا كلام الدارقطني في العلل 5 /71 ..... ثم هو لم يجعل الاختلاف في هذا الحديث بالذات علة قادحة في صحته كما يزعم الباحث ... ألا ترى معي أن كلام الدارقطني في واد وكلام الباحث في واد آخر، فمتى جعل الدارقطني الاختلاف في هذا الحديث بالذات علة قادحة ( ص 76 ) .

2- قلت : إنى أكتفي بنقل ما ذكره الدارقطني من الاختلاف على عطاء في هذا الحديث، ولا أريد أن أحلل هذا التصرف، لأن هذا لايليق بي .

3- قال الإمام الدارقطني - رحمه الله - في العلل 3 / 2 /124 :

" ورواه عطاء بن أبي رباح عن أبي سلمة عن أبي هريرة وعائشة، وكذلك قال أبو مريم عن عطاء. ورواه الزنجي بن خالد عن ابن جريج عن عطاء عن عبدالله بن الزبير عن النبي - e - وكذلك حبيب المعلم والمثنى بن الصباح والربيع بن الصبيح عن عطاء عن ابن الزبير. ورواه ابن أبي ليلى عن عطاء عن أبي هريرة، وقال عبدالكريم الجزري عن عطاء عن جابر، وروى أبو إسحاق السبيعي عن عطاء بن أبي رباح مرسلاً " . ا . هـ . ولم يرجح منها شيئاً .

4- ولهذا قلت في ص 1 - 2 من بحثي في حديث رقم 498 " .. هذا وفى الإسناد شيء ينبغي أن يلاحظ، وهو أن عطاء قد اختلف عنه اختلافاً كثيراً في هذا الإسناد، وقد سرده الإمام الدارقطني في علله 3 / 2 / 134، 5 / 71، وكذا البزار مختصراً على ما حكاه الهيثمي في الكشف 1 / 214، وكذا البخاري في التاريخ الكبير 4 / 30، وأورد الطحاوي تلك الوجوه في المشكل 1 / 245 من دون غرض الإعلال، وكذا وقع ... " ا . هـ .

5- إنى قدمت هنا الإمام الدارقطني في علله 3 / 2 / 134، وبعده 5 /71، وبعده البزار، وبعده الإمام البخاري مفرقا بينهما بقولي " وكذا " وإنما فعلت ذلك لما وجدنا من الفرق بينهم، ثم جاء الشيخ وترك ما ذكره الدارقطني في 3 / 2 / 134 الذي قدمته من كل المراجع لأنه هو المرجع الأول الذي فهمت منه الاختلاف في عطاء، وأخذ المرجع الذي بعده من العلل 5 / 71 ثم أورد ما فيه قائلاً : ألا ترى معي أن كلام الدارقطني في واد وكلام الباحث في واد آخر، فمتى جعل الدارقطني الاختلاف في هذا الحديث بالذات علة قادحة .

الجواب عن فقرة ( 1 ) : نعم قلت هذا الكلام وسيأتى على أى أساس قلته.

الجواب عن فقرة ( 2 )

أقول : أنظر إليه كيف يتجرأ على الطعن في أحاديث صحيح مسلم، وكيف يتجرأ على وضع منهج باطل يهدمه ويحوله إلى كتاب علل، وكيف يتجرأ على مخالفة عدد كبير من العلماء صححوا حديث ابن عمر وابن عباس وشواهدهما .

ثم هو بعد هذا يتأدب مع الدارقطني ويتهيب شرح كلامه في العلل وهكذا يكون التواضع و الأدب .

وهذا يذكرني بقول ابن عمر - رضي الله عنهما - حينما سأله أناس من العراق عن دم الذباب فقال : عجباً لكم تقتلون ابن بنت رسول الله - e - وتسألون عن دم الذباب .

الجواب عن فقرة ( 3 )

قوله : قال الإمام الدارقطني في العلل : ( 3 / 2 / 124 ) ورواه عطاء ابن أبي رباح عن أبي سلمة عن أبي هريرة وعائشة ... إلخ .

أقول : أولاً - هذا الكلام ذكره الدارقطني في ( 3 / 134 ) لا في ( 3 / 2 / 124 ) .

ثانياً : أصل كلام الدارقطني أنه سئل عن حديث سعيد و أبي سلمة قال رسول الله - e - " صلاة في مسجدي هذا " فذكر اختلافاً كثيراً على الزهري، ورجح بعض طرقه على بعض، ثم عطف عليه بذكر الاختلاف على عطاء ولم يرجح كما حكاه المليباري .

ثم قال بعد ذكر الخلاف على عطاء مباشرة ( 3 / 2 / 134 ) : " وروى هذا الحديث يحيى بن سعيد الأنصاري عن أبي صالح السمان واختلف عنه، فرواه على بن عاصم عن يحيى بن سعيد عن أبي صالح عن أبي هريرة، وغيره يرويه عن يحيى عن أبي صالح عن إبراهيم بن عبدالله بن قارظ عن أبي هريرة وهو الصواب " .

ويلاحظ أن الدارقطني قام بترجيح بعض روايات الزهري على بعض، ورجح في الاختلاف على يحيى بن سعيد الأنصاري بعض الطرق، ولم يقم بالترجيح في الاختلاف على عطاء فلماذا ؟

الجواب : سكت تورعاً وأفسح المجال لغيره، ليدرس القضية ويرجح ما يقوم عليه الدليل، ورجح في الاختلاف على الزهري الطرق التي اختارها الإمام مسلم في صحيحه، ورجح في الاختلاف على يحيى بن سعيد الطرق التي خرجها الإمام مسلم في صحيحه. إذ روى مسلم هذا الحديث من طريق عبدالوهاب الثقفي، ومن طريق يحيى بن سعيد القطان كلاهما عن يحيى بن سعيد الأنصاري .

انظر : صحيح مسلم حديث 1392 ( 3 / 1011 - 1013 ) هكذا تأسى الدارقطني بالإمام مسلم الذي انتخب من طرق حديث أبي هريرة صحيحها، وأفسح المجال لغيره ليدرسوا ويرجحوا ما قام الدليل على رجحانه، لا لأن في حديث ابن الزبير وجابر اضطراباً. فقام العلماء بترجيح بعض طرق الحديثين، وصححوها على قواعد المحدثين، ولم يروا أن في طرقهما اضطراباً .

ونسأل المليباري : لقد أبدى الدارقطني رأيه في الاختلاف على الزهري، وأبدى رأيه في الاختلاف على يحيى بن سعيد الأنصاري، وسكت عن الاختلاف على عطاء، فرجح عشرة من العلماء منهم ابن عبدالبر وابن حبان وابن خزيمة وابن حجر بعض طرق حديث عطاء عن ابن الزبير وحكموا بصحة الحديث، ورجح ستة من العلماء منهم ابن حزم والمنذري وابن حجر بعض طرق حديث عطاء عن جابر وحكموا بصحته، ولم يفهموا أن في طرقهما اضطراباً ولم يفهموا أن مجرد حكاية الخلاف بدون ترجيح يدل على الاضطراب .

لماذا لم تقف خجلاً أمام هؤلاء الأئمة فتسلم لهم بالحق ؟ ولماذا تخالفهم وأنت تعتبر مخالفة العلماء طعناً فيهم كما هي طريقة غلاة الصوفية ؟

لقد قلت في سياق الكلام على تضعيف حديث ابن عمر وابن عباس وشواهدهما ص 66 من ردي عليه : " وقد علم القاريء الكريم أن هذا الباحث المسكين قد ضعف حديثين من صحيح مسلم جاءت من طرق صحيحة قوية ومن طريق حسن في المتابعات، وقد جلب عليها بخيله ورجله، وما ترك حقا يزعمه أو باطلاً يتعمده خطر بباله إلا ركض به عجلاً، وسعى به فرحاً؛ لتضعيف هذين الحديثين وتعليلهما . ثم إنني قد وضحت أن منهجه الذي تبناه وسار عليه في المناقشة، وزعم جهلاً أن منهج مسلم يقتضى تضعيف حديث أبي هريرة الذي أورده مسلم من طرق، فارجع إليه مرة أخرى لترى صدق كلامي. ثم ما كفاه كل هذا حتى سعى حثيثاً لنقد الشواهد التي دعمنا بها حديثي ابن عمر وميمونة، ويبين لنا أنها كلها منتقدة. فليصفق خصوم الإسلام والسنة لعمل هذا الباحث العبقري، ولا أقول يكبر خصوم الإسلام لأنهم يكفرون بهذا التكبير، ليصفقوا فرحا بما قدم لهم هذا العبقري من دراسة قائمة على منهج يسميه لهم بمنهج مسلم، وبما قدم لهم من تضعيف هذا الباب بكامله من صحيح مسلم، وما يتلوه من أبواب وأحاديث يقتضى الطعن فيها هذا المنهج الفذ الذي لم يطبقه تطبيقا كاملاً إلا هذا العبقري في القرن العشرين. فعلام يدل بالله معشر المحدثين بل وجميع المسلمين هذا التشمير الجاد في تبني هذا المنهج ... " انتهى كلامي .

فما كان جواب المليباري ؟

قال في ص 76 : " والذى قاله الشيخ ص 66 من التصفيق وغيره قلت - المليباري - : إنهم لا يصفقون لي قطعاً لأننى دافعت عن أئمة هذه الأمة وعارضت فضيلة الشيخ وهذا العمل مما يكرهونه بل مما يبغضهم .

هكذا قال ورب الكعبة. لم يقل المليباري أعوذ بالله من هذه، وأبرأ إلى الله من وضع هذا المنهج الخطير على هذا الكتاب العظيم الذي يمثل أعز وأغلى وأنقى ما خلفه رسول الله من سنته ودينه .

وأعوذ بالله من هذه الجرأة على هذه الأحاديث، التي تعتبر من أعز وأغلى ما عند المسلمين من سنة نبيهم، وفى فضيلة مسجد رسول الله - e - وقد صححها فيما بلغني خمسة عشر عالماً ، وليس للبخاري ولا للدارقطني ومن معهما حجج واضحة في تعليلها وإنما هي إشارات أو سكوت أحياناً بل تفوه المسكين بهذا الكلام .

يعني أن هجومه على سنة رسول الله - e - ووضعه لمنهج خطير يؤدي إلى نسف ثاني أصح الكتب بعد القرآن ويمثل أعز وأغلى ما خلفه رسول الله .

هذا العمل يغيظ الكفار أعداء الإسلام ويزعجهم، ولا سيما المستشرقين منهم مثل جولد تسيهر وصنائعه، فإنهم يتقطعون حماساً وغيرة على سنة رسول الله - e - فإن هؤلاء إذا رأوا مثل المليباري يقدم على مثل هذا العمل الخطير اضطربت الأرض من تحت أقدامهم، وجزعوا وهلعوا .

وإننا الآن نخاف على المليباري من بطشهم ومؤامرتهم عليه؛ فلابد إذن من حراسته والحفاظ عليه من قبل عموم المسلمين؛ لأنه قدم للإسلام ولسنة رسول الله خدمة لم يسبق إليها، خصوصاً وقد أكدها بكل حماس وبشكل منقطع النظير في كتابه الجديد الذي يستحق أن يكتب بماء الذهب وبماء العيون. وكذلك مما يميت أعداء الإسلام ويقتلهم غيظا أن يدافع إنسان بالباطل في قضية إسلامية .

ولكن الذي يفرحهم ويثلج صدورهم أن يدافع مسلم غيور عن سنة نبيه - e - ويعيد الحق إلى نصابه بمناقشة العلماء بالحجة والمنطق والبرهان مع كل احترام وأدب لأئمة الإسلام .

أقول : إنه لمن العجب أن يرى المليباري كل ما قمت به في خدمة السنة : من تصحيح حديثي ابن عمر وابن عباس، وتصحيح شواهدهما، ومناقشة بعض علماء السنة بالحجة والبرهان بكل أدب واحترام؛ سيرا على مناهجهم في الأخذ والرد بالحجة والدليل من العجب أن يرى هذا طعناً فيهم يفرح أعداء الإسلام ويرى أن التضحية بأحاديث في صحيح مسلم، وبأحاديث أخر تشهد لها وتقويها يبلغ مجموعها درجة التواتر، ووضع منهج خطير ينسف صحيح مسلم ومصاولة أكثر من خمسة عشر عالماً صححوا هذه الأحاديث والتعريض بهم، وأنهم ليسوا من النقاد كل هذا عمل إسلامي يغيظ الكفار أعداء الإسلام فاعتبروا يا أولى الألباب .

الجواب على فقرة ( 4 )

أقول : نعم إنه لما عرض هذا الكلام هكذا في بحثه السابق أشار إلى كلام الدارقطني في العلل ( 3 / 2 / 124 ) ، ( 5 / 17 )، ولم يذكر نص الدارقطني من الموضعين المشار إليهما وسأنقل كلام الدارقطني من 5 / 71 : وسئل عن حديث أبي سلمة عن عائشة عن النبي - e - " صلاة في مسجدي هذا خير من ألف صلاة " فقال : يرويه عطاء بن أبي رباح واختلف عنه فرواه ابن جريج عن عطاء واختلف عنه .

1- فرواه ابن المبارك عن ابن جريج عن عطاء عن أبي سلمة عن أبي هريرة وعائشة .

2- وخالفهم ( كذا ) أبو عاصم وعبدالرزاق، فروياه عن ابن جريج عن عطاء عن أبي سلمة عن أبي هريرة أو عائشة .

3- وقال موسى بن طارق : عن ابن جريج عن عطاء عن أبي سلمة عن أبي هريرة عن عائشة .

4- وقال عبدالغفار بن القاسم : عن عطاء .

5- وقال محمد بن عبيدالله العرزمي عطاء عن أبي هريرة قال رسول الله e.

6- وقال أبو بشر جعفر بن أبي وحشية عن عطاء عن عائشة .

7- وقال حماد بن زيد عن عطاء، ويشبه أن يكون قول حماد محفوظاً .

والصحيح عن ابن جريج عن عطاء عن أبي سلمة عن أبي هريرة عن عائشة. والباقي وهم .

أقول : لماذا تجنب المليباري نقل هذا النص ؟ أظن والله أعلم لما عرفت من أساليبه أنه خاف أن يتورط في تضعيف حديث أبي هريرة في الصحيحين، فتقوم عليه ضجة تزلزله؛ لأن منهجه الذي سلكه يحتم عليه أن يضعف هذا الحديث، فابتعد بنفسه عن ساحة الخطر المكشوفة .

ولأبين للقاريء هذه القضية :

ألم تر أن الدارقطني قال : " والصحيح عن ابن جريج عن عطاء عن أبي سلمة عن أبي هريرة عن عائشة والباقي وهم " .

ومعنى هذا أن الحديث من مسند عائشة لا من مسند أبي هريرة وقد رواه الشيخان في الصحيحين في مسند أبي هريرة .

والدارقطني قد حكم على سائر طرقه عن عطاء بالوهم، ولم يصح في نظره عن عطاء إلا من هذا الطريق، وهو يتعلق بكلام الدارقطني لتحقيق أغراضه تعلقاً أعمى فلماذا لا يتابعه هنا، ويقول كما قال ودندن طويلاً وتغالى في الدارقطني : إن الدارقطني لم يصححه إلا لقرينة ولم يرجحه إلا لقرينة كما قال في حديث عبيدالله بن عمر وموسى الجهني وموسى بن عقبة وأيوب وعبدالله ابن عمر وعبدالله بن نافع، فليأخذ بهذه القرينة القوية وليهول بها وبالدارقطني ويقترح على المحدثين أن يعللوا هذا الحديث في الصحيحين بهذه العلة .

وليقترح على من يحقق كتب الأطراف أن ينقلوا هذا الحديث إلى مسند عائشة، قد يتظاهر بأن الشيخين إنما خرجاه. من طريق الزهري عن سعيد بن المسيب عن أبي هريرة .

فيقال بحكم تعلقك بكتاب العلل، فإن مؤدى كلامه هذا أن الحديث من مسند عائشة، وأن أبا هريرة تلقاه عنها، وكلامه واضح في ذلك لا يمكن التخلص منه إلا برد كلامه ومناقشته مناقشة علمية يتبين فيها ضعف حجته، لا طريق للخلاص من هذا المأزق إلا بسلوك منهج المحدثين في اتباع الحجة، ورد الخطأ بالحجة. لكنه على مسلك المليباري يعتبر هذا طعناً في أئمة الإسلام يفرح أعداء الإسلام .

فطوى هذه القضية المتعلقة بالصحيحين لخطورتها، لكن واجهته معضلة وهو في طريقه إلى بعثرة كل شواهد حديث ابن عمر وسحقها، فماذا يصنع بحديث عائشة هذا الذي صححه الدارقطني من طريق عطاء عن أبي سلمة عن أبي هريرة عنها .

فأخذ هنا بالقاعدة " الضرورة تبيح المحظورة " فتحول إلى مجتهد يناقش الدارقطني ويأخذ ويعطى بالحجة فقال في ص 6 في الكلام على حديث (498) من تعليقه على " غاية المقصد " . " ثم الذي رجحه الدارقطني فيه لأن رواية موسى بن طارق وهو يماني أبو قرة الزبيدي، قال فيه أبو حاتم : يكتب حديثه ولا يحتج به، هكذا حكاه الذهبي عنه. وذكر الذهبى أيضاً الذي في الجرح وهو قول أبي حاتم : محله الصدق، لكن الإمام أحمد أثنى عليه، ووثقه ابن حبان وكذا الحاكم والخليلي. لكن خالفه ابن المبارك - وهو إمام معروف - فرواه عن ابن جريج عن عطاء عن أبي سلمة عن أبي هريرة وعائشة " .

ما هي النتيجة إذا كان ابن المبارك إماما معروفاً وقد خالف موسى بن طارق ؟

لا شيء. ثم قال : وخالفهما عبدالرزاق، وهو من أثبت أصحاب ابن جريج عند الإمام أحمد، فرواه عن ابن جريج عن عطاء عن أبي سلمة عن أبي هريرة أو عائشة كما تأتي روايته هذه في رقم الحديث ( 501 ) ولهذا قلت : وفى ترجيح الدارقطني .

وما هي النتيجة إذن ؟ لاشئ . لماذا ؟ لأنه تدرب على الهدم لا على البناء، وليس هدم الحجارة والطين إنما هو هدم سنة سيد المرسلين، ولأن تصحيح حديث عائشة مما يشهد لحديث ابن عمر، وهو لا يريد هذه الشهادة القوية لأنه يريد أن يجهز عليه، ومما يزيد الريبة في أمره وخطورة مقصده أن الدارقطني في هذا الموضع قال: وخالفهم أبو عاصم وعبدالرزاق فروياه عن ابن جريج عن عطاء عن أبي سلمة عن أبي هريرة أو عائشة، فحذف أبا عاصم النبيل الثقة الثبت لأن في ذكره مشكلة لا يستطيع دفعها في هذا المقام، لأن مشاركته مع عبدالرزاق الثقة الثبت في رواية هذا الحديث سترجح على الأقل جانبهما، ويترتب على ذلك القول بصحة حديث عائشة من هذا الوجه، وهذا أمر صعب لا يطيقه فلابد من مرمرة القضية وطيها والخروج منها بدون نتيجة .

فلم يسلك مسلكه الأعمى بالتسليم للدارقطني فيحكم بصحة الحديث من الوجه الذي صححه الدارقطني، ولم يسلك مسلك المجتهدين في الوصول إلى الحق والقول به إما بأن يجمع بين الطرق المختلفة على عطاء فيصحح الحديث بناء على هذا كأن يقول : لا يبعد أن يكون عطاء سمع الحديث من أبي سلمة على الوجهين لأن أبا سلمة قد سمع من عائشة ومن أبي هريرة. أو يقول : إن الشك في تعيين الصحابي لا يضر، فحيث إن الحديث مداره على صحابيين فهو ثابت لا شك فيه، لأنه كيفما دار فعلى صحابي، وما كان كذلك شأنه فلا ريبة في صحته، فإذا أنف من الاسترواح إلى القول بأنه يحتمل أن يكون روى على الوجهين كما عهدناه عنه، فليسلك مسلك النقاد فيرجح بالكثرة أو الحفظ أو بهما، وذلك متوفر في رواية أبي عاصم وعبدالرزاق وإما أن يرجح بالقرينة التي أشاد بها وملأ بها صفحات كثيرة في تضعيفه لحديث عبدالله بن عمر فيقول ما رجح الدارقطني طريق موسى بن طارق إلا لأنه أدرك أوهاماً وعللاً في تلك الطرق التي خالفت موسى بن طارق .

أمَّا أن يردم الطرق كلها ويترك كل قواعد المحدثين، ويتسلل في خفاء للخروج من حديث عائشة بدون نتيجة فإن هذا الأمر مريب .

هذا وحديث عائشة لا شك أنه صحيح، لأن الجمع بين طرقه ممكن، ولأن الترجيح ممكن. ولا شك أن ترجيح الدارقطني غير صحيح، لكن المليباري لم يسلك مسلك أهل العلم في رد هذا الترجيح بالحجة والبرهان وإبراز الوجه أو الوجوه الراجحة، أو يسلك مسلكهم الذي طالما استخدموه وهو الجمع بين الطرق لأنه هنا ممكن كما أشرت إلى ذلك .

ثم ذكر فقرة يؤيد فيها وجهة نظره في رد ترجيح الدارقطني .

ثم قال : فالخلاصة أن حديث حبيب المعلم إما أن يكون محفوظاً لما سبق من المتابعات، ولكنه بعيد عندى لما فيه من الخلاف في الحكم، أو يكون مضطرباً لما فيه من الاختلاف وهذا حقاً حيرني عليه إلا أنى أميل إلى اضطرابه .

انظر : كان كلامه في حديث عائشة، وكان المفروض أن يأتي بخلاصة بحثه فيه والنتيجة التي وصل إليها؛ إما الحكم عليه باضطراب كما هي طريقته المفضلة، وإما الحكم بصحته باتباع إحدى الطرق المتبعة عند المحدثين وقد ذكرتها لك. وانظر إلى هذا الربط بين كلامين متنافرين بالفاء الدالة على التعقيب والترتيب.

قال في فقرة ( 5 ) متجنياً متظلماً : " إني قدمت هنا الإمام الدارقطني في علله ( 3 / 2 / 134 ) وبعده البزار وبعده الإمام البخاري مفرقاً بينهما بقولي: وكذا، وإنما فعلت ذلك لما وجدنا من الفرق بينهم، ثم جاء الشيخ وترك ما ذكره الدارقطني في ( 3 / 143 ) الذي قدمته من كل المراجع؛ لأنه هو المرجع الأول الذي فهمت منه الاختلاف في عطاء، وأخذ المرجع بعده في العلل 5 / 71 ثم أورد ما فيه قائلاً : ألا ترى معي أن كلام الدارقطني في واد، وكلام الباحث في واد آخر . فمتى جعل الدارقطني الاختلاف في هذا الحديث بالذات علة قادحة ".

أقول : أولاً - إننى طلبت بحثه هذا لأنظر خلاصة ما توصل إليه في شواهد حديث ابن عمر، والتى قال إنها منتقدة معللة، ولما وصلني فعلاً نظرت فيه نظرة إجمالية وصرحت له بأني سأكتفي بنظرة إجمالية في هذا البحث وليس عندي وقت لدراسته التفصيلية .

ثانياً - إنه هو نفسه لم يذكر النصين، فلو ذكرهما وبينهما فرق وناقشته في أحدهما وتركت الآخر الذي هو موضع الحجة في نظره لكان له الحق أن يتظلم وأعوذ بالله من الظلم والخيانة .

ثالثاً - يدعى أن بين النصين فرقاً وبين نصوص الأئمة فروقاً وعبر عن هذه الفوارق بكلمة ( كذا ) .

وأنا إلى الآن لا أعرف هذه اللغة، وهل هذه دلالتها عند العرب كلهم أو بعضهم ومن من اللغويين والنحاة قال إنها تدل على الفرق أو الفروق بين الكلامين أو الأقوال المتعددة ؟ خصوصاً إذا كان موضوع الأقوال موضوعاً واحداً والذى أعرفه هو الذي قاله ابن هشام في مغني اللبيب ( 1 / 187 ) " كذا " ترد على ثلاثة أوجه :

أحدها : أن تكون كلمتين باقيتين على أصلهما، وهما كاف التشبيه وذا الإشارية كقولك : " رأيت زيداً فاضلاً ورأيت عمراً كذا " وعلى هذا الوجه حملت كلام المليباري؛ لأنه يدل على تشابه وتماثل كلام الدارقطني في الموضعين، وعلى تشابه كلام كل الأئمة الذين ذكرهم .

قال ابن هشام : الثانى : أن تكون كلمة واحدة مركبة من كلمتين مكنياً بها عن غير عدد، كقول أئمة اللغة : قيل لبعضهم أما بمكان كذا وكذا وجذٌ ؟؟ فقال : بلى وجاذا فنصب بإضمار أعرف .

الثالث : أن تكون كلمة واحدة مركبة مكنياً بها عن العدد .

ولا يمكن حمل كلام المليباري على هذين الوجهين فتعين الأول وهو الذي يعرفه طلاب العلم وعوام العرب .

رابعاً : كان ينبغي إذا أدرك الفرق بين كلامي الدارقطني أن يذكره ويذكر الفرق بينهما، والحجج التي خسرها وتجاهلتها أنا على حد زعمه وتجنيه .

خامسا : نقلت عن الدارقطني هذا النص الذي يتباكى عليه قبل ثمان صفحات من بحثى هذا وأدنته منه، قمت بهذا قبل أن أرى هذا التجني والذي يرمي من ورائه إلى أن يعيبني بداء من أدوائه ويصدق عليه المثل ( رمتني بدائها وانسلت ) .

وأختم مناقشتي هذه بما ختمت به مناقشتي الأولى مع إضافة شيء جديد وهو : أنه قد سبقني إلى تصحيح حديث ابن عمر وميمونة الإمام مسلم، ومن أتى بعد مسلم من أئمة الحديث الذين تلقوا كتابه بالقبول ولم يبالوا بِشُبَهِ المنتقدين .

وممن رجح رواية ميمونة من طريق نافع عن إبراهيم بن عبدالله بن معبد عن ابن عباس الإمام المزى في " تحفة الأشراف " .

وممن صحح حديث ابن عمر :

1- المنذري . 2- ابن حزم .

3- البيهقي . 4- السنوسي شارح مسلم([45]) .

5- النووي . 6- الحافظ ابن حجر([46]) .

7- أحمد محمد شاكر حيث صحح هذا الحديث من كل طرقه فصححه من طريق عبيدالله في المسند رقم ( 4646، 5153، 5777 ) ومن طريق موسى الجهني ( 5155 )، ومن طريق عبدالله بن عمر العمري ( 5358 ) .

وممن صحح حديث ابن الزبير، وخالفهم الباحث :

1- ابن عبدالبر . 2- وابن خزيمة .

3- وابن حبان . 4- وابن حزم .

5- والمنذري . 6- والطحاوي .

7- والزركشي . 8- وابن حجر .

9- والسمهودي . 10- والألباني .

وممن صحح حديث جابر وخالفهم الباحث :

1- ابن حزم . 2- والمنذري .

3- وابن عبدالهادي . 4- وابن حجر .

5- والبوصيري . 6- والألباني .

وممن صحح حديث عائشة : الدارقطني في العلل ( 3 / 134 ) والهيثمي في مجمع الزوائد ( 4 / 5 ) والأمر كذلك .

وعجباً للباحث أن يتجرأ على مخالفة هؤلاء جميعاً بدون حجج، ويستغرب مخالفتي لعدد قليل لهم شبه، ومعي الحجج القوية والحمدلله وإلى جانبي الكثير من الأئمة ومنهم هؤلاء وأمامك مناقشتي ودراستي في هذا البحث وفى رسالتي " بين الإمامين " ترى الحجج النيرة على ما ذهبت إليه في تصحيح هذه الأحاديث .

ومن الجدير بالذكر أن صاحب كتاب " النظم المتناثر من حديث المتواتر " قد عد حديث " صلاة في مسجدي " من الأحاديث المتواترة. انظره :(ص 54) .

ملاحظة : كنت قد أعرضت عن هذا التعليق؛ لأنه يمس شخصي فقط، ثم ترجح لي إلحاقه من باب " إنها صفية " .

قال المليباري في ص ( 1 ) قال الشيخ في ص 1 ... الذي رواه البزار فقال : حدثنا إسحاق بن يوسف ...

وهذا خطأ لأن الإمام البزارلم يروه من طريق إسحاق بن يوسف، وإنما رواه في مسنده من طريق أحمد بن عبدة ثنا حماد بن زيد عن حبيب المعلم عن عطاء بن أبي رباح إلى أن قال : والذى قلته في مستهل تعليقي على هذا الحديث الذي رواه الإمام أحمد في المسند هو هذا الإسناد، ذكره البزار وجهاً من وجوه الاختلاف الذي ( كذا ) ورد على عطاء يعني أنه ضعيف بسبب الاضطراب، وليس فيه ما يدل على أن البزار قد رواه من طريق إسحاق بن يوسف .

أقول : إن مسئولية الخطأ تقع على الأخ حمزة المليباري لأنه ساق حديث رقم ( 500 ) من " غاية المقصد في زوائد مسند أحمد " بهذا الإسناد : حدثنا إسحاق بن يوسف، ثنا عبدالملك عن عطاء عن ابن عمر عن النبي - e - قال : " صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه من المساجد إلا المسجد الحرام فهو أفضل " .

ثم علق عليه في الحاشية بالآتي " 500 هذا الإسناد ذكره البزار وجهاً من وجوه الاختلاف الذي ورد على عطاء ( الكشف 1 / 214 ) فوثقت بهذا الكلام الواضح النسبة إلى البزار وإلى كتاب " كشف الأستار عن زوائد البزار " للحافظ الهيثمي فنسبت الحديث إلى البزار بناء على كلامه، وهل لكلامه مدلول غير هذا فأي إنسان له حظ من اللغة العربية يوافق المليباري على قوله : وليس فيه ما يدل على أن البزار قد رواه من طريق إسحاق بن يوسف بعد تصريحه بقوله هذا الإسناد ذكره البزار، وفى صدر هذا الإسناد إسحاق ابن يوسف وهو يأتي في شيوخ شيوخ البزار .

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم

([1]) اكتفيت بدراسة نقاط من هذه الصفحات لأنها هي مدار بحثه وعليها يدور ويذهب ويجيء .

([2]) ( 1 / 246 ) .

([3]) روايته في " تاريخ البخاري " ( 1 / 302 ) .

([4]) روايته في " المصنف " ( 5 / 121 )، و " مسند أحمد " ( 6 / 334 ) .

([5]) ملاحظة مهمة جداً : يحتمل احتمالاً قوياً قول الدارقطني : " وهو الصواب عن نافع " أن يكون هذا الترجيح خاصاً بالاختلاف على نافع في حديث ميمونة فقط والدليل على ذلك : أنه عرض الاختلاف السابق ولم يعلق عليه ثم لما عرض الاختلاف عليه في حديث ميمونة صرح برأيه مرتين قال : " وقال بعضهم عن ابن عباس عن ميمونة ولم يثبت " ثم قال : ورواه الليث بن سعد عن نافع عن إبراهيم بن عبدالله بن معبد عن ميمونة وهو الصواب عن نافع .

يعنى أن عدم ذكر ابن عباس في إسناد حديث ميمونة هذا هو الصواب وذكره غير صواب في نظره، ولا علاقة لهذا الترجيح بحديث ابن عمر فيما يبدو فإن الدارقطني قد تركه لغيره من النقاد ليدرس ويبحث ويؤيد ما يرجحه الأدلة .

وقد تنبهت لهذا بعد مناقشاتي للدارقطني وبعد فراغي من المناقشات فإن كان صواباً سقط تعلق المليباري بالدارقطني وإن كان غير صواب فإن في مناقشاتي له ما يدحض تعلقه به وبغيره والذى أحبه من القاريء التجرد لله والإخلاص له ثم تحرى الحق دون تحيز لي أو لغيري.

([6]) الترمذي ( 5 / 267 ) حديث 3076 وقال الترمذي هذا حديث حسن صحيح وروى من غير وجه عن أبي هريرة .

([7]) البخاري 3 - كتاب العلم، حديث ( 122 ) .

([8]) البخاري 8 - كتاب الصلاة، حديث ( 401 ) من حديث أبي هريرة ومسلم 5 - كتاب المساجد، حديث ( 572 ) من حديث ابن مسعود .

([9]) انظر الطبقات للنسائي ( ص 51 ) ضمن مجموعة رسائل في علوم الحديث نشر مؤسسة الكتب الثقافية .

([10]) البخاري الأحكام حديث ( 7169 )، ومسلم أقضية حديث ( 4 ) 1713.

([11]) إشارة إلى حديث بريدة - رضي الله عنه - عن النبي - e - قال : " القضاة ثلاثة واحد في الجنة واثنان في النار، فأما الذي في الجنة فرجل عرف الحق فقضي به، ورجل عرف الحق فجار في الحكم فهو في النار، ورجل قضي للناس على جهل فهو من النار " .

أخرجه أبو داود في 18- الأقضية حديث 3573 ( 4 / 5 ) والترمذي في 13- الأحكام حديث 1322 ( 3 / 604 ) بنحوه وابن ماجـه في 13- الأحكام حديث 2315 ( 2 / 776 ) .

([12]) هذه المآخذ على فرض أنه رجح رواية الليث وابن جريج على رواية عبيدالله وأصحابه، واللائق بمنزلته ومكانته ومنهجه القول بأنه لم يرجح وترك الأمر لمن يدرس .

([13]) ومع هذا فقد صححت حديث كلا الجانبين في رسالتي " بين الإمامين " وفي مناقشتى للمليباري وبينت هناك وجهة نظري فيهما فارجع إليهما .

([14]) انظر الرسالة المستطرفة : ( ص 125 ) .

([15]) ذخائر المواريث : ( 1 / 3 ) .

([16]) ( 3 / 126 ) .

([17]) ( 1 / 246 ) .

 ([18]) الترمذي ( 4 / 420 ) الفرائض، حديث 2100، 2101. وابن ماجه 23- فرائض، حديث 2724. ومالك في الموطأ ( 2 / 513 ) الفرائض، حديث 4 .

([19]) البخاري في الاستئذان، حديث 6245، ومسلم في الأدب، حديث 33، 34، 35، 36، 37، وأبو داود ( 2 / 345، 346 ) .

([20]) البخاري 87- الديات، حديث 6905 - 6908 ومسلم 38-القسامة، حديث 39 ( 1689 ) وأحمد ( 4/244، 253 ) وابن ماجه 21- ديات حديث ( 2640، 2641 ).

([21]) السنن الكبرى للبيهقي ( 8/93 ) قضى عمر في الإبهام بخمس عشرة ( أى من الإبل )، وفي التي تليها بعشر، وفي الوسطى بعشر، وفي التي تلي الخنصر بتسع وفي الخنصر بست ... حتى وجد كتاب عند آل عمرو بن حزم يذكرون أنه من رسول الله e وفيما هنالك من الأصابع عشر عشر .

وفي حديث ابن عباس وأبي موسى وعبدالله بن عمرو ما يؤيد هذا الكتاب سنن البيهقي ( 8/92 - 93 ) .

و أبو داود كتاب الديات حديث ( 4558 - 4563 ) والترمذى 14- الديات حديث ( 1391 - 1392 ) .

([22]) من ذلك أن زيد بن خالد الجهني سأل عثمان بن عفان رضي الله عنه قال : قلت : أرأيت إذا جامع الرجل امرأته ولم يمن، قال عثمان : يتوضأ كما يتوضأ للصلاة ويغسل ذكره. قال عثمان سمعته من رسول الله e . وعن أبي موسى - رضىالله عنه - اختلف رهط من المهاجرين والأنصار فقال الأنصاريون : لايجب الغسل إلا من الدفق أو من الماء . وقال المهاجرون : بل إذا خالط فقد وجب الغسل ... فسأل أبو موسى عائشة، فقالت قال رسول الله e " إذا جلس بين شعبها الأربع ومس الختان الختان فقد وجب الغسل " مسلم،حديث 347، 349 فقد فات عثمان رضي الله عنه ومن وافقه من الأنصار الأحاديث الناسخة لهذا الحكم وعلمها غيرهم .

([23]) ( 2/772 ) حديث ( 326 ) .

([24]) الضمير يعود إلى المنطق الإسلامي .

([25]) انظر هذه الأقوال في تهذيب التهذيب : ( 5 / 327 - 328 ) .

([26]) تهذيب التهذيب ( 6 / 53 ) وتركت بعض الأقوال فيه .

([27]) الكاشف : ( 2 / 137 ) .

([28]) التقريب : ( 1 / 456 ) .

([29]) " شرح النووي لمسلم " : ( 9 / 167 ) .

([30]) ( 1 / 20 ) .

([31]) ( ص 23 - 24 ) .

([32]) مثل هذا الكلام يأخذه من كلام العلماء ولا ينسبه إليهم موهماً أن عبقريته قد تفتقت عنه .

 ([33]) فتح الغيث : ( 1 / 166 ) .

([34]) مقدمة الفتح ( 2 / 105 )، تحقيق إبراهيم عطوة .

([35]) انظر الملاحظة رقم (3) ص 91 فإني كتبتها بعد تسجيل هذا الكلام وهي مهمة جدا وأولى من هذا الاعتذار الذي قلته على لسان الدارقطني .

([36]) فتح المغيث ( 1 / 260 ) .

([37]) هذا اللفظ يؤكد ما قدمناه قبل قليل من لفظ ابن عدي بالإفراد لا بالجمع .

([38]) حاشية سنن البيهقي : ( 1 / 129 ) .

([39]) إن الرجل يرى أن كل خلاف يدل على الاضطراب، وكل خلاف مؤثر ولابد. وهذا على فظاعته أكثر منه فظاعة ما ادعاه في منهج مسلم أنه ينطوي على علل، وأن بيان العلل يأتي من خلال هذا الترتيب .

([40]) راجع مقدمة الفتح الفصل : 2 ( 105 - 143 ) طبعة الحلبي فستجد أمثلة كثيرة لما ذكرت.

([41]) الفتح : ( 5 / 35 ) .

([42]) مسلم 43 - كتاب الفضائل، حديث 2357 ( 4/1829 ) .

([43]) الإيمان : حديث 35 ( 1 / 63 ) .

([44]) الإيمان : حديث ( 9 ) .

([45]) انظر حاشية الآبي لمسلم ( 3 / 480 )

([46]) حيث احتج برواية موسى الجهني في الفتح ( 3 / 67 ) .


منهج الإمام مسلم في ترتيب كتابه الصحيح

فهرس منهج الإمام مسلم

مصادر الكتاب

الكتـــاب | المؤلف
( أ )
الإكليل | للحاكم أبي عبدالله
الإلزامات | للدارقطني
( ب )
بين الإمامين | ربيع بن هادي
( ت )
التاريخ الكبير | للبخاري
تدريب الراوي | للسيوطي
تقريب التهذيب | للحافظ ابن حجر
التنكيل | للمعلمي
تهذيب التهذيب | للحافظ ابن حجر
( ج )
جامع الأصول | لابن الأثير
الجرح والتعديل | لابن أبى حاتم
الجمع بين الصحيحين | لأبي بكر الجوزقي
( ذ )
ذخائر المواريث | لعبدالغني النابلسي
( ر )
الرسالة المستطرفة | للكتاني
( ز )
زاد المعاد | لابن القيم
( س )
السنن | للترمذي
السنن | للنسائي
السنن | لأبي داود
السنن | لابن ماجه
السنن الكبرى | للبيهقي
( ش )
شرح مسلم | للأبي
شرح مسلم | للنووي
شرح معانى الآثار | للطحاوي
الكتـــاب | المؤلف
( ص )
الصحيح | للإمام البخاري
الصحيح | للإمام مسلم
صيانة صحيح مسلم | لابن الصلاح
( ف )
فتح البارى | للحافظ ابن حجر
فتح المغيث | للسخاوي
( ك )
الكاشف | للذهبي
الكامل | لابن عدي
كتاب المجروحين | لابن حبان
( م )
محاسن الاصطلاح | للبلقيني
مجموع الفتاوى | للإمام ابن تيمية
المسند | للإمام أحمد
مشكل الآثار | للطحاوي
المصنف | لابن أبى شيبة
المصنف | لعبد الرزاق
المقدمة | لابن الصلاح
الموطأ | للإمام مالك
( ن )
نصب الراية | للزيلعي
النكت | للحافظ ابن حجر
( هـ )
هدى السارى | للحافظ ابن حجر


تقسيم الحديث إلى صحيح وحسن وضعيف

فهرس تقسيم الحديث

تقسيم الحديث إلى صحيح، وحسن، وضعيف بين واقع المحدثين ومغالطات المتعصبين

تقسيم الحديث
إلى صحيح، وحسن، وضعيف
بين واقع المحدثين ومغالطات المتعصبين
"رد على أبي غدة، ومحمد عوامة"

بسم الله الرحمن الرحيم

إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم.

وبعد:

فليس بغريب علي ما يكتبه أبو غدة ولست بغريب عليه فلي معرفة قديمة وجديدة بما يكتبه وما يعلقه على مؤلفات شيوخ ديوبند وغيرهم وبما تنطوي عليه تلك التعليقات من سموم يدسها ومن غلو زائد في شيوخه ومؤلفاتهم ومبالغات فيها لا تستساغ عقلا ولا شرعا ولا طبعا، وما يقابل ذلك من حط من مكانة أئمة الحديث والمنهج السلفي ومن عقائدهم وفقههم لدين الله.

من أخفها هذا التعليق الذي سأقوم بمناقشته وتعقبه في الصفحات الآتية:

أما الطعن والغمز واللمز والإهانة ومحاولات التضليل لبعض الأئمة فسأتركه لغيري ولا أطرقه إلا إذا ألجئت إلى ذلك.

اللهم إلا أن يعلن توبته ويقوم بإصلاح ما أفسدته يداه.

وإني أقول هـذا إعذاراً إلى أولئك الذين لا يؤذيهم الطعون الكثيرة لأئمة السلف من قبل أبي غدة وزملائه وشيوخه الذين دأبوا على هذا المنهج البغيض ظلما وعدوانا من سنين طويلة وفي مؤلفات كثيرة.

وكل ذلك لا يؤذي من أشرت إليهم لكنهم يجزعون ويهلعون ويملؤن الدنيا ضجيجا خوفا على وحدة الأمة الإسلامية أن تتصدع وعلى صفوفهم أن تتمزق إذا رد بعض هذا الظلم وهذا العدوان على سادات الأمة وقادتها وعلى ألسُنَّةِ وحملتها ويرمى من يرد هذا العدوان بالشدة والتحامل على رموز الجهاد وقادة الفكر من تلاميذ الكوثري ومن دار في فلكهم، فلماذا لا تتعالى هذه الصيحات في وجه هؤلاء الظالمين ولماذا السكوت المطبق على الأقلام الحاقدة على خيار الأمة وفيهم أئمة الهدى من محدثين ومفسرين وفقهاء؟ لماذا مرة أخرى؟

سوف نشرع في نصرة الحق ودحض الباطل لعلمنا أن هذه الصيحات فيها نصرة للباطل وخذلان لدين الله الحق وحملته الكرام، ولن يرضي ذلك ربنا عز وجل.

قال تعالى: )كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله(([1]).

وقال تعالى في بني إسرائيل )لعن الذين كفروا من بني إسرائيل على لسان داود وعيسى بن مريم ذلك بما عصوا وكانوا يعتدون، كانوا لا يتناهـون عن منكر فعلوه لبئس ما كانوا يفعلون(([2]).

نقل ظفر أحمد التهانوي، عن ابن تيمية وابن القيم أن الإمام أحمد يأخذ بالحديث الضعيف بشروطه، وأن المراد بالضعيف الذي يأخذ به الحديث الحسن، وأنه ليس أحد من الأئمة إلا وهو يوافق الإمام أحمد رحمه الله في الأخذ بهذا المبدء، وأن أول من قسم الحديث إلى ثلاثة أقسام: صحيح، وحسن، وضعيف إنما هو الإمام الترمذي.

وسلم التهانوي بهذا كله رغبة في تشييد مذهبه، لكن أبا غدة وتلميذه محمد عوامة لم يعجبهما هذا الكلام وكيـف يعجبهما أن لا يحتج الإمام أحمد إلا بالحـديث الصحيح والحسن فشمر أبو غدة عن ساعد الجد لمناقشة كلام ابن تيمية وابن القيم واستنجد بتلميذه محمد عوامة لإنجاز هذا العمل ولما كان لا يمكنهما المناقشة العلمية على منهج طلاب الحق لجآ إلى التهويل والتمويه والزيادة والنقص فيما ينقلان من كلام العلماء.

ومن العجائب التي تدل على هوى الرجلين وتعصبهما الأعمى أن الشيخ التهانوي قال عقب نقل كلام الإمامين ابن القيم وابن تيمية: "وبالجملة فالمراد بالضعيف في كلام أصحابنا "أن الحديث الضعيف مقدم على القياس" ما يسميه المتأخرون ضعيفا في ذاته حسنا لغيره إذا تأيد بالشواهد، ونحوها، وإذا سبرت الأحاديث التي ذكرها ابن القيم مثالا للضعيف الذي قدمه أبوحنيفة على القياس وجدتها كلها حسانا إما في ذاتها أو لغيرها كما يتضح لك حقيقة ذلك بمطالعة كتابنا هذا إن شاء الله تعالى([3]).

ومع أن هذا الكلام مخالف للواقع وكان الواجب عليهما مناقشته نصحاً لله ولدينه، لكن الهوى والتعصب المقيت فرضا عليهما السكوت حيث يجب النطق والكلام حيث يجب السكوت والتسليم.

فالأحاديث التي مثل بها ابن القيم ضعيفة هالكة وقد حكم هو على بعضها بالبطلان. والمتعصبون من الأحناف الماتريدية يقدمون الرأي على القرآن وعلى النصوص الصحيحة والمتواترة فكيف تصح دعواهم أنهم يقدمون الحديث الضعيف على الرأي والقياس وسيأتي توضيح ذلك خلال هذا البحث إن شاء الله.

ولقد بذلت جهدي في تحري الحق والإنصاف في مناقشة أبي غدة وتلميذه محمد عوامة، ووضع الأمور في نصابها، سواء فيما نقلته عن الأئمة من المصادر المعتمدة أو في شـرح النصوص وتحليلها وتوضيحها لاسيما النصوص التي رجع إليها أبوغدة واختطف منها لفظ "الحسن الذي هو مدار البحث – اختطافا دون إلتفات إلى مقاصد قائليـه ودون مراعاة لسياقات تلك النصوص وعصور قائليها واصطلاحاتهم وشاركه في هذا التصرف – أيضا – تلميذه المذكور.

ولقد وجدت في النصوص المشار إليها وفي أقوال العلماء السابقين واللاحقين وتصرفاتهم ومواقفهم ما يؤيد ما ذكره وذهب إليه الإمام ابن تيمية تأييداً واضحا.

وإني لأرجو أن أكون قد أضفت جديداً وسددت فراغا في المكتبة الإسلامية يتطلع طلاب العلم لأمثاله.

والله أسال أن يرزقني الإخلاص والصدق في القول والعمل، إن ربي لسميع الدعاء.

كتبه الفقير إلى عفو ربه

ربيع بن هادي بن عمير المدخلي

تعريف الحسن وبيان معناه اللغوي عند المحدثين رحمهم الله

الحسن لغة:

قال أبومنصور محمد بن أحمد الأزهري (282 – 370) في مادة ( حَسُنَ ) قال الليث: الحسن نعت لما حسن، تقول: حسن الشيء حسناً، وقال الله عز وجل )وقولوا للناس حسناً(، وقريء: )وقولوا للناس حسناً(.

قال الفيروز آبادي في القاموس، في مادة ( حَسُنَ ).

الحسن بالضم: الجمال ج محاسن على غير قياس وحسن ككرم، ونصر، فهو حاسن، وحسن، وحسين، كأمير، وغراب، ورمان ج حُسَّان وحُسَّانون.

إطلاق المحدثين (الحسن) بالمعنى اللغوي:

أطلق كثير من المحدثين لفظ (الحسن) واختلفت مقاصدهم في اطلاقه.

فتارة يطلقونه ويريدون به الغريب المستنكر ومن ذلك قول الخطيب البغدادي، وقد نقل باسناده إلى إبراهيم النخعي أنه قال: كانوا يكرهون إذا اجتمعوا أن يخرج الرجل أحسن حديثه، أو أحسن ما عنده.

قال أبوبكر: عنى إبراهيم بالأحسن: الغريب لأن الغريب غير المألوف يستحسن أكثر من المشهور المعروف، وأصحاب الحديث يعبرون عن المناكير بهذه العبارة.

ولهذا قال شعبة بن الحجاج ثم ساق إسناده إلى أمية بن خالد، قال: قيل لشعبة مالك لا تروي عن عبدالملك بن أبي سليمان، وهو حسن الحديث؟.

فقال: من حسنها فررت([4]).

ويظهر لي من النص الأخير أن السائل أراد بالحسن الغريب الصحيح وأن شعبة أراد به الغريب المستنكر – والله أعلم –

ذلك أن عبدالملك بن أبي سليمان وإن قال فيه الحافظ صدوق له أوهام، فإن الذهبي قال فيه: ثقة.

وبالتأمل في ترجمته يظهر رجحان ما قاله الذهبي.

بل له تزكيات عطرة من الأئمة انظرها في تهذيب التهذيب وغيره.

فالسائل أطلق الحسن على الغريب الصحيح إطلاقاً لغوياً حسب اعتقاده في عبدالملك وشعبة أطلق الحسن بمعنى الغريب المستنكر حسب تخوفه من أوهام عبدالملك مع أنه لم يهم إلا في حديث واحد هو حديث الشفعة.

ونقل الرامهرمزي بإسناده إلى عبدالله بن داود أن سفيان الثوري كان إذا كان الحديث حسنا لم يكد يحدث به([5]).

وبإسناده إلى ثابت البناني أنه قال:

"لولا أن تصنعوا بي ما صنع بالحسن لحدثتكم بأحاديث مؤنقة"([6]) (أي حسانا معجبة) كما في تهذيب اللغة([7]).

وقال ابن عدي: "يزيد بن عطاء مع لينه هو حسن الحديث وعنده غرائب، ومع لينه يكتب حديثه"([8]).

وقال الحافظ العراقي رحمه الله.

"قلت: قد أطلقوا على الحديث الضعيف بأنه حسـن، وأرادوا حسن اللفظ لا المعنى الإصطلاحي، فروى ابن عبدالبر في كتاب "بيان آداب العلم، حديث معاذ بن جبل مرفوعا" تعلموا العلم فإن تعلمه لله خشية ..".

قال ابن عبدالبر: وهو حديث حسن جدا، ولكن ليس له إسناد قوي.. انتهى كلامه.

قال العراقي: فأراد بالحسن: حسن اللفظ قطعا، فإنه من رواية موسى بن محمد البلقاوي، عن عبدالرحيم بن زيد العمي، والبلقاوي هذا كذاب كذبه أبوزرعة وأبوحاتم ونسبه ابن حبان والعقيلي إلى وضع الحديث والظاهر أن هذا الحديث مما صنعت يداه، وعبدالرحيم بن زيد العمي متروك الحديث أيضا"([9]).

وتارة يطلقونه على الصحيح كما ثبت ذلك عـن الإمام الشافعي والإمام أحمد والعجلي وأبي حاتم ويعقوب بن شيبة والبخاري على أن أبا حاتم ويعقوب بـن شيبة والبخاري اختلف إطلاقهم.

فتارة يطلقونه على الصحيح، وتارة على رواية المجهول والضعيف، وستأتي الأدلة على ذلك إن شاء الله.

وقد عقد القاضي الحسن بن عبدالرحمن الرامهرمزي المتوفى سنة 360هـ في كتابه "المحدث الفاصل"([10]) بابا خاصا لما يطلق عليه "الغريب والحسن"، وساق فيه آثاراً تدل على كراهية أهل الحديث لما يسمى بالغريب والحسن ويظهر أن معناهما واحد عندهم.

قال رحمه الله: باب من كره أن يروي أحسن ما عنده وساق فيه آثاراً المشار إليها.

وساق الخطيب البغدادي بابا لما أشرنا إليه في "الجامع"([11]) بعنوان: إستحباب رواية المشاهير والصدوف عن الغرائب والمناكير.

وساق آثاراً تذم رواية الغرائب وذكر فيه أثر إبراهيم وشعبة السابقين.

ويبدوا أنهما – رحمهما الله – لم يطلعا على إطلاق بعض الأئمة "الحسن" على الصحيح الغريب، والصحيح مطلقا.

وقال ابن الصلاح – رحمه الله – في مقدمته في علوم الحديث([12]):

"الثامن: في قول الترمذي وغيره: "هذا حديث حسن صحيح إشكال، لأن الحسن قاصر عن الصحيح كما سبق إيضاحه.. على أنه غير مستنكر أن يكون بعض من قال ذلك أراد بالحسن معناه اللغوي وهو ما تميل إليه النفس، ولا يأباه القلب، دون المعنى الإصطلاحي، الذي نحن بصدده فاعلم ذلك والله أعلم".

وهو بمعنى قول الخطيب: "لأن الغريب غير المألوف يستحسن أكثر من المشهور المعروف وقال الحافظ ابن حجر معلقاً على قول شيخه العراقي.

وقد وجد التعبير بالحسن في كلام شيوخ الطبقة التي قبل الترمذي كالشافعي.

قال الحافظ:

"أقول: قد وجد التعبير بالحسن في كلام من هو أقدم من الشافعي".

قال إبراهيم النخعي:

"كانوا إذا اجتمعوا كرهوا أن يخرج الرجل حسان حديثه".

وقيل لشعبة: كيف تركت أحاديث العرزمي وهي حسان؟

قال: "من حسنها فررت".

ووجد "هذا من أحسن الأحاديث إسنادا". في كلام علي بن المديني وأبي زرعة الرازي، وأبي حاتم ويعقوب بن شيبة، وجماعة.

لكن منهم من يريد بإطلاق ذلك المعنى الاصطلاحي ومنهم من لا يريده.

فأما ما وجد في ذلك في عبارة الشافعي ومن قبله بل وفي عبارة أحمد بن حنبل، فلم يتبين لي منهم إرادة المعنى الاصطلاحي، بل ظاهر عبارتهم خلاف ذلك"([13]).

ثم ضرب مثالين فيهما إطلاق الشافعي لفظ الحسن على الصحيح ومثالا لاطلاق أحمد الحسن على الصحيح.

ومثالا لإطلاق أبي حاتم الحسن مع احتماله المعنى اللغوي والإصلاحي.

وذكر أن علي بن المديني أكثر من وصف الأحاديث بالصحة والحسن في "مسنده" "وعلله" وأن ظاهر عبارته قصد المعنى الاصطلاحي وذكر مثالين عن البخاري وحملهمـا على المعنى الاصطلاحي.

والشاهد من كلام الحافظ قوله:

"فأما ما وجد من ذلك في عبارة الشافعي ومن قبله بل وفي عبارة أحمد بن حنبل فلم يتبين لي منهم إرادة المعنى الاصطلاحي، بل ظاهر عبارتهم خلاف ذلك.

قال شيخ الإسلام ابن تيمية – رحمه الله -:

"والأحاديث التي تروى في هذا الباب – وهو السؤال بنفس المخلوقين – هي من الأحاديث الضعيفة الواهية، بل الموضوعة.

ولا يوجد في أئمة الإسلام من احتج بها ولا أعتمد عليها مثل الحديث الذي يـروى عن عبدالملك بن هارون بن عنترة عن أبيه عن جده أن أبا بكر الصديق أتى النبي e، فقال: إني أتعلم القرآن، ويتفلت مني، فقال له رسول الله e: "قل: اللهم إني أسألك بمحمد نبيك وإبراهيم خليلك وبموسى نجيك وعيسى روحك وكلمتك… الحديث" ذكره رزين العبدري في جامعه، ونقله ابن الأثير في جامع الأصول ولم يعزه لا هذا ولا هذا إلى كتاب من كتب المسلمين لكن قد رواه من صنف في عمل اليوم والليلة كابن السني وأبي نعيم وفي مثل هذه الكتب أحاديث كثيرة موضوعة لا يجوز الإعتماد عليها في الشريعة باتفاق العلماء … ورواه أبوموسى المديني من حديث زيد بن الحباب، عن عبدالملك بن هارون بن عنترة، وقال: هذا حديث حسن مع أنه ليس بالمتصل…

قال أبوموسى "وعبدالملك ليس بذاك".

قال شيخ الإسلام: قلت: عبدالملك بن هارون بن عنترة من المعروفـين بالكذب، قاله يحيى بن معين، وقال السعدي: دجال كذاب.

وقال أبوحاتم: يضع الحديث([14])".. وذكر أقوال علماء آخرين.

أقول: فإطلاق أبي موسى المديني الحسن هنا إطلاق لغوي القصد منه الإستنكار والاستغراب. ولا مجال للقول بأنه يقصد به المعنى الاصطلاحي لاسيما وقد جــرح عبدالملك ابن هارون.

تعريف الحسن اصطلاحا:

أما تعريف الحسن اصطلاحا فلم يعرفه القدامى من أئمة الحديث أي من قبل الإمام الترمذي، لأنهم كانوا لشدة إحتفائهم وإعتنائهم بالحديث وقوة معرفتهم لصحيحه من سقيمه وشاذه من منكره ومضطربه وغير ذلك من أنواع علوم الحديث في غنية عن التعاريف التي اهتم بها المتأخرون مع الفوارق الكبيرة بين المتقدمين والمتأخرين.

وقد جرى على منوال المتقدمين من بلغتنا مؤلفاتهم في علوم الحديث مثل القاضي الحسن بن عبدالرحمن الرامهرمزي (260–360) في كتابه "المحدث الفاصل".

والحاكم أبي عبدالله النيسابوري (321-405).

والحافظ أبي بكر أحمد بن علي بن ثابت الخطيب البغدادي (392-463) في كتابه: "الكفاية".

فلم يعرفوا الحديث الحسن.

والمشهور أن أول من عرف الحديث الحسن.

1- هو الإمام الترمذي – رحمه الله – وتعريفه ينطبق على الحسن لغيره.

قال رحمه الله. "وما ذكرنا في هذا الكتاب: حديث حسن فإنما أردنا به حسن إسناده عندنا، كل حديث يروى

1- لا يكون في إسناده من يتهم بالكذب.

2- ولا يكون الحديث شاذا.

3- ويروى من غير وجه"([15]).

ولم ينسب هذا التعريف إلى أهل الحديث، ولم يتجاوز به كتابه "الجامـع" إلى مؤلفات غيره من أئمة الحديث.

2- وعرفه الإمام أبوسليمان حمد بن محمد بن إبراهيم الخطابي (319-388) فقال:

"ثم اعلموا أن الحديث عند أهله على ثلاثة أقسام:

حديث صحيح، وحديث حسن، وحديث سقيم.

فالصحيح عندهم ما اتصل سنده وعدلت نقلته.

والحسن ما عرفه مخرجه واشتهر رجاله، وعليه مدار أكثر الحديث وهو الذي يقبله أكثر العلماء، ويستعمله عامة الفقهاء"([16]).

وثارت حول هذا التعريف للحسن اعتراضات كثيرة من علماء الحديث وفنونه.

3- وعرفه الحافظ أبوالفرج/ عبدالرحمن بن على بن الجوزي (510-597).

بأنه: "الحديث الذي فيه ضعف قريب محتمل ويصلح للعمل"([17]).

4- قال الحافظ أبوعمرو عثمان بن عبدالرحمن المعروف بابن الصلاح (577-643) بعد أن ساق هذه التعاريف:

"قلت: كل هذا مستبهم لا يشفي الغليل وليس فيما ذكره الترمذي والخطابي مـا يفصل الحسن من الصحيح، وقد أمعنت النظر في ذلك والبحث جامعـا بين أطراف كلامهم ملاحظا مواقع استعمالهم فتنقح لي واتضح أن الحديث الحسن قسمان:

أ – أحدهما: الحديث الذي لا يخلو رجال إسناده من مستور لم تتحقق أهليته غير أنه ليس مغفلا كثير الخطأ فيما يرويه ولا هو متهم بالكذب في الحـديث، أي لم يظهر منه تعمد الكذب في الحديث ولا سبب آخر مفسق، ويكون متن الحديـث مع ذلك قد عرف بأن روى مثله أو نحوه من وجه آخر أو أكثر حتى اعتضد بمتابعة من تابع راويه على مثله أو بما له من شاهد وهو ورود حديث آخر بنحوه فيخرج بذلك عن أن يكون شاذا ومنكرا وكلام الترمذي على هذا القسم يتنزل.

ب – القسم الثاني: أن يكون راويه من المشهورين بالصدق والأمانة غير أنه لم يبلغ درجة رجال الصحيح لكونه يقصر عنهم في الحفظ والإتقان، وهو مع ذلك يرتفع عن حال من يعد ما ينفرد به من حديثه منكرا، ويعتبر في كل هذا مع سلامة الحديث من أن يكون شاذا ومنكرا سلامته من أن يكون معللا، وعلى القسم الثاني يتنزل كلام الخطابي، فهذا الذي ذكرناه جامع لما تفرق في كلام من بلغنا كلامه في ذلك([18]).

5- ولم تشف هذه التعريفات كلها القاضي بدر الدين محمد بن إبراهيم بن جماعة (639-733).

قال بعد أن ذكرها مع تعريف ابن الصلاح.

"قلت: وفي كل هذه التعريفات نظر.

أما الأول: والثاني: فلأن الصحيح أو أكثره كذلك أيضاً، فيدخل الصحيح في حد الحسن، ويرد على الأول الفرد من الحسن فإنه لم يرو من وجه آخر.

ويرد على الثاني: ضعيف عرف مخرجه واشتهر رجاله بالضعف.

وأما الثالث: فيتوقف على معرفة الضعف القريب المحتمل وهو أمر مجهول، وأيضا فيه دور، لأنه عرفه بصلاحيته للعمل به، وذلك يتوقف على معرفة كونه حسنا.

وأما الأول من القسمين، فيرد عليه الضعيف والمنقطع والمرسل الذي في رجاله مستور وروى مثله أو نحوه من وجه آخر.

ويرد على الثاني وهو أقربها المتصل الذي اشتهر راويه بما ذكر فإنه كذلك وليس بحسن في الاصطلاح.

ثم عرف الحسن بقوله:

"قلت: ولو قيل: الحسن كل حديث خالٍ عن العلل وفي سنده المتصل مستور له به شاهد أو مشهور قاصر عن درجة الإتقان لكان أجمع لما حددوه وقريبا مما حاولوه…([19]).

وأخصر منه: ما اتصل سنده وانتفت علله … في سنده مستور، وله شاهد، أو مشهور غير متقن([20]).

6- وقال العلامة الحسين بن عبدالله الطيبي (743) في خلاصته([21]) بعد أن ذكر التعريفات السابقة واعتراضات ابن جماعة عليها وتعريفه للحسن.

"أقول: أعلم أن هذا المقام صعب مرتقاه وعقبة كؤودة من استعلى ذروتها، ثم انحدر منها وقف على أكثر اصطلاحات هذا الفن وعثر على جل أنواعه بإذن الله تعالى ولا يمكن الوقوف على الحق إلا بتحرير كلام يفصل بين الصحيح والسقيم والمعوج والمستقيم، فنحن نشرح الحدود على طريق يندفع عنها النظر"، ثم شرح الحدود وناقشها بنفس طويل.

ثم جاء بتعريف جديد فقال:

"فلو قيل: هو مسند من قرب من درجة الثقة أو مرسل ثقة وروى كلاهما من غير وجه وسلم عن شذوذ وعلة لكان أجمع وأبعد من التعقيد".

وهيهات هيهات من أن يسلم فما مسافة هذا القرب؟ والذي يحتاج إلى أن يأتي من وجه آخر هو الحسن لغيره، فكيف يكون أجمع وقد خرج منه الحسن لذاته أهم نوعي الحسن.

7- وألقى أبوالفتح تقي الدين محمد بن علي بن وهب القشيري المعروف بابن دقيق العبد (625-702) نظرة فاحصة على هذه التعريفات الثلاثة([22]) في كتابه "الاقتراح"([23]) فقال: اللفظ الثاني الحسن" وفي تحقيق معناه اضطراب فذكر تعريف الخطابي، ثم قال:

"وهذه عبارة ليس فيها كبير تلخيص، ولا هي – أيضا – على صناعة الحدود والتعريفات.

فإن الصحيح – أيضا – قد عرف مخرجه وأشتهر رجاله فيدخل الصحيح في حـد الحسن ثم مضى في عرض وجهات نظره وأخذه ورده فناقش تعريف الترمذي وعرج على تعريف ابن الجوزي فناقشه وذكر تعريف ابن الصلاح، ثم قال: وهذا كلام فيه مباحثات ومناقشات على بعض الألفاظ، ثم أبدى وجهة نظره بما لا يتسع له المقام ولا يشفي الغليل في الوقت نفسه.

8- وقال أبوالفتح محمد بن محمد بن محمد بن سيد الناس اليعمري (734) متعقبا تعريفات الترمذي والخطابي وابن الجوزي.

وأما كلام الترمذي فقد اعترض عليه الإمام أبوعبدالله بن المواق بأنه لم يميز الصحيح من الحسن، فإنه ما من حديث صحيح إلا وشرطه: ألا يكون شاذا وألا يكون في رجاله متهم بالكذب وقد اعترض غيره بغير هذا الاعتراض.

وكذلك قول الخطابي: ما عرف مخرجه … إلى آخره يدخل تحته أيضاً: قسما الصحيح والحسن.

وأما الذي قال فيه ضعف يسير محتمل، فلم يبين مقدار الضعف ما هـو؟ ولا أتى بما تبلغ درجته أن يعرض عليه فيه، وبالجملة فأجود هذه التعاريف للحسن ما قاله الترمذي وعليه من الاعتراض ما رأيت، و هو أبوعذرة هذا المنزع ولم يسبقه أحد إلى هذا المراد بالحسن، ولم يعد من بعده مراده([24])، واستمر في الشرح والبيان لما أشار إليه – رحمه الله.

وقال الحافظ شمس الدين محمد بن أحمد الذهبي (673-748) "الحسن": وفي تحرير معناه اضطراب.

وساق تعريفات الخطابي والترمذي وابن الصلاح وأورد عليها اعتراضات ومؤاخذات، ثم قال: "وقد قلت لك إن الحسن ما قصر سنده قليلا عن رتبة الصحيح وسيظهر لك بأمثلة.

ثم لا تطمع بأن للحسن قاعدة تندرج كل الأحاديث الحسان فيها فأنا على إياس من ذلك، فكم من حديث تردد فيه الحفاظ هل هو حسن أو ضعيف أو صحيح؟.

بل الحافظ الواحد يتغير اجتهاده في الحديث الواحد فيوماً يصفه بالصحة ويوماً يصفه بالحسن ولربما استضعفه.

وهذا حق، فإن الحديث الحسن يستضعفه الحافظ عن أن يرقيه إلى رتبة الصحيح، فبهذا الاعتبار فيه ضعف ما، إذ الحسن لا ينفك عن ضعف ما، ولو انفك لصح باتفاق([25]).

وأورد الحافظ ابن حجر مناقشة للعلائي والتبريزي لابن دقيق العيد ودافع عنه خلال كلامه ثم قال:

8- "وقد رأيت لبعض المتأخرين في الحسن كلاما يقتضي أنه:

"الحديث الذي في رواته مقال لكن لم يظهر فيه مقتضى الرد فيحكم على حديثه بالضعف، ولا يسلم من غوائل الطعن فيحكم لحديثه بالصحة".

9- وقال ابن دحية "الحديث الحسن هو مادون الصحيح مما فيه ضعف قريب محتمل، عن راو لا ينتهي إلى درجة العدالة ولا ينحط إلى درجة الفسق، ثم ناقشه الحافظ ثم أورد تعريف ابن جماعة السابق وناقشه من وجوه"([26]).

10- وقال السخاوي (902) بعد مناقشات لتعريفات الحسن:

" ولذلك مع اختلال غيرها من تعاريفه قيل: أنه لا يطمع في تمييزه، ولكن الحق أن من خاض بحار هذا الفن سهل ذلك عليه كما قاله شيخنا، ولذا عرف الحسن لذاته، فقال:

"هو الحديث المتصل الإسناد برواة معروفين بالصدق في ضبطهم قصور عن ضبط رواة الصحيح ولا يكون معلولا ولا شاذا".

ومحصله أنه هو والصحيح سواء إلا في تفاوت الضبط، ثم شرح هذا التعريف.

11- ثم قال: "وأما مطلق الحسن فهو الذي اتصل سنده بالصدوق الضابط المتقن غير تامهما أو بالضعيف بما عدا الكذب إذا اعتضد مع خلوهما من الشذوذ والعلة"([27]).

والمتأمل يرى أن هذين التعريفين قد سارا في مضمار تلك التعاريف المضطربة.

فتعريف الحافظ غير جامع إذ اقتصر فيه على تعريف الحسن لذاته.

وتعريف السخاوي غيرمانع إذ يدخل فيه أنواع من الضعيف الشديد الضعف الذي لا ينجبر.

وهو ما قيل فيه ساقط وهالك وذاهب ومتروك وفيه نظر وسكتوا عنه ولا يعتبر به وليس بالثقة ورد حديثه أو حديثه مردود وضعيف جدا وواه بمرة، وقد طرحوا حديثه وارم به، مطرح، ليس بشيء لا يساوي شيئا، وهو من أعلم الناس بهذا وقد تكلم على هذه الألفاظ وشرحها وبين أنها من النوع الذي لا يعتبر به وانظر ذلك في كتابه فتح المغيث، ص: 371-375.

عرضت للقاري هذه النقول والتعريفات للحسن وما دار حولها من مناقشات وكيف حار العلماء في تعريفه واضطربت أقوالهم فيه وامتد هـذا قرونا إلى عصر السخاوي بل إلى يومنا هذا لأن أبا غدة وتلميذه وزميله محمد عوامه قد ذهبا في بحثهما الآتي عرضه ومناقشته إلى أن اصطلاح أئمة الحديث في الحديث الحسن قد تم وعرف قبل الإمام الترمذي وساقا أمثلة كثيرة لأئمة قبل الترمذي زعما فيها أن لفظ الحسن الوارد فيها قد أراد به الأئمة المعنى الإصطلاحي بما فيهم الإمام مالك المتقدم جدا على عصر الإمام الترمذي ومما قاله الشيخ أبو غدة:

"فهذه الشواهد – وغيرها كثير – تفيد أن التعبير بوصف (الحسن) انتشر وشاع شيوعا لقي القبول وعرف منه المدلول قبل الترمذي بزمان ولهذا أكثر منه الترمذي هـذه الكثرة البالغة، يريد أبوغدة بقوله: وعرف منه المدلول – أي: المعنى الإصطلاحي.

عرضت لك أقوال العلماء وإطلاقاتهم للحسن ومناقشاتهم واضطرابهم في تحديده ولم أستوف كل التعريفات والمناقشات لتدرك أن كل ما جلب به هذان الرجلان باطل في باطل يحدو كل ما صنعاه دوافع مذهلة.

وسوف يتضح للقاريء من مناقشتهما فيما يأتي بطلان ما أرجفا به وركبا فيه كل صعب وذلول.

نقل الشيخ ظفر أحمد العثماني التهانوي في كتابه "قواعد في علوم الحديث" ([28]) عن الإمام ابن القيم – رحمه الله – وعن شيخه شيخ الإسلام ابن تيمية – رحمه الله – الكلام الآتي:

"الأصل الرابع: الأخذ بالمرسل([29]) والحديث الضعيف إذا لم يكن في الباب شيء يدفعه، وهو الذي رجحه على القياس وليس المراد بالضعيف عنده الباطل، ولا المنكر، ولا ما في روايته متهم بالكذب بحيث لا يسوغ الذهاب إليه فالعمل به، بل الحديث الضعيف عنده قسيم الصحيح، وقسم من أقسام الحسن، ولم يكن يقسم الحديث إلى صحيح وحسن وضعيف، بل إلى صحيح وضعيف، والضعيف عنده مراتب:

فإذا لم يجد في الباب أثرا يدفعه، ولا قول صاحب ولا إجماع على خلافه، كان العمل به عنده أولى من القياس وليس أحد من الأئمة إلا وهو موافقة على هذا الأصل من حيث الجملة، فإنه ما منهم أحد إلا وقد قدم الحديث الضعيف على القياس" أهـ.

ونقل عن أصحاب أبي حنيفة أن الحديث الضعيف عندهم أولى من القياس وضرب لذلك أمثلة لعملهم بتقديم الحديث الضعيف على القياس.

ثم قال التهانوي:

وقال الحافظ ابن تيمية: إثبات الحسن اصطلاح الترمذي وغير الترمذي من أهل الحديث ليس عندهم إلا صحيح وضعيف، والضعيف عندهم ما انحط عن درجة الصحيح، ثم قد يكون متروكا وهو أن يكون متهما بالكـذب أو كثير الغلط، وقد يكون حسنا بأن لا يتهم بالكذب، وهذا معنى قول أحمد:

والعمل بالضعيف أولى من القياس انتهى من إحياء السنن "نقلا عن التحفة المرضية".

لم يعجب أبا غدة وتلميذه محمد عوامة نقل شيخهما التهانوي لهذين النصين عن الإمامين ابن تيمية وابن القيم.

واستكثرا على الإمام أحمد أن يلتزم بهذا المنهج العظيم. أن يبتعد عن الاحتجاج بالضعيف الذي يشمل الباطل والمنكر بل إن الضعيف عنده قسم من أقسام الحسن كما ذكر ذلك ابن القيم رحمه الله.

فدفعتهما عصبيتهما العمياء إلى إثارة عاصفة هوجاء حول كلام ابن تيمية ارتكبا فيها من المغالطات والتعسفات لتحقيق غاية رديئة، ما لا يخطر ببال صاحب القلب السليم والعقل المستقيم.

قال أبوغدة معلقا على ما نقله شيخه التهانوي:

1- "بحث أخي تلميذ الأمس وزميل اليوم، الأستاذ محمد عوامة في كلام الإمامين الشيخ ابن القيم والشيخ ابن تيمية – رحمهما الله تعالى – المنقول هنا: بحثا جيدا، ثم علقه على نسخته من هذا الكتاب، فأنا أنقله عنه مشكورا سعيه لينظر فيه ويستفاد منه، قال وفقه الله تعالى:

ينبغي أن يجعل الحديث الضعيف في هذا الباب أربعة أقسام:

1- الضعيف المنجبر الضعف بمتابعة أو شاهد، وهو ما يقال في أحد رواته: لين الحديث أو فيه لين.

وهو الحديث الملقب أي بالمشبه بالحسن من وجه وبالضعيف من وجه آخر، وهو إلى الحسن أقرب.

2- الضعيف المتوسط الضعف، وهـو ما يقـال في روايه ضعيـف الحـديث أو مردود الحديث أو منكر الحديث.

3- الضعيف الشديد الضعف، وهو ما فيه متهم أو متروك.

4- الموضوع.

فالشيخ ابن تيمية وتلميذه ابن القيم – رحمهما الله تعالى – يدخلان القسم الأول تحت كلام الإمام أحمد بناء على أنه يشمله اسم الضعيف من جهة واسم الحسن لغيره من جهة أخرى.

والظاهر – والله أعلم – إدخال القسم الثاني في مراد الإمام أحمد([30]).

أقول: كيف ترضى العصبية القاتلة للشيخ محمد عوامة ولشيخه أبي غدة أن يتسنم الإمام أحمد ومنهجه ومذهبه هذه القمة السامقة ألا وهي الاحتجاج في دين الله بما ثبت من صحيح السنة وحسنها أي الحسن الذي فيه ضعف بالنسبة إلى الصحيح القوي.

كيف يسلمان لابن القيم قوله: "وليس المراد بالضعيف عنده الباطل ولا المنكر ولا مافي روايته متهم بالكذب.

بل الحديث الضعيف عنده قسيم الصحيح وقسم من أقسام الحسن".

بل لابد أن يهويا بمنهج أحمد ومذهبه إلى الحضيض.

والطريق إلى ذلك أن يقال إن مراد أحمد بالضعيف ما يشمل القسم الثاني الذي فيه المردود والمنكر.

علما بأن المردود يقـع في مرتبة رديئة جدا تلي مرتبة الكذابين والمتهمين عند العراقي وغيره من أهل الحديث، فمن هذه المرتبة الرديئة ما يقول فيه أهل الحديث مردود الحديث، ورد حديثه وضعيف جدا واه بمرة، وطرحوا حديثه، وارم به ومطرح الحديث، وليس بشيء، وألحق السخاوي بهذه المرتبة فلان لا يكتب حديثه أي لا احتجاجا ولا اعتبارا، ولا تحل كتبة حديثه ولا تحل الرواية عنه([31]).

وهذه المرتبة لا يحتج بها ولا يعتبر بها ولا يستشهد بها عند أهل الحديث.

والمنكر عند أبي غدة يشمل:

1- رواية المتهم بالكذب.

2- وفاحش الغلط.

3- والغافل عن الإتقان.

4- والفاسق بغير الكذب على الرسول e([32]).

هذا هو التحقيق العلمي الذي اكتشفه الباحث محمد عوامة وأيده شيخه أبوغدة.

وبهذا التحقيق الرائع يكون منهج أحمد في التعامل مع دين الله أردأ وأسوأ المناهج ومذهبه أحط المذاهب.

فأين إمامة أحمد في الإسلام وأين ورعه وأين علمه إذ ينسب إلى دين الله هذه الألوان الرديئة من المرويات؟.

بهذا الأسلوب الماكر هويا بالإمام أحمد إمام أئمة الحديث في الفقه والعلم والورع وتحري الحق والموت دونه وبمنهجه ومذهبه إلى أحط المستويات.

فاعتبروا يا أولي الأبصار كيف تفعل العصبية العمياء بأصحابها.

ومما لا ينقضي العجب منه أن هذين الرجلين ممن يتظاهر بحماية المذاهب الأربعة والغيرة عليها والدفاع عنها وعن أئمتها!!!

إن الإمام أحمد رحمه الله يتورع عن الاحتجاج في الحلال والحرام بأمثال محمد بن إسحاق أحد بحور العلم والحديث([33]) ويتردد كثيرا في الاحتجاج بمثل عمرو بن شعيب مـن أهل العلم والحديث والتقى.

كيف بالله يحتج بالأحاديث المردودة والمنكرة، والمنكر على اصطلاحكما. يشمل روايات الفساق والمتهمين بالكذب من أين لكما هذا الظاهر.

)قل هاتوا برهانكم إن كنتم صادقين(.

2- قال محمد عوامة وتابعه شيخه: والذي حمل الشيخ ابن تيمية – ومن تابعه – على هذا التفسير لكلام الإمام أحمد رأي آخر له أي لابن تيمية بنى عليه هذا التفسير وهو ادعاؤه أن الحديث عند المتقدمين ينقسم إلى صحيح وضعيف فقط، وأن الحسن اصطلاح أحدثه الترمذي، بل نقل ابن تيمية الإجماع على هـذا الإدعاء كما في فتح المغيث للسخاوي ص5، وهذا غير صحيح، إذ أن إطلاق (الحسن) على الحديث وعلى الراوي – أيضا – وارد على لسان عدة من العلماء السابقين للترمذي من طبقة شيوخه وشيوخ شيوخه بل ورد هذا الإطلاق على لسان الإمام أحمد نفسه.

قال الحافظ ابن حجر في نكته على مقدمة ابن الصلاح.

"وأما علي بن المديني فقد أكثر من وصف الأحاديث بالصحة وبالحسن في مسنده "وفي علله" وظاهر عبارته قصد المعنى الاصطلاحي، وكأنه الإمام السابق لهذا الاصطلاح، وعنه أخذ البخاري ويعقوب بن شيبة وغير واحد وعن البخاري أخذ الترمذي"([34]).

أقول:

أولاً: إن هذا الرد غير منطقي وغير سليم وذلك أن شيخ الإسلام ابن تيمية وتلميذه ابن القيم لم ينفيا عن المتقدمين على الترمذي إطلاق لفظ (الحسن) وإنما نفيا اصطلاحهم على تقسيم الحديث إلى ثلاثة أقسام:

صحيح، وحسن، وضعيف.

فالرد المفحم إنما يكون بإثبات هذا التقسيم عن المتقدمين بالأدلة الواضحة والحجج القاطعة.

أما أن تذكرا مجرد ورود لفظ الحسن عن المتقدمين من غير أن تعلما مقاصد السلف في إطلاقه فهذا أسلوب العاجز بل الجاهل الذي لا يعـرف كيف يقرع الحجة بالحجة ويقرع السنان بالسنان.

وقد مضى نماذج من مراد السلف من إطلاقهم لفظ الحسن وسيأتي الكثير إن شاء الله من ذلك مع بيان مقاصدهم مما لا يترك لأهل الهوس أدنى شبهة فضلا عن الحجج والبراهين.

ثانياً: في قول محمد عوامة في حق ابن تيمية … وهو ادعاؤه .. بل نقل الإجماع على هذا الإدعاء، تطاول وإساءة أدب مع إمام واسع الإطلاع لا يبارى ولا يجارى في اطلاعه وفهمه كما لا يبارى في صدقه في النقل.

ففي قولكما هذا تكذيب له وتطاول عليه لا يحتمل من أمثالكما ممن يتخبط ويرسف في أغلال التقليد الأعمى، إن ابن تيمية مع سعة اطلاعه وصدقه لم يحك الإجماع.

فكيف تستروحان إلى فهم السخاوي حيث نسب إليه الإجماع.

إن مؤلفات الإمام ابن تيمية بين أيديكما، فلماذا لم ترجعا إليها لتتأكدا هل نقل الإجماع أو لا؟ وإنني – لقرائن كثيرة – أفهم جيدا أسباب استرواحكما فالله حسيبكما.

ثالثاً: وهي الطامة أن الشيخ محمد عوامة قد نقل هنا من كلام الحافظ ما يوافق هواه ويشيد بحثه وترك من كلامه ما يزلزل بحثه ويجعله يترنح ويضطرب، وهذا تصرف بغيض جدا تأباه النفوس الأبية التي تحترم صدق الكلمة وتعرف قدر الأمانة العامة فضلا عن أمانة العلم والنقل ولا أستبعد اطلاع شيخه أبي غدة على هذا التصرف الكريه واقراره عليه.

وأنا أنقل للقاريء الكريم الكلام الذي كتمه وأسدل عليه الستار محـمد عوامة ليصل إلى هدفه وأقره عليه شيخه.

قال الحافظ ابن حجر في "النكت على ابن الصلاح".

قوله: (ع) (يعني شيخه العراقي):

"وقد وجد التعبير بالحسن في كلام شيوخ الطبقة التي قبل الترمذي كالشافعي".

قال الحافظ: أقول: قد وجد التعبير بالحسن في كلام من هو أقدم من الشافعي.

قال إبراهيم النخعي: كانوا إذا اجتمعوا كرهوا أن يخرج الرجل حسان حديثه.

وقيل لشعبة: كيف تركت أحاديث العرزمي وهي حسان؟

قال من حسنها فررت.

ووجد: "هذا من أحسن الأحاديث إسناداً في كلام علي بن المديني وأبي زرعة الرازي وأبي حاتم ويعقوب بن شيبة، وجماعة.

لكن منهم من يريد بإطلاق ذلك المعنى الاصطلاحي ومنهم من لا يريده، فأمَّا ما وجد من ذلك في عبارة الشافعي ومن قبله بل وفي عبارة أحمد بن حنبل، فلم يتبين لي منهم إرادة المعنى الاصطلاحي، بل ظاهر عبارتهم خلاف ذلك، فإن حكم الشافعي على حديث ابن عمر - رضي الله عنهما - في استقبال بيت المقدس حال قضاء الحاجة بكونه حسنا خلاف الاصطلاح، بل هو صحيح متفق على صحته.

وكذا قال الشافعي - رضي الله تعالى عنه - في حديث منصور عن إبراهيم عن علقمة عن ابن مسعود - رضي الله تعالى عنه - في السهو.

وأما أحمد، فإنه سئل فيما حكاه الخلال عن أحاديث نقض الوضوء بمس الذكر، فقال: أصح ما فيها حديث أم حبيبة - رضي الله تعالى عنها -.

قال: وسئل عن حديث بسرة - رضي الله عنها -، فقال: صحيح.

قال الخلال: حدثنا أحمد بن أصرم أنه سأل أحمد عن حديث أم حبيبة - رضي الله عنها - في مس الذكر فقال: هو حديث حسن. فظاهر هذا أنه لم يقصد المعنى الاصطلاحي، لأن الحسن لا يكون أصح من الصحيح.

وأما أبوحاتم، فذكر ابنه في كتابه "الجرح والتعديل" في باب من اسمه عمرو من حرف العين عمرو بن محمد - روى عن سعيد بن جبير وأبي زرعة بن عمرو بن جرير روى عنه إبراهيم بن طهمان، سألت أبي عنه فقال: هو مجهول والحديث الذي رواه عن سعيد بن جبير حسن.

قلت: وكلام أبي حاتم هذا محتمل، فإنه يطلق المجهول على ما هو أعم من المستور وغيره، فيحتمل أن يكون حكم على الحديث بالحسن، لأنه روى من وجه آخر، فيوافق كلام الترمذي.

ويحتمل أن يكون حكم بالحسن، وأراد المعنى اللغوي أي أن متنه حسن - والله أعلم –([35]) انتهى كلام الحافظ.

فإذا ألقينا نظرة على كلام الأئمة الذين ذكرهم الحافظ ظهر لنا أن قول النخعي"كانوا إذا اجتمعوا كرهوا أن يخرج الرجل حسان حديثه". إخبار عن أهل عصره من شيوخه وأقرانه أنهم يقصدونه بالحسن المعنى اللغوي أي أنهم يطلقون الحسن على الأحاديث الضعيفة والغريبة والمستنكرة التي ينمقها رواتها ويزخرفونها بالألفاظ الفصيحة والأساليب الخلابة.

وظهر لنا من سؤال السائل للإمام شعبة وجواب شعبة قصد المعنى اللغوي، وقد رأينا قول الحافظ: "لكن منهم من يريد المعنى الاصطلاحي ومنهم من لا يريده.

فأما ما وجد من ذلك في عبارة الشافعي ومن قبله بل وفي عبارة أحمد، فلم يتبين لي منهم إرادة المعنى الاصطلاحي، بل ظاهر عبارتهم خلاف ذلك".

وهنا نتساءل هل هذا الكلام يدعم بحث أبي غدة وتلميذه أو يزلزله ويجعله متهاوي الأركان.

والجواب أنه يزلزل بحثهما ويضره إلى حد بعيد.

أعتقد أن محمد عوامة فكر وقدر ثم فكر وقدر ثم عبس وبسر ثم إخفاءه قرر.

ثم مضيا في طريقهما الباطل يخطفان كلمة (الحسن) من هنا وهناك ويحرفان معانيها ويلويانها عن مقاصد من أطلقها موهمين القراء والسامعين أن كل من أطلق لفظ (الحسن) من قبل الترمذي إنما أرادوا به المعنى الاصطلاحي.

وفعلاً انطلت هذه المغالطات والتمويهات على كثير من طلاب العلم بل انطلت على حملة الشهادات العليا من دكاترة وغيرهم. ولكن )ولا تحسبن الله غافلاً عما يعمل الظالمون(.

الإمام علي بن المديني
ومراده من إطلاق لفظ "الحسن"

رابعاً: سوف يأتي ما يتعلق بالإمام أحمد في موضعه إن شاء الله.

وقول الحافظ: "وأما علي بن المديني، فقد أكثر من وصف الأحاديث بالصحة والحسن في "مسنـده" و"علله"، فظاهر عبارته قصد المعنى الاصطلاحي، وكأنه الإمام السابق لهذا الاصطلاح، وعنه أخذ البخاري ويعقوب بن شيبة وغير واحد، وعن البخاري أخذ الترمذي".

أقول: في كلام الحافظ هذا نظر.

وذلك أن علي بن المديني وإن كان إماماً كبيراً في الحديث وعلومه وإن كان لايشك في أن الإمام البخاري ويعقوب وغيرهما قد استفادوا من علومه وارتووا من نميرها.

لكن الذي يظهر لي أن الحافظ ومن في عصره بل وقبل عصره لم يدركوا من مؤلفات علي بن المديني إلا القطعة الموجودة إلى الآن من "علله" و"الأخوة والأخوات" و"سؤالات محمد بن أبي شيبة للإمام علي بن المديني".

ومن الأدلة على ذلك:

أولاً: أن المسند قد تلف في حياة الإمام علي بن المديني نفسه.

قال الحافظ يعقوب بن شيبة – رحمه الله – المتوفى سنة سبع وسبعين ومائتين عن بضـع وثمانين سنة، وأحد الأعلام من تلاميذ علي بن المديني – رحمه الله – في سياق قصة لعلي بن المديني في تأريخه([36]).

"… فأخبرني العباس بن عبدالعظيم، أو هذا الذي من ولد جويرية، قال: قال علي: كنت صنعت المسند على الطرق مستقصى، وكتبته في قراطيس، وصيرته في قمطر كبيرة، وخلفته في المنـزل، وغبت هذه الغيبة([37])، فلما قدمت ذهبت يوما لأطالع ما كنت كتبت، قال: فحركت القمطر، فإذا هي ثقيلة رزينة بخلاف ما كانت، ففتحتها، فإذا الأرضة قد خالطت الكتب، فصارت طينا، فلم أنشط بعد لجمعه".

هذه قصة المسند صارت أخبارا تروى من حياة المؤلف وتلاميذه إلى يومنا هذا، فكيف اطلع عليه الحافظ؟

لاشك أن كلام الحافظ قام على الظن لا على الإطلاع على المسند وسبره ومعرفة منهج مؤلفه فيه.

ثانياً: وأما العلل فأعتقد أن مصيرها مصير المسند وسائر كتب علي بن المديني المفقود معظمها من قبل الخطيب البغدادي، وما أعتقد بقي من العلل من وقت سابق لعهد الحافظ ابن حجر إلا القطعة الصغيرة الموجودة الآن بأيدي الناس.

قال الدكتور عبدالمعطي قلعجي محقق القطعة الباقية من العلل: "ومخطوطة هذا الكتاب تقع في أربع عشرة ورقة محفوظة ضمن مجموعة في سراي أحمد الثالث رقم 624/24 (من 255-268،أ)، وذكر أنها كتبت سنة 728هـ وعنها صورة بمعهد المخطوطات 2، رقم743… وهي بخط أبي بكر بن علي بن إسماعيل البهنسي([38]).

وللتأكد رجعت إلى فهرس معهد المخطوطات الجزء المذكور فوجدت المعلومات كما ذكر وأن وفاة الناسخ المذكور كانت سنة 728هـ إلا أنه ذكر أن القطعة تقع في 15ورقة ووصف الناسخ بأنه شافعي.

ومن أجل معرفة ما إذا كان الحافظ قد وقف على العلل لابن المديني وقرأها فعلا أولا: رجعت إلى كتابه "تجريد أسانيد الكتب المشهورة والأجزاء المنثورة" المسمى بـ (المعجم المفهرس) للحافظ ابن حجر والذي هو مظنة ذكر هذا الكتاب وهو مصور بقسم المخطوطات بالجامعة الإسلامية تحت رقم 1719 عن نسخة دار الكتب المصرية راجعت الباب الثالث([39]) في فنون الحديث ذكر فيه كتب علوم الحديث مثل "المحدث الفاصل" للرامهرمزي.

و"علوم الحديث " للحاكم أبي عبدالله، و"الكفاية" والجامع للخطيب البغدادي، وغيرها.. ومن هذا الباب فصل في العلل.

ذكر فيه جزأ فيه سؤالات أبي بكر الأثرم أحمد بن حنبل وسؤالات خطاب بن بشر للإمام أحمد.

وكتاب "العلل" لأبي عبدالله محمد بن إسماعيل البخاري.

وكتاب "العلل" لابن أبي حاتم.

وكتاب "العلل" للخلال، وكتاب "العلل" للدارقطني.

و"جزء فيه المسائل" لأبي محمد عبدالله بن مسلم بن قتيبة.

ولم أجد ذكرا لكتاب "العلل" لابن المديني.

أفترى أن لو كان كتاب "العلل" لابن المديني في حوزته وداخــل ضمن مروياته يهمله وفيه شرف كبير له؟

بل لو كان موجوداً لذكره في طليعة هذا الفصل لأهميته ومكانتـه التي يعرفها الحافظ أكثر من غيره.

بل إن الحافظ أبابكر محمد بن خير الأموي الاشبيلي (502-575هـ) لم ير هذا الكتاب ولم يدخل في نطاق مروياته ومسموعاته فلم يذكره في فهرسته وقد كان معاصراً لأبي طاهر السلفي (472-576) الذي كان يروي هذه القطعة بإسناده ولابن خير منه إجازتان بالمكاتبة فيما وقفت عليه من فهرسته([40]).

بل روى عن أبي طاهر فهرسته عن غير واحد من أصحابه وأخذها عنه إجازة بالمكاتبة، فلو كان كتاب العلل أو شيء منه يستحق الرحلة لشد ابن خير إليه الرِّحال.

وكذلك لم يذكره شمس الدين محمد بن جابر الوادي آشي (749هـ) في برنامجه.

بل أعتقد أن القطعة المذكورة لم تصل إلى يد الحافظ ابن حجر إذ لو وصلت إليه لذكرها – والله أعلم – إذ همم أهل العلم لا تقصر عن مثل هذا لاسيما الحافـظ ابن حجر – رحمه الله -.

وفي ضوء ما سبق أستطيع القول:

بأن قول الحافظ ابن حجر – رحمه الله -.

"وأما علي بن المديني فقد أكثر من وصف الأحاديث بالصحة وبالحسن في "مسنده" وفي "علله" فظاهر عبارته قصد المعنى الاصطلاحي وكان الإمام السابق لهذا الاصطلاح".

هو قول قائم على ظن مجرد دفعه إليه شهرة ابن المديني لدى أهل الحديث بالمعرفة الواسعة بالحديث وعلله.

وإذن فلا ينبغي التشبث بكلام الحافظ بعد معرفة واقع هذين الكتابين، وهذه أكبر قاعدة لبحث الشيخين أبي غدة وتلميذه محمد عوامة قد تهاوت والحمد لله تحت معاول البحث الجاد المنصف الذي يتحرى الحق ويأنف المغالطات والتلبيسات والتعصب الأعمى.

ثم لتنتقل إلى القطعة الباقية من كتاب "العلل" لابن المديني لتبديد بقية الأوهام والخيالات التي قد يتعلق بها الباحثان أبوغدة ومحمد عوامة.

إعلم أيها القاريء الكريم أنني لم أجد في القطعة المذكورة إلا حديثاً واحدا مما أطلق علي بن المديني عليه "لفظ الحسن" وهو: "قال علي في حديث عمر: "أن النبي e قال: (إني ممسك بحجزكم عن النار)".

قال علي: هذا حديث حسن الإسناد، وحفص بن حميد مجهول لا أعلم أحـداً روى عنه إلا يعقوب القمي. ولم نجد هذا الحديث عن عمر إلا من هذا الطريق وإنما يرويه أهل الحجاز من حديث أبي هريرة"([41]).

وقد روى هذا الحديث بهذا الإسناد يعقوب بن شيبة في (مسنده) من مسند عمر – رضي الله عنه([42]).

وقال: "هو حديث حسن الإسناد غير أن في إسناده رجلاً مجهولا، رواه يعقوب القمي، عن حفص بن حميد عن عكرمة عن ابن عباس.. وحفص بن حميد هذا لا نعلـم أحداً روى عنه إلا يعقوب القمي، ولا نحفظ هذا الحديث عن عمر رضي الله عنه إلا من هذا الوجه.

وقد رواه أهل المدينة عن أبي هريرة، وقد أخرجنا ما حضرنا بأسانيد حسـان متفرقة، عن أبي هريرة وابن عباس، وأم سلمة، وأسماء بنت أبي بكر عن النبي e.

وقد روى عبدالله بن أنيس، عن عمر رضي الله عنه من آخر هذا الحديث شيئـاً نأتي به في موضعه إن شاء الله".

فإطلاق علي بن المديني ويعقوب بن شيبة للفظ "الحسن"على إسناد فيه مجهول عندهما دليل واضح على أنهما لا يريدان المعنى الاصطلاحي، بل المعنى اللغوي.

وهذا لا يدع مجالا للتعلق بقول الحافظ ابن حجر – رحمه الله – "وظاهر عبارته قصد المعنى الاصطلاحي"، كما سبق أن قررناه من أن الحافظ لم يطلع على "العلل" ولا على "المسند" لابن المديني. ولقيام هذا الدليل الآن من كلام علي في "العلل" ولو كان كتاب العلل كاملاً لما بعد أن نجد الكثير من النصوص فيها إطلاق علي لفظ الحسن إطلاقا لغويا إما على الغريب المنكر وإما على الصحيح لوجود النوعين بكثرة عند المحدثين القدامى.

ويمنع من إرادة علي للمعنى الاصطلاحي أن في إسناد هذا الحديث عللا:

الأولى: جهالة حفص بن حميد في نظره.

الثانية: أنه مع جهالته قد تفرد برواية هذا الحديث عن عمر.

الثالثة: مخالفته لعـدد من الثقات من حفاظ أهل المدينة الذين رووا هذا الحديث عن أبي هريرة وغيره من الصحابة وليس فيهم عمر بن الخطاب.

ولو كان من حديث عمر لكانوا أولى الناس بحفظه وروايته فكيف يستأثر هذا المجهول بحفظ ماغاب عن حفاظ أهل المدينة من حديث أمير المؤمنين عمر بن الخطاب – رضي الله عنه-.

أضف إلى ما سبق أن من منهج أئمة الحديث الإعلال بالمخالفة فيعلون كثيرا من أحاديث الثقات بمخالفة من هو أرجح منهم بالكثرة أو بالحفظ أو بغيرهما من القرائن والمرجحات وعلي بن المديني من أهمهم.

فكيف لا يعل بمخالفة رجل غريب مجهول لعدد من حفاظ أهل المدينة يروونه عن أبي هريرة وغيره من الصحابة ليس فيهم عمر.

وهذه أمثلة للقارئ مما أعل فيها علي بن المديني بالمخالفة أخذتها من القطعة الباقية من "علله".

"قال علي: حديث أبي هريرة، عن النبي e: (من جعل على القضاء فقد ذبح بغير سكين).

أ – فقال: رواه ابن أبي ذئب، عن عثمان بن محمد الأخنسي وروى عثمان هذا أحاديث مناكير، عن سعيد بن المسيب عن أبي هريرة.

ب - ورواه عبدالله بن جعفر يخالف ابن أبي ذئب في إسناده.

ج - ورواه عن الأخنسي عن المقبري وعبدالرحمن الأعرج، عن أبي هريرة، والحديث عندي حديث المقبري"([43]).

وقد وضح الدكتور محمد مصطفى الأعظمي الاختلاف في طرق هذا الحديث في حاشيته على جزء "العلل" الذي حققه بأن الحديث روي عن ابن المسيب عن أبي هريرة وعن الأعرج عن أبي هريرة، وعن المقبري عن أبي هريرة فرجح ابن المديني أن الحديث عن المقبري عن أبي هريرة.

علل حديث أن النبي صلى الله عليه وسلم رأى رجلا يدعو رافعا يديه ص83

118- وقال علي: "حديث أبي هريرة أن النبي صلى الله عليه وسلم رأى رجلاً يدعو رافعا يديه، عن القعقاع عن أبي صالح عن أبي هريرة.

رواه جرير عن الأعمش عن أبي صالح مرسلا.

ورواه أبو معاوية عن الأعمش، عن أبي صالح، عن أبي سعيد.

ورواه وكيع عن الأعمش عن النبي e رأى سعدا.. والحديث عندي حديث القعقاع".

فقد رجح رواية القعقاع على رواية الأعمش.

وقد روى الحديث عنه أبو معاوية ووكيع وهما من هما.

ص83

120- قال: "حديث أبي هريرة (من كان يؤمن بالله واليوم الآخر فليكرم جاره)، فقال: رواه مالك وابن عجلان عن سعيد المقبري عن أبي شريح الخزاعي.

ورواه عبدالرحمن بن اسحاق فخالفهما، فرواه عن سعيد المقبري عن أبي هريرة.

والحديث عندي حديث مالك وابن عجلان وأخطأ عبدالرحمن بن اسحاق".

فقد رجح علي رواية اثنين على رواية عبدالرحمن مع الفرق بينه وبين حفص بن حميد الذي خالف أهل المدينة. وعبدالرحمن ابن اسحاق مشهور مختلف فيه بين أهل الحديث فمنهم من يوثقه ومنهم من تكلم فيه، وقال فيه الحافظ: "صدوق رمي بالقدر".

ص91

رقم 131- قال علي: حديث أبي سلمة عن أبي هريرة عن النبي e: (إن الرحم شجنة من الرحمن).

رواه محمد بن عمرو، عن أبي سلمة، عن أبي هريرة.

وهو عندي خطأ لاشك فيه.

لأن الزهري رواه عن أبي سلمة عن أبي رواد الليثي عن عبدالرحمن بن عوف وهو عندي الصواب".

مع أن الحديث ثابت من طرق إلى أبي هريرة.

رواه البخاري([44]) قال: حدثنا خالد بن مخلد حدثنا سليمان حدثنا عبدالله بن دينار عن أبي صالح عن أبي هريرة مرفوعا، ورواه الإمام أحمد من طريق محمد بن كعب القرظي عن أبي هريرة([45]) ومن طريق أبي رافع عن أبي هريرة([46]).

والشاهد: أن علي بن المديني أعل حديث أبي هـريرة بالإختلاف وإن كان صحيحاً عند البخاري وغيره.

فكيف لا يعل علي أحاديث المجهولين إذا خالفوا عددا من الثقات الحفاظ.

ص85 حديث 123.

قال علي: "حديث أبي هريرة: أن النبي e بعث عبدالله بن حذافة يطوف بمنى.

فقال: رواه صالح بن أبي الأخضر، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة.

ورواه معمر، عن الزهري، عن مسعود بن الحكم أن النبي e بعث ابن حذافة.

والحديث حديث معمر.. وحديث صالح غلط".

وصالح قال فيه الحافظ: ضعيف يعتبر به".

فقد رجح علي رواية معمر وهو واحد في مقابل صالح.

فكيف لا يرجح رواية جماعة من أهل المدينة على واحد مجهول في نظره.

ص86-87 رقم 125.

قال علي: حديث أبي هـريرة، كان بين خالد وبين عبدالرحمن بن عوف بعض ما يكون بين الناس.

فقال: رواه زائدة، عن عاصم، عن أبي صالح عن أبي هريرة، ورواه الأعمش يخالف عاصماً في إسناده.

فرواه، عن أبي صالح عن أبي سعيد، ولا يحفظ من حديث سهيل، والأعمش أثبت في أبي صالح من غيره".

فقد رجح واحدا على واحد بأن الأعمش أثبت من غيره في أبي صالح.

وإذا تذكرت ما سبق من علل في حديث حفص بن حميد المجهول عنده، وعرفت منهج علي بن المديني في إعلاله الأحاديث بالمخالفة في ضوء القواعد المعلومة عند المحدثين وتبين لك جلياً أن إطلاق علي بن المديني لفظ الحسن على إسناد فيه مجهول رافقته علل أخرى، إطلاق لغوي لا يمتري في ذلك من شم رائحة علوم الحديث.

مراد البخاري من اطلاق لفظ الحسن

لقد تتبعت إطلاق البخاري للفظ الحسن في أكبر مظانه ألا وهو "العلل الكبير" للإمام الترمذي، فوجدته يطلقه تارة على الضعيف وتارة على الصحيح وفي كثير من الأحيان يطلقه على الفرد الغريب سواء أكان من الأفراد الصحاح من روايات الثقات الحفاظ المتقنين كالثوري وابن عيينة وأمثالهما أم من أفراد المتوسطين من الرجال أم من أفراد الضعفاء حتى من شديدي الضعف.

وسوف يظهر لك ذلك من خلال مناقشة الأمثلة التي ذكرها محمد عوامة وأبوغدة، ومن الأمثلة التي سأقوم باضافتها لتوضيح منهج البخاري في اطلاقه لفظ الحسن ومقصوده من اطلاقه.

3-قال محمد عوامة ناقلاً عن الحافظ ابن حجر:

"فمن ذلك ما ذكر الترمذي في "العلل الكبير" أنه سأل البخاري، عن أحاديث التوقيت، في المسح على الخفين، فقال – أي البخاري – "حديث صفوان بن عسال صحيح، وحديث أبي بكرة حسن.

وحديث صفوان الذي أشار إليه موجود فيه شرائط الصحة وحديث أبي بكرة على شرط الحسن لذاته"([47]).

أقول:

أولاً: إن الشيخ محمد عوامة قد حذف من كلام الحافظ ابن حجر كلاماً لو أبقاه لاهتز بحثه وهو الكلام الآتي:

"وحديث أبي بكرة الذي أشار إليه – رواه ابن ماجه من روايـة المهاجـر أبي مخلد" عن عبدالرحمن بن أبي بكرة، عن أبيه – رضي الله عنه – به، والمهاجر، قال وهيب: إنه كان غير حافظ.

وقال ابن معين: "صالح".

وقال الساجي: "صدوق".

وقال أبوحاتم: "لين الحديث، يكتب حديثه".

فهذا على شرط الحسن لذاته، كما تقرر"([48]) انتهى كلام الحافظ الذي حذفه محمد عوامة.

ولعل القاريء يتساءل لماذا حذف هذا الكلام؟

والجواب: يحتمل – والله أعلم – أن الباحث محمد عوامة رجع إلى ترجمة المهاجر في كتب الرجال، فوجد أن الحافظ ابن حجر نفسه قال في مهاجر إنه مقبول. وأن الإمام الذهبي قد حكى تليينه في كتبه الثلاثة "الميزان"([49])، و"ديوان الضعفاء"([50]) و"المغني"([51]).

وهو يعلم أن الحافظ قد قال في التقريب أن من قال فيه مقبول أن ذلك عند المتابعة وإلا فلين الحديث.

وهو – أي محمد عوامة – قد صنف في هذا البحث من يقال فيه لين الحديث في النوع الأول من الضعيف.

وهو يريد أن يستفيد من كلام البخاري هذا، ومن كلام الحافظ ابن حجر أن البخاري أطلق لفظ "الحسن" مريدا به المعنى الإصطلاحي.

لكن بالبحث والتأمل حتى في تقييم الحافظ نفسه للمهاجر ينتج أن البخاري أطلق لفظ "الحسن" على حديث أبي بكرة بالمعنى اللغوي أي أنه غريب والغريب هنا هو الضعيف.

فرأى محمد عوامة أنه لا يمكن الخروج من هذا المأزق إلا بحذف هذا الكلام حول المهاجر أبي مخلد.

وبذلك يستقيم بحثه ويستوي على أشده.

ويحتمل أن الحذف تم لقصد الإختصار وفيه بعد والله أعلم بحقيقة الحال وهو الذي لا تخفى عليه خافية وهو الرقيب على عباده.

ثانياً: إن في نقل الحافظ ابن حجر – رحمه الله – عن الترمذي والبخاري – رحمهما الله – نظرا من جهتين:

الأولى: أن الترمذي قال في "العلل الكبير"([52]):

"سألت محمدا فقلت: أي الحديث عندك أصح في التوقيت في المسح على الخفين؟.

قال: "حديث صفوان بن عسال، وحديث أبي بكرة حسن".

ونقل البيهقي([53]) هذا اللفظ عن الترمذي.

ونقله الزيلعي([54]) عن "علل الترمذي".

وفرق بين ما قاله الترمذي ونقله عنه البيهقي والزيلعي وبين ما نقله عنه الحافظ، ويترجح لي الموجود في العلل ويؤكده النقل السابق عنه وربما كان ما نقله الحافظ سبق قلم أو ناشيء عن سهو.

إن ما نقله الحافظ يفيد أن البخاري قد صحح حديث صفوان بن عسال، والموجود في العلل والمنقول عن الترمذي لا يفيد ذلك، وهذا أمر معروف لدى أهل هذا الشأن، والباحثان أبوغدة ومحمد عوامة يعرفان ذلك جيداً.

وقد علق الشيخ أبو غدة على كلام شيخه التهانوي بما يأتي:

36- في (باب التكبير في صلاة العيدين): 3/286:

وقال النووي في الأذكار في باب اذكار صلاة التسبيح، ص169 "لا يلزم من قولهم: (أصح شيء في هذا الباب كذا) صحة الحديث، فإنهم يقولون:هذا أصح ما جاء في الباب وإن كان ضعيفا ومرادهم أرجحه وأقله ضعفا".

الثانية: إن في إسناد حديث صفوان بن عسال عاصم بن أبي النجود أحد القراء السبعة. قال الذهبي فيه: "ثبت في القراءة وهو في الحديث دون الثبت صدوق يهم".

قال يحيى القطان: ما وجدت رجلا اسمه عاصم إلا وجدته رديء الحفظ.

وقال النسائي: ليس بحافظ.

وقال الدارقطني: في حفظ عاصم شيء.

وقال أبوحاتم: محله الصدق.

وقال ابن خراش: في حديثه نكرة.

قلت: هو حسن الحديث، وقال أحمد وأبوزرعة: ثقة، وقلت: خرج له الشيخان لكن مقرونا بغيره لا أصلا وانفرادا"([55]).

وقال الحافظ:"صدوق له أوهام"([56]).

ومن هذا حاله لا يستقيم تصحيح حديثه، بل يضعف وأحسن أحواله أن يحسن على اصطلاح المتأخرين.

وعلى هذا فيكون حديث أبي بكرة دونه، فيكون مراد البخاري. أنَّ حديث صفوان بن عسال أرجح من حديث أبي بكرة وأقل ضعفا ويكون إطلاق الحسن على حديث أبي بكرة إطلاقاً لغويا لا اصطلاحيا، لأن المهاجر تفرد به فيكون الحسن بمعنى الغريب الفرد المنكر لأنه تفرد به راو ضعيف.

4- نقل الشيخ/ محمد عوامة عن الحافظ ابن حجر قوله:

ذكر الترمذي – أيضا – في "الجامع" أنه سأله عن حديث شريك بن عبدالله النخعي عن أبي اسحاق، عن عطاء ابن أبي رباح، عن رافع بن خديـج – رضي الله تعالى عنه – قال: إن النبي e قال: (من زرع في أرض قوم بغير اذنهم فليس له من الزرع شيء وله نفقته).

وهو من أفراد شريك، عن أبي اسحاق.

فقال البخاري: "هو حديث حسن". انتهى.

وتفرد شريك بمثل هذا الأصل، عن أبي اسحاق مع كثرة الرواة عن أبي اسحاق مما يوجب التوقف عن الاحتجاج به، لكنه اعتضد بما رواه الترمذي – أيضا – من طريق عقبة بن الأصم، عن عطاء، عن رافع – رضي الله تعالى عنه – فوصفه بالحسن لهذا"… انتهى كلام الحافظ.

وانظر في نصب الراية: (1/24) ففيه نص آخر في تحسين البخاري لحديث آخر([57])".

أقول: لا يظهر قصد المعنى الإصطلاحي من قول البخاري هذا في حديث رافع.

ولا في حديث عثمان في تخليل اللحية، المشار إليه في نصب الراية.

أما حديث شريك فهو في جامع الترمذي([58]).

وقد قال الترمذي عقب روايته: هذا حديث حسن غريب لا نعرفه من حديث أبي إسحاق إلا من هذا الوجه من.. حديث شريك بن عبدالله.

والعمل على هذا الحديث عند بعض أهل العلم وهو قول أحمد وإسحاق.

وسألت محمد بن إسماعيل عن هذا الحديث، فقال: هو حديث حسن، وقال: "لا أعرفه من حديث أبي إسحاق إلا من رواية شريك".

قال محمد: حدثنا معقل بن مالك البصري، حدثنا عقبة بن الأصم، عن عطاء، عن رافع بن خديج، عن النبي e نحوه.

وقال في العلل([59]) الكبير للترمذي.

قال – بعد أن روى الحديث من طريق شريك بإسناده -:

"سألت محمدا عن هذا الحديث، فقال: هو حديث شريك الذي تفرد به عن أبي إسحاق".

قال محمد: ونا معقل بن مالك، عن عقبة بن الأصم عن عطاء، قال: نا رافع بن خديج بهذا الحديث ومعقل بن مالك بصري".

وليس فيه ذكر التحسين فالله اعلم هل الصواب مافي العلل أو مافي الجامع إذ في نسخة اختلاف. خاصة في أحكام الترمذي بالصحة والحسن والغرابة، وهذا معروف لدى أهل الحديث، وقد نبه على ذلك ابن الصلاح وغيره.

قال ابن الصلاح – رحمه الله – في مقدمته([60]):

"وتختلف النسخ من كتاب الترمذي في قوله: هذا حديث حسن أو هذا حديث حسن صحيح، ونحو ذلك، فينبغي أن تصحح أصلك بجماعة أصول، وتعتمد على ما اتفقت عليه".

والذي ينبغي أن نلاحظه ونفهمه بدقة أن الترمذي قد قال: "هذا حديث حسن غريب لا نعرفه من حديث أبي إسحاق إلا من حديث شريك.

وأن البخاري كذلك قال لا أعرفه من حديث أبي إسحاق إلا من رواية شريك.

إذن فمراد البخاري بالحسن هنا هو الغرابة والتفرد لأن شريكا قد تفـرد بـه عـن أبي إسحاق وأغرب به.

وأن البخاري كذلك قال: لا أعرفه من حديث أبي إسحاق إلا من رواية شريك.

إذن فمراد البخاري بالحسن هنا هو الغرابة والتفرد، لأن شريكا قد تفرد به عن أبي إسحاق وأغرب به.

ولا يريد بذلك المعنى الإصطلاحي قطعا.

وأما حديث عثمان رضي الله عنه في تخليل اللحية المشار إليه في نصب الراية، فقد قال الترمذي رحمه الله في "جامعه"([61]) بعد إخراجه حديث عمار: "قال محمد بن إسماعيل أصح شيء في هذا الباب، حديث عامر بن شقيق، عن أبي وائل عن عثمان.

ثم رواه بإسناده من طريق عامر بن شقيق عن أبي وائل عن عثمان مرفوعاً ثم قال: "هذا حديث حسن صحيح".

وفي العلل الكبير([62]) للترمذي.

قال محمد: أصح شيء عندي في التخليل حديث عثمان قلت: إنهم يتكلمون في هذا الحديث، فقال: "هو حسن".

فالظاهر أنه يريد بلفظ "الحسن" المعنى اللغوي.

وقد صححه الترمذي كما ترى ولعل هذا بناء منه على جواب البخاري.

وقد صححه ابن خزيمة وابن حبان والحاكم وغيرهم، نقل ذلك الحافظ في تهذيب التهذيب([63]). بعد أن نقل تصحيح الترمذي وجواب البخـاري للترمذي في العلل، فإن قيل كيف يصحح حديثا وفيه كعامر بن شقيق وقد تكلم فيه، قلنا: قد عرف ذلك البخاري فلم يلتفت إلى الكلام فيه، وقد تكلم بعض الأئمة في رجال من رواة صحيحه ولم يلتفت إلى كلامهم لعدم ثبوت الجرح فيهم عنده.

قال أبوغدة:

5- "وأزيد على ما تقدم ما جاء في إعلام الموقعين، لابن القيم 3/56، قال الترمذي في كتاب "العلل".

سألت البخاري، عن حديث (لعن الله المحلل والمحلل له)، فقال: "هو حديث حسن".

قلت: الحديث في "العلل الكبير"([64]).

قال الترمذي:

"حدثنا محمد بن يحيى، نا معلى بن منصور، عن عبدالله بن جعفر المخرمي([65])، عن عثمان بن محمد الأخنسي، عن سعيد المقبري، عن أبي هريرة أن النبي e لعن المحلل والمحلل له.

فسألت محمدا عن هذا الحديث، فقال: "هو حديث حسن وعبدالله بن جعفر المخرمي صدوق ثقة، وعثمان بن محمد الأخنسي ثقة، وكنت أظن أن عثمان لم يسمع من سعيد المقبري".

إسناد هذا الحديث صحيح في نظر الإمام البخاري، فمحمد بن يحيى هو الإمام الذهلي.

ومعلى بن منصور إمام من رجال السنة ثقة سني.

وسعيد بن أبي سعيد المقبري من رجال الستة ثقة.

وعبدالله بن جعفر المخرمي([66]) قال فيه البخاري: صدوق ثقة.

وعثمان بن محمد الأخنسي([67]) قال فيه البخاري ثقة.

فالحديث صحيح عند البخاري أطلق عليه لفظ الحسن إطلاقاً لغوياً لعله في نظره فرد غريب.

6- قال محمد عوامة – وتابعه شيخه أبوغدة – "ولهذا قال ابن الصلاح: "ويوجد – أي التعبير بالحسن الإصطلاحي في متفرقات من كلام بعض مشايخ الترمذي والطبقة التي قبله، كأحمد بن حنبل والبخاري وغيرهما" انتهى.

أقول:

أولا: عبارة ابن الصلاح – رحمه الله – هي: "كتاب أبي عيسى الترمذي – رحمه الله – أصل في معرفة الحديث الحسن، وهو الذي نوه باسمه وأكثر من ذكره في جامعه، ويوجد في متفرقات من كلام بعض مشايخه والطبقة التي قبله كأحمد بن حنبل والبخاري وغيرهما".

ولعل في كلامه هذا ما يؤيد كلام ابن تيمية – رحمه الله – في أن الترمذي هو السابق إلى هذا الإصطلاح، وهذا يؤخذ من قوله: "كتاب أبي عيسى أصل في معرفة الحديث الحسن".

ولما كان هناك فرق بين استعمال الترمذي لهذا اللفظ وبين غيره يدركـه ابن الصلاح وغيره، لفت النظر إلى هذا الفرق بقوله: "ويوجد في متفرقات من كلام بعض مشايخه.. ([68])"الخ.

ولو كان قصده أن المعنى الإصطلاحي موجود في كلام مشايخه لقال ابن الصلاح: "وقد تلقى الترمذي هذا من مشايخه أو نحو هذا، بل لاستغنى عن هذا التنبيه والتفريق".

ثانيا: أدرج محمد عوامة وأقره شيخه – العبـارة الآتية – أي التعبير بالحسن الإصطلاحي – في كلام ابن الصلاح، وعبارة ابن الصلاح هي: "ويوجد في متفرقات من كلام بعض مشايخه" الخ، فترتب على هذا الإدراج الخفي أن كثيرا من القراء لا يفهم إلا أن هذا الكلام كله كلام ابن الصلاح، وقد أجريت تجارب عديدة على نبهاء من طلاب الدراسات العليا وعلى بعض الدكاترة، فلم يفطنوا إلى هذا الإدراج الخفي، بل كانوا حين يقرأون هذا الكلام يعتقدون أنه كله كلام ابن الصلاح، ففي تصرف عوامة ومتابعة شيخه له تحميل كلام ابن الصلاح ما لا يحتمـل، وإيهام القاريء الفطن فضلا عن غيره أن من كان قبل الترمذي يطلقون لفظ "الحسن" وهم يريدون به المعنى الإصطلاحي. وهذا أمر لم يفهمه أحد من كلام ابن الصلاح ممن شرح كتابه، أو انتقده، أو نكت عليه، - وما أكثرهم وما أشد فطنتهم لأن كلامه لا يدل عليه – حتى أتى أبوبجدة هذا الإكتشاف الشيخ محمد عوامة ففهم هذا المعنى الذي لا يخطر على بال أذكياء العلماء ودسه في كلام ابن الصلاح بطريقة تدل على براعة نادرة.

فهذا أبوالفتح ابن سيد الناس يقول – معلقا على عبارة ابن الصلاح – "كتاب الترمذي أصل في معرفة الحسن وهو الذي نوه باسمه وأكثر من ذكره في "جامعه"، ويوجد في متفرقات من كلام بعض مشايخه والطبقة التي قبلهم ..الخ" – يقول معلقا:

"ولكن لم يذكر الإمام أبوعمرو: هل هو في مصطلح من تقدم الترمذي أو لا؟ بـل لعله عند قائليه من المتقدمين يجري مجرى الصحيح، ويدخل في أقسامه، فإنهم لم يرسموا له رسما يقف الناظر عنده، ولا عرَّفوا مرادهم منه بتعريف يجب المصير إليه، ولم يذكر الترمذي في التعريف به ما ذكر حاكيا عن غيره ولا مشيرا إلى أنه هو الإصطلاح المفهوم من كلام من تقدمه، بـل ذكر ما ذكر من ذلك حاكياً عن مصطلحه مع نفسه في كتابه "الجامع([69]).. الخ. تأمل كلام هذا الفحل من فحول العلم، فمع توقد ذكائه وفطنته لم يفهم المعنى الإصطلاحي من عبارة ابن الصلاح، ويرى أن الترمذي اصطلح على ذلك لنفسه خاصة، ولم يشر إلى أنه اصطلاح من قبله ولا حكاه عنهم.

وقد قلت لك: إن أول من فهم هذا الفهم من عبارة ابن الصلاح: إنما هو الشيخ محمد عوامة وتابعه شيخه ومع أنهما من أسرى ودعاة التقليد والجمود والتعصب. فقد أتيا بما لم تستطعه الأوائل.

وقد تبين لك مما سبق عن أهل الحديث قبل البخاري بما فيهم علي بن المديني أنهم يكثرون من اطلاق الحسن اطلاقا لغويا، فحتى البخاري نفسه يكثر من اطلاق الحسن اطلاقا لغويا كما سيأتي إن شاء الله، أمثلة كثيرة من تصرفات البخاري.

7- قال الشيخ محمد عوامة:

"وما جاء في فيض القدير للمناوي: 2/259-260- عند حـديث (إن الله ليؤيد الدين بالرجل الفاجر.

قال السيوطي: رواه الطبراني، عن عمرو بن النعمان بن مقرن، فتعقبه المناوي بأنـه متفق عليه. رواه الشيخان في "صحيحيهما"، ثم قال المناوي. وممن رواه الترمذي في "العلل" عن أنس مرفوعا ثم ذكر أنه سأل عنه البخاري، فقال: "حديث حسن" حدثناه محمد بن المثنى"([70]).

أقول: قال الترمذي في "العلل الكبير"([71]).

1- حدثنا محمد بن بشار، نا حبان بن هلال، نا أبوخزيمة عن مالك بن دينار، عـن الحسن، عن أنس بن مالك، عن النبي e قال: (إن الله ليؤيد الدين بالرجل الفاجر).

ثم قال: سألت محمدا عن هذا الحديث، فقال: "هو حديث حسن".

وقد حدثنا محمد بن المثنى.

قال أبوعيسى: واسم أبي خزيمة يوسف.

ماذا يريد البخاري هنا باطلاق الحسن؟

الجواب: إنه يريد الاستغراب والاستنكار. لأن في إسناد هذا الحديث أبا خزيمة يوسف بن ميمون الصباغ، قال فيه الإمام البخاري نفسه في "التاريخ الكبير"([72]) وفي "الضعفاء"([73]): "منكر الحديث جدا".

قال الذهبي: ونقل ابن القطان أن البخاري قال: "كل من قلت فيه: "منكر الحديث، فلا تحل الرواية عنه".

فإذا كان هذا فيمن قال فيه البخاري: "منكر الحديث" فكيف بحال أبي خزيمة الذي قال فيه "منكر الحديث جدا".

فمن يقول: إن اطلاق البخاري على هذا الحديث لفظ "الحسن" إطلاق إصطلاحي، فإنه لا يدري ما يقول، فإن قيل: إن الحديث صحيح متفق عليه فلعل البخاري حسنه.

لأن حديث أبي خزيمة تقوى بمجيئه من تلك الطرق الصحيحة، قلنا: هذا بعيد جدا.

فقد قال البخاري: "إن من قلت فيه منكر الحديث لا تحل الرواية عنه. وقد فرق المحدثون بين الأحاديث الضعيفة التي تعتضد وتتقوى بمجيئها من طرق وبين الأحاديث الشديدة الضعف التي لا تتقوى ولا تنجبر بحال([74]).

وهذا الحديث من طريق أبي خزيمة منها في نظر البخاري.

قال العراقي في ألفيته في مراتب التجريح:

وأسوأ التجريح كذاب يضع

يكذب وضاع ودجال وضع

وبعدها متهم بالكذب

وساقط وهالك فاجتنب

وذاهب متروك أو فيه نظر

وسكتوا عنه به لا يعتبر

وليس بالثقة ثم ردا

حديثه كذا ضعيف حرا

وقال العراقي أيضاً في ألفيته:

وإن يكن لكذب أو شذا

أو قوي الضعف فلم يجبر ذا

فجعله العراقي في المراتب الثلاث التي هي أشد مراتب التجريح والتي لا يعتبر بها فلا تقوى غيرها ولا يقويها غيرها.

أرأيت لو أن كذابا روى حديثا صحيحا كيف نحكم على الإسناد من طريق الكذاب؟، نحكم عليه بالوضع ونضعه في كتب الموضوعات، فلا علاقة له بالطرق الصحيحة ولا علاقـة لها به، وكذا غيره ممن اشتد جرحه ومنها هذا الحديث من طريق أبي خزيمة لاسيما ونحن نحكم عليه من خلال موقف البخاري منه بل نأخذ حكمه من البخاري الذي طعنه في المقاتل، وما أظن أبا غدة ومحمد عوامة يكابران في هذا لاسيما وهما قد قرراه.

8- قال أبوغدة:

"وقال في "تهذيب التهذيب في ترجمة شهر بن حوشب 4: 371

وقال الترمذي عن البخاري: شهر حسن الحديث وقوى أمره".

أقول: إن شهرا قد اختلفت كلمة أئمة الجرح والتعديل فيه، فبعضهم يضعفه كابن عون، وموسى بن هارون، والجوزجاني، والنسائي، وبعضهم يوثقه، كالإمام أحمد ويحيى بن معين ويعقوب بن شيبة. ويعقوب بن سفيان، فما المانع أن يكون البخاري ممن وثقه.

فمثلاً قال حرب بن إسماعيل عن أحمد فيه: ما أحسن حديثه، ووثقه وأظنه قال: هو كندي وروى عن أسماء أحاديث حسانا.

وقال حنبل عن أحمد: "لا ليس به بأس".

وقال يعقوب بن شيبه: ثقة على أن بعضهم قد طعن فيه".

وقال يعقوب بن سفيان: وشهر، وإن قال ابن عون نزكوه، فهو ثقة"([75]).

فما المانع أن يكون قول البخاري في شهر: حسن الحديث. وتقويته لأمره، مثل قول أحمد: ما أحسن حديثه، ثم وثقه ويكون اطلاقه الحسن على حديثه اطلاقا لغويا لا اصطلاحيا، وسيأتي بيان أحاديث ضعيفة أطلق البخاري عليها لفظ الحسن اطلاقاً لغوياً.

1- فمما أطلق عليه البخاري لفظ "الحسن" وهو ضعيف استغرابا واستنكارا حديث: (من أكل من هذه الشجرة الخبيثة فلا يقربن مسجدنا حتى يذهب ريحها منه).

قال الترمذي: حدثنا محمد بن حميد، نا الفرات بن خالد نا خالد بن ميسرة، عن معاوية بن قره، عن أبيه عن النبي e .. قال الترمذي: سألت محمدا عن هذا الحديث، فقال: "هو حديث حسن"([76]).

ففي آسنا هذا الحديث محمد بن حميد الرازي، قال البخاري: "فيه نظر"([77]).

وقال علي بن مهران: "أشهد أنه كذاب".

وقال صالح جزرة: "كنا نتهم ابن حميد في كل شيء يحدثنا ما رأيت أجرأ على الله منه، كان يأخذ أحاديث الناس فيقل

ب بعضه على بعض".

وقال ابن خراش: حدثنا ابن حميد، وكان والله يكذب.

وقال النسائي: "ليس بثقة".

وكذبه أبو زرعة([78]).

فمن كانت هذه حاله عند البخاري وعند غيره كيف يقال: إن مراد البخـاري بتحسين حديثه المعنى الاصطلاحي للحسن خصوصاً وقول البخاري فيه نظر يرد به.

2- ومن الأحاديث التي أطلق البخاري عليها لفظ الحسن وهي ضعيفة حديث أنس في (قتل عيسى عليه السلام الدجال) مريداً بإطلاقه المعنى اللغوي استغراباً له.

قال الترمذي: حدثنا إبراهيم بن سعيد، نا ريحان بن سعيد، عن عباد بن منصور، عن أيوب، عن أبي قلابة، عن أنس بن مالك قال: قال رسول الله e: (سيدرك رجال من أمتي عيسى ابن مريم، ويشهدون قتال الدجال).

قال الترمذي: سألت محمدا عن هذا الحديث، فلم يعرفه واستحسنه جدا.

وقال: حدثنا علي عن ريحان بن سعيد.

قال: ويُروْىَ عن ريحان عن عباد بن منصور أحاديث بهذا الإسـناد لا أراها عند علي وقد فاتته.

قال أبو عيسى: "ورأيت محمداً يستغرب أحاديث ريحان بن سعيد عن عباد بن منصور، عن أيوب ويرضى به.

وكلمة يرضى به من المطبوعة ولم تظهر لي في المخطوطة ولعل أصلها "ولا يرضى به" فسقطت لا فإنها لا تنسجم مع الكلام إلا على هذا الوجه.

فهذا الحديث ضعيف في نظر البخاري مستغرب لأدلة منها:

إنه لم يعرفه فيستبعد أن يصحح حديثا لا يعرفه وإذاً فالاستحسان لغوي بلا ريب ومنها – أن البخاري يستغرب أحاديث ريحان عن عباد بن منصور، والاستغراب هو رؤيتها غريبة أي ضعيفة منكرة.

قال ابن رجب رحمه الله في شرح علل الترمذي([79]).

"وأما الحديث الغريب" فهو ضد المشهور، وقد كان السلف يمدحون المشهور من الحديث، ويذمون الغريب منه في الجملة.

ومنه قول ابن المبارك: "العلم هو الذي يجيئك من ههنا ومن ههنا"، يعني المشهور، خرجه البيهقي من طريق الترمذي عن أحمد بن عبدة، عن أبي وهب عنه.

وبإسناده – أي البيهقي – عن مالك، قال: "شر العلم الغريب".

وعن إبراهيم، قال: "كانوا يكرهون غريب الحديث وغريب الكلام".

وعن أبي يوسف: "من طلب غرائب الحديث كذب".

ونقل علي بن عثمان النفيلي، عن أحمد قال: "شر الحديث الغرائب التي لا يعمل بها، ولا يعتمد عليها".

وقال المروذي: سمعت أحد يقول: "تركوا الحديث وأقبلوا على الغرائب ما أقل الفقه فيهم".

ونقل محمد بن سهل بن عسكر عن أحمد قال: "إذا سمعت أصحاب الحديث يقولون هذا الحديث غريب أو فائدة فاعلم أنه خطأ أو دخل حديث في حديث أو خطأ من المحدث أو ليس له إسناد وإن كان قد رُوي عن شعبة وسفبان، وإذا سمعتهم يقولون: لا شيء فاعلم أنه حديث صحيح".

وقال أحمد بن يحيى سمعت أحمد غير مرة يقول: "لا تكتبوا هذه الأحاديث الغرائب، فإنها مناكير وعامتها عن الضعفاء".

هذا، وريحان بن سعيد قال فيه يحيى بن معين: "ما أرى به بأساً".

قال النسائي: "ليس به بأس" ولم يرض به أبو داود.

وقال الدارقطني: "بصري يحتج به".

وقال ابن حبان في الثقات "يعتبر حديثه من غير روايته عن عباد بن منصور".

وقال العجلي: "ريحان الذي يروي عن عباد منكر الحديث".

وقال البرديجيي: "فأما حديث ريحان عن عباد، عن أيوب عن أبي قلابة فهي مناكير".

وقال ابن قانع: "ضعيف"([80]).

فأحاديث ريحان عن عباد بن منصور خاصة منكرة ومن هنا كان يستغربها البخاري.

3- ومنها – حديث البراء بن عازب في راية رسول الله e.

قال الترمذي في "العلل الكبير"([81]).

حدثنا أحمد بن منيع، نا ابن أبي زائدة، قال: حدثني أبويعقوب الثقفي، قال: حدثني يونس بن عبيد مولى محمد بن القاسم، قال: بعثني محمد بن القاسم إلى البراء بن عازب أسأله عن راية رسول الله e، فقال: "كانت سوداء مربعة من نمرة".

قال: سألت محمدا، عن هذا الحديث فقال: "هو حديث حسن".

وأبو يعقوب الثقفي اسمه: إسحاق بن إبراهيم الكوفي روى عنه ابن أبي زائدة والحسن بن ثابت، وعبد الله بن موسى".

أقول: في إسناد هذا الحديث عدة علل.

الأولى: ضعف أبي يعقوب الثقفي بل هو مجهول.

ذكره البخاري ولم يتكلم فيه بجرح ولا تعديل، والزعم بأن سكوته توثيق زعم باطل.

وذكره ابن حبان في ثقاته وهو كما هو معروف عنه يوثق المجهولين والضعفاء.

وقال ابن عدي: روى عن الثقات ما لا يتابع عليه، وأحاديثه غير محفوظة.

وقال العقيلي: في حديثه نظر، وروى عن مالك حديثا لا أصل له.

وذكره الساجي في الضعفاء.

وقال الحافظ: وثقه ابن حبان، وفيه ضعف.

وقال الذهبي في الكاشف: "ضعيف".

والثانية: جهالة يونس بن عبيد.

قال الذهبي في ترجمته في المغني([82]): "لا يدرى من ذا وثقه ابن حبان".

وقال في الكاشف([83]): "وثق وله حديث واحد".

وقال الحافظ في التقريب([84]): "مقبول".

وقال في تهذيب التهذيب([85]): "ذكره ابن حبان في الثقات".

وقال ابن القطان: "مجهول".

وقال الزبير: "لا يدرى من هو".

وقال الذهبي في الميزان([86]): "لا يدرى من هو".

وقد ذكره ابن حبان في الثقات، ثم ذكر الذهبي حديثه في الراية، وقال: "حـديث حسن ولعله قواه بحديث ابن عباس في الراية.

والعلة الثالثة: أن محمد بن القاسم لم يدرك البراء بن عازب إذ البراء كان قد توفي سنة اثنتين وسبعين، ومحمد بن القاسم لم يولد بعد أو هو طفل لا شأن له بالجهاد، ذلك أن من الثابت تاريخيا أن الحجاج جهز ابن القاسم لقيادة الجيش المبعوث إلى الهند وعمره سبعة عشر سنة.

قال الحافظ ابن كثير:

"وفيها – أي سنة ثلاث وتسعين – افتتح محمد بن القاسم – وهو ابن عم الحجاج بن يوسف – مدينة الدبيل وغيرها من بلاد الهند، وكان قد ولاه الحجاج غزوة الهند وعمره سبع عشرة سنة، فسار في الجيوش، فلقوا الملك داهر([87]).

وذكر قتل الملك داهر بعد هزيمته.

وفي محمد بن القاسم يقول حمزة بن بيض الحنفي:

إن المرؤة والسماحــة والندى

لمحمد بن القاسم بـن محمــد

ساس الجيوش لسبع عشرة حجة

ياقرب ذلك سؤددا مـن مولد

وقال آخر:

ساس الرجال لسبع عشرة حجة

ولداته عن ذاك في أشــغال([88])

وبعيد أن يجهل هذا الإمام البخاري وهو من أعلم الناس بالتأريخ.

وقد رمز الزركلي([89]) لسنة ولادته بـ 60 واستشهد بقول حمزة بن بيض.

قاد الجيوش لسبع عشــرة حجــة

……………………………… الخ

ولم يتنبه إلى ما بين التأريخ الذي ذكره لولادته وبين قول حمزة بن بيـض من تضارب لو كانت ولادته سنة ستين لكان عمره حين غزوة الهند ثلاث وثلاثين سنة لا سبع عشرة سنة.

وعلى كل حال فإطلاق البخاري لفظ الحسن على حديث البراء إنما هو إطلاق لغوي اسغراباً واستنكارا على حسب عادته وعادة كثير من المحدثين في إطلاق الحسن على ما يستغربونه ويستنكرونه إذ يبعد مع وجود هذه العلل فيه أن يقصد به الصحة.

أما المعنى الاصطلاحي فلا وجود له في تعبيرات البخاري.

أحاديث أطلق عليها البخاري لفظ الحسن طلاقاً لغويا وهي صحيحة عنده

1- منها – حديث جابر بن عبد الله – رضي الله عنه - في التوقيت.

قال الترمذي – رحمه الله – في "العلل الكبير"([90]) قال محمد: أصح الأحاديث عندي في المواقيت حديث جابر بن عبد الله، وحديث أبي موسى.

قال: وحديث سفيان الثوري، عن علقمة بن مرثد عن ابن بريدة عن أبيه في المواقيت هو حديث حسن ولم نعرفه إلا من حديث سفيان.

وحديث محمد بن عمرو، عن أبي سلمة عن أبي هريرة في المواقيت هو "حديث حسن".

وقال الترمذي في "الجامع"([91]) بعد أن روى حديث ابن عباس، وحديث جابر في المواقيت "هذا حديث حسن صحيح غريب".

وحديث ابن عباس "حديث حسن صحيح".

وقال محمد: "أصح شيء في المواقيت حديث جابر عن النبي e".

وحديث جابر أخرجه النسائي في "سننه"([92]) بإسناد صحيح غير إسناد الترمذي.

وحديث ابن بريدة، عن أبيه، أخرجه الإمام مسلم في "صحيحه"([93]) من طريقين:

إحداهما: إلى سفيان الثوري.

وثانيتهما: إلى شعبـة، وكلاهما، عـن علقمة بن مـرثد عـن سليمان بـن بريدة عن أبيه،عــن النبي e.

وأخرجه النسائي([94]) كذلك، من طريق سفيان به.

فهذا حديث صحيح أطلق عليه البخاري لفظ "الحسن".

أليس هذا إطلاقاً لغويا؟. لغرابته عنده.

وحديث محمد بن عمرو، عن أبي سلمة، عن أبي هريرة – رضي الله عنه – أخرجه النسائي في "المجتبى"([95])، قال:

أخبرنا الحسين بن حريث، قال: أنبأنا الفضل بن موسـى عن محـمد بن عمرو، عن أبي سلمة، عن أبي هريرة، قال: قال رسول الله e: (هذا جبريل – عليه السلام – جاءكم يعلمكم دينكم فصلى الصبح حين طلع الفجر…) الحديث.

وأخرجه الحاكم في "المستدرك"([96])، والبيهقي في "السنن الكبرى"([97]).

من طريق محمد بن عمرو به.

وأخرج له الحاكم والبيهقي متابعات وشواهد.

وقال الحاكم: هو على شرط مسلم، وسكت عن ذلك الذهـبي، فهذا الحديث أطلق عليه البخاري لفظ "الحسن" وفي إسناده محمد بن عمرو بن علقمة.. فماذا يريد بهذا الإطلاق؟.

لا يبعد أن يكون البخاري أراد به الصحيح، لأنه في السياق نفسه أطلق لفظ "الحسن" وأراد به "الصحيح"، والملاحظ أنه لم يعرف حديث بريدة إلا من حديث سفيان فأطلق الحسن عليه لأنه فرد وهذا كثير في تصرف البخاري.

أما حديث محمد بن عمرو فيؤيد أنه أراد بالحسن الصحة انه أطلق الصحة على حديث محمد بن عمرو في موضع آخر.

قال الترمذي في "العلل الكبير"([98]):

حدثنا محمد بن العلاء، نا عبدة، عن محمد بن عمرو، عن أبي سلمة عن أبي هريرة، قال: قال رسول الله e: (لولا أن أشق على المؤمنين لأمرتهم بالسواك عند كل صلاة).

وقال محمد بن إسحاق، عن محمد بن إبراهيم، عن أبي سلمة، عن زيد بن خالد الجهني، قال: سمعت رسول الله e يقول: (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة ولأخرت صلاة العشاء إلى ثلث الليل.. الحديث).

فسألت محمدا عن هذا الحديث أيهما أصح؟، فقال: حديث زيد بن خالد أصح، وحديث أبي سلمة عن أبي هريرة عندي هو صحيح – أيضا – لأن الحديث معروف من حديث أبي هريرة، وفي حديث أي سلمة، عن زيد بن خالد زيادة ما ليس في حديث أبي هريرة، وكلاهما عندي صحيح".

فحديث محمد بن عمرو وحديث محمد بن إسحاق كلاهما في اصطلاح المتأخرين حسن.

وقد أطلق عليهما البخاري الصحة.

وحديث أبي هريرة أخرجه البخاري([99]) ومسلم([100]) وأبو داود([101])، كلهم من طريق أبي الزناد، عن العرج، عن أبي هريرة – رضي الله عنه – مرفوعا.

وعلى كل فقط وثق محمد بن عمرو عدد من الأئمة، فلا يبعد أن يكون البخاري ممن يوثقه.

وضعفه آخرون فلا يبعد أن يكون البخاري لم يثبت عنده هذا الجرح. فمن هنا صحح حديثه في موضع وأطلق عليه الحسن اللغوي في موضع آخر، والقول أنه يريد بالحسن الحسن الاصطلاحي يفقد الدليل.

2- ومنها – حديث عبدالرحمن بن كعب بن مالك في شهدا، أحد.

قال الترمذي في "العلل الكبير([102]).

وسألت محمداً عن هذا الحديث، فقال: عبد الرحمن بن كعب عن جابر بن عبد الله في شهداء أحد هو "حديث حسن".

وقد أخرج البخاري هذا الحديث في "صحيحه"([103]) من هذا الطريق فقال رحمه الله:

وحدثنا قتيبة بن سعيد، حدثنا الليث عن ابن شهاب، عن عبد الرحمن بن كعب بن مالك أن جابر بن عبد الله – رضي الله عنهما – أخبره أن رسول الله e - كان يجمع بين الرجلين من قتلى أحد في ثوب واحد، ثم يقول (أيهم أكثر أخذا للقرآن). فإذا أشير إلى أحد قدمه في اللحد وقال: (أنا شهيد على هؤلاء يوم القيامة) وأمر بدفنهم في دمائهم ولم يصل عليهم ولم يغسلوا.

فهذا حديث صحيح أطلق عليه البخاري لفظ الحسن إطلاقاً لغويا.

3- ومنها – حديث عبد الله بن مسعود – رضي الله عنه – (بدأ الإسلام غريباً وسيعود غريبا كما بدأ).

قال الترمذي في "العلل الكبير"([104]).

حدثنا أبوكريب، ثنا حفص بن غياث، عن الأعمش، عن أبي إسحاق عن أبي الأحوص، عن عبد الله عن النبي e، قال: وساق الحديث..

ثم قال: سألت محمدا عن هذا الحديث، فقال: "لا أعلم أحدا روى هذا الحديث غير حفص بن غياث وهو حديث حسن".

وهذا إسناد رجاله رجال الصحيح. فهو صحيح غريب في نظر البخاري أطلق عليه لفظ الحسن([105]) لغرابته.

وقد أخرجه أحمد وابنه عن ابن أبي شيبة، عن حفص بن غياث به.

وأخرجه مسلم في "صحيحه"([106]) من حديث أبي هريرة ومن حديث ابن عمر رضي الله عنهما.

4- ومن ذلك حديث يعلى في القراءة على المنبر.

قال الترمذي: حدثنا قتيبة، نا سفيان، عن عمرو بن دينار عن عطاء، عن صفوان بن يعلى، عن أبيه، سمعت النبي e يقرأ على المنبر )ونادوا يا مالك..( سألت محمداً عن هذا الحديث، فقال: هو حديث حسن، وهو حديث ابن عيينة الذي ينفرد به([107]).

وهذا الحديث من الأحاديث المتفق عليها أخرجه الشيخان في "صحيحيهما".

قال البخاري([108]): حدثنا حجاج بن منهال، حدثنا سفيان بن عيينة به.

وقال مسلم([109]): حدثنا قتيبة بن سعيد، وأبو بكر بن أبي شيبة وإسحاق الحنظلي، جميعا، عن ابن عيينة، قال قتيبة عن عمرو به.

فتجلى لك مرارا أن البخاري لا يريد من إطلاق الحسن المعنى الاصطلاحي إذ هذا الحديث في غاية الصحة وقد أخرجه في صحيحه كما عرفت.

والظاهر أن البخاري أطلق عليه الحسن لأنه من أفراد سفيان، فالحسن هنا بمعنى الفرد الغريب ومن الغرائب ما هو صحيح ومنه غرائب الصحيحين.

5- ومنها – حديث أنس – رضي الله عنه – (صلى النبي e على قبر بعدما دفن).

قال الترمذي: "وسألت محمدا عن حديث أحمد بن حنبل عن غندر، عن شعبة، عن حبيب بن الشهيد، عن ثابت، عن أنس، أن النبي e.. وذكر الحديث، فقال: "هو حديث حسن"([110]).

قلت: فهذا الحديث صحيح بهذا الإسناد رجاله أئمة وإطلاق البخاري لفظ "الحسن" عليه إطلاق لغوي.

وقد أخرجه الإمام مسلم في "صحيحه"([111]).

قال: وحدثني إبراهيم بن محمد بن عرعرة السامي حدثنا غندر حدثنا شعبة، عن حبيب بن الشهيد، عن ثابت، عن أنس أن النبي e (صلى على قبر …).

وأخرج له شواهد من حديث ابن عباس([112])، وأبي هريرة([113]) - رضي الله عنهم -.

6- ومما أطلق البخاري عليه لفظ "الحسن" وهو عنده صحيح غريب حديث عائشة – رضي الله عنها – في "النهي عن التبتل"، قال الترمذي في "العلل الكبير"([114]).

"حدثنا أبوهاشم الرفاعي وزيد بن أخزم، قالا: نا معاذ بن هشام، عن أبيه، عن قتادة، عن الحسن، عن سمرة، أن النبي e: (نهى عن التبتل).

حدثنا إسحاق بن منصور، حدثنا محمد بن عبد الله بن المثنى الأنصاري، نا الأشعث عن الحسن عن سعد بن هشام، عن عائشة، قالت: (نهى رسول الله e عن التبتل).

سألت محمدا عن هذا الحديث، فقال: حديث الحسن عن سمرة محفوظ وحـديث الحسن عن سعد بن هشام عن عائشة هو حسن.

قال محمد: "وقد روي عن سعد بن هشام عن عائشة موقوفا".

فحديث عائشة هذا رجاله رجال الصحيح، سوى أشعث وهو ابن عبد الملك الحمراني، روى له البخاري تعليقا، وروى عنه الأربعة.

قال فيه الحافظ: "ثقة فقيه".

وقال ابن المديني عن يحيى بن سعيد القطان: "هو عندي ثقة مأمون".

وقال ابن معين: "لم أدرك أحدا من أصحابنا أثبت عندي منه"([115]).

وقال البخاري: كان يحيى بن سعيد وبشر بن المفضل يثبتون الأشعث الحمراني

إذن .. فإطلاق البخاري عليه لفظ "الحسن" إطلاق لغوي، لأن الحديث عنده من غرائب الصحيح.

والحديث أخرجه النسائي([116]).

والترمذي([117]) بإسناده إلى سمرة، ثم قال:

"وروى الأشعث بن عبد الملك هذا الحديث عن الحسن، عن سعد بن هشام عـن عائشة عن النبي e نحوه.

ويقال: كلا الحديثين صحيح".

فلعل هذا الحكم من الترمذي استناد على إجابة البخاري له بأن الحديث عن سمرة محفوظ.

وحديث عائشة "حسن".

فيكون كلام الترمذي مفسرا لمراد البخاري بلفظ الحسن ولعل قائلا يقول: إن مراد البخاري هنا أن حديث عائشة شاذ بدليل أنه قابله بأن حديث سمرة محفوظ، فنقول: هب أنه أراد ذلك.

فهل ذلك إلا إطلاق لغوي على حديث فرد استغرابا له فلم يخرج عن كونه إطلاقاً لغويا.

7- ومما أطلق عليه البخاري لفظ "الحسن" لأن إسناده غريب فرد حديث عبد الله ابن أبي أوفى:

(كان رسول الله e يكثر الذكر).

قال الترمذي في "العلل الكبير"([118]).

حدثنا أبو عمار الحسين بن حريث، قال: نا الفضل بن موسى عن الحسين بن واقـد،عن يحيى بن عقيل، قال: سمعت عبد الله بن أبي أوفى يقول .. "فذكر الحديث".

قال الترمذي: سألت محمدا عن هذا الحديث، فقال: "هو حديث حسن".

وهو حديث الحسين بن واقد تفرد به.

قلت: فهذا الحديث رجاله ثقات غير يحيى بن عقيل، قال فيه كل من الذهبي والحافظ ابن حجر: "صدوق".

وقال ابن معين: ليس به باس".

وذكره ابن حبان في "الثقات"([119])، ولم يجرحه أحد.

وذكره البخاري في "التأريخ الكبير"([120]) وسكت عنه.

وسكوت البخاري وإن كان لا يعد توثيقا لاحتمال أن يكون المسكوت عنه مجهولا أو متروكا أو ضعيفا وقد يكون ثقة عنده. لكن سكوته عن يحيى بن عقيل يغلب على ظني أنه عنده ثقة لأني لم أقف على جرح فيه من أحد من الأئمة.

بل وقفت على توثيقه كما تقدم، فلا يبعد أن يكون ثقة عند البخاري.

ومما يؤيد ما ذهبت إليه أنه صحح حديثا ذكره الترمذي في "العلل" قبل هذا الحديث مباشرة.

فيه خالد بن سلمة، وهو صدوق.

وفيه عبد الله البهي، وقد ذكره البخاري في "تأريخه"([121]). ساكتا عنه.

وذكره ابن حبان في "الثقات".

وقال ابن سعد: "كان ثقة معروفاً بالحديث".

وقال ابن أبي حاتم في "العلل عن أبيه": "لا يحتج بالبهي وهو مضطرب الحديث"([122]).

فيظهر من تصرف البخاري في الحديثين وهما قريب من السواء أنه أطلق "الحسن" على ما يعتقد أنه صحيح لغرابته وتفرد راويه به، كما عرفنا ذلك عنه في كثير من الأحاديث الصحيحة يطلق عليها لفظ الحسن إطلاقاً لغويا.. والله أعلم.

8- ومما أطلق البخاري عليه لفظ "الحسن" وهو صحيح عنده، حديث أنس، وحديث أبي هريرة رضي الله عنهما في الصلاة على الميت بعدما دفن.

قال أبوعيسى: سألت محمدا عن حديث أحمد بن حنبل عن غندر عن شعبة عن حبيب بن الشهيد، عن ثابت، عن أنس أن النبي e (صلى على قبر بعدما دفن). فقال: "هو حديث حسن".

قال محمد: نا أحمد بن واقد، نا حماد بن زيد، عن ثابت عن أنس (أن النبي e صلى على قبر).

وأما سليمان، وهؤلاء فإنما كان عندهم عن حماد بن زيد، عن ثابت، عن أبي رافع، عن أبي هريرة، قال وحديث أبي هريرة: "هو حديث حسن"([123]).

فكل من حديث أنس وحديث أبي هريرة صحيح.

وحديث أنس أخرجه الإمام مسلم في "صحيحه"([124]).

وحديث أبي هريرة أخرجه الإمام البخاري في "صحيحه"([125]).

قال رحمه الله: حدثنا محمد بن الفضل، حدثنا حماد بن زيد عن ثابت عن أبي رافع عن أبي هريرة، .. وذكر الحديث.

وكذا أخرجه مسلم([126]) قال: وحدثني أبو الربيع الزهراني وأبوكامل… قالا:حدثنا حماد (وهو ابن زيد) به.

فهذان حديثان صحيحان أحدهما اتفق عليه الشيخان، والآخر أخرجه الإمام مسلم، وأطلق عليهما البخاري لفظ الحسن إطلاقاً لغويا.

واعتقد أن بعض هذه الأمثلة المتنوعة عن الإمام البخاري في استعماله لفظ الحسن استعمالا لغويا كاف لدحض المزاعم القائلة بأن البخاري يطلق الحسن ولا يريد به إلا المعنى الاصطلاحي.

إطلاق الإمام أحمد الحسن بالمعنى اللغوي

9- قال عوامة:

"وأما الإمام أحمد فقد نازع الحافظ ابن حجر ابن الصلاح في هـذا وقال:"الظاهر أنه لم يقصد المعنى الاصطلاحي".

إلا أن هذا النفي من الحافـظ ابن حجر لا يعكر على المراد، ويبقى الإشكال قائما في تفسير كلمة (الضعيف) الواردة في كلامه –بـ (الحسن).

وقد عبر الإمام أحمد بالحسن عما هو حسن اصطلاحا (دون الصحيح وفوق الضعيف) فقد قال في ابن إسحاق صاحب المغازي: "حسن الحديث"، كما في الميزان للذهبي: 3/469) ولم يرد أنه ثقة صحيح الحديث، بدليل ما قاله فيه: "هو كثير التدليس جدا، قيل له فإذا قال أخبرني وحدثني فهو ثقة؟.

قال: هو يقول: (أخبرني) ويخالف.

وظاهر أن هذا الكلام لا يقوله الإمام أحمد فيمن يعتبره ثقة صحيح الحديث([127]).

أقول: إن على هذا الكلام مآخذ:

أولا: ليس هناك نزاع بين ابن حجر وابن الصلاح.

ثانيا: إن القضية ليست قضية نزاع بين ابن الصلاح وابن حجر، إنما هي قضية أخطر بكثير وكثير من هذا وذاك، إنها قضية الخيانة في عرض القضايا العلمية!

ومن عرض كلام الحافظ ابن حجر يتبين لك فداحة ما عمله محمد عوامة وتابعه عليه شيخه.

قال الحافظ ابن حجر رحمه الله:

قوله (ع) (يعني شيخه العراقي):

وقد وجد التعبير بالحسن في كلام شيوخ الطبقة التي قبل الترمذي كالشافعي".

أقول: قد وجد التعبير بالحسن في كلام من هو أقدم من الشافعي.

قال إبراهيم النخعي: كانوا إذا اجتمعوا كرهوا أن يخرج الرجل حسان حديثه.

وقيل لشعبة: كيف تركت أحاديث العرزمي وهي حسان؟

قال: من حسنها فررت.

ووجد "هذا من أحسن الأحاديث إسناداً" في كلام علي بن المديني وأبي زرعة الرازي وأبي حاتم ويعقوب بن شيبة، وجماعة، لكن منهم من يريد بإطلاق ذلك المعنى الاصطلاحي. ومنهم من لا يريده، فأما ما وجد من ذلك في عبارة الشافعي ومن قبله، بل وفي عبارة أحمد بن حنبل، فلم يتبين لي منهم إرادة المعنى الاصطلاحي، بل ظاهر عبارتهم خلاف ذلك"انتهى([128]).

ثم ضرب الحافظ أمثلة لاطلاق كل من الأئمة الشافعي، وأحمد، وأبي حاتم والبخاري.

وبين من أطلق منهم لفظ "الحسن" على الصحيح كأحمد والشافعي، ومن يقصد منهم المعنى الاصطلاحي كالبخاري وعلي بن المديني.

ومن يحتمل اطلاقه الحسن: الإصطلاحي واللغوي كأبي حاتم.

وستأتي دراسة وافية مفصلة بأمثلتها وأدلتها عن كل واحد من هؤلاء الأئمة.

ما رأيك في قول الشيخ محمد عوامة؟

"وأما الإمام أحمد فقد نازع الحافظ ابن حجر ابن الصلاح في هذا، وقال: الظــاهر أنه لم يقصد المعنى الاصطلاحي".

هل رأيت نزاعا بين الرجلين في الإمام أحمد؟.. وهب أن بينهما نزاعا فعلا، فهل هذا النزاع خاص بأحمد بن حنبل وحده؟

أين الإمام إبراهيم النخعي؟ وأين الإمام الكبير شعبة بن الحجاج؟ وأين الإمام العظيم الشافعي وبقية الأئمة؟.

لماذا أهملتهم وفي أي مفازة أضعتهم يا عوامة؟

إن لسان حال كل واحد منهم يقول في أسى:

أضاعوني وأي فتى أضاعوا

ليوم كريهة وسداد ثغر

)ولا تحسبن الله غافلا عما يعمل الظالمون، إنما يؤخرهم ليوم تشخص فيه الأبصار(.

ثالثا: أن الحافظ ابن حجر نقل من كلام الإمام أحمد ما يدل على أنه يطلق لفـظ الحسن على الصحيح، فتلاعب محمد عوامة، وتابعه شيخه أبو غدة قصدا منهما إلى إخفاء الحق والحقيقة.

1- قال الحافظ ابن حجر – رحمه الله -:

"وأما أحمد فإنه سئل فيما حكاه الخلال عن أحاديث نقض الوضوء بمس الذكـر، فقال: أصح ما فيها حديث أم حبيبة رضي الله تعالى عنها.

قال وسئل عن حديث بسرة – رضي الله عنها – فقال: صحيح.

قال الخلال: حدثنا أحمد بن أصرم أنه سأل أحمد عن حديث أم حبيبة – رضي الله عنها – في مس الذكر، فقال: هو حديث حسن.

فظاهر هذا أنه لم يقصد المعنى الاصطلاحي، لأن الحسن لا يكون أصح من الصحيح([129]). انتهى.

يريد أن أحمد حكم أولا بأن أصح أحاديث هذا الباب حديث أم حبيبة وهذا الحكم يجعل حديث أم حبيبة أرجح من حديث بسرة وأصح. مع حكمه لحديث بسرة بالصحة.

ثم أطلق الحسن على حديث أم حبيبة الذي هو أصح من حديث بسرة وغيره، فهذا من الأدلة أن أحمد يطلق الحسن على الصحيح، مما يؤكد أنه إذا أطلق الحسن فإنه لا يريد به المعنى الإصطلاحي.

وهذه الحقائق الناصعة التي كشف عنها الحافظ عن أحمد والشافعي ومن قبلهما لا تتناسب مع الباحثين المحققين فماذا يصنعان؟.

لقد عرف القاريء ماذا صنعا!

رابعاً: قول عوامة:

إلا أن هذا النفي من الحافظ ابن حجر، لا يعكر على المراد ويبقى الإشكال قائما في تفسير كلمة "الضعيف" الواردة في كلامه بـ "الحسن".

أقول: لقد عجز محمد عوامة وشـيخه أن يثبتا أن تقسيم الحديث إلى صحيح وحسن وضعيف كان اصطلاحا مستقرا وتقسيما ثابتا قبل الترمذي.

وهو أساس الزوبعة التي أثاراها في هذا البحث المتهاوي، فلما عجزا عجزا واضـحا لجآ، إلى شيء آخر يتشبثان به تشبث الغريق بالقشة – كما يقال – وهو ما يزعمانه من تفسير ابن تيمية الضعيف الوارد في كلام أحمد بـ "الحسن". لجآ إلى هذا بعد كتمان محمد عوامة وإقرار شيخه له كلام الحافظ فيما يتعلق بالأئمة السابق ذكرهم الذي بين فيه البيان الواضح أن الإمامين الشافعي وأحمد ومن قبلهما لا يريدون من إطلاق لفظ "الحسن" المعنى الاصطلاحي وبعد تقطيع أوصاله وطمس معالمه ثم عرض ما بقي منه في صورة هزيلة مشوهة.

ويؤكد محمد عوامة هذا بقوله: "ومما ادعاه ابن تيمية في هذه المسألة أن الضعيف عند الإمام أحمد يقابله ما يحسنه الترمذي أو يصححه".

وبقوله: "ثم ما هو الداعي إلى تفسير كلمة (ضعيف) بالحسن؟ مع أن ظاهر كلام الإمام أحمد يشير إلى أن مراده بالضعيف الضعيف الذي لم تتحقق فيه شروط القبول، فإنه يريد أن الرأي لا يعتد به عنده مادام قد نقل في المسألة نص، ولو ضعيفا، فإن الضعيف خير من الرأي". ونقل عن ابن حزم بإسناده إلى عبد الله بن أحمد أنه قال: سألت أبي عن الرجل يكون ببلد لا يجد فيه إلا صاحب حديث لا يعرف صحيحه من سقيمه، وأصحاب رأي فتنـزل به النازلة من يسأل؟.

فقال أبي: يسأل صاحب الحديث ولا يسأل صاحب الرأي، ضعيف الحديث أقوى من الرأي"([130]).

انظر إليه كيف يلح على شيخ الإسلام ابن تيمية ويلاحقه بعد أن خيل له أنه قد كسب الجولة وظفر بالنصر الحاسم في هذه المعركة.

وهو في هذه الملاحقة قد لبس ثياب أهل الحديث في التمسك بالسنة ومحاربة الرأي بل لبس ثياب داود وابن حزم إمامي أهل الظاهر في محاربة الرأي لكن لداود وابن حزم فقه وعلم غزير، وخلع لباس المذهبية والمدرسة القائمة على الرأي التي وجه لها أحمد بن حنبل وابن حزم هذه الضربة القاصمة.

ولقد وجه لها ضربات وضربات قاتلة([131]) يعرفها الباحثان – في اعتقادي – أيما معرفة.

ماذا يريد محمد عوامه وشيخه أبو غدة من الإلحاح على هذه القضية تقديم الإمام أحمد الحديث الضعيف على القياس؟.

أنهما يريدان توجيه ضربة قاصمة لمنهج الإمام أحمد ومذهبه وأن مذهبه يقوم – لعله إلى حد بعيد – على الأحاديث الضعيفة.

فما نوع هذه الأحاديث الضعيفة أذن؟.

والجواب عند الشيخ محمد عوامة وشيخه أبي غدة.

فإن الشيخ عوامة – وتبعه شيخه أبو غدة -، قسم الحديث إلى أربعة أقسام:

1- الضعيف المنجبر الضعف بمتابعة أو شاهد وهو ما يقال في أحد رواته: لين الحديث أو فيه لين.. وهو الملقب بالمشبه بالحسن من وجه وبالضعيف من وجه آخر، وهو إلى الحسن أقرب.

2- الضعيف المتوسط الضعف، وهو ما يقال في راويه ضعيف الحديث أو مردود الحديث أو منكر الحديث.

3- الضعيف الشديد الضعف، وهو ما فيه متهم أو متروك.

4- الموضوع.

ثم قال عوامة: "فالشيخ ابن تيمية وتلميذه ابن القيم – رحمهما الله تعالى – يدخلان القسم الأول تحت كلام الإمام أحمد بناء على أنه يشمله: اسم الضعيف من جهة، واسم الحسن لغيره من جهة أخرى.

والظاهر – والله أعلم – إدخال القسم الثاني في مراد الإمام أحمد"([132]).

وأنا أسال الشيخين الكريمين من سبقكما إلى جعل المنكر والمردود في القسم الثاني والضعيف المتوسط الضعف"؟.

وأرجو الإجابة المقنعة:

ألا تعلمان أن المردود وما في مرتبته من الضعيف الشديد الضعف الذي لا يَنجـبر ولا يتقوى بحال ولا يجوز الاعتبار به فضلا عن الاحتجاج به وبناء الأحكام عليه عند علماء الإسلام وعلى رأسهم أحمد.

ألا تعرفان ما سجله العراقي في مراتب التجريح بقوله "بعد المرتبتين الأوليين أشد مراتب التجريح:

"وليس بالثقــة ثم ردا

حديثه كذا ضعيف جدا

واه بمرة وهم قد طرحوا

حديثه وارم به مطـرح

ليس بشيء لا يساوي شيئا"([133]).

وهنا تنتهي هذه المرتبة الرديئة التي لا يجوز الاستشهاد ولا الاعتبار بها بحال.

وأشار إلى عدم الاعتبار بها وبما قبلها بقوله – في نهاية مراتب التجريح -:

تكلموا فيه وكل من ذكر

من بعد شيئا بحديثه اعتبر

أي وما ذكر قبله من أول المراتب إلى قوله: "لا يساوي شيئاً لا يجوز الاعتبار به.

قال السخاوي – رحمه الله – في شرح هذه المرتبة: "ثم يليها رابعــة (أي في ترتيبه هو) وهي (ردا حديثه) بالبناء للمفعول يعني بين المحدثين أو ردوا حديثه أو مردود الحديث (وكذا) فلان (ضعيف جداً)، و فلان (واه بمرة) أي قولا واحدا لا تردد فيه.

(و) وفلان (هم) أي أهل الحديث (قد طرحوا حديثه و) فلان (أرم به) (مطرح) أو مطروح الحديث، وفلان لا يكتب حديثه أي لا احتجاجا ولا اعتبارا ولا تحل كتبة حديثه ولا تحل الرواية عنه ومنه قول الشافعي: الرواية عن حرام بن عثمان حرام وفلان (ليس بشيء) أو لا شيء أو فلان لا يساوي فلسا أو لا يساوي شيئا ونحو ذلك".

ثم قال: "والحكم في المراتب الأربع الأول أنه لا يحتج بواحد من أهلها ولا يستشهد به ولا يعتبر به.

(وكل من ذكر من بعد (لا يساوي شيئا) وهو ما عدا الأربع) بحديثه اعتبر) أي يخرج حديثه للاعتبار لإشعار هذه الصيغ بصلاحية المتصف بها وعدم منافاتها لها"([134]).

أي إمامة وأي علم وأي ورع تبقى للإمام أحمد إذا كانت هذه المرتبة دعامة في بناء مذهبه.

وأي مذهب إسلامي هذه إحدى دعائمه وأي مزية له على مذاهب الفرق الضالة لاسيما مذهب الرافضة.

فإذا قيل إن مذهب الإمام أحمد قائم على الكتاب والسنة وأن الإمام أحمد لا يحتج بالأحاديث الضعيفة وما روي عن الإمام أحمد أنه يقدم الحديث الضعيف على الرأي فمراده بالحديث الضعيف "الحديث الحسن" الداخل في أنواع الحديث المحتج به.

استطاع أن ينبري له أي رافضي أو كوثري ليقول له:

فغض الطرف إنك من نمير

فلا كعبا بلغت ولا كلابا

إن إمامكم إنما يريد بالحديث الضعيف الأحاديث المنكرة والمردودة والضعيفة جدا والمطروحة والمرمي بها وغيرها مما لا يجوز كتابته ولا الاحتجاج به ولا الاعتبار به فأي قيمة لإمام هذا حاله وأي قيمة لهذا المذهب وهذه المرويات – الهالكة المتهاوية – من قواعده وأركانه.

إنني أكره التعصب المذهبي أشد الكراهة، وأدعو إلى الاعتصام بالكتاب والسنة وأكره الفرقة وأسبابها وأكره الظلم ومنه ظلم متعصبي المذاهب لغير مذاهبهم وقد رأيت مـن هذا اللون من الظلم العجائب خصوصا في متعصبة الحنفية.

هذا ولا يعزب عن البال أن للبحاثة الكبير أبي غدة مذهبا جديدا في "المنكر" وهو مذهب منكر وأي منكر، قال:

في فهرست قفوا الأثر (ص 131).

الحديث المردود لطعن في الراوي. الطعن يكون بعشرة أشياء.

1- كذب الراوي ويسمى حديثه الموضوع.

2- تهمة الكذب على رسول الله e.

3- فحش غلطه.

4- غفلته عن الإتقان.

5- فسقه بغير الكذب على رسول الله.

حديث هؤلاء الأربعة يسمى المنكر.

قد يقال: إن الحافظ ابن حجر قد قال في نزهة النظر ص45: "فمن فحش غلطه أو كثرت غفلته أو ظهر فسقه فحديثه منكر".

فالجواب نعم قرر ذلك ابن حجر، ولكن المنكر على أبي غدة إضافته رواية المتهم بالكذب إلى هذه الثلاث التي ذكرها ابن حجر، وقد أطلق ابن حجر على حديث المتهم وصف المتروك، ثم إن أشد من هذا نكارة ادعاؤه مع تلميذه أن المنكر والمردود وما في مرتبة المردود داخلة في الحديث الذي يسميه أحمد ضعيفاً.

إن هذا طعن في منهج الإمام أحمد الذي كان نموذجاً عاليا لاحترام الحق وحبه له فهل التمسك بالأحاديث المردودة والمنكرة من الحق في شيء.

إن محمد عوامة وشيخه يصران على أن مراد الإمام أحمد بالحديث الضعيف ما يشمل القسمين الأولين من تقسيمهما لأنواع الضعيف فالمردود والمطروح إلى آخر هذا المرتبه مما ذكره العراقي مما يحتج به أحمد في نظرهما.

وابن تيمية يرى أن مراد الإمام أحمد بالضعيف ما يشبه الحسن عند الترمذي([135]).

وهذا ابن رجب الحنبلي يشارك ابن تيمية في قوله، قال في شرح العلل([136]): "وكان الإمام أحمد يحتج بالضعيف الذي لم يرد خلافه، ومراده بالضعيف. قريب من مراد الترمذي بالحسن".

ومعروف أن الإمام ابن تيمية من أعرف الناس بمذهب الإمام أحمد ومنهجه بل شهـد له كثير من المنصفين ممن عاصروه أنه أعرف بالمذاهب من أهلها الذين عاصـروه حيث كانوا يستفيدون منه ما لا يعرفونه ولا يدركونه من مذاهبهم وأنا أستبعد أن تكون هناك أدنى نسبة بين ابن تيمية وأبي غدة وتلميذه في معرفة مذهب الإمام أحمد ومنهجه فيما يؤخذ ويترك من الحديث.

وإذا كان هذا هو حال ابن تيمية وحال أبي غدة وتلميذه فما كان يجـوز لهما أن يخوضا في مناقشة ابن تيمية في شيء لا يعرفانه ولا يهتديان إلى طرق النقاش الصحيحة فيه، لقد خاضا في النقاش مع ابن تيمية في أمر يجهلان كل متطلباته.

وهي:

1- معرفة مناهج المحدثين خصوصا القدامى منهم في إطلاق كلمة الحسن.

2- وهل هم فعلا كانوا قد قسموا الحديث إلى صحيح وحسن وضعيف.

3- توفر الأدلة الواضحة الكافية لإثبات ذلك.

4- الخبرة الكافية بمذهب أحمد ومعرفة العديد من مسائل هذا المذهب التي بنيت على روايات من قيل فيهم مردود الحديث مطروح الحديث واه بمره.. إلى آخر هذه المرتبة التي يصران أنها مما يشمله مراد أحمد بالضعيف.

فمن يستطيع أن يقول: إن الرجلين قد ارتقيا إلى هذا المستوى أو حتى حاما حوله.

ومن يجد أي أثر في بحثهما لهذه المتطلبات الضرورية. بل من يجد أي أثر لواحد منها:

يشمر للج عن ساقــه

ويغمره الموج في الساحل

إنني مع ضعفي وعجزي إذا أردت البحث في قضية ما أحاول جهد المستطاع أن آخذ بالأسباب التي تقودني وتوجهني إلى السداد أو المقاربة في الحكم عليها، فـإن توفرت لي تلك الأسباب وإلا فررت منها وابتعدت عنها وأعتقد أن هذا هو أسلوب كل عاقل يتسم بالإنصاف ويربأ بنفسه عن الخوض في المسائل العلمية بجهل أو جهل وتعصب.

ولعل القارئ يشاركني في أن هذين الرجلين قد خاضا في مناقشة ابن تيمية في هذا الموضوع بجهل مطبق وتعصب أعمى أعاذنا الله منهما.

ولعل القارئ يتطلع إلى ما يؤيد قول شيخ الإسلام ابن تيمية – رحمه الله -: "ومن نقل عن أحمد أنه كان يحتج بالحديث الضعيف الذي ليس بصحيح ولا حسن فقد غلط عليه.. وأول من عرف أنه قسم الحديث إلى ثلاثة أقسام صحيح وحسن وضعيف – هو أبو عيسى الترمذي في "جامعه" والحسن عنده:

1- ما تعددت طرقه.

2- ولم يكن في رواته من يتهم.

3- وليس بشاذ.

فهذا الحديث وأمثاله يسميه أحمد ضعيفا ويحتج به ولهذا مثل أحمد الحديث الضعيف الذي يحتج به بحديث عمرو بن شعيب وإبراهيم الهجري ونحوهما"([137]).

فعمرو بن شعيب مثال لراوي الحديث الحسن لذاته، وإن سماه ضعيفا وإبراهـيم الهجري مثال لراوي الحديث الضعيف الذي ينجبر ويرتقي إلى الحسن لغيره([138]) وقد تقدم موقف أحمد من ابن إسحاق([139]).

يؤيد كلام شيخ الإسلام رحمه الله قول الأثرم: "سئل أحمد عن عمرو بـن شعيب فقال: ربما احتججنا بحديثه، وربما وجس في القلب منه. انظر الجرح والتعديل (6/238)، والميزان (3/265)، وقال الذهبي في الميزان، قال عبد الملك الميموني سمعت أحمد بن حنبل يقول: عمرو بن شعيب له أشياء مناكير، وإنما نكتب حديثه لنعتبر به فأما أن يكون حجة فلا".

وعلى هذه الرواية تهبط رواية عمرو بن شعيب عن درجة الحسن لذاته.

ونقل ابن المنذر عن أحمد أنه كان يحتج بعمرو بن شعيب عن أبيه عن جده، إذا لم يكن في الباب غيره([140]).

ويزيد الأمر وضوحاً أن الإمام أحمد قد ترك الرواية عن جماعة من الرواة منهم من هو ثقة عنده وذلك مما يؤكد ما ذهب إليه شيخ الإسلام ابن تيمية رحمه الله.

فمنهم:

1- وقال أحمد بن إسحاق الحضرمي، أخو يعقوب الحضرمي بصري ثقة، وثقه النسائي وغيره.

وقال أحمد: لم يكن به بأس تركته من أجل ابن أكثم دخل له في شيء"([141]).

2- الأحوص بن حكيم.

قال ابن إبراهيم سألته عنه، فقال: ضعيف لا يسوى حديثه شيئاً وقال كان له عندي شيء فخرقته"([142]).

قال ابن المديني: ليس بشيء، وضعفه النسائي.

وقال ابن معين: لا شيء.

وقال ابن المديني: كان ابن عيينة يفضل الأحوص بن حكيم على ثور في الحديث وأما يحيى بن سعيد، فلم يرو عنه، وهو يحتمل.

وقال ابن عدي: وليس فيما يرويه الأحوص حديث منكر إلا أنه يأتي بأسانيد لا يتابع عليها".

3- أسباط بن نصر الهمداني:

توقف فيه أحمد([143]).

ووثقه ابن معين وقال النسائي: ليس بالقوي.

وقال الحافظ في التقريب: صدوق كثير الخطأ يغرب/م4.

4- أسد بن عمرو أبوالمنذر صاحب رأي.

قال عبدالله بن أحمد: سألت أبي عنه، فقال: كان صدوقاً ولكن كان من أصحاب أبي حنيفة، لا ينبغي أن يروى عنه شيء.

وقال ابن معين: أسد بن عمرو أوثق من نوح بن دراج.

وقال يزيد بن هارون: لا يحل الأخذ عنه([144]).

قال الدارقطني: يعتبر به.

وقال ابن عدي: لم أر له شيئا منكرا.

5- أصرم بن غياث النيسابوري.

قال أحمد: منكر الحديث.

وكتب عنه أحمد أحاديث منكرة، ثم خرقها([145]).

وقال الدارقطني والبخاري: منكر الحديث.

وقال ابن عدي: إلى الضعف أقرب وهو مقل.

وقال النسائي: متروك الحديث.

6- حمزة بن زياد الطوسي:

تركه أحمد:

وقال ابن معين: ليس به بأس([146]).

وفي تأريخ بغداد([147]).

قال مهنا: سألت أحمد عن حمزة الطوسي، فقال: "لا يكتب عن الخبيث".

قال مهنا: وسألت يحيى – يعني ابن معين – عن حمزة الطوسي فقال: ليس به بأس".

7- سعيد بن زكريا القرشي، المدائني:

قال الأثرم: سألت أحمد عنه، فقال: كتبنا عنه ثم تركناه، لم يكن به بأس في نفسـه فيما أرى ولكن لم يكن بصاحب حديث.

وقال ابن معين: ليس به بأس.

وقال البخاري: صدوق، كان ابن معين يثني عليه.

وقال محمود بن خداش: سألت أحمد وابن معين عنه فوثقاه. وقال أبو داود سألت ابن معين عنه فقال: ليس بشيء وقال أبوحاتم: ليس بذاك القوي، ووثقه صالح جزرة([148])".

فإذا كان أحمد يترك أمثال هؤلاء وفيهم الثقة والصدوق ومن لا بأس به فهل يجوز لمحمد عوامة وأبي غدة أن يقولا إن مراد أحمد بالضعيف ما يشمل المردود وما جرى مجراه، إن ما أقدما عليه لم يكن نتيجة دراسة منصفة يُتحرى فيها الحق والصواب، وإنما هو من باب الرجم بالغيب حملهما عليه التعصب الأعمى.

ولقد اتضح أن ما ذهب إليه شيخ الإسلام ابن تيمية أقرب إلى الصواب بل أرجو أن يكون عين الصواب، والأمر يحتاج إلى دراسة واسعة منصفة تشمل أحكام أحمـد عـلى الرواة، ثم تطبيقه فعلا في الأخذ عنهم والرد وبناء أحكامه ومسائله وفتواه على المرويات.

وهل هو أمر منهجي التزمه أحمد وكان يتحرى تطبيقه. وفي ضوء دراستي المحدودة وحسن ظني بالإمام أحمد يترجح لي ما قرره شيخ الإسلام ابن تيمية رحمه الله.

ومن يدعي خلاف ذلك فعليه أن يقيم البراهين الواضحة على صحة دعواه لا كـما فعل عوامة وأبو غدة اللذان يقذفان بالغيب من مكان بعيد.

هذا ويجب أن نفرق بين ما يحتج به أحمد في الأحكام والعقائـد والحلال والحـرام وبين ما يرويه في مسنده وما يرويه في الفضائل والترغيب والترهيب أقول هذا في مواقف أحمد وتصرفاته. قال رحمه الله: وأما محمد بن اسحاق فيكتب عنه هذه الأحاديث – يعني المغازي ونحوها – فإذا جاء الحلال والحرام أردنا قوما هكذا. وتذكر الرجـال الذين رد رواياتهم وضرب عليها وهذه التفرقة معروفة لدى ابن تيمية وغيره من العلماء. ويذكره ابن تيمية في كتبه.

قال محمد عوامة:

"وقد عبر الإمام أحمد بالحسن عما هو حسن اصطلاحاً (دون الصحيح وفوق الضعيف)، فقد قال في ابن إسحاق صاحب المغازي: "حسن الحديث كما في الميزان".

ولم يرد أنه ثقة صحيح الحديث، بدليل ما قاله فيه: "هو كثير التدليس جدا، قيل له: فإذا قال: أخبرني وحدثني فهو ثقة؟ قال: "هو يقول أخبرني ويخالف".

وظاهر أن هذا الكلام لا يقوله الإمام أحمد فيمن يعتبره ثقة صحيح الحديث أقول:

أولاً: يجب أن تخبرنا متى تم هذا الاصطلاح؟ وأين؟ ومن هم الأئمة الذين تم على أيديهم هذا الاصطلاح؟ حتى إذا أطلق الإمام أحمد وغيره لفظ الحسن تعين معناه الاصطلاحي؟

إن من يعرف اضطراب العلماء في تعريف الحسن وتحديد معناه والمناقشات في تعريفه والأخذ والرد فيه إلى قرون بعد الإمام أحمد وطبقته لا يجزم بأن أحمد أو من في عصـره إذا أطلق لفظ الحسن لا يريد إلا معناه الدقيق.

ثانياً: "سبق لك أن الإمام أحمد يطلق الحسن إطلاقاً لغويا على الصحيح، فإذا وجدنا أن أحمد أطلق الحسن على حديث أحد فمن الخطأ أن نقول إنه ما أراد إلا المعنى الاصطلاحي.

ثالثاً: أن ابن تيمية رحمه الله لم ينازع في إطلاق أحمد وغيره لفظ الحسن بل هو يعلم ذلك وينقله ولكنه ينازع في إرادة المعنى الاصطلاحي.

وينازع في التقسيم الثلاثي: فعلى من يعارض ابن تيمية إثبات ما نفاه بالأدلـة الواضحة، ودون إثبات ذلك خرط القتاد.

وأما ما يتعلق بمحمد بن إسحاق فدونك كلام أحمد فيه لتعرف هل المراد من إطلاقه لفظ الحسن على حديثه الحسن الاصطلاحي أو الحسن اللغوي.

1- فقد تقدم لك أنه أطلق الحسن على حديث قد حكم هو بصحته.

2- وأطلق في مسنده([149]) الصحة على حديث رواه ابن إسحاق قال فيه: ثنا يزيد بن هارون أنا الحجاج بن أرطأة عن عمرو بن شعيب عن أبيه عن جده أن رسول الله e رد ابنته إلى أبي العاص بمهر جديد ونكاح جديد.

قال عبدالله: قال أبي في حديث الحجاج: "رد زينب ابنته".

قال: هذا حديث ضعيف، أو قال: واه، ولم يسمعـه الحجاج من عمرو بن شعيب إنما سمعه من محمد بن عبيدالله العرزمي، والعرزمي لا يساوي حديثه شيئاً.

والحديث الصحيح الذي روي أن النبي e أقرهما على النكاح الأول.

والحديث الذي صححه هو حديث ابن عباس من رواية محمد بن إسحاق أخرجه أبوداود([150]) والترمذي([151]) وابن ماجة([152]) وابن سعد([153]) والبيهقي([154]) كلهم من طريق محمد بن اسحاق قال: حدثني داود بن الحصين عن عكرمة عن ابن عباس قال: (رد النبي e ابنته زينب على أبي العاص بن الربيع بعد ست سنين بالنكاح الأول ولم يحدث نكاحا).

قال الترمذي عقبة: "هذا حديث ليس باسناده بأس ولكن لا نعرف وجه هذا الحديث، ولعله قد جاء هذا من قبل داود بن الحصين من قبل حفظه".

وكان الترمذي قد روى حديث عمرو بن شعيب من طريق حجاج ثم قال عقبة: "هذا حديث في اسناده مقال" وفي الحديث الآخر مقال والعمل على هذا الحديث (يعني حديث عمرو بن شعيب) عند أهل العلم أن المرأة إذا أسلمت قبل زوجها، ثم أسلم زوجها وهي في العدة أن زوجها أحق بها ما كانت في العدة، وهو قول مالك بن أنس والاوزاعي والشافعي وأحمد وإسحاق".

والشاهد في هذا الحديث أن الإمام أحمد أطلق الصحة على حديث ابن إسحاق.

وإن شأن أحمد شأن غيره من أئمة الجرح والتعديل تختلف أقوالهم أحياناً في الرجل الواحد.

وقد اختلفت أقواله فعلا في محمد بن إسحاق.

1- قال أبو داود سمعت أحمد ذكر ابن إسحاق، فقال: رجل يشتهي الحديث فيأخذ كتب الناس فيضعها في كتبه([155]).

2- وقال المرّوذي: "قال أحمد: كان ابن إسحاق يدلس وقد روى حديث ابن إسحاق في مسنده ولم يكن يحتج به"([156]).

وقال عباس بن محمد الدوري: "سمعت أحمد بن حنبل يقول – وهو على باب أبي النضر – وسأله رجل فقال: يا أبا عبدالله ما تقول في محمد بن إسحاق وموسى بن عبيدة الربذي؟، فقال: أما موسى بن عبيدة، فكان رجلا صالحا حدث بأحاديث مناكير، وأما محمد بن إسحاق فيكتب عنه هذه الأحاديث – يعني المغازي ونحوها – فإذا جاء الحلال والحرام أردنا قوما هكذا.

قال أحمد بن حنبل بيده وضم يديه وأقام أصابعه الإبهامين([157]) وسئل عن ابن أخي الزهري وابن إسحاق في حديث الزهري أيهما أحب إليك؟، قال: ما أدري، كأنه ضعفهما".

وقال ابن إبراهيم: قلت: محمد بن إسحاق في الزهري؟.

قال: هو ثقة ولكن معمر ومالك وهؤلاء أوثق منه([158]).

وقال – أيضاً – أوثق أصحاب نافـع عنـدي أيـوب ثم مالـك نقلها ابن هانيء – أيضاً – وزاد في روايته قال: "ومحمد بن إسحاق ليس بذلك القوي وهو كذا وكذا".

وقال قلت له محمد بن إسحاق حجة؟

قال: هو صالح الحديث واحتج به أيضاً([159]).

"وقال عبد الله بن أحمد وسأله رجل عن محمد بن إسحاق فقال: كان أبي يتتبع حديثه ويكتبه كثيرا بالعلو والنزول ويخرجه في المسند وما رأيته أتقى حديثه قط.

قيل له: يحتج به، قال: لم يكن يحتج به في السنن".

وقيل لأحمد يا أبا عبد الله إذا انفرد بحديث تقبله؟ قال: لا والله إني رأيته يحدث عن جماعة بالحديث الواحد ولا يفصل كلام ذا من ذا([160]).

وقال أبو عبد الله: قدم محمد بن إسحاق إلى بغداد فكان لا يبالي عمن يحكي عن الكلبي وغيره([161]).

وقال المروذي وسألته عن محمد بن إسحاق كيف هو؟، فقال: هو حسن الحديث، ولكنه إذا جمع عن رجلين.

قلت: كيف؟

قال: يحدث عن الزهري ورجل آخر فيحمل حديث هذا على هذا([162]).

فهذه أقوال الإمام أحمد في ابن إسحاق.

بعضها يفيد أنه لا يحتج به.

وبعضها يفيد أنه يكتب عنه في المغازي ونحوها.

ولا يكتب عنه الحلال والحرام.

وفي بعضها أنه ثقة.

وفي بعضها أنه ليس بالقوي.

وفي بعضها أنه صالح وأنه احتج به.

وفي قول ابنه عبد الله أنه يكتب عنه ولا يحتج به في السنن.

وفي بعضها نوع من الجرح.

وفي بعضها أن حديثه حسن.

وصحح له حديثا كما مر بنا.

وقضية ابن إسحاق مشكلة ولذا اضطربت فيه أقوال ابن معين وغيره كما حصل للإمام أحمد.

والحاصل أن أقوال أحمد كثرت في ابن إسحاق كما ترى فالتشبث بقول واحد من أقواله وهو قوله في حديث ابن إسحاق إنه حسن وأنه يقصد به المعنى الاصطلاحي وإهمال أقواله الأخر من التصحيح والتوثيق والجرح والتوقف عن الرواية عنه في الحلال والحرام فيه بعد عن العدل والإنصاف واتباع للهوى وتعصب أعمى([163]).

ولعله اتضح للقارئ فيما يخص الإمام أحمد أنه إذا أطلق الحسن أنه لا يريد به إلا المعنى اللغوي لاسيما وقد وجدنا نصين أطلق فيهما لفظ الحسن على الصحيح.

11- قال محمد عوامة – وتابعه شيخه -:

ونقل الشيخ ابن تيمية نفسه في رسالته في تفضيل أبي بكر على علي – رضي الله عنهما – المطبوعة بحلب سنة 1372هـ عن الإمام أحمد والترمذي تحسينهما حديث (من كنت مولاه فعلى مولاه) ([164]).

أقول: هذا الحديث صحيح في نظر أحمد وقد خرجه في مسنده في عدد من المواضع عن عدد من الصحابة.

فقد خرجه في مسند علي (1/84، 118، 119، 152).

وخرجه في مسند ابن عباس (1/330-331).

وخرجه في مسند البراء بن عازب (4/281).

وخرجه في مسند زيد بن أرقم (4/368، 370، 372). و(5/370).

وخرجه في مسند بريدة (5/347، 358، 361، 350) من طرق منها الصحيح ومنها الضعيف، موضعان منها فيما أذكر من زوائد عبد الله.

وخرجه في مسند أبي أيوب (5/419).

وخرجه في أحاديث رجال من أصحاب النبي e (5/366).

وأخرجه الإمام أحمد – أيضاً في الفضائل برقم 947، 1177.

والحديث مخرج في دواوين السنة، المسانيد، والمعاجم، والمصنفات، وفي سنن ابن ماجه ومستدرك الحاكم وغيرها من دواوين الإسلام فالحديث صحيح عند الإمام أحمد.

وأخرج الترمذي([165]) من طريق محمد بن بشار، قال: حدثنا محمد بن جعفر حدثنا شعبة عن سلمة بن كهيل، قال: سمعت أبا الطفيل يحدث عن أبي سريحة أو زيد بن أرقم – شك شعبة – عن النبي e قال: (من كنت مولاه فعلي مولاه).

وقال أبو عيسى: "هذا حديث حسن صحيح".

وأخرجه الإمام النسائي في خصائصه بأسانيد كثيرة منها الصحيح ومنها الضعيف.

فاطلاق أحمد لفظ الحسن في حكمه على هذا الحديث – بناء على ما أسلفناه من اعتنائه به وإخراجه له في كثير من المواضع في المسند والفضائل – إطلاق لغوي.

مما يدل على ما قرره الإمـام ابن تيمية أن تقسيم الحديث ما كان إلا ثنائيا قبل الإمام الترمذي.

12- قال محمد عوامة:

"وممن استعمل كملة (حسن) وأراد بها الحسن الاصطلاحي وهو سابق للترمذي الحافظ محمد بن عبد الله بن نمير، شيخ شيوخ الترمذي المتوفى سنة 334هـ، فقد نقل عنـه ابن سيد الناس في عيون الأثر: 1/10 قوله في ابن إسحاق – أيضا – "حسن الحديث صدوق".

أقول: هذا من الرجم بالغيب، وأثبت العرش أولا، ثم انقش فلا يستقيم لك هذا الزعم إلا إذا أثبت بالأدلة الواضحة استقرار هذا الاصطلاح في عهد محمد بن عبد الله بن نمير وقبله، ودونه خرط القتاد. ويا خيبة من يدخل في معركة بدون أسلحة ولا ذخيرة وما أفشلها من معركة.

ماذا يريد يعقوب بن شيبة باطلاق لفظ (الحسن)

13- والآن يحمل لواء المعركة ضد شيخ الإسلام ابن تيمية الشيخ الأستـاذ أبو غدة فقد حسر عن ساعديه وكشر عن أنيابه وشمر عن ساعد الجد وخاض المعركة بجزم وعزم وقوة، فلننتظر كيف تنتهي هذه المعركة الحامية الوطيس فيقول:

"ممن استعمل كلمة (حسن) مريدا بها الحسن الاصطلاحي وأكثر منها جداً كثرة بالغة الحافظ يعقوب بن شيبة السدوسي البصري البغدادي وهو سابق للترمذي ومعاصر للبخاري ومسلم، توفي سنة 262هـ، وقول الحافظ العراقي في "التقييد والإيضاح" ص38، والسيوطي في "التدريب" ص96: أن يعقوب بن شيبة ألف "مسنده" بعد الترمذي مردود، فقد فرغ الترمذي من كتابه سنة 270 كما في تهذيب التهذيب، ويعقوب توفي قبل ذلك بسنين فدونك كتابه "المسند الكبير المعلل" الذي قال الذهبي فيه في "تذكرة الحفاظ" ص577 "ما صنف مسند أحسن منه ولكنه ما أتمه"، فقد جاء في القطعة الصغيرة منه والتي عثر عليها منه في مسند عمر بن الخطاب – طبعت في بيروت في المطبعة الأمريكية سنة 1359هـ نحو الثلاثين حديثا جاء فيها تعبيره بقوله: "هذا حديث حسن الإسناد" في تسعة مواضع ص: 40، 43، 46 و 59و 60و 74و 83و 93و 96.

ويقول في ص60: "هذا حديث حسن الإسناد وهو صحيح، ويقول في ص83: "حديث إسناده وسط وليس بالثبت ولا الساقط، هو صالح.

ويقول في ص92-93: "حديث صالح الإسناد".

فإن كان هذا الشيخ ضبط هذا الحديث، فقد جوده وحسنه يعني أنه يرتفع حينئذ من صالح إلى جيد وحسن.

وقد حدد في هذه الجمل مراده من قوله (حسن الإسناد) تحديدا واضحاً وهو فوق الصالح ودون الصحيح فهذه نحو عشر مرات جاءت في هذه القطعة الصغيرة التي لا تبلغ نحو الثلاثين حديثا، فكيف بالمسند كله؟، وقد قال الذهبي:

"قيل: إن نسخة بمسند أبي هريرة منه شوهدت بمصر فكانت مائتي جزء، وبلغني أن مسند علي منه خمس مجلدات:

ويقول الكتاني في الرسالة المستطرقة ص96.

"وشوهد – أيضا – منه بعض أجزاء من مسند ابن عمر يذكر فيه الأحـاديث بأسانيدها وعللها أي كالقطعة المطبوعة من مسند عمر ولو تم لكان في مائتي مجلد"([166]).

انتهى كلام أبى غدة.

أقول إن الطبعة التي ذكرها أبو غدة للقطعة المذكورة في مسند يعقوب ليست عندي لكن عندي طبعة مؤسسة الكتب الثقافية، الطبعة الأولى سنة 1405هـ فالحوالات ستكون على صحائفها وأرقامها.

1- قال يعقوب بن شيبة – رحمه الله – في ص51 رقم 8.

"وحديثه في يوم حنين أن فلانا قتل شهيدا.

وقد ذكر الغلول، حديث حسن الإسناد، رواه عكرمة بن عمار، عن أبي زميل سماك الحنفي،عن ابن عباس عن عمر – رضي الله عنه -،عن النبي e .. وعكرمة بن عمار يمامي ثقة ثبت.

.. حدثني غير واحد من أصحابنا منهم عبدالله بن سعيد سمعوا يحيى بن معين يقول: عكرمة بن عمار ثقة ثبت…، ثناه علي بن حفص المدائني وأبو الوليد هشام بن عبد الملك الطيالسي وأبو النضر هاشم بن القاسم الليثي وأبو حذيفة موسى بن مسعود النهدي قالوا: ثنا عكرمة بن عمار، قال: حدثني أبو زميل قال أبو النضر:حدثني سماك الحنفي أبو زميل قال: حدثني عبد الله بن عباس قال: حدثني عمر بن الخطاب رضي الله عنه فقال: لما كان يوم حنين، قال أبو الوليد في حديثه قتل نفر يوم حنين([167])، وقال علي بن حفص: قتل أناس من أصحاب النبي e ، فجعلوا يقولون: فلان شهيد.

وقال أبو النضر: أقبل نفر من صحابة النبي e فقالوا: فلان شهيد حتى مروا برجل، فقالوا: فلان شهيد. فقال رسول الله e (كلا، إني رأيته في النار في بردة أو عباءة غلها)، ثم قال رسول الله e (يا عمر أخرج فناد أنه لا يدخل الجنة إلا المؤمنون) قال: فخرجت فناديت أنه لا يدخل الجنة إلا المؤمنون.

وهذا الحديث خرجه مسلم في صحيحه([168]).

قال: حدثني زهير بن حرب، حدثنا هاشم بن القاسم حدثنا عكرمة بن عمار، قال: حدثني سماك الحنفي أبو زميل قال: حدثني عبد الله بن عباس، قال: حدثني عمر بن الخطاب.. وساق الحديث.. وأخرجه الترمذي.

فالحديث صحيح كما ترى ويعقوب بن شيبة يراه صحيحا وقد وقد وثـق عكرمـة بن عمار ونقل عن الإمام يحيى بن معين أن عكرمة ثقة ثبت، ومع هذا قال: "حديث حسن الإسناد"، فهذا إطلاق لغوي لا اصطلاحي.

2- ص54 رقم 9.

قال يعقوب بن شيبة:

"وحديثه ([169]) في حاطب بن أبي بلتعة حين كتب إلى أهل مكة "حديث حسن الإسناد" رواه أيضاً عكرمة بن عمار عن سماك أبي زميل عن ابن عباس عن عمر رضي الله عنه قال علي بن المديني في هذا الحديث بعينه "لا نعلمه روى عن عمر عن النبي e إلا من هذا الوجه"، قال: ولم يروه أهل الحجاز ولا أهل البصرة ولا أهل الكوفة.

وهو كما قال علي:

وقد روي عن علي بن أبي طالب رضي الله عنه هذا الحديث من وجوه صحاح، تأتي في مسند علي إن شاء الله".

وحديث علي متفق عليه.

ثم أقول: فإن كان يعقوب يريد بهذا الكلام أن يعل حديث عمر بحديث علي فاطلاقه للحسن على حديث عمر من إطلاق الحسن على الضعيف المعلل.

وإن كان يريد أن يقويه ويشده بحديث علي فهو من الطلاق الحسن على الصحيح. والراجح الأول في نظري وهو إطلاق لغوي على الحديث الغريب الفرد الذي شذ به راويه.

وفي كلا الحالين فهو إطلاق لغوي لا اصطلاحي كما يزعم أبو غدة.

3- ص55 حديث رقم 10

قال يعقوب:

"وحديثه أن النبي e صالح أهل مكة يوم الحديبية" حديث حسن الإسناد.

وهو أيضاً مما تفرد بروايته عكرمة بن عمار وما قل – أيضاً – من رواه عن عكرمـة ثناه أبو حذيفة موسى بن مسعود. قال: ثنا عكرمة بن عمار، بالإسناد السابق".

وهذا فيه سواء كان يراه صحيحا كما تقدم أو معلا فهو إطلاق لغوي.

والراجح الاحتمال الثاني أطلق عليه لفظ الحسن استغرابا واستنكاراً لتفرد راويه به.

4- ص56 حديث رقم 11

قال يعقوب: "وحديثه في قصة الأسرى يوم بدر ومشاورة النبي e بعض أصحابه فيهم "هو حديث حسن الإسناد" ولا نحفظه عن عمر إلا من هذا الطريق.

رواه عكرمة بن عمار أبي زميل عن ابن عباس عن عمر ورواه عـن عكرمة أبوحذيفة وعبدالله بن المبارك وعمر بن يونس اليمامي وقراد أبو نوح.. وكلهم ثقة..

فأما أبوحذيفة فإنه جاء به مختصرا وجعله كله عن ابن عباس عن عمر عن النبي e ، وأما عبدالله بن المبارك فجاء به أتم وأدخل فيه كلمة عن عبد الله بن مسعود من حديث الأعمش وجعله كله عن ابن عباس عن عمر رضي الله عنه عن النبي e أتفق.. هو وأبو حذيفة في الإسناد.

وأما حديث عمر بن يونس اليمامي فجوده وحسنه وفصله فجعل بعضه عـن ابن عباس عن عمر عن النبي e وبعضه عن ابن عباس خاصة عن النبي e وذكر في الحـديث كلاما لم يذكره غيره".

ثم ساق الحديث من روايات من ذكرهم سابقا.

فيقال فيه ما قيل سابقا لأنه إسناد واحد مداره على عكرمة بن عمار، وإنما سقت كلام يعقوب بهذا الطول ليعرف القارئ العارف بهذا الشأن مقصود يعقوب بن شيبة بقوله "جوده وحسنه وفصله" وأنه يريد أن يبين تفاوت الرواة في سياقة هذا الحديث فهذا يختصر وهذا يروي الحديث تاما ويبين ما دخل فيه من كلام عبد الله بن مسعود من طريق ابن المبارك.

وهذا يجعل بعضه عن ابن عباس عن عمر عن النبي e وبعضه عن ابن عباس خاصـة عن النبي e فلا يريد أن يبين درجة الإسناد إذ قد بينه مراراً ولا يريد أن يبين درجة المتن.

وإنما هذا منه وصف لما امتازت به سياقة رواية عمر بن يونس على غيره، لا كما يفهم أبو غدة من هذا الإطلاق أن يعقوب يريد به المعنى الاصطلاحي كما فهم من كلام مماثل هذا الفهم البعيد.

5- ص65 رقم 16

قال يعقوب: وحديثه في اعتزال النبي e نساءه، وهو حديث حسن الإسناد.

ثناه أبوحذيفة قال: ثنا عكرمة بن عمار عن أبي زميل قال: أخبرني ابن عباس أن عمر – رضي الله عنه – حدثه قال: لما اعتزل نبي الله e نساءه فكان وجد عليهن فاعتزلهن في مشربة هي خزانته".

وأشار إلى جمل من الحديث:

فهذا من إطلاق لفظ الحسن على ما يعتقده صحيحا. فردا غريبا.

وهذا الحديث قد أخرجه الإمام مسلم في صحيحه([170]) عن عكرمة بن عمار نفسه قال رحمه الله: حدثني زهير بن حرب، حدثنا عمر بن يونس الحنفي، حدثنا عكرمة بن عمار، عن سماك أبي زميل حدثني عبد الله بن عباس، حدثني عمر بن الخطاب قال: (لما اعتزل نبي الله نساءه)، وهو حديث طويل.

وهذا يؤكد أن يعقوب لم يستخدم لفظ "الحسن" في معناه الاصطلاحي، ولعـله لم يخطر على باله ولا كان يعرفه.

6- ص66 حديث رقم 17

قال: "وحديثه عن النبي e : (أتاني آت من ربي عز وجل، فأمرني أن أصلي في الوادي المبارك).

"حديث حسن الإسناد وهو صحيح" رواه علي بن المبارك والأوزاعي جميعا عن يحيى بن أبي كثير عن عكرمة عن ابن عباس عن عمر، عن النبي e .. وعلي والأوزاعي ثقتان.

والأوزاعي أتثبتهما، في روايته عن الزهري خاصة شيء، ورواية علي بن المبارك عن يحيى بن أبي كثير خاصة فيها وهي وقد سمع من يحيى وكان يحدث عنه بما سمع منه، ويحدث عنه بما كتب به إليه ويحدث عنه من كتاب كان يحيى تركه عنده.

وهذا الحديث خاصة يروى أنه مما سمعه علي بن المبارك من يحيى".

ماذا يفهم أهل العلم المختصون في الحديث وطلاب الحق المنصفون من هذا التعبير "حسن الإسناد وهو صحيح".

من إسناد فيه الأوزاعي وعلي بن المبارك الإمامان الثقتان، وإذا كان في الرواية عن طريق المكاتبة أو من الكتاب نوع من الضعف عند بعض العلماء فقد نفى يعقوب هاتين الشبهتين عن رواية علي بن المبارك لهذا الحديث خاصة.

وأنه يروي أنه مما سمعه من يحيى بن أبي كثير ولا شبهة في رواية الإمام الأوزاعي.

وقد أخرج البخاري حديثه هذا في صحيحه في موضعين:

الأول: في كتاب الحرث([171]) قال:

حدثنا إسحاق بن إبراهيم أخبرنا شعيب بن إسحاق عن الأوزاعي قال: حدثني يحيى عن عكرمة عن ابن عباس عن عمر رضي الله عنه عن النبي e. قال: (الليلة أتاني آت من ربي وهو بالعقيق أن صل في هذا الوادي وقل: عمرة في حجة).

والثاني: في كتاب الحج([172]).

قال: حدثنا الحميدي، حدثنا الوليد وبشر بن بكر التنيسي قالا: حدثنا الأوزاعي به.

فهل هناك مجال للقول أن مراد يعقوب هنا بالحسن الحسن الاصطلاحي، وهل يطلق الحسن الاصطلاحي على إسناد الأوزاعي الإمام، وعلي بن المبارك أحد رجال الصحيحين بل الستة.

والجدير بالذكر أن يعقوب روى هذا الحديث من طرق منها قوله: وثنا زهير بن حرب ثنا الوليد بن مسلم حدثنا الأوزاعي([173]) به.

7- ص82 رقم 23، قال يعقوب بن شيبة: "حديثه أن النبي e قال:

(اني ممسك بحجزكم عن النار).

"هو حديث حسن الإسناد" غير أن في اسناده رجلا مجهولا.

رواه يعقوب القمي، عن حفص بن حميد، عن عكرمة عن ابن عباس، عن عمر رضي الله عنه: (عن النبي e).

وحفص بن حميد هذا لا نعلم أحدا روى عنه إلا يعقوب القمي ولا نحفظ هذا الحديث عن عمر رضي الله عنه إلا من هذا الوجه.

وقد رواه أهل المدينة، عن أبي هريرة أو بعضه.

وقد أخرجنا ما حضرنا بأسانيد حسان متفرقة، عن أبي هريرة وابن عباس، وأم سلمة، وأسماء بنت أبي بكر، عن النبي e.

وقد روى عبد الله بن أنيس، عن عمر رضي الله عنه من آخـر هذا الحديث شيئاً نأتي به في موضعه إن شاء الله ..".

ثم ساق الحديث بإسناده، وهو حديث طويل.

نتساءل ما مراد يعقوب بإطلاقه الحسن على إسناد فيه رجل مجهول؟.

والجواب كما هو واضح لا يريد به إلا المعنى اللغوي من إطلاق الحسن على الغريب المنكر على سنن بعض أهل الحديث يطلقون لفظ الحسن ويريدون به الغريب المنكر.

ذلك أن حفصا قد خالف حفاظ أهل المدينة الذين رووا الحديث عن أبي هريرة وغيره ممن ذكره يعقوب ولم يروه أحد منهم من حديث عمر رضي الله عنه.

فكانت رواية حفص بن حميد – وهو غريب مجهول – الحديث عن عمر مما يستنكر ويستغرب فجرى على عادة أهل الحديث من إطلاقهم الحسن على الحديث المنكر، وقد ذكرنا علل هذا الإسناد فيما سبق عند الحديث عن علي بن المديني ورأيه في هذا الحديث([174]).

ثم إن نقاد الحديث في مثل مخالفة هذا الرجل المجهول في نظر يعقوب وشيخه علي بن المديني لا يترددون في إعلال حديثه والحكم عليه بالنكارة، بل لو خالف مثل هذا العدد ثقة كبير القدر. لا يتردد كثير من أهل الحديث في إعلال حديثه والحكم عليه بالشذوذ، هذا لا يتوقف فيه من يعرف مناهج القوم.

ثم قال في ص85: وأما ما رواه أهل المدينة فيه:

ثنا أحمد بن شبيب قال: ثنا أبي عن يونس عن ابن شهاب عن سعيد بن المسيب عن أبي هريرة أنه كان يحدث أن رسول الله e قال: (يرد علي يوم القيامة رهط من أصحابي فيجلون عن الحوض فأقول: يارب أصحابي فيقول: انك لا علم لك بما أحدثوا بعدك انهم ارتدوا على أدبارهم القهقرى) ([175]).

أحمد بن شبيب قال فيه الحافظ في التقريب "صدوق".

قال ابن عدي قبله أهل العراق، ووثقوه وكتب عنه علي ابن المديني وذكره ابن حبان في الثقات.

وقال أبو الفتح الأزدي: "منكر الحديث غير مرضي".

قال الحافظ: "لم يلتفت أحد إلى هذا القول، بل الأزدي غير مرضي".

ويعقوب عراقي بصري بغدادي فهو ممن قبله ووثقه وكتب عن أحمد شيخ يعقوب وهو علي بن المديني فهو يحذو حذوه ونحن نحكم هنا على أحاديثه في ضوء منهجه ومقاييسه لا باصطلاح المتأخرين خصوصا في مثل هذا الأمر الذي ليس لدينا أدلة واضحة بل ولا غير واضحة في أن مصلحه في "الحسن" كاصطلاح المتأخرين.

وأما أبوه شبيب بن سعيد فقال فيه ابن المديني "ثقة" وكتابه كتاب صحيح، وقال أبو زرعة: لا بأس به.

وقال أبو حاتم: "كان عنده كتب يونس بن يزيد، وهو صالح لا بأس به".

وقال النسائي: "ليس به بأس".

وقال الحافظ: "لا باس به".

وقال ابن عدي: "ولشبيب نسخة الزهري عنده عن يونس عن الزهري أحاديث مستقيمة وحدث عنه ابن وهب بأحاديث مناكير.

وقال الدارقطني: "ثقة"، ونقل ابن خلفون توثيقه([176]) عن الذهلي وبقية الإسناد أئمة.

فالحديث صحيح.

لاسيما على منهج ابن المديني، ويعقوب تلميذه يحذو حذوه، وبعيد جدا اطلاق الحسن هنا على المعنى الاصطلاحي.

ثم قال ص86:

وثناه عبد الله بن مسلمة بن قعنب، قال: ثنا عبد العزيز بن محمد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة. وساق الحديث، العلاء صدوق ربما وهم، كما قال الحافظ، وهذا خلاصة ما قيل فيه وعبد العزيز "صدوق كان يحدث من كتب غيره".

فالحديث حسن على اصطلاح المتأخرين ولا نستطيع أن نحكم على يعقوب أنه يريد هذا المعنى ولا يبعد أن يكون يرى صحة حديثهما كيف لا والدراوردي من رجال الشيخين والعلاء من رجال مسلم.

والحديث أخرجه مسلم([177]) قال: حدثنا عبد الرحمن بن سلام الجمحي حدثنا الربيع (يعني ابن مسلم) عن محمد بن زياد عن أبي هريرة نحوه.

فالحديث مما حفظه العلاء وعبد العزيز رحمهما الله تعالى والحسن هنا حسن لغوي.

ثم قال في ص87.

ثنا يعلى بن عبيد قال: ثنا أبو حيان عن أبي زرعة عن أبي هريرة، قال: قام فينا رسول الله e خطيبا فحمد الله عز وجل وأثنى عليه ثم ذكر الغلول فعظمه وعظم أمـره ثم قال: (لا ألفين أحدكم يجيء يوم القيامة على رقبته شاة لها ثغاء يقول: يا رسول الله أغثني، أقول: لا أملك لك شيئا..) الحديث.

أقول: وهذا إسناد صحيح عظيم رجاله رجال الشيخين.

والحديث أخرجه الشيخان بهذا الإسناد.

أخرجه البخاري في كتاب الجهاد([178]).

قال البخاري: حدثنا مسدد ثنا يحيى عن أبي حيان قال: حدثني أبو زرعة قال حدثني أبو هريرة رضي الله عنه، قال: قام فينا النبي e وذكره.

وقال مسلم([179]): وحدثني زهير بن حرب: حدثنا إسماعيل بن إبراهيم، عن أبي حيان عن أبي زرعة عن أبي هريرة عن النبي e قال: قام فينا رسول الله e ثم ساقه من طرق أخرى مدار بعضها على أبي حيان التيمي به.

ومدار بعضها على أبي زرعة به.

ولنتساءل كيف يطلق يعقوب بن شيبة لفظ الحسن الاصطلاحي على حديث هذا شأنه؟

ثم قال في ص88 حديث رقم 26.

"وأما حديث ابن عباس أخرجناه مختصرا حتى نأتي به في موضعه إن شاء الله.

ثناه أبو الوليد الطيالسي وحفص بن عمر النمري وهو أبو عمر الحوضي وسياق الحديث لأبي الوليد، قالا: ثنا شعبة، قال: أخبرني المغيرة بن النعمان من النخع، قال: سمعت سعيد بن جبير يحدث عن ابن عباس قال: خطب رسول الله e فذكر كلاما ثم قال: (ألا وإنه يجاء برجال من أمتي فيؤخذ بهم ذات الشمال، فأقول: يا رب أصحابي، فيقال: إنك لا تدري ما أحدثوا بعدك، فأقول: كما قال العبد الصالح )وكنت عليهم شهيدا مادمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شيء شهيد( الآية، وساق الحديث.

ثم قال: حدثناه قبيصة بن عقبة، وشاذان الأسود بن عامر ومحمد بن كثير وأبوحذيفة، وسياق الحديث لقبيصة، قالوا: ثنا سـفيان، عن المغيرة بن النعمان عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله e ، فذكر الحديث.. ثم ساق يعقوب طائفة منه.

وهذان إسنادان صحيحان.

والحديث أخرجه الشيخان في صحيحيهما.

قال الإمام البخاري رحمه الله في صحيحه([180]).

حدثنا أبوالوليد، حدثنا شعبة، أخبرنا المغيرة بن النعمان قال: سمعت سعيد بن جبير، عن ابن عباس رضي الله عنهما، قال: خطب رسول الله صلى الله عليهم فقال: (يا أيها الناس انكم محشرون إلى الله حفاة عراة غرلا.. إلى أن قال: ألا وإنه يجاء برجال من أمتي فيؤخذ بهم ذات الشمال..).

ثم ساقه مرة أخرى.

حدثنا محمد بن كثير حدثنا سفيان حدثنا المغيرة بن النعمان وساقه مختصراً.

وأخرجه في الأنبياء، قال: حدثنا محمد بن كثير به.

وأخرجه مسلم في صحيحه([181]) من طريق وكيع ومعاذ بن معاذ العنبري ومحمد بـن جعفر عن شعبة عن المغيرة بن النعمان به.

ولعل هذا يقطع دابر كل التعللات والتأويلات الباطلة إن بقي شيء منها.

ولا يسع ذوي العقول إلا أن يقولوا: لعل يعقوب لم يخطر بباله ما يعوله به أبو غدة وينسبه إليه من إطلاق الحسن قاصدا به المعنى الاصطلاحي في أي مكان أطلقه.

ثم قال في ص90 رقم 27: "وأما حديث أم سلمة فحدثناه الأسود بن عامر، قال: ثنا شريك عن عاصم، عن أبي وائل عن مسروق عن أم سلمة، قالت: قال رسول الله e: (من أصحابي من لا يراني..) الحديث.

قال: ثنا يوسف بن بهلول، قال: ثنا عبدة، عن محمد بن إسحاق عن عبد الله بن رافع، عن أم سلمة، قالت، سمعت رسول الله e يقول على هذا المنبر (أيها الناس إني سلف لكـم على هذا الكوثر).

وساقه وفي معناه شيء من المخالفة لما قبله.

وفي الإسناد الأول.

شريك بن عبد الله، قال الحافظ: صدوق يخطئ كثيرا.

قال الذهبي في الكاشف: وثقه ابن معين. وقال غيره: سيء الحفظ.

قال الذهبي: هو أعلم بحديث الكوفيين من الثوري، قاله ابن المبارك.

وقال يعقوب بن شيبة: شريك صدوق ثقة سيئ الحفظ جداً.

وعاصم هو ابن كليب الجرمي: قال فيه الحافظ: صدوق رمي بالإرجاء.

ووثقه ابن معين والنسائي والعجلي.

لكن لا نذهب بعيدا.

فقد قال يعقوب في إسناد فيه عاصم "إسناده وسط ليس بالثبت ولا الساقط هو صالح رواه عاصم بن كليب" ثم قال: قال علي بن المديني. وعاصم بن كليب صالح ليس مما يسقط ولا مما يحتج به وهو وسط.

فهذا تليين منه لهذا الإسناد.

والإسناد الثاني رجاله ثقات يوسف بن بهلول ثقة من رجال البخاري وعبد الله بن رافع ثقة من رجال مسلم، ومحمد بن إسحاق صدوق يدلس ورمي بالقدر والتشيع. وقد تقدم الكلام فيه، ويعقوب قال فيه: إنه حسن الحديث، لكن قد عرفنا من منهج يعقوب أنه يطلق لفظ الحسن على الصحيح إطلاقاً لغويا فالظاهر أنه يحكم بصحة هذا الإسناد.

والذي هو واحد من أسانيد صحيحة أطلق عليها أنها حسان ولعلها عنده من غرائب الصحيح وحديث أم سلمة رواه مسلم في صحيحه([182]).

قال: حدثني يونس بن عبد الأعلى الصدفي، أخبرنا عبدالله بن وهب أخبرني عمرو بن الحارث أن بكيراً حدثه عن القاسم بن عباس الهاشمي عن عبدالله بن رافع عن أم سلمة عـن النبي e وساق الحديث.

ثم قال في ص92 رقم 28.

"وأما حديث أسماء ابنة أبي بكر فحدثناه يوسف بن كامل قال: ثنا نافع بن عمر الجمحي، قال: ثنا ابن أبي مليكة عن أسماء ابنة أبي بكر قالت: قال رسول الله e . وساق حديثها في الحوض وذود بعض الناس عنه.

رجال هذا الإسناد رجال الصحيحين إلا يوسف بن كامل شيخ يعقوب بن شيبة.

فقد ذكره ابن أبي حاتم في الجرح والتعديل وسكت عليه.

وذكره ابن حبان في الثقات.

ولا يبعد أن يوثقه يعقوب، فإنه يبدو من منهجه أنه متساهل لاسيما وقد أدخله ضمن الأسانيد التي قال: أنها حسان. وهذا الحديث في صحيح مسلم([183]) وكذا البخاري([184]).

قال رحمه الله: وحدثنا داود بن عمر الضبي، حدثنا نافع بن عمر الجمحي عن ابن أبي مليكة، قال: قال عبد الله بن عمرو بن العاص قال رسول الله e : (حوضي مسيرة شهر..) وساق الحديث. ثم قال: وقالت أسماء بنت أبي بكر([185]): قال رسول الله e وساق حديثها في الحوض.

فقد ظهر لك من دراسة هذه الأسانيد أن معظمها في قمة الصحة ومع ذلك فإن يعقوب يسميها حسانا.

مما يدل دلالة واضحة أنه لا يريد من إطلاق الحسن المعنى الاصطلاحي.

8- ص93 حديث 29

قال يعقوب بن شيبة – رحمه الله -:

"وحديثه في ليلة القدر، حديث إسناده وسط ليس بالثبت ولا الساقط وهو صالح، رواه عاصم بن كليب عن أبيه، عن خاله الفلتان بن عاصم، عن النبي e.

ورواه أيضاً عن أبيه عن ابن عباس عن عمر عن النبي e.

قال علي بن المديني: وعاصم بن كليب: "صالح، ليس مما يسقط ولا مما يحتج به، وهو وسط".

ثم بين أن عدداً من الثقات رووه عن عاصم بن كليب رواه عنه على وجهين عن أبيه عن خاله الفلتان عن النبي e وعن عاصم عن أبيه عن ابن عباس عن عمر عن النبي e، ثم قال: وقد روى هذا الحديث، عن النبي e من وجوه تثبت هذا الحديث.

ثم روى الحديث من طرق عن عاصم كعادته.

وبعد.. فما هي درجة عاصم بن كليب في نظر يعقوب بن شيبه وشيخه علي بن المديني.

لقد: قالا: "إنه صالح وليس مما يسقط ولا مما يحتج به وهو وسط (وفي الأصل "سط")" فلاشك أن هذه درجة من يعتبر به فليس هو من الساقطين المتروكين ولا هو من الإثبات الثقات الذين يعتمد عليهم ويحتج بهم ولو كان حديثه حسنا عند يعقوب وكان اصطلاح المحدثين في الحسن مستقراً والتقسيم الثلاثي للحديث ثابتا لأطلق عليه يعقوب بن شيبة الفظ الحسن لاسيما وهو يكثر من استعمال هذا اللفظ ولكن لا هذا ولا ذاك فسقطت مزاعم أبي غدة.

أيكثر يعقوب من استعماله؟ فيطلقه على الصحيح والضعيف ومفردا وجمعا، حتى إذا جاء موطن استعماله في نظر أبى غدة فإذا به كأنه لا يعرفه، فيقول: "صالح ليس مما يسقط ولا مما يحتج به وهو وسط".

إن هذا لأقوى دليل على أن الحسن بالمعنى الاصطلاحي لم يكن مستقراً في عهد يعقوب ولا يعرفه بهذا المعنى.

وعلى هذا مشى المتأخرون، قال الحافظ العراقي بعد ذكر المراتب المحتج بها.

… وتلا محله الصدق رووا عنه إلى

الصدق ما هو كذا شيخ وسط

أو وسط فحسب أو شيخ فقـط

وصالح الحديث أو مقاربـه

جيده حسنه مقاربـــــه

صويلح صدوق إن شاء الله

أرجو بأن ليس به بأس عراه

قال السخاوي في فتح المغيث (1/340) بعد أن شرح هذه المرتبة وما قبلها، مع مرتبتين أضافهما إلى ما ذكره العراقي.

ثم إن الحكم في أهل هذه المراتب الاحتجاج بالأربعة كذا الأولى، وأما التي بعدها، فإنه لا يحتج بأحد من أهلها، لكون ألفاظها لا تشعر بشريطة الضبط بل يكتب حديثهم ويختبر".

فعاصم قال فيه علي ويعقوب صالح ووسط ولا يحتج به، هذه الألفاظ يؤكد بعضها بعضا في عدم الاحتجاج به، وأنه ممن يعتبر به.

9 - ص98 حديث 34.

قال يعقوب: وحديثه في المال الذي كان بين يديه.. حديث صالح الإسناد وسط، رواه أيضاً – عاصم بن كليب عن أبيه عن ابن عباس عن عمر – رضي الله عنه.

ثنا علي بن عبدالله قال: ثنا سفيان، قال: ثنا عاصم بن كليب، عن أبيه عـن ابن عباس، قال: كان عمر رضي الله عنه كلما صلى صلاة جلس للناس".

وساق حديثا طويلا.

قال: صالح الإسناد وسط: من أجل عاصم.

وعلي بن عبدالله هو ابن المديني الإمام وسفيان هو ابن عيينة الإمام وقد تقدم الكلام على درجة عاصم.

10- ص100 حديث 35

قال يعقوب: "وحديثه في العاني حديث صالح الإسناد – أيضاً … رواه عن عبدالله بن إدريس عن عاصم بن كليب عن أبيه عن عمر – رضي الله عنه – ولم يرو هذا الحـديث إلا من هذا الوجه، ولا يحفظ عن كليب أبي عاصم أنه سمع من عمر – رضي الله عنه – شيئاً إلا هذا الحديث إذ([186]) كان ثبت، وإنما روايته المعروفة التي يرويها عاصم بن كليب، عن أبيه عن ابن عباس عن عمر رضي الله عنه.

فرواه عن ابن إدريس غير واحد، علي بن المديني وغيره، فقالوا جميعا عن عاصم عن أبيه عن عمر رضي الله عنه.

ورواه شيخ من أهل الكوفة معروف([187]) بالسماع يقال له: حسين بن عبد الأول عن ابن إدريس عن عاصم بن كليب عن أبيه عن خاله الفلتان بن عاصم عن عمر رضي الله عنه فخالف من رواه عن ابن إدريس وأدخل هو فيما بين كليب أبي عاصم وبين عمر الفلتان بن عاصم خاله، فإن كان هذا الشيخ ضبط هذا الحديث فقد جوده وحسنه".

وألفت النظر إلى أمور:

أولها: قد تقدم الكلام على منزلة عاصم بن كليب.

ثانيها: قوله صالح الإسناد مع أن في الإسناد عللا.

منها- مخالفة حسين بن عبد الأول لأصحاب ابن إدريس وفيهم الإمام الحافظ علي بن المديني بقوله عن عاصم عن أبيه عن الفلتان عن عمر.

ثالثها: أن حسين بن عبد الأول مجروح جرحا شديداً.

قال فيه أبو حاتم: تكلم الناس فيه.

وكذبه ابن معين

رابعها: في الكتاب: رواه شـيخ من أهل الكوفة معروف بالسماع يقال له حسين بن عبد الأول.

وقوله: فإن كان هذا الشيخ ..الخ.

كل ذلك يدل أن يعقوب لا يعرف هذا الرجل ولو كان يعرفه لقال رأسا وخالفهم حسين بن عبد الأول.

والظاهر أن في الكلام سقطا وهو لفظ "غير" أو "لم يكن"، إذ السياق يقتضي أن يكون الكلام، ورواه شيخ من أهل الكوفة غير معروف بالسماع، أو لم يكن معروفاً".

خامسها: قوله: "فإن كان هذا الشيخ ضبط هذا الحديث فقد جوده وحسنه يريد به يعقوب جودة سياقة متن الحديث وحسن عرضها.

ويريد بالضبط ضبط ما خالف فيه أصحاب عبدالله بن ادريس وهي زيادة الفلتان في الإسناد التي لم يذكرها أصحاب ابن إدريس.

فقول أبي غُدَّة يعني أنه يرتفع حينئذ من صالح إلى جيد وحسن غلط إذ كيف يجوده يعقوب ويحسنه التحسين الاصطلاحي وفيه هذه العلل إذن فالتحسين لغوي لا اصطلاحي.

11- ص102 رقم 38

كان يعقوب: "وحديثه عن النبي e في الصلاة بعد العصر وبعد الصبح".

حديث حسن الإسناد ثبت:

رواه قتادة عن أبي العالية، عن ابن عباس، عن عمر، رضي الله عنه عن النبي e.

ورواية قتادة، عن أبي العالية مرسلة كلها إلا أربعة أحاديث سمعها من أبي العالية.

هذا الحديث أحد الأربعة.

فرواه عن قتادة.

1- سعيد بن أبي عروبة.

2- وهشام الدستوائي.

3- وشعبة.

4- ومنصور بن زاذان.

5- وهمام بن يحيى.

6- وأبان العطار([188]).

7- وأبو هلال الراسبي([189]) انتهى.

لاشك أن كل ذي عقل وفهم وذوق لا يجرؤ أن يقول: إن مراد يعقوب هنا بالحسن الحسن الاصطلاحي فحديث يرويه سعيد بن أبي عروبة وهشـام الدستوائي وشعبة ومنصور عن قتادة عن أبي العالية عن ابن عباس عن عمر عن النبي e كيف يقال إنه حسن بالمعنى الاصطلاحي، بل لو رواه واحد من هؤلاء بالإسناد المذكور هل يقال له أنه حسن بالمعنى الاصطلاحي؟

لو لم يكن إلا هذا النص الواضح وضوح الشمس في استعمال يعقوب بن شيبة لفظ الحسن مريدا به المعنى اللغوي لكفى في هدم وبطلان دعوى أبي غدة أنه يطلقه ويريد به المعنى الاصطلاحي، فكيف وقد تبين بطلان كل ما ادعاه على يعقوب في إطلاق لفظ "الحسن".

وتهويله بما ورد في هذه القطعة، وتهويله بمسند يعقوب ظانا أنه لو بقي لوجدنا فيه الألوف من اطلاقات يعقوب الحسن مريدا بها المعنى الاصطلاحي.

ونحن نعتقد أنه لو كان موجوداً لزاد الأمر وضوحاً على وضوح.. أن يعقوب لا يريد بإطلاق لفظ الحسن إلا المعنى اللغوي.

وقد وجدت نصا من كلام يعقوب في تهذيب الكمال أحببت نقله، قال المزي "وقال يعقوب (يعني ابن شيبة): "بقية بن الوليد هو ثقة حسن الحديث إذا حدث عن المعروفين ويحدث عن قوم متروكي الحديث، وعن الضعفاء ويحدث عمن هو أصغر منه، وحدث عن سويد بن سعيد الحدثاني".

والشاهد في قولـه: "هو ثقة حسن الحديث" فإنه من إطلاق لفظ الحسن على الحسن اللغوي.

والحمد لله الذي تكفل بنصرة الحق وأهله.. جعلنا الله منهم ..

12- إطلاق أبي حاتم لفظ الحسن إطلاقاً لغوياً.

قال أبوغدة: "وممن استعمل (الحسن) في وصف الحديث، قبل الترمذي – أيضاً – الإمام أبو حاتم الرازي، المولود سنة 195هـ، والمتوفى سنة 277هـ.

ففي "الجرح والتعديل" لابن أبي حاتم في ترجمة إبراهيم بن يوسف بن أبي إسحاق السبيعي (1/1/148).

"سمعت أبي يقول: يكتب حديثه، وهو حسن الحديث". وفي ترجمة محمد بن راشد المكحولي 2/3/: 253) ([190]).

"قال أبي: كان صدوقا حسن الحديث".

وبتتبع الكتاب تبلغ الأمثلة الكثير ([191])

أقول:

أولاً: مما يلفت النظر أن الحافظ ابن حجر رحمه الله كان قد ذكر في نكته([192]) على ابن الصلاح عدداً من أئمة الحديث ممن أطلق لفظ الحسن بالمعنى اللغوي.

ثم قال:

"وأما أبو حاتم، فذكر ابنه في كتابه "الجرح والتعديل" في "باب من اسمه عمرو" من حرف العين، عمرو بن محمد – روى عن سعيد بن جبير، وأبي زرعة بن عمرو بن جرير.

روى عنه إبراهيم بن طهمان سألت أبي عنه فقال: هو مجهول، والحديث الذي رواه عن سعيد بن جبير حسن.

قلت: وكلام أبي حاتم هذا محتمل، فإنه يطلق المجهول على ما هو أعم من المستور غيره.

فيحتمل أن يكون حكم على الحديث بالحسن، لأنه روي من وجه آخر، فيوافق كلام الترمذي.

ويحتمل أن يكون حكم بالحسن، وأراد المعنى اللغوي أي أن متنه حسن – والله أعلم..".

أقول:

أولا: إني أستبعد جداً أن يكون أبو غدة قد جهل كلام أبي حاتم هذا وما قبله.

وكتاب النكت في حوزته.

وهو المصدر الرئيس والمحور الأساسي لبحثه هذا وإنني أكاد أجزم أنه كان حين كتابة هذا البحث وبعده على علم به.

لكنه لما رأى هو وتلميذه محمد عوامة أن بحثهما لا تقوم له قائمة إن هما أبرزا هذا الكلام لجآ إلى إخفائه وكتمانه وذهب أبو غدة يبحث هنا وهناك عما يظن أنه يشيد بحثه.

ولو كان كلام أبي حاتم ومن قبله يصلح له لاستخرجه من الأعماق ولو فاته وقت بحثه لاستدركه )ولا تحسبن الله غافلا عما يعمل الظالمون(.

وغدا تكشف السرائر، وإن غدا لناظره قريب.

ثانياً: ما تعلق به أبو غدة مما اختطفه سريعا من الطلاق أبي حاتم للفظ الحسن لا يغني عنه شيئاً.

فإن أبو حاتم يختلف مراده من إطلاق لفظ "الحسن" فهو تارة يطلقه على الصحيح، إطلاقاً لغويا وتارة يطلقه على رواية المجهول وتـارة على رواية الصدوق الذي يمكن أن يقال أن حديثه حسن، ويمكن أن يقال أن حديثه صحيح.

وهذا الاختلاف في إطلاقه هذا اللفظ أقوى دليل على أنه يريد به المعنى اللغوي لا المعنى الاصطلاحي وعلى أنه إلى وقته ووقت ابنه لم يستقر المعنى الاصطلاحي للفظ الحسن.

1- فمما أطلقه أبو حاتم من لفظ الحسن وهو يريد به المعنى اللغوي ما نقله عنه ابنه في كتابه "العلل"([193]).

قال رحمه الله:

"سألت أبي عن حديث رواه إبراهيم بن أبي شيبان عن يونس بن ميسرة بن حلبس، عن أبي إدريس عن عبد الله بن حوالة، عن النبي e، قال: "يجندون أجنادا".

قال: "هو صحيح حسن غريب".

وإبراهيم بن أبي شيبان قال فيه أبو حاتم: "لا بأس به"([194]).

ويونس بن ميسرة ذكره ابن أبي حاتم في الجرح والتعديل([195]) وسكت عنه.

وقال الحافظ في التقريب: "ثقة عابد".

وأبو إدريس هو الخولاني التابعي الجليل المشهور، وعبدالله بن حوالة صحابي كريم.

فهذا حديث صحيح في نظر أبي حاتم أطلق عليه أبو حاتم لفظ "الحسن" إطلاقا لغويا.

لا يقال: لعله جمع له بين الصحة والحسن باعتبار إسنادين أحدهما صحيح والآخر حسن لذاته فهو يريد الحسن الاصطلاحي.

والجواب أنه ليس الأمر كذلك.

فلا يعرف له أبو حاتم إلا إسناداً واحدا هو هذا الإسناد الذي أجرى عليه هذا الحكم.

ولذا قال: "غريب" فأطلق عليه الحسن تأسياً بغيره إذ يطلق بعض أهل الحديث الحسن على الفرد الغريب.

2- ومن إطلاقه لفظ "الحسن" على الصحيح إطلاقاً لغويا قوله في عبد ربه بن سعيد "لا بأس به"*.

قال ابنه: "قلت يحتج بحديثه"؟

قال: "هو حسن الحديث ثقة"([196]).

وعبد ربه قال فيه الحافظ في التقريب: ثقة من الخامسة وهو أخو يحيى بن سعيد الأنصاري ورمز له بـ (ع).

قال فيه يحيى بن سعيد القطان: كان وقادا حي الفؤاد.

وقال ابن معين: "ثقة مأمون"([197]).

فظاهر جدا أن إطلاق أبي حاتم لفظ "الحسن" على حديث عبد ربه بن سعيد الثقة إطلاق لغوي.

3- ومن إطلاقه "الحسن" مريداً به المعنى اللغوي قوله في حديث عمرو بن محمد "حسن" مع أنه مجهول.

قال عبد الرحمن بن أبي حاتم.

عمرو بن محمد روى عن سعيد بن جبير.. سألت أبي عنه، فقال: هو مجهول، والحديث الذي رواه عن سعيد بن جبير فهو حسن.

والحديث الآخر الذي رواه عن أبي زرعة بن عمرو بن جرير، فإنه يرويه الناس"([198]).

فالظاهر أنه يريد بالحسن هنا الغريب المستنكر.

وعمرو بن محمد قال فيه الذهبي:

"عمرو بن محمد، عن سعيد بن جبير مجهول"([199]).

فالظاهر أن أبا حاتم يريد بقوله فيه "مجهول" جهالة العين.

ويريد بإطلاق الحسن على حديثه الاستغراب والاستنكار بدليل أنه قال في حديثه عن أبي زرعة بن عمرو بن جرير "يرويه الناس".

فمفهوم هذا القول أن حديثه عن سعيد غريب، وأنه قد تفرد به عن سعيد بن جبير فليس له متابع ولا شاهد.

ولو كان أحد قد شارك عمرو بن محمد في رواية حديث سعيد لذكـره لاسيما إذا كان قصده بتحسين حديثه المعنى الاصطلاحي.

فلما لم يحصل ذلك من أبي حاتم اتضـح لنا أن قصده بإطلاق لفظ الحسن على رواية عمرو المجهول، المعنى اللغوي استغرابا له واستنكارا كما يفعل ذلك كثير من أئمة الحديث.

4- ومن إطلاق أبي حاتم لفظ "الحسن" على الصحيح إطلاقاً لغويا على ما يترجح لي من الدراسة، قوله في حديث محمد بن راشد المكحولي "حسن الحديث".

ومحمد بن راشد المكحولي.

نقل ابن أبي حاتم عن شعبة أنه قال: "إنه صدوق".

وعن أحمد: إنه ثقة.

وعن ابن معين: إنه ثقة

وعن عبد الرزاق: ما رأيت أحدا أورع في الحديث منه.

ثم قال: وسألت أبي عنه فقال: "كان صدوقاً حسن الحديث"([200]).

ونقل الحافظ عن أحمد أنه قال: "ثقة ثقة".

وعن ابن معين أنه: "ثقة صدوق".

وعن النسائي أنه: "ثقة"، وفي موضع آخر "لا بأس به".

وفي موضع آخر: "ليس بالقوي".

وعن ابن حبان: أنـه "كان من أهل الورع والنسك ولم يكن الحديث مـن صنعته كثير المناكير في روايته فاستحق الترك".

وقال الدار قطني: "يعتبر به".

وقال ابن عدي: "يروي عن مكحول أحاديث وليس برواياته بأس، وإذا حدث عنه بقية فحديثه مستقيم".

وعن ابن معين: "لم يكن به بأس".

وعن ابن المديني: "ثقة" وقال الساجي: "صدوق".

وقال ابن خراش: "ضعيف الحديث"([201]). ولا يعتد بقول ابن خراش فهو نفسه مجروح.

وقال الحافظ في التقريب: "صدوق يهم رمي بالقدر".

وقال الذهبي وثقه أحمد وجماعة، وقال: دحيم يذكر بالقدر"([202]).

وعن أبي مسهر، قال: كان يرى رأي الخوارج".

فمن سياق ترجمة محمد بن راشد في الجرح والتعديل ومن أقوال أئمة الجرح والتعديل فيه يبدو أن أبا حاتم أطلق لفظ الحسن على حديثه إطلاقاً لغوياً من إطلاقه على الصحيح. ويبعد أن يريد به المعنى الاصطلاحي للأسـباب التي ذكرناها سابقا، فإن قيل: كيف يرى صحة حديثه وهو يقول فيه: صدوق، قيل: وكيف صحح حديث إبراهيم بن أبي شيبان، وقد قال فيه: "لا بأس به"، أليس محمد بن راشد الذي قال فيه: صدوق، والذي وثقه عدد من كبار الأئمة أولى بهذا الحكم؟

ولو سلمنا أن منزلة محمد بن راشد عند أبي حاتم منزلة راوي الحسن عند المتأخرين، فإن من المجازفة بمكان أن نقول: إن مراده بتحسين حديثه الحسن الاصطلاحي لما سبق من تصرفاته في هذا اللفظ، مما يدل دلالـة واضحة أنه لا يريد بإطلاقه إلا المعنى اللغوي.

ومما يزيده بعدا عدم استقرار المعنى الاصطلاحي في عهده وعهد من قبله من أهل الحديث.

قال أبو غدة:

مراد الإمام الشافعي من إطلاق لفظ الحسن.

13- "وممن استعمل (الحسن) قبل أبي حاتم: الإمام الشافعي المولود سنة 150، المتوفي سنة 204هـ.

قال الحافظ العراقي في التقييد والإيضاح ص8.

"ولم أر من سبق الخطابي إلى التقسيم المذكور – صحيح، وحسن، وضعيف – وإن كان في كلام المتقدمين ذكر (الحسن).

وهو موجود في كلام الشافعي والبخاري، وجماعة.

ثم ذكر في ص38 نصوص الشافعي فيه"([203]).

أقول: لنا أن نسأل أبا غدة: لماذا تركت كلام الحافظ في النكت الذي صرح فيه بأنه لم يظهر له المعنى الإصلاحي من كلام الشافعي ولا من كلام من قبله؟.

ولماذا تركت قول الحافظ([204]) عقب هذا التصريح: "فإن حكم الشافعي على حديث ابن عمر – رضي الله عنهما – في استقبال بيت المقدس حال قضاء الحاجة بكونه حسناً خلاف الاصطلاح، بل هو صحيح متفق على صحته([205]).

وكذا قال الشافعي في حديث منصور عن إبراهيم عن علقمة عن ابن مسعود، رضي الله تعالى عنه – في السهو"([206])؟.

ولماذا تركت قول الحافظ العراقي عن الإمام الشافعي: "فقال في كتاب اختلاف الحديث. عند ذكر حديث ابن عمر: (لقد ارتقيت على ظهر بيت لنا) الحديث: حديث ابن عمر مسند حسن الإسناد، وقال فيه أيضا – وسمعت من يروي بإسناد حسن أن أبا بكرة ذكر للنبي e أنه ركع دون الصف) ([207])؟.

لماذا تفعل كل هذه الأفاعيل؟

أخشيت أن يعرف القراء منهج الشافعي ومن قبله، بل ومنهج أحمد أنهم يطلقون الحسن بخلاف المعنى الاصطلاحي الذي تريد أن تحمل عليه كل لفظة وردت في كلامهم بلفظ الحسن.

لماذا اقتصرت على قولك، ثم ذكر في ص38 نصوص الشافعي ولم تنقل هذه النصوص التي ذكرها العراقي؟ ليعرف الناس هذه النصوص ويعرفوا من خلالها منهج الشافعي في اطلاق الحسن بحرية كاملة وبصيرة واضحة دون أن تحملهم حملا على اعتقاد ما تريد؟.

ألست تعرف أن هذه النصوص التي تعمدت تركهـا: من الأحاديث الصحيحة المتفق عليها؟.

لكنك أدركت أن ذكر هذا الكلام وذاك سيكشف الأغطية والحجب عن أبصار القراء وبصائرهم فيعرفوا أن منهج المحدثين قبل الإمام الترمذي في إطلاق الحسن على خلاف المعنى الاصطلاحي وفي ذلك تأييد لما ذهب إليه ابن تيمية وإحباط لما تقرره أنت وتلميذك.

إطلاق أبي زرعة لفظ الحسن مريدا به المعنى اللغوي

14- قال أبو غدة:

"وممن استعمله – أيضا – أبو زرعة الرازي المولود سنة 200 والمتوفى سنة 264 شيخ أبي حاتم ومسلم والترمذي والنسائي وابن ماجه.

قال ابن أبي حاتم في الجرح والتعديل في ترجمة (عبدالله بن صالح كاتب الليث 2/2: 87 "سألت أبا زرعة عنه فقال: لم يكن عندي ممن يتعمد الكذب، وكان حسن الحديث".

ونقله الحافظ ابن حجر في التهذيب: 5/258، وهدي الساري ص412 و 2: 137"([208]).

أقول:

أولا: لا يظهر قصد المعنى الاصطلاحي من عبارة أبي زرعة، لأنه لم يكن قد استقر في عهده هذا الاصطلاح في لفظ "الحسن".

ثانياً: ان ابازرعة إنما نفى عنه تهمة الكذب التي اتهمه بها بعض نقاد الحديث.

قال سعيد بن عمرو البردعي: قلت لأبي زرعة أبو صـالح كاتب الليث، فضحك، وقال: حسن الحديث.

قلت: إن أحمد يحمل عليه، قال: "وشيء آخر"([209])!

انظر إلى السياق والجو الذي اكتنف هذا التحسين من ضحك أبي زرعـة فإنه ينم أنه كان يحس شيئاً من وراء هذا السؤال، فلما قال له البردعي: إن أحمد يحمل عليه، قال: "وشيء آخر" أظنه إشارة إلى أمر خطير وهو أن بعض الناس يكذبه وبعضهم يرى أنه يروي الكذب الذي يدس عليه ولا يحس بهذا الدس.

قال صالح بن محمد الملقب جزرة المولود سنة 205 والمتوفى سنة 293 "وكان ابن معين يوثقه وعندي أنه يكذب"([210]).

وقال أبو حاتم: "الأحاديث التي أخرجها أبو صالح في آخر عمره التي أنكروا عليه نرى أن هذه مما افتعل خالد بن نجيح وكان أبو صالح يصحبه، وكان سليم الناحية، وكان خالد بن نجيح يفتعل الحديث ويضعه في كتب الناس، ولم يكن وزن أبي صالح وزن الكذب، كان رجلاً صالحاً"([211]).

اعتقد أن قول أبي زرعة: "وشيء آخر" يرمي إلى هذه الأشياء وكذلك ضحكه.

ففي هذا الجو والملابسة أطلـق أبوزرعة كلمة الحسن ولا أستبعد أنه يريد أن أحاديثه فيها غرابة ونكارة، جرى فيها على سنن السلف في اطلاق لفظ الحسن على ما يستغربونه ويستنكرونه، ولكل مقام مقال.

ملاحظتان:

الأولى: على قول أبي غدة عن ما نقله ابن أبي حاتم عن أبي زرعة: "ونقله الحافظ في التهذيب وهدي الساري".

لم ينقل الحافظ قول ابن أبي حاتم، إنما نقل قول سعيد البردعي في الكتابين المذكورين.

الثانية: قال أبوغدة عن أبي زرعة: "شيخ أبي حاتم ومسلم والنسائي وابن ماجه".

أقول: في عده من شيوخ أبي حاتم نظر.

فإن أبا حاتم أكبر منه سنا إذ كانت ولادته سنة 195هـ وولادة أبي زرعة سنة 200، وقال الذهبي: "بعد نيف ومئتين"([212]).

وقال الذهبي في ترجمة أبي حاتم:

"حدث عنه ولده الحافظ الإمام أبومحمد عبدالرحمن بن أبي حاتم ويونس بن عبدالأعلى، والربيع بن سليمان المؤذن شيخاه وأبوزرعة الرازي رفيقه وقرابته وأبوزرعة الدمشقي"([213]).

ولعل أبا غدة راجع ترجمتي أبي زرعة وأبي حاتم في تذكرة الحفاظ([214])، فرأى قول الذهبي: حدث عنه من شيوخه حرملة وأبوحفص الفلاس وجماعة.

ومسلم وابن خالته الحافظ أبو حاتم والترمذي وابن ماجه.

فظن أن أبا زرعة من شيوخ أبي حاتم وإنما هو قرينه بل أصغر منه سنا، لكن كلا منهما أخذ عن الآخر وهذا شأن المحدثين يأخذ الأقران عن أقرانهم بل يوجد عندهم رواية الأكابر عن الأصاغر والعكس.

الثالثة: نقلت كلام سعيد بن عمرو البردعي عن أبي زرعـة السابق من هدي الساري ثم علقت عليه بما يفهم منه ومن غيره، ثم راجعت تهذيب التهذيب([215]) فوجدت الكلام على النحو الآتي:

"وقال سعيد البردعي: قلت لأبي زرعة: أبوصالح كاتـب الليث، فضحك، وقال ذاك رجل حسن الحديث.

قلت: أحمد يحمل عليه، قال: وشيء آخر، سمعت عبدالعزيز بن عمران يقول: قـرأ علينا أبوصالح كتاب عقيل فإذا في أوله: حدثني أبي عن جدي، فإذا هـو كتاب عبدالملك بن شعيب ابن الليث، قلت: فأي شيء حاله في يحيى بن أيوب، ومعاوية بن صالح والمشيخة. قال: كان يكتب لليث والله أعلم، وفي نسخة: وأثنى عليه بدل والله أعلم.

فهذا تفسير لضحكه ولقوله: وشيء آخر، وذلك أنه لا يميز بين حديث شيخه الليث وحديث عقيل وقد يكون هناك فروق كبيرة في المتون والشيوخ كل ذلك مع ملازمته لليث وروايته لأحاديثه، هذا ما يمكن أن نقوله في تفسير قوله: وشيء آخر في هذا النص.

وهو في الواقع يؤكد ما قاله أبوحاتم "الأحاديث التي أخرجها أبوصالح في آخر عمره التي أنكروا عليه مما أفتعل خالد بن نجيح..الخ. أي أنه يحدث بما دسه عليه خالد ولا يستنكره ولا يميزه.

وكذلك لم يفرق بين أحاديث عقيل وأحاديث الليث التي مارسها، لأدنى سبب وهو ظنه أن الكتاب كتاب عقيل بينما هو كتاب عبدالملك بن شعيب بن الليث الذي يرويه عن أبيه عن جده، وهذه نهاية الغفلة أخذها عليه أبوزرعة.

فظهر أن قول أبي زرعة أن عبدالله بن صالح حسن الحديث إنما يريد به الاستغراب والاستنكار ولا مجال للقول بأنه يريد به المعنى الاصطلاحي لهذه الأدلة وغيرها.

هذا ولا مانع أن يكون أبوزرعة يريد بقوله: وشيء آخر ما ذكره وما يجري حوله من إنكار المحدثين لحديثه وما ذكره أبوحاتم من قصة خالد بن نجيح.

وقد يطلق أبوزرعة الحسن على حديث يراه صحيحا كغيره من الأئمة أحمد والشافعي والبخاري وأبي حاتم رضي الله عنهم.

قال الترمذي – رحمه الله – في "العلل الكبير"([216]).

"وسألت أبا زرعة عن حديث أم حبيبة فاستحسنه" يعني حديث أم حبيبة في نقض الوضوء بمس الذكر.

وكان الترمذي قد سأل عنه البخاري فأعله بأن مكحولا لم يسمع من عنبسة.

وقال البيهقي في "السنن الكبرى"([217]):

"وبلغني عن أبي عيسى الترمذي، قال: "سألت أبا زرعة عن حديث أم حبيبة فاستحسنه"([218]).

وقال الحافظ ابن حجر في "التلخيص الحبير"([219]).

وأما حديث أم حبيبة، فصححه أبوزرعة والحاكم وأعله البخاري بأن مكحولاً لم يسمع من عنبسة بن أبي سفيان. وكذا قال يحيى بن معين، وأبوزرعة، وأبوحاتم، والنسائي أنه لم يسمع منه.

وخالفهم دحيم، وهو أعرف بحديث الشاميين فأثبت سماع مكحول من عنبسة.

وقال الخلال في "العلل": "صحح أحمد حديث أم حبيبة".

وقال ابن أبي حاتم: سئل أبوزرعة، عن حديث أم حبيبة في مس الفرج، فقال: "مكحول لم يسمع من عنبسة بن أبي سفيان شيئاً".

وهذه الأقوال عن أبي زرعة فيها اختلاف:

فيمكن أن يقال: انه كان يرى أن مكحولا لم يسمع من عبسة ثم تبين له أن مكحولا سمع من عنبسة، فحكم بصحة الحديث فإن كان أطلق الاستحسان في هذه الحال فهو من إطلاق الحسن على الصحيح إطلاقاً لغويا.

وإن كان الأمر بالعكس بأن تبين له في الأخير أن مكحولا لم يسمع من عنبسة فتكون روايته عنه منقطعة أي ضعيفة، فيكون استحسانه لحديث أم حبيبة استغرابا واستنكارا ولا يخرج الأمر عن هذين الحالين.

ولا يستقيم القول بحال أنه أراد بالاستحسان هنا المعنى الاصطلاحي، لأمور كثيرة.

منها: ما فصلناه سابقا.

ومنها: ما سبق أن ذكرناه عن منهج المحدثين في إطلاق لفظ الحسن.

وأنه لم يكن عندهم اصطلاح في هذا اللفظ إلى عهد أبي زرعة – رحمه الله –

الإمام مالك وإطلاقه لفظ الحسن

15- قال أبوغدة:

"بل قد جاء هذا الوصف بالمعنى الاصطلاحي في عهد متقدم جدا عن الترمذي.

جاء في كلام الإمام مالك، المولود سنة 93، والمتوفى سنة 179هـ، ففي مقدمة الجرح والتعديل لابن أبي حاتم ص: 31-32 نقل قول الإمام مالـك في حديث المستورد بن شداد في تخليل أصابع الرجلين في الوضوء، إن هذا الحديث حسن([220])".

أقول: إن تعجب فعجب قول أبي غدة.

"بل قد جاء هذا الوصف بالمعنى الاصطلاحي في عهد متقدم جدا عن الترمذي".

بهذا الأسلوب الجازم الواثق فيه بما يقول، ونحن لا يسعنا إلا أن نقول: )هاتوا برهانكم إن كنتم صادقين( بين لنا متى تم هذا الاصطلاح؟.

هل تم في عهد مالك ومعاصريه أو قبله في عهد الصحابة أو التابعين، وهل نقل هذا الاصطلاح أئمة الحديث عن مالك أو عمن قبله؟

وهل عرف هذا الاصطلاح أصحاب مالك أو جهلوه؟، وإذا لم يحصـل شيء مـن هذا فكيف عرفته يا أبا غدة؟

أما كان أجمل بك وأرفق بحالك إن كنت لابد مقدما على هذا القول أن تقول: وقد وجد التعبير بالحسن في كلام الإمام مالك، حتى تسلم من اقتحام المآزق التي يصعب عليك الخروج منها.

من تخاطب ولمن تكتب يا أبا غدة؟

أتظن أنه قد خلا لك الجو‍‍‍!!!

كلا.

ففي كتاب الجرح والتعديل للإمام أبي محمد عبد الرحمن بن أبي حاتم (المولود 240 أو 241 – والمتوفى 327).

حدثنا عبد الرحمن نا أحمد بن عبدالرحمن بن أخي بن وهب، قال: سمعت عمي يقول: سمعت مالكا سئل عن تخليل أصابع الرجلين في الوضوء، فقال: ليس ذلك على الناس، قال: فتركته حتى خف الناس، فقلت له: عندنا في ذلك سنة، فقال: وما هي؟

قلت: حدثنا الليث بن سعد وابن لهيعة وعمرو بن الحارث عن يزيد بن عمرو المعافري، عن أبي عبدالرحمن الحبلي عن المستورد بن شداد القرشي، قال:

(رأيت رسول الله صلى الله عليه وسلم يدلك بخنصره ما بين أصابع رجليه).

فقال: إن هذا الحديث حسن وما سمعت به قط إلا السـاعة، ثم سمعته بعـد ذلك يسأل فيأمر بتخليل الأصابع"([221]).

أقول: إن هذه القصة لا تثبت:

أولاً: إن ابن أبي حاتم لم يلق أحمد بن عبدالرحمن بن أخي بن وهب وليس من شيوخه.

لذا تجده يسأل أباه وغيره عن حاله، ولو كان لقيه وسمع منه لعده في شيوخه ولعرف حاله وعرفه للناس.

قال عبدالرحمـن بن أبي حاتم: سألت محمد بن عبدالله بن عبدالحكم عنه فقـال: ثقة ما رأينا إلا خيرا. قلت: سمع من عمه؟ قال: إي والله، قال: عبدالرحمن: سمعت أبا زرعة. يقول: أدركناه ولم نكتب عنه وسمعت أبي يقول: أدركته وكتبت عنه.

سمعت أبا زرعة وأتاه بعض رفقائي فحكى عن أبي عبدالله بن أخي ابن وهب أنه رجع عن تلك الأحاديث، فقال أبوزرعة أن رجوعه مما يحسن حاله، ولا يبلغ به المنزلة الـتي كان قبل ذلك.

فهذه النصوص تفيد أنه ما لقيه ولا سمع منه.

وانظر إلى تعبير شيخه أبي زرعة وتعبير أبيه بـ "أدركناه" مما يبعد جداً أن يكون لقيه عبدالرحمن بن أبي حاتم، وبناء على هذا لا يكون حديثه عن أحمد بن عبدالرحمن إلا بوسائط.

ثانياً: لو فرضنا أنه لقيه لما كان هذا اللقي إلا بعد اختلاط أحمد بن عبدالرحمن، فإنه اختلط بعد الخمسين ومائتين بعد خروج مسلم من مصر، كما ذكر ذلك الحاكم أبوعبدالله([222])وابن أبي حاتم صغير لا يحتمل سماعه قبل اختلاط أحمد بن عبدالرحمن فتكـون روايته عنه بعد الاختلاط ضعيفة.

ثالثاً: وبناء على ما سبق يتبين أن صيغـة التحديث "نا" رمز حدثنا حصل فيـها تحريف من النساخ لكتاب الجرح والتعديل أو حصل هذا التحريف من الطابعين للكتاب – والله أعلم – ولو فرضنا جدلا صحة هذه القصة عن الإمام مالك.

فمن البعيد جداً أن يريد بـ (الحسن) المعنى الاصطلاحي، إذ الجزم بإرادة المعنى الاصطلاحي لا يصدر من عاقل إلا بإثبات أن هذا الاصطلاح قد تم قبل الإمـام مالك أو في عهده وعهد شيوخه وانتشر في طبقته وشاع فيهم وتوارثه تلاميذه ومدرسته فإن مثل هذا لا يخفى عليهم ودون ذلك خرط القتاد.

وهذه الدعاوي مما لم يسبق إليها أبوغدة وتلميذه.

أبو الحسن العجلي واستعماله لفظ الحسن ومراده منه

16- قال أبوغدة: "وممن استعمل الوصف بكلمة (حسن) أيضاً – بالمعنى الاصطلاحي: أبو الحسن العجلي (أحمد بن عبدالله العجلي)،المولود سنة 182، والمتوفى سنة 261،فقد جاء الوصف بها غير مرة في كتابه "الثقات" الذي رتبه التقي السبكي وسماه "ترتيب الثقات"، وهذه بعض نماذج منه.

"إبراهيم بن الزبرقان التيمي، ثقة، حسن الحديث، عبدالواحد بن زياد العبدي، بصري ثقة، حسن الحديث، فطر بن خليفة، كوفي ثقة، حسن الحديث، مجالد بن سعيد،كوفي حسن الحديث"([223]).

أقول: انظر أولا ما قدمناه في الرد على مثل هذه الدعوى في دعواه أن الإمام مالكا استعمل هذا الوصف بالمعنى الاصطلاحي.

ثانياً: متى اصطلح المحدثون على إطلاق الحسن على روايات الثقات، وأين ذكروا هذا؟

وما هو الفرق بين الحسن والصحيح إذا كانوا قد اصطلحوا على أن الثقة روايته حسنة وفي الوقت نفسه يطلقون على رواية الثقة أنها صحيحة؟.

نرجو الجواب الواضح الحاسم حتى لا يدخل طلاب الحديث في دوامة من الحيرة والبلبلة.

أما كان الأولى لك تجنب هذه الأمثلة التي ذكرتها عن العجلي إن كنت مصمما على المضي قدما في هذا البحث المتهاوي؟ بل أما كان في وقوفك عليها ما يدفعك إلى الرجوع إلى الحق؟

إن مناطحة الكبار مثل شيخ الإسلام ابن تيمية ليست بالسهلة، ويفتقر صاحبها إلى علم وتقوى وفضل من الذكاء والإنصاف والعدل، ولقد رأيت العجائب من أهل الباطل والبدع في مقارعة الحق وأهله إذ يرتكبون كل صعب وذلول في دعم باطلهم ولكن الحق يعلو ويظهر، وللباطل جولة ثم يتلاشى.

)فأما الزبد فيذهب جفاء وأما ينفع الناس فيمكث في الأرض(.

هذا وسأعرض للقارئ، أمثلة يتجلى فيها أن العجلي لا يريد باطلاق الحسن فيها إلا المعنى اللغوي لا الاصطلاحي.

وسأحيل على بعض أرقام التراجم في كتاب العجلي:

102- الأسود بن قيس كوفي تابعي ثقة حسن الحديث.

158- بشر بن المفضل الرقاشي ثقة فقيه البدن ثبت في الحديث حسن الحديث صاحب سنة.

قال فيه الحافظ ابن حجر: ثقة ثبت فاضل، فهل يريد العجلي بقوله: حسن الحديث الحسن الاصطلاحي؟ كلا.

428- داود بن أبي هند بصري ثقة جيد الإسناد رفيع، وكان خياطا وكان رجلاً صالحا ثقة حسن الإسناد.

625- سفيان بن سعيد بن مسروق بن ربيع (الثوري).

ثقة كوفي رجل صالح زاهد عابد ثبت في الحديث، فقيه صاحب سنة واتباع وأطال في ترجمته وذكره مرة أخرى ص411.

فقال: …… وكان ثقة ثبتا في الحديث زاهدا فقيها صاحب سنة واتباع.

قال العجلي: أحسن إسناد الكوفة سفيان عن منصور، عن إبراهيم عن علقمة عن عبدالله.

فهل يريد العجلي المعنى الاصطلاحي من إطلاق لفظ "الأحسـن" على إسناد من أصح الأسانيد.

يا أولي الألباب؟؟

631- قال العجلي: سفيان بن عيينة الهلالي كوفي ثقة ثبت في الحديث وكان بعض أهل الحديث يقول هو أثبت الناس في حديث الزهري وكان حسن الحديث، وكان يعد من حكماء أصحاب الحديث.

فهل يريد العجلي من إطلاق لفظ الحسن على حديث سفيان الإمام الجبل المعنى الاصطلاحي أو المعنى اللغوي.. أيها العقلاء؟

690- قال العجلي: سهل بن حسان المعروف بابن أبي خدويه بصري ثقة حسن الحديث حسن العقل.

قال ابن أبي حاتم: "وكان من الحفاظ تقادم موته روى عنه حاتم بن إسماعيل ويحيى القطان وعبدالرحمن بن مهدي … وروى عنه أحمد بن حنبل وغيره([224]).

1143- قال: عبدالواحد بن زياد العبدي بصري ثقة حسن الحديث، قال الحافظ ثقة، في حديثه عن الأعمش وحده مثال.

1897- قال العجلي: هشام بن حسان الفردوسي بصري ثقة (حسن الحديث، يقال إن عنده ألف حديث حسن ليست عند غيره).

قال الذهبي: "قال ابن عيينة: كان أعلم الناس بحديث الحسن"([225]).

وقال الحافظ: ثقة من أثبت الناس في ابن سيرين، وفي روايته عن الحسن وعطاء مقال: "لأنه قيل كان يرسل عنهما".

1994- وقال العجلي: يحيى بن أبي كثير اليمامي ثقة حسن الحديث.

قال الحافظ: ثقة ثبت، لكنه يدلس ويرسل.

ماذا يريد العجلي بقوله: "حسن الحديث"

لعل أبا غدة يأتينا بمذهب جديد.

هذا ولقد رأيت عدداً كثيراً ممن يقول فيهم العجلي لا بأس به وفيهم الثقة والصدق وفيهم من ضعف.

فلو كان العجلي يريد بالحسن المعنى الاصطلاحي لوصف هؤلاء بقوله حسن الحديث بدلا أن يطلقه على السفيانين وغيرهما من الثقات العظماء الذين ذكرناهـم فيما سبق أنه لو كان للمعنى الاصطلاحي وجود في عهده لبرز جلياً في تصرفه فإذا كان الواقع بالعكس فماذا يفهم المنصفون.

انظر على سبيل المثال:

131- إياس بن عامر الغافقي قال فيه مصري تابعي لا بأس به.

قال فيه الحافظ: "صدوق".

253- حبال بن رفيده كوفي لا بأس به".

وثقه ابن معين وضعفه غيره، ووثقه ابن حبان.

282- قال: [حريث بن السائب التميمي لا بأس به].

قال الحافظ "صدوق يخطيء".

341- قال: الحكم بن نافع أبواليمان الحمصي بهراني: لا بأس به".

قال الحافظ: ثقة ثبت.

342- وقال عقبة الحكم بن هشام الثقفي … وكان ثقة".

وقال الحافظ فيه: صدوق.

409- قال: خلف بن تميم بن أبي عتاب كوفي لا بأس به".

قال الحافظ فيه: صدوق عابد.

441- قال: رباح بن زيد: …… لم يكن صاحب حديث إلا أنه لا بأس به رجل صدوق". قال الحافظ ثقة فاضل.

557 – قال: سعد بن إبراهيم [أخو يعقوب بن إبراهيم] بن سعد – لا بأس به قال الحافظ ثقة.

687- قال: سنان البرجمي كوفي لا بأس به".

قال الحافظ: صدوق فيه لين.

718- قال: شجاع بن الوليد أبوبدر كوفي لا بأس به".

قال الحافظ: صدوق ورع وله أوهام.

842- قال: [عباد بن منصور الناجي لا بأس به يكتب حديثه].

قال الحافظ: صدوق رمي بالقدر وكان يدلس وتغير بأخرة.

918- قال: [عبدالله بن عبدالله بن الأسود الحارثي، كوفي لا بأس به.

يكتب حديثه كان يلي السلطان].

قال الحافظ فيه "صدوق".

1004- قال: عبدالجبار بن العباس الهمداني كوفي (صويلح) لا بأس به وكان يتشيع".

قال الحافظ: "صدوق يتشيع".

1008- قال: عبدالحميد بن بهرام، لا بأس به".

قال الحافظ: صدوق.

1075- قال: عبدالرحمن بن محمد المحاربي كوفي لا بأس به".

قال الحافظ: "لا بأس به وكان يدلس".

والأمثلة كثيرة من هذا النوع لا ينبغي الإطالة بها.

17- قال أبوغدة:

فهذه الشواهد – وغيرها كثير 0 تفيد أن التعبير بوصف "الحسن" انتشر وشاع شيوعاً لقى القبول، وعرف منه المدلول، قبل الترمذي بزمان، ولهذا أكثر منه الترمذي هذه الكثرة البالغة التي ترى في "جامعه"([226]).

أقول: إن إطلاق "الحسن" وجد التعبير به بالمعنى اللغوي فحسب، أما بالمعنى الاصطلاحي الذي يريده أبوغدة من قوله "وعرف منه المدلول قبل الترمذي بزمان، فلا وجود له فضلا عن أن يكون له شيوع وانتشار.

16- قال أبوغدة:

وقد انتقد الإمام الكشميري في "فيض الباري": 1/57 قـول الشيخ ابن تيمية إثبات الحسن اصطلاح الترمذي، فقال: "دعواه غير صحيحة لأن البخـاري، وعلي بن المديني ممن يفرقان بينهما حتى جاء الترمذي، وتبع في ذلك شيخه – يعني البخاري – فشهره ونوه بذكره وعليه مشى في جميع كتابه"([227]).

أقول:

أولاً: لعل قول الكشميري هذا هو الدافع لأبي غدة وعوامة لإثارة هذا البحث الذي خابت آمالهما فيه.

ثانيا: إن شيخ الإسلام ابن تيمية لم ينكر إثبات الحسن وإنما أنكر أن يكون المحدثون قبل الترمذي قد قسموا الحديث إلى صحيح وحسن وضعيف.

ثالثا: ما هو مرجع ضمير في بينهما في قول الكشميري ممن يفرقان بينهما.

رابعا: هل يرى أبوغدة تناقضاً بين قوله:

فهذه الشواهد – وغيرها كثير – تفيد أن التعبير بوصف "الحسن" انتشر وشاع شيوعا..الخ.

وبين قول الإمام الكشميري: "حتى جاء الترمذي وتبع في ذلك شيخه فشهره ونوه بذكره أولاً".

فإن كلام الكشميري يفيد أن الحسن لم يكن مشهورا قبل الترمذي، فلما جاء الترمذي شهره ونوه به.

وكلام أبي غدة يفيد عكس هذا وهو أنه قد تم شيوعه قبل الترمذي بزمان.

خامساً: هل الإمام الكشميري الذي انتقد الشيخ ابن تيمية على حد تعبير أبي غدة قام بدراسة جادة واستقراء شامل لمنهج علي بن المديني والبخاري في استعمال الحسن حتى وصل إلى نتيجة حاسمة تفيد "أنهما ممن يفرقان بينهما" على حد تعبيره.

ولا أدري هل يفرقان بين الحسن والصحيح أو يفرقان بين الحسن والضعيف أو أن الإمام الكشميري قلد تقليدا أعمى في أمر لا يدري حقيقته ولا يعرف أبعاده ولا يعرف أساسه.

18- قال الشيخ محمد عوامة:

فهذه النصوص تنقض دعوى الشيخ ابن تيمية أن الترمـذي اصطلح على إيجاد الحديث الحسن وأحدثه دون سابق ذكر له بين الأئمة السابقين له.

وإذا صح هذا النقض كان ما بناه عليه منقوضاً أيضاً([228]).".

أقول:

أولا: إن ابن تيمية لم ينكر سبق ذكر الحسن بين الأئمة قبل الترمذي.

وإنما أنكر أن يكونوا قد قسموا الحديث إلى ثلاثة أقسام: صحيح، وحسن، وضعيف.

ثانياً: أن الزبد لا ينقض القلاع المحكمة، بل يذهب جفاء، فبقى البناء الذي شيده الإمام العظيم ابن تيمية شامخاً لا تهزه الزلازل والأعاصير فضلاً عن الزبد والغثاء.

لأنه قام على أساس صحيح وشيد بعلم وخبرة، وليس هذا الكلام ناشيء عن تعصب، وإنما قام على دراسة شاملة كشفت عن شيء عجيب هو أنك لا تجد في كتب الحديث والرجال والعلل وعلوم الحديث إلا ما يؤيد ما ذكره ابن تيمية – رحمه الله –

إذا قالت حذام فصدقوها

فإن القول ما قالت حذام

19- قال محمد عوامة

"ومما ادعاء الشيخ ابن تيمية في هذه المسألة أن الضعيف عند الإمام أحمد يقابله ما يحسنه الترمذي أو يصححه، وهذا قول يصعب إثباته، ومما يجب عليه أن يثبته لصحة هذه الدعوى.

أن تصحيح الترمذي أو تحسينه لم يكن نتيجة تساهله وهو خلاف المعروف عند العلماء.

وقد نبه الذهبي مرارا في الميزان إلى تساهله فقال: 4/416: "فلا يغتر بتحسين الترمذي فعند المحاققة غالبها ضعاف وكرر التنبيه إلى هذا في 3/407و 515.

أقول:

أولا: أين قال ابن تيمية أن الضعيف عند أحمد يقابل الصحيح عند الترمذي.

فأبوغدة ومحمد عوامة يجب أن يطالبا بإثبات ما نسباه إلى شيخ الإسلام من كتبه وهذه أقواله في هذه القضية في كتبه وهي بين أيديهما فليثبتا هذا الأمر الخطير.

والذي أعتقده أن محمد عوامة قد قول ابن تيمية ما لم يقل وأقره على ذلك شيخه.

ثانياً: قال شيخ الإسلام في التوسل والوسيلة([229]).

"ولم يقل أحد من الأئمة أنه يجوز أن يجعل الشيء واجباً أو مستحبا بحديث ضعيف، ومن قال هذا فقد خالف الإجماع.

ولا كان أحمد ولا أمثاله من الأئمة يعتمدون على مثل هذه الأحاديث في الشريعة، ومن نقل عن أحمد أنه كان يحتج بالحديث الضعيف الذي ليس بصحيح ولا حسـن، فقد غلط عليه، لكن كان في عرف أحمد ومن قبله من العلماء أن الحديث ينقسم إلى نوعين صحيح وضعيف والضعيف عندهم ينقسم إلى ضعيف متروك لا يحتج به وإلى حسن كما أن ضعف الإنسان بالمرض ينقسم إلى مرض مخوف يمنع التبرع من رأس المال وإلى ضعيف خفيف لا يمنع ذلك.

وأول من عرف أنه قسم الحديث ثلاثة أقسام – صحيح، وحسن، وضعيف – هو أبو عيسى الترمذي في "جامعه"، والحسن عنده ما تعددت طرقه ولم يكن في رواته متهم بالكذب وليس بشاذ".

فهذا الحديث وأمثاله يسميه أحمد ضعيفا ويحتج به، لهذا مثل أحمد الحديث الضعيف الذي يحتج به بحديث عمرو بن شعيب وإبراهيم الهجري ونحوهما وهذا مبسوط في موضعه".

هذا ما قاله شيخ الإسلام هنا، وكلامه في سائر كتبه في معناه فترى أن الإمام ابن تيمية.

1- ينزه جميع أئمة الإسلام عن أن يثبتوا في دين الله شيئاً واجباً أو مستحباً بحديث ضعيف.

أيسوء هذا أبا غدة ومحمد عوامة فيعز عليهما أن يكون هذا هو موقف أئمة الإسلام؟

أم يصعب عليهما أن يكون هذا هو موقف أحمد؟

2- نزه ابن تيمية مرة أخرى أئمة الإسلام بقوله:

"ولا كان أحمد ولا أمثاله من الأئمة يعتمـدون على مثل هـذه الأحاديث في الشريعة، أيشرق أبوغدة وتلميذه وأمثالهما من أهل الأهواء من هذا الكلام؟

فيريدون أن يكون لهم وضع آخر وواقع آخر كواقع الرافضة وغيرهم من فـرق الضلال والجهل.

أم يقصدون الإمام أحمد من بينهم أم ماذا يريدون؟

3- قال شيخ الإسلام: لكن كان في عرف أحمد ومن قبله من العلماء أن الحديث ينقسم إلى نوعين: صحيح، وضعيف.

والضعيف عندهم ينقسم إلى ضعيف متروك لا يحتج به وإلى حسن.

فماذا يحب أبوغدة وعوامة وأمثالهما لأئمة الإسلام بما فيهم الإمام أحمد..

أيريدون منهم أن يعتمدوا على الأحاديث المتروكة.. فابن تيمية بين واقعهم ونظرتهم إلى المرويات قسم منها ضعيف متروك ولا يحتجون به ولا كرامة.

وقسم حسن أو في معنى الحسن فهذا يحتجون به.

أفيما نسبه ابن تيمية ما يرفع مكانتهم ويبين منزلتهم في الدين وحراستهم له أم فيه تنقص لهم يوجب معارضة ابن تيمية ومحاولة النيل منه والإساءة إليه.

أفي ما قاله الإمام ابن تيمية منكر..؟ كلا.. ثم كلا.

ليس في كلامه ما يوجب الاعتراض ولا المعارضة.. فهذا والله ما نظنه في علماء الإسلام.

وإذا قال ابن تيمية أو ابن القيم إن الأئمة يحتجـون بالضعيف فإنما يريدون بالضعيف ما يسمى بالحسن الذي اصطلح عليه الترمذي.

هذا منهجهم ولا نرضى منهم إلا ذلك وقد أرضونا وشرفونا ورفعوا هاماتنا فوق السحاب فرضي الله عنهم وأرضاهم، ماذا يقال في أناس لا يرضيهم كلام شيخ الإسلام في بيان منهج أئمة الإسلام وشرح مواقفهم المشرفة.

أتراهم يعبثون حينما وضعوا قواعد المصطلح وأصول الفقه وعلم الجرح والتعديل وعلم العلل والمؤلفات العظيمة في هذه العلوم.

4- إن كتاب الترمذي كما قال فيه صاحبه – من كان عنده هذا الكتاب فكأنما عنده نبي يتكلم، إن الترمذي بشر يخطيء وليس بالمعصوم لكن كتابه ليس كما يتصوره أبوغدة ومحمد عوامة اللذين استغلا كلام الذهبي وابن دحية.

5- ثم تعالوا ندرس تنبيهات الذهبي.

قال الذهبي – رحمه الله – في الميزان (4/416).

يحيى بن يمان [م عو] العجلي الكوفي.

قال أحمد: "ليس بحجة".

وقال ابن المديني: "صدوق فلج فتغير حفظه".

وعن وكيع قال: "ما كان أحد من أصحابنا أحفظ للحديث من يحيى بن يمان كان يحفظ في المجلس الواحد خمسمائة حديث ثم نسي".

وقال ابن معين والنسائي: "ليس بالقوي".

فترى الإمام أحمد من أشد النقاد فيه قولا لقد صرح بأنه ليس بحجة افتراه يحتج به؟

ثم قال الذهبي: يحيى بن يمان عن المنهال بن خليفة، والمنهال،قال البخاري:فيه نظر عن حجاج بن أرطأة عن عطاء عن ابن عباس (أن النبي e دخل قبراً ليلا فأسرج له سراج) حسنه الترمذي مع ضعف ثلاثة فيه، فلا يغتر بتحسين الترمذي، فعند المحاققة غالبها ضعاف. انتهى.

وهذا الحديث أخرجه الترمذي في الجنائز([230]).

قال – رحمه الله – حدثنا أبوكريب ومحمـد بن عمرو السواق، قالا: حدثنا يحيى بن اليمان، عن المنهال بن خليفة، عن الحجاج بن أرطـأة عن عطاء، عن ابن عباس (أن النبي e دخل قبراً ليلاً فأسرج له سراج فأخذه من قبل القبلة، وقال: رحمك الله إن كنت لأواهاً تلاء للقرآن وكبر عليه أربعا).

قال: وفي الباب، عن جابر ويزيد بن ثابت وهو أَخو زيد بن ثابت أكبر منه.

قال أبوعيسى: حديث ابن عباس حديث حسن.

وقد ذهب بعض أهل العلم إلى هذا، وقالوا: يدخل الميت القبر من قبل القبلة.

وقال بعضهم: يسل سلا.

ورخص أكثر أهل العلم في الدفن بالليل. انتهى.

قلت: ما في هذا الحديث جزء منه في الفضائل.

وجزء منه عمل به بعض أهل العلم.

وجزء رخص فيه أكثر أهل العلم.

قال ابن القيم: كانت هذه النار للإضاءة، ولهذا ترجم له أبوداود باب الدفن في الليل، وقال الإمام أحمد: لا بأس بذلك.

وقد دفن أبوبكر ليلا، ودفن علي فاطمة ليلا، وممن دفن ليلا عثمان، وعائشة، وابن مسعود، وفي حديث عائشة سمعت صوت المساحي من آخر الليل في دفن رسول الله e ورخص في ذلك عقبة بن عامر وابن المسيب وعطاء والثوري والشافعي وإسحاق وكرهه الحسن وأحمد في إحدى الروايتين عنه والآثار في جواز الدفن بالليل أكثر"([231]).

ومع أن هذا هو واقع الحديث، فإن الإمام الترمذي قد مشى على شرطه ووفى به.

فليس في إسناد الحديث متهم بالكذب.

وقد جاء الحديث من غير وجه، وقد صرح بذلك في قوله "وفي الباب عن جابر ويزيد بن ثابت".

وليس الحديث بشاذ.

فحديث جابر أخرجه أبو داود في سننه([232]) قال:

حدثنا محمد بن حاتم بن بزيع، حدثنا أبو نعيم، عن محمد بن مسلم عن عمرو بن دينار أخبرني جابر بن عبد الله أو سمعت جابر بن عبد الله قال: رأى ناس ناراً في المقبرة، فأتوها، فإذا رسول الله e في القبر، وإذا هو يقول: (ناولوني صاحبكم فإذا هو الرجل الذي كان يرفع صوته بالذكر).

رجاله رجال الصحيح ومحمد بن مسلم هو الطائفي روى له مسلم حديثا واحدا والبخاري تعليقا.

وثقه ابن معين، وقال البخاري عن ابن مهدي "كتبه صحاح"، وقال أبوداود "ليس به بأس".

وذكره ابن حبان في الثقات.

وقال ابن عدي: له أحاديث حسان غرائب وهو صالح الحديث.

وضعفه الإمام أحمد، فهو عند بعض الأئمة يحتج به، وعند بعضهم يعتبر به.

ويبحث عن حديث يزيد بن ثابت([233]).

فظهر لك أنه لا عتب على الإمام الترمذي في رواية هذا الحديث ومعنى الحديث ليس فيه ما ينكر وعرفت من عمل به.

اذن.. فالعتب على الإمام الذهبي – رحمه الله – حيث هول على الترمـذي بسبب روايته هذا الحديث ونظر إلى عمل الترمذي من زاوية ضيقة وعرفت قول الإمام أحمد في يحيى بن يمان.

الإحالة على: 3/407 هي على ترجمة كثير بن عبد الله المزني.

قال الذهبي: قال ابن معين: "ليس بشيء".

وقال الشافعي وأبوداود: "ركن من أركان الكذب".

وضرب أحمد على حديثه.

وقال الدارقطني وغيره: "متروك".

وقال أبوحاتم: "ليس بالمتين".

وقال النسائي: "ليس بثقة".

وقال ابن حيان: "له عن أبيه عن جده نسخة موضوعة".

وأما الترمذي، فروى من حديثه: (الصلح جائز بين المسلمين) ([234]) وصححه، فلهذا لا يعتمد العلماء على تصحيح الترمذي (2).

وفي "العلل ومعرفة الرجال" لأحمد([235]):

قال عبد الله: "سمعت أبي يقول: حسين بن عبد الله بن ضميرة، وكثير بن عبدالله بن عمرو بن عوف لا يسويان شيئاً جميعاً متقاربان ليس بشيء.

وضرب أبي على حديث كثير بن عبد الله بن عمرو بن عوف ولم يحدثنا بها في المسند".

وقال أبو طالب: سألت أحمد (يعني ابن حنبل)، عن كثير بن عبد الله بن عمرو بن عوف، فقال: منكر الحديث ليس بشيء"([236]).

وقال شيخ الإسلام ابن تيمية:

ولهذا نزه أحمد "مسنده" عن أحاديث جماعة يروي عنهم أهل السنن – كأبي داود والترمذي.

مثل مشيخة كثير بن عبد الله بن عمرو بن عوف المزني عن أبيه عن جده، وإن كان أبوداود يروي في سننه منها فشرط أحمد في "مسنده" أجود من شرط أبي داود".

فهذا هو موقف أحمد من كثير بن عبد الله وأمثاله بل أجود منه ولقد طاش السهم المسموم الذي وجهه إليه الباحثان أبو غدة وعوامة.

أما الترمذي، فقد روى عن كثير بن عبد الله في جامعه خمسة أحاديث فقط، لكن ما عذره في الرواية عن كثير وهذا حاله عند من سبق ذكره من الأئمة؟

فالجواب أن هناك من الأئمة من لهم وجهة نظر أخرى في كثير كأنه لم يثبت عندهم الجرح فيه.

وقد روى يحيى بن سعيد الأنصاري عنه وهو يتهم عكرمة.

وروى عنه ابن خزيمة في صحيحه.

قال الحافظ ابن رجب:

"ومنهم كثير بن عبد الله بن عوف([237])، فإن الترمذي يصحح حديثه.

وقد مشى أمره غير واحد، وتركه الأكثرون.

وضرب على حديثه أحمد ولم يخرجه في المسند([238]).

وقال: والترمذي رحمه الله يخرج حديث الثقة الضابط ومن يهم قليلا،ومن يهم كثيرا، ومن يغلب عليه الوهم يخرج حديثه نادرا ويبين ذلك ولا يسكت عنه، وقد خرج حديث كثير بن عبدالله المزني، ولم يجمع على ترك حديثه بل قد قواه قوم، وقدم بعضهم حديثه على مرسل ابن المسيب، وقد ذكرنا ذلك في مواضع.

وقد حكى الترمذي في العلل، عن البخاري أنه قال في حديثه في تكبير العيدين، وهو أصح حديث في هذا الباب، قال: "وأنا أذهب إليه"([239]).

وقال العراقي: "ومن عادة الترمذي أن الحديث الحسن إذا روي من غير وجـه ارتفع إلى درجة الصحة، وقد صرح بذلك عند حديث محمد بن عمرو عن أبي سلمة عن أبي هريرة، عن النبي e : (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة).

فصححه، ثم قال: وحديث أبي هريرة إنما صح لأنه قد روي من غير وجه.

وعادة الترمذي تحسين افراد محمد بن عمرو، وصحح هذا.

وعلل ذلك بأنه روي من غير وجه وقرر ابن الصلاح هذه القاعدة في علوم الحديث.

فحديث كثير بن عبد الله في الصلح قد اعتضد بحديث أبي هريرة فلذلك صححه الترمذي – والله أعلم -، انتهى كلام العراقي.

وقال المباركفوري:

"واعتذر له الحافظ فقال: وكأنه اعتبر بكثرة طرقه".

كذا قال الشوكاني في النيل وذكر فيه طرقه، وقال بعد ذكرها:

"ولا يخفى أن الأحاديث المذكورة والطرق يشهد بعضها لبعض، فأقل أحوالها أن يكون المتن الذي اجتمعت عليه حسناً"([240]).

وقد دافع العتر([241]) عن الإمام الترمذي دفاعا مجيدا ورد الحملات عليه وساق لأحاديث كثير ويحيى بن اليمان وأمثالهما شواهد صحيحه من الصحيحين وغيرهما مما يدل على سلامة منهج الترمذي وبعد نظره وعمق علمه بالحديـث وطرقه وفقهه. فهذه مواقف العلماء ومحبي السنة النبوية وأهلها لا تهويشات أهل الشغب على السنة وأهلها الذين يستغلون هفوات الأئمة وزلات أقلامهـم ليشفوا غيظهم.. ويأبى الله إلا نصر أوليائه والدفاع عنهم وكبت خصومهم.

الإحالة إلى (3/515).

إلى ترجمة محمد بن الحسن بن أبي يزيد الهمداني الكوفي.

قال الذهبي: "قال ابن معين: قد سمعنا منه، ولم يكن بثقة ".

وقال مرة: "كان يكذب".

وقال أحمد: "ما أراه يسوى شيئا".

وقال النسائي: "متروك".

وقال أبو داود: "ضعيف".

وقال مرة: "كذاب".

وقال أبو حاتم: "ليس بالقوي".

قال الذهبي: حسين بن عبد الأول حدثنا محمد بن أبي يزيد الهمداني، حدثنا عمرو بن قيس، عن عطية، عن أبي سعيد – مرفوعا: يقول الله: (من شغله قراءة القرآن عن دعائي ومسألتي أعطيته أفضل ثواب الشاكرين). حسنه الترمذي فلم يحسن"([242]).

الحديث أخرجه الترمذي – رحمه الله – في كتاب "الفضائل"([243]).

وقد عرفت قول أحمد في الرجل: "ما أراه يسوى شيئا".

وفي الجرح والتعديل: "ضعيف الحديث ما أرى يسوى شيئاً"([244]).

وفي العلل ومعرفة الرجال: "ما أراه يسوى شيئاً"([245]).

فما يهدف إليه أبو غدة ومحمد عوامة بشأن الإمام أحمد وابن تيمية قد طاشت سهامهما عنهما.

وأما الترمذي فقد روى الحديث.

فما هو عذره في رواية هذا الحديث عن محمد بن الحسن؟

الجواب:

أولا: أن أئمة الجرح لم يجتمعوا على إتهام محمد بن الحسن بالكذب فأحمد لم يكذبه وابن معين كذبه في رواية.

وفي أخرى قال: ليس بثقة، وقال يعقوب وابن حبان: ضعيف، وقال أبو حاتم ليس بالقوي.

فالترمذي فيما يبدو ممن يذهب إلى القول بأنه ليس بكذاب لأنه لم تثبت عنده تهمة الكذب.

ثانيا: أن الحديث في الفضائل وليس في الحلال والحرام وكان السلف يتساهلون في رواية الفضائل عن الضعفاء فلم ينفرد الترمذي بهذا.

ثالثا: رجعت إلى الموجود من نسـخ الترمذي المطبوعة فوجدتها قد اتفقت على عبارة "حسن غريب" لكني رأيت هذا الحديث في سنن الدارمي([246]) بهذا الإسناد وعلق عليه السيد عبدالله هاشم اليماني المدني بقوله: "ورواه الترمذي، وقال: حديث غريب" ولا أعرف أي نسخة اعتمدها.

رابعا: أن نسخ الترمذي تختلف خصوصا في أحكامه بالصحة والحسن والغرابة وقد نبه على ذلك ابن الصلاح وغيره.

وقرروا أنه للوصول إلى الحكم الصحيح لابد من جمع نسخ الترمذي ثم اعتماد ما اتفقت عليه وأعتقد أن الإمام الذهبي لم يفعل هذا.

خامساً: لا أستبعد أن يكون الترمذي أراد بالحسن المعنى اللغوي لأن الحسن بالمعنى الإصطلاحي عنده إنما هو خاص بنوع معين من أنواع الحسن حيث قال: "وما قلنا في كتابنا حديث حسن، فإنما أردنا به حسن اسناده عندنا إذ كل حديث يروى:

1- لا يكون راويه متهما بكذب.

2- ويروى من غير وجه نحو ذلك.

3- ولا يكون شاذا.

فهو عندنا حديث حسن.

قال الحافظ ابن حجر:

"فإن قيل: قد صرح الترمذي: بأن شرط الحسن أن يروى من غير وجه، فكيف يقول في بعض الأحاديث: "حسن غريب لا نعرفه إلا من هذا الوجه"؟.

فالجواب أن الترمذي لم يعـرف الحسن مطلقا وإنما عرفه بنوع خاص منـه وقع في كتابه، وهو ما يقول فيه حسن من غير صفة أخرى.

وذلك أنه يقول: في بعض الأحاديث حسن، وفي بعضها صحيح، وفي بعضها غريب، وفي بعضها حسن صحيح غريب.

وتعريفه إنما وقع على الأول فقط وعبارته ترشد إلى ذلك"([247]).

ثم ذكر تعريف الترمذي.

سادسا: أنا أرى أن هذا الحديث من محمد بن الحسن ثم عطية العوفي شديد الضعف لا يقبل التقوية ولا ينجبر.

ولا يمنعني ذلك أن أتلمس الأعذار لهذا الإمام الجليل الذي لم يأل جهدا في خدمة سنة رسول الله e حتى تبوأ منصب الإمامة لدى الأمة الإسلامية بجدارة.

وأقول: كفى المرء نبلا أن تعد معايبه، ولا أسلم بحملة الذهبي وابن دحية على الإمام الترمذي التي استغلها أبوغدة وعوامة وأرجفا بها على الإمام أحمد والإمام الترمذي والإمام ابن تيمية رحمهم الله.. وقصدا بهذا الارجاف إلى تشويه منهج الإمام أحمد والحط من علم ابن تيمية ومكانته.

20- قال محمد عوامة – وتبعه شيخه -:

"ثم ما هو الداعي إلى تفسير كلمة (ضعيف) بالحسـن؟ مع أن ظاهر كلام الإمـام أحمد يشير إلى أن مراده بالضعيف: الضعيف الذي لم تتحقق فيه شروط القبول فإنه يريد أن الرأي لا يعتد به عنده مادام قد نقل في المسألة نص، ولو ضعيفاً، فإن الضعيف خير من الرأي.

روى ابن حزم في "المحلى: 1/68" عن عبد الله بن أحمد بن حنبل، قال:سألت أبي عن الرجل يكون ببلد لا يجد فيه إلا صاحب حديث لا يعرف صحيحه من سقيمه وأصحاب رأي، فتنزل به النازلة من يسأل؟.

فقال أبي: يسأل صاحب الحديث، ولا يسأل صاحب الرأي، ضعيف الحديث أقوى من الرأي".

ولا عتب عليه في هذا التقديم والاعتبار، لأنه معلوم ومقرر أن التضعيف – ومثله التصحيح – أمر اجتهادي فقد يضبط المغفل المختلط المتغير، وقد يحفظ سيئ الحفظ وهكذا"([248]).

أقول: بل ما الذي دعاكما إلى الخوض في أمر لا تعرفانه ولا تدركان أبعاده؟

ثم إن لشيخ الإسلام ابن تيمية أهدافا سامية منها بيان مناهج أئمة الإسلام في الاحتجاج بالسنة وتحريهم فيما يأخذون به في أبواب الدين من العقائد والحلال والحرام،وأنهم لا يحتجون فيما يجب أو يستحب إلا بما ثبت عن رسول الله e من الأحاديث الصحيحة والحسنة.

ثم الرد على من يزعم أن الأئمة ومنهم الإمام أحمد يحتجون بالأحاديث الضعيفة في هذه الأبواب المهمة.

وهذا أمر يحمد عليه ابن تيمية ويشكر عليه، وقد تقدم كلامه في هذا الأمر قبل قليل، وبينا هناك احترام الإمام ابن تيمية لأئمة الإسلام فارجع إليه.

وفي اعتقادي أن اللوم الشديد يجب أن يوجه إلى أبي غدة وتلميذه اللذين لم يفهما كلام ابن تيمية ولم يعرفا أهدافه النبيلة، فيتساءلان ما هو الداعي لكذا وما هو الداعي لكذا؟ ظانين أنهما قد أمسكا بخناق ابن تيمية وأنى له المخرج في نظرهما؟

ثم لنا أن نسألهما: لقد ادعى شيخكما ظفر أحمد التهانوي لمذهب الأحناف أو أهل الرأي مثل ما ادعاه الإمام ابن تيمية لمذاهب أئمة الحديث ومنهم أحمد.

ولقد سدد ابن تيمية أو قارب فيما يدعيه لفقهاء المحدثين وأبعد شيخكما التهانوي النجعة فيما ادعاه لأهل الرأي والواقع أكبر شاهد.

فلماذا لم تناقشا التهانوي فيما أدعاه؟

لماذا سكتما عنه سكوتا مطبقا؟

ألا يدل هذا على تعصبكما الأعمى وأنكما لا تنشدان الحق.

ألم يقل شيخكما عقب كلام الإمام ابن تيمية والإمام ابن القيم: "وبالجملة فالمراد بالضعيف في كلام أصحابنا (أن الحديث الضعيف مقدم على القياس): ما يسميه المتأخرون ضعيفا في ذاته حسنا لغيره. إذا تأيد بالشواهد ونحوها، وإذا سبرت الأحاديث التي ذكرها ابن القيم مثالا للضعيف الذي قدمه أبوحنيفة على القياس وجدتها كلها حسانا إما في ذاتها أو لغيرها كما يتضح لك حقيقة ذلك بمطالعة كتابنا هذا إن شاء الله تعالى"([249]).

هل هذا الكلام حق؟، كلا إنه لباطل عريـض، ألم يرد أصحابكم عشـرات الأحاديث من الصحاح وأصح الصحاح بالقياس والرأي الباطل؟.

لماذا سمي أصحابكم أهل الرأي: أليس لتقديمهم الرأي وتقديمهم له على السنن الصحيحة الثابتة أثبت من الجبال الرواسي.

بل إن كثيرا من أصحابكم يردون نصوص القرآن بالرأي والهوى.

بماذا ردت نصوص علو الله واستوائه على عرشه وهي تتجاوز مئات النصوص من القرآن والسنة ومن ورائها العقل والفطرة.

بماذا ردت أحاديث النزول وقد تجاوزت حد التواتر وتؤيدها نصوص من القرآن.

بماذا عطلت نصوص الرحمة التي هي من أعظم صفات الله، ونصوصها في القرآن وحده في أكثر من خمسمائة آية مؤكدة ومكررة وإلى جانبها النصوص الصحيحة الكثيرة من السنة النبوية، بماذا عطلت كثير من صفات الله الثابتة بالكتاب والسنة؟.

ألم يعطلها ويردها أصحابكم بالرأي والهوى ومتابعة جهم بن صفوان وبشر المريسي وأمثالهما من أئمة الضلال والتجهم والإعتزال؟.

أما رد أصحابكم حديث "المصراة".

وأحاديث "القسامة".

وأحاديث "رفع اليدين" المتواترة.

وحديث "لا صلاة لمن لم يقرأ بفاتحة الكتاب".

وحديث: "لا تجزيء صلاة لا يقيم الرجل فيها صلبه في ركوعه وسجوده".

وقوله e: (إذا قمت إلى الصلاة فكبر).

وحديث: (تحريمها التكبير وتحليلها التسليم).

وحديث: (القرعة).

وحديث: (خمس رضعات يحرمن).

وحديث: (الصوم عن الميت والحج عنه).

وحديث: (لا يقتل مسلم بكافر).

وحديث: (العرايا).

وحديث: (البيعان بالخيار).

وحديث أم سلمة: (إنما أنا بشر، وإنكم تختصمون إلى.. الحديث).

وحديث: (للفارس ثلاثة أسهم وللراجل سهم).

وحديث: (إن النبي e زوج رجلا بامرأة على ما معه من القرآن).

وغيرها وغيرها من الأحاديث الكثيرة الصحيحة.

وقال قائل منكم: "الأصل كلام أصحابنا فإن كان هناك ما يعارضه من القرآن تأولناه وإن كان هناك حديث معارض رددناه".

فهذا يبين أن كلام شيخكما دعوى عريضة يهدمها واقع أصحابكم، فلماذا سكتما عنه سكوت المؤمن المقرر في أمر معروف واضح البطلان وأصررتما على مناقشة ابن تيمية في أمر يعلمه وأنتما لا تعلمانه وتتظاهران بعلمه.

ولقد أراد شيخكما أن يستفيد من كلام ابن القيم فضيعتما عليه وعليكما الفرصة لتهوركما.

قال شيخكما: وإذا سبرت الأحاديث التي ذكرها ابن القيم مثالا للضعيف الذي قدمه أبو حنيفة على القياس وجدتها كلها حسانا إما في ذاتها أو لغيرها كما يتضح لك حقيقة ذلك بمطالعة كتابنا هذا إن شاء الله".

وليس الأمر كما ذكر التهانوي بل هذه الأحاديث شديدة الضعف وفيها الباطل وقد نقدها ابن القيم نفسه وحكم بضعفها ووصف بعضها بالبطلان([250]).

أراد شيخكما أن يستفيد من كلام ابن القيم المجمل فأبت لكما حماقتكما إلا تضييع هذه الفرصة ولله في خلقه شؤون.

بل لقد كان في كلام ابـن تيمية ما يمكن أن يستفيد منه الأحناف ويـدفعهم إلى التعلق به وإلى الابتعاد عن الإثارات التي تعود عليهم وعلى مذهبهم بالضرر والكشف عـن واقع هذا المذهب، فأبت لكما عصبيتكما إلا رجم الناس بالحجارة مع أن بيتكما من زجاج، فأنتما تتحملان ما يلحق بهذا البيت من الأضرار.

وقول محمد عوامة: روى ابن حزم في المحلى (1/68) عن عبدالله بن أحمد قال: سألت أبي عن الرجل يكون ببلد لا يجد فيه إلا صاحب حديث لا يعرف صحيحه من سقيمه..الخ.

في نقله هذا عن ابن حزم نظر من وجوه:

الأول: أن ابن حزم يحرم سؤال أهل الرأي تحريما جازما.

قال: "مسألة – وإذا قيل له – إذا سأل عن أعلم أهل بلده بالدين: هـذا صاحب حديث عن النبي e وهذا صاحب رأي وقياس.

فليسأل صاحب الحديث، ولا يحل له أن يسأل صاحب الرأي أصلا.

الثاني: ساق ابن حزم الأدلة على ذلك.

ثم قال: حدثنا أحمد بن يونس وساق إسناده إلى عبدالله بن أحمد، قال: سمعت أبي يقول: "الحديث الضعيف أحب إلينا من الرأي".

ثم روى بإسناده إلى عبدالله بن أحمد بن حنبل، قال: سألت أبي عن الرجل يكون ببلد لا يجد إلا صاحب حديث لا يعـرف صحيحه من سقيمه وأصحاب رأي فتنزل بـه النازلة من يسال؟، فقال أبي: "يسأل صاحب الحديث ولا يسأل صاحب الرأي وضعيف الحديث أقوى من رأي أبي حنيفة"!.

وقد ذكر عبد الله بن أحمد هذا النص في مسائله([251]).

قال: سألت أبي عن الرجل يريد أن يسأل عن الشيء من أمر دينه مما يبتلى به من الأيمان والطلاق وغيره وفي مصره من أصحاب الرأي ومن أصحاب الحديث لا يحفظون ولا يعرفون الحديث الضعيف ولا الإسناد القوي، فلمن يسأل؟

لأصحاب الرأي أو لهؤلاء أعني أصحاب الحديث على ما قد كان من قلة معرفتهم؟

قال: يسأل أصحاب الحديث، ولا يسأل أصحاب الرأي، ضعيف الحديث خير من رأي أبي حنيفة.

ولنا أن نسأل محمد عوامة لماذا لم تنقل هذا النص كما هو عند ابن حزم؟

أليس في هذا دليل واضح أن هذا الرجل تنقصه الأمانة في النقل.

أليس من حق النصوص أن تحافظ عليها؟

ثم إذا كانت لا تعجبك أو لا يعجبك بعض ما فيها أن تناقشها أليس هذا هو النهج الأقوم والطريق الأشرف والأسلم ولكن لله في خلقه شؤون.

الثالث: أن هذا ليس منهج أحمد بن حنبل رحمه الله كما يريد محمد عوامة وشيخه.

بل هذا كان منه جواب مسألة مفروضة فرضا قد يواجهها سائل مضطر في ظروف لا يجد فيها العالم بكتاب الله وسنة رسول الله e ممن تتوفر فيه صفات العالم الحق والمفتي الذي يحق له أن يفتي، ففي هذه الظروف الصعبة يجيز الإمام أحمد لمن هذه حاله أن يسأل المحدث أو أهل الحديث الذين تنقصهم المعرفة بالصحيح والضعيف ولا يجيز له أن يسأل أصحاب الرأي.

ولعله اتضح للقارئ الفرق الهائل بين ما يفيده جواب الإمام أحمد على هذا السؤال وبين ما ينسبه محمد عوامة وشيخه إلى الإمام أحمد من أنه يحتج بالأحاديث الضعيفة التي منها المردود والمنكر وما في رتبتهما.

وما يريدان أن يلزما به الإمام ابن تيمية.

يوضح أن الأمر كما ذكرت ما قرره أحمد قبل الإجابة على هذا السؤال.

قال عبد الله : "سألت أبي عن الرجل يكون له الكتب المصنفة فيها قول رسول الله e واختلاف الصحابة والتابعين، وليس للرجل بصر بالحديث الضعيف المتروك منها، فيفتي به ويعمل به؟.

قال: "لا يعمل حتى يسأل ما يؤخذ به منها فيكون يعمل على أمر صحيح يسأل عن ذلك أهل العلم"([252]).

فعند وجود أهل العلم لا يجوز لمن ليس له بصر بالحديث أن يعمل حتى يسأل أهل العلم فيكون يعمل على أمر صحيح ولا يجوز له الإقدام على الفتيا ولا العمل حتى يسأل من يميز من أهل العلم بين الصحيح والضعيف.

ويؤكد هذا أنه قال في حق محمد بن إسحاق: .. أما إذا جاء الحلال والحرام أردنا رجالا هكذا وقبض يديه.

وقول محمد عوامة: "ولا عتب عليه (يعني الإمام أحمد) في هذا التقديم والاعتبار، لأنه معلوم ومقرر أن التضعيف – ومثله التصحيح – أمر اجتهادي، فقد يضبط المغفل المختلط المتغير، وقد يحفظ سيئ الحفظ وهكذا"([253]).

أقول: في هذا الكلام خلط بين الصحيح والضعيف وتشكيك في الصحيح الذي حكم أئمة الحديث له بالصحة وأخشى أن يرمى بهذا إلى تصحيح الإمام أحمد، بل أخشى أن يرمى إلى أحاديث الإمامين البخاري ومسلم في صحيحيهما فإن للكوثريين وأشباههم تشكيكات وتشككات في أحاديث الصحيحين وغمزات ولمزات لما لهما من ميزات.

وانظر إليه كيف يريد أن يسوى بين الصحيح والضعيف لأنه كما يزعم أمر مقرر أن التضعيف والتصحيح أمر اجتهادي ونسي الفرق الكبير بينهما.

وأن الحديث الصحيح فيه ما تلقته الأمة بالقبول فهو يفيد العلم عند جماهير السلف والخلف وفيه ما حفته القرائن وهو كذلك يفيد العلم عند كثير من أئمة الأصول، وفيه أحاديث الصحيحين وهي تفيد العلـم إلا القليل([254]) كما حكى ذلك إمام الحرمين وابن حجر وادعى إمام الحرمين على ذلك الإجماع والبحث في هذا طويل وإنما القصد الإشارة إلى هذا الأمر المهم.

ثانياً: فيه خلط بين المغفل والمختلط والمتغير، وهناك فروق بينها فالمغفل غير المختلط لأن المختلط قد يكون إماما ضابطا متقنا واسع الحفظ ثم يطرأ عليه الاختلاط كما حصل لعدد من الأئمة الكبار والمتغير غير المختلط والمغفل، فالتغير دون الاختلاط كما هو معروف عند أهل الحديث.

أما المغفل فهو من الأصل ليس بحافظ ولا متقن ولا متيقظ لما يرويه، فكل ما يرويه يحكم عليه بالضعف بخلاف من كان حافظاً متقناً يقظاً ثم طرأ عليه الاختلاط فإنه يجب قبول ما رواه قبل الاختلاط بشروطه ويتوقف فيما رواه بعد الاختلاط أو لم يتميز بحيث لا يدري أرواه قبل الاختلاط أو بعده.

فهذا الخلط يدل على عدم التمييز بين الموصوفين بهذه الصفات التي خلط بينها مع الأسف.

21- قال محمد عوامة:"وإذا فسرنا (الضعيف) بالحسن – بقسميه – فأي فائدة في هذا التنصيص من الإمام أحمد على أن الحسن مقدم على الرأي؟ إذ أن هذا أمـر ثابت مقرر، فالحسن حجة في كافة وجوه الاحتجاج، ولم ينقل عن أحد من المتقدمين نفي الاحتجاج بالحسن، إلا ما نقل عن أبي حاتم ثم عن القاضي ابن العربي وشيخه.

وأما أبو حاتم، فقد أطلق (الحسن) على ما فيه راو مجهول كما في ص26 من فتح المغيث للسخاوي، وكأنه لهذا لم يحتج بالحسن الذي اصطلح عليه هو.

وأما ابن العربي وشيخه، فالأمر يحتاج إلى الوقوف على كلامهما، ثم دراسته والجواب عنه([255])".

أقول: تظهر فائدة كلام الإمام أحمد إذا عرفنا أن الأحناف وخاصة من سلك منهم مسلك المعتزلة والجهمية – يردون الأحاديث الصحيحة بالرأي بل يردون به نصوص القرآن، فهنا تظهر لقول أحمد فائدة كبرى ترفع مكانة السنة وتهبط بالرأي إلى الحضيض.

ثانياً: قوله "إذ أن هذا أمر ثابت مقرر فالحسن حجة في كافة وجوه الاحتجاج".

قد تقدم لك ما لا يدع مجالا للشك أن المحدثين قبل الترمذي لم يقسموا الحديث إلا إلى قسمين: صحيح وضعيف.

وأن الحسن ما كان يطلق في عباراتهم إلا إطلاقاً لغويا.

ومن سياق كلامهم تظهر مقاصدهم فتارة يطلقونه على الغريب المستنكر وتارة على الغريب الصحيح كما في عبارات البخاري وتارة يطلقونه على الصحيح كما في عبارة الشافعي وأحمد.

فإذا كان الأمر والواقع كذلك بالنسبة لمن قبل الترمذي – وهـم موضع الخلاف بين ابن تيمية ومحمد عوامة وشيخه أبـي غدة – يصبح قول عوامة وشيخه مـن نسـج الخيال فإذا كابرا فنقول لهما:هاتوا برهانكم على أن السلف قبل الترمذي قد استقر عندهم الحسن بالمعنى الاصطلاحي. وهاتوا برهانكم على أن الحسن كان حجة عندهم في كافة وجوه الاحتجاج.

نعم لو قلت أن الحسن المصطلح عليه عند المتأخرين حجة عندهم، وأما عند المتقدمين فمنهم من يدخله في الصحيح ومنهم من يدخله في الضعيف وذكرت كلام ابن تيمية وغيره من العلماء في هذا الصدد لنجوت من التعلق بالخيال.

أما ما يتعلق بأبي حاتم فقد تقدم أنه يطلق الحسن إطلاقاً لغويا تارة على رواية المجهول، وتارة على الصحيح الغريب.

أما ابن العربي فلم أقف على كلامه ولا أدري من هو شيخه الذي أبهمه عـوامة فللرجل شيوخ كثير.

22- قال محمد عوامة وتابعه شيخه:"وعلى كل حال فكلام الإمام أحمد يحمل على ظاهره، وأنه يريد الضعيف المتوسط وما فوقه مما هو إلى الحسن أقرب – والله أعلم([256])".

أقول: عرفت مراد محمد عوامة وأبي غدة بالضعيف المتوسط وأنه يشـمل المنكر والمردود وما في مرتبة المردود من المطروح وما لا يحل كتابته من الحديث إلى آخر هذه المرتبة الرديئة.

وهذا منهما جر لمنهج الإمام أحمد إلى هاوية سحيقة هما حفراها، ثم أمعنا في تعميقها كافأهما الله بما يستحقان، وقد تبين لك منهج أحمد الأحمد ولا نريد أن نكشف عما يحوي مذهبهما الذي يحاميان عنه من عظائم تقشعر لهولها الجلود وتصخ لها الأسماع.. وإن ربك لبالمرصاد.

أقول وتصرفات تدعم ما ذهب إليه شيخ الإسلام ابن تيمية في أن أهل الحديث قبل الترمذي كانوا يقسمون الحديث إلى قسمين فقط: صحيح وضعيف

فمنهم الحافظ أبوبكر أحمد بن الحسين البيهقي (المتوفى سنة 458هـ).

قال الحافظ ابن حجر رحمه الله مؤيدا ما ذهب إليه شيخ الإسلام ابن تيمية رحمه الله:

"ويؤيده قول البيهقي في رسالته إلى أبي محمد الجويني الأحاديث المروية ثلاثة أنواع:

1- نوع اتفق أهل العلم على صحته.

2- ونوع اتفقوا على ضعفه.

3- ونوع اختلفوا في ثبوته.

فبعضهم يضعف بعض رواته بجرح ظهر له وخفي على غيره، أو لم يظهر له مـن عدالته ما يوجب قبول خبره وقد ظهر لغيره أو عرف منه معنى يوجب عنده رد خبره أو عرف أحدهما علة حديث ظهر بها انقطاعه أو انقطاع بعـض ألفاظه أو أدراج لفظ من ألفاظ من رواه في متنة أو دخول إسناد حديث في إسناد غيره خفيت تلك العلة على غيره، فإذا عرف هذا وعرف بمعنى رد([257]) منهم خبرا أو قبول من قبل منهم هذا الوقف عليه والمعرفة به إلى اختيار أصح القولين"([258]).

فأنت ترى أن البيهقي قد أعاد النوع الثالث إلى النـوعين الأولين الصحيح المتفق على صحته أو الضعيف المتفق على ضعفه.

ولم يذكر الحسن الذي اشتهر عند المتأخرين وصار قسيما للصحيح والضعيف*.

2،3،4 ومنهم الأئمة ابن خزيمة وابن حيان والحاكم على ما لهم من جهد عظيم في حمل أعباء السنة وعلومها وعلى ما كان لهم من مكانة علمية واطلاع لا يبارون فيه.

ما كان عندهم هذا التقسيم الثلاثي.

بل كان الحديث عندهم ينقسم إلى قسمين فقط: صحيح وضعيف.

ويؤيد هذا تقسيم ابن حبان الرواة إلى قسمين: الثقات،في كتابه الثقات المجروحين في كتابه المجروحين.

ومن تأمل شروطه في مقدمات كتبه الصحيح([259]) والثقات([260]) والمجروحين يتجلى له أنه لا يقسم الحديث إلا إلى قسمين: صحيح وضعيف وأنه لا خبر للحسن عنده ولا أثر.

وإن كان متساهلا في شروطه وتطبيقه لكنه بحسب اجتهاده لا يقبل إلا ما صح عنده وإن كان عنده كثير مما يسميه صحيحا حسنا عند المتأخرين وإن كان هناك رواة يعتبرهم من رواة الصحيح وغيره يعتبرهم من رواة الحسن فالمقصود هو أنه لا يقسم التقسيم الثلاثي المشهور عند المتأخرين.

قال الحافظ ابن حجر في خلال مناقشته لابن الصلاح رحمه الله "… فلم يلتزم ابن خزيمة وابن حبان في كتابيهما أن يخرجا الصحيح الذي اجتمعت فيه الشروط التي ذكرها المؤلف (يعني ابن الصلاح)، لأنهما ممن لا يرى التفرقة بين الصحيح والحسن، بل عندهما أن الحسن قسم من الصحيح لا قسيمة، قد صرح ابن حبان بشرطه"([261]).

5- منهم علماء الشرق والغرب كما حكاه السلفي.

قال الحافظ ابن الصلاح:

"التاسع: من أهل الحديث من لا يفرد نوع الحسن ويجعله مندرجا في أنواع ما يحتج به، وهو الظاهر من كلام الحاكم أبي عبد الله الحفاظ في تصرفاته، وإليه يومئ في تسيمته كتاب الترمذي بـ (الجامع الصحيح)، وأطلق الخطيب أبو بكر – أيضاً – عليه اسم الصحيح، وعلى كتاب النسائي، وذكر الحافظ أبو طاهر السلفي الكتب الخمسة، وقال: اتفق على صحتها علماء الشرق والغرب".

قال ابن الصلاح: وهذا تساهل، لأن فيها ما صرحوا بكونه ضعيفاً أو منكرا أو نحو ذلك من أوصاف الضعيف..الخ.

أقول إن الشاهد من عمل هؤلاء أنهم لا يفرقون بين الحسن والصحيح لاسيما حكاية السلفي اتفاق علماء الشرق والغرب على صحة الكتب الخمسة على هذا الأساس مع معرفة العلماء بتفاوت أحاديث الكتب في مراتب الصحة التي منها الحسن الاصطلاحي عند المتأخرين.

ويبدو أن عملية تقسيم الترمذي الحديث إلى ثلاثة أقسام لم تنتشر ولم تتسع دائرتها في مدارس أهل الحديث في الشرق والغرب إلا في عصور متأخرة.

لعلها اتسعت بعد عصر البيهقي فمن بعده.

ومن هنا لا ترى هذا التقسيم والاعتناء به في مؤلفات الرامهرمزي والحاكم والخطيب في علوم الحديث.

6- ومنهم الحافظ أبو يعلى الخليل بن عبد الله الخليلي (446هـ) – وهو من تلاميذ المخلص والدارقطني والحاكم – في كتابه الإرشاد([262]) قال:

"اعلموا رحمكم الله: أن الأحاديث المروية عن رسول الله صلى الله عليه وسلم على أقسام كثرة: صحيح متفق عليه، وصحيح معلول، وصحيح مختلف فيه، وشواذ وافراد وما أخطأ فيه إمام وما أخطأ فيه سيئ الحفظ يضعف من أجله وموضوع وضعه من لا دين له.".

فهذا يشبه تقسيم البيهقي إذ الصحيح المعلول يدخل في الصحيح والصحيح المختلف فيه يشبه القسم الثالث عند البيهقي فما توفرت فيه شروط الصحة عند المجتهد أدخله في الصحيح وما اختل فيه شرط من شروط الصحة التحق بأنواع الضعيف.

7- ومنهم أبو الفتح محمد بن محمد بن سيد الناس اليعمري (734) في كتابه "النفح الشذي"([263]):

قال: :قال الإمام أبو عمرو بن الصلاح - رحمه الله - كتاب الترمذي أصل في معرفة الحسن، وهو الذي نوه باسمه وأكثر من ذكره في جامعه ويوجد في متفرقات، من كلام بعض مشايخه والطبقة التي قبلهم، كأحمد بن حنبل والبخاري – المفضل - ولكن لم يذكر الإمام أبو عمرو هل هو في مصطلح من تقدم الترمذي كما هو في مصطلحه أو لا؟.

بل لعله عند قائليه من المتقدمين يجري مجرى الصحيح ويدخل في أقسامه، فإنهم لم يرسموا له رسما يقف الناظر عنده، ولا عرفوا مرادهم منه بتعريف يجب المصير إليه، ولم يذكر الترمذي في التعريف به ما ذكر حاكيا عن غيره، ولا مشيرا إلى أنه هو الإصطلاح المفهوم من كلام من تقدمه، بل ذكر ما ذكر من ذلك حاكيا عن مصطلحه مع نفسه في كتابه الجامع، فقال: وما ذكرنا في هذا الكتاب: حديث حسن فإنما أردنا حسن إسناده عندنا … وذكر الشروط الثلاثة التي ذكرها الترمذي ثم قال: فهذا كما ترى إخبار عن مصطلحه في هذا الكتاب، فلو قال في كتاب غير هذا عن حديث بأنه حسن، وقال قائل: ليس لنا أن نفسر الحسن هناك بما هو مفسر به هنا إلا بعد البيان لكان له ذلك".

وهذا كلام رصين يؤيد ما ذهب إليه شيخ الإسلام ابن تيمية من أن أول من قسم الحديث إلى ثلاثة أقسام هو الترمذي فهو يعترف بأن إطلاق الحسن موجود في كلام من قبل الترمذي ولكنهم لم يرسموا له رسما يقف الناظر عنده، ولا عرفوا مرادهم منه بتعريف يجب المصير إليه، بل لعله عند قائليه من المتقدمين يجري مجرى الصحيح.

ولو قال عند بعض قائليه من المتقدمين لأصاب كبد الحقيقة لأن بعضهم يطلقه على الصحيح كما مر بك، وبعضهم يطلقه على الغريب والمنكر.

8- ومنهم الحافظ الذهبي (673 – 748هـ) قال:

"وأما الترمذي، فهو أول من خص هذا النوع باسم الحسن وذكر أنه يريد به أن يسلم روايه.

1- من أن يكون متهما.

2- وأن يسلم من الشذوذ.

3- وأن يروى نحوه من غير وجه"([264]).

قال أبوغدة معلقا على هذا الكلام:

"تابع الحافظ الذهبي في قوله هنا (الترمذي أول من خص هذا النوع باسم الحسن): شيخه الإمام الحافظ ابن تيمية – رحمهما الله – والصواب أن استعمال الحسن موجود ومعروف قبل الترمذي بزمن طويل كما بسطته فيما علقته على قواعد في علوم الحديث لشيخنا العلامة ظفر أحمد التهانوي – رحمه الله تعالى – ص 100-108..الخ.

أقول: كيف يتابع الذهبي ابن تيمية ويقلده في هذا الموضوع وهـو من أهل الاستقراء بل عديم النظير فيه.

بل أقول: انطلقت هذه الحقيقة من صدره بعد اطلاع واسع ودراسة واعية لا تقليدا أعمى كما يتصوره أبوغدة أو يصوره لغيره.

وقال الذهبي – رحمه الله – أيضاً:

قال ابن داسة: سمعت أبا داود يقول: ذكـرت في السنن الصحيح، وما يقاربه فإن كان فيه وهن شديد بينته.

قلت: فقد وفى رحمه الله – بذلك بحسب اجتهاده وبين ما ضعفه شديد، ووهنه غير محتمل،وكاسر عما ضعفه خفيف محتمـل،فلا يلزم من سكوته – والحالة هذه – عن الحديث أن يكون حسنا عنده، ولاسيما إذا حكمنا على حد الحسن باصطلاحنا المولد الحادث، الذي هو في عرف السلف يعود إلى قسم من أقسام الصحيح الذي يجب العمل به عند جمهور العلماء أو الذي يرغب عنه أبو عبد الله البخاري ويمشيه مسلم، والعكس ، فهو دال في أدانى مراتب الصحة فإنه لو إنحط عن ذلك لخرج، عن الاحتجاج، ولبقي متجاذباً بين الضعف والحسن"([265]).

وقال في ترجمة محمد بن طلحة بن مصرف:

"ويجيء حديثه من أداني مراتب الصحيح، ومن أجود الحسن، وبهذا يظهر لك أن الصحيحين "فيهما الصحيح وما هو أصح منه، وإن شئت قلت فيهما الصحيح الذي لا نزاع فيه والصحيح الذي هو حسن".

وبهذا يظهر لك أن الحسن قسم داخل في الصحيح,، وأن الحديث النبوي قسمان، ليس إلا صحيح وهو على مراتب، وضعيف وهو على مراتب – والله أعلم"([266]).

9- ومنهم الحافظ ابن القيم – رحمه الله (691-751) حيث يقول:

الأصل الرابع: الأخذ بالمرسل، الحديث الضعيف إذا لم يكن في الباب شيء يدفعه، وهو الذي رجحه – يعني الإمام أحمد – على القياس وليس المراد بالضعيف عنده الباطل، ولا المنكر ولا ما في روايته متهم بحيث لا يسوغ الذهاب إليه فالعمل به، بل الحديث الضعيف عنده قسيم الصحيح وقسم من أقسام الحسن، ولم يكن يقسم الحديث إلى صحيح وحسن وضعيف،بل إلى صحيح وضعيف وللضعيف عنده مراتب،فإذا لم يجد في الباب أثرا يدفعه، ولا قول صاحب، لا إجماعً على خلافه كان العمل بـه عنده أولى من القياس"([267]).

10- ومنهم الحافظ عبد الرحمن بن احمد بن رجب (736-795) في كتابه "شرح علل الترمذي"([268]): قال:

"وقد نسب طائفة من العلمـاء الترمذي إلى هذا التفرد بهذا التقسيم، ولاشك أنه هو الذي اشتهرت عنه هذه القسمة.

وقد سبقه البخاري إلى ذلك، كما ذكره الترمذي عنه في كتاب العلل أنه كان في حديث البحر: "هو الطهور ماؤه" هو حديث حسن صحيح.

وأنه قال في أحاديث كثيرة "هذا حديث حسن".

وكذلك ذكره ابن أبي حاتم عن أبيه أنه قال في حديث إبراهيم بن أبي شيبان، عن يونس بن ميسرة بن حلبس عن أبي إدريس، عن عبدالله بن حوالة، عن النبي صلى الله عليه وسلم: (ستجندون أجناداً … الحديث) قال: "هو صحيح حسن غريب" وقـد كان أحمد وغيره يقولون: "حديث حسن" وأكثر ما كان الأئمة المتقدمون يقولون في الحديث: إنه صحيح، أو ضعيف.

ويقولون: منكر، وموضوع، وباطل.

وكان الإمام أحمد يحتج بالحديث الضعيف الذي لم يرد خلافه ومراده بالضعيف قريب من مراد الترمذي بالحسن".

فقد أيد في كلامه هذا ما ذهب إليه شيخ الإسلام من أن الترمذي أول من قسم الحديث إلى ثلاثة أقسام، ونسب ابن رجب ذلك إلى طائفة من العلماء.

وأيده في أن مراد أحمد بالضعيف قريب من مراد الترمذي بالحسن".

وبعد أن بين أن البخاري وأبا حاتم وأحمد وغيره يقولون حديث حسن بين أن أكثر الأئمة يقولون في الحديث إنه: صحيح أو ضعيف، ويقولون منكر وموضوع وباطل.

أي ولا يذكرون الحسن.

وهذا معناه أن أكثر أئمة الحديث لا يطلقون لفظ الحسن فضلا عن أن يكونوا قد اصطلحوا عليه وجعلوه قسيما للصحيح والضعيف.

ولا يجوز لمنصف أن يتعلق بقوله:

وقد سبقه البخاري إلى ذلك أنه سبقه إلى المعنى الاصطلاحي بل يريد أنه قد سبقه إلى مجرد ذكر الحسن.

وكذلك ما قاله في شأن أبي حاتم وأحمد وغيرهما، فلو أراد ذلك لصرح بأنهم قد سبقوه إلى التقسيم الثلاثي وأنهم يريدون بلفظ الحسن المعنى المصطلح عليه، ولو أراد أنهم سبقوه إلى الحسن المصطلح عليه لما مثل بقول البخاري "هو حديث حسن صحيح"، ولما مثل بقول أبي حاتم "هو صحيح حسن غريب"، فإنه لا شاهد فيها على قصـد المعنى الاصطلاحي بل هو شاهد على قصدهما المعنى اللغوي.

11- ومنهم الحافظ زين الدين عبدالرحمن بن الحسين العراقي المتوفى سنة 806، قال: عند ذكر ابن الصلاح في مقدمته إن الحديث ينقسم إلى ثلاثة أقسام صحيح وحسن وضعيف.

واعترض عليه أحد العلماء ولعله العلامة مغلطاي فجلى الحافظ العراقي([269]) هذا الاعتراض بقوله:

"الأمر الثاني أن ما نقله عن أهل الحديث من كون الحديث ينقسم إلى هذه الأقسام الثلاثة ليس بجيد، فإن بعضهم يقسمه إلى قسمين فقط: صحيح وضعيف.

وقد ذكر المؤلف هذا الخلاف في النوع الثاني في التاسع من التفريعات المذكورة فيه، فقال:

"من أهل الحديث من لا يفرد نوع الحسن، ويجعله مندرجا في أنواع الصحيح.

لاندراجه في أنواع ما يحتج به قال: وهو الظاهر من كلام أبي عبدالله الحاكم في تصرفاته إلى آخر كلامه، فكان ينبغي الاحتراز عن هذا الاختلاف.

قال العراقي: "والجواب أن ما نقله المصنف عن أهل الحديث قد نقله عنهم الخطابي في خطبة معالم السنن، فقال، اعلموا أن الحديث ينقسم عند أهله على ثلاثة أقسام:

حديث صحيح، وحديث حسن، وحديث سقيم ولم أر من سبق الخطابي إلى تقسيمه ذلك، وإن كان في كلام المتقدمين ذكر الحسن، وهو موجود في كلام الشافعي رضي الله عنه، والبخاري، وجماعة، ولكن الخطابي نقل التقسيم عن أهل الحديث وهو إمام ثقة، فتبعه المصنف على ذلك هنا ثم حكى الخلاف في الموضع الذي ذكره، فلم يهمل حكاية الخلاف والله أعلم"([270]).

والشاهد من قول العراقي: "ولم أر من سبق الخطابي وإن كان في كلام المتقدمين ذكر الحسن وهو موجود في كلام الشافعي".

فالعراقي مع سعة اطلاعه لم ير هذا التقسيم عند من سبق الخطابي ولو كان يرى أن وجوده عند من سبق الخطابي بالمعنى الاصطلاحي لصرح بذلك بل لاعتذر به عن ابن الصلاح والخطابي".

وقال ابن الصلاح([271]) رحمه الله في تفريعات حديث الحسن: الرابع كتاب أبي عيسى الترمذي رحمه الله أصل في معرفة الحديث الحسن، وهو الذي نوه باسمه وأكثر من ذكره في جامعه ويوجد في متفرقات من كلام بعض مشايخه والطبقة الـتي قبلـه كأحمد بن حنبل والبخاري وغيرهما:". فقال العراقي رحمه الله معلقا ومنكتا على كلام ابن الصلاح:

":وقد وجد التعبير به "في شيوخ الطبقة التي قبله – أيضـا – كالشافعي – رحمـه الله – فقال في كتاب "اختلاف الحديث" عند ذكر حديث ابن عمر (لقد ارتقيت على ظهر بيت لنا..الحديث) ([272]).

حديث مسند حسن الإسناد.

وقال فيه – أيضا – وسمعت من يروي بإسناد حسن (أن أبا بكرة ذكر للنبي صلى الله عليه وسلم – أنه ركع دون الصف …الحديث) ([273]) ومثل العراقي بحديثين في غاية الصحة.

وقد تقدم موقف أبي غدة من نصوص الشافعي هذه وبينا هناك أن الشافعي أطلقها بالمعنى اللغوي.

واعترض ابن رشيد على ابن الصلاح في تحسينه لما يسكت عليه أبو داود، فـدافع العراقي عن ابن الصلاح، وقال في خلال كلامه:

"… فإن كان أبو داود يرى الحسن ربتة بين الصحيح والضعيف، فالاحتياط، بل الصواب ما قاله ابن الصلاح وإن كان رأيه كالمتقدمين أن الحديث ينقسم إلى صحيح وضعيف، فما سكت عنه فهو صحيح والاحتياط أن يقال: فهو صالح"([274]).

ففي هذا الكلام تصريح من العراقي رحمه الله بما يوافـق رأي ابن تيمية – رحمـه الله – أن المتقدمين كانوا يقسمون الحديث إلى قسمين فقط صحيح وضعيف، وقد صرح سابقا أنه لم ير التقسيم الثلاثي، وإن كان ذكر الحسن موجودا في كلام بعضهم كالشـافعي والبخاري فلو كان يرى أنهم يقصدون بذكره المعنى الاصطلاحي لما نفى رؤية التقسيم الثلاثي ولما ذكر في الأخير أن المتقدمين ينقسم الحديث عندهم إلى صحيح وضعيف.

12- ومنهم الحافظ ابن حجر.

قال معلقا على تعريف الخطابي للحسن وقد نازعه الشيخ تقي الدين ابن تيمية، فقال: "إنما هذا اصطلاح للترمذي، وغير الترمذي من أهل الحديث ليس عندهم إلا صحيح وضعيف، والضعيف عندهم ما انحط عن درجة الصحيح، ثم قد يكون متروكا، وهو أن يكون راويه متهما أو كثير الغلط، وقد يكون حسنا بأن لا يتهم بالكذب، قال: وهذا معنى قول أحمد العمل الضعيف أولى من القياس.. ".

ثم أيده بقوله: "ويؤيده قول البيهقي في رسالته إلى أبي محمد الجويني الأحاديث المروية ثلاثة أنواع:

1- نوع اتفق أهل العلم على صحته.

2- ونوع اتفقوا على ضعفه.

3- ونوع اختلفوا في ثبوته فبعضهم صححه وبعضهم يضعفه لعلة تظهر له بها([275]) الخ..".

13- وأشار السخاوي إلى رأي ابن تيمية والظاهر أنه يريد الاحتجاج به([276]).

14- ونقل الصنعاني كلام شيخ الإسلام، والظاهر أنه يريد أن يحتج به([277]).

15- وذكر الشيخ ظفر أحمد التهانوي كلام ابن تيمية محتجا به رغم تعصبه على ابن تيمية وأمثاله.

16- وقال الشيخ محمد زاهد الكوثري في مقالاته([278]) خلال رده على من يحتج بالأحاديث الضعيفة والموضوعة "ولا قائل بقول خبر الكاذب، على أن مراد أحمد هنا بالضعيف غير المتروك لا الشامل المتروك وغيره، كما حققه ابن تيمية في منهاجه وابن تلقيم في أعلام الموقعين".

فهو يحتج ببحث الإمام ابن تيمية الذي اعترضه تلميذه أبوغدة وتلميذه محمد عوامة.

ويعتبره الكوثري تحقيقاً يعتمد في مراد أحمد بالضعيف.

فهل الكوثري على عصبيته الهوجاء وتهوره في بحوثه أكثر تعقلا وانصافا من أبي غدة، وهل الكوثري أقل حساسية من تلاميذه بالنسبة لابن تيمية.

ثم .. لقد ظهر لك جليا صواب ما ذهب إليه شيخ الإسلام ابن يتمية أن مـن قبل الإمام الترمذي لم يقسموا الحديث إلى ثلاثة أقسام: (صحيح وحسن وضعيف) وإنما كان الحديث عندهم قسمين فقط: صحيح وضعيف.
وقد أيد قوله العلماء الذين سقنا أقوالهم بقصد منهم وبغير قصـد ولا نطمع في أبي غدة ومحمد عوامة من وراءهم أن يثبتوا هذا التقسيم الثلاثي بالحجة والبرهان فإن فحول العلماء والباحثين ما بين مسلم لابن تيمية وما بين مؤيد سواء بالقصد أو بالاتفاق.

خاتمـــة

1- لقد تبين من هذه الدراسة التي قصد بها الاستقصاء في حدود الطاقة أن أئمة الحديث وأعلامه قبل الإمام الترمذي كانوا يطلقون لفظ الحسن لكنه لم يظهر من إطلاقهم قصد المعنى الاصطلاحي الذي جرى عليه المتأخرون.
وظهر لنا أن ما قاله شيخ الإسلام ابن تيمية رحمه الله: إن أول من قسم الحديث إلى ثلاثة أقسام صحيح وحسن وضعيف إنما هو الإمام الترمذي – رحمه الله – كلام لا يعدو الصواب. وأن من يتصدى لمناقشته فيه لابد أن يلجأ إلى التمويه والمغالطات وتحريف الكلم عن مواضعه وإلى التزيد في الكلام والنقص منه.
2- ولا يستطيع منصف أن يرد قول شيخ الإسلام ابن تيمية: "ولم يقل أحد من أئمة الحديث أنه يجوز أن الشيء يكون واجبا أو مستحبا بحديث ضعيف، ومن قال: هذا فقد خلاف الإجماع، ولا كان أحمد، ولا أمثاله من الأئمة يعتمدون على مثل هذه الأحاديث في الشريعة، ومن نقل عن أحمد أنه كان يحتج بالحديث الضعيف الذي ليس بصحيح ولا حسن فقد غلط عليه".
فلا يستطيع منصف أن يقول أن من منهج أئمة الإسلام الاحتجاج بالأحـاديث الضعيفة في الحلال والحرام واستباحة الفروج والأموال والدماء.
وإن محاولة أبي غدة ومحمد عوامة ومن على شكالتهما إثبات نسبة ذلك إلى الإمام أحمد ذنب عظيم وجناية كبرى لا يجوز إقـرارهم عليها ومنهـج أحمد وتصرفاته ومواقفه من الرواة والروايات تكذب ذلك الإفك وتدحضه.
وكذلك تصرفات سائر الأئمة وأقوالهم ووضعهم قواعد الجرح والتعديل والتصحيح والتضعيف والتعليل كل ذلك براهين وضاحة على صحة ما قاله شيخ الإسلام ابن تيمية – رحمه الله – في حق الأئمة رضوان الله عليهم.
ولا يعكر على هذا المنهج بعض التصرفات الفردية القائمـة على الاجتهاد واختلاف وجهات النظر في بعض الرواة فلا يجوز لمسلم أن يتعلق بها ليوهم الناس أن ذلك منهج للإمام فلان ومذهب له. أو منهج للأئمة جميعا.
وقد مرت نماذج من الرواه الذين تحاشى الإمام أحمد الرواية عنهم وضرب على روايتهم، ومر قوله في ابن اسحاق وأمثاله الذين تعتبر روايتهم في أعلى مراتب الحسن.
وأن تقديم الإمام احمد ضعيف الحديث على الرأي إنما قصده بذلك أن البلدة التي لا يجود بها إلا صاحب رأي ومحدث لا يميز بين الصحيح والسقيم أن المستفتي المضطر يقدم صاحب الحديث الذي هذا وصفه على صاحب الرأي فإذا وجد العالم المميز بين الصحيح والضعيف فلا يجوز العدول عنه إلى صاحب رأي أو محدث لا يميز بين الصحيح والضعيف هذا هو مراد أحمد وكلامه صريح فيه.
3- وأن تشبيه الحديث الضعيف الذي يحتج به الإمام أحمد وغيره بالحسن عند الترمذي لا ينبغي المكابرة فيه فإن هذا أصله ضعيف تقوى بالمتابعات والشواهد ويؤيده تـردد الإمام أحمد في الاحتجاج بمثل محمد بن إسحاق وعمرو بن شعيب وتصريحه أحياناً بعدم الاحتجاج بأمثالهما وقد تقدم نقل ذلك عنه، ومناقشة شيخ الإسلام في هـذا وغيره قد تبين بطلانها.
أما إدخال السلف هذا النوع من الضعيف في الصحيح أو في الضعيف فيرى الإمام ابن تيمية أن السلف قبل الترمذي يدخلونه في الضعيف إذ الضعيف نوعان نوع متروك لا يجوز العمل به ونوع يجب العمل به وهو المسمى بالحسن عند المتأخرين ويرى الذهبي أن السلف كانوا يدخلونه في الصحيح ويرى ابن سيد الناس ذلك مع التردد.
ودليل شيخ الإسلام ابن تيمية احتجاج الإمام أحمد أحيانا بابن إسحاق وعمرو بن شعيب مع تردده فيهما وتضعيفه لهما أحيانا.
ولم يقم الذهبي وابن سيد الناس على ما ذهبا إليه دليلا والقلب أميل إلى ما قاله شيخ الإسلام بن تيمية والأمر في ذلك سهل مادامت آراؤهم متفقة في القضية الجوهرية وهي تقسيم السلف الحديث إلى قسمين فقط صحيح وضعيف.
والحمد لله الذي بنعمته تتم الصالحات.
وما قدمته في هذا البحث هو جهد المقل الضعيف وما أخالني أسلم مـن الهفوات والخطأ والتقصير وأرجو من إخواني طلاب العلم إن وجدوا من ذلك شـيئا أن ينبهوني عليه في حياتي وأن يستدركوه بعد وفاتي. وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليماً كثيرا الى يوم الدين.

كتب الفقير إلى مغفرة ربه ورضوانه
ربيع بن هادي عمير المدخلي

وكان الفراغ منه في ثمانية من شهر شوال سنة 1410هـ

 ([1]) سورة آل عمران الآية 110

([2]) سورة المائدة الآيتان 78، 79

([3]) قواعد في علوم الحديث ص108

([4]) الجامع لأخلاق الراوي وآداب السامع (2/100-101).

والجرح والتعديل (1/146) وإسناده إلى شعبة جيد.

([5]) المحدث الفاصل (ص563-564). والحسن هنا الغريب المستنكر.

([6]) المحدث الفاصل، ص:564

([7]) (9/323).

([8]) الكامل: (7/2728).

([9]) التقييد والإيضاح، ص60، وانظر: جامع بيان العلم: (1/65).

([10]) ص: (561-565).

([11]) (2/100-101).

([12]) ص: (35).

([13]) النكت لابن حجر على ابن الصلاح: (1/424).

([14]) التوسل والوسيلة (ص: 88-89)، نشر: دار الكتب العلمية، بيروت.

([15]) جامع الترمذي (5/758)، كتاب العلل الصغير.

([16]) معالم السنن مع مختصر المنذري وتهذيب ابن القيم لأبي داود: (1/11).

([17]) الموضوعات (1/35).

([18]) علوم الحديث، ص: (26-28).

([19]) قال محقق المنهل حيث النقط ألفاظ انمحت في أصل الكتاب وزالت تماما.

([20]) المنهل الروي ص: 53-54).

(3) ص: (38-43).

([22]) أي تعريف الترمذي والخطابي وابن الجوزي.

([23]) (7-11).

([24]) النفح الشذي: (1/268-278).

([25]) الموقظة ص (26-29).

([26]) النكت لابن حجر على ابن الصلاح (1/404-408).

([27]) فتح المغيث ص: (66-67) تحقيق الأعظمي.

([28]) قواعد في علوم الحديث، ص: (99-100).

([29]) نقل أبوداود – رحمه الله – أن أحمد تابع الشافعي في ترك الاحتجاج بالمراسيل – انظر رسالة أبي داود إلى أهل مكة، ص: 24 في آخر الجزء الثامن من مختصر المنذري وتهذيب السنن لابن القيم.

([30]) التعليق طويل وسأقسمه إلى مقاطع إن شاء الله.

([31]) (انظر ألفية العراقي البيت: 342-344) وفتح المغيث شرح ألفية الحديث: (1/345) ط. السلفية.

([32]) انظر فهرست قفو الأثر، ص:131.

([33]) سيأتي الكلام عن محمد بن إسحاق وعمرو بن شعيب وأمثالهما في حينه إن شاء الله.

([34]) حاشية قواعد في علوم الحديث، ص: (101-102).

([35]) النكت على ابن الصلاح (1/424-426) وانظر المحدث الفاصل ص (561) فقد أورد كلام النخعي، وكلام شعبة أخرجه ابن أبي حاتم في مقدمة الجرح والتعديل (1/146) والخطيب في تاريخه (10/395) وفي الجامع (2/101) بإسناد جيد.

([36]) المعرفة والتأريخ (2/137)، وانظر تاريخ بغداد (11/462)، وسير أعلام النبلاء (11/49).

([37]) أي إلى اليمن.

 ([38]) مقدمة العلل ص: 12.

([39]) الباب المذكور يقع في المعجم من (ل126-ل141)، وقد راجعت احتياطا فصلين من المسلسلات والشروح من (ل134-ل137) فلم أعثر على الكتاب المذكور ويقع في المطبوع من (ص: 153) إلى (ص: 188).

([40]) انظر ص: 178، 430 من الفهرست المذكور.

([41]) (ص102) الفقرة: 160، تحقيق محمد مصطفى الأعظمي. و (ص117)، تحقيق عبدالمعطي قلعجي.

([42]) ص: (82-83).

([43]) العلل لابن المديني، ص: 78 رقم 113 تحقيق: الأعظمي.

([44]) في الأدب 13 – باب من وصل وصله الله حديث: 5988

([45]) (2/259، 383، 406، 455).

([46]) (2/ 344).

([47]) حاشية قواعد في علوم الحديث، ص (102).

([48]) النكت لابن حجر على ابن الصلاح (1/427-428).

([49]) (4/194) نقل فيه تليين وهيب وأبي حاتم واقتصر على ذلك.

([50]) (ص: 309) اقتصر فيه على تليين وهيب.

([51]) (2/680) اقتصر فيه على تليين وهيب.

([52]) (1/175) في المطبوع و (ل10) من المخطوطة.

([53]) السنن الكبرى (1/276).

([54]) نصب الراية: (1/168) وقال الترمذي عقب اخراج حديث صفوان، وهذا حديث حسن صحيح: وقال محمد بن إسماعيل: "أحسن شيء في هذا الباب حديث صفوان بن عسال المرادي وهذا يؤكد ما ذكرناه من أن البخاري لا يريد بعبارته السابقة أن يحكم له بالصحة.

([55]) الميزان (2/357).

([56]) التقريب.

([57]) حاشية قواعد في علوم الحديث للتهانوي، ص: 102

([58]) 13- كتاب الأحكام 29- باب ما جاء فيمن زرع في أرض قوم بغير إذنهم حديث: 1366

([59]) (1/563-564) والمخطوط لـ 79.

([60]) (ص: 32).

([61]) أبواب الطهارة 23-باب ما جاء في تخليل اللحية، حديث 30، 31

([62]) (1/114، 115) والمخطوط ل 5.

([63]) (5/69).

([64]) (1/437).

([65]) في "العلل" "المخزومي" والتصويب من كتب الرجال وهو مشهور.

([66]) انظر تهذيب التهذيب (5/173) حيث قال: وقال الترمذي مدني ثقة، وقال في "العلل" عن محمد بن إسماعيل: "صدوق ثقة".

([67]) انظر تهذيب التهذيب (7/152-153) حيث قال: ونقل الترمذي في كتابه عن البخاري انه وثقه، وهذا القول، الظاهر انه في "جامع الترمذي"، وقد رأيت توثيقه له في "العلل".

([68]) مقدمة ابن الصلاح: ص32.

([69]) النفح الشذي: (1/195-205).

([70]) قواعد في علوم الحديث في الحاشية، ص: 103

([71]) (2/955-956).

([72]) (8/384).

([73]) (ص256).

([74]) انظر مقدمة ابن الصلاح ص: 30-31

([75]) انظر هذه الأقوال في تهذيب التهذيب (4/371).

([76]) العلل الكبير (2/765-766).

([77]) التاريخ الكبير (1/69) رقم : 167
([78]) انظر هذه الأقوال في الميزان (3/530).

([79]) (1/406-409).

(2) العلل الكبير (2/826 – 827).

([80]) (2/713).

([81]) تهذيب التهذيب (3/301). وكلام الدارقطني في سؤالات البرقاني ص 30 رقم 151

([82]) (2/766).

([83]) (3/304).

([84]) (ص613).

([85]) (11/445).

([86]) (4/482).

([87]) البداية والنهاية (9/87).

([88]) فتوح البلدان للبلاذري، ص: 428

([89]) الأعلام (7/225).

([90]) (1/202-203).

([91]) (1/278-282).

([92]) (1/251)، 7- أول وقت العصر، حديث: 54.

([93]) 5- كتاب المساجد، 31- باب أوقات الصلوات الخمس، حديث 613.

([94]) (1/258)، 12- أول وقت المغرب، حديث 519.

([95]) (1/249-250) حديث: 502.

([96]) (1/194).

([97]) (1/369).

([98]) (1/105-106).

([99]) في الجمعة 8- باب السواك، حديث: 887.

([100]) في 2- الطهارة، 15- باب السواك حديث: 252.

([101]) 25- باب السواك، حديث: 46.

([102]) (1/411).

([103]) 64- المغازي: 26- باب من قتل من المسلمين يوم أحد. حديث: 4079.

([104]) (2/854).

([105]) في المسند (1/398).

([106]) في كتاب الإيمان، حديث: (145، 146).

([107]) العلل الكبير (1/275).

([108]) في التفسير، في تفسير سورة الزخرف 1- باب )ونادوا يا مالك ..( حديث: (4819).

([109]) 7- الجمعة 13- باب تخفيف الصلاة والخطبة، حديث (871).

([110]) العلل الكبير (1/413).

([111]) 11- الجنائز: 23- باب الصلاة على القبر حديث رقم (954) في الباب المذكور وهو في البخاري في الأذان (897) وانظر في البخاري في الجنائز رقم: 1247-1319، 1321، 1322، 1326.

([112]) 11- الجنائز باب الصلاة على القبر حديث (955).

([113]) حديث رقم (956) في الباب المذكور وهو في البخاري في 13- الجنائز، حديث (1337).

([114]) (1/423، 424).

([115]) راجع هذه الأقوال في تهذيب التهذيب (1/357).

([116]) في المجتبى (6/59)، حديث: (3213).

([117]) في الجامع، كتاب النكاح، حديث (1082).

([118]) (2/906) والثقات لابن حبان (5/528) وذكره مطولاً.
([119]) الثقات (5/528)، وتهذيب التهذيب (11/259).

([120]) (8/292).

([121]) (5/56).

([122]) تهذيب التهذيب (6/90).

([123]) العلل الكبير (1/413-414).

([124]) في الجنائز 23-باب الصلاة على القبر، حديث (955).

([125]) الجنائز 66- باب الصلاة على القبر بعدما يدفن، حديث (1337).

([126]) 11- الجنائز، 23- باب الصلاة على القبر، حديث: (956).

([127]) حاشية قواعد في علوم الحديث، ص: 103.

([128]) النكت لابن حجر على ابن الصلاح (1/424-429).

([129]) النكتب لابن حجر (1/425-426).

([130]) حاشية قواعد في علوم الحديث ص: 106، ثم متى ادعى ابن تيمية أن الضعيف عند أحمد يقابل الصحيح عند الترمذي وأين قاله ابن تيمية؟ اثبته وإلا فليعلم الناس من أنت وشيخك الذي أقرك على هذه الفرية.

([131]) منها قوله: لا تكاد ترى رجلا ينظر في الرأي إلا وفي قلبه دغل.

([132]) حاشية قواعد في علوم الحديث (ص: 100-101).

([133]) فتح المغيث (1/343) ط. السلفية.

([134]) فتح المغيث (1/345).

([135]) انظر مجموع الفتاوي (18/25). وانظر أيضاً (1/252). هذا ولم يقل ابن تيمية ما يشبه الصحيح.

([136]) (1/337).

([137]) التوسل والوسيلة (ص88) تحقيق محب الدين الخطيب.

([138]) وأما تقسيم الحديث فقد تقدم الكلام عليه.

([139]) وانظر شرح العلل لابن رجب (1/74).

([140]) النكت لابن حجر على ابن الصلاح (1/436). وانظر بحر الدم ص: (320)

([141]) الميزان (1/82) وبحر الدم (ص41).

([142]) بحر الدم (ص:61)، والميزان: (1/167).

([143]) بحر الدم (ص63)، والميزان (1/175-176).

([144]) الجرح والتعديل: (2/337-338)، والميزان: (1/206-207).

([145]) الميزان (1/273)، ولسان الميزان (1/462-463) وبحر الدم: (ص: 75).

([146]) الميزان (1/607). ولسان الميزان (2/359)، وبحر الدم: (ص: 125).

([147]) (8/179).

([148]) الميزان (2/137)، وبحر الدم ص: 172.

([149]) (2/207-208).

([150]) (2/272).

([151]) (3/438-439).

([152]) (1/648).

([153]) (8/33).

([154]) (7/178).

 ([155]) بحر الدم فيمن تكلم فيه الإمام أحمد بمدح أو ذم، ص: 362.

([156]) بحر الدم، ص: 363.

([157]) التاريخ لابن معين، ترتيب الدكتور أحمد نور سيف (2/504-505).

([158]) بحر الدم ص: 363-364

([159]) المرجع السابق.

([160]) عيون الأثر، ص: 11-12.

([161]) العلل والمعرفة لأحمد رواية المروذي وغيره. رقم 57.

([162]) العلل ومعرفة الرجال للإمام أحمد رواية المروذي وغيره، ص: 61- رقم (55).

([163]) ومما يلفت النظر أن محمد عوامة وشيخه يعرفان أقوال أحمد في ابن إسحاق ثم يختاران من أقواله ما يوافق هواهما ويغفلان منها ما لا يوافق هواهما.

([164]) قواعد في علوم الحديث، ص: 103.

([165]) السنن، في مناقب علي رضي الله عنه (5/633) حديث: 3713.

([166]) قواعد في علوم الحديث ص104، 105.

([167]) كذا وفي صحيح مسلم: خيبر.

([168]) كتاب الإيمان: 48، باب غلظ تحريم الغلول، حديث: 114.

([169]) يعني عمر.

([170]) 18-كتاب الطلاق (5) باب في الإبلاء واعتزال النساء، حديث (1479).

([171]) 16- باب حديث 2337 من الكتاب المذكور.

([172]) 16- باب قول النبي e العقيق واد مبارك من الكتاب المذكور حديث: 1534، وأنظره برقم 2337، 7343.

([173]) ص: 81 من مسنده.

([174]) (ص: 34-35).

([175]) هذا في المرتدين كما قاله البخاري رحمه الله.

([176]) تهذيب التهذيب: (4/307).
([177]) 43- كتاب الفضائل 9- باب إثبات حوض نبينا محمد e حديث: 2302.

([178]) في صحيحة 33 – كتاب الإمارة 6 – باب غلظ تحريم الغلول حديث: 1831

([179]) 189 – باب الغلول، حديث: 3073

([180]) كتاب التفسير سورة المائدة 14- باب )وكنت عليهم شهيدا(، 15- باب )إن تعذبهم فإنهم عبادك( رقم 4625، 4626، وفي الأنبياء حديث: 3349، وأنظره في خ: 4740، 6524، 6525، 6526.

([181]) 51- كتاب الجنة وصفة نعيمها، حديث: 2860 (58).

([182]) 43- كتاب الفضائل حديث: 2295.

([183]) 43- كتاب الفضائل حديث: 2293.

([184]) 81- الرقاق 53- باب في الحوض، حديث 6593، وفي 92- الفتن حديث 7048 في الموضعين من طريق نافع بن عمر به.

([185]) وليس هذا تعليقا وإنما بناه مسلم على إسناده السابق فهو مسند متصل.

([186]) قوله إذ كذا والظاهر "إن".

([187]) في المطبوع معروفا وهو خطأ مطبعي أو من الأصل، ولعل أصله لم يكن معروفاً والسياق يقتضيه فتأمل.

([188]) هو ابن يزيد العطار. قال الحافظ: ثقه له افراد.

([189]) هو محمد بن سليم البصري. قال الحافظ: صدوق.

ولا يحتاج الباقون إلى ترجمة لأنهم أعلام شوامخ.

([190]) صوابه (1/2/148).

([191]) حاشية قواعد على علوم الحديث (ص:105).

([192]) (1/426).

([193]) (1/337).

([194]) الجرح والتعديل: (2/105-106).

([195]) (9/246).

([196]) الجرح والتعديل: (6/41)، تهذيب التهذيب (6/126-127).

([197]) المصدران السابقان.

([198]) الجرح والتعديل: (6/262).

([199]) الميزان: (3/287).

([200]) الجرح والتعديل (7/253).

([201]) تهذيب التهذيب: (9/158-159-160).

([202]) الكاشف (3/42).

([203]) حاشية قواعد في علوم الحديث، ص: 105

([204]) النكت (1/425).

([205]) أخرجه البخاري (4- الوضوء 12- باب من تبرز على لبنتين حديث 145، ثم 148، 149 ومسلم في 2- الطهارة. 17- الإستطابة حديث: 266.

([206]) البخاري 8- الصلاة حديث 401، 404 وأطرافه في 1226، 6671، 7249 ومسلم – المساجد 19- باب السهو في الصلاة، 572 من طرق إلى منصور عن إبراهيم عن علقمة عن عبد الله بن مسعود مرفوعا.

([207]) البخاري 10- الأذان 114- حديث (783)، وأبو داود 2- الصلاة 101- باب الرجل يركع دون الصف حديث 683، 684، 10 - كتاب الإمامة 63- الركوع دون الصف حديث (871- 872، وأحمد (5/39، 42).

([208]) حاشية قواعد في علوم الحديث، ص: 106

([209]) هدى الساري: (2/187)، ط. الحلبي.

([210]) هدي الساري: (2/178)، ط. الحلبي.

([211]) الجرح والتعديل (5/87)، وهدي الساري: (2/178).

([212]) سير أعلام النبلاء (13/65) ثم تردد في عام ولادته.

([213]) سير أعلام النبلاء (13/248).

([214]) (2/557).

([215]) (5/258).

([216]) (1/161).

([217]) (1/130)، وانظر النكت لابن حجر (1/424).

([218]) 1/130 وانظر النكت لابن حجر (1/424).

 ([219]) (1/124).

([220]) الاستدراك 6 على قواعد في علوم الحديث، ص: 548

([221]) الجرح والتعديل: (1/31-32).

([222]) انظر صيانة صحيح مسلم من الإخلال والغلط، ص: 95-96

([223]) الاستدراك السادس الملحق بقواعد علوم الحديث، ص: 548

([224]) الجرح والتعديل (4/197).

([225]) تذكرة الحفاظ (1/163).

([226]) قواعد في علوم الحديث ص106

([227]) حاشية قواعد في علوم الحديث، ص: 106

([228]) حاشية قواعد في علوم الحديث. ص106

([229]) (ص: 87)

([230]) 62- باب ما جاء في الدفن في الليل، حديث: 1057

([231]) حاشية أبي داود: 3/513-514

([232]) 41- باب في الدفن بالليل، (3/513-514)، حديث: 3164

([233]) ثم وجدته في "المعجم الكبير" للطبراني (2/239-240) وشرح معاني الآثار (1/513).

([234]) الميزان: (3/407).

([235]) (3/213) رقم: 4922

([236]) الجرح والتعديل لابن أبي حاتم: (7/154)

([237]) أي ممن اختلف فيه وهو متهم بالكذب وقد عد منهم عكرمة وجابر الجعفي ومحمد بن إسحاق.

([238]) شرح علل الترمذي، ص: 328

([239]) شرح العلل: (1/397-398).

([240]) تحفة الأحوذي (4/585).

([241]) انظر كتاب "الإمام الترمذي" ص: (282).

([242]) الميزان (3/514 - 515).

([243]) (5/184) حديث: (2926).

([244]) (7/225).

([245]) (3/299) رقم (5328). وانظر: تاريخ البخاري الكبير (1/67) خلال ترجمة محمد بن الحسن الواسطي. وانظر: تهذيب التهذيب (9/120).

([246]) (2/317) رقم: (3359).

([247]) نزهة النظر: (ص: 33-34).

([248]) حاشية قواعد في علوم الحديث، ص: 107

([249]) قواعد في علوم الحديث، ص: 108

([250]) أنظر: أعلام الموقعين (1/32)، (3/51)، (2/302، 307) حيث نص على بطلان بعض الأخبار التي أخذ بها الأحناف.

([251]) (3/1312-1313).

([252]) مسائل عبد الله (3/1311-1312).

([253]) حاشية قواعد في علوم الحديث، ص: 107

([254]) أي مما انتقده الحفاظ كالدارقطني.

([255]) حاشية قواعد في علوم الحديث ص: 107

([256]) حاشية قواعد في علوم الحديث (ص108).

 ([257]) كذا العبارة مضطربة ولعل أصل الكلام هكذا (وعرف رد من رد منهم خبرا الخ).

([258]) المجلد الأول من الرسائل المنبرية (2/286-287) والنكت لابن حجر على ابن الصلاح (1/386) وقد اختصر الحافظ كلام البيهقي فأكملته من رسالته المذكورة.

* وقد أطلق الدارقطني الحسن. انظر سننه (1/50-56) والظاهر أنه يريد به المعنى الاصطلاحي متابعا في ذلك الإمام الترمذي وقد نقل عنه البيهقي تحسين عدد من الأحاديث. انظر على سبيل المثال (1/46، 114).والذي يبدو لي أنه إلى حين كتابته الرسالة إلى أبي محمد الجويني لم يكن قد عرف هذا الاصطلاح لأن الجويني توفي سنة 438 وكانت وفاة البيهقي سنة 458 أي بعد عشرين سنة من وفاة الجويني ولعل كتاب البيهقي للجويني قبل وفاة الجويني بزمن طويل.

([259]) (1/139-144).

([260]) (1/11-13).

([261]) النكت لابن حجر على ابن الصلاح (1/290).

([262]) (1/157)

([263]) (1/195-205) مع تعليق أحمد معبد عبد الكريم.

([264]) الموقظة، ص: 27

([265]) سير أعلام النبلاء: (13/213-214).

([266]) سير أعلام النبلاء: (7/339).

([267]) أعلام الموقعين (1/31)، والفروسية (ص49).

([268]) (342-344).

([269]) التقيد والإيضاح ص19.

([270]) التقييد والإيضاح، ص: 19

([271]) التقييد والإيضاح، ص: 52

([272]) أخرجه البخاري في 4- الوضوء 12- باب من تبرز على لبنتين، حديث 145 وأطرافه في 148، 149، 3104 ومسلم 2- الطهارة 17- باب الاستطابة، حديث: 266

([273]) أخرجه البخاري في الأذان 114- باب إذا ركع دون الصف، حديث 783

([274]) التقييد والإيضاح، ص: 53

([275]) النكت لابن حجر على ابن الصلاح (1/385-386).

([276]) فتح المغيث، ص: 10

([277]) توضيح الأفكار: (1/154).

([278]) (ص: 43).


تنبيه أبي الحسن إلى القول بالَّتي هي أحسن

فهرس تنبيه أبي الحسن

تنبيه أبي الحسن إلى القول بالَّتي هي أحسن

بسم الله الرحمن الرحيم

فضيلة المكرم الشيخ/ أبي الحسن مصطفى بن إسماعيل المأربي وفقه الله وسدد خطاه.

الســلام عليكم ورحمة الله وبركاته.

أما بعد:

فأفيدكم بأنه قد قدم لي بعض الإخوة اليمنيين أوراقاً تضمنت بعض أقوالكم:

1- منها ما يدور حول الصحابة .

2- ومنها ما فيه دفاع عن سيد قطب والمغراوي .

3- ومنها ما فيه تجريح وذم لهؤلاء الإخوة ولغيرهم ممن يتكلم في أهل البدع.

4- ومنها ما تدعون إليه من تأصيل، ومن ذلك حمل المجمل على المفصل، والسير على منهج الموازنات.

فعلقت عليها بتعليقات أبديت فيها ما أرى أنه حق، أرجو منكم تأملها ثم اعتبارها نصيحة لكم.

هذا وقد أرسلت لكم ببحث فيه بيان أطوار سيد قطب في وحدة الوجود وآخر فيه مناقشة من بعض أهل العلم يناقش فيها بعض ما جاء في كتاب المغراوي الأخير المسمى( أهل الإفك والبهتان الصادون عن السنة والقرآن) أرجو تأملها ومحاولة الاستفادة منها.

ثم إنَّ هدفي من هذه الأمور وغيرها مما بذلته وأبذله مما تعلمه ويعلمه غيرك حسم أسباب الاختلاف التي تؤدي إلى الافتراق المذموم والذي له عواقب وخيمة في الدنيا والآخرة.

ومن أقوى أسباب حسم الاختلاف ثم الأخوة والائتلاف الصبر والحلم والاحتساب والرجوع إلى الحق ثم تبادل الاحترام من الأطراف كلها.

وفقنا الله وإياكم والمسلمين لما يحب ويرضى وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

ملاحظة:" أرجو المبادرة بموافاتي بما ترونه"

كتبــه:

أخوكم في الله /ربيع بن هادي عمير المدخلي

مكة المكرمة
14/1/1423هـ

المسائل التي نوقش أبو الحسن فيها في مأرب

لما نوقش أبو الحسن في المسائل المأخوذة عليه وهي :

1- قوله في الصحابة إنهم غثائية كما في شريط الفهم الصحيح قال نعم وأصر على كلامه ثم لما ذكر له سبب الهزيمـة في أول المعركـة وهي الإعجاب بالكثرة قال صدق الله، لكن الغثائية موجودة في غير حنين ثم ذكر غزوة أحد واستدل بقوله تعالى ] مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ[([1]) ولما ضيق عليه في الكلام قال إن رأيتم أن هذا لا يليق بجناب الصحابة فأنا أتراجع([2]).

2- مدحه لسيد قطب ودفاعه عنه فقال الكلام المجمل يحمل على المفصل فأنا لي كلام في سيد قطب ولكن لا زلت أرى أن سيد قطب لا يرى وحدة الوجود وأيضاً لا زلت على كلامي فيه، ولم يتراجع عن شيء([3]) .

3- نوقش لماذا لا تقبل أقوال العلماء في سيد قطب والمغراوي ؟
قال أنا لا أقلد أحداً قلنا له إن هذا ليس بتقليد وإنما هو من قبول قول العالم ... إلخ ([4]) .
4- نوقش في مسألة المفصل والمجمل ([5])وقال ليس في المسألة إجماع وهذا الكلام ردده كثيراً في جلسته وقاله في دفاعه عن المغراوي .
5- نوقش في شدته على السلفيين ولم يتراجع عن ما قاله فيهم في كثير من أشرطته ولكنه يراوغ .
6- نوقش في منهج الموازنة الذي طبقه في جوابه عن سيد قطب والمغراوي وقال إن هذا ليس موازنة .
هذه بعض النقاط التي نوقش فيها أبو الحسن ثم بعد ما خرجنا من مأرب هذا في شهر شعبان تكلم فينا أبو الحسن فقال هذا فكر جديد قالها لطلبته في مأرب وسمعها منه جماعة منهم فيصل المغربي الذي تركه وذهب إلى الحديدة إلى الشيخ الوصابي .

ثم اتصل بعض الناس من الإمارات والمتصل اسمه عبدالرحمن عيشان بعبدالعزيز البرعي وسأله عنا فقال هؤلاء أصحاب فتنة ولما رجع محمد الإمام إلى معبر بعد الجلسة قال ما جلست مجلساً إلا ازددت بأبي الحسن بصيرة وارتفع في نظري قالها لطلبته في معبر وقال في رمضان في أبي الحسن أنه إمام.

وتكلم أصحاب أبي الحسن فينا وقالوا حدادية ولم ينكروا على أبي الحسن إلا بعض الأمور الدنيوية كالسيارة والثوب والطيب وغيرها .

فلما رأينا الكذب والتلبيس والبهتان قد حصل دافعنا عن أنفسنا وأخرجنا الأشرطة ليعلم الناس وطلبة العلم ماذا انتقد على أبي الحسن هذا باختصار الذي حصل .

وهذه بعض الانتقادات على أبي الحسن .

1- أقوال أبي الحسن في الصحابة :

1- وصف أبي الحسن إياهم بالغثائية
قال أبو الحسن في شريط الفهم الصحيح لبعض أصول السلفية :

إنما الدعوة إلى الله في مثل هذه الحالة تسير على تأصيل وعلى الحذر من الغثائية .. الغثائية ماذا جرى منها يوم حنين([6]) الغثائية ماذا جرى منها يوم حنين انكشف حتى كثير من الصالحين الصادقين عن النبي e فلا تأمن من الغثائية. الغثائية شر عظيم الغثائية شر عظيم وسُلم للشيطان وحزبه للولوج في عقر دار الدعوة فأمر الغثائية أمر مرفوض . انتهى .

2- أبو الحسن يصف بعض الصحابة بالأصاغر الأراذل .

قال في شريط حقيقة الدعوة : وهكذا كان النبي e بينما يجابه الكفار فإذا به يعظ المنافقين وإذا به يهجر العصاة ([7]) من إخوانه وأصحابه الصادقين وإذا به يشدد على من خالف أصلاً من أصول السنة فعندما جاء أسامة بن زيد وقد قتل رجلاً بعد أن قال لا إله إلا الله؟ شدد عليه النبي e أيما تشديد ويقول له يا أسامة أقتلته بعد أن قال لا إله إلا الله؟ قال يا رسول الله ما قالها إلا تعوذاً وأن هذا الرجل كان إذا مال على جهة من المسلمين قتل من قتل وأنه قتل فلاناً وفلاناً وفلاناً فيقول له أقتلته بعدما قال لا إله إلا الله؟ قال يا رسول الله ما قالها إلا تعوذاً قال هلا شققت عن صدره أسامة تعدى أصلاً من أصول السنة، وهو الحكم بالظاهر([8]) والله يتولى السرائر، وهو أن من قال كلمة التوحيد عصم دمه وماله وحسابه على الله، لما تعدى أسامة هذا الأصل العظيم، فإذا النبي e ينكر عليه ويشدد حتى قال أسامة فتمنيت أني لم أكن أسلمت إلا يومئذ، لأن الإنسان إذا أسلم فإسلامه يجب ما قبله، قلت استغفر لي يا رسول الله قال كيف تصنع بلا إله إلا الله غداً.

هذا أصل من أصول السنة النظر في الظاهر وعدم الخوض في الضمائر وعدم التفرس الفراسة المشؤمة في ضمائر الناس ومقاصدهم، والدخول في طويتهم وسرائرهم، والخوض في ذلك بجهل وبحماقة وبقلة ورع تدخل في داخل الرجل وتقول قال كلام كذا ماقصد إلا كذا ما أراد إلا كذا.

فانظر كيف كان النبي e بينما هو يجيش الجيوش ويجهز الجيوش، فإذا به يعظ المنافقين ] وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلاً بَلِيغاً [ و إذا به ينظر إلى أصحابه الصادقين إذا تجاوزوا الحد يقول هذه الكلمة القاسية، وإذا به إذا رأى رجلاً لا يعرف فضل الصادقين يقف في وجهه.

فلما تكلم خالد في الصحابة ولما تكلم غيره([9]) قال "دعوا لي أصحابي وقال لو أنفق أحدكم مثل أحد ذهباً كل يوم([10]) ما بلغ مد أحدهم ولانصيفه" السابقون السابقون لهم فضل.

أما الأصاغر الأراذل تحت الأقدام دائماً، لما رأى من أصحابه من أصحابه من يريد أن يتكلم في الأوائل قال دعوا لي أصحابي وكلهم أصحابه ولكن أصحابي الصادقين دعوهم لي .

3-الكلام في أسامة بن زيد
ثانياً : أسامة بن زيد حب رسول الله e وابن حبه، أحد القادة الأبطال الشجعان أمَّره النبي e في بعض الغزاوات. منها غزوة الشام في آخر حياته S وفضائله كثيرة مشهورة .

قال أبو الحسن في شريط الفهم الصحيح لبعض أصول السلفية شريط رقم (1) بتأريخ 3/ ربيع ثاني / 1422هـ .

أسامة بن زيد لما رأى رجلاً في غزوة في معركة، وهو كلما مال على جهة من جهات المسلمين قتل فيها قتل فلاناً وفلاناً فاختبأ له، فلما علاه بالسيف .

قال لا إله إلا الله .

ومع ذلك لم ترده هذه الكلمة عن قتله فقتله .

الصحابة الذين تربوا على النهج القائم على([11]) "أمرت أن أحكم بالظاهر والله يتولى السرائر"([12]) .

قالوا : أقتلته بعد أن قال لا إله إلا الله([13]) .

والله لنخبرن بذلك رسول الله e ذهبوا إلى النبي e فأخبروه الخبر([14]) .

جاء أسامة بن زيد. يا أسامة قتلته بعد أن قال لا إله إلا الله .

قال يا رسول الله ما قالها إلاَّ تعوذاً. ما قالها إلاَّ تعوذاً .

قال هلا شققت عن قلبه لتعرف أقالها تعوذاً أم لا ؟

عند ذلك علم أسامة أنه قد تجاوز الحد

والله إن هذه شبهة لا يكاد ينجو منها إلاَّ من عصمه الله ليس أسامة فقط. إلاَّ من عصمه الله.

ومع هذه الشبهة القوية ما أقر النبي e أسامة على تجاوز المعالم والثوابت. وتجاوز الأصول ([15])والدخول في الضمائر كما هو حال بعض الجهلة الذين نسمع في هذا الزمان .

يقولون فلان هذا عليه ملاحظات .... انتهى .

وقال أبو الحسن في شريط رفع الحجاب رقم ( )

أسامة بن زيد رأى رجلاً في صفوف المشركين كلما مال على جهة من المسلمين قتل فيها حتى قتل فلاناً وفلاناً وفلاناً جماعة من المسلمين، فترصد له أسامة، واقترب منه، فلما علاه بالسيف .

قال الرجل : أشهد أن لا إله إلا الله – هذه هنا – هذا موضع أو مثال علمي للعواطف والقواعد([16]) .

أسامة اجتهد وقال :

لماذا ما قال لا إله إلا الله قبل الآن ؟

لو كان يريد بلا إله إلا الله الإسلام حقاً ليش ما قالها قبل الآن ؟

لو كان قلبه يحب هذا الدين لقالها، وأما وقد رأى بريق السيف .

إذا ما قالها إلاَّ تعوذاً من السيف فيعصم .

المنافقون يقولونها متعوذين من السيف ويبطنون في داخلهم الكفر .

لكن ما رآه أسامة من دماء المسلمين وهي تسيل في الأرض وما رآه من خيرة الرجال، وحملة القرآن، وأهل الغيرة على حرمات الله وهم قتلى عن يمينه وشماله بسبب هذا الرجل([17]) . كل هذا غلب على تحكيم القاعدة([18]) في هذا الموضع .

فلما قال لا إله إلاَّ الله هوى عليه بالسيف فقتله.

الصحابة الذين تربوا على الأصول تربوا على القواعد([19]) قالوا :أقتلته بعدما قال لا إله إلاَّ الله ؟

إحنا سمعنا الرجل يقول لا إله إلا الله تقتله ؟

قال : ما قالها إلا تعوذاً .

قالوا : والله لنخبرن بذلك رسول الله e ([20]) في الخبر النبي e فقال لأسامة :

يا أسامة أ قتلته بعدما قال لا إله إلا الله ؟

قال : يا رسول الله لقد قتل فلاناً وفلاناً عدد له رجالاً .

قال : أ قتلته بعدما قال لا إله إلا الله ؟

قال : والله ما قالها إلاَّ تعوذاً .

وشوف شوف العاطفة مستحكمة([21]) في نفس أسامة ويقسم على ذلك بالله .

هذا أمر غيبي ما يجوز لك أبداً أن تقسم على شيء في قلب الرجل . ولا تقسم على شيء في ضمير الرجل تقسم أنه كذا أو أن قلبه فيه كذا ؟

علاَّم الغيوب أنت ؟

أنت الذي تعلم السر وأخفى ؟

أنت الذي تعلم خائنة الأعين وما تخفي الصدور ؟

أنت الذي تعلم ما تكنه النفوس ؟

على الخلق تتألى على الله ؟

وتحلف أنه ما أراد إلاَّ كذا([22]) .

قال : والله ما قالها إلاَّ تعوذاً .

قال : هلا شققت عن قلبه أقالها متعوذاً أم لا ؟

فعند ذلك سقط في يدي أسامة وعلم أن حججه كلها واهية ولا تغني عنه شيئاً في هذا المقام ..

هذا مقال جلي لمن يسلك سبيل القواعد ولمن سلك سبيل العواطف(2)... انتهى.

4-مجادلة أبي الحسن عن قوله في الصحابة غثائية

ومحاولته إثبات قوله وأنه ليس بطعن.

قال أبو الحسن في شريط الجلسة في مأرب رقم 5 الوجه 1 بعد أن تم عرض كلام أبي الحسن المسجل في شريط الفهم الصحيح حول مسألة "الغثائية في الصحابة".

فأجاب : قولي الغثائية ليس معنى ذلك أن الصحابة غثائية معروف , ولكن مسلمة الفتح الذين اسلموا وخرجوا مع النبي لثقيف أنهم كانوا في بداية أمرهم , لم يكن إيمانهم كما حدث لهم بعد ولم يكن إيمانهم كمن آمن قبل الفتح , فلما قابلوا ثقيفاً انكشفوا ولما انكشفوا لم يقف الأمر عند ذلك بل انكشف بعض الصادقين([23]) حتى ما بقي عند النبي إلا عمه العباس وأبو الحارث , ابن عمه أو أبو سفيان ابن الحارث ابن عمه , والنبي لما أمر العباس ينادي بأعلى صوته وكان جهوري الصوت يقول يا أهل الشجرة يا من بايع تحت الشجرة أهل بيعة الرضوان ....

قال أبوالحسن : أنا أقول فيه غثائية وقد قال الله في القرآن (( ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب([24])))

يوجد في الصفوف من فيه غثائية والغثائية تضر حتى الصالحين , فيجب علينا أن نحذر من الغثائية ...

وليس هذا بطعن([25]), موقفي من الصحابة واضح جلي . أني أقول الصف إذا كان فيه غثائية .

متدخل :هل الغثائية مدح أو ذم . متدخل آخر : لا يذكرون إلا بالجميل .

قال أبو الحسن :ايش معنى لا يذكرون إلا بالجميل ؟

متدخل :ما يذكرون إلا بخير وسلامة الصدر .

قال أبو الحسن: أنت أطلب مني دليل , آتيك بدليل حصل في زمن الصحابة .

متدخل :دليل تقول فيهم غثائية . وهل هذا اللفظ جائز ؟

قال أبو الحسن : اصبر بارك الله فيك , أنت ليش تقول ما نذكرهم إلا بالجميل , أنا أقول لك هل حصل دليل على أن يحمل المجمل على المفصل .

أتيت لك وقلت هذا حدث في الصحابة .

فهناك من الصحابة من خيار الصحابة من انزلق في هذا الباب([26]) وتبع المنافقين وقال مقالة المنافقين لكن لم يكن عن بغض الرسول الله عليه الصلاة والسلام ولم يكن عن كيد وتربص به والرغبة في إلحاق الضرر به وبأهله لكن هو تبع المنافقين في ذلك واقرأ قصة حديث الإفك وشوف إيش الكلام

متدخل : تقرؤها في كتب التفسير هل من أهل العلم من قال غثائية .

قال أبو الحسن : قد قالت أم مسطح فيه تعس مسطح ([27]) فقالت لها ( عائشة ) أتسبين رجلا من المهاجرين فقالت أما تدري ماذا يقول , فأخبرتها بالخبر , قالت فازداد مرضي فوق الذي أنا عليه . هذا موجود, أنا أقول في هذا أنه تبع المنافقين([28]) في قولهم وهو ليس بهذا طعن فيه وأنت تطلب مني دليلا .

متدخل : الصحابة لا يذكرون إلا بالجميل , الصحابة الذين عرفوا بصحبتهم لرسول الله وماتوا على ذلك الخير , يذكرون بالجميل حتى الذين تقاتلوا في الجمل وصفين معروف كلام أهل العلم .

قال أبو الحسن : يا أخانا محمد الصحابة لا يذكرون إلا بالجميل , الذي يجلس ويذكر في أخطاء الصحابة وفي زلاتهم ويوغر الصدور عليهم هذا كلام يرد عليه بهذا ، أما الرجل الذي يطلب مني هل حدث أن هناك كلام مجمل حمل على مفصل فقلت نعم ، حدث أن هناك من تبع المنافقين([29])

متدخل : الغثائية ، الانزلاق لا تجيب لي حق المجمل والمفصل ويصير نقاش ثاني ، ايتني بالغثائية ، وأن هذا طعن أو ليس بطعن .

قال أبو الحسن : قلت أن هناك في معركة بدر في معركة حنين مع ثقيف حصل في المسلمين مسلمة الفتح الجدد الذين لم يثبت الإسلام في قلوبهم وهم جدد([30])فأول ما حصل شيء انكشفوا ولما انكشفوا , انكشف معهم بعض الصادقين انكشف مسلمة الفتح الأعراب([31]) ، الأعراب بارك الله فيك لهم مواقف موجودة في السيرة ، كلام النبي فيهم وكلام عمر بن الخطاب مع عيينة ابن حفص الفزاري ، في الصحيح من حديث ابن عباس،القول إن الصحابة لا يذكرون إلا بالجميل . أنا أستدل على أن صحابيا أخطأ , تقول لي , ما يذكر الصحابة إلا بالجميل طلبت مني دليلا فأنا أستدل على أن الصحابي أخطأ في الباب الفلاني ([32]). أما كلمت مثلا انزلق كانت هذه الكلمة ترونها مخالفة لحق الصحابة فمعاذ الله من ذلك وأرجع عن انزلق([33]) ، لكن هل قالوا مقالة المنافقين([34])

متدخل : أنت قلت أنا أخطأت وتبت إلى الله فلا تعترض .....

قال أبو الحسن :أنا قلت هذه الكلمة وأنا ما ظهر لي منها أن فيها نيل من الصحابة , لكن إذا كانت كلمة انزلق خطأ فأنا أتراجع عن كلمة انزلق , لكن أقول هل وقعوا في متابعة المنافقين .

متدخل : السؤال : هل سبب الهزيمة هذا الذي تقوله وجود مسلمة الفتح , أم أن السبب الذي ذكره الله (( إذ أعجبتكم كثرتكم .. )) ؟ , فالإعجاب بالكثرة هو السبب لا كونهم خليط .....

قال أبو الحسن : أما تعرف أن المنافقين كانوا يخرجون في بعض الغزوات مع الرسول.

متدخل : سبب الهزيمة ليس الخلط وإنما سبب الهزيمة هو الإعجاب بالكثرة .

قال أبو الحسن : أظن أن الهزيمة (( إذ أعجبتكم كثرتكم .. )) هذا صدق الله فيما يقول , لكن الغثائية أمثلة كثيرة([35]), نخرج من حنين إلى ما جرى في غيرها يعني نقول بنص القرآن إن سبب الهزيمة هو إعجاب الناس بكثرتهم والوقوف مع ظاهر الآية أولى وأفضل .لكن محاولة تحميل أن هذا نيل من الصحابة فمواقفنا من الصحابة مشهورة .

متدخل : التعبير هذا لا يصلح .

قال أبو الحسن ببرودة لا توحي بالندم والخجل : يترك إن شاء الله وأتراجع عنه([36]) .

قال البرعي : نحن لا نقول على أن حسان كان على الحق عندما تابع مقالة أولئك ما أحد منا يقول ثبت لكن التأدب .

قال أبو الحسن : نقول أخطأ , أيش نقول , أيش نعبر , إيش نقول ؟

أخطأ في ذلك وتبع المنافقين في مقالتهم إيش رأيك في الكلمة دي .

قال مصطفى : تبع المنافقين؟

قال أبو الحسن : يعني المنافقين قالوا في عائشة وهو قال مثلهم .

قال مصطفى : تبع المنافقين أو اغتر بهم .

قال أبو الحسن : اغتر بهم وتبعهم . تبعهم على اغترار .

قال مصطفى : يعلم أنهم منافقون وتبعهم؟

قال أبو الحسن : تبعهم عن اغترار .

قال مصطفى : الاتباع عن علم يا أبا الحسن .

قال أبو الحسن : يعني كان مقلداً .

( صدر صوت فيه ضحك )

قال مصطفى : مستعدين للضحك في الصحابة بارك الله فيكم .

قال أبو الحسن : .... شنشنة نعرفها من أخزم .

قال مصطفى : سيعرفها العلماء .

قال أبو الحسن : إن شاء الله ([37]).

-2 مدح أبي الحسن لسيد قطب ودفاعه عنه والتماس الأعذار له.

قال في شريط محاضرة مسجد شيخان في عدن وقد سئل عن سيد قطب:

" الشيخ سيد قطب رحمه الله رجل من المسلمين ، هداه الله سبحانه وتعالى على كبر سنه إلى الهدى فاتجه إلى الله عز وجل بحسب ما يرى .

له أقوال خالف فيها أهل السنة والجماعة ، وله أقوال وافق فيها الحق ؛ لكنه ليس بعالم حديث ولا عالم فقه ولا عالم بالتفسير وإن كان قد كتب في ظلال القرآن ، فإن الرجل رحمه الله أديب لغوي .

قواعد التفسير عند أهل العلم التي هي مأخوذة بالأثر والأسانيد ما اشتغل بها ، ولا يكلف الرجل أن يشتغل بكل شيء ، وإنما يكلف من عمل في عمل أن يدخل البيت من بابه ؛ وهناك اعتراضات كثيرة منها ما هو صواب ومنها ما هو خطأ([38]).

من المسائل التي لا أراها صواباً فيه أو عليه في الانتقاد :

1- القول بأنه يرى الحلول أو الإتحاد ، أي بأنه يرى أن كل شيء الله فيه ، كقول أهل الحلول و الإتحاد الذين يقولون أن الله حل في كل شيء ! الرجل حاشاه من ذلك نعم ، له كلمات الناظر فيها يفهمها بذلك ، ومعذور من لم يفهم واقع مصر وواقع هذه الكلمات عند أهلها في هذا الفهم ([39]).

أهل مصر عندهم يقولون كل شيء هو الله ما يعنون بذلك أن الله دخل في العمود هذا ؛ والأرض هذه ؛ والشجرة هذه ؛ والمروحة هذه ([40])، لا ! يعنون أن كل شيء ملك لله وكل شيء خلق لله ، ما يفهمون من ذلك خلق القرآن و لا الأشياء الأخرى التي عندنا .

الرجل كما قلت لكم لم يتجه للعلم من أبوابه ولم تترك له الحكومة آنذاك فرصة لذلك ([41])! فله كلمات كل شيء هو الله ، فيفهم الناظر فيها أنه يقول بالحلول و الإتحاد.

أكبر دليل على عكس ذلك أنه وقف في وجه عبد الناصر ! ولو كان يعتقد أن الله حلَّ في كل شيء - ومن جملة هؤلاء عبد الناصر حلَّ الله - فيه فلماذا يحاربه ؟ لماذا يحذر منه ؟.

فأقول ما ينبغي أن نزيد عليه ([42])، ولا ينبغي أن نقول اجتهاداته كاجتهادات ابن حجر والنووي ، فرق يا إخوان عظيم بين عالمين في العقيدة ([43])، في الفقه ، في الأصول ، في الحديث ، في أبواب العلم كلها وبين رجل ليس كذلك .

حسبنا أن نقول هو رجل قصد الحق فزلت قدمه في مسائل ، يجب أن تعرف هذه المسائل وتُبيَّن لشباب الأمة من أجل ألا يغتروا بها ، كما أنه يجب ألا يغالى في الحكم له أو عليه .

هذه دعوتنا التي ندعو الناس إليها أن الغلو مرفوض في دعوتنا([44]) وأن الغلو أضر في دعوتنا من التفريط .

المرجئة مفرطة والخوارج عندهم إفراط وغلو، قال رسول الله عليه الصلاة والسلام في الخوارج أقوالاً كثيرة ، ووصفهم بأنهم كلاب أهل النار ولم يقل ذلك في المرجئة .

الخوارج أهل عبادة أهل صلاة أهل صيام ، لكنهم أهل غلو ! حذر منهم النبي عليه الصلاة والسلام تحذيراً شديداً أشد مما حذر في المرجئة مما يدلكم على أن الإفراط اشد من التفريط ، فيجب الاعتدال لا ترفعه فوق قدره ولا تجعله من الكافرين .

استقم كما أمرت والتزم بالهدى والصواب ، ونسأل الله سبحانه وتعالى أن يرحمه وأن يغفر له زلته " .

وقال أبو الحسن : " لا أحب أن أتكلم إلا أن أرى بنفسي ، إما أن أقرأ كتاباً أو أن أسمع شريطاً أو أن ألتقي بالشخص المسئول عنه "([45]) .

3- ثناء أبي الحسن على المغراوي ودفاعه عنه والسخرية بمن بين أخطاءه .

قال أبو الحسن في شريط الجواب المعرب على أسئلة أهل المغرب وقد سئل عن المغراوي :

فإن الأخ الكريم الشيخ أبا سهل محمد بن عبدالرحمن المغراوي رجل معروف بدعوته السلفية منذ عهد بعيد وكان الفضل لله تعالى ثم له فيما أعرف في مثل هذه النهضة السلفية ([46]) الموجودة الآن في بلاد المغرب فقد أجرى الله على يديه خيراً كثيراً وذلك فيما نحسبه والله حسيبه بصدقه وتجرده في الدعوة إلى الله سبحانه وتجريده سيف الدعوة إلى الله والعلم والتعليم الذي شهره في وجوه أهل الباطل ففتح الله له سبحانه وتعالى قلوب الشباب([47]) واتجه إلى هذه الدعوة المباركة فإنه هو أهل لأن يُسأل عني وعن من كان في رتبتي وليس معنى ذلك إننا ندعي له العصمة في كل شيء فهكذا شأن البشر يخطئون ويصيبون ويعلمون ويجهلون وكفى المرء نبلاً أن تُعد معايبه والذي أعرفه منذ عهد بعيد عن الشيخ محمد المغراوي حفظه الله الله وعافاه أعرف عنه الخير ولا أعرف عنه ما يخالف الجادة في أمر الدعوة السلفية([48]) وليس معنى ذلك أنني قد أحطت بكل شيء عن الشيخ لكن ما قلت لكم أمر الشيخ شائع وذائع في الساحة الدعوية والساحة العلمية وجهوده وموافقه تشهد إن شاء الله تعالى بأنه على الخط الذي نحن نسلكه والذي عليه علماؤنا في العلم والتعليم ونصرة الدليل والبرهان والأثر وفي إحياء السنن ومحاربة البدع، وفي الحفاظ على الدعوة السلفية وتعظيم شعائر الله عزوجل في تحكيم النصوص والرجوع إلى الدليل دون تقليد شخص أو طائفة أو جماعة أو غير ذلك هذه المعالم البارزة في الدعوة السلفية عهدناها عليه وعهدناها فيه ولا نزكيه على الله عزوجل . انتهى .

وقال في شريط حقيقة الدعوة رقم (2) بتاريخ 14 جمادي ثاني 1421هـ وقد سئل عن المغراوي :

الشيخ المغراوي عالم من علماء المسلمين وأجرى الله على يديه خيراً كثيراً ونفع الله به سبحانه وتعالى في بلاده وفي غيرها وعرفناه بالسنة منذُ أن عرفنا نحن السنة والحق كما قلت ذلك في شريط سابق أن مثلي لا يُسأل عن المغراوي إنما المغراوي يُسأل عني لأن المغراوي يدعو إلى السنة رُّبما قبل أن ألتزم أنا بالكلية فالشيخ المغراوي علم من علماء الدعوة السلفية ورجل له جهود مباركة وأجرى الله على يديه خيراً كثيراً لكن ما يلزم من ذلك أنه معصوم وأنه لا يخطئ أبداً .

أثار بعض طلبة العلم حوله بعض القضايا واجتمعت به في دولة الإمارات وتكلمت معه في هذه المسائل التي بلغتني مسموعة ومكتوبة عنه وأخبرته بوجهة نظر الشباب الذين يرون خطأه في ذلك.

بان لي أن الرجل جزاه الله خيراً كان أحياناً يطلق العبارة بدون تحرير أو بدون ضبط لمعاني هذه العبارات([49]) فتفهم العبارات بمعنى هو بعيد كل البُعد عنه وإذا كنا نسمع بعض الكلام مثلاً لأحد العلماء فنقول يفهم هذا الكلام على ضوء كلامه الآخر فما الذي يجعل المغراوي يزحزح ويحرم من هذه المزية أنه يفهم كلامه هذا مع ضوء كلامه الآخر الشيخ المغراوي له كلام كثير يصرح فيه بالبيـان بتخطئة سيد قطب بتخطئة الفكر القطبي وتخطفه الفكر التكفيري ويرد على الخوارج وأُلفت كتب في المغرب تحت عنوان عملاء لا علمـاء ([50]) ومع ذلك يأتي من ينسب له كلاماً ليس معتقده وإن كانت بعض الكلمات قد يفهم منها هذا الفهم لكن الإنصاف في ذلك أن ينظر لهذه الكلمات مع غيرها ولمكانة ([51]) الرجل ولجهوده، لأننا لا نستطيع أبداً أن نطيح بالجبال ونمسك القواطي حق الصلصة وغيرها قوطي صلصة واحدة نركزه ويقع عالماً وبعدين نطيح بالجبل القائم الأشم([52]) مش يمكن لا يمكن هذا يكون ولا أنا ولا غيري الذي يستطيع أن يسقط فلاناً أو يقيمه إنما يسقطه حسناته أو سيئاته ما يقيم الناس إلا الحسنة ولا يسقطهم إلا السيئة أما لوشوش الناس وتكلم أهل الغوغاء وهما يتكلمون في رجل هذا الكلام لا يؤثر فيه ما يؤثر فيه حرمات أثر فيه هذا الزمان لا يؤثر فيه بعد ذلك فإن الله حكم عدل لا يظلم الناس شيئاً ولو كانت الرفعة ولو كان السقوط بكلامي وبكلام مثلي وغيري ما شاء الله كم من إنسان نتكلم فيه وكم من إنسان نحبه فالمسألة لا أعرف عن الشيخ المغراوي إلا الخير نفع الله به ومع ذلك كلمته في المسائل قلت له هذه عبارات خطأ تصحح هذه العبارة وعدني جزاه الله خيراً أن يُعيد النظر في هذه العبارات وقد أُرسل إلي الشريط الذي فيه هذه الإعادة وهذه النظرة لكن القصور مني إلى الآن لم أسمع الشريط ولأنني مطمئن أني لا أخاف على الرجل من جهة السلفية رجل ذهب إلى المغرب وجاء الشيخ مقبل إلى اليمن فأجرى الله على أيديهما الخير الكثير نتكلم ونطعن في العمالقة ونناطح الصخور والجبال الأخطاء تصحيح وليس هناك أحد فوق النصيحة لكن ما تصحيح الأخطاء بهدم الأشخاص إما من كان في نيته دغل وفي نيته دخن فسيلقي بنيته سيجد نيته لنفسه المهم يأتوننا. بما ينكرون على الشيخ وسيسمعون جواباً يقولون قال كذا وكذا سيسمعون جواباً سمعته منه بأُذني وما كان خطاءً فقد أقر بأن هذه الكلمة تعدل أما الشيخ المغراوي فنستحي أن نتكلم في مثل الشيخ المغراوي وأنا أخاف والله على الشباب الصغار الذين يتكلمون فيه أن يبتلوا أو أن يصابوا ببلاء في طلب العلم وربما تركوا الدعوة بكاملها([53]) .

4-قاعدة المجمل والمفصل عند أبي الحسن

قال أبو الحسن في (لقاء مأرب شعبان 1422هـ الشريط الثاني) .

قاعدة أن الكلام المجمل يحمل على المفسر، هذه القاعدة صحيحة أم لا ؟

أخونا مصطفى ادعى الإجماع على ذلك، فأنا أطلب سند الإجماع أولاً، وأين هذا الإجماع ثانياً([54])، أنا أجيب بعدة أمور في هذا الأمر، منها ما هو في زمن الصحابة، ومنها ما بعد زمن الصحابة من العلماء والأئمة.

أما عن زمن الصحابة :

فقد تكلم حسان بن ثابت في عائشة أم المؤمنين، كما تكلم أهل الإفك فرماه الناس بالنفاق، كما جرى من الذين وقعوا في ذلك فكانت عائشة تدافع عنه وتقول: لا، أليس هو القائل:

فإن أبي ووالده وعرضي لعرض محمد منكم وقاء

فاستدلت ببيت الشعر، وهو موضع آخر من كلامه وهو في موضع النزاع، فإن فيه دفاعاً عن عرض رسول الله r، فاستدلت بأنه بريء من النفاق بهذا البيت مع أنه بلسانه قال مقالة المنافقين، ووقع في عرض عائشة، واتهمها كما اتهمها غيره عبد الله ابن أبي بن سلول وغيره، ولكن شفع له موضع آخر من كلامه، فحمل الموضع الأول على ذلك الموضع، هذا وهو ليس في كلام الله ولا كلام رسوله r([55]).

الموضع الثاني:

وهو كلام لشيخ الإسلام ابن تيمية في كتاب" الاستعانة في الرد على البكري"

يقول شيخ الإسلام لما اتهمه خصمه بأنه نفى الاستعانة فكأنه نفى الشفاعة ونفى أن ينتفع برسول الله، بوجه من الوجوه، أو بمسألة من المسائل، وهذا كفر، ورمى شيخ الإسلام بالكفر بهذا الشيء.

قال شيخ الإسلام رحمه الله:(( ومعلوم أن حصول أبلغ، فإذا كانت هذه الأمور قد أثبتت "لأنه لما تكلم على الأدلة الشفاعة" فكيف ينفى عنها الصلاحية لذلك ، والألفاظ في ذاتها صريحة، واللفظ الذي توهم فيه نفي الصلاحية غايته" يعني يتكلم في اللفظ الذي أخذه عن شيخ الإسلام ابن تيمية وقال:" أنت تنفي صلاحية الانتقاع برسول الله أو الاستفادة منه بشيء من الأشياء، قال :" اللفظ الذي توهم فيه نفي الصلاحية غايته أن يكون محتملاً لذلك ".

يعني غاية الكلام الذي استدل به من كلامي محتمل لقولي((ومعلوم أن مفسر كلام المتكلم لا يقضى على مجمله )) هذا في كلام الآية والحديث!!!!

هذا في كلام المتكلم،(( يقضى على مجمله و صريحه يقدم على كنايته، ومتى صدر لفظ صريح في المعنى، ولفظ مجمل نقيض ذلك المعنى أو غير نقيضه، لم يحمل على نقيضه جزماً، حتى يترتب عليه الكفر ألا من فرط الجهل والظلم ...)).

هذا كلام شيخ الإسلام ابن تيمية إذا لم يحمل المجمل على المفصل، وينسب إلى الرجل قول دون قول دون أن يحمل المجمل على المفصل يقول: هذا من الجهل والظلم([56]).

دليل ثالث:

الشيخ الألباني وهو يرد على أصحاب السقاف

قالوا: شيخ الإسلام ابن تيمية له قول بفناء النار.

فقال الشيخ الألباني : لكنه له أقوال أخرى، تفسر وتثبت عدم فناء النار، فلماذا لا تحملون هذا على ذاك، رداً على أصحاب السقاف ([57]).

5-مهاجمة أبي الحسن للسلفيين
والسخرية بهم وتزهيده في الجرح والتعديل
قال في شريط حقيقة الدعوة : ... أما الطاعنون فيَّ أو في غيري فهي بسبب ذنوبنا وأعمالنا إذا أصلحنا ما بيننا وبين الله ما ضرنا الغوغاء ولا الببغاوات ولا الأقزام إذا أصلحنا ما بيننا وبين الله ما يضرنا الأقزام ولا الأراذل الأصاغر إذا صدقنا ما بيننا وبين الله .

وقال في شريط أصول ومميزات الدعوة السلفية بتاريخ 19ربيع ثان1422هـ:

الموفق من يقرأ تراجم السلف فيتخذ من طريقة السلف في فهمهم لكلام الله وكلام نبيه e منهجاً واسعاً أفيحاً يسع الأمة ويسع أهل السنة أما الذين لا يفهمون من السلفية إلا مجرد الردود والخلافات والمهاترات، والذين لا يفهمون إلا أن فلاناً دخل السلفية وفلاناً خرج، والذين لا يفهمون من السلفية إلا الخصومة مع إخوانهم، فيربون مجموعة اليوم ويختلفون معها غداً، ويمدحون أشخاصاً اليوم ويذمونهم غداً من فوق المنابر غداً هؤلاء حقيقة أخطؤوا الطريق في فهم الدعوة السلفية .

وترى قروناً ترتفع وترى رؤوساً قرنها هنا وهناك وكل منهم يظن أنه شيخ الإسلام([58]) وأنه مفتاح للخير مغلاقاً للشر وقد يكون مفتوناً بهواه وقد يكون مفتوناً بنفسه، وقد يُعجب بمجموعة من الأعاجم الذين كانوا نصارى بالأمس أو يهود ثم اليوم أصبحوا أئمة في الجرح والتعديل أصبح منهم أبو زرعة الرازي وابن معين وأصبح منهم يحيى بن سعيد القطان وشعبة بن الحجاج وهاهم لا يعرفون من الإسلام إلا هذا الأمر ويفرح ذاك المسكين أن هؤلاء يجلسون حوله يقولون الشيخ فلان الشيخ فلان .

وقال في شريط حقيقة الدعوة رقم (2): وهو يدافع عن المغراوي ويطريه : ولمكانة الرجل ولجهوده لأننا لا نستطيع أبداً أن نطيح بالجبال ونمسك القواطي حق الصلصة وغيرها قوطي صلصة واحد نركزه ويقع عالماً وبعدين نطيح بالجبل القائم الأشم مش ممكن لا يمكن هذا يكون .

وقال في شريط الفهم الصحيح رقم (1):

ما يكون يعني هناك تصنيف بغير أصول أهل السنة ولا يكون هناك تصنيف([59]) بالحال الذي يوجد عند بعض من ينتسب إلى العلم وهو جاهل لا يعرف ولا يشم رائحة العلم كثير من الناس دخلوا الدعوة السلفية ما يفهمون عن الدعوة السلفية إلا أن فلاناً حزبي وفلاناً دخل السنة وفلاناً خرج منها هذا غير صحيح .

وقال في نفس الشريط :

فترى الواحد يحب الواحد منهم طالما أنه يتكلم في الأشخاص وإن كان ليس عنده شيء من الورع وليس عنده من التقى ولا يحافظ على الصلوات المهم طالما أنه عنده يعني قدرة على كذا وأنه يتكلم في فلان وأنه يحذر من فلان فهو ما شاء الله أسد السنة وسلفي جلد وأنه صخرة وأنه كذا ويأتون بالألقاب التي وضعت في غير موضعها نسأل الله السلامة .

6- طعن وتنقص أبي الحسن

للشيخ العلامة المحدث مقبل بن هادي الوادعي رحمه الله

قال أبو الحسن في شريط الفهم الصحيح لبعض أصول السلفية :

فترى الواحد منهم طالما أنه يتكلم في الأشخاص وإن كان ليس عنده شيء من الورع وليس عنده شيء من التُقى ولا يحافظ على الصلوات، المهم طالما أنه عنده يعني قدرة على كذا أو أنه يتكلم في فلان وأنه يحذر من فلان فهو ما شاء الله أسد السنة وسلفي جلد وأنه صخرة وأنه كذا ويأتون بالألقاب التي وضعت في غير موضعها انتهى .

قال مفرغ كلام أبي الحسن من الشريط :

ومعروف لدى طلبة العلم في اليمن أن هذه الألقاب أطلقها الشيخ على بعض طلبة العلم وله كلام يتعرض فيه للشيخ مقبل كثيراً راجع ما تقدم وما سيأتي .

وقال في شريط رفع الحجاب رقم (3) : وربما تتكلم في رجل صالح وأنت تتكلم فيه لأن الثقة عندك أخبرك بهذا والثقة أخبره مجهول أو متروك بهذا، وعند التدقيق ترى أنك لست على شيء فيما تتكلم به ([60]).

7- التزهيد في الردود والطعن في أهل الردود

قال في شريط أصول ومميزات الدعوة السلفية :

أما الذين لا يفهمون من السلفية إلا مجرد الردود والخلافات والمهاترات والذين لا يفهمون إلا أن فلاناً دخل السلفية وفلاناً خرج، والذين لا يفهمون من السلفية إلا الخصومة مع إخوانهم، فيربون مجموعة اليوم ويختلفون معها غداً هؤلاء حقيقة أخطؤوا الطريق في فهم الدعوة السلفية .

وترى قروناً ترتفع وترى قروناً يجر قرنها هنا وهناك وكل منهم يظن أنه شيخ الإسلام وأنه مفتاح للخير مغلاقاً للشر وقد يكون مفتوناً بهواه وقد يكون مفتوناً بنفسه، وقد يُعجب بمجموعة من الأعاجم الذين كانوا نصارى بالأمس أو يهود ثم اليوم أصبحوا أئمة في الجرح والتعديل أصبح منهم أبو زرعة الرازي وابن معين وأصبح منهم يحيى بن سعيد القطان وشعبة بن الحجاج وهاهم لا يعرفون من الإسلام إلا هذا الأمر ويفرح ذاك المسكين أن هؤلاء يجلسون حوله يقولون الشيخ فلان الشيخ فلان ([61]).

وقال في شريط الفهم الصحيح : وهذا الذي نلاحظه في كثير من الذين أيضاً همهم في الدعوة المهاترات والخلافات والقيل والقال اتهموا أهل البدع ليسوا عن فهم منهم ولكن تقليداً لأهل العلم .

وقال في شريط رفع الحجاب رقم ( 5 ) .. والعلم هذا علمان علم بالنص الشرعي وعلم بالواقع الذي أنت تتكلم فيه وقد يكون الرجل عالماً حقاً بالنص الشرعي لكنه جاهل في تطبيقه وقد يحسن الرجل في انتزاعه للنص الشرعي لكنه لا يحسن في وضعه الموضع الصحيح وقد يحسن الرجل في هذا وذاك في أنه انتزع النص الشرعي ووضعه في موضعه لكن في هذا الموضع خاصة لم يُصب لأن لم يدرك الواقع الذي يتكلم فيه من جميع جوانبه وهذا حال كثير من المتجرئين المتهورين ممن ينتسب إلى صفوف السلفية في باب الجرح والتعديل فإنه يهجم بجهله في مسائل لا يدري ما أمامه ولا وراءه ولا ما يمينه ولا شماله ومع ذلك يقول لماذا عمل كذا ولماذا لا يعمل كذا هو لجهله وفي الظلمات التي يعيش فيها ما يدري لماذا فعل هذا الشيء ([62]).

قال أبو الحسن في رفع الحجاب رقم ( 4 ) وإياك أن تظن أن دعوتنا أن نرد على الجماعات وأما قلوبنا فينشأ فيها من النفاق ومن الرياء وهي أمراض القلوب ما ينشأ ولا نبالي بذلك إياك أن تظن أن دعوتنا كذلك دعوتنا قبل كل شيء تحقيق العبودية لله عزوجل في أنفسنا هذا الجانب جانب الردود على أهل البدع باب من أبوابه المباركة الرجل يغلق أبواب الخير ويغلق نوافذ الخير عن قلبه فلا يدخل في قلبه إلا من هذه النافذة لا يدخل في قلبه شيء من دين الله إلا من هذه النافذة فقط هذا محروم يا إخوان([63]) .

وقال في الفهم الصحيح لبعض أصول السلفية : فترى الواحد منهم طالما أنه يتكلم في الأشخاص وإن كان ليس عنده شيء من الورع وليس عنده شيء من التُقى ولا يحافظ على الصلوات، المهم طالما أنه عنده يعني قدرة على كذا أو أنه يتكلم في فلان وأنه يحذر من فلان فهو ماشاء الله أسد السنة وسلفي جلد وأنه صخرة وأنه كذا ويأتون بالألقاب التي وضعت في غير موضعها .

8- أبو الحسن يريد منهجاً جديداً يدخل فيه جميع الطوائف من تبليغ وإخوان وقطبيين ومغراويين وعرعوريين .

قال أبو الحسن في شريط أصول ومميزات الدعوة السلفية بتاريخ 19 ربيع ثاني 1422هـ .

الموفق من يقرأ تراجم السلف يتخذ من طريقة السلف في فهمهم لكلام الله وكلام نبيه e منهجاً واسعاً أفيحاً يسع الأمة ويسع أهل السنة([64]) انتهى .

قال مفرغ كلام أبي الحسن من الشريط

ولذلك هو ساعٍ في تحقيق وجود هذا المنهج فقد أدخل الإخوان والتبليغ والجمعيات والمغراويين والعرعورين في أهل السنة .

وقال في شريط الجواب المعرب : وقد سئل عن بعض الحزبيين وأشرطتهم كأبي إسحاق ومحمد بن حسان وغيرهما .

قال : الظاهر أن الأشرطة الوعظية البعيدة عن المسائل الخلافية هذه لا بأس بها ينتفع بها وإذا كان يجوز لنا أن نحدث عن بني إسرائيل ولا حرج فكيف بإخواننا الذين بيننا وبينهم شيء من الخلاف سواءً كان يسيراً أو كثيراً .

وقال في شريط حقيقة الدعوة : هذه دعوة تمشي في كل اتجاه ما هي دعوة علم نقرأ وندرس ونحفظ وبعد ذلك تنشأ أمراض مهما كانت هذه الأمراض لا ينظر ولا يلتفت إلى علاجها أبداً هذه دعوة تحافظ على مكاسبها .

([1]) المقصود من هذه الآية تمييز المؤمنين من أصحاب رسول الله e الأطهار من المنافقين الخبثاء ومن الكفار.
وليس في الصحابة العظماء النبلاء غثاء حاشاهم ثم حاشاهم من ذلك .
([2]) الواقع أنَّ أبا الحسن لم يتراجع عن كلمة الغثائية وإنما تراجع عن كلمة انزلاق بعض الصحابة- على ضعف في التراجع- كما في الشريط(4) من أشرطة الجلسة بمأرب وهذا أمر عظيم.
([3]) أسال الله أن يوفقه للتراجع إلى الحق في هذه القضية وترك الدفاع عن ضلالات سيد قطب كلها .
([4]) ترك التقليد ليس معناه رفع راية المعارضة للعلماء ولو كانت بأيديهم الحجج والبراهين فقبول الحجة واجب على كل أحد وعلى رأسهم الصحابة وكبار أئمة العلم والدين وردُّ الحجج والبراهين الواضحة عناد ومكابرة لا تليقان بالمسلم مطلقاً فضلاً عمن ينتسب إلى المنهج السلفي.
ولدى المشايخ الحجج والبراهين التي تدين الرجلين فلا يجوز مخالفتهم لأن ذلك يؤدي إلى الفتن والصراع بين السلفيين .
([5]) القول بحمل المجمل على المفصل في ضلالات أهل الباطل يرده القرآن والسنة ومنهج السلف الصالح في نقد أهل البدع والضلال، وهذه كتب الجرح والتعديل وكتب العقائد مشحونة بذلك، فيقولون حتى في المحدث من أهل البدع قدري أو مرجئ أو شيعي أو خارجي، على حسب بدعته وحتى لو كان من أهل السنة ووقع في بدعة مثل القول بخلق القرآن أو التوقف، بدَّعوه.
وانظر ترجمة يعقوب بن شيبة وغيره في السير وغيرها، وانظر ترجمة الكرابيسي والحارث المحاسبي وأمثالهم ممن كان محدثاً ومن أهل السنة ثم وقع في شيء مما ذكر.

([6]) نعوذ بالله أتدري أيها الرجل ما هو الغثاء قال ابن الأثير في "النهاية" (3/343) الغثاء – بالضم والمد- ما يجئ فوق السيل مما يحمله من الزبد والوسخ وغيره، ومثل هذا في لسان العرب(15/116) وزاد في معانيه " أرذل الناس وأسقطهم".
فهل يقال هذا في أصحاب رسول e؟؟
وأنت تعلم ماذا قال السلف فيمن انتقص أحداً من أصحاب محمد e .
([7]) هذا التعبير غير لائق ثم هو لم يهجر إلا ثلاثة من أصحابه حينما تخلفوا عن غزوة تبوك ومع ذلك فلا ينبغي أن نطلق عليهم لفظ عصاة لأنه وصف يدل على ثبوت العاصي على معاصيه وتماديه فيها وبرأ الله أصحاب محمد e من ذلك .
([8]) هات الدليل الواضح أن هذا الأصل كان مستقراً عند الصحابة قبل قتل أسامة رضي الله عنه لهذا الرجل ؟ هذا أولاً وثانياً لما علم أسامة هذا الأصل كان أشد الناس تمسكاً به ولقد آلى على نفسه أن لا يقتل رجلاً يقول لا إله إلا الله ومن هنا لم يشارك في القتال في الجمل وصفين وأنت تعلم مذهب أهل السنة في المتقاتلين في هذه الفتنة وأنهم كلهم مجتهدون ولم يقولوا فيهم خالفوا الأصول أو غير مؤصلين.
([9]) الحديث عن خالد سيف الله وإخوانه بهذا الأسلوب وهذه العبارات – مهما كانت غاية قائلها ونيته- مرفوضة جزماً في دين الله ومنهج السلف الصالح المنبثق من كتاب الله وسنة رسوله e والصحابة كلهم سابقهم ولاحقهم عظماء وأكابر وليس فيهم أصاغر وهل هذا الأسلوب يا أبا الحسن يتفق مع التأصيل الذي تشيد به كثيرا ؟
قد تقول ما قصدت وما أقصد كذا فنقول هذا الأمر نكله إلى الله ولنا الظاهر ونخاف أن يصدق على قائله قوله e " إن العبد ليتكلم بالكلمة مايتبين فيها يزل بها في النار أبعد مما بين المشرق والمغرب " رواه البخاري ومسلم وفي البخاري ما بين المشرق .

([10]) هذه اللفظة ليست من الحديث.
([11]) هات الأدلة على أن هذا المنهج كان قائماً عند الصحابة قبل هذه الحادثة ولو كان الأمر كما تقول لما خالف أسامة هذا الأصل أو المنهج، ودليلي أنه لما علَّمه رسول الله e هذا الأصل كان أشد الناس تمسكاً به وكان أسوة في هذا الباب لمثل سعد بن أبي وقاص حيث قال : " وأنا والله لا أقتل مسلماً حتى يقتله ذو البُطَين " يعني أسامة انظر صحيح مسلم كتاب الإيمان حديث 96 .

([12]) لا يثبت هذا الحديث بهذا اللفظ قال العراقي لا أصل له وكذا المزي وغيره وأنكره ابن الملقن وقال الزركشي لا يعرف بهذا اللفظ وقال الحافظ ابن كثير لم أقف له على سند وقال في اللآلئ غير ثابت بهذا اللفظ وقال السخاوي لا وجود له في كتب الحديث المشهورة ولا الأجزاء المنشورة . انظر : كشف الخفاء (ص192-193) والمقاصد الحسنة ص 91 .
نعم معنى هذا اللفظ موجود في بعض الأحاديث، كما أشار إلى ذلك السخاوي والعجلوني، ومع ذلك لا يجوز أن ينسب هذا الحديث بهذا اللفظ إلى رسول الله e .
 ([13]) هذه الدعوى تحتاج إلى إثبات والظاهر أنه ما قاله أحد لأسامة غير رسول الله e.
([14]) أفاد الحافظ ابن حجر ما حاصله أن المخبر هو أسامة نفسه لكن ورد في صحيح مسلم من حديث جندب : " فجاء البشير إلى النبي e فسأله فأخبره حتى أخبره خبر الرجل كيف فدعاه فسأله فقال لم قتلته .. الحديث ومع هذا لا ينبغي أن يسند هذا إلى جماعة من الصحابة كما هو سياق كلامك.
([15]) هذا كلام صعب جداً لا أدري كيف سهل على أبي الحسن والصحابة ومنهم أسامة أجل وأكبر في نفوسنا من أن يقال فيهم مثل هذه العبارات وكان ينبغي أن تشيد بأسامة وبشدة تمسكه بالظاهر بعد أن بلغه عن رسول الله e وأن تلتمس له العذر مثل أن تقول : إنه كان متمسكاً بأصل الاستحصاب أي استصحاب حال هذا الرجل الذي قتله أسامة وأنه كافر محارب لله ورسوله إلى حين قال كلمة التوحيد، ويؤكد هذا الأصل لدى أسامة رضي الله عنه أنه أثخن في المسلمين قتلاً إلى حين رفع عليه السيف ورأى بريقه فكان هذا قرينة تؤكد الأصل المذكور.
([16]) حاشا أسامة رضي الله عنه أن تحمله العواطف على مخالفة القواعد .
([17]) هذا الكلام هنا جيد وكان ينبغي أن تضيف إليه الأصل الذي أشرتُ إليه سلفاً مع القرائن .
([18]) هذا كلام صعب .
([19]) سبحان الله وأسامة ما تربى مثل تربيتهم وهو حب رسول الله وابن حبه ومولاه ويعيش في كنفه .
([20]) هذا الكلام المنسوب إلى الصحابة وتهديدهم لأسامة يحتاج إلى إثبات .
([21]) هذه العبارة صعبة جداً وما عنفه رسول الله e ولا أحد من الصحابة ولا العلماء بمثلها، وهذا عمر يستأذن رسول الله e في قتل عدد ممن يقول لا إله إلا الله في عدد من المناسبات ويصفهم بالنفاق، ولا يعد ذلك إلا في مناقبه، فأخشى أن يصول عليه بعض الناس بهذه القواعد التي أخذتَ بها أسامة فيقول إن عمر كان يخالف الأصول، ونعوذ بالله من فتح هذه الأبواب على أصحاب رسول الله خير أمة أخرجت للناس ونعوذ بالله من تأصيل يقود إلى مثل هذه الرزايا.
(2.[22]) ليتك تجنبت هذا الأسلوب ومثلت بغير هذا الصحابي الجليل ممن تتحكم فيهم العواطف فتجرهم إلى مخالفة القواعد والعقائد والنصوص من أنصار الباطل ومن أفناء الناس . .
([23]) إن كان وصفك إياهم بالغثائية لأنهم انكشفوا أمام العدو، فالصحابة الصادقون –حسب تصنيفك- انكشفوا معهم فبماذا تصفهم والعياذ بالله، ووالله إنهم جميعاً لصادقون.
([24]) لا حجة في هذه الآية , على أنه كان في الصحابة الذين حضروا معركة أحد أو غيرها غثائية، إذ المقصود بالآية التمييز بين الصحابة الأطهار والمنافقين الفجار .
([25]) إذا لم يكن الوصف بالغثائية طعنا عندكم . فما هو الطعن إذن ؟

(2.1) هذا وذاك لا يدلان على جواز وصف الصحابة أو أحدهم بالغثائية ثم إن الصحابي قد يدعو على ابنه وقد يسبه وقد يضربه وليس لنا ذلك , بل ليس لهم عندنا إلا التأدب لهم والترضي عنهم واحترامهم .
وهذا أبو بكر يضرب ابنته عائشة ويسب ابنه عبد الرحمن فهل لأحد من هذه الأمة أن يضربهما ويسبهما وتذكر لماذا هجرت عائشة رضى الله عنها ابن الزبير وأقسمت أن لا تكلمه أليس من أجل كلمة قالها ( والله لأحجرن على عائشة ) وهل لأحد أن يأخذ بلحية نبي الله هارون عليه السلام أو برأسه ويجره إليه كما جاز ذلك لنبي الله موسى عليه الصلاة والسلام .
هذه أمور يجب أن تكون معلومة واضحة لدى المسلمين , ومن هذا المنطلق والإدراك والوعي شدد السلف على احترام الصحابة والإمساك عن ذكر زلاتهم وما جرى بينهم, والطعن الشديد فيمن يذكرها أو يتنقص أحدا منهم .
([28]) إنهم قد تابوا إلى الله ولا يجوز تعييرهم بذنب قد تابوا منه .
([29]) التأصيل خطأ والتمثيل خطأ ولو كان هذا التمثيل بغير الصحابة.
وأهل الأصول لا يضربون أمثلة من هذا النوع لحمل المجمل على المفصل .
([30]) كيف علمت أن الإسلام لم يثبت في قلوبهم، ثم إنه لا يعرف عن أحد من المفسرين أو المحدثين بل ومن الصحابة من قال: إن سبب الهزيمة في حنين هم مسلمة الفتح ولا الأعراب , بل قالوا في تفسير قول الله (( ويوم حنين إذ أعجبتكم كثرتكم .. )) الآية إن قائلها رجل , وفي قول أبي بكر وفي قول أهل مكة والمدينة،قالوا الآن اجتمعنا على قتال الكفار.
فهل يقال في أبي بكر أو المهاجرين والأنصار إنه غثاء أو إنهم غثاء . وهل الذين فاؤا فورا واجتلدوا مع المشركين حتى هزموهم يقال فيهم دون هذا الوصف.
([31]) مسلمة الفتح هم أهل مكة: قريش ومن معهم , وليسوا بأعراب.
([32]) إذا أخطأ الصحابي فلا تأخذ خطأه واعتذر له وبجله، واعتقد فيه أنه مجتهد له أجر اجتهاده كما هو الحق ومذهب أهل السنة في أهل الجمل وصفين، ولا تذكرهم إلا بالجميل
([33]) كلمة "غثاء" أشد من كلمة "انزلاق "وهي أولى بالرجوع والندم.
([34]) لا ينبغي الإلحاح على أنهم قالوا مقالة المنافقين.
([35]) لا يجوز التمادي في وصفهم بالغثائية.
([36]) هذا التراجع الهزيل لا يكفي لأن فيه إجمالا ً، فقوله "إن شاء الله" يحتمل التعليق ويحتمل التحقيق، وقوله " أتراجع" بصيغة المضارع يحتمل أن التراجع وقع في الحال، ويحتمل أن التراجع سيحصل في الاستقبال كما أن هذا التراجع فيه ضعف وخلو من الندم والشعور بالذنب ولا يتناسب مع ضخامة الكلمة وكثرة تشبثه بها، والجدال بحماس عنها، كما لا يتناسب مع عظمة وعلو منـزلة من قيلت فيهم وهم أصحاب محمد e أعظم البشر منـزلة عند الله والمؤمنين بعد الأنبياء عليهم الصلاة والسلام، فلابد من التراجع القوي الواضح الذي يشفي العليل والذي يتناسب مع عظم الخطأ وعظمة من انصب عليهم هذا الخطأ.
ومما يحزن أن أبا الحسن سئل بعد حج 1422هـ أي ما يزيد على أربعة أشهر من تاريخ الجلسة المعروفة في مأرب عن إطلاق كلمة "غثائية" فلم يعتذر ولم يقل تبت ورجعت عن هذا الخطأ، بل أجاب برمي من يعتبر قول أبي الحسن أن في الصحابة غثائية سباً بعدم الفهم، ونص السؤال الموجه إليه من شباب "تعز" :" قيل إنَّ أبا الحسن يقول أن الصحابة فيهم غثائية وأن حساناً انزلق"جاء هذا السؤال ضمن أسئلة أخرى؛
فكان من جوابه عما سلف واعتباره سباً للصحابة قوله:"هؤلاء ما يفهمون معنى سب الصحابة، ما يفهمون معنى سب الصحابة وسيأتيكم الخبر اليقين، لا تستعجلوا سيروا وأبشروا وأملوا..."
وما يدري أنه لو عرض أحد كلمة غثاء هذه على المسلمين عربهم وعجمهم سنيهم ومبتدعهم لاعتبروها من أقبح السب وأشنعه.
وفي الشريط الأول من أشرطته التي سماها " القول الأمين.."ترك اعتذار البراء بن عازب عن الرسول والصحابة إجابة عن سؤال هو : أفررتم يوم حنين؟ فقال البراء :" لا والله ما ولى رسول الله e، ولكنه خرج شباب أصحابه وأخفاؤهم حسراً ليس عليهم سلاح أو كثير سلاح، فلقوا قوماً رماة لا يكاد يسقط لهم سهم، جمع هوازن وبني نصر فرشقوهم رشقاً لا يكادون يخطئون، فأقبلوا هناك إلى رسول الله e ورسول الله e على بغلته البيضاء..." الحديث.
فهذا إعتذار شريف في غاية الشرف، شباب حسر وسارعوا إلى لقاء جمع كبير هوازن وبني نصر وهم رماة لا يكاد يسقط لهم سهم، فرشقوهم رشقاً ما يكادون يخطئون فأقبلوا على رسول الله ولم يقل "فروا".
وجاءت كلمة " أخفاء" التي يمنع من قصد الذم بها هذا السياق الممتلئ احتراماً وإكراماً لهم وذباً عن أعراضهم، وانظر إلى لطف وأدب قوله:" فأقبلوا على رسول اللهe" رداً لقول السائل أفررتم.
جاء أبو الحسن مرة أخرى كما في "شريط القول الأمين.."، فبدل أن يعتذر عذراً واضحاً مؤدباً ، يأتي برواية باطلة لعلها من دس الروافض، ولعلها لا توجد في دواوين السنة بل ولا في كتب الموضوعات ألا وهي كلمة "جفاء" التي أوردها القاضي عياض وشرحها لغوياً وتابعه النووي وتكلفا بذكر المشركين والنساء والأطفال والمتربصين ، في تفسير كلمة "جفاء" ليصرفا الذم عن أصحاب محمد e.
جاء أبو الحسن الذي يحارب التقليد بكلام النووي والقاضي عياض ليجعل منه حجة يهون بها من فظاعة إطلاقه كلمة غثاء ، ويؤكد مرة أخرى أن في حنين أناساً لم يكونوا في إيمانهم مثل الصحابة الكبار، نقول نعم هم يتفاوتون في الإيمان والفضل، ولكن ليس فيهم غثاء، بل أدناهم إيماناً أفضل من الدنيا ومن عليها من رجال وجيوش، وأصفى من الذهب الخالص، وأشمخ من الجبال، وأفضل وأكمل من كبار التابعين، فضلاً عن غيرهم.
قال أبو الحسن في كلامه السابق في حالة هيجان على من يقول إن كلمة "غثاء" سب، وما تصرفه هذا إلا كتصرف من يسب أبا رجل من خيار الرجال، فيعترض عليه ابنه أو صديقه، قائلاً لماذا تسب أبي أو صديقي؟ فيقبل عليه ويوسعه سباً وضرباً وركلاً وإهانة، ثم يلتفت إلى الناس فيقول رجعت عما قلته وإن لم يكن سباً ويستمر في سب ذلك الصديق أو الولد المسكين وإهانته؛ فمن يعتبر صاحب هذا الأسلوب الغريب تائباً نادماً
نقول لك يا أبا الحسن إذا كنت على باطل تذهب هنا وهناك، تلتمس من سبقك إلى هذا الباطل، فتجعل منه قدوة لك في باطلك، وإذا جاء الحق بالأدلة من علماء سلفيين ترده بحجة أنك لا تقلد؛ وهنا نقول لك إن القاضي عياضاً والنووي قد أخطآ في اجتلاب كلمة "جفاء" ثم تفسيرها فما الداعي لهما إلى اجتلابها وهما يشرحان هذا الكتاب الصحيح، وأمامهما عذر البراء الشريف، وإن قدما الاعتذار عن الصحابة بذكر المشركين والنساء والأطفال، ومن لا يريد إلا الغنيمة، ولا نعذرك في هذا الاسترواح إلى التقليد البارد الباطل والنص أمامك.
ونقول لك أن كلاً من القاضي عياض والنووي يعطلان صفات الله في شرحهما لمسلم على طريقة الأشعرية، ولهما تأويلات في العقيدة تخالف منهج السلف، فهل يجوز لمسلم أن يتبعهما في هذا التأويل ويقول أنا سبقت إلى هذا الكلام، قد سبقني فلان وفلان، لا سيما وهو ممن يحارب التقليد ويدعو إلى التمسك بالأدلة.
أوردها سعد وسعد مشتمل ما هكذا يا سعد تورد الإبل.
ورحم الله أبا سعيد الدارمي حيث قال في كتابه "الرد على الجهمية" (ص129) " إنَّ الذي يريد الشذوذ عن الحق يتبع الشاذ من قول العلماء، ويتعلق بزلاتهم، والذي يؤم الحق في نفسه، يتبع المشهور من قول جماعتهم، وينقلب مع جمهورهم، فهما آيتان بينتان يستدل بهما على اتباع الرجل وعلى ابتداعه".
وتذكر قول الصحابي الجليل "عائذ بن عمر رضي الله عنه مبيناً مكانة أصحاب محمد e ورداً على عبد الله بن زياد الذي قال له " اجلس إنما أنت من نخالة أصحاب محمد e، فقال هذا الصحابي الجليل " وهل كانت لهم نخالة؟ إنما كانت النخالة بعدهم وفي غيرهم" قال النووي رحمه الله في شرح هذا الكلام الفخم " هذا من جزل الكلام وفصيحه وصدقه الذي ينقاد له كل مسلم، فإن الصحابة رضي الله عنهم كلهم صفوة الناس، وسادات الأمة، وأفضل ممن بعدهم وكلهم عدول قدوة لا نخالة فيهم،..، وفيمن بعدهم كانت النخالة". شرح مسلم للنووي(12/ص420)؛ فانقل مثل هذا عن النووي ودع الكلام الذي تعلقت لدفع الشناعة عنك وهو لا يغني عنك شيئاً.
ونؤكد لك أنَّ كلمة " غثاء " سب شنيع، والرجوع عنه يجب أن يكون بطريقة صريحة متواضعة لا على الأسلوب الذي تستعمله، والذي يجعل للناس طريقاً إلى سب الصحابة والعلماء وأهل الفضل بمثل هذا الأسلوب، والذي أخاف أن يكون بعض من يتعلق بك إذا سمع أحداً يقول إنَّ في الصحابة أو الصحابة غثاء فلا يعتبرها سباً.
ولبسط الكلام على مسألة الكلام في الصحابة موضع آخر إن شاء الله.

([37]) السؤال هل تبعهم وهو يعلم أنهم منافقون , فالواجب الإجابة المطابقة للسؤال لأن الحكم يختلف، فإن متابعته للمنافقين وهو يعلم حالهم أشد من تقليدهم وهو يعتقد فيهم , أنهم مسلمون بل ومن أصحاب محمد e .
([38]) هذا تشكيك في كل ما انتقده أهل السنة من ضلالات سيد قطب مثل طعنه في عثمان ومعاوية وعمرو ابن العاص والصحابة من بني أمية وغيرهم من سائر الصحابة ومثل طعنه في نبي الله موسى وتعطيل صفات الله عز وجل، والقول بأزلية الروح والاشتراكية، وتهويشه على معجزات الرسول e، واعتبار القرآن ميداناً للموسيقى والمسرحيات ...إلخ .
([39]) سيد قطب قال بالحلول ووحدة الوجود، وذلك صريح في شعره ونثره لا يحتمل أي تأويل، فتأويل كلامه الواضح الصريح في ذلك، يسمى عند الأصوليين تلاعباً، وهو يذكر ذلك بشكل موسع ومفصل.
وعبارة أبي الحسن التي نسبها إلى سيد قطب تفهم القارئ أن سيد قطب لم يقل إلا هذه العبارة فقط والأمر بخلاف ذلك . ونسبة هذه الجملة إلى أهل مصر ثم تفسيرها بما ذكر خطأ يتضمن نفي وحدة الوجود عن أهل مصر جميعاً بما فيهم أهل وحدة الوجود، وليس الأمر كذلك بل هو أمر معلوم ثابت عن كثير من صوفيتهم من قبل ابن تيمية وفي عهده ومن بعده في عهد ابن حجر وشيوخه إلى يومنا هذا .
وممن بيَّن ذلك من المعاصرين عبد الرحمن الوكيل في كتابه" هذه هي الصوفية" ويؤيده أنصار السنة وغيرهم أما سيد قطب فأمره واضح في عدد من كتبه وهو يجهر بذلك، حيث يقول في قصيدته " الشاطئ المجهول" والتي منها هذه الأبيات:
إلى الشاطئ المجهول والعالم الذي..................حننت لمرآه إلى الضفة الأخرى
إلى حيث لا تدري إلى حيث لا ترى... ...........معالم للأزمان والكون تستقرى
إلى حيث "لا حيث" تميز حدوده !..........إلى حيث تنسى الناس والكون والدهرا
وتشعر أنّ "الجزء" والكل واحد....................وتمزج في الحس البداهة والفكرا
فليس هنا "أمس" وليس هنا "غد"...................ولا "اليوم" فالأزمان كالحلقة الكبرى
وليس هنا "غير" وليس هنا "أنا".....................هنا الوحدة الكبرى التي احتجت سرا.
ديوان سيد قطب(ص123).
ويسهب في الكلام ويتوسع فيه نظماً ونثراً وينسب هذه العقيدة إلى الصوفية، حيث يقول خلال تقريره للحلول ووحدة الوجود :" ولقد أخذ المتصوفة بهذه الحقيقة الأساسية الكبرى وهاموا بها وفيها، وسلكوا إليها مسالك شتى بعضهم قال: إنه يرى الله في كل شيء في الوجود، وبعضهم قال: أنه رأى الله من وراء كل شيء في الوجود، وبعضهم قال: إنه رأى الله فلم ير شيئاً غيره في الوجود ." انظر تفسير سورة الحديد من الظلال(6/3479-3480).
وقال في تفسير سورة الإخلاص بعد أن قرر وحدة الوجود ووحدة الفاعلية:" وهذه هي مدارج الطريق التي حاولها المتصوفة، فجذبتهم إلى بعيد ذلك أنََّ الإسلام يريد من الناس أن يسلكوا الطريق إلى هذه الحقيقة وهم يكابدون الحياة الواقعية بكل خصائصها ويزاولون الحياة البشرية والخلافة الأرضية بكل مقوماتها شاعرين مع هذا أن لا حقيقة إلا الله، وأنَّ لا وجود إلا وجوده وأنَّ لا فاعلية إلا فاعليته...ولا يريد طريقاً غير هذا الطريق." تفسير الضلال(6/4003).
([40]) الذين يقولون بالحلول ،ووحدة الوجود، أو بالحلول فقط، أو بأن الله في كل مكان، لا يستطيعون أن يجاهروا المسلمين بهذه الحقائق، فإن مجاهرتهم بذلك فضح لهم وكشف لعوارهم، فلا ينبغي المنافحة عن سيد قطب بهذا الأسلوب .
([41]) سيد قطب يقول بوحدة الوجود من شبابه ولعله من طفولته فقد صرح بذلك في حدود (1937،1935م) في ديوانه الشعري، وله في وحدة الوجود قصيدة ثالثة سماها "الليلات " ذكرها في شرحه لقصيدة "الشاطئ المجهول" في ديوانه، وفي حدود (1946م) دافع عن عقيدة النيرفانا في كتابه " كتب وشخضيات " (ص227-228) ومدحها ومدح أهلها وهي عقيدة تتضمن القول بالحلول ووحدة الوجود ووحدة الأديان والقول بالتناسخ ومن فقرات دفاعه قوله: " ومهما افترضنا للسندباد من الأعذار في قسوة الأوضاع الاجتماعية والمظاهر البائسة التي شاهدها في الهند، فقد كنّا نرجو أن يكون أوسع أفقا وأكثر عطفا وأعمق اتصالا بروح الشرق الكامنة وراء هذه المظاهر والأوضاع، والروح الصوفية المتسامحة المشرقة بنور الإيمان."
ويضيف إلى ذلك قائلاً عن "حسين فوزي ":" وهو يسخر بعقيدة ( النيرفانا) كسخرية زميله الانجليزي الذي يقول : ما كنت أحسب أن دينا يعد بنعمة الفناء ! ووجه الخطأ هو اعتبار (النيرفانا) فناء ! إنها كذلك في نظر الغربي الذي يصارع الطبيعة وينعزل عنها، فأما الهندي الذي يحس بنفسه ذرة منسجمة مع الطبيعة، ويعدها أما رؤوما، فيرى في فنائه في القوة العظمى حياة وبقاء وخلودا. وعلينا أن نفهم هذا ونعطف عليه ولا نراه بعين الغربيين، وهو يبدو في أرفع صورة في ( ساد هانا تاجور)فلنقف خشعا أمام هذا السموّ الإلهي، ولو لحظات !!. "
وكلامه هنا طويل لا يتسع المقام لاستيفائه وعلى كل حال فهذه الأقوال كلها نظمُها ونثرُها قالها وهو حر طليق قبل وجود حكومة جمال عبد الناصر بسنين ، وليس في خصومته لجمال ما يدفع عنه وحدة الوجود والحلول، فإن صوفية وحدة الوجود والحلول يحاربون أعداءهم بل يحارب بعضهم بغضاً.
([42]) هذا اتهام لمن انتقد سيد قطب في وحدة الوجود بأنهم قد زادوا عليه (أي جاروا عليه) فضلاً عمن انتقده في ضلالاته الأخرى. .
([43])في هذا الإطلاق خطأ فالرجلان عليهما مآخذ في العقيدة قوية ولا سيما النووي ونحن معك أن سيد قطب لا يقرن بهما فإنهما عالمان بالسنة وعلومها والفقه وأصوله، وهو جاهل ضال في مجالات كثيرة فلا يقرن مثله إلا بالجهم بن صفوان وضلاَّل الروافض والصوفية وغلاة المعتزلة .
([44]) إن رميك بالغلو من يدين سيد قطب بالحلول ووحدة الوجود، وتشبيههم بالخوارج، وتنـزيل أحاديث الخوارج على موقفهم، أمر عظيم ومنكر كبير، لا سيما وأنت تعلم أنَّ فيهم من كبار علماء السنة في هذا العصر مثل الإمامين الألباني وابن عثيمين وفيهم علماء آخرون وطلاب علم نبلاء، ولا ندري ماذا تقصد بقولك "هذه دعوتنا" أهي دعوة أهل السنة فهل ترى من أدان سيد قطب بالحلول ووحدة الوجود قد خالف دعوة أهل السنة.
وظاهر أنك تعتبر من يدافعون عن سيد قطب مفَرِّطين لكنهم خير من المفرِطين الذين ينتقدون سيد قطب.

([45]) سبحان الله هل إذا تحدث عالم أو علماء عن حال شخص بجرح أو بتعديل لا تقبل قولهم أو حكمهم حتى ترى بنفسك ...إلخ . هل جاء بهذا الأصل كتاب الله وسنة رسوله e أو فهمه السلف الصالح وساروا عليه في رد الأحكام والأقوال.
([46]) لا أدري هل يعرف أبو الحسن شيئاً عن دعوة الشيخ تقي الدين الهلالي التي قامت في المغرب لعلها قبل أن يولد المغراوي، والتي اعتبره بها الشيخ عبد العزيز بن باز وغيره مجدداً، وأن المغراوي لو استقام ما كان إلا حسنة من حسناته، وهل يعلم أن للمغراوي مشاركين في هذه النهضة أنبل منه وأصدق وأكثر جدية في نشر المنهج السلفي، وأكثر وأعمق فهماً منه لهذا النهج أو لا يعلم ذلك ؟ وعلى كل حال هذا الكلام يحتاج إلى زمام ولا سيما عند من يعرف حال المغراوي .
([47]) لقد عرف السلفيون حال شباب المغراوي فلقد ارتكبوا من الأكاذيب والتشويه والإساءات إلى أهل الحق السلفيين علماء وطلاباً ما يخجل منه ويحجم عنه غلاة الحزبية، وقد بلغك ذلك فأعد النظر فوالله لو ارتكبوا ما ارتكبوه في حق أهل البدع الكبرى فضلاً عن أهل السنة المنافحين، لما جاز لك السكوت عن باطلهم فضلا عن مدحهم وتأييدهم .
([48]) لو كان هذا الكلام الذي صدر من أبي الحسن قبل ظهور مشاكل المغراوي ومخالفاته، لكان معذوراً في بعض ما قاله في الجملة. أما أن يقوله : بعد أن علم مخالفات المغراوي للمنهج السلفي، وعناده ومكابرته، وبعد أن أدانه العلماء ومنهم ابن عثيمين فإنه لأمر مفظع ومذهل لاسيما وأن المقام مقام = نصح وأن أبا الحسن لا يقول بمنهج الموازنات وحتى من يقول بمنهج الموازنات وكتب فيه ونافح عنه فإنه لا يرى جواز المدح في مقام النصح ولعل أبا الحسن يتذكر جيداً إجابة الألباني على سؤاله عن منهج الموازنات وأهله
([49]) كان ينبغي أن تذكر هذه العبارات أو بعضها على الأقل وسأذكر لك بعضها:
قال المغراوي في تفسير سورة البقرة شريط (14) وجه ( ا ) تسجيلات أهل الحديث :
" وإذا كانت الأمة تتواتر وتتواصى وتتفق على المعصية وتتفق على الشرك وتتفق على الانحراف وتتفق على التبرج وتتفق على الانسلاخ من دين الله وتتفق على الردة وتجهل كل المخالفات، ماذا يقع لها ؟ ماذا تريدون ؟ " .
ويكثر في أشرطته من هذا اللون من الكلام ويكرر لفظ الردة، والشرك، والعجول، ويجعل عجول المسلمين -كما يزعم -شراً من عجل بني إسرائيل ويردد ذكر الأصنام والجاهلية ".
هذا الأسلوب الذي قد يفوق فيه القطبيين وإذا كان القطبيون وعلى رأسهم سيد قطب ينكرون أنهم يكفرون، ولا يقيم العقلاء لإنكارهم وزناً ويأخذونهم بالظاهر الذي هو أصل أصيل في الإسلام وله براهينه فكان يجب عليك التمسك بهذا الأصل ومؤاخذة المغراوي وغيره به لاسيما وأنت تنادي به وقد أخذت به أسامة في نظرك وهو صحابي جليل أخذته به أخذاً شديداً مع أن واقعه ما بينته أنا سلفاً، فلماذا لا تأخذ به المغراوي .رغم هذيانه الكثير بعبارات التكفير وسياقاته التي هي نصوص وظواهر في هذا الباب في وقت اشتدت فيه وطأة التكفيريين على المسلمين عموماً وعلى السلفيين بالذات خصوصاً.
ولماذا تخالف علماء السنة وهم سائرون على هذا الأصل بناء على هذه النصوص والظواهر ..
([50]) الهدف الأول لهذا الكتاب هم أئمة السنة ابن باز والألباني وابن عثيمين ولو عرف صاحبه حقيقة منهج المغراوي لما تعرض له .
([51]) سبحان الله لم يأخذ أئمة السلف وعلى رأسهم الإمام أحمد بهذا الأصل المزعوم في حق إسماعيل بن علية، ويعقوب بن شيبة، وعلى بن الجعد، والكرابيسي، والمحاسبي، وغيرهم كثير ممن لا يساوي المغراوي شيئاً إلى جانب أحد منهم أتترك الظاهر وتخالف العلماء ثم تلزمهم بهذا الأصل الباطل وترى أن هذا هو الإنصاف؟، هل أئمة السنة المشار إليهم قد جانبوا الإنصاف؟.
ألا ترى أنه من الخير والسلامة لك أن تسير على نهج أئمة السنة وأن تتجنب الشبهات والمتشابهات من كلام بعض الناس وأن تبتعد عن قاعدة القطبية " يحمل المجمل على المفصل، والمبين والمطلق على المقيد، والعام على الخاص في كلام غير المعصوم، فإن هذه دعوة خطيرة أشد من خطورة الدعوة إلى منهج الموازنات، وأنت من أعلم الناس بنقد أهل السنة لأهل البدع في بدعهم ولأهل السنة في أخطائهم وكتب الجرح الخاص والعام مليئة بذلك وكتب العقائد والتاريخ والفقه فالخطأ خطأ كائناً من كان قائله والبدعة بدعة كائناً من كان مبتدعها .
ثم إن كلام سيد قطب والمغراوي الذي أُدِينَا به ليس من قبيل المجمل والمبهم بل هو من قبيل النص والظاهر والمبين وبمراجعة كتب الأصول لمعرفة هذه الأمور يتبين للقارئ أن هذه البحوث في واد والقطبية ومن سار على نهجهم في واد آخر.
الأصوليون في وادي العلم والقطبيون في وادي الجهل والمغالطات، فاحذر مسايرتهم والزم غرز أهل السنة وسفينتهم .
([52]) ما هذه المبالغات يا أبا الحسن تقول : " لا نستطيع أن نطيح بالجبال ونمسك بالقواطي " " نطيح بالجبل القائم الأشم"، "نتكلم ونطعن في العمالقة نناطح الصخور والجبال" إلى غير ذلك من المبالغات في رجل أنت تعترف أنه لا يحرر الكلمات، ولا يضبط العبارات، وقد بيَّنَ جهله بالأصول السلفية وانحرافاته من تبالغ في إهانتهم وتحقيرهم، فتصفهم بالقواطي والأصاغر والأراذل .
كيف يكون الأعلم بأصول السلف ومنهجهم والسائر على جادتهم في الذب عن هذا المنهج قواطي وأصاغر وأراذل، والمخالف جهلاً والمعاند والمتمادي في الباطل جبلاً وعملاقاً ولا يستطيع أحد الإطاحة به.
ثم يا أبا الحسن من طلب منك الإطاحة به ؟ ومن أراد منك الإطاحة به؟!!!!
هل صرح لك أحد بذلك؟ أو أنت تأخذ الناس بالنوايا؟ كم حرص ويحرص هؤلاء على رجوع المغراوي إلى الحق، وكم صبروا على ظلمه وظلم أنصاره، فتأتي أنت بعد كل هذا و ذاك فترفع المغراوي إلى مراتب كبار علماء الأمة وحفاظها وعقلائها .
إن كلمة جبل لم يطلقها الدارقطني وغيره إلا على أفذاذ الحفاظ الواسعي العلم والإطلاع من أمثال أبي عبيد القاسم بن سلام ومطين والبغوي . ولم يطلقها على كثير من الحفاظ الذين هم في الثريا والمغراوي بالنسبة لهم في الثرى.
إن مبالغاتك في مدح المغراوي هنا في غير محلها وتضره ولا تنفعه بل أضرت به إذ حملته على التمادي في باطله وحملت أنصاره على نصرته بالباطل، وإن هذا المقام ليتطلب منك نصيحته وبيان خطئه بكل وضوح، والسير مع علماء السنة في حمله على التراجع الواضح عن أخطائه الجسيمة بدون أدنى مدح فضلاً عن المبالغات والإطراء في مدحه .
= ويتطلب منك نصرة أهل الحق لا إهانتهم وتحقيرهم بل المبالغة في ذلك، وهل المبالغة في المديح لأهل الباطل والمبالغة في إهانة أهل الحق من الإنصاف ومن منهج السلف؟ أرجو التأمل العميق والمحاسبة للنفس .
وأعلم أن إخوانك وشيوخك من أهل السنة يفهمون جداً ويميزون ويزنون الأمور بميزان الشرع فيجب أن تراعي فهمهم وحقهم ومشاعرهم وتمييزهم .. إلخ .
([53]) إن كان هؤلاء الشباب قد تكلموا فيه بباطل فبينه لهم وانصحهم وإن كانوا تكلموا فيه بحق فكيف تخاف عليهم وتخوفهم بل الخوف الشديد على الشباب الذين حاربوهم بالباطل ومنهم أنصار المغراوي وأنصارهم هم أحوج الناس إلى التخويف والنصح .
([54]) قال الشوكاني في كتابه" الصوارم الحداد" (ص96-97):(( وقد أجمع المسلمون أنه لا يؤول إلا كلام المعصوم)).
([55]) قصة حسان ليس فيها حجة لكم وذلك من وجوه:
أولا - أنها لا تدخل في باب المجمل والمفصل بل يقال إنَّ رميه لعائشة رضي الله عنها هو المفصل وقد أخذه الله به.
ثانياً – أنَّ الله تبارك وتعالى قد وصف كلام من وقعوا في عرض عائشة بالإفك، وتوعدهم بالعذاب العظيم إلى آخر ما ذكره الله عنهم في سورة النور، فهذا حجة عليك.
ثالثاً – أنَّ الله عاقبه بالعمى وذلك من العذاب الذي توعد الله به المنوه عنهم كما ذكرت عائشة .
= رابعاً – أنه قد أكرمه الله بالتوبة الصادقة ولولا ذلك لهلك مع الهالكين ولما دافعت عنه عائشة، وأكد ذلك عندها أنه صحابي جليل ومن أقوى المنافحين عن رسول الله r ودعوته، فقالت في شأنه ما قالت في الذب عنه. ولو أصر على رميه لعائشة رضي الله عنها، كيف سيعامله الله ورسوله والمؤمنون ومنهم عائشة رضي الله عنها فأين حمل المجمل على المفصل؟.
فظهر من هذه اللمحات أنَّ قضية حسان حجة عليك لا لك، وأن من يخطئ بالمقال أو الفعال يقال له أخطأت، ولا يقال يحمل المجمل على المفصل، وقد يعاقب على حسب خطورة وضرر مقالته، فقد يكون جلداً، وقد يكون قتلاً ، وقد يكون تعزيراً، وقد يكون تكفيراً، وقد يكون تبديعاً.
ولو أخذنا بهذا المنهج – حمل المجمل على المفصل ...إلخ- لضاع دين الله وضاعت حقوق العباد، ودين الله قائم على رعاية المصالح ودرئ المفاسد.
([56]) هل شيخ الإسلام يريد بهذا الكلام وضع قاعدة لكلام أهل البدع ومواقفهم وأحوالهم من روافض وجهمية ومعتزلة وقدرية ومرجئة وصوفية وأشعرية وماتريدية، ولمن سيأتي بعدهم من أهل البدع والتحزبات السياسية؟!.
إن هذا الكلام رد فعل لعمل رجل أفاك متجن على شيخ الإسلام ومكفر له، رغم أنه يقرر التوحيد ويرد الشرك والضلال بأساليب واضحة وعبارات صريحة فقال هذا الكلام من باب فرض مالم يقع أنه قد وقع لدفع ظلم معين من شخص جاهل ظالم ، وليس معنى كلامه وضع الحبل على الغارب لأهل الأهواء أن يتكلموا بالمجملات والمتشابهات، بل وبالألفاظ والمقالات المسهبة في تقرير الباطل، فإذا نوقشوا في هذه التصرفات الفاسدة فزعوا إلى المجمل والمفصل والصريح والكناية.
شيخ الإسلام لا يريد بهذا الكلام التأصيل وإنما على الوجه الذي ذكرنا،ولو علم أنَّ بعض الناس سيتعلق بكلامه هذا لما قاله، انظر إلى قوله -رحمه الله- خلال كلامه في رده على بعض الناس الذين يتعلقون ببعض قواعد الأئمة فيننصرون باطلهم وحيلهم، قال -رحمه الله- :((فرب قاعدة لو علم صاحبها ما تفضي إليه لم يقلها))"بيان بطلان التحليل"(ص215).
ونحن نقول لو علم شيخ الإسلام ما يفضي إليه كلامه هذا لم يقله، ولو فرضنا أنه يراه قاعدة، فإنما مراده المجمل الذي يرافقه البيان في نفس السياق وتقييد المطلق في نفس السياق.
والأدلة على ذلك كثيرة:
1-حياته التي كلها جهاد ونقد لأهل الأهواء وأهل الأخطاء، ولو كان يعتقد مضمون هذا الكلام العارض لما أفنى حياته في رد الأباطيل الصريحة والمجملة التي زخرت بدحضها ونقدها كتبه الكثيرة التي تملأ مكتبة.
2-قال البكري في كتاب الاستغاثة :(2/609-610) "إنه إذا علم بالقواعد ثبوت رتبة للنبي صلى الله عليه وسلم فالعبارة التي توهم نفيها إذا صدرت منه، علم المراد بها للدليل على عصمته وصحة تبليغه وعدم تناقض أقواله وأفعاله وغيره ليس كذلك"
فأجابه شيخ الإسلام بقوله:" هذا مبني على صدور عبارة موهمة، وقد تقدم أن الجواب عبارة ظاهرة في معناها بل نص لا يحتمل معنيين، فضلا عن كونها توهم غير ما أريد بها، وأيضاً فغير الرسول إذا عبر بعبارة موهمة مقرونة بما يزيل الإيهام، كان هذا سائغا باتفاق أهل الإسلام، وأيضا فإذا كان الوهم لسوء فهم المستمع لا لتفريط المتكلم لم يكن على المتكلم بذلك بأس" .
فانظر كيف علق الجواز على كون اللفظ الموهم مقروناً بما يزيل الإيهام ومضمونه، أنه إذا لم يقرن بما يزيل الإيهام فإنه غير جائز لما فيه من التلبيس.
3- قال شيخ الإسلام خلال ردوده على البكري في كتابه " الاستغاثة" (2/522): (( وقد يكون اللفظ مطلقا لتقييده بسؤال السائل مثل أن يقال: هل يصلى عليه عند الذبح؟فيقال لا يصلى عليه، أو يقال: هل يستغاث به بعد موته أو في مغيبه؟، فيقال: لا يستغاث به، لكن إن كان المستمع يفهم من هذه العبارة أنه لا يسأل في حياته شيئا، ولا يستشفع به بمعنى أنه ليس أهلا لذلك لم يجز إطلاق هذه العبارة إذا عنى بها المتكلم معنى صحيحا، وهو يعلم أن المستمع يفهم منها معنى فاسدا لم يكن له أن يطلقها لما فيه من التلبيس إذ المقصود من الكلام البيان دون التلبيس إلا حيث يجوز التعريض خاصة وليس هذا موضع تعريض، ولو قدر أن مطلقا أطلقها وكنى( كذا ولعله عنى ) بها معنى صحيحا و المستمع فهم منها الكفر لم يكفر المتكلم بذلك لا سيما إذا لم يعلم أن المستمع يفهم المعنى الفاسد)).
أقول ونفي الكفر عن هذا المتكلم لا يعني أنه يجوز له إطلاق اللفظ الموهم، لأنه من التلبيس المنافي للبيان الذي يقصد من الكلام، وقد اشترط شيخ الإسلام والحمد لله صحة المعنى.
4- وسبق شيخ الإسلام أئمة الإسلام في رد الضلالات والأخطاء، ومنهم الليث بن سعد والشافعي وأحمد والبخاري وغيرهم من أئمة الإسلام، وجرحوا المجروحين في ضلالهم وأخطائهم وكتب الجرح والتعديل وكتب الجرح الخاص كثيرة معروفة،ولو كانت هذه القاعدة شرعية لما وجدت شيئاً من هذا النقد والجرح.
والإجمال والإطلاق هو سلاح أهل الأهواء ومنهجهم والبيان والتفصيل والتصريح هو سبيل أهل السنة والحق.
قال الإمام ابن القيم رحمه الله:
وعليك بالتفصيل والتبــين فالــ إجمال والإطلاق دون بيان
قد أفسدا هذا الوجود وخبطا الــ أذهـان والأراء كل زمان
والأدهى من هذا أن كلام بعض أهل الباطل واضح صريح في الباطل، ثم تجد من يدخله في باب الإجمال ويتعلق في نصرة رأيه بأوهى الخيوط والحبال، فعلى هؤلاء أن يتوبوا إلى الله ويرجعوا إلى الحق وينصروا الحق ويقولوا به ويشهدوا به لأهله ويردوا الباطل، ويشهدوا به على أهله، قال تعالى : ] يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم والوالدين والأقربين [ الآية.
([57]) لكن الألباني ينتقد أهل الباطل وأهل السنة وأئمتهم، ومنهم شيخ الإسلام ابن تيمية وتلميذه ابن القيم ، والشيخ حمود التويجري والشيخ إسماعيل الأنصاري وغيرهم ، ولو كان مسلماً بهذه القاعدة لما رأيت له نقداً وجرحاً.
ألا يرى القارئ أنَّ في هذا المسلك نصرة لأهل الباطل ومخالفة لتأصيل السلف ومنهجهم القولي والعملي على امتداد تأريخهم، وأنَّ هذا الأصل شر من أصل الموازنات بين الحسنات والسيئات، إذ هذا يذكر المساوئ وأما ذاك فيمنع من ذكر المساوئ بالكلية، ويتضمن إدانة السلف في نقدهم وجرحهم وتعديلهم التي اكتضت بكتبها المكتبات.
فعلى هؤلاء أن يتوبوا إلى الله وأن يدركوا مدى المخاطر والشرور التي ستترتب على سلوكهم هذا المسلك الخطير.
([58]) لقد بالغت في الطعن في هؤلاء الفتية الذين آمنوا بربهم وهداهم الله للمنهج السلفي، فما يحق لك أن تهينهم وتبالغ في ذمهم والطعن فيهم ثم لا يخلوا أمرهم من واحد مما يأتي :
1- إما أن يكونوا انتقدوك بحق فينبغي أن تشكرهم ويجب أن ترجع إلى الحق .
2- وإما أن يكونوا طعنوا فيك بباطل فأنت بين أمرين: إما أن تتنسم مرتبة الفضل فتصبر وتعفو عنهم وتصفح ] وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأُمُور ِ[ والله يعطيك جزاء الصابرين، وإما تؤثر مرتبة العدل فتبين طعنهم لك وترد عليهم بالمثل فقط ،ولا تتجاوز ذلك، فإن التجاوز ظلم قال تعالى ] وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّه [ .
ومعذرة يا أبا الحسن فإنا لم نعرف خطأهم من كلامك هذا وأن أسلوبك هذا يضر بك جداً ولا ينفعك، ويضر بالدعوة السلفية وإني لك لناصح، وغفر الله لنا ولك وأخذ بأيدينا ونواصينا جميعاً إلى الحق وجعلنا جميعاً من أنصاره والذابين عنه إن ربنا لسميع الدعاء .
([59]) معذرة يا أبا الحسن فإن كلامك في السلفيين فيه تعميم وغموض ومبالغة في الطعن سلكت فيه مسلك عبدالرحمن عبدالخالق والشايجي وأمثالهما.
وإن من العدل والإنصاف أن تذكر كلام خصمك وتبين ما عنده من ظلم وباطل بالأدلة الواضحة على طريقة أهل السنة والجماعة، فليس أمام السامع والقارئ الآن لا نصوص ولا ظواهر ولا مجملات من كلام هذا الكثير من الناس المتهمين، ولا مصادر لما تقول فلا تؤاخذ القراء إن اعتقدوا أن هذه اتهامات لأناس مسلمين أبرياء حرم الله دماءهم وأعراضهم أشد الحرمة . وأنهم بعيدون كل البعد عن ما تصفهم به وأن كلامك بعيد جداً عن أصول أهل السنة والجماعة، وقد يكون فهمهم أن فلاناً حزبي وأن فلاناً دخل السنة وخرج منها جزء من معلوماتهم ، ومنها فهمهم للعقيدة والأحكام ومعرفة وبصيرة بسبيل المهتدين وسبيل المجرمين، ومعرفة بأصل أهل السنة في الولاء والبراء، ومعرفة بمنهج أهل السنة في التعامل مع أهل الأهواء والتحذير منهم والرد على أباطيلهم وأن هذا من الجهاد عند أئمة السنة وأنت تعلم أنه كان في عهد الأئمة كإسماعيل بن علية وأحمد بن حنبل وغيرهم من ينكر الكلام في أهل البدع وينكر الجرح والتعديل ويعدون ذلك من الغيبة، فلا يثني ذلك الأئمة عن المضي في سبيل حماية الدين بجرح من يستحق التجريح وتعديل من يستحق التعديل ويعتبرون الرد على أهل البدع جهاداً بل هو أفضل عندهم من الضرب بالسيوف نعم للجرح والتعديل أهله وشروطه لكن البدع الواضحة مثل الرفض والتجهم والإرجاء والتكفير والتحزب الواضح الذي تكلم فيه العلماء وتكلموا في أهله، فلا مانع أن يحذر طلاب العلم من شرهم، وليس من أصل السلف ولا من عملهم شن الغارة على طلاب العلم الذين يحذرون من هذه الأصناف .
([60]) إذا أخبرك الثقة بنبأ كفاك ذلك شرعاً ولا يلزم الثبت إلا في حال إخبار الفاسق كما قال تعالى : ] يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا [ وهذا منهج أهل السنة والجماعة في تلقي الأخبار وقبولها أو ردها وينبغي الحذر من السير وراء من يهول بالقواعد الباطلة على أهل السنة ومنهجهم ولعلك من أعلم الناس بهم وبقواعدهم فاحذر من تقليدهم.
([61]) إن معالجة الأمور بهذه الأساليب تضر بالدعوة وأهلها وينشأ عنها من الفتن ما يدركه الناس ويلمسونه وما لا يعلمه إلا الله دع عنك ما يجره من شماتة الخصوم .
وإني أرى أن في هذا الكلام وما سبقه مبالغات يجب الابتعاد عنها .
([62]) أخاف أن يكون هذا الكلام منتزعاً من منهج فقه الواقع، وأخاف أن يكون فيه مبالغات .
وأظن أنك أنت وغيرك لا تقبلون مثل هذا الأسلوب في أهل البدع فضلاً عن السلفيين .
وسبحان الله هل عجز المنهج السلفي عن تقويم وتهذيب هؤلاء السلفيين الكثر؟!، وإذا تكلمت أنت عن السلفيين في اليمن بهذه اللهجة، وتكلم غيرك فيهم في البلدان الأخرى بمثلها فقد لا يبقى لنا أحد
أرجو أن لا يكون الأمر كما ذكرت والكف مطلوب شرعاً والقول بالتي هي أحسن أجمل ] وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنْزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلإِنْسَانِ عَدُوّاً مُبِيناً [ [الإسراء : 53] نسأل الله لنا ولكم التوفيق والسداد .
([63]) ا- لو اكتفيت بقولك الرد على أهل البدع باب من أبوابه المباركة، وليتك لم تذكر ما بعده فإنه يؤيد ما يقوله أهل البدع في أهل السنة ويصد الناس عن الاستفادة من كتب الردود الآمرة بالمعروف والناهية عن المنكر والداحضة للباطل والذابة عن السنة ومنهج السلف الصالح وأهله.
ب- من هؤلاء الذين هذا حالهم لا ورع ولا شيء من التقى ولا يحافظون على الصلوات؟.
ومن هذا يصف هذا الصنف من الناس بأنه أسد السنة .. إلخ ؟ فهذا الأسلوب يضر بالدعوة السلفية وأخشى أن يكون هذا من حصائد الألسن المتوعد عليها .
([64]) وأقول أنا: إن كان أبو الحسن يريد بهذا المنهج الواسع المنهج الإسلامي الذي يهتم بالقضايا كلها عقائدياً وسياسياً وأحكاماً ومعاملات وعلاقة الفرد بالفرد وبالأسرة وبالمجتمع ومعالجة المشاكل التي تتصل بالناس في عقائدهم ومناهجهم فحبذا، وإن كان يريد أنَّ منهج السلفيين مثل منهج الإخوان يسع الروافض والخوارج وغلاة الصوفية وغيرهم من أهل الضلال، فالقول به والدعوة إليه في غاية الخطورة.
وأرجو أنَّ أبا الحسن لا يريد ذلك.
هذا ما يسر الله لي تعليقه عل هذه الأوراق، ونسأل الله لنا وله التوفيق والسداد في الأقوال والأفعال والأحوال، إن ربنا لسميع الدعاء، وصلى الله على نبينا محمد وعلى آله وسلم.


إعانة أبي الحسن على الرجوع بالَّتي هي أحسن

فهرس إعانة أبي الحسن

إعانة أبي الحسن على الرجوع بالَّتي هي أحسن

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد:

فقد وصل إليَّ نداء موجه من عدد كبير من طلاب العلم والدعاة إلى الله إلى العلماء يعتبون عليهم فيه عدم النهوض بواجبهم تجاه الفتنة التي قامت في اليمن، واشتد أوارها، ودامت وقتاً طويلاً، ولم يدل العلماء ببيان الحق فيها، فكان سكوتهم سبباً لاستعارها واشتداد أوارها، ونشكرهم على غيرتهم للحق، ومناداتهم بالصدع به ونصره ونصرة المظلومين.

وتلبية لهذا النداء منكم ومن غيركم من الشباب المتلهف لمعرفة الحق وإخماد الفتنة،أقول وفقكم الله وجزاكم الله خيراً فسيروا على درب الحق والنصح، وهذا من ميزات أهل المنهج السلفي الذين يتميزون دائماً عن أهل الأهواء بالصدع بالحق ونصرته، والوقوف إلى جانبه وجانب المظلومين، ولسان حالهم يردد قول الرسول: (( أنصر أخاك ظالماً أو مظلوماً))، وقول الصديق رضي الله عنه بعد بيعة السقيفة كما رواها ابن كثير رحمه الله (5/248) " … والضعيف فيكم قوي عندي حتى أزيح علته إن شاء الله، والقوي فيكم ضعيف حتى آخذ منه الحق إن شاء الله…) قال ابن كثير: وهذا إسناد صحيح.

أقدم لكم مذكرة تتضمن تعليقات على بعض ما بلغني من الأقوال وقد سبقتها ملاحظات أرسلتها لأبي الحسن، كما أن هناك نصيحة من الشيخ/ محمد بن عبد الوهاب الوصابي العبدلي الذي أسندت إليه اللجنة القيام ببيان الحق لإخماد الفتنة وجهها لأبي الحسن.

أرجو أن يستفيد الجميع من هذه المذكرات.

وأفيدكم أنه إلى الآن لم يصلنا إلا كلام أبي الحسن المسجل في أشرطته، أما الطرف الآخر فلم يصل إلينا شيء من كلامهم المسجل بأصواتهم أو المدون بأقلامهم، فإذا وصل إلينا شيء من كلامهم فسنقوم إن شاء الله بما يوجبه الله علينا من الصدع بالحق في شأنهم والقيام بالقسط عليهم.

والله أسأل أن يجعلنا جميعاً من دعاة الحق وأنصاره والقوامين بالقسط الشهداء لله، وأن يذهب هذه الفتنة ويؤلف بين القلوب إن ربي لسميع الدعاء.

كــتـبـه

ربيع بن هادي عمير المدخلي

18/2/1423هـ

مكة المكرمة

قال أبو الحسن في شريط سمي بـ"الحدادية" سجل بعد حج 1422هـ.

الوجه الأول :

أما بعد، فجزى الله إخواننا الزائرين خيراً كثيراً على زيارتهم المباركة إن شاء الله تعالى لإخوانهم في هذا المكان ونسأله سبحانه وتعالى أن يديم علينا وعليكم المحبة الخالصة لوجهه الكريم وأن يدفع عنا وعنكم وعن هذه الدعوة مصارع السوء والهلكة فإن الله سبحانه وتعالى قد أنعم علينا جميعاً بدعوة أهل السنة والجماعة. ائتلفت عليها قلوبنا وتعارفت فيها وجوهنا وأبداننا، لم نجتمع على حطام فان ولا على أفكار ابتكرها رجال من عند أنفسهم ومن بنيات أفكارهم إنما اجتمعنا على كتاب ربنا وسنة نبينا e بفهم سلف هذه الأمة الذين شهد لهم بالخيرية والذين من سلك سبيلهم فقد هدي إلى صراط مستقيم ] فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا [ فالهداية في طريقة السلف والنجاة في طريقة السلف ونحمد الله الذي جمع بيننا على هذه الطريقة المباركة كما نحمده سبحانه وتعالى أن رزقنا البصيرة في الدين فليس كل من تسلف كان سلفياً وليس كل من تسنن كان سنياً ([1])وكم من رجل يظن أنه كذلك وليس كذلك، والمعيار في هذا البصيرة في الدين ] قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ[ البصيرة التي كان عليها رسول الله eوسلكها بعده أتباعه هذه البصيرة في الدين هي التي تميز المحق من المبطل وهي التي تميز من بكى ممن تباكى وقد سمعتم الكلام على فضل العلم ولو لم يكن في العلم فضيلة([2]) إلا أنك تعرف الحق من منبعه الصحيح، وتعرف الفرق بين الحق والباطل، ولا تختلط عليك الأمور وتشتبه عليك الشبهات. لو لم يكن في العلم فضيلة إلا هذا لكفى بها من فضيلة وانعم بها من مزية، عندما تكون على بينة من ربك ] أَفَمَنْ يَمْشِي مُكِبّاً عَلَى وَجْهِهِ أَهْدَى أَمَّنْ يَمْشِي سَوِيّاً عَلَى صِرَاطٍ مُسْتَقِيمٍ[ إذا وفقك الله للبصيرة في الدين عرفت الحق وأهله، والباطل وأهله، ثم بعد ذلك يأتي دور العمل بهذا العلم . والبصيرة في الدين تكون بالرجوع إلى المنابع الصحيحة الشريفة النظيفة، ترجع إلى هذه المنابع فتأخذ منها علمك ومن ثم تأخذ منها اعتقادك وعملك بما تعتقد وتعلم، أما أن تأخذ العلم من هذا ومن ذاك دون الرجوع إلى هذا المنبع الكريم فلاشك أنك فريسة كل صياد. وفريسة من أرادك، وكل وقت ونحن نكاد نوقن بهذه الحقيقة، أننا قطعنا شوطاً في التصفية، ولا زلنا، قاصرين ومقصرين في التربية([3])، إننا نلاحظ أن كثيراً من الناس لا يستأنسوا بالحق، قد يعرف على قول من الأقوال بضعة أيات، وطائفة من الأحاديث النبوية، وجملة من فتاوى أهل العلم الأوائل لكنه يرى الناس على خلاف ما يقول، فيهاب ويخاف ويجبن أن يصدع بالحق مع أننا كم كنا ونحن نردد هذه المقالة الكريمة، التي سيحاسبنا الله عليه " إننا لا نستوحش بقلة السالكين ولا نغتر بكثرة الهالكين " كم ونحن نردد لا اتباع لقول أحد إلا بالدليل والبرهان، كم رددنا ونردد " اعرف الحق تعرف أهله، والحق بالدليل لا بالأقاويل كلمات جميلات، لكن أين واقعنا من هذه الكلمات ([4]).

النبي e ، كما جاء في سنن أبي داود ([5]) وغيره من حديث جابر أنه رأى عمر ابن الخطاب وقد وقعت له صحيفة من صحف أهل الكتاب يقرأ فيها أو أعطاها للنبي عليه الصلاة والسلام، فقال، أمتهوكون فيها يا ابن الخطاب، والله لقد جئتكم بها بيضاء نقية ". هذه دعوة بيضاء لا يستطيع أحد أن يلطخها هذه دعوة نقية لا يستطيع أحد أن يدخل فيها ماليس منها، إننا نحذر من الأخطاء التي سبقنا إليها طائفة من الحزبيين وأهل الأهواء، نحذر من الولاء والبراء لأقوال الرجال، ونحذر من الحب والبغض في الأشخاص، فإن تقليد الأشخاص مفسد للعقول والأديان، فإن الرجل الذي يعطل عقله ولا يصدر إلا عن قول رجل من الأمة كلها، هذا معطل العقل ومفسد لدينه، كلنا ذاك الرجل يخطيء ويصيب، يؤخذ من قوله ويرد إلا رسول الله e . طلبة العلم يجب أن يكونوا مدركين للمرحلة التي يعيشونها، فإني منذ فترة طويلة وأنا أحذر وأقول أن في الدعوة دخنا، إن الدعوة تحمل دعوة غريبة فوق ظهرها إن نفساً غريباً يتسلق على أكتاف هذه الدعوة، إن هناك من يلهج بلهجة غير اللهجة السلفية، وربما كان الكثير من الناس لا يدرك هذه الحقيقة كما قال القائل " فما راءٍ كمن سمع " لكن اليوم أصبح ما كان مجهولاً أصبح معلوماً ملموساً، رأينا طائفة غلاة([6]) ، في هذه الدعوة سلفهم من قبل الحدادية منذ سنوات، محمود حداد وفريد المالكي ومن كان على شاكلتهما، قوم غلاة لا ينهجون أصول السلف، ولا يسلكون طريقة السلف، وقد كان كثير من الناس يعجبون بهذه الغيرة، ويظنون أن هذه الغيرة هي في خدمة السنة، عندما يتكلم هؤلاء أو أولئك على المخالفين بنفس فيه تجاوز، وفيه تعدٍ لحدود الله عز وجل قد كان البعض يأنس بهذه الطائفة ويظن أن أهل البدع والأحزاب يستحقون هذا وزيادة. لكن الله عزوجل قد جعل لكل شيء قدرا وتجاوز الحدود اليوم مع أهل البدع وغداً مع أهل السنة، وقد جاء الغد وأصبح يوماً حاضراً كائناً، رأينا هؤلاء الحدادية ([7]) رفعوا عقيرتهم باتهام بعض أهل السنة، ورميهم بالمروق منها والخروج عنها وفتحوا للدعوة باباً من الخلاف والجدل فوق ما تحمله الدعوة من هموم ومشاكل وحفروا لطلبة العلم حفرة وقالوا لهم هلموا إليها فلا يسد هذه الحفرة غير جثثكم وأبدانكم، ولكننا نحمد الله عزوجل أن أبقى في الناس الخير، ورأينا الكثير والكثير من طلبة العلم قابل هذا بالتجاهل تارة، وبالنفرة والإنكار تارة أخرى، فيجب على طلبة العلم أن يدركوا خطر هذه الفرقة، إن هذه الفرقة، فرقة هدامة، مدمرة([8]) مفسدة همها أن تشتغل بالعاملين، همها أن تشوه صورة الصادقين . إما لأمراض في النفوس عسى أن يعرفوا وأن يشهروا ولكن بئست الشهرة وبئست المعرفة، أن تعرف من هذا الطريق ومن تعجل الشيء قبل أوانه عوقب بحرمانه، وفي غضون ذلك لفوا لفيفا من الساقطين في أوحال الدنيا والباكين على فواتها أو من الذين في نفوسهم شيء لهذا أو لذاك ثم أرادوا أن يظهروا صورة السنة على هذا الحال، حاشا للسنة أن يكونوا لها أهلاً أو أن تكون لهم مأوى فالسنة لا تقبل إلا الفحول من الرجال والصادقين([9]) . والمخلصين المنيبين إلى الله عزَّ وجل والمخبتين إلى الله سبحانه وتعالى لا يقوم بالسنة مراءٍ، ولا يقوم بالسنة لاهث وراء دنيا ولا يقوم بالسنة ساع وراء شهرة أو جالب لمحمدة أو أنه يذكر هنا أو هناك، السنة كالبحر، من غرق فيه وإن اختفى فترة لابد أن يلفظه البحر، وأن يظهر أمام الناس وقد تغير جلده ونتنت رائحته، السنة لا تقبل هذا الصنف فيها ولذلك سرعان ما تساقطت أركان الحدادية الأوائل، وعرفوا ونفر الناس عنهم، واليوم أفراخهم من جديد يعيدونها بوجه آخر، يعيدونها بوجه آخر، فعلى طلبة العلم أن يدركوا أن هذه المدرسة، تفرخ رجالاً يقفون في وجه العاملين، هذه المدرسة ما دمت أنت مغموراً ولست بمشهور فلا يتكلم فيك أحد فإذا أصبحت لك دروس ولك مسجد ومنبر ولك إنتاج علمي مقروء أو مسموع، قاموا يجمعونه لك ويلفلفون الزلات التي ما يسلم منها أحد، ولهم أناس ومراجع يرجعون إليهم ويستصدرون منهم فتاوى إما بتلبيس في سؤال أو بوضوح عند من يعرف ثم يقولون هذه فتاوى العلماء في فلان بن فلان، ما المقصود من وراء هذا، النصح للدين؟ فلماذا لم تنصحوا ذلكم الرجل، ما المقصود من وراءهذا عزة الدين أو فتح باب من الخلاف بين العاملين إلى الله، هذه مدرسة مشؤومة وللأسف أنها تتسمى بالسلفية حتى كانت عاراً على السلفيين وعاراً على الدعوة وكان لزاماً على كل سلفي أن يتنصل منهم وأن يغسل منهم يده حتى لا يجلبوا إلى ساحته فتنهم وشؤمهم ونكدهم، ويعملون باسمه ويأتون بما يأتون به باسم المجموعة أو باسم الدعوة السلفية، هل كان في الدعوة السلفية وهل كان شيخنا الألباني رحمة الله عليه، هل كان إذا أرسل طالباً من طلابه يدعوا إلى الله في مكان ينظر أين تغدى عند فلان أو تعشى عند فلان، فلان تغدى عند فلان وفلان هذا حزبي إذن أصبح حزبياً، تعشى عند فلان وفلان سلفي، يبيت حزبياً ويصبح سلفياًً، أو العكس، هل هذا منهج العلماء، فلان سلم على فلان ( قال له ) السلام عليكم، قال إذن هذا حزبي، فلان زار فلان المريض([10]) إذن هذا حزبي، هب أنك زرت أضل أهل الأرض ترى أن في زيارتك المصلحة له عسى أن يهده الله ويأخذ بيده إلى الهدى أو إن تقيم حجة فتبرأ ذمتك، فتكون زيارتك تهمة لك وطعناً فيك، ألم يجب النبي e دعوة امرأة يهودية وضعت له السم في ذراع الشاة([11])، من قال إن من زار فلان أو أكل عند فلان هذا ليس بسلفي، هذه أصول ظالمة جاهلة تنادي بملئ فيها على جهل أهلها وضلالهم، نعم هناك حالات يكون فيها التحذير لبعض الأشخاص الذين لا يعرفون المحق من المبطل ولا السني من المبتدع نقول له : إحـذر فلاناً لا تأتي لفلان ولا تنـزل عنده خشية على هذا الشخص أن يمسه بمساسه وأن يفتنه بفتنته أما إن يكون هذا في العالم وفي طالب العلم المبرز وفي البصير وفي الذي يعرف هذا ويعرف ذاك هذه القاعدة ما عرفنا إلا من الحدادية الجهلة الذين هم شؤم على هذه الدعوة وهم يعملون بأنفسهم ولأنفسهم ليسوا باسمنا يعملون، هل كان في أصول هذه الدعوة يوماً من الأيام أنك إذا قلت على مبتدع رحمه الله أن هذا تميع للدعوة وأن هذه موازنة خفية من قال هذا. أنا مستعد أن آتي بكتب علماء السنة قديماً وحديثاً وهم يذكرون كثيراً من أهل البدع ويترحمون عليهم .

الوجه الثاني :

قال أبو الحسن في شريطه المسمى بالحدادية: "من قال إن الترحم هذا مخالف لمنهج أهل السنة والجماعة ولذلك يجب أن تكون هناك ضوابط، هناك حالات ترحم فيها على المبتدع وحالات تقول في المبتدع لا رحمه الله، في سياق تقول لا رحمه الله وفي سياق تقول رحمه الله وفي سياق أوفي حالات تتعلم من المبتدع كما تعلم أهل السنة من الأعمش وأبي إسحاق السبيعي وكما تعلموا من أبي معاوية محمد خازم الضرير المرجيء وكما تعلموا من قتادة القدري، تعلم أهل السنة من هؤلاء وهذه الحالة أيضاً لها ضوابط وهناك حالات تنصر المبتدع صاحب البدعة الخفيفة على صاحب البدعة الغليظة، وحالات تنصر المبتدع على الكافر. كل حالة لها ضوابطها الشرعية، من قال أن هذه المسألة كلها سواء([12]). انظر إلى فتوى الشيخ الألباني رحمه الله لما سئل عن جواز الترحم على سيد قطب وحسن البنا رحمهما الله وإن أرغمت أنوف الحدادية ([13]) ، لما سئل عنهما هل يجوز الترحم عليهما أم لا، وقال إن كنت تعدهما مسلمين فيترحم عليهما لأنهما داخلان في عموم قوله تعالى ] رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ [ وأنا عن نفسي أعدهما ضالين منحرفين وانحراف سيد قطب أشد انحرافا من انحراف حسن البنا، لكن أعدهما مسلمين أترحم عليهما إن احتجت لذلك وليس في كل الحالات يلزمنا أن أترحم عليهما، وقال الشيخ رحمه الله " إن كنت تعدهما مسلمين هما داخلين في قوله تعالى ] رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ [ قال وإن كنت تعدهما كافرين لا سمح الله فأنت لا تترحم عليهما " هذه عبارة الشيخ الألباني " لا سمح الله " فأنت لا تترحم عليهما، ثم قال للذي يسألهُ " أنا أسألك يا أخي، أليس أهل السنة قد اتفقوا على جواز صلاة الجنازة على المبتدع على سنية صلاة الجنازة على المبتدع([14]) قال: بلى: قال هل في أهل السنة أحد من العلماء يقول المبتدع يدفن بدون صلاة جنازة ، هل أحد من السنة قال المبتدع يدفن دون أن يصلى عليه صلاة الجنازة، الجواب ممكن عالم من علماء السنة يترك الصلاة على المبتدع نعم بل هو دون المبتدع وأخف من المبتدع، فالنبي عليه الصلاة والسلام ترك الصلاة على بعض أصحابه لأن عليه دينا، والذي يتحمل الدين ليس مبتدعاً، فيجوز لرأس من رؤوس السنة([15]) أن يترك الصلاة على المبتدع من أجل أن يرتدع الناس عن بدعته وأن يزدجر الناس عن سلوك طريقته ومنهجه ومع ذلك يقول شيخ الإسلام ابن تيمية : وأرى له أن يدعوا له وإن لم يصلِ عليه ليجمع بين المصلحتين، مصلحة الزجر([16]) عن ارتكاب البدعة ولا يفوت الميت من الدعوة له بالرحمـة الشيخ الألبـاني رحمه الله في جوابه يقول هذا الرجل هل أحد من علماء السنة قال : إن المبتدع لا يصلى عليه([17]) ( قال له ) : لا قال:إذاً هذا اتفاق من أهل السنة على جواز الصلاة على المبتدع وهنا سؤال ثاني أنا أضيفه الآن ليس موجوداً في كلام الشيخ : هل أحد من أهل السنة قال أن صلاة الجنازة على المبتدع لها صيغة ودعاء غير الدعاء المعروف في صلاة الجنازة، اللهم اغفر له وارحمه، أبدله داراً خيراً من داره، وأهلاً خيراً من أهله، وأكرم نزله ووسع مدخله هل أحد من علماء السنة أو أحد من رواة الحديث روى لنا رواية أن المبتدع إذا صلينا عليه صلاة جنازة ندعوا له دعاء آخر غير هذا الدعاء. أو ( نقول ) في صلاة الجنازة اللهم ألعنه اللهم افعل فيه، افعل فيه، هل حصل هذا، طيب هذا دعاء عليه بالرحمة أم لا أبدله داراً خيراً من داره وأهلاً خيراً من أهله، وأكرم نزله ووسع مدخله هل هؤلاء أهل السنة كانوا مميعين للدعوة السلفية هل هؤلاء كانوا يقولون بالموازنة الخفية أو الجلية .

فأقول بارك الله فيكم جهل فاضح وكاشف ولا بد لطلبة العلم أن يدركوا ذلك، لا أحب لطلبة العلم أن يعيشوا في أوهام وخيالات بأن الدعوة تسير على أحسن حال فإن الدعوة في مفترق الطريق، فإن الدعوة في مفترق الطريق ولابد أن يتنادى وأن يتجاوب أهل الحق وأهل المعرفة والبصيرة بهذه الدعوة وأن يكونوا على طريق واحد وقلب واحد وأن ينبذوا الفرقة الحدادية([18]) كما تنبذ النواة من التمرة لأن هؤلاء لا علاج معهم إلا إما يتوبوا إلى الله وإما أن يكونوا في دعوة غير دعوتنا ولم ينفع مع الحدادية الأوائل إلا هذا لم ينفع معهم إلا هذا، عند ما رد عليهم العلماء وحذر منهم العلماء كسرت شوكتهم([19]) واطفئت نارهم واليوم يوقدون ناراً للفتنة وناراً للحرب يجب على أهل السنة المدركين لدعوتهم الغيورين عليها أن يقفوا الموقف الذي أوجبه الله سبحانه وتعالى عليهم في بيان الحق والذب عن السنة والتحذير من([20]) .... ( وقع انقطاع في الشريط... )

الخوارج الذين خرجوا ما.....(إنقطاع في الشريط)..... كانوا من المعتزلين، كانوا من أصحاب علي، وقالوا " إن الحكم إلا لله " كلمة حق يراد بها باطل سفهاء الأحلام حدثاء الأسنان لم يردوا الأمر إلى بابه ولم يأتوا البيت من بابه الحسن البصري اعتزله المعتزلة من حلقته ومجلسه المعتزلة الذين اعتزلوا الحسن، فلا يقولن قائل الذي في الصف، نحن وقفنا أمام، أصحاب الحزبيات السابقة سرورين وغيرهم، والجمعيات السابقة لما خالفوا الدعوة، لما خالفوا الدعوة وكانوا في الصف، إذن الدعوة كل يوم بين الحين والآخر تلتفت على نفسها تنظر هل هي في الطريق أم لا هل هي تسير سيراً صحيحاً أم أنها أخذت ذات الشمال وهي تظن أنها على الجادة ([21])، لا، هذا غلام الأخدود لما وجد دابة سادة الطريق أخذ حجراً وقال الآن أعرف أمر الراهب أحبُ إلى الله أم أمر الساحر، مع أنه لا يكاد يشك أحداً أن أمر الراهب أحب إلى الله لكن من باب التأكد والتثبت من صحة الدعوة التي نحن نسلكها فبين حين وآخر يتفقد الإنسان قوله وعمله هل نحن على الأصول التي نتكلم بها، أين نحن عندما نقوم على المنابر ونتكلم ونقول: الدليل، الدليل وبعد ذلك نرى أشياء يندى لها الجبين، نخاف نتكلم، لا لو تكلمنا يردوا فلان، أو يقولوا فلان، يموت الحق بين جبان ومقلد، تموت الدعوة بين جبان ومقلد، لا العقوبة وخيمة، العقوبة وخيمة، العقوبة وخيمة وهي الاستبدال([22]) ] وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ [ استبدال واستئصال. إذا نحن بدلنا أمر الله ولم نقل كلمة الحق ونصدع بها لله عز وجل. إذا كان أهل الباطل يرفعون عقيرتهم بالباطل وهم قلة ونزر يسير فكيف يضعف أهل الحق وهم الجمهور الأعظم والسواد الأعظم للدعوة هم السواد الأعظم للدعوة كيف يضعف أهل الحق وهم أصحاب حق والله لو كان الرجل وحده لوقف بهذا الحق حتى يلقى الله([23]) عز وجل، أو تنفرد سالفته وكيف وهؤلاء الأنصار وهذا الجمع العظيم في كل مكان، ومع ذلك ترى الناس لا يستأنسون بالحق ولا يستأنسون بالبراهين، يكون على الأمر بعض المسائل التي تكلمت عنها لو شئت أن أسمي أكثر من مئة نص عن سلف الأمة لكان ذلك سهلاً ميسوراً على كل مسألة من هذه المسائل، أكثر من مائة نص من كتاب(2) واحد فكيف لو قرأت بقية الكتب، كيف لو وقفت على كلام العلماء، هذا هو الحق البين الأبلج الذي لا تزيغ سبيله ومع ذلك ترى أناساً عندهم تردد وعندهم ضعف وعندهم يعني خوف وعندهم نظرة والعياذ بالله، ينظرون إلى الأمور وهم ترتعد منهم فرائصهم، لا، لا، لا، الحق أحق أن يتبع، فماذا بعد الحق إلا الضلال .

أيها الإخوان نوصي أنفسنا وإياكم بالاستئناس بالحق والثبات عليه والصدق مع الله في الرجوع إلى الحق([24]) ونوصي أنفسنا بإحياء الأصول العلمية التي نتكلم بها في مجالسنا في واقعنا العملي، في واقعنا العملي، تكون هذه الأصول الصحيحة الصريحة الدالة بوضوح وجلاء عن طريقة السلف القائمة على الاستقراء والتتبع والتقعيد والتأصيل([25]) وليست قائمة على أن أحداً يأخذ قولا من أقوال السلف([26]) ثم يتجاهل بقية أقوال السلف. القواعد لا تقوم إلا باستقراء ولا تقوم إلا بتتبع وليأتينك رجل بنص عن السلف في مسألة فيها عشرات النصوص توضع في مواضعها وبضوابطها، يكون لهذا النص وجه وللنص الآخر وجه آخر. و موضع آخر ومقام آخر، لآ يأتينك رجل، ولا يأتيك بمثل هذه الفتنة ويقول لك، قد قال فلان قد قال فلان، قل له نعـم قال فلان هذا حق، لكن تعالى ننظر بقية أقوال فلان،هذا بقية أقوال العلماء وهذا الذي أنا بصدده إن شاء الله جمع أقوال أهل العلم ووضع أو إحياء([27]) هذه الأصول عمليا بالتدليل والتمثيل و الإتيان بالأمثلة الدالة على ذلك وقد كنا نظن أن مثل هذه المسائل لا تحتاج أبداً إلى أن يشتغل بها أحد، لولا أن رفع أهل الباطل عقيرتهم بباطلهم فكان لزاماً من التأصيل وكان لزاماً من وضع القواعد العلمية في ذلك رضي من رضى وسخط من سخط، هذه دعوة ليس لأحد عليها وصاية، ليس لأحد على هذه الدعوة وصاية وليس عندنا أب روحي،وإلاَّ آية من الآيات أو ملا من الملل، نأخذ عنه ونصدر عنه ولا نخرج عنه([28])، عندنا من قال قولاً ما دليلك حقاً قبلناه، باطلا رددناه وهو له مكانته في نفوسنا لا ننـزل الناس في نفوسنا أكبر من حجمهم الشرعي لسنا صوفية نقدس الأشخاص، لسنا مذهبيين لا نخرج عن قول فلان أو قول فلان نحن نرجع إلى كلام الله وكلام رسوله صلى الله عليه وسلم .

لا وصاية لأحد على هذه الدعوة([29]) وإن كان أحد تسول له نفسه ذلك فليعلم أني عن نفسي لا أنعم له عينا بذلك، ولا أقر له خاطراً بذلك وأقول هذا تقرباً إلى الله عزوجل، أقول هذا تقرباً إلى الله لست عبداً إلا لله ولا آخذ إلا عن الله وعن رسوله ومنهج السلف ومن دون ذلك قوله عندي لا قيمة له إلا بالميزان العلمي، إن حقاً قبلته وإن باطلاً رددته بالأسلوب العلمي الصحيح، هذا الذي أرجو أن يثبتني الله سبحانه وتعالى عليه وأرجو أن يجد إخواننا في نفوسهم السعادة بذلك والأنس بذلك وأن لا يكونوا إمعة في المواقف وأن لا يكونوا أتباعاً للرجال وهم يعلمون أنهم مخطئون([30]) والله إني لأعلم رجالاً يعلمون أن فلاناً هذا مخطيء ويتبعونه على أخطائه ليس بمقلد إنما هذا جبان المقلد الذي يظن أن هذا الرجل محق وأنه أعلم بالكتاب والسنة من غيره وما أطاعَ إلا لأنه أعلم من غيره، هذا مقلد قد يكون له عذر، في حالة من الحالات أما الذي يعلم أنك مخطئ ويتبعك على خطأك خشية أن يناله سخطك وأن يناله جام غضبك،أو غير ذلك هذا حق له وحري به والله أن يجلس عند أمه أو عند زوجته ولا يرفع رأسه بالدعوة.

الدعوة لا يقوم بها إلا فحول الرجال ولا يقوم بها إلا من استأنس بالله وبالحق ومن رأى أن الحق أحب إليه من نفسه ومن كل حبيب([31]) وكما كان شيخ الإسلام ابن تيمية يقول أو ابن القيم يقول: في الهروي صاحب منازل السائرين يقول، شيخ الإسلام علينا عزيز، والحق أعز منه الحق أعز من كل أحد نسأل الله سبحانه وتعالى أن يرزقنا وإياكم رشدنا وأن يلهمنا صواب أمورنا وأن يعلمنا ما جهلنا وأن ينفعنا بما علمنا، وأن يجعلنا وإياكم هداة مهتدين غير ضالين ولا مضلين وأعيد وأكرر أيضاً ترحيبي بإخواننا الضيوف الزائرين واعتذاري أيضاً لهم على عدم القدرة عن أن أجالسهم في مثل هذه الظروف الصحية التي أنا فيها، وأرى أن مثل هذه الكلمة إن شاء الله تكون كافية للجميع وأسأل الله سبحانه أن يجزي الجميع خيراً .

والسلام عليكم ورحمة الله وبركاته
والخلاصة أنَّ أبا الحسن صاحب دعاوى عريضة يخالفها واقعه ، وقد اختلطت عليه الأمور، فهو يسير على عدد من الخطوط، تارة على خط الحزبيين والإخوان وأصولهم تحت شعار " لا أقلد أحداً، ولا وصاية لأحد ولا بابا ولا صوفية ولا، ولا"

زيادة على طريقة عدنان عرعور في اللهج بالتأصيل للدفاع عن أهل البدع.

وتارة على خط الحدادية بل أشد منهم على السلفيين وعلمائهم، ثم مع ذلك يزعم لنفسه أنه على السنة ومنهج السلف، ويشيد بالدعوة التي أعز الله بها الناس، ويعني بذلك نفسه العظيمة فمن انتقده بحق فقد هدم الدعوة وأتى أمراً إداً تكاد السماوات يتفطرن منه وتنشق الأرض وتخر الجبال هداً، وهم عنده أصاغر وأراذل وغثاء ...إلخ.

والحق أنه يريد أن يهيل التراب على جهود كبار علماء السنة في هذا العصر، ويوهم المخدوعين به بأنه هو كل شيء.

وكل يدعي وصلاً لليلى وليلى لا تقر لهم بذاك

وللسلفية رجالها والحمد لله لا يضطربون ولا يخلطون ولا تختلط عليهم الأمور.

([1]) - أي والله- ولا سيما من يساير أهل الأهواء ويدافع عنهم بالباطل .

([2]) لو قلت بدل هذا كله: إنَّ الميزان هو كتاب الله وسنة رسوله بفهم السلف الصالح كما قال تعالى:" فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا".

لأن العلم قد يدعيه غير العالم، والبصيرة قد يدعيها من يفقدها، أو قد يدعى له ذلك .
([3]) قد يكون عند بعض المتصدرين قصور شديد في الأمرين: التصفية والتربية،فهم في علمهم يخلطون بين الحق والباطل في الأصول والفروع، وفي مجال التربية قد يتفانون في تربية من صدروهم على التحزب لهم والولاء والبراء من أجلهم وإن بالغوا في الدعاوى وحاربوا من هو على الحق فعلا ًوشوهوه بالباطل.

([4]) إن السلفيين الصادقين على هذه الأصول وغيرها من الأصول السلفية والنصوص الشرعية ولو قصر فيها من قصر أو خالفها من خالف ولتمسكهم بها وثباتهم عليها يردون الباطل مهما كان مصدره. ويعرفون الهدى بدليله فيتمسكون به ولو خالفهم أهل الأرض جميعاً .

([5]) هذا الحديث لم يروه أبو داود وإنما رواه أحمد وابن أبي عاصم والدارمي وغيرهم انظر مسند أحمد (4/287) وانظر الإرواء ( 6/34-38) .

([6]) إذا كان هؤلاء متسلقون .. الخ وغلاة وهم لم يبلغوا في الشدة على أهل البدع، شأو كثير من السلف وعلى رأسهم عمر بن الخطاب وابنه وسائر الصحابة وعبدالرحمن بن القاسم والأعرج ومالك والثوري وحماد بن سلمة والشافعي وأبو إسحاق الفزاري وعثمان بن سعيد الدارمي وغيرهم. وكان السلف يحمدونهم ويجعلون الشدة على أهل الباطل من مناقبهم .

إن من ترميهم بالغلو والتسلق على أكتاف الدعوة لم يبغلوا شأو هؤلاء ولا قاربوه فلا ندري ماهي نظرتك إلى هؤلاء الأسلاف الكرام فإن قلت الإجلال والاحترام قلنا فلماذا ترمي أتباعهم بالغلو وغيره من المذام والمبالغة في الاتهام .

([7]) أظنك لم تعرف الحدادية على حقيقتها ولا عرفت أحداً من أهلها ولا أظنك تحمست ضدهم.

وعلى كلٍ فقد عُرِفَ الحداديون بالكذب، وعرفوا منذ ظهروا بالخصومة ضد أهل السنة مسايرتهم لأهل الأهواء، وعرفوا أن أهدافهم إسقاط علماء السنة المعاصرين وتبديعهم، لأنهم يترحمون على أمثال ابن حجر والنووي والشوكاني وابن الجوزي ويبدعون من يترحم عليهم ويحاربونهم ويعادونهم، وعرفوا بطعنهم في العلماء المعاصرين، وامتد طعنهم إلى ابن تيمية وابن القيم وابن أبي العز شارح الطحاوية فكم الفروق بينهم وبين سلفيين يحترمون العلماء السلفيين المعاصرين ويسيرون على نهج السلف هكذا نحسبهم والله حسيبهم ولا نزكي على الله أحداً .

ويجب أن تكون الأحكام على الناس قائمة على الإنصاف وبالموازين الشرعية الدقيقة .

([8]) لا يا أبا الحسن ما هكذا يا سعد تورد الإبل

إن الله حرم الظلم على نفسه وجعله بين عباده محرماً، بيِّن يا أبا الحسن ما الذي هدموه من أركان الإسلام، والإيمان، ما الذي هدموه من العقائد والمناهج ما الذي هدموه من السنن وخالفوه من النصوص. وما هو الفساد والإفساد الذي دهموا به الإسلام والمسلمين .

نحن والناس بكل صراحة ما سمعنا السب والتشويه والتنقص إلا في كلامك المسجل في هذا الشريط وفي غيره من الأشرطة التي أُخِذَ كلامك منها بصوتك .

فإذا كانت لهم أقوال وأعمال هدامة مفسدة فلماذا لم تذكرها ؟ ليقبل كلامك ويدان بحق خصومك والدعاوى إن لم تقيموا عليها بـيـنـات أبـناؤها أدعـياء .

"اتقوا الظلم فإن الظلم ظلمات يوم القيامة" ؛ "وانصر أخاك ظالماً أو مظلوماً".

وإننا ننصرك وننصر خصومك، نأخذ على يدك، وندفع عنهم ما نزل بهم من الظلم، فإذا تبين لنا ظلمهم أخذنا على أيديهم بالصدع بالحق .

([9]) هؤلاء نحسبهم – والله حسيبهم ولا نزكي على الله أحداً أنهم أهل صدق في دينهم وأقوالهم فإن كانوا كذابين في أقوالهم وأفعالهم ومواقفهم لاهثين وراء الدنيا .. الخ فهات الأدلة الواضحة على ذلك وسوف نقف نحن وأهل السنة معك ضدهم نصراً للحق وأهله المظلومين وإلا فأعلم أنك قد اكتسبت بهذه الأقوال إثماً عظيماً يحتاج إلى توبة نصوح واستغفار كثير واستحلال من إخوانك .

 ([10]) هذه الأمور كان ينكرها السلف على من يفعلها، وأقوالهم منشورة مشهورة في كتب السنة كالسنة للخلال والسنة لعبدالله بن أحمد، والشريعة للآجري، وشرح اعتقاد أهل السنة للالكائي وغيرها وسنذكر شيئاً من هذا فيما يأتي إن شاء الله .

([11]) نعم أجاب النبي e دعوتها لأن الله أباح طعام أهل الكتاب، ثم انظر ماذا عملت اليهودية الخبيثة .

وقد يفعل أهل الضلال والبدع بأهل السنة ما هو شر من هذا، ألا وهو إفساد عقيدة ودين من يجالسهم ويخالطهم ألا تعلم أن رسول الله حذر منهم في غير ما حديث ألا تعلم أن أئمة السلف حذروا منهم وكان كثير منهم على رسوخهم في العلم لا يجالسونهم ولا يستمعون إلى كلامهم كالإمامين ابن سيرين وأيوب السختياني وغيرهما، ألا تعلم أن ضياع كثير من المسلمين والمنتسبين إلى المنهج السلفي سببه مخالطة وزيارات أهل الأهواء والباطل، وفي التاريخ أمثلة لتأثر بعض العلماء ببعض من خالطوهم وأظنك تعرف منهم عبدالرزاق الصنعاني وأبا ذر الهروي والبيهقي وابن عقيل وفي هذا العصر عندك في اليمن نماذج من الأذكياء ضاعوا بسبب مخالطتهم لأهل الفتن والسعيد من وعظ بغيره.

([12]) تكثر يا أبا الحسن من ذكر الضوابط بدون بيان لهذه الضوابط ثم ما هي الحالات والسياقات التي يترحم فيها على أهل البدع، وما هي الحالات والسياقات التي لا يترحم فيها؟، إلى آخر الحالات التي تسردها بدون بيان فيخرج السامع وهو في بلبلة وحيرة وتخبط وما هكذا يكون العلم والتعليم .

([13]) سبحان الله سيد قطب الذي يسخر من نبي الله موسى ويطعن فيه طعنات نجلاء ويرمي أصحاب رسول الله بالعظائم ويرمي بعضهم بالنفاق والكذب والخيانة والغش وشراء الذمم، ويعطل صفات الله على أصول الجهمية وعلى أسوأ منها ويقول بالحلول ووحدة الوجود والجبر ويقول بالإشتراكية وبأزلية الروح وينكر معجزات الرسول غير القرآن ويقول في القرآن نفسه فيه فنون الموسيقى وحلقات المسارح والسينما ولا يقبل أخبار الآحاد في العقائد بل يرد المتواترات والذي أحيا مذهب الخوارج فأفسد به أجيالاً أثخنوا في الأمة وسفكوا دماءها وقتلوا نساءها وأطفالها كما فعلوا في الجزائرمن إرهاب وفتن.

أمن هذا حاله ترغم أنوف السلفيين ثم تسميهم بالحداديين من أجله إنَّ هؤلاء يا أخي لا يحرمون الترحم وإنما يرون أن اللهج به على مثل سيد قطب قد يكون له آثار ضارة .

([14]) هل اتفقوا على سنية الصلاة على الروافض والخوارج وغلاة الجهمية وغلاة الصوفية. أثبت هذا يا أبا الحسن .
([15]) ويجوز أيضاً لغير الرؤوس ،ثم من المشاكل هو الإكثار منه بدون بيان وبدون تفصيل وبعد أن يحصل الضرر والمفاسد، وتقوم المشاكل المفرقة لأهل السنة يأتي مثل هذا الكلام .

(16) وهل للعالم وغيره أن يترك الترحم على المبتدع لمصلحة الزجر عن بدعته ؟

([17]) هناك علماء يقولون بمنع الصلاة على أهل البدع وعلى رأسهم رسول الله e حيث قال : القدرية مجوس هذه الأمة المكذبون بأقدار الله إن مرضوا فلا تعودهم وإن ماتوا فلا تشهدوهم رواه أحمد (2/125)، (5/407) وابن ماجة (1/35 حديث 92) وابن أبي عاصم في السنة (ص 144) والآجري في الشريعة( 190، 191) ونقل السندي في تعليقه على ابن ماجه أن الحافظ ابن حجر صححه كما حسنه الألباني في ظلال الجنة ص 144 وصحيح ابن ماجة (1/22، حديث 75) انظر " موقف أهل السنة والجماعة من أهل الأهواء والبدع " (1/412).

ومنهم ابن عباس وابن عمر ومجاهد ومالك والليث وأبو ثور قال هؤلاء في القدرية " لا تعودوا مرضاهم، ولا تصلوا على موتاهم وقال أبو ثور لا نصلي خلفهم " انظر موقف أهل السنة من أهل البدع للرحيلي (1/413) وقد أحال إلى مصادر هذه الأقوال .

وعن بشر بن الحارث في الجهمية "لا تجالسوهم ولا تكلموهم وإن مرضوا فلا تعودوهم وإن ماتوا فلا تشهدوهم" السنة لعبد الله بن أحمد (1/126) وعن محمد بن يحيى العدني " من قال القرآن مخلوق فهو كافر لا يصلى خلفهم ... ولا تشهد جنائزهم ولا تعاد مرضاهم "اللالكائي المجلد الأول (2/325) وهذا ابن تيمية رحمه الله يقول في "الاختيارات"(ص131): (( ومن مات وكان لا يزكي ولا يصلي إلا في رمضان ينبغي لأهل العلم والدين أن يَدَعوا الصلاة عليه عقوبة ونكالاً لأمثاله؛ لتركه e الصلاة على القاتل نفسه وعلى الغال ِّوالمدين الذي لا وفاء له، ولا بد أن يصلي عليه بعض الناس.

وإن كان منافقاً فمن علم نفاقه لم يصل عليه، ومن لم يعلم نفاقه صلى عليه.

ولا يجوز لأحد أن يترحم على من مات كافراً أو من مات مظهراً للفسق مع ما فيه من الإيمان كأهل الكبائر.

ومن امتنع من الصلاة على أحدهم زجراً لأمثاله عن مثل فعله؛ كان حسناً، ومن صلى على أحدهم يرجو له رحمة الله، ولم يكن في امتناعه مصلحة راجحة؛ كان حسناً، ولو امتنع في الظاهر ودعا له في الباطن ليجمع بين المصلحتين كان أولى من تفويت إحداهما.

وترك النبي e غسل الشهيد والصلاة عليه يدل على عدم الوجوب، أما استحباب الترك فلا يدل على تحريم الفعل."

فهذا ابن تيمية يمنع الترحم على من مات مظهراً للفسق؛ فمن مات مظهراً للفسق وداعية إلى الضلال أولى بهذا الحكم.

ثم يلاحظ أنَّ ابن تيمية فصَّل في قضية الصلاة على أهل الفسق، ولم يفصِّل في الترحم على من مات مظهراً للفسق.

وفي فتاوى اللجنة الدائمة (2/372-373) ما حاصله أن الذين يدعون علياً والحسين وسادتهم مشركون شركاً أكبر يخرج من ملة الإسلام فلا يحل أن نزوجهم المسلمات ولا يحل أن نتزوج منهم ولا يحل لنا أن نأكل من ذبائحهم " بتوقيع الشيخ ابن باز وعبدالرزاق عفيفي وابن غديان وابن قعود وأقوال السلف كثيرة في هذا الباب .

([18]) أولاً هؤلاء الذين تخاصمهم ليسوا بحدادية وليسوا من أهل البدع وهذا الذي تطلبه من التنادي والتجاوب من أهل الحق والمعرفة دعوة إلى الفرقة ودعوة منكرة إلى نصرتك أنت ونصرة أخطائك وأهل الحق والمعرفة والبصيرة ينبذون هذه الدعوة ويرفضونها وينكرونها، فهلا ناديت بهذا ضد الروافض والصوفية القبورية والعلمانيين و الإخوان والتبليغيين والقطبيين والمغراويين والحداديين.

إن هؤلاء الذين تسميهم بالحدادية وتؤلب عليهم رغم ما تقدم عن السلف من منع الترحم على بعض أهل البدع لم يحرموا الترحم ولم يبدعوا من يترحم ولم يطعنوا في علماء السنة الذين يترحمون على أهل البدع، بل هم يحترمونهم ويذبون عنهم بخلاف الحدادية في هذه الأمور.

فصالح البكري في الجلسة التي تمت عندكم في مأرب في شعبان من 1422هـ يقول في بداية الشريط الرابع وفي نهاية الحوار في الترحم:

" أنا كلمته ( يريد أبا الحسن ) عن السلف وكأنه ما يفهم السلف أو لا يدري من هم السلف والسلف باتفاق على أنهم القرون المفضلة، القرون المفضلة الذين شهد لهم النبي بالخيرية وكذلك من سار على طريقتهم .

والأمر هل لهم منهج الديدنة كلما ذكروا مبتدعاً رحمه الله وأثنوا عليه ذاك الثناء العطر ثم أتو وتكلموا فيه .
كلام الشيخ ربيع فهو يتكلم ويدقدق مع أنا لا نوافق الشيخ ربيعاً رحمه الله في هذا نأخذ الحق ما وافق كلام السلف وما خالف منهج السلف نرده، الشيخ الألباني له كلام في الغماري وله في حسان عبدالمنان والخساف، وله، و له، وإلى غير ذلك ( نقول ) نص كمنهج ومذهب لهم، كديدنة دائماً كلما يذكرونه رحمه الله كلما يذكرونه فهذا هو الأمر؟

وأما كلام شيخ الإسلام ما في شيء وما في دليل، وكلام شيخ الإسلام كلما تقرأ تجده يذكر مبتدعاً ويقول رحمه الله ؟ فبارك الله فيكم .

وهذا الأمر الكلام عندما تسأل وعندما تتكلم وعندما يسمع كلامك، أما في نفوسنا فمن حصل منه زلل الله يغفر له ويرحمه مالم يبلغ هذا الزلل أن يقع في الكفر والعياذ بالله "

فالرجل إنما يستنكر الدندنة والإكثار من الترحم على أهل البدع لأنه يرى أن هذا ليس معروفاً عن السلف.

نعم في قوله:" أنا لا أوافق الشيخ ربيع...إلخ" إشكال، لكنه قد أزاله بما بعده في نفس السياق، وإذن فهو لايرى ما نعاً من أن يترحم الإنسان بينه وبين الله وبهذا يظهر أن الرجل لم يخالف منهج السلف ويظهر بُعدَه عن منهج الحدادية.

ثم يا أبا الحسن كيف تطالب بحمل المجمل على المفصل وفي كلام أهل الباطل مهما تباعدت الأقوال زماناً ومكاناً ومهما تكرر باطلهم الصريح ولا تأخذ بهذا الأصل المزعوم إذا قال السلفي في سياق إدانة أهل البدع الغليظة كلاماً مقروناً ببيانه الصريح في نفس السياق وفي نفس الجلسة . إن الله يأمر بالعدل والإحسان ] يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ [ ومن القسط أن تأخذ أهل الباطل بباطلهم دون تأويل وأن لا تلصق الباطل بالأبرياء ثم تؤلب عليهم الناس .

([19]) الذين حذروا منهم وكسروا شوكتهم وألفوا الكتب في ضلالهم وظلمهم هو الشيخ ربيع وإخوانه وتلاميذه فكان ينبغي أن تنص عليهم .

([20]) بَيِّنْ ضلالهم العقائدي والمنهجي ثم ألا ترى أن العرعورية والمغراوية الذين أصلوا أصولاً باطلة ونادوا بها واستهانوا بالعلماء وكتبوا ونشروا أباطيلهم والذين سعوا بالفتن في الشرق والغرب أولى بهذا التأليب والتهييج إن مواقف أبي الحسن وتصرفاته لفي غاية الغرابة .

([21]) وإذن فعلى السلفيين أن يكونوا على يقظة ووعي بمن يأخذ ذات اليمين وذات الشمال فيحذروه وينذروه من هذا التخبط فلعله يعود إلى الجادة ويثبت عليها فإن أبى فقد قامت عليه الحجة وهو الذي يتحمل مسئولية كل ما يترتب على مواقفه وتصرفاته .

([22]) يبدو من حال أبي الحسن أنه لا يدرك ما وقع فيه من أخطاء ويرى أن خصومه قد وصلوا إلى درجة كبيرة من الانحراف وأن الذي أسكَّتَ الناسَ هو إما الجبن أو التقليد وأن عقوبة السَكوت عن خصومـه له عقوبة وخيمة هي الاستبدال وهذا كله باطل فالأخطاء الواضحة عند أبي الحسن ليست بالسهلة وعليه أن يرجع عنها.

ونصح الشباب بالسكوت مؤقتاً يدل على صبر وروية فعليه أن يدرك ذلك، ويشكر فاعليه، وعليه أن يدرك أنه إنما كان لمصلحة الدعوة لا جبنا ولا تقليداً هذا حسب ما نعرف .

هذا وقد يكون في أصدقاء أبي الحسن من يعرف أخطاءه ولكنه يجامل ويداهن ويجبن عن مواجهته بأخطائه ، فعليهم أن يتقوا الله ويراقبوه وأن يكونوا من القوامين بالقسط.

([23]) إذا كان عندك من كتاب واحد مئة نص على كل مسألة، من المسائل التي خاصمك فيها من تسميهم بالحدادية وثبتت عليهم يقيناً فبادر بإبراز ذلك خاصة ما يتعلق بالصحابة وبشرط أن يؤيدها الكتاب والسنة ومنهج السلف وسترى من أهل السنة الموقف المشرف وإلا فأرجع إلى الحق وتب إلى الله من هذا التأليب والتهييج الذي لا يتفق مع العقل ولا مع الشرع .
([24]) نسأل الله أن يوفق هؤلاء لمعرفة الحق والثبات عليه .

([25]) إن كانت هذه الأصول من تقعيد وتأصيل السلف الصالح ومستمدة من الكتاب والسنة فحيهلاً بها وإن كانت من غيرهم من المتأخرين فنسأل الله أن يقي المسلمين شرها وخير لك أن تدرس أصول السلف وتهضمها وتربط أنت وغيرك الشباب بها ففيها الكفاية والغناء وأرجو التقليل من اللهج بالتقعيد والتأصيل المحدث فقد عانينا وعانت الدعوة السلفية منه كثيراً .

([26]) أقوال السلف إذا اختلفت فمردها إلى الله ورسوله كما قال تعالى ] فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً [ ثم إلى فقه الصحابة ومن تبعهم بإحسان .

([27]) سبحان الله هل ماتت أصول أهل السنة ؟ .

([28]) هذا منطق عجيب وهو منطق الحدادية الحقيقية التي تدعي أنك تحاربها، فأنت أشد منهم على علماء السنة بكثير، وأنصارك الآن يسيرون في هذا الدرب الأعوج، ثم ما الداعي لهذه النبرات، فعلماء المنهج السلفي ودعاته من أبعد الناس عن مشابهة من ذكرت ومن أشد الناس دعوة إلى التمسك بأدلة الكتاب والسنة ومنهج السلف الصالح وهل فيمن تقصد من فرض على الناس رأياً أو خرافة أو أسطورة في يوم من الأيام هل هناك في الطائفة السلفية، مثل رجال الكنيسة وهيئته " اكليروس " لا تقام شعائر الدين بدونها ولا يعبد الله الفرد إلا عن طريقها حتى يشعر الناس وأنت منهم بالكبت والضغوط فتقول مثل هذا الكلام الخطير .

هل تراهم يحاربون من ينتقد أخطاءهم ويرمون من يبينها بالحجج والبراهين بالنفاق والزندقة وينادون لأنفسهم بوحدة المرجعية ؟ كما حصل لبعض المتعالمين من الذين أنت تعرفهم.

ليس هناك من يدعي الوصاية على الدعوة السلفية ولا من يدعي ذلك وليس هناك من يشبه بابا روما أو الفاتيكان إنما هناك علماء ربانيون جندوا أنفسهم لخدمة الإسلام الحق ومنهج السلف الصالح والذب عنه ( ينفون عنه تحريف الغالين وانتحال المبطلين وتأويل الجاهلين " وهذه أعمال شريفة وجهاد عظيم نسأل الله أن يتقبلها منهم وأن يجعلهم في عداد ورثة الأنبياء وأن يحشرهم مع النبيين والصديقين والشهداء والصالحين وأن يجعلهم في عداد من قال الله فيهم:" كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله"، ونسأله تعالى أن يقمع بهم الأباطيل والفتن ويرغم بهم أنوف أهل الشر ودعاته؛ ثم لا تنس أنَّ الله ربط الأمة بعلمائها الصالحين الصادقين الملتزمين بالحق قال الله تعال:]فاسألوا أهل الذكر إن كنتم لا تعلمون[.

([29]) هذا منطق عدنان والحزبيين المأخوذ من العلمانيين، ثم ألا يسرك ويسعدك أن يكون لها جنود يرفعون رايتها ويذبون عن حياضها فإن كنت كذلك فأعرف لمن هذا حالهم قدرهم وإن نبهوك إلى أخطائك فألن لهم الخطاب واخفض لهم جناحك وابتعد عن هذه العبارات المرعبة واستيقن أنك إذا خالفت الحق واحتقرت إخوانك وشيوخك بمثل هذه الأساليب فإنك لا تضر إلا نفسك. وأنك ضعيف جداً عندهم حتى يؤخذ منك حق الدعوة وحق من جرحتهم بلسانك والأقلام والألسن تحتاج إلى سجن حصين وأزمَّة قوية .

([30]) أين القضايا التي تطالبهم بالسعادة والأنس بها وأين الأدلة والبراهين التي أقمتها عليها وجليتها بها حتى صارت واضحة كالشمس فتطالبهم بالسعادة والأنس بها ونعيذ بالله كل من يحترم الحق وأهله أن يكون إمعة تابعاً لفلان أو فلان وأرجو الرفق بهم حتى تتجلى لهم الأمور .

([31]) نسأل الله أن يبصرنا بالحق جميعاً وأن يجعلنا ممن يبغض الباطل ويحذر منه وأن يحبب إلينا الحق والإيمان وأن يزينه في قلوبنا وأن يكره إلينا الكفر والفسوق والعصيان وأن يجعلنا من الراشدين وأن يرزقنا العلم النافع والعمل الصالح وأن يرزقنا الصبر والحكمة والحلم في جميع شؤوننا وفي ميدان الدعوة إلى الله وأن يجنبنا جميعاً الفرقة وإثارة أسبابها إن ربنا لسميع الدعاء وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين .


إبطال مزاعم أبي الحسن حول المجمل والمفصل

فهرس إبطال مزاعم أبي الحسن

إبطال مزاعم أبي الحسن حول المجمل والمفصل

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد:

فإن الرد على أهل الأخطاء وأهل البدع والذب عن السنة أمر محمود ومشروع في شرعة الإسلام ومن هنا قام أئمة الإسلام بنقد أهل الأخطاء وأهل الأهواء ونقد الرواة وامتلأت كتب الإسلام بذلك وألفت كتب في الجرح والتعديل العام وكتب خاصة بالثقات وكتب خاصة بالجرح قياماً منهم بالأمر بالمعروف والنهي عن المنكر ونصحاً للمسلمين وحفاظاً على دين الإسلام، فشكر الله لهؤلاء الأئمة ومن تبعهم جهودهم وأثابهم أحسن المثوبة.

وقد ضاق أناس من صوفية وغيرهم ذرعاً بهذا المنهج العظيم في السابق واللاحق وقذفوا بشبهات متعددة، قد تروج على كثير من الناس.

منها- التظاهر بالزهد والورع وليسوا كذلك.

ومنها- أن هذا المنهج يفرق المسلمين وهم المفرقون.

ومنها- التظاهر بالعدل والإنصاف أو ما يسمى بمنهج الموازنات.

ومنها-الدعوة إلى حمل المجمل على المفصل والمطلق على المقيد والعام على الخاص وأشهر من نادى بالأخير عبد الله عزام للدفاع عن سيد قطب.

ولقد تعلق أبو الحسن مصطفى إسماعيل المصري المأربي بحمل المجمل على المفصل في الدفاع عن سيد قطب وغيره وبالغ فيه وادعى أنه من منهج السلف الصالح وتعلق بشبهـات ومتشابـهات مـن كلام العلمـاء والحق أنّ تعلقه بهذا المجمل والمفصل لا يعرفـه الأصوليون.

وسأعرض للقراء الكرام:

أولاً- تعريف أبي الحسن للمجمل والمفصل.

ثانياً- تطبيقه للمجمل والمفصل وعلى من يطبقه.

ثالثاً- سأذكر للقراء ما هو المجمل والمبين والنص والظاهر عند الأصوليين وسائر العلماء.

رابعاً- بيان دلالات سياقات الكلام وأنها تعين المجمل وبيان عدم التفات أبي الحسن لهذه الأمور الأصولية العظيمة.

أولاً: تعريف أبي الحسن للمجمل والمفصل وبيان ما فيه من الخطل.

قال في بداية الشريط الثالث من القول الأمين الوجه الأول:

" عقيدة النيرفانا لها صلة بعقيدة الحلول والاتحاد على كل حال-أيضاً- عندما أوقفني بعض الإخوة على كلامه الأول في الظلال في (1/106) وهو صريح في نفي القول بوحدة الوجود, وظاهر كلامه أنه يكفر من قال بوحدة الوجود, فكنت عندما أسمع أحادية الفاعلية أحادية الوجود, أحادية كذا أقول هذا الكلام المجمل يحمل على ذلك المفصل لأن هذا كلام مجمل ليس بصريح([1])، فهذا كلامه ص 106 /جـ 1"

وقال أبو الحسن في شريط رقم (1) من أشرطة أبي الحسن المسماة بالقول الأمين:

((يقول هنا الإمام ابن القيم:

"والكلمة الواحدة يقولها اثنان أي يقولها شخصان أو رجلان يريد أحدهما بها أو يريد بها أحدهما أعظم الباطل ويريد بها الآخر محض الحق يعني كلمة واحدة تخرج من شخصين أحدهما مبطل بها والثاني محق بها.

يقول الإمام ابن القيم: "والاعتبار بطريقة القائل وسيرته ومذهبه وما يدعو إليه ويناظر عليه".

يعني كيف نحملها على المعنى الحق أو نحملها على المعنى الباطل؟

نرجع إلى سيرة هذا القائل وإلى طريقته ومنهجه الذي عرف به فنحمل على الحق إن كان سنياً، ونحمل على الباطل إن كان مبتدعاً))([2]).

ثم قال أبو الحسن: ((الشاهد من هذا إن شاء الله أن نعرف أن الكلام المجمل من الشخص السلفي أو من الداعية السلفي أو من طالب العلم أو من المناصر للدعوة السلفية بعلم وبصيرة هذا يحمل على المجمل الحسن))([3]).

وقال في شريط رقم (4) القول الأمين _ لأبي الحسن جهة (أ):

((هناك من يقول إن هذه القاعدة ([4]) لخدمة أهل البدع أبداً أنا أخالف في هذا([5])، حمل المجمل على المفصل سواءً من السني أو المبتدع؛ السني مفصله الخير والحسن، والبدعي مفصله القبيح والشر، مجمل السني الكلمة التي تحتمل خيراً وشراً تحمل على الخير، ومجمل البدعي تحمل على الشر لأن صريحه في هذا الموضع شر([6])، فأي خدمة لأهل البدع في هذا. حتى يقال إن هذه القاعدة تنافي جهاد الأئمة في الرد على أهل البدع لا منافاة أبداً.

فالمبتدعة إن قالوا كلاماً مجملاً يحتمل خيراً ويحتمل شراً ولهم موضع آخر قد فصلّوا وصرّحوا بالشر فنحن نحمل مجملهم على مفصلهم القبيح بخلاف أهل السنة أهل السنة نحملهم على المجمل الحسن وننظر في قصدهم فإن الأمور ترجع للمقاصد([7]))).

ولم أقف لأبي الحسن على تعريف للمجمل والمفصل غير هذا الذي نقله عن ابن القيم، وهذا ليس بتعريف كما ترى، ولعله يريد حسن الظن ببعض الكبار ممن شهروا بالسير على منهج السلف ودعوا إلى ذلك وناظروا عليه([8]) ولا يريد بذلك وضع قاعدة مطردة في كل من هب ودب من المنتسبين إلى السنة فان كانت قاعدة كما يزعم أبو الحسن فأين دليلها من كتاب الله وسنة رسوله فهذا الإمام أحمد إمام السنة يقول في من وقف في القرآن إنّه مبتدع ضال، وفيهم أناس من كبار المنتسبين إلى السنة والحديث مثل يعقوب بن شيبة.

وقال إسماعيل ابن علية وهو من كبار أهل السنة والحديث كلمة فهم منها أنه يقول بخلق القرآن فضلله بعض الأئمة، وشن عليه الغارة كل أهل الحديث أو جلهم حتى رجع عن قوله ولو لم يرجع لأسقطوه.

ولو أراد ابن القيم –رحمه الله- تعريف المجمل لنقل لنا كلام الأصوليين لأنّه يعد من أعلم الناس به، وإذا كان الأمر كذلك فيظل كلام أبي الحسن بالمجمل والمفصل بمجمل لا يعرفه الناس وبمفصل لا يدل عليه دليل من الكتاب والسنة ولا عمل السلف الصالح بل الكتاب والسنة على خلافه في أقوال الناس وأعمالهم.

وأقول إيراداً على أبي الحسن: إذا صدرت كلمة مجملة تتضمن سباً لله أو لرسوله أو كتابه أو لأحد الأنبياء أو الصحابة من سني ومبتدع فهل تحمل من السني على الحق ومن المبتدع على الباطل.

وإذا صدر من رجلين سني ومبتدع أو سني ومنافق أو كافر كلمة تتضمن قذفاً فهل تحمل من السني على الحسن والحق، وعلى غيره على القبح والباطل وإذا صدرت أي كلمة تتضمن الردة من رجلين سني ومبتدع فهل تكون ردة من المبتدع وحقاً وحسناً من السني.

وهاك قواعد وتطبيقات لأهل السنة وكبار أئمتهم تدفع أباطيل أبي الحسن وتأصيلاته ومنها ما يزعمه من حمل المجمل على المفصل.

قال شيخ الإسلام رحمه الله ([9]) :

" فطريقة السلف والأئمة أنهم يراعون المعاني الصحيحة المعلومة بالشرع والعقل .

ويرُاعون أيضاً الألفاظ الشرعية ، فيعبرون بها ما وجدوا إلى ذلك سبيلا. ومن تكلم بما فيه معنى باطل يخالف الكتاب والسنة ردوا عليه.

ومن تكلم بلفظ مبتدع يحتمل حقا وباطلا نسبوه إلى البدعة أيضا ، وقالو : إنما قابل بدعة ببدعة وردَّ باطلا بباطل" .

أقول:

في هذا النص بيان أمور عظيمة ومهمة يسلكها السلف الصالح للحفاظ على دينهم الحق وحمايته من غوائل البدع والأخطاء منها:

1- شدة حذرهم من البدع ومراعاتهم للألفاظ والمعاني الصحيحة المعلومة بالشرع والعقل، فلا يعبرون - قدر الإمكان - إلا بالألفاظ الشرعية ولا يطلقونها إلا على المعاني الشرعية الصحيحة الثابتة بالشرع المحمدي.

2- أنهم حراس الدين وحماته، فمن تكلم بكلام فيه معنى باطل يخالف الكتاب و السنة ردوا عليه.

ومن تكلم بلفظ مبتدع يحتمل حقاً وباطلاً نسبوه إلى البدعة ولو كان يرد على اهل الباطل، وقالوا إنما قابل بدعة ببدعة أخرى، ورد باطلا بباطل ، ولو كان هذا الراد من أفاضل أهل السنة والجماعة، ولا يقولون ولن يقولوا يحمل مجمله على مفصله لأنا نعرف أنه من أهل السنة.

قال شيخ الإسلام بعد حكاية هذه الطريقة عن السلف والأئمة :" ومن هذا القصص المعروفة التي ذكرها الخلال في كتاب " السنة" ([10]) هو وغير ([11]) هفي مسألة اللفظ والجبر".

أقول:

يشير – رحمه الله تعالى- إلى تبديع أئمة السنة من يقول:" لفظي بالقرآن مخلوق" لأنه يحتمل حقاً وباطلاً، وكذلك لفظ "الجبر" يحتمل حقاً وباطلاً ، وذكر شيخ الإسلام أن الأئمة كالأوزاعي وأحمد بن حنبل ونحوهما قد أنكروه على الطائفتين التي تنفيه والتي تثبته.

وقال رحمه الله:" ويروى إنكار إطلاق "الجبر" عن الزبيدي وسفيان الثوري وعبد الرحمن بن مهدي وغيرهم.

وقال الأوزاعي وأحمد وغيرهما :" من قال جبر فقد اخطأ ومن قال لم يجبر فقد أخطأ بل يقال إن الله يهدي من يشاء ويضل من يشاء ونحو ذلك .

وقالوا ليس للجبر أصل في الكتاب والسنة وإنما الذي في السنة لفظ – الجبل- لا لفظ الجبر؛ فإنه قد صح عن النبي صلى الله عليه وسلم أنه قال لأشج عبد القيس:" إن فيك لخلقين يحبهما الله : الحلم والأناة فقال: أخلقين تخلقت بهما أم خلقين جبلت عليهما؟، فقال : " بل جبلت عليهما"، فقال: الحمد لله الذي جبلني على خلقين يحبهما الله".

وقالوا إن لفظ " الجبر" لفظ مجمل.

ثم بين أنه قد يكون باعتبار حقاً وباعتبار باطلاً، وضرب لكل منهما مثالاً.

ثم قال :" فالأئمة منعت من إطلاق القول بإثبات لفظ الجبر أو نفيه، لأنه بدعة يتناول حقاً وباطلاً".

أقول:

ولم يقل أحد من أئمة السنة - ومنهم من ذكرت أسماؤهم – إن كان إطلاقه من سني حمل على المعنى الحسن، وإن أطلقه مبتدع حمل على المعنى القبيح كما يقول ذلك أبو الحسن المصري المأربي.

وكم لأئمة الإسلام من الأقوال المختلفة في مسائل لا تحصى وفيها المجملات فيأتي أتباعهم فيرجحون ما يؤيده الدليل ويحكمون على ما يقابله بأنه خطأ.

ولا يقولون بحمل مجملات هذه الأقوال على مفصلاتها وكتب الفقه مليئة بذلك، وقد ألف أبو يعلى الحنبلي كتاب " الروايتين والوجهين" ضمنه مسائل عقدية ومسائل علمية ويبدي وجهة نظره في كل مسألة ولا يقول فيها بحمل المجمل على المفصل.

2- وقال شيخ الإسلام ابن تيمية رحمه الله في مجموع الفتاوى :

" فإن من خاطب بلفظ العام ([12]) يتناول حقاً وباطلا ولم يبين مراده توجه الاعتراض عليه"([13]).

أقول:

هذه قاعدة مهمة ينبغي مراعاتها والاستفادة منها وهي تبطل ما يقوله أهل الأهواء "بحمل المجمل على المفصل ، والمفصل هو حال الشخص الذي يتكلم بالمجمل" .

والسلف الصالح على أن العام والمطلق من المجملات ، وبيانها يكون بتخصيص العام وتقييد المطلق ، وعليه شيخ الإسلام ابن تيمية .

فمن نطق بالعام ولم يخصصه بكلام أو بلفظ مطلق ولم يقيده بكلام يرفع الإشكال توجه عليه الاعتراض، وقد يُخَطَّأُ إذا كان من أهل الاجتهاد في مواضع الاجتهاد، وقد يبدع إذا كان في الأصول والعقائد لا سيما إذا أصر وعاند.

قال الذهبي رحمه الله ([14]) :" قال أحمد بن كامل القاضي: كان يعقوب بن شيبة من كبار أصحاب أحمد بن المعذل، والحارث بن مسكين، فقيهاً سرياً، وكان يقف في القرآن.

قال الذهبي قلت: أخذ الوقف عن شيخه أحمد المذكور، وقد وقف علي بن الجعد، ومصعب الزبيري، وإسحاق بن أبي إسرائيل، وجماعة، وخالفهم نحو من ألف إمام، بل سائر أئمة السلف والخلف على نفي الخليقة على القرآن، وتكفير الجهمية، نسأل الله السلامة في الدين.

قال أبو بكر المروذي: أظهر يعقوب بن شيبة الوقف في ذلك الجانب من بغداد، فحذر أبو عبد الله منه، وقد كان المتوكل أمر عبد الرحمن بن يحيى بن خاقان أن يسأل أحمد بن حنبل عمن يقلد القضاء، قال عبد الرحمن: فسألته عن يعقوب بن شيبة، فقال: مبتدع صاحب هوى.

قال الخطيب : وصفه بذلك لأجل الوقف".

أقول:

انظر هذا التأييد القوي من الذهبي على تساهله ، يقول عن يعقوب بن شيبة ومن معه من الواقفة إنه قد خالفهم ألف إمام بل أئمة السلف والخلف على نفي الخليقة عن القرآن، وتكفير الجهمية ، نسأل الله السلامة في الدين.

لأن الجهمية يقولون إن القرآن مخلوق فكفرهم السلف ، واضطروا أن يقولوا إنَّ القرآن كلام الله غير مخلوق، فصار بعض الجهمية يقول مكراً القرآن كلام الله ويقف، ويريد أن الله خلقه، فصار لفظاً مجملاً يحتمل حقاً وباطلاً.

فمن أراد نصرة منهج السلف على الجهمية والتميز عن الجهمية يقول القرآن كلام الله غير مخلوق.

ونشأت طائفة من المنتسبين إلى السنة تقول كما يقول المحتالون من الجهمية " القرآن كلام الله"، ويقف قائلهم،"فلا يقول مخلوق ولا غير مخلوق" فصار بذلك مشابهاً للجهمية المحتالين، وصار موضع تهمة عند السلف، فبدعهم الأئمة لسيرهم على طريقة الجهمية وعدم تميزهم عن أهل الضلال.

ومن هؤلاء من ذكرهم الإمام الذهبي كيعقوب بن شيبة ومن ذكر معه ، والشاهد أن هؤلاء الأئمة الكبار من السلف والخلف يصرحون بنفي الخليقة عن القرآن، ويكفرون الجهمية الذين يقولون القرآن مخلوق، ويبدعون ويضللون من يقول القرآن كلام الله ويقف فلا يقول مخلوق، لأن هذا الكلام صار لفظاً مجملاً يحتمل ان يكون قصد قائله أنه غير مخلوق، ويحتمل أن يكون قصده بذلك أنه مخلوق، فلأجل ذلك بدَّعوا من يطلقه ويقف لا إلى هؤلاء ولا إلى هؤلاء .

والشاهد مرة أخرى أنهم لا يقولون في الكلام الباطل أو الخطأ بحمل المجمل على المفصل، ولا يقولون إن كان من أهل السنة نحمله على القصد الحسن، وإن كان من أهل البدعة نحمله على القصد السيئ.

ولو كان الأمر كذلك، وكان هذا أصلاً عند أهل السنة لما وجدت كتب الجرح والتعديل، ولما وجدت نقداً لأراء وأقوال أئمة الفقهاء، ولما وجدت ترجيحات لبعض أقوالهم على بعض.

ولو كان هذا أصلاً لوجب الحكم على من ذكر من هؤلاء الأئمة وعلى أئمة الجرح والتعديل وعلى أئمة النقد بالظلم والضلال وكفى بهذا ضلالاً وظلماً.

فعلى من يقول بهذا الأصل الفاسد الذي هذه ثماره ونتائجه أن يتقي الله وأن يتوب إليه وأن يعلن هذه التوبة على رؤوس الأشهاد وفي الصحف والمجلات وشبكات الإنترنيت، وإلا فعلى كل سلفي يحسن الظن بهذا الصنف أن يضع حداً لهذه الفتنة التي مزقت السلفيين وحيرت بعضهم، مما افرح أعداء السنة وفتح أمامهم باب التطاول على المنهج السلفي والطعن فيه وفي أهله الذابين والمنافحين عنه.

هذا ولثلاثة من أئمة هذا العصر مواقف عظيمة تدل على احترامهم للحق ونصرتهم للحق ومن يصدع به ولو كان على النفس.

أولئك الثلاثة هم الشيخ عبد العزيز بن عبد الله بن باز والشيخ محمد بن صالح العثيمين والشيخ حمود التويجري رحمهم الله.

لقد انتقد الشيخ حمود التويجري الشيخ ابن عثيمين في عبارة مجملة تحتمل حقاً وباطلاً صدرت من ابن عثيمين ألا وهي قوله :"إن الله معنا بذاته" ثم بين ما قصده ونفى الاحتمال الباطل ومع ذلك انتقده التويجري وأيده الشيخ ابن باز وأثنى عليه خيراً فما كان من ابن عثيمين إلا أن ينصر التويجري على نفسه بسماحة نفس وصدق وجد ولم يقل أحد منهم :"يحمل مجمل ابن عثيمين على مفصله"، ولا فكر هو في هذا. ولم يقل أحد منهم ذلك مع إمامة ابن عثيمين وجلالة قدره ورسوخ قدمه في العلم وإمامته في السلفية.

1- قال الشيخ حمود التويجري ([15]) بعد حمد الله والثناء عليه والصلاة على النبي صلى الله عليه وسلم.

"أما بعد: فقد رأيت مقالاً سيئاً لبعض المعاصرين ([16]) زعم في أوله أن معية الله لخلقه معية ذاتية تليق بجلاله وعظمته وأنها لا تقتضي اختلاطا بالخلق ولا حلولا في أماكنهم .

وقال في آخر مقاله : وهكذا نقول في المعية نثبت لربنا معية ذاتية تليق بعظمته وجلاله، ولا تشبه معية المخلوق للمخلوق ونثبت مع ذلك علوه على خلقه واستواءه على عرشه على الوجه اللائق بجلاله ونرى أن من زعم أن الله بذاته في كل مكان فهو كافر أو ضال إن اعتقده وكاذب إن نسبه إلى غيره من سلف الأمة أو أئمتها ([17]).

فعقيدتنا أن لله تعالى معية ذاتية تليق به وتقتضي إحاطته بكل شيء علماً وقدرة وسمعاً وبصراً وسلطاناً وتدبيراً وأنه سبحانه منـزه أن يكون مختلطا ً بالخلق أو حالاً في أمكنتهم بل هو العلي بذاته وصفاته وعلوه من صفاته الذاتية التي لا ينفك عنها وأنه مستو على عرشه كما يليق بجلاله وأن ذلك لا ينافي معيته ثم صرح أنه قال ذلك مقرراً له ومعتقداً له منشرحاً له صدره .

هذا كلام الشيخ ابن عثيمين –رحمه الله-

ثم قال الشيخ حمود:"وأقول : لا يخفى على من له علم وفهم ما في كلام الكاتب من التناقض والجمع بين النقيضين وموافقة من يقول من الحلولية : إن الله بذاته فوق العالم وهو بذاته في كل مكان وما فيه أيضاً من مخالفة الكتاب والسنة وإجماع سلف الأمة وأئمتها.

ثم أخذ رحمه الله يبين مآخذه على ابن عثيمين ([18]) .

2- قال الشيخ عبد العزيز بن باز مؤيداً للشيخ حمود التويجري رحم الله الجميع:

"الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.

أما بعد :

فقد اطلعت على ما كتبه أخونا العلامة الشيخ حمود بن عبد الله التويجري في بيان الأدلة الشرعية والعقلية على إثبات علو الله سبحانه فوق عرشه واستوائه عليه استواء يليق بجلاله لا يشابه فيه خلقه .

وفي إثبات معيته لعباده بعلمه وإطلاعه وحفظه وكلاءته لأوليائه والرد على من زعم أن معية الله لعباده ذاتية بل قد سمعته جميعه بقراءة مؤلفه حفظه الله فألفيته كتاباً عظيم الفائدة مؤيداً بالأدلة الشرعية والعقلية كما ألفيته رداً عظيماً على أهل البدع القائلين بالحلول والاتحاد ورداً كافياً شافياً على من قال : إن معية الله للخلق ذاتية .

فجزاه الله خيراً وزاده علماً وهدى وتوفيقاً ونفع به وبمؤلفاته المسلمين .

وبالجملة فهذا كتاب عظيم القدر كثير الفائدة مشتمل على أدلة كثيرة من الكتاب والسنة على إثبات أسماء الله وصفاته وعلوه سبحانه فوق خلقه والرد على جميع أهل البدع كما أنه مشتمل على نقول كثيرة مفيدة من كلام علماء السنة المتقدمين والمتأخرين ومن كلام الصحابة والتابعين رضي الله عن الجميع ورحمهم رحمة واسعة .

فنسأل الله بأسمائه الحسنى وصفاته العلا أن ينفع به المسلمين وأن يقيم به الحجة ويقطع به المعذرة وأن يضاعف المثوبة لمؤلفه ويجعلنا وإياه وسائر إخواننا من أئمة الهدى وأنصار الحق وأن يثبتنا جميعاً على دينه حتى نلقاه سبحانه إنه ولي ذلك والقادر عليه .

قاله الفقير إلى عفو ربه : عبدالعزيز بن عبد الله بن باز سامحه الله وعفا عنه .

وصلى الله وسلم على نبينا محمد وآله وصحبه .

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد 27/ 7/ 1404 هـ

موقف الشيخ محمد بن صالح العثيمين

3- لقد طلب رحمه الله كتاب أخيه الشيخ حمود التويجري ثم قرأه ثم كتب ما يؤيد أخاه التويجري منتصراً للحق ولأخيه على نفسه فقال:

"الحمد لله رب العلمين وصلى الله على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين .

أما بعد :

"الحمد لله، نحمده، و نستعينه، و نستغفره،ونتوب إليه ونعوذ بالله، من شرور أنفسنا، ومن سيئات أعمالنـا، من يهده الله فلا مضل لـه، ومن يضلل فلا هـادي لـه.وأشهد أن لا إله إلا الله وحده لا شريك له.وأشهد أن محمداً عبده ورسوله r وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين وسلم تسليما.

وبعد : فقد قرأت الكتاب الذي ألفه أخونا الفاضل الشيخ حمود بن عبد الله التويجري في إثبات علو الله تعالى ومباينته لخلقه والرد على من زعم أن معية الله تعالى لخلقه معية ذاتية فوجدته كتاباً قيماً قرر فيه مؤلفه الحقائق التالية :

الأولى : إثبات علو الله تعالى بذاته وصفاته لدلالة الكتاب والسنة والإجماع والعقل والفطرة على ذلك .

الثانية : إثبات استوائه تعالى بذاته على عرشه استواء حقيقياً يليق بجلاله وعظمته من غير تكييف ولا تمثيل لدلالة الكتاب والسنة والإجماع على ذلك .

الثالثة : إثبات معية الله لخلقه بعلمه وإحاطته إن كانت عامة وبنصره وتأييده مع العلم والإحاطة إن كانت خاصة وتأييد ذلك بما نقله عن السلف والأئمة .

الرابعة : إبطال قول الحلولية القائلين بأن الله تعالى بذاته في الأرض أو في الأرض وعلى العرش لدلالة الكتاب والسنة والإجماع والعقل على إبطاله .

الخامسة : إنكاره القول بالمعية الذاتية .

وكل ما قرره فهو الحق فعلو الله تعالى على خلقه بذاته وصفاته دل عليه القرآن في آيات متعددة وعلى وجوه متنوعة معلومة لكل من قرأ كتاب الله تعالى موجبة للعلم القطعي ودلت عليه السنة بأنواعها القولية والفعلية والإقرارية في أحاديث كثيرة تبلغ حد التواتر وعلى وجوه متنوعة ودل عليه العقل من وجهين .

ثم أخذ في ذكرهما .

ثم قال : وبطلان القول بالحلول معلوم بدلالة الكتاب والسنة والعقل والفطرة والإجماع وذلك لأن القول به مناقض تمام المناقضة للقول بعلو الله تعالى بذاته وصفاته فإذا كان علو الله تعالى بذاته وصفاته ثابتاً بهذه الأدلة كان نقيضه باطلاً بها .

وإنكار القول بالمعية الذاتية واجب حيث تستلزم القول بالحلول لأن القول بالحلول باطل فكل ما استلزمه فهو باطل يجب إنكاره ورده على قائله كائنا من كان .

وأسأل الله تعالى أن يجعلنا جميعاً من المتعاونين على البر والتقوى وأن يهيئ لنا من أمرنا رشداً وأن ينصرنا بالحق ويجعلنا من أنصاره إنه ولي ذلك القادر عليه وهو القريب المجيب .

قاله كاتبه محمد الصالح العثيمين في 15/4/1404 هـ ([19]).

أقول:

هؤلاء الرجال الأقوياء وهم القمم العماليق، وإن في مواقفهم هذه لعبرة عظيمة للعقلاء النبلاء ([20])، وإن لها دلالات على تقوى وورع وصدق وإخلاص هؤلاء الرجال ولا سيما ابن عثيمين رحمه الله.

فلا مداهنة ولا مجاملة من ابن باز والتويجري ، ولا مراوغة ولا ضجيج ولا مجمل ولا مفصل ولا صخب من ابن عثيمين لأن الجميع يريدون وجه الله تعالى ويحترمون الحق وينصرونه ولو على النفس .

ولقد حققوا قول الله تعالى: (( يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين)).

وإن هذا لشرفاً كبيراً للسلفية والسلفيين الصادقين.

اللهم اغفر لهم وارفع درجاتهم في عليين.

ثانياً: تطبيق أبي الحسن للمجمل والمفصل.

أ- على سيد قطب المعروف بالضلالات الكبرى.

قال في بداية الشريط الثالث من القول الأمين الوجه الأول:

" عقيدة النيرفانا لها صلة بعقيدة الحلول والاتحاد على كل حال-أيضاً- عندما أوقفني بعض الإخوة على كلامه الأول في الظلال في (1/106) وهو صريح في نفي القول بوحدة الوجود, وظاهر كلامه أنه يكفر من قال بوحدة الوجود, فكنت عندما أسمع أحاديث الفاعلية أحاديث الوجود, أحاديث كذا أقول هذا الكلام المجمل يحمل على ذلك المفصل لأن هذا كلام مجمل ليس بصريح([21])، فهذا كلامه ص 106 /جـ 1"

وقال في محاضرة ألقاها في مسجد شيخان في عدن وقد سئل عن سيد قطب:

" الشيخ سيد قطب رحمه الله رجل من المسلمين، هداه الله سبحانه وتعالى على كبر سنه إلى الهدى([22]) فاتجه إلى الله عز وجل بحسب ما يرى.

له أقوال خالف فيها أهل السنة والجماعة، وله أقوال وافق فيها الحق ؛ لكنه ليس بعالم حديث ولا عالم فقه ولا عالم بالتفسير وإن كان قد كتب في ظلال القرآن،فإن الرجل رحمه الله أديب لغوي.

قواعد التفسير عند أهل العلم التي هي مأخوذة بالأثر والأسانيد ما اشتغل بها، ولا يكلف الرجل أن يشتغل بكل شيء، وإنما يكلف من عمل في عمل أن يدخل البيت من بابه ؛ وهناك اعتراضات كثيرة منها ما هو صواب ومنها مـا هـو خطـأ([23]).

من المسائل التي لا أراها صواباً فيه أو عليه في الانتقاد:

1- القول بأنه يرى الحلول أو الإتحاد، أي بأنه يرى أن كل شيء الله فيه، كقول أهل الحلول و الإتحاد الذين يقولون أن الله حل في كل شيء ! الرجل حاشاه من ذلك نعم، له كلمات الناظر فيها يفهمها بذلك، ومعذور من لم يفهم واقع مصر وواقع هذه الكلمات عند أهلها في هذا الفهم.

أهل مصر عندهم يقولون كل شيء هو الله ما يعنون بذلك أن الله دخل في العمود هذا ؛ والأرض هذه ؛ والشجرة هذه ؛ والمروحة هذه لا ! يعنون أن كل شيء ملك لله وكل شيء خلق لله، ما يفهمون من ذلك خلق القرآن و لا الأشياء الأخرى التي عندنا([24]).

الرجل كما قلت لكم لم يتجه للعلم من أبوابه ولم تترك له الحكومة آنذاك فرصة([25]) لذلك! فله كلمات كل شيء هو الله، فيفهم الناظر فيها أنه يقول بالحلول و الإتحاد.

أكبر دليل على عكس ذلك أنه وقف في وجه عبد الناصر ! ولو كان يعتقد أن الله حلَّ في كل شيء - ومن جملة هؤلاء عبد الناصر حلَّ الله - فيه فلماذا يحاربه([26])؟ لماذا يحذر منه؟.

فأقول ما ينبغي أن نزيد عليه([27])، ولا ينبغي أن نقول اجتهاداته كاجتهادات ابن حجر والنووي، فرق يا إخوان عظيم بين عالمين في العقيدة، في الفقه، في الأصول، في الحديث، في أبواب العلم كلها وبين رجل ليس كذلك.

حسبنا أن نقول هو رجل قصد الحق فزلت قدمه في مسائل، يجب أن تعرف هذه المسائل وتُبيَّن لشباب الأمة من أجل ألا يغتروا بها، كما أنه يجب ألا يغالى([28]) في الحكم له أو عليه.

هذه دعوتنا التي ندعو الناس إليها أن الغلو(2) مرفوض في دعوتنا

أن الغلو أضر في دعوتنا من التفريط.

المرجئة مفرطة والخوارج عندهم إفراط وغلو، قال رسول الله عليه الصلاة والسلام في الخوارج أقوالاً كثيرة، ووصفهم بأنهم كلاب أهل النار ولم يقل ذلك في المرجئة.

الخوارج أهل عبادة أهل صلاة أهل صيام، لكنهم أهل غلو ! حذر منهم النبي عليه الصلاة والسلام تحذيراً شديداً أشد مما حذر في المرجئة مما يدلكم على أن الإفراط أشد من التفريط([29])، فيجب الاعتدال([30]) لا نرفعه فوق قدره ولا نجعله من الكافرين.

استقم كما أمرت والتزم بالهدى والصواب، ونسأل الله سبحانه وتعالى أن يرحمه وأن يغفر له زلته([31]) ".

فهذا اعتراف منه أنه كان في سابق أمره يحمل المجمل على المفصل في حق أهل البدع وغيرهم.

وقد صرح هو بضلال سيد قطب في مواضع من كلامه.

ثم أصبح له مذهب آخر في حمل المجمل على المفصل، فهو بالنسبة لأهل السنة يحمل كلامهم المجمل على الحق ويحمل كلام المبتدع على المعنى الباطل، فصار له مذهبان في المجمل والمفصل الذي اخترعه ولا يعرفه الأصوليون وغيرهم من أهل العلم بالشريعة الإسلامية.

ترى كم خاصم أهل السنة في سيد قطب وخالفهم ورماهم بالخطأ في أحكامهم على سيد قطب بقوله:

((وهناك اعتراضات كثيرة منها ما هو صواب ومنها ما هو خطأ)) ويرمي من أدان سيد قطب بالقول بالحلول ووحدة الوجود بالغلو وينـزل عليهم أحاديث الخوارج الغلاة.

فعلى أي أساس يخطؤهم ويرميهم بالغلو والخطأ في اعتراضاتهم ويعتذر لسيد قطب بالجهل.

وأخيراً يقول: ((وإلا فأنا أصلاً لا أقرأ كلامه ولا أشتغل بشيء من ذلك)). قال هذا في بداية الشريط رقم (3) من القول الأمين في عام 1423هـ.

فكيف تخطيء العلماء الذين عرفوا ضلاله وحكموا عليه بما يستحق، وأنت لم تقرأ له أصلاً ولا تشتغل بشيء من ذلك وترميهم بالغلو وتحمل مجمله على مفصله.

وقبلها يدعي فيقول في شريط جلسة مأرب في عام 1423هـ، رقم (1) وجه (ب): ((سيد قطب أنا تكلمت عليه في مجالس كثيرة وكثيرة جداً وأنا من جملة الذين يحذرون من كتبه([32]) وأنا الذي تصديت للأهدل([33]) عندما قال: إن تفسير سيد قطب أفضل من تفسير ابن كثير وأنك إن حفظت تفسير ابن كثير فلا تزيد إلا نسخه في السوق ولا تفهم معنى لا إله إلا الله إلى غير ذلك.

وتكلمت حتى أشرت إلى شيء من ذلك في كتابي السراج الوهاج ومعتقدي من ذلك الوقت إلى الآن أن سيد قطب رحمه الله رجل ضل السبيل وهو يظن أنه يحسن صنعاً إلى أن يقول: فضل السبيل وظن أنه على الهدى فوقع في أخطاء كثيرة، من ذلك ما شحن كتابه فيه من تكفير للمجتمعات أو الحكم بجاهلية المجتمعات وهذه لا تعني عند اتباعه إلا الكفر([34]).

قارن بين هذين القولين وانظر هل تستطيع التوفيق بينهما بحمل المجمل على المفصل أو أنك ستعجز وستعلم أن كل إناء بما فيه ينضح ولقد طال جداله في جلسة مأرب في موضوع سيد قطب مع تمحل في التأويل وتحدّ مُهيل.

فمما قاله: " بقى أمر أيضاً يتصل بالكلام حول سيد قطب وهي مسألة سأسحبها معي في كثير من القضايا.

لو أني خالفت جزماً ويقيناً في فهمي عن كتب سيد قطب ومقالاته وأموره ورأيت أنه مصيب ليس بمخطيء ومدحته كما مدحه الشيخ ابن باز مثلاً([35]) فهل أكون بهذا أقرر قاعدة الموازنات وأنا أقعّد قاعدة الموازنات عملياً؟ وادعى أن الألباني مدحه.

ونقول: لا تستطيع تثبت أن الشيخين قد مدحاه ولقد استطاع خصومك وغيرهم أن يثبتوا أنهما طعنا فيه.

وأما لو خالفت جزماً ويقيناً وادعيت أن سيد قطب مصيب في كتبه ومقالاته وأموره وليس بمخطيء فيقال: لك هذا التحدي لا يصدر من عاقل فضلاً عمن يدعي السلفية.

ولو قلت جازماً بما ذكر لتجاوزت منهج الموازنات والمجمل والمفصل واستخففت بالإسلام وأهله ولن يتقاعس العلماء من إصدار الأحكام التي تستحقها لأن معنى هذا القول: أن الحلول ووحدة الوجود حق، وتعطيل صفات الله حق، والطعن في أصحاب محمد حق، والقول بخلق القرآن وأزلية الروح إلى ضلالات أخرى تصير كلها حق على ما تهدد به.

ووالله إنك لحري أن تؤدب على هذا الأسلوب المزعج، وهكذا ترى هذا الرجل يصل إلى هذه الدرجة في دفاعه عن أهل الباطل وفي تأصيله الفاسد وتطبيقه الكاسد للمجمل والمفصل المخترع الذي لا يخطر على بال أئمة الأصول تأصيلاً ولا تطبيقاً.

ب- على الصحابي الجليل حسان –رضي الله عنه-.

قال أبو الحسن في لقاء مأرب شعبان (1422) الشريط الثاني

" قاعدة إن الكلام المجمل يحمل على المفسر هذه القاعدة صحيحة أم لا؟ ثم قال أنا أجيب بعدة أمور في هذا الأمر منها ما هو في زمن الصحابة ومنها ما بعد زمن الصحابة من العلماء والأئمة أما عن زمن الصحابة فقد تكلم حسان بن ثابت في عائشة أم المؤمنين كما تكلم أهل الإفك فرماه الناس بالنفاق([36]) كما جرى من الذين وقعوا في ذلك فكانت عائشة تدافع عنه وتقول: لا أليس هو القائل:

فإن أبي ووالده وعرضي لعرض محمد منكم وقاء

فاستدلت ببيت الشعر وهو في موضع آخر من كلامه وهو في موضع النـزاع فإن فيه دفاعاً عن عرض رسول الله فاستدلت بأنه بريء من النفاق بهذا البيت مع انه بلسانه قـال مقالـة المنافقين ووقع في عرض عائشة واتهمها كما أتهمها غيره عبد الله بن أبي سلول وغيره ولكن شفع له موضع آخر من كلامه، فحمل الموضع الأول على ذلك الموضع هذا وهو ليس في كلام الله ولا كلام رسوله صلى الله عليه وسلم.

أقول: إنّ هذا الكلام يؤكد أن أبا الحسن لا يعرف المجمل والمفصل عند الأصوليين بل سمع هذا من خصوم أهل السنة فذهب يركض به هنا وهناك بدون تثبت وتروٍ أو أنه يتعمد مثل هذه المغالطات.

فهل هناك عاقل في الدنيا يقول: إن قذف حسان لأم المؤمنين يتضمن الذب عن رسول الله صلى الله عليه وسلم وهذا أحد محتملات لفظ القذف.

إن من شروط التأويل عند الأصوليين " احتمال اللفظ لما حمله عليه المؤول فهل الأمر كذلك؟ وهل يدعيه عاقل فضلاً عن الأصوليين وسائر العلماء.

لقد ناقشت كلام أبي الحسن هذا في ((تنبيه أبي الحسن إلى القول بالتي هي أحسن))([37]) وبينت له بطلان قوله بحمل المجمل على المفصل في قضية حسان رضي الله عنه وأرضاه الذاب فعلاً عن عرض رسول الله وبينت له أن القرآن شدد وتوعد في هذه القضية ولم يحمل المجمل المزعوم على المفصل الموهوم كما أقول الآن ولم يحمل رسول الله في هذه القضية المجمل على المفصل كما أقول الآن ولم يأمر صلى الله عليه وسلم بذلك بل غضب هو وأصحابه وحزنوا وتألموا الآلام الشديدة ثم إن رسول الله صلى الله عليه وسلم جلد القاذفين فأين حمل المجمل على المفصل أيها العقلاء، ولولا تفضل الله ورحمته لمن شارك في هذه القضية لهلكوا قال تعالى: ]لولا فضل الله عليكم ورحمته وأن الله تواب رحيم[ فلم يستفد أبو الحسن من بياني له في التنبيه وذهب يعاند ويرد على من قالوا إنه لا يؤول إلا كلام المعصوم ولم يذكر أن من أدلتهم وجوب الأخذ بالظاهر الذي هو أصل أصيل في الإسلام، ورد على الشوكاني دعوى الإجماع الذي من أدلته الأخذ بالظاهر ولعله بالاستقراء.

لقد صال أبو الحسن بهذا الأصل: (الظاهر) على الصحابي الجليل أسامة بن زيد و صال به على السلفيين الذابين عن السنة والمنهج السلفي ونسيه من أجل نفسه وأوليائه وذهب يتعلق بمجمله ومفصله الذي لا يعرفه الأصوليون وإنما يعرفون مجملاً ومفصلاً آخر ضبطوه وذكروا شروط تأويله.

جـ - محمد المغراوي الذي كُتِبَ في مخالفاته لمنهج السلف ثلاثة كتب حيث بَيَّنَت هذيانه بالتكفير والردة والعجول والحكم على كثير من المصلين الحاجين لبيت الله الحرام المكثرين من هذه العبادات بأن ما عندهم شعرة من الإسلام وبُيِّنَت له مخالفات أخري انظر كتاب "مخالفات محمد بن عبد الرحمن المغراوي" لأبي إسحاق هشام بن مهدي لقصاص، هذه المخالفات جعلت من المغراوي جبلاً أشم وعملاقاً عند أبي الحسن، وجعلت من ينتقده بحق وبعلم بمنهج السلف أصاغر وأراذل وقواطي صلصة وهذا ميزان أبي الحسن الذي لا يضر فيه مع الإيمان الضعيف ذنب والتمسك بالحق والذب عنه يضر ويسقط في هذا الميزان وفي إحدى كفتي الميزان حمل المجمل على المفصل بالنسبة لأهل الضلال والباطل وفي الكفة الأخرى البخس لأهل الحق فلا مجمل ولا مفصل ولا منهج الموازنات ولا كرامة ولا حرمة أعراض في هذا الميزان.

اسمع شريط حقيقة الدعوة رقم (2) وشريط الجواب المعرب على أسئلة المغرب كلاهما لأبي الحسن المأربي.

انظر لقول المغراوي: ((وإذا كانت الأمة تتواصى وتتفق على المعصية وتتفق على الشرك وتتفق على الانحراف وتتفق على التبرج وتتفق على الانسلاخ من دين الله وتتفق على الردة، وتجهل كل المخالفات، ماذا يقع لها ماذا تريدون؟)).

ويكثر في أشرطته من هذا اللون من الكلام ويوجد هذا اللون في كتابه عقيدة السلف كما يوجد فيه أصل الخوارج في التكفير وأنكر عليه الشيخ عطية محمد سالم أحد المدرسين في الجامعة الإسلامية سابقاً والقاضي بالمدينة والمدرس بالمسجد النبوي أنكر عليه التكفير الشامل الواضح في مناقشة إحدى رسائله.

ثم لما بينت له أخطاؤه وانحرافاته استكبر وحارب من بين له ورماهم هو وحزبه بالزندقة والخيانة والشتائم المقذعة ثم لما أدانه العلماء زاد في عناده وذهب يحط من شأنهم ويسخر منهم، ثم ألف كتاباً سماه بـ (أهل الإفك والبهتان الصادين عن السنة والقرآن) الأمر الذي يؤكد فيه عناده وطعنه، وعدد فيه أخطاء الأنبياء والصحابة والأئمة الكبار وانتهى بغير خجل بأنه لم يخطئ.

ومع كل هذا لا يزال جبلاً شامخاً وعملاقاً وكبيراً عند أبي الحسن.

فهذا مما يسقط الرجلين الجاني والشاهد المزكي بالباطل بعد ظهور عناد الجاني وتعاليه، ولو فرض وجود أصل أبي الحسن المجمل والمفصل الذي خالف فيه الأصوليين تأصيلاً وتطبيقاً.

د - شعبة ومسعر –رحمهما الله-.

قال أبو الحسن: ((وأنا أقول للذين يخالفون في هذا سأضع عليكم إشكال وأريد الجواب.

ثبت عن شعبة ابن الحجاج وعن مسعر بن كدام الهلالي أنهما قالا: إن هذا الحديث يصدكم عن ذكر الله، وعن الصلاة فهل أنتم منتهون هذا ثابت بالإسناد الصحيح عن شعبة وعن مسعر في شرف أصحاب الحديث وغيره، لو أنا قلت لك هذه الكلمة، ولم أذكر لك قائلها هل تشك أن هذا زنديق يطعن في الحديث وأهله ويزهد في الحديث هل تشك في هذا؟

العلماء أولوا هذه الكلمة في حق مسعر وفي حق شعبة بالرغم أنه ما جاء نص آخر في هذا الموضع بعينه أن مسعراً وأن شعبة يقصدان بهذا كذا وبهذا كذا إنما هذا من فهم أهل العلم لأن هذين عالمان من أهل السنة، فكيف تنسب لهما الزندقة)).

الجواب:

1- أن هذا ليس من باب حمل المجمل على المبين عند الأصوليين أو المفصل.

2- أن شعبة إمام كبير جداً بل أمير المؤمنين في الحديث وأفنى حياته في تعلمه وتعليمه ونقد رجاله، ويقوم بالرحلة الطويلة الشاقة في الحديث الواحد. فهذه قرائن عظيمة جداً أنه لا يقصد ظاهر الكلام، وقل مثل ذلك في مسعر –رحمه الله-.

وقرينة أخرى أن من أهل الحديث من يتشاغل بالغرائب وقد نهى السلف عن الاهتمام بالغرائب ووصف أبو خليفة تلميذ تلميذ شعبة ذلك بالمكاثرة وقد نقل أبو الحسن مثل هذا.

3- ممن تأول هذا الكلام الإمام أحمد رحمه الله لهذه القرائن وغيرها ولم يتأول لعلماء كبار مثل داود الظاهري ويعقوب بن شيبة([38]).

وكذلك تكلموا في إسماعيل بن علية والمحاسبي والكرابيسي في قضايا القرآن، فكيف بمن هو مثل أبي الحسن والمغراوي وسيد قطب ولم يتأول عمر –رضي الله عنه- لصبيغ ولا ابن عمر لمعبد الجهني وهو ما كان يعرفه ولا كان مشهوراً ببدعة عنده ولا عند غيره فأعلن البراءة منه، والحاصل أن كتب العقائد وكتب الجرح الخاص والعام مليئة بنقد الناس في أقوالهم وأفعالهم فبماذا تحكم عليهم وهم لم يأخذوا بأصلك الذي توجبه على الناس؟ ألا يدل صنيع العلماء أن أصلك الذي تهوش به ليس بأصل، ولو سلكوا منهج أبي الحسن ودعوا إليه لما وجد نقد.

مع أنه لا يطبق أصوله في حق أهل السنة مع الأسف الشديد والحق أنه ليس كل كلام يتأول ولو من أمثال شعبة رحمه الله، فلو وقع من شعبة مثل ما وقع من هؤلاء لحكم عليه أحمد وغيره بمثل ما حكموا به عليهم، وعلى كل حال قد يتسامح مع بعض كبار أئمة السنة فيما يند منهم مخالفاً لمنهجهم وعقيدتهم وعلمهم ودعوتهم وذبهم عن السنة وغير ذلك من القرائن القوية التي تمنع من إرادة المعنى السيىء المخالف لمنهجهم وعقيدتهم الخ.

وقد لا يتسامح بعض العلماء حتى في مثل هذا فلا يلومهم علماء السنة ولا يحاسبونهم ولا يحاربونهم ولا يحتجون عليهم بهذا الأصل المزعوم.

هـ - ابن حبان رحمه الله
قال أبو الحسن: ((في النبلاء جـ 16 / ص 96 ترجمة ابن حبان يقول: هنا عن ابن حبان لما تكلم عنه بأنه قال:"النبوة العلم والعمل" وأن بعض الناس رموه بالزندقة وشنع عليه ومنهم من وشى به إلى الأمير من أجل أن يطرد، وأيضاً وقد أخرج من تلك البلد قال هنا أبو إسماعيل عبد الله بن محمد الأنصاري مؤلف كتاب ذم الكلام سمعت عبد الصمد بن محمد قال: سمعت أبي يقول: أنكروا على أبي حاتم ابن حبان قوله: "النبوة العلم والعمل" فحكموا عليه بالزندقة وهجر وكتب فيه إلى الخليفة فكتب بقتله. قال الذهبي: قلت: هذه حكاية غريبة وابن حبان إمام من كبار الأئمة ولسنا ندعي فيه العصمة من الخطأ.

لكن هذه الكلمة التي أطلقها يطلقها المسلم ويطلقها الزنديق الفيلسوف)).

التعليق على هذا الكلام:

1- أن الذهبي استغربها فإسنادها يحتاج إلى إثبات.

2- على فرض صحتها فالذين حكموا عليه بالزندقة علماء والغالب أنهم من كبار العلماء ولو كان أصل أبي الحسن حمل المجمل على المفصل على اصطلاحه هو، من الأصول الثابتة لما خالفوه ولأنكر عليهم العلماء الآخرون في عصرهم وبعده مخالفة هذا الأصل.

3- لم يقل الذهبي ومنهم من وشى به إلى الأمير وهذا ذم شنيع لعلماء السنة الذين أنكروا على ابن حبان هذا الكلام غيرة لدين الله.

4- لم يشنع الذهبي ولا غيره على هؤلاء الذين أنكروا على ابن حبان ولم يحاربهم أحد على شدتهم في الإنكار.

5- ثم قال الذهبي بعد كلامه السابق: ((فإطلاق المسلم لها لا ينبغي([39]) لكن يعتذر عنه فنقول: لم يرد حصر المبتدأ في الخبر ونظير ذلك قوله عليه الصلاة والسلام: " الحج عرفة " ومعلوم أن الحاج لا يصير بمجرد الوقوف بعرفة حاجاً بل بقي عليه فروض وواجبات، وإنما ذكر مهم الحج.

وكذا هذا ذكر مهم النبوة، إذ من أكمل صفات النبي كمال العلم والعمل، فلا يكون أحد نبياً إلا بوجودهما وليس كل من برز فيهما نبياً، لأن النبوة موهبة من الحق تعالى لا حيلة للعبد في اكتسابها، بل بها يتولد العلم اللّدني والعمل الصالح.

وأما الفيلسوف فيقول النبوة مكتسبة ينتجها العلم والعمل فهذا كفر ولا يريده أبو حاتم أصلاً وحاشاه.

وإن كان في تقاسيمه من الأقوال، والتأويلات البعيدة والأحاديث المنكرة عجائب))([40]).

فأنت ترى أن الذهبي لم يعد هذا الكلام مجملاً وإنما صرف المعنى السيىء عن هذا الإمام بالقرائن ويلوح لي أن العلماء في الأقوال المكفرة يلجأون فيها إلى القرائن وإلى أصل الاستصحاب وهو بقاء ما كان على ما كان لا على حمل المجمل على المفصل على مذهب أبي الحسن.

6- ولم يلم الذهبي ولا غيره من أنكر من العلماء على ابن حبان ورموه بالزندقة ولا قال: ينبغي أو يجب أن يلاموا ولا قال هذا كلام مجمل يحمل على مفصله.

وقال الذهبي –رحمه الله- بعد نقله الرواية التي ذكرها أبو إسماعيل الأنصاري:

((قلت: ولقوله هذا محمل سائغ إن كان عناه([41]) ، أي: عماد النبوة العلم والعمل؛ لأن الله لم يؤت النبوة والوحي إلا من اتصف بهذين النعتين، وذلك لأن النبي -صلى الله عليه وسلّم- يصير بالوحي عالماً ويلزم من وجود العلم الإلهي العمل الصالح، فصدق بهذا الاعتبار قوله: النبوة العلم اللدني والعمل المقرب إلى الله، فالنبوة إذا تفسر بوجود هذين الوصفين الكاملين، ولا سبيل إلى تحصيل هذين الوصفين بكمالهما إلا بالوحي الإلهي، وهو علم يقيني ما فيه ظن، وعلم غير الأنبياء منه يقيني وأكثره ظني. ثم النبوة ملازمة للعصمة ولا عصمة لغيرهم ولو بلغ في العلم والعمل ما بلغ. والخبر عن الشيء يصدق ببعض أركانه وأهم مقاصده، غير أنّا لا نسوغ لأحد إطلاق هذا إلا بقرينة، كقوله عليه الصلاة والسلام: الحج عرفة، وإن كان عنى الحصر أي ليس شيء إلا العلم والعمل فهذه زندقة وفلسفة))([42]).

وقال الذهبي أيضاً: ((وقال الإمام أبو عمرو بن الصلاح –وذكره في طبقات الشافعية-: غلط الغلط الفاحش في تصرفه، وصدق أبو عمرو))([43]).

فانظر كيف لم يعتذر له ابن الصلاح ولا الذهبي في غلطه الفاحش في تصرفه، وإذن فالعذر والتأويل ليس لكل كلام من عالم أو غيره.

وقال ابن كثير –رحمه الله-: ((وقد حاول بعضهم الكلام فيه من جهة معتقده ونسبه إلى القول بأن النبوة مكتسبة، وهي نزعة فلسفية، والله أعلم بصحة عزوها إليه ونقلها عنه))([44]).

ولم يعتذر له ابن كثير على فرض صحة نسبة هذا الكلام إليه، وقال: ((وهي نزعة فلسفية)).

والحاصل أن بعض العلماء قد يعذرون بعض كبار العلماء في بعض العبارات ولا يعذرونهم في كل شيء لأنهم غير معصومين، وبعضهم لا يعذرهم كما هو حال الإمام أحمد ومئات العلماء في عصره الذين لم يعذروا من وقف في القرآن من المنتسبين للسنة وأهل الحديث، وكما هو حال العلماء الذين شنعوا على ابن حبان والهروي؛ لأن كل ابن آدم خطاء وخير الخطائين التوابون، وكتب الجرح والتعديل والفقه والتفسير وشروح الحديث مملوءة بنقد كلام العلماء وغيرهم وتضليل الضالين من المنسوبين إلى السنة وغيرها وإن في ذلك لعبرة للمعتبرين الفاقهين.

جـ- أبو إسماعيل الهروي.

قال أبو الحسن في شريط رقم (1):

((وأقول يا إخوان هناك كلام كثير سيكون مجملاً وعند الإجمال فسيحمل هذا على التفصيل المعروف عن الشخص كما هو كلام الإمام ابن القيم رحمه الله تعالى في كتابه مدارج السالكين أقرأ عليكم كلمته في الجزء (3) ص521 طبعة دار الكتاب العربي تحقيق محمد حامد الفقي بيروت.

يقول هنا رحمه الله وهو في سياق دفاعه عن أبي إسماعيل الهروي الملقب بشيخ الإسلام وأبو إسماعيل الهروي له نصرة عظيمة للسنة وله كتاب " ذم الكلام " وله كتب كثيرة نقض فيها ما عليه أهل البدع فانتصر انتصاراً عظيماً وله ترجمة نيرة في سير أعلام النبلاء ومع ذلك له كلام استغله أهل وحدة الوجود وله كلام في الفناء وغير ذلك مما حقيقة يؤخذ عليه بل شنع عليه بعض أهل العلم([45]) وإن كان شيخ الإسلام ابن تيمية وتلميذه ابن القيم يدافعان عنه لكن هناك بعض أهل العلم شنعوا عليه لكن على كل حال يقول هنا الإمام ابن القيم " والكلمة الواحدة يقولها اثنان أي يقولها شخصان أو رجلان يريد أحدهما بها أو يريد بها أحدهما أعظم الباطل ويريد بها الآخر محض الحق يعني كلمة واحدة تخرج من شخص أحدهما مبطل بها والثاني محق بها يقول الإمام ابن القيم " والاعتبار بطريقة القائل وسيرته ومذهبه وما يدعو إليه ويناظر عليه يعني كيف نحملها على المعنى الحق أو نحملها على المعنى الباطل نرجع إلى سيرة هذا القائل وإلى طريقته ومنهجه الذي عرف به فتحمل على الحق إن كان سنياً وتحمل على الباطل إن كان مبتدعاً فأقول بارك الله فيكم ولم يكن سياق هذه الكلمة هذا الموضع ولها ولأخواتها سياق آخر لكن الشاهد من هذا إن شاء الله أن نعرف أن الكلام المجمل في الشخص السلفي أو من الداعية السلفي أو من طالب العلم أو من المناصر للدعوة السلفية بعلم وبصيرة هذا يحمل على المحمل الحسن وهذه مسألة من جملة المسائل التي شنع بها الحدادية عليّ وقالوا إنني أقول بحمل المجمل على المفصل وهذا خارق للإجماع وسأبين لكم ما هذا الإجماع وأين موضعه وسأبين لكم هذا الكلام الذي أنا أقوله به هو كلام أهل العلم ليس كلاماً عارضاً وليس كلاماً من هنا أو من هناك بل هو كلام أهل العلم المؤصل من أيام الصحابة إلى زمن علمائنا هذا إن شاء الله عندما يأتي الرد المفصل لكن في الرد المجمل هذا سنجيب بما تيسر الآن من جمعه أو بما تيسر الآن من تجهيزه بما جمعته ويكون في ذلك الخير إن شاء الله)).

أقول:

كلام أبو الحسن هذا يفيد القارئ أن الإمامين ابن تيمية وابن القيم لم ينتقدا أبا إسماعيل الهروي، وإنما دافعا عنه فقط وهذا ليس بجيد فإنهما –رحمهما الله- انتقداه نقداً مراً بل شنعا عليه كما شنع عليه العلماء الذين ذكر أبو الحسن أنهم شنعوا على الهروي.

ولم يحملا المجمل على المفصل المعروف عند الأصوليين، وإنما أحسنا به الظن لقرائن عظيمة وكثيرة وقويّة وهي جهاده العظيم في نصرة السنة فقد كان سيفاً مسلولاً على أهل البدع وله مؤلفات كثيرة تدعوا إلى السنة وتنافح عنها وتسحق أهل البدع ومن مؤلفاته ما نقله أبو الحسن عن الإمام ابن القيم بالنسبة لقوله الموهم للاتحاد الصوفي.

أما بالنسبة لعقيدة الفناء والجبر فقد أدانه شيخ الإسلام ابن تيمية بهما، ولم يحمل المجمل على المفصل الذي يزعمه أبو الحسن، ولشيخ الإسلام في موضع آخر من المنهاج اعتذار عن كلامه الموهم للاتحاد، فهو تارة يصرح بإدانته وتارة يعتذر له.

وليس شيء من ذلك من باب المجمل والمفصل.

وقد قلت في كتابي الحد الفاصل (ص:130-135):

((إن أهل وحدة الوجود قد استغلوا كلام أبي إسماعيل الهروي المتشابه ووجهوه إلى وحدة الوجود الخبيثة، فرأى ابن القيم بفهمه الثاقب وبصيرته النافذة أن هؤلاء الزنادقة قد افتروا على الهروي من جهة، وأنـهم ساعون في تضليل المسلمين بكلام رجل له منـزلة عظيمة عند الأمة بما له من عقيدة صحيحة دوَّنـها في كتاب (الفاروق) وفي كتاب (ذم الكلام) وبما له من صراع مرير مع الأشاعرة وغيرهم ممن خالف السلف في المنهج والمعتقد)).

ثم قلت: ((فابن القيم يوجه كلام أبي إسماعيل المتشابه توجيها صحيحا بعلم وخبرة واسعة بالكلام والمذاهب لا بالعواطف العمياء.

وهو مع كل هذا لا يترك أبا إسماعيل من وخز ونقد وذم ولأضرب للقاريء أمثلة من نقد ابن القيم اللاذع للهروي خلال ست صفحات فقط من كتاب (مدارج السالكين) قال رحمه الله في (1/147): (وقد خبط صاحب المنازل في هذا الموضع وجاء بما يرغب عنه الكمل من سادات الكمل والواصلين إلى الله).

وقال في (1/148) بعد أن بين الفرق الواضح بين كلام أبي إسماعيل وبين كلام أهل عقيدة وحدة الوجود: (فرحمة الله على أبي إسماعيل فتح للزندقة باب الكفر والإلحاد فدخلوا منه، وأقسموا بالله جهد أيمانـهم إنه لمنهم وما هو منهم وغره سراب الفناء فظن أنه لجة في بحر المعرفة وغاية العارفين وبالغ في تحقيقه وإثباته فقاده قسرا إلى ما ترى).

وقال في (1/152) بعد أن دفع تعلق الاتحادي بكلام أبي إسماعيل: (وإنما مراده انتفاء الحاجب عن درجة الشهود لا عن حقيقة الوجود، لكنه باب للإلحاد، هؤلاء الملاحدة منه يدخلون).

وقال في (1/153) (قوله: (الدرجة الثالثة: الفناء عن شهود الفناء)) فشرح الإمام ابن القيم – رحمه الله – هذا الكلام لأبي إسماعيل ثم تعقبه بقوله: (وسنذكر إن شاء الله أن العبد لا يدخل بـهذا الفناء والشهود في الإسلام فضلا أن يكون به من المؤمنين فضلا أن يكون به من خاصة أولياء الله المقربين فإن هذا شهود مشترك لأمر أقر به عباد الأصنام وسائر أهل الملل أنه لا خالق إلا الله).

فهذا كلام ابن القيم في بضع صفحات فكم من الانتقادات في ثلاث مجلدات؟.))

وقلت أيضا:

((وأما شيخ الإسلام ابن تيمية – رحمه الله تعالى – فله نقد قوي لأبي إسماعيل الهروي، ثم بعد هذا النقد قد يعتذر له لأسباب قوية من علمه وجهاده للبدع وفي نصرة السنة، ولا يمكن أن يعتذر لمثل سيد قطب، لماضيه المظلم ولحياته كلها التي يتخبط فيها في البدع الضلالات.

قال رحمه الله في (منهاج السنة)([46]) عن الهروي وكتابه (منازل السائرين):

(وقد ذكر في كتابه (منازل السائرين) أشياء حسنة نافعة وأشياء باطلة، ولكن هو فيه ينتهي إلى الفناء في توحيد الربوبية ثم إلى التوحيد الذي هو حقيقة الاتحاد...) ثم ساق كلاما طويلا من منازل السائرين في تقسيم التوحيد ثم ناقشه فيه نقاشا علميا يليق بعلمه ومكانته – أي ابن تيمية رحمه الله -... ثم قال: (وأما الفناء الذي يذكره صاحب المنازل فهو الفناء في توحيد الربوبية، لا في توحيد الإلهية وهو يثبت توحيد الربوبية مع نفي الأسباب والحِكَم كما هو قول القدرية المجبرة كالجهم بن صفوان ومن اتبعه، والأشعري وغيره)([47])، فانظر إلى هذا النقد الصريح الواضح الجلي لما في كلام الهروي من الانتهاء إلى حقيقة الاتحاد ثم إلى القول بالجبر وبعد هذا النقد الواضح الجلي الذي جَلَّى خلاله هاتين الحقيقتين قال: (وشيخ الإسلام، وإن كان رحمه الله من أشد الناس مباينة للجهمية في الصفات، وقد صنف كتابه (الفاروق في الفرق بين المثبتة والمعطلة) وصنف كتاب (تكفير الجهمية)، وصنف كتاب (ذم الكلام وأهله) وزاد في هذا الباب حتى صار يوصف بالغلو في الإثبات للصفات، لكنه في القَدَر على رأي الجهمية نفاة الحكم والأسباب، والكلام في الصفات نوع، والكلام في القدر نوع، وهذا الفناء عنده لا يجامع البقاء، فإنه نفي لكل ما سوى حكم الرب بإرادته الشاملة التي تخصص أحد المتماثلين بلا مخصص)([48]).

... ثم استمر يناقش أقوال الهروي في الجبر ويطعن طعنا شديدا في الجبرية القائلين بتلك الأقوال التي يقولها الهروي فمن هذه المناقشات المرة الصعبة قوله ناقدا للهروي ومن على مذهبه في الجبر (وقول القائل (يسلك سبيل إسقاط الحدث)([49]) إن أراد أني أعتقد نفي حدوث شيء فهذا مكابرة وتكذيب بخلق الرب وجحد للصانع وإن أراد أني أسقط الحدث من قلبي، فلا أشهد محدثا – وهو مرادهم – فهذا خلاف ما أمرت به وهو خلاف الحق، بل قد أمرت أن أشهد أن لا إله إلا الله وأن محمدا رسول الله وأشهد حدوث المحدثات بمشيئته، بما خلقه من الأسباب، ولما خلقه من الحكم وما أمرت أن لا أشهد بقلبي حدوث شيء قط([50])...) ثم استمر ينتقد كلام الهروي نقدا شديدا لاذعا يتخلله وصف بالضلال والجهل وبالحلول والاتحاد([51]).

نعم بعد إدانة كلام الهروي والحكم عليه بما يستحقه قد يتلمسان([52]) الأسباب لعذره لأدلة قوية من علمه وجهاده لأهل البدع والضلال وبالمؤلفات الواسعة في بيان الحق ونصره وهدم البدع والضلال ثم بعد ذلك كله يبقى القاريء حرا فإما أن يقتنع بـهذا العذر وإما لا يقتنع فلا إلزام بـهذا ولا ذاك.)) ا.هـ

هذا بالنسبة لقضية القول بالاتحاد أما ما عداه فلا كما رأيت وكما أشرت سلفاً في قضايا التكفير لا يكفرون وأعتقد أنهم يلجأون إلى أصل آخر وهو الاستصحاب أي بقاء ما كان على ما كان لا إلى ما يزعمه أبو الحسن من حمل المجمل على المفصل، لأن كلمة الكفر لا تحتمل التوحيد بل هي تضادها التضاد الشديد.

رابعاً: المجمل والنص والظاهر والمبين عند الأصوليين.
أ - المجمل: هو مالا يفهم منه عند الإطلاق معنى معين، وقيل ما احتمل أمرين لا مزية لأحدهما على الآخر.

ب- المبين: هو ما قابل المجمل وهو ما فهم منه عند الإطلاق معنى معين من نص، أو ظهور أو بعد البيان.

ج - النص وهو ما يفيد بنفسه من غير احتمال.

د - الظاهر: وهو ما احتمل أمرين أحدهما أظهر من الآخر.

فأنت ترى أن المجمل ما لا يفهم منه معنى عند الإطلاق أو ما احتمل أمرين لا مزية لأحدهما على الآخر وذلك مثل الألفاظ المشتركة كلفظة العين المشتركة بين الذهب والعين الناظرة وغيرهما، والقرء للحيض والطهر، والشفق للبياض والحمرة، ولك أن تسأل أبا الحسن هل عرج من قريب أو بعيد على المجمل والمبين عند الأصوليين وسائر العلماء.

بل هل هو يعرف المجمل والمفصل المعروفين عند الأصوليين بل عند طلاب العلم ولك أن تسأله لماذا تَعْمد إلى كلام أهل البدع والباطل الواضح كالشمس في معانيه، إما نصوص أو ظواهر فتجعلها من باب المجملات ثم تحملها على ما تسميه المفصل وهو ليس بالمفصل ولا بالمبين المعروف عند الأصوليين.

ألا إن هذا عدوان على اصطلاحات وتأصيلات علماء الإسلام التي ساروا عليها من فجر تاريخ تدوين علم الأصول وقواعده.

هذا العلم العظيم الذي وضع خدمة لكتاب الله وسنة رسوله صلى الله عليه وسلم.

وهل أخذت تعريف المجمل والمفصل من الإمام ابن القيم المحدث الفقيه الأصولي وهل قال ابن القيم إنّ عادة الرجل وسيرته هي المفصل وأخطاؤه أو ضلالاته هي المجمل.

التأويل وشروطه

قال الإمام ابن القيم -رحمه الله- في الصواعق المرسلة (ص10) :

فصل

في بيان حقيقة التأويل لغة واصطلاحاً

هو تفعيل من آل يؤل إلى كذا إذا صار إليه ، فالتأويل : التصيير وأولته تأويلاً إذا صيرته إليه ، قال وتأول وهو مطاوع أولته . وقال الجوهري : التأويل تفسير ما يؤل إليه الشيء ، وقد أولته تأويلاً وتأولته بمعنى قال الأعشي :

على أنها كانت تأول حبها تأول ربعي السقاب فأصحبا

قال أبو عبيدة في تفسير حبها ومرجعه إلى أنه كان صغيراً في قلبه فلم يزل يشب حتى صار قديماً كالسقب الصغير لم يزل يشب حتى صار كبيراً مثل أمه وصار له ابن يصحبه انتهى كلامه.

ثم تسمى العاقبة تأويلاً لأن الأمر يصير إليها قال الله تعالى ( فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا).

وتسمى حقيقة الشيء المخبر به تأويلاً لأن الأمر ينتهي إليه ومنه قوله تعالى (هل ينظرون إلا تأويله يوم يأتي تأويله يقول الذين نسوه من قبل قد جاءت رسل ربنا بالحق) فمجيء تأويله مجيء نفس ما أخبرت به الرسل من اليوم الآخر والمعاد وتفاصيله والجنة والنار ويسمي تعبير الرؤيا تأويلها بالاعتبارين فإنه تفسير لها وهو عاقبتها وما تؤول إليه وقال يوسف لأبيه ( يا أبتي هذا تأويل رؤياي من قبل ) أي حقيقتها ومصيرها إلى هاهنا .انتهى

وتسمى العلة الغائية والحكمة المطلوبة بالفعل تأويلاً لأنها بيان المقصود الفاعل وغرضه من الفعل الذي لم يعرف الرائي له غرضه به ومنه قول الخضر لموسى بعد أن ذكر له الحكمة المقصودة بما فعله من تخريق السفينة وقتل الغلام وإقامة الجدار بلا عوض ( سأنبئك بتأويل مالم تستطع عليه صبراً ) فلما أخبره بالعلة الغائية التي انتهى إليها فعله قال ( ذلك تأويل مالم تسطع عليه صبراً ) فالتأويل في كتاب الله تعالى المراد منه حقيقة المعنى الذي يؤول اللفظ إليه وهي الحقيقة الموجودة في الخارج . فإن الكلام نوعان : خبر وطلب . فتأويل الخبر هو الحقيقة . وتأويل الوعد والوعيد هو نفس الموعود والمتوعد به . وتأويل ما أخبر الله به من صفاته العلى وأفعاله نفس ما هو عليه سبحانه ، وما هو موصوف به من الصفات العلى . وتأويل الأمر هو نفس الفعال المأمور بها . قالت عائشة -رضي الله عنها- " كان رسول الله r يقوله في ركوعه وسجوده سبحانك اللهم ربنا وبحمدك " يتأول القرآن فهذا التأويل هو فعل نفس المأمور به . فهذا هو التأويل في كلام الله ورسوله .

وأما التأويل في اصطلاح أهل التفسير والسلف من أهل الفقه والحديث فمرادهم به معنى التفسير والبيان . ومنه قول ابن جرير وغيره : القول في تأويل قوله تعالى كذا وكذا . ومنه قول الإمام أحمد في الرد على الجهمية " فيما تأولته من القرآن على غير تأويله " فأبطل تلك التأويلات التي ذكرها وهو تفسيرها المراد بها . وهو تأويلها عنده فهذا التأويل يرجع إلى فهم المؤمن ويحصل في الذهن والأول يعود إلى وقوع حقيقته في الخارج .

وأما المعتزلة والجهمية وغيرهم من المتكلمين فمرادهم بالتأويل صرف اللفظ عن ظاهره ، وهذا هو الشائع في عرف المتأخرين من أهل الأصول والفقه ، ولهذا يقولون : التأويل على خلاف الأصل ، والتأويل يحتاج إلى دليل . وهذا التأويل هو الذي صنف في تسويغه وإبطاله من الجانبين .

فمن صنف في إبطال التأويل على رأي المتكلمين القاضي أبو يعلى والشيخ موفق الدين ابن قدامة . وقد حكى غير واحد إجماع السلف على عدم القول به .

ومن لتأويل الباطل تأويل أهل الشام قوله r لعمار " تقتلك الفئة الباغية " فقالوا : نحن لم نقتله ، إنما قتله من جاء به حتى أوقعه بين رماحنا . وهذا التأويل مخالف لحقيقة اللفظ وظاهره، فإن الذي قتله هو الذي باشر قتله لا من استنصر به ، ولهذا رد عليهم من هو أولى بالحق والحقيقة منهم فقالوا : أفيكون رسول الله r وأصحابه هم الذين قتلوا حمزة والشهداء معه . لأنهم أتوا بهم حتى أوقعوهم تحت سيوف المشركين ؟ ومن هذا قول عروة ابن الزبير لما روى حديث عائشة " فرضت الصلاة ركعتين ركعتين ، فزيد في صلاة الحضر وأقرت صلاة السفر " فقيل له : فما بال عائشة أتمت في السفر ؟ قال : تأولت كما تأول عثمان . وليس مراده أن عائشة وعثمان تأولا آية القصر على خلاف ظاهرها . وإنما مراده أنهما تأولا دليلاً قام عندهما اقتضى جواز الاتمام فعملا به فكان عملهما به هو تأويله ، فإن العمل بدليل الأمر هو تأويله كما كان رسول الله r يتأول قوله تعالى ( سبح بحمد ربك واستغفره ) بامتثاله بقوله "سبحانك اللهم ربنا وبحمدك اللهم أغفر لي " فكأن عائشة وعثمان تأولا قوله تعالى (فإذا أطمأننتم فأقيموا الصلاة ) فإن إتمامها من إقامتها . وقيل : تأولت عائشة أنها أم المؤمنين وأن أمهم حيث كانت فكأنها مقيمة بينهم ، وأن عثمان كان إمام المسلمين فحيث كان فهو منـزله ، أو أنه كان قد عزم على الإستيطان بمنى أو أنه كان قد تأهل بها ومن تأهل ببلد لم يثبت له حكم المسافر أو أن الأعراب كانوا قد كثروا في ذلك الموسم فأحب أن يعلمهم فرض الصلاة وأنها أربع أو غير ذلك من التأويلات التي ظنناها أدلة مقيدة لمطلق القصر أو مخصصة لعمومه وإن كانت كلها ضعيفة . والصواب هدي رسول الله r فإنه كان إمام المسلمين وعائشة أم المؤمنين في حياته ومماته وقد قصرت معه ولم يكن عثمان ليقيم بمكة وقد بلغه أن رسول الله r إنما رخص بالإقامة بها للمهاجرين بعد قضاء نسكهم ثلاثاً والمسافر إذا تزوج في طريقه لم يثبت له حكم الإقامة بمجرد التزوج مالم يزمع الإقامة .

وبالجملة فالتأويل الذي يوافق ما دلت عليه النصوص وجاءت به السنة هو التأويل الصحيح وغيره هو الفاسد .

والتأويل الباطل أنواع . (أحدها) مالم يحتمله اللفظ بوضع التأويل الثاني قوله r " حتى يضع رب العزة فيها قدمه" بأن الرجل جماعة من الناس فإن هذا شيء لا يعرف في شيء من لغة العرب البتة (الثاني) مالم يحتمله اللفظ ببينته الخاصة من تثنية أو جمع وإن أحتمله مفرد كتأويل قوله (لما خلقت بيديَّ) بالقدرة . ( الثالث) مالم يحتمله سياقه وتركيبه وإن أحتمله في غير ذلك السياق كتأويل قوله (هل ينظرون إلا أن تأتيهم الملائكة أو يأتي ربك أو يأتي بعض آيات ربك ) بأن إتيان الرب إتيان بعض آياته التي هي أمره وهذا يأباه السياق كل الإباء فإنه يمتنع حمله على ذلك مع التقسيم والتنويع والترديد وكتأويل قوله " إنكم ترون ربكم عياناً كما ترون القمر ليلة البدر صحواً ليس دونه سحاب وكما ترون الشمس في الظهيرة صحواً ليس دونها سحاب " فتأويل الرؤيا في هذا السياق بما يخالف حقيقتها وظاهرها في غاية الامتناع وهو رد وتكذيب يستتر صاحبه بالتأويل (الرابع) مالم يؤلف استعماله في ذلك المعنى في لغة المخاطب وإن الف في الاصطلاح الحادث وهذا موضع زلت فيه أقدام كثير من الناس حيث تأولوا كثيراً من ألفاظ النصوص بمالم يؤلف استعمال اللفظ له في لغة العرب البتة وإن كان معهوداً في اصطلاح المتأخرين وهذا مما ينبغي التنبه له فإنه حصل بسببه من الكذب على الله ورسوله ما حصل كما تأولت طائفة قوله تعالى ( فلما أفل ) بالحركة وقالوا : استدل بحركته على بطلان ربوبيته ولا يعرف في لغة العرب التي نـزل بها القرآن أن الأفول هو الحركة في موضع واحد البتة وكذلك تأويل الأحد بأنه الذي لا يتميز منه شيء عن شيء البتة ثم قالوا: لو كان فوق العرش لم يكن أحداً فإن تأويل الأحد بهذا المعنى لا يعرفه أحد من العرب ولا أهل اللغة إنما هو اصطلاح الجهمية والفلاسفة والمعتزلة ومن وافقهم وكتأويل قوله ( ثم استوى على العرش) بأن المعنى أقبل على خلق العرش فإن هذا لا يعرف في لغة العرب ولا غيرها من الأمم ولا يقال لمن أقبل على الرحل استوى عليه ولا لمن أقبل على عمل من الأعمال من قراءة أو دراسة أو كتابة أو صناعة قد استوى عليها وهذا التأويل باطل من وجوه كثيرة سنذكرها بعد إن شاء الله تعالى ، لو لم يكن منها إلا تكذيب رسول الله r لصاحب هذا التأويل لكفاه. فإنه ثبت في الصحيح " إن الله قدر مقادير الخلائق قبل أن تخلق السماوات والأرض بخمسين الف سنة ، وعرشه على الماء" فكان العرش موجوداً قبل خلق السماوات والأرض بخمسين ألف سنة . فكيف يقال أنه خلق السماوات والأرض في ستة أيام ثم أقبل على خلق العرش .والتأويل إذا تضمن تكذيب الرسول r فحسبه ذلك بطلاناً (الخامس) ما ألف استعماله في غير ذلك المعنى لكن في غير التركيب الذي ورد له النص فيحمله المتأول في هذا التركيب الذي لا يحتمله على مجيئه في تركيب آخر يحتمله كتأويل اليدين في قوله تعالى (مامنعك أن تسجد لما خلقت بيدي َّ) بالنعمة ، لا ريب العرب تقول : لفلان عندي يد.وقال عروة ابن مسعود للصديق -رضي الله عنه- لولا يد لك عندي : لم أجزك بها لأجبتك . ولكن وقع اليد في هذا التركيب الذي أضاف سبحانه فيه الفعل إلى نفسه ثم تعدي الفعل إلى اليد بالباء التي هي نضير كتبت بالقلم ، وجعل ذلك خاصة خص بها صفية آدم دون البشر ، كما خص المسيح بأنه نفخ فيه من روحه وخص موسى بأنه كلمه بلا واسطة ( فهذا ) مما يحيل تأويل اليد في النص بالنعمة إن كانت في تركيب آخر تصلح لذلك فلا يلزم من صلاحية اللفظ لمعنى ما في تركيب صلاحيته له في كل تركيب ، وكذلك قوله تعالى ( وجوه يومئذٍ ناضرة إلى ربها ناظرة ) يستحيل فيها تأويل النظر بانتظار الثواب فإنه أضاف النظر إلى الوجوه بالنظرة التي لا تحصل إلا مع حضور ما يتنعم به لا مع التنغيص بانتظاره ، ويستحيل مع هذا التركيب تأويل النظر بغير الرؤيا وإن كان النظر بمعنى الانتظار في قوله تعالى ( انظرونا نقتبس من نوركم ) وقوله (فناظرة بما يرجع المرسلون) .

ومثل هذا قول الجهمي الملبس : إذا قال لك المشبه ( الرحمن على العرش استوى ) فقل له : العرش له عدة معاني ، والاستواء له خمس معاني فأي ذلك المراد ؟ فإن المشبه يتحير ولا يدري ما يقول .

فيقال لهذا لجاهل : ويلك ما ذنب الموحد الذي سميته أنت وأصحابك مشبهاً؟ وقد قال لك نفس ما قال الله تعالى . فو الله لو كان مشبهاً كما تزعم لكان أولى بالله ورسوله منك لأنه لم يتعد النص .

( وأما قولك) العرش له سبعة معان ونحوها ، والاستواء له خمسة معان فتلبيس منك على الجهال وكذب ظاهر . فإنه ليس لعرش الرحمن الذي استوى عليه إلا معنى واحد ، وإن كان العرش من حيث الجملة عدة معاني فاللام للعرش وقد صار بها العرش معيناً وهو عرش الرب تعالى الذي هو سرير ملكه الذي اتفقت عليه الرسل وأقرت به الأمم إلا من نابذ الرسل وقولك الاستواء له عدة معان تلبيس آخر منك ، فإن الاستواء المعدى بادات على ليس له إلا معنى واحد . وأما الاستواء المطلق فله عدة معان فإن العرب تقول : استوى كذا انتهى وكمل ومنه قوله تعالى ( ولما بلغ أشده واستوى ) ونقول : استوى وكذا إذا ساواه ، نحو قولهم : استوى الماء والخشبة ، واستوى الليل والنهار . وتقول : استوى إلى كذا إذا قصد إليه علوا وارتفاعاً نحو استوى إلى السطح والجبل واستوى على كذا أي أرتفع عليه وعلا عليه . ولا تعرف العرب غير هذا . فالاستواء في هذا التركيب نص لا يحتمل غير معناه كما هو نص في قوله تعالى ( ولما بلغ أشده واستوى ) لا يحتمل غير معناه ، ونص في قولهم استوى الليل والنهار في معناه ولا يحتمل غيره .

( السادس) اللفظ الذي أطرد استعماله في معنى هو ظاهر فيه ولا يعهد استعماله في المعنى المؤل وعهد استعماله فيه نادراً فحمله على خلاف المعهود من استعماله باطل ، فإنه يكون تلبيساً يناقض البيان والهدى بل إذا أرادوا استعمال مثل هذا في غير معناه المعهود حفواً به من القرائن ما بين للسامع مرادهم به لئلا يسبق فهمه إلى معناه المألوف . ومن تأمل كمال هذه اللغة وحكمة واضعها تبين له صحة ذلك .

(السابع) كل تأويل يعود على أصل النص بالإبطال فهو باطل كتأويل قوله r " إيما أمرأة أنكحت نفسها بغير إذن وليها فنكاحها باطل " فيحمله على الأمة ، فإن هذا التأويل مع شدة مخالفته لظاهر النص يرجع على أصل النص بالإبطال وهو قوله " فإن دخل بها فلها المهر بما استحل من فرجها " ومهر الأمة إنما هو للسيد . فقلوا: نحمله على المكاتبة ، وهذا يرجع على النص بالإبطال من وجه آخر ، فإنه أتى فيه بأي الشرطية التي هي من أدوات العموم وآتى بالنكرة في سياق الشرط وهي تقتضي العموم وعلق بطلان النكاح بالوصف المناسب له المقتضي لوجود الحكم بوجوده ، وهو إنكاحها نفسها . فرتبة على العلة المقتضية للبطلان وهو افتئاتها على وليها ، وأكد الحكم بالبطلان مرة بعد مرة ثلاث مرات فحمله على صوره لا تقع في العلم إلا نادراً يرجع إلى مقصود النص بالإبطال وأنت إذا تأملت عامة تأويلات الجهمية رأيتها من هذا الجنس بل أشنع .

( الثامن ) تأويل اللفظ الذي له ظاهر لا يفهم منه عند إطلاقه سواه بالمعنى الخفي الذي لا يطلع عليه إلا فرادى من أهل النظر والكلام ، كتأويل لفظ الأحد الذي يفهمه الخاصة والعامة بالذات المجردة عن الصفات التي لا يكون فيها معنيان بوجه ، فإن هذا لو أمكن ثبوته في الخارج لم يعرف إلا بعد مقدمات طويلة صعبة جداً ، فكيف وهو محال في الخارج وإنما يفرضه الذهن فرضاّ ، ثم استدل على وجوده الخارجي ، فيستحيل وضع اللفظ المشهور عند كل أحد لهذا المعنى الذي هو في غاية الخفاء .

(التاسع) التأويل الذي يوجب تعطيل المعنى الذي هو غاية العلو والشرف ويحطه إلى معنى دونه بمراتب مثاله تأويل الجهمية (وهو القاهر فوق عباده) ونظائره بأنها فوقية الشرف ، كقولهم الدرهم فوق الفلس فعطلوا حقيقة الفوقية المطلقة التي هي من خصائص الربوبية المستلزمة لعظمة الرب تعالى وحطوها إلى كون قدره فوق قدر بني آدم، وكذلك تأويلهم استواءه على عرشه بقدرته عليه وإنه غالب عليه فيا لله العجب ، هل شك عاقل في كونه غالباً لعرشه ، قادراً عليه ، حتى يخبر به سبحانه في سبعة مواضع من كتابه مطردة بلفظ واحد ، ليس فيها موضع واحد يراد به المعنى الذي أبداه المتأولون ؟ وهذا التمدح والتعظيم كله لأجل أن يعرفنا أنه غلب على عرشه وقدر عليه بعد خلق السماوات والأرض ؟ افترى لم يكن غالباً للعرش قادراً عليه في مدة تزيد على خمسين ألف سنة ثم تجدد له ذلك بعد خلق هذا العالم ؟

(العاشر) تأويل اللفظ بمعنى لم يدل عليه دليل من السياق ولا قرينة تقتضيه . فإن هذا لا يقصده المبين الهادي بكلامه ، إذ لو قصده لحف بالكلام قرائن تدل على المعنى المخلف لظاهره حتى لا يوقع السامع في اللبس ، فإن الله تعالى أنـزل كلامه بياناً وهدى فإذا أراد به خلاف ظاهره ولم يحف به قرائن تدل على المعنى الذي يتبادر غيره إلى فهم كل واحد لم يكن بياناُ ولا هدى .

فصل

في الوظائف الواجبة على المتأول

لما كان الأصل في اللفظ هو الحقيقة الظاهر كان العدول به عن حقيقته مخرجاً له عن الأصل فاحتاج مدعي ذلك إلى دليل يسوغ له إخراجه عن أصله ، فعليه أربعة أمور لا تتم دعواه إلا بها :

(الأمر الأول) بيان احتمال الفظ للمعنى الذي تأوله في ذلك التركيب الذي وقع فيه ، إلا كان كذباً على اللغة . فإن اللفظ قد لا يحتمل ذلك المعنى لغة وإن احتمله فقد لا يحتمله في ذلك التركيب الخاص . وكثير من المتأولين لا يبالي إذا تهيأ له حمل اللفظ على ذلك المعنى بأي طريق يمكنه إلى مقصوده دفع الصائل ، فبأي طريق تهيأ له دفعه دفعه . فإن النصوص قد صالت على قواعده الباطلة ، وليس لأحد أن يحمل كلام الله ورسوله على كل ما ساغ في اللغة والاصطلاح لبعض الشعراء أو الخطباء والكتاب والعامة إلا إذا كان ذلك غير مخالف لما علم من وصف الرب سبحانه وأسمائه وما تضافرت به صفاته لنفسه وصفات رسوله ، وكانت إرادة ذلك المعنى بذلك اللفظ مما يجوز ويصلح لنسبتها إلى الله تعالى لا سيما والمتأول بخبر عن مراد الله ورسوله ، فإن تأويل كلام المتكلم بما يوافق ظاهره أو يخالفه إنما هو بيان لمراده . فإذا علم أن المتكلم لم يرد هذا المعنى وأنه يمتنع أن يريده وأن صفات كماله ونعوت جلاله ما يمنع من إرادته استحال الحكم عليه بإرادته فهذا أصل عظيم يجب معرفته ومن أحاط به فعرفه تبين له أن كثيراً مما يدعيه المحرفون للتأويلات ، ما يعلم قطعه أن المتكلم لم يرده .

وإنما كان ذلك مما يسوغ لبعض الشعراء أو الكتاب قاصدين التعمية ، لغرض من الأغراض فلا بد أن يكون المعنى الذي تأوله المتأول مما يسوغ استعمال اللفظ فيه في تلك اللغة التي وقع به التخاطب ، وأن يكون ذلك مما يجوز نسبته إلى الله تعالى وألا يعود على شيء من صفات كماله بالإبطال والتعطيل ، وأن تكون معه قرائن تحتف به تبين أنه مراد باللفظ ، وإلا كانت دعوى إرادته كذباً على المتكلم . ونحن نذكر لك أمثلة :

المثال الأول .تأويل قوله تعالى (خلق السماوات والأرض وما بينهما في ستة أيام ثم استوى على العرش )بأنه اقبل على خلقه، فهذا إنشاء منهم لوضع لفظ استوى على أقبل . وهذا لم يقله أحد من أهل اللغة ، فإنهم ذكروا معاني استوى ، ولم يذكر أحد منهم في معانيه الإقبال على الخلق . فهذه كتب اللغة طبقت الأرض لا تجد أحد منهم يحكي ذلك على اللغة . وأيضاً فإن استواء الشيء والاستواء إليه يستلزم وجوده ووجود ما نسب إليه الاستواء بالى أو بعلى . فلا يقال : استوى إلى أمر معدوم ولا استوى عليه . فهذا التأويل إنشاء محض لا إخبار صادق عن استعمال أهل اللغة . وكذلك تأويلهم الاستواء بالاستيلاء فإن هذا لا تعرفه العرب من لغتها ، ولم يقله أحد من أئمة اللغة . وقد صرح أئمة اللغة كابن الإعرابي وغيره بأنه لا يعرف اللغة ولو احتمل ذلك لم يحتمله هذا التركيب فإن استيلاءه سبحانه وغلبته للعرش لم يتأخر عن خلق السماوات فالعرش مخلوق قبل خلقهما بأكثر من خمسون ألف سنة ،كما أخبر بذلك الصادق المصدوقr فيما صح عنه . وبطلان هذا التأويل من أربعين وجهاً سنذكرها إن شاء الله في موضعها من هذا الكتاب .

فعلى المتأول أن يبين احتمال اللفظ للمعنى الذي ذكره أولاً ويبين تعيين ذلك المعنى ثانياً ، فإنه إذا خرج عن حقيقته قد يكون له عدة معاني فتتعين ذلك المعنى يحتاج إلى دليل .

(الثالث) إقامة الدليل الصارف للفظ عن حقيقته وظاهره . فإن دليل المدعي للحقيقة والظاهر قائم ، فلا يجوز العدول عنه إلا بدليل صارف قد يكون أقوى منه .

(الرابع) الجواب عن المعارض ، فإن مدعي الحقيقة قد قام الدليل العقلي والسمعي عنده على إرادة الحقيقة : أما السمعي فلا يمكن المكابرة أنه معه . وأما العقلي فمن وجهين : عام ، وخاص فالعام دليل الدال على كمال علم المتكلم ، وكمال بيانه ، وكمال نصحه. والدليل العقلي على ذلك أقوى من الشبه الخيالية التي يستدل بها النفاة بكثير . فإن جاز مخالفة هذا الدليل القاطع فمخالفة تلك الشبه الخيالية أولى بالجواز . وإن لم يجز مخالفة تلك الشبه فامتناع مخالفة الدليل القاطع أولى . وأما الخاص فكل صفة وصف الله تعالى بها نفسه وأوصفها به رسوله r فهي صفة كمال قطعاً . فلا يجوز تعطيل صفات كماله وتأويلها بما يبطل حقائقه.

فالدليل العقلي الذي دل على ثبوت الحياة والقدرة والعلم والإرادة والسمع والبصر ، دل نظيره على ثبوت الحكمة والرضى والرحمة والغضب والفرح والضحك . والذي دل على أنه فاعل بمشيئته واختياره ، دل على قيام أفعاله به . وذلك عين الكمال . وكل صفة دل عليها الكتاب والسنة فهي صفة كمال . والعقل جازم بإثبات صفات الكمال لله تعالى ويمتنع أن يصف نفسه أو يصفه رسوله بصفة توهم نقصاً . وهذا الدليل أيضاً أقوى من كل شبهة للنفاة يوضحه أن أدلة مباينة الرب في خلقه وعلوه على جميع مخلوقاته أدلة عقلية فطرية توجب العلم الضروري بمدلولها .

وأما السمعية فتقارب ألف دليل فعلى المتأول أن يجيب عن ذلك كله . وهيهات له بجواب صحيح عن بعض ذلك . فنحن نطالبه بجواب صحيح عن دليل واحد وهو :

أن الرب تعالى إما أن يكون له وجود خارج عن الذهن ثابت في الأعيان ، أولا ؟ فإن لم يكن له وجود خارجي كان خيالاً قائم بالذهن لا حقيقة له ، وهذه حقيقة قول المعطلة وإن تستر وابزخرف من القول ، وإن كان وجوده خارج الذهن فهو مباين له ، أو هو منفصل عنه . إذ لو كان قائم به لكان عرضاً من أعراضه وحينئذ فأما أن يكون هو هذا العالم ، أو غيره . فإن كان هذا العالم ، فهذا تصريح بقول أصحاب وحدة الوجود ، وأنه ليس لهذا العالم إله مباين له ، منفصل عنه . وهذا أكفر أقوال أهل الأرض فإن كان غيره ، فإما أن يكون قائم بنفسه ، أو قائم بالعالم؟ فإن كان قائم بالعالم ، فهو جزء من أجزاءه، أو صفة من صفاته. وليس هذا لقيوم السماوات والأرض . وإن كان قائم بنفسه ، قد علم أن العلم قائم بنفسه فذانان قائمتان بأنفسهما ليست إحداهما داخلة في الأخرى ولا خارجة عنها، ولا متصلة بها ، ولا منفصلة عنها ، ولا محايثة ولا مباينة ، ولا فوقها، ولا تحتها ، ولا خلفها ، ولا أمامها ، ولا عن يمينها ، ولا عن شمالها ، كلام له خبيء لا يخفى على عاقل منصف . والبديهة الضرورية حاكمة باستحالة هذا ، بل باستحالة تصوره فضلاً عن تصديقه به .

قالوا : فنحن نطالبكم بجواب صحيح عن هذا الدليل الواحد من جملة ألف دليل . ونعلم قبل المطالبة أن كل الجهميين على وجه الأرض لو اجتمعوا لما أجابوا عنه بغير المكابرة والتشنيع على أهل الإثبات بالتجسيم والسب . هذه وظيفة كل مبطل قامت عليه حجة الله تعالى .

خامساً: بيان دلالات سياقات الكلام وأنها تعين المجمل وبيان عدم التفات أبي الحسن لهذا الأصل العظيم.

أولاً: قال شيخ الإسلام ابن تيمية في المنهاج (3/236) في رده على الرافضي ابن المطهر " وأما جوابه عن احتجاجهم بقوله تعالى: " والله خلقكم وما تعملون " بأن المراد الأصنام، فلا ننازعه بأن المراد بذلك الأصنام، فإن هذا هو أصح القولين، و"ما" بمعنى " الذي"، ومن قال: إنها مصدرية والمراد والله خلقكم وعملكم، فهو ضعيف، فإن سياق الكلام إنما يدل على الأول، لأنه قال: " أتعبدون ما تنحتون والله خلقكم وما تعملون" فأنكر عليهم عبادة المنحوت، فالمناسب أن يذكر ما يتعلق بالمنحوت، وأنه مخلوق لله والتقدير والله خلق العابد والمعبود، ولأنه لو قال: والله خلقكم وعملكم لم يكن في هذا ما يقتضي ذمهم على الشرك، بل قد يقال: إنه عذر لهم))

والشاهد أخذ شيخ الإسلام بدلالة السياق.

وقال شيخ الإسلام في مجموع الفتاوى (16/520) وهو يفسر سورة التكاثر ويرد التفسيرات الفاسدة لقول الله تعالى: ]كلا لو تعلمون علم اليقين، لترون الجحيم [.

قال: " وجوابه أن سياق الكلام يقتضي الوعيد والتهديد حيث أفتتحه

بقوله: ]ألهاكم التكاثر[، وأيضاً فمثل هذا الكلام قد صار في العرف يستعمل في الوعيد غالباً أو في الوعد وإذا كان العلم مقيداً بالسياق اللفظي وبالوضع العرفي، فقوله: (لو تعلمون) هو ذاك العلم أخبر بوقوعه مستقبلاً ثم علق بوقوعه حاضراً وقيد المعلق به بعلم اليقين، فإنهم قد يعلمون ما بعد الموت، لكن ليس علماً هو بيقين".

وقد تعلق بكلام لشيخ الإسلام ابن تيمية ظن أنه يؤكد ما يدعو إليه من حمل المجمل على المفصل، فرددت عليه في تنبيه أبي الحسن بالكلام الآتي:

((هل شيخ الإسلام يريد بهذا الكلام وضع قاعدة لكلام أهل البدع ومواقفهم وأحوالهم من روافض وجهمية ومعتزلة وقدرية ومرجئة وصوفية وأشعرية وماتريدية، ولمن سيأتي بعدهم من أهل البدع والتحزبات السياسية؟!.

إن هذا الكلام رد فعل لعمل رجل أفاك متجن على شيخ الإسلام ومكفر له، رغم أنه يقرر التوحيد ويرد الشرك والضلال بأساليب واضحة وعبارات صريحة فقال هذا الكلام من باب فرض مالم يقع أنه قد وقع، لدفع ظلم معين من شخص جاهل ظالم ، وليس معنى كلامه وضع الحبل على الغارب لأهل الأهواء أن يتكلموا بالمجملات والمتشابهات، بل وبالألفاظ والمقالات المسهبة في تقرير الباطل، فإذا نوقشوا في هذه التصرفات الفاسدة فزعوا إلى المجمل والمفصل والصريح والكناية.

شيخ الإسلام لا يريد بهذا الكلام التأصيل وإنما على الوجه الذي ذكرنا،ولو علم أنَّ بعض الناس سيتعلق بكلامه هذا لما قاله، انظر إلى قوله -رحمه الله- خلال كلامه في رده على بعض الناس الذين يتعلقون ببعض قواعد الأئمة فينصرون باطلهم وحيلهم، قال -رحمه الله- :((فرب قاعدة لو علم صاحبها ما تفضي إليه لم يقلها))"بيان بطلان التحليل"(ص215).

ونحن نقول لو علم شيخ الإسلام ما يفضي إليه كلامه هذا لم يقله، ولو فرضنا أنه يراه قاعدة، فإنما مراده المجمل الذي يرافقه البيان في نفس السياق وتقييد المطلق في نفس السياق.

والأدلة على ذلك كثيرة:

1-حياته التي كلها جهاد ونقد لأهل الأهواء وأهل الأخطاء، ولو كان يعتقد مضمون هذا الكلام العارض لما أفنى حياته في رد الأباطيل الصريحة والمجملة التي زخرت بدحضها ونقدها كتبه الكثيرة التي تملأ مكتبة.

2-قال البكري في كتاب الاستغاثة :(2/609-610) "إنه إذا علم بالقواعد ثبوت رتبة للنبي صلى الله عليه وسلم فالعبارة التي توهم نفيها إذا صدرت منه، علم المراد بها للدليل على عصمته وصحة تبليغه وعدم تناقض أقواله وأفعاله وغيره ليس كذلك"

فأجابه شيخ الإسلام بقوله:" هذا مبني على صدور عبارة موهمة، وقد تقدم أن الجواب عبارة ظاهرة في معناها بل نص لا يحتمل معنيين، فضلا عن كونها توهم غير ما أريد بها، وأيضاً فغير الرسول إذا عبر بعبارة موهمة مقرونة بما يزيل الإيهام، كان هذا سائغا باتفاق أهل الإسلام، وأيضا فإذا كان الوهم لسوء فهم المستمع لا لتفريط المتكلم لم يكن على المتكلم بذلك بأس" .

فانظر كيف علق الجواز على كون اللفظ الموهم مقروناً بما يزيل الإيهام ومضمونه، أنه إذا لم يقرن بما يزيل الإيهام فإنه غير جائز لما فيه من التلبيس.

3- قـال شيخ الإسلام خلال ردوده على البكري في كتابه " الاستغاثة" (2/522): (( وقد يكون اللفظ مطلقا لتقييده بسؤال السائل مثل أن يقال: هل يصلى عليه عند الذبح؟فيقال لا يصلى عليه، أو يقال: هل يستغاث به بعد موته أو في مغيبه؟، فيقال: لا يستغاث به، لكن إن كان المستمع يفهم من هذه العبارة أنه لا يسأل في حياته شيئا، ولا يستشفع به بمعنى أنه ليس أهلا لذلك لم يجز إطلاق هذه العبارة إذا عنى بها المتكلم معنى صحيحا، وهو يعلم أن المستمع يفهم منها معنى فاسدا لم يكن له أن يطلقها لما فيه من التلبيس إذ المقصود من الكلام البيان دون التلبيس إلا حيث يجوز التعريض خاصة وليس هذا موضع تعريض، ولو قدر أن مطلقا أطلقها وكنى( كذا ولعله عنى ) بها معنى صحيحا و المستمع فهم منها الكفر لم يكفر المتكلم بذلك لا سيما إذا لم يعلم أن المستمع يفهم المعنى الفاسد)).

أقول ونفي الكفر عن هذا المتكلم لا يعني أنه يجوز له إطلاق اللفظ الموهم، لأنه من التلبيس المنافي للبيان الذي يقصد من الكلام، وقد اشترط شيخ الإسلام والحمد لله صحة المعنى.

4- وسبق شيخ الإسلام أئمة الإسلام في رد الضلالات والأخطاء، ومنهم الليث بن سعد والشافعي وأحمد والبخاري وغيرهم من أئمة الإسلام، وجرحوا المجروحين في ضلالهم وأخطائهم وكتب الجرح والتعديل وكتب الجرح الخاص كثيرة معروفة،ولو كانت هذه القاعدة شرعية لما وجدت شيئاً من هذا النقد والجرح.

والإجمال والإطلاق هو سلاح أهل الأهواء ومنهجهم والبيان والتفصيل والتصريح هو سبيل أهل السنة والحق.

قال الإمام ابن القيم رحمه الله:

وعليك بالتفصيل والتبــين فالــ إجمال والإطلاق دون بيان

قد أفسدا هذا الوجود وخبطا الــ أذهـان والأراء كل زمان

والأدهى من هذا أن كلام بعض أهل الباطل واضح صريح في الباطل، ثم تجد من يدخله في باب الإجمال ويتعلق في نصرة رأيه بأوهى الخيوط والحبال، فعلى هؤلاء أن يتوبوا إلى الله ويرجعوا إلى الحق وينصروا الحق ويقولوا به ويشهدوا به لأهله ويردوا الباطل، ويشهدوا به على أهله، قال تعالى : ] يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم والوالدين والأقربين [ الآية. )).

وهذا الكلام من شيخ الإسلام وذاك وتطبيقاته الكثيرة في نقد أهل الباطل وغيره وكلام العلماء وموقفهم وتطبيقاتهم تجتث ما يقوله ويدعو إليه أبو الحسن من جذوره.

ثانياً: قال الإمام الإمام بن القيم في بدائع الفوائد (4/9-10) [الطبعة المنيرية]:

((السياق يرشد إلى تبيين المجمل وتعيين المحتمل والقطع بعدم احتمال غير المراد وتخصيص العام وتقييد المطلق وتنوع الدلالة وهذا من أعظم القرائن الدالة على مراد المتكلم فمن أهمله غلط في نظره وغالط في مناظرته، فانظر إلى قوله تعالى :]ذق إنك أنت العزيز الكريم[ كيف تجد سياقه يدل على أنه الذليل الحقير)).

وقال الإمام ابن القيم رحمه الله في الصواعق المرسلة (1/302-304):

(( الفصل الثالث في أن التأويل إخبار عن مراد المتكلم لا إنشاء، فهذا الموضع مما يغلط فيه كثير من الناس غلطاً قبيحاً، فإن المقصود فهم مراد المتكلم بكلامه، فإذا قيل معنى اللفظ كذا وكذا كان إخباراً بالذي عناه المتكلم، فإن لم يكن هذا الخبر مطابقاً كان كذباً على المتكلم ويعرف مراد المتكلم بطرق:

1- منها أن يصرح بإرادة ذلك المعنى.

2- ومنها أن يستعمل اللفظ الذي له معنى ظاهر بالوضع ولا تبين بقرينة تصحب الكلام أنه لم يرد ذلك المعنى.

فكيف إذا حف بكلامه ما يدل على أنه إنما أراد حقيقته وما وضع له كقوله: (وكلم الله موسى تكليماً) (النساء164).

" وإنكم ترون ربكم عياناً كما ترون الشمس في الظهيرة ليس دونها سحاب ".

" والله أشد فرحاً بتوبة عبده من أحدكم ضل راحلته بأرض دوية مهلكة عليها طعامه وشرابه فأيس منها فنام ثم استيقظ فإذا راحلته عند رأسه فالله أشد فرحاً بتوبة عبده من هذا براحلته ".

فهذا مما يقطع السامع فيه بمراد المتكلم، فإذا أخبر عن مراده بما دل عليه حقيقة لفظه الذي وضع له مع القرائن المؤكدة له كان صادقاً في إخباره.

وأما إذا تأول كلامه بما لم يدل عليه لفظه ولا اقترن به ما يدل عليه فإخباره أن هذا مراده كذب عليه إلى أن قال رحمه الله: " وحقيقة الأمر إن قول القائل نحمله على كذا أو نتأوله بكذا إنما هو من باب دفع دلالة اللفظ على ما وضع له، فإن منازعه لما أحتج عليه به، ولم يمكنه دفع وروده دفع معناه، وقال أحمله على خلاف ظاهره "([53]) .

ثالثاً: وقال ابن دقيق العيد في شرح العمدة (4/297) مع العدة للصنعاني في شرح حديث البراء بن عازب رضي الله عنه -: وفيه قال رسول الله عليه الصلاة والسلام " الخالة بمنـزلة الأم ".

قال ابن دقيق العيد رحمه الله: " الحديث أصل في باب الحضانة وصريح في أن الخالة فيها كالأم عند عدم الأم وقوله عليه الصلاة والسلام

" الخالة بمنـزلة الأم " سياق الحديث يدل على أنها بمنـزلتها في الحضانة وقد يستدل بإطلاقه أهل التنـزيل على تنـزيلها منـزلة الأم في الميراث إلا أن الأول أقوى، فإن السياق طريق إلى بيان المجملات وتعيين المحتملات وتنـزيل الكلام على المقصود منه وفهم ذلك قاعدة كبيرة من قواعد أصول الفقه ولم أر من تعرض لها في أصول الفقه بالكلام عليها وتقرير قاعدتها مطولة إلا بعض المتأخرين ممن أدركنا أصحابهم([54]) وهي قاعدة متعينة على الناظر وإن كانت ذات شغب على المناظر ".

وقال الشوكاني رحمه الله في إرشاد الفحول ص162:

" المسألة الثامنة والعشرون: في التخصيص بالسياق، قد تردد قول الشافعي في ذلك وأطلق الصيرفي جواز التخصيص به ومثله بقوله سبحانه " الذين قال لهم الناس إن الناس قد جمعوا لكم " وكلام الشافعي في الرسالة يقتضيه فإنه بوب لذلك باباً فقال باب الصنف الذي قد بين سياقه معناه وذكر قوله سبحانه " وأسألهم عن القرية التي كانت حاضرة البحر " قال فإن السياق أرشد إلى أن المراد أهلها وهو قوله:

" إذ يعدون في السبت " قال الشيخ تقي الدين بن دقيق العيد في شرح الإلمام نص بعض الأكابر من الأصوليين أن العموم يخص بالقرائن القاضية بالتخصيص قال ويشهد له مخاطبات الناس بعضهم بعضاً حيث يقطعون في بعض المخاطبات بعدم العموم بناء على القرينة والشرع يخاطب الناس بحسب تعارفهم. قال ولا يشتبه عليك التخصيص بالقرائن بالتخصيص بالسبب كما أشتبه على كثير من الناس فإن التخصيص بالسبب غير مختار فإن السبب وإن كان خاصاً فلا يمنع أن يورد لفظ عام بتناوله وغيره كما في " والسارق والسارقة فاقطعوا أيديهما ".

ولا ينتهض السبب بمجرده قرينة لرفع هذا بخلاف السياق فإنه يقع به التبيين والتعيين أما التبيين ففي المجملات وأما التعيين ففي المحتملات وعليك باعتبار هذا في ألفاظ الكتاب والسنة والمحاورات تجد منه مالا يمكنك حصره انتهى. والحق أن دلالة السياق إن قامت مقام القرائن القوية المقتضية لتعيين المراد كان المخصص هو ما اشتملت عليه من ذلك.

وإن لم يكن السياق بهذه المنـزلة ولا أفاد هذا المفاد فليس بمخصص.

أقول: وكلام العلماء من أصوليين ومفسرين وغيرهم ولا سيما ابن تيمية وابن القيم وابن كثير في أن السياقات تدل على مقاصد المتكلمين.

ولم يُعر أبو الحسن المأربي أي اهتمام لسياقات كلام من يدافع عنهم بحمل المجمل على المفصل، بل إن كلامهم الذي يدافع عنه يكون من الواضح المبين المفصل فيجعله من المجملات، وذلك من الشغب والمغالطات ولم يقف عند هذا الحد بل تجاوز ذلك إلى رمي من يرد الباطل ويذب عن السنة ومنهج السلف بالغلو ويقذفهم بشتى التهم ويشتمهم بالألفاظ المقذعة كالأصاغر والأراذل والهدامين والمفسدين وأعداء الدعوة وخصومها وحدادية... إلخ.

انظر في النصوص التالية من نصوص من يدافع عنهم فهل تراها في غاية الوضوح والصراحة في الدلالة على معانيها، وسياقاتها وسباقاتها تدل على مقاصد قائليها أو تراها كما يزعم أبو الحسن من المجملات.

(1) يقول سيد قطب في تفسير سورة الإخلاص:

"إنها أحدية الوجود، فليس هناك حقيقة إلا حقيقته، وليس هناك وجود حقيقي إلا وجوده، وكل موجود آخر؛ فإنما يستمد وجوده من ذلك الوجود الحقيقي، ويستمد حقيقته من تلك الحقيقة الذاتية، وهي من ثم أحدية الفاعلية، فليس سواه فاعلاً لشيء أو فاعلاً في شيء في هذا الوجود أصلاً، وهذه عقيدة في الضمير([55])، وتفسير للوجود أيضاً.

فإذا استقر هذا التفسير، ووضح هذا التصور؛ خلص القلب في كل غاشية ومن كل شائبة ومن كل تعلق بغير هذه الذات الواحدة المتفردة بحقيقة الوجود وحقيقة الفاعلية، خلص من التعلق بشيء من أشياء هذا الوجود، إن لم يخلص من الشعور بوجود شيء من الأشياء أصلاً؛ فلا حقيقة لوجود إلا ذلك الوجود الإلهي، ولا حقيقة لفاعلية إلا فاعلية الإرادة الإلهية؛ فعلام يتعلق القلب بما لا حقيقة لوجوده ولا لفاعليته؟!.

ومتى استقر هذا التصور الذي لا يرى في الوجود إلا حقيقة الله؛ فستصحبه رؤية هذه الحقيقة في كل وجود آخر انبثق عنها، وهذه درجة يرى فيها القلب يد الله في كل شيء يراه، ووراءها الدرجة التي لا يرى فيها شيئاً في الكون إلا الله؛ لأنه لا حقيقة هناك يراها إلا حقيقة الله([56]).

كذلك ستصحبه نفي فاعلية الأسباب، ورد كل شيء وكل حدث وكل حركة إلى السبب الأول الذي منه صدرت، وبه تأثرت، وهذه هي الحقيقة التي عني القرآن عناية كبيرة بتقريرها في التصور الإيماني، ومن ثم كان ينحي الأسباب الظاهرة دائماً([57])، ويصل الأمور مباشرة بمشيئة الله: ]وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى[([58])
]وَمَـا النَّصْـرُ إِلا مِنْ عِنْدِ اللَّهِ[([59]) ]وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ[([60])، وغيرها كثير.

وبتنحية الأسباب الظاهرة كلها، ورد الأمر إلى مشيئة الله وحدها، تنسكب في القلب الطمأنينة، ويعرف المتجه الوحيد الذي يطلب عنده ما يرغب، ويتقي عنده ما يرهب، ويسكن تجاه الفواعل والمؤثرات والأسباب الظاهرة التي لا حقيقة لها ولا وجود"([61]).

(2) ويقول:

"وهذه هي مدارج الطريق التي حاولها المتصوفة، فجذبتهم إلى بعيد! ذلك أن الإسلام يريد من الناس أن يسلكوا الطريق إلى هذه الحقيقة وهم يكابدون الحقيقة الواقعية بكل خصائصها ويزاولون الحياة البشرية والخلافة الأرضية بكل مقوماتها، شاعرين مع هذا أن لا حقيقة إلا الله، وأن لا وجود إلا وجوده، وأن لا فاعلية إلا فاعليته… ولا يريد طريقاً غير هذا الطريق"([62]).

ولسيد قطب كلام نحو هذا في تفسير سورة الحديد (6/3479-3480) من كتاب الظلال، وقد صرح بذلك في ديوانه الشعري شعراً ونثراً وأكد ذلك بدفاعه عن عقيدة النيرفانا التي تتضمن عقيدة الحلول ووحدة الوجود ووحدة الأديان وعقيدة التناسخ وكل نص من نصوصه واضح وصريح وسياقه وسباقه في غاية الدلالة على مقاصده، فإن كانت هذه النصوص مجملات فلا يوجد في كلام البشر كلهم كلامٌ مفصلٌ بسبب هذه السفسطة التي اخترعها عبدالله عزام وتابعه عليها القطبيون والأخوان المسلمون وعدنان عرعور ثم أبو الحسن الذي عاش على ذلك دهراً وأحدث من أجله فتناً لا يرأب صدعها إلا الله ثم أبدى لنفسه معاذير -الله يعلمـها- ولكنهـا هل ترأب الصـدع العظيـم الذي أحدثته هذه الفتنة العمياء.

وبقي من ذيول دفاع أبي الحسن عن سيد قطب: مخالفته للعلماء في إدانة سيد قطب ورميه إياهم بالغلو وتنـزيله أحاديث الخوارج عليهم.

ورميه إياهم بالخطأ فيما ناقشوا فيه سيد قطب من ضلالاته الكبرى الكثيرة، حيث قال :

((وهناك اعتراضات كثيرة منها ما هو صواب ومنها ما هو خطأ))، فعليه أن يبين هذا الخطأ ليزيل هذا التشكيك في نقدهم الحق الذي يرى السلفيون أن نقدهم لسيد قطب كله صواب وعليه أن يعلن التوبة من رمي هؤلاء العلماء مما رماهم به مما ذكرنا عنه آنفاً.

(3) وقال المغراوي في تفسير سورة البقرة رقم (14) وجه (أ) ـ تسجيلات أهل الحديث ـ الدار البيضاء:

((إذا كانت الأمة تتواتر، وتتواصى، وتتفق على المعصية، وتتفق على الشرك، وتتفق على الانحراف، وتتفق على التبرج، وتتفق على الانسلاخ من دين الله، وتتفق على الردة، وتجهل كل المخالفات، ماذا يقع لها؟ ماذا تريدون؟

فلابد أيها الإخوة من هذا الربط، لابد نربط واقعنا بهذه الآيات([63]) التي أنزلها الله على نبينا محمد وستبقى إن شاء الله إلى أن تقوم الساعة: ]فأزلهما الشيطان عنها فأخرجهما مما كانا فيه[)).

(4) وقال في نفس الشريط:

((نريد أن نسعد وأن تكون عندنا جميع المقومات للحياة، ونحن لا يد لنا في الخير ولا أصبع لنا في الخير، نزل القرآن هجرناه جاءت السنة ضيعناها، ما عندنا عناية بكتاب الله، ما عندنا عناية بسنة رسوله، ما عندنا عناية بعقيدتنا، المجتمع منفك، المجتمع منغمس في المحرمات، المجتمع منتكس غالبه مرتد.

كيف؟ كيف تتحقق السعادة؟ كيف يتحقق الأمن؟ كيف تتحقق سياسة؟ كيف يتحقق الاقتصاد؟)).

(5) وقال في كتاب العقيدة السلفية "موقف مالك من العقيدة السلفية" (ص:158-159) معلقاً على حديث النبي -صلى الله عليه وسلّم- في الخوارج وفيه:((يمرقون من الدين كما يمرق السهم من الرمية )).

: ((وهذا الحديث الذي أورده الإمام مالك في موطئه من عجيب آيات النبوة فإن هذا الوصف الذي ذكره رسول الله -صلى الله عليه وسلّم- ينطبق تمام الانطباق على كثير من المبتدعة تشاهدهم كثيري الصلاة، كثيري الحج والعمرة، كثيري البذل للمال ولكن مع هذا ماعندهم من الإسلام شعرة واحدة، فسبحان من اختار نبينا -صلى الله عليه وسلّم- وأنطقه بالنبوة، وكما وصف الله تبارك وتعالى العابدين الخاشعين، ولكن لما لم يكن عندهم عقيدة صحيحة واتباع لنبينا -صلى الله عليه وسلّم- فإنهم يصلون جهنم ]هل أتاك حديث الغاشية، وجوه يومئذ خاشعة، عاملة ناصبة، تصلى نارا حامية[ فالحديث ينطبق مع الآية ويسير بحذوها وهو تفسير لها، فمبتدعة الخارجين عن أهل السنة والجماعة حظهم من الإسلام كما بين رسول الله -صلى الله عليه وسلّم- فالميزان هو الميزان النبوي، والميزان هو الميزان السلفي وعبادة وعمل لاينبني على ذلك، فيرجع إلى هذا الحديث، فخلوات الصوفية وتعبداتهم بالأذكار المبتدعة والطرق المخترعة وإحداثهم في دين الله ماليس منه، فكله من هذا الباب". أ.هـ

(6) وقال في كتاب العقيدة السلفية موقف مالك من العقيدة السلفية، المطبعة الوطنية، مراكش، 1991، (ص55):

: ((وهكذا نلاحظ الإمام مالك والمالكية رحمهم الله يجعلون مفارقة الإسلام رافعة للعصمة والولاية، وأنه لالقاء بين مرتد ومسلمة، وبين مرتدة ومسلم، فكيف في هذه الأزمنة التي اختلط فيها الحابل بالنابل لايميز فيها بين المرتدين والمرتدات، والمسلمين والمسلمات وما أكثر الأولين وأقل الآخرين، وماأكثر مانسمع من عقود تعقد على كثير من المرتدين على المسلمات، والله المستعان )).

(7) وقال في شريط مرئي، صفات المنافقين (3) 22/6/1996.

: (( أين القرآن في نفوس الناس، وأين السنة في نفوس الناس، حالهم تنبئ عن هذه الآية، كأن هذه الآية تتحدث، يعني لو جمعت المسلمين في الكرة الأرضية في مكان واحد وفي صعيد واحد لنطقت هذه الآية وتكلمت: ]صم بكم عمي[.

لأن هذا لايمكن، لايمكن أن الأمة ينـزل فيها قرآن ويبعث فيها نبي ويترك لهم سنن، وتحفظ هذه السنن، وتجد حالة المسلمين على عكس ذلك: لاعقيدة، لاتوحيد، لاشريعة، لاحكم، لاصلاة، إلى الله المشتكى)).

ومن العجائب والغرائب أنّ أبا الحسن يجعل هذه النصوص الواضحة المفصلة الدالة على مقاصد قائلها دلالات واضحة من المجملات فلا ندري على أي منهج يسير هذا الرجل وبأي لغة يفهم ويعقل ولا ندري من يخاطب بهذه اللغة والتأصيل وبهذا المنهج الغريب.

وأخيرا أقول:

اللهم اهد شباب الأمة لأقوم السبل وجنبهم الفتن ما ظهر منها وما بطن وثبتنا وإياهم على الحق.

اللهم فاطر السموات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون اهدني لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء إلى صراط مستقيم.

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

كتبه

الفقير إلى رحمة ربه وغفرانه

ربيع بن هادي عمير المدخلي

19/ربيع الأول/1423هـ

([1]) كلامه في وحدة الوجود والحلول صريح غاية الصراحة في سورتي الحديد والإخلاص وليس بمجمل، ولكنّك أنت تجعل الصريح المفصل مجملاً وترد بذلك أقوال العلماء وأحكامهم.

([2]) هذا المقطع من تعليق أبي الحسن على كلام ابن القيم –رحمه الله-.

([3]) إن أبا الحسن لم يعمل بهذا في حق شيوخ وعلماء ودعاة وطلاب علم سلفيين حقاً.

([4]) أي حمل المجمل والمفصل في تعريفه.

([5]) إنما قالوه حق، وقد كنت تدافع بهذه القاعدة عن سيد قطب الذي انطوى على بدع الجهمية والمعتزلة والخوارج وصوفية وحدة الوجود والحلول والجبر وغير ذلك من الضلالات الكبرى، فكيف لا تكون هذه القاعدة خدمة لأهل البدع جميعاً.

([6]) ما هذا يا أبا الحسن؟! إن أصل النـزاع بينك وبين خصومك كان في سيد قطب، ومن تلبس ببدع وأنت تراهم من أهل السنة، وقد اعترفت أنك كنت تحمل كلام سيد قطب الذي تزعم باطلاً أنه مجمل على ما تزعم أنه مفصل والأمر على خلاف ما تقول؛ فإن كلامه في وحدة الوجود والحلول صريح واضح مفصل.

وأنا أسألك كم من السنين مرت عليك وأنت تدافع عنه بمجملك ومفصلك المزعومين، فلماذا الآن تطالع الناس في عام (1423هـ) بهذا القول الجديد.

([7]) زاد هنا في قاعدته بعض القيود وهذا تطوير جديد ومرحلة جديدة لهذه القاعدة.

([8]) إلى غير ذلك من القرائن.

([9]) درء تعارض العقل والنقل (1/245)

([10]) (5/129-141).

([11]) يعني مثل اللالكائي في "شرح أصول اعتقاد أهل السنة" (2/357-384)، و الآجري في " الشريعة" (1/526-550).

([12]) الظاهر "عام"

([13]) (20/540)

([14]) السير (12/478).

 ([15]) في كتاب سماه "إثبات علو الله ومباينته لخلقه والرد على من زعم أن معية الله للخلق ذاتية".

([16]) يقصد مقال ابن عثيمين ولم يأنف ابن عثيمين من هذا الوصف.

([17]) كل هذه البيانات والإحتياطات من ابن عثيمين لم تمنع الشيخ التويجري من نقده ولم تمنع ابن باز والعثيمين نفسه من تاييد هذا.

([18]) ص( 7-8)

([19]) ص( 157- 161).

([20]) فليتمثل أهل السنة بقول الشاعر:

أولئك أبائي فجئني بمثلهم إذا جمعتنا يا جرير المجامع.

وليأتنا أهل الأهواء بمثل هؤلاء.

([21]) كلامه في وحدة الوجود والحلول صريح غاية الصراحة في سورتي الحديد والإخلاص وليس بمجمل، ولكنّك أنت تجعل الصريح المفصل مجملاً وترد بذلك أقوال العلماء وأحكامهم.

([22]) الهدى هنا بالتعريف لا ينصرف إلا إلى الهدى الكامل، قال تعالى: ] هو الذي أرسل رسوله بالهدى ودين الحق[ الآية.

([23]) تشكيك في جهود السلفيين الذين بينوا ضلالات سيد قطب الكبرى.

([24]) هذا الدفاع عن أهل مصر يشمل غلاة صوفية وحدة الوجود منهم.

([25]) سيد قطب نعق بوحدة الوجود في نظمه ونثره قبل أن يسجنه جمال عبد الناصر بسنين طويلة وبعد ذلك.

([26]) بهذه الشبهة يرد القطبيون والأخوان المسلمون كل نقد يوجه إلى ضلالات سيد قطب.

([27]) هل السلفيون الذين انتقدوه زادوا عليه؟ بيّن هذه الزيادات!!

([28]) هذا طعن في السلفيين الذين انتقدوه بحق وعدل وبهذا الأسلوب فهو غال في الحكم له.

([29]) هذا طعن في السلفيين وتنـزيل لأحاديث الخوارج عليهم.

([30]) أين هو الاعتدال؟ هل هو في الدفاع بالباطل عن أهل البدع وإسدال الستار على ضلالهم، فلسيد قطب ضلالات كبرى كثيرة منها الطعن في نبي الله موسى وفي صحابة محمد -صلى الله عليه وسلّم- والقول بخلق القرآن وتعطيل الصفات والقول بأزلية الروح وإنكار المعجزات والقول بالاشتراكية الغالية وغيرها من الضلالات الكبرى؟ فهل من الاعتدال أن تنبري للدفاع وترد أقوال العلماء في نقده بحق وتسدل الستار على بدعه الأخرى الكبرى؟!!

([31]) هكذا ولم يستغفر لناقديه والمنكرين عليه.

([32]) ادعى في هذه الجلسة أنه يرد على سيد قطب، فقال له أحد مناقشيه: ائتنا بشريط تكلمت فيه على سيد قطب فلم يأت بأي شريط، والظاهر أنه لا يستطيع ذلك كيف وهو يدافع عن سيد قطب ويرد أقوال العلماء فيه ويرميهم بالخطأ والغلو والزيادة عليه.

([33]) لا ندري ما قيمة هذا الرد، وإذا كنت رددت على الأهدل كما تدعي فقد آذيت أهل السنّة بدفاعك عن سيد قطب.

([34]) ادعى هذا في الجلسة المعروفة في مأرب فالله أعلم بالحال، وقبلها يدافع عنه ويقول : هداه الله إلى الهدى ويرمي من انتقده بالغلو والزيادة وينـزل عليهم أحاديث الخوارج.

([35]) هذا لا يصلح جواباً لهذا الشرط أبداً؛ فهو يقتضي جواباً يناسب ما فيه من تحد.

([36]) لا يوجد في الروايات الثابتة أن الناس رموا حسان رضي الله عنه بالنفاق وإنما استشهد رجل بقوله تعالى:]ِ وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ[، فردت عائشة –رضي الله عنها- بأنه يذب عن عرض رسول الله وبأنه قد أصابه شيء من العذاب الذي توعد الله به.

([37]) (ص:30)، ونص الكلام : ((قصة حسان ليس فيها حجة لكم وذلك من وجوه:

أولاً - أنها لا تدخل في باب المجمل والمفصل بل يقال إنَّ رميه لعائشة رضي الله عنها هو المفصل وقد أخذه الله به.

ثانياً – أنَّ الله تبارك وتعالى قد وصف كلام من وقعوا في عرض عائشة بالإفك، وتوعدهم بالعذاب العظيم إلى آخر ما ذكره الله عنهم في سورة النور، فهذا حجة عليك.

ثالثاً – أنَّ الله عاقبه بالعمى وذلك من العذاب الذي توعد الله به المنوه عنهم كما ذكرت عائشة .

رابعاً – أنه قد أكرمه الله بالتوبة الصادقة ولولا ذلك لهلك مع الهالكين ولما دافعت عنه عائشة، وأكد ذلك عندها أنه صحابي جليل ومن أقوى المنافحين عن رسول الله r ودعوته، فقالت في شأنه ما قالت في الذب عنه. ولو أصر على رميه لعائشة رضي الله عنها، كيف سيعامله الله ورسوله والمؤمنون ومنهم عائشة رضي الله عنها فأين حمل المجمل على المفصل؟.

فظهر من هذه اللمحات أنَّ قضية حسان حجة عليك لا لك، وأن من يخطئ بالمقال أو الفعال يقال له أخطأت، ولا يقال يحمل المجمل على المفصل، وقد يعاقب على حسب خطورة وضرر مقالته، فقد يكون جلداً، وقد يكون قتلاً ، وقد يكون تعزيراً، وقد يكون تكفيراً، وقد يكون تبديعاً.

ولو أخذنا بهذا المنهج – حمل المجمل على المفصل ...إلخ- لضاع دين الله وضاعت حقوق العباد، ودين الله قائم على رعاية المصالح ودرء المفاسد)).

وقد اعترض أبو الحسن على كلمة عاقبه الله واعتبرها تنقصاً لحسان -رضي الله عنه-، ولم يعلم أن عائشة –رضي الله عنها- قالتها، ولم نقلها تنقصاً وسياق كلامي يأبى ذلك وفي المصائب والعقوبات من الله كفارات ورفع للدرجات، فأين التنقص إذا كان الله هو الذي يعاقب عباده وينـزل بهم المصائب لحكمته ورحمته وعلمه.

([38]) قال الإمام الذهبي –رحمه الله-: ((قال أحمد بن كامل القاضي: كان يعقوب بن شيبة من كبار أصحاب أحمد بن المعدل والحارث بن مسكين فقيهاً سرياً، وكان يقف في القرآن.

قلت: أخذ الوقف عن شيخه أحمد المذكور وقد وقف على بن الجعد ومصعب الزبيري وإسحاق بن أبي إسرائيل وجماعة، وخالفهم نحو من ألف إمام، بل سائر أئمة السلف والخلف على نفي الخليقة عن القرآن وتكفير الجهمية، نسأل الله السلامة في الدين)) [سير أعلام النبلاء (12/478)].

فأين حمل المجمل على المفصل عند هؤلاء الأئمة الذين قال الذهبي إنهم نحو ألف إمام، وأين حمل المجمل على المفصل عند الذهبي نفسه.

([39]) وقال رحمه الله في التذكرة (3/922): ((ولا ريب أن إطلاق ما نقل عن أبي حاتم لا يسوغ، وذلك نَفَس فلسفي)).

([40]) انظر هنا حيث لم يتأول الذهبي لابن حبان هذه الأقوال والتأويلات البعيدة والأحاديث المنكرة، فأين حمل المجمل على المفصل؟!

([41]) انظر كيف لم يجزم الذهبي بما عناه ابن حبان.

(2) ميزان الاعتدال (3/507-508).

([43]) الميزان (3/507).

([44]) البداية والنهاية (11/276).

([45]) أين المجمل والمفصل عند هؤلاء العلماء الذين شنعوا على الهروي.

([46]) (5/342).

([47]) (5/358).

([48]) المنهاج (5/358).

([49]) وهذه العبارة للهروي في المنازل. انظر (منهاج السنة (5/344) سطري (6، 7).

([50]) المنهاج (5/368).

([51]) المنهاج (5/368،369،372).

([52]) أي ابن تيمية وابن القيم.

([53]) كما يقول أبو الحسن وغيره: نحمل المجمل على المفصل.

([54]) في هذا الاستثناء نظر فقد تعرض لها وقررها بعض الأصوليين المتقدمين وعلى رأسهم الإمام الشافعي –رحمه الله- وإن لم يطل النفس في تقريرها –رحمه الله- كما أشار ابن دقيق العيد.

([55]) انتبه لقوله: ((وهذا عقيدة في الضمير ... ))إلخ .

([56]) انتبه لقوله هنا ووراءها الدرجة التي لا يرى فيها شيئاً في الكون إلا الله ... إلخ، فماذا أبقى لغلاة الصوفية في وحدة الوجود.

([57]) وهذا غلو في عقيدة الجبر.

([58]) الأنفال: 17.

([59]) آل عمران: 126، الأنفال: 10.

([60]) الإنسان: 30.

([61]) "في ظلال القرآن" (6/4002 – 4003).

([62]) "في ظلال القرآن" (6/4003).

([63]) لعله يخاطب طلاب علم صغار لا يفهمون من كلامه إلا التكفير بل لا يفهم العلماء منه إلا التكفير، ثم لا ندري أهو يدعوهم إلى سلوك هذا المنهج التكفيري أم ماذا يريد ؟!.


موقف أبي الحسن من أخبار الآحاد (الحلقة الأولى)

فهرس موقف أبي الحسن من الآحاد

موقف أبي الحسن من أخبار الآحاد (الحلقة الأولى)

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد:

فأفيد طلاب الحق من طلاب العلم بأني قد وقفت لأبي الحسن مصطفى بن إسماعيل المصري المأربي هداه الله للحق وللالتزام بمنهج السلف الصالح على كلام لا يرضاه أهل السنة من السابقين واللاحقين في خبر الآحاد ، حيث خالف فيه ما عليه أهل الحديث قاطبة ، وما عليه أهل السنة المحضة بل خالف جماهير العلماء من السلف والخلف ولي عليه مآخذ سأسوقها مجملة ثم افصلها ثم أسوق الأدلة على بطلان ما ذهب إليه هو وسلفه من المعتزلة والخوارج والروافض ومن أنخدع بمنهج هذه الطوائف من الفقهاء مع الأسف([1]).

فمن المآخذ الإجمالية عليه

أولاً : أنه ذكر الحجج أو الشبه على الأصـح لمن يقول بأن خبر الواحد يفيد الظن من الطوائف المذكورة آنفاً ولم يذكر حجج أهل الحديث ومن وافقهم الذين يقولون إن خبر الواحد العدل الضابط المتلقى بالقبول تصديقاً به وعملاً بموجبه يفيد العلم ويوجب العمل .

ثانياً : لقد وقف على قول ابن حزم إن خبر الواحد بشروطه السابقة يفيد العلم ويوجب العمل ، واطلع على أدلته وحججه الكثيرة والقوية .

ثم نقل عن ابن حزم أنه قال : " إن خبر الواحد يوجب العمل وأهمل قوله بأنه يفيد العلم كما أهمل حججه ولا أستبعد أنه اطلع قول ابن تيمية بأن خبر الآحاد يفيد العلم وحججه على ذلك .

وهذا غش منه وتلبيس على طلاب العلم فقد يعتقدون هذا القول الباطل الذي بين بطلانه بالحجج القوية كل من ابن تيمية في مجموع الفتاوى، وابن حزم في إحكام الأحكام وابن القيم في الصواعق المرسلة والألباني في رسالتين([2])، مثل قول ابن حزم خلال حديثه عن خبر الآحاد وأنه يفيد العلم حيث قال : " فصح بهذا إجماع الأمة على قبول خبر الواحد الثقة عن النبي -صلى الله عليه وسلّم- وأيضاً فإن جميع أهل الإسلام كانوا على قبول خبر الواحد الثقة عن النبي -صلى الله عليه وسلّم- "([3]) (الأحكام لابن حزم ص 102) وكذلك قول ابن القيم رحمه الله حيث قال : " بل كانوا أعظم مبادرة إلى قبولها وتصديقها والجزم بمقتضاها واثبات الصفات بها " إلى أن قال " فهذا الذي أعتمده نفاة العلم عن أخبار رسول الله -صلى الله عليه وسلّم- خرقوا به إجماع الصحابة المعلوم بالضرورة وإجماع التابعين وإجماع أئمة الإسلام ، ووافقوا به المعتزلة والجهمية والرافضة والخوارج" ([4])

ووجه ابن القيم وابن حزم لأهل هذا القول الباطل من الإلزامات القوية والطعن الشديد ما يلزم أبا الحسن ويتوجه إليه .

ثالثاً : وجه أبو الحسن إلى أهـل السنة إلزامات ظنها حججاً دامغة وظنها نصراً لباطله وباطل سلفه سوف يراها القارئ الفطن .

رابعاً : يرى القارئ أن السؤال الموجه إلى أبي الحسن كان عن المتواتر وعن شروطه..الخ فكان ينبغي أن يكتفي بالإجابة عن هذا السؤال ولكن لحاجة في نفسه قفز إلى الحديث عن خبر الآحاد ليتحدث عنه على طريقة أهل الأهواء زاعماً أنه قصد إتمام الفائدة للسائل وما يدري أنه أضر بالسائل وبغيره فليته سكت فإن في سكوته هنا السلامة لنفسه ولغيره ، ونقول له إذا كنت أنت وسلفك لا تقطعون بصحة نسبة أحاديث الآحاد الصحيحة التي تلقتها الأمة بالقبول تصديقاً بها وعملاً بموجبها، فإن أهل الحديث قاطبة وجماهير المسلمين يقطعون ويحزمون بصحة نسبتها إلى رسول الله صلى الله عليه وسلم لأمرين:

الأول : أنه لا ينطق عن الهوى قال تعالى :] وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى[.

الثاني : استناد إلى قول الله تعالى " إنا نحن نزلنا الذكر وإنا له لحافظون " .

ولا سيما أحاديث الصحيحين التي تلقتها الأمة بالقبول والحفاوة والاحترام والتقدير

وإلى مناقشته التفصيلية ننتقل:

قال في كتابه المسمى بـ "إتحاف النبيل بأجوبة أسئلة المصطلح والجرح والتعديل".

(( سئل السؤال التالي :

س _ كم عدد طرق الحديث المتواتر التي أتفق عليها علماء هذا الشأن ؟ وما هي شروط الحديث المتواتر وهل يفيد العلم الضروري أو النظري ؟ .

فأجاب السائل بما مخلصه ذكر تعريف المتواتر لغة واصطلاحاً وذكر شروطه المتفق عليها والمختلف فيها، وذكر أقسام التواتر، وذكر اتفاق العلماء على أن المتواتر يفيد العلم الضروري، وأنه قد خالف في ذلك طائفتا "البراهمة " و" السمنية" الكافرتان))، ثم كمل إجابته على السؤال المذكور.

ثم قال : " وتتمة للفائدة ومن باب قول الرسول صلى الله عليه وسلم في الحديث الصحيح وقد سئل عن ماء البحر فقال هو الطهور ماؤه الحل ميتته " أخرجه أبو داود (83) والنسائي (59) وغيرهما.

أتكلم على خبر الواحد أو خبر الآحاد :

فخبر الآحاد هو ماعدا التواتر أو هو مالم يدخل في حد التواتر، لأن القسمة ثنائية عند الجمهور, خلافاً لمن جعل القسمة ثلاثية فجعل المستفيض واسطة بين المتواتر والآحاد 1هـ من المذكرة للشنقيطي (ص 102) .

وخبر الواحد إنما يفيد غلبة الظن (ولا نستطيع أن نقطع بصحة نسبته إلى قائله) , بل نرجح ذلك وليس من باب العمل بالظن المذموم أو الشك أو القول على الله عز وجل بغير علم كما في قوله تعالى: ]وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ[ ))، ثم ساق عدداً من الشبه منها :

الشبهة الأولى :

قال أبو الحسن : " ومن الأدلة أن خبر الواحد لا يفيد اليقين ، حديث أم سلمة في الصحيحين : " إنكم تختصمون إليّ وإنما أنا بشر ولعل أحدكم ألحن بالحجة من أخيه ، فأقضي له ، فمن قضيت له من حق أخيه شيئاً ، فلا يأخذه، إنما أقطع له قطعة من نار" وفي خبر المتلاعنين " الله يعلم أن أحدكما لكاذب فهل فيكما من تائب " متفق عليه)) الإتحاف ص22 .

أقول : ليس في الحديثين ما يدل على أن أخبار الرسول الصادق المصدوق المعصوم تحتمل الكذب والوهم من قريب ولا من بعيد سواء ما سمع منه مباشرة وما نقل عنه بالأسانيد الصحيحة وتلقته الأمة بالقبول تصديقاً به وعملاً بموجبه وإنما يدل الحديث الأول على أن أحد المتخاصمين في أمر من الأمور قد يكون ظالماً لخصمه فيغلبه بقوة منطقه وأما المتلاعنان فأمرهما واضح ولا تقاس أخبار الرسول المعصوم على هاتين الحالتين وما شابههما من أخبار البشر ودعاواهم في الخصومة.

ومن العجب أن ابن حزم رحمه الله رد بهذين الحديثين على شبهة من شبه من يقولون إن أخبار الآحاد لا تفيد العلم .

حيث قال : " فإن أنتم تقولون : إن الله أمرنا بالحكم بما شهد به العدول مع يمين الطالب، وبما شهد به العدلان فصاعداً وبما حلف عليه المدعى عليه إذا لم يقم المدعي بينة في إباحة الدماء المحرمة والفروج المحرمة ، والأبشار المحرمة وكل ذلك بإقراركم ممكن أن يكون في باطن الأمر بخلاف ما شهد به الشاهد ، وما حلف عليه الحالف وهذا هو الحكم بالظن الذي أنكرتم علينا في قولنا في خبر الواحد ولا فرق .

قال ابن حزم رحمه الله :

قلنا لهم وبالله التوفيق : بين الأمرين فروق واضحة كوضوح الشمس

1 _ أحدهما : أن الله تعالى قد تكفل بحفظ الدين وإكماله وتبينه من الغي ومما ليس فيه، ولم يتكفل تعالى قط بحفظ دمائنا ولا بحفظ فروجنا ولا بحفظ أبشارنا ولا بحفظ أموالنا في الدنيا .

بل قدر الله تعالى بأن كثيراً من كل ذلك يؤخذ بغير حق في الدنيا . وقد نص على ذلك رسول الله صلى الله عليه وسلم إذ يقول : " إنكم تختصمون إليّ وإنما أنا بشر ثم ساق الحديثين

ثم قال : والفرق الثاني أن حكمنا بشهادة الشاهد وبيمين الحالف ليس حكماً بالظن كما زعموا، بل نحن نقطع ونثبت بأن الله عز وجل أفترض علينا الحكم بيمين الطالب مع شهادة العدل، وبيمين المدعى عليه إذا لم يقم بينة ، وبشهادة العدل والعدلين والعدول عندنا وإن كانوا في باطن أمرهم كذابين أو واهمين ، والحكم بكل ذلك حق عند الله تعالى وعندنا مقطوع على غيبه ، برهان ذلك أن حاكماً لو تحاكم إليه اثنان ولا بينة للمدعي ، فلم يحكم للمدعي عليه باليمين أو شهد عنده عدلان فلم يحكم بشهادتهما فإن ذلك الحاكم فاسق عاص لله عز وجل مجرَّح الشهادة ، ظالم سواء كان المدعى عليه مبطلا في إنكاره أو محقاً أو كان الشهود كذبة أو واهمين أو صادقين ، إذا لم يعلم باطن أمرهم ونحن مأمورون يقيناً بأمر الله عز وجل لنا بأن نقتل هذا البريء المشهود عليه بالباطل ، وأن نبيح هذا الفرج الحرام المشهود فيه بالكذب وأن نبيح هذه البشرة المحرمة ، وهذا المال الحرام المشهود فيه بالباطل وحرم على المبطل أن يأخذ شيئاً من ذلك وقضى ربنا بأننا إن لم نحكم بذلك ، فإننا فساق عصاة لله تعالى ظلمة متوعدون بالنار على ذلك.

وما أمرنا تعالى قط بأن نحكم في الدين بخبر وضعه فاسق أو وهم فيه واهم وقال تعالى: (شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ) من الدين مالم يأذن به الله "

فهذا فرق في غاية البيان " ، ثم قال رحمه الله في الفرق الثالث : " وهو أن نقول ان الله افترض علينا أن نقول في جميع الشريعة قال رسول -صلى الله عليه وسلّم- وأمرنا الله تعالى بكذا لأنه تعالى يقول ]قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ[ ] وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [ ففرض علينا أن نقول: نهانا الله تعالى ورسوله -صلى الله عليه وسلّم- عن كذا ، وأمرنا بكذا ، ولم يأمرنا تعالى قط أن نقول : شهد هذا بحق ، ولا حلف هذا الحالف على حق ، ولا أن هذا الذي قضينا به لهذا حق له يقيناً ، ولا قال تعالى ما قال هذا الشاهد ، لكن الله تعالى قال لنا : احكموا بشهادة العدول ، وبيمين المدعى عليه إذا لم يقم عليه بينة ، وهذا فرق لا خفاء به . فلم نحكم بالضن في شيء من كل ذلك أصلاً ولله الحمد ، بل علم قاطع ، ويقين ثابت أن كل ما حكمنا به مما نقله العدل عن العدل إلى رسول -صلى الله عليه وسلّم- فحق من عند الله تعالى أوحى به ربنا تعالى ، مضاف إلى رسول -صلى الله عليه وسلّم- محكي عنه أنه قاله . وكل ما حكمنا فيه بشهادة العدول عندنا فحق مقطوع به من عند الله تعالى أنه أمرنا بالحكم به ، ولم يأمرنا بأن نقول فيما شهدوا به ، وما حلف به الحالف أنه من عند الله تعالى ، ولا أنه حق مقطوع به فإن قالوا : إنما قال تعالى ] إِنَّ بَعْضَ الظَّنِّ إِثْمٌ[ ولم يقل كل الظن إثم . قلنا : قد بين الله تعالى الإثم من البر وهو أن القول عليه تعالى بما لا نعلم حرام ، فهذا من الظن الذي هو إثم بلا شك . (إحكام الأحكام ـ ص118 ، 119 ) .

الشبهة الثانية:

قال أبو الحسن في الإتحاف ص 22 : " ألا ترى الناقد يصحح حديثاً اليوم ثم يظهر له بعد ذلك أن فيه علة فيتراجع عن ذلك فهل يقال إنه قد تراجع عن اليقين الذي أستمر عليه فترة من الزمن "

أقول : الجواب إن هذا ليس من مواطن النزاع، سواء تراجع عنه من حكم له بالصحة أو مات وهو يعتقد صحته لكن أكتشف العلة غيره فإن هذا فيه تحقيق لوعد الله الحق الذي وعد بحفظ دينه وكماله، فلا يمكن أن يتعبد الله عباده بأحاديث موضوعة أو ضعيفة أو في أسانيدها التي ظاهرها الصحة علل، فإن عدم كشف ذلك يتنافى مع هذا الوعد الرباني الذي لا يخلف.

ولهذا أكتشف أئمة النقد كثيراً من الأحاديث التي حصل فيها تساهل أو غفلة فصححت فجاء غيرهم فتعقبوهم وبينوا ما فيها من ضعف أو شذوذ أو علل، وألف في هذا اللون وغيره كتب العلل والموضوعات .

إن موضع النزاع بين أهل الحديث ومن خالفهم ولا سيما المتأخرين منهم الذين يحكمون على أحاديث الصحيحين والأحاديث المتلقاة بالقبول بأنها لا تفيد إلا الظن ولا يفيد العلم عندهم إلا المتواتر فهؤلاء قد يكون بلاؤهم أشد على الإسلام من سابقهم .

الشبهة الثالثة:

قال أبو الحسن في الإتحاف ص22

" وهل يصح أن يتراجع السامع عن أمر أعتقده يقيناً كوجود مكة والمذاهب الأربعة وأن رسول الله صلى الله عليه وسلم يوجد في قبره الشريف بالمدينة وهل هذه القطعيات وما شاكلها تقبل التراجع عنها يوماً من الدهر ؟!! كلا إنما التراجع شأن الظنيات فيترجح عندي اليوم قول وأتراجع عنه بعد ذلك لدليل أرجح منه وقفت عليه بعده " .

أقول :

أ- لا أدري هل تنظر إلى أحاديث الصحيحين التي تلقتها الأمة بالقبول وجزمت بصحة ما فيها وأنها تفيد عندهم العلم.

ب- وهل تنظر بهذا المنظار إلى الأحاديث التي تلقتها الأمة بالقبول تصديقاً بها وعملاً بموجبها

ج- هل أنت تنظر إلى هذه الأحاديث التي هي بيان للقرآن الكريم توضح مجمله، وتخصص عامه وتقيد مطلقه وتقوم عليها عبادات المسلمين وعقائدهم وأخلاقهم ومعاملاتهم، ولا يتحقق وعد الله بحفظ هذا الدين إلا بجزم المسلمين بصحتها واعتقاد أنها على رأس علوم الشريعة منزلة بهذا المنظار

د- هل أنت مستعد للتراجع عن القول بصحتها بسبب من الأسباب التي تفترضها أو أنها موجودة لديك .

ما هذه الشبه التي تحشرها وترجف بها على طلاب العلم الذين يثقون بك، وقد يسقط كثير منهم في دوامة الظنون في أحاديث الرسول الثابتة التي تلقتها الأمة بالقبول والإجلال والتعظيم.

هـ- ألا ترى أنك قد جنيت على سنة رسول الله -صلى الله عليه وسلّم-، وعلى عقيدة أهل السنة الراسخة في سنة نبيهم بأنها تفيد العلم اليقيني.

و- ألا ترى أنك تصاول وتطاول أهل السنة باعتبار سنن رسول الله -صلى الله عليه وسلّم- الثابتة كالجبال الرواسي ظنيات، وأنَّك ترى الحديث صحيحاً اليوم وغداً تتراجع عن صحته في هذا العصر المظلم الذي اشتدت فيه الحملات على الإسلام، وعلى السنة المحمدية بالذات .

تتراجع يا أبا الحسن عن الراجح إلى المرجوح والجميع عندك ظنيات؟.

الشبهة الرابعة:

قال أبو الحسن: " والعلماء يفرقون بين قول أحدهم " صحيح الإسناد وحديث صحيح" يدل على أنهم لم يجزموا بصحة الحديث، فضلاً عن القطع بصحة نسبته إلى رسول الله -صلى الله عليه وسلّم- بمجرد أن السند الذي جاء به الحديث ظاهره الصحة..".

أقول: هذه شبهة ساقطة وحجة عليك من جهة أخرى فأنت ترى حالتين:

الأولى: حالة جزم يجزم فيها الإمام المحدث بصحة الحديث ويقطع بنسبة هذا الحديث الذي قال إنه صحيح إلى رسول الله -صلى الله عليه وسلّم- فأي متعلق لك في مثل هذا النوع من التصحيح الجازم .

الحالة الثانية: أن لا يجزم المحدث بصحة المتن فيقول مراقبة لله ونصحاً للمسلمين: "صحيح الإسناد" فكأنه يقول لك إنَّ الإسناد صحيح وأنا أتورع أن أقول أنَّ متنه صحيح لاحتمال أن يكون ينطوي على شذوذ أو علة واحتمال سلامته من ذلك فكيف نجعل الحالتين سواء وهما مفترقتان افتراقاً واضحاً، وكيف تجعل لك من الحالتين حجة واحدة لنصرة المخالفين لأهل الحق والسنة.

وانظر: الصواعق المرسلة (2/395) نشر مكتبة الرياض، حيث قال ابن القيم –رحمه الله- :تحت عنوان فصل(( ومما يبين أنَّ خبر الواحد العدل يفيد العلم أدلة كثيرة ثم ساق دليلين ثم قال: الدليل الثالث، أنَّ أهل العلم بالحديث لم يزالوا يقولون: صح عن رسول الله -صلى الله عليه وسلّم- وذلك جزم منهم بأنه قاله ولم يكن مرادهم ما قاله بعض المتأخرين إنَّ المراد صحة السند لا صحة المتن ، بل هذا مراد من زعم أنَّ أحاديث رسول الله -صلى الله عليه وسلّم- لا تفيد العلم، وإنما كان مرادهم صحة الإضافة إليه وأنه قاله، كما يجزمون بقولهم قال رسول الله -صلى الله عليه وسلّم-، وأمر ونهى وفعل رسول الله -صلى الله عليه وسلّم-، وحيث كان يقع لهم الوهم في ذلك يقولون يذكر عن رسول الله -صلى الله عليه وسلّم- ويروى عنه ونحو ذلك، ومن له خبرة بالحديث يفرق بين قول أحدهم " هذا حديث صحيح" وبين قولهم "هذا إسناد صحيح"، فالأول جزم بصحة نسبته إلى رسول الله -صلى الله عليه وسلّم- والثاني شهادة بصحة سنده وقد يكون فيه علة أو شذوذ فيكون سنده صحيحا في نفسه)).

أقول: هذا هو العلم والعدل والإنصاف في نصرة سنة رسول الله -صلى الله عليه وسلّم- والذب عنها.

الشبهة الخامسة:

قال أبو الحسن: " بل اشترطوا جمع طرق الحديث لمعرفة هل هو سالم من الشذوذ والعلة أم لا..إلخ".

أقول:

لماذا اشترطوا هذا الشرط؟، أليس خدمة لسنة رسول الله -صلى الله عليه وسلّم- ولتمييز الصحيح من السقيم، فما تبين لهم صحته بعد جمع الطرق جزموا بصحته وأدخلوه في صحاحهم، وإن تبين لهم أنَّ فيه علة بينوا علته وأدخلوه في كتب العلل وحرموا نسبته إلى رسول الله -صلى الله عليه وسلّم-، فأي حجة لك في هذا على أنَّ أحاديث رسول الله -صلى الله عليه وسلّم- الصحيحة المتلقاة بالقبول تفيد الظن لا العلم.

الشبهة السادسة:

قال أبو الحسن: (( ومن المعلوم أن الثقة قد يهم، كما أن الكذوب قد يصدق وهذا أمر نلمسه في أنفسنا وفي حياتنا، فلا التفات إلى ما قاله أبو محمد ابن حزم رحمه الله تعالى: بأن راوي الحديث معصوم عن الخطأ ، لأن الله قد حفظ لنا هذا الدين، لكن ليس باعتبار أفراد المسلمين فرداً فرداً وإنما هو باعتبار الأمة جميعاً، فالأمة جميعها لا يلتبس عليها باطل بحق، ولا يغيب عليها حق لأنها لا تجتمع على ضلالة كما في الحديث الصحيح، إنما يقع هذا لبعض أفرادها؛ فمن الممكن أن يأتيني مثلاً خبر الثقة ويكون عند بقية أفراد الأمة ما يدل على خطأ الثقة فيما نقله، فالقطع في حقي بصدق ما قاله الثقة وبلغني عنه لا يتجه لوجود ما يدل على خطئه عند غيري، وإن لم يبلغني، لكن الأمة كلها لم يلتبس عليها الخطأ بدليل وجوده عند غيري، ولذلك فابن حزم رحمه الله لا يقول بالشذوذ إذا خالف الثقة أو الصدوق من هو أوثق منه لأنه يرى أن خبر العدل يفيد اليقين فكيف يترك يقيناً ليقين آخر)) الإتحاف (ص23).

أقول:

1- نعم إن الصدوق قد يهم كما أن الكذوب قد يصدق، ولا ينازع في هذا عاقل لكن في أخبار الناس قد تنطلي الأوهام وقد يروج الكذب في أوساط الناس ويصدق الكذوب ويكذب الصادق كما في هذه الأزمان.

لكن حديث رسول الله -صلى الله عليه وسلّم- الذي لا ينطق عن الهوى والذي ضمن الله حفظه يختلف تماماً عن أخبار الناس التي لم يتعهد الله بحفظها، فحديث رسول الله -صلى الله عليه وسلّم- لابد حتماً أن يبين الكذب عليه والوهم وإن كثر الواهمون والكذابون، وقد تم ذلك على أيدي الجهابذة الفحول النقاد من أئمة الحديث رحمهم الله وجزاهم أجزل الأجزاء وأسبغه؛ فقد ميز الله على أيديهم الأحاديث الصحيحة من السقيمة على اختلاف أنواعها، ودونوا كلا منها في كتب معروفة متداولة في الأمة ، فلا معنى لقذف هذه الشبهة ولا داعي لها.

2- وقولك:" هذا أمر نلمسه في أنفسنا وفي حياتنا.."

أقول: أنَّ القسمة ليست محصورة في الواهمين والكذابين ولا في الوهم والكذب، فهناك الصادقون العدول الذين لو وضعت السيوف على مفارقهم لا يكذبون لا على رسول الله -صلى الله عليه وسلّم- ولا على غيره.

والغالب الأصيل في رواياتهم مع عدالتهم الحفظ والضبط والإتقان لا سيما فيما يروونه عن رسول الله -صلى الله عليه وسلّم- ، فإذا وقع من أحد وهم هيأ الله له من فحول أهل الحديث ونقادهم من يبين وهمه ، وهذا أمر واقع مدون، فإنهم يقولون بعد دراستهم الواعية فلان وهم في حديث كذا وكذا، وفلان ثقة لكنه يهم على فلان، وقد وهم على فلان في حديث كذا أو وهم على فلان في أحاديث إلى آخر بياناتهم التي هي نتيجة وثمرة لعناية الله بهذا الدين ومصداقاً لقوله تعالى:] إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ[، حتى قال الحافظ ابن حبان رحمه الله:" لو أخطأ أحد على رسول الله -صلى الله عليه وسلّم- في حرف مثل ألف أو باء أو واو أو.. لبين الله ذلك أو كما قال رحمه الله، وكلامه هذا حق وحقيقة يعرفها أهل العلم بالحديث والعناية به ويعمى ويتعامى عنها غيرهم من أهل التهويش والدعاوى الباطلة .

3- وقولك:" فلا التفات إلى ما قاله أبو محمد ابن حزم رحمه الله بأن راوي الحديث معصوم عن الخطأ لأن الله حفظ لنا الدين" إلى قولك "لأنها لا تجتمع على ضلالة".

فأقول: دع عنك دعوى العصمة لراوي الحديث وخذ غيرها.

مثل أن يقال: إن الله يوفق ويسدد في الغالب أفراد رواة الحديث الحفاظ المتقنين لأداء سنة رسول الله -صلى الله عليه وسلّم- على وجهها الصحيح دون وهم أو خطأ، فإذا أخطأ بعض الأفراد على رسول الله -صلى الله عليه وسلّم- هيأ الله من فحول أئمة الحديث النقاد من يبين هذا الخطأ والوهم، والأمة أو الطائفة المنصورة تابعون لمجموع أفراد الرواة الأمناء الصادقين المتقنين وللنقاد المتميزين.

4- قولك:" إنما يقع لبعض أفرادها.."

أقول هذه حجة عليك لا لك لأن البعض الآخر يحقق الله بهم حفظ الدين الذي بلغه الرسول الأمين.

5- قولك:" فمن الممكن أن يأتي مثلاً خبر الثقة ويكون عند بقية أفراد الأمة ما يدل على خطأ الثقة فيما نقله ..".

أقول: هذا أيضاً حجة عليك حيث لم يترك الله خطأ هذا الثقة خافياً على غيره من الناس بل هيأهم لبيان خطئه ليبقى هذا الدين خالصاً صافياً من أخطاء البشر وأوهامهم فيحكم على حديث هذا الواهم بالشذوذ وعلى ما قابله من روايات الحفاظ بأنها صحيحة ومحفوظة.

6- وقولك: " فالقطع في حقي بصدق ما قاله الثقة وبلغني عنه لا يتجه لوجود ما يدل على خطئه عند غيري وإن لم يبلغني، لكن الأمة لا يلتبس عليها الخطأ بدليل وجوده عند غيري ".

أقول: هل أهل الحديث يقطعون بصدق ما أخطأ فيه الثقة أو يطلبون من غيرهم أن يقطع بصدقه حتى تقول مثل هذا الكلام الغريب ؟

إنهم من أشد الناس تحذيراً من تصديق أخطاء البشر وأشد الناس تبييناً لهذا الخطأ وإقامة الحجج على أنه خطأ ولهم المجلدات الكثيرة في بيانه فما الداعي لهذا الكلام .

7 – وقولك: " ولذلك فأبن حزم لا يقول بالشذوذ إذا خالف الثقة أو الصدوق من هو أوثق منه لأنه يرى أن خبر العدل يفيد اليقين فكيف يترك يقيناً ليقين آخر " .

أقول : يؤخذ من ابن حزم ما وافق فيه أهل السنة والحديث وهو أن خير العدل الضابط إذا تلقته الأمة بالقبول تصديقاً له وعملاً بموجبه أفاد العلم اليقيني.

ولا يؤخذ قوله بأن خبر العدل إذا خالف من هو أوثق أو أكثر منه، صحيح يفيد اليقين فإن هذا لا يقوله أهل الحديث، بل هم أشد الناس تضعيفاً له , ولم يلتفتوا إلى ما قاله الأصوليون الذين لا يشترطون في صحة الحديث نفي الشذوذ والعلة ولا إلى كلام ابن حزم هذا.

الشبهة السابعة :

قال أبو الحسن:" وإذا كان خبر الآحاد يفيد العلم اليقيني ، فما معنى التفرقة بين التواتر والآحاد من حيث الفارق العملي ومعنى كلام ابن حزم أن الآحاد إذا عارض التواتر ولم يمكن الجمع فلا ترجيح للمتواتر على الآحاد وهذا مخالف للصواب ".

أقول :

إن السلف لم يفرقوا بين المتواتر والآحاد لا في الاحتجاج ولا في العمل فالكل عندهم يجب قبوله والاحتجاج والعمل به .

وأما التعارض بين المتواتر والآحاد فلا يقع فإن الكل من عند الله] وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً[ .

وهات نصوصاً آحادية صحيحة تلقتها الأمة بالقبول عارضت نصوصاً متواترة، أو خالفت العقل الصريح وإلا فدع عنك التهويل والتهويش على السنة وأهلها .

الشبهة الثامنة :

قال أبو الحسن في الإتحاف ص23: " وإذا كان خبر الثقة الواحد – أعني به ما دون التواتر – يفيد اليقين فلماذا رجح العلماء الأسانيد العالية على الأسانيد النازلة ؟ ومن المعلوم أنهم رجحوا السند العالي لقلة رجاله لأنه كلما قل عدد النقلة كلما قل احتمال الوهم والخطأ وعكسه عكسه ، فلو كان كل واحد يفيد خبره اليقين ، فلا وجه لما قالوا وإن نزل الإسناد ، لاشك أن في الأسانيد العالية مزايا أخرى فإنها تدل على الرحلة والاجتهاد في الطلب ، لكن المقصود من الرحلة والاجتهاد تقليل احتمال الوهم والخطأ" .

أقول :

هل الأسانيد العالية كلها أرجح من الأحاديث التي نزلت أسانيدها، فهناك أسانيد عالية لكن فيها ضعفاء يقابلها أسانيد نازلة في غاية من القوة والصحة .

هناك أسانيد عالية في مصنف عبد الرزاق، وفي مصنف ابن أبي شيبة، وفي المسانيد مثل مسند الإمام أحمد، ومسند إسحاق بن راهويه، ومسند ابن أبي شيبة، وغيرهم " فهل هذه الأسانيد العالية في هذه المصنفات والمسانيد تكون عند أهل الحديث أصح مما أتفق عليه الشيخان البخاري ومسلم في صحيحهما اللذين تلقتهما الأمة بالقبول؟، إلى مزايا أخرى لهذين الصحيحين .

وهل حديث عالٍ في أحد الكتب المذكورة يكون أصح من حديث أنزل منه إسناداً في صحيح البخاري أو صحيح مسلم؟، إن قلت نعم فصرح بذلك واذكر من سبقك من أئمة الحديث إلى هذا القول .

وإذا كان ابن الصلاح رحمه الله قد قال إنه كلما قل عدد الإسناد قل احتمال الخطأ فيه، فهل يقصد بذلك بإطلاق، وهل قلة احتمال الخطأ من لوازم العلو وكثرة احتمال الخطأ من لوازم النزول؟، إن لكلام أهل العلم المحقق أزمة قوية يفقدها كلام حاطبي الليل كفى الله المسلمين شرهم.

وهل قولك : " لكن المقصود من الرحلة والاجتهاد تقليل احتمال الوهم والخطأ "

هل قولك هذا صحيح إن أهل الحديث ما يرحلون ويجتهدون إلا لهذا الغرض فقط، أو أن لهم مقاصد أخرى كإرادة وجه الله والاستكثار من الأحاديث والتفقه فيها، والوقوف على المتابعات والشواهد لما كانوا قد حصلوه في بلدانهم، إلى مقاصد أخرى من مقتضيات هذا العلم الشريف كالأخذ عن شيوخ أعلم وأجل، والاستكثار من الشيوخ .

الشبهة التاسعة :

قال أبو الحسن : " وأيضا – فأنا أسأل من يقول : بأن خبر الواحد يفيد اليقين هل سماعك الحديث الذي صح سنده المكون من خمسة رواة في سنن أبى داود ، مثلاً يستوي في اليقين مع سماع الصحابي لهذا الحديث من في رسول الله صلى الله عليه وسلم ؟ إن قلت : نعم فقد كابرت وإن قلت : لا فقد رجعت عن قولك ، لأن الترجيح في باب الظنيات لا القطعيات" .

أقول :

إن هذا التحدي الغريب إنما هو موجه إلى أهل الحديث وأئمته قاطبة وتحد لمن سار على نهجهم من أئمة الإسلام كابن تيمية وابن القيم

وأنا أسألك :

هل أنت تعلم وتقطع بوجود الله وأسمائه وصفاته وتعلم وتقطع بأن الله ابتعث إلى كل أمة رسولاً يدعوهم إلى التوحيد ويبشرهم وينذرهم وتعلم وتقطع بأن لله عبادا مكرمين هم الملائكة وأن الله اصطفى منهم رسلاً وتعلم وتقطع بأن الله خلق جنة عرضها السموات والأرض أعدت للمتقين وخلق ناراً لا يعلم سعتها وعمقها إلا الله أعدها للكافرين، ووقودها الناس والحجارة .

وتعلم وتقطع بقيام الساعة وبعث الموتى وجمعهم في صعيد واحد . وتعلم وتقطع بوجود الصراط والميزان وما في الآخرة من الأهوال؟

وأنا أقطع بأنك ستقول نعم، فأسألك سؤالاً آخر وهو: هل إيمانك وعلمك وقطعك مثل إيمان رسول الله -صلى الله عليه وسلّم- ومثل إيمان إبراهيم وموسى وعيسى وسائر النبيين والمرسلين ؟

فإن قلت : نعم فقد كابرت وقلت بقول المرجئة وإن قلت :لا قلت لك : صدقت ورجعت عن قولك : " إن الترجيح في باب الظنيات لا القطعيات " .

وأسألك هل علمك ويقينك مثل علم ويقين أبي بكر وعمر وعثمان وعلي -رضي الله عنهم - ؟ فإن قلت نعم . فقد كابرت . وإن قلت : لا . رجعت عن قولك : " إن الترجيح في باب الظنيات لا القطعيات " .

وأسألك سؤالاً آخر: هل سماع الصحابة من رسول -صلى الله عليه وسلّم- مثل سماع محمد وموسى كلام الله ؟ فإن قلت نعم . فقد كابرت . وإن قلت : لا . رجعت عن قولك : " إن الترجيح في باب الظنيات لا القطعيات " ، لأن الصحابة قد يخطئون في التبليغ ولا تنسى استدراك عائشة على الصحابة –رضوان الله عنهم- ، ولضمان الله حفظ دينه فقد بينت أخطاؤهم في الرواية كما بينت أخطاء الرواة .

وما عدا أخطائهم مما رواه الصحابة ورواه غيرهم وصح عندهم وتلقته الأمة بالقبول تصديقاً به وعملاً بموجبه ، وإن اعتبرنا فرقاً بين سماع الصحابة وسماع من روى عنهم ومن روى عمن روى عنهم إلى الصحيحين وإلى أبي داود فإنه فرق لا يقدح في علم ويقين من أفنوا حياتهم في حفظ سنة رسول الله -صلى الله عليه وسلّم- ، فضلاً عن علماء الأمم السابقة . هذا الفرق لا يقدح في علم ويقين أهل الحديث وجماهير المسلمين بصحة حديث نبيهم -صلى الله عليه وسلّم- ولو طالت أسانيدها مادامت قد صححت وتلقيت هذه الأحاديث بالقبول من علماء الأمة الإسلامية([5]).

كتبه

ربيع بن هادي عمير المدخلي

1/ربيع الثاني/1423هـ

([1]) هذا الذي ذكره ابن حزم في بادئ الأمر ثم دخلت الفرق التي ذكرها ابن القيم فيما دخلت فيه المعتزلة.

([2]) وهؤلاء معظمهم من الأشاعرة أهل الكلام وبقيتهم من المخدوعين بهم.

([3]) الأولى :" وجوب الأخذ بحديث الآحاد في العقيدة"، والثانية :" الحديث حجة بنفسه في العقيدة"، تعرض في بعض فصولهما لهذا الموضوع، وتعرض له كذلك كثير من العلماء كالبلقيني وابن حجر والسخاوي والسيوطي والشوكاني وغيرهم من العلماء، وقرروه على طريقة السلف وأهل الحديث.

([4]) الصواعق المرسلة ( 2/ 362 ) وانظر ص ( 406 ) نشر مكتبة الرياض

([5]) ويؤكد ذلك ما ذكره ابن القيم في "مدارج السالكين" عند قوله تعالى: )كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ لترون الجحيم ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ)،قال ابن القيم:" الفرق بين علم اليقين

وعين اليقين : كالفرق بين الخبر الصادق العيان. وحق اليقين: فوق هذا .

وقد مثلت المراتب الثلاثة بمن أخبرك: أن عنده عسلاً، وأنت تشك في صدقه. ثم أراك إياه. فازددت يقيناً. ثم ذقت منه.

فالأول علم اليقين، والثاني عين اليقين، والثالث حق اليقين.


موقف أبي الحسن من أخبار الآحاد (الحلقة الثانية)

فهرس موقف أبي الحسن من الآحاد

موقف أبي الحسن من أخبار الآحاد (الحلقة الثانية)

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن ولاه.

أما بعد:

فهذه الحلقة الثانية في رد الشبه التي حشدها أبو الحسن مصطفى بن إسماعيل المصري المأربي على أخبار الآحاد الصحيحة.

أسأل الله أن يرفع بها الحق وأهله.

الشبهة العاشرة:

قال أبو الحسن:”ومن المعلوم أن التصحيح فرع التوثيق للرواة نقلة هذا الحديث، فأسأل وأقول:، كيف يوثق علماء هذا الفن رواة الأحاديث؟.

ثم قال : والجواب: إما أن يكون المعدل معاصراً للمعدَّل أو متأخراً عنه ولم يره بل اطلع على حديثه، فإن كان معاصراً فإما أن يكون قد حضر له مجلساً ورآه يحدث بأحاديث مستقيمة فوثقه، وقد يكون الأمر بخلاف ذلك، وإن كان خلاف الظاهر مرجوحاً.

وإما أن يكون قد اختبره في أحاديث - قلت أو كثرت-، فمر فيها فوثقه.

وقد يكون حديث عهد بما سئل عنه، ولو سأله عن غير هذه الأحاديث لاشتبهت عليه - إن كان هذا الاحتمال مرجوحاً-.

وإن كان المعدل متأخراً فتوثيقه راجع إلى سبر روايات المحدث ومقارنتها بحديث غيره، وقد يتوسع الناقد فيسبر كل حديث المحدث وقد لا يفعل فالتوثيق اجتهادي لا قطعي؛ ونحن نرى كثيراً من التراجم قد اختلف فيها الأئمة بين معدل ومجرح، ثم نجتهد في الجمع بين هذه الروايات ونستخرج حكماً نهائياً في الرجل بالتعديل بالتجريح، فحكمنا اجتهاد ظني مبني على اجتهاد ظني، فكيف يصير بعد ذلك يقينياً قطعياً؟". إتحاف النبيل(ص24).

أقول:

إنَّ اهتمام المحدثين بالسماع المباشر من شيوخهم وملازمتهم لهم والرحلات الطويلة الشاقة من سائر أقطار العالم الإسلامي إلى الأقطار الأخرى للسماع من العلماء والمحدثين وغيرهم أمور مشهورة معروفة مدونة في كتب الرجال وتراجمهم بل إن كثيراً من الرجال من يرحل إلى البلاد النائية من أجل حديث واحد وقد كتب الخطيب البغدادي كتاباً خاصاً بالرجال الذين كان أحدهم يرحل من أجل حديث واحد.

ومن أهداف الرحلة عند المحدثين البحث عن أحوال الرواة وأخبارهم حتى يتميز المقبول منهم من المردود ولولا ما بذله الأئمة النقاد في هذا الشأن من الجهود في البحث عن عدالة الرواة واختبار حفظهم وتيقظهم ثم شهادتهم بالعدالة والضبط لمن عرفوا من أحواله هذه المزايا، وشهادتهم على الكذابين والضعفاء والمخلطين والتحذير منهم، ولفت الأنظار إلى المدلسين على اختلاف طبقاتهم، وشهادتهم عليهم بما عرفوه من أحوالهم لولا هذه الجهود العظيمة بعد حفظ الله لدينه لما تميز الحق من الباطل والهدى من الضلال.

أفمثل هذه الأمور يُغفلها سلفي عند الحديث عن رواة سنة رسول الله صلى الله عليه وسلم.

إنَّ تعديلهم وجرحهم يقوم على منهج عظيم ودراسة واعية لأحوال الرواة ودينهم وأخلاقهم إلا فيما ندر من الحالات من بعض النقاد.

وإنَّ كلام أبي الحسن هذا فيه تلبيس وإجحاف بحق أئمة النقد حملة الإسلام والذابين عنه رحمهم الله ورضي عنهم، فهل هذه حالهم جميعاً في كل الأحوال فتكون تزكيات جميع أئمة النقد مبنية على حضور أحدهم مجلساً واحداً..إلخ، حاشاهم وبرأهم الله من هذا القول.

ثم إنَّ هذا الكلام من أبي الحسن لا يخلو من واحدة من ثلاث حالات:

1- إما أنه أخذه عن أهل البدع.

2- وإما أنه اخترعه تأييداً لباطله وباطلهم.

3- وإما أنه أخذه من الشيخ عبد الرحمن المعلمي بعد أن بتره بتراً شنيعاً.

قال العلامة الناقد الشيخ المعلمي رحمه الله- تحت عنوان كيف البحث عن أحوال الرواة-:

((الثامن: ينبغي أن يبحث عن معرفة الجارح أو المعدل بمن جرحه أو عدله فإن أئمة الحديث لا يقتصرون على الكلام فيمن طالت مجالستهم له وتمكنت معرفتهم به.

بل قد يتكلم أحدهم فيمن لقيه مرة واحدة وسمع منه مجلساً واحداً أو حديثاً واحداً وفيمن عاصره ولم يلقه، ولكنه بلغه شيء من حديثه وفيمن كان قبله بمدة قد تبلغ مئات السنين إذا بلغه شيء من حديثه ومنهم من يجاوز ذلك، فابن حبان قد يذكر في الثقات من يجد البخاري سماه في تاريخه من القدماء وإن لم يعرف ما روى وعمن روى ومن روى عنه، ولكن ابن حبان يشدد وربما تعنت فيمن وجد في روايته ما استنكره وإن كان الرجل معروفاً مكثراً والعجلي قريب منه في توثيق المجاهيل من القدماء وكذلك ابن سعد وابن معين وآخرون غيرهما يوثقون من كان من التابعين أو أتباعهم إذا وجدوا رواية أحدهم مستقيمة بأن يكون له فيما يروي متابع أو شاهد وإن لم يرو عنه إلا واحد ولم يبلغهم عنه إلا حديث واحد...))، ثم ذكر من وثقهم هؤلاء من المجهولين ([1]).

فانظر إلى قوله : ((فإن أئمة الحديث لا يقتصرون على الكلام فيمن طالت مجالستهم له وتمكنت معرفتهم به)).

فهذه هي القاعدة الأساس والمنهج الأساس في جرحهم وتعديلهم.

وانظر إلى قوله : ((بل قد يتكلم أحدهم فيمن لقيه مرة واحدة وسمع منه مجلساً واحداً إلى آخر الحالات التي ذكرها…))، وهذه حالات استثناء وهذه الحالات لا يتركها الله بل يهيئ من يبين حال هؤلاء المجهولين وقد قام علماء -بتوفيق الله- بهذا البيان.

ثم إن هؤلاء المجهولين لا يعتمد العلماء على رواياتهم لا في عقيدة ولا في حلال ولا حرام لكن قد يستشهد برواياتهم فيما له أصل والخلاف إنما هو في روايات من عرفوا بالعدالة وقوف ذلك، وتلقت الأمة رواياتهم بالقبول تصديقاً بها وعملاً بموجبها.

والحاصل هنا أنه لا يخلو كلام أبي الحسن من واحد من الحالات التي ذكرتها وكلها شر نعوذ بالله منه.

وقال الشيخ المعلمي رحمه الله في رده على أبي رية المصري :

((قال أبو رية في كتابه "أضواء على السنة المحمدية"، بعد إطرائه لكتابه وذكر علو قدر الحديث النبوي ثم قال:

وعلى أنه بهذه المكانة الجليلة والمنـزلة الرفيعة فإن العلماء والأدباء لم يولوه ما يستحق من العناية والدرس وتركوا أمره لمن يسمون رجال الحديث يتداولونه فيما بينهم ويدرسونه على طريقتهم.

وطريقة هذه الفئة التي اتخذتها لنفسها قامت على قواعد جامدة لا تتغير ولا تتبدل فترى المتقدمين منهم وهم الذين وضعوا هذه القواعد قد حصروا عنايتهم في معرفة رواة الحديث والبحث على قدر الوسع في تاريخهم، ولا عليهم بعد ذلك إن كان ما يصدر عن هؤلاء الرواة صحيحاً في نفسه أو غير صحيح معقولاً أو غير معقول إذ وقفوا بعلمهم عندما يتصل بالسند فحسب، أما المعنى فلا يعنيهم من أمره شيء.

قال العلامة المعلمي :”مراده بقوله العلماء المشتغلون بعلم الكلام والفلسفة، ولم يكن منهم أحد في الصحابة والمهتدين بهديهم من علماء التابعين وأتباعهم الذين يلونهم، هؤلاء كلهم ممن سماهم رجال الحديث، ومنهم عامة المشهورين عند الأمة بالعلم والإمامة من السلف، أولئك كلهم ليسوا عند أبي رية علماء، لأنهم لم يكونوا يخوضون في غوامض المعقول بل يفرون منها وينهون عنها ويعدونها زيفاً وضلالاً وخروجاً عن الصراط المستقيم وقنعوا بعقل العامة.

وأقول : مهما تكن حالهم، وقد كانوا عقلاء العقل الذي ارتضاه الله عز وجل لأصحاب رسوله ورضيهم سبحانه لمعرفته ولفهم كتابه وشهد لهم بأنهم (الْمُؤْمِنُونَ حَقّا)،(الرَّاسِخُونَ فِي الْعِلْمِ)، (كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ )،وقال لهم في أواخر حياة رسوله (الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي) فمن زعم أن عقولهم لم تكن مع تسديد الشرع لها كافية وافية بمعرفة الله تعالى وفهم كتابه ومعرفة مالا يتم الإيمان ولا يكمل الدين إلا بمعرفته، فإنما طعن في الدين نفسه، وكان التابعون المهتدون بهدي الصحابة أقرب الخلق إليهم عقلاً وعلماً وهدياً، وهكذا من اهتدى بهديهم من الطبقات التي بعدهم.

وهؤلاء هم الذين سماهم أبو رية “رجال الحديث "، قد يقال : أما نفي العلم والعقل عنهم فلا التفات إليه، ولكن هل راعوا العقل في قبول الحديث وتصحيحه؟

أقول : نعم راعوا ذلك في أربعة مواطن :

عند السماع، وعند التحديث، وعند الحكم على الرواة، وعند الحكم على الأحاديث فالمتثبتون إذا سمعوا خبراً تمتنع صحته أو تبعد لم يكتبوه، ولم يحفظوه فإن حفظوه لم يحدثوا به، فإن ظهرت مصلحة لذكره ذكروه مع القدح فيه وفي الراوي الذي عليه تبعته"([2]).

ثم نقل عن الشافعي والخطيب البغدادي ما يؤيد كلامه ثم واصل في الثناء على الصحابة ومن اهتدى بهديهم وفي الرد على أبي رية الضال.

نقلت هذا الكلام لجودته وعظيم فائدته ولمشابهة طعن أبي رية في أهل الحديث([3]) لطعون أهل البدع فيهم من المتكلمين والمتفلسفين والشاهد لهذا البحث من كلام المعلمي.

أنَّ فيه بياناً شافياً لتثبت المحدثين واستخدام عقولهم النيرة عند سماع الحديث أي من شيوخهم ثم عند التحديث به فلا يحدث الأئمة منهم إلا بما حفظوه وأتقنوه أو من كتبهم وعند الحكم على الرواة فلا يحكمون إلا بعلم ودراسة الراوي المحكوم عليه ومن اعترى حكمه خلل سد هذا الخلل غيره من الأئمة تحقيقاً لوعد الله بحفظ دينه وحمايته له من النقص والخطأ والباطل.

قال الحافظ ابن حجر رحمه الله :

((وقال الذهبي وهو من أهل الاستقراء التام في نقد الرجال لم يجتمع اثنان من علماء هذا الشأن على توثيق ضعيف ولا على تضعيف ثقة)) نزهة النظر مع النكت لعلي حسن عبد الحميد ( ص190-191) وكلامه في ( ص84) من الموقظة:

قال الذهبي: ((ولكن هذا الدين مؤيد محفوظ من الله لم يجتمع علماؤه على ضلالة لا عمداً ولا خطأً فلا يجتمع اثنان على توثيق ضعيف ولا على تضعيف ثقة )).

أي لم يقع الاتفاق من علماء الحديث على توثيق ضعيف ولا على تضعيف ثقة ".

قال الحافظ ابن كثير رحمه الله في تعريف المقبول: ((المقبول الثقة الضابط لما يرويه هو المسلم العاقل البالغ، سالماً من أسباب الفسق، وخوارم المروءة، وأن يكون مع ذلك متيقظاً غير مغفل حافظاً إن حدث من حفظه فاهما إن حدث على المعنى فإن اختل شرط مما ذكرنا ردت روايته.

وتثبت عدالة الراوي باشتهاره بالخير أو بتعديل الأئمة أو اثنين منهم له، أو واحد على الصحيح ولو بروايته عنه في قول)).

وعلق الشيخ أحمد شاكر رحمه الله على هذا التعريف تعليقاً جيداً ثم قال: ((ويعرف ضبطه بموافقة الثقات المتقنين الضابطين، إذا اعتبر حديثه بحديثهم، ولا تضر مخالفته النادرة لهم، فإن كثرت مخالفته لهم وندرت الموافقة اختل ضبطه، ولم يحتج بحديثه))([4]).

أقول:

فتوفر شروط العدالة أو اختلالها لا تحصل إلا بالدراسة لأحواله ومدخله ومخرجه وتوفر شروط الضبط قد تحصل لتلاميذه وأقرانه الذين عايشوه وعرفوا حاله من تحديثه وإملائه وقد تحصل لمن عاصره ولم يره وتحصل لمن يأتي من النقاد بعد عصره بالدراسة ومقارنة مروياته بمرويات غيره، وبهذا وذاك يعرف حاله من عدالة وضبط أو ضدهما، وتبث العدالة باشتهاره بالخير والثناء الجميل عليه حتى يصل الأمر إلى أن يسأل هو عن الناس ولا يسألون عنه كأئمة الهدى الكبار مثل مالك والثوري والأوزاعي وشعبة وابن المبارك وأحمد ابن حنبل ويحي بن معين وعلي بن المديني والبخاري ومسلم وأبي حاتم وأبي زرعة – ونظراء هؤلاء ومن جرى مجراهم في نباهة الذكر واستقامة الأمر، انظر تعليق أحمد شاكر (الباعث الحثيث ) (2/280).

وقال ابن الصلاح رحمه الله في قضية الجرح :

“وأكثر ما يوجد في كتب الجرح والتعديل”فلان ضعيف “أو “متروك “ونحو ذلك فإن لم نكتف به أنسد باب كبير في ذلك.

وأجاب بأن إذا لم نكتف به توقفنا في أمره لحصول الريبة عند ذلك.

قال ابن كثير رحمه الله : قلت أما كلام هؤلاء الأئمة المنتصبين لهذا الشأن فينبغي أن يؤخذ مسلماً من غير ذكر أسباب وذلك للعلم بمعرفتهم، واطلاعهم واضطلاعهم في هذا الشأن، واتصافهم بالإنصاف والديانة والخبرة، والنصح لا سيما إذا أطبقوا على تضعيف الرجل أو كونه متروكاً أو كذابا أو نحو ذلك فالمحدث الماهر لا يتخالجه في مثل هذا وقفة في موافقتهم، لصدقهم وأمانتهم ونصحهم.

ولهذا يقول الشافعي في كثير من كلامه على الأحاديث : “لا يثبته أهل العلم بالحديث “ويرده ولا يحتج به بمجرد ذلك والله أعلم (1/286).

فهذه الصفات التي وصفهم بها الحافظ ابن كثير – رحمه الله – لعلمه لدراستهم لأحوال الأشخاص مباشرة من خلال مجالستهم ومشافهتهم واختبار رواياتهم إلى آخر ما تتطلبه هذه الصنعة الشريفة لا لمجرد لقاء وسماع بعض الأحاديث في جلسة فهذه حالات نادرة وليست بقاعدة ولا منهج.

وقال العلامة المحدث الشيخ عبد الرحمن بن يحيى المعلمي في مقدمته لكتاب “الجرح والتعديل لابن أبي حاتم ( 1/ب)"، في أئمة النقد:

النقد والنقاد.

ليس نقد الرواة بالأمر الهين، فإن الناقد لا بد أن يكون واسع الإطلاع على الأخبار المروية، عارفاً بأحوال الرواة السابقين وطرق الرواية، خبيراً بعوائد الرواة ومقاصدهم وأغراضهم،وبالأسباب الداعية إلى التساهل والكذب، والموقعة في الخطأ والغلط، ثم يحتاج إلى أن يعرف أحوال الراوي متى ولد؟ وبأي بلد؟ وكيف هو في الدين والأمانة والعقل والمروءة والتحفظ؟ ومتى شرع في الطلب؟ ومتى سمع؟ وكيف سمع؟ ومع من سمع؟ وكيف كتابه؟ ثم يعرف أحوال الشيوخ الذين يحدث عنهم وبلدانهم ووفياتهم وأوقات تحديثهم وعادتهم في التحديث، ثم يعرف مرويات الناس عنهم ويعرض عليها مرويات هذا الراوي ويعتبرها بها، إلى غير ذلك مما يطول شرحه، ويكون مع ذلك متيقظاً، مرهف الفهم، دقيق الفطنة، مالكاً لنفسه، لا يستميله الهوى ولا يستفزه الغضب، ولا يستخفه بادر ظن حتى يستوفي النظر ويبلغ المقر، ثم يحسن التطبيق في حكمه فلا يجاوز ولا يقصر. وهذه المرتبة بعيدة المرام عزيزة المنال لم يبلغها إلا الأفذاذ. وقد كان من أكابر المحدثين وأجلتهم من يتكلم في الرواة فلا يعول عليه ولا يلتفت إليه. قال الإمام علي ابن المديني وهو من أئمة هذا الشأن “أبو نعيم وعفان صدوقان لا أقبل كلامهما في الرجال، هؤلاء لا يدعون أحداً إلا وقعوا فيه “وأبو نعيم وعفان من الأجلة، والكلمة المذكورة تدل على كثرة كلامهما في الرجال ومع ذلك لا تكاد تجد في كتب الفن نقل شيء من كلامهما.

أئمة النقد.
أشتهر بالإمامة في ذلك جماعة كمالك بن أنس وسفيان الثوري وشعبة ابن الحجاج وآخرون([5]) قد ساق ابن أبي حاتم تراجم غالبهم مستوفاة في كتابه “تقدمة المعرفة لكتاب الجرح والتعديل “وذلك أنه رأى أن مدار الأحكام في كتاب الجرح والتعديل على أولئك الأئمة، وأن الواجب أن لا يصل الناظر إلا أحكامهم في الرواة حتى يكون قد عرفهم المعرفة التي تثبت في نفسه أنهم أهل أن يصيبوا في قضائهم، ويعدلوا في أحكامهم، وأن يقبل منهم ويستند إليهم ويعتمد عليهم ".

أقول:

فانظر إلى قوله:(..وأن الواجب أن لا يصل الناظر إلا أحكامهم في الرواة حتى يكون قد عرفهم المعرفة التي تثبت في نفسه أنهم أهل أن يصيبوا في قضائهم، ويعدلوا في أحكامهم، وأن يقبل منهم ويستند إليهم ويعتمد عليهم)، لماذا؟؟.

لأنَّ أحكامهم قامت على دراسة واعية وعلم بأحوال الرواة فتكون أحكامهم صائبة وعادلة لأنها لم تقم على الظنون والأوهام، وقد يحصل من بعضهم تزكية لبعض الأشخاص بناء على ما يظهر له من حاله، ويكون الناقد من إخوانه أعلم بحاله فيؤكد هذه التزكية أو يأتي بما ينقظها.

وقال العلامة المعلمي كذلك في "الأنوار الكاشفة":

“وأما التابعون فعامة من وثقه الأئمة منهم ممن كثرت أحاديثه هم ممن زكاه الصحابة ثم زكاه أقرانه من خيار التابعين، ثم أعتبر الأئمة أحاديثه وكيف حدّث بها في الأوقات المتفاوتة، واعتبروا أحاديثه بأحاديث غيره من الثقات، فاتضح لهم بذلك كله صدقه وأمانته وضبطه. وهكذا من بعدهم.

وكان أهل العلم يشددون في اختيار الرواة أبلغ التشديد، جاء عن بعضهم _ أظنه الحسن بن صالح بن حيّ _ أنه قال : كنا إذا أردنا أن نسمع الحديث من رجل سألنا عن حاله حتى يقال : أتريدون أن تزوجوه؟ وجاء جماعة إلى شيخ ليسمعوا منه فرأوه خارجاً وقد انفلتت بغلته وهو يحاول إمساكها وبيده مخلاة يريها إياها، فلاحظوا أن المخلاة فارغة، فرجعوا ولم يسمعوا منه. قالوا هذا يكذب على بغلة فلا نأمن أن يكذب في الحديث. وذكروا أن شعبة كان يتمنى لقاء رجل مشهور ليسمع منه، فلما جاءه وجده يشتري شيئاً ويسترجح في الميزان، فامتنع شعبة من السماع منه، وتجد عدة نظائر لهذا ونحوه في كفاية الخطيب (ص110-114).

وكان عامة علماء القرون الأولى وهي قرون الحديث مقاطعين للخلفاء والأمراء، حتى كان أكثرهم لا يقبل عطاء الخلفاء والأمراء ولا يرضى بتولي القضاء، ومنهم من كان الخلفاء يطلبونهم ليكونوا بحضرتهم ينشرون العلم، فلا يستجيبون، بل يفرون ويستترون. وكان أئمة النقد لا يكادون يوثقون محدثاً يداخل الأمراء أو يتولى لهم شيئاً. وقد جرحوا بذلك كثيراً من الرواة ولم يوثقوا ممن داخل الأمراء إلا أفرادا علم الأئمة علما يقينا سلامة دينهم وأنه لا مغمز فيهم البته. وكان محمد بشر الزنبرى محدثاً يسمع منه الناس، فاتفق أن خرج أمير البلد لسفر فخرج الزنبرى يشيعه، فنقم أهل الحديث عليه ذلك وأهانوه ومزقوا ما كانوا كتبوا عنه. وكثيراً ما كانوا يكذبون الرجل ويتركون حديثه لخبر واحد يتهمونه فيه.

وتجد من هذا كثيراً في ميزان الذهبي وغيره. وكذلك إذا سمعوه حدّث بحديث ثم حدّث به بعد مدة على وجه ينافي الوجه الأول، وفي الكفاية (ص113) عن شعبة قال “سمعت من طلحة بن مصرّف حديثاً واحداً وكنت كلما مررت به سألته عنه ([6])000 أردت أن أنظر إلى حفظه، فإن غير فيه شيئاً تركته “وكان أحدهم يقضي الشهر والشهرين يتنقل في البلدان يتتبع رواية حديث واحد كما وقع لشعبة في حديث عبد الله بن عطاء عن عقبة بن عامر، وكما وقع لغيره في الحديث الطويل في فضائل السور. ومن تتبع كتب التراجم، وكتب العلل بان له من جدهم واجتهادهم ما يحير العقول.

وكان كثير من الناس يحضرون أولادهم مجالس السماع في صغرهم ليتعودوا ذلك ثم يكبر أحدهم فيأخذ في السماع في بلده، ثم يسافر إلى الأقطار ويتحمل السفر الطويل والمشاق الشديدة، وقد لا يكون معه إلاّ جراب من خبز يابس يحمله على ظهره، يصبح فيأخذ كسرة ويبلها بالماء ويأكلها ثم يغدو للسماع، ولهم في هذا قصص كثيرة، فلا يزال أحدهم يطلب ويكتب إلى أن تبلغ سنه الثلاثين أو نحوها فتكون أمنيته من الحياة أن يقبله علماء الحديث ويأذنوا للناس أن يسمعوا منه، وقد عرف أنهم إن اتهموه في حديث واحد أسقطوا حديثه وضاع مجهوده طول عمره وربح سوء السمعة واحتقار الناس. وتجد جماعة من ذرية أكابر الصحابة قد جرحهم الأئمة، وتجدهم سكتوا عن الخلفاء العباسيين وأعمامهم لم يرووا عنهم شيئاً مع أنهم قد كانوا يروون أحاديث. ومن تتبع أخبارهم وأحوالهم لم يعجب من غلبه الصدق على الرواة في تلك القرون، بل يعجب من وجود كذابين منهم. ومن تتبع تشدد الأئمة في النقد لم يعجب من كثرة من جرحوه وأسقطوا حديثه، بل يعجب من سلامة كثير من الرواة وتوثيقهم لهم مع ذلك التشدد.

الشبهة الحادية عشرة:

قال أبو الحسن :”فالتوثيق اجتهادي لا قطعي ونحن نرى كثيراً من التراجم قد اختلف فيها الأئمة بين معدل ومجرِّح ثم نجتهد في الجمع بين هذه الأقوال ونستخرج حكماً نهائياً في الرجل بالتعديل أو بالتجريح فحكمنا اجتهاد ظني مبني على اجتهاد ظني، فكيف يصير بعد ذلك يقينياً قطعياً".

أقول : ليس كل توثيق اجتهادي ظني فهناك من الرواة من نقطع بعدالتهم ولا يساورنا شك في ذلك وهم كثير وكثير من التابعين إلى تابع التابعين فمن بعدهم مثل سعيد بن المسيب وعروة بن الزبير والقاسم بن محمد وسالم بن عبد الله بن عمر وسليمان بن يسار وخارجة بن زيد والشعبي ومسروق وعلقمة وعبيد الله بن عبد الله بن عتبة بن مسعود والزهري والحسن البصري و ابن سيرين وأمثالهم وفي أتباع التابعين مثل مالك والأوزاعي والسفيانان والحمادان ومن تابعي التابعين ومن بعدهم مثل الشافعي ويزيد بن هارون وممن بعدهم مثل أحمد والبخاري ومسلم وغيرهم كثير.

والمختلف فيهم قد يكون ممن وثقة من يقطع بعدالته ومنهم من لا يقطع بذلك كل على حسب اطلاعه وعلمه بذلك وقد يكون عند الموثق من المعرفة بحال الراوي ومن القرائن ما ليس عند المجرح إلا إذا أبرز المجرح الدليل أو الأدلة التي تقدح في هذا الراوي المختلف فيه فيقدم حينئذ الجرح على التعديل.

ثم قد يكون هذا الراوي الذي لم يثبت فيه الجرح من رجال الصحيحين روى عنه الشيخان ثقة به وبعدالته فيحصل لهما القطع بعدالته ولا مانع من حصول القطع بعد رجحان ثبوت عدالته عندهما.

ثم إنه بعد ذلك تشمله الميزة التي أنفرد بها الصحيحان الا وهي تلقي الأمة لكتابيهما بالقبول تصديقاً وعملاً.

وقل مثل ذلك في أي حديث خارج الصحيحين تلقته الأمة بالقبول، فإن هذه الميزة تشمل المتن وتشمل رجال الإسناد وقد يشك إنسان في أمر يقابله آخر لا يخالجه شك فيه بل يقطع به.

وقوله في النهاية “فحكمنا اجتهادي ظني مبني على اجتهاد ظني فكيف يصير بعد ذلك يقيناً قطعياً “ليس بمسلم له فالأمر كما بينته ولا سيما في الأسانيد والمتون المتلقاة من الأمة بالقبول.

الشبهة الثانية عشرة:

قال أبو الحسن : "وكذلك استشهادنا بالأحاديث الضعيفة ضعفاً خفيفاً وحكمنا لها بالقوة إذا تعددت طرقها على تفاصيل في ذلك يعرفها أهل الشأن هذا الصنيع من أهل العلم قديماً وحديثاً يدل على أن الحديث إذا حكم عليه بالضعف فمعنى ذلك أن الراجح ضعفه وإن كان هناك احتمال بصحته، فلما تعددت الطرق كثرت احتمالات القوة فأشتد الحديث وارتقى إلى الثبوت صحة أو حسناً وهذا يدل على ما قلته في الحديث الذي يترجح صحته ".

أقول : إن أهل السنة لا يقطعون إلا بصحة الأحاديث التي تلقتها الأمة بالقبول تصديقاً وعملاً.

فقياس الأحاديث الصحيحة المتلقاة بالقبول من الأمة على الأحاديث الضعيفة التي تقوت بالطرق حتى صارت صحيحة أو حسنة قياس مع الفارق لا تتوفر فيه شروط القياس.

ثم هل الظن الراجح الذي تنصره يتفاوت عندك فيصبح مرة أخرى راجحاً ومرجوحاً.

الشبهة الثالثة عشرة :

قال أبو الحسن:”ولذلك فابن حزم نظراً لأنه لا يقول بقول الجماهير في هذا الأمر فلا تراه يقول بالحديث الحسن لغيره ولا يعمل بالشواهد والمتابعات فيكاد يكون الضعيف عنده مقطوعاً بعدم نسبته إلى النبي صلى الله عليه وسلم فيستوي عنده الضعيف والموضوع والباطل وهذا خلاف صنيع علماء وفرسان هذا الفن.

فالعجب من طلبة العلم الذين يرددون كلام ابن حزم -رحمه الله- ولا يلتزمون به، فهم ظاهريون نظرياً، وقائلون بقول جماهير الحديث والأصول والفقه عملياً ".

أقول : إن صح هذا القول من ابن حزم فلسنا معه.

وأقول : اجتهاداً مني أنه إن وجد للحديث الحسن ما يشهد له من القرآن وصحيح السنة فقد يفيد العلم وكذلك إن حفته قرائن فقد يفيد العلم، فإن صح اجتهادي فمن الله وإلا فمني ومن الشيطان.

ثم نقول لأبي الحسن إذا كان ابن حزم قد وقع في خلاف صنيع علماء وفرسان هذا الفن في العمل بالحديث الحسن لغيره فأنت قد وقعت في خلاف صنيع علماء وفرسان هذا الفن، وخالفت الإجماع القديم الذي عليه الصحابة ومن بعدهم حتى جاء المعتزلة فخالفوا هذا الإجماع، وخالفت جماهير الأمة سلفاً وخلفاً بعد نشوء خلاف المعتزلة ووافقت المعتزلة والخوارج والروافض في قولك إنَّ أخبار الآحاد لا تفيد إلا الظن وزدت عليهم بإكثار الشبه التي لم يأت بها من سبقك.

الشبهة الرابعة عشرة:

قال أبو الحسن :”وأكرر فأقول : إن العمل بغلبة الظن للأدلة السابقة ليس عملاً بالشك، فإن الظن المذموم والشك يستوي فيهما جانب القبول والرد أو يترجح جانب الرد وهذا بخلاف ترجيح جانب القبول والعمل بالقطع أو الظاهر عمل بالعلم.

ومن تأمل في المسائل الفقهية المختلف فيها أو في الأحاديث المختلف في صحتها وضعفها وإن ترجح للباحث وجه من الوجوه علم أن العمل بالراجح والظاهر وبما تطمئن إليه النفس أو تميل إليه ليس من باب العمل بالشك ولا من باب القول على الله بغير علم.

لأن العلم منه قطعي وظاهر، فالعمل بهما أو بأحدهما عمل بالعلم ".

أقول في هذا نظر قوي :

1- فلفظ الظن استعمل في القرآن في الظن المذموم كقوله تعالى :{إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئاً }

وكقوله تعالى : { وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنّاً إِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئاً}

وكقوله : { إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ} وهذا الظن مذموم وأصل من أصول الكفر.

واستعمل في معنى اليقين كقوله تعالى “{ وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ }.

وكقوله تعالى مخبراً عن حال أهل الجنة :

{ فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَأوا كِتَابِيَه إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ فَهُوَ فِي عِيشَةٍ رَاضِيَة ٍفِي جَنَّةٍ عَالِيَةٍ} فهذا الظن محمود لأنه يقين قطعي.

وهذا الظن الذي تنادي به في التعامل مع سنة رسول الله صلى الله عليه وسلم وتستكثر له الشبه وسبقك إليه شر أهل البدع ومن قلدهم من المخدوعين من الفقهاء هو الظن الأول أو قريب منه ولهذا حاربه أهل السنة وكثير من غيرهم، ولو كان علماً لما حاربوه وطعنوا في أهله.

أقول هذا لأنَّك سميته علماً ومن سبقك لا يطلقون العلم إلا على المتواتر وما كان دونه فلا يطلقون عليه إلا الظن ولذلك لا يبنون عليه عقيدة.

وأسأل عن قولك : ( علم أن العمل بالراجح والظاهر وبما تطمئن إليه النفس أو تميل إليه000 الخ).

هل هذه الألفاظ بمعنى واحد وهو الظن الذي تنادي به أو بينها تغاير، وهل ما تطمئن إليه النفس مجرد ميل النفس، إن الطمأنينة بمعنى اليقين.

وأسألك هل يجوز أن تسمي الشبه التي أسلفتها أدلة شرعية؟، لأن كانت أدلة شرعية وخالفها جماهير المسلمين ومنهم أهل الحديث قاطبة لقد ضلوا وتاهوا واهتدى للحق في هذا الباب المعتزلة والخوارج والروافض وبئس القول هذا.

الشبهة الخامسة عشرة:

قال أبو الحسن : “بقي أن يقال : وخبر الآحاد الذي تحفه قرينة هل يفيد اليقين؟

مثلوا لذلك بآحاد الصحيحين، والتي حفتها قرائن كثيرة مثل علو قدر الشيخين ورسوخ قدمهما في هذا الفن، وتلقي الأمة للكتابين بالقبول000 الخ ما ذكره العلماء في ذلك، فمنهم من جزم بإفادتها العلم اليقيني النظري([7]) ومنهم من خالف([8]). وعندي أن في الأمر تفصيلاً بخلاف الأحرف المنتقدة عليهما فمن أحاديث الشيخين، وإن كان آحاداً ما يقطع السامع له بصحته إلى النبي صلى الله عليه وسلم ومنها مالا يبلغ هذه المنزلة وذلك راجع إلى قرائن أخرى تحف بعض آحاد الصحيحين، خلاف ما سبق ذكره من قرائن.

فإن ما ذكروه من القرائن المشار إليها آنفاً لا يلزم منه القطع بخبر الآحاد.

وليس هناك ما يمنع من إفادة الخبر الواحد اليقين إذا حفته قرائن ومثلوا لذلك بما لو أخبر رجل بموت رجل ثم رأينا ابنه يجري فيه.

ثم قال في الحاشية “الطريق على هيئة غير عادته أشعث أغبر، وسمعنا صياحاً من بيت الذي ذكر لنا أنه قد مات، ورأينا بعض الناس يضع خشبة النعش أمام داره، ورأينا آخرين من يحفرون قبراً مع علمنا السابق بأن المذكور كان في حالة مرض شديدة، فلا شك أن هذه القرائن تفيد اليقين والله اعلم “ الإتحاف (ص25-26).

أقول : لعل القارئ يدرك اضطراب الرجل هنا ومده وجزره.

1- فلا يفرق بين العلم اليقيني والنظري.

2- ولا يسلم بما قرره علماء الحديث والسنة وغيرهم بأن آحاد الصحيحين تفيد العلم اليقيني. ولا يسير على منهجه الذي حشد عدداً كثيراً من الشبه لنصرته إلا وهو أن خبر الآحاد يفيد الظن لا القطع.

فيقول: "وعندي إن في الأمر تفصيلاً 000 فمن أحاديث الشيخين وإن كان آحاداً ما يقطع السامع له بصحته إلى النبي صلى الله عليه وعلى آله وسلم ومنها ما لا يبلغ هذه المنزلة".

فلا ندري ما هو الذي يبلغ هذه المنزلة وما هو الذي لا يبلغها، ثم يقول بعد ما أدخل القارئ في هذه المتاهة والحيرة :

“وذلك راجع إلى قرائن أخرى تحف بعض آحاد الصحيحين خلاف ما سبق ذكره"، وأدخل القارئ في متاهة أخرى فلا ندري ما هي القرائن الأخرى فإنه قد رفض القرائن التي قررها واعتمدها أهل الحديث قاطبة وغيرهم وهي أن الحديث إذا تلقته الأمة بالقبول تصديقاً به وعملاً بموجبه أفاد العلم اليقيني.

وأضاف غيرهم قرائن أخرى للصحيحين فأبى أبو الحسن كل ذلك وأحالنا على قرائن مجهولة لا يمكن أن نهتدي إليها، وإذا ذكرها فقد تكون لا قيمة لها ولا وزن.

وأكد هذا البلاء بقوله : فإن القرائن المشار إليها آنفاً لا تفيد القطع بخبر الآحاد.

وأكد ذلك أيضاً بقوله : ومنهم من خالف .

ثم قال في الحاشية : “ولم يسلم بالمقدمتين أو بإحداهما وعلى أثر ذلك فلم يسلم بالنتيجة والمراد بالمقدمتين قول أهل السنة والحديث :

1- إن الأمة تلقت الكتابين بالقبول وإن الأمة لا تجتمع على باطل ولم يتعقب هذا القول المعارض ولم يسم لنا أهله، ولا نعرف إلا أنهم المعتزلة والخوارج وكثير من الأشعرية والماتريدية المتكلمين الذين ينتسبون إلى مذاهب الأئمة الأربعة في الفروع ويخالفونهم في العقائد والمناهج.

ثم قال : وليس هناك ما يمنع من إفادة الخبر الواحد اليقين إذا حفته قرائن ومثلوا لذلك بما لو أخبر رجل بموت رجل ثم رأينا ابنه يجري في.. الخ.

فمثل هذا المثل يفيد عنده اليقين أما أدلة أهل السنة والحديث الكثيرة من الكتاب والسنة واتفاق الأمة وعلى رأسهم أهل الحديث فلا يلزم منها القطع بخبر الآحاد والعمدة هي القرائن الأخرى التي لا يعرفها الناس.

أقول : لما كنت أدرس في المرحلة المنهجية في كلية الشريعة بمكة المكرمة قبل إنشاء جامعة أم القرى كان أحد مدرسينا في الدراسات العليا الشيخ محمد بن محمد السماحي أحد علماء الأزهر وكان في دروسه يتعرض لقضايا عقدية ومنهجية فكنت أناقشه خشية أن يتأثر زملائي في هذه الدراسات بآراء هذا الرجل ومن زملائي من كنت درسته في المعهد الثانوي بالجامعة الإسلامية الشيخ وصي الله عباس المدرس الآن بالحرم المكي وبجامعة أم القرى.

وكان من ضمن القضايا التي يثيرها السماحي تلك المقولة الباطلة بأن أخبار الآحاد إنما تفيد الظن لا اليقين فكنت لا أستطيع السكوت عن معارضته نصراً للحق ورداً للباطل وحماية لزملائي.

ولما وقفت على كلام أبي الحسن هذا خطر ببالي أنه لعله تلقف هذه المقولة من كتب الأشاعرة وخطر ببالي السماحي ومناقشاته.

فدفعت إلى مراجعة كتابه المسمى بـ ( غيث المستغيث في علم مصطلح الحديث) فوجدت الرجل يقول بها في هذا الكتاب إلا أنه فيما يتعلق بأحاديث الصحيحين نقل أولاً فيه كلام الحافظ ابن حجر في نزهة النظر في أن أحاديث الصحيحين تفيد العلم النظري إلا الأحاديث المتكلم فيها وما حصل التجاذب بين مدلوليه حيث لا ترجيح أنظر ص62 _ 63 من الكتاب المذكور ثم قال في:( ص69) من هذا الكتاب “أما الصحيحان فقد أتفق المحدثون على أن جميع ما فيهما من المتصل المرفوع صحيح بالقطع، وأنهما متواتران إلى مصنفيهما وأنه كل من يهون أمرهما فهو مبتدع متبع غير سبيل المؤمنين "

فأنت ترى أن كلام هذا الرجل خير واقرب إلى كلام أهل السنة من كلام أبي الحسن الذي يدعي السلفية بل كلام السماحي الأخير يوافق كلام أهل السنة فاعتبروا يا أصحاب الألباب والنهى.

وأخيراً أقول :

لقد وافقت المعتزلة والخوارج والروافض ومن تابعهم من المتكلمين الأشاعرة وغيرهم أنَّ أخبار الآحاد لا تفيد العلم وإنما تفيد الظن.

وهم لهم غاية وهي تعطيل صفات الله عند الجميع إلا من ندر وهدف المعتزلة والخوارج والروافض عدم الاحتجاج بأخبار الآحاد في الغيبيات كعذاب القبر والميزان والصراط وغير ذلك.

فأنت أيدت مذهبهم بكل قوة وشجاعة لأي غاية؟.

فإن العاقل لا يعمل ويجد ويجتهد إلا لغاية دينية أو دنيوية.

فما هي الغاية التي بذلت لأجلها هذه الجهود كلها وأتيت بما لم يستطعه الأوائل ولا قالوه في حدود علمي.

وقولك في الأخير :

“وإن كنت استطردت في الجواب وتكلمت على مسائل لم ترد في السؤال وما ذلك إلا لمسيس الحاجة إليها ولكثرة الاختلاف بين بعض طلبة العلم ".

أقول:

والله لو كان هذا الاستطراد من فضول الكلام لهان الأمر ولكن الأمر عظيم وليس هناك أدنى حاجة إلى هذا البحث الباطل المناصر لمذهب أهل الباطل وإنما لحاجة في نفسك قضيتها والظاهر أنك أنت السبب في كثرة الاختلاف بين طلبة العلم فالله حسيبك ولا حول ولا قوة إلا بالله.

وسوف اتبع هذا البحث بكلام العلماء وأدلتهم.

أسأل الله أن ينفع المسلمين والسلفيين الخلص بصفة أخص إن ربي لسميع الدعاء وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

كتبه

ربيع بن هادي عمير المدخلي

8/ ربيع الثاني / 1423هـ

 ([1]) التنكيل للمعلمي (1/66).

([2]) الأنوار الكاشفة (ص5-6).

([3]) ولست أقول : أن أبا الحسن مثل أبي رية بقصد الطعن في أهل الحديث ولكن أقول أن غلوه في باطله جره إلى هضم أئمة الحديث إلى غمطهم حقهم وتصويرهم على خلاف واقعهم.

([4]) انظر "مختصر ابن كثير مع الباعث الحثيث"(1/281)

([5]) منهم سفيان بن عيينة سماعه ومجالسته لشيوخه وسماعه منهم في تقدمة الجرح والتعديل(ص 34-35).

([6]) في تقدمة الجرح والتعديل (ص164) بالإسناد الصحيح عن أبي داود نا شعبة قال: "سألت طلحة بن مصرف عن هذا الحديث أكثر من عشرين مرة، ولو كان غيري قال ثلاثين مرة".

والحديث هو حديث البراء مرفوعاً:”من منح منحة ورق...."، الحديث.

([7]) علق هنا بقوله : “فقال : بما أن الأمة تلقت الكتابين بالقبول، وبما أن الأمة لا تجتمع على باطل إذاً فالكتابان بما فيهما من متواتر وآحاد قطعيا الثبوت للنبي صلى الله عليه وعلى آله وسلم

([8]) وعلق هنا في الحاشية بقوله : ولم يسلم بالمقدمتين أو بأحدهما وعلى أثر ذلك فلم يسلم بالنتيجة.


انتقاد عقدي ومنهجي لكتاب السراج الوهاج

فهرس انتقاد السراج الوهاج

انتقاد عقدي ومنهجي لكتاب السراج الوهاج

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن أتبع هداه.

أما بعد :

فقد استمعت إلى أشرطة أبي الحسن المصري نزيل مأرب وأدركت ما تنطوي عليه من أمور لا يقرها شرعنا العظيم وقد علم الناس بعض ذلك وخفيت عليهم أشياء نسأل الله أن يهيأ لها من يظهرها لهم نصحاً له ولرسوله ولكتابه وللمسلمين وخاصةً السلفيين ومن جملة المآخذ عليه كثرة الإشادة بكتابه "السراج الوهاج"، والادعاء المنكر أن العلماء قد أقروه([1]) ودعا السلفيين إلى تأليف مثله أو إلى تأليف كتاب يبرزون فيه عقائدهم أو كما قال([2])، ودعاهم إلى انتقاده([3]) وكأنه يشعر بأنهم لا يستطيعون ذلك لجلالة هذا الكتاب وخلوه من الأخطاء.

وعلى غلاف هذا الكتاب ما يأتي:

راجعه وقدم له جماعة من هيئة كبار العلماء وغيرهم

وكل هذا أو ذاك دعاية وترويج لكتاب قد يضر بالقراء، لأن كتاباً هذا حاله قد يجعلهم يتصورون أنه قد جاوز القنطرة فلا يعلى عليه.

والناس كإبل مائة لا تكاد تجد فيها راحلة كما قال رسول الله -صلى الله عليه وسلّم-.

وبحكم أني قرأت الكتاب وعرفت حقيقة حاله وعرفت حقيقة موقف العلماء منه، تعين عليّ بيان حال هذا الكتاب، وحقيقة موقف العلماء منه وهل قدموا لكتابه ؟وحقيقة هذا التقديم.

أولاً- لقد أرسل أبو الحسن كتابه " السراج الوهاج " إلى سماحة العلامة الشيخ / عبد العزيز بن عبد الله بن باز رحمه الله

فأحاله إلى معالي نائبه آنذاك ومفتي المملكة الحالي الشيخ / عبد العزيز بن عبد الله بن محمد آل الشيخ حفظه الله نظراً لضيق وقته كما نص على ذلك في خطابه لأبي الحسن فقام معالي الشيخ / عبد العزيز آنذاك بقراءة الكتاب ثم وجه خطاباً إلى الشيخ ابن باز تضمن بيان ما حواه الكتاب من العقائد من الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره.

ثم قال:

1- " وإن كان يدخل في كتابه " السراج الوهاج 000 بعض المسائل الخلافية التي هي من الفروع.

2- والكتاب في مجمله جيد موافق لمذهب أهل السنة والجماعة في أغلب ما ذكره إلا أنه يوجد عليه بعض الملاحظات البسيطة الخ.

قال أبو الحسن 000 ( ثم ذكرها حفظه الله وقد راعيت ذلك في صلب الكتاب كل شيء في موضعه على ما سيأتي إن شاء الله تعالى )، ثم قال: هذا ما تبين لي بعد قراءة الكتاب، والكتاب بعد تعديل الملحوظات السابقة جيد ويستفاد منه لذلك فإني أعيد لسماحتكم كامل المعاملة ويرفقها الكتاب المذكور ليرى سماحتكم الرأي الأمثل إن شاء الله وسدد رأيكم وأمدكم بعونه وتوفيقه..الخ .

وذكر التاريخ أي: ( 11/ 8/ 1419ه) الخطاب الموجه إلى الشيخ ابن باز الذي بين فيه حال الكتاب.

والناظر في هذا الكتاب يدرك أن هذا ليس تقديماً للكتاب، ويدرك أن فيه ملاحظات على الكتاب: منها إدخاله لمسائل فرعية في كتاب عقيدة.

وفي الخطاب " والكتاب في مجمله جيد موافق لمذهب أهل السنة والجماعة في أغلب ما ذكره، ثم تلطف فقال إلا أنه يوجد عليه بعض الملاحظات البسيطة؛ وفيه وصف الكتاب بأنه جيد يستفاد منه بعد تعديل الملحوظات ولا ندري ما هي هذه الملحوظات ولا كيف تم تعديلها، وأخشى أن تكون لقيت ما لقيته ملاحظاتي، وعلى كل حال فابن باز -رحمه الله- رئيس هيئة كبار العلماء لم يقرأ الكتاب وقد بين عذره الذي حال بينه وبين القراءة، والنائب لم يقدم للكتاب وإنما وجه خطاباً إلى سماحة الشيخ ابن باز يخبره بنتائج قراءته وليس هذا بتقديم كما يدعي أبو الحسن.

ثانياً- قال أبو الحسن موقف فضيلة الوالد الشيخ / محمد بن صالح العثيمين حفظه الله من الكتاب.

" لقد أرسلت بالكتاب لفضيلته فاطلع عليه، ثم طلبت من فضيلته أن أسجل ذلك عنه في الكتاب، فطلب الكتاب مرة أخرى، لإعادة النظر فيه فأرسلته لفضيلته ثم أرسل فضيلته رسالة بتاريخ 4/5/ 1420ه

قال فيها: تصفحت الكتاب فأعجبني، ثم ذكر فضيلته بعض التوجيهات التي نفعني الله عز وجل بها فأسأل الله عز وجل أن يجزيه خير الجزاء وأن يبارك له في وقته ".

فأين هو تقديم العلامة ابن العثيمين رحمه الله عضو هيئة كبار العلماء الذي كان دقيقاً في عبارته: " تصفحت الكتاب فأعجبني "، وفرق كبير بين القراءة والتصفح.

وهذان الفاضلان من هيئة كبار العلماء وواقعهما ما ذكر.

فهل يصح قول أبي الحسن راجعه وقدم له جماعة من هيئة كبار العلماء وغيرهم؟!.

ثالثاً- أما الشيخ /مقبل رحمه الله، فقد أفاد أنه اطلع على بعض رسالة "السراج الوهاج" وراجع ما كتبه رحمه الله.

رابعاً- وممن قدم للكتاب الشيخ ابن جبرين، والأخ / علي حسن عبد الحميد، والأخ/ أسامة القوصي، فليس لهم أي ملاحظات على الكتاب، بل قد بالغوا في مدحه، إلا قول أسامة القوصي: "والحمد لله لم أجد شيئاً في رسالته ما يستحق التعقيب أو الإصلاح إلا في شيء من الصياغة ودقة العبارة"

ولا أدري ما هو السر في هذا المديح من هؤلاء الإخوة دون ذكر لأي تعقيب جوهري أو ملاحظات عقدية أو منهجية، فهذا التقديم لا يفرح به عاقل ناصح للإسلام والمسلمين، لكن أبا الحسن يفرح بهذا المدح المبالغ فيه ويظهره ويتباهى به، ويخفي انتقاد العلماء العقدي والمنهجي الذي يدفع عن المسلمين شر ما في هذا الكتاب ويدفعهم إلى الحذر والنفور منه على كل حال.

خامساً- أرسل إليّ بنسخة من كتابه ففحصتها نصحاً لله ولكتابه ولرسوله وللمؤمنين، وقدمت له ملاحظات كثيرة وهامة جداً لا يصلح كتابه إلا بها، ولا يجوز نسبته إلى منهج السلف إلا إذا أخذ بها، وأرسلتها إليه سراً عن طريق الفاكس لم أخبر بها أحداً، فاتصل بي هاتفياً ودار بيني وبينه حوار حول هذه الملاحظات شعرت من خلاله أنه لم تعجبه هذه الملاحظات، ثم أجبر على القول بأنه سيستفيد منها واستفاد منها فعلاً، وتحايد عن أشياء مهمة، بل منها ما هو ضروري الأخذ به، وعدم أخذه به يسقطه، كتلك القضية التي خالف فيها السلف وكفر شيخ الإسلام ابن تيمية من شك في كفر قائلها، ألا وهي قضية تكفير الصحابة أو معظمهم أو تفسيقهم، فإن من يقع منه ذلك كفر ومن شك في كفرهم فتكفيره متعين، فأبى أبو الحسن أن يقبل هذه الملاحظة وطبع كتابه على علاته.

ولما ظهر الكتاب دون أخذه بهذه الملاحظة نبهته شفوياً وأظن أنَّ ذلك كان مرتين أو ثلاثاً، فلم يرفع بذلك رأساً، واستمر في طبع الكتاب على عجرِه وبجره ثلاث طبعات، لم أعلم عن الأخيرتين إلا من كلامه في أحد أشرطته لعام 1423ه، ولقد أشرت سلفاً إلى تباهي أبي الحسن بكتابه ومن هذه الإشادة قوله في الشريط (6) من القول الأمين الوجه(2):" وقد أخبرت أن بعض الجهلة يقول أن هذا السراج يسمى بالظلمة، سبحان الله طيب، إذا كان ظلمة كلم ابن عثيمين وكلم المفتي وكلم الشيخ مقبلاً وكلم ابن جبرين وكلم هؤلاء المشايخ وكلم الشيخ ربيع نفسه كلم الشيخ ربيع نفسه الذي قرأ الكتاب وذكر لي بعض الملاحظات، فمنها ما أخذت بقوله فيها ومنها ما تركته من أجل ألا يكون خلاف بيني وبينه وإلا أنا لست مقتنع بقوله آنذاك، ومن ذلك هذا الكلام الذي نقلته قبل قليل عن شيخ الإسلام ابن تيمية وأنه اتفاق أهل السنة، أن المسلم يحب ويبغض على حسب ما فيه من خير وشر، فكان الشيخ يقول هذه ذريعة لأهل الموازنة، فقلت ليس فيها ذريعة لأهل الموازنة، وممكن أن أقيد الكلام، قال أحسن أن تتركه، فتركتها فقط إجلالاً له أما أنا مقتنع بهذا الأصل فإنه أصل أهل السنة والجماعة..".

أقول: بناء على كلامه هذا فهناك أشياء من ملاحظاتي لم يقتنع بها ولعله لم يقتنع بكل ملاحظاتي وفي نظري أنها حق وقيمة بذلت غاية وسعي في بيانها نصحاً لله ولكتابه ولرسوله وللمسلمين فدفعني هذا الموقف المريب من أبي الحسن إلى إبراز ملاحظاتي إعانة له على التواضع ومعرفة قدر نفسه.

وأخيراً فإني أحذر من كتاب" السراج الوهاج" لأبي الحسن المصري المأربي في طبعاته الثلاث التي انتشرت في الناس مع الأسف انتشاراً واسعاً لما فيها من المخالفات الضارة وأحذر من طبعه مرة أخرى.

إلا بشروط:

الأول: أن يقوم بالتعديل الكامل.

الثاني: أن يحذف من الغلاف قوله: "راجعه وقدم له جماعة من هيئة كبار العلماء وغيرهم".

الثالث: أن يصرح بأنه كانت عنده أخطاء كثيرة بينها له الشيخان: الشيخ ابن عثيمين رحمه الله، والشيخ عبد العزيز آل الشيخ حفظه الله المفتي الحالي للملكة العربية، وأن يبرز هذه الملاحظات ويوضحها ويبين أنه كان لها أثر في تصحيح منهجه، وأنَّ للشيخ ربيع ملاحظات هامة استفاد منها وكان لها أثرها في منهجه، وأن يشكر لهم ما قاموا به من جهد في نقد كتابه وتقويمه.

الرابع: أن يحذف المقدمات التي لم يتعقبه أصحابها وخاصة مقدمات من مدحوا الكتاب.

الخامس: أن يتواضع لله رب العالمين ولا يتباهى بهذا الكتاب على أحد
من المسلمين فضلاً عن السلفيين، وأن يعتذر عما سلف منه من الإشادة بهذا الكتاب والتباهي به.

وأحذر من كتابه "إتحاف النبيل بأجوبة أسئلة علوم الحديث والعلل والجرح والتعديل"، لما تضمنه من شبه باطلة على أن أخبار الآحاد تفيد الظن ولا تفيد العلم، فعل هذا نصرةً لمذهب أهل الباطل ولم يسق أدلة أهل السنة لدحض هذا الباطل.

ولما تضمنه من مخالفته لإجماع الأمة كما هو قول ابن حزم يعني قبل إحداث المعتزلة لهذا القول الباطل المناقض لهذا الإجماع([4]).

ولما تضمنه قول شيخ الإسلام من أنَّ أخبار الآحاد المتلقاة بالقبول تصديقاً بها وعملا بموجبها تفيد العلم اليقيني وأن هذا مذهب جماهير السلف والخلف ومذهب أهل الحديث قاطبة([5]).

ولموافقة أبي الحسن للمعتزلة والخوارج والروافض، وحشده خمسة عشرة شبهة باطلة. وصلى الله على نبينا محمد وآله وصحبه وسلم.

فمن هذه الملاحظات([6]):

1- ص 19 اعتبر الأخ أبو الحسن صفة الأكل والشرب صفة كمال في المخلوق وفي هذا نظر، فإنه يشارك الإنسان في ذلك أحط الحيوانات، ثم ما يعقب هذا الأكل والشرب من البول والغائط ومن الذم قول الله تعالى:

] ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الأَمَلُ فَسَوْفَ يَعْلَمُونَ [

2- ص 22 س5 حيث قال (( ومن كان ذا أمل في الدنيا فليغلب جانب الرجاء.. الخ ))

قلت: في هذا نظر إنما يكون هذا عند الاحتضار والإشراف على مغادرة الدنيا، قال رسول الله e : (( لا يموتن أحدكم إلا وهو يحسن الظن بالله تعالى )) [ مسلم 7160 . وانظر شرح النووي لمسلم 17/209-210] .

3- ص 22 س 9 قرر أبو الحسن حكم من سب الله أو رسوله e تقريراً جيداً غير أنه قال بعد ذلك خلال استثناء بعض الأسباب : (( أو سبق ذلك على لسانه لسبب من الأسباب دون قصد كغضب شديدٍ فإذا ذكِّر تاب وأناب فمثل هذا لا شيء عليه )) .

قلت : في الغاضب نظر؛ إذ كيف لا يجد من يسبه في حال غضبه إلا الله أو رسوله e، وكيف نقول : فمثل هذا لا شيء عليه، فإذا كان فعله وقوله غير ذنب فلماذا نقول إنه تاب وأناب .

يرى شيخ الإسلام ابن تيمية أن مجرد السب في حد ذاته كفر وهو سبب قائم بذاته وينكر على من يشترط الاستحلال وناقشه في ذلك بوجوه ومنها قوله :

(( الوجه الرابع : أنه إذا كان المكفر هو اعتقاد الحل فليس في السب ما يدل على أن الساب مستحل، فيجب ألا يكفر، لا سيما إذا قال : (( أنا أعتقد أن هذا حرام وإنما أقول غيظاً وسفهاً أو عبثاً أو لعباً )) كما قال المنافقون ] إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ [، وكما إذا قال : إنما قذفت هذا أو كذبت عليه عبثاً ولعباً، فإن قيل لا يكونون كفاراً فهو خلاف نص القرآن، وإن قيل : يكونون كفاراً فهو تكفير بغير موجب إذا لم يجعل نفس السب مكفراً ..)) الخ .[ الصارم المسلول ص 516 تحقيق/ محمد محيي الدين ] .

والشاهد أنه اعتبر من ادعى أن سبه كان غيظاً : كافراً ولو كان يعتقد تحريم ذلك، والغيظ هو الغضب بل أشده .

فلو رأيتم حذف قولكم ( كغضب شديد ... ) إلخ فهو أمر مناسب وأبعد عن إثارة أناس يستغلون الفرص على أمثالكم وإخوانكم من أهل السنة فيقيمون الدنيا ويقعدونَها.

4- ص 32 السطر الثاني من أسفل قلتم :

(( وأصحاب البدع المكفرة فليسوا من هذه الفرق )) ([7]) .

لا تنس أن أهل البدع من الخوارج والمعتزلة والأشاعرة والصوفية عندهم بدع مكفرة مثل تعطيل الصفات والقول بإنكار القدر والقول بخلق القرآن وأنواع من الشركيات يقعون فيها .

ولكننا لا نكفرهم إلا بعد إقامة الحجة عليهم، فيوضح هذا كما قرره أئمة الإسلام ابن تيمية وابن القيم وقبلهما الشافعي .

5- ص 34 الفقرة ( 69 ) أنتم تعلمون أنه قد دار جدل كثير حول هل العمل شرط صحة في الإيمان أو شرط كمال، وأقيمت الدنيا ولم تقعد إلى الآن، وأرى أن تحذفوا هذه الفقرة .

أو تقوموا بالبيان الشافي بتوضيح القائلين بهذا التقسيم وتوضيح أدلتهم دفعاً للقيل والقال. بارك الله فيكم وسدد خطاكم .

6- ص 36 الفقرة ( 76 ) ([8]) لقد نقل البغوي – رحمه الله – في مقدمة شرح السنة ص 227 اتفاق الصحابة فمن بعدهم على معاداة أهل البدع وهجرهم وكذلك الإمام الصابوني وغيرهما ([9]) نقلوا الإجماع على هذا.

وإن كان الذي قلته قد قاله بعض الأئمة الذين نحبهم ونجلهم ولكن كل يؤخذ من قوله ويرد لا سيما إذا خالف من ذكرهم البغوي وغيره.

ولا سيما وقد اتخذ أهل الباطل أهل منهج الموازنات مثل هذا الكلام منطلقاً لحرب منهج السلف وللذب عن البدع وأهلها.

وقد نقل شيخ الإسلام عن الإمام أحمد أنه قال في يزيد بن معاوية – ولا شك أنه مسلم ظالم لنفسه ومن فضائله غزوة القسطنطينية المشهورة – قال فيه الإمام أحمد: (( لا نسبه ولا نحبه )) أورد ابن تيمية هذا القول محتجاً به مقراً له.

وقال الذهبي – رحمه الله – في عبيد الله بن زياد فاتح بيكند وغيرها: (( وكان جميل الصورة قبيح السريرة )) [ السير 3/545 ].

وقال في آخر ترجمته:(( قلت الشيعي لا يطيب له عيشه حتى يلعن هذا أو دونه ونحن نبغضهم في الله ولا نلعنهم وأمرهم إلى الله )) [ السير 3/549 ].

فهذا هو منهج أهل السنة وهذا الذي يقطع به أهل السنة ألسنة أهل الموازنات الباطلة، فأرجوا إغلاق هذا الباب في وجوههم.

7- ص 36 الفقرة ( 79 ) قلتم حفظكم الله:
(( ولا نكفر مسلماً بكبيرة ارتكبها ليست كفراً )).

اعتقد أنه لا داعي لهذا القيد ( ليست كفراً ) فحتى لو كانت مكفرة فلا يكفر إلا بعد إقامة الحجة، فالواقع في الكفر لا يكفَّر رأساً بل لا بد لتكفيره من توفر شروط التكفير وانتفاء موانعه فالإطلاق أولى وقد أطلق السلف فلك فيهم أسوة.

8- ص 37 الفقرة ( 80 ) أيضاً لو حذفت هذا القيد ([10]) ( ولم يشرك بالله شيئاً ) فقد يقع في نوع من الشرك ولم تقم عليه الحجة فيصلى عليه وما أكثر هذا النوع فمن وقع في الشرك وعلمت بقيام الحجة عليه فلا يجوز أن تصلى عليه، وعلى كل فالإطلاق أسلم.

9- ص 38 الفقرة ( 83 ) لو احتججت بقوله تعالى: ] إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ... [ لكان أولى وأوضح.

10- ص 41 الفقرة ( 92 ) السطر الثاني منها لو قلتم:

( للإمام المسلم في سلطانه لا سيما إذا كانت له بيعة في أعناق أهل بلده على الكتاب والسنة ) فجيِّدٌ.

11- ص 43 الفقرة ( 97 ) السطر الرابع منها قلتم بارك الله فيكم:

(( أما أنظمة الشرق والغرب فلا أقر منها إلا ما وافق الكتاب والسنة وما خالف الكتاب والسنة فمردود )) هذا الكلام حق:

لكن الإشكال هنا أن كثيرا ً لا يقبل ما وافق الكتاب والسنة إلا لأنه جاء من الغرب لا لأنه جاء به الكتاب والسنة فلا بد من بيان ذلك بقيد وهذا القيد هو شريطة أن يكون عالماً بأن ذلك من كتاب الله، وأن يكون راضياً به لأنه من عند الله.

12- ص 48 الفقرة ( 110 ) وصفتم بارك الله فيكم أبا بكر وعمر وعثمان – رضي الله عنهم – بصفة صفة فقط ووصفتم علياً – رضي الله عنه – بخمس صفات، فالأولى المساواة أو الاقتصار في حق علي – رضي الله عنه – على واحدة لئلا يفهم كلامك على غير وجهه.

13- ص 49 تكملة الفقرة ( 111 ) قلتم بعد كلام سبق:

(( فمن سب الصحابة وصرح بكفرهم أو أكثرهم، فهو راد للقرآن الذي يعد لهم فتقام عليه الحجة فإن تاب وإلا يكفر، وإن سبهم بما يقتضي فسقهم ففي كفره نزاع.. )) الخ، وأحلتم على الصارم المسلول.

وعبارة شيخ الإسلام واضحة في تكفير من كفرهم، أو فسقهم بدون اشتراط قيام الحجة حيث قال – رحمه الله – بعد كلام سبق:

(( وأما من جاوز ذلك إلى أن زعم أنهم ارتدوا بعد رسول الله عليه الصلاة والسلام إلا نفراً قليلاً لا يبلغون بضعة عشر نفساً، أو أنّهم فسقوا عامتهم، فهذا لا ريب أيضاً في كفره؛ لأنه مكذب لما نصه القرآن في غير موضع من الرضى عنهم والثناء عليهم بل من يشك في كفر مثل هذا فإن كفره متعين، فإن مضمون هذه المقالة أن نقلة الكتاب والسنة كفار أو فساق، وأن هذه الآية التي هي: ] كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ..[ وخيرها هو القرن الأول، كان عامتهم كفاراً أو فساقاً ومضمونها أن هذه الأمة شر الأمم، وأن سابقي هذه الأمة هم شرارها، وكفر هذا مما يعلم بالاضطرار من دين الإسلام؛ ولهذا تجد عامة من ظهر عليه شيء من هذه الأقوال فإنه يتبين أنه زنديق، وعامة الزنادقة إنما يستترون بمذهَبهم وقد ظهرت لله فيهم مثلات، وتواتر النقل بأن وجوههم تمسخ خنازير في المحيا والممات ))

[ انظر الصارم المسلول ص (586-587) . تحقيق / محمد محيي الدين ] .

فشيخ الإسلام يقرر أن كفر هذا النوع مما يعلم من دين الإسلام بالاضطرار؛ لأنه مكذب تكذيباً واضحاً لما نصه القرآن في غير موضع من الرضى عنهم والثناء عليهم ومن شك في كفر مثل هذا فكفره متعين الخ.

فهذا من جنس من ينكر أمراً معلوماً من الدين بالضرورة كوجوب الصلوات الخمس أو وجوب الزكاة أو الصوم أو الحج أو أن محمداً رسول الله إلى آخر الضروريات فأولى أن تنقل في هذا الموضوع الهام كلام شيخ الإسلام هذا وفقكم الله ([11]).

14- ص 52 الفقرة ( 123 س3 ) لو رأيتم أن تضيفوا بعد قولكم: (( ظاناً أن ذلك أرجى للقبول )) ( أو يتوسل أو يستشفع أو يتبرك به ) وبعد قولكم: (( كمن يدعو الأموات من دون الله )) ( أو مع الله أو يذبح لهم أو ينذر لهم ) ونحو ذلك فإن ذلك يفيد كثيراً من القراء الجهلة.

15- ص 52 – الفقرة ( 124 س 2 ) قولكم: (( فالمبالغة غير الشرعية )) ينبغي حذف هذا الوصف: ( غير الشرعية )؛ لأن المبالغة في حد ذاتها غير شرعية، ويحسن أن تسوق هنا قوله e : (( لا تطروني كما أطرت النصارى ابن مريم )) الحديث .

16- ص 54 الفقرة ( 129 ) الظاهر أنه لم يثبت الدليل على مشروعية التبرك بليلة القدر، ولا بالمساجد الثلاثة، وإنما يتحرى العبادة في ليلة القدر وشد الرحال إلى المساجد الثلاثة للصلاة فيه، ولا يجوز التمسح بشيء من هذه المساجد.

قلت هذا خشية أن يفهم من كلامك شيء من هذا، فالأولى حذف هذه الفقرة أو توضيح المقصود من كلامك ([12]).

17- ص 54 الفقرة ( 128 ) لو قلتم بارك الله فيكم بعد نهاية هذه الفقرة ([13]):

( وما يقوله بعض الناس من جواز التبرك بالصالحين وآثارهم وعرقهم وثيابهم باطل ليس له دليل ولم يفعله الصحابة مع أبي بكر وعمر وعثمان وعلي وغيرهم من كبار الصحابة، ولم يفعله التابعون مع الصحابة فمن استجازه فقد اتبع غير سبيل المؤمنين.

18- ص55 الفقرة (131) قلتم:

( وأرى أن الدعاء سبب عظيم في حصول المطلوب).

أرى أن تضيفوا: ( ما لم يكن إثماً أو قطيعة رحم).

19- ص 55 الفقرة ( 133 ) إذا رأيتم أن تضيفوا ([14]):

( بل هو كفر وإلحاد وتكذيب بالبعث والجزاء والجنة والنار ) ([15]).

20- ص55 قال في الفقرة 134 لو رأيتم أن تضيفوا بعد قولكم([16]): (( إلا بإذن الله )) ( وأعتقد أن السحر كفر ) وإن شئت أن تسوق الأدلة لابتلاء كثير من الناس به([17]).

21- ص 56 س 5 لو رأيتم أن تضيفوا بعد كلمة: (( علمائنا ))

( وسلفنا الصالح ).

22- ص 58 الفقرة ( 146 ) ( س 2 ) منها، لو أضفتم بعد غلاة الروافض وغلاة الصوفية أهل الحلول ووحدة الوجود ([18]).

23- ص 59 الفقرة ( 148 ) ( س 5، 6 ) قولك عن المبتدع المهجور: (( وإن كان عنده انحراف في أمر أو أمور )).

ينبغي توضيح هذه الأمور التي وقع بها الانحراف

24- ص 59 الفقرة نفسها، قولكم بارك الله فيكم: (( والواجب أن يعطي كل شيء قدره من المدح والقدح )).

أقول: أنتم لا تقولون بوجوب الموازنات([19]) بل ترون ذلك بدعة، لكن قد يستغل كلامك هذا من يرى وجوب الموازنات المبتدعة

25- في الفقرة (148) من الأصل و(152) من المطبوع([20]) قال:" وأرى اعتزال أهل البدع وترك المراء والجدال والخصومات في الدين معهم إلا لمن كان إماماً في السنة أو أهلاً لذلك، فيدفع عن المسلمين وعقيدتهم بما يراه نافعاً إما بمناظرتهم عند الحاجة لذلك وبالضوابط الشرعية، أو بالرد عليهم أو نحو ذلك.

وأرى أن بعض الناس لجهلهم قد ينزل نصوص السلف في هجر المبتدع على من ليس كذلك، وإن كان عنده انحراف في أمر من الأمور وقع مثلها من قبل، واحتملها سلفنا من أهلها، وهناك من يقابل هؤلاء بالمبالغة في مدح أهل البدع، والدفاع عنهم، والحق ليس في هذا ولا في ذاك، والواجب أن يعطى كل شيء قدره من المدح والقدح، وأن نعرف نوع الخلاف، ويعامل صاحبه بما يستحق، ويكون ذلك بتجرد وعلم وحلم، ( والمقصود علاج الأمراض داخل الصف وخارجه)، وأضاف على الأصل ( وفرق بين هذا وبين قول أصحاب الموازنة المشؤومة ".

أقول:

1- قلت في حين أبديت ملاحظاتي عليه:" ينبغي توضيح الأمور التي وقع فيها الانحراف"، فلم يقم ببيان شيء منها في طبعاته الثلاث، وأقول الآن: من هم الآن أئمة السنة الذين ترى أنهم يصلحون لمناظرة أهل البدع فيدفع عن المسلمين وعقيدتهم..إلخ؟، ومن هم المتأهلون لذلك أيضاً؟.

2- ما هي الضوابط الشرعية؟.

3- أرى أنك تحارب السلفيين بما فيهم كبارهم بقولك:" وأرى أن بعض الناس لجهلهم قد ينزل نصوص السلف في هجر المبتدع.." بل أكاد أقطع أنك تقصد الشيخ مقبلاً وكبار تلاميذه لأنهم كانوا ولا يزالون يرون هجر أصحاب الحزبيات والتميز عنهم بل قال الشيخ مقبل:"هذه دعوتي وهذه طريقتي التي تميزني عن هؤلاء الجهلة".

4- قولك:" والواجب أن يعطى كل شيء قدره من القدح والمدح"، قول بوجوب الموازنة بين الحسنات والسيئات في الكلام على أهل البدع.

5- وقولك:" وفرق بين هذا وبين قول أصحاب الموازنة المشؤومة"، من التمويه والتلبيس الذي لا ينطلي إلا على الأغبياء، فما هو الفرق الواضح بين إيجابك لمدح أهل البدع وبين قولهم الفرق أنك تصرح ثم تموه وهم يصرحون ولا يموهون.

6- هل من التجرد والحلم والعلم أن ترمي السلفيين سابقاً ولاحقاً بالبوائق وتشتمهم بأقذع أنواع الشتم وتهيج عليهم بدون ذكر حسناتهم وتتملق أهل البدع وتوجب لأهل البدع ذكر محاسنهم.

7- كم مريضاً عالجته من البدع فشفاه الله على يديك .

إن المريض لا يستطيع أن يعالج المرضى.

26- ص 59 الفقرة ( 149 ) قولكم بارك الله فيكم بعد كلام سبق:

(( أو ينتقص أهل العلم المخالفين وإن كانوا كباراً ( أو من الكبار ) )) إلى قولكم: (( وإن كانوا متأولين مخلصين وينتمون إلى السنة )) ([21]).

أليس هذا الفعل القبيح من فعل وعلامات أهل البدع والضلال.

وينبغي أن نستحضر هنا قول سلفنا ومن علامات أهل البدع الوقوع في أهل الأثر، وقد ذكرتموه سلفا.

وينبغي أن تذكر قول إمام أهل السنة أحمد بن حنبل لما قيل له إن ابن أبي قتيلة يقول: إن أهل الحديث قوم سوء. فقال: زنديق زنديق زنديق، ثم قام.

وأيده شيخ الإسلام بقوله: لأنه عرف مغزاه.

فكيف ومن ذكرتهم أشد الناس حرباً على أهل السنة والحديث وأكثر تشويهاً لهم وصداً عنهم بمؤلفاتهم الكثيرة وقصائدهم الشعرية ومواقفهم الشنيعة على امتداد الأرض كلها، أرجو إعادة النظر وإمعانه في شأن هؤلاء، فإن ضررهم وخطرهم على الإسلام كبير جداً، وأما رأيي فيهم فعلى الأقل أن يحذف هذا الكلام؛ لأن همَّ القوم كبير أن يبقى لهم هذا الانتساب([22]).

27- ص 58 الفقرة ( 149 ) قولكم حفظكم الله عمن سلف ذكرهم:(( ويذمون أهل البدع )) ([23]).

أقول: إن أهل البدع يذم بعضهم بعضاً، وهؤلاء يحاربون أهل السنة أشد من حربِهم لأهل البدع يصفونهم بأقبح الصفات بموازينهم من عمالة وجاسوسية وأهل البلاط وأهل ذيل بغلة السلطان إلى آخر طعونهم الفاجرة التي يصبونها على أهل الحق ودعاته.

ثم هم لا يذمون إلا بِهواهم وكثيراً ما يطرون أهل البدع ويحاربون أهل السنة من أجلهم ويضعون القواعد والمناهج لحماية أهل البدع ومناهجهم وكتبهم، يل يدافعون عمن يقول بالحلول ووحدة الوجود ومن يدعون إلى وحدة الأديان إلى آخر بلاياهم، فأرجو النظر في أمر هؤلاء الذين هم من أعاجيب الدهر وأشبه بالأساطير.

28- ص 60 الفقرة ( 150 ) قلتم بارك الله فيكم:

(( وأرى جواز الاستشهاد بكلام المخالف إن كان حقاً وفي مصلحة دون جلب مفسدة في الحال أو في المآل([24]) )).

أقول: هذا شرط جيد، ولكن من الذي يراعيه ومن يضمن عدم وقوع المفسدة في الحال والمآل.

عن جابر – رضي الله عنه – أن النبي e غضب حين رأى مع عمر صحيفة فيها شيء من التوراة، وقال: (( أفي شك أنت يا ابن الخطاب؟ ألم آت بها بيضاء نقية ؟ لو كان أخي موسى حياً ما وسعه إلا اتباعي )) [ رواه الإمام أحمد وغيره وهو حديث حسن ].

فلو وضع المسلمون هذا الحديث نصب أعينهم لما وقع كثير وكثير منهم في مصايد البدع وأهلها.

فما ضل المتكلمون من معتزلة وأشاعرة وكلابية وما تريدية وغيرهم، وما وقع فئام عظيمة من أهل السنة في حبائل هذه الفرق وفي حبائل الصوفية إلا لمخالفتهم لهذا الحديث.

وإلا لعدم إدراكهم المفاسد في الحال والمآل.

وإلا لمخالفتهم القاعدة العظيمة المستمدة من هذا الحديث وأمثاله: (( درء المفاسد مقدم على جلب المصالح )).

وتضيعهم قاعدة سد الذرائع.

وما تاه كثير وكثير من شباب الأمة في هذا العصر فوقعوا في حبائل الأحزاب الضالة إلا بتضييع هذا الحديث وما تبعه من القواعد.

ومن الاغترار بأنفسهم والمقولة الخادعة نقرأ فما وجدناه من صواب أخذناه وما وجدنا من باطل تركناه، وأكثرهم لا يميزون بين الحق والباطل، بل يرون الحق باطلاً والباطل حقاً، فوقعوا فيما وقعوا فيه من الفتن والضياع.

عندنا عيون ثرة ومناهل عذبة كتاب الله وسنة رسوله ومؤلفات أئمة السنة وما أكثرها أفلا تغنينا، وعندهم موارد عكرة وفيها جراثيم فتاكة وثعابين، وقد حذر سلفنا الصالح أشد التحذير من كتب أهل البدع والنظر فيها أخذاً من هذا الحديث وأمثاله ومن تلكم القواعد الحكيمة.

عندنا كما قلت عيون ثرة ومناهل عذبة.

وعندهم موارد عكرة آسنة فيها الجراثيم الفتاكة والحيَّات والثعابين والحيوانات المفترسة.

فلندع شباب الأمة إلى تلك العيون والمناهل الصافية العذبة، ولنحذرهم من الموارد المهلكة.

ثم إنه لا يلزمنا أن نجعل مثل هذا البند في بنود عقيدتنا ومنهجنا.

فإذا ترجح لك جواز النقل أو ضرورته فانقل وأسأل الله أن يغنينا جميعاً عن ذلك.

لكن أن نجعل مثل هذا البند في كتاب من كتب عقائدنا، فهذا مما أنصح أخي أبا الحسن وغيره بالابتعاد عنه، ولندع مثل هذا لغير أهل السنة من أهل تلك الموارد.

وإذا كان سلفنا قد وجد منهم من ينقل وكان الأولى بهم الأخذ بالحديث المذكور والقواعد المشار إليها.

لكنهم لم يجعلوا هذا ضمن أصول أهل السنة في كتب عقائدهم، وأعتقد أنكم تشاركوني في صواب هذه اللفتة الطيبة.

وقد أحببت أن أؤكد هذا بما يأت، قال البخاري – رحمه الله – باب قول النبي e : (( لا تسألوا أهل الكتاب عن شيء )) .

قال الحافظ – رحمه الله -: واستعمله في الترجمة لورود ما يشهد بصحته من الحديث الصحيح.

وقال البخاري تحت الترجمة السابقة:

حدثنا موسى بن إسماعيل حدثنا إبراهيم، أخبرنا ابن شهاب عن عبيد الله ابن عبد الله أن ابن عباس – رضي الله عنهما – قال: كيف تسألون أهل الكتاب عن شيء وكتابكم الذي أنزل على رسول الله e أحدث تقرءونه محضاً لم يشب، وقد حدثكم أن أهل الكتاب بدلوا كتاب الله وغيروه وكتبوا بأيدهم الكتاب، وقالوا هو من عند الله ليشتروا به ثمناً قليلاً، لا ينهاكم ما جاءكم من العلم عن مسألتهم، لا والله ما رأينا منهم رجلاً يسألكم عن الذي أنزل عليكم. [ خ رقم 7363 ].

وما أشبه الليلة بالبارحة فو الله إنّهم ليحاربون كتب أهل السنة ويحذرون منها.

وأرجو المعذرة من الإطالة فالأمر جد([25]).

30- ص 61 الفقرة ( 151 ) قلتم بارك الله فيكم:

(( ولا أجيز لنفسي ولا لغيري أن يمتحنوا أحداً من المسلمين بحب أو بغض شخص([26]) أو طائفة أو مقالة مطلقاً، فمن وافقهم عليها أحبوه وقربوه، ومن خالفهم فيها أبغضوه وهجروه إلا إذا كان الشخص علماً من أعلام السنة وطبق ذكره الأرض، فلنا أن نقول من أبغض فلاناً فاتهمه على الإسلام كما قالوا في حماد بن سلمة وغيره... )) الخ.

أقول رحمك الله أبا الحسن: استثنيت من الأشخاص ولم تستثن من المقالات ولا من الطوائف.

فكان يجب أن تستثني طائفة أهل الحق أهل الحديث الطائفة المنصورة تقول فمن يبغض مقالة سلفنا الصالح: (( ومن علامة أهل البدع الوقيعة في أهل الأثر )) وتقول قريباً على الأقل من قول الإمام أحمد بن حنبل في ابن أبي قتيلة الشاتم لأهل الحديث: (( زنديق زنديق زنديق )) قال ابن تيمية: لأنه عرف مغزاه.

وما المانع من اتهام من يطعن في أعلام السنة في هذا العصر كما كان سلفنا يتهمون من يطعن في حماد بن سلمة وحماد بن زيد والأوزاعي وأمثالهم، ما المانع والعلة واحدة.

فإذا كان الأولون يتهمون لأنهم يطعنون في هؤلاء الأعلام من أجل أنّهم متمسكون بالسنة.

فما المانع من إلحاق ورثتهم بهم، بل هؤلاء الخلوف أحق بالاتهام؛ لأنهم سلكوا كل الطرق الشيطانية واستخدموا كل ما يستطيعونه من وسائل النشر والإذاعة والإشاعة في تشويه أهل السنة وأعلامهم، ثم إن هؤلاء الخلوف هم الذين جعلوا مقالاتهم الفاسدة وشيوخهم المنحرفين مواضع امتحان واختبار لأهل السنة، وعلى مقالاتهم الفاسدة وشيوخهم المنحرفين يوالون ويعادون.

أرجو صياغة هذه الفقرة على مقتضى ما كان عليه أسلافنا واعتبار هذا الميزان ميزاناً صحيحاً؛ لأنه منبثق من الشرع وصالح لكل زمان، فالسنة اليوم هي السنة بالأمس والولاء والبراء عليها وعلى طائفتها وأعلامها موجباته قائمة ثابتة لا تتغير حتى يتغيروا هم ويفارقونها، وحينئذ يستحقون ما قيل فيهم، وأرى أن تكتفي بما قلته في الفقرة ( 145).

31- ص 62 الفقرة ( 153 ) هذه الفقرة جيدة:

لكن أرى أنه يجمع بين الإتباع والاجتماع، لقول النبي e : (( لا طاعة لمخلوق في معصية الخالق ))، وكما فعل الإمام أحمد في قضية القول بخلق القرآن خالف الخليفة ومن معه، وكان يمنع من الخروج عليهم .

32- ص 62 – الفقرة ( 155 ) قلتم بارك الله فيكم وعليكم: (( وأرى التعاون مع الناس كلهم على البر والتقوى كما هو معلوم ([27]))). واحتججتم بالآية والحديث، واشترطتم لذلك شرطاً جيداً وعليه فنقول: إذا هجم العدو على بلدٍ من بلاد المسلمين فعلينا أن نشارك في صده وإخراجه من هذا البلد.

لكن يجب أن نفهم جيداً أن من الصعب أو من المستحيل أن يحصل هذا التعاون في باب الدعوة إلى الله، وذلك أن مفهوم البر والتقوى يختلف فيما بيننا وبين أهل الأهواء والتحزب، فقد يكون ما هو بر وتقوى عند أهل السنة إثم وعدوان عند أهل الأهواء والضلال، فأصول التبليغ الضالة هي بر وتقوى عندهم، وللإخوان المسلمين وغيرهم بدع وضلالات يرونَها براً وتقوى ونقدها عندهم ضلال وفتن وأهل الباطل وإن دعوا إلى التعاون فلا يريدون بذلك التعاون على نشر الحق والتوحيد والسنة ومحاربة الضلال والبدع، وإنما يريدون التعاون معهم على نشر باطلهم وبدعهم، ومن هنا نرى أنه يستحيل التعاون معهم والحق ما قلته أنت في هذه الصحيفة في سطر ( 6، 7 ).

ولهذا نرى هذه الأصناف يسهل عليهم التعاون مع الروافض بل مع العلمانيين والبعثيين والشوعيين ويصعب عليهم التعاون مع أهل السنة للتضاد الواقع بين المنهجين والدعوتين، وقل مثل ذلك في غيرهم من أهل الأهواء.

ولو كان التعاون معهم ينفع الإسلام والمسلمين لرأيت الإمام أحمد ومن قبله ومن بعده من أهل السنة من أشد الناس استباقاً إليه ودعوة متحمسة له دون فرق بين الجهمية والمعتزلة والخوارج والمرجئة.

33- ص 64 الفقرة ( 156 ) قلتم وفقكم الله: (( وأدعو إلى عقيدة ومنهج أهل السنة والجماعة فأدعو إلى السنة بلا تشنيع وأدعو إلى الاجتماع بلا تمييع ([28])... )) الخ.

أقول: ما المراد بالتشنيع المنفي، فإن كان المراد به السب والشتم فصواب، وإن كان المراد به دحض الباطل ورده بالحجج والبراهين والتحذير من أهله وذمهم عندما تدعو الحاجة إلى ذلك، فهذا لا يسمى تشنيعاً بل هو من لوازم ومرتكزات بيان الحق ودحض الباطل، وقد وصف رسول الله e البدع بأنها شر الأمور وأنها ضلالة وكل ضلالة في النار، ووصف الخوارج بأنهم شر من تحت أديم السماء و بأنهم كلاب النار، وقد شنع السلف على أهل البدع وكتبهم مشحونة بذلك على الأفراد والجماعات فقد لا يدفع شرهم إلا بهذا السلاح، وقد أمر رسول الله e حسَّاناً بهجاء أعداء الله وقال إنه أشد عليهم من وقع السهام، ولست أمنع من استعمال اللين والحكمة، كما لا أمنع من استعمال الشدة مطلقاً ولكل مقام مقال، فالشدة على أهل الباطل قد تصل إلى الجلد وقد تصل إلى القتل وقد تكون تعزيراً بالكلام، ولشيخ الإسلام في هذا التفصيل كلام جيد.

34- ص 64 الفقرة ( 157 ) قولكم في هذه الفقرة:

(( وأرى أن هناك أموراً يقال فيها: قولي صواب يحتمل الخطأ، وقول غيري خطأ يحتمل الصواب )).

أرجو الأمثلة على ذلك، فإني أرى أنه لا يجوز أن أخالف الناس إلا فيما عندي فيه علم ودليل من الله ورسوله لا سيما في أبواب العقيدة.

ثم لا يغرنك هؤلاء الذين ينادون بأدب الخلاف، فإنهم من أسوء الناس أدباً مع أهل السنة وأشد الناس ظلماً لهم ونقداً عليهم.

انظر نقد الغزالي والبوطي وسعيد حوى والكوثري وتلاميذه ونقد القطبيين لتعرف حقيقة الأمر، وهم في الواقع لا يريدون نقداً لضلالهم أصلاً ولو كان ألين من الحرير.

35- ص 65 الفقرة ( 159 ) (( وأرى أن من المخالفين من عنده مواقف حسنة دقت أو جلت في نصرة الإسلام وأهله، فجزاه الله خيراً على ذلك، فلا أغمطه حقه، ولا أتبعه على خطئه([29])، بل قد يحتاج إلى بيان خطئه وتحذير الناس منه إذا كان في ذلك تحصيل مصلحة أو دفع مفسدة([30]).

وقد أخطأ من بخس الناس أشياءهم([31]) أو أعطاهم فوق قدرهم والإفراط والتفريط دين إبليس الذي يدعو إليه عافانا الله من شره )).

وفقك الله أبا الحسن ألا ترى أن أهل الأهواء سوف يتعلقون بهذا الكلام، بل هم يقولونه ويرددونه ويحاربون أهل السنة به، ويحاربون منهج النقد الذي لا يقوم الإسلام إلا به.

ذلك المنهج العظيم الذي دل عليه الكتاب والسنة، وقامت عليه علوم الإسلام من تفسير وحديث وفقه وكتب رجال وكتب عقائد وكتب النقد والموضوعات والعلل.

وأنت بحمد الله من الذابين عن هذا المنهج العظيم والداعين إليه([32])، وهم يرون أنك إذا انتقدت شخصاً فيما وقع فيه من ضلالات وحذرت منها، أنك قد بخست الناس أشياءهم، وصرخوا بها في صحفهم ومجلاتهم ومؤلفاتهم التي خصصوها لمحاربة المنهج الحق وأهله، ولك في سلفنا الصالح أسوة فيما كتبوه في كتب عقائدهم دون تعرض لمثل هذه الأشياء.

وسد الذرائع باب عظيم م أبواب الدين.

36- ص 71 الفقرة ( 177 ) قلتم:

(( ولا أرى صحة المقولة: إنَّ الجماعات... )) الخ.

لو قلتم: ( إن تعدد الجماعات ).

37 - ص 80 الفقرة ( 198 ) قلتم حفظكم الله: (( وأرى أنَّ إطلاق القول على أحد من أهل السنة وإن كثر خطؤه بأنه أضر على الإسلام من اليهود والنصارى، قول يضر أكثر مما ينفع ([33]))).

أرى أنه لا داعي لهذه الفقرة، وهذا القول قاله عدد من أئمة العلم منهم فيما أذكر أبو الفضل الهمداني وابن عقيل وابن الجوزي وعبد الغني المقدسي وابن تيمية والشوكاني وبينوا ذلك، والذي قاله في هذا العصر إنما قاله انطلاقاً من الواقع المر لم يقله في أحد من أهل السنة إنما قاله في طائفة اجتمع فيها الروافض وغلاة الصوفية وغلاة أهل البدع من الخوارج وغيرهم فأنعشوا هذه البدع وأهلها واستفحل شرهم وانتشر في طول الأرض وعرضها .

38- ص 80 الفقرة ( 199 ) قلتم وفقكم الله:

(( وأنصح بترك الغلو في الحكم على المخالفين فإن ضرر ذلك عظيم([34])... )) الخ.

أرجو الانتباه إلى دعايات خصوم أهل السنة، فإنهم يصفون أهل السنة بالغلو إذا هم انتقدوا أهل البدع بدون أحكام، وإذا وصفوا أهل البدع بدون ما يستحقون قالوا فيهم إنهم غلاة وظالمون.

فليس على أهل السنة إلا المضي في أداء واجبهم، فإن لهم أسوة في الأنبياء والمصلحين وأئمة هذه الأمة، فلا تلتفت يا أبا الحسن إلى أراجيف أهل الأهواء وتَهاويلهم على أهل السنة.

39- ص 81 الفقرة ( 201 ) قلتم في آخرها:

(( فلا يشنع على أهل الحق في ذلك، لكن يجب أن يكون التجريح من أهل العلم والحلم والتجرد لرب العالمين، لا لكل من دب ودرج([35]).. )) الخ.

لا داعي لقولكم: ( لا لكل من دب ودرج... ) الخ؛ لأن أهل الأهواء لا يعترفون بعلم وحلم وحكمة وتجرد من قامت بهم هذه الصفات ويعتبرونَهم ظلمة وممن درج ودب ويعتبرونهم منتهكين لأعراض المسلمين أي أهل البدع.

ثم إذا كان طلاب العلم من أهل السنة قد تلقوا النقد الصحيح من العلماء الناصحين فحذروا من أهل البدع فلا ضير عليهم.

40- ص 82 الفقرة ( 202 ) قلتم بارك الله فيكم:

(( و أرى أن إطلاق القول بقتل كل صاحب بدعة إسراف وغلو..))الخ.

لا نعرف أحداً من أهل السنة أطلق القول بقتل كل صاحب بدعة.

ولقد نقل شيخ الإسلام ابن تيمية – رحمه الله – عن أهل العلم من المالكية والشافعية أنهم أفتوا بقتل الدعاة إلى البدع وأنهم أولى بالقتل من المحاربين، ومن ذلك فتوى العلماء بقتل غيلان الدمشقي والجعد بن درهم، ولم يقصروا حكم القتل على من يخرج على الأمة بالسيف فقط، فأرجو إصلاح هذه العبارة والتفصيل فيها.

41- ص 84 الفقرة ( 209 ) قلتم حفظكم الله : (( وأعتقد أن في هذه الأمة محدثين ملهمين، ولا يكون ذلك إلا لأهل الإتباع)).

إذا رأيتم أن تضيفوا ما يأتي :

( ومع ذلك فلا بد من عرض أقوالهم على نصوص الكتاب والسنة فإن وافقتها فذاك وإلا فلا ) .

45- ص 84 الفقرة ( 210 ) قلتم بارك الله فيكم :

(( وأعتقد أن من كتم علماً ألجمه الله يوم القيامة بلجام من نار، وأنه يجوز كتمان العلم أحياناً لدفع مفسدة )) .

لو أضفتم : ( إذا كان في الفضائل أو الفتن، أما في الأصول وما يحتاج إليه الناس في دينهم فلا ) .

46- ص 85 الفقرة ( 211 ) قلتم :(( ولا أتجرأ على تفسير آيات القرآن وأحاديث رسول الله e ... إلى قولكم : إلا فهماً أعطاه الله عز وجل رجلاً مسلماً في كتابه )) .

لو أضفتم : ( ومع ذلك فينبغي لهم الرجوع إلى فهم وتفسير السلف الصالح؛ لأن هؤلاء العلماء قد يقعون في الخطأ والزلل ) .

47- ص92 الفقرة (236) قلتم بورك فيكم:

((وأرى العمل بأحاديث الآحاد في العقيدة وغيرها وفاقاً لأهل السنة)) ([36]).

لو أضفتم : (عملا بالأدلة من الكتاب والسنة).

هذا ما يسره الله من التعاون مع أخي أبي الحسن في تقويم كتابه.

والله أسأل أن يوفقنا جميعاً للاعتصام بكتاب ربنا وسنة نبينا صلى الله عليه وسلم وأن يجعلنا جميعاً من الذين يستمعون القول فيتبعون أحسنه إن ربي لسميع الدعاء.

كتبه

ربيع بن هادي عمير المدخلي

في 30 / 7/ 1420ه

تنبيه

ألفت نظر العقلاء إلى مدى اللطف والاحترام اللذين بذلتهما لهذا الرجل في هذه الملاحظات عند كتابتها الأولى وصبري عليه من التاريخ المشار إليه بل من قبله من عام 1416ه في سيد قطب والإخوان المسلمين وعبد الرحمن عبد الخالق ثم عدنان عرعور والمغراوي من سنوات وهو سادر في المخالفات والمواجهات السرية والعلنية، وإني لأظن أنه لا أحد يصبر على بلاء يعرفه ويستيقنه مثل صبري على هذا الرجل وأمثاله وأعوانه، فاللهم عفواً ومعذرة إليك .

وإني لأنصح من ينصر أبا الحسن بأي كتابة أو مقال أو فعل أو موقف أن يتقوا الله في أنفسهم وفي الدعوة السلفية وفي طلاب العلم شيباً وشباباً، وأن يدركوا ما يترتب على هذا التأييد له أو الدفاع عنه من الأضرار والمفاسد الضارة بدين الله وعباده، وان يدركوا أنَّ الله الحكم العدل الذي يعلم خائنة الأعين وتخفي الصدور سوف يسألهم ويحاسبهم على خذلان الحق وأهله وتأييد أهل الباطل وأهله.

وأنصح من لا يقرأ ولا يستوعب هذه القضايا أن يسكت فإن ذلك أقل ضرراً على نفسه وعلى الإسلام والمسلمين.

أسأل الله العلي القدير أن يعلي كلمته وينصر دينه إن ربنا لسميع الدعاء.

كتبه:

ربيع بن هادي المدخلي

10/4/1423ه

مكة المكرمة

 ([1]) قال أبو الحسن في شريط "القول الأمين في صد العدوان المبين" رقم 5جهة (2) :" وهذا الأمر قد ذكرته في السراج الوهاج في الفقرة (165)، وقد أقره كبار أهل العلم كما هو معروف في مقدمته".

وقال أيضاًُ في نفس الشريط رقم 5جهة (2):" وذكرت بهذا التفصيل في السراج الوهاج، وقد أقر هذه الكلمات كبار أهل العلم".

وقال أبو الحسن في شريط "القول المبين.."، رقم 2 الوجه(1):" وهذه الفائدة أو هذه المسألة في هذا الكتاب الذي منذ عدة سنوات من 1418 وهو مكتوب وقد اطلع عليه كبار علماء الأمة وأقروه ".

([2]) قال أبو الحسن في شريط "القول المبين.." رقم2 الوجه(1):" وهذه عقيدتنا منشورة ومذكورة، أما هؤلاء الحدادية ما يذكرون عقيدتهم ولا ينشرونها".

([3]) قال أبو الحسن في شريط "القول المبين.." رقم 2 الوجه(1):" أنا أريد منهم أن يقرؤوا هذا الكتاب وأن يعلقوا على كل مسألة ذكرتها فيه إما أن يقروني وإما أن يخالفوني".

وقال أيضاً في نفس الشريط رقم 6 الوجه (2):" أنا كما قلت من قبل أريد الحدادية أن يأخذوا هذا الكتاب وأن يكتبوا على كل فقرة كلامهم وينشروه فإن وافقوه فلماذا يعترضون وإن خالفوه فلينشروا فلينشروا لنعرف من معهم من العلماء على قولهم وإن خالفوا شيئاً دون شيء فينظر أصابوا أم أخطئوا فإن أخطئوا فلا وزن لهذا الكلام وإن أصابوا ننظر مرة أخرى ما حدود الخطأ الذي أنا أخطأت فيه هل هذا الخطأ يوجب الإخراج من السنة أم لا؟..".

([4]) الإحكام لابن حزم (1/102).

([5]) النكت لابن حجر (1/374-375).

([6]) وقد حذفت بعض الملاحظات التي تتعلق بالصياغة والأسلوب.
([7]) كلامه هكذا بدون احتراز، وقد استفاد من هذه الملاحظة فأضاف قوله:" الذين حكم عليهم أهل العلم بأنهم كفار كذالك ..على تفاصيل معروفة عند أهل العلم"، ولا أدري هل هذا مما اقتنع به أو لا.

([8]) هذه الفقرة في الأصل ص36 الفقرة 76 قال فيها أبو الحسن :( وأعتقد أن المسلم يوالى ويعادى، ويحب ويبغض، ويوصل ويهجر على حسب ما فيه من خير وشر، وسنة وبدعة، وعلى حسب حرصه على الخير وتحريه له، أو اتباعه لهواه وظلمه لأهل الحق، مع مراعاة المفاسد والمصالح).

([9]) منهم الأوزاعي انظر تاريخ دمشق (6/362)

وعبد الرحمن بن أبي الزناد انظر الإبانة لابن بطة (2/532)

والفضيل بن عياض انظر حلية الأولياء (8/104)

والإمام أحمد بن حنبل انظر مسائل صالح (2/166-167)، وكتاب التمام (2/259)

والإمام إسماعيل بن يحيى المزني انظر شرح السنة (ص85)

والإمام محمد بن الحسين الآجري في كتاب الشريعة (3/574)

وكلامهم يستفاد منه الإجماع أو شبهه مما ينسب إلى أئمة السلف وخيارهم رضي الله عنهم، فأين ما يدعيه أبو السن من اتفاق أهل السنة على ما يدعيه.

([10]) أصل عبارته :" وأرى الصلاة على من مات من أهل القبلة ولم يشرك بالله عز وجل شيئاً"، وأضيف الآن "كأن الرجل لا يرى العذر بالجهل في مثل هذه الأمور، وقد قرر الشافعي ابن تيمية وابن القيم وابن كثير وغيرهم من أئمة الإسلام أنه لا بد من قيام الحجة على المكلف وساقوا أدلتهم على ذلك ، ثم هو يخالف فيما قامت فيه الحجة فعلاً على المخالف وهو المعلوم من الدين بالضرورة كما سيأتي، ويشترط فيه قيام الحجة.

([11]) ليعلم القارئ الكريم أنني فرغت من هذه الملاحظات في 30 / 7/ 1420ه ثم أرسلتها له عقب هذا التاريخ قبل صدور الطبعة الأولى، وكان قد خالف شيخ الإسلام في هذه المسألة في الحكم والاستدلال، فلم يأخذ بها وكلمته فيها شفوياً بعد ظهور الطبعة الأولى فلم يرفع بذلك رأساً، إلى أن بلغت طبعات كتابه ثلاث طبعات معاندة منه، ثم لما دخل في الخصومة التي أشعلها هو تظاهر بالتراجع دون بيان سبب التراجع، وبدون بيان الأدلة التي حملته على هذا التراجع، وقد تراجع في هذه الأيام مرات بطلب من بعض الناس ولا يزال في تراجعه نظر.

وأهم شيء عندي عناده لأئمة السنة في أمور كبيرة قد يكفَّر في بعضها كما في هذه المسألة التي قال فيها شيخ الإسلام ابن تيمية رحمه الله:" بل من يشك في كفر مثل هذا فكفره متعين"، رأى أبو الحسن هذا الكلام من شيخ الإسلام ونبهته لهذا الخطر ومع ذلك شك وعاند وأصر على ذلك سنوات ثم تظاهر بالتراجع في وقت يشك فيه في صدق تراجعه الذي لم يبين سببه ولم يظهر فيه ندمه على مخالقته وعناده بل كأنَّ مثل هذا يتناول بأطراف الأنامل مع الشموخ بالأنف والتطاول.

([12]) في هذه الفقرة (أي 133من المطبوع و(129) من الأصل)، جاء بكلام منكر جداً ألا وهو قوله بعد تحريم تقبيل حجرة النبي -صلى الله عليه وسلّم- واستلامها، قال:" وإنما ذلك لبعض أركان ببيت الله الحرام فلا يشبَّه أي مسجد في الدنيا كلها بالكعبة لورود الدليل في الكعبة دون غيرها، وكذلك الطواف والصلاة والاجتماع للعبادات ففي المساجد التي أذن الله أن ترفع ويذكر فيها اسمه، قاله شيخ الإسلام وانظر ما سبق".
فهذا الكلام يفيد أنه يجوز الطواف على المساجد التي أذن الله أن ترفع ويذكر فيها اسمه، وأنَّ شيخ الإسلام يقول بذلك وحاشاه أن يقول بذلك.

وأنا أعتقد أنه لا يقصد هذا المعنى ولكن ظاهر كلامه يفيده، وما الذي يمنع بعض الناس الواقفين على كلامه بهذه الصورة أن يعتقدوا ذلك ، على كل حال فالذي يفهم منهج السلف لا يقع في مثل هذه الأمور.

([13]) قال أبو الحسن في (ص54) الفقرة 128 من الأصل:" ولا يكون التبرك إلا بما ثبت به الدليل، والله عز وجل يخص بعض الخلق بأنواع من البركة كليلة القدر والمساجد الثلاثة، ونبينا محمد -صلى الله عليه وسلّم- الذي يتبرك بعرقه آثاره حياً"، فقلت أنا:".

([14]) قال أبو الحسن في ص55 الفقرة(133) من الأصل :"واعتقد أن القول بتناسخ الأرواح خرافة وضلالة وفساد في العقيدة ".

([15]) وقد أضافها لكن يأتي هنا إشكال وهو قوله: أنه غير مقتنع بملاحظاتي فأريد أن أعرف هل هو مقتنع بهذه الإضافة التي استفادها من ملاحظاتي أو لا .

([16]) قال أبو الحسن في ص55 قال في الفقرة 134 الأصل و138 من المطبوع :"وأعتقد أن في الدنيا سحراً وسحرة وأن لذلك تأثيراً ولا يكون إلا بإذن الله عز وجل، والواجب ردع السحرة والمشعوذين والكهنة والعرافين عما هم فيه من صرف الناس عن دين رب العالمين."

([17]) لم يستفد من هذه الملاحظة في طبعات الكتاب الثلاث ، فلا أدري هل هو يرى كفر السحرة والكهان أولا؟!، وهل حد الساحر القتل أو لا؟، بل يكتفى في حقه شرعاً بمجرد الردع الذي لا ندري ما هو.

([18]) قام بإضافة هذه الملاحظة في الفقرة 150 من المطبوع لكن لا أدري عن اقتناع أو أضافها حينذاك مجاملة لي؟، أريد الإجابة.

([19]) أي كما يدعي ولكنه بخلاف ذلك، وقد ظهر لي ولغيري ذلك منه ظهوراً جلياً لا يشك فيه إلا من لا فهم له ولا يدافع عنه إلا مكابر.

([20]) هذه الملاحظة ليست في المذكرة الأصلية وأضفتها الآن.

([21]) أقول الآن: وهذا تلويح لهم بالمدح والموازنات.

([22]) لم يستفد من هذه الملاحظة.

([23]) حذف هذه الفقرة ولا ندري لماذا.

([24]) هذا منه معارضة منه لمن يحذر من القراءة في كتب أهل الأهواء، مثل سيد قطب وكتَّاب الإخوان المسلمين وهذه هي حيلة الحزبيين في جر كثير من الشباب السلفي إلى الانحراف عن النهج السلفي والارتماء في هوة الضلال، فكم ضاع من أناس بهذه الحيلة ثم أصبحوا خصوماً للمنهج السلفي وأهله، ومع إدراكي آنذاك لهذه الحيلة فقد تلطفت به كما ترى.
([25]) أقول الآن :" إنه لم يستفد من هذه الملاحظة بل زاد بلاء على بلائه.

([26]) فهمت في ذلك الوقت أنه يقاوم من يدافع عن ربيع ومقبل وأمثالهما من دعاة المنهج السلفي الذابين عنه والقامعين لأهل الأهواء، فلم أصارحه بذلك بل تلطفت معه كما ترى.

([27]) أقول الآن: إنَّ هذه مقولة الإخوان المسلمين، ولكنه يردها تلبيساً بقوله : على البر والتقوى، فهل يقول الإخوان المسلمون أننا نتعاون مع الروافض وغيرهم على الإثم والعدوان، الجواب لا، بل يقولون كما قال أبو الحسن: نتعاون على البر والتقوى.

([28]) أقول الآن : إنَّ هذا غمز شنيع لدعاة المنهج السلفي وتأييد لطعون خصومهم وقصده أن يبرز نفسه بأنه يتميز عن أهل السنة بالأخلاق العالية والحكمة والحلم والعلم بخلاف السلفيين فإنَّ فيهم شدة وسفاهة وجهل وأمور لا يرضاها أبو الحسن.

([29]) وأقول الآن:" إنَّ هذا قول منه بمنهج الموازنات فإن قال لا، قلنا له أنت تلبس على الناس أو أنك لا تدري ما هو منهج الموازنات لأنك لم تقارع أهله بالحجج والبراهين التي يقارعهم بها غيرك.

([30]) انظر إلى هذه الاحتياطات والقيود وهو يلهج كثيراً بالمصالح والمفاسد واضعاً نفسه فوق منزلته، وتعريضاً بغيره من أهل السنة، وقد يعارض النصوص بما يزعمه من المصالح لقصور علمه وعزمه.

([31]) وهذا يؤكد أنه يدعو إلى منهج الموازنات بطريقة عدنان عرعور ومراده بالبخس هنا الاقتصار على ذكر مساوئ أهل البدع دون ذكر محاسنهم ويقصد بالذات ربيعاً، ومن يسير معه على منهج السلف في نقد أهل البدع، فهم على دين إبلييس عند هذا الرجل.

انظر كيف يحارب المنهج السلفي وأهله بهذه الطريقة الماكرة، وانظر إلى صبرنا على هذه العظائم من قديم، فلم نكشف مكايده ترفقاً به لعله يرجع إلى صوابه ولكنه يتمادى ويخب إلى الفتن خباً ليشعلها كما يرى ذلك الآن السلفيون ويعانون المعاناة الشديدة، ومع الأسف أنه يجد له أعواناً في تأجيج هذه الفتن فلا حول ولا قوة إلا بالله.

([32]) لم يستفد من هذه الملاحظة ، وهذا ما قلته في ذلك الوقت لأنه كان يتظاهر بشيء من هذا.

وأقول الآن: إنه لا يستحق مثل هذا الكلام والمدح الذي مدحته به، فقد انكشف أمره وظهر ظهوراً بيناً لم يحترم المنهج السلفي ويزن الناس به.

([33]) أنا أدركت يقيناً في ذلك الوقت أنه يقصدني فسقت له الكلام والحجج التي أمامك لطفاً به، وهو يريد بهذا الكلام الذب عن الإخوان المسلمين الذين قلنا فيهم هذا الكلام.

و قد حذَفَ هذا الكلام لكن هل حذفه عن قناعة أو مجاملة.

([34]) إنه يوجه هذه النصيحة إلى أهل السنة لأنه يرى أن في أحكامهم على أهل الأهواء والبدع من أمثال سيد قطب غلواً، فإذا كان ينصح بترك الغلو في الحكم على المخالفين من أهل الضلال، فهل أحكامه على أهل الحق سلمت من الغلو والظلم.

([35]) كنت أدرك أنه يقصد بهذا أهل السنة ولكني كنت في ملاحظاتي هذه أتلطف به كما ترى في هذه المذكرة كلها.

([36]) هذا ما قاله هنا ولم يشر إلى إفادته العلم أو الظن كما ترى، وقد أظهر عقيدته في هذه الإفادة في كتابه " إتحاف النبيل" فجزم بأنه يفيد الظن وجلب بشبه كثيرة تبلغ حوالي خمس عشرة شبهة على أحاديث الآحاد بما فيها أحاديث الصحيحين المتلقاة من الأمة بالقبول تصديقاً بها وعملا بموجبها.

هذا وينبغي أن يعلم القارئ أن هناك ملاحظات بقيت على أبي الحسن في هذا الكتاب وغيره، نسأل الله أن يهيئ من يقوم ببيانها نصحاً له وللمسلمين.


التثبت في الشريعة الإسلامية وموقف أبي الحسن منه

فهرس التثبت في الشريعة الإسلامية

التثبت في الشريعة الإسلامية وموقف أبي الحسن منه

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبة ومن أتبع هداه

أما بعد:

فقد حدثنا رسول الله الصادق المصدوق r عن حدوث الفتن في هذه الأمة في أحاديث كثيرة منها حديث أبي هريرة رضي الله عنه عن النبي r قال :" بادروا بالأعمال فتناً كقطع الليل المظلم يصبح الرجل مؤمناً ويمسي كافراً أو يمسي مؤمناً ويصبح كافراً يبيع دينه بعرض من الدنيا " رواه مسلم في الإيمان حديث 118.

فيحتمل الحديث الكفر الأكبر فقد حصلت ردة فعلاً لكثير من الناس بعد وفاته r من أسبابها فتنة الدنيا .

وقد حصلت بعد هذا العهد وفي عهود كثيرة وفي عصرنا هذا حصلت لبشر يعيشون في المجتمعات الإسلامية

فهذا صار شيوعياً وهذا صار علمانياً .

ويحتمل الحديث الكفر الأصغر وقد يقع في هذا كثير من العصاة وأهل البدع ومع هذا فقد حفظ الله الكثير من هذه الأمة في كل زمان ومكان وثبتها على الحق " لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك ". رواه الشيخان وغيرهم .

ومن الفتن العظيمة في هذا العصر التي أنشأت لمواجهة المنهج السلفي وأهله وهم كثر وقد رتبت على حلقات في سلسلة طويلة يتبع بعضها بعضا ومنها فتنة عدنان عرعور ثم المغراوي ثم أبي الحسن المصري المأربي وهي أخطر فتنة واجهت المنهج السلفي وأهله وأشدها التباساً على الناس لأنهم لمكرهم الشديد قد حرصوا على التظاهر بالمنهج السلفي ودعوة ذاك إلى أصول الطائفة المنصورة ، ودعوى هذا أنه على عقيدة السلف ، ودعوى الآخر أنه هو ومن معه هم أهل السنة ثم دعوتهم إلى التأصيل وما أدراك ما هذا التأصيل .

إنه القذف بالأصول الفاسدة الهدامة التي تهدم أصول السنة وتخالف الكتاب والسنة ومنهج السلف .

وقد تصدى أهل السنة والجماعة حقاً لأهل هذه الفتنة الماكرة الملبسة فكشفوا عوارهم وبينوا زيف قواعدهم وأصولهم وفساد منهجهم وأخلاقهم .

وقد قمت بمجهود طيب في مواجهة هذه الفتنة الخطيرة، فبينت ما استطعت من زيف منهجهم وأصولهم وأخلاقهم ودرء فتنتهم التي أسأل الله القوي العزيز أن يقطع دابرها ويريح السلفيين من ويلاتها وتفريقها لصفوفهم ذلك التفريق الماكر المتعمد الذي تديره والله أعلم جهات قد قتلها الحقد والحسد على المنهج السلفي وأهله فنعوذ بالله من شرورهم وندرأ به في نحورهم إنه القوي العزيز .

هذا ومن الأصول الفاسدة والمناهضة لمنهج السلف الأصل الفاسد المسمى ظلماً وزوراً " بالتثبت " وهو الذي سار عليه عدنان عرعور ثم المغراوي ثم أبو الحسن المأربي وهو أشدهم تلبيساً ومكراً وتطبيقاً لهذا الأصل في مواجهة علماء السنة وطلابها ولحماية أهل الباطل والضلال وقد سبق أن هدمنا عدداً من أصوله الفاسدة التي واجه بها منهج أهل السنة وعلمائه وطلابه .

وأرى أن أسوق بعض النصوص في وجوب قبول أخبار الآحاد وفي المراد بالتثبت الذي شرعه الله وفهمه علماء الأمة ليظهر للقاري مدى بعد هذه الفئة عن نصوص الكتاب والسنة وأصول أهل السنة وفقه وتطبيق علماء الأمة وأصولهم.

1- قال الأمام البخاري رحمه الله في صحيحه :

كتاب أخبار الآحاد

باب ما جاء في إجازة خبر الواحد الصدوق في الأذان والصلاة والصوم والفرائض والأحكام .

وقول الله تعالى : ( فلولا نفر منكل فرقة منهم طائفة ليتفقهوا في الدين ولينذروا قومهم إذا رجعوا إليهم لعلهم يحذرون ) .

ويسمى الرجل طائفة لقوله تعالى : ( وإن طائفتان من المؤمنين اقتتلوا ) فلو اقتتل رجلان دخلا في معنى الآية .

وقوله تعالى : ( إن جاءكم فاسق بنبأ فتبينوا ) .

وكيف بعث النبي r أمراءه واحداً بعد واحد فإن سها أحد منهم رد إلى السنة " .

ثم ساق في الباب عدداً من الأحاديث منها :

حديث ابن عمر - رضي الله عنهما - عن النبي r قال :

" إن بلالاً ينادي بليل فكلوا واشربوا حتى ينادي ابن أم مكتوم "

وحديث ابن عمر - رضي الله عنهما – قال : بينا الناس بقباء في صلاة الصبح إذ جاءهم آت ، فقال : إن رسول الله r قد أنزل عليه الليلة قرآن ، وقد أمر أن يستقبل الكعبة ، وكانت وجوههم إلى الشام فاستداروا إلى الكعبة " وساق حديث البراء في الموضوع نفسه .

وانظر الأحاديث التي أوردها في هذا الباب من (حديث 7246-7260) .

2- قال العلامة القرطبي – رحمه الله – في تفسير قول الله تعالى ( يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا ) (16/312) .

الثانية([1]): في هذه الآية دليل على قبول خبر الواحد إذا كان عدلاً لأنه إنما أمر فيها بالتثبت عند نقل خبر الفاسق ، ومن ثبت فسقه بطل قوله في الأخبار إجماعاً ، لأن الخبر أمانة والفسق قرينة يبطلها .

3- وقال الحافظ ابن كثير في تفسير هذه الآية في (7/350 ) من تفسيره :"يأمر تعالى بالتثبت في خبر الفاسق ليحتاط له ، لئلا يحكم بقوله فيكون – في نفس –الأمر كاذباً أو مخطئاً ، فيكون الحاكم بقوله قد اقتفى وراءه . وقد نهى الله عن اتباع سبيل المفسدين ، ومن هاهنا امتنع طوائف من العلماء من قبول رواية مجهول الحال.

لاحتمال فسقه في نفس الأمر ، وقبلها آخرون لأنا إنما أمرنا بالتثبت عند خبر الفاسق وهذا ليس محقق الفسق لأنه مجهول الحال وقد قررنا هذه المسألة في كتاب العلم من شرح البخاري ، ولله الحمد والمنة .

4- وقال العلامة محمد الأمين الشنقيطي في كتابه أضواء البيان في(7/626-627) في تفسير هذه الآية بعد ذكر سبب نزولها :

" وهي تدل على عدم تصديق الفاسق في خبره .

وصرح تعالى في موضوع آخر بالنهي عن قبول شهادة الفاسق ، وذلك في قوله :

( ولا تقبلوا لهم شهادة أبداً وأولئك هم الفاسقون ) ولا خلاف بين العلماء في رد شهادة الفاسق وعدم قبول خبره .

وقد دلت هذه الآية من سورة الحجرات على أمرين :

الأول منهما : أن الفاسق إن جاء بنبإ ممكن معرفة حقيقته ، وهل ما قاله فيه الفاسق حق أو كذب فإنه يجب فيه التثبت .

والثاني : هو ما استدل عليه بها أهل الأصول من قبول خبر العدل لأن قوله تعالى :

(إن جاءكم فاسق بنبإفتبينوا) يدل بدليل خطابه ، أعنى مفهوم مخالفته أن الجائي بنبإ إن كان غير فاسق بل عدلا لا يلزم التبين في نبئه على قراءة : فتبينوا . ولا التثبت على قراءة : فتثبتوا ، وهو كذلك .

وأما شهادة الفاسق فهي مردودة كما دلت عليه آية النور المذكورة آنفاً ".

5- وقال العلامة ابن قدامة – رحمه الله – :

" فأما التعبد بخبر الواحد سمعاً فهو قول الجمهور خلافاً لأكثر القدرية وبعض أهل الظاهر ولنا دليلان قاطعان :

1- أحدهما – إجماع الصحابة رضي الله عنهم على قبوله ، فقد اشتهر عنهم في وقائع لا تنحصر إن لم تتواتر آحادها حصل العلم بمجموعها.." .

ثم ذكر وقائع كثيرة لعدد منهم على رأسهم الخلفاء الراشدون .

انظر الروضة مع نزهة الخاطر العاطر لابن بدران (1/268-277).

2- ثم قال : - الدليل الثاني – ما تواتر من إنفاذ رسول اللهr أمراءه ورسله وقضاته وسعاته إلى الأطراف لتبليغ الأحكام والقضاء وأخذ الصدقات وتبليغ الرسالة

ومن المعلوم أنه كان يجب عليهم تلقي ذلك بالقبول ليكون مفيداً والنبي r مأمور بتبليغ الرسالة ولم يكن ليبلغها بمن لا يكتفى به .

3-دليل ثالث أن الإجماع انعقد على وجوب قبول قول المفتي فيما يخبر به عن ظنه([2]) فما يخبر به عن السماع الذي لا يشك فيه أولى .

انظر ( 1/277-278) من المصدر السابق ذكره .

شروط قبول الرواية :

قال الحافظ ابن الصلاح – رحمه الله - في كتاب علوم الحديث ص94 :

" أجمع جماهير أئمة الحديث والفقه على أنه يشترط فيمن يحتج بروايته أن يكون عدلاً، ضابطاً لما يرويه ، وتفصيله أن يكون مسلماً ، بالغاً ، عاقلاً ، سالماً من أسباب الفسق وخوارم المروءة ، متيقظاً غير مغفل ، حافظاً إن حدث من حفظه ، ضابطاً لكتابه إن حدث من كتابه . وان كان يحدث بالمعنى اشترط فيه مع ذلك أن يكون عالماً بما يحيل المعاني ، والله أعلم " .

* موقف أبي الحسن المأربي من أخبار أهل السنة وفتاوى وأحكام علمائهم في أهل الأهواء والباطل :

أولاً- في شريط (3) وجه (1) من أشرطة أبي الحسن المسماة بالقول الأمين بعد جدال في أمر المغراوي :

قال أبو الحسن :" ثم في النهاية نفترض أننا اختلفنا في أمر الشيخ المغراوي وأن الشيخ المغراوي مخطئ وأنا قلت مصيب وأخطأت في تصويبي إياه هل هذا معناه أن الدعوة تفترق ،وأنني لست سلفياً وأنني سروري وأنني حزبي ، وأنني كذا وكذا كما يقول الجهلة الذين يقولون مالا يعرفون ، ويهرفون بما لا يعرفون.

هب أني خالفت في شخص من الأشخاص وأنا وأنت نقصد الدفاع عن السنة([3]) فأنت جرحت وأنا مدحت وأنت مصيب في تجريحك وأنا مخطئ في هذه الحالة يقال فلان أخطأ في هذا.

ولكن اسمعوا ما يقول الحدادية عندما جالسناهم .

يقولون قالوا : أنت ملزم بأن تأخذ بكلام العلماء الكبار .

قلت : ليس هناك دليل على أني ملزم بأن آخذ بكلامهم .

قالوا : لا الكبار فقط ،هم الذين يقولون .

أما أنت لست من العلماء الكبار .

قلت لهم : وهل أنتم من الكبار عندما تعترضون عليّ ، هل أنتم كبار أنتم عندما تجرحونني أنا خلافاً لتعديل الكبار أكبار أنتم ؟

فبهت الذي جهل أحكام الشريعة ، وجهل نصوص الشريعة .

والأشرطة موجودة فيها هذا الشيء " ثم ذكر كلاماً عن الشيخ ربيع في تزكيته "

التعليــــــــق :

في هذا الكلام مبالغة في الافتراض .

يقال : إن المغراوي قد وقع في انحرافات كثيرة تخالف المنهج السلفي في أساسيات منها التكفير للمجتمعات الإسلامية والحكم عليهم بالردة وأن الأمة تتفق على الشرك وتتفق على الردة وتتفق على كذا وكذا الخ .

ومنها- قوله في شرح حديث الخوارج وأنهم " يمرقون من الدين كما يمرق السهم من الرمية " قال في هذا الحديث : إنه ينطبق على كثير من المبتدعة تمام الانطباق .

ولو وقف عند هذا الحد لهان الأمر .

ولكن جاء بعده بما يؤكد فساد منهجه حيث قال :

" تشاهدهم كثيري الصلاة ، كثيري الحج والعمرة ، كثيري البذل للمال ولكن ما عندهم من الإسلام شعرة واحدة "([4])، وأكد ذلك بكلام طويل .

وهكذا يجازف بهذا الكلام باسم العقيدة السلفية نعم هم مبتدعة وعندهم بدع شركية وغيرها فهل أنت أقمت عليهم الحجة في أمور توجب إخراجهم من الإسلام .

هل لك سلف صدق في هذه المجازفة ؟

الرسول r يقول : " من صلى صلاتنا واستقبل قبلتنا وأكل ذبيحتنا فهو المسلم " وأنت تقول تشاهدهم كثيري الصلاة كثيري الحج والعمرة كثيري البذل للمال ولكن مع هذا ما عندهم شعرة من الإسلام .

والإسلام يعتبر هذا الظاهر فيحكم للمنافقين بالإسلام ويكل سرائرهم إلى الله.

أليس هذا الأسلوب أسلوب تكفيري جاهل محترق ؟

ولهذا المغراوي طوام كثيرة سجلت في ثلاثة كتب في بيان انحرافاته وأدانه العلماء بها في شريطين إدانة قائمة على الحجج والبراهين([5])، ومر على فتنته التي يؤججها هو وأتباعه سنوات ومن أقوى المشجعين والمدافعين عنه أبو الحسن المصري المأربي إلى حين كلامه هذا وإلى الآن ضارباً بكلام العلماء وفتاواهم عرض الحائط، ويناقش في ذلك فيقول ليس هناك دليل أني ملزم بأن آخذ بكلام العلماء وهذا على أحسن أحواله يدل على جهله المطبق بأصول الشريعة ونصوصها ومنها ما أسلفناه في هذه الأوراق من النصوص والأصول، ثم مع هذا البلاء يطلب من الناس الاستخذاء أمام عظمته فلا يقبل نصيحة ولا يرجع عن باطل بل عنده هو من الأباطيل والأصول الفاسدة ما يوجب بغضه ووصفه بالحزبية، بل قليل في حقه أن يوصف بالحزبية السرورية .

فلقد تضاءلت الحزبيات والسرورية أمام حزبيته وفتنته .

يريد الرجل أن يتخذ السلفية درعاً حصيناً فيفعل ما يريد من التأصيلات الباطلة ومن معارضات للعلماء ويقعد لهم بالمرصاد بهذه المعارضات والتهويشات لإسقاط أحكامهم وفتاواهم في أمور أساسية يوالى عليها ويعادى عليها .

ثم ما على الناسإلا أن يرفعوه على رؤوسهم وأن يستخذوا أمامه ومن تجرأ منهم فليقل له هذا خطأ لكنه خطأ المجتهدين والأئمة الكبار ، أما لو تجاوز أحد هذا الحد وتعدى هذا السد فيا ويله ثم ويله، فإنه يصبح من الأقزام والأراذل وأهل الجهل ومن المفسدين الهدامين أعداء الدعوة السلفية ، وغيرها من الأوصاف التي يصغر أمامها الوصف بالحدادية أو البدعة.

أما المغراوي عند أبي الحسن فمهما انحرف وقذف وظلم وتهافت وسقط في الباطل فإنه عملاق وجبل أشم وفي الخير بحر خضم فلا يضره ببركات أبي الحسن ذنب مهما عظم.

وهذا هو العدل والإنصاف عنده وإن أسقط علماء المنهج السلفي وأحكامهم وحارب السلفيين وأهانهم .

وما على الناس إلا أن يباركوا هذه الأعمال التعسفية.

وإن اعترضوا عليه فسوف يبطش بهم بطش الجبارين وسينزل بهم العذاب المهين .

يريد أبو الحسن أن يحارب السلفيين بأقبح وأشد ألوان الحرب الكلامية ويخرجهم من السلفية ويصفهم بالحدادية .

ويريد أن يحزب الناس على أصوله الفاسدة ولكن لا يتحمل من أحد أن ينتقده بل ولا ينتقد أهل البدع والباطل بالطريقة السلفية .

أما أن يقول أحد فيه أنه حزبي فيا ويله ثم ويله .

اطلع أبو الحسن على مخالفات المغراوي في بداية فتنة المغراوي في تاريخ 1419 هـ وانحرافاته وناقشه هو وعبد الحميد العربي([6]) لكن كان في هذه المناقشة تحايل ومكر من أبي الحسن الهدف من ورائهما تخليص المغراوي من مخالفته للمنهج السلفي كان في هذه المناقشة أسئلة توجه إلى المغراوي تفتح له الأبواب للخروج من هذه المخالفات بالتأويلات الباطلة فيؤل كلامه الصريح الواضح الذي لا يقبل التأويل بهواه.

ولما بين خصوم المغراوي مخالفته هب المغراوي وأنصاره على هؤلاء الخصوم وهم أهل حق وصدق هبوا عليهم بالطعن الشديد ورميهم بأنهم أصحاب فتنة ورماهم بعض أنصاره بالزندقة، فلم ينصف أبو الحسن ولا حزبه هؤلاء المظلومين بكلمة واحدة إلى الآن .

تحرك أنصار المغراوي بالفتنة في مكة والمدينة والرياض واليمن والإمارات وفي الشرق وفي الغرب فلم يخطئهم أبو الحسن بكلمة واحدة حسب علمي لا في شريط ولا في كتاب وكذلك أصدقاؤه وأصدقاء المغراوي بل رموهم بالحدادية ورماهم أبو الحسن بأقبح السباب والشتائم كالأصاغر والأراذل والأقزام.

ولما طال الأمد على فتنة المغراوي ومن أهم أسباب تطويلها تشجيع أبي الحسن للمغراوي وأنصاره على نشر هذه الفتن وتشجيعه على التمادي في باطله ضاق الشباب السلفي ذرعاً بالمغراوي وأصحابه وفتنتهم فوجه أحدهم أسئلة مأخوذة من أحد كتبه ومن عدد من أشرطته فيها تكفير واضح متكرر وفيها مخالفات أخر فأجاب العلماء بإدانته بهذه الأقوال الباطلة هذا بالإضافة إلى سؤال وجه إلى الشيخ العلامة محمد بن عثيمين عن كلام باطل للمغراوي حول البيعة والطاعة فأجاب الشيخ محمد بأن هذا رجل ثوري فاحذروه فقال المغراوي وأنصاره إن السائل قد بتر الكلام فأعاد السائل مرة أخرى كلام المغراوي في هذه القضية من أوله إلى آخره على الشيخ ابن عثيمين فأدان المغراوي مرة أخرى بأن كلامه غلط، وقال: معنى هذا أن المأمون الذي أطاعه الإمام أحمد ووصى بطاعته وغيرهم ليسوا بخلفاء.

كل هذا الذي حصل من طول الوقت ثم إجابات العلماء بما يدين المغراوي وأبو الحسن يعلم ذلك ثم يراوغ ويطعن فيمن انتقد المغراوي ويرميهم بأنهم أصاغر وأراذل وقواطي صلصلة ويشيد بعظمة المغراوي ويصفه بأنه جبل أشم وأنه عملاق.

ثم لما ألححت عليه أن يقول كلمة حق في المغراوي وأن ينصف خصومه وجه له نصيحة باردة مجملة يتخللها مدح للمغراوي مع عدم اعتباره لفتاوى العلماء و أحكامهم في المغراوي لأنه سيد الموقف في نظر نفسه وعند المغراوي وشيعته.

كان أبو الحسن كما يقول الثقات ليس له أي منـزلة في المغرب لا عند أصدقاء المغراوي ولا عند غيرهم وللعلماء مكانتهم المرموقة هناك بل في العالم الإسلامي فلما انتقدوا المغراوي سقطت منزلة العلماء عندهم لأنهم قالوا في المغراوي كلمة حق ورفعوا من شأن أبي الحسن وأمثاله ممن يداهن المغراوي لأسباب يعلمها الله([7]) وكنت أحذر هؤلاء من هذا المسلك الذي يزيد الفتنة اشتعالاً ولو قالوا كلمة الحق لانطفأت الفتنة تماماً أو انكشف حال المغراوي للناس ومن هؤلاء من لم نسمع منه كلمة حق ومنهم من يقول كلاماً ميتاً لا يزيد المغراوي وحزبه إلا مضياً في باطلهم .

ثانياً - قال أبو الحسن في الشريط (3) الوجه الأول من القول الأمين: " وأيضاً طلب أحد إخواننا أن ألخص الكلام أو موقفي من سيد قطب فخلاصة ذلك أنني كنت من قبل لا أراه قائلاً بوحدة الوجود وبعد الذي قرأته واطلعت عليه بنفسي، فأرى أنه قال بهذه المقالة الخبيثة ، ويجب أن يكون هذا معلوماً عني وأما أنه كافر أو أنه في النار ، أو أنه مات على ذلك فهذا أمر لا أخوض فيه ،فلهذا ضوابط ليست متيسرة لي الآن فعلى أثر ذلك يكفيني أن أقول : المقالة كذا ويحذر منها وأما الشخص([8]) فما نستطيع أن نقول إنه مات كافراً أو مات وهو في النار أو مات مصراً على ذلك ، فمن مات مصراً على ذلك فالله أعلم، فمن مات مصراً على ذلك عالماً انتفت عنه الشروط وكذلك تثبت في حقه شروط التكفير وزالت عنه موانع التكفير يكون كافراً هذا من حيث العموم.

أما من حيث المعين فلذلك ضوابط وشروط ليست متيسرة لي الآن من أجل أنأتكلم فيها أيضاً "([9])

التعليـــق :

انظر إلى هذا التثبت العجيب تكلم علماء السنة في سيد قطب وكتب بعضهم فيه كتباً عديدة أدانوا فيها سيد قطب بالقول بوحدة الوجود والحلول وأدانه بعضهم بالطعن في رسول من أولي العزم ألا وهو نبي الله موسى وبالطعن في أصحاب رسول الله r وتعطيل صفات الله إلى ضلالات كبرى وقع فيها سيد قطب وظل أبو الحسن بعد هذه الكتابات والمقالات يدافع عن سيد قطب سنين عددا بأسلوب غريب سلكه عدنان عرعور معه وذلك بحصر الخصومة حول سيد قطب في وحدة الوجود كأنه لم يكن عنده إلا هذه الضلالة فقط .

وكان من أوائل من انتقد سيد قطب في وحدة الوجود

1- العلامة المحدث الشيخ /محمد ناصر الدين الألباني – رحمه الله - لعله قبل خمس وعشرين سنة ونشر بعد مدة في مجلة المجتمع الأخوانية مع اعتراض عبد الله عزام الباطل..

2- ثم الشيخ عبد الله الدويش- رحمه الله – انتقد سيد قطب في ضلالته التي ضمنها كتابه الشهير في التفسير في ظلال القرآن في إحدى و ثمانين ومائة مسألة منها القول بوحدة الوجود والحلول، وانتشر هذا النقد من عام 1408هـ في كتابه المورد الزلال على أخطاء الظلال .

3- ثم الشيخ ربيع بن هادي المدخلي غفر الله له انتقده في عدد من الكتب من أولها أضواء إسلامية على عقيدة سيد قطب وفكره الذي طبع ونشر عام 1414هـ ، وفي عدد من كتب سيد قطب في أمور كثيرة منها الحلول ووحدة الوجود والقول بالجبر .

4- ثم الشيخ / محمد بن عثيمين رحمه الله في بعض أشرطته.

5- ثم الشيخ إسماعيل الأنصاري رحمه الله .

6- ثم الشيخ /محمد أمان – رحمه الله – في بعض أشرطته

7- ثم الشيخ صالح الفوزان .

ثم لا أعلم سلفياً يدافع عن سيد قطب لا في وحدة وجود ولا في غيرها.

ثم إنا نعرف أن كثيراً من القطبيين لا ينكرون أن سيد قطب قال بها لكنهم يتأولون له أما أبو الحسن و عدنان عرعور فينكران أن يكون سيد قطب قال بها ويسلكان مسلكاً عجيباً في الدفاع عن سيد قطب وهو التركيز على نفي وحدة الوجود عنه وكأنه ليس عنده من الضلالات إلا هي .

يجادلون ويطيلون الجدال بعد انكشاف أمره في وحدة الوجود وغيرها لدى السلفيين وغيرهم وهما يعلمان أن الدفاع عن سيد قطب وأمثاله مما يؤدي إلى تفريق شمل السلفيين وإثارة الفتن بينهم ، ثم يتقصدان ذلك .

الشاهد أن أبا الحسن ظل سنوات يدافع عن سيد قطب وينفي عنه القول بوحدة الوجود ويرد انتقاد علماء السنة الكبار وعلى رأسهم الشيخ الألباني والشيخ محمد صالح العثميين وغيرهم وينـزل عليهم أحاديث الخوارج لأنه لا يصدق العلماء ولا يثق بهم من قريب ولا من بعيد، وإن نقلوا كلام سيد قطب بنصه وفصه وبالجزء والصحيفة مع أن كتابتي عن سيد قطب كانت قد بدأت من عام 1414هـ وبدأت معه في النقاش من عام 1416 هـ في سيد قطب والإخوان المسلمين وظل سادراً في عناده يرمي من أدان سيد قطب بوحدة الوجود بالغلو وينزل عليهم الأحاديث الواردة في الخوارج الغلاة ويثير الفتن بين الشباب بهذا الجدال إلى شهر شعبان من سنة 1422 هـ وهو يدافع عن سيد قطب بحرارة .

ويقول خلال جداله : لو أني قلت جزماً ويقيناً بأن سيد قطب لم يخطئ وأنه يصيب في مقالاته وكتبه وأحواله فهل أكون قائلاً بمنهج الموازنات إذا كان ابن باز يمدحه([10]) أو كما قال وذكر الشيخ الألباني وأنه يمدحه([11]) إلى هذه الدرجة يمعن في الجدال.

فأرسلت له نسخة من مقال كتبته تحت عنوان أطوار سيد قطب في وحدة الوجود وسقت فيه تصريحات سيد قطب بوحدة الوجود في شعره ونثره بما في ذلك مدحه لعقيدة النيرفانا الهندوكية البوذية التي تتضمن القول بوحدة الوجود ووحدة الأديان والقول بتناسخ الأرواح ووزعت هذه النسخة على عدد من الشباب اليمني في موسم الحج من عام 1422هـ ومن ضمنهم بعض أصدقائه .

فاقتنع من كان منهم يشك في قول سيد قطب بوحدة الوجود فلما أدرك ذلك وشعر أنه لو تمادى في عناده لسقط عند أصدق أصدقائه اضطر إلى إدانة سيد قطب بوحدة الوجود بهذا الأسلوب من باب:

إذا لم يكن إلا الأسنة مركب فما حيلة المضطر إلا ركوبها .

وادعى هذه الدعوى وهي قوله: " وبعد الذي قرأته واطلعت عليه بنفسي فأرى أنه قال بهذه المقالة "، ثم قال كلاماً معناه فماذا في هذا شيء جهلته ثم علمته وهذا تهاون منه وتهوين من الفتنة التي أوجدها وتهوين لمعارضته للعلماء وإسقاط فتاواهم وكتاباتهم في سيد قطب ..

فنسأله من الذي منعك هذه المدة الطويلة وكبلك بالقيود والأثقال وحال بينك وبين القراءة والاطلاع على هذا الكلام لسيد قطب المتضمن للقول بالحلول ووحدة الوجود وعلى ضلالاته الأخرى. .

وبأي وجه شرعي تدافع عن سيد قطب وتنفي عنه القول بالحلول ووحدة الوجود وترمي العلماء بالغلو وتشغل الشباب بالقيل والقال، وبأي وجه شرعي ترفض أقوال علماء السنة وتعاندهم وهم ينقلون لك ولغيرك كلام سيد قطب بحروفه ويناقشونه بالأدلة الشرعية.

ثالثاً - قال أبو الحسن في شريط رقم (6) وجه (2) :" قالوا إنك ذهبت إلى فلان وذكرت له أخطاء يتعلق بها الشباب، ونقلت عنه أنه أنكرها، ولم تذكر موقفك منه، قال الرجل الذي ينكر لا نستطيع أن نحمله شيئاً إلا إذا ثبت عليه على وجه صحيح.

والرجل قديم العهد به وليس بيني وبينه علاقة، ولا يلزمني أن أتكلم فيمن لا أعرفه معرفة جيدة ، ولا لي به علاقة لا يلزمني أن أتكلم ..فأنا قديم العهد به.

وكذلك أيضاً ما أعرف ماذا جد له في هذه الأمور التي أنكرها وهل تثبت عليه أو لم تثبت، هذا أمر يعلمه الله عز وجل.

وعلى كل حال أكثر إخواننا هنالك في الإمارات الذين يعرفونه يذمونه فأنا ناقل ولست بناقد، أنا أنقل ذم الإخوان الذين يعرفونه، أما أنا فلست بناقد لأني لا أتكلم إلا بكلام أعرفه، هذا بفضل الله عز وجل طريقتي ومنهجي الذي أسير عليه، وكذا لا أقلد أحداً في باب الجرح والتعديل إذا كنت على خلاف هذا ، وهذا الكلام ذكره ابن حجر في النكت ونقله عن الحاكم قال:" أنا لا أستحل التقليد في الجرح والتعديل".

التعليـق:

أقول أكثر السلفيين في الإمارات يخبرونه عن شخص فلا يقبل خبرهم وإذا كان أكثر السلفيين هم المخبرين فلا شك أنهم قد تجاوزوا عدد التواتر ومع ذلكم فلم يقبل أخبارهم ولم يبن عليها حكماً .

وانظر إلى قوله :"أنا أنقل ذم الإخوان الذين يعرفونه " فهو يقر بأنهم يعرفونه وأنهم أكثر الإخوان ثم بعد هذا كله لا يدري هل تثبت أخبارهم أو لم تثبت فهو لا يصدقهم ولا يثبت أخبارهم .

فهل هذا منهج سلفي إسلامي أو هو سفسطة .

ثم انظر إليه يقول : فأنا ناقل ولست بناقد أنا أنقل ذم الإخوان الذين يعرفونه.

ثم انظر إلى قوله : لأني لا أتكلم إلا بكلام أعرفه "

فنسأل : أليس نقل الكلام كلاماً، ألا تعرف الحديث "كفى بالمرء كذباً أن يحدث بكل ما سمع" وألا تسمع :"من حدث بحديث يرى أنه كذب فهو أحد الكاذبين"، فإذا كنت تشك في صحة ما قيل فيه فلماذا تنقله، أقول هذا على منطقه.

ثم انظر إليه يقول : هذا من فضل الله عز وجل بطريقتي ومنهجي الذي أسير عليه .

فيقال لك : وبئس هذا المنهج والحمد لله الذي أنطقك بالشهادة على نفسك بأنه منهجك لا منهج السلف الصالح فإن منهجك هذا هدام لا يقوم به دين ولا دنيا لاسيما إذا كنت ترد به الأخبار المتواترة .

وإذا كان هو لا يصدق السلفيين وعلماءهم الكبار ولا يقبل أخبارهم وجرحهم في أهل البدع والضلال فكيف يجب علينا تصديقه وقبول تظاهره بالرجوع في حق سيد قطب([12]) وهو لا يزال على مذهبه الذي يرد به أخبار الأئمة الثقات ، يجب أن يعامل هذا الرجل بتلك الحكمة:" لست بالخب ولا الخب يخدعني"، وكيف تصدقه في تراجعه عن أمر نعرف كذبه في تراجعه عنها وعندنا الأدلة على هذا الكذب والتلبيس.

وانظر إلى قوله :" لا أقلد.."إلخ، فهو ليس بصادق في ذلك فإنه يقلد التقليد المذموم فيما يوافق هواه ولو كان ضد النصوص والقوا عد السلفية وبما يبعد المسافة بينه وبين الحاكم، ثم هل الحاكم وأئمة الحديث يسيرون على طريقته في رفض أقوال العلماء ؟ كلا، فهم يقبلون كلام الأئمة في الجرح أو التعديل ويبنون عليه أحكامهم، ثم هات لنا مجموعات خالف فيها الحاكم أو غيره عدداً من العلماء ووقف لهم بالمرصاد يخالفهم ويرد أقوالهم كما فعل أبو الحسن.

وإن لم تكن أعمالك هذا فتنة ومخالفة لأصول السلف وشغباً على العلماء وتجريئاً للشباب على رفض فتاواهم وسعياً ماكراً في إسقاطهم فلا يوجد فتنة ولا شغب ولا مخالفة لأصول السلف.

ومع كل هذا يرمي السلفيين بالحدادية مع تلاشي شغب الحدادية على العلماء تجاه شغبه وبلاياه.

والحقيقة أن الرجل يتلاعب وليس قصده التثبت الشرعي قصده المحاماة بالباطل وإثارة الفتن والشغب في أوساط السلفيين وإسقاط علمائهم .

وبهذه المناسبة أحب أن أنبه القراء الكرام إلى أن إخواننا في المدينة قد أحسنوا الظن بهذا الرجل فكرموه والله بما لا يستحقه وبعد مناقشات ودية في بعض بلاياه التي بلغتهم ومن منطلق حسن الظن به طلبوا منه التراجع الصريح فيما هو صريح عندهم في الباطل وطلبوا منه توضيح ما فيه احتمال أو احتمالات من بلاياه في نظرهم فغشهم في بيانه لها ولبس عليهم فيها.

ومن تلك البلايا قوله الذي يتباهى به ويراه من مزاياه:

" أنا لا أقبل الجرح في الشخص حتى أقف عليه بنفسي من المتكلم فيه إما من نطقه أو كتابه".

فقد جاء في بيان أهل المدينة وفقهم الله قولهم :

"ثالثاً – مسألة عدم قبول الجرح في الشخص حتى يقف عليه بنفسه

قال : (يعنون أبا الحسن ) بالنسبة لمسألة عدم قبول الجرح في الشخص حتى أقف عليه بنفسي فهذا في حالة المعروف عندي ، ولم يأت الثقة المخالف فيه بدليل على قوله أما إن أتى بدليل على قوله رجعت عن قولي لقوله وأما الرجل الذي لا أعرفه وتكلم فيه عدل عندي قبلت قوله، ونقلته عنه لأدلة قبول خبر العدل .

التعليق :

ليس والله الأمر كما ذكر وبيان ذلك :

1- اعتراضه على كبار أئمة السنة في سيد قطب ([13])ورده لكلامهم القائم على الأدلة والبراهين ورميهم فوق ذلك بالغلو وتنزيله لأحاديث الخوارج عليهم. ومن هؤلاء الشيخ الألباني والشيخ محمد بن صالح العثيمين والشيخ إسماعيل الأنصاري والشيخ محمد بن عبد الوهاب البنا والشيخ محمد أمان وأظن الشيخ عبد المحسن العباد والشيخ عبد الله الدويش ولا أظن عالماً سلفياً اطلع على كلام سيد قطب في وحدة الوجود يتردد في هذا وما أعتقد طالب علم سلفي صادق يقف على كلام سيد قطب فيتردد في هذه القضية والظاهر أن السلفيين جميعاً عنده غير ثقات ولهذا تراه يرد كلامهم مع أنه لا يعرف سيد قطب وقد مرت الأمثلة الواضحة في رده لكلام السلفيين وعلمائهم .

ولقد تظاهر هذا الرجل بالتراجع في قضية سيد قطب لا بناء على شهادة هؤلاء الأئمة العدول وإنما على قاعدته هذه ([14]) وقد صرح بذلك في عدة مناسبات:

1- في الشريط رقم (3) وجه (1) من أشرطته السبعة التي سماها بالقول الأمين حيث قال :" إذن الرجل لم يقل ما قال عن جهل وعن كونه عامياً ومن عوام المسلمين في مصر([15]) لا هذا الكلام متى ظهر؟ عندما قرأت أنا كلامه".

2- وكما صرح بذلك في قوله في الشريط رقم (2) وجه (2) من القول الأمين " إلا أني الآن عندما قرأت بعد ذلك كلامه في الظلال رأيت حتى في سورة الإخلاص له كلام يصر بأنه يقول أيضاً بوحدة الوجود "

قال هذا الكلام وذاك بعد نضال طويل عن سيد قطب امتدَّ سنوات يرد فيها كلام العلماء ويرميهم بالغلو وحتى في الجلسة التي تمت معه في مأرب في عام 1422 هـ وهو يجادل عنه جدالاً طويلاً وبحماس يستغرق هذا الجدال ما يقرب من اثني عشرة صحيفة .

والشاهد أنه لم يقبل كلام العلماء الكبار العدول الثقات حتى قرأ كلام سيد قطب بنفسه .

3- وكما صرح بقوله في شريط (3) وجه (1):" كلامي الأخير الذي ذكرت فيه سيد قطب ما أتقرب به لا إلى الشيخ ربيع ولا لغيره وإنما أتقرب به إلى الله عز وجل حتى رأيته و إلا فأنا خالفت الشيخ ربيع وغيره ([16])عندما لم أقف على أدلة هذا القول لما وقفت على ذلك قلت بهذا القول ، فأنا بفضل الله سبحانه وتعالى لا يلزمني أن آخذ بقول أحد لا أعرف له دليلاً" .

التعليـق:

أدلة أهل السنة مهما بلغت من الكثرة والقوة والوضوح ليست بأدلة عنده وهذا من إفكه وعناده وتلاعبه و إلا فالشيخ ربيع يسوق كلام سيد قطب بحروفه وينص على الجزء والصحيفة وكذلك الشيخ عبد الله الدويش ويردان أباطيل سيد قطب بالأدلة ثم إن شهادة العلماء الألباني وابن عثيمين و غيرهما ممن ذكرناهم شهادة مستمدة بعلم من صريح كلام سيد قطب، ثم ما هي الأدلة التي جعلتك تتظاهر بالتراجع؟، فهل عاد سيد قطب إلى الحياة وقدم لك الأدلة المقنعة أنه يقول بوحدة الوجود والحلول فاقتنعت حينئذ بأدلته ، ثم من العجب أن ترى هذا الداء العضال من فضل الله عليك.

رابعاً- قال أبو الحسن في نفس الشريط:"اسمعوا ما يقول الحدادية عندما جالسناهم، قالوا أنت ملزم بكلام العلماء الكبار قلت : ليس هناك دليل على أني ملزم بأن آخذ بكلامهم قالوا لا الكبار فقط هم الذين يقولون أما أنت فلست من العلماء الكبار" .

التعلـــيق :

أ‌- أقول لمن عرف الحدادية وكراهتهم للعلماء ورفضهم للأخذ بأقوالهم.

ألا ترى أن أبا الحسن أخطر من الحدادية وأسوأ مسلكاً وأن هؤلاء الذين يرميهم بالحدادية من أبعد الناس عنها وأنهم يحترمون العلماء وفتاواهم القائمة على الحجج والبراهين ومنهج السلف وأن أبا الحسن يرفض هذه الفتاوى ويراوغ بقوله: ليس هناك دليل على أني ملزم بأخذ كلامهم .

أي عالم مسلم يقول برد الحق ورفض الأدلة والبراهين ورفض نصرة الحق وأهله ؟.

أي مسلم يقول : بنصرة الظالم كالمغراوي وتشجيعه بل وإطرائه ألا يدل هذا على الاستخفاف بالعلماء وبفتاواهم القائمة على الأدلة والتثبت بل وبأهل المنهج السلفي.

لقد قرأ أبو الحسن وسمع بنفسه أباطيل المغراوي ومخالفته لمنهج السلف القائم على الكتاب والسنة سمع ذلك وقرأ قبل أن يسمع العلماء ويقرؤا عدا ابن عثيمين.

فما هو الدليل الذي يطلبه وما هو التثبت الذي يزعمه، والله ما بعد الحق إلا الضلال وسوء الفعال والمقال .

انظروا إلى التحقير والتصغير لمن يناقشه ويطلب منه موافقة العلماء والبعد عن شق العصا .

وهذا يقوله أبو الحسن وقد كتب في المغراوي ثلاثة كتب في بيان انحرافاته وشريطان من العلماء في إدانته القاعدة على الحجج والبراهين وكذلك عامل أحكام العلماء الكبار على عدنان عرعور

خامساً- قال أبو الحسن في شريط (7) وجه (1):"هنا أيضاً بعض المسائل مما انتقد كلمة شيخ ، ليش تقول: الشيخ / سيد قطب مثلاً كلمة الشيخ ما فيها موازنة ولا تمييع ولا بشيء .

وكذلك أيضاً هنا مسألة أيضاً أخبرني أحد الإخوان يقول أنك تقول بجواز حلق اللحية ، والقوم في الحقيقة أصبحوا في هذا الحال كالغريق الذي يتعلق بأي شيء متى أفتيت بجواز حلق اللحية مطلقاً هاتوا لي دليلاً على أني قلت هذا الخ .

التعليق:

فيقال من هذا الذي بنيت عليه هذا الطعن في الأبرياء، فأين التثبت هنا؟، ترد أخبار العلماء وأحكامهم وأخبار الأعداد الكثيرة من السلفيين وتقبل خبر هذا المجهول أو العامي بهذه السهولة.

سادساً-الشريط (1) وجه (1) (ص16-17) قال أبو الحسن : ( كما أخبرني أخونا جلال وهو من القائمين بالدعوة إلى الله في عدن أنه التقى مع أحدهم وما أحب أن أسميه فيكفيه ما قد جاءه فقال له : أنا أسألك بالله هل تعتقد أن أبا الحسن يسب أصحاب رسول الله r فقال : لا ، لا أعتقد ذلك وإذا كنت لا تعتقد ذلك لماذا تتكلم في ذلك" . ([17])

سابعاً- قال أبو الحسن كما في شريط القول الأمين في صد العدوان المبين رقم(4) الوجه (2):

"كما أن بعض هؤلاء الجهلة كان في عرفات يدعوا الله بإغلاق دار الحديث بمأرب ويعدّ هذا من مناقب الحكومة اليمنية ، أن أغلقت دار الحديث بمأرب

وهذا نستطيع أن أقول له :

أنت قرة عين لأمريكا .

فإن الذي يحب إغلاق هذه الدور أمريكا ومن جرى مجراها .

وأنت قرة عين لهم عندما تفعل هذا .

فهنيئاً لك بهذه المرتبة النتنة التي أنزلت نفسك فيها .

التعليـــق :

هل سمع هذا بنفسه على منهجه أو هو يقبل أخبار الكذابين أو المجهولين ثم يبني عليها هذا الطعن والذم الشنيع في خصومه السلفيين .

ثامناً- قال أبو الحسن في شريط : حراسة الدعوة من أعدائها الوجه( 2) الربع الأول من بداية الشريط :يسأل أحد الإخوان يقول :

ما هو القول الصحيح في عائض القرني و الدويش و البريك ومحمد المختار الشنقيطي ؟

أنا أعرف القرني وأعرف البريك أما الدويش و الشنقيطي ما أعرفهم أما عن عائض القرني فلا يخفى عليكم المراحل التي كان فيها من قبل .

ثم قال :الأخير أنا سمعت أنا أخبروني الشباب أنهم رأوا له موقفاً في فتنة أفغانستان وما جرى فيها وأنه قال بقول كبار أهل العلم وبين أن هذه فتنة ولا بد أن نرجع إلى أهل العلم فيها .

فقالوا : إذاً أنت تراجعت عن قولك .

فقال تراجعت عن قولي وعن أي شيء يخالف ما عليه أهل العلم فأنا متراجع عنه.

فقالوا : إذاً أنت كذا وأنت كذا .

فقال : قولوا ما تقولون . تأتيني على البرنامج في الجزيرة مباشرة .

الإخوان الذين حكوا لي هذا . أنا ما سمعته .

فأنا الحقيقة لو وجهت له نصائح واقترب منه من إخوة سلفيين عقلاء حلماء أرجو إن شاء الله أن ينتفع بهم كثيراً . وكثير من هنالك من المشايخ الكبار يعني مثل الشيخ ابن عثيمين مات وهو يدافع عنه كثيراً([18]) وكذلك أيضاً أكثر من واحد من مشائخ([19])في الرياض أعرفهم فهذا الذي أعرفه عنه وأرجو إن شاء الله أن يزداد هدىً وتقاً وأن ينفع به الإسلام والمسلمين .

التعليـــق :

انظر إلى هذا الأسلوب العجيب لقد سمع جماعة من السلفيين ينتقدون الشنقيطي ومنهم أحد شيوخ المدينة ومع ذلك يقول أنا لا أعرف الشنقيطي ويعلم موقف السلفيين من عائض – يعرف موقفهم من الدويش ومع ذلك يخالفهم ويبرز عائضاً بهذه الصورة بناء على أخبار مجهولين ولم يقف عليها بنفسه كما هو منهجه وطريقته .

تاسعاً- قال أبو الحسن في شريط رقم (3) (ص9) في معرض كلامه على كتاب المغراوي " أهل الإفك والبهتان الصادون عن السنة والقرآن " " وأنا أريد أن يوضع هذا الكتاب بين يدي أهل العلم ليقولوا : هل هذا الرجل بعد ذلك يقال : خبيث .هل هذا الرجل بعد ذلك يقال : أكذب من على وجه الأرض ، هل هذا الرجل يقال فيه بعد ذلك : مراوغ ، هل هذا الرجل يقال فيه بعد ذلك هذه المقالات التي تقال في غلاة الروافض . سبحانك هذا بهتان عظيم .نعوذ بالله أن نقول هذه الكلمات في مسلم ليس بعالم فضلاً على أن يكون عالماً "

التعليــــق :

أين مصادر العدول الثقات الذين يحتج بكلامهم ، ثم أين أنصاف خصوم المغراوي الذين شهر بهم المغراوي وأنصاره وسموهم بأشنع أنواع الشتائم ورما بعضهم بالزندقة وفي النهاية هم وشيوخهم أصاغر أراذل وأقزام والمغراوي جبل أشم وعملاق وصاحب دعوة عظيمة الخ .

عاشراً-قال أبو الحسن شريط رقم (6) :

" وقد أخبرت أن بعض الجهلة يقول : هذا السراج يسمى بالظلمة ([20]) سبحان الله طيب ، إذا كان ظلمة كلم ابن عثيمين وكلم المفتي وكلم الشيخ مقبلاً ...الخ

الحادي عشر- قال أبو الحسن في شريط رقم (7) (ص2-3) :" كذلك أيضاً هنا مسألة أيضاً أخبرني أحد الإخوان يقول : إنهم يقولون أنك تفتي بجواز حلق اللحية ، إنك تفتي بجواز حلق اللحية . والقوم في الحقيقة أصبحوا من هذا الحال الذي وقعوا فيه كالغريق الذي يتعلق بأي شيء .

متى أفتيت بجواز حلق اللحية مطلقاً ؟ هاتوا لي دليلاً على أني قلت هذا .

أنا الذي أقوله في مسألة حلق اللحية أنه لا يجوز حلق اللحية إلا للضرورة ، والمصلحة الشرعية لا تتحقق إلا بذلك وتكون هذه المصلحة أنفع للإسلام من حلق اللحية أو من إبقاء اللحية وهذه المسألة تماماً راجعة إلى المصالح والمفاسد والنظر في المصالح والنظر في المفاسد كما مر بنا في مسألة الاختلاط أنا جاءني بعض العسكر الذين هم في المعسكرات وهم من طلبة العلم والذين يدرسون بفضل الله يأتون ويترددون على هذا المركز المبارك في أوقات كثيرة ويسألوني في ذلك ، وقلت لهم لا يجوز لكم أن تحلقوا اللحية .

فمن قائل إن لي أبوين كبيرين وليس معي حرفة وليس معي عمل ولي أسرة عددها كذا ولا أستطيع أن احترف شيئاً وسأضيّع من أعول فهل لي أن أحلق لحيتي حتى ييسر الله لي عملاً آخر .

هذا عندما نقول له اخرج واذهب إلى عمل فيقول لا أستطيع أن أذهب إلى عملي ربما أذهب إلى عمل آخر يكون فيه أشياء أكثر من حلق اللحية .

فأقول له اتق الله ما استطعت إذا وصل الأمر عندك إلى حد الضرورة فيجوز لك حلق لحيتك هذا كلام لا يخرج أبداً عن قواعد أهل العلم وأنصحه بعد أن أذكره بالله وأن الرزق مقدر قدره الله عز وجل ولعل فيخبرني أنه حاول أكثر من مرة لا للحية بل لأمور أخرى يراها في عمله ، فعند ذلك أقول له تتقي الله ما استطعت ، وإذا كان هذا يضيع عليك أموراً أكبر فلا بأس أن تحلق لحيتك لكن بشرط أن تسعى بحثاً للعمل الآخر الذي لا يكون فيه معصية الله عز وجل .

ما في هذا خروج عن جادة أهل العلم إن شاء الله نأتيكم بكلام لأهل العلم في هذه المسألة بعينها وإن كانت اجتهادية تقرر مصلحة أو مفسدة تكلمنا في مسألة الاختلاط التي هي أخطر من هذا فتنة الاختلاط أكبر من فتنة حلق اللحية مسائل كثيرة سنتكلم على ذلك ونذكر الأدلة ونحذر من هذا وننصح الناس الذين نراهم على خلاف ذلك في كثير من الأحيان الحمد لله موقفنا من هذا معروف .

لكن هكذا الغريق إذا كاد أن يغرق يمد يده إلى كل شيء حتى ولو إلى بشيء يغرق به .

التعليــــق :

1- انظر إلى قوله أخبرني أحد الأخوان فيقبل كلامه لأنه وافق هواه ثم يطعن فيمن يخالفه بناء على خبر هذا الواحد الذي لعله من الكاذبين المجهولين وقد عرفت أنه يرد كلام العدد الكثير من العلماء والعدد الكثير من السلفيين خاصة إذا كان كلامهم فيمن يخالف كتاب الله وسنة رسوله ومنهج السلف الصالح .

2- وانظر إليه كيف يقبل كلام هذا العسكري ويصدقه ويجيز له حلق اللحية بناء على قوله إن له أبوين وأسرة الخ

كيف يحل شيئاً حرمه الله بناء على دعاوى تكون في الغالب كاذبة .

وانظر إليه حيث يرى أن فتنة الاختلاط أكبر من فتنة حلق اللحية ومع ذلك يجيز الاختلاط ويقول ملبساً وقد ذكرنا أقوال أهل العلم.

وقد ذكرنا في بحث سابق فساد فتواه في جواز الاختلاط

وأنه أصر على القول المرجوح المخالف لكتاب الله والسنة ولفتاوى العلماء الراجحة التي رجعوا إليها في النهاية

فالرجل يريد أن يحل ما حرمه الله بحجة الضرورة ولا ضرورة ، وبحجة أن مصلحة الإسلام أكبر فأي مصلحة للإسلام أكبر في حلق لحية رجل جاهل ضعيف لا يقدم ولا يؤخر من أمر الإسلام شيئاً .

الثاني عشر- قال أبو الحسن في شريط (3) وجه (1):" ثم بعد ذلك الكلام على الشيخ محمد بن عبد الرحمن المغراوي حفظه الله .

الشيخ محمد بن عبد الرحمن المغراوي من جملة ما أخذ علي أيضاً قالوا إنني أدافع عن المغراوي .

والحق أنني أدافع عنه بحق لا بباطل، الشيخ محمد المغراوي من علماء السنة نفع الله سبحانه وتعالى به كثيراً وأنا لا أبالي بمن يخالفني في ذلك ولا يلزمني قوله كما لا ألزمه بقولي ، من يقول إنه خبيث من يقول إنه أكذب من على الأرض هذا الكلام كله لا أرفع به رأساً وأنا عندما أتكلم بفضل الله سبحانه وتعالى لا أتزلف لأحد بكلامي ولا أتقرب لأحد بكلامي وإنما أتلكم بشيء يقربني إلى الله عز وجل".

التعليق:

1- هل من دفاعك عنه بحق أن تجعله جبلاً أشم وعملاقاً وتجعل ممن خالفه أقزاما وأصاغر وأراذل وقواطي صلصة إلى آخر الشتائم التي وجهها لهم، وهل ترى أن مخالفيه تباح أعراضهم فتقول فيهم ما تشاء؟، وهل مبالغاتك وإطراؤك لهذا المغراوي من الحق الذي شرعه الإسلام.

2- لماذا تخالف منهجك فتشهد للمغراوي بهذه الشهادة العظيمة التي لم تر شيئاً من نفعه الذي تدعي له الكثرة ولم تقف عليه بنفسك، أتخالف منهجك الذي ميزك الله به وتفضل به عليك من أجل المغراوي وأنت لا تبالي بأحد وما تتكلم إلا لوجه الله انطلاقاً من منهجك.

3- إذا كان لمخالفك أدلة واضحة كالشمس على مخالفات المغراوي للمنهج السلفي فبأي وجه شرعي تقول لا يلزمني قوله؟، وإذا كانت كلمة علماء السنة قد أيدت مخالفي المغراوي بناء على هذه الأدلة الواضحة فبأي وجه شرعي تخالفهم.

4- هل من الحق أن تحارب خصوم المغراوي وتحقرهم هذا التحقير وقد رماهم المغراوي وشيعته بالفواقر فلم تنكر على المغراوي وشيعته هذه المنكرات الشنيعة هل هذا كله من الحق؟.

أليس هذا من التلبيس ومن جعل الباطل حقا والحق باطلاً.

5- ما هي مصادرك الموثقة على منهجك الذي تفضل الله به عليك والتي اعتمدت عليها في نقل هذه الشتائم للمغراوي من مخالفيه.

والخلاصة في الأخير أن الرجل يرد أقوال العلماء وشهاداتهم وأحكامهم ويرد أخبار السلفيين مهما بلغ عددهم ويقبل بهواه أخبار أناس مجهولين أو كذابين فعلام تدل مثل هذه المواقف والتصرفات .

وإن أعماله هذه تنافي التثبت الذي شرعه الإسلام، فإذا قال هؤلاء عندي ثقات ولا يلزمني التثبت من أخبارهم فيقال:

1- هات أسماءهم وتعديل العلماء لهم ونفي الجرح عنهم.

2- لماذا تختفي وراء التثبت لترد أقوال العلماء الثقات بل من هم فوق هذه المرتبة فترد فتاواهم وأقوالهم، فلو كنت ذا منهج صحيح وقصد سليم لماذا تفعل كل هذا ؟، ولماذا ترد أخبار السلفيين وإن كثرت أعدادهم؟.

أليس كل من هذا وذاك يدلان على اعوجاج شديد وانحراف عن الفطرة والمنهج السلفي السديد، بل يدلان على مناوأة لهذا المنهج وأهله بالتأكيد.

 ([1]) أي من المسائل .

([2]) وأبو الحسن وعدنان والمغراوي وفئتهم يردون فتاوى العلماء القائمة على الأدلة والبراهين ويردون الأخبار المقروءة من كتبهم والمسموعة من أشرطتهم بأصواتهم ولا يلتزمون بهذه النصوص والأصول وكفى بهذا إفساداً في الأرض وفتنة.

([3]) الحق أن أبا الحسن لا يدافع عن السنة في خلافه مع السلفيين، وإنما يدافع عن الباطل وأهله.

([4]) العقيدة السلفية (158-159)

([5]) وكذلك عامل أحكام العلماء الكبار على عدنان عرعور حيث بلغ عددهم ثلاثة عشر عالماً وهكذا عندما أدانه هو عدد من العلماء ، منهم الشيخ محمد عبد الوهاب البنا والشيخ أحمد بن يحيى النجمي والشيخ محمد بن عبد الوهاب الوصابي وربيع بن هادي والشيخ زيد بن محمد المدخلي والشيخ محمد الإمام وغيرهم فلم يعبأ بأحكامهم لا هو ولا أنصاره.

([6]) كان عبد الحميد ناصحاً فأطلعني على هذه المناقشة وما تضمنته من مكر المغراوي وأبي الحسن فرفضتها وطلبت منهم إعادة المناقشة على طريقة سلفية نظيفة فأعاد أبو الحسن لعبة المناقشة على طريقته الماكرة ثم نشروها على علاتها دون خجل.

([7]) يدل على خطورة هذه الفئة وخطورة هذا المنهج الذي تسير عليه في التعامل مع الأحداث والتعامل مع العلماء.

([8]) أي وأما الشخص فلا يذم بل يبقى معظماً مكرما مهما تراكمت بدعه الكبرى.

([9]) كان أبو الحسن قد قال في جلسة مأرب في منزله بعد جدال طويل وإلزام من يقول إن سيد قطب قال بوحدة الوجود بالتكفير وإلحاحه في هذا الإلزام :" لو ظهر لي أن سيد قطب يقول بوحدة الوجود لكفرته "، فهذا قوله الآن فعلام يدل هذا؟، ثم من الذي كفره ومن طلب منك تكفيره والحكم عليه بأنه في النار؟!!.

([10]) وهذا من تقوّله على الشيخ ابن باز الذي لا يعرف عنه إلا الطعن فيه.

([11]) وهذا من تقوّله على الشيخ الألباني فهو من أوائل من أدان سيد قطب بالقول بوحدة الوجود وأيضاً بالجهل بأصول الشريعة وفروعها وبالانحراف عنها.

([12]) وكذلك تراجعه في قضايا أخرى منها التثبت الذي يكتب فيه وقد رأيت زيف تأويله.

([13]) وكذلك رده لفتاواهم وأحكامهم على عدنان عرعور والمغراوي .

([14]) وهي أنه لا يقبل الكلام في الشخص إلا إذا وقف بنفسه عليه.

([15]) وما اعتذر لسيد قطب أحد مثل اعتذار أبي الحسن بأن سيد قطب إنما قال بقول العامة في مصر ، ويقول :"حاشاه أن يقول بقول لصوفية وحدة الوجود ويفرض فرضيات في الدفاع عنه لم أسمعها لأحد من أولياء سيد قطب سواه.

([16]) انتبه فهذا اعتراف منه أنه يخالف الشيخ ربيعاً وغيره ولا شك أنه يعني العلماء المذكورين ومن ورائهم من السلفيين.

([17]) جلال هذا يطعن فيه السلفيون.

([18]) أين مصادره في أن الشيخ ابن عثيمين مات وهو يدافع عنه كثيراً

([19]) هل هؤلاء المشايخ من السلفيين أو هم من مشايخه القطبيين .

([20]) هذا الكلام حول الشيخ فالح الحربي وقد بنى على هذا الكلام الذي لا يعرف مصدره بنى عليه طعناً وتجهيلاً للشيخ فالح ووعيداً للشيخ فالح .


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

تقديم العلامة الشيخ صالح بن فوزان الفوزان

بسم الله الرحمن الرحيم

الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وآله وصحبه
وبعد : فقد اطلعت على ما كتبه فضيلة الشيخ : ربيع بن هادي المدخلي في رده على الكتاب المسمى "محمد بن عبد الوهاب داعية إصلاحي وليس نبياً" للمدعو حسن بن فرحان المالكي ، ذلكم الكتاب الذي تطاول فيه على الإمام محمد بن عبد الوهاب زاعماً الرد على كتابه العظيم "كشف الشبهات" ولم يكتف هذا الكاتب المفتون بهذا العمل المخزي بل تمادى في غيه وضلاله وتطاول على جبال الإسلام بإفكه وانتحاله وحاول أن ينتقد ما كتبه أئمة الإسلام وهداة الأنام في بيان العقائد الصحيحة ودحض العقائد القبيحة فوجدت رد الشيخ ربيع حفظه الله وافياً في موضوعه جيداً في أسلوبه مفحماً للخصم فجزاه الله خير الجزاء وأثابه على ما قام به من نصرة الحق وقمع الباطل وأهله . وصلى الله وسلم على نبينا محمد وآله وصحبه .

كتبه :
صالح بن فوزان بن عبد الله الفوزان
عضو هيئة كبار العلماء
في 9/8/1423هـ


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

تقديم العلامة الشيخ أحمد بن يحيى النجمي

بسم الله الرحمن الرحيم

إنَّ الحمد لله نحمده ، ونستعينه ، ونستهديه ، ونستغفره ، ونتوب إليه ، ونعوذ بالله من شرور أنفسنا ، وسيئات أعمالنا من يهده الله فلا مضل له ، ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وصحبه ، وبعد :

فقد قرأت كتاب : " دحر افتراءات أهل الزيغ والإرتياب عن دعوة الإمام محمد بن عبد الوهاب رحمه الله " فألفيته كتاباً عظيماً لعظمة موضوعه ، وهو الدفاع عن التوحيد وأهل التوحيد ، ودعاة التوحيد ، وحماة التوحيد ، والوقوف في وجوه أعداء الدين ومروجي الضلالة الحاقدين على التوحيد وأهله من صنائع الرفض ، والتصوف ودعاة الزيغ والضلال الذين يريدون أن يظهروا أعظم دعاة التوحيد الذي أحيا الله به أمماً لا يحصون ، فعادت بلاد نجد إلى الدين الحق كأنها في عصر الخلفاء الراشدين فأراد هذا الماكر الخبيث أن يلصق به النحلة الخارجية التكفيرية ، التي انتشرت في هذا العصر بواسطة كتب سيد قطب ، واقتنع بهذه الفكرة أقوام لا يحصون من إخوانية وسرورية ، وقطبية ، وجهاد ، وغيرهم ، ثم نشروها زاعمين أنها هي الحق ، فجاء هذا المالكي ليلصقها بالشيخ محمد بن عبد الوهاب رحمه الله ظلماً ، وعدواناً ، وزوراً وبهتاناً فتصدى له الشيخ ربيع بن هادي المدخلي الذي مارس هذه المعامع من زمن طويل جهاداً في سبيل الله ، ودحراً لأعداء الله ، وبياناً لمن انطوى عليه هؤلاء المبتدعة من ضلال زعموه هدىً وغواية زعموها رشداً ، فهنيئاً له ما قام به من جهاد لصالح الإسلام، دافع به عن السنة المطهرة ، فجزاه الله خيراً وبارك فيه ، وأسأل الله أن يثبتنا وإياه على الحق .

فلقد بين وفقه الله ضلالات سيد قطب ، وانحرافات عبد الرحمن بن عبد الخالق وغلو الحدادية ، ووقف للخوارج الجدد أصحاب النحلة التكفيرية موقف الناقد الخبير والموجه البصير ، فبين ما هم عليه من غواية وضلال ، ثم تصدى لأبي الحسن المصري ثم المأربي ، فبين شطحاته ، وتلبيساته ، وأخيراً بين تمويهات المالكي ، ومكره ، ودجله وخداعه الذي خدم به أهل الرفض الحاقدين ، وأهل التصوف المارقين ، ولقد أغرق المالكي في الكذب ، والافتراء على شيخ الإسلام محمد بن عبد الوهاب رحمه الله الذي أحيا الله به عز وجل وبدعوته أمماً لا يحصون ، واتهمه بأنه تكفيري ، وزعم بأن التكفيريين المعاصرين الذين أخذوا النحلة التكفيرية من كتب سيد قطب ، وإليك نموذجاً من تلك النماذج التي ذكرها في كتبه ، تدل صراحةً أن أمة محمد r ارتدت عن الإسلام كلها ، فمن ذلك ما قاله في مقدمة تفسير سورة الحجر في المجلد الرابع من الظلال (ص:2122) قال : "إنه ليس على وجه الأرض اليوم دولة مسلمة ، ولا مجتمع مسلم قاعدة التعامل فيه هي شريعة الله ، والفقه الإسلامي" اهـ .

ولهذا النموذج نظائر كثيرة في كتبه أخذ منها أصحاب المناهج المنحرفة عقيدتهم التكفيرية ، ومع ذلك يقول هذا الظالم المفتري أن أصحاب المناهج التكفيرية في عصرنا الحاضر إنما أخذوا نحلتهم التكفيرية من الشيخ محمد بن عبد الوهاب يالها من فرية ما أعظمها ، ولقد تصدى له الشيخ ربيع حفظه الله ، فبين تلبيساته الساقطة ، وافتراءاته الماكرة ، علماً بأن شيخ الإسلام محمد بن عبدالوهاب إنما كفر المشركين الذين بقوا على الشرك الأكبر بعد إقامة الحجة عليهم ، وإن هذا الملبس يتبين أن في قلبه حقد على التوحيد وأهله ، ودعاته لا سيما هذا الإمام العظيم الذي جاهد جهاداً مريراً لنشر التوحيد ، وألف الكتب في ذلك ، فجزى الله الشيخ ربيع خير الجزاء ، وبارك فيه وفي دعوته ، وجهاده وجعلنا وإياه من الذابين عن الشريعة الغراء كل بقدر استطاعته وعلى حسب حاله ، وصلى الله على نبينا محمد وعلى آله وصحبه .

كتبه : أحمد بن يحي النجمي

4/8/1423هـ


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

تقديم العلامة الشيخ زيد بن محمد المدخلي

بسم الله الرحمن الرحيم

الحمد الله الذي شرف أصحاب محمد r بصحبته والجهاد تحت ألويته والدعوة إلى الله على طريقته ومنهجه ، والشكر لله الذي نصر أولياءه المتقين وحزبه المفلحين وكل من دعا إلى الله وعمل صالحاً وقال : إنني من المسلمين .

وأشهد أن لا إله إلا الله وحده لا شريك له الملك الحق المبين الذي اختار من عباده الأنبياء والمرسلين ووفق لاتباعهم والأخذ بميراثهم علماء ربانيين تفقهوا في الدين ونصحوا لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم أجمعين ، وأشهد أن محمداً عبد الله ورسوله بعثه الله بالوحي المبين ، لينذر من كان حياً ويحق القول على الكافرين ، ومن تشبه بهم من أعداء الحق وأنصار الشياطين، ورضي الله عن الصحابة أجمعين الأولين منهم والآخرين ، ورحمة الله على العلماء عموماً وعلى المجددين لما اندرس من معالم الدين خصوصاً والله أرحم الراحمين .

ثم أما بعد فقد وصلني بحث قيم تجلت فيه نصرة الحق والمحق ودحر الباطل وأهله بعنوان :

(دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبد الوهاب-رحمه الله-) وهو نقد لحسن المالكي كتبه الشيخ العلامة ربيع بن هادي المدخلي -حفظه الله وسدده ورعاه بالعفو والعافية والمعافاة التامة الدائمة في الدنيا والبرزخ والآخرة-، فقرأت موضوعات البحث كلها فأحزنني ما سطره المالكي من الانتقادات الخاطئة والتعقبات الكاذبة لعقيدة الإمام المجدد محمد بن عبد الوهاب ومنهج دعوته إلى الله ومؤلفاته ورسائله العامة والخاصة، ولقد أتى المتعقب المالكي بالعجب أو على الأصح بموجبات الغضب بسبب قلب الحقائق ظلماً وعدواناً على إمام أنار الله القلوب والعقول بدعوته التي جاءت في وقت كان الناس في كل قطر من الأقطار في أمس الحاجة إليها بشهادة الصديق الصادق والعدو المنصف، فنفع الله بها العرب والعجم في كل إقليم من أقاليمه ، نعم جاء الشيخ بالدعوة النيرة ذات العقيدة السلفية الصحيحة والمنهج النبوي الكريم الذين ليس لهما مصدر إلا كتاب الله العظيم والسنة الغراء وإجماع من يعتد بإجماعهم من علماء المسلمين .

فتصدى المالكي المذكور لذلك النور بتلبيسات فاسدة وشبهات خطيرة ليقنع بها الناس أن الشيخ محمد بن عبد الوهاب وإن كان من دعاة الإصلاح إلا أنه وقع في أخطاء فاحشة تتعلق بالعقيدة والمنهج، وأكثر المالكي من الافتراءات على الشيخ الإمام المجدد، ونوع المجازفات، وأبدى وأعاد من بضاعته التي نثرها، فكشف بها عن سوء معتقده، وفساد منهجه، فوفق الله الشيخ الفاضل والعلامة الجليل ربيع بن هادي المدخلي ففند جميع انتقاداته الخاطئة وجميع شبهاته الخطيرة بالأدلة النقلية والعقلية وذلك نصرة للحق ونصيحة للخلق وتحطيم للظلم ونصر للمظلوم من المعتدي المالكي الظلوم وعند الله تجتمع الخصوم .

وإنني لأقول للشيخ ربيع ولغيره من أصحاب العقيدة السلفية الصحيحة والمنهج القويم إنه لا يستغرب من اعتداء المالكي على الشيخ الجليل محمد بن عبد الوهاب -رحمه الله- فقد نال الرجل من الصحابة الكرام وعلى رأسهم أفضل الأمة بعد النبي الكريم عليه الصلاة والسلام أبو بكر وغيره رضي الله عنهم بأساليب ظالمة كما أوضح ذلك الشيخ الجليل / عبد المحسن بن حمد العباد البدر -حفظه الله- ورعاه في كتاب مطبوع متداول بين الناس أسماه ( الانتصار للصحابة الأخيار ) وهو اسم طابق مسماه فالحمد لله الذي هيأ في كل زمان ومكان من يرد على أهل الأهواء والمحدثات بالنصوص الصريحات والبراهين الساطعات إحقاقاً للحق ونصراً له ولأهله أحياءً وأمواتاً وإزهاقاً للباطل وتحذيراً من أهله .

كتبه : زيد بن محمد هادي المدخلي

9/8/1423هـ


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

المقدمة

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد – فقد – ألف المسمى بحسن المالكي عدداً من المؤلفات يحارب فيها أصحاب رسول الله –صلى الله عليه وسلّم- الكرام وغيرهم من أهل السنة الذين تبعوهم بإحسان وقد زكى الله ورسوله أصحاب رسول الله وأثنى عليهم الله في محكم كتابه الثناء العاطر وأخبر عن صفاتهم الحميدة في التوراة والإنجيل فقال تعالى: (محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم تراهم ركعاً سجداً يبتغون فضلاً من الله ورضواناً سيماهم في وجوههم من أثر السجود ذلك مثلهم في التوراة ومثلهم في الإنجيل كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه يعجب الزراع ليغيظ بهم الكفار).

قال الحافظ ابن كثير في تفسيره (4/205) في تفسير سورة الفتح بعد تفسيره لقوله تعالى: (محمد رسول الله) الآية عند قوله: (ليغيظ بهم الكفار) انتزع من هذه الآية الإمام مالك - رحمة الله عليه - في رواية عنه تكفير الروافض الذين يبغضون الصحابة رضي الله عنهم، قال: لأنهم يغيظونهم، ومن غاظه الصحابة رضي الله عنهم، فهو كافر لهذه الآية، ووافقه طائفة من العلماء - رضي الله عنهم- على ذلك.

والأحاديث في فضل الصحابة - رضي الله عنهم - والنهي عن التعرض لهم بذكر مساوئهم كثيرة ويكفيهم ثناء الله عليهم ورضاه عنهم.".

وقال تعالى: (لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلاً وعد الله الحسنى والله بما تعملون خبير).

وقال تعالى: (والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها أبداً ذلك الفوز العظيم).

وقال رسول الله –صلى الله عليه وسلّم- (لا تسبوا أصحابي فو الذي نفسي بيده، لو أنفق أحدكم مثل أحد ذهباً ما بلغ مد أحدهم ولا نصيفه).

في ضوء هذه الآيات وغيرها وفي ضوء الأحاديث الكثيرة في فضائل أصحاب رسول الله –صلى الله عليه وسلّم- وبيان مكانتهم عند الله عرف خيار هذه الأمة من التابعين ومن تبعهم بإحسان من أئمة الإسلام وأئمة التفسير والحديث والفقه ومن سار على نهجهم من أهل السنة والجماعة عرفوا أقدار أصحاب رسول الله ومنازلهم الرفيعة التي أحلهم الله إياها كيف وهم مع كل هذا قد بذلوا أموالهم وأنفسهم في نصرة دين الله وإعلاء كلمة الله ونشرها في الدنيا بالحجة والبرهان والسيف والسنان فأسعد الله بهم وبجهادهم أمماً وشعوباً، فلهم منا بعد الله تعالى ثم الأنبياء العظام والرسل الكرام كل إجلال واحترام وحب وتقدير ولمبغضهم وشانئيهم كل بغض وإهانة وتحقير. فرضي الله عن أصحاب محمد وأرضاهم وحشرنا في زمرتهم تحت لواء محمد –صلى الله عليه وسلّم- مع النبيين والصديقين والشهداء والصالحين وأبعد الله من انحرف عن نهجهم وناصبهم العداء والبغضاء، وتعس وانتكس وإذا شيك فلا انتقش.

أقول هذا لأن الروبيضات والغثاء أصبحوا يصولون ويجولون ويتطاولون على أصحاب محمد –صلى الله عليه وسلّم- وعلى من تبعهم بإحسان ومنهم أهل السنة والحديث والتوحيد الطائفة الناجية المنصورة ومن أئمة الحديث والسنة والتوحيد ذلكم الإمام العَلَم المجدد رافع راية التوحيد والسنة وقامع الضلالات والجهالات والبدع والخرافات الرافضية والصوفية والجهمية.

ذلكم العلم الذي رفع الله به منار الإسلام وجدد به ملة محمد - عليه الصلاة والسلام- فشرق بأعماله وجهاده وتجديده كل ضال جهول، منذ رفع راية التوحيد والسنة إلى يومنا هذا وإلى ما يشاء الله.

ومن الذين شرقوا بهذه الدعوة العظيمة التي رفع لواءها ذلكم الإمام الكبير الشجاع والعالم النحرير هذا الذي يسمى بحسن المالكي الذي أعمته أنوار السنة والتوحيد فيأبى إلا أن يتخبط في ظلمات الجهل والضلال ينهل من كل المستنقعات الموبوءة بالرفض والتصوف وأصناف الضلال.

وينتصر لكل مبطل ضال ويخاصم كل أصحاب الحق مبتدئاً بالصحابة الكرام ومنتهياً بأتباعهم وسالكي منهجهم على مر الدهور والأيام.

فلا يتولى الإمام محمد بن عبد الوهاب إلا من سار على نهج رسول الله –صلى الله عليه وسلّم- ونهج الخلفاء الراشدين والأئمة المهديين من الصحابة وخيار التابعين ومن سار على نهجهم من أعلام السنة والدين.

لقد تصدى هذا الظلوم لمناصري الإمام يكيل لهم التهم القبيحة التي هم منها برءاء من التعصب والغلو والقبائح التي ألصقها بهم ظلماً وزوراً، وهو وأمثاله أحق بها وهم أولى بها وأهلها.

1- لقد دفعه حقده على الإمام محمد ودعوته إلى رميه بتكفير الأمة وإلصاق دعاة التكفير به وبدعوته وكتبه وكتب تلاميذه وأحفاده فقال بعد دعاوى يرفع فيها نفسه فوق منزلته بكثير:

" ومن هذا المنطلق فإني وجدت الشيخ محمد بن عبد الوهاب – رحمه الله – على فضله وأثره الدعوي الذي لا ينكره منصف قد وقع في أخطاء أصبحت سنة متبعة عند بعض طلبة العلم الذين أصبحوا يطلقون التكفير في حق علماء ودول وطلاب علم بناء على ما قرره الشيخ محمد في بعض كتبه ورسائله وأصبح الواحد من هؤلاء يحتج بأن الشيخ كان يرى كفر هؤلاء العلماء وهؤلاء الحكام وكفر من هذه صفته..."الخ

2- وقال: "فهذه الفوضى التكفيرية هي نتيجة طبيعية وحتمية من نتائج منهج الشيخ محمد بن عبد الوهاب - رحمه الله - الذي توسع في التكفير حتى وجدت كل طائفة من كلامه ما يؤيد وجهة نظرها.

بل حركة الحرم وأصحاب التفجير في العليا ما هم إلا نتيجة لمنهج الشيخ في التكفير " (ص21) وله تهم أخرى من هذا النوع.

3- ويدفع تهمة التكفير عن سيد قطب بعد إلحاحه على إلصاق فتن التكفير السابقة والمعاصرة بالشيخ محمد بن عبد الوهاب ودعوته، فيقول:" والشيخ محمد – رحمه الله- لو لم يقاتل المسلمين واكتفى بمراسلة العلماء يحثهم على الدعوة إلى الله ربما لو فعل هذا لتجنبنا مآسي التكفير من ذلك الزمن إلى عصرنا هذا الذي يعتمد فيه المكفرون على فتاوى الشيخ وعلماء الدعوة في تكفير المسلمين.

وإن كان سيد قطب - رحمه الله - قد بالغنا في نقده لأننا وجدنا في (متشابه) كلامه ما يوحي بالتكفير، فإنَّ الشيخ محمد قد وجدنا التكفير في (صريح) كلامه لا متشابهه!فجعلنا سيد قطب كبش فداء لأنه ليس له أنصار عندنا وللشيخ أنصار! وهذا ليس من أخلاق طالب العلم الذي يقول الحق ولو على نفسه ولا يحمل المسؤولية الأبرياء".

وفي هذا الكلام من الدعاوى الباطلة والظلم ما لا يصدر إلا عن مثل هذا الرجل وفيه من تنـزيه أهل الباطل عن باطلهم وتحميل الأبرياء ذنوب غيرهم ما لا يقدم عليه إلا من لا يستحي ولا يخاف عقاب الله لمن يتقحم مثل هذه الموبقات. وللرجل مجازفات لا تصدر إلا ممن أكل الحقد قلبه وسيطر الهوى على عقله ومشاعره وعواطفه.

ولا أدري ما سر نفيه التكفير عن سيد قطب وذبه عنه واتهام من ينتقده، وإلصاق التكفير بالإمام محمد، هل لأنه يوافقه في عقيدته ومنهجه ولاسيما طعنه في الصحابة، أو لأسباب أخرى منها حقده على الإمام محمد ودعوته وأنصاره.

وسوف أناقشه في أهم افتراءاته ومجازفاته مبيناً واقع الإمام الحقيقي ومنهجه وهل هو الوحيد في دعوته أو هو أسد من أسد الله مع أسود وأشاوس من هذه الأمة، ومبيناً فساد منهج هذا المالكي وعقله وأخلاقه وتوليه لأهل الضلال ودفاعه عنهم بالباطل.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

لمحة عن حسن بن فرحان المالكي

هذا الرجل موتور قتله الحقد على المنهج السلفي وأهله، ومع ذلك يلصق نفسه كذباً وزوراً بالسلفية والحنبلية وقد تفجرت ينابيع هذا الحقد في كتابه قراءة في كتب العقائد من (ص72-130) ملأها بالطعون التي لم يسبق إليها وسأسرد عناوين بعض هذه الطعون.
1- تحدث عن الجبرية في نصف صحيفة انظر (ص60) من كتابه المذكور.
2- وتحدث عن عقيدة الإرجاء في عشرة أسطر أربعة أسطر في (ص60) وستة أسطر (ص61).
3- وتحدث عن القدرية في قرابة ثلاث صحائف من(ص61- إلى جزءٍ من ص64)
4- وتحدث عن الجهمية من بقية (ص64- إلى منتصف ص67).
5- وتحدث عن المعتزلة من بقية (ص67- إلى السطر السادس من ص71).
وفي حديثه عن هذه الفرق لا يجرد الحديث فيهم، بل فيه طعون واتهامات لأهل السنة والحديث وأنهم يفترون الأحاديث لأجل بني أمية في فضل الشام لأنها مسكن بني أمية، وفي فضل الطائفة المنصورة.
نعود إلى طعنه في المنهج السلفي وأهله
فقد عنون لهذه المطاعن بواحد وعشرين عنواناً تحتها من الطعون الشنيعة الأمور التي يخجل من حشدها ألد أعداء المنهج السلفي.
كان قد سرد عدداً كثيراً من الطعون الجريئة.
ثم قال في (ص81) وسأذكر أمثلة على الأخطاء السابق ذكرها التي يمكن إجمالها في الأمور التالية:
1- التكفير والتبديع في كتب الحنابلة وما له حكم ذلك أو توابعه من التضليل والتفسيق والشتم واللعن والبذاءة.
2- كثرة الأكاذيب من الأحاديث الموضوعة والآثار الباطلة وخاصة تلك المشتملة على التجسيم وتشبيه الله بالإنسان، (ص91).
والناس يعلمون أن أهل الحديث أشد الناس محاربة للتشبيه والتجسيم وأنهم هم الذين واجهوا افتراءات الكذابين والوضاعين من أصناف الفرق ولاسيما الروافض.
وميزوا صحيح الأحاديث من ضعيفها من موضوعها في دواوين كالموضوعات وكتب العلل كما بينوا أحوال الرجال من جرح وتعديل وميزوا صحاح الأحاديث في كتب الصحاح المعروفة كالصحيحين للإمام البخاري ومسلم وصحيحي ابن خزيمة وابن حبان.
ومن حصل منه تقصير في الوفاء بشرط الصحيح ذهب أئمة الحديث من إخوانهم لسد هذا الخلل.
وشرح ذلك يطول وهو معروف لدى أهل العلم والإنصاف وليس للفرق الضالة وخاصة الروافض أي جهد في هذا المجال اللهم إلا من أراد أن يتشبه بهم فإنه عالة عليهم.
3- "تأثير العقيدة على الجرح والتعديل" (ص9).
وهذا من كذبه على أئمة الجرح والتعديل فإنهم من أتقى الناس لله وأشدهم مراقبة له ومن أشدهم عدلاً وإنصافاً.
وهذا منه كيد لمنهج الإسلام الأصيل المستمد من الكتاب والسنة للحفاظ على دين الله الحق الذي وعد بحفظه.
فانظر إلى هذا الحاقد كيف يجعل من فضائلهم ومحاسنهم قبائح وسبب هذا تأثره بمكايد المستشرقين ومن سار على نهجهم من العلمانيين.
4- "عدم فهم حجة الآخر" (ص101)
وهذا يدافع به عن علم الكلام الذي أجمع علماء الأمة على تحريمه لأنه فلسفة مناقضة للإسلام وللتسليم بالوحي المعصوم.
وقد بين فحول العلماء ما فيه من المفاسد ويشهد لذلك فساد عقول وعقائد من أعجبوا به وعولوا عليه ثم ندموا أشد الندامة أواخر حياتهم وهذا أمر معروف يجهله هذا المسكين.
5- ومنها – العنف والافتراء على الخصوم (ص107-108).
فهو يسلم بكل ما يقوله أعداء أهل السنة ويدافع عن مثل جهم بن صفوان وبشر المريسي وأمثالهما وهذا دليل على خبث معتقده ومنهجه.
ثم يقال لماذا لم تذكر عنف الجهمية والمعتزلة.
وما فعلوا بأهل السنة في أيام المأمون والمعتصم والواثق.
ولماذا لم تذكر عنف الروافض والباطنية في المشرق والمغرب.
ولماذا لم تذكر أكاذيبهم وظلمهم إلى آخر مخازيهم.
ولماذا لم تذكر كذب الصوفية وافتراءاتهم على الله وعلى الإسلام وعلى أئمة الإسلام.
6- "سكوتهم عن الإنكار على بعضهم وانشغالهم بذم الآخرين".
ويريد بذلك العلماء المعاصرين وهذا من الكذب المكشوف.
فقد تكلم العلماء على التكفيريين وعلى السحرة والمشعوذين وعلى الروافض والصوفية الغالين.
7- "الغلو في شيوخهم وأئمتهم" (ص110-112).
وهذا من البهت فكلمة شيخ الإسلام التي تطلق على ابن تيمية هي عنده غلو كغلو الروافض في أئمتهم الذين يعتقدون فيهم أنهم يعلمون الغيب ويتصرفون في الكون بل هم أفضل من الأنبياء والملائكة بل لهم سلطة تكوينية على كل ذرة من ذرات الكون إلى جانب عبادتهم لهم واستغاثتهم بهم والذبح لهم... إلخ، كما قال الخميني في كتابه الحكومة الإسلامية (ص:52) – وكلمة شيخ الإسلام عنده غلو كغلو الصوفية الذين يشابهون الروافض والباطنية في كثير من غلوهم في الأولياء وتقديم القرابين لهم.
ومن أجل رسالة من رجل كان أصله صوفي لكنه استفاد من ابن تيمية فمدحه في رسالة وجهها إلى بعض تلاميذ ابن تيمية. فأصبح بسبب ذلك أهل السنة من عهد الإمام أحمد إلى يومنا هذا من الغلاة في شيوخهم وأئمتهم.
وهكذا يكون الإنصاف عند هذا الرجل الذي يبالغ في دعاوى الإنصاف.
8- "ردود الأفعال"
قال بعد هذا لما قام تيار – جهم بن صفوان بنفي الصفات قام الحنابلة والسلفية فجسموا - كما رأيتم في الفقرة (1).
ولما مدح المعتزلة العقل قام الحنابلة وذموا العقل.
ولما توسع الأحناف في الرأي والقياس جاء الحنابلة بأحاديث وآثار في ذم الرأي والقياس.
وهكذا يفتري هذا الرجل الفوضوي الفكر فلا هو سلفي ولا جهمي ولا معتزلي أما الرفض فمؤكد.
أليس في القرآن الذي فيه بيان كل شيء ما يبطل كل ضلالة جهمية أو اعتزالية أو قدرية؟!.
أليس في السنة التي هي بيان لما أجمل من القرآن وتخصيص ما فيه من عمومات وتقييد ما فيه من إطلاقات بيان للأراء المخالفة لهذه السنة؟!.
أليس أهل الحديث الحنابلة هم الذين يذبون الكذب عن رسول الله وعن دينه؟!.
أتجعل الكذابين هم الصادقين والصادقين الذابين عن الدين هم الكذابين؟!.
أي تشويه للإسلام وأهله يفوق هذا التشويه.
هذا هو الامتداد للرفض والاستشراق فهنيئاً لك أيها الأسطورة.
هذا نزر يسير من ترهاته وافتراءاته في هذا الكتاب على أهل السنة تكفي اللبيب بمعرفة عقل هذا الرجل ودينه وخلقه لا سيما وقد رد عليه بعض أهل العلم كثيراً من هذه الأباطيل.
وأسوق الآن ما وقفت عليه من مآخذ من كتابه الذي سماه: "محمد بن عبد الوهاب داعية إصلاحي وليس نبياً ". إنه ليحتشد فيه عدد من الصفات المهلكة منها:
1- الجهل المطبق بحقيقة التوحيد وحقيقة الشرك.
2- الضلال الجامع بين الخرافات والرفض والضياع.
3- الكذب والافتراء على الإمام محمد وأتباعه، ومن افتراءاته عليهم أنه وصفهم بست وخمسين صفة من صفات الجاهلية بعضها يقتضي تكفيرهم. انظر (ص 174-175 من هذا الكتاب).
4- الحقد الأسود على الصحابة وعلى السلف الصالح ومن سار على نهجهم من أهل السنة والحديث وعلى الإمام محمد وأتباعه ودعوته والبغض الشديد لهم.
5- الولاء لأهل الباطل والذب عنهم.
6- التعالم وهو الجهول.
7- التظاهر بالإنصاف وهو الظلوم.
8- التظاهر بمحاربة التقليد وهو المقلد الأعمى للخرافيين والروافض حيث يحارب الإمام محمد بن عبد الوهاب بشبهاتهم وخرافاتهم.
9- يرفض احتجاج الإمام محمد بالآيات القرآنية.
10- هو يقذف الإمام محمد بن عبد الوهاب بما لا يقبله عقل ولا خلق حيث يفتعل عليه من احتجاجه بالآيات الواردة في الكفار بأنه يمدح الكفار ويفضلهم على المسلمين المصلين المتعبدين، وهذا هو الإفك المبين.
11- تراه يحارب الغلو وهو الغالي المحترق.
12- يدعي الاعتدال والتوسط وهو من أبعد الناس عنهما بل هو لا يعرفهما.
13- يدعي التمسك بالأدلة وهو من أشد الناس رفضاً لها.
14- يفتري على أهل التوحيد بأنهم غلوا في الإمام محمد وينـزلونه منـزلة الأنبياء وهم البرءآء وهو الغالي في بعض أهل البيت والمفرِّط في حق الصحابة وعلماء الإسلام.
15- يقول: لا نتدخل في النيات يقول هذا ليفرض على الناس حسن الظن والتسليم بأباطيله وأكاذيبه وترهاته، وهو من أسوأ الناس ظناً وظلماً للأبرياء.
16- عنده جرأة على الخيانة والبتر فتراه يبتر كلام الإمام محمد-رحمه الله-ويفصل بين القضايا التي يناقشها الإمام محمد وبين أدلتها التي يستدل بها على هذه القضايا.
17- يسلك مسالك الملبسين في عرضه للقضايا ومناقشتها.
18- ومن أعجب ما يكون فيه بالإضافة إلى هذه الصفات أنه يدعي السلفية ويلصق نفسه بالسلفيين.
ويشاركه اليوم في كثير من هذه الصفات بعض أهل الفتن الشاغبين على المنهج السلفي ومنها ادعاء السلفية والتدثر لمخادعة البسطاء والسيطرة على عقولهم وإفساد عقيدتهم ومنهجهم.
فعلى أهل السنة والتوحيد أن يوحدوا صفوفهم ويجمعوا كلمتهم وأن يواجهوا هذه الأصناف الغريبة بما يستحقون ذباً عن عقيدتهم ومنهجهم فإنهم ساعون بشتى الأساليب ومختلف الطرق لإسقاط المنهج السلفي وعلمائه سعياً حثيثاً منذ زمن يتدرجون في تحقيق هذه الغاية حتى انتهى بهم الأمر إلى توجيه الضربات لإمام السلفيين المعاصرين الإمام محمد بن عبد الوهاب – رحمه الله – وكافأهم الله بما يستحقون وخيب آمالهم ومكايدهم ورد كيدهم في نحورهم.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

ترجمة الإمام محمد بن عبد الوهاب-رحمه الله-

هو الإمام محمد بن عبد الوهاب بن سليمان التميمي ينتهي نسبه إلى مضر بن نزار بن معد بن عدنان.

العالم النحرير والمجدد الكبير صاحب الهمة القعساء والعزيمة والمضاء، الصادق المخلص في دينه والناصح لله ولكتابه ولرسوله وللإسلام والمسلمين وللصديق والعدو.

دفعه هذا النصح لدراسة أحوال بلده والعالم الإسلامي فوجد أمراضاً تفتك بعقائد الإسلام وشرائعه وسياسته وأخلاقه.

وجد أمة قد غرق معظمها في البدع والضلالات ومزقتها الأهواء فصارت أشلاءً عقائدياً وسياسياً واجتماعياً، يصدق على واقعها وأحوالها قول النبي صلى الله عليه وسلم:" لتتبعن سنن من كان قبلكم شبراً بشبر وذراعاً بذراع حتى لو دخلوا جحر ضب لاتبعتموه "، وقوله:" الله أكبر إنها السنن لتتبعن سنن من كان قبلكم.."، وقوله:" افترقت اليهود إلى إحدى وسبعين فرقة وافترقت النصارى إلى اثنين وسبعين فرقة وستفترق أمتي إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة، قالوا من هي يا رسول الله ؟، قال الجماعة"، وفي رواية:" من كان على ما أنا عليه وأصحابي".

لقد تحقق فعلاً ما أخبر به الصادق المصدوق –صلى الله عليه وسلّم- فما تركت الأمة شيئاً كان عليه من قبلهم من اليهود والنصارى وفارس والروم في العقائد والأعمال والتقاليد والعادات.

تعطيل لصفات الله يتمثل في مدارس هنا وهناك، وشرك في العبادة تمثله الآف من القبور الرافضية والصوفية، وغلو شنيع مخز في الأولياء يلجأ فئام من الناس إليهم في الشدائد يستغيثون بهم ويستنجدون، بل يعتقدون فيهم أنهم يعلمون الغيب ويتصرفون في الكون، لأنهم أقطاب وأغواث حركات الكون رهن إشارتهم والناس بما فيهم الملوك يعيشون تحت رحمتهم ونقمتهم.

والفساد السياسي قد استحكم والفوضى في الجزيرة العربية ضاربة أطنابها.

الدماء تسفك والأموال تنهب والأعراض تنتهك والخوف المرعب والجوع والجهل المطبق فحدث عنها ولا حرج.

أدرك هذا الإمام كل هذه الأمراض المردية، فشمر عن ساعد الجد تشمير الطبيب النطاسي لعلاج من أنهكتهم هذه الأمراض الفتاكة لتستعيد هذه المجتمعات صحتها وقوتها ومكانتها من السيادة والعزة والكرامة.

فأدرك - وهو الخبير بالأمراض والدواء أنه - لا علاج لهذه المجتمعات إلا ما جاء به محمد r وهو الكتاب الهادي والسنة النبوية المضيئة، ذلكم الدواء الذي أنقذ الله به الناس من الهلاك الماحق في الدنيا والآخرة،) واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخواناً وكنتم على شفا حفرة من النار فأنقذكم منها كذلك يبين الله لكم آياته لعلكم تهتدون(، ) وننـزل من القرآن ما هو شفاء ورحمة للمؤمنين ولا يزيد الظالمين إلا خساراً(.

تقدم بهذا العلاج الناجع فتقبله بشغف من أراد الله به خيراً، ورفضه من قتله الهوى والجهل والضلال ولم يكتف بهذا الرفض بل سل سيف اللسان والسنان والقلم والبيان.

فصبر هذا الإمام الطبيب الصادق المخلص صبر الكرام الحريص على نفع الناس وشفائهم من أمراضهم يبلغ حجج الله وبيناته في دروسه ومواعظه ومؤلفاته ومراسلاته وبعث دعاته هنا وهناك، فينفع الله بهذا الجهاد والصبر من يريد الله به خيراً " من يرد الله به خيراً يفقه في الدين"، ويأبى الظالمون المستكبرون إلا رفضاً وعداءً ونفوراً.

انبرى هؤلاء الظالمون من سياسيين جاهلين مستبدين وخرافيين ومن جهلاء متعالمين أو أغبياء مقلدين متعصبين لعقائد ضالة وخرافات سخيفة يسخر منها العقلاء من المسلمين وأهل النحل الأخرى من الضالين.

شيوخ الإمام محمد بن عبد الوهاب –رحمه الله-

تلقى العلم على عدد كبير من جلة العلماء الأعلام منهم:

1- أبوه الشيخ عبد الوهاب بن سليمان.

2- الشيخ شهاب الدين الموصلي قاضي البصرة.

3- الشيخ حسن الإسلامبولي من علماء البصرة.

4- الشيخ عبد الله بن محمد بن عبد اللطيف الشافعي الأحسائي.

5- الشيخ زين الدين المغربي.

6- الشيخ حسن التميمي.

7- الشيخ محمد حياة السندي، وقد توفي عام 1165هـ.

وقد قال للشيخ محمد بن عبد الوهاب حينما رأى الناس يتمسحون ويستغيثون عند قبور آل بيت الرسول صلى الله عليه وسلم ويطوفون: ما ذا تقول في هؤلاء؟ قال: هؤلاء متبَّر ما هم فيه وباطل ما كانوا يعملون.

8- الشيخ محمد المجموعي، نسبة إلى قرية من قرى البصرة اسمها المجموعة.

9- الشيخ يوسف آل سيف.

10- الشيخ عبد الله بن إبراهيم بن سيف آل سيف من أهل المجمعة بنجد، واستفاد الشيخ من مصاحبته فوائد عظيمة.

وأجازه الشيخ عبد الله بالحديث المشهور المسلسل بالأولية: " الراحمون يرحمهم الرحمن " من طريقين أحدهما: من طريق ابن مفلح عن شيخ الإسلام أحمد بن تيمية وينتهي إلى الإمام أحمد.

والثاني: من طريق عبد الرحمن بن رجب عن العلامة ابن القيم عن شيخه شيخ الإسلام، وينتهي أيضاً إلى الإمام أحمد.

كما أجازه الشيخ بكل ما رواه الشيخ عبد الباقي الحنبلي شيخ علماء عصره قراءة وعلماً وتعليماً، من صحيح البخاري بسنده إلى مؤلفه وصحيح مسلم وشروح الصحيحين وسنن الترمذي والنسائي وأبي داود وابن ماجه ومؤلفات الدارمي، كل بسنده المتصل إلى المؤلف، ومسند الإمام الشافعي وموطأ الإمام مالك ومسند الإمام أحمد إلى غير ذلك مما رواه الشيخ عبد الباقي(1).

تلاميذ الإمام محمد بن عبد الوهاب – رحمه الله –

وقد نهل العلم على يدي الشيخ وتخرج به عدد كبير من العلماء الأجلاء منهم:

1- الشيخ أحمد بن راشد العريني قاضي سدير.

2- الشيخ حمد بن حسين والشيخ عبد العزيز بن حسين.

3-الشيخ حمد بن إبراهيم قاضي مرات، وصهره.

4- الشيخ على ابن الشيخ محمد بن عبد الوهاب.

5- الشيخ حسين ابن الشيخ محمد بن عبد الوهاب.

6- الشيخ إبراهيم ابن الشيخ محمد بن عبد الوهاب.

7- الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب.

8- الشيخ أحمد بن ناصر بن عثمان بن معمر.

9- الشيخ أحمد بن سويلم.

10- الشيخ حسين بن عبد الله قاضي حريملاء.

11- الأمير سعود ابن الإمام عبد العزيز.

12- الشيخ سعيد بن حجي قاضي حوطة بني تميم.

13- الشيخ عبد الرحمن بن خميس إمام الدرعية.

14- الشيخ عبد العزيز بن سويلم قاضي القصيم.

15- الأمير عبد العزيز بن محمد بن سعود.

16- الشيخ حسن بن عبدان قاضي حريملاء.

17- الشيخ عبد العزيز بن عبد الله الحصين قاضي الوشم.

18- الشيخ عبد الرحمن بن نامي قاضي العيينة ثم الأحساء(1).

 (1) علماء نجد خلال ثمانية قرون للبسام (1/161-162).


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

جهاده في ميدان العلم

من المستحسن أن أترك الحديث هنا لغيري ألا وهو العلامة الشيخ عبد القادر بن بدران علامة الشام، قال - رحمه الله - في ترجمة الإمام محمد بن عبد الوهاب:" العالم الأثري والإمام الكبير محمد بن عبد الوهاب رحل إلى البصرة والحجاز لطلب العلم، فأخذ عن الشيخ علي أفندي الداغستاني، وعن الشيخ المحدث إسماعيل العجلوني وغيرهما من العلماء، وأجازه محدثو العصر بكتب الحديث وغيرها على اصطلاح أهل الحديث من المتأخرين.

ولما امتلأ وِطَابُه من الآثار وعلم السنة وبرع في مذهب أحمد أخذ ينصر الحق ويحارب البدع ويقاوم ما أدخله الجاهلون في هذا الدين الحنيف، والشريعة السمحاء وأعانه قوم(1) أخلصوا العبادة لله وحده على طريقته التي هي إقامة التوحيد الخالص والدعوة إليه وإخلاص الوحدانية والعبادة كلها بسائر أنواعها لخالق الخلق وحده، فهب إلى معارضته قوم ألفوا الجمود على ما كان عليه الآباء وتذرعوا بالكسل عن طلب الحق وهم لا يزالون إلى اليوم يضربون على ذلك الوتر وجنود الحق تكافحهم لتردهم إلى صوابهم وما أحقهم بقول القائل:

كناطح صخرة يوماً ليوهنها فلم يضرها وأوهى قرنه الوعل

ولم يزل مثابراً على الدعوة إلى دين الله تعالى حتى توفاه الله تعالى" (2).

 (1) وعلى رأسهم الإمام محمد بن سعود – رحمه الله- وأسرته.
(2) انظر كتاب " علماء نجد خلال ثمانية قرون " للشيخ عبد الله بن عبد الرحمن بن صالح آل بسام (1/142).


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

عقيدة الإمام محمد ومنهجه

هو على عقيدة السلف الصالح من الصحابة والتابعين لهم بإحسان وعقيدة أئمة السنة والهدى لم يخالفهم في شيء لا في باب أسماء الله وصفاته ولا في الإيمان والكفر ولا في الوعد والوعيد والشفاعة ولا في أمر من الأمور الغيبية ولا في غيرها ولا يكفر إلا من كفره الله ورسوله وكفره السلف الصالح واقتضى ذلك أصول أهل السنة ومنهجهم.

وهذا شيء معروف عنه وواضح وضوح الشمس ولله الحمد لا ينكره إلا أعمى البصيرة وقد بين ذلك عدد من العلماء في مؤلفاتهم الخاصة بالذب عن الإمام محمد وفي ثنايا مؤلفات أتباعه وأنصاره.

من أجل كل ذلك سوف أقتصر على مقتطفات من كلام العلامة: عبد اللطيف ابن عبد الرحمن بن حسن آل الشيخ رحمه الله أكبر علماء عصره فلنعط القوس باريها.

قال رحمه الله: قد عرف واشتهر واستفاض من تقارير الشيخ ومراسلاته ومصنفاته المسموعة المقروءة عليه، وما ثبت بخطه، وعرف واشتهر من أمره ودعوته، وما عليه الفضلاء النبلاء من أصحابه وتلامذته، أنه على ما كان عليه السلف الصالح وأئمة الدين أهل الفقه والفتوى في باب معرفة الله وإثبات صفات كماله، ونعوت جلاله، التي نطق بها الكتاب العزيز، وصحت بها الأخبار النبوية، وتلقاها أصحاب رسول الله –صلى الله عليه وسلّم- بالقبول والتسليم، يثبتونها ويؤمنون بها، ويمرونها كما جاءت من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل، وقد درج على هذا من بعدهم من التابعين وتابعيهم من أهل العلم والإيمان وسلف الأمة وأئمتها كسعيد بن المسيب وعروة بن الزبير والقاسم بن محمد وسالم بن عبد الله وطلحة بن عبد الله وسليمان بن يسار وأمثالهم من الطبقة الأولى كمجاهد بن جبر وعطاء بن أبي رباح والحسن البصري وابن سيرين وعامر الشعبي وجنادة بن أبي أمية وحسان بن عطية وأمثالهم، ومن الطبقة الثانية علي ابن الحسين وعمر بن عبد العزيز ومحمد بن مسلم الزهري ومالك بن أنس وابن أبي ذئب وابن الماجشون وكحماد بن سلمة وحماد بن زيد والفضيل بن عياض وعبد الله بن المبارك وأبي حنيفة النعمان بن ثابت ومحمد بن إدريس وإسحاق بن إبراهيم واحمد بن حنبل ومحمد بن إسماعيل البخاري ومسلم بن الحجاج القشيري وإخوانهم وأمثالهم ونظرائهم من أهل الفقه والأثر في كل مصر وعصر.

وأما توحيد العبادة والألوهية فلا خلاف بين أهل الإسلام فيما قاله الشيخ وثبت عنه من المعتقد الذي دعا إليه يوضح ذلك أن أصل الإسلام وقاعدته شهادة أن لا إله إلا الله وهي أصل الإيمان بالله وحده، وهي أفضل شُعب الإيمان، وهذا الأصل لابد فيه من العلم والعمل والإقرار بإجماع المسلمين، ومدلوله وجوب عبادة الله وحده لا شريك له، والبراءة من عبادة ما سواه كائناً من كان، وهذا هو الحكمة التي خُلقت لها الأنس والجن وأرسلت لها الرسل وأنزلت بها الكتب وهي تتضمن كمال الذل وتتضمن كمال الطاعة والتعظيم. وهذا هو دين الإسلام وهو يتضمن الاستسلام لله وحده، فمن استسلم له ولغيره كان مشركاً، ومن لم يستسلم كان مستكبراً عن عبادته"(1).

"وأما مسائل القدر والجبر والإمامة والتشيع ونحو ذلك من المقالات والنحل فهو أيضاً فيها على ما كان عليه السلف الصالح وأئمة الهدى والدين يبرأ مما قالته النفاة القدرية المجبرة(2)، وماقالته المرجئة والرافضة، وما عليه غلاة الشيعة والناصبة، يوالي جميع أصحاب رسول الله –صلى الله عليه وسلّم- ويكف عما شجر بينهم، ويرى أنهم أحق الناس بالعفو عما يصدر عنهم، وأقرب الخلق إلى مغفرة الله وإحسانه لفضائلهم وسوابقهم وجهادهم، وما جرى على أيديهم من فتح القلوب بالعلم النافع والعمل الصالح، وفتح البلاد ومحو آثار الشرك وعبادة الأوثان والنيران والأصنام والكواكب ونحو ذلك مما عبده جهال الأنام، ويرى البراءة مما عليه الرافضة وأنهم سفهاء لئام، ويرى أن أفضل الأئمة بعد نبيها، أبو بكر فعمر فعثمان فعلي - رضي الله عنهم - أجمعين،ويعتقد أن القرآن الذي نزل به الروح الأمين، على قلب سيد المرسلين وخاتم النبيين كلام الله غير مخلوق، منه بدا وإليه يعود. ويبرأ من رأي الجهمية القائلين بخلق القرآن، ويحكى تكفيرهم عن جمهور السلف أهل العلم والإيمان ويبرأ من رأي الكلابية أتباع عبد الله بن سعيد ابن كلاب القائلين بأن كلام الله هو المعنى القائم بنفس الباري وإنما نزل به جبريل حكاية وعبارة عن المعنى النفسي، ويقول هذا من قول الجهمية، وأول من قسم هذا التقسيم هو ابن كلاب وأخذ عنه الأشعري وغيره كالقلانسي.

ويخالف الجهمية في كل مما قالوا وابتدعوا في دين الله.

ولا يرى ما ابتدعه الصوفية من البدع والطرائق المختلفة المخالفة لهدي رسول الله –صلى الله عليه وسلّم- وسنته في العبادات والخلوات والأذكار المخالفة للمشروع.

ولا يرى ترك السنن والأخبار النبوية لرأي فقيه ومذهب عالم خالف ذلك باجتهاده بل السنة أجل في صدره وأعظم عنده من أن تترك لقول أحد كائناً من كان. قال عمر بن عبد العزيز: لا رأي لأحد مع سنة سنها رسول الله–صلى الله عليه وسلّم-. نعم عند الضرورة وعدم الأهلية والمعرفة بالسنن والأخبار وقواعد الاستنباط والاستظهار يصار إلى التقليد لا مطلقاً، بل فيما يتعسر ويخفى، ولا يرى إيجاب ما قاله المجتهد إلا بدليل تقوم به الحجة من الكتاب والسنة خلافاً لغلاة المقلدين ويوالي الأئمة الأربعة.ويرى فضلهم وأمانتهم وأنهم من الفضل والفضائل في غاية ورتبة يقصر عنها المتطاول، ويوالي كافة أهل الإسلام وعلمائه من أهل الحديث والفقه والتفسير وأهل الزهد والعبادة. ويرى المنع من الانفراد عن أئمة الدين من السلف الماضين برأي مبتدع، وقول مخترع، فلا يحدث في الدين ما ليس له أصل يتبع، وما ليس من أقوال أهل العلم والأثر. ويؤمن بما نطق به الكتاب، وصحت به الأخبار، وجاء الوعيد عليه من تحريم دماء المسلمين وأموالهم وأعراضهم ولا يبيح من ذلك إلا ما أباحه الشرع وأهدره الرسول، ومن نسب إليه خلاف هذا فقد كذب وافترى وقال ما ليس له به علم، وسيجزيه الله ما وعد به أمثاله من المفترين(3).

وأبدى رحمه الله من التقارير المفيدة، والأبحاث الفريدة على كلمة الإخلاص والتوحيد – شهادة أن لا اله الاالله – مادل عليه الكتاب المصدق، والإجماع المستبين المحقق، من نفي استحقاق العبادة والإلهية عما سوى الله، وإثبات ذلك لله سبحانه على وجه الكمال المنافي لكليات الشرك وجزيئاته وأن هذا هو معناها وضعاً ومطابقة، خلافاً لمن زعم غير ذلك من المتكلمين، كمن يفسر ذلك بالقدرة على الاختراع، أو بأنه تعالى غني عما سواه، مفتقر إليه ما عداه، فإن هذا لازم المعنى، إذ الإله الحق لا يكون إلا قادراً غنياً عما سواه، وأما كون هذا هو المعنى المقصود بالوضع فليس كذلك، والمتكلمون خفي عليهم هذا، وظنوا أن تحقيق توحيد الربوبية والقدرة هو الغاية المقصودة، والفناء فيه هو تحقيق التوحيد،وليس الأمر كذلك، بل هذا لا يكفي في الإيمان وأصل الإسلام إلا إذا أضيف إليه واقترن به توحيد الألوهية، وإفراد الله بالعبادة والحب والخضوع والتعظيم والإنابة والتوكل والخوف والرجاء وطاعة الله وطاعة رسوله. هذا أصل الإسلام وقاعدته، والتوحيد الأول توحيد الربوبية والقدرة والخلق والإيجاد هو الذي بني عليه توحيد العمل والإرادة، وهو دليله الأكبر، وأصله الأعظم، كما قال تعالى (وإلهكم إلـه واحد، لا إله إلا هو الرحمن الرحيم) إلى آخر الآيات"(4).

وقال:" وقد قرر - رحمه الله- على شهادة أن محمداً رسول الله من بيان ماتستلزمه هذه الشهادة وتستدعيه وتقتضيه من تجريد المتابعة والقيام بالحقوق النبوية من الحب والتوقير والنصرة والمتابعة والطاعة وتقديم سنته –صلى الله عليه وسلّم- على كل سنة وقول، والوقوف معها حيث ما وقفت والانتهاء حيث انتهت، في أصول الدين وفروعه باطنه وظاهره وخفيه وجليه، كليه وجزئيه ما ظهر به فضله وتأكد علمه ونبله، وأنه سباق غايات وصاحب آيات، لا يشق غباره، ولا تدرك في البحث والإفادة آثاره، وأن أعداءه ومنازعيه، وخصومه في الفضل وشانئيه يصدق عليهم المثل السائر، بين أهل الدفاتر والمحابر:

حسدوا الفتى إذ لم ينالوا سعيه فالقوم أعداء له وخصوم

كضرائر الحسناء قلن لوجهها حسداً وبغياً إنه لدميـم

وله رحمه الله من المناقب والمآثر، ما لا يخفى على أهل الفضائل والبصائر، ومما اختصه الله به من الكرامة تسلط أعداء الدين وخصوم عباد الله المؤمنين، على مسبته، والتعرض لبهته وعيبه. (الهدية السنية) (ص 131) (5)

ثناء العلماء على الإمام محمد وتأييدهم له بالحجة والبرهان

فمن هؤلاء العلماء:

1- الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب.

2- الشيخ حسين ابن الشيخ محمد بن عبد الوهاب.

3- الشيخ حسين غنام صاحب كتاب (روضة الأفكار والأفهام).

4- الشيخ حمد بن ناصر بن معمر فإنه حين طلب الشريف غالب من الإمام عبد العزيز بن محمد بن سعود أن يبعث إليه عالما لمناظرة علماء مكة فبعثه الإمام عبد العزيز والإمام محمد فذهب إليهم وناظرهم وظهر عليهم وكتب رسائل في الذود عن الدعوة السلفية.

5- سليمان بن عبد الله بن الشيخ محمد بن عبد الوهاب.

6- الشيخ عبد العزيز الحصين الناصري قاضي بلدان الوشم فإنه حين أعاد الشريف غالب الطلب لمجيء عالم من نجد لمناظرة علماء الحرم الشريف فبعثه الإمام عبد العزيز بن محمد إليهم وزوده الإمام محمد بن عبد الوهاب برسالة إلى علماء مكة يوضح لهم فيها طريق دعوته ونفى عنها الأكاذيب والأراجيف.

7- الشيخ محمد بن علي بن غريب كان هو الذي يتولى الرد والإجابة على شبهات علماء الأمصار التي توجه ضد الدعوة.

8- الشيخ عثمان بن عبدالله بن بشر صاحب كتاب (عنوان المجد في تاريخ نجد). 9- العلامة محمد بن إسماعيل الأمير الصنعاني صاحب كتاب (سبل السلام) وغيره وله قصيدة مشهورة في تأييد الشيخ.

10- الشيخ أحمد بن دعيج بن علي الكثيري نسبا من أهل مرات له قصائد وبعض الردود على مخالفي الدعوة.

11- العلامة محمد بن علي الشوكاني وله ثناء على دعوته وله أبيات رائعة في رثائه.

12- الشيخ عبدالله بن عبد الرحمن أبا بطين.

13 - ومن المتأخرين الشيخ عبد الرحمن بن حسن.

14- الشيخ عبد اللطيف بن عبد الرحمن بن حسن.

15- الشيخ سليمان بن سحمان.

16- الشيخ حمد بن عتيق.

17- الشيخ سعد بن حمد بن عتيق.

18- الشيخ العلامة عبد العزيز بن باز.

19- الشيخ محمد خليل هراس له رد على مقال للدكتور محمد البهي في نقد الوهابية.

فلهؤلاء ردود مفحمة وأجوبة مسكتة رحمهم الله تعالى.

وهناك مؤلفات كتبت في الثناء على الإمام محمد ودعوته والذب عنه منها:

1- كتاب صيانة الإنسان عن وسوسة دحلان تأليف العلامة الشيخ محمد بشير السهسواني الهندي.

2- كتاب محمد بن عبد الوهاب مصلح مظلوم مفترى عليه للشيخ مسعود الندوي.

3- الشيخ محمد بن عبد الوهاب مجدد القرن الثاني عشر المفترى عليه ودحض تلك المفتريات تأليف العلامة أحمد بن حجر بوطامي البنعلي.

4- من مشاهير المجددين في الإسلام شيخ الإسلام: ابن تيمية وشيخ الإسلام: محمد بن عبد الوهاب رحمهما الله تعالى نبذة عن حياتهما وجهادهما وثمرات دعوتهما تأليف العلامة صالح بن فوزان الفوزان.

5- حياة الشيخ محمد بن عبد الوهاب تأليف حسين خلف خزعل.

6- عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي للشيخ صالح بن عبدالله العبود.

7- كتاب دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب عرض ونقد إعداد عبد العزيز بن محمد بن علي العبد اللطيف.

8- السلفية ودعوة الشيخ محمد بن عبد الوهاب للدكتور: علي عبد الحليم محمود.

9- الإمام محمد بن عبد الوهاب أو انتصار المنهج السلفي لعبد الحليم الجندي.

10- انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية، تأليف: محمد كمال جمعة.

11- تصحيح خطأ تاريخي حول الوهابية للدكتور: محمد بن سعد الشويعر.

وهناك مجموعة من البحوث باسم (بحوث أسبوع الشيخ محمد بن عبد الوهاب) من ضمنها:

1- كلمة في إبراز دعوة الإمام محمد ومزاياها الإصلاحية وآثارها الطيبة في حياة المسلمين للشيخ العلامة عبد العزيز بن باز- رحمه الله -.

2- بحث قيم للشيخ إسماعيل بن محمد الأنصاري باسم (حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية.

3- حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية للشيخ محمد بن أحمد العقيلي.

4- اعتماد دعوة الشيخ محمد بن عبد الوهاب على الكتاب والسنة لمعالي الشيخ عبد العزيز بن محمد بن إبراهيم آل الشيخ.

5- اعتماد فقه الشيخ محمد بن عبد الوهاب على الكتاب والسنة للشيخ صالح بن عبد الرحمن الأطرم.

وهناك كتابات أخرى لمسلمين وغيرهم في الإمام محمد بن عبد الوهاب ودعوته رحمه الله.

آثار دعوة الإمام محمد بن عبد الوهاب –رحمه الله-

من آثار دعوة الإمام محمد بن عبد الوهاب -رحمه الله- وأنصاره من آل سعود -رحم الله من مضى- ووفق الله من بقي

1- أعاد الله بدعوته وجهاده وصبره ومناصرة أنصاره دعوة الإسلام إلى ما كانت عليه في عهد السلف الصالح من صفاء العقيدة ونضارة التوحيد والاحتكام إلى الكتاب والسنة في سائر أمور الدين والدنيا في دولة قامت على كتاب الله وسنة رسول الله صلى الله عليه وسلم ومنهج السلف الصالح.

2- اجتثاث أصول الشرك والبدع والخرافات والشعوذة وسد الذرائع إلى ذلك.

3- انتشار العلم والقضاء على الجهل والتعصبات المذهبية.

4- جمع كلمة أهل الجزيرة ولَمُّ شملهم والقضاء على الأحقاد وأسباب الفتن والفوضى والسلب والنهب والتقاليد والعادات القبلية المخالفة للشريعة الإسلامية الأمور التي عاشتها الجزيرة قرونا وانتشر من الأمن والأمان وسادت روح الأخوة على أساس التوحيد والإيمان إلى غير ذلك من الآثار المباركة التي عرفها الخاص والعام.

آثاره العلمية

للشيخ محمد بن عبد الوهاب مجموعة من الكتب النافعة والمباحث المفيدة منها:

1- كتاب التوحيد وهذا الكتاب من أنفس الكتب لم يصنف على منواله.

2- مختصر السيرة النبوية.

3- مختصر زاد المعاد.

4- مختصر الإنصاف والشرح الكبير.

5- أصول الإيمان وفضائل الإسلام.

6- أحاديث الفتن.

7- مسائل الجاهلية.

8- الكبائر.

9- أصول الإيمان.

10- أدب المشي إلى الصلاة.

11- كشف الشبهات.

وله غيرها من الكتب النافعة (6).

وفاته - رحمه الله -

توفي هذا العَلم عن عمر يناهز اثنتين وتسعين سنة عام 1206هـ بعد جهاد طويل وعظيم في ميدان العلم والتعليم والدعوة إلى الله تغمده الله بواسع رحمته وأثابه على ما قدم للإسلام والأمة من خير أحسن الثواب وأسكنه فسيح جناته إن ربنا لسميع الدعاء.
--------------------------------------------------------------------------------
 (1) الهدية السنية ص(120-121).

(2)كذا ولعله (والمجبرة).

(3) ومنهم المالكي وأسلافه.

(4) الهدية السنية ص (127-130).

(5) على حد قول الشاعر: وإذا أتتك مذمتي من ناقص فهي الشهادة لي بأني كامل

(6) "علماء نجد.." للشيخ عبد الله بن عبد الرحمن آل بسام (ص149-150).


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

منهج الإمام محمد في قضايا الإيمان والتكفير واشتراطه هو وأنصاره قيام الحجة على من وقع في مكفر قبل تكفيره

افترى أهل الضلال من خصوم الإمام محمد وخصوم الدعوة السلفية افتراءات كثيرة منها أنه رحمه الله يكفر المسلمين ويستحل قتالهم وأنه يبغض الأولياء والصالحين وأسرفوا في الافتراءات والأكاذيب عليه وعلى أتباعه والدعوة السلفية دعوة التوحيد والاتباع الصادق.

يفعلون هذه الأفاعيل ليصدوا الناس عن دين الله الحق الذي أرسل الله به رسله وأنزل به كتبه ولا سيما رسالة خاتم النبيين والمرسلين عليه الصلاة والسلام.

فقام – رحمه الله – هو وأبناؤه وعلماء الدعوة بتكذيب هذه الافتراءات بالبيانات الشافية بأنهم لا يكفرون من وقع في الشرك أو الكفر إلا بعد أن يقيموا عليه الحجة ويوضحوا له المحجة – رحمهم الله -.

إن منهج الإمام محمد – رحمه الله - هو عين منهج أهل السنة والجماعة في هذه القضايا لا يخالفهم في شيء والحمد لله، يخالف في ذلك الخوارج والمعتزلة والمرجئة، فالإيمان عنده قول وعمل، قول القلب واللسان وعمل القلب والجوارح واللسان يزيد بالطاعة وينقص بالمعصية خلافاً للخوارج والمعتزلة والمرجئة الذين لا يزيد الإيمان عندهم ولا ينقص لأن رأي الخوارج أنه إذا ذهب بعض الإيمان ذهب كله ومن هنا يكفرون بالكبائر ويحكمون على من مات على كبيرة بالخلود في النار والمعتزلة يخالفون الخوارج في التكفير ويقولون إن صاحب الكبيرة في منـزلة بين المنزلتين ويوافقونهم في الحكم بالخلود في النار.

ولقد بالغ – رحمه الله – في النصح والبيان في مؤلفات كثيرة ورسائل إلى القاصي والداني ولا سيما أهل نجد والحجاز وقد وقفت على ست وعشرين رسالة يبين فيها دعوته بالحجج والبراهين ويدحض الشبهات والأباطيل ومن هذه الرسائل رسالة وجهها إلى من تصل إليه من المسلمين آخذ منها هنا ما يحصل به المقصود.

قال الإمام محمد -رحمه الله- كما في الدرر السنية (1 / 64)

بسم الله الرحمن الرحيم

1- من محمد بن عبد الوهاب، إلى من يصل إليه من المسلمين (1):

سلام عليكم ورحمة الله وبركاته، وبعد: أخبركم أني – ولله الحمد – عقيدتي، وديني الذي أدين الله به، مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين، مثل الأئمة الأربعة، وأتباعهم، إلى يوم القيامة، لكني بينت للناس: إخلاص الدين لله، ونهيتهم عن دعوة الأنبياء والأموات، من الصالحين، وغيرهم، وعن إشراكهم فيما يعبد الله به، من الذبح، والنذر، والتوكل، والسجود، وغير ذلك مما هو حق الله، الذي لا يشركه فيه ملك مقرب، ولا نبي مرسل، وهو الذي دعت إليه الرسل، من أولهم إلى آخرهم، وهو الذي عليه أهل السنة والجماعة.

إلى أن قال في (ص72): "والحاصل: أن كل ما ذكر عنا من الأشياء، غير دعوة الناس إلى التوحيد، والنهي عن الشرك، فكله من البهتان (2).

ومن أعجب ما جرى من الرؤساء المخالفين: أني لما بينت لهم كلام الله، وما ذكر أهل التفسير في قوله تعالى: (أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب) (الإسراء الآية: 57).وقوله: (ويقولون هؤلاء شفعاؤنا عند الله) (يونس:18). وقوله: (ما نعبدهم إلا ليقربونا إلى الله زلفى) (الزمر:13) وما ذكر الله من إقرار الكفار في قوله: (قل من يرزقكم من السماء والأرض أمن يملك السمع والأبصار) (يونس:31) وغير ذلك.

قالوا: القرآن لا يجوز العمل به لنا، ولأمثالنا، ولا بكلام الرسول، ولا بكلام المتقدمين، ولا نطيع إلا ما ذكره المتأخرون(3).

قلت لهم: أنا أخاصم الحنفي، بكلام المتأخرين من الحنفية، والمالكي، والشافعي، والحنبلي، كلاً: أخاصمه بكتب المتأخرين من علمائهم، الذين يعتمدون عليهم، فلما أبوا ذلك، نقلت كلام العلماء من كل مذهب لأهله، وذكرت كل ما قالوا، بعدما صرحت الدعوة عند القبور، والنذر لها، فعرفوا ذلك، وتحققوه، فلم يزدهم إلا نفوراً(4).

وأما التكفير: فأنا أكفر من عرف دين الرسول، ثم بعد ما عرفه سبه، ونهى الناس عنه، وعادى من فعله، فهذا: هو الذي أكفر، وأكثر الأمة – ولله الحمد – ليسوا كذلك(5)، وأما القتال: فلم نقاتل أحداً إلى اليوم، إلا دون النفس والحرمة، وهم: الذين أتونا في ديارنا، ولا أبقوا ممكناً(6)، ولكن: قد نقاتل بعضهم، على سبيل المقابلة، وجزاء سيئة سيئة مثلها، وكذلك. من جاهر بسب دين الرسول، بعدما عرف، فإنا نبين لكم: أن هذا هو الحق، الذي لا ريب فيه، وأن الواجب: إشاعته في الناس، وتعليمه النساء، والرجال.

فرحم الله: من أدى الواجب عليه، وتاب إلى الله، وأقر على نفسه، فإن التائب من الذنب كمن لا ذنب له، ونسأل الله: أن يهدينا وإياكم، لما يحبه ويرضاه.

2- وكتب إلى إسماعيل الجراعي كتاباً من ضمنه قوله: "فما تسأل عنه من الاستقامة على الإسلام؟ فالفضل لله، وقال رسول الله –صلى الله عليه وسلّم-: " بدأ الإسلام غريباً، وسيعود غريباً كما بدأ "

وأما القول: أنا نكفر بالعموم ؟ فذلك من بهتان الأعداء، الذين يصدون به عن هذا الدين، ونقول: (سبحانك هذا بهتان عظيم) (النور:16).

وأما الصالحون ؟ فهم على صلاحهم رضي الله عنهم، ولكن نقول: ليس لهم شيء من الدعوة، قال الله: (وأن المساجد لله فلا تدعوا مع الله أحداً) (الجن: 18).

وأما المتأخرون رحمهم الله، فكتبهم عندنا، فنعمل بما وافق النص منها، ومالا يوافق النص، لا نعمل به.

فاعلم رحمك الله: أن الذي ندين به، وندعو الناس إليه: إفراد الله بالدعوة، وهي دين الرسل، قال الله: (وإذ أخذنا ميثاق بني إسرائيل لا تعبدون إلا الله) (البقرة: 83).

فانظر رحمك الله، ما أحدث الناس من عبادة غير الله، فتجده في الكتب (7)، جعلني الله وإياك ممن يدعو إلى الله على بصيرة، كما قال الله لنبيه محمد –صلى الله عليه وسلّم-: (قل هذه سبيلي أدعوا إلى الله على بصيرة أنا ومن اتبعني وسبحان الله وما أنا من المشركين) (يوسف: 108)، وصلى الله على محمد وعلى آله وصحبه وسلم.

3- وسئل الشيخ محمد بن عبد الوهاب، رحمه الله تعالى، عما يقاتل عليه ؟ وعما يكفر الرجل به؟ فأجاب:

"أركان الإسلام الخمسة، أولها الشهادتان، ثم الأركان الأربعة، فالأربعة إذا أقر بها، وتركها تهاوناً، فنحن وإن قاتلناه على فعلها، فلا نكفره بتركها، والعلماء: اختلفوا في كفر التارك لها كسلاً من غير جحود، ولا نكفر إلا ما أجمع عليه العلماء كلهم، وهو: الشهادتان (8).

وأيضاً: نكفره بعد التعريف إذا عرف وأنكر، فنقول: أعداؤنا معنا على أنواع ثم ذهب يبين هذه الأنواع".الدرر السنية (1/102).

ومن ذلك (ص104) قوله: وأما الكذب والبهتان، فمثل قولهم: إنا نكفر بالعموم، ونوجب الهجرة إلينا على من قدر على إظهار دينه، وإنا نكفر من لم يكفر، ومن لم يقاتل، ومثل هذا وأضعاف أضعافه، فكل هذا من الكذب والبهتان، الذي يصدون به الناس عن دين الله ورسوله.

وإذا كنا: لا نكفر من عبد الصنم، الذي على عبد القادر، والصنم الذي على قبر أحمد البدوي، وأمثالهما، لأجل جهلهم، وعدم من ينبههم، فكيف نكفر من لم يشرك بالله ؟ ! إذا لم يهاجر إلينا، أو لم يكفر ويقاتل (سبحانك هذا بهتان عظيم) النور: 16.

4- وكتب -رحمه الله- إلى محمد بن عيد كتاباً بين فيه دعوته -رحمه الله - من ضمن هذا الكتاب قوله: ولكن قبل الكلام، اعلم: أني عرفت بأربع مسائل:

الأولى: بيان التوحيد مع أنه لم يطرق آذان أكثر الناس

الثانية: بيان الشرك، ولو كان في كلام من ينتسب إلى العلم أو العبادة، من دعوة غير الله، أو قصده بشيء من العبادة، ولو زعم أنهم يريدون أنهم شفعاء عند الله، مع أن أكثر الناس يظن أن هذا من أفضل القربات، كما ذكرتم عن العلماء، أنهم يذكرون أنه قد وقع في زمانهم.

الثالثة: تكفير من بان له أن التوحيد هو دين الله ورسوله، ثم أبغضه ونفر الناس عنه، وجاهد من صدق الرسول فيه، ومن عرف الشرك، وأن رسول الله –صلى الله عليه وسلّم- بعث بإنكاره، وأقر بذلك ليلاً ونهاراً، ثم مدحه وحسنه للناس، وزعم أن أهله لا يخطئون، لأنهم السواد الأعظم.

وأما ما ذكر الأعداء عني، أني أكفر بالظن وبالموالاة، أو أكفر الجاهل الذي لم تقم عليه الحجة، فهذا بهتان عظيم، يريدون به تنفير الناس عن دين الله ورسوله(9).

الرابعة: الأمر بقتال هؤلاء خاصة، حتى لا تكون فتنة ويكون الدين كله لله، فلما اشتهر عني هؤلاء الأربع، صدقني من يدعي أنه من العلماء في جميع البلدان، في التوحيد، وفي نفي الشرك، وردوا علي التكفير والقتال".الدرر السنيـة (10)

(10/ 112).

ومن ذلك أيضاً قوله (ص114): "فلما أظهرت تصديق الرسول –صلى الله عليه وسلّم- فيما جاء به، سبوني غاية المسبة، وزعموا أني أكفر أهل الإسلام، وأستحل أموالهم، وصرحوا أنه لا يوجد في جزيرتنا رجل واحد كافر، وأن البوادي يفعلون من النواقض، مع علمهم أن دين الرسول عند الحضر(11)، وجحدوا كفرهم، وأنتم تذكرون: أن من رد شيئاً مما جاء به الرسول بعد معرفته، أنه كافر.

فإذا كان المويس، وابن إسماعيل، والعديلي، وابن عباد، وجميع أتباعهم(12)، كلهم على هذا، فقد صرحتم غاية التصريح: أنهم كفار مرتدون، وإن ادعى مدع، أنهم يكفرونهم، أو ادعى أن جميع البادية لم يتحقق من أحد منهم من النواقض شيئاً، أو ادعى أنهم لا يعرفون أن دين الرسول خلاف ما هم عليه، فهذا كمن ادعى أن ابن سليمان، وسويد، وابن دواس، وأمثالهم (13)، عباد زهاد فقراء، ما شاخوا في بلد قط، ومن ادعى هذا، فأسقط الكلام معه.

ونقول ثانياً: إذا كانوا أكثر من عشرين سنة، يقرون ليلاً ونهاراً سراً وجهاراً أن التوحيد الذي أظهر هذا الرجل، هو دين الله ورسوله، لكن الناس لا يطيعوننا، وأن الذي أنكره هو الشرك، وهو صادق في إنكاره، ولكن لو يسلم من التكفير والقتال(14)، كان على الحق، هذا كلامهم على رؤوس الأشهاد، ثم مع هذا يعادون التوحيد ومن مال إليه، العداوة التي تعرف، ولو لم يكفر ويقاتل.

وينصرون الشرك نصر الذي تعرف، مع إقرارهم بأنه مشرك، مثل كون المويس، وخواص أصحابه، ركبوا وتركوا أهليهم وأموالهم، إلى أهل قبة الكواز، وقبة رجب سنة، يقولون: إنه قد خرج من ينكر قببكم وما أنتم عليه، وقد أحل دماءهم وأموالهم، وكذلك ابن إسماعيل، وابن ربيعة، والمويس أيضا بعدهم بسنة، رحلوا إلى أهل قبة أبي طالب، وأغروهم بمن صدق النبي –صلى الله عليه وسلّم، وأحلوا دماءنا وأموالنا، حتى جرى على الناس ما تعرف، مع أن كثيراً منهم لم يكفر ولم يقاتل.

وقررتم: أن من خالف الرسول –صلى الله عليه وسلّم- في عشر معشار هذا، ولو بكلمة، أو عقيدة قلب، أو فعل، فهو كافر(15)، فكيف بمن جاهد بنفسه وماله وأهله، ومن أطاعه في عداوة التوحيد، وتقرير الشرك ؟.

5- وقال الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب - رحمه الله تعالى -، يحدث عن نعمة الله عز وجل عليهم حين دخلوا مكة بغير قتال، في أيام الإمام سعود بن عبد العزيز قال خلال حديثه: إن أمير مكة أعد العدة لقتالهم غير أنهم لما رأوا زحف جنود الموحدين ألقى الله الرعب في قلوبهم فتفرقوا شذر مذر...ثم قال بذل الأمير حينئذ الأمان لمن بالحرم الشريف، ودخلنا وشعارنا التلبية، آمنين محلقين رؤوسنا ومقصرين، غير خائفين من أحد من المخلوقين، بل من مالك يوم الدين، ومن حين دخل الجند الحرم، وهم على كثرتهم مضبوطون، متأدبون، لم يعضدوا به شجراً، ولم ينفروا صيداً، ولم يريقوا دماً إلا دم الهدى، أو ما أحل الله من بهيمة الأنعام على الوجه المشروع(16). الدرر السنية (1/222).

إلى أن قال: فإن قال قائل منفر عن قبول الحق والإذعان له: يلزم من تقريركم، وقطعكم في أن من قال يا رسول الله، أسألك الشفاعة: أنه مشرك مهدر الدم، أن يقال بكفر غالب الأمة، ولا سيما المتأخرين، لتصريح علمائهم المعتبرين: أن ذلك مندوب، وشنوا الغارة على من خالف في ذلك ! قلت: لا يلزم، لأن لازم المذهب ليس بمذهب، كما هو مقرر، ومثل ذلك: لا يلزم أن نكون مجسمة، وإن قلنا بجهة العلو، كما ورد الحديث بذلك.

ونحن نقول فيمن مات: تلك أمة قد خلت، ولا نكفر إلا من بلغته دعوتنا للحق، ووضحت له المحجة، وقامت عليه الحجة، وأصر مستكبراً معانداً، كغالب من نقاتلهم اليوم، يصرون على ذلك الإشراك، ويمتنعون من فعل الواجبات، ويتظاهرون بأفعال الكبائر، المحرمات، وغير الغالب(17): إنما نقاتله لمناصرته من هذه حاله، ورضاه به، ولتكثير سواد من ذكر، والتأليب معه، فله حينئذ حكمه في قتاله، ونعتذر عمن مضى: بأنهم مخطئون معذورون، لعدم عصمتهم من الخطأ، والإجماع في ذلك ممنوع قطعاً، ومن شن الغارة فقط غلط

الدرر السنية(1/234).

6- وقال الشيخ عبد الرحمن بن حسن حفيد الإمام محمد - رحمهم الله - "وقال شيخنا شيخ الإسلام محمد بن عبد الوهاب - رحمه الله – " سألني الشريف عما نقاتل عليه، وما نكفر به ؟ فقال في الجواب: إنا لا نقاتل إلا على ما أجمع عليه العلماء كلهم، وهو الشهادتان بعد التعريف، إذا عرف ثم أنكر،

فنقول: أعداؤنا معنا على أنواع(18) ثم ذكر هذه الأنواع.الدرر السنية (11/317).

7- وقال الشيخ عبد اللطيف بن عبد الرحمن بن حسن - رحمهم الله - مستنكراً ومؤنباً بعض الناس ممن يتكلم في التكفير بجهل، ومنهم عبد العزيز الخطيب قال " وأخبرتهم ببراءة الشيخ، من هذا المعتقد، والمذهب وأنه لا يكفر إلا بما أجمع المسلمون على تكفير فاعله، من الشرك الأكبر، والكفر بآيات الله ورسله، أو بشيء منها، بعد قيام الحجة(19)، وبلوغها المعتبر، كتكفير من عبد الصالحين، ودعاهم مع الله، وجعلهم أنداداً له، فيما يستحقه على خلقه، من العبادات، والإلهية، وهذا مجمع عليه أهل العلم والإيمان، وكل طائفة من أهل المذاهب المقلدة، يفردون هذه المسألة، بباب عظيم، يذكرون فيه حكمها، وما يوجب الردة، ويقتضيها، وينصون على الشرك، وقد أفرد ابن حجر، هذه المسألة، بكتاب سماه: الإعلام بقواطع الإسلام.الدرر السنية (1/ 467).

8- وقال الشيخ سليمان بن سحمان في كتابه الضياء الشارق (ص35) فمن أنكر التكفير جملة فهو محجوج بالكتاب والسنة ومن فرق بين ما فرق الله ورسوله من الذنوب ودان بحكم الكتاب والسنة وإجماع الأمة في الفرق بين الذنوب والكفر فقد أنصف ووافق أهل السنة والجماعة ونحن لم نكفر أحداً بذنب دون الشرك الأكبر الذي أجمعت الأمة على كفر فاعله إذا قامت عليه الحجة وقد حكى الإجماع على ذلك غير واحد كما حكاه في الإعلام لابن حجر الشافعي.

ثم قال راداً لما يقول الخصم: "إن تكفير المسلم أمر غير هين وإنه قد أجمع العلماء منهم الشيخ ابن تيمية وابن القيم على أن الجاهل والمخطيء من هذه الأمة ولو عمل ما يجعل صاحبه مشركاً أو كافراً يعذر بالجهل والخطأ، حتى تبين له الحجة بياناً واضحاً لا يلتبس على مثله.

(فيقال) في جوابه أما تكفير المسلم فقد قدمنا أن الوهابية لا يكفرون المسلمين، والشيخ محمد بن عبد الوهاب - رحمه الله - من أعظم الناس توقفاً وإحجاماً عن إطلاق الكفر حتى أنه لم يجزم بتكفير الجاهل الذي يدعو غير الله من أهل القبور أو غيرهم إذا لم يتيسر له من ينصحه ويبلغه الحجة التي يكفر تاركها، قال في بعض رسائله وإن كنا لا نكفر من عبد قبة الكواز لجهلهم وعدم من ينبههم(20)، فكيف من لم يهاجر إلينا، وقال وقد سئل عن مثل هؤلاء الجهال فقرر أن من قامت عليه الحجة وتأهل لمعرفتها يكفر بعبادة القبور، وأما من أخلد إلى الأرض واتبع هواه فلا أدري ما حاله".الضياء الشارق (ص167).

9- وقال شيخ مشايخنا العلامة محمد بن إبراهيم آل الشيخ - رحمه الله - في دفع هذه الشبه عن الإمام المجدد محمد بن عبد الوهاب رحمه الله في شرحه لكتاب كشف الشبهات:" فإن الشيخ - رحمه الله -لما تصدى للدعوة إلى الله وبين ما عليه الكثير من الشرك الأكبر تصدى بعض الجهال بالتشبيه على جهال مثلهم، وزعموا أن المصنف رحمه الله يكفر المسلمين وحاشاه من ذلك بل لا يكفر إلا من عمل مكفراً وقامت عليه الحجة فإنه يكفره فقصد كشف تلك الشبه المشبهة على الجهال وردها وإن كانت أوهى من خيوط العنكبوت لكن تشوش عليهم"(21).

ونبه –رحمه الله- على اشتراط قيام الحجة في (ص75) من هذا الكتاب.

(1) رحم الله الإمام محمداً لقد صدق فيما قال في هذا الموضع وغيره من أنه على عقيدة أهل السنة والجماعة بما فيها قضايا التوحيد والشرك وقضايا الإيمان والكفر ولا أظلم ممن يشبه منهجه بمنهج الخوارج ولا أجهل ممن يقرن منهجه بمنهج – سيد قطب – وشتان شتان بين المنهجين وبينهما بعد المشرقين.

(2) صـدق والله.

(3) انظر إلى هذا التمرد والعناد على كتاب الله وسنة رسوله ومنهج الصحابة العظماء والسلف الكرماء.

(4) وانظر إلى هذا التمرد والعناد أيضاً حتى على كتب المتأخرين بعد تنزل الإمام محمد معهم إلى هذا المستوى فأي مبالغة في إقناع هؤلاء المتمردين وأي حرص على هدايتهم أي تنزل معهم يفوق هذا الذي قام به الإمام محمد بعد شيخ الإسلام ابن تيمية وتلاميذه ألا بعداً وسحقاً للمعاندين المستكبرين.

(5) ولا أظلم ممن يفتري عليه أنه يكفر على طريقة الخوارج وأنه يكفر عموم المسلمين.

(6) هل يلام الإمام محمد وأنصاره بعد كل هذا في قتال هؤلاء الضالين المعتدين.

(7) الظاهر أنه يعني كتباَ أرسلها إليه ولعله يريد أيضاً كتباً أخرى من كتب العلماء أحال إليها.

(8) انظر إلى هذا التثبت في التكفير.

(9) انظر كيف يفتري الضالون على هذا الإمام أنه يكفر بالظن وواقعه خلاف ذلك وأنه يكـفر الجاهل الذي لم تقم عليه الحجة وواقعه خلاف ذلك بل هو يبذل أقصى جهوده في التبيين والتوضيح لما يدعو إليه من التوحيد، ثم لا يكفر إلا من قامت عليه الحجة فأي بلاء فوق هذا البلاء.

(10) من العجائب أن يصدقه هؤلاء العلماء في جميع البلدان في التوحيد ونفي الشرك وأن يردوا عليه القتال بعد قيام الحجة، ثم يحاربونه ويمدحون الشرك ويحسنونه.

(11) يعني أن أهل البوادي يعلمون أن دين الإسلام عند أهل المدن وهم يتعمدون مخالفته بارتـكاب الشركيات وإنكار البعث إلى نواقض كثيرة راجع كتاب (روضة الأفكار) لابن غنام ترتيب ناصر الدين الأسد (ص307) وغيره.

(12-13) هؤلاء من خصوم الشيخ محمد وخصوم الدعوة.

(14) عجب لدين هؤلاء وعقولهم عشرون سنة يقرون فيها ليلاً ونهاراً أن التوحيد الذي أظهره الإمام محمد هو دين الله ورسوله ويعترفون بأن من يدافعون عنهم واقعون في الشرك وإنكار التوحيد وأنهم لا ينقادون للناصحين ثم ينكرون عليه أن يكفرهم ويقاتلهم بعد قيام الحجة والبرهان وظهور دين الله للعيان أين هؤلاء المعارضون من قتال من امتنع عن أداء الزكاة ؟ فكيف بمن جحد معنى لا إله إلا الله وعبد غير الله بل ولم يصل ولم يزك بل وهناك كثير منهم ينكرون البعث أين هؤلاء مما قرره علماء الإسلام أن قوماً لو امتنعوا عن أداء شعيرة من شعائر الإسلام لوجب على المسلمين قتالهم ؟.

(15) هذا أحد خصوم الشيخ قرر أن من خالف الرسول –صلى الله عليه وسلّم- في عشر معشار ما عليه أهل الضلال فهو كافر ثم يخاصمه فيمن يخالف الرسول في الكثير الكثير ويخاصمه فيمن يجاهد الشيخ وأنصاره بنفسه وماله بغضاً للتوحيد ونصراً للشرك فهل بعد هذا من بلاء ومحن ؟ وهذه النوعيات موجودة إلى الآن.

(16) أليس في هذا أكبر دليل على أن حملة هذه الدعوة من أشد الناس اتباعاً لرسول الله r وتمسكاً بهديه وأخلاقه وحسن معاملته واحترام محرماته وشعائره.

(17) ما أشد فجور خصوم هذه الدعوة العظيمة الذين يفترون على حملتها ما هم منه براء وما هم أبعد الناس عنه من أنهم يكفرون المسلمين ويستحلون دماءهم وكثير منهم يعلم أن فقهاء الإسلام يكفرون بدون ما كفر به حملة هذه الدعوة بعد قيام الحجة.

ويوجب فقهاء السلف قتال من وقع فيما هو دون من قاتلهم الإمام محمد وأنصاره.

انظر إلى بيان هذا الإمام وما ينطوي عليه من فقه وحكمة وبيان وبعد عما يفتريه الظالمون على هذه الدعوة وأعلامها.

(18) انظر ماذا يريد خصوم هذه الدعوة وأهلها فهذا الإمام محمد يصرح على رؤوس الملأ أنه لا يقاتل إلا على ما أجمع عليه العلماء وبعد أن يعرف الخصم الحق ثم يعاند.

(19) وفي كلام الإمام عبد اللطيف تأكيد لكلام أبيه وجده أنهم لا يكفرون إلا بما أجمـع عليه المسلمون بعد قيام الحجة.

(20) وهذا العلامة ابن سحمان يؤكد أن من منهج الإمام محمد - رحمه الله - وأتباعه البعد والابتعاد عن التكفير والتوقف والإحجام عنه إلى الدرجة التي ذكرها ابن سحمان وغيره وإن تكذيب هؤلاء الأئمة الأعلام الصادقين الثقات لهو التكذيب بالحق الواضح.

وإن من يكذب بهذا الحق والصدق لمن جنس أعداء الرسل وتكذيبهم يصدق عليه قول الله تعالى(ولئن أتيت الذين أوتوا الكتاب بكل آية ما تبعوا قبلتك وما أنت بتابع قبلتهم وما بعضهم بتابع قبلة بعض ولئن اتبعت أهواءهم بعد ما جاءك من العلم إنك إذاً لمن الظالمين) سورة البقرة (145).

(21) انظر "شرح كتاب كشف الشبهات" للعلامة الشيخ محمد بن إبراهيم آل الشيخ (ص50).


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

مغالطات المالكي بصرف الناس عن محور الخصومة

قال المالكي في الملحوظة الثانية (ص10-11)

" وقوله أيضاً في استهلاله (ص5-6):

" وآخر الرسل محمد r وهو الذي كسر صور هؤلاء الصالحين أرسله إلى قوم يتعبدون ويحجون ويتصدقون ويذكرون الله.

أقول: هكذا يرسم الشيخ - سامحه الله- صورة جميلة وغير صحيحة عن كفار قريش ليبني على ذلك تكفير مسلمين.

(يتعبدون ويحجون ويتصدقون ويذكرون الله !!)، وهذا قياس مع الفارق الكبير كما سبق شرح ذلك وسيأتي.

ثم ذكر الصفة التي من أجلها قاتل الرسول – صلى الله عليه وآله وسلم- الكفار وقاتل محمد بن عبد الوهاب المسلمين.

فقال: " لكنهم- يعني كفار قريش- يجعلون بعض المخلوقات وسائط بينهم وبين الله ! " يعني فجاز قتالهم ويجوز لنا نحن قتالهم للسبب نفسه.

قال المالكي: " سبحان الله – كفار قريش الذين لا يقولون (لا إله إلا الله) ولا يؤمنون بيوم القيامة ولا البعث ولا جنة ولا نار ولا يؤمنون بنبي ويعبدون الأصنام ويقتلون ويظلمون ويشربون الخمور ويزنون ويأكلون الربا ويرتكبون المحرمات مثلهم مثل المسلمين المصلين الصائمين الحاجين المتصدقين المجتنبين للمحرمات والفاعلين مكارم الأخلاق...

(أفنجعل المسلمين كالمجرمين، ما لكم كيف تحكمون) ؟ !

لا، ليسوا سواء، المسلمون ليسوا كالكفار حتى وإن تأول علماؤهم وجهل عوامهم فالتأويل والجهل باب واسع لكن لا يساوى فيه من يقوم بأركان الإسلام مع من ينكرها.

ولا يتساوى من يؤمن بالنبي صلى الله عليه وآله وسلم نبياً ورسولاً ومن يكذبه ويظنه ساحراً أو كاهناً، ولا يتساوى من يتوسل بالنبي صلى الله عليه وآله وسلم ويتبرك بالصالحين وإن أخطأ- مع من يرجم النبي - صلى الله عليه وآله وسلم- ويقتل الصالحين. وذهب يذكر فروقاً أخرى مثل الإيمان بالجنة والنار ومن يقول لا إله إلا الله ومن لا يقولها ومن يطلب الشفاعة من الصالحين ومن لا يطلبها...الخ.

التعليــق:

أولاً- إن موضوع الجدال بين الإمام محمد وبين خصومه إنما هو التوحيد والشرك وهما موضوعا كتابه " كشف الشبهات"، فهذا هو محور الخصومة والجدال في هذا الكتاب.

فجاء المالكي ليبعد الناس عن محور الخصومة ويصرف أنظارهم إلى أمور أخرى مهمة جداً داخلة في دعوة الإمام محمد ودعوة كل مصلح ومجدد، ولكنها ليست هي موضوع الصراع والجدال في هذا الكتاب.

قال المالكي عن الكفار: إنهم يعبدون الأصنام ويقتلون ويظلمون ويشربون الخمور ويزنون ويأكلون الربا ولا يؤمنون بجنة ولا نار ونقول نعم هم كذلك".

وقوله:" المصلين الصائمين المزكين الحاجين...الخ ".

وهذه مغالطة وتلبيس، ويؤكد هذه المغالطة وغيرها بالفصل بين موضوع النـزاع الأساسي وأدلته.

ثانياً- إن هذه الصفات التي ذكرتها للمشركين هي موجودة في أهل الضلال الذين عاصروا الإمام محمداً من أنهم يقتلون ويظلمون ويشركون ويقطعون الطرق ويأكلون الربا ويتركون الصلاة ويمنعون الزكاة ويسلبون وينهبون بل وكثير منهم لا يؤمنون بالقرآن ولا بالبعث(1).

ولكن الذين عاصرهم الإمام محمد وغيره من الدعاة إلى الله والعالمين بالله وحقوقه واجهوا أقواماً كثير منهم يعبدون القبور ويأكلون الربا ويقتلون ويسلبون وينهبون ويرتكبون الفواحش ولا سيما غلاة الرفض وغلاة التصوف..الخ، ومع هذه المخازي هم يفعلون ما فعله المشركون الذين بعث فيهم رسول الله –صلى الله عليه وسلّم- من دعاء الأموات والاستغاثة بهم في الشدائد والذبح والنذر لهم والتوكل عليهم ورجائهم واعتقاد النفع والضر فيهم واعتقاد أنهم يعلمون الغيب فينادونهم من أبعاد تزيد على آلاف الأميال.

ويعتقدون فيهم ما لا يعتقده المشركون من أنهم يتصرفون في الكون ويدبرون أمره ومنهم الغوث ومنهم الأقطاب والأوتاد والأبدال، هذا كله يعرفه الخاص والعام، وكتب الصوفية طافحة بذلك، وانظر على سبيل المثال " الطبقات" للشعراني و"جامع كرامات الأولياء" للنبهاني و" طبقات الأولياء" للشرجي وديوان عبد الرحيم البرعي وغيرها من كتب أئمة التصوف والرفض.

واقرأ كتب أهل السنة التي تنتقد هذه الضلالات، ولا تقتصر على قراءة كتب أهل الضلال والخرافات التي سببت لك هذا الضياع ودفعت بك إلى محاربة أهل الحق والتوحيد.

وعلى كل حال فجزى الله خيراً الإمام محمداً، فلقد دعا الناس إلى سبيل الله بالحكمة والموعظة الحسنة وأقام الحجة على مخالفيه بالحجج والبراهين والمراسلات والمؤلفات وبث الدعاة، فلم يستجب كثير منهم للحق وحاربوه، فجاهدهم بحق وعلم فلو واجه الصحابة الكرام ما واجه الإمام محمد لحاربوا أعداءه دون تردد بعد إقامة الحجة عليهم، ولما دافعوا عنهم كما دافع أئمة الضلال كالحداد ودحلان والنبهاني وابن جرجيس وابن سحيم والقباني وأمثالهم من أئمة المالكي الضالين.

ويؤيد هذا الذي أسلفناه من واقع القوم ما ذكره الشوكاني في كتابه "البدر الطالع" حيث قال:" ومن دخل تحت حوزته(2) أقام الصلاة والزكاة والصيام وسائر شعائر الإسلام ودخل في طاعته من عرب الشام الساكنين ما بين الحجاز وصعدة غالبهم إما رغبة وإما رهبة وصاروا مقيمين لفرائض الدين بعد أن كانوا لا يعرفون من الإسلام شيئاً(3) ولا يقومون بشيء من الواجبات إلا مجرد التكلم بلفظ الشهادتين على ما في لفظهم من عوج وبالجملة فكانوا في جاهلية جهلاء(4) كما تواترت بذلك الأخبار إلينا ثم صاروا الآن يصلون الصلوات لأوقاتها ويأتون بسائر الأركان الإسلامية عن أبلغ صفاتها"(5). ويؤيده الكثير من أئمة الإسلام ممن سنذكر كلامهم ومواقفهم وموافقتهم للإمام محمد-رحمه الله-.

 (1) انظر تاريخ نجد تحرير وتحقيق الأستاذ ناصر الدين الأسد لروضة الأفهام لابن غنام (ص307).

(2) يعني الإمام عبد العزيز بن محمد بن سعود -رحمه الله-.

(3) تأمل جيداً كلام الشوكاني هذا ولا سيما قوله: " لا يعرفون من الإسلام شيئاً ".

(4) تأمل قوله " فكانوا في جاهلية جهلاء وكيف استدل على ذلك بالتواتر".

(5) نقلاً عن كتاب محمد بن عبد الوهاب مصلح مظلوم مفترى عليه (ص112) لمسعود الندوي.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

طعن المالكي في كتاب التوحيد وكشف الشبهات بما يشبه المدح

قال المالكي (ص1):" وكتاب التوحيد أو كتاب كشف الشبهات أو غيرهما من كتب الشيخ إنما ألفها بشر يخطئ ويصيب، ولم يؤلفها ملك ولا رسول فلذلك من الطبيعي جداً أن يخطئ ولا مانع شرعاً ولا عقلاً من وقوع الأخطاء من الشيخ سواء كانت كبيرة أو صغيرة كثيرة أو قليلة فقهية أو عقدية
(إيمانية) فإذا جوزنا هذه المقدمة البسيطة سهل الحوار والنقاش.
أما إن لم نجوز هذه المقدمة فهذا من الغلو الذي لا يرتضيه الشيخ نفسه ولا المخلصون من أهل العلم بل لعل جل دعوة الشيخ ترتكز على نقض الغلو في الصالحين وعلى هذا فعدم الإقرار بالمقدمة السابقة يعد انتكاسة سلفية خطيرة تذهب بجهود الشيخ أدراج الرياح بين محبيه وأتباعه قبل خصومه وأعدائه".
التعليــــق:
هذا القول معظمه حق أريد به الباطل فالحق منه يقبل من العلماء الصادقين المنصفين.
أما من الجهلة الحاقدين الذين تكذب أعمالهم وتطبيقاتهم أقوالَهم فلا يصدقون ولا كرامة وأما الباطل فمردود وهذا حال كتاباتك.
ومناقشاتك الباطلة الظالمة للإمام محمد تشهد عليك أقوى شهادة أنك بهذه المقدمات والدعاوى ما تريد بها إلا الظلم والباطل وهدم ما قام به هذا الإمام من الجهاد العظيم والتأليفات النافعة الموضحة لدين الله عز وجل عقيدة وأحكاماً.
فلو كان عندك شيء من النصح فاتجه به إلى نقض كتب التشيع والرفض التي امتلأت بالكفر والكذب على الله ورسوله وعلى أصحاب رسوله وعلى علماء الإسلام وامتلأت بالغلو الذي لا يوجد عند اليهود والنصارى هذا هو العمل الصحيح المطلوب لا أن تذهب إلى مصابيح مقتبسة من كتاب الله وسنة رسوله تصحح للناس عقائدهم التي أفسدها دعاة الرفض و التصوف تذهب إلى هذه المصابيح لتطفئها ليعود الناس إلى الظلمات والجهل فهذا من أشد وأقبح أنواع الإفساد في الأرض.
قال تعالى) ولا تفسدوا في الأرض بعد إصلاحها(، فأنت بأعمالك هذه ساع في
الإفساد في الأرض بعد إصلاحها، فمن يصدقك في هذه الدعاوى العريضة.
وهل رفض السلفيين لظلمك وأباطيلك وأباطيل أسلافك وافتراءاتكم على الإمام محمد وكتبه وأتباعه يعتبر انتكاسة سلفية.
إن الانتكاسة كل الانتكاسة أن يقبلوا منكم هذا الظلم وهذه الافتراءات نسأل الله أن يحفظهم وأن يثبتهم على الحق فإنهم رغم أنوف الحاقدين أهل الحق والفرقة الناجية والطائفة المنصورة التي لا يضرها من خذلها ولا من خالفها من أمثال المالكي وأشياعه لا يضرهم ذلك إلى يوم القيامة.
والله نسأل أن يرد كيد أعدائهم في نحورهم ويعيدهم إلى جحورهم.
- ادعى المالكي أنه درس خمس مجلدات من الدرر السنية وقدم ملحوظات على كشف الشبهات.
وادعى أن نسخته السابقة عبارة عن مسودة لا تعبر عن وجهة نظره وهذا تهرب منه من عمله.
- تحدث عن عمله الجديد ثم قال (ص2):" وعلى هذا سيتضمن الكتاب عملين رئيسيين:
الأول: قراءة كشف الشبهات.
الثاني: الشيخ محمد بن عبد الوهاب في كتبه ورسائله الأخرى وهي عبارة عن نماذج من أقواله وآرائه في التكفير تستدعي المراجعة من طلبة العلم ولا يضير الشيخ إن أخطأ فكل بني آدم خطاء".
أقول إن هذا مشروع كبير دوافعه معروفة ويحتاج هذا المشروع إلى أن تمد له يد العون من خصوم الدعوة السلفية ولن يعدم الأعوان من كل الاتجاهات.
وسيقف أنصار الحق لهذا الرجل وأعوانه وكل من وراءه و وراء غيره من أعداء الحق سيقفون لهم بالمرصاد وسيحبط الله مكايدهم وخططهم ويهدم صروحهم بمعاول الحق، (ولينصرن الله من ينصره إن الله لقوي عزيز).


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

طعون المالكي في الإمام محمد - رحمه الله -

عنون المالكي كتابه بقوله:" محمد بن عبد الوهاب داعية إصلاحي وليس نبياً".
وهذا فيه طعن شديد في شخصه وفي من يسير على نهجه في العقيدة والمنهج.
قال:" محمد بن عبد الوهاب داعية إصلاحي لا خلاف في هذا بين المنصفين من أهل العلم وإنما الخلاف مع فئتين من الناس مع من يكفره أو يفسقه أو يشكك في أهدافه ومع من ينـزله منـزلة الأنبياء المعصومين.
فقولنا داعية رد على من يكفره أو يفسقه، وقولنا: ليس نبياً رد على من يغلو فيه".
التعليـــق:
إن الرجل لمن ألد خصوم الشيخ الإمام محمد بن عبد الوهاب ومن ألد خصوم أنصاره وهذا واضح جلي من كتابه هذا وغيره.
ومن عداوته الواضحة أنه لم يتوجه بردوده إلى خصوم الشيخ وخصوم دعوته بل هو وارث شبهاتهم وافتراءاتهم على الشيخ ويحارب دعوته بهذه الشبهات والافتراءات الأثيمة ومن عداوته للشيخ ودعوته أن يرمي أنصار الإمام محمد بالغلو فيه وأن يرميهم بأنهم نزلوه منـزلة الأنبياء وقد كرر هذه الافتراءات في كتابه مما يدل على حقده على هذا الإمام ودعوته وعلى من سار على نهجه.
إن الشيخ وأتباعه لمن أشد الناس محاربة للغلو سواء كان هذا الغلو في الأشخاص ولو كانوا أنبياء فضلاً عن علماء وصلحاء فضلاً عن ضلاّل الأغبياء ولا يوجد فيهم غلو في الشيخ محمد ولا غيره ولله الحمد.
والمنصفون من العلماء لا يجدون هذا الغلو ولا يدعونه في أتباع الإمام محمد.
ولكن المالكي لما رأى أن أنصار الإمام محمداً يحترمونه لأجل ما قدمه من بيان وتوضيح لدعوة الرسل ودعوة خاتم النبيين –صلى الله عليه وسلّم- ولأجل ما قدمه من تجديد شامل لهذا الدين لا في جانب من الجوانب فحسب.
ومن أجل محاربته للشرك والخرافات والضلالات فأعاد بهذا الجهاد للإسلام جدته في ميدان العقيدة والعبادة والسياسة وسائر الميادين.
ولما كان أنصار الإمام محمد يحبونه الحب الشرعي ويقدرونه التقدير الشرعي لأجل هذه الأعمال الجليلة والجهاد العظيم ثم استفادوا من مؤلفاته العظيمة وجهاده كل ذلك غاظ أهل الضلال والبدع ولا سيما هذا المالكي الشيعي بل الرافضي المخلط فدفعه ذلك إلى محاربة الإمام محمد وكتبه بالكذب والاتهامات الباطلة ودفعه إلى محاربة أتباعه وقذفهم ظلماً بالغلو لأنهم لا يقبلون افتراءات وأكاذيب خصوم الإمام محمد ودعوته ولم يقبلوا افتراءات المالكي فذهب يقذفهم بالغلو ويكيل لهم التهم ويلصق بهم وبدعوتهم من التكفير الخارجي الرافضي ما هم منه براء براءة الذئب من دم - يوسف عليه السلام-.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

افتراء المالكي على الإمام محمد بأنه يرسم صورة زاهية لكفار قريش ويذم الركع السجود من المسلمين

قال المالكي (ص 12):" الملحوظة الثالثة يقول الشيخ محمد بن عبد الوهاب (ص7).

(وإلا فهؤلاء المشركون – يعني كفار قريش- يشهدون أن الله هو الخالق وحده، لا شريك له، وأنه لا يرزق إلا هو، ولا يحي إلا هو، ولا يميت إلا هو ولا يدبر الأمر إلا هو، وأن جميع السموات، ومن فيهن والأرضين السبع ومن فيها، كلهم عبيده وتحت تصرفه وقهره..)، ثم سرد الآيات في ذلك.

ثم قال: "أقول:هنا أيضاً رسم صورة زاهية للمشركين، ولم يذكر تكذيبهم بالبعث، ولا اعتقادهم أن الذي يهلكهم هو الدهر، ولا اعتقادهم أنهم يمطرون بنوء كذا وكذا، ولا أكلهم الربا، وقتلهم النفس، ودفنهم البنات ولا غير ذلك من المظالم والجرائم، ولا وصفهم للنبي - صلى الله عليه وآله وسلم- بأقبح الأوصاف وتكذيبهم له، وتعذيبهم المسلمين وقتلهم المستضعفين(1).

فالشيخ محمد أخذ الآيات التي تدل على إيمانهم على وجه الجملة بأن الله هو الخالق الرازق..

مع أن هذه الاعترافات التي اعترف بها المشركون، قد أجاب عنها بعض العلماء، وذكروا أن المشركين إنما اعترفوا بها من باب (الإفحام والانقطاع)، وليس من باب الاقتناع، ولو كانوا صادقين في اعترافهم، لأتوا بلوازم هذا الاعتراف(2).

فلذلك يأمر الله نبيه r أن يذكّرهم بلوازم هذا الاعتراف كما في قوله تعالى )فقل: أفلا تتقون(، )قل: أفلا تتذكرون( ؟!....الخ.

فكأن الله عز وجل يوبخهم بأنهم كاذبون، وأنهم لا يؤمنون بالله عز وجل خالقاً ورازقاً، كما لا يستطيعون في الوقت نفسه أن يقولوا إن الأصنام هي التي خلقت السموات والأرض !! فبقوا بين الاعتراف بالقول (انقطاعاً) وممارسة ما يخالفه واقعاً.

والحاصل: أنه لا يجوز للشيخ رحمه الله ولا لغيره أن يذكر فضائل الكفار ويهمل أخطاءهم، بينما يختار أخطاء المسلمين وينسى فضائلهم!.

ولا يجوز أن نختار الآيات التي قد نوهم بها العوام – دون قصد – بأن فيه ثناء على الكفار، ونترك الآيات التي تذمهم وتبين كفرهم وظلمهم وتكذيبهم بالبعث... الخ.

لا يجوز أن نقوم بكل هذا حتى نسوغ به قتالنا للمسلمين الركع السجود، بزعمنا أنهم مثل الكفار تماماً الذين (يصلون ويحجون ويتصدقون ويذكرون الله...)؟! وأننا نقوم بعمل النبي (صلى الله عليه وآله وسلم) نفسه ! فهذا غير صحيح، والاعتراف بالخطأ خير من التمادي في الباطل، والتائب من الذنب كمن لا ذنب له،ومن رضي المعصية كان كمن شهدها وشارك فيها أو قريب من ذلك، فلنتق الله ولا تخدعنا القوة والكثرة عن ديننا، ولا نغتر بكثرة المناصرين في الباطل. فإن هؤلاء لا يملكون جنة ولا ناراً، ولعل الشيخ الآن أحوج إلى استغفارنا من حاجته إلى نصرة الأخطاء التي وقع فيها، لكننا نغتر بالكثرة والغوغاء".

أقول: لقد ذهب المالكي يرجف على كلام هذا الإمام ويرد عليه بضلالات الروافض وغلاة الصوفية الجهلة ومغالطاتهم في تفسير آيات الله الواضحة في أن المشركين في عهد الرسول –صلى الله عليه وسلّم- بل وقبله يؤمنون بتوحيد الربوبية ويشركون بالله في توحيد الألوهية.

كما قال تعالى: (وما يؤمن أكثر بالله إلا وهم مشركون).

وكما قال تعالى) ولئن سألتهم من خلق السموات والأرض وسخر الشمس والقمر ليقولن الله فأنى يؤفكون (العنكبوت (60).

)ولئن سألتهم من نزل من السماء ماءً فأحيا به الأرض بعد موتها ليقولن الله قل الحمد لله بل أكثرهم لا يعقلون( العنكبوت (63).

ويخالف المفسرين سلفهم وخلفهم حيث يقررون أن هذه الآيات إنما تدل على توحيد الربوبية وأن الله تبارك وتعالى ما يريد بها إلا إلزام المشركين بشيء يعترفون به ولا يجحدونه ولا يكابرون فيه ويريد الله بذلك إقامة الحجة عليهم وحملهم على التسليم بتوحيد الألوهية ماداموا يعتقدون أن الله هو الخالق لهذا الكون ومدبره.

1- قال الإمام ابن جرير - رحمه الله - المتوفى سنة (310هـ) في تفسير قول الله تعالى:) ولئن سألتهم من خلق السموات والأرض وسخر الشمس والقمر ليقولن الله فأنى يؤفكون ( (21/11-12) يقول تعالى ذكره: "ولئن سألت يا محمد هؤلاء المشركين بالله من خلق السموات والأرض فسواهن وسخر الشمس والقمر لعباده يجريان دائبين لمصالح خلق الله ليقولن خلق ذلك وفعله الله.

فأنى يؤفكون يقول جل ثناؤه فأنى يصرفون عمن صنع ذلك، فيعدلون عن إخلاص العبادة له ".

2- وقال أبو محمد البغوي المتوفى سنة 516هـ في تفسيره (3/474).

قوله تعالى: (ولئن سألتهم) يعني كفار مكة (من خلق السموات والأرض وسخر الشمس والقمر ليقولن الله فأنى يؤفكون. الله يبسط الرزق لمن يشاء من عباده ويقدر له إن الله بكل شيء عليم(

)ولئن سألتهم من نزل من السماء ماءً فأحيا به الأرض بعد موتها ليقولن الله قل الحمد لله (، على أن الفاعل لهذه الأشياء هو الله، (بل أكثرهم لا يعقلون) وقيل: قل الحمد لله على إقرارهم لزوم الحجة عليهم،(بل أكثرهم لا يعقلون) ينكرون التوحيد مع إقرارهم أنه الخالق لهذه الأشياء.

3- وقال ابن كثير المتوفى سنة 774هـ في تفسير القرآن العظيم (6/301).

)ولئن سألتهم من خلق السموات والأرض وسخر الشمس والقمر ليقولن الله فأنى يؤفكون. الله يبسط الرزق لمن يشاء من عباده ويقدر له إن الله بكل شيء عليم. ولئن سألتهم من نزل من السماء ماء فأحيا به الأرض من بعد موتها ليقولن الله قل الحمد لله بل أكثرهم لا يعقلون(.

يقول تعالى مقرراً أنه لا إله إلا هو ؛ لأن المشركين – الذين يعبدون معه غيره – معترفون أنه المستقل بخلق السموات والأرض والشمس والقمر، وتسخير الليل والنهار وأنه الخالق الرازق لعباده ومقدر آجالهم، واختلافها واختلاف أرزاقهم ففاوت بينهم، فمنهم الغني والفقير، وهو العليم بما يصلح كلا منهم، ومن يستحق الغنى ممن يستحق الفقر، فذكر أنه المستبد بخلق الأشياء المتفرد بتدبيرها،فإذا كان الأمر كذلك فلم يعبد غيره ؟ ولم يتوكل على غيره ؟ فكما أنه الواحد في ملكه فليكن الواحد في عبادته، وكثيراً ما يقرر تعالى مقام الإلهية بالاعتراف بتوحيد الربوبية.وقد كان المشركون يعترفون بذلك، كما كانوا يقولون في تلبيتهم:" لبيك لا شريك لك، إلا شريكا هو لك تملكه وما ملك ".

4- وقال أبو الحسن الواحدي في تفسير الوسيط (3/425)

في تفسير هذه الآية.

"ولئن سألتهم يعني كفار مكة (من خلق السموات والأرض وسخر الشمس والقمر ليقولن الله) أي الله خلقها يقرون بأنه خالق السموات والأرض.

(قل الحمد لله) أي احمد الله على إقرارهم ؛ لأن ذلك يلزمهم الحجة ويوجب عليهم التوحيد ثم قال: (بل أكثرهم لا يعقلون) توحيد ربهم مع إقرارهم بأنه خلق الأشياء وأنزل المطر والمراد بالأكثر الجميع.

5- وقال البيضاوي في تفسير هذه الآية من تفسيره (3/42):

(ولئن سألتهم من خلق السموات والأرض وسخر الشمس والقمر) المسئول عنهم أهل مكة (ليقولن الله) لما تقرر في العقول من وجوب انتهاء الممكنات إلى واحد واجب الوجود (فأنى يؤفكون) يصرفون عن توحيده بعد إقرارهم بذلك.

6- وقال جلال الدين المحلي في تفسير الجلالين (ص 529):

"(ولئن) لام قسم (سألتهم) أي الكفار (من خلق السموات والأرض وسخر الشمس والقمر ليقولن الله فأنى يؤفكون) يصرفون عن توحيده بعد إقرارهم بذلك " وأقره صاحب الفتوحات الإلهية الشهير بالجمل انظر (3/382).

7- وقال أبو السعود في تفسيره (4/345):

(ولئن سألتهم) أي أهل مكة (من خلق السموات والأرض وسخر الشمس والقمر ليقولن الله) إذ لا سبيل لهم إلى إنكاره ولا إلى التردد فيه (فأنى يؤفكون) إنكار واستبعاد من جهته تعالى لتركهم العمل بموجبه أي فكيف يصرفون عن الإقرار بتفرده تعالى في الإلهية مع إقرارهم بتفرده تعالى فيما ذكر من الخلق والتسخير".

وانظر أقوال المفسرين الآتية أسماؤهم وأسماء تفاسيرهم فإنهم كلهم قد اتفقوا في تفسير هذه الآيات التي توضِح أن الكفار كانوا معترفين بتوحيد الربوبية وأن الله يحملهم على الإقرار بتوحيد الألوهية بناء على إيمانهم بتوحيد الربوبية.

8- تفسير ابن عطية الأندلسي (11/415).

9- تفسير أبي حيان الأندلسي البحر المحيط(7/157).

10- تفسير القرطبي (13/361).

11- تفسير الرازي (25/90-91).

12- تفسير القاسمي (13/4761-4762).

13- تجريد البيان لعبد الله بن إبراهيم الأنصاري (2/191).

فهؤلاء المفسرون من سلفيين وغيرهم قد اتفقوا على تفسير الآيات في هذه القضية العظيمة، ولا يخالفهم إلا أعداء التوحيد من خصوم الإمام محمد من غلاة الروافض وغلاة الصوفية ولا يخاصم أهل التوحيد من هؤلاء الغلاة إلا مثل هذا التائه المالكي.

فماذا تقول في هؤلاء المفسرين على اختلاف مذاهبهم هل تقول إنهم مقلدون لابن عبد الوهاب غالون فيه متمادون في الباطل ؟! هل ستقول فيهم إنهم وهابية كما قال أسلافك البلهاء إن ابن تيمية وهابي وقد سبق ابن عبد الوهاب بقرون؟!

(1) هذه الأمور ليست موضع نزاع بين الإمام وخصومه ولا هي موضع كتابه هذا كشف الشبهات فدع عنك التلبيسات.

(2) كلامك هذا غير صحيح ولو كان صحيحاً لما حاربت الصحابة والمنهج السلفي وأهله مع ادعاءاتك المتكررة أنك سلفي ثم لم تأتِ بلوازم هذا الاعتراف من نصرة هذا المنهج والولاء له ولأهله ودحض أباطيل خصومه من الروافض والصوفية وسائر أهل البدع نقول هذا على منطقك وإلا فالشيطان معترف بالله وعزته وجلاله وقدرته على البعث ومع ذلك فهو أكفر الكافرين.

واليهود يعلمون أن محمداً رسول الله يعرفونه كما يعرفون أبناءهم ومع ذلك هم من أشد الكافرين به وبما جاء به.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

طعون المالكي الشنيعة في دعوة الشيخ محمد وعدّ ذلك من حيوية دعوته وقوتها

قال المالكي في (ص7) بعد اتهامات جريئة بالتكفير وإلصاق التكفيريين ظلماً بالإمام محمد ودعوته: " وردي ليس على هذا التيار فقط وإنما يستهدف الرد

-بالدرجة الأولى- أولئك الذين يحاولون أن يركبوا الجملين جميعاً! فيردون على أهل التكفير ويغلون في الدفاع عن أخطاء أئمة الدعوة!.

أو بلغة أخرى نقول: يردون على هؤلاء الشباب الذين كفروا العلماء والحكام بأدلة العلماء الذين كانوا يردون على الشيخ محمد بن عبد الوهاب! فكأنهم يردون على الشيخ محمد بهذه الطريقة التي تجمع بين الذكاء والغباء".

ونحن نقول لهم:" إن الله حرم التلون وهو الظهور بوجهين وذم النبي –صلى الله عليه وسلّم- ذا الوجهين: فإن كنتم رادين على هؤلاء الشباب فعليكم أن تردوا على بعض الأخطاء في التكفير التي وقع فيها الشيخ محمد وبعض علماء الدعوة.

وإن كنتم تدافعون عن الشيخ محمد وعلماء الدعوة فيجب أن تدافعوا عن هؤلاء لأنهم مقلدون له ولبعض علماء الدعوة وستأتي النماذج.

وأنا بحمد الله – وإن أساء بي البعض الظنون – لكن لي وجهاً واحداً وأرد على شبهات التكفير سواء قالها خصم أو صديق طالب علم أو عالم أو عامي.

وردي على هذه الشبهات أراه واجباً دينياً مع الاحتفاظ بحق الإسلام للجميع وحق خاص للشيخ محمد بن عبد الوهاب باعتباره كان سبباً في إيجاد هذا الكيان الكبير الذي التقى فيه أبناء هذا الوطن من أقصى الشمال لأقصى الجنوب ومن أقصى الشرق لأقصى الغرب، فكان الشيخ سبباً -بعد توفيق الله- في القضاء على التشرذم والتنازع مع بث العلم والدعوة للإسلام الخالص النقي من البدع والخرافات كل هذا شيء نعترف به ونقدره ونحب الشيخ لأجله في الله وندعو له لكن أن تكون هذه المحاسن مانعة من الملحوظات العلمية عليه فلا.

لسبب بسيط وهو أنه بشر يخطيء ويصيب وعندما يقوم بعض الباحثين بتعقب الشيخ في مسائل أخطأ فيها ليس نهاية الإسلام ولا يعني القضاء على منجزاتنا العلمية والدعوية بالفشل وإنما من حيوية دعوة الشيخ وقوتها أنها تنتج من أبنائها من يتعقب بعض أقواله التي اجتهد فيها فأخطأ، وهذه ميزة العلماء الربانيين أنهم يعطون منهجاً ولا يلزمون أتباعهم باجتهاداتهم، وهذه الدراسة لو يسمح لها بالنشر لكانت من أكبر الأدلة في الرد على مزاعم الكثير من المسلمين في العالم الذين يتهموننا بالتعصب للشيخ لا للكتاب والسنة".

التعليــــق

أسلوب عجيب يجمع بين الطعن الشنيع لعلماء هذه الدعوة والاتهام الفظيع ثم مدح نفسه ومدح الإمام محمد والإصرار على حربه والافتراء عليه مع ادعاء محبته، ويرى أن نقده الظالم دليل على حيوية هذه الدعوة فما هي هذه الحيوية إذا كان أهلها كلهم خونة ومنافقين ذوي وجهين ويركبون الجملين ولا ينتقدون الأخطاء الفظيعة التي دمرت الأمة أي حيوية هذه التي هذا حالها وحال أهلها.

أيا مالكي يقال لك: "رمتني بدائها وانسلت " فلا تفتر على دعوة هذا الإمام التي هي التوحيد الخالص والدين النقي ولا تلصق بها مذهب الخوارج الذي يحاربه هذا الإمام وأسلافه وأنصاره بحق وعلم لا تخلط بين منهجين متضادين كتضاد الظلمات والنور والظل والحرور، ولا تدع أنك من أبناء هذه الدعوة وأنت من ألد أعدائها.

يقول المالكي:" إن الله حرم التلون وهو الظهور بوجهين الخ" (ص8).

أقول: لا ترم غيرك بدائك فأنت ذو الألوان والوجوه.

فأنت تارة مع الروافض في الطعن في أصحاب محمد وأهل السنة، وتارة مع الخرافيين والمرجئة والغلاة تدافع عن خرافاتهم وبدعهم الشركية ومع ذلك تظهر للسلفيين أنك منهم وتطعن في الإمام محمد أشد الطعون التي لا تصدر من أشد الأعداء حقداً وبغضاً.

وتدعي أنك تحبه وتحترمه وتدعي أنك ستحتفظ بحق الإسلام العام للجميع وبحق خاص للشيخ محمد.

وما عرفت حق الإسلام لأنصاره ومن على منهجه وأهدرت حق الإمام محمد أيما إهدار وتجنيت عليه بأشد أساليب الأعداء.

فإذا لم تكن هذه الأفاعيل الشنيعة تلوناً فليس في الدنيا تلون.

وبعد هذه الأفاعيل الشنيعة.

يقول: " وأقول – أيضاً – هذه والله نصيحة محب للشيخ مقدر لجهوده وعلمه ولا يجوز أن تسمعوا لمن يشكك في النيات ويفسر نقدي هذا تفسيراً خلاف ما دونته هنا.

ومن كان عنده شك أنني أكتب لغير مصلحة الإسلام والعلم ولأهداف غير مشروعة ونحو هذا فأنا مستعد لمباهلته لنجعل لعنة الله على الكاذبين".

أقول: إنني أقطع بأنك على باطل وأنك من أهل الأهواء وأقطع بأنك ظلمت الإمام محمداً وهوشت عليه بالباطل، وأكاد أجزم بخبث طويتك وفساد معتقدك.

ومستعد لمباهلتك فنجعل لعنة الله على الكاذبين الذين يؤذون أصحاب محمد r ويؤذون خيار المسلمين والعلماء الصادقين المخلصين، ويسعون في الأرض فساداً بعد إصلاحها والله لا يحب المفسدين.

وجئني بأمثالك لتكون المباهلة شاملة حتى يريح الله المسلمين من شر المفسدين.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

سفاهة المالكي على الإمام محمد ومخالفته للمفسرين سلفاً وخلفاً

قال المالكي (ص 13): "الملحوظة الخامسة: قوله (ص9): في وصف محاسن كفار قريش وغيرهم (كانوا يدعون الله سبحانه ليلاً ونهاراً ! ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم إلى الله ليستغفروا له أو يدعو رجلاً صالحاً مثل اللات أو نبياً مثل عيسى وعرفت أن رسول الله –صلى الله عليه وسلّم- قاتلهم على هذا الشرك ودعاهم إلى إخلاص العبادة....

فقاتلهم رسول الله ليكون الدعاء كله لله والنذر كله لله والذبح كله لله والاستغاثة كلها بالله وجميع العبادات لله...الخ). أهـ.

قال المالكي:" أقول الكفار لم يكونوا يدعون الله ليلاً ونهارا وإنما يذكرون هبل واللات ومناة ولو كانوا يدعون الله ليلاً ونهارا لما نهى نبيه عن عبادة الذين يدعون كما في قوله تعالى: )قل إني نهيت أن أعبد الذين تدعون من دون الله(.

وقال تعالى واصفاً حال الكفار ساعة الموت )حتى إذا جاءتهم رسلنا يتوفونهم قالوا أين ما كنتم تدعون من دون الله(، وقال: )إن الذين تدعون من دون الله عباد أمثالكم(. وقال عن الكفار )وقالوا ربنا هؤلاء شركاؤنا الذين كنا ندعوا من دونك(.

وغير ذلك كثير من الآيات التي لم أشأ تتبعها وهي تخبر عنهم بخلاف ما أخبر الشيخ ولم يكونوا يدعون الله بإخلاص إلا في حال الشدائد ولو كانوا يدعون الله ليلاً ونهاراً كما وصفهم الشيخ لغبطهم عليه زهاد الصحابة فهذه الصورة من الصور الكثيرة الجميلة التي يمدح فيها الشيخ كفار قريش ليس حباً(1) فيهم ولكن ليقارن بينهم وبين مسلمي عصره ثم يبني على ذلك تفضيلهم على المسلمين.

ثم البناء على هذا كله تكفير المسلمين وقتالهم والذي يجب أن يصحح هنا أن النبي –صلى الله عليه وسلّم- قاتل الكفار لأمور كثيرة أهمها الشرك الأكبر بالله وإخراج المسلمين من ديارهم وإنكار النبوة وارتكابهم المظالم....الخ".أهـ.

التعليــــق:

1- أولاً:إن الشيخ يقصد أن مجموع الكفار يذكرون الله ليلاً ونهاراً فإذا نظرت إلى مجموع الكفار في الجزيرة العربية وخارجها فلا تمر لحظة إلا وفيها من يذكر الله فما يمر لحظة أو يوم إلا ومنهم ذاكرون.

ولا يقصد الشيخ أنهم ليس لهم كلهم - أفراداً وجماعات- إلا ذكر الله كما يفهم من تهويل المالكي واستغلاله لهذه العبارة ليشنع بها على هذا الإمام.

فلو قلنا إنهم لا يذكرون الله إلا في حال الشدة فقط لاحتاج هذا الادعاء إلى دليل ولا دليل على ذلك.

وثانياً: هم في مجموعهم وعلى كثرتهم لا يخلو وقت من الأوقات من حاجة أو شدة تمر بكثير منهم تدفعه هذه الحاجة أو الشدة إلى ذكر الله ودعائه.

فهذا في البحر قد يواجه الأخطار وهذا في الـبر ينهكه العطش وذاك في الجبل يرهقه الصعود والهبوط وهذا يشتد به الجوع وهذا يشتد به المرض وهناك نساء يواجهن مشاكل الحمل والولادة ومرض أطفالهن إلى أحوال كثيرة تطرأ على مجموع هؤلاء الكفار فيتجهون إلى الله الذي يعتقدون في قرارة أنفسهم أنه لا يكشف الضر سواه.

هذا إن جارينا المالكي على أنهم لا يدعون الله إلا في حال الشدة، ولا دليل له على هذه الدعوى.

فهناك من يحج وهناك من يطوف بالبيت ويذهب في أيام الحج إلى منى وعرفات والمزدلفة وهناك معتمرون منهم من آفاق الجزيرة على امتداد العام.

2- وهم يؤمنون بأن الله الخالق الرازق يملك السمع والأبصار وينـزل الأمطار ويحي الأرض بعد موتها ويدير أمر الكون، ) ولئن سألتهم من خلق السموات والأرض ليقولن الله(، ) أمن يملك السمع والأبصار ومن يخرج الحي من الميت ومن يخرج الميت من الحي(.

هذا ما أخبرنا الله به فهل يكون الله قد أثنى عليهم أو أن الله يذكر حالهم هذا ليلزمهم بتوحيد الألوهية وإفراده بالعبادة وإخلاص الدين له وحده.

فإن قلت إن هذا ثناء قلنا الإمام محمد اتبع كلام الله.

وإن قلت يذكر هذا لبيان حالهم وأن هذا التوحيد لم يدخلهم في الإسلام ولم يحقن دماءهم وهذا هو الواقع قلنا فأي لوم على الإمام محمد أن يأخذ من حالهم ما يحتج به على من حالهم كحال المشركين من دعاء غير الله والذبح لغير الله والنذر لهم واللجوء إليهم في الشدائد ويتجهون إلى الله كما تواترت الأخبار عن القبوريين في الحالة التي ينسى المشركون فيها آلهتهم.

قال تعالى:) قل أرأيتكم إن أتاكم عذاب الله أو أتتكم الساعة أغير الله تدعون إن كنتم صادقين بل إياه تدعون فيكشف ما تدعون إليه إن شاء وتنسون ما تشركون (الأنعام (40-41).

3- إنَّ لفظ الشرك يدل على أن عبادتهم منقسمة بين الله وبين معبوداتهم.

كما قال الله تعالى مخبراً عن المشركين ) أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب (، وهذا دليل على اعترافهم بألوهية الله لكنهم يرفضون تخصيصه بالعبادة ويصرون على اتخاذ شركاء له.

4- قال تعالى ذاكراً حالهم: )والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى( فهم يجعلون من عباداتهم لآلتهم وسيلة تقربهم إلى الله زلفى. فلا بد أن يكونوا إذا تقربوا إليهم بعبادة أن يكون الله حاضراً في أذهانهم معتقدين أن ما يطلبونه بيده هو وإنما يتخذون معبوداتهم وعباداتهم وسائل فهم ذاكرون الله كلما توسلوا بآلهتهم، فيصح ما قاله الإمام محمد - رحمه الله-.

والإمام مجتهد ناصح يريد لهؤلاء الخير ويريد تخليصهم من حبائل الشرك وخصومه من دعاة الضلال يريدون لهم الشر والبوار لأجل مصالحهم وحماية مناصبهم فإن استجابتهم لدعوة الله الحق تسقط منازلهم إذا فهم هذا كله.

فقول المالكي:" الملحوظة الخامسة: قوله (ص9) في وصف محاسن كفار قريش وغيرهم....الخ.

وتهويله على الإمام محمد في قوله يدعون الله ليلاً ونهاراً ".

وقوله: "الكفار لم يكونوا يدعون الله ليلاً ونهاراً! وإنما كانوا يذكرون هبل واللات ومناة"، كل هذا من الظلم والإفك والمكابرة ؟.

الشيخ يقول هذا لا لغرض دنيوي وإنما لبيان حال المشركين لا لمدحهم ولكي ينبه حواس ومشاعر وعقول من يخاطبهم إلى الخطر العظيم الذي وقعوا فيه وليدركوا أن تعلقهم بتوحيد الربوبية مع ضلالهم في توحيد الألوهية لا يغني عنهم شيئا كما لم يغن شيئاً عن من خاصم الرسول –صلى الله عليه وسلّم- في توحيد الألوهية.

رحم الله هذا الإمام المخلص الناصح الذي ما ترك حجة تنبه وتوقظ هؤلاء المنحرفين ولا وسيلة يستطيعها إلا قدمها لهم.

والله أسأل أن ينتقم من أعداء التوحيد وأعداء هذا الإمام المخلص الذين كالوا له التهم أولئك الضالون الحاقدون وتابعهم وقلدهم هذا المالكي الظلوم.

 (1) ما هذا الأسلوب تطعن الطعون القاتلة ثم تروغ وتنفث على هذه الطعون ثم تعود لتعميق هذه الطعون.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

الإمام محمد يلزم خصومه على الطريقة الشرعية والعقلية والمالكي يرفض هذه الإلزامات ويهول عليه بالترهات

قال المالكي: الملحوظة الرابعة والعشرون: قوله ص4: ـ وكرر نحو هذا ص57 ـ (هؤلاء أصحاب رسول الله –صلى الله عليه وسلّم- قاتلوا بني حنيفة وقد أسلموا مع النبي –صلى الله عليه وسلّم- وهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله –صلى الله عليه وسلّم- ويصلون ويؤذنون فإن قالوا: إنهم يقولون إن مسيلمة نبي قلنا: هذا هو المطلوب إذا كان من رفع رجلاً إلى رتبة النبي –صلى الله عليه وسلّم- كفر وحل ماله ودمه ولم تنفعه الشهادتان ولا الصلاة فكيف بمن رفع شمسان أو يوسف أو صحابياً أو نبياً في مرتبة جبار السموات والأرض...) !! أهـ

ثم قال: "أقول: هذا الكلام فيه عدة أوهام عجيبة:

الأول: بنو حنيفة ارتدوا مطلقاً وآمنوا برجل زعموا أنه نبي وتركوا أوامر النبي –صلى الله عليه وسلّم- لأوامره عامدين.

وهؤلاء يختلفون عن أناس لا يحبون الصالحين إلا لمحبة هؤلاء الصالحين للنبي –صلى الله عليه وسلّم- أو هكذا يظنون، ولا يرفعون أحداً من الصالحين فوق رتبة النبي –صلى الله عليه وسلّم- ولا يوصلونه لهذا فضلاً عن جعل أحد الصالحين في رتبة الله عز وجل، فهذا لم يقل به هؤلاء الناس مطلقاً(1)ولم يقل به مسلم عاقل [32] على مر التاريخ. والشيخ يلزم بأشياء لا تلزم، وعلى منهجه يمكن تكفير من بحث عن رزقه عند فلان(2)، أو حلف بالنبي صلى الله عليه وسلم، أو حلف بالكعبة، أو غلا في أحد من الصالحين أو غيرهم وهذا خطأ بلا شك.

بل يمكن على هذا المنهج أن نكفر المغالين في الشيخ الذين لا يخطئونه ولا يقبلون نقده، الذين يحتجون بأنه أعلم بالشرع وقد يردون حديثاً صحيحاً أو آية كريمة..

وعلى هذا نأتي ونقول: هؤلاء رفعوا مقام الشيخ محمد إلى مقام النبوة أو الربوبية وعلى هذا فهم كفار مشركون... الخ.

فهذا منهج خاطيء والمسائل العلمية لا تؤخذ بهذا التخاصم، بل لها طرق معروفة عند المنصفين من عقلاء المسلمين والكفار"(3).

التعليـــق:

1- أقول: إن قَصْد الشيخ برفعهم شمسان أو يوسف أو أحد الصحابة أو أحد الأنبياء إلى مرتبة جبار السماوات والأرض ما يرتكبونه من الشرك في عبادة الله كالمحبة والخوف والاستغاثة والاستعانة ونحوها فمن فعل هذه الأشياء بالصالحين أو الأنبياء فقد سواهم برب العالمين ورفعهم إلى رتبته تعالى وتنـزه بنص القرآن، قال تعالى: ) ومن الناس من يتخذ من دون الله أنداداً يحبونهم كحب الله والذين آمنوا أشد حباً لله ( فلما أحب المشركون اللات والعزى والملائكة كحب الله وأحب النصارى عيسى كحب الله كفرهم الله واعتبر محبتهم هذه عين المساواة بالله ورفع هؤلاء المحبوبين إلى مرتبة جبار السماوات والأرض.

فكيف بمن أضاف إلى هذه المحبة الشركية أصنافاً من الشرك أشد منها كالدعاء والاستغاثة والخوف والرغبة والرهبة وزاد أشد منها وهو اعتقاد أن الأولياء يعلمون الغيب ويتصرفون في الكون.

وقال تعالى عن الكفار وهم يختصمون في الجحيم: )قالوا وهم فيها يختصمون تالله إن كنا لفي ضلال مبين إذ نسويكم برب العالمين وما أضلنا إلا المجرمون فمالنا من شافعين ولا صديق حميم فلو أن لنا كرة فنكون من المؤمنين( [سورة الشعراء:96-102].

قال ابن جرير – رحمه الله – في تفسيره (19/88): "وقوله (إذ نسويكم برب العالمين) يقول الغاوون للذين يعبدونهم من دون الله: تالله إن كنا لفي ذهاب عن الحق حين نعدلكم برب العالمين فنعبدكم من دونه وبنحو الذي قلنا في ذلك قال أهل التأويل". وساق إسناده إلى ابن زيد.

وقال ابن عطية في تفسيره (11/128) في تفسير هذه الآيات: "ثم وصف تعالى أن أهل النار يختصمون فيها ويتلاومون ويأخذون في شأنهم بجدال، ومن جهلهم قولهم لأصنامهم على جهة الإقرار وقول الحق قسماً بالله إن كنا لفي ضلال مبين في أن نعبدكم ونجعلكم سواء مع الله تعالى الذي هو رب العالمين وخالقهم ومالكهم ثم عطفوا يردون الملامة على غيرهم أي: ما أضلنا إلا كبراؤنا وأهل الحزم والجرأة والمكانة...الخ.

فهذه التسوية إنما هي في اتخاذهم أنداداً مع الله في العبادة وليست اعتقاد أنهم يخلقون ويرزقون ويدبرون أمر الكون كما يعتقده الخرافيون.

فمن فَعَل فِعل هؤلاء في صرف الدعاء والاستغاثة والمحبة والخوف والرجاء وغيرها من أنواع العبادة أو بعضها فقد اتخذ مع الله أنداداً وسوى هؤلاء الأنداد برب العالمين وناقض شهادة أن لا إله إلا الله وهذا أمر معروف من حال القبوريين وكتب أهل الضلال من أئمتهم مشحونة بذلك شاهدة عليهم به، ومع كل هذا الضلال لا يكفر الإمام محمد هذه الأصناف إلا بعد إقامة الحجة، وكذلك أنصاره كما بينا ذلك سابقاً مرات وكرات.

2- قوله: "أقول هذا الكلام فيه عدة أوهام عجيبة:

الأول: بنو حنيفة ارتدوا مطلقاً وآمنوا برجل زعموا أنه نبي وتركوا أوامر النبي –صلى الله عليه وسلّم- لأوامره.

وهؤلاء يختلفون عن أناس لا يحبون الصالحين إلا لمحبة هؤلاء الصالحين للنبي r أو هكذا يظنون ولا يرفعون أحداً من الصالحين فوق رتبة النبي –صلى الله عليه وسلّم- ولا يوصلونه لهذا فضلاً عن جعل أحد الصالحين في رتبة الله عز وجل فهذا لم يقل به هؤلاء الناس مطلقاً ولم يقل به مسلم عاقل على مر التأريخ".

أقول:

(1) يفهم من كلام المالكي أنه لا يكون الإنسان مرتداً إلا إذا كان على غرار قوم مسيلمة يؤمنون بنبوة إنسان ويخالفون أوامر النبي من أجله وهذا جهل مطبق بأنواع الردة وأسبابها.

فلو أن رجلاً ادعى في إنسان أنه يعلم الغيب ويتصرف في الكون لوقع في الكفر الأكبر، وإذا أقيمت عليه الحجة فأبى أن يرجع عن قوله فهو مرتد ولو سب الله أو رسوله مع إيمانه بالله ورسوله لكفر وخرج عن دائرة الإسلام، ولو استهزأ بالله أو برسوله أو أحد الأنبياء أو بالقرآن أو آية منه لكفر بالله تعالى ولو دعا غير الله أو استغاث به أو ذبح له أو نذر له لكان مرتكباً كفراً وشركاً بالله عز وجل وينبغي للجاهل أن يقرأ أبواب الردة في كتب الفقه الإسلامي قبل أن يخوض في هذا الميدان ضد فحول أهل العلم ومنهم الإمام محمد – رحمه الله -.

(2) وقوله:"وهؤلاء يختلفون عن أناس لا يحبون الصالحين إلا لمحبة هؤلاء للنبي –صلى الله عليه وسلّم- أو هكذا يظنون"، يدل على جهل مفرط في البدهيات الإسلامية، فلو قال النصارى: لماذا تكفروننا معشر المسلمين ونحن ما عبدنا عيسى إلا لأنه يحب الله؟ ولو قال المشركون: لماذا تكفروننا ونحن نعبد الملائكة لأنهم يحبون الله؟ ثم ماذا يقول المالكي في الروافض الذين قالوا: إن من ضروريات مذهبنا أن الأئمة بلغوا منـزلة عند الله لا يبلغها ملك مقرب ولا نبي مرسل ثم يدعونهم ويستغيثون بهم في الشدائد ويعتقدون فيهم أنهم يعلمون الغيوب كلها ماضيها وحاضرها ومستقبلها، بل تجاوزوا بهم هذه المرتبة إلى مرتبة الربوبية فقالوا: "إن للإمام سلطة تكوينية على كل ذرة من ذرات الكون"، فماذا أبقوا لله رب العالمين؟! وما هو موقفك منهم؟ إنه التأويل الذي لا يخطر ببالهم. أما الإمام محمد فليس له من المالكي ولا لأتباعه إلا الحرب والطعون الظالمة والتهاويل، ثم هل هؤلاء الذين تدافع عنهم بعد وقوعهم في هذه الفواقر مسلمون عقلاء؟ أو هم ضلال لا يعقلون وأغبياء؟.

3- ما قاله الإمام حق من أن قوم مسيلمة أسلموا وكانوا يشهدون ألا إله إلا الله وأن محمداً رسول الله ويصلون ويؤذنون، ثم آمنوا بما ادعاه مسيلمة من النبوة وأن النبي أشركه فيها فصاروا من شر أهل الردة ثم بعد هذا بقوا يصلون ويؤذنون بناء على إيمانهم بمحمد رسول الله ومع ذلك فقد اعتبرهم الصحابة والمسلمون كفاراً مرتدين، والشيخ يرد على قوم معاندين مكابرين يقولون: من قال لا إله إلا الله لا يكفر ولا يقاتل ولو اعتقد في الأولياء أنهم يعلمون الغيب ويتصرفون في الكون ولو نسوا الله عند الشدائد والكروب ولجأوا إلى الأولياء يستغيثون بهم ويتضرعون إليهم ويتذللون لهم لينقذوهم من هذه الشدائد والكروب.

فهؤلاء الذين يفعلون هذه الأفاعيل وغيرها من الشركيات والضلالات لا يجوز في نظر هؤلاء المعاندين أن يطلق عليهم لفظ الشرك ولو أقيمت عليهم الحجج والبراهين بأن ما هم عليه شرك في الألوهية وشرك في الربوبية وعندهم لا يجوز قتالهم مهما بالغ الإمام محمد وأهل الحق والتوحيد في بيان ضلالهم وإقامة الحجج والبراهين عليهم.

نعم ذكرت كتب التاريخ أخبار المرتدين ومنهم مسيلمة وذكروا من أخباره أنه كان له من يؤذن للصلاة وهو عبد الله بن النواحة وآخر يقيم الصلاة وهو حجير ابن عمير، وذكر صاحب الفتوح أن اسم مؤذنه حجير(4)، فإما أن تقبل ما قالوه في ردته وما جرى فيها من قتال وغيره بما فيها الأذان والصلاة وإما أن ترد الجميع، أما أن تأخذ ما تشاء لتهول به على الإمام محمد وترد ما تشاء للغرض نفسه فهذا يدل على أنك قد بلغت غاية لا تلحق فيها من اللدد والفجور في الخصومة.

4- قال: "والشيخ يلزم بأشياء لا تلزم وعلى منهجه يمكن تكفير من بحث عن رزقه عند فلان أو حلف بالنبي (ص) أو حلف بالكعبة أو غلا في أحد الصالحين أو غيرهم وهذا خطأ بلا شك بل يمكن على هذا المنهج أن نكفر المغالين في الشيخ الذين لا يخطئونه ولا يقبلون نقده الذين يحتجون بأنه أعلم بالشرع وقد يردون حديثاً صحيحاً أو آية كريمة....

وعلى هذا نأتي ونقول لهؤلاء رفعوا مقام الشيخ محمد إلى مقام النبوة أو الربوبية وعلى هذا فهم كفار مشركون...الخ

فهذا منهج خاطئ والمسائل العلمية لا تؤخذ بهذا التخاصم، بل لها طرق معروفة عند المنصفين من عقلاء المسلمين والكفار ".

أ- أقول: إن الشيخ لا يلزم خصومه إلا على طريقة القرآن الكريم وعلماء المسلمين وإلزاماته قوية جداً وفي موقعها وقد سلك القرآن هذا المسلك.

ب- الحلف بغير الله كفر أصغر عند العلماء في ضوء القواعد الشرعية لكن إذا غلا الحالف في المحلوف به وعظمه كتعظيم الله فإنه حينئذ يقع في الكفر الأكبر.

ج- والغلو في أحد الصالحين إذا كان على نحو ما يعرف عند الروافض والقبوريين من اعتقاد أنهم يعلمون الغيب ويتصرفون في الكون أو اتجهوا إليهم بشيء من العبادات التي اختص الله بها كالدعاء والاستغاثة والذبح والنذر والخوف والرجاء والمحبة والأمور التي لا تنبغي إلا لله فلا شك أن هذه الأعمال من الكفر الأكبر إن تاب مرتكبها بعد إقامة الحجة عليه وإلا فهو كافر عدو لله ولرسوله وللمؤمنين، وقد تكرر تقرير هذا.

د- أين هم هؤلاء المغالون في الشيخ الذين رفعوه إلى مرتبة النبي أو رفعوه إلى مرتبة الربوبية ؟

أين يوجد هذا الغلو؟ هل يوجد في كتبهم أو أشرطتهم أو في صحفهم ومجلاتهم أين هذا؟.

ومتى وأين ردوا حديثاً صحيحاً أو آية كريمة تعصباً وغلواً في الشيخ أو في غيره؟.

لم تضرب لنا مثالاً واحداً لهذا الغلو الشديد الذي ترمي به أتباع الشيخ من أول كتابك هذا إلى آخره.

وهذا من أكبر الأدلة على أنك كاذب مفتر من أشد الناس جرأة على بهت الأبرياء.

وهذا وغيره من أقوى الأدلة والبراهين على بعد هؤلاء وبراءتهم، وأن بهتك هذا من جنس بهت اليهود لعيسى عليه الصلاة والسلام وأمه الصديقة.

فهنيئاً لك أيها المسكين، ولقد كتب فيك أناس وبينوا جهالاتك وضلالاتك فأبيت أن تكف عن هذه الجهالات والضلالات.

لقد أسمعت لو ناديت حيـاً ولكـن لا حيـاة لمـن تنادي

ومن البلية عذل من لايرعوي عن جهله وخطاب من لايفهم

(1) لم يقولوه بأفواههم ولكن باعتقاداتهم وأعمالهم الشركية بغلوهم في الأولياء واعتقاداتهم أنهم يعلمون الغيب ويتصرفون في الكون وباللجوء إليهم في الشدائد يستغيثون بهم ويقدمون لهم القرابين، كما قال الخميني في كتابه الحكومة الإسلامية (ص:52): ((فإن للإمام مقاماً محموداً ودرجة سامية وخلافة تكوينية تخضع لولايتها وسيطرتها جميع ذرات هذا الكون، وإن من ضروريات مذهبنا أن لأئمتنا مقاماً لا يبلغه ملك مقرب ولا نبي مرسل)).

(2) إذا بحث عن رزقه عند الأموات والأحجار والأشجار فما حكم هذا البحث عندك ؟

(3) إن منهجك لمغرق في الباطل وأنت من أشد أهل الباطل مخاصمة للحق وأهله وليس منهجك وخصومتك من العلم في شيء.

(4) تاريخ الطبري(3/383)، وفتوح البلدان(ص100)، والكامل لابن الأثير (2/361).


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

زعم المالكي أن الشيخ محمداً ارتكب قاصمة في حق خصومه لأنه قال عنهم: "إنهم لا يعلمون معنى لا إله إلا الله" ودحض ذلك

قال المالكي (ص 15): "الملحوظة العاشرة: ثم يقول (ص13): " والحاذق منهم – يعني ممن يدعي الإسلام من علماء المسلمين! – يظن أن معناها لا يخلق ولا يرزق إلا الله) ! ثم يتبع هذا بقاصمة وهي (فلا خير في رجل جهال الكفار(1) أعلم منه بمعنى لا إله إلا الله) ؟!".

أقول: سبق الجواب بأن علماء المسلمين في زمانه لا يفسرون الشهادتين كما ذكر هنا- فيما أعلم- نعم لهم تأويل بأن التبرك والتوسل لا يناقضها وهذا شيء آخر.

لكن أن يأتي عالم ويزعم أن (لا إله إلا الله) ليس معناها إلا (لا خالق إلا الله ولا رازق إلا الله) مع جواز صرف العبادة لغيره فلا أظن عالماً عاقلاً يقول هذا، ومن زعم هذا فعليه الدليل والبرهان.

الملحوظة الحادية عشرة: ذكر (ص16،15): أن أعداء التوحيد قد يكون عندهم علم(2)وحجج وفصاحة... وهذا إقرار منه بأنه يتحدث عن معارضيه من علماء عصره في نجد والحجاز والشام [ 23 ].. معهم علم وفصاحة وقبل هذا ينفي أنهم لا يعرفون معنى لا إله إلا الله(3) !!

التعليـــق:

أولاً- إن كلام الإمام حق فهم أجهل الناس بمعنى لا إله إلا الله، ولذا فسروها بغير معناها فقالوا معناها أنه الخالق الرازق والقادر على الاختراع أو غير ذلك من التفسيرات البعيدة عن معنى لا إله إلا الله فضلوا بهذا التفسير وأضلوا عوام المسلمين وأوقعوهم في أعمال شركية خطيرة تنافي معنى لا إله إلا الله من الدعاء والاستغاثة بغير الله والذبح لغير الله والطواف والتعظيم والذل والخضوع لغير الله، بل جرهم هذا الضلال إلى الوقوع في الشرك في الربوبية فقالوا عن بعض الأولياء إنهم أقطاب يعلمون الغيب ويتصرفون في الكون وفوقهم الغوث وهو أعظم منهم علماً وتصرفاً...الخ

ثانياً- ولعل من أسباب هذا الانحراف زلة بعض العلماء القدامى من الأشاعرة.

1- قال الأستاذ أبو منصور البغدادي في كتابه أصول الدين (ص123)

" واختلف أصحابنا في معنى الإله فمنهم من قال إنه مشتق من الإلهية وهي قدرته على اختراع الأعيان وهو اختيار أبي الحسن الأشعري وعلى هذا يكون الإله مشتقاً من صفة".

فكان هذا التفسير من هؤلاء مصدراً لبلاء عظيم وانحراف خطير هو ما واجهه أئمة الإسلام ومنهم الإمام محمد بن عبد الوهاب- رحمه الله-.

2- قال أبو القاسم القشيري في "شرح أسماء الله الحسنى" باب في معنى لا إله إلا الله فلم يفسرها التفسير الصحيح الذي دل عليه القرآن واللغة وكلام العلماء

ثم قال:" وأما أقاويل المشايخ في هذه الكلمة فقد قال بعضهم إنه نفي ما يستحيل كونه وإثبات ما يستحيل فقده، ومعنى هذا أن يكون الشريك له سبحانه محالاً وتقدير العدم لوجوده مستحيلاً.

وقال بعض المشايخ مجيبا لمن قال له لم تقول الله الله ولا تقول لا إله إلا الله؟ فقال:" نفي العيب حيث يستحيل العيب عيب"(4)، وكان الدقاق -رحمه الله تعالى- يقول:" إنما قول لا إله إلا الله لاستصفاء الأسرار عن الكدورات لأنه إذا قال العبد لا إله إلا الله صفا قلبه وحضر سره ليكون ورود قوله: "الله" على قلب منقى وسر مصفى"(5)، وقال رجل للشبلي: "يا أبا بكر لم تقول الله الله ولا تقول لا إله إلا الله" فقال: لا أنفي له ضداً فصاح وقال:" أريد أعلى من ذلك"، فقال:" أخشى أن أوخذ في وحشة الجحد"(6)، فقال الرجل:" أريد أعلى من ذلك"، فقال: قال الله تعالى: )قل الله ثم ذرهم في خوضهم يلعبون( فزعق الرجل وخرجت روحه، فتعلق أولياء الرجل بالشبلي وادعوا عليه دمه وحملوه إلى الخليفة فخرجت الرسالة إلى الشبلي من عند الخليفة فسألوه عن دعواهم فقال الشبلي:"روح صفت فرنت فدعيت فأجابت فما ذنبي"، فصاح الخليفة من وراء الحجاب خلوه فلا ذنب له.

وقيل فمعنى قوله"لا إله إلا الله" مفتاح الجنة: أن العبد إذا كان مطيعاً كان داره في الجنة أشد عمارة وأكثر زينة وإذا عصى كان لا يعمر داره ولا يزول ملكه ولا يسلب مفتاح الدار ممن لا يعمرها فكذلك ما دام العبد مخلصاً في قول لا إله إلا الله كان من أهل الجنة"(7).

أقول: فهذا هو معنى لا إله إلا الله عند مشايخ القشيري الصوفي الأشعري وعلمائه.

وهل هذا هو المعنى الذي بعث الله به جميع الأنبياء وجاهدوا الأمم لتحقيقه؟ وجاهد رسول الله –صلى الله عليه وسلّم- من أجله وربى عليه أصحابه، وكيف يعرف الناس من هذه التفسيرات العبادة بتفاصيلها التي تضمنتها هذه الكلمة وتستلزمها لينهضوا بها ومعاني الشرك التي نفتها هذه الكلمة العظيمة ليحذروا الوقوع فيها أو في شيء منها.

وبسبب التفسيرات البعيدة عن معنى لا إله إلا الله جُهل المعنى الحقيقي للا إله إلا الله عند من يتبع هذه المدارس الفلسفية الكلامية الصوفية ووقع كثير من أتباعها في الشرك والضلال، وسلم الله من سلم ممن سلك نهج السلف الصالح في معرفة المعنى الصحيح لهذه الكلمة والعمل بمضامينها وحقوقها ومستلزماتها وأخذ الحذر مما يناقضها والابتعاد عنه ودعوة من لا يفهم معنى هذه الكلمة إلى فهمه والقيام به ليسعد في الدنيا والآخرة ويجابههم أمثال -المالكي- في كل زمان ومكان والله يحكم بين عباده فيما كانوا فيه يختصمون.

3- وذكر الرازي هذا التفسير أي "تفسير الأشعري" ضمن عدد من الأقوال في أصل اشتقاق كلمة الإله حيث قال في شرح أسماء الله الحسنى (ص124): " القول السابع: الإله من له الإلهية، وهي القدرة على الاختراع، والدليل عليه أن فرعون لما قال:(وما رب العالمين): قال موسى في الجواب: (رب السموات والأرض) فذكر في الجواب عن السؤال الطالب لماهية الإله: القدرة على الاختراع، ولولا أن حقيقة الإلهية هي القدرة على الاختراع لم يكن هذا الجواب مطابقاً لذلك السؤال ". منهج أهل السنة والجماعة ومنهج الأشاعرة (1/154).

4- وقال أبو الجناب نجم الدين البكري بعد أن ذكر عدداً من أصوله وهي التوبة والزهد والتوكل والقناعة والعزلة ثم فسرها تفسيراً غريباً.

ثم قال: " الأصل السادس: ملازمة الذكر، وهو الخروج عن ذكر ما سوى الله بالنسيان، قال تعالى (واذكر ربك إذا نسيت) أي غير الله كما هو بالموت، فأما نسبة مسهلية الذكر وهو كلمة لا إله إلا الله فإنه معجون مركب من النفي والإثبات فالنفي يزيل المواد التي يتولد منها مرض القلب، وقيد الروح وتقوية النفس، وتربية صفاتها، وهي الأخلاق الذميمة النفسانية، والأوصاف الشهوانية الحيوانية وبإثبات إلا الله تحصل صحة القلب وسلامته عن الرذائل من الأخلاق، وانحراف مزاجه الأصلي، واستواء مزاجه وحياته بنور الله تعالى، فتتحلى الروح بشواهد الحق، وتجلي ذاته وصفاته، (وأشرقت الأرض بنور ربها) وزالت عنها ظلمات صفاتها، تجلى (يوم تبدل الأرض غير الأرض والسموات وبرزوا لله الواحد القهار) الذي أهلك بتجلى جلاله كل الموجودات، وبرزوا لله الواحد القهار، فقد نبهتك على أمر عظيم إن كنت من أهل القلب السليم الفهيم فعلى قضية (فاذكروني أذكركم)، الذاكرية بالمذكورية، والمذكورية بالذاكرية فيفنى الذاكر في الذكر، ويبقى المذكور خليفة للذاكر، فإذا طلبت الذاكر وجدت المذكور، وإذا طلبت المذكور وجدت الذاكر،

فإذا أبصرتني أبصرتـه وإذا أبصرته أبصرتـني

ولا تكن ممن قيد الحق بالخلق فإنه إلحاد، وهذا مني لك إرشاد.

الرسائل الميرغنية في آداب الطريقة الختمية (ص123-124).

انظر لهذا التفسير البعيد كل البعد عن معنى لا إله إلا الله بل هو تفسير أهل وحدة الوجود.

5- قال الرباطابي التجاني في شرح معنى "لا إله إلا الله": "(الذي لا إله إلا هو) الذي نعت ثاني لله تعالى والجملة بعده صلته وإعراب هذه الكلمة لا إله إلا هو لا نافية للجنس تعمل عمل إن تنصب الاسم وترفع الخبر وإله اسمها والخبر محذوف تقديره موجود و(إلا) أداة استثناء و (هو) بدل من الضمير المستتر في الخبر المقدر وهذا هو المشهور الجاري على ألسنة المعربين وقد عقد الشيخ السنوسي -رضي الله عنه- في شرحه على عقيدته أم البراهين فصلاً ذكر فيه ما قيل من وجوه إعراب لا إله إلا الله. (الخلاصة الوافية الظريفة في شرح الأوراد اللازمة والوظيفة للطريقة التيجانية الشريفة (ص80-81).

أقول: هذا التفسير مع أنه لم يعرج على معنى لا إله إلا الله فإن تقريره لخبر "لا" المحذوف بأنه موجود" باطل، فإن البشر قد اتخذوا مع الله آلهة وأنداداً يعبدونهم من دون الله فتقدير موجود تقدير باطل وإنما المقدر "حق أو بحق" إلا الله فأصل الكلام لا معبود بحق أو حق إلا الله وهذا التقدير هو الصحيح المتعين.

انظر لهذا التفسير البعيد كل البعد عن معنى لا إله إلا الله بل هو تفسير أهل وحدة الوجود.

معنى الإله في لغة العرب

قال أبو منصور الأزهري في تهذيب اللغة(6/421-424):" قال الليث بلغنا أن اسم الله الأكبر هو الله لا إله إلا هو وحده...والتأله التعبد.

وقال أبو الهيثم:" فالله أصله إلاه قال الله عز وجل ) ما اتخذ الله من ولد وما كان معه من إله إذن لذهب كل إله بما خلق (، قال ولا يكون إلهاً حتى يكون معبوداً وحتى يكون لعابده خالقاً ورازقاً ومدبراً وعليه مقتدراً، فمن لم يكن كذلك فليس بإله وإن عبد ظلما بل هو مخلوق ومتعبد...، وكانت العرب في جاهليتها يدعون معبوداتهم من الأصنام والأوثان آلهة قال الله عز وجل) ويذرك وآلهتك(، وهي أصنام عبدها قوم فرعون معه".

فالإله عند العرب هو المعبود فإن كان معبوداً بحق فهو الله ولا تصح العبادة إلا لله وحده؛ لأنه لا يستحق العبادة إلا هو؛ لأنه الخالق الرازق المدبر المقتدر كما قال أبو الهيثم.

والتأله التعبد كما قال الليث، وليس اعتقاد أنه الخالق الرازق وإن كانت الخالقية والرازقية من صفاته، لكن تفسير "الإله" بالخالق الرازق المدبر باطل يوقع في الضلال وينسي الناس المعنى الحقيقي لكلمة التوحيد لا إله إلا الله.

وقال الزنجاني في تهذيب الصحاح (3/897) في مادة أله:" أله بالفتح إلاهة أي عبد عبادة، وقولنا الله أصل هذا الاسم "إله" على فعال بمعنى مفعول لأنه مألوه أي معبود فلما أدخل عليه الألف واللام حذفت الهمزة تخفيفاً لكثرته في الكلام"، والتأله التعبد".

وإذن فالله مألوه بمعنى معبود يتجه إليه المخلوق بالعبادة فالعبادة من فعل المخلوق يعبد بها خالقه من خضوع وخشوع وتذلل وصلاة وصيام ودعاء وإخلاص ورجاء وحب وخوف وتوكل وذبح ونذر ونحو ذلك مما يعبد به الإنسان إلهه على الوجه الذي شرعه الله، فهذه العبادات كلها من أفعال المخلوقين يتقربون بها إلى معبودهم الحق وهو الله وليست أفعال الله، تعالى وتقدس وتنـزه.

فتفسير الإله بأنه الخالق الرازق المدبر تفسير باطل صادر عن جهل بالعبادة والمعبود المألوه.

ومن هنا جاء البلاء والوقوع في الشرك في العبادة من دعاء وذبح ونذر وخوف ورجاء وخضوع.

وقال أبو الحسين بن فارس في معجم مقاييس اللغة (1/127):" أله الهمزة واللام والهاء أصل واحد وهو التعبد فالإله "الله" تعالى وسمي بذلك لأنه معبود ويقال تأله الرجل إذا تعبد قال رؤبة:

لله در الغـانيـات المـدَّه سبحن واسترجعن من تألهـي.

فقد ظهر لك جلياً معنى الإله وأنه المعبود المتقرب إليه بالعبادة التي أسلفنا أنواعاً منها التي يقوم بها عابدوه وليس معنى الإله الخالق الرازق المدبر المحي المميت، فهذه تدل على أفعاله هو سبحانه اللائقة بجلاله وكماله وربوبيته لهذا الكون.

وظهر لك جليا بطلان تفسير "لا إله إلا الله" بأنه لا حكم ولا سيطرة ولا هيمنة إلا لله فإن هذه من صفات الخالق لا من صفات المخلوقين وأفعالهم التي يتقربون بها إلى معبودهم بحق وهو الله الموصوف بصفات الكمال، ومنها استحقاقه للعبادة وحده.

قال شيخ الإسلام بن تيمية -رحمه الله-:" التوحيد الذي جاءت به الرسل إنما يتضمن إثبات الإلهية لله وحده بأن يشهد أن لا إله إلا الله: لا يعبد إلا إياه، ولا يتوكل إلا عليه، ولا يوالي إلا له، ولا يعادي إلا فيه، ولا يعمل إلا لأجله. وذلك يتضمن إثبات ما أثبته لنفسه من الأسماء والصفات. قال تعالى (163:2) وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم) وقال تعالى (51:16) (وقال الله لا تتخذوا إلهين إنما هو إله واحد فإياي فارهبون)".

ثم ساق آيات في هذا الصدد ثم قال: (وليس المراد بالتوحيد: مجرد توحيد الربوبية وهو اعتقاد أن الله وحده خلق العالم، كما يظن ذلك من يظنه من أهل الكلام والتصوف.

ويظن هؤلاء أنهم إذا اثبتوا ذلك بالدليل فقد أثبتوا غاية التوحيد. وأنه إذا شهدوا هذا وفنوا فيه فقد فنوا في غاية التوحيد فإن الرجل لو أقر بما يستحقه الرب تعالى من الصفات ونّزهه عن كل ما ينـزَّه عنه. وأقّر بأنه وحده خالق كل شيء. لم يكن موحداً حتى يشهد أن لا إله إلا الله وحده. فيقرّ بأن الله وحده هو الإله المستحق للعبادة.

ويلتزم بعبادة الله وحده لا شريك له. و"الإله" هو المألوه المعبود الذي يستحق العبادة.

وليس هو الإله بمعنى القادر على الاختراع. فإذا فسّر المفسر"الإله " بمعنى القادر على الاختراع واعتقد أن هذا المعنى هو أخص وصف الإله(8) وجعل إثبات هذا هو الغاية في التوحيد- كما يفعل ذلك من يفعله من متكلمة الصفاتية، وهو الذي يقولونه عن أبي الحسن وأتباعه لم يعرفوا حقيقة التوحيد الذي بعث الله به رسوله –صلى الله عليه وسلّم- فإن مشركي العرب كانوا مقرّين بأن الله وحده خالق كل شيء وكانوا مع هذا مشركين قال تعالى:(106:12)(وما يؤمن أكثرهم بالله إلا وهم مشركون) قالت طائفة من السلف:

"تسألهم: من خلق السموات والأرض ؟ فيقولون: الله وهم مع هذا يعبدون غيره

قال تعالى (84:23)(قل لمن الأرض ومن فيها إن كنتم تعلمون ؟(85)سيقولون لله. قل أفلا تتذكرون (86) قل من رب السموات السبع ورب العرش العظيم ؟ (87) سيقولون لله. قل أفلا تتقون ؟ (88) قل من بيده ملكوت كل شيء وهو يجير ولا يجار عليه إن كنتم تعلمون ؟(89) سيقولون لله. قل فأنّى تسحرون ؟) فليس كل من أقرّ بأن الله تعالى رب كل شيء وخالقه يكون عابداً له دون ما سواه داعياً له دون ما سواه راجياً له خائفاً منه دون ما سواه يوالي فيه ويعادي فيه ويطيع رسله ويأمر بما أمر به وينهى عما نهى عنه وعامّة المشركين أقرّوا بأن الله خالق كل شيء وأثبتوا الشفعاء الذين يشركونهم به وجعلوا له أنداداً قال تعالى (43:39) أم اتخذوا من دون الله شفعاء ؟ قل أولو كانوا لا يملكون شيئاً ولا يعقلون 44 قل لله الشفاعة جميعاً له ملك السموات والأرض).

ثم ساق آيات في هذا الصدد ثم قال: ولهذا كان من أتباع هؤلاء من يسجد للشمس والقمر والكواكب ويدعوها، ويصوم وينسك لها ويتقرب إليها... ثم يقول: إن هذا ليس بشرك إنما الشرك إذا اعتقدت أنها المدبرة لي. فإذا جعلتها سبباً وواسطة لم أكن مشركاً. ومن المعلوم بالاضطرار من دين الإسلام أن هذا شرك(9).

ومن هذا العرض يتجلى لك المعنى الحقيقي لكلمة لا إله إلا الله ويتجلى لك جهل المتكلمين والخرافيين بمعنى هذه الكلمة العظيمة التي بعث بها جميع الرسل وأنزل من أجلها الكتب وشرع من أجلها الجهاد وخلق من أجلها الجنة والنار.

(1) نعم جهال الكفار يعرفون معناها ولا يلتزمون به وهؤلاء يجهلون معناها ويحاربون من يدعوهم إلى الالتزام به.

(2) يريد علمهم الفاسد وعلمهم بغير التوحيد.

(3) يريد أن يلزم الشيخ بالتناقض وهيهات فسترى صدق ما يقول الإمام من جهلهم بمعنى لا إله إلا الله.

(4) وهذا إلحاد لأنه لا يريد أن يقول لا إله إلا الله ويرى أن ذلك عيب فنفي الألوهية عن غير الله عنده عيب.

(5) وهذا تضييع لمعنى لا إله إلا اله وابتعاد بها عن مقصودها الأساسي من إثبات الإلهية له وحده ونفيها عمن سواه.

(6) هذا إن صح عن الشبلي فإنه من أضل الناس ولمن الصادين عن توحيد الله بهذا التعليل الفاسد وما أشبه هذه الأقوال بقول المشركين إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون.

(7) شرح أسماء الله الحسنى للقشيري (ص70).

(8) من هذا الباب قول من يقول اليوم: إن الحاكمية أخص خصائص الألوهية، ويعني بالحاكمية المعنى السياسي الضيق وهذا أخطر من تفسير المتكلمين والصوفية وأكثر تضييعاً لمعنى " لا إله إلا الله".

(9) فتح المجيد (1/15-17) وأصله في درء التعارض (1/224-228).


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

نفي فتنة التكفير القائمة في هذا العصر عن منبعها وإلصاقها بالإمام محمد–رحمه الله-

ولا أدري ما سر نفي المالكي التكفير عن سيد قطب وذبه عنه واتهام من ينتقده، وإلصاق التكفير بالإمام محمد هل لأنه يوافقه في عقيدته ومنهجه ولاسيما طعنه في الصحابة، أو لأسباب أخرى منها حقده على الإمام محمد ودعوته وأنصاره.

إنَّ كل منصف يعلم تمام العلم أن فتنة التكفير والتفجير والدمار إنما هي نتيجة لمنهج وفكر سيد قطب ومدرسته وكتبه وكتب من سار على نهجه وعلى رأس هذه الكتب كتاب (في ظلال القرآن) وكتاب (معالم في الطريق)، وكتابات محمد قطب وأبي بصير وأبي قتادة وأمثالهم الذين ألهبوا عواطف الشباب في العالم وزجوا بهم في هوة التكفير والتفجير وقد يتمسح بعضهم بالقرآن والسنة وكتب أئمة الدعوة لترويج منهجهم الأصيل الذي تربوا عليه من كتاب "الظلال" و"المعالم" وما يتبعهما، يعرف هذا كل منصف.

وحتى كُتّاب الإخوان المسلمين يردون هذه الفتنة إلى كتب سيد قطب ومحمد قطب وإلى كتابات المودودي، ومن هؤلاء القرضاوي وأبو الحسن الندوي.

فضلاً عن غيرهم من علماء الأمة المنصفين الذين يعلمون علم اليقين منشأ التكفير الخارجي السياسي والتفجير والتدمير الهمجي، ويعلمون براءة دعوة الإمام محمد- رحمه الله - من هذه الضلالات لأن دعوته قامت على العلم المستمد من الكتاب والسنة وقامت على هدى السلف الصالح من الصحابة الكرام والأئمة العظام أعلام الهدى ومصابيح الدجى.

وكتب الإمام محمد وكتب تلاميذه وأحفاده ناطقة بذلك زاخرة بالعقائد الصحيحة والمناهج السديدة والأصول المحكمة.

وقائمة في توضيح قضايا التوحيد والشرك والإيمان والكفر والتكفير بتفاصيلها على الكتاب والسنة ونهج السلف الصالح.

بخلاف ما عليه التكفيريون الجاهلون الذين يلصقهم هذا الظالم (المالكي) بدعوة الإمام محمد فما أبعدهم عن دعوة الإمام محمد وأسلافه بل هم حرب عليها وعلى أهلها، وأشد خصومهم هم أتباع هذا الإمام ومنهجه الإسلامي الحق.

لأنهم ترسموا خطى سيد قطب ومنهجه الضال ومنه التكفير والتفجير والتدمير، الأمور التي زلزلت المسلمين في مشارق الأرض ومغاربها.

وهذا الظلوم يحاول جاهداً أن يبريء ساحة سيد قطب من هذه الدواهي لأمر ما ويحاول جاهداً أن يلصقها بالإمام محمد ودعوته وهيهات هيهات ودون ذلك خرط القتاد لما بين الدعوتين من ترامي الأبعاد.

هذا الرجل تدور حربه أو معظمها على الإمام محمد ودعوته حول محورين:

الأول: أنه يكفر المسلمين.

والثاني: أنه يستجيز قتالهم ويوهم الناس أن الإمام محمداً انفرد بهذين الأمرين، ويوهم الناس خلال هذه الدعاوى أن واقع الناس بخلاف ما يقول الإمام محمد فالشرك نادر وإنما هي البدع من جنس التبرك وتقبيل اليد، ويوهم أن دعوة هذا الإمام شاذة وليست على منهج الأنبياء.

وسوف يرى القارىء بطلان هذه المجازفات التي اقتحمها هذا الظالم الجهول وسيرى أن الإمام محمداً وأتباعه سائرون في ركب الأنبياء وركب أعلام الهدى ومصابيح الدجى من أئمة الإسلام الذين أدركوا بما عندهم من علم واع بمنهج الأنبياء من دعوة الأمم إلى التوحيد ومحاربة الشرك ومظاهره ووسائله سواء منهم من عاصره أو سبقه أو تلاه.

وسوف أناقشه في أهم افتراءاته مبيناً واقع الإمام الحقيقي ومنهجه وهل هو الوحيد في دعوته أو هو أسد من أسد الله مع أسود وأشاوس من هذه الأمة، ومبيناً فساد منهج هذا المالكي وعقله وأخلاقه وتوليه لأهل الضلال ودفاعه عنهم بالباطل.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

دحض نسبة المالكي التكفير إلى الإمام محمد وكتبه وبيان من هم أهل التكفير الذين يخفي تكفيرهم

ادعى المالكي أن الإمام محمد بن عبد الوهاب يكفر المسلمين وقد شحن كتابه بهذه الدعاوى ويوهم الناس أن الإمام محمد بن عبد الوهاب هو الوحيد الذي يدعي بأن الشرك قد انتشر في المجتمعات الإسلامية ويدعي هذا المالكي بأن ذلك نادر في هذه المجتمعات.

وهذا بهت شديد، فالإمام محمد يحب المسلمين ويذود عن حياضهم ويحارب من يكفرهم ويوالي ويعادي من أجلهم ولا يكفر إلا من قامت عليه الحجة، وكتبه تشهد بذلك.

أما تكفير المسلمين بل سادة المسلمين وهم أصحاب محمد -صلى الله عليه وآله وسلم- ومن تبعهم بإحسان وبغضهم ومعاداتهم وتكفيرهم ظلماً وبغيا فإنما هو وصف الروافض الذين يتولاهم المالكي ويهون من شأن خبثهم وضلالهم.

وإنما هو وصف الخوارج الذين يصانعهم ويغض الطرف عن ضلالهم فهم يكفرون أصحاب محمد إلا القليل ويكفرون بالكبائر فلا يسلم أحد من تكفيرهم.

وإنما يكفر المسلمين المعتزلة والزيدية الذين سلكوا مسلكهم والذين ينتمي إليهم المالكي على أحسن أحواله.

فهم يخرجون المؤمنين من الإيمان إذا وقعوا في الكبائر ويحكمون عليهم بالخلود في النار وينكرون شفاعة الشافعين فيهم.

هؤلاء هم المكفرون الحقيقيون المذمومون عند الله وعند الإمام محمد وأتباعه وعند أهل السنة والجماعة من فجر تاريخهم إلى اليوم.

وأما أنه انفرد بمحاربة الشرك وأن الشرك لم يقع إلا على ندرة في المجتمعات الإسلامية ولا يدعي فشوه إلا الشيخ محمد - رحمه الله - فهذا مكابرة من هذا الرجل فهناك أئمة من قرون سبقوا الإمام محمداً إلى إدراك فشو هذا الداء وانتشاره في بلدان المسلمين.

وأئمة عاصروه وأدركوا هذا الاتساع والانتشار وجهروا بذلك.

وأئمة لحقوا وأدركوا هذا التفشي والاتساع وحاربوه.

منهم:

1- العلامة أبو بكر محمد بن الوليد الطرطوشي المالكي المتوفى سنة 520 هـ صاحب كتاب الحوادث والبدع.

حارب في كتابه المذكور البدع والضلالات ومن ضمنها البدع الشركية.

حيث قال معلقاً على حديث أبي واقد الليثي - رضي الله عنه - الذي فيه قول بعض حديثي العهد بالكفر.

" اجعل لنا ذات أنواط فأنكر عليهم النبي –صلى الله عليه وسلّم- قولهم هذا وقال الله أكبر إنها السنن قلتم والذي نفسي بيده كما قالت بنو إسرائيل، "اجعل لنا إلهاً كما لهم آلهة قال: إنكم قوم تجهلون لتركبن سنن من كان قبلكم".

قال الطرطوشي عقبه:" فانظروا - رحمكم الله - أينما وجدتم سدرة أو شجرة يقصدها الناس ويعظمون من شأنها ويرجون البرء والشفاء من قبلها وينوطون بها المسامير والخرق فهي ذات أنواط فاقطعوها"

كتاب الحوادث والبدع" (ص104-105).

2- ومنهم العلامة شهاب الدين عبد الرحمن بن إسماعيل المعروف بأبي شامه الشافعي المتوفى سنة 665 هـ صاحب كتاب "الباعث على إنكار البدع والحوادث"، وسيأتي كلامه.

3- ومنهم شيخ الإسلام ابن تيمية - رحمه الله - المتوفى سنة 728 هـ وكتبه مليئة ببيان التوحيد بأنواعه وبيان الشرك وأنواعه ومن مؤلفاته "الجواب الباهر"، و"التوسل والوسيلة"، و"الواسطة بين الحق والخلق"، و"الاستغاثة في الرد على البكري"، و"اقتضاء الصراط المستقيم".

4- ومنهم الإمام ابن القيم المتوفى سنة 751 هـ وكتبه مشحونة ببيان التوحيد بأنواعه والشرك بأنواعه ومنها "إغاثة اللهفان".

5- ومنهم الإمام محمد بن عبد الهادي المقدسي المتوفي سنة (744هـ) وله كتاب "الصارم المنكي في الرد على السبكي".

6- ومنهم الإمام محمد بن إسماعيل الصنعاني المتوفى سنة (1182 هـ) في كتابه الشهير المسمى "بتطهير الاعتقاد".

7- ومنهم العلامة الشيخ حسين بن مهدي النعمي المتوفى سنة(1178 هـ) صاحب كتاب "معارج الألباب في مناهج الحق والصواب".

8- ومنهم الإمام محمد بن علي الشوكاني المتوفى سنة (1250 هـ) في كتابه "الدر النضيد" وغيره.

9- ومنهم المجاهد الكبير محمد إسماعيل الدهلوي المتوفى سنة(1246 هـ) صاحب كتاب "تقوية الإيمان" الذي ألفه لبيان التوحيد الخالص والشرك المهلك وسيأتي كلامه في موضعه.

10- ومنهم علامة العراق نعمان بن محمود الألوسي المتوفى سنة(1317هـ) صاحب "جلاء العينين في محاكمة الأحمدين".

وغير هؤلاء سيأتي ذكر أقوالهم ومواقفهم.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

حجة خصوم الشيخ الإمام محمد -رحمه الله- ودحضها

قال المالكي (ص9-10):" لكن لأن الشيخ محمد كان خصومه يردون عليه بأن هؤلاء الذين تقاتلهم وتكفرهم أناس مسلمون وقد يوجد عند عوامهم أو علمائهم غلو في الصالحين لكن هذا لا يبرر لك تكفيرهم ولا قتالهم، لما كانت هذه حجة خصومه استحضر هذا المعنى وكرره كثيراً في كتبه.

يجب أن يعرف القارئ الكريم أنني مع الشيخ رحمه الله في إنكار البدع والخرفات والأخطاء والممارسات التي يفعلها البعض كالغلو في الصالحين وتعظيم القبور والتمسح بها وما يصاحب ذلك من دعاء أو ذبح أو استشفاع أو توسل، ولكن إنكاري لهذه البدع والخرفات وربما الشركيات في بعضها لا يجعلني أحكم على مرتكبها بالشرك والخروج من ملة الإسلام سواء كان جاهلاً أو عالماً لأن الجاهل يمنعنا جهله من تكفيره، والعالم يمنعنا تأويله من تكفيره أيضاً. نعم قد يقال: فلان ضال، فلان مبتدع، فلان منحرف....

فهذه التهمة خطرها يسير إنما أن نقول: فلان كافر كفراً أكبر خارج عن ملة الإسلام! فهذه عظيمة من العظائم يترتب عليها أحكام ومظالم ؛ فلا يجوز أن نتهم أحداً بالكفر إلا بدليل ظاهر لنا فيه من الله برهان، خاصة وأن الشيخ يريد بإطلاق الكفر، الكفر الأكبر المخرج من الملة كما سيأتي فهذه نقطة من نقاط الافتراق الكبرى وهي نقطة عظيمة بلا شك، لكن لا يجوز لأحد أن يرتب على نقدي للتكفير تسويغاً لهؤلاء؛ الذين يعتقدون تلك الاعتقادات؛ أو يمارسون تلك الشناعات عند قبور الأنبياء والصالحين والصحابة وغيرهم".

ثم كرر في هذه الملحوظة شبهة القوم يصلون ويصومون ويحجون....الخ.

التعليــــق:

1- من المعلوم أن الإمام محمداً – رحمه الله –لم يقاتل حتى بدأوه بالقتال دفاعاً عن النفس والدين كدفع الصائل، وأحياناً يقاتل من تبين له شركه و قامت عليه الحجة فلا لوم على هذا الإمام المصلح وأنصاره الذين طهروا الجزيرة من الشرك الذي أعاده إليها الروافض وضلال الصوفية.

2- قوله: " كان خصومه يردون عليه بأن هؤلاء الذين تقاتلهم وتكفرهم أناس مسلمون وقد يوجد عند عوامهم أو علمائهم غلو في الصالحين".

أقول: هذه حجة خصومه وهي داحضة لأن فيها مغالطة ومكابرة وذلك أن معظمهم لا يعتبرون دعاء غير الله والاستغاثة بغير الله من الشرك بل يجيزون ذلك وكذلك لا يعتبرون الذبح لغير الله والنذر لغير الله من الشرك ويحاربون من ينكر هذا الشرك، فمن ظلم المالكي أنه لا يدين هؤلاء المغالطين المكابرين المعاندين ويمرر مغالطتهم هذه بأسلوب ماكر ليهول ويضخم الدعاوى ضد الإمام محمد وليهون من ضلال خصومه.

3- قوله:" ولكن ذلك لا يبرر لك تكفيرهم ولا قتالهم" اعتراض جاهل بشريعة الإسلام وتطبيق أهلها.

بل ذهب في اعتراضه إلى ما هو أبعد من هذا إلى تكذيب هذا الإمام الحجة " قال خلال بعض مغالطاته (ص21):" ثم في كلام الشيخ تعميم عجيب عندما قال في (ص37): (الشرك هو فعلكم عند الأحجار والبنايات التي على القبور وغيرها..) وذكر أنهم (يدعون ذلك ويذبحون له ويقولون إنه يقربنا إلى الله زلفى! ويدفع عنّا ببركته..!، وأنا أشك في وجود مثل هذه الصورة التي نقلها الشيخ فهذا إن وجد نادر".

فانظر إلى هذا التكذيب والمكابرة في أمر معروف للخاص والعام وقائم إلى الآن في مختلف البلدان.

ثم إن قول هؤلاء الضالين إنما هو مبني على مغالطاتهم القائمة على تجويز الشرك المذكور آنفاً ولكن المالكي يمرر ذلك ويقف إلى جانبهم منتصراً لهم بالباطل على هذا الإمام ومع هذا الغرض المقيت منه يبدو أنه لا يجوز قتال من ارتكب الشرك أو الكفر إطلاقاً ما دام يحمل اسم الإسلام ولو قامت عليه الحجة.

وهذا هو الجهل والضلال الذي يرفضه الإسلام ويأباه المؤمنون الموحدون والعلماء الصادقون من هذه الأمة ومنهم الإمام محمد وأنصاره - رحمهم الله- وجزاهم الله عن الإسلام والمسلمين خيراً فقد نشروا التوحيد بأنواعه وبينوا للناس الشرك بأنواعه وأعادوا للإسلام جدته ونضارته رغم أنوف القبوريين والروافض وأعوانهم.

وقولك: لما كانت هذه حجة خصومه استحضر هذا المعنى كثيراً في كتبه ".

أقول: لقد أنطق الله المالكي أن يدلي بهذه الشهادة على خصوم الإمام محمد بأن هذه هي حجتهم على الشيخ في خصوماتهم له وعداوتهم له ولدعوة الله عز وجل ودعوة أنبيائه، وهي حجة داحضة قائمة على المغالطة و المكابرة في أمر واقع لم يواجهه الإمام محمد وحده بل واجهه أعلام عصره وشهدوا به على أهل الضلال ودعاة الضلال.

فهذا الإمام محمد بن إسماعيل الصنعاني المجتهد الشهير المولود عام(1099هـ) والمتوفى (1182هـ).

قد أنكر الشرك الموجود في عهده في الأقطار الإسلامية وألف كتاباً في إنكار هذا الشرك سماه "تطهير الاعتقاد عن أدران الشرك والإلحاد"، يقرر فيه ما قرره الإمام محمد في كتبه من إنكار الشرك المنتشر في بلاد الإسلام ويقرر التوحيد الذي دعا إليه الأنبياء. ودعا إليه الإمام محمد بن عبد الوهاب، بل سبقهما أئمة فحول من أعلام الأمة الإسلامية كابن تيمية وابن القيم ومن سبق ذكرهم.

يقول الإمام الصنعاني -رحمه الله- في خطبة كتابه هذا: "وبعد فهذا تطهير الاعتقاد عن أدران الإلحاد وجب عليَّ تأليفه وتعين عليَّ ترصيفه لما رأيته وعلمته من اتخاذ العباد الأنداد في الأمصار والقرى وجميع البلاد من اليمن والشام ومصر ونجد وتهامة وجميع ديار الإسلام، وهو الاعتقاد في القبور وفي الأحياء ممن يدعي العلم بالمغيبات وللمكاشفات وهو من أهل الفجور لا يحضر للمسلمين مسجداً، ولا يرى لله راكعاً ولا ساجداً ولا يعرف السنة ولا الكتاب ولا يهاب البعث ولا الحساب فوجب عليّ أن أنكر ما أوجب الله إنكاره ولا أكون من الذين يكتمون ما أوجب الله إظهاره.

فاعلم أن هاهنا أصولاً هي قواعد الدين ومن أهم ما تجب معرفته على الموحدين"(1).

ثم قال في الصفحة (23-25) من نفس الكتاب:"قد عرفت من هذا كله: أن من اعتقد في شجر أو حجر أو قبر أو ملك أو جني أوحي أو ميت: أنه ينفع أو يضر أو أنه يقرب إلى الله أو يشفع عنده في حاجة من حوائج الدنيا بمجرد التشفع به والتوسل إلى الرب تعالى.

إلا ما ورد في حديث فيه مقال في حق نبينا محمد r أو نحو ذلك فإنه قد أشرك مع الله غيره واعتقد مالا يحل اعتقاده كما اعتقد المشركون في الأوثان فضلاً عمن ينذر بماله وولده لميت أو حي أو يطلب من ذلك الميت مالا يطلب إلا من الله تعالى من الحاجات: من عافية مريضه أو قدوم غائبه أو نيله لأي مطلب من المطالب فإن هذا هو الشرك بعينه الذي كان ويكون عليه عباد الأصنام.

والنذر بالمال على الميت ونحوه والنحر على القبر والتوسل به وطلب الحاجات منه هو بعينه الذي كانت تفعله الجاهلية وإنما كانوا يفعلونه لما يسمونه وثناً وصنماً وفعله القبوريون لما يسمونه ولياً وقبراً ومشهداً.

والأسماء لا أثر لها ولا تغير المعاني ضرورة لغوية وعقلية وشرعية فإن من شرب الخمر وسماها ماء: ما شرب إلا خمراً وعقابه عقاب شارب الخمر ولعله يزيد عقابه للتدليس وللكذب في التسمية.

ثم ذكر الصنعاني -رحمه الله- (ص25): أمثلة لتسمية الأمور بغير أسمائها، ومنها الحشيشة يسميها الفجار بلقمة الراحة، وتسمية الأموال التي تؤخذ ظلماً وعدواناً أدباً فيقول الظالمون أدب القتل، وأدب السرقة، وأدب التهمة بتحريف اسم الظلم إلى اسم الأدب..

إلى أن قال(ص26-30): وكل ذلك اسمه عند الله ظلم وعدوان كما يعرفه من شم رائحة الكتاب والسنة، وكل ذلك مأخوذ من إبليس حيث سمى الشجرة المنهي عنها شجرة الخلد، وكذلك تسمية القبر مشهداً ومن يعتقدون فيه ولياً لا تخرجه عن اسم الصنم والوثن؛ إذ هم معاملون لها معاملة المشركين للأصنام ويطوفون بهم طواف الحجاج ببيت الله الحرام ويستلمونهم استلامهم لأركان البيت ويخاطبون الميت بالكلمات الكفرية من قولهم: على الله وعليك ويهتفون باسمائهم عند الشدائد ونحوها وكل قوم لهم رجل ينادونه.

فأهل العراق والهند يدعون عبد القادر الجيلي وأهل التهائم لهم في كل بلد ميت يهتفون باسمه يقولون: يا زيلعي يا ابن العجيل.

وأهل مكة وأهل الطائف: يا ابن العباس.

وأهل مصر: يا رفاعي، يا بدوي والسادة البكرية.

وأهل الجبال: يا أبا طير.

وأهل اليمن: يا ابن علوان.

وفي كل قرية أموات يهتفون بهم وينادونهم ويرجونهم لجلب الخير ودفع الضر وهذا هو بعينه فعل المشركين في الأصنام كما قلنا في الأبيات النجدية:

أعادوا بها معنى سواع ومـثلـه يغوث وود بئـس ذلك مـن ود
وقد هتفوا عند الشدائد باسمـها كما يهتف المضطر بالصمد الفرد
وكم نحروا في سوحها من نحيرة أهلت لغير الله جهراً على عمـد
وكم طائف حول القبور مقبـلاً ويستلم الأركان منـهن باليـد (2)

فإن قال: إنما نحرت لله وذكرت اسم الله عليه

فقل: إن كان النحر لله فلأي شيء قربت ما تنحره من باب مشهد من تفضله وتعتقد فيه ؟ هل أردت بذلك تعظيمه ؟

إن قال: نعم فقل له: هذا النحر لغير الله، بل أشركت مع الله تعالى غيره، وإن لم ترد تعظيمه، فهل أردت توسيخ باب المشهد وتنجيس الداخلين إليه ؟ أنت تعلم يقيناً: أنك ما أردت ذلك أصلاً، ولا أردت إلا الأول، ولا خرجت من بيتك إلا قصداً له. ثم كذلك دعاؤك لهم؛ فهذا الذي عليه هؤلاء شرك بلا ريب.

وقد يعتقدون في بعض فسقة الأحياء وينادونه في الشدة والرخاء، وهو عاكف على القبائح والفضائح لا يحضر حيث أمر الله عباده المؤمنين بالحضور هناك، ولا يحضر جمعة ولا جماعة... "الخ.

ثم قال:" فيا للعقول أين ذهبت ؟ ويا للشرائع كيف جهلت

" إن الذين تدعون من دون الله عباد أمثالكم "

فإن قلت: أفيصير هؤلاء الذين يعتقدون في القبور والأولياء والفسقة والخلعاء مشركين، كالذين يعتقدون في الأصنام ؟

قلت: نعم، قد حصل منهم ما حصل من أولئك، وساووهم في ذلك، بل زادوا في الاعتقاد والانقياد والاستعباد فلا فرق بينهم.

فإن قلت: هؤلاء القبوريون يقولون نحن لا نشرك بالله تعالى ولا نجعل له نداً والالتجاء إلى الأولياء والاعتقاد فيهم ليس شركاً.

قلت: نعم (يقولون بأفواههم ما ليس في قلوبهم)، لكن هذا جهل منهم بمعنى الشرك فإن تعظيمهم الأولياء، ونحرهم النحائر لهم شرك.والله تعالى يقول: (فصل لربك وانحر)(3) أي لا لغيره كما يفيده تقديم الظرف ويقول تعالى: (72: 18)

(وأن المساجد لله فلا تدعوا مع الله أحداً).

فقد عرفت بما قدمناه قريباً أنه -صلى الله عليه وسلم- قد سمى الرياء شركاً فكيف بما ذكرناه ؟

فهذا الذي يفعلونه لأوليائهم: هو عين ما فعله المشركون وصاروا به مشركين(3) ولا ينفعهم قولهم." نحن لا نشرك بالله شيئاً لأن فعلهم أكذب قولهم".

 (1) تطهير الاعتقاد (ص4) تحقيق الشيخ إسماعيل الأنصاري.

(2) ملحوظة هامة: وهي أن في استشهاده بأبياته هذه دليلاً واضحاً على أنه ألف تطهير الاعتقاد بعد مدحه للإمام محمد بن عبد الوهاب في قصيدته المشهورة التي من ضمنها هذه الأبيات وتدل أن ما يدعى عليه أنه رجع عن هذه القصيدة من الأكاذيب عليه.

(3) سورة الكوثر آية (2).

(4) ذكر فيما بعد أنه يجب أولاً دعاؤهم إلى التوحيد وبيان ذلك لهم أنظر (ص32) من تطهير الاعتقاد.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

إلصاق المالكي التكفيريين القطبيين بالإمام محمد وأتباعه

قال المالكي (ص21): " فهذه (الفوضى التكفيرية) هي نتيجة طبيعية وحتمية من نتائج منهج الشيخ محمد بن عبد الوهاب رحمه الله الذي توسع في التكفير؛ حتى وجدت كل طائفة في كلامه ما يؤيد وجهة نظرها.

بل حركة الحرم وأصحاب التفجير في العليا ما هم إلا نتيجة لمنهج الشيخ في التكفير.

صحيح أن الشيخ له فضله واجتهاده وعذره وحسناته على هذا الوطن، وهذا من أرجى ما نرجو له، لكن الحقيقة أن تكفير المسلمين واضح في كتبه رحمه الله فلو رددنا هذا الخطأ واعترفنا به ما الذي يضيرنا؟! رجل من العلماء اجتهد فأخطأ فلماذا كل المحاربة لمن رد خطأ عالم من العلماء؟!".

وهذا ظلم شديد للإمام محمد وأتباعه.

فإلصاق التكفيريين القطبيين الخوارج بهم وبكتبهم يعدُّ تأليباً ظالماً على علماء السنة وما يدري ولعله يدري الفرق الكبير بين الدعوة السلفية دعوة الإمام محمد وأتباعه في أبواب التكفير.

فالإمام محمد ومن سار على نهجه كلهم متمسكون بالكتاب والسنة عقيدةً ومنهجاً: منهجاً في العقيدة ومنهجاً في العبادة ومنهجاً في السياسة وفي الاقتصاد والاجتماع ومنهجاً حقاً عدلاً وسطاً معتدلاً في كل الأمور، على طريقة السلف الصالح في كل هذه الأمور.

وسيد قطب والمودودي ومحمد قطب ومن سار على نهجهم من الإخوان المسلمين ليسوا من أهل العلم وعقائدهم فاسدة مستمدة من الجهمية والروافض ولا يسيرون في فقههم على طريق السلف الصالح ولا على طريقة المذاهب الإسلامية بل يأخذون من كل ما هب ودب، ولهذا ميعوا الفقه الإسلامي وتشددوا بحسب أهوائهم وتبعاً لهذه الفوضوية الفكرية والمنهجية التي سلكوها فتراهم لبلائهم تبنوا الاشتراكية.

وفي سياستهم تبنوا الديموقراطية.

وفي عقائدهم الخرافات والبدع بالإضافة إلى تجهمهم وتمشعرهم في أبواب العقائد بل وأخذهم بعقائد المعتزلة.

وفي أبواب الإيمان والتكفير ساروا على مذاهب الخوارج ولا سيما في ما يتعلق بالحكام وفي مواجهة العلماء ساروا على طريقة أهل البدع من الخوارج والروافض والمعتزلة وقد سار على نهجهم في هذه الفوضى العقائدية والمنهجية والفكرية، هذا التافه حسن المالكي بل لعله تجاوزهم بجرأته ووقاحته التي يسميها شجاعة.

فإلصاق أتباع سيد قطب ومدرسته بالإمام محمد ودعوته ظلم متعمد مع هذه الفوارق الهائلة ومنها منطلقات التكفير.

فالإمام محمد وأنصاره همهم الأول إصلاح عقائد المجتمعات الإسلامية وربطهم بكتاب الله وسنة رسول الله في كل شأن ولا يكفرون إلا من كفره الله ورسوله وسلف الأمة وفقهاء الإسلام لا يخرجون عن هذا المنهج الإسلامي الصحيح. وسيد قطب والمودودي ومن نحا نحوهم سائرون على طرق أهل الباطل وطرق أعداء الصحابة والسلف من الخوارج والروافض من التكفير بالجهل والهوى.

ثم من مكايد أتباع هذه المدرسة الضالة أنهم يتمسحون بالقرآن والسنة على طريقة أسلافهم من الخوارج والمبتدعة ثم يتعلقون بالعلماء ومذاهبهم فهذا يتعلق بالشافعي وهذا يتعلق بمالك وهذا يتعلق بأحمد وهذا بأبي حنيفة لأن بدعهم لا تمشي إلا بهذا الالتصاق والتمسح.

وهكذا فعل أتباع سيد قطب ومدرسته يلجؤون إلى التمسح بالكتاب والسنة وبدعوة الإمام محمد لأن دعوتهم لا يمكن أن تنطلي على الناس ولا سيما في بلاد التوحيد إلا بالتمسح بالإمام محمد وعلماء هذه الدعوة.

فيأتي هذا الظالم ويلصق مذهب الخوارج بهذا الإمام ودعوته وبأتباعه ولعله يعلم هذه الفوارق الهائلة ولكن الظالمين هكذا يفعلون.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

تكذيبه للشيخ ومكابرته في واقع كالشمس في وضوحه

قوله في (ص13): (الملحوظة الرابعة ويقول الشيخ (ص9):
(فإذا تحققت أنهم مقرون بهذا -يقصد بأن الله هو الخالق الرازق- ولم يدخلهم في التوحيد الذي دعاهم إليه رسول الله –صلى الله عليه وسلّم-، عرفت أن التوحيد الذي جحدوه هو (توحيد العبادة)، الذي يسميه المشركون! في زماننا (الاعتقاد)!!"أهـ.
ثم قال:" أقول: سامح الله الشيخ محمد (كذا) ففي هذا النص تكفير صريح لعلماء المسلمين في زمانه !.
ثم إن المسلمين لا يعبدون إلا الله بخلاف هؤلاء المشركين؛ الذين يسجدون للأصنام؛ وإذا لم يكن هذا واضحاً؛ فلن نستطيع التفريق بين أمور أخرى أشد التباساً، ومن تلك الأمور الملتبسة اتهام بعض العلماء للشيخ محمد وأصحابه بأنهم خوارج؛ لأنهم عندهم ممن يكفرون المسلمين ويستبيحون دماءهم أنهم يخرجون من قبل المشرق، وأن سيماهم التحليق و...الخ".
التعليــــق:
1- هذا النص يتبين منه جهل وظلم هذا الرجل وأنه حاقد على هذه الدعوة وأهلها.
كلام هذا الإمام حق فالمشركون كانوا يقرون بأن الله هو الخالق الرازق وقول الشيخ هو الحق، إن هذا التوحيد الذي يقرون به لم يدخلهم في الإسلام، وصدق في قوله: "عرفت أن التوحيد الذي جحدوه هو توحيد العبادة ".
كما قال تعالى ) إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون(.
فهذا جحد لتوحيد الألوهية واضح.
وصادق في أن عباد القبور يدعون غير الله ويذبحون لهم ويستغيثون بهم في الشدائد ولا يرون هذا منافياً للا إله إلا الله ولا يسمون من يعبدونهم بالآلهة وإنما يقولون: هؤلاء أولياء وهؤلاء سادة ويتقربون إليهم بعبادات مثل ما يتقرب عباد الأوثان لأوثانهم هذا أمر لا يكابر فيه إلا مكابر معاند.
وقولك: إن المسلمين الملتزمين بالتوحيد لا يعبدون إلا الله صحيح أن المسلمين حقاً لا يعبدون إلا الله.
وأما الخرافيون الذين يدعون غير الله ويستغيثون بهم في الشدائد ويقدمون لهم الذبائح والنذور فهؤلاء يكذب من يقول إنهم لا يعبدون إلا الله كيف يكونون كما قلت، وقد شهد علماء الإسلام والتوحيد والسنة على هذه النوعيات أنهم قد وقعوا في الشركيات الغليظة مثل ما ذكرنا، فقولك تكذيب للشيخ أنهم لا يعبدون إلا الله بخلاف المشركين الذين يسجدون للأصنام....الخ جهل فاضح يدل على أنك لا تفرق بين التوحيد والشرك.
ومكابرة سوفسطائية يكذبها التاريخ والواقع.
وأما قولك:" هذا تكفير صريح لعلماء المسلمين " فقول باطل، فالشيخ لم يكفر علماء المسلمين وإنما كفر من يعبد غير الله ثم هو لم يكفر إلا من قامت عليه الحجة واستبانت له المحجة ثم أبى واستكبر وعاند وهذا أمر متواتر عنه وعن أتباعه من علماء هذه الدعوة وهم من أشد الناس محاربة للتكفير بالباطل والجهل.
وأما اتهام القبوريين للشيخ محمد وأتباعه بأنهم خوارج...الخ، فهذا من بهتهم وإفكهم ولا يفرح بهذا الظلم والإفك إلا الضالون الجهلاء فالشيخ محمد وأتباعه سالكون منهج الصحابة وعلماء الإسلام في المنحرفين عن دين الله كالخوارج والمرتدين والواقعين في الشرك الأكبر المنافي لكلمة التوحيد التي جاء بها الأنبيـاء
-عليهم الصلاة والسلام- فهذه الأصناف بعد إقامة الحجج يقاتلون ويحكم على كل صنف بحكم الله بحسب ضلاله وانحرافه.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

شبه خصوم الإمام محمد حول شرعية قتاله لأهل الضلال مع بيان القتال المشروع والقتال الممنوع

يدعي المالكي أن الإمام محمداً بن عبد الوهاب قاتل مسلمين موحدين أبرياء.

وأنَّ قتاله يشبه قتال الخوارج في قتلهم لأهل الإسلام وتركهم لأهل الأوثان، وأنه الوحيد في هذا القتل والقتال منهجاً وعملاً.

لقد علم القارئ الفطن منهج الإمام محمد الإسلامي الصحيح في التكفير، وأنه لم يخرج عن المنهج الإسلامي الحق منهج أهل السنة والجماعة.

وأن أعلام الأمة الإسلامية يشاركونه في هذا المنهج سواء من سبقه في الأعصر السابقة قبله أو عاصره أو جاء بعده.

وعرف سقوط دعاوى المالكي وتلبيساته وإيهامه البسطاء أن الإمام محمداً قد شذّ عن علماء هذه الأمة في منهجه ودعوته.

والآن نريد أن نبين من سبق الإمام محمداً بقتال من يستحق القتال من المسلمين بل ومن قاتل المسلمين بغير حق لأغراض سياسية وغير سياسية ممن أسدل المالكي الستار على قتالهم سواء المحقين منهم أو المبطلين.

وسأذكر الأمور المشهورة دون تكلف في سرد الأحداث وملابساتها لأن شهرتها تغني عن تكلف ذلك.

أولها- قتال الصحابة الكرام لأهل الردة ومن بينهم بعض المسلمين الذين كانوا يصلون ويصومون ويزكون ولكنهم امتنعوا عن أداء الزكاة لخليفة رسول الله –صلى الله عليه وسلّم- الصديــق- رضي الله عنه-.

فقال: " والله لو منعوني عقالا أو عناقاً كانوا يؤدونها إلى رسول الله لقاتلتهم عليها والله لأقاتلن من فرق بين الصلاة والزكاة ".

وقد قرر علماء الإسلام أن أي قوم امتنعوا عن القيام بأي شعيرة من شعائر الإسلام فإنه يجب على المسلمين قتالهم حتى يقوموا بأداء هذه الشعيرة.

وثانيها- قتال الخليفة الراشد علي -رضي الله عنه- أهل الجمل وأهل صفين وهم مسلمون وفيهم من أصحاب رسول الله –صلى الله عليه وسلّم- ومنهم من هو معدود من العشرة المبشرين بالجنة مثل طلحة والزبير -رضي الله عنهما- وهذا قتال فتنة بين أصحاب محمد –صلى الله عليه وسلّم-.

وكلهم مجتهدون المصيب منهم والمخطيء وكلهم مأجورون ومن أهل الجنة- رضي الله عنهم- أجمعين ويجب على المسلمين احترامهم والسكوت عما جرى بينهم.

وثالثها- قتال علي والصحابة معه للخوارج وبأمر رسول الله –صلى الله عليه وسلّم- وتحريضه على قتلهم ووصفهم بأنهم شر الخلق وبأن لمن قتلهم أجراً عند الله.

رابعها- قتال العباسيين للأمويين وهو قتال للمسلمين وكم ذهب فيها من الألوف المؤلفة على يد أبي مسلم الرافضي الباطني.

خامسها- تفرق المسلمين إلى دويلات يقاتل بعضهم بعضاً في مشارق الأرض الإسلامية ومغاربها وكم ذهب في هذا القتال من ألوف مؤلفة.

سادسها- خروج القرامطة وهم نوع من غلاة الروافض وزنادقتهم على المسلمين فكم لهم من المذابح في المسلمين بما في ذلك حجاج بيت الله الحرام واقتلاع الحجر الأسود فلم يعيدوه إلا بعد سنين.

سابعها- قتال الزنادقة من الروافض للمسلمين وقتلهم الذريع في بلاد المغرب ومصر والشام.

ثامنها- قتال البويهيين وقتلهم للمسلمين وتسلطهم على خلفاء المسلمين ونشرهم للشرك والبدع الرافضية في بلاد الإسلام وتشييد القبور والغلو في أهل البيت إلى درجة التأليه.

تاسعها- قتال الصفويين الروافض للمسلمين وإجبارهم على اعتناق الرفض.

عاشرها- قتال أئمة الزيدية في اليمن الذي استمر قروناً من حدود سنة ثمانين ومائتين إلى آخر إمام منهم في حدود سنة (1340هـ) وكان قتالهم كله في هذه القرون إنما هو على الملك وقد يكون لنشر البدع والضلال.

الحادي عشر- قتال الروافض وعلى رأسهم الخميني للشعب العراقي الذي امتد سنوات ذهب ضحيته ألوف أو ملايين لا من أجل الإسلام بل من أجل أهداف رافضية وطموحات ظالمة لا علاقة لها بالإسلام.

وقد عايشها – المالكي – الذي لعله ممن يؤيد هذه الحرب ولا ينكرها.

كل هذه الفتن العريضة ما عدا قتال الصحابة يسدل عليها الستار هذا- المالكي- الحاقد ويصور الإمام محمداً كأنه هو الوحيد الذي قاتل المسلمين.

والحق أن الإمام محمداً ما قاتل إلا من يستحق القتال من عباد القبور وأعداء التوحيد ممن ضرب الشرك فيهم أطنابه فدعاهم الإمام محمد إلى إخلاص الدين لله ونبذ هذا الشرك وأقام عليهم الحجج والبراهين بدعوته الواضحة ومؤلفاته العظيمة النافعة التي وضحت قضايا التوحيد والشرك بطريقة جلية يعرفها العالم والمتعلم والجاهل.

ولكن هؤلاء القبوريين عاندوا وكابروا وشمروا عن ساعد الجد لقتال أئمة التوحيد ودعاته وعلى رأسهم الإمام محمد -رحمه الله- والإمام محمد بن سعود وأنصاره.

فما وسع هذا الإمام وأنصاره إلا أن يقاتل هذه الأصناف المستكبرة المعاندة والمصممين على عبادة القبور والأشجار والأحجار وعلى سائر الشركيات والضلالات.

فلسان حال الشيخ محمد ومن معه:

إذا لم تكن إلا الأسنة مركب فما حيلة المضطر إلا ركوبها

فلم يسع أهل الضلال والبدع الشركية إلا محاربة هذا الإمام ودعوته بالأكاذيب والافتراءات الشنيعة.

بمثل قولهم الوهابية يبغضون النبي ويبغضون الأولياء، وينكرون كراماتهم ويقاتلون المسلمين إلى آخر الدعاوى الأثيمة التي أشاعها أهل الضلال في العالم من مثل ابن سحيم والقباني والحداد ودحلان والنبهاني وأسلافهم وأتباعهم.

وقد تصدى أعلام التوحيد والسنة لنقد هذه الافتراءات فبينوا أكاذيب هؤلاء الأفاكين المحاربين لتوحيد المرسلين ورسالات النبيين.

ومن تلك الردود ردود أعلام التوحيد من أبناء وأحفاد الإمام محمد وتلاميذه في عدد من الكتب والرسائل ومنها ما دون في الكتاب الجامع " الدرر السنية " وهو متوفر فمن شاء فليرجع إليه ليعرف حقيقة دعوة الإمام محمد وأنها قائمة على كتاب الله وسنة رسوله ومنهج السلف الصالح،وهذه الأمور هي منطلقات هؤلاء الأئمة في بيان أحقية هذه الدعوة وبيان ضلال وأباطيل خصومها(1).

ومن أعجب العجب أن المالكي يعرف كذب هؤلاء على الإمام محمد وأنصاره ثم يدافع عنهم بأكاذيبهم ويحارب الإمام محمد بن عبد الوهاب وأنصاره بهذه الأكاذيب ويزيد عليها من خيالاته الفاسدة ووساوسه الكاسدة ومن يهن الله فماله من مكرم.

هذا وقد بين علماء الإسلام القتال المشروع من الممنوع في الإسلام

ومن هؤلاء العلماء شيخ الإسلام ابن تيمية حيث سئل عن قتال التتار الذين يدعون التمسك بالشهادتين وقد فعلوا الأفاعيل بالمسلمين من قتل ونهب للأموال ويدعي مع ذلك بعض الناس تحريم قتالهم.

فأجاب بقوله:

" الحمد لله كل طائفة ممتنعة عن التزام شريعة من شرائع الإسلام الظاهرة المتواترة من هؤلاء القوم وغيرهم، فإنه يجب قتالهم حتى يلتزموا شرائعه وإن كانوا مع ذلك ناطقين بالشهادتين وملتزمين بعض شرائعه كما قاتل أبو بكر الصديق والصحابة- رضي الله عنهم- ما نعى الزكاة وعلى ذلك اتفق الفقهاء بعدهم بعد سابقة مناظرة عمر لأبي بكر - رضي الله عنهما- فاتفق الصحابة - رضي الله عنهم- على القتال على حقوق الإسلام عملاً بالكتاب والسنة وكذلك ثبت عن النبي من عشرة أوجه الحديث عن الخوارج وأخبر أنهم شر الخلق والخليقة مع قوله تحقرون صلاتكم مع صلاتهم وصيامكم مع صيامهم فعلم أن مجرد الاعتصام بالإسلام مع عدم التزام شرائعه ليس بمسقط للقتال فالقتال واجب حتى يكون الدين كله لله وحتى لا تكون فتنة فمتى كان الدين لغير الله فالقتال واجب فأيما طائفة امتنعت من بعض الصلوات المفروضات أو الصيام أو الحج أو عن التزام تحريم الدماء والأموال والخمر والزنا والميسر أو عن نكاح ذوات المحارم، أو عن التزام جهاد الكفار، أو ضرب الجزية على أهل الكتاب وغير ذلك من واجبات الدين ومحرماته التي لا عذر لأحد في جحودها وتركها التي يكفر الجاحد لوجوبها فإن الطائفة الممتنعة تقاتل عليها وإن كانت مقرة بها وهذا مما لا أعلم فيه خلافا بين العلماء(2). وإنما اختلف الفقهاء في الطائفة الممتنعة إذا أصرت على ترك بعض السنن كركعتي الفجر، والأذان والإقامة عند من لا يقول بوجوبها ونحو ذلك من الشعائر، هل تقاتل الطائفة الممتنعة على تركها أم لا ؟

1- فأما الواجبات والمحرمات المذكورة ونحوها فلا خلاف في القتال عليها(3)".

2-قال الإمام البخاري - رحمه الله- في كتاب استتابه المرتدين والمعاندين وقتالهم باب قتل من أبى قبول الفرائض وما نسبوا إلى الردة "6924 حدثنا يحيى بن بكير حدثنا الليث عن عقيل عن ابن شهاب أخبرني عبيد الله بن عبد الله بن عتبة أن أبا هريرة قال: لما توفى النبي - صلى الله عليه وسلم- واستخلف أبو بكر وكفر من كفر من العرب قال عمر:" يا أبا بكر كيف تقاتل الناس وقد قال رسول الله - صلى الله عليه وسلم-: (أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله فمن قال: لا إله إلا الله عصم مني ماله ونفسه إلا بحقه وحسابه على الله).

قال أبو بكر:" والله لأقاتلن من فرق بين الصلاة والزكاة،فإن الزكاة حق المال والله لو منعوني عناقاً كانوا يؤدونها إلى رسول الله - صلى الله عليه وسلم- لقاتلتهم على منعها"، قال عمر:" فوالله ما هو إلا أن رأيت أن قد شرح الله صدر أبي بكر للقتال فعرفت أنه الحق".

قال الحافظ:قوله: (باب قتل من أبى قبول الفرائض) أي جواز قتل من امتنع من التزام الأحكام الواجبة والعمل بها.

قال المهلب: من امتنع من قبول الفرائض نظر فان أقر بوجوب الزكاة مثلا أخذت منه قهراً ولا يقتل، فإن أضاف إلى امتناعه نصب القتال قوتل إلى أن يرجع.

قال مالك في الموطأ: الأمر عندنا فيمن منع فريضة من فرائض الله تعالى،فلم يستطع المسلمون أخذها منه كان حقاً عليهم جهاده، قال ابن بطال: مراده إذا أقر بوجوبها لا خلاف في ذلك. قوله: (وما نسبوا إلى الردة) أي أطلق عليهم اسم المرتدين، قال الكرماني: "ما" في قوله (وما نسبوا) نافية كذا قال، والذي يظهر لي أنها مصدرية أي ونسبتهم إلى الردة وأشار بذلك إلى ما ورد في بعض طرق الحديث الذي أورده كما سأبينه، قال القاضي عياض وغيره: كان أهل الردة ثلاثة أصناف: صنف عادوا إلى عبادة الأوثان، وصنف تبعوا مسيلمة والأسود العنسي وكان كل منهما ادعى النبوة قبل موت النبي - صلى الله عليه وسلم- فصدق مسيلمة أهل اليمامة وجماعة غيرهم، وصدق الأسود أهل صنعاء وجماعة غيرهم، فقتل الأسود قبل موت النبي - صلى الله عليه وسلم- بقليل وبقي بعض من آمن به فقاتلهم عمال النبي - صلى الله عليه وسلم- في خلافة أبي بكر،وأما مسيلمة فجهز إليه أبو بكر الجيش وعليهم خالد بن الوليد فقتلوه. وصنف ثالث استمروا على الإسلام، لكنهم جحدوا الزكاة وتأولوا بأنها خاصة بزمن النبي - صلى الله عليه وسلم- وهم الذين ناظر عمر أبا بكر في قتالهم كما وقع في حديث الباب.

وقال البخاري - رحمه الله- باب لا يعذب بعذاب الله ثم روى بإسناده إلى أبي هريرة أنه قال: بعثنا رسول الله –صلى الله عليه وسلّم- في بعث فقال: إن وجدتم فلاناً وفلانً فأحرقوهما بالنار، ثم قال رسول الله –صلى الله عليه وسلّم- حين أردنا الخروج: "إني أمرتكم أن تحرقوا فلاناً وفلاناً، وإن النار لا يعذب بها إلا الله فإن وجدتموهما فاقتلوهما " ثم روى بإسناده عن أيوب عن عكرمة " أن علياً رضي الله عنه حرق قوماً فبلغ ابن عباس فقال: لو كنت أنا لم أحرقهم لأن النبي –صلى الله عليه وسلّم- قال: لا تعذبوا بعذاب الله، ولقتلتهم كما قال النبي –صلى الله عليه وسلّم-: من بدل دينه فاقتلوه ".

قال الحافظ ابن حجر في شرح هذين الحديثين:" قوله عن أيوب صرح الحميدي عن سفيان بتحديث أيوب له به، قوله أن علياً حرق قوما في رواية الحميدي المذكورة أن علياً أحرق المرتدين يعني الزنادقة وفي رواية بن أبي عمر ومحمد بن عباد عند الإسماعيلي جميعاً عن سفيان قال رأيت عمرو بن دينار وأيوب وعمار الدهني اجتمعوا فتذاكروا الذين حرقهم علي فقال أيوب فذكر الحديث فقال عمار لم يحرقهم، ولكن حفر لهم حفائر وخرق بعضها إلى بعض ثم دخن عليهم فقال عمرو بن دينار قال الشاعر:

لترم بي المنايا حيث شاءت إذا لم ترم بي في الحفرتين

إذا ما أججوا حطبا ونـارا هناك الموت نقداً غير دين

انتهى، وكأن عمرو بن دينار أراد بذلك الرد على عمار الدهني في إنكاره أصل التحريق، ثم وجدت في الجزء الثالث من حديث أبي طاهر المخلص حدثنا لوين حدثنا سفيان بن عيينة، فذكره عن أيوب وحده، ثم أورده عن عمار وحده قال ابن عيينة فذكرته لعمرو بن دينار، فأنكره وقال فأين قوله:

"......................... أوقدت ناري ودعوت قنبرا "

فظهر بهذا صحة ما كنت ظننته، وسيأتي للمصنف في استتابة المرتدين في آخر الحدود من طريق حماد بن زيد عن أيوب عن عكرمة قال: أتي علي بزنادقة فأحرقهم، ولأحمد من هذا الوجه أن علياً أتي بقوم من هؤلاء الزنادقة، ومعهم كتب فأمر بنار فأججت، ثم أحرقهم وكتبهم، وروى ابن أبي شيبة من طريق عبد الرحمن بن عبيد عن أبيه قال كان ناس يعبدون الأصنام في السر ويأخذون العطاء فأتي بهم عليّ فوضعهم في السجن واستشار الناس، فقالوا اقتلهم فقال لا بل أصنع بهم كما صنع بأبينا إبراهيم، فحرقهم بالنار.

قوله لأن النبي - صلى الله عليه وسلم- قال لا تعذبوا بعذاب الله هذا أصرح في النهي من الذي قبله، وزاد أحمد وأبو داود والنسائي من وجه آخر عن أيوب في آخره فبلغ ذلك علياً فقال ويح ابن عباس وسيأتي الكلام على قوله من بدل دينه فاقتلوه في استتابة المرتدين إن شاء الله تعالى"(4).

وقال الحافظ أيضاً في كتاب "استتابة المرتدين والمعاندين وقتلهم": "قوله(أتي علي) هو ابن أبي طالب تقدم في باب "لا يعذب بعذاب الله" من كتاب الجهاد من طريق سفيان بن عيينة عن أيوب بهذا السند أن علياً حرق قوماً، وذكرت هناك أن الحميدي رواه عن سفيان بلفظ "حرق المرتدين" ومن وجه آخر عند ابن أبي شيبة "كان أناس يعبدون الأصنام في السر" وعند الطبراني في الأوسط من طريق سويد بن غفلة "أن علياً بلغه أن قوماً ارتدوا عن الإسلام فبعث إليهم فأطعمهم ثم دعاهم إلى الإسلام فأبوا فحفر حفيرة ثم أتي بهم فضرب أعناقهم ورماهم فيها ثم ألقى عليهم الحطب فأحرقهم ثم قال: "صدق الله ورسوله ".

وزعم أبو المظفر الاسفرايني في "الملل والنحل" أن الذين أحرقهم علي طائفة من الروافض ادعوا فيه الإلهية وهم السبائية وكان كبيرهم عبد الله بن سبأ يهودياً ثم أظهر الإسلام وابتدع هذه المقالة، وهذا يمكن أن يكون أصله ما رويناه في الجزء الثالث من حديث أبي طاهر المخلص من طريق عبد الله بن شريك العامري عن أبيه قال: قيل لعلي: إن هنا قوماً على باب المسجد يدّعون أنك ربهم فدعاهم فقال لهم: "ويلكم ما تقولون؟ قالوا:أنت ربنا وخالقنا ورازقنا، فقال: ويلكم إنما أنا عبد مثلكم آكل الطعام كما تأكلون وأشرب كما تشربون، إن أطعت الله أثابني إن شاء، وإن عصيته خشيت أن يعذبني فاتقوا الله وارجعوا، فأبوا فلما كان الغد غدوا عليه فجاء قنبر، فقال: قد والله رجعوا يقولون ذلك الكلام فقال: أدخلهم، فقالوا كذلك، فلما كان الثالث قال: لئن قلتم ذلك لأقتلنكم بأخبث قتلة، فأبوا إلا ذلك، فقال يا قنبر: ائتني بفعلة معهم مرورهم، فخد لهم أخدوداً بين باب المسجد والقصر، وقال: "احفروا فأبعدوا في الأرض وجاء بالحطب فطرحه بالنار في الأخدود" وقال: "إني طارحكم فيها أو ترجعوا"، فأبوا أن يرجعوا فقذف بهم فيها حتى إذا احترقوا قال:

إني إذا رأيت أمراً منكراً أوقدت ناري ودعوت قنبراً

وهذا سند حسن. وأما ما أخرجه ابن أبي شيبة من طريق قتادة "أن علياً أتي بناس من الزط يعبدون وثناً فأحرقهم" فسنده منقطع فإن ثبت حمل على قصة أخرى" (5).

وقال أيضاً في نفس الكتاب – باب قتل من أبى قبول الفرائض وما نسبوا إلى الردة-:

قوله: (وكفر من كفر من العرب) في حديث أنس عند ابن خزيمة لما توفى رسول الله - صلى الله عليه وسلم- ارتد عامة العرب. قوله: (يا أبا بكر كيف تقاتل الناس) في حديث أنس: "أتريد أن تقاتل العرب". قوله: (أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله) كذا ساقه الأكثر، وفي رواية طارق عند مسلم: "من وحد الله وكفر بما يعبد من دونه حرم دمه وماله"، وأخرجه الطبراني من حديثه كرواية الجمهور، وفي حديث ابن عمر "حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة" ونحوه في حديث أبي العنبس وفي حديث أنس عند أبي داود: "حتى يشهدوا أن لا اله إلا الله وأن محمداً عبده ورسوله وأن يستقبلوا قبلتنا ويأكلوا ذبيحتنا ويصلوا صلاتنا " وفي رواية العلاء ابن عبد الرحمن: "حتى يشهدوا أن لا اله إلا الله وأن محمدا عبده ورسوله ويؤمنوا بي وبما جئت به " قال الخطابي: زعم الروافض أن حديث الباب متناقض لأن في أوله أنهم كفروا وفي آخره أنهم ثبتوا على الإسلام إلا أنهم منعوا الزكاة، فان كانوا مسلمين فكيف استحل قتالهم وسبي ذراريهم وإن كانوا كفاراً فكيف احتج على عمر بالتفرقة بين الصلاة والزكاة فإن في جوابه إشارة إلى أنهم كانوا مقرين بالصلاة قال والجواب عن ذلك أن الذين نسبوا إلى الردة كانوا صنفين: صنف رجعوا إلى عبادة الأوثان، وصنف منعوا الزكاة وتأولوا قوله تعالى: )خذ من أموالهم صدقة تطهرهم وتزكيهم بها وصل عليهم إن صلاتك سكن لهم( فزعموا أن دفع الزكاة خاص به - صلى الله عليه وسلم- لأن غيره لا يطهرهم ولا يصلي عليهم فكيف تكون صلاته سكنا لهم، وإنما أراد عمر بقوله: " تقاتل الناس " الصنف الثاني لأنه لا يتردد في جواز قتل الصنف الأول كما أنه لا يتردد في قتال غيرهم من عباد الأوثان والنيران واليهود والنصارى، قال: وكأنه لم يستحضر من الحديث إلا القدر الذي ذكره وقد حفظ غيره في الصلاة والزكاة معاً،وقد رواه عبد الرحمن بن يعقوب بلفظ يعم جميع الشريعة حيث قال فيها: "ويؤمنوا بي وبما جئت به " فان مقتضى ذلك أن من جحد شيئا مما جاء به - صلى الله عليه وسلم- ودعي إليه فامتنع ونصب القتال أنه يجب قتاله وقتله إذا أصر، قال: وإنما عرضت الشبهة لما دخله من الاختصار، وكأن راويه لم يقصد سياق الحديث على وجهه وإنما أراد سياق مناظرة أبي بكر وعمر واعتمد على معرفة السامعين بأصل الحديث انتهى ملخصا.

قلت: وفي هذا الجواب نظر، لأنه لو كان عند عمر في الحديث: " حتى يقيموا الصلاة ويؤتوا الزكاة " ما استشكل قتالهم للتسوية في كون غاية القتال ترك كل من التلفظ بالشهادتين وإقام الصلاة وإيتاء الزكاة. قال عياض: حديث ابن عمر نص في قتال من لم يصل و لم يزك كمن لم يقر بالشهادتين، واحتجاج عمر على أبي بكر وجواب أبي بكر دل على أنهما لم يسمعا في الحديث الصلاة والزكاة، إذ لو سمعه عمر لم يحتج على أبي بكر ولو سمعه أبو بكر لرد به على عمر ولم يحتج إلى الاحتجاج بعموم قوله: " إلا بحقه".

قلت:إن كان الضمير في قوله: "بحقه" للإسلام فمهما ثبت أنه من حق الإسلام تناوله ولذلك اتفق الصحابة على قتال من جحد الزكاة.

قوله: (لأقاتلن من فرق بين الصلاة والزكاة) يجوز تشديد فرق وتخفيفه والمراد بالفرق من أقر بالصلاة وأنكر الزكاة جاحداً أو مانعاً مع الاعتراف، وإنما أطلق في أول القصة الكفر ليشمل الصنفين، فهو في حق من جحد حقيقة وفي حق الآخرين مجاز تغليباً وإنما قاتلهم الصديق ولم يعذرهم بالجهل لأنهم نصبوا القتال فجهز إليهم من دعاهم إلى الرجوع، فلما أصروا قاتلهم.

قال المازري: ظاهر السياق أن عمر كان موافقا على قتال من جحد الصلاة فألزمه الصديق بمثله في الزكاة لورودهما في الكتاب والسنة مورداً واحداً.

قوله: (فإن الزكاة حق المال) يشير إلى دليل منع التفرقة التي ذكرها أن حق النفس الصلاة وحق المال الزكاة، فمن صلى عصم نفسه ومن زكى عصم ماله فإن لم يصل قوتل على ترك الصلاة ومن لم يزك أخذت الزكاة من ماله قهراً، وإن نصب الحرب لذلك قوتل، وهذا يوضح أنه لو كان سمع في الحديث "ويقيموا الصلاة ويؤتوا الزكاة" لما احتاج إلى هذا الاستنباط لكنه يحتمل أن يكون سمعه واستظهر بهذا الدليل النظري" (6).

3-قال العلامة الصنعاني:"فإن قلت: فإن كانوا مشركين وجب جهادهم والسلوك فيهم مسلك رسول الله –صلى الله عليه وسلّم- في المشركين.

قلت: إلى هذا ذهب طائفة من أئمة العلم فقالوا يجب أولا دعاؤهم إلى التوحيد وإبانة أن ما يعتقدونه لا ينفع ولا يضر ولا يغني عنهم من الله شيئاً... وأن هذا الاعتقاد منهم فيهم شرك لا يتم الإيمان بما جاءت به الرسل إلا بتركه والتوبة منه وإفراد التوحيد اعتقاداً وعملاً لله وحده، وهذا واجب على العلماء أي بيان ذلك الاعتقاد الذي تفرعت منه النذور والنحائر والطواف بالقبور شرك محرم، وأنه عين ما كان يفعله المشركون لأصنامهم، فإذا أبان العلماء ذلك للأئمة والملوك وجب على الأئمة والملوك بعث الدعاة إلى الناس يدعونهم إلى إخلاص التوحيد لله فمن رجع وأقر حقن عليه دمه وماله وذراريه، ومن أصر فقد أباح الله منه ما أباح لرسوله –صلى الله عليه وسلّم- من المشركين" تطهير الاعتقاد (ص31 – 32).

4-وقال العلامة صديق حسن في كتابه قطف الثمر (ص106):

"وأما إثبات التصرف في العالم للأولياء، وسقوط التكليف عنهم، وإثبات ما يختص بالله، فإسقاط لحق الربوبية والألوهية، ودعوى مجردة عن الدليل، بل من العقائد الفاسدة الضعيفة، والأباطيل الشركية السخيفة(7).والاستدلال بأمثال قوله تعالى: (لهم ما يشاءون) (الزمر: 34)، حجة فاسدة فإن ذلك وعد لهم، والله لا يخلف الميعاد، وهذا لهم في الآخرة، كما صرحت به الآيات والأحاديث. ودعوى العموم، بعيدة محالة، ما شاء الله كان، وما لم يشأ لم يكن، والله المستعان. وكفى بالله شهيداً على الضمائر، وحكماً بين العادل والجائر، وغرهم في دينهم ما كانوا يفترون، ما أكثر هذا اليوم في الأحزاب المتحزبة، والجموع المجتمعة من فرق الشيعة، والمتصوفة، وطوائف المبتدعة، يسيرون قواعد لم تتأسس على علم، ولا هدى، ولا كتاب منير، ثم يبنون عليها قناطير علمهم وما لم يشهد له دليل من الافتراء. والشبهة التي نشأت عن الهوى والإلف والتقليد، ساقطة في البين فتبقى الدعوى مجردة، وحجج الله سبحانه أكبر وأكثر وفي قوله تعالى: (قل إن كنتم تحبون الله فاتبعوني يحببكم الله) (آل عمران: 31) أوضح دليل على المدعى لأن الخير مقصور على اتباعه فيا حسرة الجهلة البطلة الزاعمين بأن اتباعهم لمن قلدوه ينجيهم من دون اقتصاص واقتصار على الآثار النبوية (ومن يبتغ غير الإسلام ديناً فلن يقبل منه).(آل عمران: 85).

والإسلام ما جاء به خاتم النبيين وسيد المرسلين –صلى الله عليه وسلّم- (ومن يعتصم بالله فقد هدي إلى صراط مستقيم) آل عمران: 101. فمن لم يخص الله بالاعتصام وهو أغنى الشركاء عن الشرك، لم يعتصم عن الضلالة، ومن أخلص لله سلم من الضلالة، ومثله قوله تعالى (اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلاً ما تذكرون).(الأعراف: 3).

ولقد أربى ضلال المتصوفة، واتبعهم الرعاع والجهلة، واستحوذ عليهم الشيطان، فأنساهم ذكر الله، فلا تسمع إلا يا سيدي أحمد البدوي، ويا سيدي الزيلعي، ويا عيدروس، ويا جيلاني، ولا تسمع من يذكر الله، ويلجأ إليه في البحر والبر إلا قليلاً، ولفقوا كذبات لا أصل لها فقد عمت جهالاتهم اليوم عامة أهل وقتنا وخاصتهم (8)، إلا ما شاء الله فيضيفون إليهم من القدرة والعلم بالمغيبات، والتصرف في الكائنات، ما يختص بالله سبحانه، حتى قالوا فلان يتصرف في العالم، وكل عبارة أخبث من أختها.اللهم إنا نبرأ إليك من صنيع هؤلاء، ونسألك أن تكتبنا من الناهين لضلالاتهم، والمنادين لهم، ونستغفرك في التقصير وقد علمت عجزنا عن السيف والقنا(9)، أن نفضي به إليهم، وعن اللسان أن ننصحهم، أو ننادي به عليهم، إلا في الصحف والكتابة، والحمد لله على كل حال ". انتهى.

 (1) وبعد كل هذا يأتي حسن المالكي الذي نشأ في قلب بلاد التوحيد ودرس مناهج الدعوة السلفية يأتي ليرفع راية أعداء دعوة التوحيد والسنة ويرفع راية النبهاني ودحلان وابن جرجيس وأمثالهم من عتاة الضلال وخصوم التوحيد.

ثم لا يخجل من الدعاوى الكاذبة من أنه سلفي وأنه يريد الحق ويريد الدفاع عن هذه الدعوة ويمجد نفسه ويظن- المسكين -أنه من فرسان النقد والتصحيح والتوجيه فلم يعرف قدر نفسه ولا مقدار ضلاله وجهله.

ومن هنا يرفع نفسه إلى مقام المصلحين ويرى نفسه من أنداد الإمام محمد وأمثاله.

(2) هذا هو فقه علماء الأمة وهذه هي أحكامهم وهذا هو إجماعهم على قتال من يمتنع من الناس عن أداء شعيرة من شعائر الإسلام أو يرتكب محرماً معلوماً من الدين بالضرورة مستحلاً له كشرب الخمر أو الزنا والميسر فكيف بمن يرتكب نواقض لا إله إلا الله من الشركيات ويحارب من نهى عنها ويدعو إلى إخلاص العبادة لله رب العالمين.

(3) مجموع الفتاوى (28/502) لشيخ الإسلام ابن تيمية.

(4) الفتح(6/151) كتاب الجهاد حديث رقم (3017).

(5) الفتح (12/270) حديث رقم (6923).

(6) فتح الباري(12/275-278)، وانظر في المصادر التالية في إثبات تحريق علي –رضي الله عنه- للخوارج: التنبيه والرد على أهل البدع والأهواء للإمام أبي الحسين محمد بن أحمد الملطي(ص18) الفرق بين الفرق لعبد القاهر البغدادي (ص232)، التبصر في الدين للإسفراييني(ص108)، واعتقادات فرق المسلمين والمشركين للرازي(ص57) بواسطة كتاب: (عبد الله بن سبأ وأثره في إحداث الفتنة في صدر الإسلام) لسليمان بن حمد العودة (ص217).

(7) هذا كلام حق موافق لما دل عليه القرآن والسنة وما عليه علماء الأمة.

(8) في موقف هذا الإمام ما يؤيد موقف الإمام محمد من هذه الشركيات وتأكيد منه أن هذا البلاء الماحق منتشر في بلاد الإسلام وشمل الخاص والعام إلا من سلم الله.

(9) فيه أنه يرى قتال هؤلاء الذين بدلوا دين الله – واستعاضوا من توحيد الله بهذا الشرك والإلحاد ولا أدري هل يشترط قيام الحجة أو لا ؟! وأما أئمة الدعوة فقد علمت أنهم يشترطون قيام الحجة.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

تهويله على الإمام محمد بالمغالطات وتقويله ما لم يقل

قال حسن المالكي بعد دعاوى عظيمة واتهامات ظالمة للشيخ وأنصاره (ص9) "الملحوظة الأولى يقول في الاستهلال(ص5): " اعلم رحمك الله أن التوحيد هو إفراد الله بالعبادة وهو دين الرسل الذين أرسلهم الله إلى عباده فأولهم نوح -عليه السلام- أرسله الله إلى قوم لما غلوا في الصالحين ودّاً وسواعاً ويغوث ويعوق ونسراً.
ثم قال: أقول هذا الكلام أوله صحيح، لكن آخره فيه نظر فإن الله أرسل نوحاً إلى قومه ليدعوهم إلى عبادة الله وترك الشرك فقد كانوا يعبدون الأصنام وليس فعلهم مجرد (غلو في الصالحين) فهذه اللفظة واسعة وتحتمل غالباً الخطأ والبدعة عند إطلاقها وقد يصل الغلو إلى الكفر وهو النادر،فتقبيل اليد قد يعتبر من الغلو والتبرك بالصالحين قد يعتبر من الغلو... لكن هذا ونحوه يعد من الأخطاء أو البدع وليست شركاً وإن تجوزنا في إطلاق الشرك على هذه الأفعال فهو شرك أصغر وليس من الشرك الأكبر المخرج من الملة ".
التعليـــــق:
1- اقتطع المالكي هذه الفقرة ثم قام يهول عليها بالباطل والمغالطات، والكتاب(1) ألفه هذا الإمام لدحض شبهات ينسجها أهل الضلال حول التوحيد والشرك الأكبر لا ليدفع شبهات تقبيل اليد ومجرد التبرك بالصالحين الذي يخلو من الشرك.
2- لو لم يقل الشيخ إلا هذا المقطع فقط لما جاز لعاقل أن يعترض على كلامه.
فقوله: "اعلم- رحمك الله- أن التوحيد هو إفراد الله بالعبادة وهو دين الرسل الذين أرسلهم الله إلى عباده".
فالعاقل الموحد لا يفهم من هذا الكلام إلا أن الرسل- عليهم الصلاة والسلام- بعثهم الله بالتوحيد وإخلاص العبادة لله وذلك يقتضي هدم الشرك الأكبر المضاد للتوحيد في الدرجة الأولى وكلام الشيخ يقتضي هذا عند من له أدنى مسكة من عقل ودين وإنصاف.
3- فما هو الجديد في قولك فإن الله أرسل نوحاً إلى قومه ليدعوهم لعبادة الله وترك الشرك وقد أفاده كلام الإمام في هذا المقطع وحده بغض النظر عن السياق والسباق واللحاق وبقطع النظر عن الكتاب من أوله إلى آخره وما تضمنه من أدلة وبراهين.
4- قولك عن قوم نوح: " وليس فعلهم مجرد (غلو في الصالحين) فهذه اللفظة واسعة وتحتمل – غالباً – الخطأ والبدعة عند إطلاقها وقد يصل الغلو إلى الكفر وهو النادر"؛ هذا قول باطل من وجوه:
1- أن موضوع الكتاب وأدلته تضيّق هذه السعة المدعاة.
2-إن الكتاب والسنة يدلان على خلاف دعواك.
قال تعالى: ) يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق (
وقال تعالى: ) قل يا أهل الكتاب لا تغلوا في دينكم غير الحق ولا تتبعوا أهواء قوم قد ضلوا من قبل وأضلوا كثيراً (.
وقد بين الله تعالى المراد بالغلو الذي نهى عنه فقال:
(إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه فآمنوا بالله ورسله ولا تقولوا ثلاثة انتهوا خيراً لكم إنما الله إله واحد سبحانه أن يكون له ولد).
فقد وضح الله هنا المراد بالغلو وأنه غلو الكفر والشرك، لا التبرك ولا تقبيل اليدين.
قال ابن كثير- رحمه الله- في تفسير هذه الآية: " ينهى تعالى أهل الكتاب عن الغلو والإطراء وهذا كثير في النصارى فإنهم تجاوزوا الحد في عيسى حتى رفعوه فوق منـزلته التي أعطاه الله إياها فنقلوه من حيز النبوة إلى أن اتخذوه إلهاً من دون الله يعبدونه كما يعبدونه بل قد غلوا في أتباعه وأشياعه ممن زعموا أنهم على دينه فادّعوا فيهم العصمة واتبعوهم في كل ما قالوه سواء كان حقاً أو باطلاً.
ولهذا قال تعالى: (اتخذوا أحبارهم ورهبانهم أرباباً من دون الله) الآية.
ثم من يفهم من الموحدين العقلاء والفقهاء أن المراد بالغلو في هذين النصين من كلام الله تعالى إنما هو تقبيل اليد والتبرك بالصالحين ونحوه.
ومن قال من العلماء إن الغلو يحتمل – غالباً - الخطأ والبدعة ؟
وقال رسول الله –صلى الله عليه وسلّم-: " إياكم والغلو فإنما أهلك من كان قبلكم الغلو ".
فمن فسر هذا الحديث بأن المراد به النهي عن تقبيل اليد والتبرك بالصالحين على النحو الذي يريده المالكي ؟
فما أرجف به المالكي على الإمام محمد - رحمه الله- فهو من الأباطيل وتفسير الغلو على الوجه الذي ذكره تفسير باطل.

وقال المالكي (ص9): " والشيخ محمد - رحمه الله- قال الكلام السابق ليدلل أن دعوته هي امتداد لدعوة الرسل الذين بعثوا أو كأنهم لم يبعثوا إلا إلى قوم يغلون في الصالحين فقط! أو أكبر أخطائهم الغلو في الصالحين! وهذا غير صحيح فقد كانوا يشركون بالله ويعبدون الأصنام وفي هذا كفاية "
أقول: نعم قال الإمام محمد هذا الكلام ليدلل أن دعوته هي دعوة الرسل وهي الدعوة إلى التوحيد ومحاربة الشرك وما تضمنه كتابه من أوله إلى آخره يؤكد هذا القول والاعتقاد.
واعتراضك عليه باطل وخيالات فاسدة تدل أنك من أبعد الناس عن العلم والفهم والعدل وإلا لما اعترضت على هذا الإمام العالم الذي صدع بالحق وانطلق من منهج الأنبياء في الدعوة إلى التوحيد ومحاربة الشرك والضلال.
ولهذا قال- رحمه الله- عقب المقطع الذي اختطفته ولا حجة لك فيه: " وآخر الرسل محمد r وهو الذي كسر صور هؤلاء الصالحين أرسله الله إلى قوم يتعبدون ويحجون ويتصدقون ويذكرون الله كثيراً ولكنهم يجعلون بعض المخلوقات وسائط بينهم وبين الله ويقولون نريد منهم التقرب إلى الله ونريد شفاعتهم عنده مثل الملائكة، وعيسى ومريم وأناس غيرهم من الصالحين.
فبعث الله محمداً r يجدد لهم دين إبراهيم- عليه السلام- ويخبرهم أن هذا التقرب والاعتقاد محض حق الله لا يصلح منه شيء لا لملك مقرب ولا لنبي مرسل.
ثم ساق الإمام محمد الأدلة على أن المشركين في عهد رسول الله كانوا يؤمنون بتوحيد الربوبية ثم قال:
فإذا تحققت أنهم مقرون بهذا وأنه لم يدخلهم في التوحيد الذي دعاهم إليه رسول الله–صلى الله عليه وسلّم-.
وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة الذي يسميه المشركون في زماننا الاعتقاد، كما كانوا يدعون الله سبحانه ليلاً ونهاراً.
ثم منهم من يدعو الملائكة لأجل صلاحهم وقربهم من الله ليشفعوا لهم أو يدعو رجلاً صالحاً مثل اللات أو نبياً مثل عيسى.
وعرفت أن رسول الله قاتلهم على هذا الشرك ودعاهم لإخلاص العبادة لله وحده كما قال تعالى: (وأن المساجد لله فلا تدعوا مع الله أحداً) (الجن 18).
وكما قال تعالى: (له دعوة الحق والذين يدعون من دونه لا يستجيبون لهم بشيء). (الرعد 14).
وتحققت أن الرسول –صلى الله عليه وسلّم- قاتلهم ليكون الدعاء كله لله والنذر كله لله والذبح كله لله والاستغاثة كلها لله وجميع العبادات كلها لله ".
هذا الكلام فيه بيان شاف للغلو الذي هو الشرك الأكبر الذي بعث الله جميع الأنبياء لتطهير الأرض من رجسه وليس هو الغلو الذي ادعاه المالكي من مثل تقبيل اليد والتبرك بالصالحين على الوجه البدعي أو الخطأ.
1- فانظر إلى قوله -رحمه الله- " فبعث الله محمداً r ليجدد لهم دين إبراهـيم- عليه السلام-... الخ ".
ودين إبراهيم الذي دعا إليه وناظر فيه الكافرين فغلبهم بالحجة والبرهان هو التوحيد وضده الشرك الأكبر الذي كان عليه قومه عباد الكواكب والشمس والقمر، والأصنام التي اضطر إلى تحطيمها- عليه الصلاة والسلام-.
2- وانظر إلى قوله- رحمه الله- " وعرفت أن التوحيد الذي جحدوه هو توحيد العبادة الذي يسميه المشركون في زماننا الاعتقاد كما كانوا يدعون الله سبحانه ليلاً ونهاراً ثم منهم من يدعو الملائكة... ومنهم من يدعو رجلاً صالحاً مثل اللات أو نبيا مثل عيسى).
3- وانظر إلى قوله- رحمه الله-: "وعرفت أن رسول الله –صلى الله عليه وسلّم- قاتلهم على هذا الشرك ودعاهم إلى أخلاص العبادة لله وحده.... الخ ".
4- وانظر إلى قوله - رحمه الله-: " وتحققت أن رسول الله –صلى الله عليه وسلّم- قاتلهم ليكون الدعاء كله لله والنذر كله لله والذبح كله لله والاستغاثة كلها لله وجميـع العبادات كلها لله…. الخ ".
وهذا كله يوضح لك أن للمالكي قصداً سيئاً في حذفه لهذه السياقات والبيانات التي تدل أن الإمام محمداً- رحمه الله- كان يدعو إلى دعوة الأنبياء- عليهم الصلاة والسلام- التي قال الله عنها: (ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت).
وهي معنى لا إله إلا الله التي تبطل الشرك بكل ألوانه وصوره وتثبت أن العبادات كلها حق لله وحده لا شريك له، ومنها ما ذكره الإمام في هذه السياقات من الدعاء والذبح والنذر والاستغاثة وسائر العبادات القلبية وعبادات الجوارح واللسان.
ويوضح لك مقصوده بالغلو الذي ذكره ووضح معناه بالأدلة والبراهين التي ساقها والأمثلة التي ضربها.
ويبين مكر هذا المالكي في حذفه هذه البيانات الموضحة لمعنى الغلو الذي فسره المالكي بتفسيره الفاسد الظالم ليوهم الناس أن الشيخ محمداً بعيد عن دعوة الأنبياء وأن المالكي هو الداعي إلى دعوة الأنبياء.
انظر إلى قول هذا الظالم بَعد تفسيره للغلو: "وهذا غير صحيح فقد كانوا يشركون بالله ويعبدون الأصنام".
وأسأله هل الشيخ محمد- رحمه الله- أنكر أنهم كانوا يشركون بالله ويعبدون الأصنام وهل سياق كلامه يدل على ما فسرت به الغلو، أو أنك نسجته من خيالك وارتكبت الخيانة لذلك ؟!
أهذا من الإنصاف الذي تدعيه أو هو من الجور الذي ارتطمت فيه في أول خطواتك وسقطت في مهاويه ؟!
إن هذا العمل الشنيع لبرهان واضح على أن حاديك هو الأغراض والهوى وعلى بعدك السحيق عن الإنصاف والعدل والقول الفصل.

 (1) أي كشف الشبهات.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

المالكي يغالط ويشكك في صدق الإمام محمد في أمر يعرفه الخاص والعام

قال في (ص21) من كتابه هذا: " الملحوظة العشرون قوله (ص36):" فإن قال: الشرك عبادة الأصنام ونحن لا نعبد الأصنام، فقل: وما معنى عبادة الأصنام ؟.
أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق وترزق وتدبر أمر من دعاها فهذا يكذبه القرآن ".أ هـ.
قال المالكي معلقاً على هذا الكلام:
" أقول: عبادة الأصنام هي السجود لها والصلاة لها وطلب الحوائج منها مع الكفر بالنبوات.. وأما المسلم فلا يصلي لولي ولا نبي، ويقر بأركان الإسلام وأركان الإيمان ويؤمن بالبعث والحساب والجنة والنار...الخ
ثم في كلام الشيخ تعميم عجيب عندما قال (ص37):
" الشرك هو فعلكم عند الأحجار والبنايات التي على القبور وغيرها...؟
وذكر أنهم يدعون ذلك ويذبحون له ويقولون إنه يقربنا إلى الله زلفى ويدفع عنّا ببركته". أهـ.
ثم قال المالكي: " وأنا أشك في وجود مثل هذه الصور التي نقلها الشيخ فهذا إن وجد نادر.
أما طلب البركة من تربة قبور الصالحين ونحوها فهو إلى اليوم وهو بدعة وليس كفراً فضلاً عن الشرك الأكبر المخرج من الملة لكل أهل تلك الجهة، بل كان الذهبي(1) وبعض العلماء يجوزه فهل هم كفار ؟ ولا زال بعض العوام يفعلون هذا في مناطق مختلفة ولكن هذا لا يعني كفر الناس في تلك الجهات على أقل تقدير، بل لا تخلو منطقة من وجود أفراد يعتقدون في السحرة والكهان اعتقادات باطلة أو كفرية، لكن هذا لا يعني تكفير الناس الذين لا يفعلون هذا، وهم الكثرة مع أن الشيخ محمد - رحمه الله- كان يكفر كل أهل المنطقة التي يوجد بها مثل هذه الممارسات، بحجة أن من لم ينكر فهو كالفاعل.
ويظهر من كلام الشيخ محمد أنه إن علم بحادثة في الحجاز أو عسير أو سدير عممها على أهل تلك الجهة كلها فيكفرهم ويقاتلهم.
وهذه حجة من يرى أن الحركة سياسية بالدرجة الأولى، لأنه لا يعقل عند هؤلاء أن يظن الشيخ أن يكون أهل الحجاز على إجازة الذبح عند القبور والاستشفاع بأصحابها.. فهذا لن يكون إلا في أفراد، أما التبرك بالصالحين أو تربة قبورهم فهذه قد تكون عند بعض العلماء المتأولين.
فلو كان الذهبي معاصراً للشيخ هل نرى وجوب قتله وتكفيره خاصة وأنه كان يرى التبرك بالصالحين وتربة قبورهم ؟! إذا قلتم نعم اطردتم وأصبحت خصومتكم مع غيرنا، وإن قلتم لا وافقتمونا بأن هذا الأمر لا يجوز فيه التكفير ولا القتال، نعم يمكن التخطئة والإنكار بلا تكفير ولا سيف ".
التعليــــق:
أقول: إن المالكي قد اعتمد طريقة البتر في كتابه هذا ظاناً أن هذه الطريقة ستنجح في تحقيق أهدافه في تشويه صورة الإمام محمد وتشويه دعوته وظاناً أنه سينجح في أخذ الثأر لأوليائه من الروافض والقبوريين ودعاة الضلال الذين حاربوا هذا الإمام ودعوته إلى الله بالأكاذيب والافتراءات.
إن العاقل المنصف الموحد يدرك مدى قوة الحجج التي أوردها الشيخ على الخصم المجادل التي تقوده إن كان منصفاً إلى الإذعان والتسليم حيث قال: -رحمه الله- في (ص29- 35):
"فإن قال أنا لا أشرك بالله شيئاً حاشا وكلا، ولكن الإلتجاء إلى الصالحين ليس بشرك.
فقل له: إذا كنت تقر أن الله حرم الشرك أعظم من الزنى، وتقر أن الله لا يغفره فما هذا الأمر الذي عظمه الله، وذكر أنه لا يغفره فإنه لا يدري فقل له: كيف تبريء نفسك من الشرك وأنت لا تعرفه ؟
أم كيف يحرم الله عليك هذا ويذكر أنه لا يغفره ولا تسأل عنه ولا تعرفه؟! أتظن أن الله يحرمه ولا يبينه لنا ؟! فإن قال: الشرك عبادة الأصنام ونحن لا نعبد الأصنام فقل: وما معنى عبادة الأصنام ؟ أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق وترزق وتدبر أمر من دعاها ؟
فهذا يكذبه القرآن كما في قوله تعالى: (قل من يرزقكم من السماء والأرض) وإن قال: هو من قصد خشبة أو حجراً أو بنية على قبر أو غيره يدعون ذلك ويذبحون له ويقولون إنه يقربنا إلى الله زلفى ويدفع عنا ببركته ويعطينا ببركته فقل: صدقت وهذا هو فعلكم عند الأحجار والبنايات التي على القبور وغيرها فهذا أقر أن فعلهم هذا هو عبادة الأصنام وهو المطلوب.
ويقال له أيضاً: قولك: "الشرك عبادة الأصنام " هل مرادك أن الشرك مخصوص بهذا وأن الاعتماد على الصالحين ودعاءهم لا يدخل في ذلك ؟ فهذا يرده ما ذكر الله في كتابه من كفر من تعلق على الملائكة أو عيسى أو الصالحين فلا بد أن يقر لك أن من أشرك في عبادة الله أحداً من الصالحين فهو الشرك المذكور في القرآن وهذا هو المطلوب.
وسر المسألة أنه إذا قال: أنا لا أشرك بالله فقل له وما الشرك بالله فسره لي ؟
فإن قال: هو عبادة الأصنام فقل: وما معنى عبادة الأصنام فسرها لي ؟
فإن قال:أنا لا أعبد إلا الله وحده فقل: ما معنى عبادة الله وحده ؟، فسرها لي: فإن فسرها بما بينه القرآن فهو المطلوب، وإن لم يعرفه فكيف يدعي شيئاً وهو لا يعرفه ؟ وإن فسر ذلك بغير معناه بينت له الآيات الواضحات في معنى الشرك بالله وعبادة الأوثان وأنه الذي يفعلونه في هذا الزمان بعينه وأن عبادة الله وحده لا شريك له هي التي ينكرونها علينا ويصيحون فيه(2) كما صاح إخوانهم حيث قالوا: "أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب ".
فإن قال: إنهم لا يكفرون بدعاء الملائكة والأنبياء وإنما يكفرون لما قالوا: الملائكة بنات الله، فإنّا لم نقل: عبد القادر ابن الله ولا غيره.
فالجواب إن نسبة الولد إلى الله كفر مستقل، قال الله تعالى:) قل هو الله أحد الله الصمد (، والأحد الذي لا نظير له والصمد المقصود في الحوائج فمن جحد هذا فقد كفر ولو لم يجحد السورة، وقال تعالى:) ما اتخذ الله من ولد وما كان معه من إله(.
ففرق بين النوعين وجعل كلا منهما كفراً مستقلا وقال تعالى:)وجعلوا لله شركاء الجن وخلقهم وخرقوا له بنين وبنات بغير علم (.
ففرق بين كفرين.
والدليل على هذا أيضاً أن الذين كفروا بدعاء اللات مع كونه رجلاً صالحاً لم يجعلوه ابن الله والذين كفروا بعبادة الجن لم يجعلوهم كذلك، وكذلك أيضاً العلماء في جميع المذاهب الأربعة يذكرون في باب حكم المرتد أن المسلم إذا زعم أن لله ولداً فهو مرتد ويفرقون بين النوعين وهذا في غاية الوضوح وإن قال:) ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون(.
فقل: هذا هو الحق، ولكن لا يعبدون ونحن لم نذكر إلا عبادتهم مع الله وشركهم معه وإلا فالواجب عليك حبهم واتباعهم والإقرار بكرامتهم، ولا يجحد كرامات الأولياء إلا أهل البدع والضلال.... الخ.
ودين الله وسط بين طرفين وهدى بين ضلالتين وحق بين باطلين".
أقول: إن هذا الفصل يحمل في ثناياه حججاً دامغة لأهل الضلال ومنهم هذا المالكي الذي يسف في جداله الباطل، ويسلك فيه مسالك عتاة أهل الضلال.
انظر أيها القارىء إلى تقرير هذا الإمام بإمعان وبصيرة كيف ينتقل بالخصم من حجة إلى حجة وإلى دحض شبهة بعد شبهة بحيث لا يسع الخرافي الذي بقيت له مسكة من عقل وإدراك وحب للحق إلا التسليم و الاستسلام لهذه الحجج الدامغة.
أما المعاند من أمثال المالكي ممن له نصيب من قول الله: (ولئن أتيت الذين أوتوا الكتاب بكل آية ما تبعوا قبلتك وما أنت بتابع قبلتهم)الآية.
فهذه الأصناف لا تغني عنهم الآيات والنذر ولا الحجج والبراهين.
وأقول للقارىء المنصف:لقد ظهر لك جهل وعناد هذا المالكي وأمثاله، لكني أعتقد أن في هذه الأصناف من يخجل من تصرفات المالكي وخياناته التي يرتكبها في تطاوله على الحق وخصومته لهذا الإمام ولعقيدة التوحيد وأهلها، فيسوق على الأقل ما عند خصمه من الحجج ألا ترى أمانة أبي سفيان وهو في أيام شركه وجهله، كيف عرض دعوة الرسول –صلى الله عليه وسلّم- أمام هرقل بصدق وأمانة لا دافع له إلى ذلك إلا الرجولة والأمانة والأنفة من أن يؤثر عنه الكذب ثم هدى الله هذا الرجل إلى الإسلام ولعل من أسباب هدايته هذه الأخلاق وهذا الموقف المنصف الأمين فصار هذا الرجل من خيار المسلمين وسادتهم رغم أنوف الروافض ورغم أنف هذا المالكي الخرافي الذي ينطوي على حقد الروافض وبغيهم وكيدهم للتوحيد وأهله.
لقد بلغ الجهل والعناد بهذا المالكي إلى أن تجاوز المسلمات عند عتاة الرفض والتصوف والخرافات بل المسلمات عند اليهود والنصارى.
من تلكم المسلمات حتى عند اليهود والنصارى أن السجود للأصنام والصلاة لها كفر غليظ كاف لإدانة فاعله بالكفر والشرك والضلال.
وليس الأمر كذلك عند هذا المالكي صاحب الألوان المتعددة والادعاءات الكاذبة.
ألا ترى: أنه لا يرى أنَّ السجود للأصنام والصلاة لها وطلب الحوائج منها كافٍ لتكفير هؤلاء المشركين حتى ينضم إليها الكفر بالنبوات.
فمن سبق هذا الرجل إلى مثل هذا القول والاعتقاد الفاسد.
ثم ذهب يلبس ويتهرب من الواقع الذي يعيشه القبوريون من دعاء غير الله والاستغاثة بهم و اللجؤ في الشدائد والكروب إليهم والذبح والنذر لغير الله بل والطواف والسجود لغير الله لاسيما عند الروافض، يتهرب من هذا الواقع(3) الذي يشهد به العلماء العدول من شتى أقطار العالم الإسلامي ولم ينفرد هذا الإمام وأنصاره بهذه الشهادة فهناك علماء كبار سبقوا الإمام وأئمة عاصروه وأئمة جاءوا بعده يشاركونه في هذه الشهادة.
إن المالكي ليهرب من هذا الواقع الواضح المرير فيقول:-
" وأما المسلم فلا يصلي لولي ولا نبي ويقر بأركان الإسلام وأركان الإيمان ويؤمن بالبعث والحساب والجنة والنار " (4).
وهذه شبهة الخرافيين المعاندين المغالطين المحاربين للتوحيد وأهله.
فنقول: إذا كان المسلم هذا كما وصفت ثم سب الله أو سب الرسول أو القرآن أو استهزأ بالله أو رسوله أو كتابه أيبقى عندك على الإسلام؟(5) وهل هذه الأمور تعتبر من المعلومات من الدين بالضرورة والوقوع في شيء منها كفر ذاتي ينافي التوحيد والإيمان من أساسهما أو لا ؟.
وهل دعاء غير الله والاستغاثة بغيره في الشدائد والرغبة إلى غير الله والخوف من غير الله ورجاء غير الله والتوكل على غير الله هل هذه الأمور الشركية تعتبر عندك من الشرك بالله أو من التوحيد؟.
وهل الواقع فيها أو في بعضها يبقى عندك مسلماً موحداً بعد إقامة الحجة عليه وهل من عاش مثلك في بلاد التوحيد ودرس مناهج ومقررات التوحيد ومارس شيئاً من تلك الشركيات، أو أنكر أنها من الشرك يبقى مسلماً موحداً بل حنبلياً سلفياً.
هذا الرجل غارق في الضلال وفي بغض التوحيد وأهله وحامل لواء الدفاع عن كل أصناف أهل الضلال بما فيهم غلاة الصوفية والروافض الذين يجعلون مع الله شركاء في توحيد الربوبية وفي توحيد الألوهية ويعطلون صفات الله الذاتية والفعلية.

 (1) هذا افتراء على الذهبي فإنه يحارب الشرك ولا يجيزه وهات برهانك أنه يجيز دعاء غير الله والذبح والنذر لغير الله والتوكل والرجاء في غير الله.
أتحشر الذهبي في أمثال دحلان والحداد وابن عفالق والنبهاني وأمثالهم من دعاة الشرك والضلال.
(2) ولعله فيها أو بها.
(3)كثيراً ما يذكر الإمام محمد -رحمه الله- في رسائله أن بعض خصومه المناوئين له يعترفون بأن دعوة الإمام محمد إلى التوحيد وإلى خلع الشرك حق وأن كثيراً من الناس واقعون في الشرك ومع ذلك يحاربونه ويفترون عليه كثيراً من الافتراءات التي هو براء منها.
(4) يذكر الشيخ أن في قبائل نجد والحجاز من ينكر البعث يذكر هذا في رسائله إلى خصومه المناوئين له وما عارضه أحد منهم حسب علمي وهو والله الإمام العدل الثقة انظر على سبيل المثال تاريخ نجد ترتيب روضة الأفكار (ص307).
(5) قال الشيخ عبد الله بن محمد بن سليمان داماد الحنفى -رحمه الله- في كتابه مجمع الأنهر (ص690-692): " كافر جاء إلى رجل وقال: اعرض علي الإسلام فقال: اذهب إلى فلان يكفر وقيل:لا يكفر...
" ثم قال: إن ألفاظ الكفر أنواع:
الأول فيما يتعلق بالله تعالى" إذا وصف الله تعالى بما لا يليق به أو سخر باسم من أسمائه أو بأمرٍ من أوامره أو أنكر صفة من صفات الله تعالى، أو أنكر وعده أو وعيده، أو جعل له شريكاً أو ولداً أو زوجة أو نسبه إلى الجهل أو العجز أو النقص، أو أطلق على المخلوق من الأسماء المختصة بالخالق نحو القدوس والقيوم والرحمن وغيرها، ويكفر بقوله لو أمرني الله تعالى بكذا لم أفعل، وقوله حين الغضب لا أخشى الله إذا قيل له ألا تخشى الله تعالى كفر إذا نفى الخوف وإن أراد شيئاً آخر لا يكفر.
ولو قال لمن لا يمرض هذا منسي الله أو قال هذا من نسيه الله تعالى، فهذا كفر عند بعضهم وهو الصحيح، وبقوله المعدوم ليس بمعلوم لله تعالى، وبقول الظالم أنا أفعل بغير تقدير الله تعالى إلى أن قال: ومن ادعى الغيب لنفسه يكفر حتى يؤمر بتجديد النكاح.. ويكفر بقوله أرواح المشايخ حاضرة تعلم...وبإتيان الكاهن وتصديقه، وبقوله: أنا أعلم المسروقات أو قال أنا أخبر عن أخبار الجن إياي، فإن قال هذا فهو ساحر كاهن، ومن صدقه فقد كفر وباعتقاده أن الملك يعلم الغيب.
قال: وفي فصول العمادي من لم يقر ببعض الأنبياء بشيء أو لم يرض بسنة من سنن المرسلين عليهم السلام فقد كفر. ويكفر بتعييبه ملكاً من الملائكة أو بالاستخفاف به وبقوله: إن عزرائيل -عليه الصلاة والسلام- غلط في قبض روح فلان. رجل قال لآخر احلق رأسك وقلم أظفارك فإن هذه سنة فقال: لا أفعل وإن كان سنة فهذا كفر لأنه قال على سبيل الإنكار والرد، وكذا في سائر السنن خصوصاً في سنة هي معروفة وثبوتها بالتواتر كالسواك ونحوه... وبقذفه عائشة -رضي الله تعالى عنها- وذكر أشياء كثيرة من المكفرات.
وبعض هذه الأمور التي ذكرها تحتاج إلى نظر.
والشاهد أن فقهاء المذاهب يذكرون أموراً كثيرة يكفرون بها من يرتكبها وهي دون ما كفر به الإمام محمد وقاتل عليه بعد قيام الحجة، ولكن أهل الضلال والفتن والخرافات يشغبون على الإمام محمد وأنصاره بقضية التكفير، ولو حكموا الله ورسوله وأخذوا بأقوال مذاهبهم لما حصل منهم إلا تأييده وشكره على ما قام به من إعلاء راية التوحيد والسنة والقضاء على الشركيات والبدع والضلالات التي طمست معالم الإسلام وأوصلت كثيراً وكثيراً من المسلمين إلى انحطاط رهيب لم يحتمله حتى بعض أعداء الإسلام فضلاً عن علماء الإسلام.
ولا يزال هؤلاء الضالون ومنهم المالكي يعلنون الحرب على التوحيد وأهله ويتباكون على رؤوس الرفض القبوريين ورؤوس غلاة الصوفية من عباد القبور ودعاة الشرك والضلال كما سيأتي.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

تهم عظيمة تقشعر منها الجلود يوجهها المالكي إلى الإمام محمد

ومن ظلمه إلصاق تهم عظيمة من التكفير تقشعر منها الجلود ولا تصدر إلا من عدو لدود، قال بعد حديث عن التكفير أيضاً وما أكثر حديثه عنه:" فهذه الفوضى التكفيرية هي نتيجة طبيعية وحتمية من نتائج منهـج الشيـخ محـمد بن عبـد الوهاب - رحمه الله - الذي توسع في التكفير حتى وجدت كل طائفة في كلامه ما يؤيد وجهة نظرها.
بل حركة الحرم وأصحاب التفجير في العليا ما هم إلا نتيجة لمنهج الشيخ في التكفير".
أقـول:
1- إن هذه الفوضى التكفيرية المنتشرة في الطوائف إنما هي قائمة على أسس ومناهج خارجية وسياسية مباينة ومخالفة لمنهج السلف الذي سار عليه الإمام محمد وأتباعه.
فدعوة الإمام محمد تسير وفق منهج الرسل - عليهم الصلاة والسلام - وهديهم في الدعوة إلى التوحيد ومحاربة الشرك.
والتكفير الفوضوي الجديد إنما هو قائم على مناهج سياسية انحدرت عن مذاهب الخوارج والروافض مع الخلط بسياسات وأفكار غربية ثورية لبست لباس الإسلام همها الصراع على الكراسي، فمن هنا يحاربون الحكام ويكفرونهم دون تمييز ودون شروط يشترطها الإسلام وعلماؤه، ويحاربون العلماء الذين يقاومون هذه الاتجاهات الغريبة على الإسلام، ومواقف هذه الاتجاهات من العلماء مواقف العداء ويوجهون لهم التهم السياسية التي ما كان يعرفها من قبلهم من الخوارج والروافض بل لا يعرفها إلا الشيوعيون والعلمانيون.
هذه التهم السياسية مثل العملاء والجواسيس والمخابرات …الخ، ويعطون رتباً عسكرية لعلماء السنة لا أستحضرها لأني والله لا أعرفها وتغيب عن ذاكرتي ولكنها تصور العلماء في أقبح الصور.
هذه الأساليب تدل العاقل المنصف على البعد السحيق لهذه الحركات الثورية ومناهجها وأساليبها عن دعوة هذا الإمام المجدد العظيم؛ الذي كان لدعوته الصحيحة أعظم الآثار في حياة المسلمين من العدل والإنصاف والرحمة والنـزاهة والعقائد النظيفة والمناهج الصحيحة.
بخلاف هذه المناهج المناهضة لهذه الدعوة وحملتها من القسوة والعنف والعقائد الفاسدة والمناهج الضالة التي شوهت الإسلام وأشقت المسلمين مع إفسادها لعقائد الناس وصدهم عن منهج الله الحق وموالاة أهل البدع الكبرى والمحاماة عنهم وعن بدعهم.
هؤلاء إنما يدعون إلى الحاكمية التي دعا إليها الخوارج ويحاربون الشرك السياسي الذي يخالف الحاكمية فقط، وذلك هو توحيدهم وذلك هو الشرك الذي يحاربونه.
ومن هنا لا نرى صراعهم إلا مع الحكام على الكراسي ولا نرى إلا حربهم للعلماء.
وتراهم يقدمون أصحاب العقائد الضالة من شركية وإلحادية ويجعلون من أهلها أئمة هدى ومجددين ولو دعوا إلى وحدة الوجود وإلى وحدة الأديان ولو أيدوا الشرك وآخوا الروافض والنصارى وتحالفوا مع اليهود والشيوعيين والعلمانيين.
وتراهم يعادون علماء التوحيد والسنة السائرين على منهج الأنبياء وعلى منهج السلف الصالح من الصحابة وسادة العلماء مع مخالفتهم لحاكمية الله في أهم أصول الإسلام فلا يحكمون الله في قضايا التوحيد والشرك ولا يطالبون أهل البدع الكبرى من التجهم والخروج والاعتزال والتصوف الشركي والفلسفي بالإقلاع عن أباطيلهم والخروج من دوامة الضلال.
ومع هذا التباين الشديد بين الدعوة السلفية التي رفع رايتها الإمام محمد وأنصاره وبين هذه الحركات التائهة ترى المالكي يحرص بشدة على إلصاقها بالإمام محمد كما يلصق نفسه بها وهو من ألد أعدائها وتراه يصف قادة هذه الحركات بالتجديد فهو المسكين يعيش فوضى فكرية ومنهجية لا نظير لها ولا موازين لها إلا الفوضى والظلم والبغي والتطاول على الدعوة السلفية وحملتها وعلى رأسهم الصحابة وأهل الحديث وأئمة التوحيد.
فمن ظلمه الصارخ تأليبه السفهاء والكفار من الأعداء على الإمام محمد ودعوته وأتباعه بإلصاق تكفير الحركات السياسية بهذا الإمام وكتبه ودعوته وأتباعه.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

تظاهره الكاذب بأنه من أهل الدعوة السلفية وأنه غيور عليها يرد عنها كيد الأعداء

فمن ذلك قوله (ص4): "وقد تشوهت صورتنا - نحن طلبة العلم في المملكة- بأننا لا نعترف بأخطاء الشيخ وأننا نعده معصوماً ولا نقبل النقاش في تخطئته والرد على ما أخطأ فيه، وأنه أصبح عندنا كأحد الأنبياء وغير ذلك من الاتهامات التي - للأسف - يساعد على انتشارها بعض الغلو الموجود عندنا في الشيخ.
فمن هنا جاءت هذه المراجعة لكتاب مشهور من كتب الشيخ محمد واسمه (كشف الشبهات) إنطلاقاً من عدة أمور:
الأمر الأول: أن أي منجز بشري يحتاج من وقت لآخر للمراجعة والنقد ولا عيب في هذا لا شرعاً ولا عقلاً ".
وساق أموراً أخرى إلى أن قال في(ص5) "..من حق كل طالب علم في المملكة أن يذب تهمة الغلو عن نفسه وعن أبناء بلده فكثير من الناس يعرضون عن الإخوة الدعاة القادمين من المملكة بحجة أنهم يكفرون المسلمين وأنهم يتمحورون حول الشيخ محمد بن عبد الوهاب لا حول النبي –صلى الله عليه وسلّم-.
هذا معنى ما قرأته في بعض الكتب التي تنتقد غلونا في الشيخ وهذا أيضاً معنى ما سمعته من بعض الإخوة الذين خرجوا للدعوة خارج المملكة نقلاً عن تصورات بعض المسلمين.. إلى أن قال: "كل يؤخذ من قوله ويرد وكل يستدل لقوله لا بقوله وكل لم ينـزل من السماء وكل مأمور بالرجوع إلى الأدلة الشرعية لا إلى أقوال الرجال.. هذه هي السلفية الحقيقية ".
التعليــــق:
1- فانظر إلى هذه الدعاوى التي يلبس فيها نفسه لباس السلفية وله دعاوى من هذا النمط المفضوح.
انظر إلى قوله: "قد تشوهت صورتنا نحن طلبة العلم بأننا لا نعترف بالأخطاء" وهو أشد المشوهين والمشاغبين فهو المشوه والمشاغب الأول في هذه الأيام بعد أن كادت أن تذهب أدراج الرياح تشويهات خصوم الشيخ له ولدعوته وبعد أن أصبحت صورة الإمام محمد وصورة دعوته جميلة رائعة مقبولة لدى الناس في العالم بسبب انفتاح البلاد السعودية للناس.
وبعد أن توفرت وسائل الاتصال والنقل وكثرت المطابع التي تطبع كتب الدعوة.
وبعد أن انفتحت جامعات المملكة التي تستقبل طلاب العلم من مشارق الأرض ومغاربها.
وبعد أن كثر انتشار الدعاة في كل القارات.
وبعد أن فتحت المعاهد والمدارس السلفية في شتى البلدان.
تغيرت نظرة الناس إلى هذه الدعوة المباركة تغيراً جذرياً.
ولولا عقبات الحزبيات التي تقف أمام هذه الدعوة لأصبح - فيما نحسب- معظم العالم الإسلامي على منهج هذا الإمام، بل الأحزاب على علاتها تحترم هذا الإمام رغم إساءتها إلى نفسها وإلى الإسلام بسبب تعلقها ببعض الأفكار السياسية الخارجية والخرافات الصوفية التي كادت تتلاشى أمام هذه الدعوة العظيمة.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

إلزامـات باطلـة

قال المالكي في (ص11) بعد تهاويل على الإمام محمد -رحمه الله- بفروق بين الكفار في عهد الرسول وبين القبوريين من أنهم يقولون لا إله إلا الله ويؤمنون بالبعث وأن الكفار كذبوا الرسول ولم يذكر الأمور المشتركة بين القبوريين وبين أولئك المشركين لأنه لا يرى ذلك من الشرك المبين.
قال: "وأقول للأخوة المختلفين معي في هذه المسألة: معظم علماء المسلمين في عهد الشيخ محمد وفي أيامنا هذه يقولون بجواز التبرك بالصالحين والتوسل بهم فهل نحن اليوم نكفر جميع هؤلاء ؟! أم نخطؤهم فقط ؟! بل ليت التخطئة بدليل وبرهان تسلم لنا.
إن قلتم نحن نكفرهم رد عليكم العلماء المعاصرون داخل المملكة وخارجها واتهموكم بالغلو في الدين وتكفير المسلمين!.
وإن قلتم: لا، نحن لا نكفرهم رددتم على الشيخ محمد بن عبد الوهاب تكفيره لهم لأنه كان يكفر علماء وعوام مثل علماء زماننا وعوامهم تماماً ولن يخرج مقلدو الشيخ من هذه الإلزامات وإن تكلفوا التفريق بين المسلمين (من العلماء والعوام) الذين كانوا في عهد الشيخ محمد وبين المسلمين (من العلماء والعوام) اليوم كان التفريق بين كفار قريش وبين هؤلاء العلماء والعوام أكثر وضوحاً وظهوراً!.
نعم. لأن كل ما أنكره الشيخ محمد - رحمه الله- على علماء عصره من التوسل بالصالحين أو التبرك بهم أو الاستشفاع بالنبي –صلى الله عليه وسلّم- أو زيارة القبور أو ترك الإنكار العلني على العوام والحكام...الخ.
لا زال إلى اليوم في علماء مصر والشام والحجاز واليمن والعراق والمغرب.....الخ فضلاً عن عوامهم.
فأنتم إذا كفرتم هؤلاء لزمكم الرد على علمائنا الذين لا يكفرونهم فإذا بلغ علماءنا ردكم ولم يكفروهم لزمكم تكفير علمائنا ؛ لأن من قواعد الدعوة السلفية في كتابات كثير من علماء الدعوة أن (من شك في كفر الكافر فهو كافر)!.
التعليــــق:
1- انظر إلى قوله معظم علماء المسلمين في عهد الشيخ محمد وفي أيامنا هذه يقولون بجواز التبرك بالصالحين والتوسل بهم فيأتي بكلمة التبرك مجملة شأن أهل البدع.
فما مرادك بالتبرك؟.
إن أراد به الاستغاثة بغير الله والذبح والنذر لغير الله فهذا شرك بالله أكبر فإن كان هؤلاء يجيزون هذا التبرك فمن قامت عليه الحجة وعاند وكابر وأيد هذا الشرك الأكبر فهو مشرك.
وإن كان جاهلاً علِّم ولا يكفر حتى تقام عليه الحجة.
وأما التوسل مثل اللهم إني أسألك بحق فلان، أو بجاه فلان، وما شاكل ذلك فهذا مع أنه من البدع فلم يكفر به أحد من علماء الدعوة لا الإمام محمد ولا غيره .
ولجؤك إلى هذا الأسلوب الماكر الذي يوهم الناس أن الشيخ محمداً يكفر علماء المسلمين بالتبرك والتوسل إنما هو من أساليب الفجور القائمة على الحقد وقصد التشويه.
2- إن هذه الإلزامات القائمة على هذا التمويه التي توهم فيها أن السلفيين قسمان: قسم يكفِّر بالتبرك مثل تقبيل اليد والتبرك بفضل طعام وشراب من يعتقد فضله ويكفِّر بالتوسل مثل ما شرحناه، وقسم لا يكفِّر بذلك.
نقول: ليس الأمر كما تلبس فهم - والحمد لله- على منهج واحد لا يكفرون بمثل هذه الأمور وإنما يعتبرونها من البدع.
ولا يكفرون من وقع في الكفر والشرك إلا بعد قيام الحجة كما هو معروف عن علماء هذه الدعوة المباركة الماضين منهم والمعاصرين.
أما من يسير على مذاهب الخوارج في تكفير العلماء وتكفير الحكام فهؤلاء ليسوا من أهل هذه الدعوة بل هم قوم آخرون سائرون على مناهج تعادي منهج الإمام محمد والمنهج السلفي وتعادي أهله.
ومن هذا المنطلق العدواني هم يكفرون علماء هذه البلاد وحكامها ويوالون خصوم الدعوة من الروافض وغلاة الصوفية القبورية ويحامون عنهم فلا تخلط ولا تجمع بين المتضادات ولا تخلِّط.
فظهر من هذا براءة الإمام محمد وأنصاره من التكفير بالتبرك والتوسل اللذين افتراهما المالكي وشرحناهما وظهرت براءتهم من التناقض الذي يريد هذا المالكي أن يوهم أنه قد أدخلهم في المضايق والواقع أنه أعجز الناس عن ذلك.
كناطح صخرة يوماً ليوهنها فلم يضرها وأوهى قرنه الوعل
3- إذا كان ما أنكر الإمام محمد من الاستغاثة والاستعانة والذبح والنذر باقية إلى اليوم، فقد حكم بأن هذا من الشرك أعلام الأمة قبل الإمام وبعده مع اشتراطهم قيام الحجة قبل التكفير فمن قامت عليه الحجة وعاند وتمادى في الشرك أو تأييده، فهو كافر.

تكذيب آخر ومغالطة

قال المالكي " (ص21) الملحوظة العشرون قوله في (ص36): " فإن قال: الشرك عبادة الأصنام ونحن لا نعبد الأصنام، فقل: وما معنى عبادة الأصنام ؟.
أتظن أنهم يعتقدون أن تلك الأخشاب والأحجار تخلق وترزق وتدبر أمر من دعاها فهذا يكذبه القرآن ". أهـ.
قال المالكي معلقاً على هذا الكلام: " أقول: عبادة الأصنام هي السجود لها والصلاة لها وطلب الحوائج منها مع الكفر بالنبوات وأما المسلم فلا يصلي لولي ولا نبي، ويقر بأركان الإسلام وأركان الإيمان ويؤمن بالبعث والحساب والجنة والنار...الخ
ثم في كلام الشيخ تعميم عجيب عندما قال (ص37):" الشرك هو فعلكم عند الأحجار والبنايات التي عند القبور وغيرها...
وذكر أنهم يدعون ذلك ويذبحون له ويقولون إنه يقربنا إلى الله زلفى ويدفع عنّا ببركته".أهـ.
ثم قال المالكي: " وأنا أشك في وجود مثل هذه الصورة التي نقلها الشيخ فهذا إن وجد نادر.
أما طلب البركة من تربة قبور الصالحين ونحوها فهو إلى اليوم وهو بدعة وليس كفراً فضلاً عن الشرك الأكبر المخرج من الملة لكل أهل تلك الجهة، بل كان الذهبي وبعض العلماء يجوزه فهل هم كفار ؟.
ولا زال بعض العوام يفعلون هذا في مناطق مختلفة ولكن هذا لا يعني كفر الناس في تلك الجهات على أقل تقدير.
بل لا تخلو منطقة من وجود أفراد يعتقدون في السحرة والكهان اعتقادات باطلة كفرية لكن هذا لا يعني تكفير الناس الذين لا يفعلون هذا وهم الكثـرة مع أن الشـيخ محـمد - رحمه الله - كان يكفر كل أهل المنطقة التي يوجد بها مثل هذه الممارسات بحجة أن من لم ينكر فهو كالفاعل ويظهر من كلام الشيخ محمد أنه علم بحادثة في الحجاز أو عسير أو سدير وعممها على أهل تلك الجهات كلها فيكفرهم ويقاتلهم".
التعليــــق:
1- في هذا المقطع تكذيب لهذا الإمام من جهة وبهت له بما هو بريء وبعيد منه من جهة أخرى.
2- في هذا المقطع ما يدل على جهل هذا الرجل ومجازفاته.
فهو يحصر عبادة الأصنام في السجود لها وطلب الحوائج منها والظاهر أنه ينكر أن يكون دعاؤها والاستغاثة بها والخوف منها والرجاء فيها والطواف بها والذبح والنذر لها.....الخ من العبادات الشركية الكبرى، وانظر كيف يجعل الكفر بالنبوات من عبادة الأصنام.
3- انظر إلى قوله أما المسلم فلا يصلي لولي ولا نبي ويقر بأركان الإسلام وأركان الإيمان ويؤمن بالبعث والحساب والجنة والنار ".
وهو لا يريد بهذا المسلم الموحد المحارب للشرك وإنما يريد عباد القبور من الروافض وغلاة الصوفية وأتباعهم الذين بين حالهم الإمام محمد وأئمة الإسلام والتوحيد قبله وبعده.
فالرجل لإفراطه في الضلال وإغراقه في الخرافات يحامي عن هذه النوعيات التي انتشرت وشاعت أفعالها واشتهرت في كل البلدان من قديم الزمان وإلى الآن.
فاذهب إلى بلدان الروافض واقرأ عقائدهم، واذهب إلى كل بلدان المسلمين في الشرق والغرب لترى من المشاهد والقباب ما يندى له الجبين حتى إنه ليوجد مشاهد للحيوانات، وترى التعلق بالأشجار، وترى الموالد لأمثال البدوي وغيره حيث يجتمع الملايين في كل عام أكثر ممن يجتمع في عرفات.
واقرأ كتب الصوفية من مختلف طوائفها تيجانية ومرغنية وبرهانية وأحمدية وشاذلية ورفاعية ونقشبندية وسهروردية إلى آخر ما كتبوه في العقائد الخرافية والشركية والإلحادية ومع هذا الضلال العريض لا يكفر السلفيون إلا من قامت عليه الحجة مع اعتقادنا أن كثيراً من هذه الأصناف ولا سيما علمائها وأذكياءها قد بلغتهم الدعوة السلفية الصحيحة بحججها وبراهينها ومع ذلك ظلوا سادرين في ضلالهم وشركياتهم ولكن السلفيين لا يكفرون بالعين إلا من تأكدوا أنه قد قامت عليه الحجة وعلى رأسهم الإمام محمد وتلاميذه.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

تقويل المالكي الإمام محمد بن عبد الوهاب ما لم يقله في أمر الشفاعة

قال المالكي في (ص 19): "(الملحوظة الثامنة عشر (كذا) قوله (ص33):
"ولا يشفع -النبي (–صلى الله عليه وسلّم-) - في أحد إلا من بعد أن يأذنه الله فيه كما قال عز وجل (ولا يشفعون إلا لمن ارتضى) وهو لا يرضى إلا التوحيد كما قال تعالى: (ومن يبتغ غير الإسلام ديناً فلن يقبل منه)!!... ولا يأذن الله إلا لأهل التوحيد)!!... اهـ.
قال المالكي معلقاً: " على هذا يمكن أن يقال ما قاله بعض المتحاورين مع الشيخ من أنه بنى على هذا الكلام فلن يدخل الجنة في زمن الشيخ إلا أهل العيينة وأهل الدرعية(1) !، ففي كلام الشيخ السابق تكفير ضمني لكل من يرى التوسل بالصالحين أو طلب الشفاعة منهم، وهم جمهور من علماء المسلمين وعامتهم في ذلك الوقت وفي زماننا أيضاً.
وهنا أتذكر صدق كلمة قالها أحد معارضي الشيـخ محـمد بن عبد الوهـاب
- رحمهما الله- عندما قال ما معناه: النبي(–صلى الله عليه وسلّم-) أخبر أنه سيأتي مفاخراً بقومه يوم القيامة وعلى كلام هذا - يقصد الشيخ محمد- سيأتي نبينا(–صلى الله عليه وسلّم-)وليس معه إلا نفر من أهل العيينة) (2) !! اهـ.
ونحن رددنا على هذه الكلمة يومها ونحن نضحك لم ننتبه للوازم كلام الشيخ هنا عندما حرم الشفاعة على غير أتباعه الذين سماهم "الموحدين" بحجة أن غير هؤلاء ليسوا مسلمين (ومن يبتغ غير الإسلام ديناً فلن يقبل منه)! فالمسلمون في العالم الإسلامي - سوى أتباع الشيخ بنجد وملحقاتها- يكونون عند الشيخ قد ابتغوا غير دين الإسلام !.
وهذا أمر في غاية التكفير والخطورة لأن العالم الإسلامي فيه هذه البدع والخرافات من زمن طويل، وفيه العلماء المتأولون والعوام الجهلة ولكن لا يجوز لنا أن نقول بكفرهم، فالذين أدركهم الشيخ محمد بن عبد الوهاب-رحمه الله - هم المسلمون أنفسهم الذين تباكينا عليهم من هجمات الصليبيين في الشام وغزو المغول في المشرق، واضطهاد الفرنجة في الأندلس.
أما على كلام الشيخ - رحمه الله - فلا داعي للبكاء لأن هؤلاء مشركون متبعون غير دين الإسلام فلماذا البكاء "؟!
التعليــــق:
إن الشيخ - رحمه الله - في هذا الكتاب " كشف الشبهات" يقرر التوحيد بالحجج والبراهين ويدفع شبهات المبطلين المنافحين عن الشرك والضلال بالباطل والهوى من أول الكتاب إلى هذا الموضع يريد الخير للمسلمين الذين وقعوا في هذا الضلال تأسياً بالأنبياء والمصلحين.
فقال خلال دحضه لشبهات أهل الباطل: " فإن قال: أتنكر شفاعة رسول –صلى الله عليه وسلّم- وتبرأ منها.
فقل: لا أنكرها ولا أتبرأ منها.
بل هو الشافع المشفع وأرجو شفاعته لكن الشفاعة كلها لله كما قال تعالى:
) قل لله الشفاعة جميعاً(، ولا تكون الشفاعة إلا من بعد إذن الله كما قال
عز وجل:) من ذا الذي يشفع عنده إلا بأذنه(، ولا يشفع في أحد إلا من بعد أن يأذن الله فيه، كما قال عز وجل:) ولا يشفعون إلا لمن ارتضى( وهو لا يرضى إلا التوحيد كما قال تعالى ) ومن يبتغ غير الإسلام ديناً فلن يقبل منه( فإذا كانت الشفاعة كلها لله و لا تكون إلا بعد إذنه، ولا يشفع النبي ولا غيره في أحد حتى يأذن الله فيه ولا يأذن إلا لأهل التوحيد.
تبين لك أن الشفاعة كلها لله وأطلبها منه وقل اللهم لا تحرمني شفاعته اللهم شفعه فيّ.... وأمثال هذا "(3).
إنَّ هذا الإمام - رحمه الله - قد قرر موضوع الشفاعة تقريراً علمياً في ضوء كتاب الله وحججه وفي ضوء السنة النبوية.
وعلى طريقة أهل السنة والجماعة وعلى خلاف مذهب الخوارج والمعتزلة الذين ينكرون شفاعة النبي –صلى الله عليه وسلّم- وغيره في المذنبين من أهل التوحيد.
فجاء المالكي الجريء يفتري على الشيخ أنه يكفر المسلمين ويورد عليه إلزامات فجار القبوريين الخرافيين بأنه يكفّر علماء العالم الإسلامي وعوامه وأنه لا يدخل الجنة إلا أهل العيينة والدرعية.
ثم يقول مرة أخرى فالمسلمون في العالم الإسلامي سوى أتباع الشيخ محمد بنجد وملحقاتها يكونون عند الشيخ قد ابتغوا غير دين الإسلام.
كبرت كلمة تخرج من أفواههم إن يقولون إلا كذبا فليس في كلام الشيخ ما يدل على هذا لا صراحةً ولا تضمناً.
وعلى كل حال فالرجل حاقد وجريء على الافتراء على هذا الإمام يحمل كلامه ما لا يحتمل ويبتر كلام الشيخ كما فعل هنا لأنه لم يعجبه تقرير الشيخ على هذا الوجه الصحيح ولم يعجبه أن تكون الشفاعة كلها لله ولم يعجبه أن تكون الشفاعة لأهل التوحيد لأنه يزعم كما يزعم سادته الخرافيون أن الشيخ يحصر الموحدين في أهل العيينة والدرعية ولأنه يريد أن يدخل أهل الضلال من الروافض والصوفية .
وهذا الافتراء المتوارث عند الخرافيين الأفاكين يرده تصريح هذا الإمام بما يدمغهم ويفضح افتراءهم.
ويدعي المالكي فجوراً وزوراً أن الإمام محمداً يثني على الكفار والمرتدين والمنافقين.
ومما قاله في (ص33): " كما مدح الشيخ – سامحه الله – المرتدين كمسيلمة وأصحابه للغرض نفسه فقال في الدرر السنية (2/44): (مسيلمة يشهد أن لا إله إلا الله، وأن محمداً رسول الله، ويصلي ويصوم!) فلو شهد أن محمداً رسول الله لما ادعى النبوة ".
التعليــــق:
1- أقول إن هذا المالكي أجهل الناس حتى بالبدهيات.
فجهال المسلمين يعرفون أن المنافقين يشهدون أن لا إله إلا الله ويصلون ويعملون ظاهراً بالإسلام وهم من أشد الناس كفراً عند الله وعند رسوله والمؤمنين وهم في الدرك الأسفل من النار.
وقال الله فيهم: (إذا جاءك المنافقون قالوا نشهد إنك لرسول الله والله يعلم إنك لرسوله والله يشهد إن المنافقين لكاذبون).
فهؤلاء يشهدون أن محمداً رسول الله وهم كاذبون في هذه الشهادة لشهادة الله عليهم وكم أنزل من الآيات في بيان كفرهم وكذبهم.
فانظر إلى عقلية هذا الرجل كيف يكابر في البدهيات ويتهم الشيخ بأسوأ من تهم أهل الخرافات.
2- الرجل لا يخجل من الخيانات والبتر.
فالإمام محمد يرد هنا على رجل يجادله من أهل الضلال ويلزمه بإلزامات مثل إلزامات المالكي، حيث ذكر أنه قال كلمتين ذكر الإمام أولاهما.
ثم قال:" والكلمة الثانية قوله: إن المشرك لا يقول لا إله إلا الله فيا عجباً من رجل يدعي العلم، وجاء من الشام يحمل كتباً فلما تكلم إذ إنه لا يعرف الإسلام من الكفر ولا يعرف الفرق بين أبي بكر الصديق – رضي الله عنه – وبين مسيلمة الكذاب.
أما علم أن مسيلمة يشهد أن لا إله إلا الله وأن محمداً رسول الله ويصلي ويصوم!!
أما علم أن غلاة الرافضة الذين حرقهم علي – رضي الله عنه – يقولونها؟!
وكذلك الذين يقذفون عائشة ويكذبون القرآن وكذلك الذين يزعمون أن جبرائيل غلط وغير هؤلاء ممن أجمع أهل العلم على كفرهم منهم من ينتسب إلى الإسلام ومنهم من لا ينتسب إليه كاليهود وكلهم يقولون لا إله إلا الله.
وهذا بين عند من له أقل معرفة بالإسلام من أن يحتاج إلى بيان وإذا كان المشركون لا يقولونها فما معنى باب حكم المرتد ؟! الذي ذكره الفقهاء من كل مذهب.
هل الذين ذكرهم الفقهاء وجعلوهم مرتدين لا يقولونها ؟
هل الذي ذكر أهل العلم أنه أكفر من اليهود والنصارى ؟
وقال بعضهم من شك في كفر أتباعه فهو كافر.
وذكرهم في الإقناع في باب حكم المرتدين وإمامهم ابن عربي أيظنهم لا يقولون لا إله إلا الله لكن هو أتى من الشام وهم يعبدون ابن عربي جاعلين على قبره صنماً يعبدونه.
ولست أعني أهل الشام كلهم، حاشا وكلا بل لا تزال طائفة على الحق وإن قلت واغتربت "(4).
انظر إلى هذه الأمثلة التي ضربها هذا الإمام ليبين لهذا الجاهل المدى الذي بلغه من الجهل والبلادة بحيث لا يدرك أوضح البدهيات لدى طلاب العلم من القرآن والتاريخ وأحكام الفقهاء في باب الردة على أناس بالردة وهي أقبح أنواع الكفر على أناس يقولون لا إله إلا الله ولكنهم أتوا بما يناقضها.
أرأيت أيها القارىء كيف بتر المالكي هذا الكلام وفيه أشنع الذم لمسيلمة.
فيجعل هذا الرجل الذم مدحاً.
أرأيت هذه الأمثلة التي هي حجج دامغة للمالكي وأسلافه.
أرأيت المالكي الذي درس في مدارس التوحيد يخرج على الناس بهذه العقلية الخرافية السخيفة فيقول عن مسيلمة فلو شهد أن محمداً رسول الله لما ادعى النبوة.
وكتب التاريخ تذكر أن مسيلمة وأصحابة كانوا يدعون الإسلام ويشهدون أن لا إله إلا الله ويؤذنون ويصلون.
ولكنهم ارتدوا كما ارتد غيرهم وسموا بالمرتدين فلماذا سماهم الصحابة والمسلمون بالمرتدين إذا كانوا لم يقولوا لا إله إلا الله ولم يدخلوا في الإسلام.
لئن كان هذا الرجل الذي رد عليه الشيخ غبياً فالمالكي أشد غباء منه إن أحسنا به الظن وإلا فالرجل قد بلغ الغاية في الشر والكيد لهذه الدعوة العظيمة وبلغ الغاية في المناوأة لها ولأهلها بمختلف الأساليب ومنها الكذب والخيانة والبتر.

 (1،2) أخذ المالكي هذا الكلام من القباني العدو اللدود لدعوة التوحيد.
(3) انظر كشف الشبهات (ص 26- 28) للإمام محمد بن عبد الوهاب - رحمه الله -.
(4) الدرر السنية (2/44-45).


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

المالكي لا يحسن فهم البدهيات من كلام الشيخ محمد حيث جعل ذمه الشديد لمسيلمة وقومه مدحاً وثناءً

قال المالكي (ص33):
" وقال عن بني حنيفة أصحاب مسيلمة الكذاب في الدررالسنية(9/387):
هم عند الناس من أقبح أهل الردة وأعظمهم كفراً وهم مع هذا يشهدون أن لا إله إلا الله وأن محمداً رسول الله، ويؤذنون ويصلون، وأكثرهم يظنون أن النبي –صلى الله عليه وسلّم- أمرهم بذلك"!اهـ.
وقال عن أصحاب مسيلمة أيضا في الدرر السنية (9/ 383): (شهدوا أن لا إله إلا الله وأن محمداً رسول الله لكن صدقوا لمسيلمة أن النبي أشركه في النبوة وذلك أنه أقام شهوداً معه بذلك وفيهم رجل من الصحابة معروف بالعلم والعبادة يقال له الرجال فصدقوه لما عرفوا فيه من العلم والعبادة)!.أهـ.
أقول: إذن بنو حنيفة ضحية نظرية عدالة الصحابة ! التي نكاد نكفر من لم يؤمن بتحققها في كل فرد منهم وهذه دعوة للإيمان بالأمور المتناقضة فمن اتبع مسيلمة كفر ومن رد شهادة الصحابي كفر !وكذب بالآيات في تعديلهم في زعم الغلاة !فماذا تريدون من أصحاب مسيلمة أن يفعلوا ؟ هم من غلاة السلفية في قضية عدالة الصحابة ! فهل تريدون منهم أن يكفروا بنظرية عدالة الصحابة أم يؤمنوا بنبوة مسيلمة ؟!...
التعليــــق:
الرجل يعتبر هذا الكلام مدحاً لمسيلمة وقومه.
ففي أي عقل ومنطق يعد هذا الكلام مدحاً وفيه وصفهم بأقبح الصفات وهي قول الإمام فيهم هم عند الناس من أقبح أهل الردة وأعظمهم كفراً.
أترضى لنفسك بمثل هذا المدح أيها الخرافي ؟
وهل قول الرسول –صلى الله عليه وسلّم- في الخوارج " تحقرون صلاتكم مع صلاتهم وقراءتكم مع قراءتهم يمرقون من الدين كما يمرق السهم من الرمية " يعتبر مدحاً.
إذاً فاحمل على رسول الله –صلى الله عليه وسلّم- وعلى أصحابه الذين نقلو عنه هذا الكلام وشنّ عليهم الغارة لأنهم في نظرك وعقليتك قد مدحوا الخوارج كلاب النار المارقين بهذا الكلام.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

من ضروب التلبيس التي يسلكها المالكي في الباطل دعوته إلى الإنصاف وطلب الحق

ذكر تنبيهين (ص2) حول شبهاته السابقة وحول كلمة "وهابية " لا قيمة لهما.
ثم قال:" آمل من الأخوة المهتمين بهذه القضايا أن يقرأوا هذا العمل بإنصاف وطلباً للحق (ولا يجرمنكم شنآن قوم على أن لا تعدلوا اعدلوا هو أقرب للتقوى)، فالحق أحق أن يتبع وكل يؤخذ من قوله ويرد، كما آمل أن ما نشر في بعض وسائل الإعلام عن (المسودة) يكون مشجعاً لقراءة (المبيضة) ولا أمانع من إبداء الملحوظات، بل إنني أطلبها من أهلها، وأشكر من أسدى إليّ ملحوظة، لكنني أشترط في قبولها أن تكون صحيحة، أما ما يفعله البعض من محاولة المغالطة والتهويل وبتر النصوص ونحوه، فهذا الأسلوب أظن أنه أصبح ممقوتاً مهجوراً عند المنصفين من طلبة العلم، فلذلك لن أشغل نفسي بتتبع هذا الصنف من الناس، فلو فعلنا ذلك لما عملنا شيئا، ورحم الله المتنبي.
أسأل الله عز وجل أن يرينا الحق حقاً ويرزقنا الاعتراف به ثم اتباعه، ويرينا الباطل باطلاً ويرزقنا الاعتراف به ثم اجتنابه، والحمد لله رب العالمين، والصلاة والسلام على محمد وآله ".
التعليــــق:
أقول نعم قرأنا هذا العمل بإنصاف وطلب للحق فلم نجد عندك إلا الإجحاف والبتر وطلب الباطل واتباع الهوى.
وجدناك قد حملك الشنآن على ألا تعدل وبعيداً جداً عن مقتضيات التقوى، وهذا ضرب من ضروب التلبيس الذي يسلكه كل مبطل.
فهذا إبليس ما قال لآدم وحواء إني ظالم فاجر بل )وقاسمهما إني لكما لمن الناصحين(، وهذا فرعون ما قال لقومه إني كافر ظالم جبار، بل يقول لهم في حق نبي الله موسى ) إني أخاف أن يبدل دينكم أو أن يظهر في الأرض الفساد(، وقال لقومه) ما أريكم إلا ما أرى وما أهديكم إلا سبيل الرشاد(.
وهكذا جل دعاة الضلال والباطل وأعداء الحق، لا يقول أحد منهم إني فاجر وأريد أن أضلكم، بل يتعلق بالكتاب والسنة ويدعي حب الرسول والإسلام ويدعي الإخلاص والصدق والنصح، وفي هذه الأجواء ينشر باطله وضلاله وسمومه.
وهذا المالكي نموذج غريب في الدعاوى العريضة، كما في هذا الكلام وغيره بل يدعي أنه سلفي حنبلي.
ثم إنه تشهد عليه أعماله بأنه عدو لدود للسلفية والحنبلية بل للصحابة الكرام وأهل الحديث وقوله:" لكنني أشترط في قبولها أن تكون صحيحة أما ما يفعله البعض من محاولة المغالطة والتهويل وبتر النصوص ونحوه، فهذا أسلوب أظن أنه أصبح ممقوتاً مهجوراً عند المنصفين من طلبة العلم".
نقول: نعم، إن النقد سيكون مستوفياً لهذه الشروط.
ولكن أظنك سوف لا تقبل هذا النقد المستوفي للشروط بل أخشى أنك قد أردت بهذا الكلام إصدار الحكم على كل من ينتقدك بحق مستوفياً لشروط النقد العلمي بعيداً عن التهويل والمغالطة والبتر، لأن هذه وغيرها من صفات نقدك لهذا الإمام وكتابه، فهي قائمة على الظلم والبتر والتهويل والمغالطات ولا شك أن العقلاء مقتوا هذه الأعمال التي ارتكبتها وازدروها، ولولا خشية أن يخدع بها الرعاع ويتعلق بها الروافض والخرافيون ثم يقولون شهد شاهد من أهلها، ولست - والله- من أهلها لولا ذلك لما ناقشك أحد لأنها أكاذيب مفضوحة وأساليب ممقوتة درج عليها أعداء التوحيد والمحامون عن الشرك والضلال.
قال المالكي بعد أن حمد الله وذكر الشهادتين ص(3-4): "أما بعد...
فإن الشيخ محمد بن عبد الوهاب رحمه الله كان له دور إصلاحي ودعوي ؛ امتد أثره إلى كثير من المسلمين في العالم ؛ فضلاً عن المسلمين داخل الجزيرة العربية.
ولا ريب أن المسلم ليفرح عندما يهيئ الله مصلحين مجددين" إلى أن قال: "ولا أستبعد أن يكون الشيخ واحداً من هؤلاء، ولو في جانب من الجوانب. "
أي أنه لا يجزم بذلك والظاهر أنه لم يفرح بتجديد هذا الإمام.
ثم ذكر محمد بن إسماعيل الأمير الصنعاني من المجددين وقال: "إنه أعلم من الشيخ وأحسن أثراً".
ومع حبنا واحترامنا للأمير الصنعاني ونعتبره أخاً ونصيراً للإمام محمد- رحمه الله- وما أظن المالكي راضياً بتجديده ولا سيما في ميدان التوحيد ومحاربة الشرك.
لكن شتان شتان بين الأثرين فآثار الشيخ محمد امتدت في الأقطار شرقاً وغرباً وشمالاً وجنوباً وامتداداته قوية في الزمان والمكان وشواهد الوجود والأحوال، من أقوى الأدلة على ذلك.
وأما كونه أعلم من الشيخ محمد أو دونه فهذا مرجعه فحول العلماء لا الجهال من أمثال هذا المسكين.
ثم ذكر الشوكاني في المجددين وهو كذلك وما أظنه يرضى بتجديده لا سيما في ميدان التوحيد ومحاربة الشرك.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

المالكي لا يفرق بين مجددي السنة والحق وبين مجددي الباطل والضلال

قال في (ص3):" ثم في مصر الشيخ حسن البنا والعلامة المودودي في باكستان وشبه القارة الهندية، والشيخ جمال الدين القاسمي في الشام، والمهدي السوداني في السودان، وغيرهم كثير".
التعليـــق:
الذي يظهر أنه يعني الخميني وأمثاله ونسي الإمامين محمد بن إبراهيم وعبدالعزيز ابن عبد الله بن باز ونسي صديق حسن خان والشيخ نذير حسين والعظيم أبادي والشيخ ثناء الله الأمرستري وأسرة الدهلوي، وغيرهم من كبار علماء الحديث والتوحيد في شبه القارة الهندية، ونسي الشيخ محمد حامد الفقي وأحمد محمد شاكر وإخوانهما في مصر، ونسي الشيخ الألباني في الشام.
لأن هؤلاء أهل توحيد وسنة ويحاربون الشرك والبدع، أما البنا والمودودي فإنهما أقرب إليه منهجاً ومشرباً فدعوتهم تتسع للروافض وغلاة الصوفية وسائر المبتدعة المخرفين.
كيف يكون هذان من المجددين وهما من دعاة الباطل وخصوم لأهل السنة والتوحيد وأولياء لأهل البدع والرفض أعني البنا والمودودي.
والشاهد أن الرجل مخلط لا يفرق بين مجددي السنة والحق وبين مجددي البدع والضلال، بل كأنه يفضل هذا الصنف بل يحارب تجديد الإمام محمد.
ويصف أتباع هؤلاء بالغلو والهدف الأساسي إنما هم أتباع الإمام محمد ولهذا تناسى الغلاة فعلاً من أتباع المهدي والمودودي والبنا واستمر يركز على أهل التوحيد والسنة.
فيقول في (ص4): "ثم غلا هؤلاء حتى تركوا جزءاً كبيراً من دعوة الشيخ محمد بن عبد الوهاب، التي كانت في ذم (الغلو في الصالحين)، فالغلو في الصالحين من المحاور الرئيسية التي كان الشيخ رحمه الله ينقدها، فأصبحت هذه المسألة المحورية من أساسيات العقيدة عند الغلاة من أتباع الشيخ محمد رحمه الله.
أقول:ومعنى هذا أصبح لا فرق بين أتباع الإمام محمد وبين الغلاة في البدوي والرفاعي والدسوقي وعبد القادر والعيدروس وابن علوان فيذبحون له وينذرون وبقبره يطوفون وفي الشدائد والأهوال به يستنجدون فهذا الغلو الذي حاربه الشيخ محمد وأتباعه.
وهذا من أسمج الكذب ومن أشد أنواع الظلم والتهويل.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

طعن المالكي في عدالة الصحابة

قال في (ص34): "وقال عن أصحاب مسيلمة أيضاً في الدرر السنية(9/383):
(شهدوا أن لا إله إلا الله وأن محمداً رسول الله، لكن صدقوا لمسيلمة أن النبي أشركه في النبوة، وذلك أنه أقام شهوداً شهدوا معه بذلك، وفيهم رجل من الصحابة معروف بالعلم والعبادة، يقال له الرَّجال فصدقوه لما عرفوا فيه من العلم والعبادة(1)"!. أهـ.
ثم قال:أقول:" إذن فبنوا حنيفة ضحية نظرية عدالة الصحابة ! التي نكاد نكفر من لم يؤمن بتحققها في كل فرد منهم، وهذه دعوة للإيمان بالأمور المتناقضة،فمن اتبع مسيلمة كفر، ومن رد شهادة الصحابي كفر! وكذب بالآيات في تعديلهم في زعم الغلاة! فماذا تريدون من أصحاب مسيلمة أن يفعلوا؟ هم من غلاة السلفية في قضية عدالة الصحابة! فهل تريدون منهم أن يكفروا بنظرية عدالة الصحابة أم يؤمنوا بنبوة مسيلمة ؟!".
التعليــــق:
هكذا ينتهز هذا الرافضي الفرصة للطعن في عدالة الصحابة الذين زكاهم الله في محكم كتابه وزكاهم رسوله في سنته المطهرة وزكاهم المؤمنون إلا غلاة الروافض فإنهم يبغضون أصحاب محمد ويسقطون عدالتهم ويكفرونهم إلا قليلاً منهم فمن هم أسوتك أيها الرافضي في الطعن في عدالة الصحابة غير غلاة الروافض.
الرَّجال مرتد من أخبث رؤوس أهل الردة وشهادته الفاجرة على رسول الله بأنه أشرك مسيلمة في نبوته من أخبث أنواع الكفر والردة فكيف تتذرع به إلى إسقاط عدالة الصحابة.
ثم تجعل من يؤمن بالقرآن والسنة في تزكيتهم وتعديلهم متناقضين، وتتهكم بهم هذا التهكم وتسخر منهم هذه السخرية وتجعل أصحاب مسيلمة المرتدين من غلاة السلفية بعد رميك للسلفيين بالتناقض، وتلزمهم هذه الإلزامات السخيفة.
هل السلفيون من عهد الصحابة الذين قضوا على الردة وقتلوا المرتدين ومنهم الرّجال هذا الأفاك، هل هم يعتقدون أن الرّجال من الصحابة الذين عدلهم الله ورسوله أو هم يعتبرونه من أخبث وأكفر أهل الردة.
وهل تعتقد في الإمام محمد وهو يذكر الرّجال في طليعة أهل الردة ومن كبار الدعاة إلى الردة أنه يعتبر الرّجال من الصحابة.
لقد ساق الإمام محمد بعد الكلام السابق ما يأتي:
" وفيه يقول بعضهم (أي في الرّجال) أي بعض من ثبت منهم على دينه.
وهو ابن عمرو اليشكري كلاماً منه:
يا سعاد الفؤاد بنت أثــال طال ليلي بفتنة الرجال
إنها يا سعاد من أحدث الدهر عليكم كفتنة الدجـال
فتن القوم بالشهادة واللــه عزيز ذو قوة ومحــال"(2).
فهل الإمام ساق هذه الأبيات المليئة بالذم، ومنها:
1- أنه يحمله مسؤولية فتنة الردة.
2- ومنها تشبيهه فتنته بفتنة الدجال.
3- ومنها بيان أن الرّجال هو الذي فتن القوم أي بني حنيفة المرتدين مثل الشيطان.
4- ومنها توعده ببطش الله به وانتقامه منه لأنه ذو القوة شديد المحال.
ثم هل ساق الإمام هذه الأبيات لإثبات صحبة الرجال المرتد وإثبات عدالته أو ساقه لبيان كفره وجريمته وفتنته العظيمة ؟
إن الإمام ذكر ما كان عليه قبل الردة ثم ذكر أنه رأس فتنة الردة والمرتدين.
فماذا يريد بعد كل هذا ؟ لقد رأى كل هذا ثم لسوء قصده ذهب يشوش ويهول على الإمام محمد رحمه الله كافأ الله هذا المالكي بما يستحق.
ما قاله المؤرخون في الرّجال.
قال ابن الأثير في الكامل (2/361):
" وكان مع مسيلمة نهار الرّجال بن عنفوة وكان قد هاجر إلى النبي –صلى الله عليه وسلّم- وقرأ القرآن وفقه في الدين وبعثه معلماً لأهل اليمامة وليشغب على مسيلمة – فكان أعظم فتنة على بني حنيفة من مسيلمة.
شهد أن محمداً –صلى الله عليه وسلّم- يقول: إن مسيلمة قد أُشرك معه، فصدقوه واستجابوا له، وكان مسيلمة ينتهي إلى أمره وكان يؤذن له عبد الله بن النواحة والذي يقيم له حجير بن عمير وكان حجير يقول أشهد أن مسيلمة يزعم أنه رسول الله، فقال له مسيلمة أفصح حجير فليس في الجمجمة خير ".
وذكر عنه وعن مسيلمة أخباراً سيئة، وانظر البداية والنهاية (5/47).
فالإمام محمد ذكر في الرّجال ما نقله علماء التاريخ فيه من أنه أسلم ثم ارتد ونقل فيه من الشعر في هجائه ما رأيت فيأتي هذا الإنسان الغريب فيقذف الإمام بأنه يمدحه ويمدح بني حنيفة ويبني على هذا الإفك ما رأيت من التذرع إلى الطعن في عدالة الصحابة ومن يقول بعدالتهم.

 (1) كان الإمام محمد يناقش علماء سوء يرون إسلام قوم يكذبون بالبعث وينكرون الإسلام وهؤلاء العلماء يعترفون بهذا كله ويقولون ما فيهم شعرة من الإسلام لكن من قال لا إله إلا الله فهو المسلم حرام المال والدم" انظر إلى الدرر السنية (9/385-386)
ويتجاهل المالكي كل هذا ويرى أنهم مسلمون يصلون ويصومون ويحجون ويحرمون المحرمات.
(2) الدرر السنية (9/384).


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

موقف المالكي من روايات تحريق علي للزنادقة وموقفه من روايات غيره

قال المالكي في ص35:" قصة تحريقهم أحياء انفرد بها عكرمة مولى ابن عباس ولم يشهد القصة وإنما ذكر أن الخبر بلغ سيده ابن عباس بلاغاً فقال لو كنت أنا لقتلتهم لأن النبي صلى الله عليه وآله وسلم يقول: (من بدل دينه فاقتلوه) والحديث في البخاري من طريقين عن عكرمة ولم يخرجه مسلم، وقد رواه عكرمة بلاغاً ولم يكن بالكوفة وإنما كان بالبصرة مع مولاه ابن عباس ولعل الخبر وصلهم مشوهاً، أما روايات شهود العيان فذكرت أن القوم مرتدون وأن علياً قتلهم ولم يحرقهم ثم بعد قتلهم خدَّد لهم أخاديد وألقاهم فيها ودخن عليهم زيادة في التنكيل والترهيب من عملهم لأنهم لبثوا يأخذون عطاء المسلمين وهم مرتدون فترة من الزمن،ولعل هذا التدخين عليهم هو الذي أوهم بعض المشاهدين أنه أحرقهم وإلا فالإمام علي نفسه من أحرص الناس ألا يعذب بالنار خاصة وأنه من رواة حديث (لا يعذب بالنار إلا رب النار) ولم يصح أن صحابياً حرق أحياء إلا ما كان من أبي بكر الصديق رضي الله عنه من تحريقه المرتد الفجاءة السلمي – علماً بأن الشيخ محمداً يزعم أن الفجاءة هذا كان قائماً بأركان الإسلام !!- وكان الفجاءة قد قام بأعمال قبيحة في الردة، وحرق خالد بن الوليد في الردة لكن خالداً رضي الله عنه ليس من أصحاب الصحبة الشرعية وهو صاحب مجازفات تبرأ من بعضها الرسول –صلى الله عليه وسلّم- في حياته كما في قصة بني جذيمة، ولا يعد خالد من المجتهدين إنما هو صاحب سيف وترس وليس صاحب علم وفقه رضي الله عنه وسامحه، وقد توسعت في ذكر طرق أحاديث وروايات التحريق في الجزء الأول من الرد على ابن تيمية رحمه الله".
التعليـــق:
1- نحن ولله الحمد نحب الصحابة جميعاً ونجلهم ونذب عن أعراضهم وعلى رأسهم الخلفاء الراشدون ومنهم علي رضي الله عنه، ونحارب الغلو في المخلوقين سواء الأنبياء أو الصحابة أو غيرهم ونحارب الرفض والتشيع الغالي ومنه ما ارتكبه هذا المالكي هنا.
فتراه يسلم بقصة إحراق أبي بكر رضي الله عنه للمرتد فجاءة وهي غير صحيحة(1) ويسلم بتحريق خالد وينتهز الفرصة للطعن فيه وينفي عنه الصحبة، ويصفه بالمجازفات، ويصفه بالجهل، وينفي عنه العلم والفقه، ثم يغالط فيقول رضي الله عنه وسامحه.
يثبت قصة تحريق أبي بكر لأنه ينطلق من منطلق الروافض فيأخذ ما يوافق هواه ولو كان باطلاً ويرد ما يخالف هواه ولو كان صحيحاً، وينفي قصة التحريق عن علي ولو رواها الإمام البخاري ويطعن في هذه الرواية ولو سلم بصحتها أئمة الحديث وتلقوها بالقبول ولو ساندتها روايات أخرى (2).
وينفي الفقه عن خالد ولعله يلمح بجهل أبي بكر لأنه لو كان فقيهاً لما أحرق الفجاءة. وينـزه علياً –رضي الله عنه- عن التحريق تعريضاً بأبي بكر-رضي الله عنه- بأنه لا يتورع عن فعل ذلك.
يسلك هذه الطرق الماكرة انطلاقاً من حقده على أصحاب رسول الله –صلى الله عليه وسلّم- الذي ورثه عن الروافض.
ويدعي أنه توسع في ذكر طرق أحاديث وروايات التحريق في الجزء الأول من الرد على ابن تيمية.
فهنيئاً للروافض بهذا الإمام المحدث الكبير الواسع الاطلاع والمتوسع في خدمة المنهج الرافضي وفي محاربة الصحابة وأئمة الإسلام ومنهجهم.
وأخيراً انظر إلى مكره حيث يصف علياً بالإمامة ولا يصف بها أبا بكر فعلام يدل هذا ؟
وانظر إلى قوله: " كانوا مرتدين " وافهم ماذا يريد.
إنه يريد أن يدفع عن الروافض ما يقوله بعض أهل السنة أن علياً-رضي الله عنه- أحرق طائفة من الروافض ادعوا فيه الإلهية وهم السبائية والروايات التي اعتمدوا عليها يؤيد بعضها بعضاً وستأتي.
إن هذه وصمة عار على الروافض يريد أن يدفعها عنهم.
فكم لهذا المحدث الكبير من الأيادي على الروافض فليعلقوا عليه الآمال وليرشحوه لأعلى منصب ليكون آية من آياتهم وبطلاً من أبطالهم يتحدى أهل السنة في عقر دارهم.

(1) لأنها رويت من طريق سيف بن عمر التميمي وهو ضعيف ومتهم بالكذب عند بعض الأئمة، ومن طريق محمد بن حميد الرازي وهو أيضاً ضعيف ومتهم عند بعض الأئمة بالكذب.
(2) تقدم الكلام عن قصة تحريق علي للزنادقة بشيء من التوسع. انظر (ص79-86).


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

طعون المالكي في أتباع الإمام محمد ورميه لهم بالخيانة والجبن والمجاملة والتلون والبعد عن المنـزلة التي وصل إليها هو وإلصاق التكفير بالإمام محمد

قوله في (ص6):"رابعاً: المؤتمنون ما زالوا ساكتين! وإلى الآن لم يبينوا الأخطاء التي وقع فيها بعض علماء الدعوة؛ حتى اغتر بتلك الأخطاء بعض الشباب والحركات التي تتسرع في التكفير وترمي به الأبرياء، ولا أريد ضرب الأمثلة، فهي واضحة للجميع، ولا أظن (المؤتمنين) سيتركوننا لبيان الحق، فضلاً عن المشاركة في ذلك، لأن مصلحتهم – لا مصلحة الإسلام – تقتضي المعارضة لكل ناصح، والتشكيك في نيته ومنهجه، وما زالوا بحاجة لجهاد نفس ووقت أطول حتى يصلوا هذه المرحلة التي نراها ضرورية في هذا الزمن أكثر من أي وقت مضى.
على أية حال: لا بد أن يكون عندنا الشجاعة للمبادءة بنقد أخطائنا، وتصحيح بيتنا الداخلي، وعدم الخجل من ذلك، لأن الأمر دين وليس مناورة سياسية.
والخلاصة أقول:
كل العلماء عبر العصور يجب علينا محبتهم وتقديرهم ومعرفة فضلهم؛ لكن دون تقديس ولا مجاملة لهم على حساب الحق، فالحق يجب أن نعمل على إظهاره وتبرئة الكتاب والسنة من أخطاء البشر.
ومن هذا المنطلق فإنني وجدت الشيخ محمد بن عبد الوهاب رحمه الله - على فضله وأثره الدعوي الذي لا ينكره منصف - قد وقع في أخطاء أصبحت سنة متبعة عند بعض طلبة العلم؛ الذين أصبحوا يطلقون التكفير في حق علماء ودول وطلاب علم بناء على ما قرر الشيخ محمد في بعض كتبه ورسائله، وأصبح الواحد من هؤلاء يحتج بأن الشيخ، كان يرى كفر هؤلاء العلماء، وكفر هؤلاء الحكام؛ وكفر من هذه صفته....الخ.
والتمسك بكلام الشيخ – رحمه الله – في هذه الأمور تمسك بالخطأ، والخطأ لا يجوز التقليد فيه.
لكن بعض طلبة العلم لم يتنبه على مواضع هذا الخطأ ويتهم العلماء الموجودين الآن بمجاملة غيرهم من العلماء والحكام في العالم الإسلامي، لأنهم لا يكفرونهم! بل وصل ببعضهم إلى تكفير العلماء والحكام في هذه البلاد، فضلاً عن غيرهم من علماء وحكام المسلمين بناءً على ما كتبه الشيخ محمد، وهؤلاء المكفرون قد رددت عليهم في مقالات هادئة نشرت في بعض الصحف المحلية وكان لي كتاب –لم يسمح له بالنشر- في الرد على هذا التيار بأسلوب هادئ وبراهين، أزعم أنها كانت مقنعة ونابعة من النصوص الشرعية.
وردي هذا ليس على ذلك التيار فقط وإنما يستهدف الرد – بالدرجة الأولى - أولئك الذين يحاولون أن يركبوا الجملين جميعاً! فيردون على أهل التكفير ويغلون في الدفاع عن أخطاء أئمة الدعوة!.
أو بلغة أخرى نقول: يردون على هؤلاء الشباب الذين كفروا العلماء والحكام بأدلة العلماء الذين كانوا يردون على الشيخ محمد بن عبد الوهاب! فكأنهم يردون على الشيخ محمد بهذه الطريقة التي تجمع بين الذكاء والغباء.
ونحن نقول لهم: إن الله حرم التلون وهو الظهور بوجهين وذم النبي - صلى الله عليه وعلى آله وسلم- ذا الوجهين، فإن كنتم رادين على هؤلاء الشباب؛ فعليكم أن تردوا على بعض الأخطاء في التكفير التي وقع فيها الشيخ محمد وبعض علماء الدعوة.
وإن كنتم تدافعون عن الشيخ محمد وعلماء الدعوة فيجب أن تدافعوا عن هؤلاء، لأنهم مقلدون له ولبعض علماء الدعوة وستأتي النماذج"
التعليـــق:
أقول: هذا المقطع مليء بالظلم والادعاءات العريضة.
1- فقوله " أظن المؤتمنين ما زالوا ساكتين إلى الآن ".
فيه طعن شديد لعلماء السنة وطلابها واتهام لهم بالخيانة وهذا الاتهام يتناول كل من أيد دعوة الإمام محمد من عصره إلى يومنا هذا من علماء نجد والحجاز واليمن والشام والهند وباكستان وأفغانستان وهم بالآلاف إن لم نقل بالملايين.
فهؤلاء على منطقه خونة وكاتمون للحق ولا يسمحون لمثل هذا الرجل الصادق الأمين أن يصدع بالحق، والحق أن هذا الرجل هو البارع في الكذب والفجور وقول الزور على دين الله الحق وعلى التوحيد وإخلاص الدين لله ومحاربة الشرك بأشكاله وأصنافه ومحاربة أسبابه ووسائله.
هذا الدين الحق الذي نهض العلماء المصلحون الناصحون بأعبائه في مختلف العصور والذي نهض به الإمام محمد ومؤيدوه من عهده إلى يومنا هذا في مشارق الأرض ومغاربها.
2- اتهم علماء التوحيد والسنة بأنهم يقدمون مصلحة أنفسهم على مصلحة الإسلام وأن مصلحتهم تقتضي معارضتهم لكل ناصح والتشكيك في نيته ومنهجه.
وهذا أسلوب إرهابي وسلاح فتاك يشهره في وجوه من يريد أن ينتقده وقد استخدمه أعداء أهل السنة قبله.
فيقولون في من يبين ضلالهم إنه يتدخل في النوايا والضمائر.
3- ويلبس لباس أهل السنة – وهو العدو اللدود -.
فيقول على أية حال لا بد أن يكون عندنا الشجاعة للمبادءة بنقد أخطائنا وتصحيح بيتنا الداخلي وعدم الخجل من ذلك لأن الأمر دين وليس مناورة سياسية".
وهذا أسلوب المنافقين الذين يتسترون بالإسلام ) وإذا قيل لهم لا تفسدوا في الأرض قالوا إنما نحن مصلحون ألا إنهم هم المفسدون ولكن لا يشعرون(.
ما هي هذه الشجاعة إنها المبادءة بالظلم والباطل ويدعي لها هذا الرجل الغريب المنهج والأساليب أنها شجاعة في الحق وهي شجاعة على أقبح صور الباطل والظلم ويدعي التصحيح للبيت الداخلي وهو يخربه ويدمره. ويدعي عدم الخجل وهو كذلك لا يخجل من الجهر بالباطل.
ويدعي أن الأمر دين لا مناورة سياسية وأعماله أشد خبثاً وقبحاً من المناورات السياسية لأن مناوراته مناورات ضد دين الله الحق وضد التوحيد وضد حملة هذا الدين.
4- ويدعي محبة العلماء وتقديرهم ومعرفة فضلهم ولعله يقصد بهؤلاء العلماء علماء الروافض وعلماء الخرافات والبدع فقد قام بالدفاع عنهم واعتمد خرافاتهم وأكاذيبهم في مواجهة دعوة التوحيد وأهلها واتجه بالحرب لأهل السنة بدءاً بالصحابة الكرام ومروراً على علماء الحنابلة والحديث ثم هذه المواجهة العنيفة للإمام محمد وأنصاره على الحق ومن ذلك هذه الاتهامات والإهانات.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

رمي المالكي أسير التقليد أنصار الشيخ محمد بالتقليد

قال المالكي (ص 1): "محمد بن عبد الوهاب له فضل علينا جميعاً بل على كثير من المسلمين في العالم لكن لا يجوز أبداً أن نقلده في ما أخطأ فيه شأنه شأن غيره من البشر من علماء ودعاة، فإذا كنا نقبل تخطئة أبي حنيفة والشافعي وأمثالهم فكيف لا نقبل تخطئة الشيخ محمد بن عبد الوهاب مع أنه أقل من هؤلاء علماً بإجماع المنصفين من أهل العلم".
التعليــــق:
هذا كلام حق يراد به الباطل، وأتباع الإمام محمد لا يقلدونه ولا غيره في الأخطاء ولكنك و أسلافك تجعلون حقه باطلاً وصوابه خطأ.
ثم تأتي أنت فتدعي على أتباعه التقليد في الخطأ والباطل، ثم تتظاهر وأنت المقلد الأعمى في الباطل والضلال والخرافات تتظاهر بمحاربة التقليد فتسمي اتباع الحق والاعتزاز به تقليداً وغلواً.
قال المالكي (ص1): "محمد بن عبد الوهاب كسائر العظماء الناس فيه بين قالٍ وغالٍ ونحن نحاول أن نعرف ما له من حق وأثر فنعترف به ونرجو له عليه الأجر العظيم، ونعرف ما له من أخطاء فنستغفر له مع بيان هذه الأخطاء للناس حتى لا يتأثروا بها سواء كانت في الإيمانيات (العقائد) أو الأحكام ".
التعليــــق:
أما الجفاة ضد الإمام فأنت من أشدهم جفاء لهذا الإمام ودعوته.
وأما الغلاة فلا يوجد غلو في الشيخ بل أتباعه هم أشد الناس محاربة للغلو
وأما أنك تبين الخطأ من الصواب فلست أنت ولا النبهاني ولا دحلان ولا جميع خصوم الشيخ الظالمين لستم جميعاً من أهل هذا الميدان في قبيل ولا دبير وفاقد الشيء لا يعطيه، ولقد ارتقيت مرتقى كما يقال وتصديت لأمور لو صحت دعواك فيها فلست من أهلها فأرح نفسك وليس هذا عشك فادرج.
قال(ص1):"وقديماً قيل: (زلة العالم زلة العالم) فلهذا يجب على أهل العلم أن يبينوا أخطاء العظماء مع الاعتراف بفضلهم فيدفعون الناس للتوسط في هذه الأمور بلا إفراط ولا تفريط".
التعليـــق:
هذا كلام حق أريد به الباطل ودع العمل في هذا الميدان لغيرك ممن عرف بالعلم والصدق والأمانة والنصح فقد عرفناك خال الوفاض من هذه الصفات وهل مثلك يميز بين الحق والباطل والخطأ والصواب؟ وهل أمثالك يعرفون التوسط والاعتدال؟ وهم لا يعرفون إلا الميل عن الحق وعن التوسط، إلى الإفراط والتفريط.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

رميه لأنصار الشيخ محمد بالغلو

وقوله (ص4): " وساعد في غلوهم غلو الطرف الآخر من الصوفية والشيعة والمقلدة من أصحاب المذاهب الأربعة الذين كذبوا على الشيخ محمد بن عبد الوهاب وزعموا أنه جاء بدين جديد وأنه ادعى النبوة وأنه يبغض النبي –صلى الله عليه وسلّم- ويستهين به وغير ذلك من الأكاذيب أو الإلزامات الباطلة".
أقول: لا غلو والحمد لله في أتباع الإمام محمد ، وأما ذكرته عن خصومه من الغلو والأكاذيب فحق ولكنك تابعتهم في عداوتهم للإمام محمد ودعوته وتابعتهم في الأكاذيب والإلزامات الباطلة.
وقريب منهم في اتهامهم للإمام في ادعاء النبوة لأنك تقول إن أتباعه أنزلوه منـزلة النبوة ومن عجائبه أنه يعلم أن أعداء الشيخ محمد كذابون وأن إلزاماتهم باطلة ثم ينصرهم ويحارب الإمام محمداً بأكاذيبهم وإلزاماتهم الباطلة.
وقوله:" فأدى هذا الغلو من الخصوم لغلو مضاد(1) من بعض أتباع الشيخ الذين اعتبروا كل من خطأ الشيخ خصماً للدعوة الإصلاحية، ومن خصوم الدعوة السلفية، وقد يبالغ بعضهم ويجعل هذا من خصوم الإسلام ".
أقول: الرجل يتلمس ما يراه مسوغاً لقبول اتهامه أتباع الشيخ بالغلو فيذكر غلو الظالمين في محاربة الشيخ ليجعل منهم سبباً لنشؤ الغلو عند محبي الشيخ.
وهذا مرفوض من واقع تلاميذ الشيخ وأتباعه فهم ولله الحمد من أبعد الناس عن الغلو وأشد الناس محاربة له وكونهم يرفضون نقد الكذابين والظالمين فهذا مما يرفع من شأنهم ويدل على ثباتهم وتمسكهم بالحق، أما نقد بعض الأخطاء الاجتهادية فلقد رأينا من أحفاده وتلاميذه من ينتقده ولا يغضب منهم أحد، ولا يعتبر ذلك خصومة للإسلام ولا للدعوة السلفية ولا يعتبر ذلك خصومة للشيخ ولا لأتباعه.
قوله " وهذا ليس غريباً فكل زعيم ديني يظهر في أتباعه غلاة يعتبرون الرد عليه رداً على الإسلام نفسه وهذا لب الغلو الذي نذر نفسه في ذمه والتحذير منه ومحاربة أهله باللسان والسيف".
أقول: هذه الكلية غير صحيحة وقد تكون في أتباع أئمة أهل البدع والضلال لأن تربيتهم وأصولهم الفاسدة تغرس هذا الداء في أتباعهم.
أما الإمام محمد - رحمه الله - فأصوله صحيحة تحارب الغلو كما حارب ذلك بالفعل فكان لذلك أثره في أتباعه فهم يحاربون الغلو في الأنبياء والصحابة وعلماء السلف والعلماء بعدهم مثل ابن تيمية وتلاميذه والإمام محمد فلا يستجيزون الغلو في أحد أبداً وعلى ذلك يربون ولله الحمد والنقد للخطأ موجود لأي كان الإمام محمد أو غيره لأنهم ورثوا الصدع بالحق من أسلافهم من الصحابة والتابعين وأئمة الهدى بعدهم كالإمام الشافعي والإمام أحمد والإمام مالك والسفيانين ومن بعدهم البخاري ومسلم وأبي حاتم وأبي زرعة وغير هؤلاء من الأئمة أولي النهى والأبصار الذين يربون على التمسك بالكتاب والسنة ونصرة الحق ورد الباطل والخطأ.
فلهذا انتقد الشافعي شيخه مالكاً وانتقد الإمام أحمد شيوخه ومنهم الشافعي ومن ذلك قول الإمام الشافعي:" أجمعت الأمة على أنه من استبانت له سنة رسول الله –صلى الله عليه وسلّم-لم يكن له أن يدعها لقول أحد"، وقول الإمام مالك:" كل يؤخذ من قوله ويرد إلا رسول الله –صلى الله عليه وسلّم-"، وقول الإمام أحمد قريب من ذلك:" لا تقلدني ولا تقلد مالكاً ولا الأوزاعي وخذ من حيث أخذوا".
وعقد الإمام محمد باباً في "كتاب التوحيد" (باب من أطاع العلماء والأمراء فقد اتخذهم أرباب من دون الله)(2).
وأورد فيه قول الإمام أحمد: "عجبت لقوم ٍ عرفوا الإسناد وصحته يذهبون إلى رأي سفيان ثم قرأ قول الله تعالى: (وليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم).
أتدري ما الفتنة ؟ الفتنه الشرك لعله إذا ترك أمره أن يصيبه شيء من الزيغ فيهلك ثم شرح تلاميذ الإمام محمد هذا الباب بما لا يدع للتقليد فضلاً عن الغلو مجالاً.
هذا المنهج والأسلوب القوي الذي لا تجده في هذه العصور إلا عند أتباع الإمام محمد وأنصاره، لأن هذا المنهج يشكل حاجزاً قوياً وسداً منيعاً في وجه الغلو والتعصب الأعمى والتقليد الأهوج.
فكيف تسوي بين أتباع هذا الإمام وهم في الحقيقة أتباع رسول الله–صلى الله عليه وسلّم- وأتباع السلف الصالح من الصحابة والتابعين لهم بإحسان كيف تسوي بينهم وبين أتباع أهل البدع والضلال إنَّ هذا لمن أفسد الأقيسة الفاسدة ومن أشد أنواع الظلم والجور في الأحكام.
قوله: " ثم هناك أمر آخر ينبغي التنبه له لأهميته وهو أن خصوم الشيخ وغلوهم في تكفيره وتبديعه ساعد التيار المغالي في أتباع الشيخ وتلاميذه بالظهور والنطق باسم الدعوة واحتكار الدفاع عن العقيدة السلفية والغلو في ذم المخالفين مع الغلو في الدفاع عن أخطاء الشيخ فأصبح ما دعا إليه الشيخ مهجوراً من الخصوم والأتباع على حد سواء إلا من رحم ربك.
وهذا ظاهر في زمننا هذا فليس هناك إلا غلو في الشيخ أو غلو ضده وليس عند المغالين من الطرفين استعداد للحوار الهاديء البعيد عن التعصب وعلامة المغالي ضد الشيخ أنه لا يقبل إلا وصفه بكل سوء كما أنه من علامة الغالي فيه وهو ما يهمنا في هذه الرسالة أنه لا يقبل نقد الشيخ ويستعظم تخطئته وكأن تخطئته من علامات الردة عن الإسلام، فمن وجدتموه يعترف بأن الشيخ قد أخطأ أو عنده استعداد لقبول هذا، فهو معتدل ومن رفض الحديث في الموضوع فهو من الغلاة وهذا يَطِّرِدُ في جميع أصناف الغلاة سواء الغلاة في أحد الصحابة أو العلماء أو الأئمة الأربعة ".
التعليـــق:
قد تقدم رد مثل هذا الهراء المفتعل في أتباع الإمام.
والمساواة بين أهل الضلال وعباد القبور و الروافض وبين أهل التوحيد والسنة من أخبث أنواع المساواة وأخبث من المساواة بين البيع والربا والهدى والضلال والكفر والإيمان.
الرجل يهدف إلى أمرين:
الأول:- أن يفهم الناس أنه على ضلاله وحقده على التوحيد وأهله أنه رجل معتدل.
والأمر الثاني: أن يطىء أتباع الحق أتباع الشيخ محمد رؤوسهم أمامه وأمام أعداء الدعوة السلفية فيستسلمون له ولنقده الباطل الأثيم للشيخ محمد فلا يرفعون أمامه رأساً ولا يقولون هذا ظلم وهذا إفك وهذا باطل وهذا عدل وإن كان ظلماً وهذا صدق وإن كان كذباً فمن كان هذا حاله كان هذا معتدلاً عنده ومن رفض هذه الأباطيل فهذا غال متعصب متطرف قد يكون في ميزان المالكي شراً من الروافض وغلاة القبورية، بل لا يكون إلا كذلك في حكمه الغاشم.
قال المالكي في (ص5) بعد رميه أتباع الإمام محمد بالغلو وتظاهره بمحاربة الغلو:
" فمن حقنا أن نرفع من سمعة ديننا وأنفسنا ووطننا – وطن الحرمين الشريفين – بأننا لا نتبع إلا محمد (كذا) (صلى الله عليه وآله وسلم).
1- وأننا لا نتمحور إلا حول قال الله وقال رسوله، وأننا - وإن كنا ثمرة جهود الشيخ- رحمه الله، إلا أننا لا نجعله نبياً معصوماً، بل نخضع أقواله لأحكام الشريعة ولا نجعله فوق الشرع بل هو وكل العلماء بل وكل الصحابة محكومون بالشرع.
2- "كل يؤخذ من قوله ويرد "
3- "وكل يستدل لقوله لا بقوله "
4- وكل لم ينـزل من السماء.
5- وكل مأمور بالرجوع إلى الأدلة الشرعية لا إلى أقوال الرجال..
هذه هي السلفية الحقيقية.
فهذه القواعد العظيمة تطبق على الجميع، ويجب أن يحترمها ويلتزمها الجميع، ويجب أن يعرف العالم أن هذه هي عقيدتنا، وهذا هو مذهبنا لا مذهب لنا غيره، وأننا مستعدون لنقد علمائنا مع الاحتفاظ لهم بمحبتهم والدعاء لهم وتقدير جهودهم، فلا تناقض بين الأمرين إلا على المغالي بين الطرفين. الخ ".
التعليـــق:
1- أن الرجل يرى أن هذه البلاد تعيش بعقيدتها ومنهجها في واقع مظلم مخجل ويجب الخروج من هذا الواقع.
وأن هذا الرجل الهمام والحر المقدام هو الوحيد الذي يسعى لإخراج هذه البلاد بلاد الحرمين الشريفين من هذا العار والواقع المخجل.
2- أن الرجل محارب عنيف للإمام محمد ودعوته وأتباعه ومن الصعوبة الشديدة أن يوجه لهما الطعون والتشويهات والضربات العدوانية فوجد أنه لا مناص له في حربه هذه من اللجوء إلى القاعدة الخبيثة (اضرب الإسلام بسيف الإسلام).
فأورد هذه الأصول مع التظاهر بمحاربة الغلو والتقليد ليتمكن من توجيه الضربات الظالمة من وراء هذا الستار (الأصول التي تظاهر بالتزامها والتمسك بها والانطلاق منها).
وهو من أشد الناس مخالفة ومحاربة لهذه الأصول نفسها ومن أشد الناس بعداً عنها، وهذا الأسلوب الماكر يتبعه اليوم فئة ماكرة تحارب السلفية وأهلها من وراء هذه الأصول نفسها فالمشرب والمنبع واحد والغاية واحدة لقد رمى هذا الرجل الإمام محمداً بالأكاذيب والجنايات والتلبيسات وبأخبث الأساليب ظاناً أن هذه الأصول ستحميه وتجعله في مأمن من اكتشاف ألاعيبه وأساليبه الماكرة.
وبعد أن وجه الطعون الآثمة الظالمة لأتباع الدعوة السلفية أتباع الإمام محمد بل أتباع رسول الله –صلى الله عليه وسلّم- و أتباع السلف الصالح وبعد اتهام نياته، أكد الأصول السابقة التي ساقها للاحتماء بها بأصل ماكر يحارب به أتباع الحق ألا وهو قوله (ص6):" النيات علمها بيد الله عز وجل وكم من شخص يؤتمن فيخون وكم من آخر يظن به الظنون وهو خير للإسلام من ألف من أمثال الرجل المؤتمن، وعلى هذا فلنترك البحث في النيات لله وننظر في الأدلة وأيها أقرب لكتاب الله وسنة رسول الله –صلى الله عليه وسلّم-.
رابعاً:- المؤتمنون مازالوا ساكتين! وإلى لآن لم يبينوا الأخطاء التي وقع فيها بعض علماء الدعوة؛ حتى اغتر بتلك الأخطاء بعض الشباب والحركات التي تتسرع في التكفير".

التعليـــق:
إن الرجل ناصح أمين وليس في علماء المنهج السلفي من عهد الإمام محمد أمين ناصح يكشف عوار دعوة محمد بن عبد الوهاب إلا هذا العبقري الفذ الناصح الأمين، فأنتم كلكم خونة بدليل أنكم على مر هذه الدهور وأنتم تبلغون الملايين في مختلف البلدان في البلاد العربية كلها شامها ويمنها ونجدها وحجازها ومصر والسودان وبلدان المغرب وفي الهند وباكستان وأفغانستان وغيرها من البلدان كلكم خونة متواطؤن على السكوت عن هذا الباطل العظيم والخطر الكبير إلا حسن المالكي العبقري الشجاع والناصح الأمين.
فإياكم ثم إياكم أن تتدخلوا في نيته وتطعنوا في قصده وإن أهانكم وافترى على الإمام محمد أشد أنواع الافتراء وسلك الطرق الملتوية في التلبيسات والمراوغات.
فاجعلوا من أنفسكم بلداء أغبياء ودسوا أنوفكم في التراب وأغمضوا أعينكم ولو ظهرت أباطيله وترهاته ظهور الشمس.
أما سمعت قول الله في أناس يعملون مثل أعمالك:) أم حسب الذين في قلوبهم مرض ألن يخرج الله أضغانهم. ولو نشاء لأريناكهم فلعرفتهم بسيماهم ولتعرفنهم في لحن القول والله يعلم أعمالكم(.
قال أمير المؤمنين عثمان بن عفان رضي الله عنه: " ما أسر أحد سريرة إلا أبداها الله على صفحات وجهه وفلتات لسانه ".
لقد نهض المالكي بحربه وافتراءاته وظلمه على إمام مجاهد من أئمة التوحيد والسنة بل هو إمام أهل التوحيد والسنة منذ نهض بدعوة الأنبياء وناضل وجاهد لنشرها فعمت دعوته القاصي والداني وأعاد بجهاده وعلمه ودعوته نضارة الإسلام وجدته ومكانته وهيبته.
ونهض المالكي بحرب المتمسكين بهذه الدعوة العظيمة بما قرأت وسمعت ونهض بالدفاع عن أهل الضلال على مختلف مشاربهم وهذا من خذلان الله له ومقته إياه فنعوذ بالله من غضبه ومقته.

 (1) يوجد في الساحة اليوم مثل هذه التلاعب فهناك من يأتي إلى طرفين مختصمين أحدهما على الحق والآخر مبطل فيضلل الجميع ولا يرجح جانب الحق، ويظهر بمذهب جديد يرى أنه هو الوسط، وهو الباطل بعينه والسفسطة بعينها وهذا الصنف تيار خطير عماده الكذب والتلبيس وقد يكون لأهله علاقة بهذا المالكي.
(2) وعقد في كتاب أيضاً باب في تحريم الغلو والإطراء بل يشهد له المالكي بأنه ركز على الغلو كثيراً والمنصفون يعلمون براءة أتباعه من الغلو ومحاربتهم له وتحذير الناس منه.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

رميه للسلفيين بخصال الجاهلية ووصفهم بالغلو

لقد رمى السلفيين الصادقين المتمسكين بكتاب ربهم وسنة نبيهـم باثنتين وخمسين خصلة من خصال الجاهلية.
قال في طليعتها (ص29-31) من كتابه:
" بل معظم (المسائل الجاهلية) التي كتب فيها الشيخ كتاباً يجب أن يراجع الغلاة من أتباعه أنفسهم فيها ومن أبرزها على سبيل الاختصار.." ثم ساقها
ومنها – أن دينهم مبني على أصول أعظمها التقليد!! فهذه القاعدة الكبرى لجميع الكفار أولهم وآخرهم.
ومنها – أنهم لا يعقلون من الحق إلا الذي مع طائفتهم.
ومنها – كفرهم بالحق إذا كان مع من لا يهوونه.
ومنها – إنكارهم ما أقروا أنه من دينهم.
ومنها – التعبد بتحريم الحلال.
ومنها – التقيد باتخاذ الأحبار والرهبان أرباباً من دون الله.
ومنها – معارضة شرع الله بقدره.
ومنها – تلقيب المخالفين بألقاب باطلة، ثم قال المالكي (قلت كوصفهم من أجلّ علياّ بالتشيع ومن نفى التجسيم بالجهمية ومن رد أخطاء بعض العلماء بالطعن في العلماء).
أقول: أهل السنة يحبون علياّ ويجلونه على الوجه الشرعي ويعتبرونه من الخلفاء الراشدين ويحبون أهل بيته على الوجه الشرعي وأعداء علي هم الغلاة فيه وقد قتل الغلاة فيه رضي الله عنه.
ويكاد المجرم أن يقول خذوني فالرجل كما يبدو من موقفه هذا وغيره أنه شيعي غال جهمي معطل ينفي كسلفه الذين ينفون صفات الله ويصفون من يثبتها على الوجه اللائق بالله بأنهم مجسمة ويسمي إثباتها تجسيماً.
قال: ومنها – التكذيب بالحق.
ومنها – افتراء الكذب على الله.
ومنها – تركهم الواجب ورعاً.
ومنها – تعبدهم بترك الطيبات من الرزق.
ومنها – دعاؤهم الناس إلى الضلال بغير علم.
ومنها – دعواهم محبة الله مع تركهم شرعه.
ومنها – المكر الكبار.
ومنها – أن أئمتهم إما عالم فاجر أو عابد جاهل.
ومنها – تمنيهم الأماني الكاذبة.
ومنها – رميهم أتباع الرسل بعدم الإخلاص وطلب الدنيا.
ومنها – لبس الحق بالباطل.
ومنها – كتمان الحق مع العلم به.
ومنها – القول على الله بلا علم.
ومنها – التناقض الواضح.
ومنها – الإيمان ببعض المنـزل دون بعض.
ومنها – مخالفتهم فيما ليس لهم به علم.
ومنها – دعواهم اتباع السلف مع التصريح بمخالفتهم.
أقول: وهذه مبالغة في البهت والعداوة والتكفير من هذا الجهول الظلوم.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

دفاعه عن أهل الضلال من الروافض والغلاة من الصوفية

قال المالكي في (ص34): "حتى غلاة الصوفية الذين يجوزون أن الولي يحي الموتى - مع بطلان هذا القول(1)- لا يقولون بأن الولي يفعل هذا استقلالا عن الله.
وكذا غلاة الشيعة الذين يقولون بالولاية التكوينية للأئمة وأن ذرات الكون تخضع لهم، لا يقولون بأن هذا يحدث استقلالا عن إرادة الله.
وإنما يزعم الغلاة من الصوفية والشيعة بأن الله منح الأولياء والأئمة القدرة على هذا بإذن الله مثل ما منح بعض الأنبياء كعيسى عليه السلام القدرة على الخلق من الطين كهيئة الطير وإحياء الموتى وإبراء الأكمه والأبرص لكن بإذن الله مثلما منح بعض الأولياء كصاحب سليمان القدرة أن يأتي بعرش بلقيس في لحظة كل هذا بإذن الله.
فهذه الأقوال مع بطلانها لا يعيدونها إلا لقدرة الله وإذنه وتقديره ومنحه بعض الخصائص لعباده من أنبياء وأولياء ولهم في ذلك أقوال ومؤلفات واستدلالات عجيبة تركوا فيها قطعي الأدلة لمظنونها مع تعسف في الاستدلال مثل عملنا في التكفير مع فارق في نسبة الخطأ(2) ".
التعليـــق:
انظر إلى هذا التمرير لهذه الضلالات والكفريات، وانظر إلى هذا الأسلوب المميع الماكر،وانظر إلى هذا الأسلوب المتهافت المتناقض.
فأولاً:- غلاة الصوفية لهم عظائم غير ما ذكرت فهم يقولون بالحلول ووحدة الوجود وأن الأولياء يعلمون الغيب ويتصرفون في الكون ويدبرون أمره.
فإذا قالوا بالحلول ووحدة الوجود وقالوا هذا إنما هو بإذن الله، وإذا قالوا إن الأولياء يعلمون الغيب، ويتصرفون في الكون بإذن الله، وإذا سجدوا للأولياء أو الأنبياء أو الأصنام قالوا إنما هذا بمشيئة الله، وإذا اعتقدوا أن فلاناً يحي ويميت ثم قالوا هذا إنما يحصل بإذن الله.
أليس هذه عقائد كفرية وأعمال كفرية لا تقبل التأويل لأنها تكذيب للقطعيات من القرآن الكريم ومن دين الإسلام.
وإذا قال الرافضي أن للإمام من أهل البيت سلطة تكوينية على كل ذرة من ذرات الكون.
أليس هذا كفراً لم يخطر ببال اليهود والنصارى ولا ببال عتاة عباد الأصنام.
ماذا يبقى لله إذا كان للإمام من أهل البيت تسلط على كل ذرة من ذرات الكون.
أليس هذه الفرية مضادة لقول الله تعالى: )قل من يرزقكم من السماء والأرض أمن يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فقل أفلا تتقون فذلكم الله ربكم فماذا بعد الحق إلا الضلال فأنى تصرفون ( (يونس 31-32).
أليس هؤلاء المخاطبون من المشركين الواضحين أقوى إيماناً بربوبية الله للكون وبانفراده بالتدبير من هؤلاء الذين بلغ بهم الضلال إلى مثل هذه الأقوال.
إن من أسباب تعلق الروافض والصوفية بالأموات أنهم يعتقدون فيهم أنهم يستجيبون الدعوات ويكشفون عنهم الكربات، وهذا أمر لا يجحده إلا أهل الكذب والمغالطات والمكابرات، وقد أدانهم بذلك علماء الإسلام الكبار الثقات.
وانظر إلى هذا الرجل الذي عاش ودرس في بلاد التوحيد كيف أوصله هواه إلى هذه الدركات، فيقول مدافعاً عن غلاة الرافضة بأن الله منح الأولياء والأئمة القدرة على هذا أي على التسلط على كل ذرة من ذرات الكون.
فعلى قوله هذا يكون قد منحهم ربوبيته وتنازل لهم عن ملكه وتدبيره وأعطاهم القدرة على إحياء الأموات.
هذه أيها الخرافي من خصائص الربوبية لا يعطيها الله العلي الكبير لأحد لا لملك مقرب ولا لنبي مرسل.
قال تعالى) والذين تدعون من دونه ما يملكون من قطمير إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير(.
وقال تعالى:)يا أيها الناس ضرب مثل فاستمعوا له إن الذين تدعون من دون الله لن يخلقوا ذباباً ولو اجتمعوا له وأن يسلبهم الذباب شيئاً لا يستنقذوه منه ضعف الطالب والمطلوب. ما قدروا الله حق قدره إن الله لقوي عزيز (.
هؤلاء ما قالوا في معبوداتهم أنها تفعل شيئاً من هذا أو ذاك ولا تملك هذا أو ذاك ولا قالوا إنها تخلق بإذن الله ولا قالوا لها سلطة تكوينية على كل ذرة من ذرات الكون.
ومع هذا يقول الله لهم: " ما قدروا الله حق قدره إن الله لقوي عزيز ".
إن الله يا هذا لم يعط عيسى ولا غيره القدرة على الخلق فالله هو الخالق وحده فعيسى يصور من الطين كهيئة الطير وينفخ فيها، والله بقدرته هو الذي يخلق هذا الطير.
إنما عيسى متسبب بدعائه لله والله يخلق الروح والحياة في هذه الصورة من الطين فعيسى ليس بخالق وهو مخلوق لا يملك لنفسه نفعاً ولا ضراً ولا موتاً ولا حياةً ولا نشوراً.
وكذلك كل الأنبياء والرسل فضلاً عن غيرهم قال الله لأفضل رسله )قل لا أملك لنفسي نفعاً ولا ضراً إلا ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء إن أنا إلا نذير وبشير لقوم يؤمنون(.
فيعلِّم الله نبيه والأمة بهذا ليرسخ عقيدة التوحيد في نفوسهم فكان الأمر كذلك حتى جاء أهل الضلال بهذه الترهات المضادة لعقيدة التوحيد.
إن قدرة الله وعلمه وحكمته هي التي يحصل بها إبراء الأكمه والأبرص فعل الله ذلك بقدرته وعلمه إكراماً لعيسى كما يكرم غيره من الأنبياء بإبراز هذه الآيات على أيديهم لتكون أدلة على صدق رسالاتهم ومن ذلك جعل عصا موسى ثعباناً مبيناً وخلق ناقة صالح من الصخرة كل ذلك بعلمه وتقديره ومشيئته وقدرته لا بقدرة أحد من عباده وخلقه.

 (1) يقول هذا تلبيساً وتمويهاً ليبرر تأويله الباطل.
(2) إن عملك لهذا التأويل لهم يجعلك من أنصارهم وأوليائهم.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

دفاعه عن رؤوس الضلال وطعنه في السلفيين

قال المالكي في (ص 16): "الملحوظة الخامسة عشرة ويقول: (ص 23) (فإن أعداء الله (هكذا! لهم اعترافات كثيرة يصدون بها الناس منها:
قولهم نحن لا نشرك بالله بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له وأن محمداً - عليه السلام - لا يملك لنفسه نفعاً ولا ضراً فضلاً عن عبد القادر أو غيره، ولكن أنا مذنب والصالحون لهم جاه عند الله وأطلب من الله بهم فجاوبه بما تقدم وهو أن الذين قاتلهم رسول الله –صلى الله عليه وسلّم- مقرون بما ذكرت ومقرون أن أوثانهم لا تدبر شيئاً وإنما أرادوا الجاه والشفاعة..... ".
ثم قال:" أقول: هذا يدل على أن الشيخ يرى تكفير هؤلاء الذين يقولون القول السابق، وأنه يعتبرهم مشركين شركاً أكبر كشرك كفار قريش وهذا عين التكفير وأكبر أحوالهم أن يكونوا مبتدعين فقط والمبتدع لا يجوز تكفيره فضلاً عن قتله،
وكل المبتدعين المقتولين عبر التاريخ إنما كانوا مقتولين لظروف سياسية بحته؛ يدركها من درس التأريخ (24) ".
التعليــــق:
1- أن الشيخ لا يكفر من وقع في الشرك الأكبر إلا بعد البيان وإقامة الحجة كما وضحنا ذلك عنه وعن أتباعه.
2- أن الإمام محمداً - رحمه الله - كان قد أجاب على شبه أهل الضلال بجواب مجمل ثم قال هنا (ص 19 – 24) وأما الجواب المفصل فإن أعداء الله لهم اعتراضات كثيرة على دين الرسل يصدون بها الناس عنه:
منها قولهم: نحن لا نشرك بالله بل نشهد أنه لا يخلق ولا يرزق ولا ينفع ولا يضر إلا الله وحده لا شريك له، وأن محمداً r لا يملك لنفسه نفعاً ولا ضراً فضلاً عن عبد القادر وغيره، ولكن أنا مذنب والصالحون لهم جاه عند الله وأطلب من الله بهم. فجاوبه بما تقدم وهو أن الذين قاتلهم رسول الله –صلى الله عليه وسلّم-مقرون بما ذكرت ومقرون بأن أوثانهم لا تدبر شيئاً وإنما أرادوا الجاه و الشفاعة واقرأ عليه ما ذكر الله في كتابه ووضحه.
فإن قال: هؤلاء الآيات نزلت في من يعبد الأصنام كيف تجعلون الصالحين مثل الأصنام أم كيف تجعلون الأنبياء أصناماً؟! فجاوبه بما تقدم فإنه إذا أقر أن الكفار يشهدون بالربوبية كلها لله وأنهم ما أرادوا ممن قصدوا إلا الشفاعة.
ولكن إذا أراد أن يفرق بين فعلهم وفعله بما ذكره فاذكر له أن الكفار منهم من يدعو الصالحين والأصنام ومنهم من يدعو الأولياء الذين قال الله فيهم: (أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب)، ويدعون عيسى ابن مريم وأمه وقد قال الله تعالى: (ما المسيح ابن مريم إلا رسول قد خلت من قبله الرسل وأمه صديقة كانا يأكلان الطعام انظر كيف نبين لهم الآيات ثم انظر أنى يؤفكون. قل أتعبدون من دون الله ما لا يملك لكم ضراً ولا نفعاً والله هو السميع العليم).
واذكر له قوله تعالى: (ويوم نحشرهم جميعاً ثم نقول للملائكة أهؤلاء إياكم كانوا يعبدون. قالوا سبحانك أنت ولينا من دونهم بل كانوا يعبدون الجن أكثرهم بهم مؤمنون).
وقوله تعالى: (وإذ قال الله يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق إن كنت قلته فقد علمته تعلم ما في نفسي ولا أعلم ما في نفسك إنك أنت علام الغيوب).
فقل له: أعرفت أن الله كفر من قصد الأصنام وكفر أيضاً من قصد الصالحين، وقاتلهم رسول الله –صلى الله عليه وسلّم-؟
فإن قال: الكفار يريدون منهم، وأنا أشهد أن الله هو النافع الضار المدبر لا أريد إلا منه، والصالحون ليس لهم من الأمر شيءٌ، ولكن أقصدهم أرجو من الله شفاعتهم.
فالجواب: أن هذا قول الكفار سواء بسواء، فاقرأ عليه قول الله تعالى: (والذين اتخذوا من دونه أولياء ما نعبدوهم إلا ليقربونا إلى الله زلفى).
وقوله تعالى: (ويقولون هؤلاء شفعاؤنا عند الله).
واعلم أن هذه الشبه الثلاث هي أكبر ما عندهم فإذا عرفت أن الله وضحها في كتابه وفهمتها فهماً جيداً فما بعدها أيسر منها".
فماذا صنع هذا المالكي ؟
لقد بتر كلام الإمام محمد - رحمه الله - المشتمل على الحجج القاطعة من كتاب الله التي بين الله في كتابه كفر من يتعلقون بالأنبياء أو الملائكة ليبين أن الله قد حكم على من يدعو الأنبياء أو الملائكة أو الأوثان أو الأولياء بالكفر والضلال فمن فَعَلَ فعل هؤلاء الكفار من نصارى ووثنيين ومن عرب وغيرهم، ففعله كفر وشرك أكبر ومع هذا فقد بين الإمام محمد - رحمه الله - أنه لا يكفر من فعل هذا الشرك حتى يبين له البيان الشافي ويقيم عليه الحجة.
والإمام منذ بدأ بالدعوة إلى الله وإلى إخلاص الدين لله قد بين لأهل نجد أولاً ولغيرهم ثانياً غاية البيان في مؤلفاته ومراسلاته ودروسه، فاستجاب من استجاب وعاند من عاند وحارب، وألب على الشيخ، ومن هنا يسمى هذا الصنف بأعداء الله لأن هؤلاء الضالين لا يرون أن القرآن ينطبق عليهم كما يرى ذلك هذا المالكي، وهذا ضلال عريض يرفضه الشرع والعقل.
على أن الإمام محمداً تنـزل مع هؤلاء كالمسلِّم لقولهم:نحن لا نشرك بل نشهد أنه لا يضر ولا ينفع إلا الله وحده لا شريك له وأن محمداً لا يملك لنفسه نفعاً ولا ضراً..الخ.
تنـزل معهم في هذه الدعوى الكاذبة أما غيره كالشوكاني والصنعاني وآل الآلوسي، فلا يسلمون لهم هذه الدعوى، إذ واقعهم يكذبهم ويسوقون الأدلة على كذبهم من واقعهم وأحوالهم.
3- يظهر من قول المالكي "… وأكبر أحوال هؤلاء أن يكونوا مبتدعين فقط "
أنه لا يكفر من وقع في الكفر والشرك حتى بعد قيام الحجة.
وأقول: هذا كلام يدل على هوى وعناد وجهل عريض لا يدري المسكين أنه بهذا الهراء قد خالف الكتاب والسنة وأئمة الإسلام وفقهاء المذاهب الإسلامية.
ومعنى دعواه هذه أن نلغي أحكام الردة من كتب العقائد والفقه ونحكم على الصحابة والتابعين وعلماء الإسلام بالظلم متابعة للخرافيين والروافض من أمثال هذا المالكي.
4- انظر إلى محاماته عمن قتلهم حكام المسلمين بل قتلهم علي بن أبي طالب وأحرقهم من الزنادقة، بل قتل الصحابة وعلى رأسهم الخلفاء الراشدون أهلَ الردة.
فهو يتهم العلماء وحكام المسلمين الذين كانوا يقتلون الزنادقة كالراوندية والخرمية والباطنيين، ويحامي عن الحلاج وأمثاله من الزنادقة.
يتهم المسلمين بأنهم لا يغارون على الإسلام ولا يعملون بأحكامه وإنما ينطلقون في قتل المسلمين عند المالكي من منطلقات سياسية وهذا أسلوب الروافض والعلمانيين في الطعن في العلماء وفي حكام بني أمية وبني العباس حقداً على الإسلام وتشويهاً لأهله.
) قاتلهم الله أنى يؤفكون(.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

دفاعه المغلف عن الباطنية العبيديين

قال المالكي: "الملحوظة السادسة والعشرون: أيضاً قوله (ص50) (عن الفاطميين بنو عبيد القداح الذين ملكوا المغرب ومصر في زمان بني العباس. فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه أجمع العلماء على كفرهم وقتالهم وأن بلادهم بلاد حرب وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين).أهـ ثم قال معلقاً:
"أقول: وهذا أيضاً غير صحيح فالحرب بين الأيوبيين والفاطميين حرب سياسية بحته لا دخل للدين بها.
وكانت البدع يومها في كل مكان في دولة بني العباس في العراق وتحت حكم صلاح الدين في مصر والشام وعند الفاطميين في مصر..الخ كان الوضع في العالم الإسلامي يومها كالوضع في عهد الشيخ محمد تماماً !
وجاء صلاح الدين مدداً للفاطميين من آل زنكي، ثم استولى، ولابد أن يستخدم الفاطميون والأيوبيون الدين سلاحاً في المعركة كما يفعل حكام العرب اليوم فالأمر ليس فيه غرابة، لابد أن تظهر كل دولة أن حربها للآخرين دينية وليست سياسية حتى تستجيش معها الغوغاء. وقد بدأ استخدام الدين لخدمة السياسة من أيام الدولة الأموية، من عهد معاوية تحديداً(1).
أما الفاطميون أو العبيديون لاتهمني التسمية فلن يعدموا مدافعين عنهم وناشرين لفضائلهم، بل أسوأ الفاطميين وهو الحاكم بأمر الله الذي اتُهم بالزندقة والكفر ومع ذلك فقد دافع عنه بعض العلماء والمؤرخين ".
ما يؤخذ عليه في هذا الكلام
ستظهر المآخذ عليه بعد نقل كلام الإمام محمد -رحمه الله-:
قال الإمام محمد: في كشف الشبهات (ص40)" ويقال أيضاً: بنو عبيدٍ القداح الذين ملكوا المغرب ومصر في زمان بني العباس، كلهم يشهدون أن لا اله إلا الله وأن محمداً رسول الله، ويدّعون الإسلام،ويصلون الجمعة والجماعة، فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه، أجمع العلماء على كفرهم وقتالهم، وأن بلادهم بلاد حرب، وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين".
التعليـــق:
1-لم يسلم المالكي بما ذكره الشيخ فقال: " وهذا لم يصح "ولم يعبأ بما حكاه الإمام من إجماع العلماء على كفر العبيديين وقتالهم.
2-أن الإمام محمداً -رحمه الله- قد نسبهم إلى جدهم عبيد القداح اليهودي، فلم يعجب المالكي هذا فوصفهم بالفاطميين رمزاً منه إلى إيمانه بصحة نسبهم إلى فاطمة فهم عنده هاشميون من ذرية سيد المرسلين r مراغمة للإمام محمد وأهل السنة ويرمز إلى أنهم أحق بالخلافة من غيرهم كما هو معتقد غلاة الشيعة وكما هي مسالكهم في دس عقائدهم.
3- حذف من كلام الإمام محمد" قوله: كلهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله ويدعون الإسلام ويصلون الجمعة والجماعة.
فلماذا حذف هذا الكلام ؟
لأن الإمام محمداً وصفهم بما وصف به المرتدين والمنافقين من إعلان الشهادتين والصلاة وغيرها من شعائر الإسلام، ثم هم مع ذلك مرتدون ومنافقون، فشغب عليه بأنه يمدح المنافقين والمرتدين بل وكفار قريش ويفضلهم على المسلمين، فلماذا حذف هذا الكلام وهو على منهجه مدح للكفار والمرتدين والمنافقين ؟.
الظاهر أنه يخالف إجماع المسلمين على كفرهم وأنه يراهم من أهل البيت وأحق بالخلافة وأن وصفهم بأنهم يشهدون ألا إله إلا الله وأن محمداً رسول وأنهم يصلون الجمعة والجماعة قليل في حقهم، وأن العلماء ومنهم الإمام محمد قد ظلموهم في تكفيرهم ونسبتهم إياهم إلى عبيد القداح اليهودي.
لقد عجز عن الدفاع عنهم وعن التصريح بما يعتقده فيهم لأنه خشي إن ذكر هذا الكلام في وصفهم، ولم يشغب على الإمام كما شغب عليه في الكفار والمنافقين والمرتدين أن ينتبه الناس لعدم شغبه فحذف هذا الكلام لتنصرف الأنظار عن سوء الظن به وبمعتقده في بني عبيد القداح اليهودي.
4- انظر كيف سوى بين الأيوبيين وعلى رأسهم صلاح الدين الأيوبي البطل المجاهد الذي شهد له التاريخ والمسلمون بأنه مسلم صادق مجاهد وبين من شهد عليهم المسلمون والتاريخ بالكفر والزندقة والحقد على الإسلام والمسلمين والمجازر الرهيبة التي ارتكبوها في حق المسلمين.
لقد شهد المسلمون والتاريخ لصلاح الدين بأنه مخلص وقائد إسلامي فذ، وقف نفسه على الجهاد في سبيل الله فواجه الصليبيين في القدس والشام، فهزمهم وطهر أرض الإسلام من أرجاسهم كما واجه العبيديين الباطنيين فطهر مصر من أرجاسهم وظلمهم وعسفهم وتألههم، ورفع راية السنة وأظهر شعائر الإسلام وقضى على مظاهر الإلحاد والزندقة.
انظر كيف أخفى كل هذا وسواه بالباطنيين في الغاية وأنها سياسة بحته وإنما صلاح الدين شأنه شأن الحكام العرب المعاصرين الذين يتظاهرون بأن حربهم دينية وهم بعيدون عن ذلك، ولم يذكر حكام العجم كالخميني مثلاً ومصطفى أتاتورك وأمثالهما لأغراض لا يصعب إدراكها وعلى كل حال فهو يدافع عن العبيديين بطريقة ماكرة ثم قد لا يعجزه وجود من يدافع عن العبيديين من الزنادقة والروافض ومن ينخدع بهم من ضعفاء المؤرخين الذين قد يأخذ بأقوالهم ويترك في الوقت نفسه إجماع علماء المسلمين المعتبرين الذين عاصروهم وعرفوا كفرهم وزندقتهم، والمبطل لا يعوزه أن يجد مثل خيوط العنكبوت من الأباطيل فيتعلق بها.
5- قوله: (بل أسوأ الفاطميين وهو الحاكم بأمر الله الذي اتُهم بالزندقة والكفر ومع ذلك فقد دافع عنه بعض العلماء والمؤرخين).
أقول: هذا الكلام فيه تلبيس وإيهام أن الحاكم وحده من بين العبيديين رمي بالزندقة والأمر بخلاف ذلك، فإن الحكام العبيديين كلهم من أولهم إلى آخرهم يجزم العلماء بفساد مذهبهم وزندقتهم بدءاً بأصلهم عبيد الله الذي تسمى زوراً بالمهدي.
(1)قال الذهبي في سير أعلام النبلاء(15/141): (المهدي وذريته: هو عبيد الله أبو محمد أول من قام من الخلفاء الخوارج العبيدية الباطنية الذين قلبوا الإسلام وأعلنوا بالرفض وأبطنوا مذهب الإسماعيلية وبثوا الدعاة يستغوون الجبلية والجهلة.
وادعى هذا المدبر أنه فاطمي من ذرية جعفر الصادق فقال: "أنا عبيد الله بن محمد بن عبد الله بن ميمون بن محمد بن إسماعيل بن جعفر بن محمد. وقيل: بل قال: أنا عبيد الله بن أحمد بن إسماعيل بن محمد بن إسماعيل بن جعفر الصادق. وقيل: لم يكن اسمه عبيد الله، بل إنما هو: سعيد بن أحمد. وقيل: سعيد بن الحسين. وقيل: كان أبوه يهودياً. وقيل: من أولاد ديصان الذي ألف في الزندقة).
(2) وقال الذهبي في سير أعلام النبلاء(15/152):(ذكر القاضي عبد الجبار المتكلم أن القائم أظهر سب الأنبياء وكان مناديه يصيح: العنوا الغار وما حوى، وأباد عدة من العلماء، وكان يراسل قرامطة البحرين ويأمرهم بإحراق المساجد والمصاحف).
انظر بلاغاتهم السبعة في السير (15/144،141)، واقرأ لمحة عن معتقدهم وأصولهم في سير أعلام النبلاء(15/178).
(3) وقال الذهبي في السير(15/154): "وقد أجمع علماء المغرب على محاربة آل عبيد لما شهروه من الكفر الصراح الذي لا حيلة فيه، وقد رأيت في ذلك تواريخ عدة يصدق بعضها بعضاً".
واقرأ ما بعد هذه الصفحة في بيان كفر العبيديين، وانظر تاريخ ابن خلدون(4/3061) وفيه ذكر وفاة الحاكم وقد دافع خطأً عن نسبهم بناء على رأيه لا على الأدلة والبراهين، ومع ذلك لم يدافع عن عقيدتهم.
واقرأ أخبارهم في المصادر التالية: تثبيت دلائل النبوة للقاضي عبد الجبار الهمذاني (ص601)، وأخبار القرامطة(للدكتور سهيل زكار،ص182)، والإسماعيلية تاريخ وعقائد للشيخ إحسان إلهي ظهير(ص122)، والبيان المعرب في أخبار الأندلس والمغرب(ص158-161).

(1) معاوية صحابي جليل وإمام عادل فكيف تفتري عليه هذه الفرية التي لا يتفوه بها إلا الزنادقة والروافض الحاقدون على أصحاب رسول الله كيف تسوي بينه في الأهداف وبين الباطنيين العبيديين وكيف تسوي بني أمية الذين أعز الله بهم الإسلام والعباسيين وإن كانت عندهم أخطاء بالباطنيين الذين تدافع عنهم بأسلوب ماكر.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

دفاعه عن أهل البدع والأهواء مع طعنه الشديد في الإمام محمد وفي أهل السنة والتوحيد

قال المالكي(ص16): "الملحوظة الثالثة عشرة: ويقول ص 19: (وأنا أذكر لك أشياء مما ذكر الله في كتابه جواباً لكلام احتج به المشركون في زماننا علينا...)!!.أهـ.
ثم قال: أقول يا ترى من هم هؤلاء المشركون الذين يغوصون في أدلة الكتاب والسنة مع فصاحة وعلم وحجج...؟! أليسوا علماء مختلفين معه في دعوى كفر مخالفيه من علماء وعوام؟ لا ريب أن هذا فيه تكفير صريح للمخالفين له ممن نسميهم (خصوم الدعوة) أو (أعداء التوحيد) أو (أعداء الإسلام) !! وهذا ظلم، لأن الشيخ كان يرد على مسلمين ولم يكن يرد على كفار ولا مشركين،وهذه رسائله وكتبه ليس فيها تسمية لمشرك ولا كافر وإنما فيها تسمية لعلماء المسلمين في عصره كابن فيروز، ومربد التميمي، وابني سحيم سليمان، وعبد الله ابن عبد اللطيف، ومحمد بن سليمان المدني، وعبد الله بن داود الزبيري، والحداد الحضرمي، وسليمان بن عبد الوهاب، وابن عفالق، والقاضي طالب الحميضي، وأحمد بن يحي، وصالح بن عبد الله، وابن مطلق،وغيرهم من العلماء الذين يطلق عليهم (المشركون في زماننا)!!"
التعليــــق:
1- إن هؤلاء المذكورين لو حصل من الشيخ تكفير أحد منهم فلن يكون ذلك منه إن شاء الله إلا بعد التأكد من قيام الحجة عليه كما أسلفنا أنه لا يستحل التكفير إلا بعد قيام الحجة على خصومه وبعد عنادهم.
2- نقول للمالكي سمّ لنا الآن من يصف هؤلاء بأنهم مشركون بعد أن عفت آثارهم وأخمد الله ذكرهم في هذه الدنيا فلا يعرفهم أو بعضهم إلا المتخصصون المنقبون.
3- هل تكفير الإمام محمد وأتباعه على أساس الجهل والهوى وعلى أسس الخوارج أو على العلم والبصيرة وفي ضوء الكتاب والسنة وعلى أسس أهل السنة والجماعة.
4- هل مثل هؤلاء الذين سميتهم يصح شرعاً أن يوصفوا بأنهم علماء ؟ وهل هم ممن قال الله فيهم ) إنما يخشى الله من عباده العلماء ( ؟ وهل هم من علماء التوحيد الذي جاء به الرسل ونزلت به الكتب وشرع من أجله الجهاد أو هم علماء سوء وأهل أهواء وفجور في خصومتهم يدافعون في هذه الخصومة عن الشرك والضلال والبدع ؟
5- أن الإمام محمداً لم يسم من ذكرت في هذا الكتاب الذي اخترته للهجوم عليه، فلماذا تثير هذه الأسماء وقد اندثر ذكرهم وعفا عليهم وعلى أسمائهم الزمن.
6- هل الإمام محمد كفّر هؤلاء جميعاً وأين كفرهم ؟
7- نحن واثقون أنه لو كفر أحداً منهم فلا يكفر إلا بحجة ومن خاصمه في حياته فقد أقام عليه الحجة.
8- هؤلاء الذين سميتهم كما قلنا لا يعرفهم إلا النادر من المتخصصين الذين يعلمون ما عندهم من العداوة والحرب على التوحيد وأهله والصد عن سبيل الله ودينه العمل الذي يشبه أعمال اليهود الذين يعرفون الحق ثم يعادون أهله ويحاربونه وأهله بكل وسيلة خبيثة تمكنهم.
9- أضرب بعض الأمثلة لبيان نوعيات هؤلاء وأمثالهم التي ينافحون عنها ويدعون إليها ويحاربون الإمام محمداً من أجلها.
قال الحداد: وينبغي اليوم في هذا الوقت من الحوادث التي حدثت في الثلم في الدين باعتقاد العامة قول البدعي:" إن الاستغاثة شرك فالعالم والمقتدى به ينبغي له أن يظهر الاستغاثة ليقتدي به " مصباح الأنام (ص60) نقلاً عن دعاوى المناوئين (ص165) إعداد عبد العزيز بن محمد بن عبد اللطيف.
ويقول عبد الرحيم البرعي في مدح البجلي والحكمي:

لكما يحمل عرش ربك همة ويد من الأيدي التي بنت السمـا
ويحيط سركما الوجــود فلـيس شيء يخفى عنكـمــا
وديوان البرعي مقدس عند كثير من أهل اليمن وهو مليء بالشرك والضلال.
ويقول المرغني:

وكنت عين وجود القدس في أزل يسبح الكون تسبيحاً لإجلالـي
فالعرش والفرش والأكوان أجمعها الكل في سعتي مستهلك بالـي
وكل فضل سما لكون مرتــفعا فإنما هو من مني وأفضالـــي

فانظر كيف يدعي أنه هو الله وأن الكون يسبح لإجلاله وتعظيمه وأن كل النعم في هذا الكون إنما هي من منِّه وأفضاله وكم له من الأتباع يؤمنون بهذا الإلحاد إلى يومنا هذا في السودان.
وهذا أحد رؤوس الضلال والشرك وهو الشيخ أحمد الخامي ينعق بأبيات شركية مغرقة في الضلال في مدح نفيسة بنت الحسن المدفونة في مصر فيقول فض الله فاه:
ياصاح إن رمت الحياة الفاخرة فاقصد حمى بنت الكرام الطاهـرة
ذات الكرامات المعظمة الـتي أسرارها بين الخـلائق ظاهــرة
وبها تـوصل واحتـم بجوارها أذكر مصابك تلقها لك ناصــرة
فهي المنجية الشباب من العذاب مغيـثة الملهوف شمس الدائــرة
كم جاءها ذو فاقة يرجـو الغنى جبرت بتيسير المعايش خاطــرة
فاغنـم وسل بمقامها تعط المـنى فعـلى الدوام لزائريها حاضــرة
وادخل وطف واسعى وســل بتأدب ما تشـتهيه ونادها ياطاهرة
أني قصدتـك مستغيثاً لائـذاً مستعطفاً أهل القلوب العامــرة
حاشا وكلا أن يضام نزيـلكم أو أن يعود بصفقة هي خاســرة
يا كعبة الأسرار جئتك لائـذاً أبغى النـدى من وكف كف عاطرة
يا أم قاسـم الغـياث فإنـني عبد ضعيف الحال يدي قاصــرة
دنف ومسـكين مهين عابـر ما لي معـين قط عيني ساهــرة
يا بنت طه أنقذي من لم يـجد جاهاً سوى ذي المعجزات الظاهرة
المصطفى الهادي البشير محـمد من يرتجـي كل الأنام مآثـــرة
صلى عليـه الله ما بـدر زها والآل والصحب النجوم الزاهــرة
أو ما استغاث الخامي أحمد قائلاً يا صاح إن رمت الحياة الفاخــرة
(نور الأبصار في مناقب آل بيت النبي المختار –صلى الله عليه وسلّم-) للشيخ مؤمن بن حسن الشبلنجي (ص213).
انظر إلى هذا الشرك العظيم:
1- الذي يقصد الحياة الفاخرة فليقصد حمى نفيسة التي لا تملك لنفسها نفعاً ولا ضراً فهذا رسول الله يقول له ربه " قل لا أملك لنفسي نفعاً ولا ضراً ".
2- يؤكد الاحتماء بجوارها ويعتقد أنها تملك النصر لمن يحتمي بجوارها.
3- وهي تملك صفة الإنقاذ والنجاة للشباب من العذاب ولعله يقصد أنها تملك ذلك في الدنيا والآخرة وهذه من صفات الله وخصائصه.
4- وهي مغيثة الملهوف وهذه من صفات الله وخصائصه.
5- وهي شمس الدائرة ولا يبعد أن الرجل من مقدسي الشمس والكواكب.
6- ويدعي أنه قد جاءها الكثير من أهل الفاقة فجبرت خواطرهم بتيسير العيش لهم وهذه من صفات الله وخصائصه.
7- ويحث أهل الضلال أمثاله على الاغتنام والسؤال بمقامها يريد أنها تحقق لهم مطالبهم مهما كانت.
8- ويعد الخرافيين من أمثال من يدافع عنهم المالكي بنيل ما يتمنونه لأنها على الدوام حاضرة مثل رب العالمين.
9- ويدعو إلى عبادتها والطواف والسعي حول قبرها وسؤالها كل ما يشتهيه السائلون من أمور الدنيا والدين.
10- ويأمر بندائها والتذلل أمامها كما يتذلل ويخضع لرب العالمين فيقول في ندائه إني قصدتك مستغيثاً لائذاً مستعطفاً فهي الملاذ المستغاث به دون رب العالمين.
11- وينـزهها أن يضام نزيلها أو يعود بصفقة خاسرة لأنها تملك الخزائن وتعطي من تشاء.
12- ويتذلل لها فيقول بأنني عبد ضعيف الحال يدي قاصرة ودنف ومسكين ومهين وعابر ماله معين قط حتى رب العالمين فقد نسيه وأنزل ذله ومسكنته ودنفه وعونه بنفيسة المسكينة التي لا تملك لنفسها مثقال ذرة في السموات ولا في الأرض ونسى رب العالمين، فهل وصل الكفار في الشدائد إلى مثل هذه الحال. هذه النوعيات هي التي حاربت ابن تيمية وابن القيم وابن عبد الوهاب وهي التي دافع عنها خصوم هؤلاء الأئمة ولا سيما الإمام محمد - رحمه الله- ويدافع عنهم المالكي وهذه النوعيات موجودة في العالم الإسلامي ومنهم البريلوية في الهند وباكستان وبنجلادش يمثلون أكثرية المسلمين فيها.
وموجودة في البلاد العربية في مصر والسودان ودول أفريقيا تيجانية ومرغنية وبرهانية وقادرية وشاذلية ويحتاجون إلى من يدعوهم إلى دين الله الحق ويرشدهم إلى صراطه المستقيم ويبذل الجهود لإخراجهم من ظلمات الضلال إلى نور التوحيد لا إلى من يدافع عنهم ويتباكى لهم.
ونحن رغم هذا لا نكفرهم ونشترط قيام الحجة عليهم لأنهم لا يجدون من ينبههم بل لا يجدون في الغالب إلا من يصدهم عن سبيل الله ويدافع عن ضلالهم من أمثال المالكي وكم لهؤلاء المضللين من الكتب التي تحمل هذا الضلال الذي عرضنا منه قطرة من بحر.
ويقول الديبعي في مولده الذي يمدح رسول الله –صلى الله عليه وسلّم-:
من رأى وجهك يسعد يا كريم الوالـدين
حوضك الصافي المبرد وردنا يوم النشـور
أنت غفار الخطايـا والذنوب الموبقات
أنت ستار المسـاوى ومقيل العثــرات
يا ولي الحسنــات يا رفيع الدرجـات
كفر عني الذنــوب واغفر عني السيئات
عالم السر وأخفــى مستجيب الدعوات
كتاب(الشيخ محمد بن عبد الوهاب مجدد القرن الثاني عشر) (ص182-183)
انظر إلى هذا الكفر لقد أعطى النبي –صلى الله عليه وسلّم- سبعاً من خصائص الله في ربوبيته وعظمته وجلاله.
فهل الديبعي يجهل هذا أو هو يريد أن ينشر الإلحاد في المسلمين تحت ستار حب الرسول –صلى الله عليه وسلّم-.
أرأيت لو سمع رسول الله وأصحابه مثل هذا الإطراء العديم النظير فماذا سيقولون لمثل هذا الضال الغالي إنه سيستتاب فإن تاب وإلا قتل قتل المرتدين.
ثم قال المالكي:"وقد استمر علماء الدعوة بعده في تكفير أو تبديع يصل للتكفير لعدد آخر من علماء المسلمين – أخطأوا ولم يكفروا – في عهد الدولة السعودية الثانية كابن سلوم و عثمان بن سند وابن منصور وابن حميد وأحمد بن دحلان المكي... وداود بن جرجيس وغيرهم.
وفي القرن الرابع عشر الهجري استمر تكفيرنا وتبديعنا لعلماء معاصرين – أخطأوا ولم يكفروا – كالكوثري والدجوي، وشلتوت، وأبي زهرة، والغزالي، والقرضاوي، والطنطاوي، والبوطي، والغماري، والكبيسي، وغيرهم، ولو نستطيع لقلنا عنهم (المشركون في زماننا) وقد قيل !!
ومن المؤسف أنه لا يوقف تكفيرنا وتبديعنا للآخرين إلا السلطة أو العجز(1)، ولولاهما لما أبقينا أحداً إلا وصمناه بكفر أو بدعة مكفرة ! مع أن الواجب أن يكون هذا التورع عن التكفير والتبديع من العلماء لا من الحكام، ولا وقت العجز، لأن العلماء يعرفون عظمة حق المسلم وتحريم دمه وماله وعرضه، فهي آخر ما أوصى به النبي (صلى الله عليه وآله وسلم) في حجة الوداع، فهذه الخطبة التي بثها النبي (صلى الله عليه وآله وسلم) في مائة ألف من المسلمين يحفظها بألفاظها العلماء لا الحكام، فكان الأولى والأجدر بهم حفظ ورعاية هذه الوصية النبوية الكبرى".

(1) هذا كلام باطل، هات تكفير هؤلاء ومن كفرهم، فالعلماء في هذه البلاد مكرمون محترمون وليس هناك أي حجر عليهم حسي أو معنوي وفتاواهم تصدر بمقتضى الشريعة الإسلامية ومنها التبديع والتكفير.
والتكفير والتبديع وارد في الكتاب والسنة ومنهج السلف الصالح بشروطهما فمن ألغاها أو أراد إلغاءها فهو مناهض لتشريع الله عز وجل وكفاه ذلك ضلالاً وخزياً فإذا رأيت العلماء لا يكفرون فلاناً وفلاناً فسبب ذلك التثبت والتورع عن التكفير لعدم توفر الشروط ولوجود الموانع لا خوفاً ولا عجزاً.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

حكمه على الإمام محمد وعلى أهل السنة بأنهم أشد من الخوارج تكفيراً ومدحه الماكر لثورة الخميني ودفاعه الماكر عن سيد قطب وصرف قضية التكفير عنه

قال في (ص19-20):" بل إن بقايا الخوارج أنفسهم في الأزمنة المتأخرة لا أظن أنهم كفروا العوام أو استحلوا دماءهم، كما فعل الشيخ - رحمه الله- وأتباعه بفتاوى منه في العلماء والعوام.
فسامحه الله وغفر له فقد زرع خيراً كثيراً لكن شابه شيء من الشر بدافع الحماس،فأما الخير فقضاؤه على كثير من البدع والخرافات لكنه بالغ حتى وصل للغلو المذموم.
وبعض الأخوة يقول: كيف ننقد منهج الشيخ وبفضله – بعد فضل الله – كان هذا الوطن الإسلامي الكبير ؟!
نقول: هذا لا شك من المحاسن الكبرى للشيخ، وقد ذكرناها في المقدمة، ولن ينساها له المخلصون من الناس، فربما لولا دعوته وقتاله لسكان الجزيرة [27] لما توحدوا من الخليج إلى البحر الأحمر، ومن جنوب الشام إلى اليمن، لكن (جمال النتيجة لا يعني صحة المقدمات)، فالنتائج قد تكون جميلة مع بنائها على مقدمات ناقصة وهذا يعرفه أهل المنطق وغيرهم.
فثورة الخميني مثلاً كانت نتيجتها جميلة من إزالة العلمانية التغريبية من دولة إيران، لكن هذه النتيجة لا يعني عدم نقد الخميني ومغالاته، وكذلك لو قام أحد الخوارج وكوَّن دولة فإنّ حسن النتيجة لا يعني صحة المنطلقات.
وهذا أيضاً مثلما لو قام أحد الحكام بقتل السارق بدلاً من قطع يده، فلا بد أن تقل السرقة وعندئذ يأتي المثني على هذا الحاكم ليصف النتيجة الجميلة من قلة السرقة أو انعدامها.... !! ولكن فعل الحاكم هنا كان خلاف النصوص الشرعية، ولا بد يوماً ما أن يكون لفعله هذا آثار سلبية، لأن شريعة الله كاملة وليس فيها حكم شرعي إلا وهو وسط بين تطرفين.
وكذلك لو قام أحد الحكام بقطع يد كل من قطع إشارة المرور أو تجاوز السرعة القانونية !! فلا بد أن ينضبط المرور وتنعدم الوفيات ! في درجة تعجب منها الدول المتحضرة ! ويأتي من يثني على نتائج هذا القرار !! وأنه كان قراراً حكيماً وأن الوفيات انخفضت من ستة آلاف في السنة إلى (15) وفاة فقط !! وقل عدد الجرحى والمعاقين من مائة ألف في السنة إلى 86 حالة فقط !!
لكن ما رأيكم في شرعية هذا القرار شرعاً وقانوناً ؟! وماذا سيسببه على المدى الطويل؟! الإجابة معروفه للعقلاء من علماء الشريعة وعلماء التاريخ والقانونين.
وكذلك قتال المسلمين لا يجوز لمجرد وجود بدع وخرافات، لأن القتال لا يجوز إلا بنص شرعي، أما بلا نص فارتكابه أسوأ من تلك البدع والخرافات.
والشيخ محمد - رحمه الله - ربما لو لم يقاتل المسلمين واكتفى بمراسلة العلماء يحثهم على الدعوة إلى الله، ربما لو فعل هذا لتجنبنا مآسي التكفير من ذلك الزمن إلى عصرنا هذا الذي يعتمد فيه المكفرون على فتاوى الشيخ وعلماء الدعوة في تكفير المسلمين.
وإن كان سيد قطب رحمه الله قد بالغنا في نقده لأننا وجدنا في (متشابه) كلامه ما يوحي بالتكفير، فإن الشيخ محمد (كذا) قد وجدنا التكفير في (صريح) كلامه لا متشابهه! فجعلنا سيد قطب كبش فداء لأنه ليس له أنصار عندنا وللشيخ أنصار !
وهذا ليس من أخلاق طالب العلم الذي يقول الحق ولو على نفسه، ولا يحمل المسؤولية الأبرياء.
وهذا يدعونا لنقد عبارات الشيخ مع الاعتراف بفضله علينا، لكن الضرر في كتبه وإن رآه البعض يسيراً فإنه في الوقت نفسه خطير والمشكلة الكبرى عندنا أن فتاوانا اليوم في التكفير تخالف الشيخ تماماً، لكننا نجبر الناس على الإيمان بفتاوى الشيخ التي تحمل توسعاً في التكفير، والإيمان بفتاوانا التي كان يراها الشيخ (إرجائية) والتي تتفق مع فتاوى خصوم الشيخ في الرد على التكفير ! وهذا جمع بين المتناقضات [28] ولو أننا قلنا: إن الشيخ اجتهد في التكفير فأخطأ لزال كل هذا التناقض، ولم ينقص دين ولا دنيا ولا مكانة، فالدين لا يهتز لتخطئة أمثال عمر وعلى - رضي الله عنهما -، فكيف يهتز لتخطئة ابن تيمية أو ابن القيم أو الشيخ محمد ابن عبد الوهاب.
وبيان أخطاء الشيخ محمد في هذا الجانب (جانب التكفير) مفيد وضروري، لأن المجتمع السعودي علماؤه وطلاب العلم فيه تربوا على فتاوى الشيخ وعلماء الدعوة الذين كانوا يميلون لتكفير المسلمين، ولابد أن يتأثر بعضهم بهذا الجانب".
التعليــــق:
1- أن الإمام لا يكفر إلا من قامت عليه الحجة ولقد جد وبالغ في إقامة الحجة بمؤلفاته ورسائله ويدعم هذه الدعوة بالحجج والبراهين كما هو معلوم وشائع ومتواتر.
2- تكفير من قامت عليه الحجة وقتاله بعد إقامة الحجة وعناده ومحاربته من دعا إلى تحكيم الله ورسوله أمر جاء به الشرع؛ فالذي ينكر القيام بأحكام الله على الوجه الذي شرعه الله عدو لله ولرسوله وللإسلام والمسلمين معارض لشريعة الله معارض لأحكامه التي لا يقوم الإسلام إلا بها.
3- كان فيمن كفرهم وقاتلهم الإمام محمد، بشر كثير ممن ينكر البعث وكان خصومه الألداء يعرفون هذا ولا يكابرون فيه وكان فيهم من عنده أكثر من مائة ناقض من نواقض الإسلام ومع هذا لم يقاتلهم إلا بعد إقامة الحجة ووضوح المحجة ولو واجه النبي –صلى الله عليه وسلّم- هذا الواقع لما تردد في قتال أهله.
4- قولك بحسن النتائج وفساد المقدمات باطل شديد البطلان في الحكم على فساد المقدمات فالمقدمات صحيحة في غاية الصحة قائمة على كتاب الله وسنة رسوله وعلى سيرة الصحابة الكرام وعلى رأسهم الخلفاء الراشدون وأما حسن النتائج الذي تعترف به فما نشأ إلا عن حسن المقدمات وجمالها وصحتها.
5- ثورة الخميني ليست حسنة لا في مقدماتها ولا في نتائجها فقد كان شاه إيران قد كبح جماح الرفض الغالي الذي هو شر من العلمانية فمنع سب أصحاب محمد –صلى الله عليه وسلّم- وتكفيرهم على المنابر وفي سائر وسائل الإعلام ومن نتائج ثورة الخميني إعلان هذا السب على المنابر وغيرها من ميادين الشيطان ولم يقض على العلمانية كما تدعي.
6- من نتائج ثورة الخميني انتشار الرفض في العالم الإسلامي بسبب النشاط الرافضي المتدفق الذي سنه الخميني وشجعه سياسياً واقتصادياً وبكل ما أوتي هو وأعوانه من قوة.
7- الحرب المدمرة التي شنها إشباعاً لطموحاته الرافضية في الاستيلاء على دول الخليج والحرمين وربما سائر بلدان العالم الإسلامي.
فلقد تضاءلت العلمانية أمام نتائج هذه الثورة الرافضية لأن مقدماتها فاسدة ولا ينشأ عن الفساد إلا الفساد فاعترافك بحسن نتائج هذه الثورة إنما هو اعتراف بالرفض وتزيـين له.
8- الأمثلة التي ضربتها بعيدة كل البعد عن مقدمات ونتائج دعوة الله التي نهض بها الإمام محمد وأنصاره من آل سعود وغيرهم فجزاهم الله خير الجزاء على ما بذلوا من نصرة الإسلام وتجديده عقيدةً ومنهجاً وتطبيقاً.
9- دعواك أن كلام سيد قطب في التكفير متشابه من المكابرة والسفسطة فتكفيره للمجتمعات الإسلامية قائم على الهوى وعلى منهج غلاة الخوارج واضح وضوح الشمس وكتابه الظلال مليء بهذا التكفير الواضح حتى إنه ليكفر بصغير الجزئيات وتكفيره في العالم واضح لا على طريقة الكتاب والسنة وطريقة السلف الصالح.
وإنما على طريقة غلاة الخوارج وأسوأ فهو لا يرى العقائد الشركية والإلحادية منافية للاإله إلا الله ولا يفكر في إنكار هذه العقائد من قريب ولا بعيد.
أما تكفير الإمام محمد فقائم على الكتاب والسنة وعلى منهج السلف الصالح وقائم على التزام الشروط التي اشترطها علماء الإسلام واستمدوها من كتاب الله وسنة رسوله ولا علاقة له بالتكفير المنتشر في الساحة، فإنما هو منطلق من كتابات سيد قطب وكتابات المودودي ومدرستهما فافهم ولا تغالط.
10- قولك " لكن هذه النتائج لا يعني عدم نقد الخميني" لست بصادق في تحسين النتيجة ولا في تظاهرك بجواز نقده فإن كنت صادقاً فوجه نشاطك لنقده ونقد عقائد الرفض بدل أن تحارب الإمام محمداً ودعوته وأنصاره.
11- قولك "ما رأيكم في شرعية هذا القرار شرعاً وقانوناً" قول باطل وسخيف ودليل على الفوضى الفكرية التي تعيشها كيف تسوي بين القوانين الجاهلية وبين شريعة الإسلام.
والقانونيون إذا استنكروا هذا القرار فإنما ينطلقون من جهل لمواجهته جهل عندهم أضعافه فلماذا تقرنهم بعلماء شريعة الإسلام.
12- قولك "وفتاوانا اليوم في التكفير تخالف الشيخ تماماً ".... الخ
قائم على الجهل بمنهج السلف الذي قامت عليه دعوة الشيخ وأحكامه وقامت عليه فتاوى أتباعه وأحكامهم وقائم على المغالطة وعلى عدم إدراك المنهج القطبي الذي تخالفه إن كنت منصفاً وستدرك جهلك وظلمك في دعوى التناقض والمخالفة للشيخ ومنهجه وأحكامه.
13- وقولك "لكننا نجبر الناس على الإيمان بفتاوى الشيخ التي تحمل توسعاً في التكفير والإيمان بفتاوانا التي كان يراها الشيخ (إرجائية) ".
قول باطل فعلماء الدعوة يعلمون الناس العقائد الصحيحة والأحكام الشرعية الربانية ويحذرونهم من التكفير بالجهل والهوى الذي قام عليه منهج سيد قطب وأتباعه، ووصف هذا المنهج العلمي القائم على الكتاب والسنة بالإرجاء إنما نشأ عن الإيمان بمنهج سيد قطب الخارجي لا عن منهج الإمام محمد رحمه الله.
فلا تناقض إلا في أدمغة أهل الباطل والضلال.
14- إذا عرف الناس أن الشيخ لا يكفر أحداً إلا بعد قيام الحجة وعرف المخلصون دينه وورعه وتثبته في الحكم على الناس، أدركوا - والحمد لله- أن الشيخ كان مصيباً في أحكامه فلا يضره أن يحاربه الروافض والخرافيون وأن يصفوه بالتكفير فالميزان الصحيح كتاب الله وسنة رسوله وسيرة أصحابه وتطبيقهم لا ميزان شياطين الإنس والجن.
15- السلفيون والحمد لله لا يرون أن الدين يهتز لتخطئة أحد ولكنهم يرفضون إلصاق التهم الفاجرة سواء ضد الصحابة أو ضد علماء الإسلام كائنين من كانوا بل يحاربون الظلم ولو كان لكافر. ومن هنا يدافعون عن أئمة الإسلام ومنهم ابن تيمية وابن القيم وابن عبد الوهاب فافهم واعقل ذلك.


دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبدالوهاب

فهرس دحر افتراءات أهل الزيغ والارتياب

موافقات أئمة الإسلام السابقين واللاحقين من مختلف البلدان والمذاهب للإمام محمد في مواجهة الشرك والخرافات وموافقة غيرهم له في هذه المواجهات

أولاً- قال أبو بكر محمد بن وليد الطرطوشي المتوفى سنة (520هـ) في كتابه القيم (الحوادث والبدع) التي من ضمنها البدع الشركية (ص104ـ 105) معلقاً على حديث أبي واقد الليثي الذي قال فيه:خرجنا مع النبي –صلى الله عليه وسلّم- قبل حنين ونحن حديثو عهد بكفر وللمشركين سدرة يعكفون حولها وينوطون بها أسلحتهم يقال لها ذات أنواط. فمررنا بالسدرة فقلنا: يا رسول الله ! اجعل لنا ذات أنواط كما لهم ذات أنواط فقال النبي صلى الله عليه وسلم: الله أكبر! هذا كما قالت بنو إسرائيل: " اجعل لنا إلهاً كما لهم آلهة قال إنكم قوم تجهلون "، لتركبن سنن من قبلكم ".

فانظروا رحمكم الله أينما وجدتم سدرة أو شجرة يقصدها الناس ويعظمون من شأنها ويرجون البرء والشفاء من قبلها(1)وينوطون بها المسامير والخرق فهي ذات أنواط فاقطعوها ! "

ثانيا- العلامة شهاب الدين عبد الرحمن بن إسماعيل المعروف بأبي شامة الشافعي المتوفى سنة 665 هـ صاحب كتاب الباعث على إنكار البدع والحوادث التي من ضمنها البدع الشركية قال في الكتاب المذكور (ص 100-101):

"فصل (البدع المستقبحة)

ثم هذه البدع والمحدثات المستقبحة، تنقسم إلى قسمين:

قسم تعرفه العامة والخاصة أنه بدعة، إما: محرمة وإما مكروهة. وقسم يظنه معظمهم ـ إلا من عصم ـ عبادات وقرباً وطاعات وسنناً.

فأما القسم الأول: فلا نطول بذكره، إذ كفينا مؤنة الكلام فيه، لاعتراف فاعله أنه ليس من الدين لكن نبين من هذا القسم ما قد وقع فيه جماعة من جهال العوام، النابذين لشريعة الإسلام، التاركين للاقتداء بأئمة الدين من الفقهاء، وهو ما يفعله طوائف من المنتمين إلى الفقر الذي حقيقته الافتقار من الإيمان، من مؤاخاة النساء الأجانب والخلوة بهن، واعتقادهم في مشايخ لهم ضالّين مضلّين، يأكلون في نهار رمضان من غير عذر،ويتركون الصلاة، ويخامرون النجاسات، غير مكترثين لذلك، فهم داخلون تحت قوله تعالى:) أم لهم شركاء شرعوا لهم من الدين مالم يأذن به الله(.

وبهذه الطرق وأمثالها، كان مبادىء ظهور الكفر من عبادة الأصنام وغيرها.

ومن هذا القسم أيضاً:

ما قد عم الابتلاء به من تزيين الشيطان للعامة تخليق الحيطان والعمد، وسرج مواضع مخصوصة في كل بلد، يحكي لهم حاك أنه رأى في منامه بها أحداً ممن شهر بالصلاح والولاية، فيفعلون ذلك، ويحافظون عليه مع تضييعهم فرائض الله تعالى وسننه، ويظنون أنهم متقربون بذلك، ثم يتجاوزون هذا إلى أن يعظم وقع تلك الأماكن في قلوبهم، فيعظمونها،ويرجون الشفاء لمرضاهم، وقضاء حوائجهم بالنذر لها، وهي من بين عيون وشجر وحائط وحجر(2).

وفي مدينة دمشق - صانها الله تعالى من ذلك- مواضع متعددة: كعوينة الحمى خارج باب توما، والعمود المخلّق داخل باب الصغير، والشجرة الملعونة اليابسة خارج باب النصر في نفس قارعة الطريق سهّل الله قطعها واجتثاثها من أصلها، فما أشبهها بذات أنواط الواردة في الحديث الذي رواه محمد بن إسحاق وسفيان ابن عيينة عن الزهري عن سنان بن أبي سنان عن أبي واقد الليثي -رضي الله عنه- قال:"خرجنا مع رسول الله –صلى الله عليه وسلّم- إلى حنين" وذكر بقية الحديث.

ثالثاً- شيخ الإسلام ابن تيمية - رحمه الله - المتوفى سنة 728 هـ وكتبه مليئة ببيان التوحيد وأنواعه وبيان الشرك وأنواعه ومن مؤلفاته "الجواب الباهر "، " والتوسل والوسيلة "، "والاستغاثة في الرد على البكري "، "والواسطة بين الحق والخلق"، "واقتضاء الصراط المستقيم".

قال -رحمه الله- في كتابه لا واسطة بين الله وبين عباده في جلب المنافع ودفع المضار (ص 130-133) من مجموعة التوحيد:" وإن أراد بالواسطة أنه لا بد من واسطة في جلب المنافع، ودفع المضار، مثل أن يكون واسطة في رزق العباد، ونصرهم وهداهم، يسألونه ذلك، ويرجون إليه فيه(3)، فهذا من أعظم الشرك الذي كفّر الله به المشركين، حيث اتخذوا من دون الله أولياء وشفعاء،يجتلبون بهم المنافع، ويدفعون بهم المضار. لكن الشفاعة لمن يأذن الله له فيها حق.

قال الله تعالى:) الله الذي خلق السموات والأرض وما بينهما في ستة أيام ثم استوى على العرش مالكم من دونه من ولي ولا شفيع أفلا تتذكرون(.

وقال تعالى:) وأنذر به الذين يخافون أن يحشروا إلى ربهم ليس لهم من دونه ولي ولا شفيع(. وقال تعالى:) وذكر به أن تبسل نفس بما كسبت ليس لها من دون الله ولي ولا شفيع(، وقال سبحانه:)قل ادعوا الذين زعمتم من دونه فلا يملكون كشف الضر عنكم ولا تحويلا. أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب ويرجون رحمته ويخافون عذابه إن عذاب ربك كان محذوراً(، وقال:)قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السموات ولا في الأرض وما لهم فيهما من شرك وماله منهم من ظهير. ولا تنفع الشفاعة عنده إلا لمن أذن له(.

وقالت طائفة من السلف: كان أقوام يدعون المسيح والعزير والملائكة،فبين الله لهم أن الملائكة والأنبياء لا يملكون كشف الضر عنهم ولا تحويلاً، وأنهم يتقربون إلى الله ويرجون رحمته ويخافون عذابه. وقال تعالى:) ما كان لبشر أن يؤتيه الله الكتاب والحكم والنبوة ثم يقول للناس كونوا عباداً لي من دون الله ولكن كونوا ربانيين بما كنتم تعلمون الكتاب وبما كنتم تدرسون ولا يأمركم أن تتخذوا الملائكة والنبيين أرباباً أيأمركم بالكفر بعد إذ أنتم مسلمون(، فبين سبحانه أن اتخاذ الملائكة والنبيين أرباباً كفر، فمن جعل الملائكة والأنبياء وسائط، يدعوهم ويتوكل عليهم، ويسألهم جلب المنافع ودفع المضار، مثل أن يسألهم غفران الذنب، وهداية القلوب، وتفريج الكروب، وسد الفاقات، فهو كافر بإجماع المسلمين وقد قال تعالى:) وقالوا اتخذ الرحمن ولداً سبحانه بل عباد مكرمون لا يسبقونه بالقول وهم بأمره يعملون. يعلم ما بين أيديهم وما خلفهم ولا يشفعون إلا لمن ارتضى وهم من خشيته مشفقون ومن يقل منهم إني إله من دونه فذلك نجزيه جهنم كذلك نجزي الظالمين(، وقال تعالى:) لن يستنكف المسيح أن يكون عبداً لله ولا الملائكة المقربون ومن يستنكف عن عبادته ويستكبر فسيحشرهم إليه جميعاً(، وقال تعالى:) وقالوا اتخذ الرحمن ولدا ً لقد جئتم شيئاً إداً.تكاد السموات يتفطرن منه وتنشق الأرض وتخر الجبال هداً. أن دعوا للرحمن ولداً وما ينبغي للرحمن أن يتخذ ولداً. إن كل من في السموات والأرض إلا آتي الرحمن عبداً. لقد أحصاهم وعدهم عداً. وكلهم آتيه يوم القيامة فرداً (، وقال تعالى:

) ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله قل أتنبؤون الله بما لا يعلم في السموات ولا في الأرض. سبحانه وتعالى عما يشركون(، وقال تعالى:) وكم من ملك في السموات لا تغني شفاعتهم شيئاً إلا من بعد أن يأذن الله لمن يشاء ويرضى(، وقال تعالى:) من ذا الذي يشفع عنده إلا بإذنه(، وقال تعالى:) وإن يمسسك الله بضر فلا كاشف له إلا هو. وإن يردك بخير فلا راد لفضله(، وقال تعالى:) ما يفتح الله للناس من رحمة فلا ممسك لها. وما يمسك فلا مرسل له من بعده(، وقال تعالى:) قل أفرأيتم ما تدعون من دون الله إن أرادني الله بضر هل هن كاشفات ضره أو أرادني برحمة هل هن ممسكات رحمته قل حسبي الله عليه يتوكل المتوكلون(، ومثل هذا كثير في القرآن...

ومن أثبتهم وسائط بين الله وبين خلقه، كالحجاب الذين بين الملك ورعيته، بحيث يكونون هم يرفعون إلى الله حوائج خلقه، فالله إنما يهدي عباده ويرزقهم بتوسطهم، فالخلق يسألونهم وهم يسألون الله، كما أن الوسائط عند الملوك يسألون الملوك الحوائج للناس لقربهم منهم، والناس يسألونهم أدباً منهم أن يباشروا سؤال الملك، أو لأن طلبهم من الوسائط أنفع لهم من طلبهم من الملك، لكونهم أقرب إلى الملك من الطالب للحوائج.

فمن أثبتهم وسائط على هذا الوجه فهو كافر مشرك(4) يجب أن يستتاب، فإن تاب وإلا قتل، وهؤلاء يشبهون الله، شبهوا المخلوق بالخالق، وجعلوا لله أنداداً.

وفي القرآن من الرد على هؤلاء ما لا تتسع له هذه الفتوى ".

وقال شيخ الإسلام أيضاً - رحمه الله- في الرسالة السنية:" فإذا كان على عهد النبي - صلى الله عليه وسلم- ممن انتسب إلى الإسلام من مرق منه مع عبادته العظيمة، فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان قد يمرق أيضاً من الإسلام لأسباب منها الغلو في بعض المشايخ، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح، فكل من غلا في نبي أو رجل صالح، وجعل فيه نوعاً من الإلهية مثل أن يقول: يا سيدي فلان انصرني أو أغثني، أو ارزقني، أو أنا في حسبك، ونحو هذه الأقوال. فكل هذا شرك وضلال يستتاب صاحبه، فإن تاب وإلا قتل. فإن الله سبحانه وتعالى إنما أرسل الرسل، وأنزل الكتب، ليعبد وحده لا شريك له، ولا يدعى معه إله آخر. والذين يدعون مع الله آلهة أخرى، مثل المسيح والملائكة والأصنام، لم يكونوا يعتقدون أنها تخلق الخلائق أو تنـزل المطر أو تنبت النبات، وإنما كانوا يعبدونهم، أو يعبدون قبورهم، أو يعبدون صورهم، يقولون (39: 3) (ما نعبدهم إلا ليقربونا إلى الله زلفى) (10: 101) (ويقولون هؤلاء شفعاؤنا عند الله) فبعث الله سبحانه رسله تنهى عن أن يدعى أحد من دونه، لا دعاء عبادة ولا دعاء استغاثة". وقال أيضاً: "من جعل بينه وبين الله وسائط يتوكل عليهم ويدعوهم ويسألهم كفر إجماعاً ".

نقله عنه صاحب الفروع وصاحب الإنصاف وصاحب الإقناع وغيرهم(5).

رابعاً- قال الإمام ابن القيم - رحمه الله - في كتابه "إغاثة اللهفان من مصايد الشيطان " (ص212 ـ 213): "ثم إن في اتخاذ القبور أعياداً من المفاسد العظيمة التي لا يعلمها إلا الله تعالى ما يغضب لأجله كل من في قلبه وقار لله تعالى، وغيرة على التوحيد،وتهجين وتقبيح للشرك.

ولكن ما لجرح بميتٍ إيلام

فمن مفاسد اتخاذها أعياداً: الصلاة إليها، والطواف بها، وتقبيلها واستلامها، وتعفير الخدود على ترابها، وعبادة أصحابها، والاستغاثة بهم، وسؤالهم النصر والرزق والعافية وقضاء الديون، وتفريج الكربات، وإغاثة اللهفات، وغير ذلك من أنواع الطلبات، التي كان عباد الأوثان يسألونها أوثانهم.

فلو رأيت غلاة المتخذين لها عيداً، وقد نزلوا عن الأكوار والدواب إذا رأوها من مكان بعيد، فوضعوا لها الجباه، وقبلوا الأرض وكشفوا الرؤوس، وارتفعت أصواتهم بالضجيج، وتباكوا حتى تسمع لهم النشيج،ورأوا أنهم قد أربوا في الربح على الحجيج، فاستغاثوا بمن لا يبدي ولا يعيد، ونادوا ولكن من مكان بعيد، حتى إذا دنوا منها صلوا عند القبر ركعتين، ورأوا أنهم قد أحرزوا من الأجر ولا أجر من صلى إلى القبلتين، فتراهم حول القبر ركعاً سجداً يبتغون فضلاً من الميت ورضواناً،وقد ملأوا أكفهم خيبة وخسراناً، فلغير الله، بل للشيطان ما يراق هناك من العبرات، ويرتفع من الأصوات، ويطلب من الميت من الحاجات ويسأل من تفريج الكربات، وإغناء ذوي الفاقات، ومعافاة أولي العاهات والبليات، ثم انثنوا بعد ذلك حول القبر طائفين، تشبيهاً له بالبيت الحرام، الذي جعله الله مباركاً وهدى للعالمين، ثم أخذوا في التقبيل والاستلام، أرأيت الحجر الأسود وما يفعل به وفد البيت الحرام ؟ ثم عفروا لديه تلك الجباه والخدود، التي يعلم الله أنها لم تعفر كذلك بين يديه في السجود. ثم كملوا مناسك حج القبر بالتقصير هناك والحلاق،واستمتعوا بخلاقهم من ذلك الوثن إذ لم يكن لهم عند الله من خلاق، وقربوا لذلك الوثن القرابين. وكانت صلاتهم ونسكهم وقربانهم لغير الله رب العالمين، فلو رأيتهم يهنىء بعضهم بعضاً ويقول: أجزل الله لنا ولكم أجراً وافراً وحظاً، فإذا رجعوا سألهم غلاة المتخلفين أن يبيع أحدهم ثواب حجة القبر بحج المتخلف إلى البيت الحرام، فيقول: لا، ولو بحجك كل عام.

هذا، ولم نتجاوز فيما حكيناه عنهم، ولا استقصينا جميع بدعهم وضلالهم، إذ هي فوق ما يخطر بالبال، أو يدور في الخيال(6).

هذا وكان مبدأ عبادة الأصنام في قوم نوح، كما تقدم. وكل من شم أدنى رائحة من العلم والفقه يعلم أن من أهم الأمور سد الذريعة إلى هذا المحذور، وأن صاحب الشرع أعلم بعاقبة ما نهى عنه لما يئول إليه، وأحكم في نهيه عنه وتوعده عليه. وأن الخير والهدى في اتباعه وطاعته، والشر والضلال في معصيته ومخالفته".

قال:" ورأيت لأبي الوفاء ابن عقيل في ذلك فصلاً حسناً، فذكرته بلفظه.

قال: لما صعبت التكاليف على الجهال والطغام، عدلوا عن أوضاع الشرع إلى تعظيم أوضاع وضعوها لأنفسهم، فسهلت عليهم، إذ لم يدخلوا بها تحت أمر غيرهم. قال: وهم عندي كفار بهذه الأوضاع، مثل تعظيم القبور وإكرامها، بما نهى عنه الشرع: من إيقاد النيران وتقبيلها وتخليقها،وخطاب الموتى بالحوائج، وكتب الرقاع فيها: يا مولاي افعل بي كذا وكذا. وأخذ تربتها تبركاً، وإفاضة الطيب على القبور. وشد الرحال إليها، وإلقاء الخرق على الشجر، اقتداء بمن عبد اللات والعزى. والويل عندهم لمن لم يقبل مشهد الكف، ولم يتمسح بآجرة مسجد الملموسة يوم الأربعاء. ولم يقل الحمالون على جنازته: الصديق أبو بكر، أو محمد وعلي، أو لم يعقد على قبر أبيه أزجا بالجص والآجر، ولم يخرق ثيابه إلى الذيل، ولم يرق ماء الورد على القبر. انتهى.

خامساً- الإمام محمد بن عبد الهادي المتوفى سنة (744 هـ) قال في كتابه "الصارم المنكي في الرد على السبكي " في قوله " إن المبالغة في تعظيمه - أي الرسول –صلى الله عليه وسلّم- واجبة".

" إن أريد به المبالغة بحسب ما يراه كل أحد تعظيماً، حتى الحج إلى قبره والسجود له، والطواف به، واعتقاد أنه يعلم الغيب، وأنه يعطي ويمنع، ويملك لمن استغاث به من دون الله الضر والنفع، وأنه يقضي حوائج السائلين ويفرج كربات المكروبين، وأنه يشفع فيمن يشاء، ويدخل الجنة من يشاء فدعوى المبالغة في هذا التعظيم مبالغة في الشرك، وانسلاخ من جملة الدين ".

سادساً- وقال العلامة تقي الدين أحمد بن علي المقريزي المتوفى سنة (845هـ) في كتابه تجريد التوحيد المفيد (ص11-12):

"وشرك الأمم نوعان. النوع الأول: شرك في الإلهية وشرك في الربوبية. فالشرك في الإلهية والعبادة هو الغالب على أهل الإشراك، وهو شرك عباد الأصنام وعباد الملائكة وعباد الجن وعباد المشايخ وعباد الصالحين الأحياء منهم والأموات(7).

الذين قالوا (ما نعبدهم إلا ليقربونا إلى الله زلفى) ويشفعوا لنا عنده وينالنا بسبب قربهم من الله وكرامته لهم قرب وكرامة، كما هو المعهود في الدنيا من حصول الكرامة والزلفى لمن يخدم أعوان الملك وأقاربه وخاصته، والكتب الإلهية كلها من أولها إلى آخرها تبطل هذا المذهب وترده وتقبح أهله وتنص على أنهم أعداء الله، وجميع الرسل - صلوات الله وسلامه عليهم - متفقون على ذلك من أولهم إلى آخرهم، وما أهلك الله تعالى أمة من الأمم إلا بسبب هذا الشرك ومن أجله.

وأصله الشرك في محبة الله تعالى قال تعالى (ومن الناس من يتخذ من دون الله أنداداً يحبونهم كحب الله) فأخبر سبحانه أن من أحب مع الله شيئاً غيره كما يحبه فقد اتخذه نداً من دونه(8).

وهذا على أصح القولين في الآية أنهم يحبونهم كما يحبون الله، وهذا هو العدل المذكور في قوله (ثم الذين كفروا بربهم يعدلون) والمعنى على أصح القولين أنهم يعدلون به غيره في العبادة، فيسوون بينه وبين غيره في الحب والعبادة وكذلك قول المشركين في النار لأصنامهم (تالله إن كنا لفي ضلال مبين إذ نسويكم برب العالمين) ومعلوم قطعاً أن هذه التسوية لم تكن بينهم وبين الله في كونه ربهم وخالقهم فإنهم كانوا كما أخبر الله عنهم مقرين بأن الله تعالى وحده هو ربهم وخالقهم، وأن الأرض ومن فيها لله وحده وأنه رب السموات السبع ورب العرش العظيم، وأنه سبحانه هو الذي بيده ملكوت كل شيء، وهو يجير ولا يجار عليه.

وإنما كانت هذه التسوية بينه وبين الله تعالى في المحبة والعبادة فمن أحب غير الله وخافه ورجاه وذل له كما يحب الله تعالى ويخافه ويرجوه فهذا هو الشرك الذي لا يغفره الله، فكيف بمن كان غير الله تعالى آثر عنده وأحب إليه وأخوف عنده، وهو في مرضاته أشد سعياً منه في مرضاة الله.

فإذا كان المسوي بين الله وبين غيره في ذلك مشركاً فما الظن بهذا ؟ فعياذاً بالله من أن ينسلخ القلب من التوحيد والإسلام كانسلاخ الحية من قشرها.

وهو يظن أنه مسلم موحد، فهذا أحد أنواع الشرك. والأدلة الدالة على أنه تعالى يحب أن يكون وحده هو المألوه يبطل هذا الشرك ويدحض حجج أهله. وهي أكثر من أن يحيط بها إلا الله، بل كل ما خلقه الله تعالى فهو آية شاهدة بتوحيده وكذلك كل ما أمر به فخلقه وأمره.وما فطر عليه عباده وركبه فيهم من القوة، شاهد بأنه الله الذي لا إله إلا هو، وأنّ كل معبود سواه باطل وأنه هو الحق المبين تعالى وتقدس ".

وذكر - رحمه الله - النوع الثاني وهو الشرك في الربوبية مثل شرك المجوس وغيرهم الذين يقولون بأن للعالم خالقين: أحدهما يخلق الخير والآخر يخلق الشر.

ثم قال:

" وكثيراً ما يجتمع الشركان في العبد وينفرد أحدهما عن الآخر. والقرآن الكريم بل الكتب المنـزلة من عند الله تعالى، كلها مصرحة بالرد على أهل هذا الإشراك كقوله تعالى: (إياك نعبد) فإنه ينفي شرك المحبة والإلهية وقوله (وإياك نستعين) فإنه ينفي شرك الخلق والربوبية فتضمنت هذه الآية تجريد التوحيد لرب العالمين في العبادة. وأنه لا يجوز إشراك غيره معه، لا في الأفعال ولا في الألفاظ، ولا في الإرادات، فالشرك به في الأفعال كالسجود لغيره سبحانه، والطواف بغير بيته المحرم. وحلق الرأس عبودية وخضوعاً لغيره، وتقبيل الأحجار غير الحجر الأسود الذي هو يمينه تعالى في الأرض(9)، أو تقبيل القبور واستلامها والسجود لها(10)، وقد لعن النبي –صلى الله عليه وسلّم- من اتخذ قبور الأنبياء والصالحين مساجد يصلى فيها. فكيف من اتخذ القبور أوثاناً تعبد من دون الله، فهذا لم يعلم معنى قوله تعالى (إياك نعبد).

وفي الصحيح عنه r أنه قال: " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد " وفيه عنه أيضاً: " إن من شرار الناس من تدركهم الساعة وهم أحياء والذين يتخذون القبور مساجد " وفيه أيضاً عنه r: " إن من كان قبلكم كانوا يتخذون القبور مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك " وفي مسند الإمام أحمد، وصحيح ابن حبان عنه r " لعن الله زوارات القبور والمتخذين عليها المساجد والسرج " وقال " اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد " وقال " إن من كان قبلكم كانوا إذا مات فيهم الرجل الصالح بنوا على قبره مسجداً، وصوروا فيه تلك الصور أولئك شرار الخلق عند الله تعالى ".

والناس في هذا الباب أعني زيارة القبور ثلاثة أقسام: قوم يزورون الموتى فيدعون لهم. وهذه هي الزيارة الشرعية. وقوم يزورونهم يدعون بهم فهؤلاء هم المشركون في الإلهية والمحبة، وقوم يزورونهم فيدعونهم أنفسهم وهؤلاء هم المشركون في الربوبية.

وقد حمى النبي –صلى الله عليه وسلّم- جانب التوحيد أعظم حماية تحقيقاً لقوله تعالى (إياك نعبد) حتى نهى عن الصلاة في هذين الوقتين ذريعة إلى التشبه بعبّاد الشمس، الذين يسجدون لها في هاتين الحالتين، وسد الذريعة بأن منع من الصلاة بعد العصر والصبح، لاتصال هذين الوقتين اللذين يسجد المشركون فيهما للشمس. وأما السجود لغير الله فقد قال النبي –صلى الله عليه وسلّم- " لا ينبغي لأحد أن يسجد لأحد إلا لله".

ولا ينبغي في كلام الله ورسوله، إنما يستعمل للذي هو في غاية الامتناع كقوله تعالى: (وما ينبغي للرحمن أن يتخذ ولداً) وقوله تعالى: (وما علمناه الشعر وما ينبغي له) وقوله تعالى: (وما تنـزلت به الشياطين وما ينبغي لهم) وقوله (ما كان ينبغي لنا أن نتخذ من دونك من أولياء)(11).

ومن الشرك بالله تعالى، المباين لقوله تعالى: (إياك نعبد) الشرك به في اللفظ، كالحلف بغيره. كما رواه الإمام أحمد وأبو داود عنه r أنه قال " من حلف بغير الله فقد أشرك " صححه الحاكم وابن حبان، قال ابن حبان أخبرنا الحسن بن سفيان حدثنا عبد الله بن عمر الجعفي حدثنا عبد الرحمن بن سليمان عن الحسن ابن عبد الله النخعي عن سعد بن عبيدة قال: " كنت عند ابن عمر فحلف رجل بالكعبة، فقال ابن عمر: ويحك لا تفعل، فإني سمعت رسول الله –صلى الله عليه وسلّم- يقول " من حلف بغير الله فقد أشرك " ومن الإشراك قول القائل لأحد من الناس: ما شاء الله وشئت كما ثبت عن النبي –صلى الله عليه وسلّم-" أنه قال له رجل ما شاء الله وشئت. فقال: أجعلتني لله نداً، قل ما شاء الله وحده " هذا مع أن الله تعالى قد أثبت للعبد مشيئة، كقوله تعالى (لمن شاء منكم أن يستقيم)، فكيف بمن يقول: أنا متوكل على الله وعليك، وأنا في حسب الله وحسبك، وما لي إلا الله وأنت وهذا من الله ومنك.وهذا من بركات الله وبركاتك والله لي في السماء وأنت لي في الأرض. وازن بين هذه الألفاظ الصادرة من غالب الناس اليوم، وبين ما نهى عنه من " ما شاء الله وشئت " ثم انظر أيها أفحش، يتبين لك أن قائلها أولى بالبعد من (إياك نعبد). وبالجواب من النبي صلى الله عليه وسلم لقائل تلك الكلمة، وإنه إذا كان قد جعل رسول الله –صلى الله عليه وسلّم- نداً فهذا قد جعل من لا يدانيه لله نداً. وبالجملة فالعبادة المذكورة في قوله (إياك نعبد) هي السجود والتوكل والإنابة والتقوى والخشية والتوبة والنذر والحلف والتسبيح والتكبير والتهليل والتحميد والاستغفار وحلق الرأس خضوعاً وتعبداً والدعاء كل ذلك حق لله تعالى. وفي مسند الإمام أحمد " أن رجلاً أتى به النبي صلى الله عليه وسلم قد أذنب ذنباً فلما وقف بين يديه قال: اللهم إني أتوب إليك ولا أتوب إلى محمد. فقال صلى الله عليه وسلم عرف الحق لأهله " أخرجه الحاكم من حديث الحسن عن الأسود بن سريع وقال: حديث صحيح. تجريد التوحيد المفيد (ص13-15).

وقال أيضاً " فإن قيل: المشرك إنما قصد تعظيم جناب الله تعالى، وأنه لعظمته لا ينبغي الدخول عليه إلا بالوسائط والشفعاء كحال الملوك فالمشرك لم يقصد الاستهانة بجانب الربوبية، وإنما قصد تعظيمه وقال: إنما أعبد هذه الوسائط لتقربني إليه وتدخل بي عليه فهو الغاية وهذه وسائل فلِمَ كان هذا القدر موجباً لسخط الله وغضبه، ومخلداً في النار وموجباً لسفك دماء أصحابه واستباحة حريمهم وأموالهم. وهل يجوز في العقل أن يشرع الله تعالى لعباده التقرب إليه بالشفعاء والوسائط فيكون تحريم هذا إنما استفيد بالشرع فقط. أم ذلك قبيح في الشرع. والعقل يمتنع أن تأتي به شريعة من الشرائع، وما السر في كونه لا يغفر من بين سائر الذنوب؟ كما قال تعالى: (إن الله لا يغفر أن يشرك به)(12).

قلنا: الشرك شركان.

الأول: شرك يتعلق بذات المعبود وأسمائه وصفاته وأفعاله.

الثاني: وشرك في عبادته ومعاملته، وإن كان صاحبه يعتقد أنه سبحانه لا شريك له في ذاته ولا في أسمائه وصفاته وأفعاله. أما الشرك الثاني فهو الذي فرغنا من الكلام فيه وأشرنا إليه الآن، ونشبع الكلام فيه إن شاء الله تعالى) (ص15-16).

وقال أيضاً: فنقول: اعلم أن حقيقة الشرك تشبيه الخالق بالمخلوق وتشبيه المخلوق بالخالق أما الخالق فإن المشرك شبّه المخلوق بالخالق في خصائص الإلهية. وهي التفرد بملك الضر والنفع والعطاء والمنع فمن علق ذلك بمخلوق فقد شبهه بالخالق تعالى، وسوى بين التراب ورب الأرباب فأي فجور وذنب أعظم من هذا.؟!

واعلم أن من خصائص الإلهية: الكمال المطلق من جميع الوجوه الذي لا نقص عليه بوجه من الوجوه وذلك يوجب أن تكون العبادة له وحده عقلاً وشرعاً وفطرة، فمن جعل ذلك لغيره فقد شبّه الغير بمن لا شبيه له، ولشدة قبحه وتضمنه غاية الظلم، أخبر من كتب على نفسه الرحمة أنه لا يغفره أبداً. فمن خصائص الإلهية العبودية التي لا تقوم إلا على ساق الحب والذل، فمن أعطاهما لغيره فقد شبهه بالله تعالى في خالص حقه وقبح هذا مستقر في العقول والفطر، لكن لما غيرت الشياطين فطر أكثر الخلق واجتالتهم عن دينهم وأمرتهم أن يشركوا بالله مالم ينـزل به سلطاناً(13). كما روى ذلك عن الله أعلم الخلق به وبخلقه، عموا عن قبح الشرك حتى ظنوه حسناً، ومن خصائص الإلهية السجود فمن سجد لغيره فقد شبهه به ومنها التوكل فمن توكل على غيره فقد شبهه به.

ومنها الحلف باسمه فمن حلف بغيره فقد شبهه به. ومنها حلق الرأس. إلى غير ذلك (ص18).

سابعاً- صنع الله بن صنع الله الحلبي المكي الحنفي المتوفى سنة (1120 هـ)، قال في كتابه المسمى (سيف الله على من كذب على أولياء الله) (ص15-16):

" هذا وإنه قد ظهر الآن فيما بين المسلمين جماعات يدّعون أن للأولياء تصرفات في حياتهم وبعد الممات، ويستغاث بهم في الشدائد والبليات،وبهممهم تنكشف المهمات، فيأتون قبورهم، وينادونهم في قضاء الحاجات، مستدلين على أن ذلك منهم كرامات!

وقرّرهم على ذلك من ادعى العلم بمسائل، وأمدهم بفتاوى ورسائل، وأثبتوا للأولياء – بزعمهم- الإخبار عن الغيب بطريق الكشف لهم بلا ريب، أو بطريق الإلهام أو منام!

وقالوا: منهم أبدال ونقباء، وأوتاد نجباء، وسبعين وسبعة، وأربعين(14) وأربعه، والقطب هو الغوث للناس، وعليه المدار بلا التباس، وجوزوا لهم الذبائح والنذور، وأثبتوا لهم فيهما الأجور (15).

وهذا كما ترى كلام فيه تفريط وإفراط، وغلو في الدين بترك الاحتياط، بل فيه الهلاك الأبدي، والعذاب السرمدي، لما فيه من روائح الشرك المحقق، ومصادرة الكتاب العزيز المصدّق، ومخالفة لعقائد الأئمة، وما اجتمعت عليه هذه الأمة.

فكل بناء على غير أصولهم تلبيس، وفي غير منهاجهم مخايل إبليس.

وفي التنـزيل: (ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيراً)، فإن كان مثل هذا الوعيد للحذر عن الميل عن الطريق السديد، فلا جرم أن الحق فيما لهم من الأحكام، وفي طريقهم الاعتصام، بل وبه يتميز أهل الإسلام من أهل الانتقام".

ثم قال في (ص28-30): " الفصل الأول

في الرد على ما انتحلوه من الإفك الوخيم والشرك العظيم (16).

قال جل ذكره ) إن الشرك لظلم عظيم (.

والإفك: الكذب، كما قال جل ذكره ) إن الذين جآءو بالإفك( في قصة الصديقة رضي الله عنها.

وفي الآية:) لكل امريء منهم ما اكتسب من الإثم والذي تولى كبره منهم له عذاب عظيم (،) ومن أظلم ممن افترى على الله كذباً أو كذّب بالحق لما جاءه(، ) ويوم القيامة ترى الذين كذبوا على الله وجوههم مسودة أليس في جهنم مثوىً للمتكبرين(.

إلى غير ذلك من الآيات.

فمن كذب على أولياء الله، فقد كذب على الله، واتخذ إلهه هواه ) وأولئك الأغلال في أعناقهم(، ) أولئك كالأنعام بل هم أضل(.

أما قولهم: إن للأولياء تصرفات في حياتهم وبعد الممات يرده قوله جلّ ذكره

) أإله مع الله (، ) ألا له الخلق والأمر (، ) لله ما في السموات والأرض (، )له ملك السموات والأرض(.

وما هو نحوه من الآيات الدالة على أنه المنفرد بالخلق والتصرف والتقدير، ولا شركة لغيره في شيء ما بوجه من الوجوه، فالكل تحت ملكه وقهره تصرفاً وملكاً، وإحياء وإماتة وخلقاً، وعلى هذا اندرج(17) الأولون ومن بعدهم، وأجمع عليه المسلمون ومن تبعهم، وفاهوا به كما فاهوا بقولهم: لا إله إلا الله.

وتمدح الرب تعالى بانفراده في ملكه بآيات من كتابه العزيز، كقوله جلّ ذكره:) هل من خالق غير الله(، ) وخلق كل شيء(، ) وكل شيء خلقناه بقدر(، ) ذلكم الله ربكم خالق كل شيء(، ) أفمن يخلق كمن لا يخلق (،

) أروني ماذا خلقوا من الأرض أم لهم شرك في السموات(، )والذين تدعون من دونه ما يملكون من قطمير(، ) قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السموات ولا في الأرض ومالهم فيهما من شرك(، ) إن الذين تدعون من دون الله عباد أمثالكم (، ) ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل(، ) والذين يدعون من دونه لا يستجيبون لهم بشيء إلا كباسط كفيه إلى الماء ليبلغ فاه وما هو ببالغه(، إلى غير ذلك من الآيات التي لا تستقصى.

فقوله:) من دون الله( في الآيات كلها: أي من غيره تعالى، فإنه عام يدخل فيه من اعتقدته من شيطان وولي تستمده، فإن من لم يقدر على نصر نفسه، كيف يمد غيره".

ثم واصل كلامه بهذا الصدد إلى أن قال في (ص32):" وأما القول بالتصرف بعد الممات فهو أشنع وأبدع من القول بالتصرف في الحياة" ثم ساق الآيات لرد هذه الافتراءات.

ثامنا- الإمام محمد بن إسماعيل الصنعاني المتوفى سنة (1182 هـ) في كتابه الشهير المسمى "بتطهير الاعتقاد عن أدران الإلحاد"، قرر في هذا الكتاب ما قرره الإمام محمد في كتبه من إنكار الشرك في البلاد الإسلامية وقرر التوحيد الذي دعا إليه الأنبياء ودعا إليه الإمام محمد ومن سبقه من الأئمة المصلحين الآنف ذكرهم.

قال في خطبة كتابه تطهير الاعتقاد (ص4):" وبعد فهذا تطهير الاعتقاد عن أدران الإلحاد وجب عليّ تأليفه وتعيّن عليّ ترصيفه لما رأيته وعلمته من اتخاذ العباد الأنداد في الأمصار والقرى وجميع البلاد من اليمن والشام ومصر ونجد وتهامة (18)، وهو الاعتقاد في القبور وفي الأحياء ممن يدعي العلم بالمغيبات والمكاشفات وهو من أهل الفجور لا يحضر للمسلمين مسجداً ولا يرى لله راكعاً ولا ساجداً ولا يعرف السنة ولا الكتاب ولا يهاب البعث ولا الحساب.

فوجب عليّ أن أنكر ما أوجب الله إنكاره ولا أكون من الذين يكتمون ما أوجب الله إظهاره.

فاعلم أن هاهنا أصولاً هي من قواعد الدين ومن أهم ما تجب معرفته على الموحدين ".

وقال - رحمه الله-: فإن قلت: هم جاهلون أنهم مشركون بما يفعلونه.

قلت: قد صرح الفقهاء في كتب الفقه في باب الردة: أن من تكلم بكلمة الكفر يكفر، وإن لم يقصد معناها. وهذا دال على أنهم لا يعرفون حقيقة الإسلام، ولا ماهية التوحيد، فصاروا حينئذ كفاراً كفراً أصلياً، فالله تعالى فرض على عباده إفراده بالعبادة ) أن لا تعبدوا إلا الله(، وإخلاصها له ) وما أمروا إلا ليعبدوا الله مخلصين له الدين( الآية.

ومن نادى الله ليلاً ونهاراً، وسراً وجهاراً، وطمعاً، ثم نادى معه غيره، فقد أشرك في العبادة، فإن الدعاء من العبادة وقد سماه الله تعالى عبادة في قوله تعالى:) إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين( بعد قوله:)ادعوني أستجب لكم( فإن قلت: فإذا كانوا مشركين وجب جهادهم والسلوك فيهم مسلك رسول الله –صلى الله عليه وسلّم- في المشركين.

قلت: ذهب إلى هذا طائفة من أئمة العلم فقالوا يجب أولا دعاؤهم إلى التوحيد وإبانة أن ما يعتقدونه لا ينفع ولا يضر ولا يغني عنهم من الله شيئاً... وأن هذا الاعتقاد منهم فيهم شرك لا يتم الإيمان بما جاءت به الرسل إلا بتركه والتوبة منه وإفراد التوحيد اعتقاداً وعملاً لله وحده، وهذا واجب على العلماء أي بيان أن ذلك الاعتقاد الذي فرعت منه النذور والنحائر والطواف بالقبور شرك محرم، وأنه عين ما كان يفعله المشركون لأصنامهم، فإذا أبان العلماء ذلك للأئمة والملوك وجب على الأئمة والملوك بعث الدعاة إلى الناس يدعونهم إلى إخلاص التوحيد لله فمن رجع وأقر حقن عليه دمه وماله وذراريه، ومن أصر فقد أباح الله منه ما أباح لرسولهrمن المشركين" تطهير الاعتقاد (ص30 – 32).

تاسعا – الإمام حسين بن مهدي صاحب كتاب " معارج الألباب في مناهج الحق والصواب " المتوفى سنة (1178هـ)، قال - رحمه الله-(ص201- 203) "ولما كان الثاني نتيجة الأول(19)، ومرمى غرض إبليس من الدلالة عليه نقل من خفي عليه الأمر من الرضا بالأول إلى الرضا بالثاني، ومن يتكلم بمثل هذا إلا من لا يدري ما فشا في العامة، ومن امتاز عنهم بالاسم فقط، وما صار هجّيراهم عند الأموات ومصارع الرفات من دعائهم والاستغاثة بهم، والعكوف حول أجداثهم، ورفع الأصوات بالخوار، وإظهار الفاقة والاضطرار، واللجأ في ظلمات البحر، والتطام أمواجه الكبار، والسفر نحوها بالأزواج والأطفال. والله قد علم ما في طي ذلك كله من قبيح الخلائق والأفعال، وارتكاب ما نهى الله عنه وإضاعة حقوق ذي العزة والجلال، والالتجاء المحقق إلى سكان المقابر في فتح أرحام العقام، وتزويج الأرامل والأيامى من الأنام، واستنـزال السحائب والأمطار واستماحة المآرب والأوطار، ودفع المحاذير من المكاره والشدائد، والإناخة بأبوابها لنيل ما يرام من الحوائج والمقاصد. وبالجملة: فأي مطلب أو مهرب ترى هنالك ربع المشهد مأهولاً، وقد قطعت إليه المهامه وعوراً وسهولا، والنداء لساكنه أن يمنح أو يريح، والتأدب والخضوع والتوقير والرغبة، ومشاعر الرهبة. وينضاف إلى ذلك – خصوصاً في الزيارات في الأعياد والموالد- نحر الأنعام، وترك الصلاة، وصنوف الملاهي، وأنواع المعاصي للمليك العلام، وكثيرون لا طمع في حصرهم، ولعلهم العموم(20)، إلا من شاء الله، إن لم تلد زوجة أحدهم أو طال مرض مريض منهم، أو أصاب امرأة التوق إلى النكاح، أو قحطت الأرض، أو دهمهم نازل من عدو، أو جراد أو غيرهما، أو راموا أمراً عناهم تحصيله فالولي في كل ذلك نصب العين، وإذا جرى المقدور بنفع أو دفع ضر، أو حصول مكروه كان المركوز في عقيدتهم التي لا يتحولون عنها: إن ذلك ثمرة الاستغاثة به، والإنابة إليه في الأوّلين ودليل ضعف الاعتقاد، أو اختلال شرط من المنيب أو نحوهما في الثالث فصار مدار التصرف والحصول له خاصة، أو مع الله في شيء دون شيء.

وحاصل معتقدهم: إن للولي اليد الطولى في الملك والملكوت كما سيأتي في تحقيق هذا وشرح وقوعه في أفعال من على هذه العقيدة،وذكر ألفاظهم مبينة مفسرة، مصرحة بما حكيناه عنهم، وأنهم قد ذهبوا هذا المذهب المشروح آنفاً في سكان التراب، وأنزلوهم هذه المنـزلة المحكية من مساواة رب الأرباب، وقد سردنا بعضها للبيان، ولئلا يتمكن الخصم من جحود، أو يقدر على مدافعة، وليعرف كل سامع لما نمليه: أن القائل " بأن العوام قد يقع منهم عبارات موهمة، وقصارى أمرهم: التوسل" إما غالط أو خالط، أو جاهل للدين وإلا فما بعد هذا ؟

فإن العامة في كثير من حالاتهم وتقلبهم قد أبدلوا معالم الشرع بسواها في هذه الجهة فجعلوا الذهاب إلى قبة الشيخ والتضرع له، والإلحاح عليه: عوضاً عن الخروج إلى ظاهر البلد للاستسقاء، والإنابة إلى الله في كشف تلك النازلة أو سبيلاً إلى كشفها، مثل الخروج للتضرع إلى الله، ولكن عند بعضهم. وأما جمهورهم فلا يعرف لهذا المقام وظيفة سوى عتبات المشايخ.

هذا مثال ولقد سلكوا هذا المسلك في مريض أعيا داؤه، وذليل قهره أعداؤه، وذي سفينة عصفت عليها الرياح، وتجارة امتدت آمال قاصدها إلى نيل الأرباح ".

عاشراً - الإمام محمد إسماعيل الهندي الدهلوي المتوفى سنة 1246 هـ قال في كتابه القيم " تقوية الإيمان " (ص1-4) (الباب الأول في بيان الشرك والتوحيد)

اعلم أن الشرك قد انتشر في الناس وقل فيهم التوحيد الخالص وندر، فأكثر الناس لا يعرفون معنى الشرك والتوحيد بل جهلوه، ومع ذلك يدعون الإيمان، وهم مبتلون بالشرك، فعلينا أولاً أن نعرف معنى الشرك والتوحيد على ضوء القرآن الكريم.

ومن المعلوم أن أكثر الناس يدعون الأولياء والرسل والأئمة والشهداء والملائكة والأغوال والعفاريت عند الشدائد والمصائب ويستمدون بهم في البلايا ويقدمون النذور إليهم لقضاء حوائجهم، ويعبَّدون لهم أولادهم لرفع المصيبة عنهم، فيسمي أحد ابنه بعبد النبي وبعلي بخش " أي هبة علي " وبحسين بخش " أي هبة حسين " وبير بخش " أي هبة المرشد " وبعضهم يسمي ولده بمدار بخش " أي هبة مدار " وبسالار بخش " أي هبة سالار " ويسمي البعض بغلام محي الدين " أي عبد محي الدين " وغلام معين الدين " أي عبد معين الدين " وبعضهم يرسل ضفائر أولاده لا يحلقها ولا يقصرها على اسم بعض الأولياء لكيلا يموت ولده، وبعضهم يلبس ولده الخيوط في عنقه على اسم بعض الأقطاب وبعضهم يلبسه الثياب وبعضهم يجعل في رجله حلقة الحديد، وبعضهم يذبح لغير الله، وبعضهم يستغيث بغيره في الكربات مثلا يقول يا عبد القادر، وبعضهم إذا حلف فيحلف بغير الله، مثل ما يفعله عباد الأصنام مع أصنامهم ومع ذلك يدعون أنهم مسلمون، سبحان الله هذا من العجب العجاب.

وقد قال الله تعالى فيهم في سورة يوسف " وما يؤمن أكثرهم بالله إلا وهم مشركون" فإذا قيل لهم لماذا تأتون بأعمال شركية مع ادعائكم الإيمان فيجيبون بأننا لا نشرك بالله بل نظهر عقيدتنا في جناب الأنبياء والأولياء، وهذا ليس بشرك لأننا لا نبلغهم إلى رتبة الألوهية والعبودية، بل نعتقد أنهم عباد الله وخلقه وقد أعطاهم الله قدرة التصرف في الكون ويتصرفون فيه بمشيئته، فدعاؤهم هو دعاء الله والاستغاثة بهم هو الاستغاثة به، والاستعانة بهم هو الاستعانة به، وهم أحباء الله يفعلون ما يشاءون، وهم شفعاؤنا عند الله فنحن نتقرب منهم (21) إلى الله تبارك وتعالى.

وسببه الوحيد أنهم تركوا كتاب الله وسنة رسوله فاتبعوا الشهوات والهوى ومالوا إلى الأساطير الكاذبة، وعملوا بالعادات والتقاليد السيئة، فلو تأملوا الكتاب والسنة لعرفوا أن الكفار كانوا يشبهونهم في عقائدهم الفاسدة، وقال الله تعالى راداً عليهم في سورة يونس " ويعبدون من دون الله مالا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله قل أتنبئون الله بما لا يعلم في السموات ولا في الأرض سبحانه وتعالى عما يشركون " أي الذين يدعون من دون الله لا يستطيعون أن ينفعوا أو يضروا وكذلك لا يقدر أحد لا في السماء ولا في الأرض أن يشفع لأحد إلا بإذن الله فالأولياء والأنبياء لا يستطيعون أن يشفعوا لأحد إلا بإذن الله، فمن يعبد ولياً أو نبياً وهو يعتقد أنه شفيعه عند الله فهو شرك.

وقد قال الله تعالى في سورة الزمر " والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى إن الله يحكم بينهم في ما هم فيه يختلفون إن الله لا يهدي من هو كاذب كفار " فالآية تدل على أن من يتخذ أحداً وليه ثم يعبده ظناً منه أنه يقربه من الله فهو شرك جلي كما قال الله تعالى في سورة المؤمنين " قل من بيده ملكوت كل شيء، وهو يجير ولا يجار عليه إن كنتم تعلمون سيقولون لله قل فأنى تسحرون " هذه الآيه الكريمة تبين أن الله تبارك وتعالى لم يمكن أحداً أن يتصرف في العالم، وليس له قدرة أن يشفع لأحد عنده، ومن المعلوم أن كفار مكة ما كانوا يتخذون أصنامهم إلهاً(22) بل كانوا يعلمون أنهم عباد الله ومن خلقه، لكنهم كانوا يدعون الأصنام ويقدمون لهم النذور ويجعلونهم شفعاء في البلاء، فهذا هو الشرك، فمن يعتقد مثل هذه الاعتقادات في غير الله بأنه يرفع البلاء ويكشف الضر ويقضي حوائج الإنسان، ويعطي الأولاد فهو وأبو جهل كلاهما متساويان في الشرك. وثبت أن الشرك لا يتوقف على أن يساوي أحداً بالله من المخلوقين بل معنى الشرك أن ما خصه الله لنفسه من الصفات والنعوت والحقوق لا يشرك بها أحد غيره معه نحو السجدة إلى القبور، والذبح لغير الله، ودعاء غيره في البلاء، واعتقاد التصرف في الكون أو في شيء من ملكه بغير مشيئته فيثبت من هذه الأمور الشنيعة الشرك، فمن يخص هذه الحقوق المختصة بالله غيره من الأنبياء والأولياء وأهل القبور فقد أشرك".

الحادي عشر – العلامة محمد بن علي الشوكاني المتوفى سنة (1250هـ) بعد إيراده الأدلة على تحريم الشرك كبيره وصغيره وذكر ما يفعله المتعلقون بالأولياء من الدعاء لهم وغيره.

قال في كتابه الدر النضيد (ص19): وأما اعتقادهم أنها تضر وتنفع فلولا اشتمال ضمائرهم على هذا الاعتقاد لم يدع أحدٌ منهم ميتاً أو حياً عند استجلابه لنفع أو استدفاعه لضر قائلاً يا فلان افعل لي كذا وكذا وعلى الله وعليك وأنا بالله وبك.

وأما التقرب للأموات فانظر ماذا يجعلونه من النذور لهم وعلى قبورهم في كثير من المحلات، ولو طلب الواحد منهم أن يسمح بجزء من ذلك لله تعالى لم يفعل، وهذا معلوم يعرفه من عرف أحوال هؤلاء.

(فإن قلت) إن هؤلاء القبوريين يعتقدون أن الله تعالى هو الضار النافع والخير والشر بيده، وإن استغاثوا بالأموات قصدوا إنجاز ما يطلبونه من الله سبحانه (قلت) وهكذا كانت الجاهلية فإنهم كانوا يعلمون أن الله هو الضار النافع وأن الخير والشر بيده وإنما عبدوا أصنامهم لتقربهم إلى الله زلفى كما حكاه الله عنهم في كتابه العزيز، نعم إذا لم يحصل من المسلم إلا مجرد التوسل الذي قدمنا تحقيقه فهو كما ذكرناه سابقاً ولكن من زعم أنه لم يقع منه إلا مجرد التوسل وهو يعتقد من تعظيم ذلك الميت مالا يجوز اعتقاده في أحد من المخلوقين، وزاد على مجرد الاعتقاد فتقرب إلى الأموات بالذبائح والنذور وناداهم مستغيثاً بهم عند الحاجة فهذا كاذب في دعواه أنه متوسل فقط، فلو كان الأمر كما زعمه لم يقع منه شيءٌ من ذلك والمتوسل به لا يحتاج إلى رشوة بنذر أو ذبح ولا تعظيم ولا اعتقاد لأن المدعو هو الله سبحانه، وهو أيضاً المجيب ولا تأثير لمن وقع به التوسل قط، بل هو بمنـزلة التوسل والعمل الصالح فأي جدوى في رشوة من قد صار تحت أطباق الثرى بشيء من ذلك ؟ وهل هذا إلا من فعل من يعتقد التأثير اشتراكاً أو استقلالاً ؟ ولا أعدل من شهادة أفعال جوارح الإنسان على بطلان ما ينطق به لسانه من الدعاوى الباطلة العاطلة، بل من زعم أنه لم يحصل منه إلا مجرد التوسل، وهو يقول بلسانه يا فلان منادياً لمن يعتقده من الأموات فهو كاذب على نفسه ومن أنكر حصول النداء للأموات والاستغاثة بهم استقلالاً فليخبرنا ما معنى ما نسمعه في الأقطار اليمنية من قولهم يا ابن العجيل ! يا زيلعي ! يا ابن علوان ! يا فلان يا فلان(23) وهل ينكر هذا منكر أو يشك فيه شاك ؟ وما عدا ديار اليمن فالأمر فيها أطم وأعم(24)، ففي كل قرية ميت يعتقده أهله وينادونه وفي كل مدينة جماعة منهم حتى أنهم في حرم الله ينادون يا ابن عباس ! يا محجوب! فما ظنك بغير ذلك فلقد تلطف إبليس وجنوده أخزاهم الله تعالى لغالب أهل الملة الإسلامية بلطفة(25) تزلزل الأقدام عن الإسلام فإنا لله وإنا إليه راجعون.

أين من يعقل معنى ) إن الذين تدعون من دون الله عباد أمثالكم(، ) فلا تدعوا مع الله أحداً(، ) له دعوة الحق والذين يدعون من دونه لا يستجيبون لهم بشيء ( وقد أخبرنا الله سبحانه أن الدعاء عبادة في محكم كتابه بقوله تعالى )ادعوني أستجب لكم، إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين( وأخرج أبو داود والترمذي وقال حسن صحيح من حديث النعمان بن بشير قال: قال رسول الله - صلى الله عليه وآله وسلم - "إن الدعاء هو العبادة " وفي رواية " مخ العبادة " ثم قرأ رسول الله- صلى الله عليه وآله وسلم - الآية المذكورة وأخرج أيضاً النسائي وابن ماجه والحاكم وأحمد وابن أبي شيبة باللفظ المذكور.

وكذلك النحر للأموات عبادة لهم والنذر لهم بجزء من المال عبادة لهم والتعظيم عبادة لهم كما أن النحر للنسك وإخراج صدقة المال والخضوع والاستكانة عبادة لله عز وجل بلا خلاف، ومن زعم أن ثم فرقاً بين الأمر فليهده إلينا، ومن قال أنه لم يقصد بدعاء الأموات و النحر لهم والنذر عليهم عبادتهم فقل له: فلأي مقتض صنعت هذا الصنع ؟ فإن دعاءك الميت عند نزول أمر بك لا يكون إلا لشيء في قلبك عبر عنه لسانك، فإن كنت تهذي بذكر الأموات عند عروض الحاجات من دون اعتقاد منك لهم فأنت مصاب بعقلك وهكذا إن كنت تنحر لله وتنذر لله فلأي معنى جعلت ذلك للميت وحملته إلى قبره فإن الفقراء على ظهر البسيطة في كل بقعة من بقاع الأرض، وفعلك وأنت عاقل لا يكون إلا لمقصد قد قصدته أو أمر قد أردته، وإلا فأنت مجنون قد رفع عنك القلم ولا نوافقك على دعوى الجنون إلا بعد صدور أفعالك وأقوالك في غير هذا على نمط أفعال المجانين.

فإن كنت تصدرها مصدر أفعال العقلاء فأنت تكذب على نفسك في دعواك الجنون في هذا الفعل بخصوصه فراراً عن أن يلزمك ما لزم عباد الأوثان الذين حكى الله عنهم في كتابه العزيز ما حكاه بقوله:) وجعلوا لله مما ذرأ من الحرث والأنعام نصيباً فقالوا هذا لله بزعمهم وهذا لشركائنا(، وبقوله:) ويجعلون لما لا يعلمون نصيباً مما رزقناهم تالله لتسئلن عما كنتم تفترون (.

(فان قلت) إن المشركين كانوا لا يقرون بكلمة التوحيد وهؤلاء المعتقدون في الأموات يقرون بها (قلت) هؤلاء إنما قالوها بألسنتهم وخالفوها بأفعالهم فإن من استغاث بالأموات أو طلب منهم ما لا يقدر عليه إلا الله سبحانه، أو عظمهم أو نذر عليهم بجزء من ماله أو نحر لهم فقد نزلهم منـزلة الآلهة التي كان المشركون يفعلون لها هذه الأفعال، فهو لم يعتقد معنى لا إله إلا الله ولا عمل به بل خالفها اعتقاداً وعملاً فهو في قوله لا إله إلا الله كاذب على نفسه، فإنه قد جعل إلهاً غير الله يعتقد أنه يضر وينفع وعبده بدعائه عند الشدائد والاستغاثة به عند الحاجة وبخضوعه له وتعظيمه إياه ونحر له النحائر وقرب إليه نفائس الأموال، وليس مجرد قول لا إله إلا الله من دون عمل بمعناها مثبتاً للإسلام فإنه لو قالها أحد من أهل الجاهلية وعكف على صنمه يعبده لم يكن ذلك إسلاماً(26).

الرسائل السلفية (ص21-22).

وقال الشوكاني أيضاً في نيل الأوطار (4/.9) في شرح حديث أبي الهياج الأسدي عن علي - رضي الله عنه-: " ألا أبعثك على ما بعثني عليه رسول الله –صلى الله عليه وسلّم-:"لا تدع قبراً مشرفاً إلا سويته " الحديث:

"ومن رَفْعِ القبور الداخل تحت الحديث دخولاً أولياً القبب والمشاهد المعمورة على القبور، وأيضاً هو من اتخاذ القبور مساجد، وقد لعن النبي - صلى الله عليه وآله وسلم- فاعل ذلك كما سيأتي، وكم قد سرى عن تشييد أبنية القبور وتحسينها من مفاسد يبكي لها الإسلام: منها اعتقاد الجهلة لها كاعتقاد الكفار للأصنام، وعَظُمَ ذلك فظنوا أنها قادرة على جلب النفع ودفع الضرر فجعلوها مقصداً لطلب قضاء الحوائج وملجأ لنجاح المطالب وسألوا منها ما يسأله العباد من ربهم، وشدوا إليها الرحال وتمسحوا بها واستغاثوا.

وبالجملة إنهم لم يدعوا شيئاً مما كانت الجاهلية تفعله بالأصنام إلا فعلوه، فإنا لله وإنا إليه راجعون. ومع هذا المنكر الشنيع والكفر الفظيع لا نجد من يغضب لله ويغار حمية للدين الحنيف لا عالماً ولا متعلماً ولا أميراً ولا وزيراً ولا ملكاً، وقد توارد إلينا من الأخبار مالا يشك معه أن كثيراً من هؤلاء القبوريين أو أكثرهم إذا توجهت عليه يمين من جهة خصمه حلف بالله فاجراً، فإذا قيل له بعد ذلك: احلف بشيخك ومعتقدك الولي الفلاني تلعثم وتلكأ وأبى واعترف بالحق.وهذا من أبين الأدلة الدالة على أن شركهم قد بلغ فوق شرك من قال: إنه تعالى ثاني اثنين أو ثالث ثلاثة(27)، فيا علماء الدين ويا ملوك المسلمين ! أيّ رزء للإسلام أشدّ من الكفر أي بلاء لهذا الدين أضرّ عليه من عبادة غير الله، وأي مصيبة يصاب بها المسلمون تعدل هذه المصيبة، وأي منكر يجب إنكاره إن لم يكن إنكار هذا الشرك البين واجباً ؟

لقد أسمعت لو ناديت حيـاً ولكن لا حياة لمن تنادي

ولو ناراً نفخت بها أضاءت ولكن أنت تنفخ في رماد

الثاني عشرـ العلامة الشريف الحسن بن خالد الحازمي المتوفى سنة (1234هـ)

قال في كتابه قوت القلوب في توحيد علام الغيوب (ص69-71):
فصل " لقد عمت البلوى بهذا فترى المتبوع يصرح لأتباعه بتفريج الكربات منه وبدعوى اختصاص بعض صفات الرب كعلم الغيب وربما توعد من يراه مقصراً فيما يعتاده منه بإنزال الضر الكوني القدري، وترى التابع يعظم متبوعه بما لم يأذن الله به ويضيف إليه من العلم بالمغيبات والقدرة على ما يختص بالرب حتى يقال فلان متصرف في العالم ويسمع له بغاية الخضوع التي هي حقيقة العبادة ويسأله الرزق والنصر وتفريج الكربات وإجابة المضطر وكشف السوء ويتخذه نداً يحبونهم كحب الله أو أشد ويعبدون من دون الله ما لا يملك لهم رزقا من السموات والأرض شيئا ولا يستطيعون مما كان أهل الأوثان والأصنام يسألونه من أوثانهم وأصنامهم حتى أربوا في هذا الزمان على عبادة الأصنام في زمان رسول الله –صلى الله عليه وسلّم- فإن أهل الجاهلية يخلصون الدعوة لله إذا عصفت بهم الريح في البحر كما قال الله تعالى: (فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ) (العنكبوت:65) وقوله تعالى: (وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْأِنْسَانُ كَفُوراً) (الاسراء:67) وقوله تعالى:(فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ) (العنكبوت:65) فأخبر أنهم عند الاضطرار يدعونه لا شريك له وأنه يذهب عنهم كل ما يعبد من دون الله... وهؤلاء الضلال في هذا الزمان إذا عصفت بهم الريح تنادوا: ليدع كل منكم شيخه، ولا تسمع إلا يا زيلعي يا حضرمي يا بدوي يا عبد القادر يا شاذلي يا صندل يا أبا فراج فرجها يا فلان يا فلان لا تسمع منهم من يقول يا الله فيرتج المركب بالأصوات بذكر الشيوخ وهذا هو الشرك الأكبر الذي لا يغفره الله وأباح دم صاحبه وماله وذريته لأهل الإسلام لأنه سأل غير الله ما لا يقدر عليه إلا الله فقد عبده مع الله واتخذه إلها وربا وإن سماه شيخا وسيدا أو لمناقضته كلمة التوحيد بالكفر والشرك هو لحقيقته ومعناه لأنه أعطاه غاية خضوعه وذله وفقره ومسكنته من الدعاء والسجود والتقرب بالذبح ونحوها لغير الله وهو معنى العبادة التي هي معنى الألوهية وجعل العاجز الفقير بالذات الذي لا يملك مثقال ذرة في السموات ولا في الأرض شبيها بالقادر الغني مالك السموات والأرض كما قال تعالى ((قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ)) (سـبأ:22) "الثالث عشر- العلامة السيد صديق حسن خان القنوجي الهندي المتوفى سنة (1307هـ) بعد كلامه عن توحيد الربوبية وإيمان الناس به، في كتابه "الدين الخالص"(1/185-187).

ثم قال: " وهم – مع ذلك – في توحيد العبودية قاصرون، وعن صراط الهدى ناكبون،فتبين لك بهذا أن التوحيد لا يتم إلا بإخلاص الربوبية والعبودية.

وهي(28) في هذا الزمان الأخير – بل من زمن كثير – غريب جداً في أكثر الخلق وغالب الناس.

وهذا معنى قوله - صلى الله عليه وآله وسلم -:(بدأ الإسلام غريباً وسيعود كما بدأ ثم قال:فطوبى للغرباء).

وهذا يرشدك إلى قلة أهل التوحيد الذين خلقت لهم الجنة.

وفيه أيضاً بشارة للموحدين على قلة جمعهم وكسر حالهم، وذلتهم في الناس.

فالله الله يا أيها الناس تمسكوا بأصل دينكم الذي ارتضاه الله تعالى لكم ودعا إليه نبيكم، وقاتل المشركين عليه، وندبنا إليه، وجاهد فيه لله حق جهاده.

وأساس هذا الدين ورأسه ونبراسه، شهادة أن لا إله – أي لا معبود – (29)إلا الله.

واعرفوا معناها واستقيموا عليها، وادعوا الناس – تبعاً لرسول الله صلى الله عليه وآله وسلم – إليها، واجعلوها كلمة باقية في أبناء زمانكم، إتماماً للحجة وإيضاحاً للمحجة، وكونوا من أهلها وأحبوا أهلها، واجعلوهم إخوانكم في الدين، ولو كانوا بعيدين، واكفروا بالطواغيت وعادوهم وأبغضوهم وأبغضوا من أحبهم أو جادل عنهم.

ومن لم يكفرهم، أو قال: ما عليّ منهم، أو قال: ما كلفك الله بهم، فقد كذب هذا على الله، وافترى.

فقد كلفه الله بهم، وفرض عليه الكفر بهم والبراءة منهم، ولو كانوا إخوانهم وأولادهم(30).

فالله الله تمسكوا بذلك لعلكم تلقون ربكم وأنتم لا تشركون به شيئاً.

الشرك الذي تسرب إلى المسلمين في العصور الأخيرة أغلظ من شرك

الجاهلية(31).

وإذا أحطت بما ذكرنا علماً أدركت أن كفر المشركين من المؤمنين(32) من أمة رسولنا - صلى الله عليه وآله وسلم - في العرب والعجم أعظم من كفر الذين قاتلهم النبي - صلى الله عليه وآله وسلم-.

وقد سمعت أن الله تعالى ذكر عن الكفار أنهم إذا مسهم الضر تركوا غير الله من السادة والقادة والطواغيت فلم يدعوا أحداً منهم ولم يستغيثوا بهم، بل أخلصوا لله وحده لا شريك له.

وأنت ترى المشركين المدعين للإيمان من المسلمين، وفيهم من يدعي أنه من أهل العلم والفضل، وفيه الصلاح والزهد والاجتهاد في العبادة، إذا مسه الضرر وأهمه أمر من أمور الدنيا، قام يستغيث بغير الله من الأولياء كـ " معروف الكرخي " و" الشيخ عبد القادر الجيلاني " و " سالا رومدار " ونحوهم.

وأجل من هؤلاء مثل الخلفاء الراشدين والصحابة المكرمين أجمعين.

وأجل منهم رسول الله - صلى الله عليه وآله وسلم -.

وأشنع وأفضع وأقبح وأعظم جرماً وأطم ضلالة أنهم يستغيثون بالطواغيت، والأجداث وأهل القبور، والمردة من الجن والشياطين، ويذبحون لهم، وينذرون لهم، ويسافرون إلى أنصابهم، ويفزعون إلى أحبارهم ورهبانهم، تقليداً في الفروع والأصول المبنية على شفا جرف هار، فإنا لله وإنا إليه راجعون.

اللهم توفنا مسلمين، وألحقنا بالصالحين، ولا تشركنا يوم الدين مع المشركين.

رحم الله من نصح نفسه، وعرف أن وراءه جنة ونارا، وأن الله تعالى جعل لكل منهما أهلاً وأعمالاً ".

الرابع عشر – العلامة السيد نعمان خير الدين الشهير بابن الآلوسي المتوفى سنة 1314 هـ في كتابة جلاء العينين (ص 448) خلال حديثة عن الاستغاثة الشركية.

قال:"قال الشيخ محمد الأمين السويدي الشافعي: ولا يجوّز ذلك إلا من جهل آثار الرسالة، ولهذه عمت الاستغاثة بالأموات (33) عند نزول الكربات يسألونهم ويتضرعون إليهم، فكان ما يفعلونه معهم أعظم من عبادتهم واعتقادهم في رب السموات.انتهى.

ثم قال الشيخ نعمان " قال المانعون: وهل سمعتم أن أحداً في زمانه - صلى الله تعالى عليه و سلم - أو ممن بعده في القرون الثلاثة المشهود لأهلها بالنجاة والصدق، وهم أعلم منا بهذه المطالب، وأحرص على نيل مثل تيك الرغائب – استغاث بمن يزيل كربته التي لا يقدر على إزالتها إلا الله سبحانه، أم كانوا يقصرون الاستغاثة على مالك الأمور ولم يعبدوا إلا إياه.

ولقد جرت عليهم أمور مهمة وشدائد مدلهمة في حياته - صلى الله تعالى عليه وسلم- وبعد وفاته فهل سمعت عن أحد منهم أنه استغاث بسيد المرسلين - صلى الله تعالى عليه وسلم - ؟! أو قالوا: إنا مستغيثون بك يا رسول الله ؟! أم بلغك أنهم لاذوا بقبره الشريف، وهو سيد القبور،حين ضاقت منهم الصدور ! كلا ! لا يمكن لهم ذلك، وإن الذي كان بعكس ما هنالك، فلقد أثنى الله تعالى عليهم و رضي عنهم، وقال عز من قائل: (إذ تستغيثون ربكم فاستجاب لكم) مبيناً لنا سبحانه أن هذه الاستغاثة هي أخص الدعاء، وأجلى أحوال الالتجاء. ففي استغاثة المضطر بغيره تعالى عند كربته: تعطيل لتوحيد معاملته الخاصة به".

الخامس عشر - العلامة أبو المعالي محمود شكري الألوسي المتوفى سنة 1342هـ.

في كتابه غاية الأماني في الرد على النبهاني (1/37) قال:" (الأمر الرابع) من الأمور التي يجب التنبيه عليها: أن من مكايد الغلاة التي كادوا بها العوام أنهم يقولون: إن الاستغاثة بالأموات ونداءهم في المهمات وشد الرحال لزيارة قبورهم وتقديم قرابينهم إليها ونذورهم هو من علامات محبتهم،والتقرب بقربتهم، ومن أنكر ذلك وأبى ما هنالك ونهى عن زخرفتها وإيقاد السرج عليها وبناء المساجد عليها وقصد أهلها في طلب الحاجات والالتجاء إليها في المهمات فهو من المبغضين للصالحين،والمنكرين لكرامات الأولياء والصديقين، إلى غير ذلك من أقوالهم المناسبة لضلالهم، كبرت كلمة تخرج من أفواههم، فإن من أنكر مثل تلك البدع والضلالات هم المحبون لهم، والمحافظون على هديهم وطريقتهم، وأما هؤلاء الغلاة وأعداء الهداة فقد أفسدوا الدين، وسدوا طريق الموحدين، يعرف ذلك من وقف على أحوالهم، وما قالوه في الإسلام وما بدلوه من الدين، وما عليه أهل البوادي اليوم والأعراب من الكفر بآيات الله ورد أحكام القرآن والاستهزاء بذلك(34)، والرجوع إلى سوالف البادية وما كانت عليه من العادات والأحكام الجاهلية، و أمثلهم حالا من عرف أن كتاب الله وأحاديث رسوله عند أهل البلاد فلم يرفع بذلك رأساً، ولم يبال بشيء مما هنالك، أو هو جاهل بما جاءت به الرسل، ونزلت به الكتب، لا شعور له بشيء من ذلك، ولا يدري ما الناس من أمر دينهم (35).

وغالب أهل المدن منهمكون في اللذائذ والشهوات، قد أعرضوا عن الشريعة وما ورد فيها من الأوامر والنواهي، ولم يلتفتوا إلى ما في كتب الفقه من الأحكام، وظنوا أن سيئاتهم تغفر بنذورهم إلى القبور ونداء أهلها، والاستغاثة بهم وأن من منعهم من دعاء الأنبياء والصالحين والاستعانة بهم والاستغاثة بهم في الشدائد والمهمات وأنهم لا يدعون مع الله في الحاجات والملمات ولا يذبح لهم تقرباً، ولا يطاف بقبورهم ولا يتوكل عليهم – فقد استخف بهم وتنقصهم وهضمهم حقهم.

وأصل هذا أنهم لا يفرقون بين حق الله وحق العباد، ولا تمييز عندهم في ذلك بل يرون استحقاقهم كثيراً من العبادات المختصة بالله، وهذا يشبه غلو النصارى في المسيح وغيره، وقد قالوا لمن أنكر عليهم عبادة المسيح قد تنقصت المسيح وقلت فيه قولاً عظيماً ".

السادس عشر - العلامة شهاب الدين السيد محمود الألوسي المتوفى سنة 1270هـ.

قال:"وقال الوالد عليه الرحمة أيضاً في باب الإشارة من تفسيره ما نصه: قال تعالى) وإذا تتلى عليهم آياتنا بينات تعرف في وجوه الذين كفروا المنكر( الآية. فيه إشارة إلى ذم المتصوفة الذين إذا سمعوا الآيات الرادة عليهم ظهر عليهم التجهم والبسور، وهم في زماننا كثيرون، فإنا لله وإنا إليه راجعون.

وفي قوله تعالى) إن الذين تدعون من دون الله لن يخلقوا ذبابا (الآية،إشارة إلى ذم الغالين في أولياء الله تعالى حيث يستغيثون بهم في الشدة، غافلين عن الله تعالى وينذرون لهم النذور، والعقلاء منهم يقولون إنهم وسائلنا إلى الله تعالى وإنما ننذر لله تعالى عز وجل ونجعل ثوابه للولي ولا يخفى أنهم في دعواهم الأولى أشبه الناس بعبدة الأصنام القائلين )ما نعبدهم إلا ليقربونا إلى الله زلفى(، ودعواهم الثانية لا بأس بها لو لم يطلبوا منهم بذلك شفاء مريضهم أو رد غائبهم أو نحو ذلك، والظاهر من حالهم الطلب،ويرشدك إلى ذلك أنه لو قيل انذروا لله تعالى واجعلوا ثوابه لوالديكم،فإنهم أحوج من أولئك الأولياء لم يفعلوا.

وقال أيضاً عند تفسير قوله تعالى) دَعَوا الله مخلصين له الدين ( الآية ما نصه: فالآية دالة على أن المشركين لا يدعون غيره تعالى في تلك،وأنت خبير بأن الناس اليوم إذا اعتراهم أمر خطير وخطب جسيم في بر أو بحر دعوا من لا يضر ولا ينفع، ولا يرى ولا يسمع، فمنهم من يدعو الخضر وإلياس، ومنهم من ينادي أبا الخميس والعباس، ومنهم من يستغيث بأحد الأئمة، ومنهم من يضرع إلى شيخ من مشايخ الأمة،ولا ترى فيهم أحداً يخص مولاه، بتضرعه ودعاه (36). ولا يكاد يمر له ببال،أنه لو دعا الله تعالى وحده ينجو من هاتيك الأهوال.

((فبالله تعالى عليك قل لي: أي الفريقين من هذه الحيثية أهدى سبيلا،وأي الداعيين أقوم قيلا ؟ وإلى الله سبحانه المشتكى من زمان عصفت فيه ريح الجهالة،وتلاطمت أمواج الضلالة،وغرقت سفينة الشريعة،واتخذت الاستغاثة بغير الله تعالى للنجاة ذريعة، وتعذر على العارفين الأمر بالمعروف،وحال دون النهي عن المنكر صنوف الحتوف.أهـ(37).

السابع عشر - العلامة محمد بشير السهسواني المتوفى سنة 1326هـ في كتابه " صيانة الإنسان عن وسوسة الشيخ دحلان " (ص431).

"... السادس أنك قد عرفت فيما تقدم أن الشيخ محمد بن عبد الوهاب لم يكفر السواد الأعظم من المسلمين، ومن كفره فلم يكفره بارتكاب ذنب من الكبائر كما هو مذهب الخوارج، إنما كفره بدعوة غير الله بحيث يطلب فيها منه ما لا يقدر عليه إلا الله وهذا لا يستريب أحد من أهل العلم والديانة أنه عبادة لغير الله، وعبادة غير الله لا شك في كونها كفراً، مع أنه لم يكفره أيضاً حتى عرفه الصواب ونبهه.

وأيضاً قد عرفت فيما مر أن الشيخ ليس بمنفرد في هذا التكفير، بل جميع أهل العلم من أهل السنة والجماعة يشاركونه فيه لا أعلم أحدا مخالفاً له، منهم تقي الدين ابن تيمية، وابن قيم الجوزية، وابن عقيل،وصاحب الفتاوى البزازية، وصنع الله الحلبي، والمقريزي الشافعي، ومحمد بن حسين النعمي الزبيدي، ومحمد بن إسماعيل الصنعاني، ومحمد بن علي الشوكاني، وصاحب الإقناع، وابن حجر المكي،وصاحب النهر الفائق،والإمام البكري الشافعي،والحافظ عماد الدين ابن كثير، وصاحب الصارم المنكي، والشيخ حمد بن ناصر،والعلامة الإمام الحسن بن خالد، والشيخ العلامة محمد بن أحمد الحفظي وغيرهم.

وقال في النهر الفائق: اعلم أن الشيخ قاسماً وهو من أكابر العلماء الحنفية رحمهم الله تعالى قال في شرح درر البحار: إن النذر الذي يقع من أكثر العوام، بأن يأتي إلى القبر بعض الصلحاء قائلاً: يا سيدي فلان إن رد غائبي أو عوفي مريضي فلك كذا، باطل إجماعاً لوجوه...الخ.

إلى أن قال: ومنها الظن أن الميت يتصرف في الأمور، واعتقاد هذا كفر، والمسلم لا يطلب حاجته من غير الله، فإن من طلب حاجته من ميت أو غائب فقد فارق الإسلام.

وممن صرح بهذه المسألة من علمائنا الحنفية صاحب الفتاوى البزازية، والعلامة صنع الله الحلبي المكي،وصاحب البحر الرائق، وصاحب الدر المختار، والعلامة قاسم بن قطلوبغا، والعلامة بير علي البركوي صاحب الطريقة المحمدية، وأبو سعيد الخادمي،ومولي عبد الحي اللكهنوي، وغيرهم رحمهم الله أجمعين.أ-هـ(38) من كتاب الشيخ محمد بن عبد الوهاب مجدد القرن الثاني عشر (ص154-155) للشيخ أحمد بن حجر آل بوطامي.

الثامن عشر - الكاتب الشهير مصطفى لطفي المنفلوطي في كتابه " النظرات " (2/45-49) قال:

"كتب إليّ أحد علماء الهند كتاباً يقول فيه: إنه اطلع على مؤلف ظهر حديثاً بلغة"التاميل" وهي لغة الهنود الساكنين " بناقور " وملحقاتها بجنوب "مدراس"، موضوعه: تاريخ حياة السيد عبد القادر الجيلاني وذكر مناقبه وكراماته فرأى فيه من بين الصفات والألقاب التي وصف بها الكاتب السيد عبد القادر ولقبه بها صفات وألقاباً بمقام الألوهية أليق منها بمقام النبوة فضلاً عن مقام الولاية كقوله "سيد السموات والأرض " و "النفاع الضرار" و "المتصرف في الأكوان " و"المطلع على أسرار الخليقة" و "محيي الموتى " و "مبريء الأعمى والأبرص والأكمه" و " أمره من أمر الله " و "ماحي الذنوب " "دافع البلاء " و "الرافع الواضع " و" صاحب الشريعة " "وصاحب الوجود التام " إلى كثير من أمثال هذه النعوت والألقاب.

ويقول الكاتب أنه رأى في ذلك الكتاب فصلاً يشرح فيه المؤلف الكيفية التي يجب أن يتكيف بها الزائر لقبر السيد عبد القادر الجيلاني يقول فيه: " أول ما يجب على الزائر: أن يتوضأ وضوءاً سابغاً ثم يصلي ركعتين بخشوع واستحضار ثم يتوجه إلى تلك الكعبة المشرفة ! وبعد السلام على صاحب الضريح المعظم يقول: " يا صاحب الثقلين أغثني وأمدني بقضاء حاجتي وتفريج كربتي ! ". "أغثني يا محيي الدين عبد القادر، أغثني يا ولي عبد القادر، أغثني يا سلطان عبد القادر، أغثني يا باد شاه عبد القادر، أغثني يا خوجة عبد القادر !" " يا حضرة الغوث الصمداني، يا سيدي عبد القادر الجيلاني، عبدك ومريدك مظلوم عاجز محتاج إليك في جميع الأمور في الدين والدنيا والآخرة "(39).

ويقول الكاتب أيضاً:" أن في بلدة (ناقور) في الهند قبر يسمى " شاه الحميد " وهو أحد أولاد السيد عبد القادر – كما يزعمون – وأن الهنود يسجدون(40) بين يدي ذلك القبر سجودهم بين يدي الله ! وإن في كل بلدة من بلاد الهند وقراها مزاراً يمثل مزار السيد عبد القادر، فيكون القبلة التي يتوجه إليها المسلمون في تلك البلاد ! والملجأ الذي يلجأون في حاجاتهم وشدائدهم إليه وينفقون من الأموال على خدمته وسدنته وفي موالده وحضراته ما لو أنفق على فقراء الأرض جميعاً لصاروا أغنياء !

هذا ما كتبه إليّ ذلك الكاتب، ويعلم الله أني ما أتممت قراءة رسالته حتى دارت بي الأرض الفضاء، وأظلمت الدنيا في عيني، فما أبصر مما حولي شيئاً، حزناً وأسفاً على ما آلت إليه حالة الإسلام بين أقوام أنكروه بعدما عرفوه، ووضعوه بعدما رفعوه، وذهبوا به مذاهب لا يعرفها، ولا شأن له بها.

أي عين يجمل بها أن تستبقي في محاجرها قطرة واحدة من الدمع فلا تريقها أمام هذا المنظر المؤلم المحزن، منظر أولئك المسلمين وهم ركع سجد على أعتاب قبر ربما كان بينهم من هو خير من ساكنه في حياته، فأحرى أن يكون كذلك بعد مماته !

أي قلب لا يستطيع أن يستقر بين جنبي صاحبه ساعة واحدة فلا يطير جزعاً حينما يرى المسلمين أصحاب دين التوحيد أكثر من المشركين إشراكاً بالله وأوسعهم دائرة في تعدد الآلهة وكثرة المعبودات!

لِمَ ينقم المسلمون التثليث من المشركين ؟!

لِمَ يحملون لهم في صدورهم تلك الموجدة وذلك الضغن وعلام يحاربونهم وفيم يقاتلونهم وهم لم يبلغوا من الشرك بالله مبلغهم ولم يغرقوا فيه إغراقهم ؟!

يدين المشركون بآلهة ثلاثة ولكنهم يشعرون بغرابة هذا التعدد وبعده عن العقل فيتأولون فيه ويقولون أن الثلاثة في حكم الواحد. أما المسلمون فيدينون بآلاف من الآلهة أكثرها جذوع أشجار وجثث أموات وقطع أحجار، من حيث لا يشعرون!

كثيراً ما يضمر الإنسان في نفسه أمراً وهو لا يشعر به، وكثيراً ما تشتمل نفسه على عقيدة خفية لا يحس باشتمال نفسه عليها ولا أرى مثلاً لذلك أقرب من المسلمين الذين يلتجئون في حاجاتهم ومطالبهم إلى سكان القبور ويتضرعون إليهم تضرعهم للإله المعبود فإذا عتب عليهم في ذلك عاتب، قالوا: إنا لا نعبدهم وإنما نتوسل بهم إلى الله، كأنهم لا يشعرون أن العبادة ما هم فيه، وأن أكبر مظهر لألوهية الإله المعبود أن يقف عباده بين يديه ضارعين خاشعين يلتمسون إمداده ومعونته فهم في الحقيقة عابدون لأولئك الأموات من حيث لا يشعرون(41) !!

جاء الإسلام بعقيدة التوحيد ليرفع نفوس المسلمين ويغرس في قلوبهم الشرف والعزة والأنفة والحمية وليعتق رقابهم من رق العبودية فلا يذل صغيرهم لكبيرهم ولا يهاب ضعيفهم قويهم ولا يكون لذي سلطان بينهم سلطان إلا بالحق والعدل وقد ترك الإسلام بفضل عقيدة التوحيد ذلك الأثر الصالح في نفوس المسلمين في العصور الأولى فكانوا ذوي أنفة وعزة وإباء وغيرة يضربون على يد الظالم إذا ظلم ويقولون للسلطان إذا جاوز حده في سلطانه: قف مكانك ولا تغل في تقدير مقدار نفسك فإنما أنت عبد مخلوق لا رب معبود، واعلم أن لا إله إلا الله!

هذه صورة من صور نفوس المسلمين في عصر التوحيد أما اليوم وقد داخل عقيدتهم ما داخلها من الشرك الباطن تارة والظاهر أخرى، فقد ذلت رقابهم وخفت رؤوسهم وضرعت نفوسهم وفترت حميتهم فرضوا بخطة الخسف واستناموا إلى المنـزلة الدنيا فوجد أعداؤهم السبيل إليهم فغلبوهم على أمرهم وملكوا عليهم نفوسهم وأموالهم ومواطنهم وديارهم فأصبحوا من الخاسرين.

والله لن يسترجع المسلمون سالف مجدهم ولن يبلغوا ما يريدون لأنفسهم من سعادة الحياة وهناءتها إلا إذا استرجعوا قبل ذلك ما أضاعوه من عقيدة التوحيد، وإن طلوع الشمس من مغربها وانصباب ماء النهر في منبعه أقرب من رجوع الإسلام إلى سالف مجده ما دام المسلمون يقفون بين يدي الجيلاني كما يقفون بين يدي الله ويقولون للأول كما يقولون للثاني: " أنت المتصرف في الكائنات وأنت سيد الأرضين والسموات " !!

إن الله أغير على نفسه من أن يسعد قوماً يزدرونه ويحتقرونه ويتخذونه وراءهم ظهرياً!!

فإذا نزلت بهم جائحة أو ألمت بهم ملمة ذكروا الحجر قبل أن يذكروه ونادوا الجذع قبل أن ينادوه.

بمن أستغيث ؟ وبمن أستنجد ؟ ومن الذي أدعوه لهذه الملمة الفادحة ؟ أأدعو علماء مصر وهم الذين يتهافتون على " يوم الكنيسة " تهافت الذباب على الشراب أم علماء الآستانة وهم الذين قتلوا جمال الدين الأفغاني(42) ليحيوا أبا الهدى الصيادي شيخ طريقة الرفاعية ؟ ! أم علماء العجم وهم الذين يحجون إلى قبر الإمام كما يحجون إلى البيت الحرام ؟ أم علماء الهند وبينهم أمثال مؤلف هذا الكتاب ؟!

يا قادة الأمة ورؤساءها عذرنا العامة في إشراكها وفساد عقائدها، وقلنا إن العامي أقصر نظراً وأضعف بصيرة من أن يتصور الألوهية إلا إذا رآها ماثلة في النصب والتماثيل والأضرحة والقبور(43) فما عذركم أنتم وأنتم تتلون كتاب الله وتقرأون صفاته ونعوته وتفهمون معنى قوله تعالى: (قل لا يعلم من في السموات والأرض الغيب إلا الله) وقوله مخاطباً نبيه: (قل لا أملك لنفسي نفعاً ولا ضراً) وقوله (وما رميت إذ رميت ولكن الله رمى).

إنكم تقولون في صباحكم ومسائكم وغدوكم ورواحكم:

كل خير في اتباع من سلف وكل شر في ابتداع من خلف

فهل تعلمون أن السلف الصالح كانوا يجصصون قبراً أو يتوسلون بضريح وهل تعلمون أن واحداً منهم وقف عند قبر النبي صلى الله عليه وآله وسلم، أو قبر أحد من أصحابه وآل بيته يسأله قضاء حاجة أو تفريج هم ؟ وهل تعلمون أن الرفاعي والدسوقي والجيلاني والبدوي أكرم عند الله وأعظم وسيلة إليه من الأنبياء والمرسلين والصحابة والتابعين ؟! وهل تعلمون أن النبي صلى الله عليه وآله وسلم حينما نهى عن إقامة الصور والتماثيل نهى عنها عبثاً ولعباً ؟! أم مخافة أن تعيد للمسلمين جاهليتهم الأولى ؟! وأي فرق بين الصور والتماثيل وبين الأضرحة والقبور، ما دام كل منها يجر إلى الشرك، ويفسد عقيدة التوحيد ؟!!

والله ما جهلتم شيئاً من هذا، ولكنكم آثرتم الحياة الدنيا على الآخرة فعاقبكم الله على ذلك بسلب نعمتكم، وانتقاض أمركم، وسلط عليكم أعداءكم يسلبون أوطانكم، ويستعبدون رقابكم، ويخربون دياركم، والله شديد العقاب"(44)!. (تقاليد يجب أن تزول) (ص64-67).

التاسع عشر: العلامة الألباني حيث قال في مقدمة تحقيقه لكتاب الآيات البينات: " واعلم أن هذه الرسالة وإن كان موضوعها في بيان حكم فقهي كما سترى فذلك لا يعني في اعتقادي أنه لا علاقة لها بما هو أسمى من ذلك وأعلى ألا وهو التوحيد وإخلاص العبادة لله وحده ودعاؤه تعالى دون سواه ومن المعلوم أن الاعتقاد بأن الموتى يسمعون هو السبب الأقوى لوقوع كثير من المسلمين اليوم في الشرك الأكبر ألا وهو دعاء الأولياء والصالحين وعبادتهم من دون الله عز وجل جهلاً أو عناداً ولا ينحصر ذلك في الجهال منهم، بل يشاركهم في ذلك كثير ممن ينتمي إلى العلم، بل وقد يظن الجماهير أنه من كبار العلماء فإنهم يبررون لهم ذلك خطابة وكتابة بمختلف التبريرات التي ما أنزل الله بها من سلطان والأحزاب(45) الإسلامية كلها مع الأسف لا تعير لذلك اهتماماً يذكر لأنه يؤدي بزعم بعضهم إلى الاختلاف والتفرقة، مع أنهم يعلمون أن الأنبياء إنما كان أول دعوتهم (أن اعبدوا الله واجتنبوا الطاغوت)، وخيرهم من يسكت عن قيام غيره بهذا الواجب، ومن الظاهر أن ذلك الشيخ الذي ألف العلامة الألوسي هذه الرسالة في الرد عليه كان منهم، ولذلك ثارت ثائرته حينما صرح المؤلف رحمه الله في درسه بأن الموتى لا يسمعون لأنه يعلم أن ذلك ينافي ما عليه أولئك الجهال من المناداة للأولياء والصالحين ودعائهم من دون الله عز وجل، وفي ظني أن المؤلف رحمه الله ما ألف هذه الرسالة إلا تمهيدا للقضاء على هذه الضلالة الكبرى ألا وهي الاستغاثة بغير الله تعالى على اعتبار أن السبب الأقوى الموجب لها عند من ضل من المسلمين إنما هو الاعتقاد بأن الموتى يسمعون فإذا تبين أن الصواب أن الموتى لا يسمعون،لم يبق حينئذ معنى لدعاء الموتى من دون الله تعالى.

فإني لا أكاد أتصور ولا غيري يتصور مسلماً يعتقد أن الميت لا يسمع دعاء داعيه ثم هو مع ذلك يدعوه ومن دون الله يناديه إلا أن يكون قد تمكنت منه عقيدة باطلة أخرى هي أضل من هذه وأخزى، كاعتقاد بعضهم في الأولياء أنهم قبل موتهم كانوا عاجزين وبالأسباب الكونية مقيدين، فإذا ماتوا انطلقوا وتفلتوا من تلك الأسباب وصاروا قادرين على كل شيء كرب الأرباب، ولا يستغربن أحد هذا ممن عافاهم الله تعالى من الشرك على اختلاف أنواعه، فإن في المسلمين اليوم من يصرح بأن في الكون متصرفين من الأولياء دون الله تعالى ممن يسمونهم هنا في الشام بـ" المدَّرِّكين" وبـ" الأقطاب" وغيرهم وفيهم من يقول:" نظرة من الشيخ تقلب الشقي سعيداً"!ونحوه من الشركيات.

قال العلامة السيد رشيد رضا في "تفسيره"(11/391)تحت قوله تعالى:) قل لا أملك لنفسي ضراً ولا نفعاً إلاما شاء الله(:" أي لكن ما شاء الله من ذلك متى شاء، لا شأن لي فيه، لأنه خاص بالربوبية دون الرسالة التي وظيفتها التبليغ لا التكوين...

وقد بلغ من جهل الخرافيين من المسلمين بتوحيد الله أن مثل هذه النصوص من آيات التوحيد لم تصد الجاهلين به منهم عن دعوى قدرة الأنبياء والصالحين حتى الميتين منهم على كل شيء من التصرف في نفعهم وضرهم مما جعله الله تعالى من الكسب المقدور لهم بمقتضى سننه في الأسباب، بل يعتقدون أن منهم من يتصرفون في الكون كله، كالذين يسمونهم بالأقطاب الأربعة. وإن كان بعض علماء الأزهر في هذا العصر يكتب هذا حتى في مجلة الأزهر الرسمية (نور الإسلام)! فيفتي بجواز دعاء غير الله من الموتى والاستغاثة بهم في كل ما يعجزون عنه من جلب نفع أو دفع ضر، وألف بعضهم كتاباً في إثبات ذلك، وكون الميتين من الصالحين ينفعون ويضرون بأنفسهم، ويخرجون من قبورهم، فيقضون حوائج من يدعونهم ويستغيثون بهم! قال في "فتح البيان" بعد نقله القول الأول في الاستثناء عن أئمة التفسير وترجيحه ما نصه:

" وفي هذا أعظم وازع، وأبلغ زاجر، لمن صار ديدنه وهِِجِّيراه المناداة لرسول الله r، أو الاستغاثة به عند نزول النوازل التي لا يقدر على دفعها إلا الله سبحانه، وكذلك من صار يطلب من الرسول ما لا يقدر على تحصيله إلا الله سبحانه فإن هذا مقام رب العالمين، الذي خلق الأنبياء والصالحين وجميع المخلوقين، ورزقهم وأحياهم ويميتهم، فكيف يطلب من نبي من الأنبياء، أو ملك من الملائكة، أو صالح من الصالحين ما هو عاجز عنه غير قادر عليه؟ ويترك الطلب لرب الأرباب، القادر على كل شيء الخالق الرزاق المعطي المانع؟! وحسبك بما في هذه الآية من موعظة؛ فإن سيد ولد آدم وخاتم الرسل يأمره الله بأن يقول لعباده:) لا أملك لنفسي ضراً ولا نفعاً( فكيف يملكه لغيره؟! وكيف يملكه غيره – ممن رتبته دون رتبته، ومنـزلته لا تبلغ إلى منـزلته – لنفسه فضلاً عن أن يملكه لغيره ؟!

فيا عجباً لقوم يعكفون على قبور الأموات الذين صاروا تحت أطباق الثرى، ويطلبون منهم من الحوائج ما لا يقدر عليه إلا الله عز وجل! كيف لا يتيقظون لما وقعوا فيه من الشرك، ولا ينتبهون لما حل بهم من المخالفة لمعنى (لا إله إلا الله) ومدلول ) قل هو الله أحد(؟! وأعجب من هذا اطلاع أهل العلم على ما يقع من هؤلاء ولا ينكرون عليهم ولا يحولون بينهم وبين الرجوع إلى الجاهلية الأولى بل إلى ما هو أشد منها، فإن أولئك يعترفون بأن الله سبحانه هو الخالق الرزاق المحيي المميت الضار النافع وإنما يجعلون أصنامهم شفعاء لهم عند الله ومقربين لهم إليه وهؤلاء يجعلون لهم قدرة على الضر والنفع وينادونهم تارة على الاستقلال وتارة مع ذي الجلال وكفاك من شر سماعه والله ناصر دينه مطهر شريعته من أوضار الشرك وأدناس الكفر، ولقد توسل الشيطان – أخزاه الله- بهذه الذريعة إلى ما تقر به عينه وينثلج به صدره من كفر كثير من هذه الأمة المباركة) وهم يحسبون أنهم يحسنون صنعاً(، إنا لله وإنا إليه راجعون".

وقال السيد رشيد أيضاً تحت قوله تعالى:)...دعوا الله مخلصين له الدين لئن أنجيتنا من هذه لنكونن الشاكرين(، (11/338-339):

"وفي هذه الآية وأمثالها بيان صريح لكون المشركين كانوا لا يدعون في أوقات الشدائد وتقطع الأسباب بهم إلا الله ربهم ولكن من لا يحصى عددهم من مسلمي هذا الزمان بزعمهم لا يدعون عند أشد الضيق إلا معبوديهم من الميتين كالبدوي والرفاعي والدسوقي والجيلاني والمتبولي وأبي سريع وغيرهم ممن لا يحصى عددهم، وتجد من حملة العمائم الأزهريين وغيرهم ولا سيما سدنة المشاهد المعبودة الذين يتمتعون بأوقافها ونذورها من يغريهم بشركهم، ويتأوله بتسميته بغير اسمه في اللغة العربية كالتوسل وغيره.

وقد سمعت من كثيرين من الناس في مصر وسورية حكاية يتناقلونها، ربما تكررت في القطرين لتشابه أهلها وأكثر مسلمي هذا العصر في خرافاتهم، وملخصها: أن جماعة ركبوا البحر فهاج بهم حتى أشرفوا على الغرق، فصاروا يستغيثون معتقديهم، فبعضهم يقول: يا سيد يا بدوي ! وبعضهم يصيح: يا رفاعي ! وآخر يهتف: يا عبد القادر يا جيلاني !... الخ، وكان فيهم رجل موحد ضاق بهم ذرعاً فقال: يا رب أغرق أغرق، ما بقي أحد يعرفك !"

العشرون: أبو الأعلى المودودي تحدث عن دخول الهنود في دين الله أفواجاً على أيدي بعض الأفراد من العلماء والتجار وبعض أهل الورع ولكن هؤلاء الأفراد كانوا عاجزين عن تعليم الداخلين في الإسلام حقيقة الإسلام وأصوله وتربيتهم على ذلك.

وذكر إهمال الحكام وتقصيرهم في العناية بهؤلاء وتربيتهم على الدين الحق ثم قال في (ص130):" فكان أن الله فكانفكانفمن جراء هذه الغفلة أن ظل عامتنا سادرين في الجهل والجاهلية منذ أول أمرهم. أما المعاهـد التعليميـة فما استفاد منها في معظــم الأحوال إلا الطبقات العليا أو الوسطى. وما زال الدهماء في جهـل تام بتعالـيم الإسلام محرومين من آثاره الإصلاحية إلى حد عظيم. وقد سبب كل ذلك أن كان الناس من غير المسلمين يدخلون في دين الله شعوباً وقبائل.

إلا أن كثيرا من الرسوم الباطلة والعادات الجاهلية مما كانوا عليه قبل إسلامهم، لا تزال متفشية بهم إلى يومنا هذا، بل لم تتغير أفكارهم ومعتقداتهم تغيراً تاماً، ولا يزال يوجد فيهم إلى الآن كثير من عقائد المشركين وأوهامهم التي ورثوها عن أديان آبائهم الكافرين، وأقصى ما حدث فيهم من الفرق بعد إسلامهم أن أخرجوا من تاريخ الإسلام آلهة لهم جديدة مكان الآلهة التي كانوا يعبدونها من قبل واختاروا لأعمالهم الوثنية القديمة أسماء جديدة من المصطلحات الإسلامية وكان العمل على ما كان عليه من قبل وإنما تغير قشره ولونه الظاهري.

فإن أردتم الشاهد على ما أقول فسرحوا النظر فيما عليه حالة الناس الدينية في أي بقعة من بقاع بلادكم ثم ارجعوا إلى التاريخ وابحثوا عن الدين الذي كان الناس يدينونه في هذه البقعة قبل أن يأتيهم الإسلام فستعلمون أنه توجد هناك كثير من العقائد والأعمال التي تشبه عقائد الدين المنقرض وأعماله إلا أنها في شكل آخر ولون غير لونه. فالبقاع التي كانت فيها الديانة البوذية قبل الإسلام مثلاً كان الناس يعبدون فيها آثار بوذا، فهنا سن من أسنانه وهناك عظم من أعظمه؛وثمة شيء آخر من أشيائه يعبده الناس ويتبركون به وإنكم لتجدون اليوم عارضة أن الناس في هذه البقاع يعاملون مثل هذه المعاملة شعراً من أشعار النبي –صلى الله عليه وسلّم-؛ أو أثراً من آثار قدمه، أو يتبركون بآثار بعض صالحي المسلمين وعابديهم.

وكذلك إذا استعرضتم كثيراً من الرسوم والعادات المتفشية اليوم ببعض القبائل المتوغلة في إسلامها، ثم نظرتم في ما يروج في البطون غير المسلمة لهذه القبائل نفسها من الرسوم والتقاليد فقليلاً ما تجدون فارقاً بين هذه وتلك، أفليس ذلك مما يشهد شهادة ناطقة بأن الذين كان بيدهم زمام أمر المسلمين وشؤونهم الاجتماعية في القرون السالفة قصروا في أداء واجبهم أيما تقصير إذ لم يمدوا يد التعاون والمساعدة إلى الذين بذلوا جهودهم في نشر الإسلام بجهودهم الفردية فقد انجذب مئات الملايين من الناس إلى حظيرة الإسلام متأثرين بدعوته ولكن الذين كانوا سدنة لبيت الإسلام متولين أموره لم يعنوا في قليل ولا كثير بتعليمهم وتربيتهم وتزكية حياتهم وإصلاح فكرهم، فلم يكتب لهم أن يتمتعوا ببركات الإسلام ونعم التوحيد حق التمتع ويقوا أنفسهم المضار التي هي نتيجة لازمة للشرك والجاهلية" (46).

ثم ذكر سوء حال معظم العلماء وانشغالهم بأمور ألهتهم عن الجد في أمر الدين الحقيقي من التحزب والتفرق والمجادلات والمخاصمات وعنايتهم بالعلوم اليونانية وانصرافهم عن الكتاب والسنة وما ترتب على ذلك من آثار سيئة في حياة المسلمين ثم قال في (ص133):" وإن تعجب فعجب من حال الصوفية فإنكم إذا سرحتم النظر فيهم لا تجدون من بينهم من عملوا بالتصوف الإسلامي الحقيقي وعلموه الناس إلا عدداً يسيراً أما معظمهم فكانوا يدعون الناس ويرشدونهم إلى تصوف كان مزاجاً من الفلسفات الإشراقية والويدانتية والمانوية الزرادشتية وكانت طرق الرهبان والأحبار والإشراقيين والرواقيين اختلطت به اختلاطاً حتى لم تبق له علاقة بعقائد الإسلام وأعماله الخالصة إلا قليلاً ولقد كان عباد الله يرجعون إليهم مستهدين إلى الله وهم يهدونهم إلى طرق معوجة وسبل زائفة ثم لما خلف من بعدهم خلف ورثوا فيما ورثوا عن أسلافهم مريديهم وأتباعهم ولم يبقوا مما كان بينهم من العلائق إلا على علاقة النذور والهدايا دون الإرشاد والوعظ والتربية وأكثر ما سعت له هذه الدوائر ولا تزال تسعى له، هو أن لا يتسرب قبس من العلم الصحيح بالدين إلى حيث لمشيختهم النفوذ والتأثير فإنهم يعرفون كل المعرفة أنه لن يدوم لسحرهم ودجلهم تأثير في الناس إلا ما داموا جاهلين بدينهم"(47).

ثم تحدث عن أحوال المسلمين الأخلاقية فذكر أنها بلغت الحضيض ومنها بيع دينهم وكيف سخرهم أعداء الإسلام لإهلاك بعضهم بعضاً.

ثم يؤسفنا ما آل إليه حال المودودي - بعد إدراكه الواعي لحال هؤلاء التائهين- حيث تشاغل بالسياسة ومستلزماتها عن إصلاح هؤلاء بالجد في دعوتهم إلى حقيقة الدين الذي أنقذ الله به العالمين وحقيقة أصوله وأسسه ألا وهي أصول التوحيد والإخلاص واتباع الكتاب والسنة في كل شأن من شئون الدنيا والآخرة، وفتح أبواب حزبه على مصراعيه للروافض والخرافيين ولم يفسح المجال حتى لإصلاح هؤلاء على طريقة الاخوان المسلمين فزاد الطين بلة، ولله في خلقه شئون ولا يزال العالم الإسلامي بأمس الحاجة إلى أمثال الإمام محمد بن عبد الوهاب يدعون الناس إلى دين الحق ولا سيما التوحيد.

الحادي والعشرون: نصارى يعرفون حقيقة الإسلام أكثر من الخرافيين الذين حاربوا الإمام محمداً ودعوته وأكثر من هذا المالكي.

قال الكاتب الأمريكي ستودارد (lothrop Stoddard) متحدثاً عن واقع المسلمين:

" أما الدين فقد غشيته غاشية سوداء، فألبست الوحدانية التي علمها صاحب الرسالة سجفاً من الخرافات وقشوراً من الصوفية، وخلت المساجد من أرباب الصلوات وكثر عديد الأدعياء الجهلاء وطوائف الفقراء والمساكين يخرجون من مكان إلى مكان يحملون في أعناقهم التمائم والتعاويذ والسبحات ويوهمون الناس بالباطل والشبهات ويرغبونهم في الحج إلى قبور الأولياء ويزينون للناس التماس الشفاعة من دفناء القبور. وغابت عن الناس فضائل القرآن. فصار يشرب الخمر والأفيون في كل مكان وانتشرت الرذائل وهتكت ستر الحرمات على غير خشية ولا استحياء.ونال مكة المكرمة والمدينة المنورة ما نال غيرهما من سائر مدن الإسلام، فصار الحج المقدس الذي فرضه النبي على من استطاعه ضرباً من المستهزءات.

وعلى الجملة فقد بدل المسلمون غير المسلمين وهبطوا مهبطاً بعيد القرار فلو عاد صاحب الرسالة إلى الأرض في ذلك العصر ورأى ما كان يدهي الإسلام لغضب وأطلق اللعنة على من استحقها من المسلمين كما يلعن المرتدون وعبدة الأوثان".

هذه صور صورها معلق كافر لكن الخطوط والآثار التي تظهر في هذه الصورة للمسلمين أليست صحيحة اليوم إلى حد كبير ؟ وكما يرى الأمير شكيب أرسلان " لو أن فيلسوفاً نقريسياً من فلاسفة الإسلام، أو مؤرخاً عبقرياً بصيراً بجميع أمراضه الاجتماعية أراد تشخيص حالته في هذه القرون الأخيرة ما أمكنه أن يصيب المحز وأن يطبق المفصل تطبيق هذا الكاتب الأمريكي ستودارد "(48).

وجاء في دائرة المعارف البريطانية. وهي تتكلم عن الوهابية ما يلي:

الوهابية: اسم لحركة التطهير في الإسلام. والوهابيون يتبعون تعاليم الرسول وحده ويهملون كل ما سواها. وأعداء الوهابية هم أعداء الإسلام الصحيح"(49).

أفلا يستحي خصوم دعوة التوحيد وخصوم الإمام محمد ومنهم المالكي من الدرك الذي انحدروا إليه في الجهل بحقيقة الإسلام وحقيقة التوحيد التي جاء بها المرسلون ودعا إليها الصالحون المصلحون من هذه الأمة وفهم حقيقته حتى الضالون من النصارى الذين تخلصوا من التقليد الأعمى للكنائس وترهاتها وكهانها وشركياتها.

اللهم إننا نبرأ إليك من ضلالات الضالين من اليهود والنصارى والروافض والقبوريين والخرافيين ومن جميع عقائدهم وأقوالهم وأعمالهم ونسألك أن تثبتنا على دينك حتى نلقاك راضياً عنا إنك سميع قريب مجيب الدعاء وصل اللهم على رسولك محمد سيد الموحدين وإخوانه وآبائه من النبيين والمرسلين وعلى آله وصحبه أجمعين وارض اللهم عن علماء هذه الأمة المجاهدين المناضلين عن دينك الحق المبين، وأدخلنا وإياهم في واسع رحمتك يا أرحم الراحمين.

كتبه راجي عفو ربه ومغفرته ربيع بن هادي عمير المدخلي وكان الفراغ منه في يوم الثلاثاء الموافق للخامس والعشرين من شهر جمادى الآخرة من عام ثلاثة وعشرين وأربعمائة بعد الألف من تاريخ الهجرة النبوية.

(1) تأمل قوله: " يرجون البرء والشفاء من قبلها... الخ، فهذه عقيدة القبوريين من وقت هذا الإمام فكيف حالهم بعده.

(2) انظر إلى عموم هذه الفتنة في زمنه لكل بلد، واصغ لشهادته أنهم يعظمون القبور والأشجار والأحجار والحيطان ويرجون منها الشفاء ويتقربون لهم بالنذور، أليست هذه أعمال شركية لا فرق بينها وبين أعمال المشركين الأولين التي ينكرها حتى اليهود والنصارى.

(3) كذا في الأصل.

(4) وهذا أمر حاصل من المتعلقين بالأولياء من صوفية وروافض في كثير من البلدان ويدافع عن هذا الشرك المالكي وأمثاله ويعتبرونه من الأخطاء ويعتبره المالكي من البدع وبعض أئمة المالكي يراه حقاً لا يجوز إنكاره.

(5) مجموعة التوحيد (ص130-133) وأصله في كتاب الواسطة بين الحق والخلق _ص14-18).

(6) أقول إذا كان هذا الضلال والشرك بهذه الكثافة والفظاعة في عهد ابن القيم في القرن الثامن فماذا في عهد الإمام محمد في القرن الثاني عشر وبداية الثالث عشر، فتباً وسحقاً لمن ينكر هذا الواقع ويدافع عنه ويحارب دعاة التوحيد.

(7) انظر كيف قرن المتعلقين بالمشايخ والصالحين بعباد الأصنام والملائكة واعتبرهم عباداً للمشايخ والصالحين، وهو سابق للإمام محمد بقرون ولم يوضح لنا اشتراط قيام الحجة والظن به أنه يشترطها ويحتاج الأمر إلى دراسة ولعله يرى أن الحجة قد قامت عليهم بجهاد وبيان ابن تيمية وتلاميذه.
(8) هذا بحث جيد وعميق في بيان معاني التوحيد والشرك.

(9) هو حديث ضعيف وبعضهم حكم عليه بأنه باطل.

(10) هذه مواجهة لأمور واقعة في عهده من الروافض والقبوريين من الصوفية وأتباعهم الجهلة.

(11) هذا بحث عميق في حماية جناب التوحيد وتوضيح قيم لمعنى هذه الكلمة التي يجهل معناها كثير من الناس ويستعملونها فيما هو بعيد عن معناها في لغة الكتاب والسنة.

(12) في هذا البحث قضاء على هذه الشبهة التي ضل بها الوثنيون ومن سلك مسلكهم من القبوريين والروافض الذين خالفوا الشرع والعقل.

(13) لقد تلاعب الشيطان بكثير من الناس فأبعدهم عن مقتضى الشرع والعقل والفطرة وإلى الله مرجعهم جميعاً.

(14)كذا ولعله من تصحيف النساخ والصواب سبعون وأربعون.

(15) ماذا يقول المالكي وأسلافه في هذه الضلالات فهل ما عند من يدافع عنهم إلا التبرك الذي يسميه الغلو ويرجف به على الإمام محمد ؟.

(16) هل ترى يا مالكي الإمام محمد بن عبد الوهاب قد شذ عن علماء الأمة بمحاربة هذا الشرك والإلحاد أو أن أمناء الأمة وأفذاذها قد سبقوه إلى محاربته والتنديد بأهله.

(17) كذا.

(18) هذا الكلام من هذا الإمام يدحض ما يشكك به المالكي في كلام الإمام محمد من البلاء الذي عم بلاد المسلمين وادعى المالكي أنه نادر.

(19) قصده بالأول بناء القباب والمشاهد على القبور.

(20) هل يرى المنصف عموم هذا الشرك والضلال كما شهد بذلك أئمة الإسلام أو الأمر نادر وما هناك إلا التبرك كما يقول المحارب المكابر المالكي وأسلافه المغالطون.

(21) منهم ولعله (بهم).
(22) كذا ولعله: (آلهة).

(23) علق هنا الجماعة الذين طبعوا وصححوا الكتاب بقولهم:" ومثل هذا ما يصنعه كل أحد عند الأولياء المشيدة قبورهم في الديار المصرية".

فافهم هذا وذاك وكل ما سيأتي أيها المالكي وليفهم أمثالك لعلهم يعقلون، ويتركون المكابرات.

(24) افهم هذا من هذا الإمام الذي تعترف بعلمه وتجديده إن كنت عاقلاً صادقاً.

(25) كذا في الأصل ولعلها بلطيفة.

(26) في هذا التقرير المفحم ما يقطع دابر ما يشغب به المالكي وأسلافه، على الإمام محمد من أنه يخاصم قوماً يقولون: "لا إله إلا الله" ولا يعبدون الأولياء.

(27) هل ترى أيها القارئ أن الإمام محمداً هو الوحيد الذي واجه الشرك والضلال ألا ترى عبارات كثير من العلماء أشد من عبارات الإمام محمد - رحمه الله-.

(28) كذا في الأصل ولعل العبارة "وهذا".

(29) كذا وهذا تفسير باطل ولعله وقع سقط من الناسخ أو الطابع والصواب أن يقال: (لا معبود بحق إلا الله) وكلامه فيما بعد هذا يدل على صحة فهم هذه الكلمة.

(30) هذا إشارة إلى أصل الولاء والبراء ذلكم الأصل العظيم الذي حث عليه القرآن العظيم والسنة النبوية وسار عليه السلف الصالح.

(31) هذه شهادة من عالم عرف ما عليه الناس في زمانه.

(32) لعله بقصد بـ (من المؤمنين) الذين يدّعون الإيمان.

(33) هل ترى المالكي يؤمن بما قاله الإمام محمد أو سيكذب علماء المسلمين السابقين واللاحقين ويرى أن المسلمين لا ذنب لهم إلا التبرك الذي أقصاه البدعة والخطأ.

(34) هذا يؤكد ما ذكره علماء الدعوة وغيرهم عن حال هؤلاء الأعراب، ويبين لك ظلم المالكي وأسلافه للإمام محمد وأتباعه.
(35) كذا ولعله سقط من الكلام مثل قوله:"ما عليه".

(36) قد تواترت هذه الأفاعيل الشنيعة التي تصدر عن القبوريين في حال الشدة على عكس ما يفعله المشركون في الجاهلية.

(37) صيانة الإنسان عن وسوسة الشيخ دحلان (ص198) نقلاً عن صاحب جلاء العينين.

(38) من (حكم الله الواحد الأحد) للمعصومي.

(39) لما كنت في الهند أقوم بالتدريس في الجامعة السلفية ببنارس في حدود 1390هـ زارني أحد طلاب العلم من الخرافيين فقدم لي مجلداً ضخماً فيه مناقب عبد القادر الجيلاني فرأيت فيه من العجائب الكفرية ما لا يخطر بالبال ومن ضمن هذه العجائب قصة مضمونها أن - الله تبارك وتعالى- كان يمشي مع عبد القادر على شاطئ نهر فانزلقت به رجله فانتشله عبد القادر من هذه السقطة تعالى الله عما يقول الملحدون علواً كبيراً، فنصحته وبينت له أن هذا الكلام لا يقوله إلا الزنادقة الذين يكيدون للإسلام والمسلمين بمثل هذه الزندقة والإلحاد وأعطيته فكرة عن توحيد الله وما جاء به الرسل جميعاً فوالله ما انصرف من عندي إلا بعد أن مزق الكتاب بيده كأني أراه الآن وهو يمزقه.

ولقد رأيت بعيني ما يفعله القبوريون عند قبور الصالحين أو غيرهم ما يندى له الجبين.

وزرت الهند أنا والشيخ عبد الرزاق العباد وعبد الرب نواب أحد المدرسين بالجامعة الإسلامية في حدود 1410هـ فذهب بنا بعض طلاب العلم السلفيين إلى مسجد نظام الدين بدهلي فرأينا فيه خمس قباب أكبرها قبة نظام الدين ورأينا من الزائرين من الغلو والخشوع والتذلل ما لا تراه عند بيت الله العتيق وجاء رجل لابساً إزاراً ورداءً مصبوغين بالأحمر أو الأصفر مكشوف الرأس في هيئة المحرم وخر ساجداً أمام قبة نظام الدين ثم قام يمشي القهقرى ثم سجد سجدة أخرى عند عتبة القبة ونحن واقفون مشدوهون من هذه الأعمال الشركية الفظيعة ولا نستطيع الكلام فجاءنا رجل يهدر بالكلام كالجمل الهائج لا ندري ما يقول، فسألت أنا والشيخ عبد الرزاق زميلنا عبد الرب عما يقول فقال يقول: إن الناس في عبادة وأنتم تتفرجون ؟ يعني في عبادة أصحاب هذه القباب، وهذا المسجد قريب من المسجد المركزي لجماعة التبليغ وهم يعظمون نظام الدين هذا ولا ينكرون هذه الشركيات الفظيعة لأنهم مشغولون بالدعوة إلى خرافاتهم وأساطيرهم المناهضة للتوحيد وأهله بل في مسجدهم قبور مقدسة ولله في خلقه شئون.

(40) إن أسلاف المالكي ليباركون هذه الأعمال ويدافعون عنها وعن أهلها فكم هو البون شاسع بين هذا الرجل وأمثاله وبين أولئك المروجين لهذه الأعمال الفظيعة التي يندى لها الجبين وتذرف منها العبرات وتقشعر منها جلود المؤمنين.

(41) انظر ما سبق.

(42) لعل المنفلوطي كان مخدوعاً بجمال الدين الأفغاني لأنه لم يعرف خطورته وضلاله.

(43) هذا فيه نوع من التنـزل لأن ذنب علماء السوء أعظم من ذنب العوام حيث لم ينكروا هذه الشركيات وشر من ذلك إقرارهم لها ودفاعهم عن أهلها.

(44) رحم الله المنفلوطي الغيور على التوحيد، وليستفد المالكي من كلام هذا الكاتب الذي لم يدرس التوحيد مثل المالكي ولكنه بصفاء فطرته ونظافة قلبه ودراسته الشخصية عرف ما لم يعرفه المالكي وأمثاله، وصدع بما يحاربونه (فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيقاً حرجاً كأنما يصعد في السماء).

(45) وعلى رأسهم الإخوان المسلمون الذين يتعللون بما ذكره العلامة الألباني.

(46) انظر "واقع المسلمين وسبيل النهوض بهم" أبو الأعلى المودودي (ص130-132).

(47) انظر "واقع المسلمين سبيل النهوض بهم" أبو الأعلى المودودي (ص133-134).

(48) عن كتاب محمد بن عبد الوهاب مصلح مظلوم ومفترى عليه للشيخ مسعود الندوي (ص159) نقلاً عن حاضر العالم الإسلامي (ص34).

(49) كتاب الشيخ محمد بن عبد الوهاب مجدد القرن الثاني عشر (ص232).


التنكيل بما في لجاج أبي الحسن من الأباطيل

فهرس التنكيل بما في لجاج أبي الحسن

المقدمة

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد : فإن أبا الحسن المصري المأربي أعجوبة من أعاجيب هذا الزمان لا أجد له نظيراً في القدرة على الثرثرة وكثرة الكلام ويتمتع بقدرة هائلة على تقليب الأمور وجعل الحق باطلاً والباطل حقاً والظالم مظلوماً والمظلوم البريء ظالماً وإلباس نفسه لباس التقوى والورع ، وإلباس الأبرياء لباس الفجار الهدامين المفسدين الظالمين ، كما فعل ذلك في عدد من أشرطته .

مما يدل على خبرة طويلة راسخة ومهارة نادرة في هذه الميادين إلى درجه لا يلحق فيها ولا يبلغ فيها شأوه .

استمع إلى أشرطته وأقرأ شيئاً من كتاباته فأي إنسان عنده مسكة من عقل ولمعة من الذكاء يدرك هذه الصفات ويدرك مدى رسوخه فيها .

إن هذا الرجل صاحب فتنة عظيمة قد أعدَّ لها العدة لعله منذ وطئت قدماه اليمن أو من قبل ذلك .

ومن أهم الأمور أن من ورائه ووراء فتنته رجالاً وأموالاً تدفع هذه الفتنة إلى الأمام وتغذيها وتؤججها وهذه أمور ظاهرة ملموسة وكل يوم تزداد ظهوراً .

ولقد بدأ أبو الحسن يمهد لإعلان حربه وفتنته باللهج بالأصول والتأصيل موهماً للرعاع أن الدعوة السلفية غير مؤصلة كأنه هو المنقذ لهذه الدعوة من الفوضى والضياع اللذين نزلا بها(1) .

ثم شرع يقذف بهذه الأصول التي تهدف إلى تقويض جانب مهم من أصول الدعوة السلفية التي قامت عليها منذ بعث الله محمداً r تضمنتها نصوص القرآن والسنة وحفتها حماية الصحابة والتابعين لهم بإحسان وأئمة الهدى ودونت في كتب العقائد والأصول وعلوم الحديث وكتب الجرح والتعديل العام والخاص .

لقد عني أبو الحسن –إمعاناً- في الكيد وتمهيداً للفتنة بدراسة الجرح والتعديل ليُكسب مكره وكيده صبغة علمية سلفية يتمكن بها من الخداع والتضليل ويتمكن من ضرب الدعوة السلفية باسم التأصيل وباسم السلفية التي تلفع بها .

وفعلاً انخدع به السلفيون ، وبما يتظاهر به من السلفية لأن علماءهم لا يسمعون هذا الدمار في أشرطته ولأنهم يعاملونه وغيره بناءً على الظاهر ومن باب "من خدعنا بالله انخدعنا له " .

وبدأ يدس تحت الضباب والظلام ولا أستطيع أن أحدد البداية الحقيقية ، ولعلها من أول قدومه اليمن ، ثم بداية دراسته لعلم الجرح والتعديل ، ثم دعايته للتأصيل ثم إثارة فتنة أخبار الآحاد في كتابه إتحاف النبيل الذي أجج فيه نيران الشبه على سنة رسول الله وعلى المنهج السلفي وأهله .

ثم أتبع هذه المكيدة بمكيدة لعلها أكبر ، وهي تأليفه لكتاب السراج الوهاج الذي وجه فيه معاوله لتقويض بعض الأصول السلفية ، تلك الأصول التي تحمي المنهج السلفي وتذب عن حياضه وحياض هذا الدين جميعه .

لقد صرح بتدبير هذه المكيدة التي بطن بها دعواه السلفية في الشريط الرابع من أشرطة "مهلاً يا دعاة التقليد " حيث وجه إليه سؤال من أحد أنصاره ونصه "لماذا لم تتكلم من قبل أن تحصل هذه الفتنة وتبين الأصول الفاسدة(2) عند الشيخ ربيع وعند هؤلاء ".

فأجاب أبو الحسن على هذا السؤال الفاجر بقوله -بعد الثناء مكراً منه على من سماهم إخوانه- : " أما الشيخ ربيع فأصوله هذه منقوضة في السراج من عام 1418هـ .

وهو نفسه في انتقاده يقول أنا أدري أنه يقصدني بهذا ، أنا أدري أنه يعنيني ، أنا أدري أنه يقصدني بهذا الكلام ، وضعت كتاب السراج الوهاج نحو سبعين ومأتي فقرة وفيها مناقشة لأفكار الشيخ ربيع كجانب الإفراط(3) وأفكار الجماعات الأخرى كجانب التفريط .

أقول : بهذا التصريح وغيره يدرك العقلاء أكاذيب أبي الحسن في تباكيه ودعاواه الباطلة بأنه مظلوم ودعاواه بأنه على حق ، وأن هذه الفتنة إنما أبتلاه الله بها لإيمانه ، وقد أكثر هو وأعوانه من هذه الأكاذيب والدعاوى التي فضحها الله وفضحهم بها، وكشف حقيقتهم ، وهتك أستارهم نصرة لأوليائه وأنصار دينه وحماته .

علام يدل هذا العمل ؟

1- أنه لا يختلف عن أشد أهل البدع عداء في نظرتهم إلى المنهج السلفي وبعض أصوله بأنها فاسدة هذا من جهة .

2- ومن جهة أخرى هم أشرف وأوضح من أبي الحسن إذ خصومتهم واضحة جلية وخصومة وعداوة أبي الحسن يسلك فيها مسالك الجبناء الخونة الماكرين وهم على عكس ذلك في غالب أحوالهم .

3- أبو الحسن بيت الشر والمكايد منذ زمن طويل فحاله تشبه حال المنافقين الذين قال الله فيهم : (أشحة عليكم فإذا جاء الخوف رأيتهم ينظرون إليك نظر المغشي عليه من الموت ، فإذا ذهب الخوف سلقوكم بألسنة حداد أشحة على الخير) .

لقد كان في زمن الأئمة الكبار ابن باز والألباني وابن عثيمين(4) خائفاً قلقاً لا يستطيع إعلان ثورته على السلفيين ومنهجهم وأصولهم ، ما كان يستطيع ذلك ولا يستطيع أن يعلن عن أصل واحد من أصول المنهج السلفي بأنه أصل فاسد فضلاً عن كل الأصول .

لماذا ؟ لأنها كلها أصول سلفية يؤيدها الكتاب والسنة ومنهج السلف من عهد الرسول والصحابة إلى يومنا هذا ومنهج الأئمة الذين كان يرتعد منهم خوفاً فلما ذهبوا ذهب خوفه وقوي دعم أهل الأهواء أعداء المنهج السلفي لهذه المعركة الحاسمة في نظر هؤلاء الأعداء ، المعركة الطويلة الأمد البعيدة الغور .

لقد ذهب الخوف في نظر أبي الحسن -كما صرح بذلك- ، فسلقونا هو وأعوانه ومن وراءهم بألسنة حداد وهم أشحة على الخير .

وما دروا أن الله ينصر دينه وأبقى لحمايته رجالاً وأي رجال ؟

هذه المعركة التي بدأت بغزو الإخوان المسلمين وغيرهم لبلاد التوحيد وسائر الجزيرة العربية وهي تمد وتجزر وترتفع لها رايات وتسقط حتى جاء دور الثورة الكبرى ثورة أبي الحسن المصري المأربي فاستمات واستماتوا معه لعلها تكون القاضية على المنهج السلفي ، ولكنهم والحمد لله باؤا بالهزيمة النكراء بعد تهديم أصولهم الفاسدة وتحطيم أسلحتهم الكاسدة بعون الله ونصره لهذا المنهج وبسيوف ومعاول السنة ثم اجتماع كلمة أهل السنة على مواجهة هذا الزحف الغادر الماكر ، ومن بقي من أهل السنة وهم قلة قليلة جداً لا يؤيدون أبا الحسن على أباطيله وأصوله الفاسدة وظلمه ، وإنما لحسن ظنهم بقي لهم أمل في أن يرجع إلى الصواب ، وذلك لأنهم لم يدرسوا فتنته واخلاقه من كل جوانبها ولو عرفوا الحقيقة لانتهت آمالهم وهم في الطريق إلى معرفة حقيقته إن شاء الله .

لقد شغل أبو الحسن الناس بأصوله الفاسدة :

1- أخبار الآحاد وأنها تفيد الظن وتلونه فيها .

2- حمل المجمل على المفصل وتلونه فيه .

3- نصحح ولا نهدم وتلاعبه فيه .

4- نريد منهجاً واسعاً أفيح يسع أهل السنة والأمة وتلونه فيه .

5- لا نقلد وتلونه فيه .

6- نحن أصحاب الدليل وتلونه فيه .

7- ليس لأحد على الدعوة وصاية وليس في الدعوة بابوات ولا ملالي(5) .

والقصد بذلك الثورة على المنهج السلفي وإسقاط علمائه .

وقد أسقطه الله وخيب آماله .

والقصد منها جميعاً الذب عن أهل البدع وحمايتهم التي يصدق فيها قول الله تعالى:

(قد مكر الذين من قبلهم فأتى الله بنيانهم من القواعد فخر عليهم السقف من فوقهم وآتاهم العذاب من حيث لا يشعرون ) .

وكان من عوامل ومعاول هدم بنيانهم :

1- ما كتبته وغيري في دفع أباطيل أبي الحسن وأراجيفه وشبهه الباطلة على أخبار الآحاد.

وبيان ما ارتكبه من خيانات وبتر وكتمان ، تلك الأفاعيل الني يخجل منها عتاة أهل البدع بل يخجل منها اليهود والنصارى مما يدل على أن الرجل ينطوي على شر كبير يستره بمكره وكيده .

2- أنه فعل هذه الأفاعيل النكراء لنصرة أصول الروافض والخوارج والمعتزلة والقدرية وخذلان أصل أهل السنة وجهودهم العظيمة التي واجهوا بها أصول أهل البدع وشبهاتهم وأباطيلهم منذ ذر قرن هذه الفتنة من طليعة القرن الثاني الهجري إلى يومنا هذا .

لقد خالف أبو الحسن أدلة الكتاب والسنة الكثيرة الواضحة وإجماع الصحابة والتابعين وأهل السنة وأهل الحديث قاطبة وتابع الفرق الضالة ومع ذلك لا يستحي فيقول : "نحن لا نقلد" و"نحن أتباع الدليل" .

فهل هناك خيانة أكبر من إبراز شبه أهل الضلال والضرب صفحاً عن أدلة الكتاب والسنة وهي تتجاوز العشرات ، فلم يبرز منها دليلاً واحداً ، ولم يذكر إماماً واحداً ممن واجه أهل الضلال ولا أدلته ، فأي حرب على أدلة الكتاب والسنة وأهلها أشد من هذه ؟

وأي تقليد للباطل أشد وأخبث من هذا التقليد : تقليد الروافض والخوارج والمعتزلة وسائر خصوم السنة ؟ وأي خيانة أكبر من خذلان أهل السنة ونصر فرق الضلال عليهم ؟

قد يتستر فيقول : إن بعض أهل السنة قد وقعوا فيما وقعت فيه .

فنقول هناك فوارق عظيمة بينك وبينهم:

1- فهم وقعوا من حيث لا يشعرون في تقليد من تأثر بأهل هذه البدع .

2- وهم لم يطلعوا على أدلة أهل السنة ثم كتموها كما فعلت أنت وما قام بتنبيههم أحد فعاندوا كما فعلت .

3- وهم لم يبرزوا أدلة أهل الباطل كما فعلت أنت.

وأخيراً هذا التعلق بهؤلاء لا يقبل منك لأمور كثيرة منها :

1- دعاواك أنك صاحب الدليل.

2- ودعاواك أنك لا تقلد .

3- وحربك المسعورة على أهل السنة بأنهم مقلدون وهم أبعد الناس عن التقليد(6) وأشد الناس تمسكاً بنصوص الكتاب والسنة .

ولو لم يكن من الفوارق بينك وبينهم إلا مسألة أخبار الآحاد لكفاهم ذلك شرفاً وكفاك خزياً وعاراً وفضيحة .

فكيف وهم أصحاب الحق والأدلة الساطعة في كل قضايا الخلاف .

إن هؤلاء الذين تتوارى خلفهم ليسوا بحجة حتى لمن يجيز التقليد ويدعوا إليه فكيف يكونون حجة لمن يزعم أنه صاحب الدليل ويحارب التقليد.

وهنا كلمة من المناسب أن أجهر بها فأقول : يعلم الله مني أنني أحب أن تعلوا كلمته ويظهر دينه على سائر الأديان.

ويعلم الله أنني أحرص أشد الحرص على أن تجتمع كلمة المسلمين على الحق وأن ينبذوا كل أسباب الفرقة التي فرقتهم وجعلتهم شيعاً كل حزب بما لديهم فرحون سواء من ذلك كانت تلك الأسباب عقدية أو منهجية بل حتى ولو كانت في الفروع .

ويعلم الله أنني أحرص بصفة أخص أن تجتمع كلمة السلفيين والمنتمين إلى المنهج السلفي وأسعى بكل ما أستطيع للتأليف بينهم ويعلم هذه المساعي كثير من الناس ومن يعنيهم هذا الأمر كالشيخ صالح الفوزان والشيخ صالح بن عبد العزيز آل الشيخ وكم سعيت في تجنب وتجنيب الفرقة والاختلاف وأسعى لذلك بكل ما أستطيع:

1- سواء فتنة عبد الرحمن عبد الخالق الذي ناصحته سنوات طويلة مكاتبة ومشافهة فأبى إلا الفتنة والفرقة .

2- أم محمود الحداد ومن معه فأبوا إلا الفتنة والفرقة .

3- أم عدنان عرعور حاولت تجنب فتنته وسعى غيري في دفع فتنته فأبى إلا إعلان الفتنة والفرقة .

4- أم المغراوي ومن معه فأبوا إلا إعلان الفتنة والفرقة .

5- أم أبو الحسن المصري المأربي الذي بدأ بالحرب والفتن من سنين وأنا أناصحه مشافهة وكتابة وكم سعيت في إطفاء فتنته فتأتيني الكتابات عن انحرافاته فأرفض قبولها .

وتأتيني الأسئلة عنه وهو يتحرك بفتنته فأصرفهم وأنصحهم بعدم الكلام فيه وتأتيني الأسئلة عن زلاته فأنصح السائلين بالعدول عنها وبكف ألسنتهم عن القيل والقال لعله يتذكر أو يخشى ويكف فتنته وأذاه عن الدعوة السلفية في اليمن وغيرها ولكنه قد بيت الفتنة والثورة على المنهج السلفي وعلمائه وطلابه فلذا لا يسمع نصيحة ناصح بل يبطش بكل من نصحه أو قال فيه كلمة حق .

ولقد اضطررت بعد مناقشته الطويلة أن أطلع على مسائل فرغت من أشرطته جلسة في مأرب وعلى أشرطته السبعة التي سماها القول الأمين وشريطه في الحدادية ثم استخرج من هذه السبعة أصوله الباطلة التي ينطلق منها لحرب المنهج السلفي وأهله وظننت أن ذلك كاف لبيان حاله وقطع دابر فتنته .

ولكن الفتنة التي ضربت أطنابها في قلوب حزبه أرتهم أن هذا البيان غير كاف وشرعوا يطالبون ببيان هذه الأصول ومن أين أخذتها .

ومع علمي أن هذا لا يلزمني فقد قمت بتوضيح أهمها مع بيان مخالفاته لها ولا يزال إلى الآن من أشد الناس مخالفة لها على بطلانها لكنه لا يخالفها طلباً للحق والعدل وإنما إمعاناً منه في الظلم والفتن لأن أصوله مع فسادها لا تسمح له بمقاومة أهل الباطل فضلاً عن أهل الحق .

على كل حال أستفاد –والحمد لله- طلاب الحق من بياني لأصوله الفاسدة .

وأما من استحكمت الفتنة وتمكنت من قلبه فهؤلاء أمرهم بيد الله إن شاء هداهم للحق وإن شاء أضلهم فيجعلهم في باطلهم يعمهون .

ثم أعرضت عن الردود عليه مدة طويلة لتشاغلي بالرد على حسن المالكي قرينه في الفتن وفي الغاية وفي التأصيل الفاسد وفي الذب عن أهل الضلال وفي حرب السنة وأهلها ثم تشاغلي بأعمالي وطلابي وزواري من أول جمادي الأولى حسب ما أذكر إلى هذا التاريخ لا أرد عليه إلا في فترات نادرة إذا دعت الضرورة إلى ذلك.

أما أبو الحسن فلم يضع لأمة الحرب الظالمة التي بيت لها وأثارها ظاناً -المسكين- أنه سيجهز على خصومه ولا سيما الشيخ ربيع الذي جعله الهدف الأول والأخير في هذه الحرب الفاجرة .

فنعق بباطله في أكثر من ثمانين شريطاً ، وشغب بمقالات كثيرة فاسدة مليئة بالأكاذيب مما يدل أنه لا يفتر ولا يني طوال هذه المدة التي شغل القراء والسامعين فيها عما ينفعهم في دينهم ودنياهم ، بل شغل كثيراً عن الدعوة إلى الله والسعي في هداية من يحتاج إلى العلم والهداية .

ومع ذلك يدعي -بدون حياء من الكذب- أنه صابر وساكت لولا أن ربيعاً يدفعه إلى الكلام والكتابة ، فيا له من فجور فاضح وكذب مكشوف ونحمد الله الذي فضحه بمخاز كثيرة وهزائم شنيعة فصار البائس كلما أمعن في الكذب والثرثرة أزداد خزياً وسقوطاً .

ثم لا يخجل من الادعاءات الفارغة أن خصمه قد عجز عن الرد عليه وأنه قد أحرز النصر المؤزر لأنه صاحب الحق .

إن هذه الادعاءات قد الجأتني إلى التنكيل به ودحض أهم أباطيله في كتابه " قطع اللجاج" .

وستكون مناقشاتي له في المسائل التالية :

المسألة الأولى- مناقشة بعض مغالطاته وتلبيساته في مقدمة كتابه "قطع اللجاج".

المسألة الثانية- مناقشة مماحكاته في ملاحظات مفتي المملكة الشيخ عبد العزيز آل الشيخ .

المسألة الثالثة- مناقشته في أخبار الآحاد .

المسألة الرابعة- مناقشته فيما يدعيه من فضيلة الأكل والشرب .

المسألة الخامسة- تلونه في قضية تكفير وتفسيق الروافض للصحابة الكرام .

المسألة السادسة- مناقشته في قضية التناسخ الإلحادية .

المسألة السابعة- مناقشته في نفي منقبة التجديد عن الإمام أحمد -رحمه الله- .

وبمناقشته في هذه الأمور يعرف انحراف هذا الرجل في منهجه وأخلاقه وضعف تدينه وبعده عن المنهج السلفي وأهله .

 (1) وبئست هذه الرؤية .

(2) هكذا أصبحت الأصول السلفية المنبثقة من الكتاب والسنة أصولاً فاسدة في نظر أبي الحسن وحزبه الضال ، لأنها تنتقد سيد قطب وضلالاته والإخوان وضلالاتهم وجماعة التبليغ وضلالاتهم وتذود عن المنهج السلفي وحياضه .

(3) هكذا يعتبر نقد أهل البدع وبيان ضلالهم بالحجج والبراهين إفراط ولقد وصف من يدين سيد قطب بالحلول ووحدة الوجود بأنهم غلاة وعلى رأس هؤلاء الشيخ الألباني والشيخ ابن عثيمين والشيخ الفوزان والشيخ الدويش والشيخ ربيع ونـزل عليهم أحاديث الخوارج وإذن فليس ربيع وحده هو الذي يمثل جانب الإفراط بل كل من خالف أبا الحسن فهو مفرط غالٍ مهما كانت منـزلته ولو اجتمع علماء السلفيين ومعهم الأدلة والبراهين على مخالفة أبي الحسن لرماهم بالجهل والظلم والغلو وواقعه الآن وموقفه من علماء السنة أكبر برهان وشاهد على ما تقول .

(4) كما كان يرتجف خوفاً من الشيخ مقبل كما أفادنا من يعرفه من السلفيين في اليمن .

(5) وله أصول أخرى قد بيناها في جنايته على الأصول السلفية وبينت أنا وغيري الأدلة الواضحة عليها .

(6) ولا يغرنك ما تظاهر به في هذا العام وما لبس به من ذكر أقوال بعض العلماء في بعض أشرطته فإنما ذلك من مكره وتلاعبه ثم هو لا يزال في واد وهم في واد آخر هم يقولون إن أخبار الآحاد تفيد العلم اليقيني وهو يقول بأنها تفيد العلم النظري الاستدلالي أي إنها تؤول إلى إفادة الظن بل إلى احتمال الوهم والكذب ومع هذا فإن إصراره على تلك الشبه الكثيرة التي قذف بها على أخبار الآحاد بما فيها أخبار الصحيحين وقرائنها يجعلنا نشك في هذا الادعاء الذي يدعيه بأنها تفيد العلم النظري لا سيما وهو الكذوب المتلون فكم بينه وبين أهل السنة من المسافات .

إنه إذا ارتقى صُعداً فإنما يرتقي إلى أضعف مذاهب أهل الكلام مثل ابن فورك والغزالي والآمدي الذين يقولون إن خبر الآحاد إذا حفته القرائن أفاد العلم النظري فكم هو البون شاسعاً بينه وبين أهل السنة .


التنكيل بما في لجاج أبي الحسن من الأباطيل

فهرس التنكيل بما في لجاج أبي الحسن

المسألة الأولى: مناقشة بعض مغالطاته وتلبيساته في مقدمة كتابة " قطع اللجاج

في (ص2) من المقدمة بعد أن حمد الله وأثنى عليه وصلى على نبيه r وأثنى عليه:

1- قال أبو الحسن : " فاللهم أجزه عنا خير ما جازيت نبيَّاً عن قومه ورسولاً عن أمته جزاء ما حذر وأنذر حتى أفاء إلى الحق من أفاء واشرح صدورنا للاتباع الصادق وإن تكالبت علينا الخصومة والأعداء وأدفع عنا كيد الكائدين يا من لا يذل وليه ولا يعز عدوه يا من يجير ولا يجار عليه ويحب الإلحاح عليه في الدعاء .

أما بعد : فإن الابتلاء سنة في هذا الدين لا يكاد يسلم منه من أقبل على الله بصدق كما قال تعالى:( أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا وليعلمن الكاذبين ) ونعوذ بالله أن نكون من الكاذبين ونسأله بمنه وكرمه وجوده أن ينـزلنا منازل الصادقين.

أقول : انظر أيها القاريء إلى أي قمة رفع نفسه بهذا الأسلوب الخلاب الذي يخلب الألباب .

وانظر كيف يصور أهل الحق والسنة لما أدركوا مكايده ومكايد من وراءه من أعداء الحق والسنة الحاقدين الماكرين فاجتمعت كلمة أكثرهم(1) على نصرة الحق والوقوف في وجه أهل الباطل الذين جعلوا من أبي الحسن واجهة يختبؤن وراءه بأموالهم وخططهم ومكايدهم .

وانظر إليه كيف يخدع الناس بهذه الضراعة إلى الله بأن يعيذه من أن يكون من الكاذبين وأن ينـزله منازل الصادقين ، والله يعلم والذين عرفوه يعلمون أنه من أشد المموهين ومن أبعد الناس عن منازل الصادقين .

2- قال أبو الحسن : ولقد شاع وذاع في هذه الأيام نبأ تلك الحملة الشرسة والهجمة العاتية التي يقودها الشيخ ربيع بن هادي المدخلي -سدده الله- يقودها ضدي بلا هوادة وشعار هذه الحملة : التهويل وتحميل الكلام مالا يحتمل والأحكام العجيبة التي لا تمت للعلم بصلة والجرأة على إطلاق أشد عبارات التجريح بدون سبب ، وتهييج الأحداث وذوي الأغراض الغامضة على المخالف وزرع حنظل الفرقة ، والتهارج بين أهل هذه الدعوة(2) .

أقول : ألم أقل للقاريء الكريم أن الرجل يتمتع بقدرة هائلة على تقليب الأمور وجعل الحق باطلاً والباطل حقاً ، والظالم مظلوما ،ً والمظلوم البريء ظالماً ... الخ؟ تذكر أخي كل صفات هذا الرجل التي المحت إليها في مقدمة هذا البحث .

ألا ترى جرأة هذا الرجل على رفض الحق والإدانات الكثيرة من علماء اليمن والحجاز والشام وإيهام الناس أن خصمه الوحيد هو الشيخ ربيع ليتسنى له القول بأن أحكامه لا تمت للعلم بصلة ، وهيهات هيهات أن يتم له ذلك والحق مع ربيع فوالله لو كان ربيع وحده وواجه الآلاف من مثل أبي الحسن لغلب الحق الباطل (إن الباطل كان زهوقاً) .

وانظر كيف يصف نقد العلماء ومنهم الشيخ ربيع لأبي الحسن في انحرافاته :

أ- كطعنه في الصحابة بمثل الغثائية.

ب- ووصف بعض الأنبياء بالعجلة المذمومة .

جـ- والطعن في الصحابة وتربيتهم بأن فيهم خللاً في التربية .

د- وبيان حال أصوله الفاسدة وشبهاته الباطلة بأنه تحميل للكلام مالا يحتمل وأنه تهاويل وأنه تجريح بدون سبب .

وانظر إليه وقد هيج الأحداث السفهاء على العلماء وعلى رفض أحكامهم والحكم عليها ظلماً بأنها من أجل أغراض غامضة وجلية بعد أن زرع هو حنظل الفرقة ...الخ .

وانظر إليه كيف ينسب هذه المساويء إلى غيره بكل جرأة .

وانظر إليه كيف يرمي الناس بكل أدوائه ثم ينسل منها ، فهل رأت عيناك أو سمعت أذناك مثل هذا الرجل وألاعيبه وبراعته في تقليب الأمور ، أليس ما ذكرته هنا بعض شنائع أبي الحسن ؟

أما علمتم أيها القراء أن أبا الحسن نادى بالفرقة مرات ومدحها ؟

وكم سعى الناصحون في اليمن والحجاز لرأب الصدع وإنهاء أسباب الفرقة، ولكن لطموحات أبي الحسن الشريرة وأسباب خفية وجلية أبى إلا المضي في طريق الشقاق والفراق والحرب والفتن .

هل تدري أيها القاريء أن أشرطة حربه وفتنته قد بلغت أكثر من ثمانين شريطاً(3) هذا عدا تهريجه وتهريج اتباعه وعدا كتاباته وكتاباتهم في شبكات الإنترنت بما يزكم الأنوف شره وخبثه .

3- قال أبو الحسن : والحق أن الشيخ -سدده الله- يعلم أن هذه المسائل التي ذهب يبحث ويفتش عنها في خبايا كتبي(4) عسى أن يظفر بشيء يشنع به عليَّ ليست هي سبب هذه الفتنة إنما سبب هذه الفتنة أنني أريد أن أعبد الله عزَّ وجل بما شرع وبمقتضى منهج سلف الأمة وما أدركنا عليه علماءنا القائمين بهذا المنهج المبارك في هذا العصر إلا أن الشيخ -سدده الله- لا يهدأ له بال إذا وجد طالب علم يخالفه ولو بالدليل أو يفتي بمقتضى الحق الذي يعلمه وإن خالف الشيخ ربيعاً أو وافقه فلم يتعبدنا الله عزَّ وجل بقول الشيخ ربيع دون بقية أقوال أهل العلم بل لا بد من عرض هذا كله منه ومن غيره على الميزان الشرعي الأصيل ويقبل الحق ويرد الباطل.

أقول :انظر إلى أي حد بلغ في التظلم والتباكي لاستدرار عطف الناس وحنانهم واستدرار دموعهم لما نـزل بهذا القانت العابد الذي يريد أن يعبد ربه بما شرع وبمقتضى منهج السلف .

ومن هذه العبادة وصفه للسلفيين بأنهم أصاغر وأراذل وأقزام وهدامون ومفسدون وأعداء الدعوة وخصومها وحدادية وغثاء وأنهم لا يخرجون عن أقوال الشيخ ربيع وعن أقوال الشيخ مقبل فهما في نظره الأعمى شيخا وإماما هؤلاء الأراذل والهدامين والمفسدين ...الخ .

ومن عبادته الخاشعة وصفه للصحابة بالغثائية ، وتقلبه في معابد الثبات والإصرار عليها لعله إلى الممات ناطقاً في خشوع العابد القانت بأن الأولى تركها في حق الصحابة والأنبياء " .

أمَّا وصف السلفيين بها لعله من عبادته التي يتقرب بها إلى الله .

يا أبا الحسن ليس ربيع وحده الذي أدانك بعد صبر طويل بل أدانك جل علماء السنة في مختلف البلدان وكبار السلفيين وصغارهم لأن شناعاتك واضحة كوضوح الشمس وإنما يمتاز ربيع من بينهم بستره عليك ومناصحته لك مدة طويلة بكل رفق فأبيت إلا إعلان الثورة والحرب عليه بعد تدبير المكايد له في الخفاء فرد الله كيدك في نحرك واجتمعت كلمة جل أهل الحق على إدانتك بحق .

يا أبا الحسن ربيع لم يذهب يفتش أشرطتك وكتبك وإنما ظلمك وطغيانك وحملاتك الشعواء على السلفيين من سنين بالطعون والحرب باعترافك الجأهم أن يرفعوا عقيرتهم إلى العلماء والذي وصل إلى ربيع وصل إلى غيره فلماذا تربط كل شيء برأس ربيع ؟ يا أيها الماكر .

يا أبا الحسن ربيع يحب العابدين -ويدعو ولله الحمد وأنت طفل- إلى عبادة الله بما شرع ويحارب الشركيات والبدع ويحب السلفيين الذين يعبدون الله بما شرع بل يتمنى من أعماق نفسه أن يعود المسلمون جميعاً إلى كتاب ربهم وسنة نبيهم وأن يعبدوا ربهم بما شرع ، وأن يفتح الله لهم شعوب الأرض كلها ليوحدوا الله ويعبدوه بما شرع وبمقتضى المنهج السلفي ومن هم السلفيون الذين خالفوني فلم يهدأ لي بال حتى بطشت بهم ؟ أهم سيد قطب وأمثاله ؟ أم الغزالي أم أبو غدة وعوامة وأمثالهم أهم الفرق الضالة كالروافض والخوارج أهم أخيراً عدنان عرعور وعبد الرحمن عبد الخالق والحداد وأمثالهم ؟ من هم ؟

بينهم لي وللناس إن كنت تعرف الصدق ولو في هذه المرة .

ربيع يذب عن السلفيين أفراداً أو جماعات من عهد الصحابة إلى يومنا هذا، ويختلف مع أبي الحسن ومع أهل الأهواء جميعاً شأنه شأن أهل السنة في السابق واللاحق ، وليس عنده منهج واسع أفيح يسع أهل السنة أي أهل البدع على اصطلاحك ويسع الأمة كلها وليس عنده مجمل ولا مفصل ولا قاعدة نصحح ولا نجرح إلى آخر أصولك الباطلة(5) .

وبالمقابل لا يحارب ربيع أهل السنة لا علماء ولا غيرهم ولا يقول ليس لأحد على دعوتنا وصاية ولا بابوات ولا ملالي بل يربط شباب السنة بعلمائهم وليس مثلك يسير بالشباب على طريقة ثوار أوربا أفهمت الآن يا أبا الحسن أعرفت نفسك أم لا تزال تائهاً ؟

وأخيراً لا تفتر على ربيع فلم يتصور هذا الذي تتقوله عليه من التعبد بأقواله، وليس في أعماله وأقواله وتعامله مع الصغير والكبير ما يشير من قريب ولا بعيد إلى ما تفتريه وتردده زوراً وبهتاناً وشناعاتك عرضت على العلماء العدول فأدانوك بالحق وبالميزان الشرعي ولكنك تعودت على تسمية الأشياء بغير اسمها فلعل الميزان الشرعي عندك غير الميزان الشرعي الذي عرفه العلماء من الكتاب والسنة ومنهج السلف الصالح.

4- قال أبو الحسن : كل هذا أثار حفيظة الشيخ ربيع -وفقه الله- وبيت النية لهذه الحملة التي كانت سبب خير(6) -ولله الحمد-.

أقول : هذا من عجائب هذا الرجل وجرأته المفضوحة على تقليب الأمور والله إنك لتعلم أنك كاذب ومن فيك أدينك .

أ – ألم تصرح بدون خجل بقولك في الشريط الرابع من أشرطة "مهلاً يا دعاة التقليد" أما الشيخ ربيع فأصوله هذه منقوضة في السراج الوهاج من عام1418هـ وهو نفسه في انتقاده يقول أنا أدري أنه يقصدني بهذا وأنا أدري أنه يعنيني وأنا أدري أنه يقصدني بهذا الكلام ، وضعت كتاب السراج الوهاج وهو في نحو سبعين ومأتي فقرة وفيها مناقشة لأفكار الشيخ ربيع لجانب الإفراط وأفكار الجماعات الأخرى لجانب التفريط " .

فمن هو الذي بيَّت الحملة بغاية من المكر والكيد ومن متى بدأ هذا التبييت والتخطيط ومن كان وراء هذا كله ؟ وهل لربيع أصول فاسدة وأفكار منحرفة؟ وهل تأييد كبار علماء السنة لأصول ربيع وكتاباته كان خيانة وتبييت حملة ضد الإسلام ؟

ب- ألم تصرح بأنك كنت تجد نفساً غريباً يركب الدعوة السلفية تريد بذلك منهج السلف الذي ينصر السنة ويقمع البدع وأهلها .

جـ - ألم تحارب بتلك الأصول التي ورثتها من عبد الله عزام ومن عدنان عرعور وزدت عليها أصولاً كثيرة ؟

ما هي أهداف اضطلاعك بها ؟ أليست لحرب المنهج السلفي الذي تسميه أصول ربيع وأفكار ربيع ؟

د- وبالمقابل مناصحات ربيع السرية لك وصبره عليك سنين وستره لأخطائك لعلك تتذكر أو تخشى هل هذا عند الشرفاء النبلاء يعد من التبييت للحملة عليك؟ إنك أيها الكنود لتعد المعروف منكراً والإكرام الذي لا تستحقه عداوة وحقداً ، وإن لك نظراء يضرب بهم الأمثال :

جزى بنوه أبا الغيلان عن كبر وحسن فعل كما يجزى سينمـار

إن بني ضرجوني بالـــدم (إلى قوله) شنشنة اعرفها من أخزم

5- قال أبو الحسن : فقد عرف الكثير من طلبة العلم أن أكثر ما كتبه الشيخ -سدده الله- من رسائل وأدلة ، أنها بعيدة عن موضع النـزاع وأن منها ما هو حجة لنا لا علينا ولذلك فقد توالت الردود على الشيخ من طلبة العلم في كل مكان وأكثرهم لا اعرف اسمه ولا بلده ولكن الحق أحق أن يتبع .

أقول : أ - لاحظ لقد أسقط العلماء وأحكامهم وأصبح الحكام عنده من يسميهم طلاب علم والله أعلم بأحوالهم وأخلاقهم ومقاصدهم .

ب- ولاحظ أنه يجهل ربيعاً ويدعي أن أكثر ما كتبه الشيخ ربيع من رسائل وأدلة أنها بعيدة عن محل النـزاع .

ربيع الذي تلقى العلم في مختلف مراحله على كبار العلماء وينجح في الأوائل دائماً وينال أرقى الشهادات وأعلى الدرجات العلمية ويصل إلى درجة أستاذ ويدرس في الدراسات العليا ويشرف على عشرات الرسائل ويناقش عشرات الرسائل ما بين ماجستير ودكتوراه لا يعرف في النقد والأخذ والرد مواضع النـزاع(7) .

وأبو الحسن الذي لا يدرى أين درس ولا يعرف له شيوخ ولا يدرى من أين سقط على العلم ولا من أي كوة تسلل إليه ؟ هو الذي يعرف مواضع النـزاع وطلابه مثله أو دونه يصبحون ببركات سفسطة أبي الحسن وأساليبه التي تشبه أساليب الصوفية الباطنية الذين يرمون العلماء بالجهل وبأنهم لا يعرفون علم الباطن ولا علم الحقيقة وإنما هم علماء رسوم هم أيضاً يعرفون مواضع النـزاع.

هب أن ربيعاً يتخبط في كل ما كتب فهل العلماء الذين أدانوك من أهل اليمن وجيزان ومكة والمدينة وأهل الشام أيضاً بل وفي كل مكان كل هؤلاء لا يعرفون مواضع النـزاع واختصك الله بهذه المعرفة.

يا أبا الحسن إن العجائز والعوام يدركون أباطيلك بكل سهولة فضلاً عن طلاب العلم فضلاً عن العلماء فضلاً عمن تخصص في النقد وأيده العلماء وكل سلفي صادق .

يا أبا الحسن إن من أبغض الناس إلى الله عائل مستكبر وإنَّ غمطَ الناس فضلاً عن العلماء ورد الحق لهو الكبر فلا تجمع بين الكبر الزائد والسفسطة وأساليب الصوفية الباطنية .

جـ - لاحظ كيف يمدح ردود من يسميهم طلبة العلم وقد أمتلأت بالجهل والكذب والخيانة ألم يفضح السلفيون هذه الأكاذيب والخيانات والجهالات والتي لا يبعد أنك مشارك فيها .

ثم لا يخجل أبداً مما يخجل منه أحط الناس أتتباهى بهذه الردود الباطلة المخزية القائمة على الكذب والخيانة والجهل ؟

6- قال أبو الحسن وقد قال شيخ الإسلام كما في " مجموع الفتاوى"

( 20/964 ) : " وليس لأحد أن ينصب للأمة شخصاً يدعوا إلى طريقته ويوالي ويعادي عليها غير كلام الله ورسوله وما اجتمعت عليه الأمة بل هذا من فعل أهل البدع الذين ينصبون لهم شخصاً أو كلاماً يفرقون به بين الأمة يوالون به على ذلك الكلام أو تلك النسبة ويعادون وإني لأبرأ إلى الله عزَّ وجل من صنيع من وقع في مثل ذلك تعصباً لي.

أقول : نعم قال هذا شيخ الإسلام والشيخ ربيع والسلفيون في السابق والحاضر لم ينصبوا شخصاً يدعون إلى طريقته بل هم متمسكون بكتاب الله وسنة رسول الله r ، وبمنهج السلف الصالح القائم عليهما على ذلك يوالون ويعادون وإليه يدعون .

وتأييد العلماء الذين ذهبوا والباقون من مؤكدات أن ربيعاً على الحق وأن خصومه وأنت من أشدهم وألدهم على الباطل .

وأنت من أشد الناس تحزباً وتحزيباً على الباطل .

ألست تركض هنا وهناك في اليمن والحجاز ونجد والإمارات وغيرها لتحزيب الناس حول منهجك الفاسد وشخصك البائس المفلس من الحق ؟

ألست تستغل الأموال التي يقدمها المحسنون للفقراء والمساكين لتحزيب من باعوا دينهم حول شخصك .

لا تتشبع بما لم تعط ولا تلبس الشرفاء النبلاء ثيابك التي ينـزهزن عنها .

ومن يصدق هذه البراءة وأنت تتخبط في أوحال التعصب والتحزب ومن يصدقك وأنت تشيد الأصول الفاسدة لحماية أهل البدع والضلال وتحارب أهل السنة ومنهجهم تعصباً لنفسك ولأهل الباطل .

7- قال أبو الحسن في ص(3) من مقدمة قطع اللجاج:" ولقد سكت كثيراً ، مع ما سمعت من البهتان ، والتقول عليَّ بما لم أقل ، بل بما لم يدر بخلدي يوماً من الأيام، وكنت إذا قرأت شيئاً مما كتبه الشيخ ربيع -وفقه الله- وهو يغوص في ضميري ويستقريء سريرتي ، ويدعي أنني ما قلت كذا ، إلا وأقصد من وراء هذا القول كذا ، فلما وقفت على بعض كلامه هذا ، رأيت كأنه ، يتكلم عن أبي حسن آخر ، لأنه يخلص في النهاية عني بعقيدة أو قصد أو طريقة ، لم يدر منها بخلدي شيء !! " .

أقول : كل عاقل منصف يسمع أشرطة أبي الحسن أو بعضها ويقرأ مقالاته ويقرأ كتابه كتاب" قطع اللجاج" ولاسيما مقدمته يدرك تمام الإدراك أنه هو الكذاب البهات وأمامك هذه الفقرة وحدها تبين لك كذبه.

فهو يقول :" ولقد سكت كثيراً مع ما سمعت من البهتان والتقول عليَّ بما لم أقل بل لم يدر بخلدي يوماً من الأيام".

وهو من أكثر الناس هديراً وهذياناً فلقد بلغت أشرطته العشرات(8) وفيها من الأصول الفاسدة والأكاذيب والوعود الكاذبة ما هو معروف مشهور عند من يتابعه.

وفي مقالاته من الأكاذيب ما هو معروف عند متتبعيه أو من يسمع له بعض الأشرطة أو يقرأ له بعض المقالات .

وفي هذا الكتاب قطع اللجاج ما يندى له الجبين من الكذب والتلبيس الذي هو أشنع من الكذب ، وفيه من التشبع بما لم يعط ما يصك الأسماع وتشمئز منه النفوس "ومن تشبع بما لم يعط فهو كلابس ثوبي زور" .

وفي هذه الفقرة من الافتراء ما تراه .

أ- فهو يقول إنه سكت كثيراً والواقع بخلاف ذلك أفمن زادت أشرطته على ثمانين شريطاً يصدق عليه أنه سكت كثيراً فكم آذى الناس والملائكة الكاتبين بهذا الكلام .

ب- ويقول "ما سمعت من البهتان والتقول عليَّ بما لم أقل" .

والواقع خلاف ذلك، فمناصرة أهل السنة من العلماء وطلاب العلم الشرفاء كتاباتي في نقد أبي الحسن تكذب ذلك وأبرأ إلى الله مما يأفكه الكاذبون الظالمون ولا أبغض خصلة بعد الكفر بالله من الكذب ، وأربي أولادي وطلابي على الصدق وما أظنه يجد كذباً في كلام إخواني وطلابي فضلاً عن أن يجد مني كذباً أو من علماء السنة ، ولكن يقال له "رمتني بدائها وانسلت".

جـ- ويقول "بما لم يدر بخلدي" وكذب في ذلك والدليل اعترافه الذي تبجح به في الشريط الرابع من أشرطة " مهلاً يا دعاة التقليد " بل عنوان هذا الشريط كذب فلسنا من دعاة التقليد .

د- ويقول : "وكنت إذا قرأت شيئاً مما كتبه الشيخ ربيع -وفقه الله- وهو يغوص في ضميري ويستقريء سريرتي ويدعي أنني ما قلت كذا إلا وأقصد من وراء هذا القول كذا " .

أقول : وهذا أولاً - أيضاً من أفرى الفرى ومن السفسطة المنحطة ، فالكلام يعبر عن مقاصد العقلاء وإراداتهم وبه يؤاخذون إن كان كذباً وظلماً وقذفاً وعليه يحمدون إن كان صدقاً وخيراً وبراً ، وهذه السفسطة تؤدي إلى إسقاط دلالات الكلام وإسقاط ما تدركه العقول والأفهام .

وثانياً – الاعتراف سيد الشهود فيقال يا أبا الحسن ألم تعترف في شريط "مهلاً يا دعاة التقليد " أن الشيخ ربيعاً عرف مقاصدك من عباراتك .

هـ- ويقول : " فلما وقفت على بعض كلامه رأيت أنه يتكلم على أبي حسن آخر لأنه يخلص في النهاية عني بعقيدة أو قصد أو طريقة لم يدر منها بخلدي شيء" .

وهذا هو الكذب والسفسطة وأقول له اضرب أمثلة من كلامي فيها ما تدعيه وأنا واثق بأنك كاذب وواثق بأنك لن تجد ولو كان لديك شيء لصحت بي صياح المجانين .

ما يبلغ الأعداء من جاهل ما يبلغ الجاهل من نفسه

والله يا أبا الحسن لو كنت نبيلاً عاقلاً شريفاً لما وقعت فيما وقعت فيه من البلايا ولو كنت عاقلاً نبيلاً لأدركت أننا أرحم بك من نفسك ، وأن كلامنا أنفع لك ولحزبك في الدنيا والآخرة ، وأن كلامك قد أضر بك كثيراً وجعلك ذليلاً كسيراً فاتق الله في نفسك وارحمها من عواقب الظلم والكذب فالكذب عار ومهانة والظلم ظلمات يوم القيامة .

وعلى كل فقد عرف العقلاء من هذه النماذج من مقدمة قطع اللجاج ومن هذه الفقرة إلى أي حد سقط أبو الحسن في أوحال الكذب والتلبيس وقلب الحقائق .

فكيف لو قرأها كلها بل كيف لو قرأ الكتاب كله بل كيف لو قرأ كتاباته كلها وسمع أشرطته كلها في هذه الخصومة ، أترك تصور ذلك للعقلاء الشرفاء الذين يعرفون قدر الصدق والصادقين وقدر الكذب والكذابين .

8- وقال أبو الحسن في مقدمة كتابه "قطع اللجاج" (ص3) : " وما كنت لأردَّ على مثل هذه الأمور، إلا أن الشيخ ربيعاً -سدده الله- أراد أن يظهر للناس أن سبب الخلاف بأن عنده ما أسماه:"مسائل عقدية ومنهجية" ، يدعي أنني خالفت بها منهج السلف ، وأنني بها أصبحت من أهل الأهواء –عنده- بل ادعى أنني أشر أهل البدع على وجه الأرض،وهذه دعوى متوقعة من الشيخ -سدده الله- ولست أول من رماني بذلك ، ولا أظن أنني آخر من يرمى بهذه الفرى ، والله المستعان .

أقول :

1- انظر إلى -المسكين- يريد أن يتظاهر بالأدب ولكن يغلبه طبعه فيطعن أشد الطعن ثم يأتي بما يشبه الرقية ظاناً أن الناس سيلقون كلامه بالتقدير والاحترام .

2- وانظر كيف يتظاهر بالتأني والصبر والتوقف عن الردود لولا أن أسباباً قاهرة اضطرته إلى الرد وهو الذي لا يفتر من الكذب والهذيان والطعون الشنيعة في مقالاته وأشرطته ضد كل من ينصحه أو يقول فيه كلمة حق ولا سيما ربيع الذي جعله هدفه الأول والأخير .

والعقلاء الشرفاء لا يعتبرون هذه الأكاذيب والافتراءات ردوداً ولا شبه ردود وإنما هي حرب الشائعات والأكاذيب التي لا يعترف بها الإسلام و لا المسلمون .

3- ألا تراه كيف يغالط ويستهين ويهون من شأن خلافاته فلا يراها عقدية ولا منهجية أليست هذه سفسطة من لا يقيم وزناً للخلافات العقدية والمنهجية .

4-نعم والله لقد خالفت منهج السلف في مسائل عقدية ومنهجية وناقشتك بكل لطف واحترام وأعطيتك من التقدير مالا تستحق منه شيئاً ، وصبرت عليك صبراً طويلا سنوات رغم أني أعرف أنك تحاربني بمكر ، ثم أعلنتَ حربك الشرسة ومع ذلك وجهت لك تنبيهاً ونصيحة بيني وبينك فأبيت إلا إعلان الفتنة والحرب المليئة بالطعن والتشويه وتهييج أهل الحجاز ونجد بطريقة غير شريفة مع عناد شنيع واستعلاء فظيع .

وانظر كيف يستهين بجرائمه التي منها تأصيله الفاسد ونيله المتكرر لصحابة رسول الله r بل لبعض الأنبياء فلا يراها شيئاً ويريد أن يوهم الناس أنه مظلوم وأن ربيعاً لا يغار على عقيدة ولا منهج ، وإنما يظلم أبا الحسن التقي النقي بغياً وعدواناً أي تلاعب واستخفاف بعقول الناس يفوق هذا التلاعب .

قوله : " بل أدعى أني أشر أهل البدع على وجه الأرض " .

أقول : إني بدعته وقلت: أنه من شر أهل البدع ، ولم أقل أشر أهل البدع على وجه الأرض ، وفرق كبير بين العبارتين ، وصغار طلاب العلم يدركون ذلك ولكن لتعوده على الكذب حتى صار من طبعه الراسخ أصبح من السهل عليه التفوه به بدون خجل ولا مبالات بمعرفة الناس له بذلك "ما لجرح بميت إيلام".

وأصبح يهذي به هذيان المجانين وتأثر به أنصاره حتى بلغوا درجة من الهوان يُرثى لهم فيها فلا يرون الكذب والخيانة من المساويء لأنهم رأوا شيخهم رأساً في الكذب والتلبيس والباطل فرضوا به إماماً على عجره وبجره وقلدوه في منهجه وأساليبه تقليداً أعمى واستهانوا بضلالاته وبغيه ، ولو زُلزلت بها العقيدة السلفية والمنهج ، ولو كانت تطاولاً على أصحاب محمد r بأخبث الألفاظ والأوصاف، بل حتى لو كانت تطاولاً على الأنبياء .

إن الكذاب لا يتوب كما قال ابن حزم -رحمه الله- وظهر ذلك جلياً في أبي الحسن وعصابته كعدنان عرعور وغيره .

وخذ مثلاً واحداً من أمثلة كثيرة وشنيعة وهو كلمة غثائية كم تلاعب وتقلب فيها منذ طولب بالتوبة منها في مأرب في شعبان عام1422هـ :

1- فأحيانا يقول ليست سباً ويحارب من يقول إنها سب(9) .

2- وفي المدينة قال: إنها خطأ لا يجوز وأتوب إلى الله منه .

3- ثم يخرج من المدينة فيخرج من هذه التوبة .

4- ويحيل على كلام له في الشريط الأول من أشرطة القول الأمين مضمونه أن كلمة غثائية ليست سبَّاً وإنما تراجع عنها لأنه لم يعلم أن أحداً من السلف قالها وأن الأولى في حق أصحاب النبي r أن يعبر بعبارة فيها الإجلال والتوقير ، فهي ليست عنده سباً والأولى تركها من باب الأدب في التعبير ولو علم أن أحداً قالها لقلده ، ولكنه لا يعلم أحداً قالها ونسي أحكام السلف وأئمة السنة على من ينتقص صحابياً واحداً فكيف بمن يقذف المئات منهم بأخبث وأقذر أوصاف التنقيص والطعن .

5- وبعد ثلاثة أشهر من تظاهره الكاذب في المدينة بأن إطلاق كلمة غثائية على الصحابة لا يجوز ويتوب إلى الله منه(10) .

وجه إليه سؤال في مدينة جدة عن كلمة غثائية هل هي سب فأجاب بكل جرأة:

" لا يسمى هذا سباً ، لا يسمى سباً(11) ولكن الأولى في حق الصحابة أن يعبـر بتعبير أحسن في حق الصحابة والأنبياء "(12) .

وقابل أولياؤه هذه الفتوى بالاستسلام لبلادة مشاعرهم وجهلهم من جهة ولتقليدهم الأعمى له من جهة أخرى .

ونشر استنكار هذه الفتوى الباغية الظالمة المستخفة بحق الأنبياء العظام والصحابة الكرام ، فما كان من حزب أبي الحسن إلا التمادي في تعظيمه ، ومحاربة أهل السنة من أجله ، والركض وراءه في الطعن في علماء السنة الذين أدانوه في الغثائية وفي غيرها من التسلط على الصحابة الكرام وتقصده إياهم بالأمثلة السيئة كسوء الظن ولو بمثل ابن صياد الدجال ، وكالخلل في التربية ...الخ .

انظر ماذا تحمل هذه الفتوى في طياتها :

1- إن كلمة غثاء ليست قبيحة في نظره بل هي حسنة فإن صيغة افعل صيغة تفضيل فهي كلمة حسنة لكن الأولى إختيار أحسن منها .

2- وبناء على هذا التصور يجوز إطلاقها على الأنبياء والصحابة لكن الأولى أن يختار لفظ أحسن منها ، فإن أطلق أحد أو الناس جميعاً كلمة غثائية على الأنبياء والصحابة فلا حرج ولا عيب ، ولا إثم في إطلاقها ولكن قائل ذلك وقع في خلاف الأولى وخلاف الأولى من المباحات فما بالك بغيرها من ألفاظ الطعن والسب .

وهكذا يفتح أبو الحسن بتلاعبه ومواقفه وألفاظه القبيحة وفتاواه الباطلة باباً واسعاً للطعن في الأنبياء صلوات الله وسلامه عليهم وللطعن في أصحاب رسول الله r فضلاً عن العلماء وسائر المسلمين .

أما أنا وعلماء السنة فقد أنكرنا أعمال واقوال وتأصيلات أبي الحسن واستنكرنا سبه لأصحاب محمد r وعناده وتلاعبه في ذلك ، واستنكرنا طعنه في نبي الله موسى ونبي الله داود برميهما بالعجلة ، واستنكرنا هذه الفتوى الإجرامية في حق الأنبياء والصحابة .

والذي أدين الله به أن كلمة الغثائية من أقبح الألفاظ لأن الغثاء هو الأوساخ والأقذار ولا تقال إلا في حق أسقط الناس وأرذلهم وأدين الله بأن إطلاقها على نبي أو أنبياء كفر وأن هذا مقتضى إجماع السلف على أن من سب نبياً فهو كافر، ولا سب أشنع من كلمة غثائية .

وأطلب من علماء السنة النظر في هذه الفتوى وما تحمله في طياتها من تسهيل وفتح أبواب الطعن في الأنبياء والصحابة ، وأطلب منهم إدانة هذا الرجل بما يستحق لا سيما وهو المعروف بالكذب والتلبيس والتلاعب .

وقوله : " هذه دعوى متوقعة من الشيخ -سدده الله- ولست أول من رماني بذلك ولا أظن أني آخر من يُرمى بهذه الفرى والله المستعان " .

أقول : بئس هذا الظن وبئس هذا التوقع و ( كبرت كلمة تخرج من أفواههم إن يقولون إلا كذبا ) .

فهات لي شخصاً واحداً لا يستحق التبديع فبدعته بل كم من مبتدع أناقشه مناقشة علمية في ضلالاته ولا أبدعه ، وقد حاول بعض الحدادية أيام تسترهم بالسلفية أن أبدع فلاناً وفلاناً فرفضت ذلك وقلت هذا الأمر متروك لكبار العلماء آنذاك كابن باز والألباني وابن عثيمين وكان هذا من أسباب حربهم لي .

وهات هذه الفرى وهي جمع فرية وهي أشد الكذب هاتها وبيِّن من افتريتُ عليهم وإني لأقول لك والله يعلم ذلك مني ما قاله الإمام الزهري لما قال له هشام ابن عبد الملك كذبت فقال له الزهري : " لا أم لك أنا أكذب والله لو نزل من السماء أن الله أباح الكذب ما كذبت " .

ولقد رخص للرجل أن يكذب على أهله فو الله لا أعاملهم إلا بالصدق وإني لأربي أهلي وأولادي على ذلك وأرى أثر ذلك عليهم والحمد لله .

وأربي تلاميذي وأنصح المسلمين بذلك في محاضراتي وكتاباتي وأحذرهم من الكذب وأبين لهم خطورته في الدين والدنيا .

يا أبا الحسن إن الذي يدافع عن الحق ومنهج السلف لا يحتاج إلى الكذب فعنده من الأدلة القرآنية والنبوية وآثار السلف الصادقين ما يغنيه عن ذلك وعنده في كتاب الله وسنة رسوله وآثار السلف ما يبغض إليه الكذب والظلم ويغنيه عنه وعنده من المرؤة والشرف ما يجعله يأبى ذلك ويأنف منه ولكن دعاة الباطل ضعاف العقول والنفوس هم الذين يدفعهم اللجاج والعناد إلى الوقوع في الكذب والتمرغ في أوحاله .

 (1) ولا يؤيده أحد من أهل السنة .

(2) انظر إلى هذه الطعون الظالمة وكم له من الطعون والافتراءات ثم يمدح نفسه ويزكيها ويبرؤها من الظلم والطعن كأنما يتحدث إلى مجانين وأطفال .

(3) إذن فمن يلحقه في اللجاج ومن يستفيد من لجاجه وأباطيله غير أهل البدع والضلال .

(4) علم الله أنني لا أرغب ولا أطيق قراءة كتبه وإنما قرأت من كتبه المنهاج لأنه في العقيدة خشية أن يكون فيه انحرافات تضر المنهج السلفي وأهله وفعلاً وجدت فيه ما يجب بيانه ودفعه عن المنهج السلفي وأهله وأني لم أقرأ من الإتحاف إلا ما يتعلق بخبر الآحاد ثم شهد لي بعض طلاب العلم أنني أرسلت له نصيحة تتعلق بأخبار الآحاد ولقد نسيت ذلك تماماً ولما اشتعلت فتنته لفت نظري بعض طلاب العلم إلى انحرافه في أخبار الآحاد فدرست هذه المسألة فقط من جديد وأما باقي كتبه كما أخبرتك وأما أشرطته فقد جاءت منها كميات فو الله ما سمعت منها وقرأت إلا ما مر ذكره وما بعدها لم أسمع منها شيئاً فالوقت أثمن من أن يضيع في سماع هراء من عرف جهله وكذبه ولو أن متفرغاً يدرسها لوجد فيها الأعاجيب والألاعيب والحق أنه هو وأحزابه هم الذين نقَّبوا تنقباً واسعاً في أشرطة ربيع فما عادوا إلا بالأكاذيب وبخفي حنين، فخيب الله أعمال المفسدين ورد كيدهم في نحورهم .

(5) وضع أبو الحسن هذه الأصول الباطلة لأهداف باطلة ثم هو أشد الناس مخالفة لها في حربه الطويلة لربيع وأهل السنة ولو أقتصر على مجرد مخالفتها لهان شره .

(6) سبب خير لغيرك فلقد كشف الله حقيقتك لأهل الحق والصدق وحمى المنهج السلفي من دسائسك ومكايدك فنحمد الله على ذلك ونشكره.

(7) لقد اضطرني هذا الظلوم الجهول إلى هذا الكلام ولي أسوة في الخليفة عثمان حينما غمط حقه أسلاف أبي الحسن فاضطر -رضي الله عنه- أن يذكر بعض أعماله ومزاياه .

(8) لقد جاوزت ثمانين شريطاً كما ذكر ذلك هو . فهل عرف لفاجر لدود مبتدعاً كان أو غيره حارب خصماً له بمثل هذا المقدار من الأشرطة والمقالات الفاجرة ؟علام تدل هذه الحرب الضروس وعلام يدل هذا النشاط المريب ؟ أترك استنباط ذلك للعلماء والعقلاء.

(9) وأكد ذلك .

(10) قد سبق لي مقال بعنوان مراحل أبي الحسن في الغثائية بينت فيه أنها ست مراحل وجاءت هذه الفتوى في المرحلة السادسة ارجع إلى تفصيلها واستيفائها في المقال المنوه عنه .

(11) يزعم أبو الحسن أن كلمة غثائية إذا صدرت من مثله لا تكون سباً وإذا صدرت من الرافضي فإنها حينئذ تكون سباً فنقول له : إن كلمة غثائية سب شديد وتحقير شنيع سواء صدرت من سلفي أو غيره من أين لك أن الكلام الفاحش إذا صدر من سلفي في حق الصحابة لا يكون سباً وإذا صدر من الرافضي يكون سباً .

هات الدليل على هذه التفرقة من الكتاب والسنة والإجماع والقياس إن على سياق قولك هذا أنه لو قذف سلفي مؤمناً محصناً أو محصنة لا يكون قذفاً ولو سب أباه وأمه لا يكون سباً .

بل لو قذف صحابياً لا يكون قذفاً فإذا صدر من رافضي كان سباً وقذفاً .

(12) ولما تورط في هذه الضلالات ذهب الأثيم الظلوم يبهتني بما لا يجرؤ عليه أي عات ظلوم غارق في البهت من الطعن في الصحابة بل في جبريل عليه السلام بل ذهب إلى أبعد من ذلك القول في رب العالمين وقد رد افتراءاته هذه بعض الفضلاء في عدد من المقالات التي بينت كذبه وجهله .


التنكيل بما في لجاج أبي الحسن من الأباطيل

فهرس التنكيل بما في لجاج أبي الحسن

المسألة الثانية: مناقشة مماحكته في ملاحظات مفتي المملكة الشيخ عبدالعزيز آل الشيخ – حفظه الله -

لقد ناقشه الشيخ عبد العزيز في تسع مسائل من كتابه " السراج " فادَّعى أنه عدل في هذه المسائل آخذاً بتوجيهات الشيخ .

ولكنه في كتابه الذي سماه " قطع اللجاج " أثار لجاجاً ومماحكات حول معظم هذه المسائل وحول معظم مناقشاتي له لإظهار صواب أقواله وضعف هذه الاعتراضات عليه لأنه مولع بالجدل والتهويش ومصاب بجنون العظمة والتعالم فالرجل لا يستسلم للحق ما وجد إلى اللجاج والتهويش سبيلاً وسائر على مذهب "عنـز ولو طارت" .

وسأكتفي بعرض مماحكته للشيخ عبد العزيز في مسألتين وأحيل القراء على باقي المسائل في كتابه " قطع اللجاج " .

قال أبو الحسن في كتابه " قطع اللجاج "(ص 16):" وأعتقد أن الله مستو على عرشه، بائن منه، من غير مماسة، ولا حاجة للعرش، استواء يليق بجلاله" .

قال سماحته(1) فالأولى حذف "من غير مماسة" لأن ما قبلها وما بعدها، يغني عن ذلك وتعديل عبارة:" بائن منه" إلى "بائن من خلقه"لأن العبارة الأولى فيها محذور، من حيث إنه يلزم منه عدم استواء الله على عرشه".اهـ

قال أبو الحسن قلت:

أولاً: لقد أخذت بنصيحة سماحته وعدلت العبارة كما في جميع الطبعات الثلاث الفقرة رقم(9).

ثانياً: مع أنني عدلت عبارتي في المماسة، إلا أنني أرى أن هذا كلام لبعض السلف – وإن كان في ذكره ومنعه اختلاف- ففي اجتماع الجيوش الإسلامية" لابن القيم، ت/بشير محمد عيون ص(153): وقال في موضع آخر والظاهر- من السياق أن القائل أحمد أو المروزي والأول أقرب وإن الله -عز وجل- على عرشه فوق السماء السابعة، يعلم ما تحت الأرض السفلى، وأنه غير مماس لشيء من خلقه ، وهو تبارك وتعالى بائن من خلقه، وخلقه بائنون منه".اهـ

وقال أبو عمرو الداني في "الرسالة الوافية"ط/دار ابن الجوزي،ت/ القحطاني ص(53): واستواؤه جل جلاله: علوه بغير كيفية ولا تحديد ولا مجاورة ولا مماسة" اهـ

وانظر ما قاله العلامة الشيخ محمد بن عبد العزيز بن مانع في شرحه العقيدة السفارينية ط/أضواء السلف، ت/ أشرف بن عبد المقصود ص(93-97) فقد قال في شرحه:" استواء منـزهاً عن المماسة والتمكن والحلول " ثم انتصر لهذا القول في الحاشية، ونقل إنكار بعض أهل العلم لذكر هذا اللفظ نفياً وإثباتاً".

أقول على كلامك هنا ملاحظات:

أولاً- على قولك:" ثانياً: مع أنني عدلت عبارتي في المماسة".

الصواب أن تقول: مع أنني حذفت عبارة "المماسة" لأن الشيخ نصحك بحذفها لا بتعديلها ولأنك حذفتها فعلاً.

ثانياً- ما هذه المماحكة التي تتخذها تجاه العلماء الذين يوجهونك إلى الصواب والحق .

فلقد أخذت تماحك وتشوش على عدد من توجيهات الشيخ غير هذه المسألة لتوهم الناس أنك محق في كل أو جل ما نصحك به الشيخ وأخذه عليك ، وهكذا تفعل مع غيره أليس هذا من الأمراض العقلية والنفسية التي تحتاج إلى العلاج .

ثالثاً- على قولك:" إلا أنني أرى أن هذا كلام لبعض السلف – وإن كان في ذكره ومنعه اختلاف-".

أقول : في كلامك هذا نظر قوي فالسلف لم يجر بينهم خلاف في ذكره ومنعه.

ولم يطرح على بساط البحث والمناقشة والاستدلال ، ولو كان الأمر كما ذكرت لرأيت كل طرف منهم يدلي بحججه وبراهينه على صواب قوله وبطلان قول مخالفه كما هو معروف عنهم فيما هو دون هذه المسألة المتعلقة بعظمة الله .

رابعاً- أن كلامك يوحي بأنك لست براض عن حذف عبارة "من غير مماسة" وأنك أقرب إلى الصواب من الشيخ عبد العزيز الذي علل حذفها بقوله " لأن العبارة الأولى فيها محذور من حيث أنه يلزم منه عدم استواء الله على عرشه " لكنك حذفتها مراعاة ً لخاطره ولا ترى ما يراه الشيخ من المحذور والدليل أنك دعمت وجهة نظرك بما نسبته إلى الإمام أحمد وبنقلك لكلام أبي عمرو الداني والشيخ / محمد بن مانع رحم الله الجميع وهذا استرواح منك وركون إلى التقليد الأعمى بل الأمر أبعد من ذلك .

خامساً- الواجب عليك وأنت تعتقد أن في المسألة اختلافاً بين السلف الأمور الآتية :

أولاً : أن تضع في الاعتبار :

أ- قول اله تعالى : "ولا تقف ما ليس لك به علم إن السمع والبصر والفؤاد كل ذلك كان عنه مسؤلا".

وقول الله تعالى " قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي وأن تشركوا بالله ما لم ينـزل به سلطان وأن تقولوا على الله ما لا تعلمون " .

فنفي المماسة من القول على الله بغير علم .

ب- وإذ المسألة خلافية كما تزعم فكان عليك أن تأخذ بقول الله تعالى :" فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر " وأنت رددت الأمر إلى غير الله ، وهذا ما لا يليق بطالب العلم لا سيما إذا كان يحارب التقليد ويقول أنا لا أقبل قول أحد إلا بدليل ولا سيما في هذا الباب المتعلق بعظمة الله .

سادساً – أنت تنادي بالتأصيل وتلهج بالأصول بل تبالغ وتكثر من التأصيل لحماية أهل البدع .

أفما كان من حق الله عليك أن تهرع في هذا المقام الخطير إلى القواعد التي قررها السلف في هذا الباب العظيم باب أسماء الله وصفاته .

ومنها : أننا لا نثبت لله من الأسماء والصفات والأفعال إلا ما ثبت عن طريق الوحي كتاب الله وما ثبت عن رسول الله r .

ومنها : أن مثل لفظ المماسة وعدمها ولفظ الجسم والجوهر والعرض وأمثالها مما يقوله المتكلمون ومن جرى مجراهم من أهل الأهواء لا نطلقها على الله ولا ننفيها.

مثل هذه الآيات والقواعد لا يجوز لمسلم أن يتناسها من أجل الدفاع عن نفسه ويتعلق بأذيال التقليد .

فالعلماء كما يقول شيخ الإسلام"يحتج لهم ولا يحتج بهم" .

سابعاً- كان من حق الإمام أحمد عليك أن تتأمل كلامه حق التأمل فتنظر في سياقه وسباقه والقرائن التي تحفه قبل أن تنسب إليه هذه المسألة .

ولو عملت ما قلته لك لظهر لك جلياً أنه لا يقصد من نفي المماسة ما يقصده الأشاعرة وأمثالهم ، ولظهر لك أن هذا الإمام إنما يقصد بنفي المماسة الرد على الجهمية الذين يقولون إن الله في كل مكان ، ويقصد تنـزيه الله عن أن يحل في الكون أو شيء منه أو يمازجه .

أما الداني وابن مانع فأنهما على ما عندهما من سلفية فقد وقعا في تقليد الأشاعرة من حيث يشعران أو لا يشعران فتقليدك لهما من العجائب وقولك بسبب ما وقعت فيه من التقليد : "إلا أنني أرى أن هذا كلام لبعض السلف وإن كان في ذكره ومنعه اختلاف" لا حجة لك فيه ولا يغني عنك شيئاً ، فإن السلف لم يجر بينهم اختلاف .

لكن لما وقع فيه بعض المتأخرين رد عليهم السلفيون المتأخرون ، فكان ينبغي أن تذكرهم وتذكر أدلتهم وقواعدهم التي تمنع من إطلاق هذا اللفظ وأشباهه في حق الله جلَّ وعلا وتبين للناس أن قولهم هو الحق بل ليس بينهم اختلاف وإنما خالفهم أناس متأخرون قد تأثروا بالأشعرية فقولهم لا يرتفع إلى درجة الاختلاف ولا يقدم في القضية ولا يؤخر .

فالذب عن الدين مقدم على الدفاع عن النفس عند الصادقين .

ثامناً – وقفت على كلام العلامة بن سحمان في هذه المسألة و فيه بيان و تبديع لمن يقول بالمماسة فلم تستفد منه و لم يردعك فمن المناسب أن أنقله هنا لطالبي الحق .

قال الشيخ العلامة سليمان بن سحمان خلال رده على الشيخ / محمد بن عبد العزيز بن مانع . في مسائل أنكرها عليه .

قال : " و منها ما ذكره في الكواكب في صفحة أربعة و عشرين قال في معنى الاستواء " استواء منزها عن المماسة و التمكن و الحلول " فاعلم أن هذا القول قول مبتدع مخترع لم يذكره أحد من أهل العلم من سلف هذه الأمة و أئمتها اللذين لهم قدم صدق في العالمين ، و قد تقرر أن مذهب السلف و أئمة الاسلام عدم الزيادة و المجاوزة لما في الكتاب و السنة و أهم يقفون و ينتهون حيث وقف الكتاب و السنة و حيث انتهيا .

قال الإمام أحمد –رحمه الله تعالى - : لا يوصف الله تعالى إلا بما وصف به نفسه و وصفه به رسوله صلى الله عليه و سلم انتهى و ذلك لعلمهم بالله و عظمته في صدورهم و شدة هيبتهم له و عظيم جلاله و لفظ المماسة لفظ مخترع مبتدع ، لم يقله أحد ممن يقتدى به و يتبع ، فإن أريد به نفي ما دلت عليه النصوص من الاستواء و العلو و الارتفاع و الفوقية فهو قول باطل ضال قائله مخالف للكتاب و السنة و لا جماع سلف الأمة مكابر للعقول الصحيحة و النصوص الصريحة و هو جهمي لا ريب من ما قبله ، و إن لم يرد هذا المعنى بل أثبت العلو و الفوقية و الارتفاع الذي دل عليه لفظ الاستواء فيقال فيه هو مبتدع ضال قال في الصفات قولا مشتبها موهما فهذا الفظ لا يجوز نفيه و لا إثباته و الواجب في هذا الباب متابعة الكتاب و السنة و التعبير بالعبارات السلفية الايمانية و ترك المتشابه .

هذا ما ذكره شيخنا الشيخ عبد اللطيف بن الشيخ عبد الرحمن بن حسن في جوابه على بعض الجهمية . "

ومن المناسب أيضاً أن أذكر هنا جواباً صدر مني على اشتباه حصل لبعض الأفاضل في قول بعض الناس:"إن الله مستو على العرش من غير مماسة" فقلت راداً لهذا الاشتباه موضحاً وجه الحق فيه- على حسب ما ظهر لي- وفقاً لمنهج السلف وسيراً على أصولهم

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

من ربيع بن هادي عمير المدخلي إلى أخيه في الله الشيخ "فلان" -حفظه الله- ووفقه .

السلام عليكم ورحمة الله وبركاته .

وصل إليَّ خطابكم الكريم حول مسألة استواء الله على عرشه وما يتصل به من الكلام عن وصف المماسة أي من نفيه أو إثباته .

1- قلتم وفقكم الله : " لأهل السنة من المتقدمين والمتأخرين في هذه المسألة قولان :

الأول : أنه مستوٍ على عرشه من غير مماسة وهذا قول جماعة منهم :

1- عبد الله بن المبارك - رحمه الله- .

فقد قال شيخ الإسلام ابن تيمية - رحمه الله- في كتابه "بيان تلبيس الجهمية"

(1/443) ما نصه :

"فبين ابن المبارك أن الرب سبحانه وتعالى على عرشه مباين لخلقه منفصل عنهم" اهـ

فبين أنه منفصل عنه أي عن العرش " .

أقول بارك الله فيكم إن في نسبة هذا القول إلى عبد الله ابن المبارك - رحمه الله- نظراً إذ ليس في كلامه ذكر المماسة وإنما فيه ذكر المباينة .

والقصد من ذكر المباينة الرد على الجهمية الذين يصفون الله بصفة المعدوم فيقولون : لا داخل العالم ولا خارجه ولا كذا ولا كذا .

أو يجعلونه حالاً في المخلوقات فهو يريد بذكر المباينة تنـزيه الله عن أن يكون حالاً في المخلوقات ممازجاً لها .

ولفظ الانفصال الوارد في كلام ابن تيمية - رحمه الله- إنما يريد به نفي ما يزعمه الجهمية من الحلول والامتزاج بالمخلوقات وفي ذلك تأكيد للفظ المباينة الوارد في كلام ابن المبارك وليس فيه نفي للماسة الذي لا ينبغي إطلاقه نفياً ولا إثباتاً لعدم وروده في كلام الله ولا في كلام رسوله r .

ومما يمنع نسبة نفي المماسة إلى عبد الله بن المبارك - رحمه الله- قول ابن القيم - رحمه الله- في اجتماع الجيوش الإسلامية (ص133) ط الباز :

" قول إمام أهل الدنيا في وقته عبد الله ابن المبارك - رحمه الله- وقد صح عنه صحة قريبة من التواتر أنه قيل له : بماذا نعرف ربنا ؟

قال : بأنه فوق سماواته مستو على عرشه بائن من خلقه " ذكره البيهقي ، وقبله الحاكم ، وقبله الدارمي عثمان ، وقد تقدم "

فهذا هو الذي يصح نسبته إلى الإمام ابن المبارك - رحمه الله- .

2- وقلتم سدد الله خطاكم :

"2- الإمام أحمد رحمه الله ، فقد قال شيخ الإسلام ابن القيم -رحمه الله- في اجتماع الجيوش الإسلامية ( ص201) ط الرشد : وقال المروزي قلت لأبي عبد الله ... إلى قوله قال : وعلمه في كل مكان وعلمه معهم قال : أول الآية يدل أنه علمه وقال في موضع آخر : إن الله عز وجل على عرشه فوق السماء السابعة يعلم ما تحت الأرض السفلى وأنه غير مماس لشيء من خلقه " .

أقول بارك الله فيكم في نسبة نفي المماسة للعرش إلى الإمام أحمد رحمه الله من هذا النص نظر فإنه إنما نفى مماسة شيء من خلقه ويقصد بذلك تنـزيه الله عن قول الجهمية الضالة إن الله في كل مكان وأنه حال في مخلوقاته أما بالنسبة للعرش فلم ينف الإمام أحمد المماسة ولا أثبتها .

وقلتم أيضاً : " وقال الإمام أحمد بن حنبل في كتابه " الرد على الجهمية " (ص97) فلما ظهرت الحجة على الجهمي بما ادعى على الله أنه مع خلقه قال:

" هو في كل شيء من غير مماس لشيء ولا مباين منه ، فقلنا إذا كان غير مباين أليس هو مماس ، قال :لا ، قلنا فكيف يكون في كل شيء من غير مماس لشيء ولا مباين ، فلم يحسن الجواب " .

أقول هذا الكلام ظاهر في أن الإمام أحمد لا يريد المعنى الذي نسب إليه إنما يريد إلزام هذا الجهمي الضال الذي يقول :

1- إن الله مع خلقه ويعني بذاته .

2- ويقول هو في كل شيء ، ويقول من غير مماس لشيء ولا مباين ، فألزمه الإمام أحمد بناء على قوله أنه في كل شيء من خلقه ...الخ بأنه يقول بالمماسة أي الحلول والممازجة ، فهذا ظاهر جداً كما ترى وليس فيه ما يدل على أن الإمام أحمد يقول إن الله مستوٍ على عرشه من غير مماسة .

3- وقلتم - رعاكم الله- :

(3) الإمام أبو نصر السجزي - رحمه الله- حيث قال في رسالته المشهورة إلى أهل زبيد في "الرد على من أنكر الحرف والصوت" (ص126-127) ط دار الراية " واعتقاد أهل الحق أن الله سبحانه فوق العرش بذاته من غير مماسة ، وأن الكرامية ومن تابعهم على قول المماسة ضلال " أهـ.

ونقل عنه هذا الكلام بحروفه شيخ الإسلام ابن تيمية - رحمه الله- في بيان تلبيس الجهمية ( 1/446) .

أقول : ينبغي أن نفهم لماذا نقل شيخ الإسلام - رحمه الله- كلام السجزي -رحمه الله- .

فأقول : إن ابن تيمية - رحمه الله- إنما ساق كلام السجزي في مساق الإنكار على من ينفي الحد عن الله من مثل الخطابي ، وابن حبان وذكر طائفة من أهل الفقه والحديث ممن يسلك في الإثبات مسلك ابن كلاب والقلانسي وأبي الحسن ونحوهم في هذه المعاني ولا يكاد يتجاوز ما أثبت هؤلاء ، مع ماله من معرفة بالأحكام كأبي حاتم هذا (يعني ابن حبان) والخطابي وغيرهما ، وذكر منهم في هذا السياق السجزي - رحمه الله- فلم يسق شيخ الإسلام كلام السجزي للاستشهاد به في مسألة المماسة ولا غيرها وإنما ساقه مساق الإنكار على من ينفي الحد .

وانظر قول شيخ الإسلام في بداية حديثه عن السجزي حيث قال : " وممن نفى الحد أيضاً من أكابر أهل الإثبات أبو نصر السجزي قال في رسالته المشهورة إلى أهل زبيد ...الخ .

وراجع كلام شيخ الإسلام من (ص440-446) :

وإذا تأملت كلام السجزي في قضية الاستواء تجد في كلامه ارتباكاً واضطراباً لتأثره نوعاً ما بكلام ابن كلاب والقلانسي وأبي الحسن الأشعري في إنكار الحد ونفي المماسة .

وفي قوله : "والله سبحانه وتعالى فوق ذلك بحيث لا مكان ولا حد لاتفاقنا أن الله تعالى كان ولا مكان ثم خلق المكان وهو كما كان قبل خلق المكان ...الخ .

وهذا كلام الأشاعرة الذين ينكرون علو الله واستواءه على عرشه ويريدون بهذا الكلام هذا المعنى ولم يفطن له السجزي - رحمه الله-.

والحاصل أن في كلامه اضطراباً من جملته ما سبق ذكره ولم يناقشه شيخ الإسلام لا في قضية المماسة ولا في غيرها ، لأن المقصود الإنكار عليه في قضية نفي الحد ، وقد يكون اكتفى بقوله في (ص440) قلت : وقد أنكره ( أي الحد) طائفة من أهل الفقه والحديث ممن يسلك في الإثبات مسلك ابن كلاب والقلانسي وأبي الحسن ونحوهم في هذه المعاني ...الخ .

وكل من الإمام سعد بن علي الزنجاني والإمام أبي القاسم إسماعيل بن محمد بن الفضل الأصبهاني إمام في السنة وذاب عنها ، ولكن في هذه المسألة قد أصابهما من غبار الأشعرية من حيث لا يعلمان .

وكذلك الشيخ / محمد بن عبد العزير ابن مانع من علماء السنة والتوحيد ، لكنه في هذه المسألة لم يسلم من غبار الأشعرية وذلك تقليد محض لا سند له من كتاب ولا من سنة وفي كلامهم هذا تدخل في الكيفية .

وقول شيخ الإسلام في "التدمرية " " وقد علم أنه ما ثم موجود إلا الخالق والمخلوق .

والخالق سبحانه وتعالى مباين للمخلوق ليس في مخلوقاته شيء من ذاته ولا في ذاته شيء من مخلوقاته " .

إنما يريد شيخ الإسلام بهذا الكلام دحض ضلال أهل الحلول ووحدة الوجود

لا غير ، وهو صريح في هذا المعنى دون ريب ولا دخل لمعنى المماسة فيه .

والحق هو اقتفاء الكتاب والسنة وما عليه سلف الأمة في أمور الدين كلها ولا سيما باب أسماء الله وصفاته فلا نثبت لله إلا ما أثبته كتاب الله وسنة رسوله ولا ننفي إلا ما نفاه كتاب الله وسنة رسوله .

وهذا هو أصل أهل السنة وبه نرد على أهل الأهواء المبتدعين كما نرد به أخطاء أفاضل السلفيين كما في هذه المسألة .

وتذكر قول أم سلمة وربيعة ومالك "الاستواء معلوم والكيف مجهول والسؤال عنه بدعة" .

وأخيراً خذ بقول الشيخ عبد اللطيف والشيخ محمد بن إبراهيم والشيخ ابن عثيمين - رحمهم الله جميعاً- فهو الحق وعلى الكتاب والسنة ومنهج السلف.

وأرجو من فضيلتكم العدول عن هذه المسألة وأن لا تقولوا : إن لأهل السنة من المتقدمين والمتأخرين قولين ، فإن السلف من أهل القرون المفضلة ، وإلى عهد الإمام أحمد وطبقته وطبقة تلاميذه كالبخاري وأبي داود وعبد الله بن أحمد وصالح ، وأبي زرعة وأبي حاتم وأمثالهم ، بل ومن بعد هؤلاء من أئمة السنة والحديث لم يقولوا بهذه المسألة إلى أن استفحلت الأشعرية في العالم الإسلامي فدخل هذا الدخن الذي أشار إليه ابن تيمية على رجال من أهل الحديث والفقه فقلدوا ابن كلاب والقلانسي والأشعري وغيرهما من أهل الكلام ، فهذه المسألة لا وزن لها عند أهل السنة ولا يجوز أن نقول لأهل السنة فيها قولان فإنها ليست بشيء ولم تقم على علم ولا هدى ولا كتاب منير ، ولم تطرح على بساط البحث عند أهل السنة .

ولتتأكد أن هذه المسألة من عقائد الأشعرية أنقل لكم قول الغزالي الآتي :

قال في سياق السلوب التي يستعملها الأشعرية والجهمية : " وأنه مستوٍ على العرش على الوجه الذي قاله وبالمعنى الذي أراده استواء منـزهاً عن المماسة والاستقرار والتمكن والحلول والانتقال .." الأحياء ( 1/124) نشر مؤسسة الحلبي وشركائه .

كما أرجو الاجتهاد في إزاحة هذه الشبهة من أذهان تلاميذكم ومحبيكم والبعد منكم ومن إخوانكم عن إثارة مثل هذه المسألة التي تؤدي إلى القيل والقال وقد تؤدي إلى الفتن .

رفع الله قدركم ونصر بنا وبكم دينه وسنة نبيه .

فما كان من هذا الأخ الفاضل المذكور إلا الاستجابة وإعلان تراجعه على رؤوس الأشهاد في مدرسته ، وبلغني عن طريق الثقات أنه نشر ذلك في بلده وفقنا الله وإياه لما يحب ويرضى وثبتنا جميعاً على الحق والسنة.

فما هو رأي أبي الحسن الآن هل سيلزم جادة أهل السنة ومنهجهم في هذا الباب أو يسير على منهج الإخوان المسلمين الذين يجعلون الاختلاف حجة ولا يلتفتون إلى تقديم الحق على الباطل والصواب على الخطأ ليسوغوا لأنفسهم ولمن تحت رايتهم التمسك بالأراء الشاذة والأقوال الضالة .

2- قال أبو الحسن (ص16-17) :

ج – قال سماحة المفتي -حفظه الله- : ص (56) رقم (169) قوله : " وأكره أن أتبنى قولاً ليس لي فيه إمام ... إلى قوله : " ولا أخرج عن كلام أهل العلم في مسائل الخلاف ...." .

قال المفتي : وهذا فيه تعصب للمذاهب والأولى أن يقيد ذلك بقوله : وما دل الدليل عليه من كتاب الله أو سنة نبيه صلى الله عليه وعلى آله وسلم فإنني أذهب إليه وإن خالف بعض الأئمة ، فالمقصود اتباع الحق بدليله ، لا التعصب لمذهب معين أو عالم معين .

قال أبو الحسن : "قلت كلامي في عدم الخروج عن الإجماع ، فإذا أجمعوا على قول لا أخرج عنه وإذا اختلف السلف على قولين فلا أذهب لثالث لم أسبق إليه وهذا صريح كلام كثير من أئمة السنة وأسأل الله أن ييسر لي كتابة كتاب خاص بذلك – قد جمعت مادته(2) أو أكثرها- واسمه : " إلزام الخلف بفهم السلف " ومن هذه النصوص قول شيخ الإسلام ابن تيمية -رحمه الله- في "الإخنائية" ط/دار الخراز ت/ العنـزي ص(458) : الوجه الثامن : أن المجيب -يعني نفسه- ولله الحمد لم يقل قط في مسألة إلا بقول قد سبقه إليه العلماء فإن كان قد يخطر له ويتوجه له فلا يقوله وينصره إلا إذا عرف أنه قد قاله بعض العلماء كما قال الإمام أحمد : إياك أن تتكلم في مسألة ليس لك فيها إمام ، فمن كان يسلك هذا المسلك كيف يقول قولاً يخرق به إجماع المسلمين ؟ وهو لا يقول إلا ما سبقه إليه علماء المسلمين ... اهـ

والذي يظهر أن المفتي -سلمه الله- ظن من ذلك أنني آخذ بقول عالم بعينه وأدع بقية الأقوال بدون دليل يرجح قول أحد العلماء على قول الآخر وليس هذا مرادي ولا حالي -ولله الحمد- ويدل على أن المفتي -سلمه الله- فهم ذلك قوله:".... وإن خالف بعض الأئمة فالمقصود اتباع الحق أو سنة نبيه صلى الله عليه وعلى آله وسلم لا التعصب لمذهب معين أو عالم معين " اهـ

فلم يقل : وإن خالف كل الأئمة وليس في كلامي -ولله الحمد- ما يدل على ما ذكره سماحته من التعصب لقول أحد بعينه بل في غلاف كتابي " السراج الوهاج" الطبعة الثانية تحت عنوان : دعوتنا في كلمات ، قولي : للعلماء العاملين في دعوتنا منـزلة عظيمة وهم عندنا بمنـزلة القلب من الجسد ونستفيد(3) منهم جميعاً بدون جمود على قول أحد بعينه ولا نخرج على أقوالهم ... اهـ

ومع ذلك فقد أشرت في طبعات الكتاب في الفقرة (215) لشيء من ذلك فقلت : " ولا أخرج عن كلام أهل العلم -إذا أجمعوا- سواء في مسائل الإجماع أو في مسائل الخلاف ، فإن الحق لا يفوتهم ، إنما أرجح بين أقوالهم حسب الدليل الشرعي وقد عدَّ هذا بعض أهل العلم تقليداً وليس كذلك كما لا يخفى وبسط ذلك يطول وأي معنى في انتسابنا لمنهج السلف إذا كنا نأتي اليوم بأقوال مخترعة لم يتكلم بها أحد من الأمة السابقين ، فالحق وسط بين الجفاء والتقليد إلا إنه لا بد من الاستقراء التام لأقوال أهل العلم وفهمهم للأدلة الشرعية " اهـ

وأيضاً فهذه الفقرة لم ينتقدها أحد من العلماء الآخرين الذين نظروا في الكتاب -ولله الحمد والمنة- ومع ذلك فقد ظهر لك الجواب والاستفادة من كلام سماحته فأي عيب يلحقني بعد هذا ؟ " .

التعليــــق :

أقول : انظر كيف يماحك في هذه المسألة مع المفتي .

1- فيأتي بهذه المراوغات التي تغطي مقصده الأساس .

2- وينقل كلام ابن تيمية ، وابن تيمية في واد وهو في واد سحيق عنه.

فابن تيمية إمام عبقري أفنى حياته في جهاد الباطل وأهله ويقصد بكلامه من سبقه إلى القول بالحق .

وأبو الحسن يقصد من سبقه إلى ما يوافق هواه وهو صاحب جهل وهوى وينصر الباطل وأهله ويذب عنه وعنهم ويضع الأصول الباطلة لهذه الأعمال والأهداف السيئة .

3- انظر إلى قوله : " والذي يظهر لي أنَّ المفتي -سلمه الله- ظن من ذلك أنني آخذ بقول عالم بعينه وأدع بقية الأقوال بدون دليل يرجح قول أحد العلماء على قول الآخر .

وليس هذا مرادي ولا حالي(4) -ولله الحمد- ويدل على أن المفتي-سلمه الله- فهم ذلك قوله : " ... وإن خالف الأئمة فالمقصود اتباع الحق أو سنة نبيه صلى الله عليه وعلى آله وسلم لا التعصب لمذهب معين أو عالم معين اهـ

فلم يقل : وإن خالف كل الأئمة وليس في كلامي -ولله الحمد- ما يدل على ما ذكره سماحته من التعصب لقول أحد بعينه .

بل في غلاف كتابي السراج الوهاج الطبعة الثانية تحت عنوان " دعوتنا في كلمات" ، قولي : للعلماء العاملين في دعوتنا منـزلة عظيمة وهم عندنا بمنـزلة القلب من الجسد ونستفيد منهم جميعاً بدون جمود على قول أحد بعينه ولا نخرج عن أقوالهم .... أهـ

أقول : لقد أدرك المفتي -سدده الله- شراً وخطراً من وراء هذه الفقرة ، فقدم ملاحظته على الوجه الذي تراه .

ولو عرف حال هذا الرجل ومكره لكانت عبارته أشد .

والحقيقة أن الرجل يخفي شراً عظيماً من وراء هذه الفقرة إنه يريد بها أنه إذا وقع في باطل أن يذهب تحت ستارها يبحث وينقب عن هفوات وأخطاء بعض العلماء فإذا وجد ما يشبه باطله من كلامهم فرح به مهما ابتعد عن الحق والصواب وذهب يصول به ويجول على من ينتقد أخطاءه ولو كان معه الحجج الواضحة والبراهين الساطعة ولو كان معه الصحابة والتابعون وأهل السنة أجمعون.

إن هذه الفتنة قد أعدَّ لها أبو الحسن العدة ومنها ما يخفيه من وراء هذه القاعدة من الشر .

ومن الأدلة أنه ردَّ أقوال العلماء الراجحة والمدعمة بالأدلة من الكتاب والسنة في مسائل :

1- الاختلاط بين الجنسين في المدارس والجامعات حيث أفتى بالجواز مسايراً للمستغربين والإخوان المسلمين أفراخ المستغربين ووضع قيوداً لا قيمة لها ولا يعتبرها العلماء .

2- مسألة التصوير حيث جوز ذلك .

3- جواز حلق اللحى = = = .

سائراً في كل ذلك خلف من ذكرنا وتحت ستار المصلحة وتحت ستار قد سبقني إلى ذلك فلان وفلان تاركاً للعلماء ولأدلتهم من الكتاب والسنة الواضحة وأقوالهم الصحيحة الراجحة التي لا تقيم لقيوده وزناً .

4- ومن ذلك : مخالفته إجماع الصحابة والتابعين وأئمة الهدى ومخالفته لأدلة الكتاب والسنة في أن أخبار الآحاد تفيد العلم وذهابه إلى نصرة البدع الهدامة في أن أخبار الآحاد تفيد الظن وحشده للشبهات الباطلة لنصرة هذه البدع الهدامة التي اخترعها رؤوس المعتزلة وتابعهم فيها الجهمية والخوارج والروافض .

لقد نص عدد من العلماء على هذا الإجماع وما خالفه من هذا الاختراع ومع ما كتبته وبينته من الأدلة وحكاية الإجماع ليرجع أبو الحسن إلى الجادة وإلى صميم إجماع السلف وأهل الحديث ومنهجهم ، ظل أبو الحسن يراوغ ويتهرب كالغراب يقفز من شجرة إلى شجرة ويعتز بكتابه إتحاف النبيل دون حياء أو خجل من أفعاله الشنيعة التي دونها فيه.

يفعل كل هذا انطلاقاً مما بيته في هذه الفقرة من الشر متستراً بأقوال من انخدع بمذهب المعتزلة والخوارج والروافض أولئك الذين بين حالهم الإمام ابن القيم بقوله : "وتلقفه منهم بعض الفقهاء الذين لم يكن لهم في العلم قدم راسخ ولم يقفوا على مقصودهم من هذا القول(5)" .

ومتستراً وراء بعض هذه العبارات التي صدرت ممن يحارب هذا المذهب الفاسد كعادته في تصيد الزلات ليدعم بها الضلالات .

فأين الترجيح بالأدلة الذي يدعيه هذا المراوغ ويتبجح به وهو أقل من أن يرقى إلى هذا المستوى أو يسير في ركاب أهله .

انظر إلى قوله : " إنما أرجح بين أقوالهم حسب الدليل الشرعي" .

وانظر إلى المسافة الهائلة بينه وبين هذه المرتبة العظيمة علماً وخلقاً وتطبيقاً .

وانظر إلى افترائه على بعض أهل العلم بقوله : " وقد عدَّ هذا بعض أهل العلم تقليداً " ثم ذهب ينـزه نفسه عن التقليد والبون شاسع بينه وبين المقلدين قصداً وخلقاً ، فسلوكه وأعماله وتطبيقاته شر من التقليد .

هذه لمحات عما تضمنته هذه الفقرة ومماحكته فيها وللقاريء أن يتأمل بقيتها.

 (1) يعني سماحة مفتي المملكة الشيخ عبد العزيز آل الشيخ.

(2) أسأل الله أن يكفي المسلمين شر ما جمعت .

(3) لا ندري من هم هؤلاء العلماء الذين بلغوا عندك هذه المنـزلة ولعلهم دعاة الإخوان المسلمين وفصائلهم أما علماء المنهج السلفي فما لهم عندك إلا الحرب والاستهتار .

(4) بل هذا مرادك وحالك .

(5) مختصر الصواعق المرسلة (2/406) .


التنكيل بما في لجاج أبي الحسن من الأباطيل

فهرس التنكيل بما في لجاج أبي الحسن

المسألة الثالثة: مناقشته في أخبار الآحاد

1- قال أبو الحسن في كتابه قطع اللجًّاج (ص46-47) :

[11] " تحذير الشيخ -حفظه الله- من كتابي " إتحاف النبيل " واتهامه لي بأنني أقول بأن خبر الآحاد إذا حفته قرينة لا يفيد العلم "

وسأجيب عن هذا وغيره مما كتبه الشيخ قبل ذلك -إن شاء الله تعالى- في جواب مستقل ، فنظرة إلى ميسرة ، وباختصار، فإني أدين الله بأن أخبار الآحاد إذا حفتها قرائن، فإنها تفيد العلم النظري الاستدلالي ، كما قرره غير واحد من العلماء.

أقول : أ- ما هي القرائن التي إذا حفت الخبر أفاد العلم النظري الاستدلالي، فلقد قلت عن القرائن التي حفت أحاديث الصحيحين لا يلزم منها القطع بخبر الآحاد ومن أخبار الآحاد عندك المستفيض .

ب- العلم النظري الاستدلالي عندك لا يخرج عن دائرة الظن(2) ، والدليل على هذا أنك قلت في كتابك " إتحاف النبيل " بعد أن فرقت بين العلم الضروري والعلم النظري قلت : " هذا ما ذكره الحافظ لكنه ذكر أيضاً في النـزهة (ص26) ما يشير إلى فرق ثالث ألا وهو أن الضروري يفيد اليقين وأن النظري يفيد الظن.

فإذا كان هذا العلم عندك لا يفيد القطع ولا يخرج عن دائرة الظن فأنت على خلاف منهج أهل السنة الذين يقولون إن أخبار الآحاد المحتفة بالقرائن تفيد العلم اليقيني بل أنت على منهج بعض الأشاعرة المتكلمين .

جـ- سم لنا هؤلاء العلماء واذكر لنا أدلتهم من الكتاب والسنة ، وإلا فأنت من المقلدين العميان المعرضين عن أصل أهل السنة ، وأدلتهم الكثيرة من الكتاب والسنة والتي هي في غاية القوة والوضوح .

وليس التقليد الأعمى والإعراض عن النصوص بغريب منك ، فهذا منك كثير فحيث تتعارض نصوص الكتاب والسنة مع أراء الرجال تقدم أراء الرجال إذا وافقت هواك وتعرض عن النصوص ، كما فعلت في قضية اختلاط الجنسين في المدارس والجامعات ، وكما فعلت في قضية التصوير ، وكما فعلت في قضية حلق اللحى ، تعلقت في بعض هذه بأقوال بعض الرجال التي رجعوا عنها إلى نصوص الكتاب والسنة ، وأبيت إلا المضي في باطلك ، والحق أنك في الواقع تترسم خطى أهل الباطل من المستغربين وعلى رأسهم الإخوان المسلمون ، وكما فعلت في كتابك هذا "قطع اللجاج" حيث تلجأ إلى التقليد فتقول وقد سبقني فلان وفلان(3) في عدد من القضايا وهذا منك جمع بين التقليد الأعمى والتلبيس .

انظر أيها القاريء على سبيل المثال (ص47-48) من قطع اللجاج حيث قلد ابن عثيمين –رحمه الله- المعروف بالاجتهاد والمعروف بالرجوع إلى الحق ، وتعلق بابن تيمية تعلقاً باطلاً في اعتبار الأكل والشرب من صفات الكمال ولم يقل ذلك ابن تيمية ، وإنما وضع قاعدة للكمال المطلق ومثل بالعلم لا بالأكل والشرب ، كما تترسم في أخبار الآحاد والمماسة مثلاً خطى بعض المتكلمين من الأشاعرة ومن قلدهم بغير علم ولا هدى ، ثم أليس قولك كما قرره غير واحد من التلبيس والإجمال اللذين درجت عليهما حتى وإن حمي وطيس الخلاف وتطلبت المواقف الأدلة والوضوح في التعبير وهذا من مناهج أهل الضلال .

2- قال أبو الحسن : بل إن بعضها قد يضطر سامعه للجزم بأنه من كلام رسول الله صلى الله عليه وعلى آله وسلم ، مثل حديث : " إنما الأعمال بالنيات ....".

وغير ذلك، فإن ذلك يهجم على سامعه سواء كان متأهلاً للنظر ، أم لا ، فيقطع بصحة نسبته لرسول الله r ، فإن وجدت هذه القرائن أفادت الآحاد العلم ، وإلا أفادت أخبار الآحاد غلبة الظن، ومن هذه القرائن : تلقي الأمة للحديث بالقبول ، سواء كان في "الصحيحين" أو خارجهما ، أو كان حديث الآحاد في باب الصفات ، أو نحو ذلك مما هو معروف عند أهل العلم ، فإنه يفيد بذلك العلم النظري الاستدلالي، عند أهل النظر والاستدلال ، أو عند من له أهلية النظر والاستدلال ، بخلاف المتواتر الذي يضطر سامعه إلى التسليم بصحة(1) نسبته إلى رسول الله صلى الله عليه وعلى آله وسلم ، سواء كان عنده أهلية النظر والاستدلال أم لا .

أقول :

1- أنت مخالف في هذا لأهل السنة والجماعة فكل حديث حفته القرائن يجزمون ويقطعون بأن رسول الله قاله سواءً كان في الصحيحين أو السنن أو غيرها وأنت تخص البعض فلا تزال معهم في شقاق .

2- هذا خلاف ما قررته في إتحاف النبيل ( ص20-21) نشر المكتبة العلمية بجدة حيث خصصت هذا الهجوم بالمتواتر ثم فرقت بين المتواتر والآحاد وقررت أن النظري يفيد الظن .

وأكدت ذلك بقولك " وخبر الآحاد إنما يفيد الظن ولا يستطيع احد أن يقطع بصحة نسبته إلى رسول الله بل نرجح ذلك" .

قررت هذا بعد أن قررت أن المستفيض من أخبار الآحاد ، وابن تيمية يجعله من نوع المتواتر .

ثم بعد هذا يا أبا الحسن فعلت فعلتك النكراء فسقت خمس عشرة شبهة على سنة رسول الله ، وهذا ما لم أره لأحد غيرك فلماذا فعلت هذه الأفاعيل في وقت اشتدت فيه حرب المستشرقين والملاحدة والعلمانيين والعقلانيين على سنة رسول الله r ولماذا تفعل هذا ورنين المعارك يدوي بين أهل السنة والعقلانيين في العالم الإسلامي ومن آخرها معركة الغزالي وأهل السنة التي هزت العالم الإسلامي وكثرت الردود عليه من أهل السنة ، وكان لي ولله الحمد أقوى رد على الغزالي وأمثاله في كتاب سميته " كشف موقف الغزالي من السنة وأهلها " فهلا شاركت أهل السنة في هذه المعركة إن كنت منهم ؟

مع الأسف لقد كان نصيب السنة وأهلها في هذه المعركة ، هذه المشاركة الفعالة من أبي الحسن للعقلانيين والمستشرقين وسوق شبهات على السنة لعلها لم تخطر ببالهم .

3-هذا العلم عندك نظري ويعود عندك إلى الظن فأنت لا تزال بعيداً عن أهل السنة .

4- وإذا كان العلم النظري عندك يرجع إلى الظن فما هو هذا الظن عندك إن قلت هو الظن الراجح وهو غير الشك قلنا لك والنظري هو ظن راجح لا يقين .

5- قد قررت في إتحاف النبيل بقولك عن قرائن الصحيحين ومنها التلقي بالقبول " لا يلزم منها القطع" والذي يتأمل حقيقة رأيك هنا يرى أنك لم تخرج عن ما قررته في إتحاف النبيل .

6- وهذا يؤكد ما قلته أعلاه ويؤكد أن أبا الحسن لا يسير في ركاب أهل السنة وإنما يسير في ركاب المتكلمين لأنه لا يعول على نصوص الكتاب والسنة .

3- قال أبو الحسن : وهذا ما أقرره في كتبي ودروسي(4) ، وانظر أيضاً رسالة "إكمال الفرح " وهي مطبوعة من سنة1414هـ، وزدتها تنقيحاً في سنة 1419هـ

و" إتحاف النبيل" (2/250) السؤال (228) وكذا عدة أشرطة لي في شرح كتب علوم الحديث ، وإجابة على عدة أسئلة في ذلك .

هذا ما أعتقده وأدين الله به ، فإن عثر أحد على أي كلمة لي في شريط أو في كتاب ، ففهم منها خلاف ذلك ، فليرجع إلى المحكم من كلامي في كتبي وبصوتي في الأشرطة ، منذ نحو عشر سنوات إلى الآن ، والله أعلم .

أقول :

أ- لا يزال الرجل يعتز بكتابه "إتحاف النبيل" الذي جنى فيه على سنة رسول الله r بحشده خمس عشرة شبهة ينصر بها خصوم السنة ويخذل سنة رسول الله وأهلها وأنصارها الذابين عنها بكتمان ما عندهم من الحجج والبراهين التي ترفع راية السنة وتنكس رايات أهل الأهواء والباطل .

وسلك طرقاً أخرى مشينة في نصرة الباطل وأهله وخذلان السنة وأهلها .

إنَّ الاعتزاز بهذا الكتاب وإحالته عليه دون خجل أو حياء من هذه الأفاعيل لدلالات خطيرة على عدم إحساسه بشناعات أفاعيله والاستهانة بخيانته مهما عظمت فكأنها ذباب طار على أنفه فقال بيده هكذا .

وما هذا بشأن من يخاف الله ويستحي من الخطأ فضلاً عن ارتكاب الأباطيل ونصرها وخذلان الحق وأهله .

ب- لماذا لم تقل هنا فليحمل مجملي على مفصلي ؟ أتدرون لماذا ؟

لأنه لو قال يحمل مجملي على مفصلي لأصيب في مقتله ، لأن مفصَّله هو ما ساقه من الشبه التي فصلها ونوعها في كتابه إتحاف النبيل حتى بلغت خمس عشرة شبهة، وهو يرى أنها خمسة عشرة دليلاً وبرهاناً ألا يدل هذا على الإمعان في المكر والتلاعب بعقول الناس ؟ ثم إن المحكم من كلامه هو ما فصله ودلل عليه في الإتحاف بشبه كثيرة .

أين أنت يا أبا الحسن وكل القطبيين من الأصل الأصيل الذي أجمع عليه أهل السنة ودل عليه الكتاب والسنة ألا وهو الأخذ بالظاهر الذي تعارضه بأصل القطبيين حمل مجمل سيد قطب على مفصله ثم حملت رايته وذهبت تتلون في تطبيقه وتقريره .

أين أنت من الإجماع الذي حكاه الشوكاني من أنه لا يؤول إلا كلام المعصوم .

هنا سينبـري أبو الحسن المقلد الأعمى في الأخطاء أحياناً وفي الضلال أحياناً فيقول أنا لا أقلد الشوكاني ولا غيره .

جـ- هل هذا الأمر بالرجوع إلى محكم كلامك في كتبك وأشرطتك أمر إيجاب أو استحباب هات الدليل على أيهما أخترت ، أليس هذا هو ما يردده أهل الضلال ولا سيما القطبيين .

ثم هل هانت على الناس أوقاتهم فيضيعونها في البحث عن محكمك في كتبك وأشرطتك المليئة بالهذيان والأباطيل .

ومما يلفت الأنظار أن أبا الحسن قد تسلط على أخبار الآحاد النبوية حتى في كتابه " السراج الوهاج " حيث قال فيه في (ص113) الفقرة (240) :

" وأرى العمل بأحاديث الآحاد في العقيد ة وغيرها وفاقاً لأهل السنة وخلافاً للمعتزلة " .

أقول : هكذا بهذا الإيجاز المخل والتناول بأطراف الأصابع بينما هو يسهب في كثير من فقرات كتابه في أمور قد تخالف منهج أهل السنة والجماعة .

وأقول : أين بيان اعتقاد أهل السنة والحديث بل أين بيان إجماع الصحابة والتابعين وأئمة الإسلام أن أخبار الآحاد بشروطها تفيد العلم ولماذا الاقتصار على "العمل" بهذا الأسلوب الغامض المريب وهل قولك "وفاقاً لأهل السنة " يفيد القاريء بأن أهل السنة يرون أن أخبار الآحاد توجب العلم والعمل ، و هل إذا رجع القاريء إلى كتابك " إتحاف النبيل " سيجد ما يروى غلته ويشفي علته .

أو سيصدق عليه المثل :

"والمستجير بعمرو عند كربته كالمستجير من الرمضاء بالنار" .

 (1) بل يحتمل الوهم والكذب .

(2) بل وضع القاعدة التي مرت بك .

(3) انظر إلى الآن ترى أنه لا يقطع بصحة نسبة الأحاديث الصحيحة المحتفة بالقرائن إلى رسول الله r .

(4) ما تقرره في كتبك ودروسك حجة عليك لأنك لا توافق أهل السنة .


التنكيل بما في لجاج أبي الحسن من الأباطيل

فهرس التنكيل بما في لجاج أبي الحسن

موقف العلماء من القائلين بأن أخبار الآحاد تفيد الظن

1- قال أبو محمد ابن حزم -رحمه الله- في الإحكام (ص102) بعد أن ساق الأدلة على أن خبر الواحد العدل يوجب العلم والعمل ويجب قبوله وساق الإجماع على ذلك قال " فصح بهذا إجماع الأمة كلها على قبول خبر الواحد الثقة عن النبي r.

وأيضاً فإن جميع أهل الإسلام كانوا على قبول خبر الواحد الثقة عن النبي r .

يجري على ذلك كل فرقة في علمها كأهل السنة والخوارج والقدرية حتى حدث متكلموا المعتزلة بعد المئة من التاريخ فخالفوا الإجماع في ذلك " .

أقول : أليس من يقول : إن أخبار الآحاد تفيد الظن مخالف للكتاب والسنة وإجماع الصحابة ، ثم من بعدهم من كل الفرق إلى أن حمل لواء هذه البدعة متكلموا المعتزلة معتمدين في هذه البدعة على عقولهم الفاسدة وفلسفتهم الكاسدة .

2- قال الإمام أبو المظفر السمعاني في كتاب الحجة في بيان المحجة

(ص214- 217) :

فصل ونشتغل الآن بالجواب عن قولهم فيما سبق :

"إن أخبار الآحاد لا تقبل فيما طريقه العلم ، وهذا رأس شغب المبتدعة في ردّ الأخبار ، وطلب الدليل من النظر ، والاعتبار فنقول وبالله التوفيق .

إن الخبر إذا صح عن رسول الله r ورواه الثقات والأئمة ، وأسندوه خلفهم عن سلفهم إلى رسول الله r وتلقته الأمة بالقبول ، فأنه يوجب العلم فيما سبيله العلم .

هذا قول عامَّة أهل الحديث والمتقنين من القائمين على السنة ، وإنما هذا القول الذي يذكر أن خبر الواحد لا يفيد العلم بحال ، ولا بد من نقله بطريق التواتر لوقوع العلم به شيء اخترعته القدريَّة والمعتزلة ، وكان قصدهم منه ردَّ الأخبار وتلقفه منهم بعض الفقهاء الذين لم يكن لهم في العلم قدم ثابت ، ولم يقفوا على مقصودهم من هذا القول ، ولو أنصف الفرق من الأمة لأقروا بأن خبر الواحد يوجب العلم ، فإنهم تراهم مع اختلافهم في طرائقهم وعقائدهم يستدل كل فريق منهم على صحة ما يذهب إليه بالخبر الواحد ، ترى أصحاب القدر يستدلون بقوله :

188- كل مولود يولد على الفطرة .

وبقوله :

189- خلقت عبادي حنفاء فاجتالتهم الشياطين عن دينهم .

وترى أهل الإرجاء يستدلون بقوله :

190- من قال لا إله إلا الله دخل الجنة .قال ، وإن زنى وإن سرق ، قال : نعم وإن زنى وإن سرق.

وترى الرافضة يستدلون بقوله :

191- يجاء بقوم من أصحابي فيسلك بهم ذات الشمال ، فأقول أصيحابي أصيحابي ، فيقال : أنك لا تدري ما أحدثوا بعدك ، إنهم لن يزالوا مرتدين على أعقابهم .

وترى الخوارج يستدلون بقوله :

192- سباب المسلم فسوق وقتاله كفر.

وبقوله :

193- لا يزني الزاني حين يزني وهو مؤمن ، ولا يسرق السارق حين / يسرق وهو مؤمن .

إلى غير هذا من الأحاديث التي يستدل لها أهل الفرق .

ومشهور ومعلوم استدلال أهل السنة بالأحاديث ، ورجوعهم إليها ، فهذا إجماع منهم على القول بأخبار الآحاد . وكذلك أجمع أهل الإسلام متقدموهم ومتأخروهم على رواية الأحاديث في صفات الله وفي مسائل القدر ، والرؤية ، وأصل الإيمان ، والشفاعة والحوض ، وإخراج الموحدين المذنبين من النار ، وفي صفة الجنة والنار ، وفي الترغيب والترهيب ، والوعد والوعيد ، وفي فضائل النبي r ومناقب أصحابه وأخبار الأنبياء المتقدمين عليهم السلام ، وكذلك أخبار الرقائق والعظات ، وما أشبه ذلك مما يكثر عدَّه وذكره ، وهذه الأشياء كلها علمية لا عملية ، وإنما تروى لوقوع علم السامع بها .

فإذا قلنا : أن خبر الواحد لا يجوز أن يوجب العلم حملنا أمر الأمة في نقل الأخبار على الخطأ ، وجعلناهم لاغين مشتغلين بما لا يفيد أحداً شيئاً، ولا ينفعه ، ويصير كأنهم قد دونوا في أمور مالا يجوز الرجوع إليه والاعتماد عليه ، وربما يرتقي هذا القول إلى أعظم من هذا ، فإن النبي r أدَّى هذا الدين إلى الواحد فالواحد من أصحابه ، ليؤدوه إلى الأمة ، ونقلوا عنه ، فإذا لم يقبل قول الراوي لأنه واحد رجع هذا العيب إلى المؤدي نعوذ بالله من هذا القول الشنيع والاعتقاد القبيح " .

انظر إلى هذه الالزامات القوية التي ألزم بها الإمام السمعاني هذه الفرق التي تدعي أن أخبار الآحاد الصحيحة تفيد الظن ولا يخدعنك من يقول : أن المسألة خلافية بين أهل السنة فإن الخلاف إنما هو بين الصحابة والتابعين لهم بإحسان ومن سار على نهجهم وبين أهل الضلال ومن قلد من المنتسبين إلى السنة فلا قيمة لخلافه القائم على تقليد أهل الضلال .

فغاية أمره أن يعتذر له إذا لم يعاند أما أن يجعل خلافه حجة فلا .

أما من يعرَّف أنه خالف إجماع الصحابة ومن بعدهم من أئمة الهدى ثم يعاند ويحارب فهذا لا يكون إلا من أهل الضلال .

3- أدخل ابن القيم -رحمه الله- موقف أهل البدع من أخبار الآحاد النبوية تحت كسر طاغوت تعطيل صفات الله الصواعق (2/332) .

ثم قال في (2/362) : " ومن له أدنى إلمام بالسنة والتفات إليها يعلم ذلك ولولا وضوح الأمر في ذلك لذكرنا أكثر من مائة موضع .

فهذا الذي اعتمده نفاة العلم عن أخبار رسول الله r خرقوا به :

1- إجماع الصحابة المعلوم بالضرورة .

2- وإجماع التابعين .

3- وإجماع أئمة الإسلام .

ووافقوا به المعتزلة والجهمية والرافضة والخوارج الذين انتهكوا هذه الحرمة وتبعهم بعض الأصوليين والفقهاء .

وإلا فلا يعرف لهم سلف من الأئمة بذلك بل صرح الأئمة بخلاف قولهم " ونقل أقوال أئمة الإسلام في ذلك .

أقول :

1- فيرى الإمام ابن القيم أن القول بأن أخبار الآحاد تفيد الظن يدخل ضمن الطواغيت مثل التأويل والقول بالمجاز .

2- وأنهم بهذا القول الباطل قد خرقوا إجماع الصحابة وإجماع التابعين وإجماع أئمة الإسلام ووافقوا أهل الضلال من الجهمية والمعتزلة والرافضية والخوارج .

وهذا لا يعجب أبا الحسن وأمثاله بل هو غصة في حلوقهم .

وقال في (ص406) : "إذا صح الخبر عن رسول الله r ورواه الثقات والأئمة وأسنده خلفهم عن سلفهم إلى النبي r وتلقته الأمة بالقبول فإنه يوجب العلم فيما سبيله العلم .

هذا قول عامة أهل الحديث والمتقنين من القائمين على السنة وأما هذا القول الذي يذكر أن خبر الواحد لا يفيد العلم بحال فلا بد من نقله بطريق التواتر لوقوع العلم به حتى أخبر عنه القدرية والمعتزلة(1) وكان قصدهم منه ردَّ الأخبار وتلقفه منهم بعض الفقهاء الذين لم يكن لهم في العلم قدم ثابت ولم يقفوا على مقصودهم من هذا القول(2) .

4- وقال ابن عبد الهادي في الصارم المنكي (ص449) تحقيق الشيخ إسماعيل بن محمد الأنصاري :

"الوجه التاسع أن تعظيمه هو موافقته في محبة ما يحب وكراهة ما يكره والرضا بما يرضى به وفعل ما أمر به وترك ما نهى عنه والمبادرة إلى ما رغب فيه والبعد عما حذر منه ، وأن لا يتقدم بين يديه ، ولا يقدم على قوله قول أحد سواه ، ولا يعارض ما جاء به بمعقول ، ثم يقدم المعقول عليه كما يقوله أئمة هذا المعترض الذين تلقى عنهم أصول دينه وقدم آراءهم وهواجس ظنونهم على كلام الله ورسوله ثم ينسب ورثة الرسول الواقفين مع أقواله المخالفين لما خالفها إلى ترك التعظيم والتنقص ، وأي إخلال بتعظيمه وأي تنقص فوق من عزل كلام

الرسول عن إفادة اليقين وقدم عليه آراء الرجال وزعم أن العقل يعارض ما جاء به وأن الواجب تقديم المعقول وآراء الرجال على قوله " .

الشاهد في قوله -رحمه الله- :

" وأي تنقص فوق من عزل كلام الرسول r عن إفادة اليقين وقدم عليه أراء الرجال " .

فهذا هو موقف العلماء الصادقين الغيورين على سنة رسول الله r والذابيـن عن حياضها والحامين لحماها .

وهو الذي يجب أن يقفه السني الصادق تجاه أعداء الإسلام وخصوم أهل السنة من العقلانيين والمبتدعين من سائر الفرق لا أن يحشد لهم الشبه ويسير في ركاب من يمسكون بوسط العصى في كثير من قضايا الإسلام الأساسية من أشاعرة وغيرهم من المقلدين لأهل البدع والأهواء والمترسمين لخطاهم في كثير من الأبواب.

(1) فهؤلاء الضلال من القدرية والمعتزلة الذين سلكوا غير سبيل المؤمنين هم أسوة كل من يقول إن أخبار الآحاد الصحيحة بشروطها تفيد الظن وقلدهم هؤلاء الفقهاء الذين ليس لهم في العلم قدم ثابت وهم الذين يتستر بهم أبو الحسن فيقول : كما قرره غير واحد من العلماء .

(2) وهؤلاء هم الذين أشار إليهم بقوله " كما قرره غير واحد من العلماء " .


التنكيل بما في لجاج أبي الحسن من الأباطيل

فهرس التنكيل بما في لجاج أبي الحسن

المسألة الرابعة: مناقشته فيما يدعيه من فضيلة الأكل والشرب

قال أبو الحسن في "قطع اللجاج" (ص47) :

[12] "قال الشيخ -سدده الله- في ص(5) من " الانتقاد "- وقد بدأ في سرد ملاحظاته السابقة - :

1- ص (19) : " اعتبر الأخ أبو الحسن صفة الأكل والشرب ، صفة كمال في المخلوق ، وفي هذا نظر فإنه يشارك الإنسان في ذلك أحط الحيوانات ، ثم ما يعقب هذا الأكل والشرب من البول والغائط ، ومن الذم قوله تعالى : ( ذرهم يأكلوا ويتمتعوا ويلههم الأمل فسوف يعلمون ) [ الحجر: 3] .اهـ

قال أبو الحسن :

"قلت : في هذه الفقرة تكلمت عن أن صفات الرب عز وجل ، لا تُعرف بالقياس على صفات المخلوق ، فليست كل صفات المدح في الإنسان ؛ لا بد أن تكون كذلك في الخالق عز وجل ، ومثلت بالأكل والشرب والنوم ، فإن ذلك في حق الإنسان -من جهة- يُمدح به ، فالإنسان الذي لا يأكل ، ولا يشرب، ولا ينام ، يُعدُّ مريضاً ، وكذلك من أكثر من هذه الصفات ؛ ذُمَّ بذلك(2) ، وتكلمت عن أن الكبر في حق الله كمال وفي حق المخلوق نقص وهذا الذي قررته هنا ؛ هو ما قاله فضيلة الشيخ العثيمين -رحمة الله عليه- فقد جاء في "شرح الواسطية" لفضيلته -رحمه الله- ( 1/57-58) ط/ مكتبة طبرية ، ت/أشرف عبد المقصود:

سؤال : هل كل ما هو كمال فينا يكون كمالاً في حق الله عز وجل ؟ وهل كل ما هو نقص فينا يكون نقصاً في حق الله ؟

الجواب : لا ، لأن المقياس في الكمال والنقص ، ليس باعتبار ما يضاف للإنسان، لظهور الفرق بين الخالق والمخلوق ، لكن باعتبار الصفة -من حيث هي صفة- فكل صفة كمال ، فهي ثابتة لله سبحانه وتعالى ، فالأكل والشرب بالنسبة للخالق نقص ، لأن سببها الحاجة ، والله تعالى غني عما سواه ، لكن هما بالنسبة للمخلوق كمال ، ولهذا إذا كان الإنسان لا يأكل ، يقولون : هو اليوم مريض ، أو متغير ، هذا نقص ، لكن بالنسبة للخالق كمال .

وقال : النوم بالنسبة للخالق نقص ، وللمخلوق كمال ، فظهر الفرق .

التكبر كمال للخالق ، ونقص للمخلوق ، لأنه لا يتم الجلال والعظمة إلا بالتكبر، حتى تكون السيطرة كاملة لا أحد ينازعة ....الخ ما قال -رحمه الله- وهذا الذي قرره الشيخ ابن العثيمين -رحمة الله عليه- هو ما قرره من قبل شيخ الإسلام ابن تيمية -رحمه الله- انظر "مجموع الفتاى" ( 3/137)(1) .

فهذا الانتقاد من الشيخ ربيع -وفقه الله- انتقاد غير صحيح ، وأنا مسبوق بقول جبلين(3) من جبال العلم في هذا بعينه ، فما وجه الانتقاد ؟ !

قاعدة : ليس كل كمال للمخلوق ، كمالاً للخالق ، والكمال المطلق للمخلوق، كمال للخالق ، -كالعلم مثلاً- وقد ذكر نحو هذا شيخ الإسلام ، كما في "مجموع الفتاوى " ( 3/297،137) وشارح "الطحاوية" (1/88-ط/مؤسسة الرسالة .

التعليـــق :

1- أقول :إن في الإسلام مدحاً للعلم وبياناً لفضله وفضل أهله وأن الله يرفع أهله درجات وحثاً لرسول الله أن يطلب الزيادة منه كما قال تعالى ( وقل رب زدني علماً ) ومدحاً للجهاد وتفضيلاً لمن جاهد بنفسه وماله على من لم يجاهد بدرجات ومدحاً للكرم والشجاعة والرحمة والخوف من الله ومدحاً لذكر الله والحث على الإكثار منه وهكذا سائر الفضائل المطلوب في الإسلام الاستكثار منها .

ولكل نوع من هذه الأنواع أدلته فلو كان الأكل والشرب والنوم من الفضائل كما تدعي فلماذا لم تستطع إلى الآن أن تأتي بدليل أو أدلة على ما تدعي وتلجأ إلى التقليد الأعمى الذي تذمه زعماً ودعاوى لا عملاً ولا واقعاً .

2- أنت تدعي كثيراً أنك من أصحاب الدليل ولا تقبل أقوال العلماء ومنهم أحمد بن حنبل إلا بالدليل .

فأين دليلك على فضيلة الأكل والشرب والنوم من الكتاب والسنة .

3- تدعي أنك لا تقلد ، "وكل يؤخذ من قوله ويرد" ، "وأن الرجال يحتج لهم ولا يحتج بهم" ، فلماذا تقلد ابن عثيمين ولماذا لم تطالبه بالدليل ولماذا الآن تتستر به وأنت ترد أقوال العلماء المدعمة بالأدلة .

وقد هوشت بشدة على الشوكاني الذي أدعى الإجماع على أنه لا يؤول إلا كلام المعصوم وهوشت على العلماء : البقاعي وغيره الذين صرحوا ونقلوا عن العلماء أنه لا يؤول إلا كلام المعصوم .

ومن مستنداتهم الأصل العظيم القائم على الأدلة والبراهين ، ألا وهو الأخذ بالظاهر المأخوذ من أقوال الرسول r وتطبيقاته ومن قول الخليفة الراشد عمر بن الخطاب رضي الله عنه وتقرير الصحابة له على هذا الأصل وتطبيقات علماء الأمة وعلى رأسهم أئمة الجرح والتعديل .

فهذه مستندات الشوكاني والعلماء الذين يردون على أهل الأهواء تأويلاتهم لضلالات أهل وحدة الوجود والحلول وغيرها.

4- قال ابن القيم في مختصر الصواعق المرسلة (1/105) :

" إن الذي يأكل الطعام يكون منه ما يكون من الإنسان من الفضلات القذرة التي يستحي الإنسان من نفسه وغيره حال انفصالها عنه بل يستحي من التصريح بذكرها ، ولهذا والله أعلم عبر الله عنها بلازمها من أكل الطعام الذي ينتقل الذهن منه إلى ما يلزمه من هذه الفضلة .

و قال ابن القيم في " روضة المحبين و نزهة المشتاقين " (ص 165)

" ... فأقسام اللذات ثلاثة : لذة جثمانية ، و لذة خيالية وهمية ، و لذة عقلية روحانية .

فاللذة الجثمانية لذة الأكل و الشرب و الجماع . و هذه اللذة يشترك فيها مع الإنسان الحيوان البهيم، فليس كمال الإنسان بهذه اللّذة لمشاركة أنقص الحيوانات له فيها ، و لأنها لو كانت كمالاً لكان أفضل الإنسان و أشرفهم و أكملهم أكثرهم أكلاً و شرباً و جماعاً ، و أيضاً لو كانت كمالاً لكان نصيب رسول الله صلى الله عليه و سلم و أنبيائه و أوليائه منها في هذه الدار أكمل من نصيب أعدائه . فلما كان الأمر بالضد تبين أنها ليست في نفسها كمالاً ، و إنما تكون كمالاً إذا تضمنت إعانة على اللذة الدائمة العظمى كما تقدم ".

5- يلزم على قولك هذا تفضيل الكفار والفجار وأهل الضلال الذين يمتعهم الله بالصحة فيأكلون ويشربون وينامون في حال صحتهم على مرضى المؤمنين الصالحين الذين لا يستطيعون الأكل أو الشرب أو النوم أو كلها .

6- من فضائل الملائكة انهم لا يأكلون ولا يشربون ، فهل الآكلون الشاربون من الكفار وفساق المسلمين أفضل منهم لأنهم يأكلون ويشربون .

7- لو كان في الأكل والشرب فضيلة لكان الأكثر أكلاً وشرباً وتبولاً وتغوطاً أفضل ممن يأكل لقيمات .

8- وأما النوم فمن خصائص الرسول r أنه كان تنام عيناه ولا ينام قلبه وهذا من كماله r .

9- ومن كمال أهل الجنة وتمام نعيمهم وكرامتهم أنهم لا ينامون ولو كان النوم كمالاً لأكرمهم الله به .

أخرج البزار في مسنده والطبراني في الأوسط والبهيقي في الشعب وأبو نعيم في الحلية والضياء المقدسي في صفة الجنة من طرق عن جابر -رضي الله عنه- مرفوعاً إلى النبي r أنه قال :

" النوم أخو الموت ولا ينام أهل الجنة " صححه الألباني -رحمه الله- انظر الصحيحة ( 3/74-78) حديث رقم ( 1087) .

فكيف مع هذا وذاك يعد النوم كمالاً .

10- القاعدة التي قررها شيخ الإسلام وتابعه فيها ابن القيم وابن أبي العز ثم ابن عثيمين قاعدة علمية صحيحة ولكن الأئمة المذكورين غير ابن عثيمين لم يمثلوا بصفة الأكل والشرب والنوم .

فقولك وهذا الذي قرره ابن عثيمين -رحمه الله- هو ما قرره من قبل شيخ الإسلام ابن تيمية انظر مجموع الفتاوى (3/137) الخ قول غير صحيح .

إن موضع النـزاع بيني وبينك هو الأكل والشرب والنوم وليس هو القاعدة فكيف تقلب الأمور وتجعل القاعدة هي موضع النـزاع وتصور الشيخ ربيعاً مخالفاً للأئمة في القاعدة .

11- قولك : وهذا الذي قرره الشيخ ابن عثيمين -رحمة الله عليه- هو ما قرره شيخ الإسلام .

أقول : هذا الإطلاق فيه مغالطة وتلبيس وتحميل لكلام ابن تيمية ما لا يحتمله ونسبة كلام إليه لم يقله وذلك أنه وضع قاعدته المذكورة ولم يمثل بالأكل والشرب والنوم وابن عثيمين تابعه في القاعدة ، ومثل بالأكل والشرب والنوم ، وهذا التمثيل ليس له دليل ولم يسبق إليه ابن عثيمين -رحمه الله- ولقد انفرد به عن كل من قال بهذه القاعدة ، وكل يؤخذ من قوله ويرد ، وموضع النـزاع هو الأكل والشرب والنوم وأنت تتكثر بابن تيمية وهو ليس معك .

فمن هو المخطىء والمقلد الأعمى ومن هو الذي ينسب إلى جبل من جبال العلم ما لم يقله يتكثر بذلك لنصرة خطئه .

وقال أبو الحسن في "قطع اللجاج" (ص48) :

" وما استدل به الشيخ -وفقه الله- من الآية ؛ ليس في موضع النـزاع ، فإن الله عز وجل ذمَّ من استحب الحياة الدنيا على الآخرة ، وليس في ذلك ؛ أن الأكل والشرب والنوم ، مما يعاب به الإنسان مطلقاً ، ومشاركة الحيوانات في ذلك ؛ لا يلزم منها ما ذهب إليه الشيخ-سلمه الله- فالحيوانات أيضاً لها سمع وبصر، وهذا بخلاف سمع الإنسان وبصره ، والسمع والبصر للمخلوق ؛ ليس كما هو للخالق سبحانه ، فلا أرى ثمرة مما استدل به الشيخ-سلمه الله- أضف إلى ذلك أن العلماء لم ينتقدوا عليَّ هذا عند مراجعة الكتاب .

قوله :" وما استدل به الشيخ من الآية ليس في موضع النـزاع " .

أقول :

أ- من عجائب هذا الرجل أنه يجعل ما هو في موضع النـزاع في غير موضع النـزاع فالرجل جعل صفات الأكل والشرب والنوم من صفات الكمال فنبهته على خطئه بما رأيته واستدللت عليه بالآية على ذم الكفار بصفتي الأكل والشرب ولو كانت صفتا الأكل والشرب كمالاً لكانت الآية واردة في مدحهم .

ب- أوهم الناس أنني خالفت ابن تيمية وابن عثيمين في قاعدة الكمال وأنه هو الموافق لهما في هذه القاعدة وفي اعتبار صفات الأكل والشرب والنوم من صفات الكمال .

والحق أنني لم أخالفهما في هذه القاعدة ولم أخالف ابن تيمية لا في القاعدة ولا في المثال .

ولم أخالف ابن عثيمين في القاعدة وإنما خالفته في المثال الذي لا يصلح تطبيقاً للقاعدة .

قوله : "فإن الله ذم من استحب الحياة الدنيا على الآخرة وليس في ذلك أن الأكل والشرب والنوم مما يعاب الإنسان مطلقاً" .

أقول : ليس في هذه الآية التي استدللت بها ذكر لاستحباب الحياة الدنيا على الآخرة وإنما فيها ذم للكفار بقوله تعالى (ذرهم يأكلوا ويتمتعوا ويلههم الأمل فسوف يعلمون ) .

وأقول : وإن كان الأكل والشرب والنوم لا يذم بها الإنسان مطلقاً فإنها مع ذلك ما اعتبرها الله ولا رسوله ولا علماء السنة من صفات الكمال .

ويرحم الله ابن عثيمين الذي لو نبَّه لهذا الخطأ لرجع ولما ذهب يعاند مثل أبي الحسن .

قوله " ومشاركة الحيوان في ذلك لا يلزم ما ذهب إليه الشيخ فالحيوانات أيضاً لها سمع وبصر وهذا بخلاف سمع الإنسان وبصره "

أقول : إن الله ذم الكفار وشبههم بالأنعام في الأكل والشرب كما في هذه الآية من سورة الحجر وكما في قوله تعالى في سورة محمد ( والذين كفروا يأكلون ويتمتعون كما تأكل الأنعام والنار مثوىً لهم ) .

ولم يعبهم في أي آية من القرآن بأنهم يسمعون ويبصرون كما تسمع وتبصر الأنعام ، فظهر الفرق بين ما يعاب به وما لا يعاب به .

هذا من جهة ومن جهة أخرى فالظاهر أن مقصود شيخ الإسلام من الكمال في الإنسان الكمال العلمي والعقلي والنفسي والديني فهذه الأمور هي مناط الكمال والتفاوت في الفضائل وهي ميادين التنافس لمن وفقهم الله والتزموا شرعه ، وعلى التنافس فيها يحمدون .

أما السمع والبصر والطول واقصر فهي صفات خلقية لا يستطيع الإنسان ولا الحيوان اكتسابها بسعيه وكده .

وقوله : " فلا أرى ثمرة مما استدل به الشيخ -سلمه الله- ".

أقول : إذا كنت لا ترى ثمرة لما استدللت به من القرآن فهذا من عيوبك وأدوائك وأدواء أهل الأهواء والعناد ، أما العقلاء فيدركون أن لاستدلالي ثمرة طيبة وهي وضع الأمور في نصابها .

وأنك خالفت النص القرآني ولم تحسن تطبيق هذه القاعدة العظيمة فكيف تترك الميادين العظيمة لتطبيقها على مثل الإخلاص والتقوى ، والطاعة لله ورسوله، والخوف والرجاء ، والرغبة ، والرهبة ، والزهد ، والورع ، والخشوع ، والتواضع ، والأناة ، والثبات ، والجهاد ، والبذل في سبيل الله ، وصلة الأرحام إلى غير ذلك مما هو كمال في حق المخلوق ، وليس بكمال في حق الله تعالى لأنها من صفات عبيده سبحانه وتعالى .

تركت هذه الميادين وذهبت تمثل بالأكل والشرب والنوم .

وقوله : " أضف إلى ذلك أن العلماء لم ينتقدوا عليَّ هذا عند المراجعة " .

وأقول : وهذا من عجائبه في هذا الكتاب وقد تكرر منه مثل هذه المقالة فقد قال للمفتي في مسألة ناقشه فيها .

"فهذه الفقرة لم ينتقدها عليَّ أحد من العلماء الآخرين الذين نظروا في الكتاب

-ولله الحمد والمنة-" . انظر (ص17) من قطع اللجاج .أي فهذا حجة على المفتي .

وقال وهو يماحك ابن عثيمين في مسألة انتقده فيها (ص26) :

" وقد مر ذلك على الشيخ ربيع وغيره حفظه الله فلم يتعقبوا هذا بشيء إلا ما ذكره فضيلة الشيخ ابن عثيمين " أي فعدم تعقب ربيع وغيره حجة على ابن عثيمين .

وواجهني بهذا المنطق في مسألة الأكل والشرب وفي مسألة الروافض المكفرين والمفسقين لأصحاب رسول الله (ص37) فقال : ولقد سبق أن ذكرت ملاحظات المفتي -وفقه الله- وفضيلة الشيخ العثيمين -رحمه الله- وليس في تلك الملاحظات أي اعتراض على قولي فيه وكذلك لم يتعقبا هذه الفقرة بشيء "

وهذا منهج عجيب قلد فيه الخرافيين وعوامهم ومع ذلك يحارب أهل الإتباع السلفيين ويسميهم مقلدين .

 (1) لم يقل هذه الفقرة في السراج فتنبه .

(2) لا يوجد هذا الكلام الذي نسبه إلى شيخ الإسلام في هذا الموضع الذي أحال عليه من الجزء الثالث من المجموع .

(3) جعل الرجلين هنا جبلين ولو خالفاه مع جبال أخر من جبال العلم لرد أقوالهم ولما وصفهم بالجبال كما فعل بالشوكاني وعدد كبير من العلماء في حمل المجمل على المفصل وكما فعل بعدد كبير من العلماء المعاصرين ثم إن ابن تيمية ليس معه وإنما أبو الحسن قوَّله مالم يقل .


التنكيل بما في لجاج أبي الحسن من الأباطيل

فهرس التنكيل بما في لجاج أبي الحسن

المسألة الخامسة: تلونه في قضية تكفير و تفسيق الروافض للصحابة الكرام – رضوان الله عليهم- وتلعبه بكلام شيخ الإسلام أبن تيمية – رحمة الله -

أولاً- قال أبو الحسن في السراج (ص60) الفقرة 115:

" وأعتقد أن من طعن في الصحابة أو سبهم فهو من أهل الزيغ والضلال وأن قلبه مظلم ولازم قوله القبيح القدح في رسول الله صلى الله عليه وسلم الذي كان يحبهم ويدنيهم فلو كانوا كما يقول هذا المفتري وأن رسول الله لا يعلم بهم وهم بهذا العدد الكثير فكيف يكون نبياً يوحى إليه ولا يعلم جلساءه وقد أعلمه الله عز وجل بكل ما يحتاج إليه صلى الله عليه وسلم أو تحتاج إليه أمته.

وإن كان يعلم ذلك ومع ذلك يقربهم فحاشاه من ذلك كيف يصل قول أهل البدع بهم إلى القدح في رسول الله صلى الله عليه وعلى آله وسلم علموا ذلك أو جهلوا ([1]).

وأقبح من هؤلاء من يسب أو يتهم عائشة رضي الله عنها التي برأها الله في القرآن ومن قدح في عائشة لزمه أن يقدح في رسول الله صلى الله عليه وعلى آله وسلم فقبح الله البدع(2).

فمن سب الصحابة، وصرح بكفرهم أو أكثرهم، فهو راد للقرآن الذي يعدلهم،

فتقام عليه الحجة، فإن تاب؛ وإلا يُكفَّر لرده القرآن –بعد النظر في الشروط والموانع(3)-.

وإن سبهم بما يقتضي فسقهم؛ ففي تكفيره نزاع.

وإن رماهم بما لا يقدح في دينهم، كالجبن، أو البخل، يُعزَّر بما يؤدبه ويردعه.

وانظر "الصارم المسلول" لشيخ الإسلام"

فأنت ترى من كلامه هذا في" السراج الوهاج ":

1- أنه لم يكفر من يتهم عائشة بما برأها الله منه في القرآن وقد خالف في ذلك الإجماع على كفر من يتهمها بما برأها الله منه.

قال شيخ الإسلام ابن تيمية رحمه الله في الصارم المسلول (ص565-566):" فأما من سب أزواج النبي فقال القاضي أبو يعلى من قذف عائشة بما برأها الله منه كَفَرَ بلا خلاف وقد حكى الإجماع على هذا غير واحد وصرح غير واحد من الأئمة بهذا الحكم".

2- أنه خالف شيخ الإسلام وغيره من أئمة الإسلام في:

أ- عدم تكفير من يفسق الصحابة أو معظمهم وحكى في ذلك نزاعاً لم ينقله شيخ الإسلام -رحمه الله- في الصارم المسلول.

ب- خالف شيخ الإسلام في تكفير من يكفر الصحابة أو معظمهم في الاستدلال والحكم.

وأكد هذه المخالفات بما هو أشنع، ألا وهو قوله في شريط "التأدب مع الله": " لو أن رجلاً يطعن في أصحاب النبي عليه الصلاة والسلام إما يكفرهم أو يفسقهم أو يقول مثلاً هؤلاء خانوا الرسول أو أنهم ظلموا علياً أو نحو ذلك هذا أيضاً تحذر منه لماذا؟!.

لأنه بدعة مخالفة لأهل السنة والجماعة وفي هذه الحالة أنت إذا حذرت منه فأنت مقتد بالسلف".

وناقشته في مخالفاته في كتاب السراج في ملاحظات كثيرة أرسلتها بيني وبينه سراً في عام 1420هـ ومؤملاً فيه أن يرجع عن أخطائه التي لاحظتها عليه وهي مهمة جداً، وأهمها مخالفته في موضوع تكفير من يكفر أو يفسق الصحابة أو معظمهم، فأخذ ببعض ملاحظاتي على مضض وأصر على المخالفة في بعضها ومنها هذه المخالفة المتعلقة بأصحاب رسول الله صلى الله وعليه وسلم وطبع كتابه الطبعة الأولى واكتشفت أنه لم يرجع عن هذه المخالفة الكبيرة، فنصحته شفوياً مرتين أو ثلاث مرات فلم يستفد واستمر في طبع كتابه إلى ثلاث طبعات.

ثم في خضم فتنه وفي عام 1423هـ من اشتعالها تظاهر بالتعديل فقال كما في الشريط الثاني من القول الأمين- وما أبعده عن الأمانة-:" وهنا كنت قد عدَّلت هذه العبارة وأرجو إن شاء الله في طبعة لاحقة يلحق هذا التعديل عندما قلت وإن سبهم جميعاً أو أكثرهم بما يقتضي فسقهم، فهو كافر أيضاً لأننا لو فسقنا أكثر الصحابة رددنا الدين لأنهم حملته(4)، وإن رماهم بما لا يقدح في دينهم كالجبن بما لا يقدح في دينهم يعني في أمور في الصفات البشرية بما لا يقدح في دينهم كالجبن أو البخل يعزر بما يؤدبه ويردعه وانظر الصارم المسلول لشيخ الإسلام".

أقول: وأنت ترى أن هذا التعديل لا يغني من الحق شيئاً وأنه يصدق عليه المثل:"تمخض الجبل فولد فأراً".

ونسأل أبا الحسن هذه الأسئلة:

1- أين تراجعك عن مخالفة الإجماع على أن من رمى عائشة أم المؤمنين بما برأها الله منه فهو كافر؟.

2- أين التراجع عن مخالفة شيخ الإسلام في أن من كفر الصحابة أو معظمهم فهو كافر، ومن شك في كفره فهو كافر؟.

3- وهل كلامك يطابق كلام شيخ الإسلام في الأحكام والاستدلال؟.

وأنا أسوق للقارئ الكريم كلام شيخ الإسلام ابن تيمية ليرى الفرق الهائل بينه وبين كلام أبي الحسن.

قال شيخ الإسلام -رحمه الله- في الموضع الذي نقل منه أبو الحسن وأحال عليه مرتين :

"فصل في تفصيل القول فيهم

"أما من اقترن بسبه دعوى أن علياً إله أو أنه كان هو النبي وإنما غلط جبريل في الرسالة فهذا لا شك في كفره بل لا شك في كفر من توقف في تكفيره.

وكذلك من زعم منهم أن القرآن نقص منه آيات وكتمت(5) أو زعم أن له تأويلات باطنة تسقط الأعمال المشروعة، ونحو ذلك، وهؤلاء يسمون القرامطة والباطنية، ومنهم التناسخية، وهؤلاء لا خلاف في كفرهم.

وأما من سبهم سباً لا يقدح في عدالتهم ولا في دينهم – مثل وصف بعضهم بالبخل أو الجبن أو قلة العلم أو عدم الزهد ونحو ذلك وهذا هو الذي يستحق التأديب والتعزير ، ولا نحكم بكفره بمجرد ذلك وعلى هذا يحمل كلام من لم يكفرهم من أهل العلم.

وأما من لعن وقبح مطلقاً فهذا محل الخلاف فيهم لتردد الأمر بين لعن الغيظ ولعن الاعتقاد (6).

وأما من جاوز ذلك إلى أن زعم أنهم ارتدوا بعد رسول الله صلى الله عليه وسلم، إلا نفراً قليلاً، لا يبلغون بضعة عشر نفساً، أو أنهم فسقوا عامتهم، فهذا لا ريب في كفره، فإنه مكذب لما نصه القرآن في غير موضع، من الرضى عنهم، والثناء عليهم، بل من يشك في كفر مثل هذا؛ فإن كفره متعين، فإن مضمون هذه المقالة: أن نقلة الكتاب والسنة كفار، أو فساق، وأن هذه الأمة التي هي "خير أمة أخرجت للناس" وخيرها هو القرن الأول، كان عامتهم كفاراً، أو فساقاً، ومضمونها أن هذه الأمة شر الأمم، وأن سابقي هذه الأمة؛ هم شرارها، وكُفْر هذا مما يعلم بالاضطرار من دين الإسلام، ولهذا تجد عامة من ظهر عليه شيء من هذه الأقوال، فإنه يتبين أنه زنديق وعامة الزنادقة إنما يستترون بمذهبهم وقد ظهرت لله فيهم مثلات وتواتر النقل بأن وجوههم تمسخ خنازير في المحيا والممات وجمع العلماء ما بلغهم في ذلك وممن صنف فيه الحافظ أبو عبد الله محمد بن عبد الواحد المقدسي كتابه في النهي عن سب الأصحاب وما جاء فيه من الإثم والعقاب.".ا.هـ(" الصارم المسلول على شاتم الرسول" الطبعة المصرية بتحقيق محمد محي الدين ص586-587):" .

وسبق لك قبل قليل نقل الإجماع على تكفير من يرمي أم المؤمنين عائشة رضي الله عنها.

ثم أقول: بعد أن يظهر لك الفرق الهائل بين الكلامين اسأل أبا الحسن بأي حق تحيل على كلام شيخ الإسلام مع التباين الشديد بين النصين.

ولما رأى أهل المدينة التلاعب في تراجع أبي الحسن وعدم صدقه في هذا التراجع طلبوا منه أن يكتب تراجعه من جديد فكتب الكلام الآتي:"

بسم الله الرحمن الرحيم

الحمد لله وكفى وسلام على عباده الذين اصطفى أما بعد:

فقد صوبت بعض ما ورد في هذه الفقرة أخذا بقول شيخ الإسلام ابن تيمية رحمه الله وذلك أن من سب الصحابة بما يقتضي فسقهم أو أكثرهم فيكفر أيضاً لأن ذلك يؤدي إلى رد الدين الذي نقلوه إلينا وأما من ناحية الحكم على الروافض فأئمتهم العالمون بما هم عليه قد كفرهم(7)شيخ الإسلام وأنا أقول بقوله، وأما العوام فضالون والتكفير فرع عن استيفاء الشروط وانتفاء الموانع فيفرق في ذلك بين الدعاة المستبصرين بعقائدهم الفاسدة وبين العوام الذين لا يعرفون لازم قول الروافض أو الذين لا يعرفون حقيقة قولهم هذا وقد سبق تصويبي لذلك- ولله الحمد والمنة- وجزى الله خيرا من كان سبباً في هذا التصويب ولا حول ولا قوة إلا بالله"

كتبه أبو الحسن السليماني

7-3-1423هـ.

ومن تأمل هذا النص يجد بأنه في واد وما قرره شيخ الإسلام في واد آخر فلا ندري لماذا يهذي باسم شيخ الإسلام.

1- فقضية عائشة لا يزال يتهرب منها.

2- وقضية تكفير الصحابة أو معظمهم لم يذكرها في أي تراجع من تراجعاته.

3- وقضية القرامطة الباطنية والتناسخية لم يعرج عليها.

4- ومخالفته لحكم شيخ الإسلام في الصارم المسلول لا تزال، فشيخ الإسلام لم يفرق هذا التفريق بين الروافض ولم يشترط هذه الشروط التي يشترطها أبو الحسن في السراج وفي هذا التراجع في المدينة، ولا تنس تصريحه الواضح فيما قاله في شريط "التأدب مع الله" حيث صرح بتبديع من يكفر أصحاب رسول الله صلى الله عليه وسلم ولم يشر من قريب ولا بعيد إلى تكفير هذا النوع من الروافض.فحاول أن تفهم نفسية هذا الرجل ومنهجه.

وآخر مرحلة حسب إطلاعي ما قام به من حشد النقول في قضية من يسب الصحابة أو يكفرهم، ما كان يعلمها منذ ألف كتابه "السراج" عام 1418هـ إلى كتابة تراجعه في المدينة على الوجه الذي مر بك في 7/3/1423هـ.

ثانياً- قال أبو الحسن (ص33) من قطع اللجاج:" الشيخ ربيع بين واحدة من اثنتين لا ثالثة لهما: إما أن ينكر النزاع بين العلماء في تكفير من سب الصحابة كلهم، وكفرهم بذلك، أو فسقهم، أو حكم بذلك في معظمهم، وإما أن يقر بالنزاع بين أهل العلم في ذلك، ليس له في هذا الموضع خيار ثالث.

فإن أقر بالنزاع؛ فلماذا هذه الحملة الشرسة، التي تشم من غبارها رائحة التكفير والإخراج من ملة الإسلام؟! وإن كان ينكر النزاع بين أهل العلم في ذلك، -وهذا هو ظاهر كلامه- فليطلب مني البينة على قولي في الكتاب: "ففي تكفيره نزاع"، وهكذا يكون البحث العلمي الذي يُراد به وجه الله، والذي يراد من ورائه الوصول للحق، وتعليم الخلق، أما الطريقة التي سلكها الشيخ؛ فيتنـزه عنها الكثير من طلبة العلم، ولا حول ولا قوة إلا بالله..."الخ.

أقول: الجواب عليه من وجوه:

الأول: أني أنا اعترف أنني منذ وقفت على كلام شيخ الإسلام في تكفير من كفر الصحابة أو فسقهم في الصارم المسلول لم أبحث عن خلاف في هذه المسألة أو وفاق لأنه قدم من الحجج على حكمهم مالا يطلب بعده المزيد فاقتنعت بذلك ولا أزال مقتنعاً به، ويعلم الله أنني قد اطلعت على قوله هذا من زمن طويل قبل أن أرى بحث أبي الحسن في السراج وكنت قد أشرت إلى موضع كلام شيخ الإسلام في غلاف نسختي من الصارم.

فلما وقفت على كلام أبي الحسن رأيت فيه الخلاف السافر لكلام شيخ الإسلام فنبهته على مخالفته لشيخ الإسلام فما كان منه إلا العناد.

الثاني: أنا أجزم أن أبا الحسن لم يكن له مصدر في هذه القضية إلا كلام شيخ الإسلام هذا في الصارم المسلول بدليل قوله في كتابه "السراج" بعد تمييعه لقضية التكفير عموماً ولقضية رمي عائشة رضي الله عنها خصوصاً حيث دندن حول التبديع بقوله:" فمن سب الصحابة وصرح بكفرهم أو أكثرهم فهو راد للقرآن الذي يعدلهم فتقام عليه الحجة فإن تاب وإلا يكفر لرده القرآن بعد النظر في الشروط والموانع، وإن سبهم بما يقتضي فسقهم ففي تكفيره نـزاع، وإن رماهم بما لا يقدح في دينهم كالجبن أو البخل يعزر بما يؤدبه ويردعه انظر الصارم المسلول".

فكلامه هذا يدل على أنه ليس له مصدر في هذه القضية إلا كلام شيخ الإسلام في الصارم ومع ذلك فقد خالف شيخ الإسلام مخالفات شنيعة وميع القضية تمييعاً قبيحاً ووضع النـزاع في غير موضعه ولا مصدر له غير كلام شيخ الإسلام.

فشيخ الإسلام يقول: "وأما من لعن وقبح مطلقاً فهذا محل الخلاف فيهم لتردد الأمر بين لعن الغيظ ولعن الاعتقاد".

فأنت ترى أن شيخ الإسلام العالم الفطن المطلع على مواضع الاتفاق والاختلاف قد حدد موضع الاختلاف وبين منشأ هذا الاختلاف كما ترى.

ثم قال ذاكراً موضع الاتفاق: " وأما من جاوز ذلك إلى أن زعم أنهم ارتدوا بعد رسول الله r إلا نفراً قليلاً لا يبلغون بضعة عشر نفساً.

أو أنهم فسقوا عامتهم، فهذا أيضاً لا ريب في كفره لأنه مكذب لما نصه القرآن في غير موضع، من الرضى عنهم، والثناء عليهم، بل من يشك في كفر مثل هذا فإن كفره متعين.."، إلى أن قال:" وكفر هذا مما يعلم بالاضطرار من دين الإسلام ".

فجاء أبو الحسن الذي لا مصدر له إلا كلام شيخ الإسلام ليخالف شيخ الإسلام عمداً وعناداً فاشترط في تكفير من كفره إقامة الحجة إلخ فقال:" وإن سبهم بما يقتضي فسقهم ففي تكفيره نزاع".

فإذا كان لا مصدر له فعلاً إلا كلام شيخ الإسلام الذي لم يشترط ما اشترطه أبو الحسن ولم يحك النـزاع فيمن يفسق الصحابة فلماذا يجعله موضع النزاع.

وإذا كان له مصدر آخر وهو بعيد جداً فلماذا لم يعز إليه هذا النـزاع، ولماذا يتراجع مرتين أو أكثر إلى كلام شيخ الإسلام وله مندوحة بوجود المصادر التي اعتمد عليها في مخالفة شيخ الإسلام ألا تدل هذه التصرفات العاقل اللبيب أن أبا الحسن كان وقت كتابته للسراج أنه لا مصدر له إلا كلام شيخ الإسلام في الصارم المسلول.

وألا يدل تراجعه إلى ما يزعم من موافقة شيخ الإسلام أنه لا مصدر له إلا شيخ الإسلام وكتابه.

وأسأله لماذا لا تعترف بهذا وأنك تجهل الخلاف والوفاق في هذه المسألة وأنك خالفت شيخ الإسلام الذي هو مصدرك الوحيد مخالفات شنيعة تخل بالأمانة العلمية وتخل بالمروءة والشرف بدل أن تتعالم وتتباهى ببضاعتك الجديدة؟.

لماذا الآن تزأر كالأسد الهصور على الشيخ ربيع وتحاصره فتقول:"( الشيخ ربيع) بين اثنتين لا ثالثة لهما إما أن ينكر النـزاع بين العلماء في تكفير من سب الصحابة كلهم وكفرهم بذلك أو فسقهم" إلى قولك:" ليس له خيار ثالث".

أقول: إني كما ذكرت سلفاً ما عندي إلا كلام شيخ الإسلام في الصارم المسلول الذي تكلم بعلم وبحجة وبرهان وما كنت أطالبك إلا بالرجوع إلى كلامه الذي جنيت عليه وميعته وخالفته في الحكم والاستدلال في حق من رمى عائشة رضي الله عنها وفي حق الصحابة الكرام رضي الله عنهم وخالفته في موضع النـزاع وخالفته في أمور أخرى ألمحنا إليها سلفاً، وهذه مطالبات علمية محترمة عند الشرفاء النبلاء الأمناء ولا يعرف قيمتها الهمل والرعاع.

وأقول: إنَّ حكاية الخلاف الذي تخدم به الروافض قد اطلع عليه شيخ الإسلام واطلع عليه القرطبي فلم يعتبراه وحق لهما ذلك وحجتهما هي التي لا يجوز العدول عنها.

الخ.هي أن الذي يكفر أصحاب محمد أو يفسقهم مكذب لما نصه القرآن في غير موضع من الرضى عنهم...الخ .

وأن كفر هذا الصنف مما يعلم بالاضطرار من دين الإسلام.

وأكد ذلك شيخ الإسلام بقوله " ولهذا تجد عامة من ظهر عليه شيء من هذه الأقوال فإنه يتبين أنه زنديق وعامة الزنادقة يتسترون بمذهبهم..".

أضف إلى هذا تأليه الروافض لأهل البيت وتفضيلهم لهم على الأنبياء والملائكة وادعاؤهم تحريف الصحابة للقرآن وأنهم زادوا فيه ونقصوا.

أضف إلى هذا وذاك ضلالات أخرى منها تعطيلهم لصفات الله على طريقة الجهمية وإنكارهم للقدر على طريقة المعتزلة.

فلا أدري هل خرج ربيع من هذا الحصار الوهمي الذي صال به أبو الحسن أو لا يزال يراني بين جدرانه.

يا أبا الحسن إن تعلقك بالخلافات الميتة هو من أدواء الإخوان المسلمين فلا تزال مصاباً به وموقف الإخوان المسلمين من الروافض معروف، وتمييعك لقضية تكفير وتفسيق الروافض ومخالفتك لابن تيمية في أمر معلوم من الدين بالضرورة ومخالفتك لما حكاه القرطبي من نفي الخلاف لمن أمارات إصابتك بداء الإخوان.

وأخيراً فالخلاف الذي تتعلق به لا وزن له لأن من يخالف تجد له قولاً آخر بتكفير من يكفر الصحابة أو تفسيقهم بل قد يكفر بتكفير صحابي واحد.

وأبو يعلى نفسه على هذا المنوال لذا لم يقم شيخ الإسلام وزناً لهذا الخلاف الذي هذا حاله وكذلك فعل القرطبي فدع عنك مجاراة الإخوان في التمييع والتعلق بالخلافات.

وأما قول أبي لحسن:" وهكذا يكون البحث العلمي الذي يراد به وجه الله.."إلخ

فيقال له: "ليس هذا عشك فادرجي" فلست والله من هذا النمط العالي ولا أتصور مبتدعاً أبعد منك عن هذا المستوى وأعمالك الخائنة الفاجرة تكذب دعواك الباطلة التي هذه واحدة منها.

ثالثاً- قال أبو الحسن في لجاجه (ص33-34) :"ج- وإليك أخي القاريء بعض المواضع التي تدل على النـزاع :

جاء في "السنة" لأحمد (ص17) نقلاً عن عقيدة أهل السنة والجماعة في الصحابة الكرام -رضي الله عنهم د/ ناصر بن علي عائض حسن الشيخ الناشر/ مكتبة الرشد ( 2/866) وقال الإمام أحمد :

"ومن السنة ذكر محاسن أصحاب رسول الله صلى الله عليه وعلى آله وسلم كلهم أجمعين والكف عن الذي جرى بينهم، فمن سب أصحاب رسول الله صلى الله عليه وعلى آله وسلم أو واحداً منهم فهو مبتدع رافضي، حبهم سنة والدعاء لهم قربة ، والإقتداء بهم وسيلة ، والأخذ بآثارهم فضيلة ، لا يجوز لأحد أن ينكر شيئاً من مساويهم، ولا يطعن على أحد منهم فمن فعل ذلك فقد وجب على السلطان تأديبه وعقوبته ، ليس له أن يعفو عنه بل يعاقبه ثم يستتيبه فإن تاب، قبل منه، وإن لم يتب أعاد عليه العقوبة ، وخلده في الحبس حتى يتوب ويراجع".

وعزاه المؤلف "لطبقات الحنابلة" لابن أبي يعلى ( 1/30) "والصارم" ص (568) وهو عند القاضي ابن أبي يعلى في "طبقات الحنابلة " ترجمة أبي العباس أحمد بن جعفر الاصطخري وفيه : " فهو مبتدع رافضي خبيث مخالف لا يقبل الله منه صرفاً ولا عدلاً ..." ولم يذكر عقوبة السلطان له ونقل النص الأول شيخ الإسلام في "الصارم" (568) وفيه : "لا يجوز لأحد أن يذكر شيئاً من مساويهم ولا يطعن على أحد منهم بعيب ولا نقص فمن فعل ذلك فقد وجب تأديبه وعقوبته ليس له أن يعفو عنه ...." الخ إلا أنه جعله من الرسالة التي رواها أبو العباس الاصطخري وغيره من الإمام أحمد.

وموضع الشاهد في النص الأول أظهر منه في غيره فقد قال الإمام أحمد : " فمن سب أصحاب رسول الله صلى الله عليه وعلى آله وسلم أو واحداً منهم فهو مبتدع رافضي ...." ثم ذكر عقوبتهم بغير القتل فهذا يدل على أنه لم يكفر -هنا- من سب جميع الصحابة أو واحداً منهم ، وكلمة " أو" تدل على التنويع مما يدل على أن الكلام على الكل أو البعض ولم يزد الإمام أحمد عن قوله بأنه مبتدع وذكر عقوبة تدل على عدم تكفيره إياه" .

أقول :

1- لا تلبس على الناس فليست ملاحظتي عليك في إثبات النـزاع أو نفيه إنما أخذت عليك في أول الأمر مخالفتك لشيخ الإسلام ابن تيمية الذي كان هو مصدرك الوحيد فعاندت في ذلك زمناً ولم ترجع إلى موافقته لتخرج من وصمة الخيانة العلمية ثم تلاعبك بعد ذلك فيما تظاهرت به من التراجع .

فحملك أهل المدينة إلى تراجع مقنع فتلاعبت فيه ثم الآن تذهب بالناس بعيداً عن هذه الفواقر فتسوق لنا وللناس أدلتك على أن المسألة خلافية لتخفي سوأتك وخيانتك العلمية في أمر عظيم لا يجرؤ عليه إلا من هانت عليه نفسه فلا يبالي بما صنع من القبائح .

2- إن نص الإمام أحمد -رحمه الله- بين يديك في طبقات الحنابلة لابن أبي يعلى فما هي الغاية السامية من وراء نقلك عن د/ناصر بن علي عائض حسن الشيخ؟

أهي علو الإسناد ؟ أم الوثوق بعدالته وأمانته أكثر من ابن أبي يعلى بل ما هي الغاية مرة أخرى من ترك النقل عن ابن تيمية من الصارم المسلول أهي طلب الثقة والعلو أم أمور أخرى من المقاصد السامية لأهل الحديث ؟

إن من وراء هذه اللفلفة مقاصد ولولا خوفه من الملاحقة لاقتصر على النقل عن الدكتور ناصر تهرباً من بعض عبارات الإمام أحمد التي تأخذ بخناقه ومع هذا النقل المريب المضطرب فقد ساقه سوء قصده إلى التلاعب في مضمونه والاستنتاج منه، وسوف أنقل للقارئ كلام الإمام احمد مبيناً الفرق بين مضمونه وبين النتيجة التي استخرجها أبو الحسن.

قال الإمام أحمد في عقيدته (ص30) في كتاب طبقات الحنابلة :

"ومن الحجة الواضحة الثابتة البينة المعروفة : ذكر محاسن أصحاب رسول الله r كلهم أجمعين ، والكف عن ذكر مساويهم والخلاف الذي شجر بينهم . فمن سب َّ أصحاب رسول الله r أو أحداً منهم ، أو تنقَّصه أو طعن عليهم ، أو عرَّض بعيبهم ، أو عاب أحداً منهم : فهو مبتدع رافضي خبيث مخالف ، لا يقبل الله منه صرفاً ولا عدلاً ، بل حبهم سنة والدعاء لهم قربة ، والإقتداء بهم وسيلة ، والأخذ بآثارهم فضيلة .

وخير الأمة بعد النبي r : أبو بكر ، وعمر بعد أبي بكر ، وعثمان بعد عمر ، وعلي بعد عثمان . ووقف قوم على عثمان . وهم خلفاء راشدون مهديون ، ثم أصحاب رسول اللهr بعد هؤلاء الأربعة خير الناس .

لا يجوز لأحد أن يذكر شيئاً من مساويهم ، ولا يطعن على أحد منهم بعيب ، ولا بنقص . فمن فعل ذلك فقد وجب على السلطان تأديبه وعقوبته ، ليس له أن يعفو عنه ، بل يعاقبه ويستتيبه ، فإن تاب قبِلَ منه ، وإن ثبت عاد عليه بالعقوبة وخلَّده الحبس ، حتى يموت أو يراجع ".

الفروق بين محتوى نص الإمام احمد وبين استنتاج أبي الحسن :

1- قال الإمام أحمد: " والكف عن ذكر مساويهم والخلاف الذي شجر بينهم..." .

وعند أبي الحسن" والكف عن الذي جرى بينهم "، فلم يذكر" الكف عن ذكر مساويهم"، فلا أدري لماذا أ خوفاً من وصفه الصحابة بالغثائية وهي أقبح من ذكر المساويء أو لغرض آخر.

2- وفي نص الإمام أحمد: " فمن سب أصحاب رسول الله r أو أحداً منهم أو تنقصه أو طعن عليهم أو عرض بعيبهم أو عاب أحداً منهم فهو مبتدع رافضي خبيث مخالف لا يقبل الله منه صرفاً ولا عدلاً..."

وقال أبو الحسن في استنتاجه :" وموضع الشاهد من النص الأزل أظهر منه في غيره فقد قال الإمام أحمد :" فمن سب أصحاب رسول الله r أو أحداً منهم فهو مبتدع رافضي ..ثم ذكر عقوبتهم بغير القتل فهذا يدل على أنه لم يكفر هنا من سب جميع الصحابة أو واحداً منهم وكلمة "أو" تدل على أن الكلام على الكل أو على البعض، ولم يزد الإمام أحمد عن قوله بأنه مبتدع، وذكر عقوبته تدل علة عدم تكفيره إياه ".

الفرق واضح جداً بين عبارات الإمام أحمد وبين استنتاج أبي الحسن.

فلماذا تهرب أبو الحسن عن هذه الألفاظ وهي "تنقصه أو طعن عليهم أو عرض بعيبهم فهو مبتدع رافضي خبيث مخالف " فحاد عن قوله:" خبيث مخالف"، 3- وكذا حاد عن قوله:" لا يقبل الله منه صرفاً ولا عدلاً " حاد عن ألفاظ مهمة في الحكم مثل كلمة خبيث ولا يقبل الله منه صرفاً ولا عدلاً وهي قد تدل على التكفير.

فهل هذا هو أسلوب البحث العلمي الذي يراد به وجه الله والذي يراد به الوصول للحق وتعليم الخلق كما قال أبو الحسن في صدر هذا البحث.

ثم نسأل أبا الحسن لماذا أخذت الشاهد من النص الأول وتركت غيره؟، فهل هذا هو مقصودك من التلفيق من مختلف المصادر ؟.

لو كنت تريد وجه الله والوصول إلى الحق لنقلت كلام الإمام أحمد من طبقات ابن أبي يعلى واستنتجت منه استنتاجاً أميناً يظهر منه أنك تريد الله والوصول إلى الحق، لكن الطبع يغلب الأدب، فبئست البطانة الخيانة و(كبر مقتاً عند الله أن تقولوا ما لا تفعلون ).

4- ثم استنتج أبو الحسن مرة أخرى نتيجة أخرى أخف وألطف من الأولى فقال: "ثم ذكر عقوبتهم بغير القتل ، فهذا يدل على أنه لم يكفر هنا من سب جميع الصحابة أو واحدا ًمنهم وكلمة " أو" تدل على التنويع ، مما يدل على أن الكلام على الكل أو البعض ولم يزد الإمام أحمد عن قوله بأنه مبتدع ، وذكر عقوبة تدل على عدم تكفيره إياه".

فيتعجب من وجوه من هذه النتيجة التي توصل إليها :

1- أن الخلاف بيني وبين أبي الحسن إنما هو فيمن كفر الصحابة أو فسقهم لا فيمن سبهم بغير التكفير والتفسيق.

2- إن كلام الإمام أحمد في الساب لا في المكفر أو المفسق ومع ذلك قال :"لا يقبل الله منه صرفاً ولا عدلاً .

فالظاهر أنه يكفر الساب فضلاً عن المكفر أو المفسق، فلا داعي لتأويل هذا الكلام وقد نقل عنه أبو طالب في الرجل يشتم عثمان فقال هذه زندقة ، الصارم المسلول (3/1065) ويكفر من تبرأ من الخلفاء الراشدين كما في الطبقات لابن أبي يعلى (2/272) نقلاً عن شيخه أبي محمد التميمي .

3- إن في قوله :" ولم يزد الإمام أحمد عن قوله بأنه مبتدع وذكر عقوبة تدل على عدم تكفيره".

مغالطة مكشوفة فقد زاد على لفظ مبتدع ألفاظاً أشد منه وقد نقلها أبو الحسن وهي قول الإمام أحمد:" رافضي خبيث مخالف لا يقبل الله منه صرفاً ولا عدلاً". والفرق كبير عند من يميز ويعقل، فلماذا هذا التلبيس والتمييع وسوء القصد في البحث والاستنتاج؟

هذا كله في نقله لكلام الإمام أحمد عن د/ ناصر بن علي وإشارته إلى ابن أبي يعلى وابن تيمية .

 (1) انظر كيف يحتال لهم بالاعتذار بالجهل .

(2) انظر كيف يقلب الحكم على من يتهم عائشة -رضي الله عنها- ألا وهو الكفر بالإجماع فيجعله بدعة .

(3) ما هي الشروط والموانع بعد قيام الحجة عليه في تكفير أصحاب محمد r المتضمن تكذيب نصوص القرآن في تزكيتهم ومدحهم والشهادة لهم بالجنة .

(4) 1- انظر إلى هذا التعديل الذي يحمل في طواياه أنه مر وقت طويل من ملاحظاتي عليه فلم يقم به عناداً

2- أنه لم يشترط فيه أي شروط من شروطه التي يلهج بها كثيراً من إقامة الحجة واستيفاء شروط التكفير وانتفاء موانعه.

3- عدل في مسألة التفسيق ولم يعدل في مسألة التكفير .

4 - سترى العجب في هذا الكتاب من التركيز على الشروط في التكفير وحكايات الخلاف بين العلماء في ذلك وكل ذلك يخالف هذا التعديل الذي يزعمه.

(5) وادعاء النقص والكتمان والتحريف موجود عند الروافض بالإضافة إلى تكفيـرهم للصحابـة-رضوان الله عليهم- وطعنهم في زوجات رسول الله r .

(6) يدل كلام شيخ الإسلام هذا على أن تكفير الأصناف الثلاثة السابق ذكرهم موضع اتفاق بين العلماء وأن الاختلاف بينهم إنما هو في هذين الصنفين وهما من سب بما لا يقدح في عدالتهم ولا في دينهم ..الخ ومن لعن وقبح مطلقاً ، وقد لبس أبو الحسن فجعل تفسيق الصحابة أو معظمهم هو موضع النـزاع ثم أصر على هذه المخالفة سنين وفي ثلاث طبعات من كتابه ثم تراجع في مسألة التفسيق بدون شروط ثم عاد في لجاجه إلى الشروط وأصبح أبا حسن آخر .

(7) أين وجدت هذا التفريق في كلام الشيخ ابن تيمية الموجود في الصارم بين علماء الروافض وعوامهم ثم أقول له فرق بين هذا التعديل الآن ألا تدل هذه الأعمال على أن الرجل متلاعب فإلى هذه المرحلة كم ترى من التلاعب والتلون وسترى العجائب فيما سيأتي .


التنكيل بما في لجاج أبي الحسن من الأباطيل

فهرس التنكيل بما في لجاج أبي الحسن

تلاعبه في النقل عن شيخ الإسلام في كتابه "قطع اللجاج"

رابعاً- قال أبو الحسن (ص34) :"وقد نقل شيخ الإسلام بعض أقوال أحمد في الصارم المسلول (3/1065-1066) ثم نقل عن القاضي ابن أبي يعلى تفسيره لهذه الروايات فقال -أي القاضي- : فيحتمل أن يحمل قوله " ما أَراه على الإسلام (1)" إذا استحل سبهم فإنه يكفر بلا خلاف ويحمل إسقاط القتل على من لم يستحل ذلك بل فعله مع اعتقاده لتحريمه كمن يأتي المعاصي ، قال : ويحتمل أن يحمل قوله : " ما أراه على الإسلام " على سب يطعن في عدالتهم ، نحو قوله : ظلموا وفسقوا بعد النبي صلى الله عليه وعلى آله وسلم وأخذوا الأمر بغير حق، ويحمل قوله في إسقاط القتل على سب لا يطعن في دينهم نحو قوله : كان فيهم قلة علم وقلة معرفة بالسياسة والشجاعة وكان فيهم شح ومحبة للدنيا ونحو ذلك ، قال : ويحتمل أن يحمل كلامه على ظاهره فتكون في سابهم روايتان: إحداهما : يكفر ، والثانية : يفسق ، قال شيخ الإسلام : وعلى هذا استقر قول القاضي وغيره(2) حكوا في تكفيرهم روايتين. اهـ من "الصارم" (3/1066) وهذه الوجوه التي ذكرها ابن أبي يعلى تدل على أن فقهاء الحنابلة ليسوا متفقين على أن الإمام أحمد يحكم بالكفر قولاً واحداً والله أعلم وفي (3/1061) قال شيخ الإسلام : وقال القاضي أبو يعلى : الذي عليه الفقهاء في سب الصحابة : إن كان مستحلاً لذلك كفر وإن لم يكن مستحلاً فسق ولم يكفر سواء كفرهم أو طعن في دينهم مع إسلامهم اهـ

قال أبو الحسن: " وطعن في دينهم مع إسلامهم " إشارة إلى الفسق فتأمل هذا التفصيل فيمن سب الصحابة ولم يفرق بين من سب واحداً أو أكثر بل ذكر القاضي أبو يعلى التفصيل فيمن كفرهم وإن كان الصحيح عندي : تكفير من كفرهم أو فسقهم لما يترتب على ذلك من رد الدين بالكلية، فإن التزم ذلك فلا شك في كفره ولا في كفر من لم يكفره (3)، بعد أن يظهر له لازم هذا القول، ومع ذلك فيلتزمه، وشيخ الإسلام كفر من التزم هذا لا أنه كفره بمجرد قوله ، لقوله : " فإن مضمون هذه المقالة(4) ... " الخ ، والتكفير -ابتداءً- بلازم القول باطل ، كيف ولازم القول ليس بقول ، كما هو مشهور عند العلماء".

أقول عليه في هذا النقل مآخذ :

1- أن شيخ الإسلام نقل قبل هذا عن عدد من العلماء تكفير الروافض الساب منهم أو المكفر .

وفي الصحيفة التي أحال عليها أبو الحسن نقل شيخ الإسلام تكفير من يقدح في دين الصحابة أو عدالتهم .

قال شيخ الإسلام ( 3/1064-1065):" وقال أبو بكر عبد العزيز في "المقنع"، وأما الرافضي فإن كان يسب فقد كفر فلا يزوج.

ولفظ بعضهم وهو الذي نصره القاضي أبو يعلى أنه إن سبهم سباً يقدح في دينهم أو عدالتهم كفر بذلك وإن كان سباً لا يقدح مثل أن يسب أبا أحدهم أو يسبه سباً يقصد به غيظه ونحو ذلك لم يكفر .

قال أحمد في رواية أبي طالب في الرجل يشتم عثمان "هذه زندقة" وقال في رواية المروذي : من شتم أبا بكر وعمر وعائشة ما أَرَاه على الإسلام وقال في رواية حنبل : من شتم رجلاً من أصحاب النبي r ما أَرَاه على الإسلام" .

اسألوا أيها العقلاء الأمناء الخبراء في البحوث العلمية أبا الحسن لماذا يرتكب هذه الأفاعيل الشنعاء التي تدل على الخيانة في البحوث العلمية وفي المناظرات والخصومات في الأمور العلمية العقدية والمنهجية .

وتدل على البعد السحيق عن الشرف والمرؤة .

أرأيتم أيها العقلاء أن لو كانت هذه النصوص التي كتمها تقوي موقفه وتسهم في تحقيق غايته أكان يتجاهلها ويكتمها ويغفلها عن بحثه ؟

ليس هذا العمل هو الوحيد في حياته فقد تكرر منه وليس هو الوحيد الذي يرتكب هذه الشناعات فهذا أمر قد أصبح ظاهرة مرضية قبيحة في عصابته التي أطلق عليها بعض المتتبعين لهم ولخياناتهم " لصوص النصوص " .

والخطورة الشديدة أن هذه المخازي يعتز بها أبو الحسن ويشيد بها وبأهلها ويعتبرهم هم السلفيين وهم أهل السنة ويأمرهم بالثبات على هذا المنهج المخزي.

خامساً- قال أبو الحسن في (ص34) بعد حكاية الاحتمالات التي رأى أبو يعلى أن كلام الإمام أحمد يحتملها-:" وهذه الوجوه التي ذكرها ابن أبي يعلى(5) تدل على أن فقهاء الحنابلة ليسوا متفقين على أن الإمام أحمد يحكم بالكفر قولاً واحداً والله أعلم" .

أقول :

1- إن هذا الفهم غير صحيح فإن هذا إنما هو رأي أبي يعلى وحده ونسبة رأيه وتفقهه إلى فقهاء الحنابلة غلط واضح لا دافع له إلا الانتصار لقولك الذي تركب من أجله الصعب والذلول .

نعم وقع بينهم اختلاف لكنَّ منشأه أمر آخر غير كلام أبي يعلى هذا ، وهو اختلاف النقل عن الإمام أحمد .

2- أين أنت من أصلك " حمل المجمل على المفصل " الذي ورثته من دعاة الباطل أين مناداتك الكثيرة به ؟!!

لقد رأيتك تنساه أو تفر منه حين تصاب في مقاتلك ويصدمك هذا الأصل الذي تنادي به فما يسعك إلا تجاهله وتناسيه كأنك لا تعرفه .

فهنا كلام الإمام أحمد ومنهجه معروف في تكفير الروافض بالسب فضلاً عن التكفير وهذا مفصله على تعريفك للمجمل والمفصل فلماذا لا تحمل هنا المجمل على المفصل ؟، إنه الهوى!!.

والظاهر أنك لا تؤمن به ولكنك أخذته سلاحاً ضد السلفيين عندما تخاصمهم بالباطل وعند دفاعك عن الأخطاء والأباطيل .

وتنساه في هذه الخصومة فلا تطبقه على مجملات ومفصلات السلفيين وتكيل لهم من الافتراءات والاتهامات الظالمة ما لا يصدر إلا من المغرقين في الباطل المخاصمين للحق وأهله فقاتل الله الهوى المردي ونحن لا نقول بحمل المجمل على المفصل ولكننا نأخذ بأصح القولين عنه وهو التكفير لمن يكفر أصحاب محمد r أو تفسيقم ونعتبر مقابله ضعيفاً مرجوحاً كما هي طريقة أهل العلم في أقوال العلماء المختلفة وكتب العلم مليئة بهذا المنهج وذلك يدل على بطلان أصلك حمل المجمل على المفصل الذي تتهرب من تطبيقه قبل غيرك .

سادساً- قال أبو الحسن (ص34) من اللجاج:"وفي (3/1061) قال شيخ الإسلام وقال القاضي أبو يعلى : الذي عليه الفقهاء في سب الصحابة : إن كان مستحلاً لذلك كفر وإن لم يكن مستحلاً فسق ولم يكفر ، سواء كفرهم أو طعن في دينهم مع إسلامهم". اهـ

وقوله : " وطعن في دينهم مع إسلامهم " إشارة إلى الفسق فتأمل هذا التفصيل فيمن سب الصحابة ، ولم يفرق بين من سب واحداً أو أكثر ، بل ذكر القاضي أبو يعلى التفصيل فيمن كفرهم وإن كان الصحيح عندي(6) : تكفير من كفرهم أو فسقهم لما يترتب على ذلك من رد الدين بالكلية فإن التزم ذلك فلا شك في كفره ولا في كفر من لم يكفره ، بعد أن يظهر له لازم هذا القول ومع ذلك فيلتزمه وشيخ الإسلام كفر من التزم هذا لا أنه كفره بمجرد قوله ، لقوله : " فإن مضمون هذه المقالة ... " الخ ، والتكفير -ابتداءً- بلازم القول باطل ، كيف ولازم القول ليس بقول ، كما هو مشهور عند العلماء .

أقول : من هم هؤلاء الفقهاء؟، لماذا تلبس؟، ولعلك تريد أن يفهم القاريء أن أبا يعلى ينقل هذا عن كل فقهاء الإسلام وهذا من المكر ألا ترى أن أبا يعلى قد قال بعد هذه الفقرة مباشرة في نفس الصحيفة التي أحلت عليها :

"وقد قطع طائفة من الفقهاء من أهل الكوفة وغيرهم بقتل من سب الصحابة وكفر الرافضة، قال محمد بن يوسف الفريابي وسئل عمن شتم أبا بكر قال : كافر قيل : فيصلى عليه قال : لا ..."الخ .

ونقل عن أحمد بن يونس وأبي بكر بن هانيء وعبد الله بن إدريس(7) ما يدل على تكفيرهم لمن يسب الصحابة أو واحداً منهم"، انظر الأقوال كاملة في "الصارم" (3/1062-1064) وفي "الصواعق المحرقة" لابن حجر الهيثمي (ص258) .

وقال : شيخ الإسلام عقب هذا النقل عن أبي يعلى : " وصرح جماعات من أصحابنا بكفر الخوارج المعتقدين البراءة من علي وعثمان وبكفر الرافضة المعتقدين لسب جميع الصحابة الذين كفروا الصحابة وفسقوهم وسبوهم" .

وصرح أبو يعلى في كتابه "المعتمد في أصول الدين" (76)(8) بكفر من يكفر علياً وعثمان أو يفسقهما وصرح بكفر من يكفر الصحابة أو يفسقهم بما يستوجب النار .

وقال: قال أبو بكر بن عبد العزيز في "المقنع" : " وأما الرافضي فإن كان يسب فقد كفر فلا يزوج".

قال شيخ الإسلام بعد هذا ( 3/1065) " ولفظ بعضهم وهو الذي نصره أبو يعلى أنه إن سبهم سباً يقدح في دينهم أو عدالتهم كفر بذلك وإن كان سباً لا يقدح مثل أن يسب أبا أحدهم أو يسبه سباً يقصد به غيظه ونحو ذلك لم يكفر".

وقال شيخ الإسلام في الصارم (3/1050):" فأما من سب أزواج النبي r فقال القاضي أبو يعلى : " من قذف عائشة بما برأها الله منه كفر بلا خلاف ، وقد حكى الإجماع على هذا غير واحد وصرح غير واحد من الأئمة بهذا الحكم".

هذا ولقد تعب أبو الحسن كثيراً في نقل ما يسميه بالخلاف في هذه المسألة، فنقل عن شيخ الإسلام ابن تيمية ما يأتي :

سابعاً- قال أبو الحسن في "قطع اللجاج"(ص35) :"وفي المفهم للقرطبي (6/493-494 ) : ..... ولا يُختلف في أن من قال: إنهم كانوا على كفر أو ضلال؛ كافر، يُقتل، لأنه أنكر معلوماً ضرورياً من الشرع، فقد كذَّب الله ورسوله صلى الله عليه وآله وسلم، فيما أخبر به عنهم، وكذلك الحكم فيمن كفَّر أحد الخلفاء الأربعة، أو ضللهم، وهل حكمه حكم المرتد، فيستتاب؟ أو حكم الزنديق، فلا يستتاب؟ ويُقتل على كل حال؟ هذا مما يُختلف فيه، فأما من سبهم بغير ذلك: فإن كان سباً يوجب حداً، كالقذف؛ حُدَّ حَدَّه، ثم ينكّل التنكيل الشديد من الحبس، والتخليد فيه، والإهانة، ما خلا عائشة –رضي الله عنها- فإن قاذفها يقتل، ...... وأما من سبهم بغير القذف، فإنه يُجلد الجلد الموجع، وينكَّل التنكيل الشديد..... ا.هـ وانظر "الشفاء" للقاضي عياض (2/652) .

فكلام القرطبي يتخلص منه أمور، منها:

أنه إن شتمهم بقذف –وهذا حكم بالفسق- يُحَدُّ ويُـنَـكَّـل به، ولم يحكم بتكفيره، وتأمل تفريقه بين هذا، وبين قذف عائشة المصادم صراحة للقرآن، وسيأتي من كلام شيخ الإسلام –رحمه الله- ما يدل على أن العلماء تنازعوا أيضاً فيمن كفَّر الصحابة، لا فيمن فسقهم فقط، وقد حمل شيخ الإسلام روايات عدم التكفير على من سبهم –رضي الله عنهم- بما لا يقدح في العدالة، انظر "الصارم" (3/1110) وقد سبق من كلام ابن أبي يعلى أن هذا أحد الوجوه التي يُحمل عليها كلام أحمد، وليس الوجه الوحيد".

أقول : انظر إلى هذا التلاعب الشنيع في هذا الاستخلاص لكلام القرطبي الذي أهمل فيه عمداً أهم ما فيه لأنه يهدم تهاويله .

1- لقد تجاهل مكراً ما يدل على أن في القضية إجماعاً على تكفير من كفر الصحابة أو ضللهم .

2- وتجاهل مكراً دليل هذا الإجماع الذي صرح به القرطبي ألا وهو قوله:" لأنه أنكر معلوماً ضرورياً من الشرع فقد كذب الله ورسولهr فيما أخبر به عنهم".

3- وتجاهل مكراً الحكم فيمن كفر أحد الخلفاء الأربعة أو ضللهم.

4- وتجاهل مكراً قوله: "وهل حكمه حكم المرتد فيستتاب ؟ أو حكم الزنديق فلا يستتاب ويقتل هذا مما يختلف فيه:، أي في حكم هذا المكفَّرِ أو المضلَّلِ هل هو مرتد أو زنديق .

تجاهل هذه الأمور العظيمة التي هي أعظم وأهم ما في كلام القرطبي.

لقد تجاهل أبو الحسن هذه الأمور العظيمة لأن استخلاصها وتوضيحها بصدق وأمانة يحبط جهوده التلبيسية ويبطل مكره وتلاعبه .

تجاهل هذه الأمور وذهب لمسألة السب التي لم أناقشه فيها وليست من مواطن النـزاع بيني وبينه.

وانظر ماذا فعل حتى في مسألة السب قال القرطبي لما ذكر حكم من يسب الصحابة وفصل فيه قال:" ما خلا عائشة -رضي الله عنها- فإن قاذفها يقتل لأنه مكذب لما جاء في الكتاب والسنة من براءتها قاله مالك وغيره".

فقال أبو الحسن في استخلاصه "وتأمل تفريقه بين هذا وبين قذف عائشة المصادم لصراحة القرآن".

ففي ماذا يتأمل وقد حذفت استدلال القرطبي على موجب قتل القاذف وقوله : "لأنه مكذب لما جاء في الكتاب والسنة من براءتها فإنه لو ذكره لقال وما الفرق بين قاذف عائشة المكذب لما جاء في الكتاب والسنة وبين مكفر الصحابة ومضللهم الذي نص القرطبي على موجب كفره بقوله " لأنه أنكر معلوماً ضرورياً من الشرع فقد كذب الله ورسوله فيما أخبر به عنهم ..."الخ .

أيا أبا الحسن ألا تستحي من هذه الخيانات الشنيعة .

التي يخجل منها الشرفاء وغير الشرفاء حتى من غير المسلمين .

لو كنت من أهل البدع والضلالات الكبرى لخجلوا من أفاعيلك الشنيعة وللفظوك لفظ النواة لما تلحقهم به من العار والشنار.

فكيف بأهل السنة الشرفاء النبلاء ؟ وماذا تنتظر منهم ؟

ثامناً- قال أبو الحسن في (ص35-36) من "قطع اللجاج" بعد تلاعبه بكلام القرطبي حيث استخلص منه ما يوافق هواه وترك أهم ما فيه، قال :" وسيأتي من كلام شيخ الإسلام -رحمه الله- ما يدل على أن العلماء تنازعوا أيضاً فيمن كفروا الصحابة لا فيمن فسقهم فقط، وقد حمل شيخ الإسلام روايات عدم التكفير على من سبهم رضي الله عنهم بما لا يقدح في العدالة.." انظر الصارم (3/1110) وقد سبق من كلام أبي يعلى أن هذا أحد الوجوه التي يحمل عليها كلام أحمد وليس الوجه الوحيد، هذا كله يشير إلى الإختلاف في هذه المسألة، وأكثر ما يعتمد عليه كلام أحمد السابق، وما ذكره القاضي (ابن أبي يعلى)(9) من الروايتين عن أحمد، وما عزاه أيضاً من تفصيل إلى الفقهاء، وقد ينازع أحد في هذه المواضع، -ومع كونها منازعة ضعيفة- فأقول له: رويداً رويداً، فإن هناك ما هو أصرح مما سبق في موضع النـزاع:

فهذا شيخ الإسلام نفسه، الذي يحتج بكلامه الشيخ ربيع –حفظه الله- على قُـرْبِـي من التكفير، قد قُدِّم له سؤال، كما في "مجموع الفتاوى" (28/468-501) ففصّل –رحمه الله- في ذِكْر عقائد وأعمال الروافض الذين يكفرون أبا بكر وعمر وعثمان –رضي الله عنهم- وكذا يكفرون عامة المهاجرين والأنصار.... –وهذا تكفير لمعظم الصحابة، كما لا يخفى- وذكر أموراً كثيرة، ارجع إليها، وسيأتي –إن شاء الله- ذكرها ملخصاً في جوابي على الانتقاد التاسع الآتي بعد هذا، ثم قال في (28/500): وأما تكفيرهم وتخليدهم، ففيه أيضا للعلماء قولان مشهوران، وهما روايتان عن أحمد، والقولان في الخوارج والمارقين من الحرورية والرافضة ونحوهم، والصحيح أن هذه الأقوال التي يقولونها، التي يُعلم أنها مخالفة لما جاء به الرسول كفر، وكذلك أفعالهم التي هي من جنس أفعال الكفار بالمسلمين، هي كفر أيضاً، وقد ذكرت دلائل ذلك في غير هذا الموضع......".ا.هـ. وانظر نحوه مختصراً في "مجموع الفتاوى" (3/352) فقد قال: وأما الخوارج والروافض ففي تكفيرهم نزاع وتردد عن أحمد وغيره(10).ا.هـ.

فهذا نص صريح من شيخ الإسلام نفسه، بأن في تكفير الرافضة الذين يُكفِّرون –فضلاً عن تفسيق- عامة الصحابة قولين للعلماء، وهما روايتان عن أحمد(11)، كما سبق أن ذكر ذلك ابن أبي يعلى، وقد نقله عنه شيخ الإسلام في "الصارم المسلول" ولم يتهمه بمخالفة السلف، كما تسرع الشيخ –أيده الله- فاتهمني بذلك، إلا أن شيخ الإسلام مع أنه يثبت النـزاع، فإنه يصحح قول من قال بتكفيرهم، ويشير إلى أنه ذكر دلائل ذلك في غير هذا الموضع، ولعله يعني ما قاله في "الصارم المسلول".

فهل أكون بهذا –يا شيخ ربيع- مخالفاً لشيخ الإسلام، أم تكون المخالفة من فضيلتكم؟ وتأمل أيها القاريء قول شيخ الإسلام: "والصحيح أن هذه الأقوال التي يقولونها، التي يُعلم أنها مخالفة لما جاء به الرسول كفر" أي: أن هذه الأقوال مخالفة للمعلوم من الدين بالضرورة، وتأمل قوله: "والصحيح....." فإنه يشير إلى خلافٍ في المسألة، ولكنه يصحح قول من قال بتكفير هذا النوع(12)، والله أعلم. فاعرف هذا، ولا تكن من الغافلين.

فهل بعد هذا ستعلن أيها الشيخ الفاضل تراجعك عن دندنتك حول تكفيري، ورميي بمعاندة أهل العلم والمحدثين والأئمة....إلى غير ذلك مما قد علم به الكثير والكثير؟

على كل حال: فهذه حجتي في وجود النزاع، أضعها بين يدي الموافق والمفارق، وإلا فأنا أقول بقول شيخ الإسلام فيمن يتضمن كلامه إبطال دين الإسلام، كما صرح بذلك شيخ الإسلام –رحمه الله- وعلى الله قصد السبيل، والله المستعان".

أقول على هذا الكلام مآخذ :

1- على قوله : " وسيأتي من كلام شيخ الإسلام -رحمه الله- ما يدل على أن العلماء تنازعوا أيضاً فيمن كفر الصحابة لا فيمن فسقهم فقط ".

أقول : إن أبا الحسن يسير على قاعدة أهل البدع "اعتقد ثم استدل" فالرجل منذ وقع في هذا الخطأ عام 1418هـ إلى عام 1423هـ لا يعرف هذا النـزاع الذي يدعيه بين العلماء والآن يرجف به إرجافاً كثيراً موهماً للقراء أنه الرجل العليم الذي لا يبارى .

ونسأله لماذا لم تذكر هذه المعلومات على مدار عدد من السنوات ؟، ولماذا بعد هذه السنوات تتراجع مرة هنا ومرة هناك ؟!.

2- أنت الآن تلبس على الناس كعادتك وتذهب بهم بعيداً عن حقيقة موضوع الخلاف وهو أنك خالفت شيخ الإسلام في قضية من يكفر الصحابة أو يفسقهم في الاستدلال والحكم، وعاندت في ذلك بهواك بدون علم ولا هدى ولا كتاب منيـر، ثم تراجعت بغير علم ولا هدى ولا كتاب منيـر وما كنت تصدق في تراجع ولا توافق شيخ الإسلام في هذه التراجعات .

ثم بعد هذا تقيم الدنيا وتقعدها لتثبت للناس أنك محفوظ من الخطأ بالتعبير الصوفي وعلى العقيدة الصوفية .

أؤكد لطالبي الحق أن هذا الرجل اللجوج لا يفتر في خصومته عن التلبيس والمغالطات لأغراض تافهة لا تزيده عند العقلاء إلا سقوطاً ولا يدري المسكين أن الرجوع إلى الحق خير له من التمادي في الباطل والاعتراف بالجهل والخطأ خير له من هذا العناد والتعالم والتمويه .

3- ما قيمة قولك : وسيأتي في كلام شيخ الإسلام ما يدل على أن العلماء تنازعوا أيضاً فيمن كفر الصحابة؟...الخ مع قولك :" وقد حمل شيخ الإسلام روايات عدم التكفير على من سبهم بما لا يقدح في العدالة؟"، ما قيمة كلامك في دعوى تنازع العلماء وقد حدد شيخ الإسلام موضع النـزاع بينهم؟، وأنه حيث يكون السب بما لا يقدح في العدالة، فهل اعتراضي عليك في سب لا يقدح في العدالة؟.

الجواب لا، وإذا كان الأمر كذلك ، فلا قيمة في كل ما هذيت به ألا ترى أن تحديد شيخ الإسلام موضع النـزاع يدل على أن ما عداه موضع اتفاق بين العلماء .

فما قيمة إرجافك كثيراً بعد هذا بما تزعم أن العلماء قد تنازعوا فيه؟، ألا وهو تكفير من يكفر الصحابة ويفسقهم .

وأنا ما طلبتك إلا بالرجوع إلى هذا الأمر المتفق عليه بين العلماء .

لا سيما وشيخ الإسلام يكفر من يشك في كفر هذا الصنف من المكفرين أو المفسقين لأصحاب رسول الله r .

وهذا التكفير قد احتج له شيخ الإسلام بأن هؤلاء المكفرين قد كذَّبوا بما نص عليه القرآن من رضى الله عنهم والثناء عليهم .

وأن كفرهم معلوم بالضرورة من دين الإسلام .

فكم ضيعت على الناس من الأوقات الثمينة بأراجيفك وهرائك .

فإذا قلت فأين تذهب بالخلاف بين العلماء .

قلت : قد عرفت مصيره بكلام شيخ الإسلام هذا الذي سلمت به وعرفت مصيره بما حكاه القرطبي من عدم الخلاف في تكفير من يكفر أصحاب محمد أو يفسقهم وبما أقام على ذلك من الأدلة ، فماذا بقي لك الآن .

أعاد أبو الحسن دعاوى الخلاف بين العلماء في تكفير من يكفر الصحابة أو يفسقهم وقد تقدم لك أن شيخ الإسلام حدد موضع النـزاع بين العلماء وأنه السب الذي لا يقدح في عدالة الصحابة .

وقد سلم أبو الحسن بتحديد شيخ الإسلام لموضع النـزاع ولكنه سرعان ما يقع في التناقض من حيث يدري أو لا يدري ، فيكرر دعوى الاختلاف في موضع الاتفاق فنعيد له مرة أخرى أن شيخ الإسلام قد حدد موضع النـزاع ، وقد علمه القاريء وأن تكفير المكفر أو المفسق موضع اتفاق بين العلماء، ويؤكده كلام القرطبي الذي نفى فيه الخلاف في المكفر والمفسق .

أما أن شيخ الإسلام لم يتهم أبا يعلى بمخالفة السلف، فلأن أبا يعلى لم يقع في مخالفة السلف، وحاشا شيخ الإسلام أن يتهمه بما هو بريء منه، فإن هذا من أساليب أهل الباطل والفتن من أمثال أبي الحسن .

فكيف يتهمه وهو قد نقل الإجماع على تكفير من يرمي عائشة -رضي الله عنها- بما برأها الله منه(13) وهذا الذي تحايده أبو الحسن في كتابه السراج .

وكيف يتهمه بمخالفة السلف وهو يعلم أن أبا يعلى قد نصر قول من يقول : إن من سبهم سباً يقدح في دينهم أو عدالتهم كفر بذلك(14) فلماذا تتناسى هذا من أبي يعلى ؟ وتذهب إلى التهويل على ربيع بما لا حجة لك فيه ولا شبهة وترميه بالتسرع .

وما فائدة قولك : "إلا أن شيخ الإسلام مع أنه يثبت النـزاع ، فإنه يصحح قول من قال بتكفيرهم؟، ويشير إلى أنه ذكر دلائل ذلك في غير هذا الموضع ولعله يعني ما قاله في الصارم المسلول؟ " .

فأقول : كيف تقول مع أنه قد أثبت النـزاع وقد سلمت قبل أسطر بتحديده لموضع النـزاع؟.

ثم كيف تحيل إلى كلامه في الصارم المسلول وهو قد حدد فيه موضع النـزاع؟.

ثم كيف تقول : " ويشير إلى أنه ذكر دلائل ذلك في غير هذا الموضع ولعله يعني ما قاله في الصارم المسلول؟" وأنت لم ترفع رأساً في السراج الوهاج بدلائل هذا الأمر ولم ترفع رأساً فيه بتحديد موضع النـزاع وهو السب الذي لا يقدح في دينهم ولا في عدالتهم .

ثم بعد هذا التهافت في الكلام والتناقض والمخالفات الشنيعة لابن تيمية وغيره وللإجماع الذي نقله أبو يعلى وغيره في حكم من يرمي عائشة -رضي الله عنها- بما برأها الله منه .

ومخالفته الإجماع الذي نقله هو عن القرطبي أو معنى الإجماع الذي يشير إليه شيخ الإسلام .

يأتي لا فض فوه فيقول في (ص36) " فهل أكون بعد هذا -يا شيخ ربيع- مخالفاً لشيخ الإسلام أم تكون المخالفة من فضيلتكم ؟ .

وتأمل أيها القاريء قول شيخ الإسلام إن هذه الأقوال التي يقولونها التي يعلم أنها مخالفة لما جاء به الرسول كفر أي أن هذه الأقوال مخالفة للمعلوم من الدين بالضرورة " .

أقول : إن المخالف لشيخ الإسلام في هذه القضية وغيرها إنما هو أبو الحسن المصري المأربي .

ولبيان ذلك أقول :

أولا- لقد اعتمد أبو الحسن في قضية السب وأنواع السابين على كلام شيخ الإسلام في "الصارم المسلول" (ص586-587) تحقيق محمد محي الدين حيث قال :" فصل في تفصيل القول فيهم أما من اقترن بسبه :

1- دعوى أن علياً إله .

2- أو أنه كان هو النبي وإنما غلط جبريل في الرسالة ، هذا لا شك في كفره بل لا شك في كفر من توقف في تكفيره .

3- وكذلك من زعم منهم أن القرآن نقص منه آيات وكتمت .

4- أو زعم أن له تأويلات باطنة تسقط الأعمال المشروعة ونحو ذلك وهؤلاء يسمون القرامطة والباطنية ومنهم التناسخية وهؤلاء لا خلاف في كفرهم".

فهذه الأصناف لم يذكرها أبو الحسن في كتابه السراج ولا الأحكام عليهم ولا نعرف السبب الذي جعله يتهرب من ذكرهم مع أن بعض المكفرات التي ذكرها شيخ الإسلام موجودة في الروافض مثل دعواهم أن القرآن قد زيد فيه ونقص وكتم منه وحُرِّف مع أنهم يعيشون في قلب البلاد العربية الإسلامية بل يحكمون بعضها ويدعون الإسلام وعلاقتهم قوية بالروافض من منطلق عقدي بل بعض المكفرات التي ذكرها شيخ الإسلام موجودة في الروافض.

وبعد الهروب من ذكر هؤلاء والهروب من الأحكام عليهم ذكر من هذه الأصناف من اتهم عائشة -رضي الله عنها- ومن يقدح فيها ولم يذكر الإجماع على أن من أتهمها ، فهو كافر ومع أنه يعتبر ذلك قدحاً في رسول الله r إلا أنه لأمر ما ميع الحكم عليهم وخففه جداً مخالفاً في ذلك للإجماع لا ابن تيمية وحده حيث قال:" فقبح الله البدع".

وهذا فيه رأفة بهم واحترام لهم بصرف التقبيح عنهم إلى ما سماه هو بدعة .

فما رأي العلماء؟، ومن هو المخالف لشيخ الإسلام بل للإجماع ولشيوخ الإسلام أجمعين .

ثانياً- ثم قال : "فمن سب الصحابة فصرح بكفرهم أو أكثرهم ، فهو راد للقرآن الذي يعدلهم فتقام عليه الحجة فإن تاب وإلا يكفر لرده القرآن بعد النظر في الشروط والموانع".

وانظر كيف بتشدد في الشروط وانتفاء الموانع حتى في الحكم على العموم، وانظر كيف يجعل النـزاع في غير موضعه .

ثالثاً- قال:" وإن سبهم بما يقتضي فسقهم ففي تكفيره نـزاع . " السراج (ص60) الفقرة (115) .

وهاتان الفقرتان أصلهما كلام شيخ الإسلام في الصارم المسلول إلا أنه أفسدهما وخالفه في الصياغة بإضافة القيود والشروط، فهذه مخالفة واضحة تدل على مرض في نفس هذا الرجل وسوء قصد .

يؤكد هذا أنه قد طبع كتابه ثلاث طبعات وهو يذكر فيها الصارم المسلول دون أن يذكر رقم الصحيفة التي أحال عليها .

وهاك كلام شيخ الإسلام الذي غير بهجته وأفسد صياغته وغير أحكامه وأضاف إليها شروطاً لم يشترطها شيخ الإسلام ليظهر لك الخيانة والتلاعب وسوء القصد من هذا الرجل العجيب .

قال شيخ الإسلام -رحمه الله- بعد ذكره لنوعين من الذين يسبون بما لا يقدح في الدين ويسبون بغير التفسيق والتكفير، وذكر أنهما موضع خلاف بين العلماء أي منهم من يكفرهم ومنهم من لا يكفرهم، قال :

" وأما من جاوز ذلك إلى أن زعم أنهم ارتدوا بعد رسول الله عليه الصلاة والسلام إلا نفراً قليلاً لا يبلغون بضعة عشر نفساً أو أنهم فسقوا عامتهم ، فهذا لا ريب أيضاً في كفره؛ لأنه مكذب لما نصه القرآن في غير موضع من الرضى عنهم والثناء عليهم بل من شك في كفر مثل هذا فإن كفره متعين".

ثم واصل -رحمه الله- مؤكداً هذا التكفير إلى أن قال : وكفر هذا مما يعلم بالاضطرار من دين الإسلام .

1- انظر كم هو البون شاسعاً بين كلام شيخ الإسلام وحكمه بدون شروط أو قيود واستدلاله على هذا الحكم.

2- وانظر إلى تكفيره لمن يشك في كفرهم .

3- وانظر كيف ألحقهم في جِدِّيةِ الحكمِ بالباطنية التناسخية .

4- وانظر إلى كلام أبي الحسن واستدلاله وحكمه المحفوف بالشروط التي يعلَمُها شيخ الإسلام ويعلِّمها الناس، ومع ذلك لم يذكرها، بل أقام محلها قوله:" لأنه مكذب بالقرآن ، وكفر هذا مما يعلم بالاضطرار".

5- وانظر إلى حذف أبي الحسن لقول شيخ الإسلام:" وأما من جاوز ذلك إلى أن زعم انهم ارتدوا بعد رسول الله r"

6- وانظر إلى شيخ الإسلام كيف جعل حكم من رماهم بالردة وحكم من رماهم بالفسق حكماً واحداً، بل جعل حكم المكفر والمفسق مثل حكم الباطنية والتناسخية في تكفير الجميع وتكفير من شك في كفرهم.

7- وانظر إلى أبي الحسن حين نقل الخلاف عن موضعه وهو الساب غير المكفر وغير المفسق إلى غير موضعه وهو من يرمي الصحابة بالفسق .

8- هذا بعد حذف من رمى الصحابة بالردة .

وأسأل القاريء العاقل علام تدل هذه التصرفات المريبة والمخالفات العجيبة ؟

وهل يحترم عقول الناس من يدعي -بعد هذه الأفاعيل- أنه موافق لشيخ الإسلام.

فيقول : " فهل أكون بهذا –يا شيخ ربيع- مخالفاً لشيخ الإسلام أم تكون المخالفة من فضيلتكم ؟

فمن المخالف المخالفات الشنيعة ربيع أم أبو الحسن ؟

وأين هي مخالفة الشيخ ربيع لشيخ الإسلام أيها العقلاء .

ثم بعد هذه الخيانات والتخبطات والادعاء الباطل بأنه هو الموافق لشيخ الإسلام اتجه إلى مطالبتي بإعلان التراجع عما يزعمه أنني أدندن حول تكفيره .

فقال في (ص36) من لجاجه :"فهل بعد هذا ستعلن أيها الشيخ الفاضل تراجعك عن دندنتك حول تكفيري ورميي بمعاندة أهل العلم والمحدثين والأئمة".

وأقول له : ليس عندي مخالفة لشيخ الإسلام في هذه القضية ولا مخالفة لغيره فهل تريد مني أن أتراجع عن الحق وتريد أن تجعل أباطيلك حقاً ثم تستمر عليها .

أنا لم أزد على تنبيهك وتحذيرك من مخالفة حكم شيخ الإسلام بقوله:"ومن شك في كفره فهو كافر".

وأما العناد فقد مر عليك سنوات وأنت معاندبغير علم ولا هدى وإنما العناد من أجل العناد .

وأما أهل الحديث فلم أقل أنك عاندتهم ولكن نقلت حكمهم على من يخطيء فينصح فلا يتراجع عن خطئه فسياقك الشكوى بهذه السياقة كذب وليس هذا بغريب عليك .

ثم بعد التلاعب في التناسخية نسألك:

ما سر إخفائك لطوائف الإلحاد المتسترة بالإسلام وإسدال الستار عليهم في كتاب "السراج" الذي طرحته باسم السلفية؟.

وما بال الأحكام عليها يعبث بها وتميع؟.

وما سر التسلط على نصوص شيخ الإسلام في هذه الطوائف بالحذف والتسلط على أحكامه بالتغيير والتلاعب؟، هل جاءت هذه الأمور السيئة كلها عفواً وعن قصد نظيف؟.

إن وراء الأكمة ما وراءها في هذه التصرفات وخاصة في هذه الأمور الخطيرة .

إن هذا الرجل مريب في تصرفاته وتأصيلاته وشغبه الشديد وفتنته!!.

وعلامات النفاق الأصغر واضحة فيه وأخشى عليه النفاق الأكبر .

إن من يدرس التاريخ يجد الكثير من نمط أبي الحسن في الدعاوى العريضة والأعمال المريبة ولكن الله يكشف أحوالهم وحقائق ما يكنونه وينطوون عليه من الشرور والكيد للإسلام وأهله .

وأخاف أن يكون أبو الحسن من هذه النوعيات التي تتمتع بالدهاء والمكر والحيل الواسعة في الوقت الذي يتظاهرون فيه بالتقوى والصلاح والزهد .

والله تعالى أمر المؤمنين في آيات كثيرة بالحذر من هذه النوعيات بين فيها علاماتهم، وحذر منهم رسول الله في أحاديث وبين علاماتهم فخذوا أيها المؤمنون بتوجيهات ربكم عز وجل ، وتحذيره وخذوا بتوجيهات نبيكم r وتحذيره ولا تذهبوا ضحايا لكيد ومكر هذه الأصناف أفراداً أو جماعات، ولكم في التاريخ عبرة بعد تحذير القرآن والسنة ولا يلدغ المؤمن من جحر مرتين فلا تلدغوا مرات.

إن تصرفات أبي الحسن ومواقفه من الروافض والزنادقة ليست من كبوات الجياد.

وإنما هو سائر على منهج ماكر ينطوي عليه .

فلقد رأيتَ أعماله الشنيعة في تعامله مع قضايا الروافض والباطنية بأنواعهم وأعجب من تعامله مع من يعتقد عقيدة تناسخ الأرواح .

ثانياً: من هم الفقهاء الذين نقل عنهم هذا القول ؟ فلعلهم المرجئة الذين نقل عنهم اشتراط الاستحلال فيمن سب النبي صلى الله عليه وسلم.

ثم هو نفسه خالف هذا القول ونقل الإجماع فيمن يقذف عائشة.

ثم قول أبي الحسن: "..وإن كان الصحيح عندي تكفير من كفرهم ..".

هذه عادة أبي الحسن يظهر فضله على العلماء ويظهر قوله على قولهم فيقول قال الشيخ ابن باز كذا وأنا أقول كذا، وقال الألباني كذا وأنا أقول كذا رافعاً منـزلته فوق منـزلتهم وأقواله إنما هي مجرد ادعاءات، رأيت هذه الظاهرة في أشرطته السبعة.

وقوله:"لما يترتب عليه من رد الدين بالكلية فإن التزم ذلك فلا شك في كفره .."

فنقول من سبقك إلى هذه القاعدة :" لا يكفر الإنسان إلا إذا ترتب على قوله رد الدين بالكلية"، ومفهوم هذه القاعدة المخترعة أنه إذا ترتب على قوله رد بعض الدين لا يكفر وإن التزم ذلك.

ويفهم من قولك أنه إذا قال الباطني أو غيره قولا يترتب عليه رد بالكلية لا يكفر إلا إذا التزم ذلك فإذا كابر ولم يلتزم بذلك فإنه لا يكفر وهذا أسوأ من مقالات المرجئة.

وقوله :" وشيخ الإسلام كفر من التزم هذا لا بمجرد قوله..".

أقول برأ الله شيخ الإسلام من هذا القول الذي تنسبه إليه فإنه لم يشترط في هذه الأنواع من مكفري أصحاب رسول الله صلى الله عليه وسلم سواء الباطنية والتناسخية منهم أو من غيرهم التزام رد الدين ، وحاشاه وحاشا أئمة الإسلام من هذا القول والأصل المخترع.

تاسعاً- قول أبي الحسن في (ص36-37) :" ومع أنني قد أشرت للنـزاع في أمر التفسيق، إلا أنني بعد الطبعة الثالثة، وقبل تسجيلي أشرطة "القول الأمين" حكمت بما ذهب إليه شيخ الإسلام –رحمه الله- (15)لأن من فسق الصحابة أو معظمهم، وترتب على ذلك رد الروايات المروية عنهم، فقد أبطل الدين، ومن قال بهذا؛ والتزم اللوازم السابقة فلا شك في كفره، بل ولا شك في كفر من توقف في تكفير من أبطل الدين بالكلية، إلا أن الشيخ الفاضل –وكأنه- يقبل من توبة العباد ما شاء، ويرد منها ما شاء، فإذا به يقول: "ثم تظاهر بالتراجع، دون بيان سبب التراجع، وبدون بيان للأدلة التي حملته على هذا التراجع، وقد تراجع في هذه الأيام مرات، بطلب من بعض الناس، ولا يزال في تراجعه نظر.ا.هـ. مع أن موقفي الأخير عبارة عن إثبات قول شيخ الإسلام بتمامه، وليس تراجعاً معناه: أنني كنت أعتقد خلاف عقيدة السلف، ثم تراجعت إلى عقيدة السلف، كلا، إنما أشرتُ أولاً للنزاع بين العلماء، دون تصريح بأحد القولين، ثم صرحت بعد ذلك، بقول الطائفة التي تكفر هذا النوع من الناس، وأحلت إلى ما قرره شيخ الإسلام، راضياً به، معتقداً له، بشروطه السابقة، ولله الحمد، فهل يسمى هذا تراجعاً حتى يقال فيه نظر أم لا؟!، والله تعالى أعلم." .

أقول : عليه في هذا ملاحظات وقد سبق أن بينت لك أنه في حال تأليفه لكتاب "السراج الوهاج" ما كان له أي مصدر من المصادر في قضية تكفير الروافض للصحابة أو تفسيقهم وإنما مصدره وعمدته كلام شيخ الإسلام وبرهنت لك على ذلك .

وأن شيخ الإسلام إنما حكى النـزاع في غير قضية التكفير والتفسيق .

لكن أبا الحسن بدون أي مستند له في وقت تأليفه للكتاب المذكور حكى الخلاف في قضية التفسيق .

فما الهدف من قوله : " مع أنني قد أشرت للنـزاع في أمر التفسيق أي وقت تأليفه للسراج حصلت منه هذه الإشارة .

إن هدفه أمر لا يحمد عليه ألا وهو التعالم والتشبع بما لم يعط وإشعار المغفلين بأنه بلغ وقت تأليفه الكتاب مرتبة عظيمة في العلم من طول الباع وسعة الإطلاع وأنه لم يقع في الخطأ من الأساس ، فقد أشار إلى موضع النـزاع والآن إنما يقوم بتوضيح ما أشار إليه هذا الطويل الباع.

فكبار العلماء يخطئون ويجهلون ويسأل الواحد منهم عن عشرات المسائل فيقول فيها لا ادري فلو كنت عاقلاً ومتواضعاً لما أقمت هذه الفتنة العظيمة والضجة الكبرى، التي تكاد تدعي فيها العصمة فلا بد من المماحكات والمصاولات مع أي شخص ينتقدك .

2- قوله : "حكمت بما ذهب إليه شيخ الإسلام -رحمه الله- لأن من فسق الصحابة أو معظمهم وترتب على ذلك رد الروايات المروية عنهم فقد أبطل الدين" .

أقول : هو لا يزال مخالفاً لشيخ الإسلام حتى في هذه القضية دع غيرها مما أشرنا إليه سلفاً فخالفه وخالف القرطبي في التعليل ، فهو لا يكفر إلا إذا ترتب على تكفيرهم وتفسيقهم رد الروايات ، وهما يقولان إنه كذب الله ورسوله بهذا التكفير والتفسيق بمجرد التكفير أو التفسيق ولأنه أنكر معلوماً ضرورياً من الشرع ولم يشترطا لذلك أي شرط .

وهو يشترط :

1- أن يترتب على هذا التفسيق رد الروايات فإذا لم يحصل هذا فلا تكفير لهذا المفسق أو المكفر ونسي تكذيبه للقرآن والسنة .

2- وهو يشترط التزام اللوازم السابقة لتكفيره ولم يسبقه أحد إلى اشتراط مثل هذا في هذا التكذيب لله ولرسوله وفي أمر معلوم من الدين بالضرورة .

وقوله : إلا أن الشيخ الفاضل وكأنه لا يقبل من توبة العباد ما شاء ويرد ما شاء فإذا به يقول :" ثم تظاهر بالتراجع بدون بيان للأدلة التي حملته على التراجع بدون بيان الأدلة التي حملته على هذا التراجع.

وقد تراجع هذه الأيام مرات بطلب من بعض الناس ولا يزال في تراجعه نظر".

أقول : إني قلت هذه المقولة لأسباب وقرائن:

1- منها عنادك الطويل وقد ظهر هذا للعلماء الذين أدانوك في هذه القضية وغيرها.

2- ومنها أكاذيبك وافتراءاتك على السلفيين وعنادك في مسائل سب الصحابة بالغثائية وأخواتها.

وقوله : "مع أن موقفي الأخير عبارة عن إثبات قول شيخ الإسلام بتمامه وليس تراجعاً معناه أنني كنت أعتقد خلاف عقيدة السلف ثم تراجعت إلى عقيدة السلف كلا".

أقول : هذا ادعاء باطل فأنت إلى الآن لم تثبت كلام شيخ الإسلام بتمامه ولا تزال في واد وهو في واد آخر في الحكم والاستدلال ، وهذا تراجعك الذي سجلته في شريط القول الأمين محفوظ وهذا تراجعك في المدينة أيضاً محفوظ وكلام شيخ الإسلام في الصارم موجود فليرجع القاريء إلى تلاعبك واضطرابك ليرى أن بينك وبين ابن تيمية بعد المشرقين وقد وضحت هذا البعد فيما سلف.

وقوله :" إنما أشرت أولاً للنـزاع بين العلماء دون تصريح بأحد القولين".

انظر إليه كيف يكرر هذه الأسطورة ( إشارته إلى موضع النـزاع ) فيصدق عليه المثل " اكذب حتى تصدق نفسك" .

وقوله : " ثم صرحت بعد ذلك بقول الطائفة التي تكفر هذا النوع من الناس وأحلت إلى ما قرره شيخ الإسلام " .

أقول : قد بينت مخالفاته لنص شيخ الإسلام في الصارم المسلول ولا يوجد في كتابه السراج التصريح بقول الطائفة التي تكفر هذا النوع من الناس اللهم إلا إذا كان له كتاب آخر غير السراج قد صرح فيه بما ذكر أو أنه سيؤلفه ويصرح فيه بقول هذه الطائفة .

أما الحوالة على ما قرره شيخ الإسلام راضياً به معتقداً له بشروطه .

أقول : فرق كبير بين كلامك في السراج وغيره وبين ما قرره شيخ الإسلام في الصارم المسلول الذي أحلت عليه ، وتصرفك يدل أنك غير راض به ولا معتقداً له .

وذكرك للشروط من التمويه، فشيخ الإسلام لم يشترط هذه الشروط في النص المحال عليه مكتفياً عنها بما ذكره عن جريمة المكفرين أو المفسقين لأصحاب رسول الله من أنهم مكذبون لما نصه القرآن في غير موضع ...الخ

وأنه كفرهم مما يعلم بالاضطرار من دين الإسلام.

وهذان الأمران يقومان مقام اشتراط إقامة الحجة بل هما فوق ذلك فاشتراط إقامة الحجة في غير هذا الكفر الواضح المعلوم بالاضطرار المكذب أصحابه لما نصه القرآن .

وإذا جاريناك على اشتراط هذه الشروط في مثل هذا الكفر الواضح وجاريناك على اشتراط التزام من تلبس بهذا الكفر أن يلتزم باللوازم السابقة .

إذا جاريناك على هذا فلا نستطيع أن نكفر الزنادقة واليهود والنصارى والمجوس .

ألا ترى أن شيخ الإسلام ألحق هؤلاء المكفرين أو المفسقين بالقرامطة وأمثالهم بقوله فيهم فهذا لا ريب -أيضاً- في كفره لأنه مكذب لما نصه القرآن ..."الخ.

فهل المراد بقوله -أيضاً- إلا أنهم إخوانهم في الزندقة والكفر فإن أصررت على اشتراط الشروط المذكورة فيلزمك أنك لا تكفر القرامطة الذين هم أكفر من اليهود والنصارى .

ويزيد هذا الأمر وضوحاً قوله -رحمه الله- : "ولهذا تجد عامة من ظهر عليه شيء من هذه الأقوال فإنه يتبين أنه زنديق وعامة الزنادقة إنما يتسترون بمذهبهم" .

إن جدال هذا الرجل بالباطل كثير وكذلك تمويهاته كثيرة في كل كتابه "قطع اللجاج " وفي هذا الموضوع بالذات .

قال في مسألة يماري فيها(ص41) : " والجواب على الشيخ -وفقه الله- من وجوه إن شاء الله .

1- شيخ الإسلام رحمه الله لم يصرح بكفر المعين بدون إقامة الحجة عليه في هذا الموضع إنما تكلم على الحكم العام والحكم على واحد معين كما لا يخفى عليكم وأنت -ولله الحمد- ممن يذكر ذلك في مواضع من كتبك وأشرطتك .

وأطالب الشيخ بالدليل الصريح من قول شيخ الإسلام -رحمه الله- في هذا الموضع على تكفير هؤلاء دون إقامة الحجة فإذا لم يفعل فقد سقطت دعواه وما انبنى عليها " .

أقول : أولاً- مسألة تكفير المعين شأني فيها ما ذكرته في كتبي وأشرطتي فلماذا تأتي بها هنا وهي ليست موضع النـزاع بيني وبينك .

ولم يتحدث عنها ابن تيمية في الموضع الذي أحلت عليه لأنه يرى أنه لا علاقة لها بمن يقذف عائشة ويكفر أو يفسق أصحاب محمد r لأنه من جنس القرامطة الزنادقة فهم مكذبون لله ورسوله وكفرهم مما يعلم بالاضطرار من دين الإسلام وأكاد أجزم أنك فهمت مذهب شيخ الإسلام في هذا الصنف فذهبت عمداً إلى مخالفته كعادتك في مخالفة علماء السنة ومشاقتهم في الأمور العظيمة .

فأنت في الحقيقة لا ترى كفر من يكفر أصحاب رسول الله r أو يفسقهم لا على وجه العموم ولا على وجه الخصوص ولي على هذا القول أدلة من كلامك في "السراج الوهاج" وغيره فقد أطلقت عليهم البدعة مرات في السراج :

1- في طليعة البحث فيهم في السراج في الفقرة 115 قلت:" فانظر كيف يصل قول أهل البدع بهم إلى القدح في رسول الله".

فانظر إليه كيف يحكم على هؤلاء الزنادقة القادحين في رسول الله وأصحابه بأنهم من أهل البدع .

2- وقال في الفقرة نفسها:"وأقبح من هؤلاء من يسب أو يتهم عائشة -رضي الله عنها- التي برأها الله في القرآن ومن قدح في عائشة لزمه أن يقدح في رسول الله r فقبح الله البدع".

فانظر إليه كيف يتورع في هذا المقام الذي يكفر فاعله بالإجماع الذي نقله ابن تيمية وغيره فيتورع ويترفق ويستحيي منهم ومن دعاة التقريب فيقول : " فقبح الله البدع" على المنهج الإخواني .

3- ويقول في شريط التأدب مع الله " لو أن رجلاً يطعن في أصحاب النبي r إما يكفرهم أو يفسقهم أو يقول مثلاً هؤلاء خانوا الرسول أو أنه ظلموا علياً أو نحو ذلك هذا أيضاً تحذر منه لماذا ؟ لأنه بدعة مخالفة لأهل السنة والجماعة وفي هذه الحالة أنت إذا حذرت منه ، فأنت مقتدٍ بأهل السنة والجماعة " .

فانظر لهذا العرض الذي يدل على المرض وسوء الغرض .

فما هو حكمه على هؤلاء المكفرين لقد هبطت درجة البرودة الإخوانية إلى ما تحت الصفر لقد قال لا فض فوه : "لأنه بدعة"، فيستحي أن يقول أنهم أهل بدع فضلاً عن أن يطلق عليهم التكفير العام أو الخاص .

ويعلل إطلاق البدعة بمخالفتهم لأهل السنة والجماعة وقد يكون هذا منه مجاملة للسامعين .

ولا يعلل تكفيرهم بأنه تكذيب لله ولرسوله ولا بأنه قدح في رسول الله r .

أما قضية التكفير لهذا النمط الذين يظهرون الرفض ويبطنون الكفر المحض فإنه إنما يخوض فيها من باب - مكره أخاك لا بطل- يتحايل فيها لدفع التكفير بقوله:" لا بد من إقامة الحجة ولا بد من توفر الشروط وانتفاء الموانع ولا بد من التزام اللوازم".

فهذا هو حقيقة مذهب أبي الحسن في هذه القضية وما عدا ذلك من ادعاءاته فهي مرواغات ومناورات للتلاعب والضحك على عقول المخدوعين به .

نسأل الله أن يرد مكايده في نحره وأن يستأصل شأفته.

فيقول لا فض فوه وإن سبهم بما يقتضي فسقهم ففي تكفيره نـزاع .

وهذا تحريف منه لكلام ابن تيمية ومخالفة متعمدة منه في وقت لا مصدر له إلا كلام ابن تيمية .

وأما قولك :" وأطالب الشيخ بالدليل الصريح من قول شيخ الإسلام -رحمه الله- في هذا الموضع على تكفير هؤلاء دون إقامة الحجة ..."الخ

فأقول :

1- إن هذه ليست بأول مكابراتك ومغالطاتك فأنت المطالب بالدليل الصريح على أن شيخ الإسلام اشترط في هذا الموضع من كتابه الصارم إقامة الحجة على هؤلاء قبل تكفيرهم .

2- أنت مذهبك التبديع إن صدقت فلا تطالب غيرك بالأدلة والشروط لشيء لا تدين به .

3- إن شيخ الإسلام رأى أن كفر هذا الصنف واضح معلوم بالاضطرار من دين الإسلام .

وقال في شأن هذا الصنف:" لأنه مكذب لما نصه القرآن في غير موضع من الرضى عنهم والثناء عليهم بل من شك في كفر مثل هذا فكفره متعين"، فكفر هؤلاء من جنس كفر الزنادقة واليهود والنصارى والمجوس .

فهل يقال في هذه الأصناف لا نكفرهم إلا بعد إقامة الحجة واستيفاء الشروط وانتفاء الموانع ، والتزام هذه الأصناف لرد الدين بالكلية كما يقول ذلك أبو الحسن.

يا أبا الحسن لقد أثرت فتناً عظيمة على المنهج السلفي وأهله وميعته بأصولك الكثيرة الفاسدة وفرقت أهله .

ولا يسعني إلا أن أقرأ قول الله ( ومن الناس من يعجبك قوله في الحياة الدنيا ويشهد الله على ما في قلبه وهو ألد الخصام، وإذا تولى سعى في الأرض ليفسد ويهلك الحرث والنسل والله لا يحب الفساد، وإذا قيل له اتق الله أخذته العزة بالإثم فحسبه جهنم ولبئس المهاد ) البقرة( الآية 202-204).

فإن لك حظاً من هذه الآية .

وأقول ما قال الخليفة الراشد عثمان بن عفان : " إن الله ليزع بالسلطان ما لا يزع بالقرآن " فأنت لا تزعك الحجج والبراهين .

ولو كنت ممن يتقي الله ولا تأخذه العزة بالإثم عند قولها لما فعلت هذه الأفاعيل في خصومة أهل السنة والحق ولكفاك بعض ما قدموه لك من الحجج فضلاً عن الجهود العظيمة التي قدموها لك ولمن انخدع بأباطيلك وتمويهاتك ...الخ

عاشراً- قال أبو الحسن في لجاجه (ص40-44)

التاسع من الانتقادات:

وهناك بقية لهذا الانتقاد، ذكرها الشيخ –وفقه الله- في الملاحظات برقم(31) وأحال إلى ص (49) تكملة الفقرة (111) من الأصل، وهذا موجود في المطبوع من كتابي الفقرة 115، قال الشيخ –وفقه الله- في ص 8: ".... فشيخ الإسلام يقرر أن كفر هذا النوع، مما يعلم بالاضطرار –أي بدون اشتراط قيام الحجة-، لأنه مكذب تكذيباً واضحاً لما نصه القرآن في غير موضع، من الرضى عنهم، والثناء عليهم....." ثم قاس الشيخ ربيع –وفقه الله- هذا على إنكار المعلوم من الدين بالضرورة، وتشنيع الشيخ عليّ في هذا، ملخصه:

أنني قلت في كتابي في الفقرة 115 : "فمن سب الصحابة، وصرح بكفرهم أو أكثرهم؛ فهو راد للقرآن الذي يعدلهم، فتقام عليه الحجة، فإن تاب؛ وإلا يُكفَّر، لرده القرآن، بعد النظر في الشروط والموانع......".

والشيخ لم يجد هذا الشرط –في هذا الموضع الذي كفّر فيه شيخ الإسلام من كفر الصحابة أو فسقهم- من كلام شيخ الإسلام، فرماني بأنني مخالف لشيخ الإسلام في الحكم والاستدلال في هذه المسألة، كما في ص9 من "الانتقاد" حاشية (11)، وزاد تشنيعاً كما في ص(7) من "انتقاده" الحاشية (10)وخلاصتـه: أن الشيـخ -سلمه الله- يريد أن يرميني بالتناقض(16)، وذلك –حسب فهمه- أنني أشترط قيام الحجة في المعلوم من الدين بالضرورة، ولا أشترط ذلك فيما هو دون ذلك –وهذا كله كلام لا يخلو عن كونه دعوى مجردة عن الدليل- ويهمني هنا الجواب على هذا الانتقاد التاسع، فأقول:

والجواب على الشيخ –وفقه الله- من وجوه –إن شاء الله تعالى-:

1- شيخ الإسلام –رحمه الله- لم يصرح بكفر المعيَّن، بدون إقامة الحجة عليه في هذا الموضع .

2- إنما تكلم على حكم العموم، وفَرْق عند العلماء بين الحكم العام، والحكم على واحد أو معين، كما لا يخفى عليكم، وأنت –ولله الحمد- ممن يذكر ذلك في مواضع من كتبك وأشرطتك(17) .

3- قال:" فإن قال الشيخ –وفقه الله-: إنني لا أعذر الروافض، لأن كفرهم معلوم من الدين بالضرورة، قلت: قد ينشأ المرء بين أناس، فلا يعلم من عقيدة أهل السنة شيئاً، بل يسمع عن أهل السنة كل قبيح، فينفر منهم، إما لجهل، أو لتأويل، فمثل هذا يُعذر –في تكفيره-، وإن كان قد أتى أمراً عظيماً، طالما أنه متأول، أو نحوه.

أ- أقول إن النـزاع بيننا ليس في تكفير المعين فلماذا تجتلبه هنا .

ب- بهذا التقرير تعذر أنت إذن على وجه العموم أصناف الزنادقة المنتسبين إلى الإسلام من الإسماعيلية والقرامطة والتناسخية وأمثالهم ممن يصرح شيخ الإسلام وغيره بكفرهم وزندقتهم ويقول شيخ الإسلام لا شك في كفر من توقف في تكفيرهم .

وتعذر الشيوعيين والبهائيين والقاديانيين لأنهم ينشؤن بين أناس فلا يعلمون من عقيدة أهل السنة شيئاً بل يسمعون عن أهل السنة كل قبيح .

بل وتعذر اليهود والنصارى والهندوك والمجوس لأنهم ينشأوا بين المسلمين ويسمعون عن الإسلام كل قبيح .

4-قال:" وهذا الذهبي –رحمه الله- يقول في "النبلاء" (3/128) في ترجمة معاوية بن أبي سفيان –رضي الله عنهما- وهو يتكلم عن حال أهل البدع، شاكراً ربه على العافية، فقال: فبالله كيف يكون حال من نشأ في إقليم، لا يكاد يشاهد فيه إلا غالياً في الحب، مفرطاً في البغض، ومن أين يقع له الإنصاف والاعتدال، فنحمد الله على العافية، الذي أوجدنا في زمان قد انمحص فيه الحق، واتضح من الطرفين، وعرفنا مآخذ كل واحد من الطائفتين، وتبصرنا، فعذّرْنا(18)، واستغفرْنا، وأحببْنا باقتصاد، وترحمنا على البغاة بتأويل سائغ في الجملة، أو بخطأ –إن شاء الله- مغفور، وقلنا كما علمنا الله: "ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلاً للذين آمنوا..." وترضينا أيضاً عمن اعتزل الفريقين(19)،... وتبرأنا من الخوارج المارقين الذين حاربوا علياً، وكفّروا الفريقين، فالخوارج كلاب النار، وقد مرقوا من الدين، ومع هذا فلا نقطع لهم بخلود النار، كما نقطع به لعبدة الأصنام والصلبان.ا.هـ وموضع الشاهد ما جاء في أول كلامه، لكني استطردت في نقل كلامه بطوله لفائدته، والله أعلم.

أقول : استشهادك بكلام الذهبي في غير موضعه إذ خلاصته الاعتذار لأهل الجمل وصفين ومن شايع الطرفين بجهل وانظر كيف تبرأ من الخوارج وقال فيهم إنهم كلاب النار ويرى انهم قد مرقوا من الدين ثم أبدى رأيه في خلودهم في النار فقال لا نقطع لهم بخلود النار كما نقطع لعبدة الأصنام والصلبان .

وهذا كله ليس من واضع النـزاع بيني وبينه .

فالفروق كثيرة بين الخوارج والروافض المكفرين والمفسقين والقاذفين لأمهات المؤمنين والمكفرين لهم وقد أبدى شيخ الإسلام فروقاً كثيرة وكبيرة بين الروافض والخوارج ثم إن تكفير الخوارج لم يتناول من الصحابة إلا القليل الذين شاركوا في صفين أو الجمل فلم يكفروا من مات قبل هذه الفتنة ولم يكفروا أبا بكر وعمر ولم يكفروا من اعتزل القتال من الباقين من الصحابة .

تمويهه في النقل عن شيخ الإسلام من مجموع الفتاوى لغرض في نفسه :

الحادي عشر- قال أبو الحسن (ص42):" ومما يزيد الأمر وضوحاً، أن شيخ الإسلام نفسه قد صرح في غير موضع من كتبه بأن تكفير المعين، الذي أتى الكفر الأكبر، يحتاج إلى استيفاء الشروط، وانتفاء الموانع، بل صرح بذلك في الروافض الذين هم موضع النزاع هنا وزيادة، وهذه بعض أقواله –رحمه الله- في هذه الطائفة:

(أ‌) ففي "مجموع الفتاوى" (28/468-501) وصف شيخ الإسلام أعمال الروافض: من تكفير الصحابة إلا طائفة قليلة، وأنهم كفَّروا أبا بكر وعمر وعثمان، وعامة المهاجرين والأنصار، -وهذا تكفير صريح لمعظم الصحابة، فضلاً عن تفسيقهم- والذين اتبعوهم بإحسان، رضي الله عنهم، ورضوا عنه، وكفَّروا جماهير أمة محمد صلى الله عليه وآله وسلم، من المتقدمين والمتأخرين، فيكفرون كل من اعتقد في أبي بكر وعمر والمهاجرين والأنصار العدالة، أو ترضى عنهم، كما رضي الله عنهم، أو يستغفر لهم، كما أمر الله بالاستغفار لهم، ولهذا يكفّرون أعلام الملة، مثل ابن المسيب، وأبي مسلم الخولاني، وأويس القرني..... وذكر جماعة، قال: ويستحلون دماء من خرج عليهم، إلى أن قال: ويرون أن كفرهم –أي كفر أهل السنة- أغلظ من كفر اليهود والنصارى، لأن أولئك عندهم كفار أصليون، وهؤلاء مرتدون، وكفر الردة أغلظ بالإجماع من الكفر الأصلي. وذكر نهبهم لعسكر المسلمين...... إلى أن ذكر موقفهم مع التتار ضد المسلمين، وذكر أنهم قد أشبهوا اليهود في أمور كثيرة، وكذا أشبهوا النصارى في أمور، وأنهم يوالون اليهود والنصارى والمشركين على المسلمين، قال: وهذه شيم المنافقين، وأنهم لا يرون جهاد الكفار مع أئمة المسلمين..... إلى أن قال: وهم مع هذا الأمر يكفرون كل من آمن بأسماء الله وصفاته التي في الكتاب والسنة، وذكر بعض قبائحهم التي لا يتفوه بها مسلم، وذكر أنهم أظْهر معاندة لسنة رسول الله صلى الله عليه وآله وسلم وشرائع دينه من سائر أهل الأهواء، وأن غالب أئمتهم زنادقة(20)، وذكر تعظيمهم للمقابر، التي اتخذت أوثاناً من دون الله، بل هم أشد الناس في ذلك".

أقول : قولك ففي مجموع الفتاوى (28/468-501) وصف شيخ الإسلام أعمال الروافض من تكفير الصحابة إلا طائفة قليلة وأنهم كفروا أبا بكر وعمر وعثمان وعامة المهاجرين والأنصار إلى نهاية ما نقلته عن شيخ الإسلام .

وأقول :

إن هذا العرض قد حصل فيه تلاعب وكتمان لأقوال وأحكام صدرت من شيخ الإسلام نسوق بعضاً منها مما يقيد قول شيخ الإسلام ويعين مقصوده من كلامه الأخير .

فلقد"سئل شيخ الإسلام عمن يزعمون أنهم يؤمنون بالله عز وجل وملائكته وكتبه ورسله واليوم الآخر...

والسائل يريد الرافضة الذين يطعنون في الصحابة ويزعمون أنهم ظلموا علياً ومنعوه حقه وأنهم كفروا بذلك فهل يجب قتالهم ويكفرون بهذا الاعتقاد أم لا . انظر مجموع الفتاوى ( 28/469) .

1- فأجاب شيخ الإسلام إجابة مطولة ومن ضمنها أنه حكى الإجماع على قتال كل طائفة تمتنع عن القيام بشريعة من شرائع الإسلام .

وجاء خلال إجابته قوله : فإنه يجب جهاد هذه الطوائف جميعها ، كما جاهد المسلمون مانعي الزكاة ، وجاهدوا الخوارج وأصنافهم ، وجاهدوا الخرمية والقرامطة والباطنية وغيرهم من أصناف أهل الأهواء والبدع الخارجين عن شريعة الإسلام .

2- ثم ساق الأدلة على ذلك.

فانظر إلى قوله بعد ذكر القرامطة والباطنية وغيرهم من أصناف أهل الأهواء والبدع الخارجين عن شريعة الإسلام وعلى رأس هؤلاء الروافض .

3- ثم قال في المجموع (28/483-484) "وهو يذكر الفروق بين الخوارج والروافض " : وأيضاً فالخوارج لم يكن بينهم زنديق ولا غال ، وهؤلاء فيهم من الزنادقة والغالية من لا يحصيه إلا الله (21) ،. وقد ذكر أهل العلم أن مبدأ الرفض إنما كان من الزنديق : عبد الله بن سبأ ؛ فإنه أظهر الإسلام وأبطن اليهودية وطلب أن يفسد الإسلام كما فعل بولص النصراني الذي كان يهودياً في إفساد دين النصارى .

4- وأيضاً فغالب أئمتهم زنادقة ؛ إنما يظهرون الرفض ؛ لأنه طريق إلى هدم الإسلام، كما فعلته أئمة الملاحدة الذين خرجوا بأرض أذربيجان في زمن المعتصم مع بابك الخرمي وكانوا يسمون "الخرمية" و " المحمرة " و " القرامطة الباطنية " الذين خرجوا بأرض العراق وغيرها بعد ذلك وأخذوا الحجر الأسود وبقي معهم مدة : كأبي سعيد الجنابي وأتباعه والذين خرجوا بأرض المغرب ثم جاوزا إلى مصر وبنوا القاهرة وادعوا أنهم فاطميون مع اتفاق أهل العلم بالأنساب أنهم بريئون من نسب رسول الله r وإن نسبهم متصل بالمجوس واليهود .

5- واتفاق أهل العلم بدين رسول الله r أنهم أبعد عن دينه من اليهود والنصارى(22)، بل الغالية الذين يعتقدون إلهية علي والأئمة ومن أتباع هؤلاء الملاحدة أهل دور الدعوة الذين كانوا بخراسان والشام واليمن وغير ذلك .

وهؤلاء من أعظم من أعان التتار على المسلمين باليد واللسان بالمؤازرة والولاية وغير ذلك لمباينة قولهم لقول المسلمين واليهود والنصارى ولهذا كان ملك الكفار " هولاكو " يقرر أصنامهم .

6- ثم قال شيخ الإسلام في مجموع الفتاوى (28/484-485) :

" وأما ذكر المستفتى أنهم يؤمنون بكل ما جاء به محمد r فهذا عين الكذب بل كفروا مما جاء به بما لا يحصيه إلا الله فتارة يكذبون بالنصوص الثابتة عنه وتارة يكذبون بمعاني التنـزيل(23) .

7- وما ذكرناه ومالم نذكره من مخازيهم يعلم كل أحد أنه مخالف لما بعث الله به محمداً r .

8- فإن الله قد ذكر في كتابه من الثناء على الصحابة والرضوان عليهم والاستغفار لهم ما هم كافرون بحقيقته(24)، وذكر في كتابه من الأمر بالجمعة والأمر بالجهاد وبطاعة أولي الأمر ما هم خارجون عنه، وذكر في كتابه من موالاة المؤمنين وموادتهم ومؤاخاتهم والإصلاح بينهم ما هم عنه خارجون.

9- وذكر في كتابه من النهي عن موالاة الكفار وموادتهم ما هم خارجون عنه، وذكر في كتابه من تحريم دماء المسلمين وأموالهم وأعراضهم وتحريم الغيبة والهمز واللمز ما هم أعظم الناس استحلالاً لهم، وذكر في كتابه من الأمر بالجماعة والائتلاف والنهي عن الفرقة والاختلاف ما هم أبعد الناس عنه.

10- وذكر في كتابه من طاعة رسول الله r ومحبته ، واتباع حكمه ما هم خارجون عنه، وذكر في كتابه من حقوق أزواجه ما هم برآء منه.

11- وذكر في كتابه من توحيده وإخلاص الملك له وعبادته وحده لا شريك له ما هم خارجون عنه فإنهم مشركون(25)، كما جاء فيهم الحديث لأنهم أشد الناس تعظيماً للمقابر التي اتخذت أوثاناً من دون الله وهذا باب يطول وصفه.

12- وقد ذكر في كتابه من أسمائه وصفاته ما هم كافرون به، وذكر في كتابه من قصص الأنبياء والنهي عن الاستغفار للمشركين ما هم كافرون به(26).

13- وذكر في كتابه من أنه على كل شيء قدير وأنه خالق كل شيء وأنه ما شاء الله لا قوة إلا بالله ما هم كافرون به ولا تحتمل الفتوى إلى الإشارة المختصرة.

وقال شيخ الإسلام في مجموع الفتاوى (28/530-531) :

14- "فهؤلاء الخوارج المارقون من أعظم ما ذمهم به النبي r أنهم يقتلون أهل الإسلام ويدعون أهل الأوثان وذكر أنهم يخرجون على حين فرقة من الناس والخوارج مع هذا لم يكونوا يعاونون الكفار على قتال المسلمين والرافضة يعاونون الكفار على قتال المسلمين فلم يكفهم أنهم لا يقاتلون الكفار مع المسلمين حتى قاتلوا المسلمين مع الكفار فكانوا أعظم مروقاً عن الدين من أولئك المارقين بكثير كثير .

وقد أجمع المسلمون على وجوب قتال الخوارج والروافض ونحوهم إذا فارقوا جماعة المسلمين كما قاتلهم علي -رضي الله عنه- .

15- فكيف إذا ضموا إلى ذلك من أحكام المشركين -كنائساً- وجنكسخان ملك لمشركين ما هو من أعظم المضادة لدين الإسلام وكل من قفز إليهم من أمراء العسكر وغير الأمراء فحكمه حكمهم .

16- وفيه من الردة عن شرائع الإسلام بقدر ما أرتد عنه من شرائع الإسلام وإذا كان السلف قد سمو مانعي الزكاة مرتدين – مع كونهم يصومون ويصلون ولم يكونوا يقاتلون جماعة المسلمين – فكيف بمن صار مع أعداء الله ورسوله قاتلاً للمسلمين ؟ مع أنه والعياذ بالله لو استولى هؤلاء المحاربون لله ورسوله المحادون لدين الله ورسوله المعادون لله ورسوله على أرض الشام ومصر في مثل هذا الوقت لأفضى ذلك إلى زوال دين الإسلام ودروس شرائعه" .

أقول:

هذا بعض ما قاله شيخ الإسلام في روافض وقته فكيف لو اطلع على ما آل إليه أمرهم الآن قال الرافضي علي بن يونس العاملي البياضي المتوفي سنة 877هـ في كتابه المسمى زوراً " الصراط المستقيم إلى مستحقي التقديم " (2/272) بعد حكمه على الإسماعيلية بأنه خارجون من الملة الحنيفية وبعد ذكره لبعض كفرياتهم " وقالوا : الإمام مظهر العقل وهو الحاكم في العالم الباطن والنبي مظهر النفس وهو الحاكم في العالم الظاهر ففضلوا الإمامة على النبوة حيث جعلوا الإمام مظهراً للأشرف وهو العقل وحاكمة في الباطن فظهر من هذا الكلام خروجهم عن الإسلام " .

فانظر إلى هذا الرافضي الذي توفي عام 877هـ كيف كفر الإسماعيلية بهذا الاعتقاد الذي تقول الرافضة الآن بما هو أسوأ منه بما لا يقاس بل هو أصبح من ضرورات مذهبهم .

إن المتتبع لأحوال الروافض يرى أنهم في تطور مستمر في الكفريات .

فقد كانوا يكفرون الإسماعيلية لأنهم يفضلون أهل البيت على الأنبياء ثم آل بهم الأمر إلى اللحاق بركب الإسماعيلية فقد قال إمامهم الخميني في هذا العصر في كتابه الحكومة الإسلامية (ص52) تحت عنوان "الولاية التكوينية":

"فإن للإمام مقاماً محموداً ودرجة سامية وخلافة تكوينية تخضع لولايتها وسيطرتها جميع ذرات هذا الكون وأن من ضرورات مذهبنا أن لأئمتنا مقاماً لا يبلغه ملك مقرب ولا نبي مرسل .

وبموجب ما لدينا من الروايات والأحاديث فإن الرسول الأعظم (ص) والأئمة (ع) كانوا قبل هذا العالم أنواراً فجعلهم الله بعرشه محدقين وجعل لهم من المنـزلة والزلفى ما لا يعلمه إلا الله ....

وقد ورد عنهم (ع) أن لنا مع الله حالات لا يسعها ملك مقرب ولا نبي مرسل ومثل هذه المنـزلة موجودة لفاطمة الزهراء عليها السلام" .

وذكر شيخ الإسلام في (ص 485-486 ) أنهم أولى بالقتال من الخوارج، الذين قاتلهم علي –رضي الله عنه- وبعد هذا كله قال رحمه الله في (28/500-501):

17- "وأما تكفيرهم وتخليدهم؛ ففيه أيضاً للعلماء قولان مشهوران، وهما روايتان عن أحمد، والقولان في الخوارج والمارقين من الحرورية والرافضة(27)، ونحوهم، والصحيح أن هذه الأقوال التي يقولونها، التي يُعلم أنها مخالفة لما جاء به الرسول كفر، وكذلك أفعالهم التي هي من جنس أفعال الكفار بالمسلمين؛ هي كفر أيضاً، وقد ذكرت دلائل ذلك في غير هذا الموضع، لكن تكفير الواحد المعين منهم، والحكم بتخليده في النار ؛ موقوف على ثبوت شروط التكفير، وانتفاء موانعه، فإنا نطلق القول بنصوص الوعد والوعيد والتكفير والتفسيق، ولا نحكم للمعين بدخوله في ذلك العام، حتى يقوم فيه المقتضي الذي لا معارض له، وقد بسطت هذه القاعدة في قاعدة التكفير".ا.هـ.

فهذا كلام صريح من شيخ الإسلام في موضع النزاع وزيادة، فهل يليق بعد هذا كله بالشيخ الفاضل أن يتجرأ ويتهجم علي، ويرميني بمخالفة شيخ الإسلام والسلف جميعاً في الحكم والاستدلال؟ فأي القولين أحق بالقبول، وأيهما أحق بالرد؟ الجواب مطلوب من الشيخ –وفقه الله-.

(ب‌) وقد صرح شيخ الإسلام كما في "مجموع الفتاوى" بالتفرقة بين العموم (28) والمعين في مسائل كفرية، سواء كانت علمية أو عملية، انظر (3/230) (10/330*372) (23/345،348-349) (12/498)، ولولا خشية الإطالة؛ لنقلت كلامه برمته، لعظيم فائدته.

بل إن شيخ الإسلام قال كما في "مجموع الفتاوى" (7/619) في سياق استدلاله على عدم تكفير الشخص المعين الذي يقول بقول الجهمية: "ولا يكفر الشخص المعين، حتى تقوم عليه الحجة، كما تقدم، كمن جحد وجوب الصلاة والزكاة، واستحل الخمر والزنا وتأول، فإن ظهور تلك الأحكام بين المسلمين؛ أعظم من ظهور هذه –يعني ظهور بطلان مقالات الجهمية- فإذا كان المتأول والمخطيء في تلك؛ لا يُحكم بكفره، إلا بعد البيان له، واستتابته، كما فعل الصحابة في الطائفة الذين استحلوا الخمر؛ ففي غير ذلك أولى وأحرى.....".ا.هـ. وفي هذا رد على القياس الذي قاسه الشيخ ربيع –سلمه الله- كما سبق، حيث أبطل قاعدة الشروط والموانع فيمن فسق معظم الصحابة(29)، بحجة أن فعلهم من جنس حجد المعلوم من الدين بالضرورة، ولا يُعذر فيه أحد، ولا بد –أخي القاريء- أن تفرق بين قول العالم: من فعل كذا؛ فقد كفر، أو لا شك في كفره(30)، وبين الحكم على المعين الذي يفعل هذا، فللعلماء فيه تفصيل آخر، فتنبه، وسل الله البصيرة والثبات على الحق.

(ج) وهذه فتوى للجنة الدائمة –أعزها الله- في عدم تكفير المعين، إذا أنكر معلوماً من الدين بالضرورة، إلا بعد البلاغ والنصح، ففي (2/140) برقم (6109) السؤال الثاني، ط/ دار العاصمة:

س2: هل من حق العلماء أن يقولوا على شخص ما: إنه كافر، ويتهموه بالكفر؟

ج2: تكفير غير المعين، مشروع ، بأن يُقال: من استغاث بغير الله، فيما دفْعُه من اختصاص الله، كافر، كمن استغاث بنبي من الأنبياء، أو ولي من الأولياء؛ أن يشفيه، أو يشفي ولده مثلاً، وتكفير المعين إذا أنكر معلوماً من الدين بالضرورة، كالصلاة، أو الزكاة، أو الصوم، بعد البلاغ؛ واجب، ويُنصح، فإن تاب؛ وإلا وجب على ولي الأمر قتله كفراً، ولو لم يشرع تكفير المعين، عندما يوجد منه ما يُوجب كفره، ما أقيم حد على مرتد عن الإسلام.

وبالله التوفيق، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء

عضو عبد الله قعود، عضو عبدالله غديان، نائب رئيس اللجنة عبدالرزاق العفيفي الرئيس عبدالعزيز بن باز.

فهذا كله يدل على أن إطلاق الشيخ –عافاه الله- عدم استيفاء الشروط، وانتفاء الموانع، في موضع النـزاع هنا(31)، إطلاق غير مقبول، فأرجو أن يعيد الشيخ النظر في ذلك، وأن يعطي المسألة حقها من البحث، فمثله يُستفتى، ويتبعه أقوام، وهذه مسألة خطيرة، أعني مسألة التكفير، فلا بد من ضبط ضوابطها، وجمع شتاتها حتى لا يضل فيها الشباب، ويختلط فيها القشر باللباب، وأسأل الله لي وللشيخ البصيرة في الدين، وأن يوفقنا الله وإياه للهدى والسداد.

 (1) هذه العبارة ضبطها محقق الصارم المسلول بفتح همزة" أَرَاه" في الموضعين المشار إليهما ومعناها على الفتح أعتقده، أما أبو الحسن فقد ضبطها في الموضعين بضم الهمزة ليصبح المعنى أظنه وهذا من المكر والخيانة اللذين يسير عليهما هذا الرجل.

(2) لا ندري من هو هذا الغير ولعله من المقلدين للمرجئة والمتكلمين انظر أثر المرجئة والمتكلمين في بعض الفقهاء (ص 515 – 516) من الصارم المسلول ، ولا يعتبر خلاف هؤلاء خلافاً .

(3) أبو الحسن لا يكفر هذا الصنف إلا بشرطين : 1- أن يترتب قوله رد الدين بالكلية فلو ترتب على قوله رد بعض الدين فإن أبا الحسن لا يكفره . 2- أن يلتزم رد الدين بالكلية فإذا لم يلتزم وكابر في ذلك فلا يكفره أبو الحسن وما رأينا مثل هذا الكلام لغير أبي الحسن فهذا من تأصيله المميع لدين الله ولمنهج السلف .

(4) هذا من الكذب على شيخ الإسلام فهات نصه الواضح فيما نسبته إليه .

(5) تكرر قوله ابن أبي يعلى وإنما هو أبو يعلى .

(6) ومن أنت حتى تقول الصحيح عندي هذا أولاً وثانياً من يصدقك في هذا الادعاء وأنت تتلون كالحرباء في هذه القضية وغيرها .

(7) قلت هذا لأن الكلام يحتمل أن يكون من نقل شيخ الإسلام عن أبي يعلى ويحتمل أن يكون من كلامه .

(8) كتاب المعتمد ليس في حوزتي لكني نقلت هذا عن محققي كتاب الصارم المسلول . انظر (3/1064) حاشية .

(9) أبو يعلى هذا هو الصواب وقد تكرر هذا .

(10) قد سبق أن اختلاف العلماء إنما هو في غير المكفرين والمفسقين وقد بين ذلك شيخ الإسلام وأبو يعلى وحكى القرطبي الإجماع على تكفير المكفرين وحكى أبو يعلى الإجماع على تكفير من يقذف عائشة -رضي الله عنها- .

(11) لقد أسرف أبو الحسن في نقل الخلاف بين العلماء في تكفير من يكفر الصحابة ...الخ وأجلب بالتعليقات عليه بقوة مما يعطي هذا الخلاف أهمية كبيرة واعتباراً عظيماً فلماذا كل هذا ؟

الظاهر لي أنه يحارب من يكفر الروافض الذين يكفرون أصحاب محمد r كما يحارب من يخرج الإخوان المسلمين وجماعة التبليغ والجهاد وأمثالهم من دائرة السنة ويراهم غلاة ولا يغرنك ما يتظاهر به تقية أنه يكفر هذا النوع .

فإن تلونه الكثير في هذه القضية وغيرها يجعل من يحترمون الصدق والصادقين ويحتقرون الكذب والكذابين ويتفطنون لمكرهم وألاعيبهم يجعلهم هذا على يقين بأن أبا الحسن يكذب في ادعاء أنه يكفرهم ولهذا تراه مغرماً بذكر شروط ثقال يستحيل تحقيقها .

ثم إن كلام شيخ الإسلام هنا ليس بصريح فيما تدعي ونص كلامه هو : " وأما الخوارج والروافض ففي تكفيرهم نـزاع وتردد من أحمد وغيره " فليس فيه تقييد بتكفيرهم الصحابة ولا بتفسيقهم إنما هذا من كيسك لمرض في نفسك وإذا كان هذا فعلك في كلام لا يتجاوز السطر فكيف بالكلام الذي يستغرق الصحائف الكثيرة !! نعوذ بالله من الخذلان .

(12) وإذا كان شيخ الإسلام يصحح قول من قال بتكفير هذا النوع ويسوق عليه الدلائل فلماذا تخالفه مراراً وتكراراً تارات بالتبديع وتارات بالتلاعب في تراجعاتك وأنا لم أطلب منك إلا موافقته في كلامه في الصارم الذي عزوت إليه وأنت مخالف له كل المخالفة .

(13) انطر الصارم المسلول (3/1050) .

(14) انظر الصارم (3/1065) .

(15) راجع (ص65) لترى هذا الحكم الذي يدعي فيه موافقة شيخ الإسلام وهو عنه في غاية البعد والخلاف .

(16) التناقض واضح .

(17) أقول : ولا أزال على هذا .

(18) هل يقول الذهبي هذا في حق الروافض المكفرين وأصناف إخوانهم من الإسماعيلية والتناسخية ..إلخ لا أستبعد أن يعتقد أبو الحسن هذا في الذهبي وأمثاله .

 (19) هذا واضح أنه يقصد الصحابة رضي الله عنهم ومن ساند الطرفين المختلفين ولا يسعه إلا أن يقول مثل هذا وعلى هذا أهل السنة أما الروافض المكفرين أو المفسقين لأصحاب رسول الله فلا يقول فيهم الذهبي هذا الكلام ولا غيره من علماء السنة ولا يبعد أن يقوله أبو الحسن.

(20) هذا من تلبيس أبي الحسن ليوهم القراء أن شيخ الإسلام لا يصف بالزندقة إلا أئمة الروافض المكفرين وليس الأمر كذلك .

(21) تذكر اقتصار أبي الحسن على ذكر أئمتهم فقط .

(22) انظر إلى شيخ الإسلام كيف حكى اتفاق أهل العلم بدين رسول أنهم أبعد عن دينه من اليهود والنصارى ، واعتقد أن هذا مما يغيظ أبا الحسن وسادته .

(24،23) يعني بهذا الروافض الذين يميع أبو الحسن قضيتهم ويثرثر كثيراً بهذا التمييع .

(25) انظر إلى قوله:" لأنهم مشركون" وهذا لا يعجب أبا الحسن ولذا أخفى هذا الحكم في هذه الفقرة، وقارن بين تعبير شيخ الإسلام في هذه الفقرة وبين تعبير أبي الحسن لترى الفرق بين العبارتين لتدرك تهرب أبي الحسن ومغزاه من هذا التهرب .

(26) انظر إلى قوله :"كافرون ، كافرون به" فهذه العبارة يتهرب أبو الحسن من نقلها .

(27) الظاهر أنه يقصد بهؤلاء الرافضة غير المكفرين والمفسقين والقرائن ما نقلناه عنه سلفاً من أحكام وحكمه في الصارم في موضعين أو أكثر على أن اختلاف العلماء على غير المكفرين والمفسقين وكذلك أشار له أبو يعلى في هذا الحمل ويؤيده كلام القرطبي السالف الذكر ولو لم يقيد كلامه.

(28) وهذا حجة عليك فالأخذ والرد بيني وبينك إنما هو في العموم والذي لم يذكر شيخ الإسلام سواه في الصارم وما طالبتك إلا بموافقته في العموم الذي اقتصر عليه شيخ الإسلام في الصارم وأنت إلى الآن تماري فيه بل حكى القرطبي الإجماع في المسألة التي خالفت فيها وحكى أبو يعلى الإجماع على تكفير من يرمي عائشة -رضي الله عنها- بما برأها الله منه.

(29) القاعدة تشمل المخالف في الأصول والفروع وإنما ذكرت لك جاحد الصلاة والزكاة إلخ تفهيما لك.

أما قولك:" حيث أبطل قاعدة الشروط والموانع"، فما أبطلتها في موضعها بل سلكت مسلك شيخ الإسلام وقد عرفت حكاية الإجماع وكأنك تعرض بشيخ الإسلام فإني حذوت حذوه بل تعرض بإجماع علماء المسلمين .

وأنت قد أكثرت الركض في مخالفة هذه القاعدة.

(30) إن موضع النـزاع بيني وبينك ليس هو تكفير المعين وإنما النـزاع بيني وبينك في تكفير غير المعين فأنت مخالف لهم في غير المعين ولا ينفعك الآن التعلق بتكفير المعين، فأنت خالفت وعاندت سنين في قول شيخ الإسلام فمن كفرهم أو فسقهم فهو كافر وهو حكم عام بل خالفت ما حكاه القرطبي من الإجماع وما يفيده كلام شيخ الإسلام.

(31) لا تعبر عن شيخ الإسلام ما لم يقله.


التنكيل بما في لجاج أبي الحسن من الأباطيل

فهرس التنكيل بما في لجاج أبي الحسن

حاصل هذه فتوى لشيخ الإسلام ابن تيمية – رحمه الله -

أقول :
أ- أن شيخ الإسلام قد صرح بكفر أصناف الروافض وزندقتهم مثل القرامطة والإسماعيلية والعبيديين والخرمية ، فإذا كان أبو الحسن يوافق شيخ الإسلام في تكفير هؤلاء فقد سقطت حجته وسقط تعلقه بشيخ الإسلام وإن كان يخالفه فليصدع برأيه .
ب- ما نقله أبو الحسن عن شيخ الإسلام هنا من أن العلماء قد اختلفوا وأن لأحمد روايتين!!.
فأقول: لم يختلف رأي شيخ الإسلام هنا مع ما قرره في الصارم المسلول حيث قرر أن اختلاف العلماء يحمل على غير المكفرين والمفسقين .
فهذا العمل الذي في الصارم لا يختلف مع قوله هنا "والصحيح أن هذه الأقوال ...الخ "وهذا العمل مقيد بما أصدره من أحكام خلال أحاديثه في (28/488-501) من مجموع الفتاوى .
قال الإمام ابن القيم -رحمه الله- في بدائع الفوائد (4/9-10) [الطبعة المنيـرية]:" (( السياق يرشد إلى تبيين المجمل وتعيين المحتمل والقطع بعدم احتمال غير المراد وتخصيص العام وتقييد المطلق وتنوع الدلالة وهذا من أعظم القرائن الدالة على مراد المتكلم فمن أهمله غلط في نظره وغالط في مناظرته ، فانظر إلى قوله تعالى : ( ذق إنك أنت العزيز الكريم ) كيف تجد سياقه يدل على أنه الذليل الحقير )) .
أقول : وكلام شيخ الإسلام هنا كله ساقه في فتوى واحدة فالسياقات فيه تبين مجمله وتخصص عامه وتقيد مطلقه فما في هذه الفتوى من الاختلاف في الروافض عام يشمل أنواع الروافض المكفرين وغيرهم من الإسماعيلية والقرامطة فيحمل ما ذكره من اختلاف العلماء على غير المكفرين والقرامطة والإسماعيلية كما قرره شيخ الإسلام غير مرة وكذلك أبو يعلى وكما ورد تكفيره غير مرة في هذه الفتوى للأصناف المذكورة سلفاً وكذا حكمه عليهم بأنهم مشركون مع بيانه لأسباب هذا التكفير بأنهم وقعوا في مكفرات كثيرة معلومة من الدين بالضرورة .
ومن قال غير هذا عن ابن تيمية فقد افترى عليه مالم يقله ومالم يقرره .
ومن الأدلة على هذا الذي نقرره ما يأتي :
الأول: السياقات في هذه الفتوى التي كفر فيها شيخ الإسلام أصناف الروافض ومنهم العبيديون والإسماعيلية والقرامطة .
الثاني : ما قرره هو وأبو يعلى من حمل الاختلاف بين العلماء على غير المكفرين ..الخ.
الثالث : الإجماع الذي حكاه القرطبي والذي يدل عليه تصرف شيخ الإسلام في الصارم المسلول وأحال عليه وعلى أدلته في هذه الفتوى .
الرابع :أن هذا الاختلاف الذي يتعلق به أبو الحسن على طريقة الإخوان المسلمين لا وزن له لأنه مخالف للحق القائم على الحجج والبراهين والمجمع عليه بين علماء المسلمين وما كان كذلك فباطل وما بعد الحق إلا الضلال فلا يجوز لمسلم ناصح أن يتعلق به ويقيم الدنيا ويقعدها من أجله كما يفعل أبو الحسن.
الثاني عشر- قال أبو الحسن في (ص43-44) تحدث أبو الحسن عن تكفير المعين.
فأقول : ليس هذا من مواضع النـزاع بيني وبينه .
وبعد ذلك قال تنبيه: هذه المسألة، أعني مسألة الحكم على من كفر معظم الصحابة أو فسقهم، هي من أعظم –بل أعظم- المسائل التي حاول الشيخ أن يشنِّع عليّ بها، وقد عرفتَ عذري وجوابي –أيها القاريء الكريم- فهل تنتظر من الشيخ تراجعاً، أو شعوراً بالندم، أو تحللاً من حق مسلم، أم أن هناك في النفوس أشياء أخر؟!!
وأقول: قد عرف القاريء من مناقشاتي له أنه هو المبطل والمتلاعب في أعماله في السراج وفي قطع اللجاج وأنه هو الفاجر في الخصومة – المشوه الحاقد فيها وفي أشرطته التي تجاوزت الثمانين وفي كتاباته المتأخرة المليئة بالبهت والظلم الذي لم يسبق إلى مثله.
وليس عندي والحمد لله إلا نصرة الحق والسنة ومنهج السلف والذب عن هذا كله وهو على الضد من ذلك كله ولا أطلب منه شيئاً لأنه كذوب متلون ومثله لا يصدق في ادعاء التوبة وإنما أطلب من المخدوعين به أن يحترموا الحق وأهله وأن يحترموا عقولهم وديانتهم وأخلاقهم وأن لا يجعلوا أنفسهم مطايا وسُخرة للمتلاعبين الضالين المضلين المتاجرين بالدين.


التنكيل بما في لجاج أبي الحسن من الأباطيل

فهرس التنكيل بما في لجاج أبي الحسن

المسألة السادسة: مناقشة في القائلين بعقيدة التناسخ الإلحادية

قال أبو الحسن في كتابه السراج الوهاج في مذكرته الأساسية (ص55) الفقرة (133) " واعتقد أن القول بتناسخ الأرواح خرافة وضلالة وفساد في العقيدة " .

فلما رأيت هذا التمييع والتلاعب نبهته بلطف إلى الحكم الصحيح الصريح الذي يجب التصريح به في الحكم على هذه الطائفة الملحدة .

فقلت له : " لو رأيتم أن تضيفوا بل هو كفر وإلحاد وتكذيب بالبعث والجزاء والجنة والنار " .

فرأى نفسه أنه لو تمادى في حكمه المتلاعب لا انكشف أمره وافتضح فاجبر على الأخذ بنصيحتي وأضاف ما اقترحه عليه .

ثم إنه غلب عليه طبعه من العناد واللجاج فقال في لجاجه المسمى بقطع اللجاج بعد إيراد عبارتي(ص71): " والجواب إن عبارتي في الأصل : واعتقد أن القول بتناسخ الأرواح خرافة وضلالة وفساد في العقيدة " اهـ

وهذا كلام قد اطلع عليه العلماء ولم يروا في هذا الإطلاق فساد معتقد(1) فجاء الشيخ ربيع -سلمه الله- وطلب مني أن أصرح بنوع هذه الخرافة وهذا الضلال والفساد فصرح بأن هذا كفر ....الخ فأخذت بقوله وأضفت ذلك بكامله في الفقرة (137) في جميع طبعات الكتاب والشيخ كعادته يحب التشكيك فيَّ ، فقال في حاشية (15) (ص10) من الانتقاد وقد أضافها لكن يأتي هنا إشكال وهو قوله إنه غير مقتنع بملاحظاتي فأريد أن أعرف هل هو مقتنع بهذه الإضافة أو لا ؟ " اهـ

ثم قال أبو الحسن وأقول : إني لم أطلق القول لأن جميع ملاحظاتك لم أقتنع بها وأكثر ملاحظاتك من باب تتميم المعاني أو شرح ما أجمل من كلامي أو إضافة قيد لدفع سوء الفهم فقط أو تصحيح خطأ السبب فيه من قام بطبع الكتاب في الحاسب الآلي ونحو ذلك فمثل هذا أخذت فيه غالباً بملاحظاتك .

والمنصفون يعلمون أنها غير ملزمة لكني أحب أن يكون كتابي على أحسن هيئة وهناك ملاحظات في مسائل مهمة رأيت أنكم جانبتم الصواب فيها وأن الحق معي فلم آخذ بقولكم كما هو الحال فيمن سب الصحابة وفسق معظمهم(2) ونحو ذلك، فأنا لم أطلق القول بأنني غير مقتنع بجميع الملاحظات التي جاءتني من قبلكم فإن قلت : بلى قلت لكم ففي أي مكان أو زمان أو حال أو مقال أطلقت هذا ؟".

أقول : إن الناظر الفطن ليدرك أن هذا الكلام من أسوأ أنواع اللجاج بل والكذب .

ومن الكذب قوله :" والشيخ كعادته يحب التشكيك فيَّ " وهو يعلم أنه كاذب فيه ويعلم أنه هو الباغي الظالم الباديء بالحرب والفتنة والتشكيك .

ويعلم هو وغيره صبري عليه من سنوات ومناصحتي له في السر والعلن والغالب في السر،كل هذا على مدى سنوات فأين هو التشكيك في أبي الحسن ومن أي تاريخ تخلقت بهذا الخلق.

أما بعد إعلانك الفتنة فما ظلمتك وإنما أرد أباطيلك وبغيك عليَّ وعلى السلفيين وليس هذا من التشكيك في إنسان بريء وإنما هو رد لباطل ودفع لبغي وطغيان على الحق وأهله وهذا عمل شريف وجهاد نظيف سار عليه السلف الصالح واعتبروه جهاداً وأمراً بالمعروف ونهياً عن المنكر .

ومن أباطيله في هذا الكلام ولجاجه قوله -عن ملاحظاتي التي نوعها-: "والمنصفون يعلمون أنها غير ملزمة".

ومنها ملاحظتي عليه في عقيدة التناسخ فهو يراها غير ملزمة وهذا من المكابرة الشنيعة فمن يفهم من إطلاق الضلال والخرافة والفساد ما يدل على الكفر والإلحاد والتكذيب بالبعث والجزاء والتكذيب بالجنة والنار .

هذه الألفاظ : الضلال ، والخرافة ، والفساد يطلقها الناس على أهل الضلال من عوام الناس ودراويش الصوفية.

أما أن يطلقها عالم ناصح على كفر وإلحاد الزنادقة، أهل عقيدة التناسخ في كتب تقرر العقائد ، فحاشى علماء الإسلام وأئمة السنة من ذلك فإنه عين التلبيس والتمييع والتهوين من شأن الإلحاد والزندقة ، ولا يفعل ذلك إلا أمثال أبي الحسن.

وانظر إلى قوله : "وهناك ملاحظات في مسائل مهمة ورأيت أنكم جانبتم الصواب فيها وأن الحق معي فلم آخذ بقولكم كما هو الحال فيمن سب الصحابة أو فسقهم".

وتذكر تراجعاته واسأله هل تراجعت عن حق إلى باطل؟! .

وتذكر ما وضحته من أباطيله ومخالفاته، ومنها مخالفته للإجماع وما ارتكبه من تلاعب شنيع في كلام ابن تيمية حول الباطنية وأحكامه عليهم، تذكر كل ذلك لتدرك مدى خطورة هذا الرجل في قلب الحقائق وجعل الحق باطلاً والباطل حقاً.

وأزيدك علماً بمكره وتلاعبه بكلام ابن تيمية وأحكامه الصادقة الصائبة ووضعه كل شيء في نصابه وموضعه .

لقد تكلم شيخ الإسلام في حكم من يشتم الرسول الكريم r وأطال النفس في ذلك، ثم عقد فصلاً في حكم من سب الأنبياء ، وبين فيه أن من سب أي نبي من أنبياء الله فحكمه مثل حكم من يسب نبينا محمداً r من الكفر ووجوب القتل .

ثم عقد فصلاً خاصاً في حكم من سب أزواج النبيr (ص565-566) ، فبدأ بالحديث عن عائشة -رضي الله عنها- ونقل عن القاضي أبي يعلى أن من قذف عائشة -رضي الله عنها- بما برأها الله منه كفر بلا خلاف .

قال شيخ الإسلام وقد حكى الإجماع على هذا غير واحد وصرح غير واحد من الأئمة بهذا الحكم .

فماذا صنع أبو الحسن في هذا الفصل العظيم المتميز الذي تضمن نقل الإجماع من أبي يعلى وغيره وتصريح غير واحد من الأئمة وهذا الكلام له وقع عظيم واعتبار كبير لما فيه من نقل الإجماع وتصريحات أئمة الإسلام:

1- فماذا صنع أبو الحسن؟، لقد أغفل نقل الإجماع في تكفير من قذف عائشة -رضي الله عنها- وأغفل تصريحات الأئمة بتكفير هذا القاذف وراح ينسب الكلام إلى نفسه الجاهلة الظالمة، وخالف هذا الإجماع وهذه التصريحات من الأئمة وخالف شيخ الإسلام رحم الله الجميع وكافأ أبا الحسن بما يستحق .

2- ثم قال شيخ الإسلام في هذا الفصل : وأما من سب غير عائشة من أزواج النبي r فيه قولان :

أحدهما : أنه كساب غيرهن من الصحابة، كما سيأتي".

والثاني : وهو الأصح أنه من قذف واحدة من أمهات المؤمنين فهو كقذف عائشة -رضي الله عنها- وقد تقدم معنى ذلك عن ابن عباس -رضي الله عنهما- وذلك، لأن هذا فيه عار وغضاضة على رسول الله r وأذى له أعظم من أذاه بنكاحهن بعده ، وقد تقدم التنبيه على ذلك فيما مضى عند الكلام على قوله تعالى : ( إن الذين يؤذون الله ورسوله ...الآية والأمر فيه ظاهر .

فأغفل هذا الإنسان العجيب الحديث عن زوجات رسول الله r أمهات المؤمنين تماماً، ونقل الحديث عن عائشة فوضعه في غير موضعه وتلاعب في الحكم على من يقذفها .

ثم لعب لعبة أخرى في قضية الزنادقة أهل عقيدة تناسخ الأرواح حيث ذكرهم شيخ الإسلام في سياق واحد مع زنادقة القرامطة والباطنية، وحكم عليهم حكماً واحداً من أشد الأحكام في الكفر وحكى عدم الخلاف في ذلك .

فماذا صنع أبو الحسن بهؤلاء التناسخية ؟

لقد ذهب بهم أبو الحسن بعيداً عن إخوانهم في الكفر والزندقة إلى الظلام بعد أكثر من عشرين فقرة ، وحكم عليهم حكماً مخففاً محفوفاً برحمته ولطفه .

فما هي الأهداف من وراء تلاعب هذا الرجل وعبثه بكلام شيخ الإسلام وما فيه من إجماعات وما فيه من أحكام وبهجة وذب قوي عن أمهات المؤمنين وصحابة رسول الله الأكرمين؟،

إنه المرض الخطير الذي ينطوي عليه قلب هذا الرجل الغريب الذي لا يدرى من أين سقط على السنة وأهلها؟. ليتمكن من هذه الأفاعيل الفاجرة بالسنة وبأهلها.

وأخيراً انظر إلى قوله : والشيخ كعادته يحب التشكيك في كلامي ، وإلى قوله وأكثر ملاحظاتك من باب تتميم المعاني أو شرح ما أجمل من كلامي أو إضافة قيد ليدفع سوء الفهم فقط .

لترى بهته وافتراءه عليَّ بالتشكيك ولترى آية الله في المبطلين كيف يفضحهم فقد ساقه الله إلى تكذيب نفسه فقال هذا الكلام ليدل على أني أسعى في صالحه وما يصلح كلامه وليدل على افتراءه عليَّ.

وإن ملاحظاتي والله لفوق ذلك وإن هدفي من وراء ملاحظاتي لأعلى مما وصفها به فقد كانت تصححاً عظيماً لانحرافات عقدية ومنهجية .

ومنها هاتان القضيتان اللتان ترى انحرافه فيهما فضلاً عن التلاعب الذي ارتكبه .

وما كنت أعامله إلا باللطف والإكرام والاحترام لعله يتذكر أو يخشى ويشكر هذا الجميل ومن لا يشكر الناس لا يشكر الله .

 (1) قوله : "وهذا قد اطلع عليه العلماء " أقول : " هذا أصل من أصوله يعتبره حجة إذا كان يوافق هواه والعلماء الذين يذكرهم فريقان فريق لم ينتقده في شيء وفريق انتقدوه واختلفت مجالات انتقادهم وهؤلاء يحتج على بعضهم ببعض كما يحتج عليهم بالفريق الساكت وقد مر بالقاريء شيء من هذا" .

(2) انظر إليه كيف يعترف بأنه خالفني وهو إنما خالف شيخ الإسلام وخالف الإجماع الذي حكاه القرطبي وخالف الإجماع فيمن يقذف عائشة -رضي الله عنها- .


التنكيل بما في لجاج أبي الحسن من الأباطيل

فهرس التنكيل بما في لجاج أبي الحسن

المسألة السابعة: مناقشته في نفي منقبة التجديد عن الإمام أحمد – رحمة الله

قال أبو الحسن في كتابه "السراج الوهاج" (ص102) :

212- "وأعتقد أن الله يبعث لهذه الأمة على رأس كل مائة عام من يجدد لها أمر دينها ، لثبوت الحديث في ذلك ، ولا يُشترط أن يكون المجدد واحداً ، فقد يكون فرداً ، وقد يكون عدداً ، وقد يجدد بعضهم في باب ، والآخر في باب آخر ، والراجح عندي أن رأس المائة يرجع للتاريخ الهجري ، الذي عليه المسلمون ، وصنيع العلماء في ذِكْر وعَدّ المجددين(1) يشهد لذلك ، والمقصود أنه يجدد للأمة الدين ، لا يحيي فيهم البدع ، والأصل أن يكون هذا المجدد من علماء السنة ، لا من علماء البدعة ، وإن عد بعضهم أهل البدع في المجددين ، فإما لأن العادّ يوافقه على بدعته ، أو لأن المجدد جدد في السنة ، ولم يدعُ لبدعته ، وأرى أنه قد يكون من العلماء في وسط القرن من هو أفضل أو أكثر علماً وأثراً من بعض المجددين الذين على رأس القرن ، ( وما أمر الإمام أحمد عنا ببعيد ) و ( ذلك فضل الله يؤتيه من يشاء ) [المائدة : 54] " .

أقول : إذا كان يجوز تعدد المجددين فلماذا أبعدت الإمام أحمد عن مرتبة التجديد.

وإذا كان قد يجدد بعضهم في باب واحد والآخر في باب آخر فكيف سددت الأبواب كلها في وجه الإمام أحمد فلم تسمح له بأي باب من أبواب التجديد .

التجديد مزية عظيمة لوراث الأنبياء ، ومن أفضل هؤلاء الوراث الإمام أحمد إمام أهل السنة من عهده إلى يومنا هذا وإلى يوم القيامة إن شاء الله فتنحيته عن هذه المرتبة ليس بالأمر القليل ولا بالأمر الهين .

ليس لديك أي شبهة في إبعاد الإمام أحمد عن هذه المرتبة العالية التي يدخل بها في حديث رسول الله r في طليعة المجددين بما حباه الله من العلم الواسع والإمامة في الدين والصبر على المحن تأسياً منه بالأنبياء عليهم الصلاة والسلام .

ما هو قصدك من قولك والراجح عندي أن رأس المائة للتاريخ الهجري الذي عليه المسلمون ...الخ ؟

فهل ترى أن رأس المائة الثانية جاء قبل أن يولد الإمام أحمد .

أو جاء رأس المائة الثانية وهو طفل ؟

لقد جاء رأس هذه المائة والإمام أحمد في طليعة كبار العلماء علماً وعملاً وهيبة ومكانة في الأمة .

فأي حجة لك في هذا الكلام أيها الآراءاتي(2) .

وقولك في الأخير :

" وأرى أنه قد يكون من العلماء من هو في وسط القرن أفضل أو أكثر علماً وأثراً من بعض المجددين الذين على رأس القرن وما أمر الإمام أحمد عنا ببعيد وذلك فضل اله يؤتيه من يشاء " .

أقول : إن الإمام أحمد لم يأت في وسط القرن كما تزعم بل جاء بخيره وعلمه على رأس القرن وامتد إلى قرب وسطه .

ومن أفضل نعم الله عليه أنه جدد لهذه الأمة أمر دينها .

ومن أفضل نعم الله عليه أنه جاء على رأس القرن .

حتى إذا جاء من يريد زحزحته عن هذه الرتبة العلية جاء تاريخه الذي تعرفه الأمة ليدرأ في نحره ويفضح سفسطته .

إن فضل أحمد وكثرة علمه وآثاره الكبيرة الطيبة على الأمة لمن مقومات التجديد فلا تفصل بينها وبين تجديده العظيم .

وأحب أن أتحف القراء بقليل من كثير من شهادات كبار العلماء الذين عاصروه وعرفوا قدره ومنـزلته .

1- روى الذهبي بإسناده إلى ابن أبي حاتم قال حدثنا أحمد بن سنان سمعت عبد الرحمن بن مهدي يقول : كان أحمد ابن حنبل عندي فقال : نظرنا فيما كان يخالفكم فيه وكيع ، أو في ما كان يخالف وكيع الناس فإذا هي نيف وستون حديثاً .السير (11/184) .

عبد الرحمن بن مهدي الإمام الحافظ الثبت الحجة العالم بالحديث والرجال يستفيد من الإمام أحمد هذا العلم الذي يدل على الدرجة العلمية الكبيرة في حياة شيخه الإمام عبد الرحمن بن مهدي .

توفي عبد الرحمن بن مهدي سنة 198 هـ وعمر الإمام أحمد 34 سنة .

2- وصل الإمام أحمد الكوفة سنة 183 وعمره عشرون سنة وكان يذاكر وكيعاً بحديث الثوري .

وذكر وكيع مرة شيئاً ، فقال : هذا عند هُشيم ، فقلت : لا وكان ربما ذكر العشرة أحاديث فأحفظها فإذا قام قالوا لي : فأمليها عليهم .السير(11/186) .

أحمد في هذا السن عشرون سنة وفي عام 183هـ يذاكر الإمام الكبير وكيعاً ويخطيء فيصوب خطأه فأي درجة يكون قد وصلها على رأس المآتين .

ويسأل وكيع عن خارجة بن مصعب فيقول نهاني أحمد أن أحدث عنه . السير (11/118) .

سبحان الله وكيع الإمام يقول : نهاني أحمد فيطيعه بكل اعتزاز فأي منـزلة بلغ هذا الإمام في هذا السن فكيف بما بعده إلى رأس القرن فما بعده .

وكانت وفاة وكيع الثقة الحافظ العابد في آخر سنة أو أول سنة سبع وتسعين .

ويقول يحيى ابن آدم الحافظ الفاضل المتوفي سنة 203هـ أحمد ابن حنبل إمامنا يقول هذا قبل وفاته ولعله على رأس المآتين أو قبله .

ذكر عبد الرحمن بن مهدي أصحاب الحديث فقال : أعلمهم بحديث الثوري أحمد بن حنبل . السير (11/189) .

يقصد والله أعلم حفظاً وفقهاً ومعرفةً بعلله وصحيحه وسقيمه .

وقال نوح بن حبيب القومسي : سلمت على احمد بن حنبل في سنة ثمان وتسعين ومائة بمسجد الخيف وهو يفتي فتوى واسعة . السير (11/191) .

كان يزيد بن هارون الإمام الثقة العابد المتوفي سنة 206هـ يوقر الإمام أحمد جداً ، قال أحمد بن سنان القطان : ما رأيت يزيد ( يعني ابن هارون ) لأحد أشد تعظيماً منه لأحمد بن حنبل ولا أكرم أحداً مثله وكان يقعده إلى جنبه ويوقره ولا يمازحه .السير (11/194) .

وقال عبد الرزاق المتوفى سنة 211 : "ما رأيت احداً أفقه ولا أورع من أحمد بن حنبل " .

قال الذهبي قلت : قال هذا وقد رأى الثوري ومالكاً وابن جريج . وقال قتيبة ابن سعيد المتوفي سنة 240 هـ "خير أهل زماننا ابن المبارك ثم هذا الشاب يعني أحمد بن حنبل وإذا رأيت رجلاً يحب أحمد فاعلم أنه صاحب سنة ولو أدرك عصر الثوري ، والأوزاعي ، والليث لكان هو المقدم عليهم فقيل لقتيبة : يضم أحمد إلى التابعين ؟ قال : إلى كبار التابعين " . السير (11/195) .

وقال قتيبة لولا الثوري لمات الورع ولولا أحمد لأحدث في الدين ، أحمد إمام الدنيا .

وقيل لأبي مسهر الغساني المتوفى سنة 218 : "تعرف من يحفظ على الأمة أمر دينها قال شاب في ناحية المشرق " ، يعني أحمد بن حنبل قال أبو مسهر هذا في شباب أحمد كما ترى النص .

قال المزني قال لي الشافعي رأيت في بغداد شاباً إذا قال حدثنا قال الناس كلهم صدق قلت ومن هو ؟ قال أحمد بن حنبل فأي منـزلة بلغها الإمام أحمد عند الناس .

وقال حرملة سمعت الشافعي يقول خرجت من بغداد فما خلفت فيها أفضل ولا أعلم ولا أفقه ولا أتقى من أحمد بن حنبل .

توفي الإمام الشافعي سنة 204هـ .

ومشهور قول الشافعي لأحمد : "أنتم أعلم بالحديث والرجال مني فأي حديث صح فاخبروني به بصرياً كان أو كوفياً أو شامياً" .

وشهادات الأئمة للإمام أحمد في شبابه وكهولته إلى نهاية حياته بالعلم وغيره من الصفات النبيلة كثيرة .

فمن بلغ هذه المنـزلة العلمية والدينية الكبيرة بشهادة العدول الأئمة الكبار قبل أن يأتي رأس القرن ويعيش بعد ذلك إماماً للمسلمين لا يعد من المجددين .

إن هذا لهو البلاء المبين ، ومن أولى من الإمام أحمد بالتجديد معشر المسلمين .

 (1) وصفهم هذا واعتمادهم على التاريخ الهجري يتفق تماماً مع القول بأن الإمام أحمد من سادة المجددين .

(2) من الملفت للنظر أنه بنى كتابه "السراج الوهاج" على أنا أرى وأنا أعتقد ووراء هذه الأنانية أغراض يدركها الفطناء وقد أبديت له استنكاري لهذا التعبير أنا أنا وأرى قبل أن يطبع كتابه فأصر على ذلك .


التنكيل بما في لجاج أبي الحسن من الأباطيل

فهرس التنكيل بما في لجاج أبي الحسن

الخلاصة

هذه سبع مسائل تمت مناقشة أبي الحسن فيها جعلتها نموذجاً لمسائل كثيرة لم أناقشها وأرى أن هذا النموذج يكفي النبلاء في بيان منهج أبي الحسن في البحوث العلمية ومدى ما يتمتع به من التمويه والتلاعب بكلام العلماء في الأمور العظيمة ومدى ولوعه بالمراء بالأباطيل والتمويهات .
دع عنك التركيز على التشويه الظالم ومحاولة إسقاط علماء السنة والإشادة بأحداث الأسنان سفهاء الأحلام وتجريئهم على الطعن في علماء السنة وإسقاط أحكامهم وفتاواهم بطرق وأساليب لم يسبق إليها في اللجاج وغيره .
ثم سيره على أصول فاسدة في حربه لأهل السنة سبقت مناقشتها في غير هذا البحث وله في اللجاج أصول جديدة :
مثل أصله " وقد سبقني إلى هذا فلان" .
"وقد مر ذلك على الشيخ ربيع وغيره ولم ينتقدوه ".
قال هذا في مماحكته لابن عثيمين .
"ووقف فلان وفلان على كلامي هذا ولم ينتقداه " .
"وقد اطلع على كلامي هذا العلماء ولم ينتقدوه" .
يقول مثل هذه المقالات لرد الحق سواء ناقشه ربيع أو المفتي أو الشيخ محمد بن صالح العثيمين ، ويجعل مثل هذه الأقوال المتهافتة حججاً يقاوم بها من ينتقده بحق.
وكل هذا مع دعاواه العريضة هو وشيعته بأنهم لا يقلدون وأنهم أصحاب الدليل مما يدل على أنهم أصحاب أهواء جامحة ولذلك يردون أقوال العلماء المدعمة بالحجج والبراهين تحت ستار نحن لا نقلد ونحن أصحاب الدليل ويتشبثون بالأقوال الباطلة تحت ستار سبقني فلان ..الخ وهذا من شر أنواع التقليد المذموم الذي لا يصدر إلا عن تلاعب وسوء مقاصد .
وهو يشترط في تكفير من يكفر أو يفسق الصحابة -بعد إقامة الحجة- شرطين :
الأول : أن يترتب على تكفيره أو تفسيقه رد الدين بالكلية .
الثاني : أن يظهر له لازم قوله ومع ذلك فيلتزمه.
ومؤدى كلامه أنه إن ترتب على قوله رد نصف الدين أو ثلاثة أرباعه أو رد تسعة وتسعين في المائة أنه لا يكفر ، وأنه لو أصر على تكفيرهم بعد قيام الحجة عليه لا يكفر إلا إذا ألتزم رد الدين بالكلية .
وهذه التأصيلات والخيانات والمراوغات كلها تستهدف ضرب المنهج السلفي وأصوله وحملته تحت ستار السلفية .
فاللهم رد كيد الكائدين ومكر الماكرين وأجمع كلمة السلفيين بل جميع المسلمين على كتابك وسنة نبيك وعلى الحق والهدى الذي كان عليه الخلفاء الراشدون والأئمة المهديون إنك سميع الدعاء وصلى الله على نبينا محمد وعلى آله وصحبه .


ينبوع الفتن والأحداث الذي ينبغي على الأمة معرفته ثم ردمه

فهرس ينبوع الفتن والأحداث

ينبوع الفتن والأحداث الذي ينبغي للأمة معرفته ثم ردمه

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .

أما بعد:

فمن طباع البشر ولا سيما الإعلاميين الاهتمام بالأحداث وكثرة الحديث عنها وعن ظواهرها وأعراضها وقليل منهم من ينظر إلى أسبابها وخوافيها.

وكثر الحديث في شتى وسائل الإعلام المسموعة والمرئية والصحف والقنوات الفضائية وشبكات المعلومات العنكبوتية – الإنترنت- عن أحداث أفغانستان والعراق وعن حوادث التفجير في بلاد المسلمين وغيرها.

وأكثر الناس يربط هذه الأعمال بالقاعدة التي يتزعمها أسامة بن لادن ومن شايعه فحسب.

ولقد جعل الأغمار من هؤلاء أبطالاً إسلاميين مجاهدين وإن كانوا من أشد الناس فراراً من الحرب وأكثرهم تدسساً في الكهوف والغيران، أو عيشاً في بلاد الكفر للتأليب على المسلمين والسعي في سفك دمائهم.

وإن كانت مساعيهم لا تحقق إلا إذلال المسلمين وإسقاط دولهم ولا تحقق إلا فرصاً لأعداء الإسلام وانتصارات سهلة لهم .

ولا ندري ما هي مقاييس البطولة عند هؤلاء المساكين أهو السعي في تسليم شباب المسلمين للأعداء يذبحونهم مثل الدجاج ويتصيدونهم ويأسرونهم كالحمام.

مع أن هؤلاء الشباب المدفوعين لا يملكون دفعاً عن أنفسهم فضلاً عن أن يمتلكوا أشياء من وسائل النصر والظفر بالأعداء وما أشد حرص أعداء الإسلام على مثل هذه الحروب الفاشلة.

هذا الصنف الغريب يدفع هؤلاء الشباب إلى إدخال المسلمين في دوامات من التفجيرات والتهديد بها بل بالإكثار منها(1).

فما يسع المسلمين إلا الفزع إلى كثرة الحديث عنها ما بين مؤيد وكاره وعند هذا الحد ينتهي الكثير منهم وأقل القليل من يشير إلى أصل هذا البلاء .

والحقيقة المرة أن أعمال أسامة ومن شايعه على فظاعتها ما هي إلا ثمرة لفكر ومنهج تحمله مؤلفات حظيت بكل وسائل الدعاية والترويج والطبع والنشر بشتى اللغات .

شحنت بها المكتبات وتسللت محتوياتها إلى كثير من المدارس والجامعات وشحنت بها عقول كثير من الشباب في العالم حتى وصلت إلى الغابات والأدغال ألا وهي كتب ومنهج سيد قطب.

إن هذا السيل الجارف لم يلق من الإعلام في بلاد المسلمين ولم يلق من كثير من المعلمين والمربين إلا المدح والإشادة والترويج ومن حاول إيقاف مده واكتساحه قوبل بالحرب الضروس والدعاية والإعلام المشوه له ولجهوده القائمة على الشعور بالمسئولية أمام الله وعلى الشعور بواجب الأمانة والنصيحة للإسلام والمسلمين عامتهم وخاصتهم، فتحاصر هذه الجهود، وتقام في وجهها السدود، ويحال بين وصولها إلى أيدي الأمة، بشتى الوسائل الأثيمة، من الأكاذيب والتشويهات مع التمجيد والإطراء الفائق لتلك الكتب التي تحمل في طياتها المنايا والبلايا(2).

لقد قمت أنا العبد الضعيف بكشف كل أو جل ما تحمله كتب سيد قطب التي هي المنابع الأصيلة للفتن والإرهاب والدمار في بلاد الإسلام بل وغيرها لأنها حوت ألوانا من تدمير الأسس والعقائد والمناهج الإسلامية.

حوت فكر الروافض الذي أهان به سيد قطب أصحاب رسول الله r :

1-كما في كتاب "العدالة الاجتماعية".

2- وكتاب "كتب وشخصيات".

إلى جانب ما حواه الكتابان من ضلالات عقائدية تهدم الإسلام والمجتمعات الإسلامية .

3- وكما في كتاب "التصوير الفني"، الذي فيه سخرية بنبي الله موسى وأصول فاسدة تعطل صفات الله .

وأصول فاسدة أخرى تحول نصوص القرآن إلى مسرحيات بحلقاتها وتمثيليات وموسيقى بفنونها المختلفة .

ومع ذلك لا يقابل هذا الكتاب الذي حوى هذه الموبقات التي لم يسبق لها مثيل في تاريخ الإسلام لا يقابل إلا بالاحترام والتقديس طوال عقود من السنين وتقوم عليه الدراسات الجامعية التي لا تزيد أفكاره المهلكة إلا تعظيماً وتهويلا حتى قام هذا العبد الضعيف بنقده وكشف خباياه وبلاياه .

4- وكتاب "مشاهد القيامة في القرآن" وهو صنو " التصوير الفني" في كثير من القضايا ولم ينتقده إلا الأستاذ أحمد محمد جمال فيما أعلم.

5- وكتاب "في ظلال القرآن" الذي شحنه سيد قطب بتكفير المجتمعات الإسلامية وحتى إنه ليكفر من يعلن بالأذان على المنارات حتى يكفر بالجزئية مهما دقت.

كما ضمنه كثيراً من العقائد الباطلة كالقول بالحلول ووحدة الوجود والجبر وكتعطيل صفات الله عز وجل وكالقول بأزلية الروح والدندنة حول إنكار معجزات رسول الله r .

وكتحريف كلمة لا إله إلا الله متبعاً تحريفات المتكلمين ومخترعاً لها تفسيراً سياسياً يناسب منهجه السياسي التكفيري إلى تحميل نصوصه بالموسيقى وما شاكلها مما حواه كتاب التصوير الفني .

6- وكتاب "السلام العالمي"، الذي ميع فيه الإسلام إرضاء وتملقاً لساسة الغرب ومستشرقيه.

7- وكتاب "دراسات إسلامية".

8- وكتاب "معالم في الطريق"، الذي ملأه بالتكفير والشحن لشباب الأمة.

9- وكتاب "مشكلات الحضارة".

10- وكتاب " معركة الإسلام والرأسمالية".

وفيها من الضلال ما الله به عليم .

وقد فندت كل أباطيله أو جلها في ضوء كتاب الله وسنة رسوله r في خمسة كتب وهي:

1- أضواء إسلامية على عقيدة سيد قطب وفكره .

2- مطاعن سيد قطب في أصحاب رسول الله r .

3- الحد الفاصل بين الحق والباطل .

4- العواصم مما في كتب سيد قطب من القواصم .

5- نظرات في كتاب التصوير الفني .

إلى جانب بعض المقالات التي تنتقد عقيدة هذا الرجل ومنهجه وفكره ومنها أطوار سيد قطب في وحدة الوجود حيث بينت أطواره فيها من شعره ونثره من 1935م إلى قرابة 1960م .

ومع ما فيها من البيان الواضح النير لضلالات سيد قطب التي جددت أو ساندت البدع الكبرى التي لقيت منها المجتمعات الإسلامية الويلات وأحيت أصولها وسفكت بسببها دماء كثير من المسلمين جددها سيد قطب بكل ما أوتيه من دهاء .

وما لقي سيد قطب إلا التقديس وما لقيت كتبه المهلكة إلا الإجلال والترحيب والحفاوة التي لم يحظ بمثلها كتب كبار أئمة الإسلام، كمالك والشافعي وأحمد والبخاري ومسلم وحسبك أن تعرف أن كتاب "في ظلال القرآن" قد طبع إلى عام 1418م أكثر من ثلاثين طبعة، ولعله قد زادت طبعاته ، هذا عدا الترجمات باللغات الأخرى .

وحسبك أن تعلم أن " معالم في الطريق" وهو من أهم أسس التكفير والدمار الفكري قد طبع إلى عام 1412هـ خمس عشرة طبعة هذا عدا الترجمات ولا أدري إلى كم وصلت طبعاته إلى الآن وهناك من كتبه ما طبع إلى عشر طبعات .

وقل ما ترى نقداً لبعض كتبه إلا مع الارتجاف والحذر والتمجيد .

أما المدح والدفاع بالباطل فحدث ولا حرج، وأما الحرب والتشويه لمن ينتقده فقد ملأوا به أدمغة ملايين الشباب في كل البلدان.

ولم تحظ العقيدة الإسلامية والقرآن والصحابة الكرام بل وبعض الأنبياء وأصول الإسلام من الغيرة الإسلامية لدى هؤلاء الضحايا إلا شيئاً أو شيئاً هزيلاً، وهانت هذه العقائد والأصول والصحابة بل ومنزلة النبوة تجاه عظمة سيد قطب .

فلو وضعتها كلها في كفة وسيد قطب في كفة لرجحت كفة سيد قطب عندهم.

هذا وهم يتباكون على الإسلام ويفدونه بأرواحهم ومهجهم ولكنه إسلام سيد قطب الذي قدمه لهم في كتبه ومنها "العدالة الاجتماعية" و"الظلال" و"المعالم" أما إسلام الصحابة والتابعين لهم بإحسان وإسلام أئمة الهدى كمالك والشافعي وأحمد بن حنبل وأبي زرعة وأبي حاتم والبخاري وابن تيمية وابن عبد الوهاب وغيرهم فليس له عندهم إلا الدعاوى.

فإن قالوا هذا غير صحيح قلنا لقد اعتدى على إسلامهم سيد قطب عدواناً عظيماً بل اعتدى على حملته وعلى رأسهم الصحابة الكرام بل بعض الأنبياء الكرام.

وقع كل هذا العدوان الصارخ فما لقي منكم إلا الإجلال والإكبار والدفاع عنه وعن كتبه وأفكاره التي دمرت شباب الأمة وذخيرتها ولا تزالون توردونهم المهالك والموارد المسمومة والموبوءة التي تعتبرونها تجديداً للإسلام.

والدفاع الظالم عن سيد قطب والعدوان الصارخ الظالم على من ينتقده ذبا عن حياض الإسلام وعلى رأسها الكتاب والسنة والعقائد والأصول المستمدة منهما .

وذبا عن حياض حملته من الصحابة ومن تبعهم بإحسان.

ألا فليدرك العقلاء الناصحون لهذه الأمة وعلى رأسهم العلماء وكافة المسئولين في هذا البلد بلد التوحيد والسنة خطورة تراث سيد قطب على الإسلام والمسلمين وخاصة شباب الأمة وعدتها .

إن من أوجب الواجبات عليهم أن يبذلوا أقصى جهودهم لحماية الأمة منه وليضربوا بيد من حديد على من يروج له- أي تراث سيد قطب- و يسربه إلى الشباب في مدارسهم وبيوتهم ومراكز نشاطاتهم .

وعلى من يروج له أن يتوبوا إلى الله توبة نصوحاً، وأن يعلنوا توبتهم ومواقفهم منه - أي تراث سيد قطب- الموقف الذي يتطلبه منهم الإسلام وواقع المسلمين نصيحة لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم .

فكفى الشباب والأمة ما نزل بهم في الجزائر وأفغانستان ومصر والشام والمملكة العربية السعودية والمغرب واليمن وغيرها من البلدان.

وكفى ما يتغلغل في صدور الشباب من الأحقاد والظغائن على من يشير أو يلمح إلى كتب سيد قطب، ومن تربى عليها بل وعلى المجتمعات الإسلامية كلها التي يكفرها سيد قطب .

فلا يقدمون لهم علما صحيحا ولا توجيها سديدا وإنما يقدمون لهم التكفير والتدمير والتفجير.

كما على المسلمين التحذير من الكتب والأشرطة التي انبثقت عن منهج سيد قطب مثل مؤلفات محمد قطب والصاوي وأبي بصير وأبي محمد المقدسي وأمثالهم .

فكرة عن كتاب لماذا أعدموني

وهو آخر هدايا سيد قطب للمجتمعات الإسلامية، فمن زلزلة العقائد ثم التكفير إلى التصفيات الجسدية بالتفجير والتدمير .

وإني أقدم كل ما أقدمه نصحا للأمة وحماية لها وقياما بالأمر بالمعروف والنهي عن المنكر الذي هو ميزة هذه الأمة .

قال سيد قطب ص ( 48-49 ) من كتابه "لماذا أعدموني"(3) :

" وقد بدأت أدرس معهم تاريخ الحركة الإسلامية ثم مواقف المعسكرات الوثنية والملحدة والصهيونية والصليبية قديما وحديثا من الإسلام مع إلمام خفيف بالأوضاع في المنطقة الإسلامية في التاريخ الحديث منذ عهد الحملة الفرنسية وأحيانا التعليق على الأحداث والأخبار والإذاعات مع محاولة تدريبهم على تتبعها بأنفسهم فقد كلفتهم أن يخصصوا منهم ومن بعض من يختارونهم ممن وراءهم تتبع الصحف العالمية والإذاعات العالمية وإذا أمكن الكتب التي تصدر باللغتين الإنجليزية والفرنسية وتهتم بالإسلام وبالمنطقة الإسلامية (4) .

وحدث أربع مرات أن جاءني أحمد عبد المجيد بحصيلة تتبعهم للأخبار الصحفية العالمية والمحلية والإذاعات كذلك (5) وكانت صورة بدائية ساذجة ولكنها الخطوات الأولى الضرورية ومنها كنت أعرف مدى عقليتهم العامة .. غير أن جلساتي معهم كانت محدودة بحكم قصر المدة التي اتصلوا بي فيها فهي في مجموعها إذا استبعدنا الفترات التي كنت مشغولا فيها أو مريضا أو بعيدا عن القاهرة لا تزيد على ستة أشهر ولا تحتمل أكثر مما يتراوح بين عشرة واثنى عشر اجتماعا ، لا يتسنى فيها إلا القليل وبعضها كان يشغل بمسائل عملية أخرى تختص بموقف التنظيم من بقية الإخوان كما تتعلق بمسائل التدريب وأسلحته(6) .. وبخطة مقابلة الاعتداء على التنظيم وتوقع ضربة حسب ما يتردد من أخبار وإشاعات ..وأظن أن هذه هي المسألة الرئيسية التي تهم المشرفين على القضية أكثر من غيرها ..ولكنني كنت أرى أنه لابد من عرض الصورة الكاملة التي تساعد على فهم هذه المسألة من كل جوانبها .

وقال سيد قطب في ص (49-50) :

كنا قد اتفقنا على استبعاد استخدام القوة كوسيلة لتغيير نظام الحكم أو إقامة النظام الإسلامي وفي الوقت نفسه قررنا استخدامها في حالة الاعتداء على هذا التنظيم الذي سيسير على منهج تعليم العقيدة وتربية الخلق وإنشاء قاعدة للإسلام في المجتمع(7). وكان معنى ذلك البحث في موضوع تدريب المجموعات التي تقوم برد الاعتداء وحماية التنظيم منه وموضوع الأسلحة اللازمة لهذا الغرض وموضوع المال اللازم كذلك .

فأما التدريب فقد عرفت أنه موجود فعلا من قبل أن يلتقوا بي ولكن لم يكن ملحوظا فيه أن لا يتدرب إلا الأخ الذي فهم عقيدته(8) ونضج وعيه فطلبت منهم مراعاة هذه القاعدة وبهذه المناسبة سألتهم عن العدد الذي تتوافر فيه هذه الشروط عندهم وبعد مراجعة بينهم ذكروا لي أنهم حوالي السبعين وتقرر الإسراع في تدريبهم نظرا لما كانوا يرونه من أن الملل يتسرب إلى نفوس الشباب إذا ظل كل زادهم هو الكلام من غير تدريب وإعداد(9) .

وقال في ص ( 50- 52 ) ..

ثم تجدد سبب أخر فيما بعد عندما بدأت الإشاعات ثم الاعتقالات بالفعل لبعض الإخوان .. وأما السلاح فكان موضوعه له جانبان :

الأول : أنهم أخبروني – ومجدي هو الذي كان يتولى الشرح في هذا الموضوع – أنه نظرا لصعوبة الحصول على ما يلزم منه حتى للتدريب فقد أخذوا في محاولات لصنع بعض المتفجرات محليا(10) . وأن التجارب نجحت وصنعت بعض القنابل فعلا ولكنها في حاجة إلى التحسين والتجارب مستمرة ...

والثاني : أن علي عشماوي زارني على غير ميعاد وأخبرني أنه كان منذ حوالي سنتين قبل التقائنا قد طلب من أخ في دولة عربية قطعا من الأسلحة حددها له في

كشف ، ثم ترك الموضوع من وقتها والآن جاءه خبر أن هذه الأسلحة(11) سترسل وهي كميات كبيرة حوالي عربية نقل وأنها سترسل عن طريق السودان مع توقع وصولها في خلال شهرين(12) . وكان هذا قبل الاعتقالات بمدة ولم يكن في الجو ما ينذر بخطر قريب ، ولما كان الخبر مفاجئا فلم يكن ممكنا البت في شأنه حتى نبحثه مع الباقين فاتفقنا على موعد لبحثه معهم وفي اليوم التالي على ما أتذكر وقبل الموعد جاءني الشيخ عبد الفتاح إسماعيل وحدثي في هذا الأمر وفهمت أنه عرفه طبعا من علي وكان يبدو غير موافق عليه ومتخوفا منه وقال لابد من تأجيل البت في الموضوع حتى يحضر صبري وقلت له إننا سنجتمع لبحثه .

وفي الموعد الأول على ما أتذكر لم يحضر صبري لذلك لم يتم تقرير شيء في الأمر وفي موعد آخر كان الخمسة عندي وتقرر تكليف علي بوقف ارسال الاسلحة من هناك حتى يتم الاستعلام من مصدرها عن مصدر النقود التى اشتريت بها فان كان من غير الإخوان ترفض والاستفهام كذلك عن طريق شرائها دفعة واحدة أو مجزأة وطريقة إرسالها وضمانات أنها مكشوفة أم لا ؟ وبعد ذلك يقال للأخ المرسل ألا يرسلها حتى يخطره بإرسالها ..

ومضى أكثر من شهر على ما أتذكر حتى وصل للأخ علي رد مضمونه الباقي في ذاكرتي : ان هذه الاسلحة بأموال إخوانية من خاصة مالهم وأنهم دفعوا فيها ما هم في حاجة إليه لحياتهم تلبية للرغبة التى سبق إبداؤها من هنا وأنها اشتريت وشحنت بوسائل مأمونة ..

ولا أتذكر إن كان هذا الرد أورد تال جاء بعده قد تضمن أن الشحنة أرسلت فعلا ولا يمكن وقف وصولها وأنهم يفكرون في طريق ليبيا إلى جانب طريق السودان أو لأنه قد يكون أيسر من طريق السودان ( لا أتذكر النص بالضبط )

والأرجح أنه رد واحد وعند ذكر ليبيا قلت : أنهم إذا فكروا في طريق ليبيا فإني أعرف من يستطيعون مساعدتنا في نقل مثل هذه الأشياء .. وكنت أفكر وقتها في اثنين من إخوان ليبيا عرفتهما بعد خروجي من السجن : أحدهما ( الطيب الشين ) وكان يدرس في مركز التعليم الأساسي بسرس الليان ، وله علاقة بسائقي عربات النقل بخط الصحراء بين ليبيا ومصر والآخر ( المبروك ) ولا اذكر ان كان اسمه الأول ( محمد ) أم لا لأني أعرفه باسم واحد .. وكان في مناسبة ذكر لي أن بعض أقاربه يشتغلون بالقوافل بين مصر وليبيا .. ولم أستوضحه وقتها عن القوافل لأنه كان كلاما عابرا بخصوص ما إذا كان يلزمني أي شيء ليس موجودا في مصر ويمكن الحصول عليه من ليبيا أو من الخارج، وقوله لي أن أطلب أي شيء فنقله مأمون تماما لأن أقاربه في القوافل .. كذلك لا أعرف بالضبط نوع التجارة التى يزاولها هو ويحضر من أجلها إلى مصر .. إلا أنه في مرة قال لي : أنه يستورد من الإسكندرية البرانس التى تلبس في المغرب وتصنع هنا في مصر وليس في المغرب .. ومرة قال لي إن معه شحنة كتب .. ولكني غير متأكد من نوع التجارة التى يزاولها .

وقال في ص (52- 53) .

وأما مسألة المال فقد جاء ذكرها مرات في اجتماعاتنا أوفي أحاديثهم متفرقين معي وعرفت أن لدى الشيخ عبد الفتاح مبلغا ، ولكنه كان يقول لهم دائما : أنه هو مؤتمن عليه ، وهو وديعة عنده لينفق في إغراض معينة ولذلك فهو لا يملك أن ينفق منه في إعانات البيوت مثلا ولا يملك التصرف في شيء إلا بإذنه .. وقد قال لي الشيخ عبد الفتاح مثل هذا الكلام ، ولكن لما عرضت مسألة الإنفاق على الصناعة المحلية للمتفجرات وعلى الإنفاق لتسلم شحنة الاسلحة التى أرسلت بعدما تبين أنه لا يمكن وقفها ولا يمكن تركها(13) كذلك قال إن أي مبلغ تحت تصرفكم واستأذنني في هذا فأذنت له ، وفهمت أنه كان يعتبر المبلغ أمانة لا يتصرف فيه إلا بإذن قيادة شرعية(14) . ولكني لم أعلم بالضبط مصدر هذا المبلغ ولا مقداره كل ما كان واضحا أنه من إخوان في الخارج وليس من أية جهة اخرى ..فهذا ما كنت أحب أن أتأكد منه في علاقاتهم السابقة ، لأني كما قلت لهم لا أجيز للحركة الإسلامية أن تستعين بأجنبي عنها لا في مال ولا في سلاح ولا في حركة(15) . كذلك لم أعرف بالضبط مقداره ولكني استنتج أنه أكثر من ألف جنيه .. فقد جاء ذلك في كلمات عرضية .

وقال في ص ( 54 – 55 ) :

خطة رد الاعتداء على الحركة الإسلامية

كما تقدم كنا قد اتفقنا على مبدأ عدم استخدام القوة لقلب نظام الحكم وفرض النظام الإسلامي من أعلى واتفقنا في الوقت ذاته على مبدأ رد الاعتداء على الحركة الإسلامية التى هي منهجها إذا وقع الاعتداء عليها بالقوة(16) .

وكان أمامنا المبدأ الذي يقرره الله سبحأنه : "فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم "

وكان الاعتداء قد وقع علينا بالفعل في سنة 1954 وفي سنة 1957 بالاعتقال والتعذيب وإهدار كل كرامة آدمية في أثناء التعذيب ثم بالقتل وتخريب البيوت وتشريد الأطفال والنساء . ولكننا كنا قررنا أن هذا الماضي قد انتهى أمره فلا تفكر في رد الاعتداء الذي وقع علينا فيه ، إنما المسألة هي مسألة الاعتداء علينا الآن . وهذا هو الذي تقرر الرد عليه إذا وقع .. وفي الوقت نفسه لم نكن نملك أن نرد بالمثل لأن الإسلام ذاته لا يبيح لمسلم أن يعذب أحدا ولا أن يهدر كرامة الآدمية ولا ان يترك أطفاله ونساءه بالجوع ، وحتى الذين تقام عليهم الحدود في الإسلام ويموتون تتكفل الدولة بنسائهم وأطفالهم ، فلم يكن في أيدينا من وسائل رد الاعتداء التي يبيحها لنا ديننا إلا القتال والقتل(17) : أولا لرد الاعتداء حتى لا يصبح الاعتداء على الحركة الإسلامية وأهلها سهلا يزاوله المعتدون في كل وقت . وثانيا لمحاولة إنقاذ وإفلات أكبر عدد ممكن من الشباب المسلم النظيف المتماسك الأخلاق في جيل كله إباحية وكله انحلال وكله انحراف في التعامل والسلوك كما هو دائر على ألسنة الناس وشائع لا يحتاج إلى كلام(18) .

وقال في ص (55-56) :

لهذه الأسباب مجتمعة فكرنا في خطة ووسيلة ترد الاعتداء .. والذي قلته لهم ليفكروا في الخطة والوسيلة باعتبار أنهم هم الذين سيقومون بها بما في أيديهم من إمكانيات لا أملك أنا معرفتها بالضبط ولا تحديدها .. الذي قلته لهم : إننا إذا قمنا برد الاعتداء عند وقوعه فيجب أن يكون ذلك في ضربة رادعة(19) توقف الاعتداء وتكفل سلامة أكبر عدد من الشباب المسلم .

ووفقا لهذا جاءوا في اللقاء التالي ومع أحمد عبد المجيد قائمة باقتراحات تتناول الأعمال التى تكفى لشل الجهاز الحكومي عن متابعة الإخوان في حالة ما إذا وقع الاعتداء عليهم كما وقع في المرات السابقة لأي سبب إما بتدبير حادث كحادث المنشية الذي كنا نعلم أن الإخوان لم يدبروه أو مذبحة طرة التي كنا على يقين أنها دبرت للإخوان تدبيرا ، أو لأية أسباب اخرى تجهلها الدولة أو تدس عليها وتجيء نتيجة مؤامرة أجنبية أو محلية .. وهذه الأعمال هي الرد فور وقوع اعتقالات لأعضاء التنظيم بإزالة رؤوس في مقدمتها رئيس الجمهورية ورئيس الوزارة ومدير مكتب المشير ومدير المخابرات ومدير البوليس الحربي ، ثم نسف لبعض المنشآت التى تشل حركة مواصلات القاهرة لضمان عدم تتبع بقية الإخوان فيها وفي خارجها كمحطة الكهرباء والكباري ، وقد استبعدت فيما بعد نسف الكباري كما سيجيء(20) .

وقلت له : ان هذا إذا أمكن يكون كافيا كضربة رادعة ورد على الاعتداء على الحركة وهو الاعتداء الذي يتمثل في الاعتقال والتعذيب والقتل والتشريد كما حدث من قبل – ولكن ما هي الإمكانيات العملية عندكم للتنفيذ ..

وظهر من كلامهم أنه ليس لديهم الإمكانيات اللازمة(21) ، وأن بعض الشخصيات كرئيس الجمهورية ورئيس الوزارة – فيما يذكر – وربما غيرهما كذلك عليهم حراسة قوية لا تجعل التنفيذ ممكنا ، فضلا على أن ما لديهم من الرجال المدربين والأسلحة اللازمة غير كاف لمثل هذه العمليات .. وبناء على ذلك اتفق على الإسراع في التدريب بعدما كنت من قبل أرى تأجيله ولا أتحمس له باعتباره الخطوة الأخيرة في خط الحركة وليس الخطوة الأولى .. ذلك أنه كانت هناك نذر متعددة توحي بأن هناك ضربة للإخوان متوقعة ، والضربة(22) كما جربنا معناها التعذيب والقتل وخراب البيوت وتشرد الأطفال والنساء فقد أخذ الشيوعيون ينـثرون الإشاعات في كل مكان بأن الإخوان المسلمين يعيدون تنظيم أنفسهم واختيار قيادة جديدة لهم وبلغتنا إشاعة أن الشيوعيين(23) وضعوا منشورات في نقابة الصحفيين يبدو فيها طابع الإخوان للتحريض عليهم ولم يكن هذا غريبا فقد سمعنا من قبل أنه ضبطت منشورات معدة للتوزيع في حقيبتي رجلين من رجال الدين المسيحي ماتا في حادث منذ سنوات وعليها توقيع الإخوان المسلمين بقصد الإيقاع بهم ..

فقررنا الإسراع في التدريب بقدر الإمكان وانصرفنا على أنه ليس لدينا الإمكانيات الآن .

وأتذكر أن هذا كان أخر اجتماع للمجموعة فلم ألتق بعد ذلك إلا بالشيخ عبد الفتاح وبالأخ علي العشماوي في رأس البر ولم أتبين تفصيلات ما اتخذوه بينهم من إجراءات التدريب ولا أية خطوات أخرى تنفيذية ولا أذكر أنه جاء ذكر شيء من هذا سواء في مقابلتي مع الشيخ عبد الفتاح أو مع الأخ علي في رأس البر إلى أن وقعت الاعتقالات الأولى للإخوان بالفعل ولم يكن منهم أحد من أعضاء التنظيم بعد وكانت المسافة قصيرة بين آخر اجتماع والاعتقالات لا تمكنهم من تدريب حقيقي .. وهنا أرسلت إليهم عن طريق الحاجة زينب – في تعبيرات ملفوفة غير صريحة ، أن يوقفوا نهائيا عملية السودان(24) ( أي الخاصة بالأسلحة ) بأي شكل وأن يلغوا كل عملية أخرى ( أي الخاصة برد الاعتداء ) فجاءنى استفهام من الأخ علي عن طريق الحاجة زينب كذلك عما إذا كانت هذه تعليمات نهائية حتى لو وقع التنظيم فأجبته بأنه في هذه الحالة فقط وعند التأكد من إمكان أن تكون الضربة رادعة وشاملة (25) يتخذ إجراء وإلا فصرف النظر عن كل شيء وكنت أعلم أن ليس لديهم إمكانيات بالفعل وأنه لذلك لن يقع شيء. وكان قد جرى في أثناء المناقشات الأولية عن الإجراءات التى تتخذ للرد على الاعتداء إذا وقع على الإخوان اعتداء حديث غير تدمير القناطر الخيرية الجديدة وبعض الجسور والكباري كعملية تعويق ولكن هذا التفكير استبعد لأنه تدمير لمنشآت ضرورية لحياة الشعب وتؤثر في اقتصاده ،

وجاء استبعاد هذه الفكرة بمناسبة حديث لي معهم عن أهداف الصهيونية في هذه المرحلة من تدمير المنطقة :

أولا: من ناحية العنصر البشرى بإشاعة الانحلال العقيدي والأخلاقي ..

وثانيا : من ناحية تدمير الاقتصاد .. وأخيرا التدمير العسكري .. فقال الأخ على العشماوي بهذه المناسبة : ألا يخشى أن نكون في حالة تدمير القناطر والجسور والكباري مساعدين على تنفيذ المخططات الصهيونية من حيث لا ندري ولا نريد(26) ونبهتنا هذه الملاحظة إلى خطورة العملية فقررنا استبعادها والاكتفاء بأقل قدر ممكن من تدمير بعض المنشآت في القاهرة لشل حركة الأجهزة الحكومية عن المتابعة إذ أن هذا وحده هو الهدف من الخطة.. ولكن الأمر في هذا كله سواء في القضاء على أشخاص أو منشآت لم يعد التفكير النظري كما تقدم .. ذلك أنه إلى آخر لحظة قبل اعتقالنا لم تكن لديهم إمكانيات فعلية للعمل –كما أخبروني من قبل – وكانت تعليماتي لهم ألا يقدموا على أي شيء إلا إذا كانت لديهم الإمكانيات الواسعة(27) ..

نسأل الله أن يوفق المسلمين جميعاً للقيام بواجباتهم ومنها التخلص من هذا المنهج وسائر المناهج الضالة.

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

ربيع بن هادي عمير المدخلي

25/3/1424هـ

 (1) الأمور التي تتيح لأعداء الإسلام فرصاً سياسية وعسكرية وإعلامية تضر بالمسلمين وبدينهم وبمصالحهم الدنيوية.

(2) ولشدة مكر هؤلاء وكيدهم وتمويهاتهم يلصقون اليوم كل هذه الرزايا والبلايا بمنهج الإمام محمد بن عبد الوهاب المجدد والمصلح العظيم الذي أعماله عظيمة ويناءة أعادت للإسلام جدته ونصاعته وأنارت العالم الإسلامي بضياء الحق الذي حملته دعوته الواعية الصادقة، ومع كل هذا يلصق هؤلاء الماكرون بهذا الإمام ودعوته ومنهجه ظلمهم وظلماتهم كافأهم الله بما يستحقون.

(3) لقد علقت على بعض الفقرات التي عرضتها من هذا الكتاب وتركت بعضها لفهم القارئ.

(4) هذا منطلق ما يسمونه بفقه الواقع الذي شغل كثيراً من الشباب عن الاهتمام بالعلوم الشرعية وغرس في نفوسهم احتقار العلماء وصرف الشباب عنهم بل ذهب بهم الهوى إلى إصدار التهم والأحكام بأنهم عملاء وجواسيس وعلماء حيض ونفاس وأنهم الطابور من المحنطين وان علومهم قشور، وقد سن سيد قطب السخرية بالعلماء والطعن فيهم وفي علمهم وكتبهم.

(5) يتحدث سيد قطب مع شباب الإخوان الذين لم يعرفوا العقيدة الإسلامية التي دعا إليها وناضل من أجلها الرسل الكرام وناضل الرسول صلى الله عليه وسلم وعودي وحورب من أجلها من هذه المعسكرات التي يتحدث عنها سيد قطب، وسيد قطب والإخوان الذين يحدثهم مفلسون منها ، وليسوا على استعداد من قريب ولا من بعيد لحمل رايتها بل يحاربونها ويحاربون أهلها ويرونها عقبة في طريقهم إلى تسنم كراسي الحم ومستعدون للتحالف مع هذه المعسكرات في أي وقت إذا رأوا في هذا التحالف ما يوصلهم إلى غاياتهم المنشودة وهي التربع على كراسي الحكم أو احتلال مقاعد في البرلمانات الديمقراطية.
(6) لا يدرب سيد قطب هؤلاء ويسلحهم إلا لإحداث المذابح والفتن في بلدان المسلمين وعملهم هذا مرفوض في أي بلد كان .

فهل درب أحد من الأنبياء الكرام أتباعه مثل هذا التدريب وسلحهم لمثل أهداف سيد قطب .

كان فرعون في بلاد مصر وهو أكبر طاغية قال الله تعالى في شأن موسى وشأنه ( نتلوا عليك من نبأ موسى وفرعون بالحق لقوم يؤمنون إن فرعون علا في الأرض وجعل أهلها شيعاً يستضعف طائفة منهم يذبح أبناءهم ويستحيي نساءهم أنه كان من المفسدين ، ونريد أن نمن على الذين استضعفوا في الأرض ونجعلهم أئمة ونجعلهم الوارثين ، ونمكن لهم في الأرض ونري فرعون وهامان وجنودهما منهم ما كانوا يحذرون) (القصص) (3-6) .

وقال تعالى (وقال الملأ من قوم فرعون أتذر موسى وقومه ليفسدوا في الأرض ويذرك وآلهتك ، قال سنقتل أبناءهم ونستحيي نساءهم وإنا فوقهم قاهرون ، قال موسى لقومه استعينوا بالله واصبروا إن الأرض لله يورثها من يشاء من عباده والعاقبة للمتقين ، قالوا أوذينا من قبل أن تأتينا ومن بعد ماجئتنا قال عسى ربكم أن يهلك عدوكم ويستخلفكم في الأرض فينظر كيف تعملون )الأعراف (127-128) انظر : هناك علو في الأرض وإفساد وجعله أهل مصر شيعا ، ومضاعفة الطغيان والعلو على بني إسرائيل يستضعفهم فيقتل أبناءهم ويستحيي نساءهم ، يقابله من نبي الله وصفيه وكليمه موسى أمر بني إسرائيل بالاستعانة بالله والصبر على الطغيان والشدائد ومواجهة المذابح ويعدهم بأن العاقبة للمتقين والرجاء في الله أن يهلك عدوهم وأن يستخلف بني إسرائيل في الأرض.

والله يريد أن يمن على هؤلاء المستضعفين وأن يجعلهم أئمة ، وأن يمكن لهم في الأرض ، كل ذلك جزاء صبرهم على الظلم والطغيان وجزاء تقواهم لله واستعانتهم به على هذا العدو الطاغي المتجبر .

وحقق الله لهم وعده وحقق ما كان يرجوه كليم الله موسى عليه الصلاة والسلام .

والله ما قص علينا هذه القصص إلا لنعتبر ونستفيد منها ونتأسى بالأنبياء في الصبر والثبات ورجاء النصر على الأعداء ولا يرضى سلوك أهل الضلال والجهل في التخريب والتدمير وسفك دماء المسلمين من نساء وأطفال وإهلاك حرثهم ونسلهم كما فعل أتباع سيد قطب في أفغانستان والجزائر والسودان واليمن واليوم في المملكة والمغرب وغيرها وكل ذلك منهم بغي وظلم وعدوان على الضعفاء والمساكين والنساء والأطفال فكم هي الفروق الهائلة بين منهج سيد قطب وأتباعه وبين الأنبياء وأتباعهم .

(7) أي عقيدة وأي خلق وأي قاعدة ومنهج التي يربي عليها سيد قطب ، لينظر المسلم العاقل ماذا يعاني الإسلام والمسلمون من منهج سيد قطب وعقائده وتربيته وتربية من يحمل هذا المنهج .

(8) قد ينخدع بعض الناس بترداد سيد قطب لفهم العقيدة والنضج فيها فيظن أن هذا الرجل من علماء الإسلام وخاصة في أبواب العقيدة.

إن العقيدة التي عرضها سيد قطب في كتبه مضادة تماماً للعقيدة التي جاء بها محمد r وكان عليها أصحابه والسلف الصالح .

فلقد جمع بين عقائد المعتزلة والخوارج والجهمية والروافض وفلاسفة التصوف فهناك تعطيل لصفات الله على طريقة الفرق الضالة وهناك القول بوحدة الوجود والحلول والجبر وهناك طعن شديد في الصحابة الكرام بل هناك سخرية بمقام النبوة ظهرت في سخريته بموسى هذا عدا ما أضافه إلى هذه البلايا من تطاول على نصوص القرآن التي يرى أنها ميدان فسيح لكل الفنون من موسيقى ومسرحيات وتمثيليات وتصوير على قواعد فاسدة ومنها أن الدين والفن صنوان إلى ضلالات أخر دونها سيد قطب في كتبه منها التكفير والاشتراكية .

(9) ما هي الغاية من السرعة بالتدريب والإعداد .

(10) هكذا قنابل ومتفجرات محليا وانظر كيف وإلى أي مدى وصلت في رفع شأن الإسلام وحماية المسلمين فهل ترى شبيهاً لدعوة سيد قطب في سيرة الأنبياء أو المصلحين ودعواتهم .

(11- 12) انظر كيف يهرب الإخوان المسلمون الأسلحة لتقتيل المسلمين وللإفساد في الأرض فإذا انتقد انحرافهم أحد قالوا تتركون الكفار والعلمانيين وتتكلمون على الدعاة الإسلاميين ، فبيان أخطائهم جريمة وتذبيحهم للمسلمين هنا وهناك جهاد إسلامي وسعي لإعلاء الإسلام والمسلمين !!!

(13) إذاً هناك اتفاق على الصناعة المحلية للمتفجرات وعلى تسلم الأسلحة المهربة وبذل المال في هذا الباب أمر لا تردد فيه، وواضح أن هذه الصناعة قد تطورت .

(14) انظر إلى سيد قطب كيف يعتبر نفسه قيادة شرعية ، يأمر فيطاع ولا ندري هل كان يعتبر نفسه ويعتبره أتباعه إماما للمسلمين أم أنه قائد حزبية مقيتة مدمرة .

 (15) هذا الكلام يدل على مدى الهوة بين هذا الرجل وبين المسلمين ويدل على أن حركته سرية قاتلة لا تستمد هذه السرية من الإسلام وإنما استمدت من الحركات الاشتراكية والعلمانية التي تقلب فيها ثم نكب بها الإسلام والمسلمين .

(16) كان هناك جماعات إسلامية ومنها أنصار السنة فما كانت تترقب هذه الاعتداءات ولا كانت تقوم ضدها اعتداءات وأنصار السنة آنذاك يمثلون الإسلام الصحيح والتوحيد في حين أن دعوتكم قائمة على البدع والضلال تتهرب من الدعوة إلى التوحيد دعوة الأنبياء وإلى يومنا هذا .

(17) لقد صبر إمام أهل السنة أحمد بن حنبل وإخوانه على القتل والتعذيب وما كان الإمام يفكر في مثل ما يفكر فيه سيد قطب ، بل لا أحد من المصلحين يفكر في أقل شيء مما يفكر فيه سيد قطب من الفتن والتخطيط للتدمير وإن تفكيره وأعماله لوافدة على الإسلام من الخارج وإن الإسلام لبريء منها .

(18) هذه نظرة سيد قطب إلى المجتمعات الإسلامية وهو يصرح بأنها مجتمعات جاهلية مثل المجتمعات النصرانية واليهودية والهندوكية والشيوعية كما في كتابه "المعالم" وهو يلهج كثيرا بتكفير هذه المجتمعات في كتابه "الظلال" .

(19) هذه الضربة الرادعة تشمل إزهاق النفوس وتدمير المنشآت والمؤسسات كما سيأتي بعد أسطر .

وأنها والله لعقلية تخريبية تدميرية تدمر العقول وتدمر الدين والمجتمعات وثمارها اليوم أكبر شاهد .

(20) ما أظن أن هذه العقلية المدمرة تستبعد شيئا من هذه المدمرات فعلى من يشفق هذا الرجل؟، ومن يرحم والمجتمعات كلها كافرة جاهلية والتعامل معها لا ينطلق من الإسلام الذي يفرق بين المحارب وغيره ويرفض قتل النساء والأطفال ولا يقاتل الكفار المعاندين إلا بعد الدعوة إلى الله دون غدر أو خيانة هذا مع الكفار والمحاربين فكيف مع المسلمين الذين يكفرهم سيد قطب ويخطط لهذه الأعمال .

فإذا كان جمال عبد للناصر ومن معه قد ظلموه أفلا يسعه الصبر وكف أذاه عن المسلمين.

(21) إن الرجل لا يتردد في تنفيذ مخططه التدميري إلا من أجل أنه ليس لديهم الإمكانيات اللازمة الخ وإلا لرأيت العجائب .

(22) وما أكثر توقع الإخوان المسلمين للضربات ، يحسبون كل صيحة عليهم .

(23) إن الحرب بين الإخوان المسلمين والشيوعيين والعلمانيين إنما هي حرب سياسية وعلى الكراسي والمصالح ، فإذا كان هؤلاء يحققون لهم مصلحة أو يوصلونهم إلى الكراسي التي يلهثون وراءها ، نسوا عقيدتهم المهلهلة وولاءهم للإسلام والمسلمين وتحالفوا معهم ضد المسلمين كما فعلوا في أفغانستان وتركيا واليمن مرات .

(24) هل الحاجة زينب محرماً لسيد قطب والإخوان المسلمين وكيف يستجيز سيد قطب الخلوة بها والحديث معها وتكليمها بهذه الأمور هل هذا مستمد من قاعدة الغاية تبرر الوسيلة .

(25) الظاهر أنه يريد الشمول الذي لا يفرق بين من يريد رد عداونهم كما يزعم وبين غيرهم من عموم المجتمع ، وهل الإسلام يقر مثل هذا القتل الفوضوي الجاهلي؟، حاشاه وحاشاه.

(26) هكذا يفكر سيد قطب والإخوان المسلمون وهكذا يخططون وهكذا ينفذون خططهم في بلاد المسلمين إذا سنحت لهم أي فرصة ولقد دوخوا المسلمين وأخروهم ولم يفعلوا شيئا يذكر ضد أعداء الإسلام فإن فعلوا شيئا كان فرصة للأعداء في إذلال المسلمين وإسقاط دولهم كما حصل لدولة طالبان في أفغانستان وكما حصل لدولة الشيشان لأنه مجرد تحرش يعلم الله وحده دوافعه ولا يزالون يعطون الفرص لأعداء الإسلام لإذلال المسلمين ووضع رقابهم ورقاب دولهم بأيدي الأعداء المتربصين المترقبين لهذه الفرص التي يسعى فيها الإخوان المسلمون ولم يدرك ذلك كثير من المسلمين ولا سيما = شبابهم الذي يستولي الإخوان المسلمون وفصائلهم على عقولهم ويقودونهم بالعواطف الهوجاء المدمرة فياليت قومي يعلمون.

(27) أي أنه لا يمنع سيد قطب من تنفيذ خطته الجهنمية إلا عدم توفر الإمكانيات الواسعة ولو توفرت له الإمكانيات الواسعة لنفذ خطته التي ما قتل إلا من أجلها ثم ألبسها الإخوان اللباس الإسلامي وقالوا انه ما قتل إلا من أجل الإسلام ومن أجل لا إله إلا الله وما تفطن المسلمون المخدوعون إلى ان الصراع بينهم وبين جمال عبد الناصر وحزبه إنما هو صراع سياسي انتهى إلى لجوءهم لمثل هذه الأعمال التي دفعت جمالا إلى أن يتعشى بهم قبل أن يتغدوا به.

ولا شك أن جمالا كان اشتراكيا طاغيا غير أنه تلقى اشتراكيته وطغيانه من حركة الإخوان المسلمين وتربيتهم، وما ظالم إلا سيبلى بظالم.


الحقوق والواجبات على الرجال والنساء في الإسلام

فهرس الحقوق والواجبات على الرجال والنساء

تقديم الشيخ العلامة صالح بن فوزان الفوزان

تقديم
الشيخ العلامة صالح بن فوزان الفوزان

بسم الله الرحمن الرحيم

الحمد لله الحكيم الخبير الذي خلق الذكر والأنثى وجعل لكل منهما حقوقاً وعليه حقوق وواجبات والصلاة والسلام على نبينا محمد وعلى آله وصحبه ومن اتبع بهديه وتمسك بسنته وبعد :
فلا شك ان الله سبحانه وتعالى شرع لعباده ما يصلح دينهم ودنياهم وأمرهم بالعدل فيما بينهم باتباع الكتاب والسنة لا باتباع الأهواء والرغبات (ولو اتبع الحق أهواءهم لفسدت السماوات والأرض ومن فيهن ) .
فمن لم يرض بما شرعه الله فهو غير مؤمن قال تعالى : ( وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمراً أن يكون لهم الخيرة من أمرهم ومن يعص الله ورسوله فقد ضل ضلالاً مبينا) وقال تعالى : ( فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليما ) ومن ذلك قضية المرأة التي تثار في هذا الوقت ويتكلم فيها كل من هب ودب من الرجال والنساء إما بجهل وإما بهوى ومن ذلك ما دار في منتدى النساء الذي عقد في جدة منذ أيام وقد تعقب ذلك الشيخ الفاضل : ربيع بن هادي عمير المدخلي -حفظه الله- وبين ما جرى في ذلك المنتدى من الخلط والجهل ودعوى أن النساء مظلومات ومهضومات حقوقهن ، وهذا إن كان اتهاماً للإسلام بأنه ظلم المرأة فهو كفر بالله ، وإن كان اتهاماً لبعض الرجال أنهم يظلمون النساء فهذا قد يحصل لكن لا ينسب ذلك إلى الإسلام وإنما ينسب إلى من صدر منه ، وكما أنه قد يقع ظلم من بعض الرجال للنساء فالظلم الذي يحصل من النساء للرجال أكثر ، وسبيل رفع ذلك يرجع فيه إلى المحاكم الشرعية لا إلى المنتديات كما ذكر ذلك الشيخ ربيع -حفظه الله- فقد أجاد وأفاد جزاه الله خيراً ونفع بما كتب .
كتبه: صالح بن فوزان الفوزان عضو هيئة كبار العلماء


الحقوق والواجبات على الرجال والنساء في الإسلام

فهرس الحقوق والواجبات على الرجال والنساء

المقدمة

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .
أما بعد – فقد ظهر في هذه الأيام في بلاد الحرمين من ينادي بحقوق المرأة ويتباكى عليها ووجد من بعض النساء من يتجاوب مع هذا النداء ، وهذا أمر يضطر المسلم إلى أن يقول كلمة الحق في بيان حقوق الرجال والنساء وواجباتهم جميعا، وأن يبين وضع المرأة عند الأمم الأخرى غير المسلمين إذ بضدها تتبين الأشياء .

حال الناس قبل الإسلام وحال المرأة

من حديث عياض بن حمار الطويل قوله صلى الله عليه وسلم : " وإني خلقت عبادي حنفاء كلهم وإنهم أتتهم الشياطين فاجتالتهم عن دينهم وحرمت عليهم ما أحللت لهم وأمرتهم أن يشركوا بي مالم أنزل به من سلطانا وأن الله نظر إلى أهل الأرض فمقتهم عربهم وعجمهم إلا بقايا من أهل الكتاب " رواه مسلم ، حديث (2865) وأحمد (4/162) .
وقد ذكر القرآن الكريم صوراً كثيرة من الجاهليات وأخلاقهم من وثنيين وأهل الكتاب .
ومنها ظلم العرب للمرأة واحتقارهم لها وسقوط منزلتها عندهم والتأفف والتضجر منها منذ ولادتها ووأدها طفلة وفتاة ( وإذا بشر أحدهم بالأنثى ظل وجهه مسودا وهو كظيم يتوارى من القوم من سوء ما بشر به أيمسكه على هون أم يدسه في التراب ألا ساء ما يحكمون ) النحل (8-9) .
وهي عند الأمم الأخرى أسوأ حالا منها عند العرب فكانت الأمة اليونانية تنظر إليها بأنها من سقط المتاع ، ولم يكن لها أي حقوق أهلية وكانت تباع وتشترى في الأسواق .
وفي الحضارة الرومانية كان للرجل السيادة المطلقة وله الحقوق الكاملة على أهله فله أن يحكم على زوجته بالقتل لأدنى تهمة وله أن يقتل أولاده أو يعذبهم دون أي مسئولية .
وهي عند الهنود في غاية الهوان والذل وإذا مات زوجها فعليها أن تحرق جسدها على مقربة من جسده .
وقد تفرح بهذا المصير تخلصاً من الاضطهاد والهوان الذي تلقاه .
وهي عند اليهود لعنة لأنها أغوت آدم ، وعند بعض طوائفهم لأبيها الحق أن يبيعها ولا يجالسونها ولا يؤاكلونها إذا حاضت ولا تلمس وعاء حتى لا ينجس .
وقرر النصارى الأوائل أن الزواج دنس يجب الابتعاد عنه وأعلنوا أن المرأة باب الشيطان وأن العلاقة بها رجس ، وعقد الفرنسيون عام 586م مؤتمراً للبحث هل تعد المرأة إنساناً أو غير إنسان وهل لها روح أو ليس لها روح ، وإذ كان لها روح فهل هي روح حيوان أو روح إنسان ، وقرروا أخيرا أنها روح إنسان ولكنها خلقت لخدمة الرجل فحسب .
وظلت النساء طبقا للقانون الإنجليزي العام حتى منتصف القرن الماضي تقريباً غير معدودات من "الأشخاص" أو المواطنين الذين اصطلح القانون على تسميتهم بهذا الاسم ، لذلك لم يكن لهن حقوق شخصية ولا حق في الأموال التي تكسبها ولا حق في ملكية شيء حتى الملابس التي كن يلبسنها.
بل القانون الإنجليزي حتى عام 1805م كان يبيح للرجل أن يبيع زوجته وقد حدد ثمن الزوجة بستة سنتات (نصف شلن).
وقد حدث أن باع إنجليزي زوجته عام 1931م بخمسمائة جنيه وقال محاميه في الدفاع عنه "إن القانون الانجليزي عام 1801م يحدد ثمن الزوجة بستة سنتات بشرط أن يتم البيع بموافقة الزوجة ، فأجابت المحكمة إن هذا القانون قد ألغي عام 1805م بقانون يمنع بيع الزوجات أو التنازل عنهن وبعد المداولة حكمت المحكمة على بائع زوجته بالسجن عشرة أشهر .
وجاء في مجلة حضارة الإسلام السنة الثانية (ص1078) : " حدث في العام الماضي أن باع إيطالي زوجته لآخر على أقساط فلما امتنع المشتري عن سداد الأقساط الأخيرة قتله البائع" .
وقال الأستاذ محمد رشيد رضا -رحمه الله- :"من الغرائب التي نقلت عن بعض صحف إنجلترا في هذه الأيام أنه لا يزال يوجد في بلاد الأرياف الإنجليزية رجال يبيعون نساءهم بثمن بخس جداً كثلاثين شلنا وقد ذكرت أي الصحف الإنجليزية أسماء بعضهم" نقلاً عن عودة الحجاب (2/41-47) وقد اختصرت بعض نصوصه.
ونَقَلَ عن أحد الدارسين في أمريكا أن في الأمريكيين أقواماً يتبادلون زوجاتهم لمدة معلومة ثم يسترجع كل واحد زوجته المعارة تماماً كما يعير القروي دابته أو الحضري في بلادنا شيئاً من متاع بيته.
وتاريخ المرأة عند الصينيين والفرس في غاية السوء .
هذه هي أحوال النساء عند الأمم غير الإسلامية .
أما الإسلام فقد انتشل المرأة من وهدتها وبدد عنها كوابيس الظلم والظلام والإذلال والاستعباد وأنزلها منزلاً كريماً ومكانة لا نظير لها عند الأمم سواء كانت أماً أو بنتاً أو زوجة أو أختاً .
فقرر الله إنسانيتها من فوق سبع سماوات فقال ( يا أيها الناس إنا خلقناكم من ذكرٍ وأنثى وجعلناكم شعوباً وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم إن الله عليم خبير ) .
ولم تحتج المرأة المسلمة إلى عقد مؤتمرات لإثبات إنسانيتها وحقوقها فقد قررها الله ورسوله وآمن بها المسلمون .
ولها حق الهجرة والنصرة والحماية من المؤمنين (يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن الله أعلم بإيمانهن فإن علمتموهن مؤمنات فلا ترجعوهن إلى الكفار لا هن حل لهم ولاهم يحلون لهن) .
وحرم الله من يؤذي المؤمنين والمؤمنات بغير ما اكتسبوا (والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا فقد احتملوا بهتانا وإثما مبينا).
وتوعد من يفتن المؤمنين والمؤمنات عن دينهم بعذاب جهنم فقال : ( إن الذين فتنوا المؤمنين والمؤمنات ثم لم يتوبوا فلهم عذاب جهنم ولهم عذاب الحريق ) .
وأمر الله رسوله الكريم أن يستغفر لنفسه وللمؤمنين والمؤمنات فقال تعالى : (فاعلم أنه لا إله إلا الله واستغفر لذنبك وللمؤمنين والمؤمنات ).
وإذا أراد المنحلون وأعداء الإسلام أن يعرفوا شيئاً عن منزلة المرأة في الإسلام فليمدوا أبصارهم إلى تشييع جنازتها والصلاة عليها ولعل مما يدهش الكفار والمنافقين أن يروا مئات الآلاف في المسجدين الشريفين تنتظم صفوفهم للصلاة على جنازة امرأة مؤمنة أو طفلتها .
فهذه مزايا أعطاها الإسلام للمرأة المؤمنة يستحيل مثلها في أي ديانة محرفة أو مخترعة أو قوانين مزيفة مهما بالغت في تكريم المرأة كما تزعم ، بل الحضارة المعاصرة التي يقودها اليهود والنصارى قد مسخت المرأة مسخاً شنيعاً فجعلتها سلعة رخيصة وملعبة للرجال في ميادين العمل والأسواق ومعارض الأزياء والصحف والمجلات، فكم ترى في هذه الصحف من الصور النسائية الخليعة الفاضحة للنساء ليتلهى بهن الفجار ويستمتعوا بهذه المناظر الفاضحة المخزية ولعل الإحصائيات قد عجزت عن تسجيل حوادث الحمل والأولاد غير الشرعيين .
كل هذا نتيجة للقوانين التي تدعي أنها أنصفت المرأة وأعطتها حقوقها ومنها الحرية والمساواة .
ونتيجة للإعلام الخبيث الذي تشجعه هذه القوانين والأنظمة التي تحارب تشريع الله الخالق الحكيم الذي تضمنه الإسلام كتاباً وسنة ، الذي أعطى كلاً من الرجل والمرأة حقه بشرف وعدل وإنصاف .
هذه هي الأنظمة والقوانين التي يسيل عليها لعاب المنحلين من الإسلام كالعلمانيين واللبراليين والإباحيين في بلاد الإسلام ويريدون أن يجروا المرأة المسلمة إلى مستنقعاتها المهلكة .
لقد أعطى الإسلام كلاً من الرجل والمرأة حقه بالعدل والقسطاس المستقيم فشرع للرجال من الحقوق والواجبات ما يلائم رجولتهم وقواهم وعقولهم واستعدادهم لمواجهة الأخطار وتحمل المشاق وفطرهم التي زودهم الله بها .
وشرع للنساء من الحقوق والواجبات ما يلائم أنوثتهن وضعفهن ونقصهن عن الرجال في العقل والقوة وضعفهن في الاستعداد لمواجهة الأخطار والمشاق .
وقد رضي المسلمون رجالاً ونساءً هذا التشريع الإلهي الحكيم الرحيم واعتبروه من عقائدهم المسلمة .
ومن تفلت منه فليس بالمؤمن ، ويعتبر مستدركاً على الله ورسوله وحاشا مؤمناً بالله ورسله وكتبه أن يقع في ذلك .
وقد راعى الإسلام هذا التفاوت فبنى عليه الحقوق والواجبات لكل من الرجل والمرأة وعليهما بعد حقوق الله فمن حق الله على عباده رجالاً ونساءً أن يعبدوه ولا يشركوا به شيئاً وأن يقوموا بأركان الإسلام والإيمان المعروفة .
وأن يقوموا ببر الوالدين وصلة الأرحام والأمر بالمعروف والنهي عن المنكر وغير ذلك من الأمور المشتركة بين الرجال والنساء .
ومن الواجبات التي تخص الرجال .
1- الجهاد بالنفس والمال في سبيل الله لإعلاء كلمة الله ونشر الإسلام ، والذياد عن ديار الإسلام .
2- صلاة الجمعة والجماعة في المساجد .
3- النفقة والكسوة والسكن تجب على الرجال لزوجاتهم بالمعروف وهذه وتلك أمور عظيمة تبذل فيها الأموال والطاقات والأنفس ولا طاقة للنساء بها إلا ما تقوم به على وجه التطوع منها .
4- تكوين الجيوش لا يكون إلا من الرجال دون النساء .
ومن الحقوق المشروعة التي فضل فيها الرجال على النساء .
1- القوامة قال تعالى ( الرجال قوامون على النساء بما فضل الله بعضهم على بعض وبما أنفقوا من أموالهم فالصالحات قانتات حافظات للغيب بما حفظ الله ) .
2- الولاية على المرأة في عقد النكاح إذ لا تكون هذه الولاية إلا للرجال فلا تتولى المرأة عقد النكاح على نفسها ولا على غيرها .
3- تفضيل الذكر على الأنثى في العقيقة إذ يعق عن الغلام بشاتين وعن الجارية بشاة واحدة .
4- تفضيل الذكر على الأنثى في الميراث فللمرأة نصف ميراث الرجل بنتاً كانت أو أختاً أو أماً أو زوجة .
5- التفاوت في الديات إذ دية المرأة على النصف من دية الرجل .
6- يفضل الرجل على المرأة في الشهادة إذ شهادة الرجل تعدل شهادة امرأتين وهناك أمور لا تقبل فيها شهادة المرأة كالجنايات .
7- ومنها الخلافة والإمارة والقضاء وقيادة الجيوش وتدبير أمر الأمة فهذه للرجال وعليهم .
8- وللرجال أن يعددوا الزوجات إلى أربع وليس للمرأة أن تعدد الأزواج وهذا التفضيل حتى في الآخرة .
ولقد أعطى الإسلام المرأة حقوقاً أكثر من الواجبات التي افترضها عليها فالواجبات الثقيلة والشاقة ومنها ما فيه بذل المال والنفس فإنما فرضها على الرجال أما المرأة فهي معفوة منها فأي نظام في الماضي والحاضر يعطي المرأة مثل هذا العطاء ؟
فمن الواجبات عليها :
1- طاعة زوجها في غير معصية الله وحق الرجل عليها أعظم من حق أبويها .
2- رعاية البيت والأسرة ، "والمرأة راعية في بيت زوجها ومسئولة عن رعيتها".
3- ألا تصوم تطوعاً إلا بإذنه .
4- وألا تأذن لأحد في بيته إلا بإذنه .
5- وألا تخرج من بيتها إلا بإذنه .
6- أن تحفظه في دينه وعرضه .
وهناك حقوق أخرى له عليها .
ومن حقوق المرأة على الرجل :
1- أن يدفع لها مهراً للزواج بها .
2- النفقة عليها في حدود المعروف.
3- أن يؤمن لها الملبس والسكن .
4- وأن يعاشرها بالمعروف .
وهذا له تفاصيل منها أن يتحبب إليها ويناديها بأحب الأسماء إليها وأن يحترم حديثها ويجمعها حسن الأخلاق معها .
وإني مع إيماني بفضل الرجل على المرأة فإني أحترم المرأة سواءً كانت أماً أم بنتاً أم زوجة أم أختاً أو أي قريبة من القريبات .
وأرى أن على المسلمين أن يحترموها وأن يكرموها وأن يستوصوا بها خيراً كما أوصاهم بذلك رسول الله وعلمهم حقوقها التي سلبتها الجاهليات فاستعادها لها.
وأوصى النساء أن يعرفن حق الرجال وأن يقمن به على الوجه الذي شرعه الله وبقيام كل من الطرفين بحقوق الله وبحقوق الآخر وواجباته يسعد الزوجان وتسعد الأسر والأمة وتطيب لهم الحياة في الدنيا والآخرة .
ولقد اطلعت على ما نشر في جريدة المدينة في ملحقها الصادر يوم الأربعاء الموافق 22ذي القعدة 1424هـ تحت عنوان المنتدى النسائي لعدد من الكاتبات في المملكة العربية السعودية .
ولهن في هذا المنتدى مطالبات باسم الإسلام وقد سقن خلال حوارهن آيات وأحاديث ودعوة إلى مراجعة سيرة الصحابيات الكريمات -رضي الله عنهن- .
ولي عليهن مؤاخذات لا يتسع المقام لاستقصائها وينبغي أن أذكر بعضها .
أولا ً – منها الإجمال في العبارات ثم التوسع في المطالب .
ومن هذا الإجمال :
1- المطالبة بالعدالة والحق والمساواة النوعية .
2- الحرية والتحرر .
3- استخراج مظاهر الحقوق الإنسانية الكامنة في الدين وإظهارها وتطبيقها بالإجراءات التشريعية والقوانين أيضاًَ .
4- مطالبتهن بولاية متكافئة وعلاقات متوازنة .
5- اعتبار ولاية الرجل على المرأة وقوامته عليها خدمة للمرأة وتكليفاً لا تشريفاً. (1)
6- قالت إحداهن : " ربما اعتبر نفسي أكثر من هوجمت من قبل قراء من الرجال بسبب كتابتي عبر زاويتي سلسلة تتحدث عن جهل المرأة بحقوقها وتهاونها وسلبيتها تجاه حقوقها ، وما أريد قوله حقيقة أن لدينا الكثير ممن يجهلون الإسلام ويعتبرون أن المرأة ما هي إلا تابع للرجل ، والمرأة ليست تابع للرجل بل نداً للرجل سواء في الحقوق أو الواجبات "...الخ
7- التركيز على حقوق النساء وإشارات مقتضبة إلى حقوق الرجال .
8- التظلم للنساء دون أن يذكرن ظلم النساء للرجال .
9- اتهام بعضهن للعلماء بقولها : اعتقد الاجتهادات معظمها تعتمد على أدلة انتقائية بمعنى ننتقي ما نريده .
فالمرأة لها حقوق وعليها أن تطالب بحقوقها ولا تشعر أن المجتمع والأعراف كبلتها وضيقت الخناق عليها .
خاصةً أن بعض الخطابات الدينية تنتقي بعض الآيات القرآنية والأحاديث من خلال ما يتناسب مع العادات والتقاليد لكي تبرهن وتثبت أن المرأة أقل من الرجل وأن المرأة يجب أن تكون تحت وصاية الرجل دائماً .
هذا عرض موجز لبعض ما ورد في هذا الاجتماع النسائي لا لكل ما ورد فيه ولا يتسع وقتي لإلقاء الأضواء حتى على هذا الموجز غير أني رأيت أن أوضح بعض الأمور المهمة منه ولسوف أضع كلاً من الرجل والمرأة في موضعه الذي وضعه فيه الإسلام دون زيادة أو نقص، وأعتقد أن العقول السليمة والفطر المستقيمة تحترم هذا التشريع وترى أنه هو عين العدل والإنصاف وتقف هذه العقول مبهورة أمام هذا التشريع الحكيم لأنه بلغ النهاية في الحكمة والعدل.

الأمور التي أريد توضيحها من مطالب صواحب المنتدى
1- المساواة بين الرجال والنساء في الحقوق والواجبات .
2- القوامة التي شرعها الله ودان بها المسلمون وبيان أسبابها .
3- هل أدلة العلماء انتقائية .
4- هل المرأة هي المظلومة فقط .

(1) بل هي تشريف وتكليف برعاية المرأة ومصلحتها.


الحقوق والواجبات على الرجال والنساء في الإسلام

فهرس الحقوق والواجبات على الرجال والنساء

أولاً : المساواة بين الرجال والنساء ومنها المساواة في الحقوق والواجبات

هذه المساواة ادعاها بعضهن وهي زينب غاصب لا كلهن وصرحت بأن المرأة ليست تابعة للرجل بل هي ند للرجل سواء في الحقوق أو الواجبات واحتجت بقول الله تعالى: ( من عمل صالحاً من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون ) .
ثم قالت : فالله سبحانه وتعالى لم يجعل العمل والأجر حكراً على الرجل ولم يجعله مضاعفاً له وإنما ساوى بينهما في الحقوق والواجبات وذكرت أن الله فضل الرجل بدرجة وهي النفقة واستمرت تتكلم بما فيه مجانبة للصواب انطلاقاً من رؤيتها هذه .
فأقول : إن هذه المساواة التي تدعيها هذه المرأة لم يأت بها شرع ولا عقل .
أما الشرع فالله سبحانه وتعالى قد بين في محكم كتابه أنه خلق المرأة للرجل فهي نعمة من النعم التي امتن الله بها على الرجال في الدنيا والآخرة .
1- قال تعالى ( والله جعل لكم من أنفسكم أزواجاً وجعل لكم من أزواجكم بنين وحفدة ورزقكم من الطيبات ) سورة النحل آية (71) .
2- وقال تعالى : ( ومن آياته أن خلق لكم من أنفسكم أزواجاً لتسكنوا إليها وجعل بينكم مودةً ورحمة إن في ذلك لآيات لقوم يتفكرون) .
تأملوا أيها المؤمنون والمؤمنات العقلاء قول الله تعالى ( خلق لكم من أنفسكم ) و(جعل لكم من أنفسكم ) لتدركوا ما ميز الله به الرجل على المرأة وأنها جعلت للرجل ومن أجله وهذه نعمة عظيمة، وينشأ عنها نعمة أخرى وهي أنها تنجب له الأولاد والأحفاد الذين لا ينسبون إلا إليه لا إلى المرأة فيقال ابن فلان وبنت فلان وحفيد وحفيدة فلان، وكذلك الآية من سورة الروم هي نص في أن المرأة خلقت للرجل لحكمة عظيمة وهي أن يحصل له السكن والاستقرار النفسي وأكد هذه النعمة بأن جعل بين الزوج والزوجة المودة والرحمة فإنه لا تتحقق تلك النعمة وهي السكن إلا إذا كانت في جو تحفه وتعطره المودة والرحمة .
فإذا كانت المرأة تنظر إلى الرجل بأنها أفضل منه أو نداً له وأنها تساويه في الحقوق والواجبات تحولت الحياة إلى صراع مرير وجحيم لا يطاق وذهبت السكينة والاستقرار النفسي أدراج الرياح وذهبت المودة والرحمة .
قال الرسول صلى الله عليه وسلم : " الدنيا متاع وخير متاعها المرأة الصالحة " أخرجه مسلم حديث (3533) والنسائي وابن ماجه .
فالمتاع هو ما ينتفع به من عرض الدنيا قليلها وكثيرها ، وخير ما ينتفع به الرجل المؤمن المرأة الصالحة .
فالمرأة الصالحة نعمة وغير الصالحة نقمة .
قال تعالى : ( يا أيها الذين آمنوا إن من أزواجكم وأولادكم عدوا لكم فاحذروهم وإن تعفوا وتصفحوا وتغفروا فإن الله غفور رحيم ) .
فالمرأة غير الصالحة قد تفتن الرجل في دينه وتثبطه عن الطاعات وعن فعل الخير وتحمله على قطيعة الرحم وغير ذلك فليحذرها لأن فعلها هذا فعل الأعداء ، وعليه بنصحها وتوجيهها ووعظها وتخويفها بالله ثم العفو والصفح والمغفرة عما يعانيه من تصرفاتها لاسيما إذا كانت ترى نفسها نداً له .
3- وقال تعالى : ( زين للناس حب الشهوات من النساء والبنين والقناطير المقنطرة من الذهب والفضة والخيل المسومة والأنعام والحرث ذلك متاع الحياة الدنيا والله عنده حسن الثواب ) آل عمران (14) .
فجعل هذه الأشياء من شهوات الرجال ومطامحهم ومما يتمتعون به في هذه الحياة الدنيا ومن ضمن ذلك بل أولها المرأة فهي من متاع الرجل وفي مقدمة شهواته .
فإن كان الرجل صالحاً والمرأة صالحة فنعم المتاع .
وكذلك الأموال إن استعان بها على طاعة الله فنعم المال الصالح للرجل الصالح .
وإن كان الرجل والمرأة غير صالحين فبئس المتاع والمستمتع .
وكما أن المرأة من نعم الله على الرجل في هذه الحياة الدنيا فهي في الآخرة نعمة تدخل ضمن ما يجازي الله به عباده الصالحين على إيمانهم وعملهم الصالح .
4- قال تعالى بعد الآية السالفة الذكر : ( قل أؤنبكم بخير من ذلكم للذين اتقوا عند ربهم جنات تجري من تحتها الأنهار خالدين فيها وأزواج مطهرة ورضوان من الله والله بصير بالعباد ) آل عمران (15) .
5- وقال تعالى : ( وبشر الذين آمنوا وعملوا الصالحات أن لهم جنات تجري من تحتها الأنهار كلما رزقوا منها من ثمرة رزقاً قالوا هذا الذي رزقنا من قبل وأتوا به متشابها ولهم فيها أزواج مطهرة وهم فيها خالدون ) البقرة (25) .
وقد ذكر الله جزاء المؤمنين في الآخرة في عدد من سور القرآن ومن ضمن هذا الجزاء الحور العين من النساء .
6- وقال تعالى في سورة النبأ : ( إن للمتقين مفازا حدائق وأعنابا وكواعب أترابا وكأساً دهاقا لا يسمعون فيها لغواً ولا كذابا ) الآيات (31-35) .
وإذا ذكر جزاء المؤمنات فإنما يذكره تبعاً لجزاء المؤمنين ولا يعدهن برجال من أوصافهم كذا وكذا .
قال تعالى : ( مثل الجنة التي وعد المتقون فيها أنهار من ماء غير آسن وأنهار من لبن لم يتغير طعمه وأنهار من خمر لذة للشاربين وأنهار من عسل مصفى ولهم فيها من كل الثمرات ومغفرة من ربهم ) سورة محمد (15) .
وقال تعالى : ( ليدخل المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ويكفر عنهم سيئاتهم وكان ذلك عند الله فوزاً عظيماً ) الفتح (5) .
ومن هذه الآيات يدرك المؤمنون والمؤمنات بالله فضل الرجال على النساء في الدنيا والآخرة وأن المرأة دون الرجل في الدنيا والآخرة لا ينازع في ذلك إلا من يجادل في آيات الله بالباطل ليدحض به الحق فيا ويل له من عقاب الله .
يؤكد كل هذا ما يأتي من النصوص القرآنية والنبوية :
7- قال تعالى : ( أومن ينشأ في الحلية وهو في الخصام غير مبين ) تسفيهاً وتوبيخاً لسفهاء المشركين الذين قالوا الملائكة بنات الله ومبيناً بذلك حقيقة الأنثى.
قال الشوكاني رحمه الله : "معنى ينشأ : يربي والنشوء : التربية ، والحلية :الزينة والمعنى أَوَ جعلوا له سبحانه مَنْ شأنه أن يربى في الزينة وهو عاجز أن يقوم بأمور نفسه وإذا خوصم لا يقدر على إقامة حجته ودفع ما يجادله به خصمه لنقصان عقله وضعف رأيه " .
وقال ابن زيد : " المراد الأصنام".
وهو تفسير غير صحيح يرده ما يكاد يجمع عليه المفسرون ومنهم ابن عباس.
وقال: وأخرج عبد بن حميد عنه أي عن ابن عباس ( أو من ينشأ في الحلية) قال: هو النساء، فرق بين زيهن وزي الرجال ونقصهن من الميراث وبالشهادة وأمرهن بالقعدة وسماهن خوالف " فتح القدير (4/658-659) .
وكان العرب في جاهليتهم يعبدون الأوثان ويجعلون منها شركاء لله في العبادة ومنها اللات والعزى ومناة الثالثة الأخرى وسموها بأسماء الإناث فوبخهم الله على هذه الأعمال .
8- فقال : ( أفرأيتم اللات والعزى ومناة الثالثة الأخرى ألكم الذكر وله الأنثى تلك إذاً قسمة ضيزى ) .
قال الحافظ ابن كثير -رحمه الله-: أي أتجعلون له ولداً وتجعلون ولده أنثى وتختارون لأنفسكم الذكور فلو أقتسمتم أنتم ومخلوق مثلكم هذه القسمة لكانت قسمة ضيزى أي جوراً باطلة ، فكيف تقاسمون ربكم هذه القسمة التي لو كانت بين مخلوقين كانت جوراً وسفهاً " تفسير القرآن لابن كثير ( 4/272) .
9- ومن السنة النبوية ما رواه أبو سعيد الخدري -رضي الله عنه- عن النبي r أنه قال : "يا معشر النساء تصدقن فإني رأيتكن أكثر أهل النار فقلن : وبم يا رسول الله ؟ قال تكثرن اللعن وتكفرن العشير ، ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن قلن : وما نقصان ديننا وعقلنا يا رسول الله؟ قال: أليست شهادة المرأة مثل نصف شهادة الرجل ؟ قلن : بلى ، قال : فذلك من نقصان عقلها . أليس إذا حاضت لم تصل ولم تصم ؟ قلن : بلى، قال فذلك من نقصان دينها".رواه البخاري في كتاب الحيض حديث (304) ومسلم في الإيمان بنحوه من حديث ابن عمر حديث (132) وأشار إلى حديث أبي سعيد هذا وإلى نحوه من حديث أبي هريرة رضي الله عنهم أجمعين .
فهذا الحديث فيه تصريح بنقصان دين النساء وعقولهن والظاهر أن هذا النقص من أسباب إكثارهن اللعن ومن أسباب وقوعهن في كفران العشير .
كما أن الحديث صريح في أن شهادة امرأتين تعدل شهادة رجل واحد سببه نقصان عقلها .
قال الحافظ ابن حجر -رحمه الله- وأشار بقوله : "مثل نصف شهادة الرجل إلى قوله تعالى : ( فرجل وامرأتان ممن ترضون من الشهداء ) لأن الاستظهار بأخرى مؤذن بقلة ضبطها وهو مشعر بنقص عقلها " .
10- وعن أبي أمامة -رضي الله عنه- وغيره عن النبي r قال :" أيما امرىء مسلم أعتق امرأ مسلماً كان فكاكه من النار يجزي كل عضو منه عضواً منه وأيما أمريء مسلم أعتق امرأتين مسلمتين كانتا فكاكه من النار يجزي كل عضوين منهما عضواً منه " .
قال الترمذي هذا حديث صحيح .
قال ابن القيم -رحمه الله- : " وهذا يدل أن عتق العبد أفضل وأن عتق العبد يعدل عتق أمتين فكان أكثر عتقائه ( من العبيد وهذا أحد المواضع الخمسة التي تكون فيها الأنثى على النصف من الذكر .
والثاني العقيقة ، فإنه عن الأنثى شاة وعن الذكر شاتان عند الجمهور وفيه عدة أحاديث صحاح وحسان والثالث الشهادة فإن شهادة امرأتين بشهادة رجل والرابع الميراث والخامس الدية " زاد المعاد (1/160) .
وهناك أمور لا تقبل فيها شهادة النساء :
الأول : الزنا وما يوجب حده فلا يقبل فيه إلا شهادة أربعة رجال أحرار فلا تقبل هنا شهادة النساء .
الثاني : القصاص والحدود فلا يقبل فيه إلا رجلان حران .
الثالث : ما ليس بمال ولا يقصد به المال ويطلع عليه الرجال في غالب الأحوال غير الحدود والقصاص كالطلاق والنسب والولاء والوكالة في غير المال والوصية إليه وما أشبه ذلك فلا يقبل فيه إلا رجلان ولا يقبل فيه شهادة النساء وإذا شهد
بقتل العمد رجل وامرأتان لم يثبت قصاص ولا دية وهناك أمور تقبل فيها شهادة الرجل وامرأتين كالبيع والقرض والرهن والوصية له وكذلك الخيار في البيع وأجله والإجارة والشركة والشفعة والحوالة والغصب والصلح " المقنع وشرحه (3/706-708) .
والأمور التي تختص بشهادة الرجال لا يقبل فيها العشرات من النساء وكذلك الأمور التي تقبل فيها شهادة الرجال والنساء لا يقبل فيها شهادة النساء إذا انفردن عن الرجال ولو كثرت أعدادهن .
والأمور التي لا يطلع عليها الرجال كعيوب النساء تحت الثياب ، والرضاع والاستهلال والبكارة والثيوبة والحيض يقبل فيها شهادة امرأة واحدة وفي رواية للإمام أحمد لا يقبل في ذلك أقل من امرأتين - المقنع وشرحه .
قال أبو بكر المعروف بابن العربي -رحمه الله- في تفسير قوله تعالى :(واستشهدوا شهيدين من رجالكم فإن لم يكونا رجلين فرجل وامرأتان) :
" فضل الله تعالى الذكر على الأنثى من ستة أوجه :
الأول : أنه جعل أصلها وجعلت فرعه ، لأنها خلقت منه كما ذكر الله في كتابه.
الثاني : أنها خلقت من ضلعه العوجاء .
قال النبي r : " إن المرأة خلقت من ضلع أعوج فإن ذهبت تقيمها كسرتها وإن استمتعت بها استمتعت بها على عوج ، وقال : وكسرها طلاقها " .
الثالث : أنه نقص دينها .
الرابع : أنه نقص عقلها .
وفي الحديث : " ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم منكن " قلن : يا رسول الله ، وما نقصان ديننا وعقلنا ؟ قال : " أليس تمكث أحداكن الليالي لا تصوم ولا تصلي وشهادة إحداكن على نصف شهادة الرجل؟" .
الخامس : أنه نقص حظها في الميراث ، قال الله تعالى : ( للذكر مثل حظ الأنثيين) .
السادس : أنها نقصت قوتها فلا تقاتل ولا يسهم لها وهذه كلها معان حكيمة .
فإن قيل : كيف نُسب النقص إليهن وليس من فعلهن ؟ قلنا :هذا من عدل الله يحط ما شاء ويرفع ما شاء ، ويقضي ما أراد ، ويمدح(1) ويلوم ولا يسأل عما يفعل وهم يسألون ، وهذا لأنه خلق المخلوقات منازل ، ورتبها مراتب ، فبين ذلك لنا فعلمنا وآمنا به وسلمناه " أحكام القرآن (1/300-301) .
والمتأمل فيما أوردناه سابقاً من الآيات القرآنية والأحاديث النبوية يجد أن جهات تفضيل الله الرجل على المرأة أكثر من هذه الجهات التي ذكرها ابن العربي -رحمه الله- .
وذلك فضل الله يختص بفضله من يشاء .
والمؤمن المسلم والمستسلم لله يتلقى ذلك بإيمان ورضى وكذلك المؤمنة المسلمة وهذا مقتضى ربوبية الله وألوهيته وحكمته ومن يأنف ويستكبر تجاه حكم الله وآياته الشرعية والكونية فلن يضر إلا نفسه ولن يضر الله شيئاً .
وقد عرف كل مسلم جزاء المستكبرين .
وقد ظهرت في شريعة الله آثار هذا التفاوت بين الرجال والنساء في الحقوق والواجبات فيجب على الرجال من الأمور العظيمة ما لا يجب على النساء مثل الجهاد بالمال والنفس وصلاة الجمعة والجماعة في كل المكتوبات وفي المساجد ويشتركان في وجوب الصلاة والزكاة والصيام والحج والطهارة وتوابع ذلك وتفاصيله معروفة ويجب عليه مهرها والنفقة على المرأة وسكناها وكسوتها ومعاشرتها بالمعروف ويجب عليه نفقة الأولاد وهذه لأمور عظيمة وشاقة لا تطيقها المرأة لضعف تركيبها وبنيتها وضعف عقلها ونفسها .
وله عليها القوامة والطاعة وجلب السكن والراحة له ولا تخرج من بيته إلا بإذنه ولا تسافر إلا بإذنه معه أو مع ذي محرم لها .
وحقه عليها عظيم فلقد قال الرسول الكريم مبيناً عظيم حق الرجل على المرأة " لو أمرت أحداً أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها " .
ولو باتت هاجرة لفراشه لعنتها الملائكة حتى تصبح .

وقالت زينب الغاصب : " إن لدينا الكثير ممن يجهلون الإسلام ويعتبرون المرأة ما هي إلا تابع للرجل والمرأة ليست تابعاً للرجل بل ند للرجل سواء في الحقوق والواجبات، ويقول الله سبحانه وتعالى:( من عمل صالحاً من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون ) .
فالله سبحانه لم يجعل العمل والأجر حكراً على الرجل ولم يجعله مضاعفاً له وإنما ساوى بينهما في الحقوق وساوى بينهما في الواجبات وكما قلت إنه في بعض النساء يجهلن حقوقهن فما أعرفه أنا مثلاً أنه يكون هناك امرأة خريجة شريعة إسلامية ودراسة في هذا المجال تقول لي إن الله فضل عليَّ الرجل بدرجة في كل شيء مع أن الله سبحانه وتعالى فضل عليَّ الرجل بدرجة واحدة وهي التي ذكرتها الأستاذة نادية وهي النفقة (وبما أنفقوا من أموالهم ) فهو ليس مفضلاً عليها في كل شيء فلماذا هو مفضل فالله سبحانه لم يعط هذه الأحقية شرعاً بل بعض النساء أعطينها لرجالهن تطوعاً إلى جانب تجاهل كثير من النساء لحقوقهن .
وضربت مثلاً رجل نائم الليل والنهار وزوجته تعمل وتجتهد ثم تساءلت أيهما أفضل ؟ أي أن المرأة إذا عملت فهي أفضل من الرجل .
وذكرت أن الإسلام لم يفرق بين الرجل والمرأة في أي حق من الحقوق ( ولهن مثل الذي عليهن ) وهذا يعني معادلة تامة من الشريعة الإسلامية فنجد مثلاً أن المرأة في عهد الرسول r كانت تستفسر أولاً عن حقوقها الدينية قبل كل شيء وهناك السيدة نسيبة المازنية بالإضافة إلى أنها مجاهدة معروفة فعندما رأت في البدايات أن القرآن يذكر ويتكلم عن مواقف الرجال ولا يتكلم عن النساء ذهبت إلى رسول الله r وقالت : لم أر النساء يذكرن في شيء فلم يجبها رسول الله r وإنما أجاب عليها الله سبحانه وتعالى وأنزل آية في سورة الأحزاب تقول (إن المسلمين والمسلمات).
ثم قالت بعد كلام: أيضاً النساء كان لهن حق المشورة ومعروف أن الرسول r أخذ برأي السيدة أم سلمى (تعني أم سلمة) عندما غضب المسلمون ولم يحلقوا رؤوسهم فقالت افعل أنت وهم سوف يتبعونك .
وبالتالي فإن القوامة أعطت ( تعني أعطيت ) تكريماً للمرأة لمن يفهما بمعنى مثلاً في حالة السفر وهذا يمكن أن يكون أكثر شيء والذي يتطلب وجود المحرم وهذا الأمر أعطاه الإسلام تكريماً للمرأة نظراً لتكويناتها الجسدية لكي يكون الرجل حامياً لها في ذلك الوقت لكن في عصرنا الآن المواصلات أصبحت سهلة بمعنى أننا نريد ولاية تتناسب مع العصر الذي نعيشه ليس أن نأتي بما في العصور القديمة ومالا يوجد الآن في عصرنا يطالبون به ، فالمرأة ليست ناقصة الأهلية فالإسلام أشرك المرأة في أن تنقل أخطر العلوم وهو الفقه وزوجات الرسول كن يدرسن الصحابة وقد قال رسول الله r "خذوا نصف دينكم عن هذه الحميراء " وإن يذهب البعض إلى أنه حديث ضعيف ليبرروا فقط أقوالهم ".
أقول تضمن كلام هذه المرأة ما يأتي :
1- إن الكثير من الناس يجهلون الإسلام لأنهم يعتبرون المرأة تابعاً للرجل .
2- إعلانها أن المرأة ليست تابعة للرجل بل هي ند للرجل سواء في الحقوق والواجبات .
3- نسبة هذا التشريع إلى الله مستدلة بقول الله تعالى ( من عمل صالحاً من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون ) .
4- إنكار أن الله فضل الرجل وأعطاه هذه الأحقية وإنما أعطاها بعض النساء لرجالهن .
5- استنبطت من هذه الآية الكريمة أن الله سبحانه وتعالى لم يجعل العمل حكراً على الرجل ولم يجعله مضاعفاً له وإنما ساوى بينهما في الحقوق وساوى بينهما في الواجبات .
ونقول : إن نصوص القرآن والسنة واضحة في أن المرأة تابعة للرجل وفي أنها خلقت للرجل وأن للرجل عليها السيادة والقوامة .
وهذا التجهيل لكثير من الناس قد يتناول المفسرين والمحدثين والفقهاء عبر أربعة عشر قرناً لأنهم لم يتوصلوا إلى ما توصلت إليه هذه المرأة من هذا الفقه العظيم وهو أن المرأة ند للرجل تساويه في الحقوق والواجبات ويفهم من كلامها أن المساواة في كل الحقوق والواجبات .
ألا ترى أن هذه الآية التي احتجت بها قد جاءت المرأة تابعة للرجل حيث قدم الذكر على الأنثى وألا ترى أن الضمير في لنحيينه عائداً للذكر وأن الضمائر في قوله " ولنجزينهم" وقوله "أجرهم " وقوله " كانوا " وقوله " يعملون" كلها عائدة على الذكور دون الإناث .
لماذا لم تعد الضمائر إلى الإناث أو تكون بالمناصفة بين الرجال والإناث إذا كانت المرأة مساوية للرجل ونداً له في الحقوق والواجبات خاصة إذا كانت الآية نزلت لبيان ذلك على حد زعم هذه المرأة .
وقولها : " فالله سبحانه وتعالى لم يجعل العمل والأجر حكراً على الرجل ولم يجعله مضاعفاً له ، وإنما ساوى بينهما في الحقوق وساوى بينهما في الواجبات" .
أقول: لم يقل أحد إن العمل الصالح حكر على الرجال دون النساء، ومن المسلّمات أن الحسنة في الشريعة الإسلامية للرجل والمرأة بعشر حسنات إلى سبعمائة ضعف إلى أضعاف كثيرة بحسب ظروف الحسنة وبحسب إخلاص العامل .
والآية ليست واردة لبيان الحقوق والواجبات للرجل والمرأة ولا لبيان مجالات العمل له أو لها ولا لبيان أيهما أفضل، فهذه الأمور لها آيات وأحاديث خاصة وقد مضى بعضها ولنضرب هنا مثلاً بالجهاد .
فهو من الواجبات التي تخص الرجال ويعفى عنه النساء لضعفهن وخورهن وأسباب أخرى .
فالمجاهد يبذل نفسه وماله لأنه قد باع نفسه لله عز وجل فله أجر المجاهدين الذي يشمل حيزاً كبيراً من الآيات والأحاديث تضمنتها كتب الحديث والتفسير والفقه.
ومنها قول الله تعالى ( لا يستوي القاعدون من المؤمنين غير أولي الضرر والمجاهدون في سبيل الله فضل الله المجاهدين على القاعدين أجراً عظيماً درجات منه ومغفرة ورحمة ).
وقال رسول الله r " للمجاهد في سبيل الله مائة درجة ما بين الدرجتين كما بين السماء والأرض " .
وقال ( : "لغدوة أو روحة في سبيل الله خير من الدنيا وما عليها ".
ولنضرب مثلاً آخر بالصلاة في الجمعة والجماعة، هذه من الواجبات الخاصة بالرجال ومن تخلف منهم عن القيام بهذا الواجب تعرض للوعيد الشديد واعتبر تخلفه من علامات النفاق، وإن قام بهذا الواجب ضاعف الله عمله إلى سبع وعشرين درجة .
فهل صواحب المنتدى يسلمن بهذه الخصوصية للرجال في الإيجاب والمؤاخذة ونتائجهما أو لا فإن سلمن سقطت دعواهن في المساواة في الحقوق والواجبات.
وكذلك في الحقوق فالرجل والمرأة يفترقان منذ الولادة إذ شرع الله أن يعق عن الغلام بشاتين وعن الجارية بشاة واحدة .
وفي المواريث فرق الله بين الذكر والأنثى .
فللذكر مثل حظ الأنثيين أختاً كانت أو بنتاً أو زوجة على التفاصيل الواردة في الكتاب والسنة .
وفي الشهادة فشهادة الرجل تعدل شهادة امرأتين .
وللرجل أن يعدد الزوجات إلى أربع وله أن يتسرى بالإماء وليس لها أن تتسرى بأحد من عبيدها وأختصه الله في الآخرة في الجنة بعدد من الزوجات وليس ذلك للنساء في الجنة .
وإذا شارك بعض النساء في الغزو فلا يسهم لهن من الغنائم كما يسهم للرجال وإنما يرضخ لهن رضخاً .
فهل يسلم صواحب المنتدى بهذه الأمور وغيرها مما ميز الله به الرجال وخصهم بها دون الإناث .
فإن سلمن بذلك سقطت دعواهن في المساواة بين الرجال والنساء في الحقوق والواجبات وعليهن التوبة النصوح و إعلان ذلك واعتذارهن إلى المسلمين وإلى علمائهم لأن بعضهن طعن في العلماء وغيرهم من المسلمين في فقههم وأمانتهم .
و إن أبين ذلك عرف الناس ماذا يردن وأنهن لا علاقة لهن بالصحابيات ولا يكملن دورهن وإنما هن امتداد للمنظمات النسائية التي تحارب الإسلام .
قالت هذه الأديبة :
"وكما قلت في بعض النساء يجهلن حقوقهن فما أعرفه أنا مثلاً إنه يكون هناك امرأة خريجة شريعة إسلامية ودراسة في هذا المجال تقول لي إن الله فضل عليَّ الرجل بدرجة في كل شيء مع أن الله سبحانه فضل عليَّ الرجل بدرجة واحدة وهي التي ذكرتها الأستاذة نادية وهي النفقة (وبما أنفقوا من أموالهم ) فلماذا هو مفضل فالله سبحانه لم يعط هذه الأحقية شرعاً بل بعض النساء أعطينها للرجال هن تطوعاً إلى جانب تجاهل كثير من النساء لحقوقهن ".
أنظر إلى هذه المرأة وفقهها فهي تجهِّل الكثير من الناس فيما هم فيه على حق وعلم .
وتجهِّل هنا امرأة متخصصة في الشريعة في اعترافها بحقوق الرجل وتحتج بالأستاذة نادية التي لم تتخصص في الشريعة أو لم تدرسها فتقول فضل الله الرجل عليَّ بدرجة واحدة وهي التي ذكرتها الأستاذة نادية وهي النفقة (وبما أنفقوا من أموالهم) .
وتقدم رأيها ورأي نادية على حكم الله الكوني والشرعي ومنه ما تقدم سرده من النصوص ومن ذلك قول الله تعالى : ( الرجال قوامون على النساء بما فضل الله بعضهم على بعض وبما أنفقوا من أموالهم ).
فقد بين الله أن حق القوامة يعتمد أولاً على ما فضل به الرجل على المرأة وهي أمور ومزايا اختص الله بها الرجال ولم يعطها للمرأة بمقتضى ربوبيته وعلمه وحكمته وحكمه الكوني والشرعي .
والثانية وهي النفقة وهي أقل من الأولى .
تجاوزت هذه المرأة ما قرره الله في كتابه وسنة نبيه ومضى عليه المسلمون طوال أربعة عشر قرناً وفرضت رأيها على الإسلام والمسلمين وحجتها قول الأستاذة نادية .
وبهذا الفقه أسقطت حقوق الرجال ومنها القوامة وادعت أن الله لم يعط هذه الأحقية شرعاً بل بعض النساء تطوعن بها للرجال تطوعاً .
ثم تقدمت خطوة أخرى فضربت مثلاً برجل نائم الليل والنهار وزوجته تعمل وتجتهد ثم تساءلت أيهما أفضل؟ تريد أن المرأة في هذه الحالة أفضل وتصبح هي القوَّامة على هذا الرجل؛ لأنه لا ينفق عليها فسقط حقه وصار الحق والفضل لها عليه .
وقد كان في عهد الرسول r فقراء وكانت زوجاتهم تعمل مثل الغزل ونحوه فتنفق على زوجها منهن زينب الثقفية زوجة عبد الله بن مسعود رضي الله عنه فلم يقل رسول الله r وعهده عهد التشريع إنَّ هؤلاء النساء أصبحن أفضل من أزواجهن فليس لهم قوامة على زوجاتهم لأنه لا فضل للرجال على النساء إلا بالنفقة .
ثم أكدت دعواها الفقهية بقولها :"إن الإسلام لم يفرق بين الرجل والمرأة في أي حق من الحقوق (ولهن مثل الذي عليهن) وهذا يعني معادلة تامة من الشريعة الإسلامية " .
لا يادكتورة ما هكذا الأمانة ولا هكذا الفقه (ما هكذا يا سعد تورد الإبل ) فأين بقية هذه الآية وأين الآيات الأخرى والأحاديث الكثيرة التي تبين فضل الرجل على المرأة وتبين حقوقه .
فالآية الكريمة نصها ( ولهن مثل الذي عليهن بالمعروف وللرجال عليهن درجة ) فإذا أردت أن تبتزي حقوق الرجال فلا تسندي هذا الابتزاز إلى الإسلام ولن تجدي ذلك في كل مصادره وعلى رأسها الكتاب والسنة .
أين هي المعادلة التامة التي جهرت بها ؟!.
فالمعادلة التامة لا توجد حتى بين الرجال أنفسهم فهناك الرسل أفضل البشر وقد فاوت الله بينهم إذ فضل بعضهم على بعض .
وهناك الصديقون والعلماء والشهداء والصالحون مقدمون على غيرهم وهم يتفاوتون في كل مرتبة وفوق كل ذي علم عليم .
والعالم العامل أفضل من الجاهل (قل هل يستوي الذين يعلمون والذين لا يعلمون) .
ولا يجوز التسوية بين المسلم والكافر ( أفنجعل المسلمين كالمجرمين ) .
ولا يجوز التسوية بين المتقي والفاجر (أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار ).
لابد للمسلم أن يؤمن بهذا التفاوت في المراتب والمنازل التي اقتضتها حكمة الله التي لا يحيط بها ولا بالقليل منها أحد واقتضاها عدله وربوبيته .
فإن أبى أحد ذلك فليس بالمسلم . ولا أكفر هؤلاء النسوة اللاتي نصبن أنفسهن للمطالبات بحقوق النساء وإسقاط حقوق الرجال أو أهمها لشدة جهلهن حتى بالبدهيات في الإسلام بل لجهلهن بحق الله في التشريع وفي رفع من يشاء وخفض من يشاء وأنه يحكم في خلقه في هذا الكون بما يشاء ولا راد لحكمه الكوني والشرعي جل جلاله وتعالى جده .
أما قولها : " فنجد مثلاً أن المرأة في عهد الرسول r كانت تستفسر أولاً على حقوقها الدينية قبل كل شيء وهناك السيدة نسيبة المازنية بالإضافة إلى أنها مجاهدة معروفة فعندما رأت في البدايات أن القرآن يذكر ويتكلم عن مواقف الرجال ولا يتكلم عن النساء ذهبت إلى رسول الله r وقالت : لم أر النساء يذكرن في شيء فلم يجبها رسول الله r وإنما أجاب عليها الله سبحانه وتعالى وأنزل آية في سورة الأحزاب تقول (إن المسلمين والمسلمات والمؤمنين والمؤمنات والقانتين والقانتات ) إلى آخر الآية الكريمة في سورة الأحزاب " .
أقول : من أين لك أن المرأة في عهد الرسول r :
كانت تستفسر أولاً عن حقوقها الدينية ، فكم عدد الصحابيات اللاتي كان همهن وشغلهن الشاغل استفسار الرسول أو غيره عن حقوقهن الدينية .
إن هذا تصوير سيء لأولئك الصالحات القانتات لله ثم لأزواجهن .
فهؤلاء زوجات الرسول r ، فكم سؤالاً سألن رسول الله عن حقوقهن ؟
تأمل ما يأتي : عن أبي الزبير عن جابر بن عبد الله رضي الله عنه قال دخل أبو بكر يستأذن على رسول الله فوجد الناس جلوساً ببابه لم يؤذن لأحد منهم ، قال: فأذن لأبي بكر فدخل ، ثم أقبل عمر فاستأذن فأذن له ، فوجد النبي جالساً حوله نساؤه واجماً ساكتاً، فقال : لأقولن شيئا أضحك النبي r فقال : يارسول الله لو رأيت بنت خارجة سألتني النفقة فقمت إليها فوجأت عنقها ، فضحك الرسول r وقال : هن حولي كما ترى يسألنني النفقة ، فقام أبو بكر إلى عائشة يجأ عنقها ، فقام عمر إلى حفصة يجأ عنقها كلاهما يقول تسألن رسول الله ما ليس عنده ، فقلن والله لا نسأل رسول الله شيئاً أبداً ليس عنده ثم اعتزلهن شهراً أو تسعاً وعشرين ثم نزلت عليه هذه الآية ( يا أيها النبي قل لأزواجك) حتى بلغ (للمحسنات منكن أجراً عظيماً ) .
قال : فبدأ بعائشة ، فقال : يا عائشة إني أريد أن أعرض عليك أمراً أحب ألا تعجلي فيه حتى تستشيري أبويك قالت : وما هو يا رسول الله فتلا عليها الآية قالت: أفيك يا رسول الله أستشير أبوي بل أختار الله ورسوله والدار الآخرة وأسألك ألا تخبر امرأة من نساءك بالذي قلت، قال : لا تسألني امرأة منهن إلا أخبرتها إن الله لم يبعثني معنتا ولا متعنتا ولكن بعثني معلماً ميسراً .رواه مسلم في الطلاق حديث (1478).
فهؤلاء الصحابيات في الذروة من الشرف والنسب ومنهن زوجات الرسول r وابنتا الصديق والفاروق لما طلبن النفقة وليس عند رسول الله ما طلبنه ولا ندري ما حال عمر رضي الله عنه لما طلبن النفقة ضربن في أعناقهن والضارب أبو بكر وعمر ورسول الله r يغضب ويهجرهن شهراً والله تعالى ينزل في قصتهن قرآنا يخيرهن في البقاء مع رسول الله مع الزهد في الدنيا ولهن الأجر العظيم أو يردن الدنيا وزينتها فيمتعهن رسول الله ويسرحهن سراحاً جميلاً فاخترن الله ورسوله والدار الآخرة .
لا أستبعد أن كثيراً من المؤمنات يستفدن من هذه القصة والآية وأخشى على المطالبات بحقوق النساء ألا يستفدن منها وإن دعون إلى اتباع سيرة الصحابيات الكريمات .
هذه سيرة السيدات الصحابيات زوجات رسول الله r .
ثم لماذا لا تكون أسئلتهن أولاً عن حقوق الله رب العالمين ثم عن حق الرسول r ثم عن حق أزواجهن ثم عن حقوق الجيران ثم عن حقوق عموم المسلمين .
أيها الكاتبة إن الصحابية التي وردت الروايات بأنها سألت هذا السؤال إنما هي أم سلمة لا نسيبة على أن في ثبوت هذه الروايات نظراً للمتأمل في أسانيدها.
لو كان استفسار النساء في عهد الرسول r من باب المطالبة بالحقوق على الوجه الذي ينادي به صواحب المنتدى لكان شغباً على الله وعلى رسوله وكفى بهذا استعلاء وتمرداً وتعنتاً وحاشا أولئك الصحابيات رضوان الله عليهن من شيء من هذا .
نسأل هذه الكاتبة بناءً على كلامها لماذا لم يذكر الله النساء في القرآن طوال العهد المكي وسنوات من العهد المدني وهو يذكر الرجال فقط طوال هذه المدة ألا يدل ذلك على البون الشاسع بين الرجال والنساء .
أقول هذا على حسب تصورها وإلزاماً لها وإلا فالله يذكر النساء في القرآن لكن في بعض الأحيان وتبعاً للرجال مما يدل على فضل الرجال على النساء .
فالآية ( إن المسلمين والمسلمات والمؤمنين والمؤمنات ) إلى آخرها لم يذكر النساء إلا تبعاً للرجال ثم ختم الله الآية بقوله أعد الله لهم مغفرة وأجراً عظيماً بضمير الذكور لا بضمير الإناث مع أن الآية ما نزلت إلا لأجل النساء كما تذكر الروايات فعلام يدل هذا ؟
ألا يرى العقلاء أن كل ما يحتج به هؤلاء النسوة يصير حججاً عليهن لا لهن .
وصدق الله العظيم القائل في حق الإناث ( أومن ينشأ في الحلية وهو في الخصام غير مبين) .
فهذا خبر عن خلقهن فآمنا به وصدقنا وواقع النساء وتاريخهن من أقوى الشواهد على ذلك .
قالت : أيضاً النساء كان لهن حق المشورة ومعروف أن الرسول r أخذ برأي السيدة أم سلمة عندما غضب المسلمون ولم يحلقوا رؤوسهم فقالت: افعل أنت وهم سوف يتبعونك وبالتالي فإنَّ القوامة أعطت (تعني أعطيت) تكريماً للمرأة لمن يفهما بمعنى مثلاً في حالة السفر وهذا يمكن أن يكون أكثر شيء والذي يتطلب وجود المحرم وهذا الأمر أعطاه الإسلام تكريماً للمرأة نظراً لتكويناتها الجسدية لكي يكون الرجل حامياً لها ومدافعاً عنها في ذلك الوقت لكن في عصرنا الآن المواصلات أصبحت سهلة بمعنى أننا نريد ولاية تتناسب مع العصر الذي نعيشه ليس أن نأتي بما في العصور القديمة ومالا يوجد الآن في عصرنا يطالبون به ، فالمرأة ليست ناقصة الأهلية فالإسلام أشرك المرأة في أن تنقل أخطر العلوم وهو الفقه ، وزوجات الرسول كن يدرسن الصحابة وقد قال رسول الله r "خذوا نصف دينكم عن هذه الحميراء " وإن يذهب البعض على أنه حديث ضعيف ليبرروا فقط أقوالهم " .
أقول : إذا كان النساء لهن حق المشورة في الأمور العامة من السياسة والحرب والسلم والعلاقات الدولية ، فكم هي المجالس التي عقدها رسول r معهن خاصة أو مع الرجال من الصحابة رضي الله عنهم جميعا .
وكم مجلساً عقده معهن أبو بكر وعمر وعثمان وعلي رضي الله عنهم ؟
وكان القراء أصحاب مشورة عمر بن الخطاب رضي الله عنه ومنهم كبار الصحابة وبعض الشباب كابن عباس والحر بن قيس .
فأخبرينا عن أعيان النساء اللاتي أعطاهن عمر هذا الحق سواء في مجالس خاصة بهن أو مع الصحابة كما يحصل اليوم في البرلمانات وإذا كان الرجال من الصحابة قد استأثروا بهذا الحق طوال هذه العهود فلماذا لم يطالب النساء بحقهن من الصحابيات والتابعيات من مختلف البلدان من الحجاز والعراق والشام ومصر واليمن وخراسان ؟
بل لماذا لم يطالبن بهذا الحق في العهود الإسلامية كلها إلى هذا العصر ؟ وما هو السر في تحرك النساء الآن في المطالبة بحقوق كثيرة ومنها المشاركة في الشورى .
أما أم سلمة فما قدم لها رسول الله r الاستشارة وهي في مجلس شورى النساء فأعطته رأيها من خلال هذا المجلس وأيدها نساء المجلس أو خالفنها .
وإنما كانت إحدى زوجاته ( وقد ذكر لها حالاً طارئة فقالت له: افعل كذا وكذا يتابعك أصحابك فأخذ برأيها رضي الله عنها لكن لا يجوز أن نأخذ من هذه الحادثة أصلاً من أصول الإسلام أو السياسة في الإسلام فنقول : وكان للنساء حق المشورة .
إذ لو كان الأمر كما تزعم هذه المرأة لقام به رسول الله r على أكمل الوجوه وقام به خلفاؤه الراشدون وأصحابه الكرام والتابعون لهم بإحسان على أحسن الوجوه ، ولتكلم عنه الفقهاء والمحدثون والمفسرون والمؤرخون إذ لا يعقل أن يكثروا الكلام في مؤلفاتهم عن الحيض والنفاس وسائر الأحكام التي تتعلق بالمرأة ثم لا يتكلمون عن هذا الأصل الكبير .
عن عائشه أم المؤمنين رضي الله عنها قالت : لما ثقل رسول الله r جاء بلال يؤذنه بالصلاة ، فقال : مروا أبا بكر أن يصلي بالناس فقلت : يا رسول الله إن أبا بكر رجل أسيف وإنه متى ما يقم مقامك لا يسمع الناس ، فلو أمرت عمر ، فقال : مروا أبا بكر يصلي بالناس فقلت لحفصة قولي له إن أبا بكر رجل أسيف وإنه متى ما يقم مقامك لا يسمع الناس فلو أمرت عمر ، فقال : إنكن لأنتن صواحب يوسف ، مروا أبا بكر أن يصلي بالناس . رواه البخاري في الأذان حديث ( 713 ) وفي مواضع أخر ومسلم في الصلاة حديث ( 418 ) .
فإذا استنبطنا من قصة أم سلمة قاعدة حق الشورى للنساء فماذا نستنبط من قصة عائشة وحفصة رضي الله عنهما علماً بأن عائشة أفضل من أم سلمة نرجو الإجابة العلمية القائمة على الحجة والبرهان والعقل .

 (1) يمدح من يستحق المدح ويلوم من يستحق اللوم ولا يظلم ربك أحداً .


الحقوق والواجبات على الرجال والنساء في الإسلام

فهرس الحقوق والواجبات على الرجال والنساء

القوامة التي شرعها الله ودان بها المسلمون وبيان أسبابها

قالت هذه الكاتبة وهي زينب غاصب: " وبالتالي فإن القوامة أعطت (أي أعطيت) تكريماً للمرأة لمن يفهمها بمعنى مثلاً في حالة السفر وهذا يمكن أن يكون أكثر شيء والذي يتطلب وجود المحرم وهذا الأمر أعطاه الإسلام تكريماً للمرأة نظراً لتكويناتها الجسدية لكي يكون الرجل حامياً لها ومدافعاً عنها وهذا بسبب صعوبة السفر في ذلك الوقت ".
أقول: قولها إن القوامة أعطيت تكريماً لها أي أنه حق من حقوقها على الرجل أعطاه الله تكريماً لها فالرجل إنما يقوم بها خدمة للمرأة وهذا فهم انفردت به هذه المرأة ، أما العلماء فقد فهموا غير هذا الفهم والقرآن والسنة يدلان على خلافه قال تعالى: ( الرجال قوامون على النساء بما فضل الله بعضهم على بعض وبما أنفقوا من أموالهم فالصالحات قانتات حافظات للغيب بما حفظ الله واللاتي تخافون نشوزهن فعظوهن واهجروهن في المضاجع واضربوهن فإن أطعنكم فلا تبغوا عليهن سبيلاً).
دلت هذه الآية على أمور منها:
أن الله شرع القوامة للرجال على النساء وهي سيادة للرجال عليهن وعلل الله ذلك بتفضيله سبحانه للرجال على النساء وقد بينت هذه الوجوه فيما سلف في هذا البحث.
وعلة أخرى وهي بما أنفقوا من المهور والنفقات الشاقة التي لا يتحملها إلا الرجال وخاصة في هذا العصر الذي تشكل فيه النفقات والمهور على الرجال أعباءاً ثقيلة من القصور والأثاث من السجاد والكنب والمكيفات والهواتف ومطالب للنساء لا تنتهي عند حد من كثير منهن ، الأمور التي أثقلت الرجال بالديون الباهضة ولا شك أن هذا يؤكد حق القوامة للرجل .
ولهذا قال الله بعد هذا (فالصالحات قانتات حافظات للغيب ) فالمرأة الصالحة الواعية تشعر بمكانة الرجل بما فضله الله وبما يعانيه من أعباء النفقات وما يبذله من جهود في هذا السبيل فيحملها هذا الوعي وهذا الشعور النبيل إلى جانب تقواها لله على بذل القنوت وهو الطاعة في أدب وإجلال للرجل الذي تدرك وتشعر من أعماق نفسها بمكانته وبحقه عليها ويحملها هذا الإدراك النبيل على المحافظة على شرفها وعرضها وعرض زوجها وشرفه كما يدفعها دينها وأمانتها إلى حفظ ماله في حضوره وغيبته .
وقد تكون المرأة صالحة نوعاً ما ، لكنها ضعيفة الإدراك والفهم أو غير صالحة فيدفعها هذا أو ذاك إلى النشوز وهو الترفع على الزوج وعصيانه وعدم مراعاتها لمكانته وحقوقه ومنها قوامته عليها .
إذا حصل منها ذلك فقد أعطاه الله الحق في استخدام حق القوامة أولاً بوعظها وبالتخويف بالله وعقابه لها على عصيانها له ، ويذكرها بحقوقه عليها فإن تابت ورجعت إلى الصواب والطاعة لزوجها فذاك وإلا انتقل إلى الهجر في المضجع فإن تمادت في غيها ونشوزها انتقل إلى آخر الدواء وهو الضرب غير المبرح فإن لم ترعو فله أن يطلقها أو تفتدي منه .
كل ذلك من منطلق القوامة التي أعطاها الله الخلاق العليم للرجل على المرأة .
فهذا ما يفيده هذا النص الرباني وهذا ما يفهمه كل مؤمن عاقل عرف لغة القرآن وعرف التشريع الإسلامي .
قال الحافظ ابن كثير -رحمه الله- في تفسير هذه الآية :
"يقول تعالى : ( الرجال قوامون على النساء ) أي الرجل قيم على المرأة أي هو رئيسها وكبيرها والحاكم عليها ومؤدبها إذا اعوجت (بما فضل الله بعضهم على بعض ) أي لأن الرجال أفضل من النساء والرجل خير من المرأة ولهذا كانت النبوة مختصة بالرجال ، وكذلك الملك الأعظم لقوله ( " لن يفلح قوم ولو أمرهم امرأة " رواه البخاري من حديث عبد الرحمن بن أبي بكرة عن أبيه وكذا منصب القضاء وغير ذلك.
(وبما أنفقوا من أموالهم) أي من المهور والنفقات والكلف التي أوجبها الله عليهم لهن في كتابه وسنة نبيه r فالرجل أفضل من المرأة في نفسه وله الفضل عليها والإفضال فناسب أن يكون قيماً عليها كما قال الله تعالى: (وللرجال عليهن درجة ) الآية .
وقال علي بن أبي طلحة عن ابن عباس: (الرجال قوامون على النساء) يعني أمراء عليهن أي تطيعه فيما أمر الله به من طاعته ، وطاعته أن تكون محسنة إلى أهله حافظة لماله ، وكذا قال مقاتل والسدي والضحاك وساق ابن كثير أحاديث في وجوب طاعة المرأة لزوجها وتحريم معصيته، ومنها قول النبي r : " لو كنت آمراً أحداً أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها من عظم حقه عليها".
وفسر بقية الآية مبيناً حقيقة النشوز وحكم الهجر والضرب المشروع ولا يتسع المقام لنقله، [تفسير القرآن العظيم ( 1/503)].
وبهذه المناسبة أقول : لقد قرأ الناس طعن بعض النساء هذه الأيام في حديث أبي بكرة بل في أبي بكرة نفسه وقلق أخريات منه وهذا أمر ينذر بشر .
وقال القرطبي في تفسير هذه الآية المسألة الأولى : (الرجال قوامون على النساء) ابتداء وخبر أي يقومون بالنفقة عليهن والذب عنهن وأيضاً فإن فيهم الحكام والأمراء ومن يغزوا وليس ذلك في النساء ، وساق روايات فيها أن المرأة لا تقتص من زوجها إذا ضربها.
ثم قال الثانية: ودلت هذه الآية على تأديب الرجال نساءهم ، فإذا حفظن حقوق الرجال فلا ينبغي أن يسيء الرجل عشرتها .
"وقوام" فعال للمبالغة من القيام على الشيء والاستبداد بالنظر فيه وحفظه بالاجتهاد، فقيام الرجال على النساء هو على هذا الحد وهو أن يقوم بتدبيرها وتأديبها وإمساكها في بيتها ومنعها من البروز .
وإن عليها طاعته وقبول أمره مالم تكن معصية وتعليل ذلك بالفضيلة والنفقة والعقل والقوة في أمر الجهاد والميراث والأمر بالمعروف والنهي عن المنكر ثم واصل في تفسير الآية إلى تمام إحدى عشرة مسألة " الجامع لأحكام القرآن (5/168-169) .
وقال العلامة السعدي في تفسير هذه الآية :
"( الرجال قوامون على النساء ) أي قوامون عليهن بإلزامهن بحقوق الله تعالى من المحافظة على فرائضه وكفهن عن المفاسد والرجال عليهم أن يلزموهن بذلك وقوامون عليهن أيضاً بالإنفاق عليهن والكسوة والمسكن ثم ذكر السبب الموجب لقيام الرجال على النساء فقال: (بما فضل الله بعضهم على بعض وبما أنفقوا من أموالهم) أي بسبب فضل الرجال على النساء وإفضالهم عليهن فتفضيل الرجال على النساء من وجوه متعددة .
من كون الولايات مختصة بالرجال والنبوة والرسالة واختصاصهم بكثير من العبادات كالجهاد والأعياد والجمع.
وبما خصهم الله به من العقل والرزانة والصبر والجلد الذي ليس للنساء مثله كذلك خصهم بالنفقات على الزوجات، بل وكثير من النفقات يختص بها الرجال ويتميزون عن النساء.
ولعل هذا سر قوله: (بما أنفقوا) وحذف المفعول ليدل على عموم النفقة ، فعلم من هذا كله أن الرجل كالوالي والسيد لامرأته وهي عنده عانية أسيرة خادمة فوظيفته أن يقوم بما استرعاه الله به، ووظيفتها القيام بطاعة ربها وطاعة زوجها، فلهذا قال: (فالصالحات قانتات) أي مطيعات لله تعالى (حافظات للغيب) أي مطيعات لأزواجهن حتى في الغيب تحفظ بعلها بنفسها وماله " تيسير الكريم الرحمن في تفسير كلام المنان (ص177) .
ثم كررت دعواها أن القوامة أعطيت للمرأة تكريماً لها وضربت مثلاً بحالة السفر وقالت : وهذا يمكن أن يكون أكثر شيء .
وكأنها لا ترى القوامة في الحضر ونسيت قول الله تعالى ( وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى) فالأصل في حياتها القرار في بيتها وقوامة الرجل عليها في الحضر والسفر وهي لا تستغني عن قوامة الرجل، وحمايته في الحضر والسفر فلو احتاجت للخروج للسوق ونحوه فهي بحاجة إلى حماية الرجل من الذئاب البشرية التي إذا رأت هذا الحامي انكسرت وفرت، وإن رأت المرأة وحيدة دفعها الطمع إلى الاقتراب وقد يفترسها بعضهم فإن لم يفترسها حام حولها ليتمتع بالنظرات الآثمة إلى ما يشاء من جسدها، وقل مثل ذلك وأشد في السفر وهي وإن اعترفت بحاجة المرأة إلى حماية الرجل في السفر نظراً لتكويناتها الجسدية أي لضعفها عن حماية نفسها ، ونظراً لصعوبة المواصلات في العصور القديمة لكنها دندنت حول إسقاطها في السفر في هذا العصر لسهولة المواصلات كما تزعم .
وكأنها لا ترى حرجاً أن تسافر المرأة المسلمة إلى أوربا وأمريكا أواليابان بدون محرم لا فرق بينها وبين اليهودية أو النصرانية أو الهندوكية.
لقد تجاهلت ما في هذا العصر من الفساد وانفلات الكثير من الرجال والنساء من الأخلاق، وأن المرأة التي تسافر وحدها قد انفلتت من حماية الإسلام لها حيث حرم عليها السفر بغير محرم ولو في عصر الصحابة ولو كانت المسافرة صحابية ورفقتها من الصحابة.
فعن ابن عباس رضي الله عنهما أنه سمع النبي r يقول : " لا يخلون رجل بامرأة ولا تسافرن امرأة إلا ومعها محرم ، فقام رجل فقال يا رسول الله اكتتبت في غزوة كذا وكذا وخرجت امرأتي حاجة، قال: اذهب فحج مع امرأتك " متفق عليه .
ففي هذا الحديث الحفاظ على عرض المرأة وعرض أهلها في حضرها وسفرها فلا يخلون بها الرجل ولو كانت صحابية وهو صحابي.
ولا يحل لها السفر إلا مع محرم.
وانظر كيف صرف النبي r هذا الصحابي المجاهد عن الجهاد وأمره أن يحج مع امرأته ، وهي في غاية الأمن وفي رفقتها صحابة في قمة الإيمان والشرف والابتعاد عن محارم الله وهم يؤدون عبادة عظيمة وهي الحج إلى بيت الله الحرام .
ولو كانت هناك ظروف تسقط فيها القوامة ويرخص فيها للمرأة أن تسافر بغير محرم لكانت هذه الظروف التي حجت فيها هذه المرأة الصحابية ففي الحديث وجوب القيام على المرأة في السفر الآمن فضلاً عن غيره .
وقد وردت أحاديث كثيرة في تحريم سفر المرأة بغير محرم منها هذا الحديث الذي سلف ومنها حديث أبي سعيد: "لا تسافر المرأة يومين من الدهر إلا ومعها ذو محرم منها أو زوجها " .
ومنها حديث أبي هريرة: "لا يحل لامرأة تؤمن بالله واليوم الآخر تسافر مسيرة يوم وليلة إلا مع ذي محرم " رواه مسلم .
هذه النصوص طبقت في عهد الرسول وصحابته الكرام وخلفائه الراشدين وإلى يومنا هذا .
ولو كانت هناك امرأة تستحق أن يرخص لها أن تسافر سفراً قصيراً فضلاً عن الطويل لكانت أم المؤمنين عائشة رضي الله عنها .
فقد روى مسلم عنها أنها قالت : " قلت يا رسول الله أيرجع الناس بأجرين وأرجع بأجر فأمر عبد الرحمن بن أبي بكر أن ينطلق بها إلى التنعيم قالت : فأردفني خلفه على جمل له قالت : فجعلت أرفع خماري أحسره عن عنقي فيضرب رجلي بِعِلَّةِ الراحلة قلت له: وهل ترى من أحد قالت: فأهللت بعمرة ثم أقبلنا حتى انتهينا إلى رسول الله r وهو في الحصبة".
فهذه عائشة أم المؤمنين وزوجة أكرم البشر وبنت أبي بكر الصديق وفضلها على النساء كفضل الثريد على سائر الطعام، لم يسمح لها أن تذهب من مكة إلى التنعيم الذي لا تزيد مسافته على أربعة أميال من مكة إلا مع محرمها، وكان ذهابها مع أخيها ليلاً وهي لابسة خمارها فإذا كشفته ضربها بعلة الراحلة .
قال النووي -رحمه الله- فيضرب رجلي عامداً في صورة من يضرب الراحلة والمعنى أنه يضرب رجلها بسوط أو عصى أو غير ذلك حين تكشف خمارها عن عنقها غيرة عليها ، فتقول له هي : وهل ترى من أحد أي نحن في خلاء ليس هنا أجنبي أستتر منه".
فهذا سفر قصير والأوضاع في غاية الأمن والاستقرار في عهد الرسول r وفي مجتمع الصحابة خير أمة، وانظر إلى عقلها وحلمها وصبرها وإعذارها لأخيها الذي يضربها غيرة عليها .
فهل للمطالبات بالحقوق أن يقتدين بهذه الصحابية الكبيرة في علمها وكمالها وتطبيقها للإسلام ، ومنها أحكام السفر والحجاب ، وهل لهن أن يقتدين بسائر الصحابيات في سائر شؤون الحياة ، أما والله لو قمن بهذا الواجب لما سمعت الأمة هذه الأصوات ولا رأيت مثل هذه الاجتماعات والمنتديات .
وقولها : "وبالتالي فإن القوامة أعطت (أي أعطيت) تكريماً للمرأة لمن يفهمها بمعنى مثلاً في حالة السفر وهذا يمكن أن يكون أكثر شيء والذي يتطلب وجود المحرم وهذا أمر أعطاه الإسلام تكريماً للمرأة نظراً لتكويناتها الجسدية لكي يكون الرجل حامياً لها ومدافعاً عنها وهذا لسبب صعوبة السفر في ذلك الوقت".
أقول : لقد أعطيت القوامة للرجل تكريماً له وتشريفاً لقوته ونخوته وشجاعته وحفاظاً على المرأة ورحمةً لها لضعفها وإذا كان هذا هو حال المرأة من الضعف وشدة الحاجة إلى الرجل ليحميها ويدافع عنها باعترافك فلماذا تعارضين بشدة في تفضيل الرجل على المرأة وتدعين مالم يقله أحد من أنها ند للرجل في الحقوق والواجبات وتأنفين أن تكون المرأة تابعة للرجل .
أيتها المسكينة الضعيفة لا تناطحي النصوص الربانية وجبال العلم من مفسرين ومحدثين وفقهاء في قضايا مسلمة شرعاً وعقلاً وفطرة .
إن المرأة كانت ولا تزال ناقصة عقل ودين وغير مؤهلة للاعتماد على ذاتها ولا سيما في أهم شئونها وفي أشد الحاجة إلى الرجل حضراً وسفراً .
فلو أن بيتاً ممتلأ من النساء وخرجت عليهن فأرة أو عقرباء لملأن الدنيا صراخاً ولاحتجن إلى رجل أو صبي ليدفع عنهن هذا الخطر الكبير في نظرهن فضلاً عن رجل مسلح أو جيش أو أسد مثلاً وهي تحتاج دائماً إلى رعاية وحماية سفراً وحضراً وإلا لأكلتها الذئاب البشرية من الفساق المجرمين .
وهذه الفئة التي تطعنين فيها وهي معظم هذا الشعب وعلى رأسهم العلماء لم يهدروا أهلية المرأة العقلية والقانونية والشرعية بل أعطوها أكثر من حقوقها التي حددها لها الشرع أما القوانين الفاسدة فقد أعطت كلاً من المرأة والرجل ما يتنافى مع العقيدة الإسلامية والأخلاق الإسلامية الرفيعة ومالا يحسن ذكره .
وأما فرض الوصاية وهي القوامة وهو حق شرعه الله وضرورة من ضرورات الحياة لا تقوم الحياة ولا تسعد الأسر إلا به .
وللقوامة هذه شروط وضوابط من تجاوزها سواء كان الرجل أو المرأة يجب أن يوقف عند حده في الدنيا وإلا فالله لابد أن يأخذ للمظلوم حقه فيقتص حتى للشاة الجلحاء من الشاة القرناء هذا في الشريعة الإسلامية أما القوانين فلها شأن آخر.
وقولها : "إننا نريد ولاية تناسب العصر الذي نعيشه ليس أن تأتي بما في العصور القديمة ومالا يوجد الآن في عصرنا يطالبونا به".
أقول : أخبرينا بالولاية التي تناسب العصر فهل ترين أنه من المناسب لهذا العصر أن تكون الولاية للمرأة أو ترين سقوط الولاية عن المسافرة في هذا العصر ؟
وهل ترين هذا العصر أفضل من العصور القديمة ، فلماذا إذن تبنين مطالبك على الآيات القرآنية وعلى ما تزعمين من مطالبات الصحابيات بحقوقهن الشرعية وقولها :
" فالمرأة ليست ناقصة الأهلية فالإسلام أشرك المرأة في أن تنقل أخطر العلوم نقلاً وهو الفقه وزوجات الرسول r كن يدرِّسن الصحابة فقد قال الرسول: r "خذوا نصف دينكم عن هذه الحميراء" وإن يذهب البعض إلى أنه حديث ضعيف ليبرروا فقط أقوالهم".
أقول :ماذا تريدين بقولك "فالمرأة ليست ناقصة الأهلية(1) " إن أردت أنها صالحة للخلافة والقضاء وقيادة الجيوش وخوض المعارك لنشر الإسلام والذياد عن الأوطان الإسلامية والقوامة على الرجال والمشاركة في سياسة الأمة من خلال المؤتمرات ومجالس الشورى فهذه الأمور لم يعط الإسلام للمرأة منها شيئاً وليست أهلاً لشيء من ذلك ولو كانت أهلاً لشيء من ذلك لأعطاها بل قال : " إنكن ناقصات عقل ودين وإنكن أكثر أهل النار " وقال : " لن يفلح قوم ولوا أمرهم امرأة " وبنيتهن الجسدية وواقعهن وتاريخهن كله يشهد بذلك وإن قلتِ :
إنها أقدر على الحمل والرضاع وتربية الأطفال من الرجال، فهذا حق ولن يخاصمها الرجل في هذه الخصائص التي خلقها الله لها، وهي تناسب تكوينها الجسدي وفطرتها وعواطفها فالحق يقال إن موضعها في البيت ولذا قال الله: (وقرن في بيوتكن) وقال: (فاسألوهن من وراء حجاب) ولا تقوم حياة للأمة إلا إذا قام بها النساء على أكمل الوجوه فأفضل ما تقوم به المرأة وتبرز فيه على الرجال هي هذه الأمور وذلك أنفع للأمة ، أما إذا تخلت المرأة عن وظائفها الأساسية وذهبت تزاحم الرجل في ميادينه الخاصة به وتشغب عليه باسم حقوق المرأة فإنها تكون قد جنت على نفسها وعلى الأمة وأصبحت أداة هدم لا أداة بناء ، أداة هدم للدين والأخلاق كما هو واقع بعض الأمم الضالة التي تخلت عن دينها من يهود ونصارى وحطمت أخلاقها .
وقد أدرك ذلك عقلاؤها فندموا ولات ساعة مندم والسعيد من وعظ بغيره .
أما احتجاجك بنقل زوجات النبي r للفقه فنقول : من طاردك من التعلم والتعليم لكن يجب أن تعلمي أن الله قال لهن (وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى وأقمن الصلاة وآتين الزكاة وأطعن الله ورسوله r فقمن بهذه الواجبات على أكمل الوجوه ومنها الاستقرار في بيوتهن وقد تأسى بهن الصالحات القانتات في هذه الأمور وكن يحدثن عن رسول الله r من وراء حجاب وماكنَّ يدرِّسن الصحابة الفقه كما تذكرين وإنما كانت كل واحدة منهن تبلغ ما حفظته عن رسول الله r من وراء حجاب وما كنَّ يتخبطن فيما ينقلن كما تخبطتن أنتن.
ولنقل الحديث والعلم شروط أراكنَّ من أبعد الناس عن توفرها فقد رأينا منك العجائب والله من الإخلال بالنقل ومن الاستنباط الباطل ومن كتمان الحق ومن تجهيل الناس ومن الاحتجاج بهذا الحديث الباطل ومن الطعن فيمن يضعفه من العلماء واتهامهم بالمقاصد السيئة .
فهل يطعنون في حديث ثابت عن رسول الله ليبرزوا أقوالهم ؟ وما هي هذه الأقوال التي تخالف الشريعة ولا تمشي إلا بالطعن في حديث رسول الله .
لقد طعن في هذا الحديث ابن القيم ، وقال الحافظ ابن حجر لا أعرف له إسناداً ولا رأيته في شيء من كتب الحديث إلا في النهاية لابن الأثير ذكره في مادة ح م ر.
ولم يذكر من خرجه ورأيته في كتاب الفردوس لكن بغير لفظه وذكره من حديث أنس بغير إسناد أيضاً ولفظه "خذوا ثلث دينكم من بيت الحميراء" وبيض له صاحب الفردوس فلم يخرج له إسناداً وذكر الحافظ عماد الدين ابن كثير أنه سأل الحافظين المزي والذهبي عنه فلم يعرفاه " أنظر المقاصد الحسنة (ص198) برقم 432 " .
فحديث لا يعرفه هؤلاء الأئمة الحفاظ ولا يعرفون له إسناداً تعرفينه أنت حتى تطعني فيمن طعنوا فيه فأخبرينا بصحته، وإلا فاتركي التحدث باسم الإسلام أنت وأمثالك فضلاً عن التصحيح والتضعيف ودقائق المسائل .
وقالت إحدى المشاركات في هذا المنتدى وهي البتول الهاشمية وهي تطالب بحقوق النساء وذكرت أن حقوق النساء قد كفلتها الشريعة ودلت عليها الكثير من النصوص القرآنية والأحاديث الشريفة ومنها على سبيل المثال لا الحصر قصة أم سلمى (تعني أم سلمة) رضي الله عنها حين تساءلت عن فضل الهجرة وهل هناك تخصيص للرجال دون النساء وقالت يا رسول الله لا أسمع الله قد ذكر النساء في الهجرة بشيء فأنزل الله تعالى ( فاستجاب لهم ربهم أني لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم من بعض فالذين هاجروا وأخرجوا من ديارهم وأوذوا في سبيلي وقاتلوا وقتلوا لأكفرن عنهم سيئاتهم ولأدخلنهم جنات تجري من تحتها الأنهار ثواباً من عند الله والله عنده حسن الثواب ) .
ثم قالت : فنجد أكثر ما تدل عليه الآية الكريمة أولاً حرص النساء في عصر الرسالة الأولى على أن يكون لهن مكان في الشؤون العامة للجماعة المؤمنة وأن يذكرهن النص القرآني وأن يخاطبهن الله عز وجل في آيات محكمات فيصبحن بذلك جزأ مرئيا وظاهرا من حياة المجتمع الإسلامي في جوانبه الدينية والاجتماعية العامة .
كما أنها تعكس حرص النساء على أن يحظين بالمكانة والتقدير المعلن لجهدهن وأن لا يتم إقصاؤهن وتجاهلهن داخل المجتمع ، فهن لم يترددن في طرح التساؤلات والسعي لمعرفة حقوقهن ونيلها داخل الجماعة ولا يخجلن من التعبير عن رأيهن ولا يترددن في أن يطمحن إلى وضع أفضل ولم ينهرهن أحد على ذلك.
وترى ذلك متجلياً في صورة المجادلة ( لعلها تقصد سورة ) حين سمع الله قول التي تجادل واستجاب لها ربها على الفور وأنزل بها آيات بينات بل سورة وإنها لدلالة عظيمة للإنصات لصوت النساء في أي سياق تاريخي وعلى تأسيس لهذا الحق والتعامل معه باحترام .
واعتماداً على ضوء ما ذكرنا إن المرأة السعودية المسلمة عندما تطالب بهذه الحقوق فهي في الواقع تقوم بتجسيد وإكمال أولئك النساء الصحابيات رضي الله عنهن لما بدأن فيه للمطالبة بكامل حقوقهن الشرعية .
وفي النهاية أحب أن أقول وأن أختم إلى هؤلاء جميعاً الذين يتخوفون بأن ذلك قد يعكس رغبة انفصالية من النساء أو تحقيق هيمنة من نوع آخر لكن هذا لن ينشأ إلا عن فئة غير قادرة على فهم وإدراك حقوق الشرع الكامل للطرفين على حد سواء والتي ما زالت هذه الفئة تأخذ باعتبارها أن المرأة ناقصة عقل ودين وأنها غير مؤهلة للاعتماد على ذاتها فيهدرون بذلك أهليتها العقلية والقانونية والشرعية ويجعلونها لا تبلغ سن الرشد أبداً ، فيفرضون الوصاية عليها وإن كان ذلك دون وجه حق ".
أقول : نعم إن حقوق النساء قد كفلتها الشريعة ودلت عليها الكثير من النصوص القرآنية والأحاديث الشريفة ولكن على غير الوجه الذي يريده أهل هذا المنتدى، ولن يجدن في هذه النصوص الكثيرة شيئاً مما يردنه أو يحاولنه مثل المساواة الكاملة بين الرجال والنساء ومثل الحقوق السياسية ...الخ .
ثم إن في كلام هذه المرأة نظراً قوياً في كل ما قالته فنص الآية ليس فيه أي دليل على أي من دعواها التي ذكرتها في تفسيرها للآية .
فالنساء في عصر الرسالة كن يتلقين الآيات القرآنية والأحاديث النبوية بالإيمان الكامل والاستسلام الصادق والثقة المطلقة بالعقائد والأحكام والتشريعات العادلة الحكيمة ، فما كان عندهن أي إحساس بالظلم أو الغبن وما كانت التحسسات بالسلب والهضم إلا عند المنافقين والمنافقات فقالوا : ( لو كان لنا من الأمر شيء ما قتلنا هاهنا ) .
ولم يكن في عصر الرسالة صراع سياسي ولا صراع طبقي بين الرجال والنساء حتى يحرصن على أن يكون لهن مكان في الشئون العامة للجماعة المؤمنة ولا حرصن أن يذكرهن النص القرآني حتى ينزل القرآن استجابة لمطالبتهن بهذا الحق الاجتماعي والسياسي .
إذ لو فعلن ذلك لكان ذلك استنكاراً على الله وشغباً عليه تعالى الله عن ذلك وحاشا المؤمنات في عصر النبوة أن يكون عندهن هذه الأحاسيس والوساوس .
أما ذكر النساء في القرآن فقد ذكرن فيه في السور المكية بدون حرص من النساء ولا استجابة لمطالبهن التي تدعيها الكاتبة وإنما لمقاصد أخرى تتعلق بالإيمان والعبادة والنكاح والطلاق والميراث ، وعامة المخاطبات للرجال يدخل فيها النساء سواء كانت وعداً أو وعيداً أو أمراً أو نهياً أو توجيهات ..الخ .
فلا داعي إذاً لما نسب لأم سلمة رضي الله عنها .
وهذا الواقع القرآني الذي نوهنا عنه يشعر بضعف هذا الحديث بل واقع هذا النص وسياقه يدل على ضعفه فالنص هو : ( إنَّ في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب الذين يذكرون الله قياماً وقعوداً وعلى جنوبهم ويتفكرون في خلق السماوات والأرض ربنا ما خلقت هذا باطلاً سبحانك فقنا عذاب النار ربنا إنك من تدخل النار فقد أخزيته وما للظالمين من أنصار ربنا إننا سمعنا منادياً ينادي للإيمان أن آمنوا بربكم فأمنا ربنا فاغفر لنا ذنوبنا وكفر عنا سيئاتنا وتوفنا مع الأبرار ربنا وءاتنا ما وعدتنا على رسلك ولا تخزنا يوم القيامة إنك لا تخلف الميعاد فاستجاب لهم ربهم أني لا أضيع عمل عامل منكم من ذكرٍ أو أنثى بعضكم من بعض فالذين هاجروا وأخرجوا من ديارهم وأوذوا في سبيلي وقاتلوا وقتلوا لأكفرن عنهم سيئاتهم ولأدخلنهم جنات تجري من تحتها الأنهار ثواباً من عند الله والله عنده حسن الثواب ) .
ففي هذا النص الثناء على أولي الألباب بذكره لهم في كل أحوالهم قياماً وقعوداً وعلى جنوبهم ، وعلى عظيم تفكرهم في خلق السماوات والأرض ، وتنظيم هذا الكون الهائل ، وتدبيره ، ثم الوصول إلى النتيجة وهي أنه ما خلقه الله باطلاً وعبثاً وإنما خلقه بالحق ولحكم عظيمة هي مقتضى ربوبيته وألوهيته وأسمائه الحسنى .
ثم توسلهم إلى الله بهذا الإيمان الواعي ، وضراعتهم إليه أن يقيهم عذاب النار وأن يقيهم الخزي في تلك الدار ، فاستجاب الرب الكريم لهؤلاء المؤمنين الصادقين المخبتين الذين ليس له مطالب سياسية ولا تطلعات إلى منازل اجتماعية وزادهم ثناء عاطراً ووعداً صادقاً بإدخالهم جنات تجري من تحتها الأنهار .
فهذه دلالة واضحة على ضعف هذا الحديث ، يؤكد هذا ما أسلفناه من ذكر الله للنساء في السور المكية والمدنية قبل نزول هذا النص بسنوات كثيرة .
ويؤكد ذلك مرة أخرى أن هذه الآيات كلها حديث عن الرجال أولي الألباب والضمائر كلها عائدة إليهم فهذه المرأة احتجت بما هو حجة عليها لا لها وإن ذكرت المرأة فيها فكم نصيبها منها .
وقولها : "فيصبحن جزأً مرئياً وظاهراً في حياة المجتمع الإسلامي في جوانبه الدينية والاجتماعية العامة" .
أقول : والله ماكنَّ مدفونات ولا مهضومات لا في تعامل القرآن والرسول r ولا في واقع المجتمع الذي يعشن فيه ، الذي نَجوْنَ فيه من الذل والهوان والقهر والكبت والوأد فلقد والله خرجن من هذه الظلمات بعد ظلمات الكفر والشرك إلى نور الإيمان والعزة والكرامة .
فما كان يخطر ببالهن شيء مما تقولينه .
وقولها : "كما أنها تعكس حرص النساء على أن يحظين بالمكانة والتقدير المعلن لجهدهن وأن لا يتم إقصاؤهن وتجاهلهن داخل المجتمع ، فهن لم يترددن في طرح التساؤلات والسعي لمعرفة حقوقهن ونيلها داخل الجماعة" .
أقول : ليس في الآية أي دليل أو إشارة إلى ما ذكرت هذه المرأة ولم يلجئهن الإسلام إلى السعي لمعرفة حقوقهن ، فقد أعطاهن مالا يخطر على بالهن ، ثم إن كلامها الجائر يشعر أن المرأة كانت تعاني ظلماً وهضماً وإقصاء وتجاهلاً في ذلك المجتمع الطاهر الذي لا نظير له في التاريخ البشري سمواً ونبلاً وعدلاً وجهاداً لإعلاء كلمة الله ، واحتراماً للمرأة والصبي والمسكين واليتيم وحتى الحيوانات العجماء .
فالآية والواقع لهذه الجماعة والقرآن والسنة كلها لا علاقة لها بهذه التخيلات التي سطرتها هذه المرأة .
وقولها : " ولا يخجلن ولا يترددن في أن يطمحن إلى وضع أفضل " .
أقول : إن الآية لا تدل على شيء من ذلك أبداً وحتى الحديث على فرض صحته لا يدل على شيء منه ولا كذلك واقع المرأة المسلمة ولا واقع المجتمع الذي تعيش فيه .
وكن في وضع يحسدن عليه ولا أفضل منه فكيف يسعين إلى وضع أفضل ، إن كلامك هذا يدل على أنك ترين أنهن كن في وضع سيء وفي وضع لم يعطها حقوقها كاملة فهي تسعى بطموح إلى تجاوز هذا الوضع دون خجل أو تردد ونعوذ بالله من هذه التصورات والخيالات .
أما سورة المجادلة فقد نزل صدرها لا كلها في شأن خويلة بنت ثعلبة الأنصارية وزوجها أوس بن الصامت وكان قد ظاهر منها فأزعجها هذا الظهار وهاكم قصتها .
"قال الإمام أحمد -رحمه الله- حدثنا سعد بن إبراهيم ويعقوب قالا حدثنا أبي حدثنا محمد بن إسحاق حدثني معمر بن عبد الله بن حنظلة عن يوسف بن عبدالله بن سلام عن خويلة بنت ثعلبة قالت : فيَّ والله وفي أوس بن الصامت أنزل الله صدر سورة المجادلة ، قالت كنت عنده وكان شيخاً كبيراً قد ساء خلقه قالت فدخل عليَّ يوماً فراجعته بشيء فغضب فقال: أنت عليَّ كظهر أمي .
قالت : ثم خرج فجلس في نادي قومه ساعة ثم دخل عليَّ فإذا هو يريدني عن نفسي قالت : قلت كلا والذي نفس خويلة بيده لا تخلص إليَّ وقد قلت ما قلت حتى يحكم الله ورسوله فينا بحكمه قالت فواثبني فامتنعت منه فغلبته بما تغلب به المرأة الشيخ الضعيف فألقيته عني قالت ثم خرجت إلى بعض جاراتي فاستعرت منها ثياباً ثم خرجت حتى جئت رسول الله r فجلست بين يديه فذكرت له ما لقيت منه وجعلت أشكوا إليه ما ألقى من سوء خلقه قالت فجعل رسول الله r يقول "يا خويلة ابن عمك شيخ كبير فاتق الله فيه " قالت فوالله ما برحت حتى نزل فيَّ قرآن ، فتغشى رسول الله r ما كان يتغشاه ثم سرِّيَ عنه فقال لي : "يا خويلة قد أنزل الله فيك وفي صاحبك قرآناً – ثم قرأ عليَّ – ( قد سمع الله قول التي تجادلك في زوجها وتشتكي إلى الله والله يسمع تحاوركما إن الله سميع بصير – إلى قوله تعالى – (وللكافرين عذاب أليم ) قالت : فقال لي رسول الله r : " مريه فليعتق رقبة قالت : فقلت يا رسول الله ما عنده ما يعتق قال فليصم شهرين متتابعين قالت: فقلت: والله إنه لشيخ كبير ماله من صيام قال " فليطعم ستين مسكيناً وسقاً من تمر" قالت: فقلت: يا رسول الله ما ذاك عنده قالت فقال رسول الله r :" فإنا سنعينه بفَرَق من تمر" قالت فقلت يا رسول الله وأنا سأعينه بفرق آخر قال قد أصبت وأحسنت فاذهبي فتصدقي عنه ثم استوصي بابن عمك خيراً قالت ففعلت " تفسير القرآن العظيم ( 4/341-342) وحسنه الحافظ ابن حجر في الفتح ( 9/433) أخرجه أحمد (6/410) وأبو داود في الظهار حديث (2214) وابن الجارود (746) وابن حبان (10/107) .
ففي هذا الحديث فوائد مهمة على النساء أن يستفدن منها :
1- في الحديث أن خويلة استعارت ثياباً لتذهب إلى رسول الله فهذا يفيد أنها تعيش في أسمال بالية من الثياب لا تصلح للخروج والثياب التي استعارتها لا تمشي اليوم عند نساء عصرنا .
2- إن في النص القرآني (قد سمع الله قول التي تجادلك في زوجها وتشتكي إلى الله ) فجدالها في زوجها كان دافعه الحرص الشديد على بقائها في عصمة زوجها الشيخ الكبير الفقير الذي شكت في قصتها خلقه معها ولم تجادل في قوامته عليها فهل عند صواحب المنتدى استعداد لأن يشابهن هذه الصحابية ويتأسين بها .
3- في النص القرآني أنها تشتكي إلى الله وهذا يدل على مكانة عقيدتها إذ هي تحاور الرسول أفضل الرسل وفي أثناء هذا الحوار ترفع شكواها إلى الله مما تلقى من خلق زوجها ورسول الله يسمع هذه الشكوى فما هو موقفه من تعامل هذا الرجل مع زوجته .
هل أقام الدنيا وأقعدها كما يفعل اليوم دعاة تحرير المرأة وجيرانها وجاراتها من الصحابة الكرام هل عقدوا المؤتمرات للمنادات بحقوق المرأة لا سيما وكثير من الصحابة كانوا يضربون نساءهم .
أما الرسول فما كان يزيد على قوله : "يا خويلة ابن عمك شيخ كبير فاتق الله فيه " .
فهل نساء اليوم يقبلن هذا ويحتملنه وهل يرغبن في الاستفادة من واقع هذا المجتمع الطاهر الذي لا نظير له في تاريخ البشرية السابق واللاحق .
أيها المنادون بتحرير المرأة والمطالبون بحقوقها هل أنتم أعدل من مجتمع الصحابة الذي يأتي على رأسه رسول الله الشاهد على الأمة وفي هذا المجتمع الخلفاء الراشدون والمهاجرون والأنصار، ووالله إن وضع المرأة فيه لأحسن وضع عرفته البشرية إذ كانت المرأة قبله توأد صغيرة وتورث كما يورث المتاع وتمتهن أشد الامتهان فأكرمهن الله بالإسلام ووضعهن في الموضع اللائق بكرامة الإنسان من غير زيادة ولا نقصان فلما أنزل الله حكمه في القضية وهذا الحكم في صالح المسلم والمسلمة إذ الظهار كان في الجاهلية طلاقاً والإسلام اعتبره منكراً من القول وزوراً وشرع فيه الكفارة قبل المسيس .
قال لها رسول الله " مريه فليعتق رقبة " فما موقفها لقد تحولت بعد شكواها من زوجها إلى زوجة رحيمة تعتذر له بصدق فقالت: يا رسول الله ما عنده .
قال رسول الله r "فليصم شهرين متتابعين" فقالت والله إنه لشيخ كبير ما له من صيام .
قال رسول الله r " فليطعم ستين مسكيناً وسقاً من تمر " قالت يا رسول الله ما ذاك عنده قال رسول الله r فإنا سنعينه بفَرَق من تمر قالت يا رسول الله وأنا سأعينه بفرق آخر قال رسول الله r قد أصبت وأحسنت فاذهبي فتصدقي عنه ثم استوصي بابن عمك خيراً قالت ففعلت أي إنها نفذت وصية رسول الله في مساعدة زوجها وفي الاستيصاء به خيراً .
يا صواحب المنتديات لقد ناديتن بالرجوع إلى سيرة الصحابيات فإن كنتن صادقات فهذه سيرة واحدة منهن تحت إشراف الرسول ومجتمعه الطاهر فاستفدن من ذلك وأفدن منه مجتمعكن وقفن وقوف المؤمنات في وجه المفسدين دعاة التحرير ودعاة حقوق النساء كذباً وزوراً.
وقولها :"وفي النهاية أحب أن أقول وأن أختم إلى هؤلاء جميعاً الذين يتخوفون بأن ذلك قد يعكس رغبة انفصالية من النساء أو تحقيق هيمنة من نوع آخر إن هذا لن ينشأ إلا عن فئة غير قادرة على فهم وإدراك حقوق الشرع الكامل للطرفين على حد سواء ...الخ".
أقول : إن معظم الشعب السعودي رجالاً ونساءً ملتزمون بالإسلام ويدركون حقوق الرجال والنساء .
والمرأة في السعودية محترمة إلى درجة لا يوجد لها نظير في الدنيا ويغبطها عليها نساء الدنيا ومعظم النساء في هذا البلد الذي قام على الإسلام الصحيح الواعي لا يؤيد هذه الصرخات المفتعلة والاتهامات المتطاولة على حملة الشريعة الإسلامية .

 (1) لا شك أنها ناقصة الأهلية إلا في بعض الأمور وقد أعطاها الشارع الحكيم ذلك كتبليغ العلم وحق التملك والتبرع وقد مر ذكر ما أعطاها الإسلام .


الحقوق والواجبات على الرجال والنساء في الإسلام

فهرس الحقوق والواجبات على الرجال والنساء

هل أدلة العلماء انتقائية

وعلقت الدكتورة أميرة كشغري بقولها : " اعتقد أن الاجتهادات معظمها تعتمد على أدلة انتقائية ، بمعنى ننتقي ما نريده فالمرأة لها حقوق فعليها أن تطالب بحقوقها ولا تشعر أن المجتمع والأعراف كبلتها وضيقت الخناق عليها خاصة أن بعض الخطابات الدينية تنتقي بعض الآيات القرآنية والأحاديث من خلال ما يتناسب مع العادات والتقاليد لكي تبرهن وتثبت أن المرأة أقل من الرجل ، وأن المرأة يجب أن تكون تحت وصاية الرجل دائما ً، ومن المفترض أن تعرف هذه الحقوق ، وقد أبدأ السؤال الآن على ما طرح من قبل الأستاذات من هذا النقاش بسؤالي وهو : ما الحالات التي تفرض الشريعة قوامة الرجل على المرأة ، وكيف نفرق في ذلك فيما هو شرعي وما هو مجرد اجتهادات وتأويل للنص الشرعي ؟ "
أقول: في هذا الكلام :
أولاً : تهييج للنساء وادعاء أن للمرأة حقوقاً وعليها أن تطالب بها ....الخ، وفي الوقت نفسه لا تذكر أن على المرأة واجبات وأن للرجال حقوقاً على النساء .
ثانياً: فيها اتهام للعلماء بأن معظم اجتهاداتهم تعتمد على أدلة انتقائية ويفيدنا الاتهام بالانتقاء أن العلماء يكتمون الأدلة التي تنص على حقوق المرأة.
ونحن نطالب هذه المرأة بإثبات هذه الاتهامات التي اكتشفتها، وإبراز النصوص التي كتموها، ومن أي تاريخ بدأ تلاعب العلماء بهذه الأدلة، نطلب منها أن تبين لنا هؤلاء المتهمين أو إبراز أهمهم على الأقل وإلا تفعل ذلك ظهر للناس بطلان دعواها وجرأتها على اتهام العلماء ودل على أن شكواها من الأباطيل .
ثالثاً : ماذا تريدين بقولك :" ولا تشعر أن المجتمع والأعراف كبلتها" أتريدين الحجاب والقرار في البيوت والحفاظ على الأخلاق العالية وعلى رأسها الحشمة والحياء فهذا ليس من الأغلال ولا من الأعراف وإنما شرعه الله الخالق الحكيم ورضي به المسلمون رجالاً ونساءً لأن فيه شرفاً للمرأة والمجتمع وطهارة من الرذائل والأرجاس .
ولما تحررت المرأة في الغرب أو حررها الفجار أنتنت الدنيا بالرذائل والفضائح .
وما أظن نساء هذا البلد المؤمنات يوافقنك على هذا التهور الذي يؤدي إلى هاوية لا قرار لها .
ورجال هذا البلد أشرف وأنبل من أن يضحوا بشرفهم وأخلاقهم النابعة من دينهم لأنهم يعلمون أن المرأة فتنة قال رسول الله : r " ما تركت بعدي فتنة أضر على الرجال من النساء " .
وهي ضعيفة ولهذا أوصى بها رسول الله r فقال :" استوصوا بالنساء خيراً " وقال ( : "اللهم إني أحرج حق الضعيفين اليتيم والمرأة " .
نسأل الله أن يوفق المسئولين عن هذه البلاد للقيام بدرء الفتن وتنفيذ هذه الوصاية النبوية الحكيمة .
وأن يوفق أولياء أمور النساء للقيام بهذه الواجبات وتنفيذ هذه الوصايا الحكيمة التي تهدف إلى الحفاظ على الدين والأخلاق والأنساب والشرف .


الحقوق والواجبات على الرجال والنساء في الإسلام

فهرس الحقوق والواجبات على الرجال والنساء

هل المرأة في المملكة العربية السعودية مظلومة ؟ كما يصورها أنصار المرأة

لا ينبغي للمسلم العاقل هذا الاطلاق، فإن المرأة في السعودية أفضل وضعاً من غيرها بكثير ديناً ودنياً وهي في وضع تحسد عليه .
أما الظلم فقد يكون هناك نساء مظلومات ، وقد يكون هناك نساء ظالمات وخاصة لأزواجهن .
وصواحب المنتدى يشتكين من الأعراف والتقاليد الموجودة في السعودية وأنها هي المنطلق في ظلمها وأقول : إن الأمر بالعكس فإن تقاليد النساء وأعرافهن قد أرهقت الرجال وقصمت ظهورهم حيث حملتهم مالا يطيقون من التكاليف غير المشروعة فأغرقت كثيراً منهم في الديون والمشاكل .
1- فالمهور قد رغب الإسلام في تخفيفها جداً وقد وصلت في هذه البلاد إلى حد لا يطاق ومعظم أسبابه النساء .
2- وتكاليف المِلْكة ثم الزفاف كذلك ، وكم يكلف النساء في هذه المناسبات أزواجهن من تكاليف الملابس التي يجب على الرجال أن يشتروا ثياباً بالأثمان الباهضة لكل مناسبة ولو كان في الشهر الواحد عدد من المناسبات فلابد لكل مناسبة من ملابس جديدة .
3 – ولابد أن يكون السكن فلّة أو قصراً أو شقة -على الأقل- في الأحياء الراقية .
4- ولابد أن يكون الأثاث من الطراز الراقي الذي يكلف التكاليف الباهضة وأصبحت معظم الأسواق الراقية لمطالب النساء أسواق الذهب والأثاث الباهض وأدوات التجميل والملابس الفاخرة .
5 – ولابد لكثير منهن من خادمة ولو كانت أمية أما المتعلمة فأصبحت الخادمة من ضروريات حياتها.
أما نتائج هذه الحياة فلا تسأل عنها من ضياع حقوق الأسرة وفساد تربية الأطفال على أيدي الخادمات وضياع حقوق الأزواج وما يتبع ذلك من نكد حياتهم التي ابتلوا بها على أيدي النساء اللاتي فرضن عليهم هذه الحياة .
ولم يكتف كثير من المتعلمات بما وصلن إليه من ميزات على نساء العالم ومن إرهاق رجالهن بكثرة الأعباء فذهبن يطالبن بما ليس لهن وبما هو من حقوق الرجال ونعوذ بالله من البغي وتعدي حدود الإسلام .

مهور النساء وحياتهن في عهد الرسول r
1- عن أبي هريرة رضي الله عنه قال : " جاء رجل إلى النبي r فقال : إني تزوجت امرأة من الأنصار .... قال: على كم تزوجتها؟ قال: على أربع أواق فقال النبي r " على أربع أواق؟ كأنما تنحتون الفضة من عرض هذا الجبل ... " رواه مسلم في النكاح حديث (1424) والأوقية أربعون درهماً .
2- وهبت امرأة نفسها للنبي r فما رغب فيها ، فقال رجل: فزوجنيها يا رسول الله إن لم تكن لك بها حاجة. فقال: هل عندك من شيء تصدقها ؟ فقال: ما عندي إلا إزاري هذا، فقال رسول الله r : إزارك إن أعطيتها جلست ولا إزار لك فالتمس شيئاً، قال : ما أجد، قال: التمس ولو خاتماً من حديد، قال: فالتمس فلم يجد شيئاً، فقال رسول الله r : هل معك من القرآن شيئ؟، قال: نعم سورة كذا و سورة كذا لسور سماها، فقال رسول الله r : زوجتكها بما معك من القرآن " متفق عليه ورواه عدد من الأئمة منهم مالك والشافعي وأحمد من حديث سهل بن سعد.
3- وروى أحمد والترمذي بإسنادهما عن عامر بن ربيعة عن أبيه أن امرأة من فزارة تزوجت على نعلين فقال رسول الله r: أرضيت من نفسك ومالك بنعلين؟ قالت: نعم فأجازه. قال الترمذي حديث حسن صحيح وضعفه بعض الأئمة .
4- عن ابن سيرين عن أبي العجفاء السلمي قال : قال عمر بن الخطاب -رضي الله عنه- لا تغالوا صدُقة النساء فإنها لو كانت مكرمة في الدنيا أو تقوى في الآخرة لكان أولاكم بها النبي r ما أنكح شيئاً من بناته ولا نسائه على أكثر من ثنتي عشرة أوقية " رواه الترمذي في النكاح حديث (1114) وقال: هذا حديث حسن صحيح وقال بعده " والأوقية عند أهل العلم أربعون درهماً وثنتا عشرة أوقية أربع مئة وثمانون درهماً " ورواه أحمد في مسنده حديث (340 ) وصححه أحمد شاكر .
فهل نساء هذا العصر ومنهن صواحب المنتدى يرضين بمثل هذه المهور تأسياً بالصحابيات الكريمات اللاتي تعدل الواحدة منهن ملىء الأرض من أمثالهن؟، وهل يرضين أن يعشن مثل معيشتهن ويسكن في مثل مساكنهن ويلبسن مثل لباسهن ويتخلقن بمثل آدابهن وأخلاقهن ويخدمن أزواجهن كخدمتهن؟!.
إن المرأة في السعودية تعيش حياة لا يلحقها فيها النساء لا في الماضي ولا في الحاضر فالمرأة في الهند هي التي تدفع المهر، وفي أوربا وأمريكا لا تكلف المرأة زوجها عشر هذه التكاليف التي تكلفها هنا النساء أزواجهن بل يقاسمن أزواجهن في تكاليف الحياة.
وأقول : لا وجه لتجمع النساء في المنتديات للمطالبة بحقوق النساء ولا داعي لمطالبة بعض الأحزاب بهذه الحقوق فالظلم متبادل بين الرجال والنساء فمن له حق على الآخر إما أن يصبر وإما أن يرفع قضيته إلى المحاكم الشرعية ، شأن المظالم في هذا الباب شأن المظالم الأخرى الواقعة من الرجال على الرجال ومن النساء على النساء، ولا يجوز للمسلمين أن يركضوا وراء أعداء الإسلام فإن هذه التجمعات والمطالبات إنما هي من أساليبهم وأوضاعهم السيئة المظلمة التي لا يوجد لها حلول في أديانهم المحرفة هي التي دفعتهم إلى هذه التكتلات والمطالبات، أما ديننا والحمد لله ففيه من النصوص والأحكام ما يحمي كلاً من الرجل والمرأة من الظلم في أي ميدان من ميادين الحياة وفيه الحلول الحاسمة لكل المشكلات.
والمحاكم في هذه البلاد ولله الحمد تعطي المرأة حقها قبل الرجل والمجتمع يحترمها ويغار عليها ويذب عنها فحال المرأة هنا غير حالها في الدنيا جميعها.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

كتبه

ربيع بن هادي عمير المدخلي

5 ذي الحجة 1424هـ


طاقات المرأة وقدراتها العقلية والعلمية

فهرس طاقات المرأة وقدراتها العقلية والعلمية

طاقات المرأة وقدراتها العقلية والعلمية تتجلى في شخصية "د.عزيزة المانع"

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه:
أما بعد:
فقد اطلعت على مقال للكاتبة "عزيزة المانع" نشرته جريدة عكاظ في يوم الجمعة 21 محرم 1425هـ الموافق 12 ماري 2004 السنة السادسة والأربعون العدد (13712) تحت عنوان " الخوف من الندية".
ضمنته دفاعا عن زينب غاصب التي شاركت مجموعة من النساء في منتدى نسائي تحدثن فيه عن حقوق النساء باسم الإسلام، ووقعن في مخالفات لما قرره الكتاب والسنة عن حقوق الرجال والنساء،وكانت أشدهن مخالفة الكاتبة " زينب غاصب" فرددت بعض أقوالهن نظراً لضيق وقتي لكني أعطيت كلام زينب شيئاً من الاهتمام لكثرة مخالفتها وشدتها.
فتصدت الكاتبة "عزيزة المانع" للدفاع عنها لكنها لم تناقش إلا بعض انتقاداتي لمخالفات زينب فماذا عملت "د.عزيزة".
لقد عقدتُ ثلاثة فصول في رسالتي " الحقوق والواجبات للرجال والنساء في الإسلام" تبطل دعاوى زينب غاصب ومن سبقها من دعاة تحرير المرأة، في أن المرأة مساوية للرجل مساواة مطلقة وند له في الحقوق والواجبات.
فإن كانت لديها قدرة وإنصاف فلتوف الموضوع حقه، بمناقشة كل ما تضمنته هذه الرسالة من أدلة وبراهين أقمتها على بطلان شبهات دعاة تحرير المرأة.
ولعل سائلا يقول: ماذا عملت د.عزيزة المانع التي جاءت لتدافع عن فكرها وعن زميلتها في هذا الفكر ألا وهي زينب غاصب.
فأجيبه:
لقد كان عملا هزيلا جداً يتناسب مع ضعف المرأة وضعف عقلها وتهافت حججها أمام خصمها.
1- لقد انتقتْ بعض أدلتي القرآنية التي وقفت عليها وجفلت عن البعض الآخر، وعن تفسيرها الذي نقلته عن بعض أئمة التفسير.
2- انتقتْ بعض تعليقاتي على هذه الأدلة وحادت عن تعليقات أخرى، مهمة جداً فيها تقوية لحججي، وفيها توضيح لمن لا يفهم من القراء معاني النصوص القرآنية.
3- قامتْ بتجزئة بعض النصوص التي انتقتها، فتتعلق بالبعض الذي تظن أنها ستغالط به القراء، وتزعم أنه حجة لها، وتهمل وتتجاهل الجزء الذي هو موضع الاستشهاد، وحجة ناصعة عليها وعلى دعاة تحرير المرأة والمنادين بمساواتها المطلقة للرجل.
4- نقلت تفسير الشوكاني لقوله تعالى ( أومن ينشأ في الحلية وهو في الخصام غير مبين ) بأن المراد به النساء، وذكر الشوكاني صفات النساء التي تدل على ضعفهن، وضعف عقولهن وحجتهن، ثم نقلت عنه تفسير ابن زيد بأن المراد بذلك إنما هو الأصنام، ثم علقت عليه بقولي:" وهو تفسير غير صحيح يرده ما يكاد يجمع عليه المفسرون وعلى رأسهم عبد الله بن عباس رضي الله عنهما"، ونقل الشوكاني عن ابن عباس قوله ( أومن ينشأ في الحلية ) قال : "هو النساء فرق بين زيهن وزي الرجال، ونقَصهن من الميراث، وبالشهادة وأمرهن بالقعدة، وسماهن خوالف " .
فتجاهلت عزيزة هذا الكلام الذي ضمنته قولي " يرده ما يكاد يجمع عليه المفسرون ومنهم ابن عباس ..الخ " وزعمت أن تفسير الشوكاني إنما يمثله وحده، وهو عندها رأي غير ملزم لأحد .
5- إن هذه المرأة لتتسم بالجرأة المتناهية فتراها تعارض النصوص القرآنية والنبوية بهواها وهوى غيرها بشكل مرعب، وتعارض كلام العلماء.
6- وتراها لا تعتد بكلام العلماء من مفسرين وغيرهم مع فقرها المدقع في العلوم الشرعية، وجهلها المطبق بالقرآن والسنة.
ولقد اتهمتني بالانتقاء كما هو شأن دعاة تحرير المرأة، ومنهم بعض المشاركات في المنتدى المشار إليه، حيث اتهمت العلماء بانتقاء النصوص التي تساير التقاليد والأعراف.
وإني لأطالب الجميع بإثبات هذه الدعوى الكبيرة وأخص منهم "د.عزيزة" وهذه المشاركة المشار إليها، وأقول لهم جميعاً ( وتحسبونه هيناً وهو عند الله عظيم).
وأقول بماذا نصف أعمال هذه المرأة "عزيزة" أترك ذلك إلى القراء المنصفين.
وأقول لها :"أوردها سعد وسعد مشتمل ما هكذا يا سعد تورد الإبل".
وأقول لها :" رمتني بدائها وانسلت".
وليرجع القارئ إلى رسالتي " الحقوق والواجبات للرجال والنساء في الإسلام" وإلى مقالها الذي نشر في جريدة عكاظ بالتاريخ المذكور، وإلى تعقبي عليها في هذا المقال، ليرى أحقية وصدق ما نسبته إليها من أعمال.
وإني لأرجو من الله أن ينفع المسلمين بما تضمنته هذه المناقشات من بيان للحق ورد للباطل.

كتبه :
ربيع بن هادي عمير المدخلي

وإلى مناقشة الدكتورة عزيزة المانع في مقالها :
أولاً- قالت الكاتبة "عزيزة المانع":" كتب الدكتور ربيع المدخلي في إحدى الصحف يقول إنه قرأ كلاماً لزينب غاصب فحواه أنها ترى (أن المرأة ليست تابعة للرجل بل هي ند للرجل), وأن (الله سبحانه وتعالى لم يجعل العمل والأجر حكراً على الرجل ولم يجعله مضاعفاً له وإنما ساوى بينهما في الحقوق والواجبات). وأنه يريد أن يبين لها ولغيرها أن لا مساواة بين الرجل والمرأة, وأن المرأة عليها أن تعلم أنها (تابعة) للرجل وليست (نداً) له. والذين يقرأون تعقيب د.المدخلي يلحظون مدى ما بذله من اجتهاد في انتقاء ما يراه أدلة صالحة لإقناع القراء ببطلان قول زينب غاصب عن ندية المرأة للرجل, وصواب قوله في تبعيتها له ".
أقول:
هنا يظهر عجز النساء وتهربهن عن الإجابة عن كل أدلتي وكلام العلماء في تفسير هذه الأدلة ، لماذا لا تدافع زينب الغاصب عن نفسها وعن دعاواها ؟ لماذا تلجأ "عزيزة المانع" إلى هذا الانتقاء؟
أنا لم أنتق الأدلة التي أراها صالحة لإقناع القراء ببطلان قول زينب الغاصب بندية المرأة للرجل وصواب قولي في تبعيتها له، وسيرى القراء أن "د.عزيزة" هي التي تعارض القرآن والسنة ثم تنتقي ما يوافق هواها

ثانياً- قالت الكاتبة:" وأنا هنا لن أخوض فيما اختلف حوله الكاتبان(1) فهذا شأنهما, لكني فقط سأتوقف عند بعض ما أورده الدكتور المدخلي من استشهادات يرى أنها تدل على تبعية المرأة للرجل " .
أقول لهذه الكاتبة لماذا توقفت عند هذا البعض وأحجمت عن ما اختلف فيه الكاتبان أليس هذا انتقاء يدل على العجز عن مواجهة كل أدلتي وما رافقها من أقوال أئمة الإسلام وهي كثيرة وقوية ودامغة وهي تدل على أن الكاتب قد ساق من الأدلة ما يقنع بعضه القراء فضلا عن كله ، وإذا كانت هذه الكاتبة تصر على أني انتقيت من الأدلة ما رأيته صالحا لإقناع القراء ببطلان قول زينب الغاصب الخ فلتأت ببقية الأدلة التي كتمتها إن كانت صادقة في دعواها وإلا تبين للناس سقوط دعواها واتهامها وقد سبقها إلى هذه الدعوى أميرة كشغري حيث اتهمت العلماء بانتقاء الأدلة التي توافق العادات والتقاليد فطلبت منها الإتيان بما كتمه العلماء ولا أزال أطلب منها الإتيان بما يدين هؤلاء العلماء بالكتمان كما أطلب مثل ذلك من الدكتورة "عزيزة المانع" .

ثالثاً- قالت الكاتبة :" وعليه أن يأتي بغيرها إن كان ملحا في إقناع القراء بتبعية المرأة للرجل " .
أقول:
1- إن هذه الأدلة التي تصديتِ لمناقشتها كافية لإثبات هذه التبعية.
2- أنا جئت بغير هذه الأدلة وما جئت به كثير شاف كاف قال تعالى ( وننزل من القرآن ما هو شفاء ورحمة للمؤمنين ) .
3- أن هذا الطلب الذي طلبته مني لا يلزمني وإنما يلزمك أنت التي ادعيت عليّ أنني انتقيت من الأدلة ما أراه صالحا لإقناع القراء ..الخ والبينة على المدعي وصدق الله العظيم في قوله ( أو من ينشأ في الحلية وهو في الخصام غير مبين )، وصدق رسول الله صلى الله عليه وسلم حيث يقول عن النساء:" إنكن ناقصات عقل ودين" .
رابعا- قالت الكاتبة : أولاً: استشهد بقوله تعالى: {والله جعل لكم من أنفسكم أزواجاً وجعل لكم من أزواجكم بنين وحفدة ورزقكم من الطيبات} وقوله سبحانه: {ومن آياته أن خلق لكم من أنفسكم أزواجاً لتسكنوا إليها وجعل بينكم مودة ورحمة إن في ذلك لآيات لقوم يتفكرون}. ثم علق على هاتين الآيتين بقوله: (تأملوا أيها المؤمنون والمؤمنات العقلاء قول الله تعالى: {خلق لكم من أنفسكم} و{جعل لكم من أنفسكم} لتدركوا ما ميز الله به الرجل على المرأة وأنها جعلت للرجل ومن أجله). ولقد تأملت في هذه الآيات كما طلب منا الكاتب الكريم, فما وجدتُ فيها ما يدل على اختصاصها بالرجال دون النساء, فهذه الآيات, كما يدل ظاهرها, خطاب موجه للجنسين فهي تشمل الرجال والنساء, ومن ثم فإن المعنى الذي ذكره الكاتب هو معنى مشترك بين الرجال والنساء, فإن كانت المرأة خلقت للرجل ومن أجله فإن الرجل أيضا خلق للمرأة ومن أجلها " .
أقول : تأملت الكاتبة هذه الآيات فما وجدت فيها ما يدل على اختصاصها بالرجال دون النساء .
وأقول لقد تأملها علماء الأمة ومفسروها فوجدوا هذه الآيات ظاهرة الدلالة على اختصاصها بالرجال ولم يفهم أحد أبدا شمولها للجنسين بل الأمر لا يحتاج إلى كثير تأمل وإذا كان كذلك فلا يضر عدم وجدانك لهذا الاختصاص .
ولم يقل أحد أبداً إن الرجل خلق للمرأة فإن في هذا القول مكابرة ورد لظاهر القرآن .
خامساً- قالت الكاتبة : " ولا أظن الدكتور المدخلي يجهل أن الخطاب العام في اللغة العربية متى جاء بصيغة جمع المذكر شمل الإناث ".
أقول: هداك الله هذا الخطاب يقال للصغار من طلبة العلم ولا يقال لمن قضى دهراً في دراسة الشريعة الإسلامية .
وأقول لإفادة بعض القراء إن العام بحسب المراد منه ثلاثة أنواع :
الأول : العام الباقي على عمومه وقد قال الأصوليون إنه قليل ومثلوا له بقوله تعالى : (حرمت عليكم أمهاتكم ) فإنه لا خصوص فيها وقوله تعالى ( يأيها الناس اعبدوا ربكم ) ، (يا أيها الناس اتقوا ربكم إن زلزلة الساعة شيء عظيم ) فهذان النصان وأمثالهما خطاب لجميع العقلاء عربهم وعجمهم ذكورهم وإناثهم لا يخرج منه فرد ولا جنس ولا نوع.
وقوله تعالى:( يا أيها الذين آمنوا اتقوا الله وقولوا قولاً سديدا فهذا النص المراد به جميع المؤمنين ذكورا وإناثا) .
الثاني : العام المراد به الخصوص مثل قوله تعالى ( الذين قال لهم الناس إن الناس قد جمعوا لكم ) فلفظ الناس هنا يشمل البشر جميعا ولكن العموم غير مراد إذ القائل بعض الناس بالتأكيد ، بل قيل في كتب التفسير إن القائل رجل واحد من خزاعة والمقول لهم بعض الناس أيضا ، ومثله قوله تعالى (كتب عليكم القتال وهو كره لكم ) وقوله ( يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله وذروا البيع ) .
فالعموم في هذين النصين لا يشمل النساء إذ وجوب الجهاد خاص بالرجال وكذلك وجوب السعي إلى الجمعة وترك البيع خاص بالرجال فلا تجب الجمعة ولا الجماعة على النساء ، فالعموم في هذا النوع الثاني يراد به الخصوص فلا يدخل فيه النساء .
والنوع الثالث : العام المخصوص وله أمثلة : منها قول الله تعالى ( ولله على الناس حج البيت من استطاع إليه سبيلا ) فخص الوجوب على الناس بالمستطيعين دون غيرهم .
فحديثها عن العموم يدل على جهل بالعموم وأنواعه وصيغه وهي كثيرة ومنها كل وجميع وأدوات الشرط والاستفهام والموصولات .
قولها :" إن العام إذا جاء بصيغة جمع المذكر يدخل فيه الإناث" ليس على إطلاقه كما مرت بنا الأمثلة وكما هو معروف لدى علماء الأصول وغيرهم بل هو منقوض بنصوص كثيرة .
ومنها قول الله لرسوله الكريم صلى الله عليه وسلم : ( وحرض المؤمنين على القتال) وقوله تعالى :" يا أيها النبي حرض المؤمنين على القتال ) الأنفال(65) وقوله تعالى ( إن الله اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة) فهذه النصوص لفظ المؤمنين فيها خاص بالرجال ولا يدخل فيه النساء فإن قيل: إن هذه النصوص خاصة بالجهاد ووجوب الجهاد وخاص بالرجال قلنا وكفى بذلك فضلا للرجال وميزة على النساء.
ثم إن هذه النصوص أدلة على بطلان دعواها من إطلاق العموم وبطلان دعواها بندية النساء ومساواتهن للرجال وعدم تبعيتهن للرجال .
ثم نسألها لم يدخل النساء كثراً وكثيراً في صيغ العموم التي يخاطب الله فيها الرجال ويأمرهم أو ينهاهم؟ ولا يوجد العكس على الإطلاق ألا يدل هذا على فضل الرجال على النساء وأن النساء تابعات للرجال.
سادساً- قالت الكاتبة :"كما أن كلمة أزواج تطلق على المرأة والرجل فما الذي يجعلنا نفهم من الآية أنها خطاب خاص بالرجال دون النساء " .
أقول: إن كلامك بهذا الإطلاق باطل لا سند له من كلام الله ولا من كلام رسوله ولا من كلام العرب.
وأقول:
إن لفظ أزواج ليس كما تصورته هذه المرأة، والمتتبع لموارده في نصوص القرآن يجد أنه:
1- قد يطلق على الحيوانات كما قال تعالى : ( وأنـزل لكم من الأنعام ثمانية أزواج ) وقال : ( ثمانية أزواج من الضأن اثنين ومن المعز اثنين ) الآيات .
فلفظ أزواج في هذه الآيات يتناول ذكور هذه الحيوانات وإناثها.
2- وقد يطلق في القرآن فيتناول ذكور كل الأجناس من الجن والإنس والحيوانات والنباتات وما لا يعلمه إلا الله كما قال تعالى : ( سبحان الذي خلق الأزواج كلها مما تنبت الأرض ومن أنفسهم ومما لا يعلمون ).
3- وإذا كان الخطاب لبني آدم وجاء هذا اللفظ منكَّراً فإن كانت هناك قرينة تصرفه إلى أحد الجنسين صرف إليه وإلا بقي على عمومه يتناول الذكور والإناث مثل قوله تعالى : ( والله خلقكم من تراب ثم من نطفة ثم جعلكم أزواجا ) فلفظ أزواج أطلق هنا على الذكور والإناث.
4- وإذا جاء أيضاً منكَّراً وهناك قرائن تصرفه إلى أحد الجنسين صرف إليه مثل قوله تعالى:
أ - ( والذين يتوفون منكم ويذرون أزواجاً يتربصن بأنفسهن أربعة أشهر وعشرا) البقرة (234) .
ب- وقوله تعالى :( والذين يتوفون منكم ويذرون أزواجاً وصية لأزواجهم) البقرة (240).
ج- وقوله تعالى:( ولقد أرسلنا رسلاً من قبلك وجعلنا لهم أزواجاً وذرية) الرعد(38).
د- وقوله تعالى:( والله جعل لكم من أنفسكم أزواجا وجعل لكم من أزواجكم بنين وحفدة) النحل(72)
هـ - وقوله تعالى:( والله خلق لكم من أنفسكم أزواجاً لتسكنوا إليها).
فإنه ينظر إلى ألفاظ النص وسياقه إذ السياق يخصص العام ويقيد المطلق، والناظر في ألفاظ هذه الآيات وسياقاتها ، ومنها هاتان الآيتان التي دار الحوار حولهما، يقطع بأن المراد بلفظ الأزواج فيهما إنما هو النساء، ومن هنا أطبقت كتب التفسير على أن المراد بالأزواج إنما هو النساء.
ومن هنا قال الشوكاني عند تفسير آية النحل (والله جعل لكم من أنفسكم أزواجا):"قال المفسرون يعني النساء فإنه خلق حواء من ضلع آدم. أو المعنى: خلق لكم من جنسكم أزواجاً لتستأنسوا بها، لأن الجنس يأنس إلى جنسه ويستوحش من غير جنسه وبسبب هذه الآنسة يقع بين النساء والرجال ما هو سبب للنسل الذي هو مقصود الزواج، ولهذا قال(وجعل لكم من أزواجكم بنين وحفدة) " فتح القدير(3/213-214).
5- وإذا جاء مضافاً إلى ضمير الذكور فالمراد بالأزواج النساء قطعاً كما في قوله تعالى :" وجعل لكم من أزواجكم بنين وحفدة).
-وقوله تعالى:( يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين).
- وقوله تعالى:( ولكم نصف ما ترك أزواجكم إن لم يكن لهن ولد).
- وقوله تعالى في قوم لوط:( وتذرون ما خلق لكم ربكم من أزواجكم).
- وقوله تعالى:( وما جعل أزواجكم اللائي تظاهرون منهن أمهاتكم).
- وقوله تعالى:( خالصة لذكورنا ومحرم على أزواجنا).
- وقوله تعالى:( ربنا هب لنا من أزواجنا وذرياتنا قرة أعين).
- وقوله تعالى:( وصية لأزواجهم متاعاً إلى الحول غير إخراج).
- وقوله تعالى:( إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين).
- وقوله تعالى:( والذين يرمون أزواجهم ثم لم يكن لهم شهداء إلا أنفسهم فشهادة أحدهم أربع شهادات بالله إنه لمن الصادقين).
فالمراد قطعاً ويقيناً بالأزواج في كل هذه الآيات إنما هن النساء .
6 - وإذا أضيف لفظ "أزواج" إلى ضمير الإناث فالمراد به قطعاً الذكور لا الإناث مثل قول الله تعالى:( فلا يعضلوهن أن ينكحن أزواجهن).
7- وإذا وصف لفظ الأزواج بوصف الإناث كقوله تعالى في سياق جزاء المؤمنين في الدار الآخرة ( ولهم فيها أزواج مطهرة وهم فيها خالدون ) البقرة (25) وقوله تعالى (للذين اتقوا عند ربهم جنات تجري من تحتها الأنهار خالدين فيها وأزواج مطهرة ورضوان من الله والله بصير بالعباد ) آل عمران (15) كان هذا الوصف في هذا السياق نصاً بأن المراد بالأزواج في الآيتين إنما هو الإناث.
وبهذا التقرير الواضح المفصل تسقط مغالطات هذه المرأة ومعارضاتها للآيات التي احتججنا بها على أن المرأة خلقت للرجل ومن أجله.
وبعد هذا تأمل أيها القارئ كل من الآيتين اللتين جادلت فيهما هذه المرأة التي تجادل بغير علم ولا هدى ولا كتاب منير.
الأولى من سورة النحل، والثانية من سورة الروم، يتجلى لك أن الخطاب إنما هو للذكور والضمائر إنما هي لهم.
ففي الآية الأولى أضاف الأزواج إلى ضمير الذكور ( وجعل لكم من أزواجكم بنين وحفدة) وهذا يجعلك تقطع أن المراد بالأزواج هنا إنما هن النساء.
وفي الآية الثانية ترى الخطاب أيضاً إنما هو موجه إلى الرجال، والضمائر إنما تعود إليهم، فيكون المراد بالأزواج النساء، وفي أخرها ما يؤكد ذلك وهو قوله (لتسكنوا إليها) فالضمير في إليها ضمير الإناث وهو عائد إلى لفظ الأزواج والمراد به الإناث.
وأعتقد أيها القارئ أنك أدركت صواب ما قررناه من أن الندية المزعومة التي تدعيها هذه المرأة ومن وراءها، لا أساس لها، وأن المرأة تابعة للرجل وخلقت له ومن أجله.
والمؤمنة لا تتأفف من هذه التبعية التي شرعها الله، وإنما ترى أنها شرف لها، لأن ذلك ناشئ عن حكم الله الكوني وحكمه الشرعي، والمؤمن لا يعارضهما، لأنه يؤمن بأن ذلك من حق الله ومن مقتضى ربوبيته وألوهيته وسيأتي زيادة تقرير لهذا الحق إن شاء الله.
سابعاً- قالت الكاتبة:" استشهد الكاتب بقول الرسول صلى الله عليه وسلم " الدنيا متاع وخير متاعها المرأة الصالحة" وعلق على ذلك بقوله فالمتاع هو ما ينتفع به من عرض الدنيا قليلها وكثيرها وخير ما ينتفع به الرجل المرأة الصالحة"وهو قول حق ولكن أليس أيضاً (خير ما تنتفع به المرأة المؤمنة الزوج الصالح)؟".
أقول:
هذه المرأة المسكينة تعارض النصوص بعقلها والرسول صلى الله عليه وسلم يقول عن النساء :" إنكن ناقصات عقل ودين".
فإن استمتاع الرجل بالمرأة يختلف عن استمتاع المرأة بالرجل، فالرجل الصالح بنشد المرأة الصالحة ويبذل الغالي والرخيص للحصول عليها فإذا وجد مطلوبه حصل له السكن كما قال تعالى (( لتسكنوا إليها)).
ثم إن الحديث الذي عارضته برأيها، يلتقي مع الآية الكريمة التى حادت عنها وتجاهلتها، وهي قول الله تعالى (( زين للناس حب الشهوات من النساء والبنين والقناطير المقنطرة من الذهب والفضة والخيل المسومة والأنعام والحرث ذلك متاع الحياة الدنيا والله عنده حسن المآب)).
فالمراد بالناس هنا الرجال لا يدخل فيه النساء، لأنهن من جملة مطالب الرجال ومتاعهم، والذي يطلب ويكد ويتعب في الحصول على مطالبه يجد عند نجاحه من اللذة والمتعة والراحة والسكن والهناء، ما لا يجده المسترخي المنتظر لما يأتيه ولمن يأتيه.
فالمتاع الذي يحدثنا عنه القرآن والسنة غير المتاع الذي تقوله "د.عزيزة" ، وقد قال الصحابي الجليل أبو هريرة لرجل :" يا ابن أخي إذا حدثتك عن رسول الله صلى الله عليه وسلم حديثاً فلا تضرب له الأمثال" رواه ابن ماجة(22).
وكان الصحابة رضي الله عنهم إذا حدثوا عن رسول الله صلى الله عليه وسلم بحديث فعارضه أحد أو خالفه، يغضبون أشد الغضب لأنهم يحدثون عن الصادق المصدوق الذي لا ينطق عن الهوى.

ثامناً- قالت الكاتبة:" ثالثاً: استشهد الكاتب بقوله تعالى: {يا أيها الذين آمنوا إن من أزواجكم وأولادكم عدواً لكم فاحذروهم, وإن تعفوا وتصفحوا وتغفروا فإن الله غفور رحيم} ثم علق على الآية بقوله: (فالمرأة غير الصالحة قد تفتن الرجل في دينه وتثبطه عن الطاعات وعن فعل الخير وتحمله على قطيعة الرحم...) وهنا أيضاً يمكن القول: أليس الرجل غير الصالح هو كذلك قد يفتن المرأة في دينها ويثبطها عن الطاعات إلخ? وواقع الحياة مليء بأمثلة ذلك. كما أن الآية لا يبدو فيها ما يفيد أنها خاصة بالرجال دون النساء, فهي ينطبق عليها ما قيل عن الآيتين السابقتين".
أقول:
إن ما قلتُه حق لأنه مبني على قول الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه.
1- وقولك معارِضَةً لقول الله تعالى:" أليس الرجل غير الصالح هو كذلك قد يفتن المرأة في دينها ويثبطها عن الطاعات إلخ?".
فأقول:
لا يجوز لك هذه المعارضة وما قلتِه نادر قطعاً ، والأحكام لا تبنى على الأمور النادرة، والله أعلم بأحوال عباده وتعالى الله عما يقول الظالمون علواً كبيراً.
فالله لا يتحيز للرجال تعالى وتقدس وهو أعلم بأحوال النساء وما يخفيه غير الصالحات من مكر وكيد.
2- وقولك:" وواقع الحياة مليء بأمثلة ذلك. كما أن الآية لا يبدو فيها ما يفيد أنها خاصة بالرجال دون النساء, فهي ينطبق عليها ما قيل عن الآيتين السابقتين".

أقول:
هذا من التخرص والمعارضة بالباطل، فما هي أدلتك على أن الواقع كذلك؟، وعلى أي الدراسات والإحصائيات اعتمدت؟، وكم هن النساء الصالحات القانتات قد فسدن عن طريق أزواجهن؟.
إن الأمور النادرة لا تبنى عليها الأحكام ولا يعارض بها الشرائع، بل هي واضحة جدا كما بينت بطلان دعواك عدم الخصوصية فيما سبق قريباً وأن المراد بالأزواج في هذه الآية إنما هن النساء.
تاسعاً- قالت الكاتبة:" يقول د المدخلي: وكما أن المرأة من نعم الله على الرجل في هذه الحياة الدنيا فهي في الآخرة نعمة تدخل ضمن ما يجازى الله به عباده الصالحين على إيمانهم وعملهم الصالح" ثم يدلل على قوله هذا بآيتين من القرآن الكريم هما:(( قل هل أنبئكم بخير من ذلكم للذين اتقوا عند ربهم جنات تجري من تحتها الأنهار خالدين فيها وأزوج مطهرة ورضوان من الله والله بصير بالعباد)) وقوله عزل وجل :(( وبشر الذين آمنوا وعملوا الصالحات أن لهم جنات تجري من تحتها الأنهار كلما رزقوا منها من ثمرة قالوا هذا الذي رزقنا من قبل وأتوا به متشابها ولهم فيها أزواج مطهرة وهم فيها خالدون))، لكن هاتين الآيتين هما أيضا لا يوجد فيهما ما يدل على اقتصارهما على الرجال فقوله تعالى (للذين اتقوا) و(الذين آمنوا) يدخل فيه النساء والرجال معاً، ولهذا فإنه يصح لنا أن نستعير تعليق المدخلي السابق لندلل به على أن الرجل هو أيضاً من نعم الله على المرأة في هذه الدنيا وفي الآخرة".
أقول فمع الأسف الشديد :
1- لقد حذفت هذه المرأة هنا آية كريمة من أقوى أدلتي ألا وهي قوله تعالى : ( زين للناس حب الشهوات من النساء والبنين والقناطير المقنطرة من الذهب والفضة والخيل المسومة والأنعام والحرث ذلك متاع الحياة الدنيا والله عنده حسن الثواب ) آل عمران (14) .
ثم حذفتْ وجه استدلالي بها ومعظم تعليقي عليها وهو قولي الآتي :
" فجعل هذه الأشياء من شهوات الرجال ومطامحهم ومما يتمتعون به في هذه الحياة الدنيا ومن ضمن ذلك بل أولها المرأة، فهي من متاع الرجل وفي مقدمة شهواته .
فإن كان الرجل صالحاً والمرأة صالحة فنعم المتاع .
وكذلك الأموال إن استعان بها على طاعة الله فنعم المال الصالح للرجل الصالح .
وإن كان الرجل والمرأة غير صالحين فبئس المتاع والمستمتع .
ولم تبق من هذا التعليق إلا قولي:
"وكما أن المرأة من نعم الله على الرجل في هذه الحياة الدنيا فهي في الآخرة نعمة تدخل ضمن ما يجازي الله به عباده الصالحين على إيمانهم وعملهم الصالح" .
فلا أدري لأي غرض أبقتْ هذين السطرين فقط، بعد حذفها للآية السالفة، ومعظم تعليقي عليها.
أليس هذا انتقاءً خطيراً يهدم أمانة الفاعل؟!!.
2- إن هذه المرأة على إعجابها بنفسها، يتجلى في جدالها ضعف المرأة وقصورها وضعف حجتها، فهي تنظر إلى جزء من الدليل وتنسى الجزء الذي هو موضع الاستدلال، وتذكر بعض أدلتي وتغفل أو تحذف عمداً بعضها.
ولا تستحي من الله والمؤمنين فتذهب تعارض بجهلها وهواها كلام الله وكلام رسوله صلى الله عليه وسلم بكل جرأة.
ووالله إني لأكفكف قلمي عن وصف عملها هذا بما يستحق وعن تشبيه عملها بأعمال قوم خرجوا على الأمة بمثل هذه المعارضات الباطلة.
3- لقد قالت بعد الآيتين اللتين ساقتهما وعارضتهما:" وقد ذكر الله جزاء المؤمنين في الآخرة في عدد من سور القرآن ومن ضمن هذا الجزاء الحور العين.
وقال تعالى في سورة النبأ:(( إن للمتقين مفازاً حدائق وأعناباً وكواعب أتراباً وكأسا دهاقاً لا يسمعون فيها لغواً ولا كذاباً)) وإذا ذكر جزاء المؤمنات فإنما يذكر تبعاً ولا يعدهن برجال من أوصافهم كذا وكذا .
قال تعالى:(( مثل الجنة التي وعد المتقون فيها أنهار من ماء غير آسن وأنهار من لبن لم يتغير طعمه وأنهار من خمر لذة للشاربين وأنهار من عسل مصفى ولهم فيها من كل الثمرات ومغفرة من ربهم)) محمد(15)، ثم سقت آية أخرى في هذا المعنى ثم علقت بقولي:" ومن هذه الآيات يدرك المؤمنون والمؤمنات بالله فضل الرجال على النساء في الدنيا والآخرة وأن المرأة دون الرجل في الدنيا والآخرة لا ينازع في ذلك إلا من يجادل في آيات الله بالباطل ليدحض به الحق فيا ويل له من عقاب الله .
يؤكد كل هذا ما يأتي من النصوص القرآنية والنبوية ".
ثم سقتُ آيتين وحديثين يدل كل منها على نقصان المرأة عن الرجل، ومجموع ما سقته في هذا الباب عشرة نصوص قرآنية ونبوية كلها تدل على فضل الرجل على المرأة وسقت كلام العلماء في شرحها وبيانها.
دع عنك ما ذكرته في الباب الثاني من الأدلة والمناقشات لزينب غاصب وغيرها من الأمور التي تهربت منها "د.عزيزة".
4- وبعد هذا أعود إلى المناقشة لأبين للقارئ نقصان عقل المرأة ودينها مهما اغترت بنفسها وانتفخت إعجاباً بها وأعجب بها السفهاء.
قالت بعد أن ساقت الآيتين وأهملت الثالثة وما بعدها من الأدلة في هذا الفصل الذي انتقته :" لكن هاتين الآيتين هما أيضا لا يوجد فيهما ما يدل على اقتصارهما على الرجال فقوله تعالى (للذين اتقوا) و(الذين آمنوا) يدخل فيه النساء والرجال معاً، ولهذا فإنه يصح لنا أن نستعير تعليق المدخلي السابق لندلل به على أن الرجل هو أيضاً من نعم الله على المرأة في هذه الدنيا وفي الآخرة".
أقول: إني أجد نفسي مضطراً لإعادة نص الآيتين اللتين أغفلت موضع الاستدلال منهما، ليرى القارئ مدى جهل هذه المرأة وضعف أمانتها.
قال تعالى:(( قل أؤنبكم بخير من ذلكم للذين اتقوا عند ربهم جنات تجري من تحتها الأنهار خالدين فيها وأزواج مطهرة ورضوان من الله والله بصير بالعباد ) آل عمران (15) .
فماذا فعلتْ هذه المرأة المسكينة، لقد أهملت موضع الاستدلال وهو قوله في هذه الآية ( وأزواج مطهرة)، والأزواج المطهرة هنا النساء اللاتي وعد الله بهن الرجال المتقين.
فقد يكون للمؤمن في الجنة زوجتان وفي بعض الروايات سبعون زوجة من الحور العين وذلك جزاء يخص الرجال.
أما النساء فيدخلن في ضمن جزاء المؤمنين ولم يعدهن الله بأزواج مطهرين فيكون للمرأة مثلا زوجان أو سبعون زوجا ، فظهر بهذا فضل الرجل على المرأة في الآخرة.
ونص الآية الثانية:(( وبشر الذين آمنوا وعملوا الصالحات أن لهم جنات تجري من تحتها الأنهار كلما رزقوا منها من ثمرة رزقاً قالوا هذا الذي رزقنا من قبل وأتوا به متشابها ولهم فيها أزواج مطهرة وهم فيها خالدون ) البقرة (25) .
ماذا فعلت "د.عزيزة" لقد تناست موضع الشاهد من هذه الآية وهو قوله( ولهم فيها أزواج مطهرة) والقول فيها مثل ما أسلفنا في التعليق على الآية الأولى فلا نعيده.
ولنا أن نسأل الدكتورة لماذا تعارضين كلام الله وكلام رسوله؟، ألست قد رضيت بالله رباً وبالإسلام ديناً فما حكم هذه المعارضات بالعقل والهوى؟، ولماذا تغفلين وتحيدين عن موضع الاستدلال من النصوص؟ بل لماذا تحذفين بقية أدلتي؟، ولماذا تحذفين ما لا مجال للقول فيه من قريب ولا من بعيد وهو قول الله تعالى : ( إن للمتقين مفازا حدائق وأعنابا وكواعب أترابا) فهل الكواعب من الذكور أو الإناث؟، وهل يشترك الذكور والإناث وإذا قلنا أنه خاص بالإناث فهل يدخلن ضمن جزاء المؤمنات حتى تساوي المرأة الرجل في الآخرة؟.
أو أن المرأة المؤمنة تصير من الكواعب الأتراب لتكون من ضمن جزاء الرجل المؤمن؟.
أرجوا أن تكون الإجابة عن هذه الأسئلة نابعة من الإسلام لا من مناهج أوربا وأمريكا.
وحتى الأوربيين والأمريكان يحاربون بتر النصوص وحذفها، ويعتبرونه من الخيانة المسقطة لمرتكبها، وقد وقعت في هذا زينب غاصب التي تحامين عنها فوقعتِ في شر مما وقعت فيه من تحريف النصوص ومعارضتها وبترها وحذفها.
فتوبي إلى الله وأنيبي إليه خير لك في الدنيا والآخرة فوالله لأن تكوني جزاءً لأدنى المؤمنين درجة في الجنة خير لك من أن تكوني من أهل النار، واعلمي أن أكثر أهل النار من النساء، فاحذري أن تدخلي في غمار هذه الكثرة.
وقولك:" ولهذا فإنه يصح أن نستعير تعليق المدخلي السابق لندلل به على أن الرجل هو أيضاً من نعم الله على المرأة في هذه الدنيا وفي الآخرة".
أقول:
1- لا سواء فكلامي مستمد من كلام الله وكلام رسوله مطابق لهما وكلامك نابع من الهوى ويجري مجرى المعارضة لنصوص القرآن الكريم.
إن المرأة تستفيد من الرجل في الدنيا لأنه يسوق لها مهراً ويؤمن لها السكن والنفقات وما أستحي من ذكره ، ولكن هذا لا يقتضي المساواة بينهما بل هذا يدل على علو مكانة الرجل وهو في خلقته وما زوده الله به من الرجولة والشجاعة، وكمال العقل وحسن التصرف، فهذا وذاك لا يسمح بادعاء المساواة بين الرجل والمرأة ولهذا اختار الله الأنبياء والرسل من الرجال لا من النساء والخلافة والقضاء والوزارة وغيرها لم تشرع إلا للرجال.
وقد دلت النصوص وتطبيقات الخلفاء الراشدين وتقريرات العلماء أن هذه المهمات العظيمة إنما تناط بالرجال.
وهذا وذاك لا يسمح بادعاء المساواة إلا من لم يرض بالله رباً وبالإسلام ديناً، والله يفعل ما يشاء ويحكم في ملكه بما يريد، فله أن يفضل بعض الرجال على بعض بل بعض الرسل على بعض وله أن يفضل الرجال على النساء ولا يستطيع أهل السموات والأرض مجتمعين أو متفرقين أن يقولوا لم فعلت كذا ولم فضلت فلاناً على فلان، ولم فضلت الرجال على النساء .
وقد جعل الله لكل شيء قدراً، وما ربك بظلام للعبيد.
عاشراً- قالت الكاتبة:" خامساً: يقول د.المدخلي: إن الله سبحانه (إذا ذكر جزاء المؤمنات فإنما يذكره تبعاً لجزاء المؤمنين ولا يعدهن برجال من أوصافهم كذا وكذا, قال تعالى: {مثل الجنة التي وعد المتقون فيها أنهار من ماء غير آسن, وأنهار من لبن لم يتغير طعمه, وأنهار من خمر لذة للشاربين, وأنهار من عسل مصفى, ولهم فيها من كل الثمرات ومغفرة من ربهم} (سورة محمد/15), وقال تعالى: {ليدخل المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ويكفر عنهم سيئاتهم وكان ذلك عند الله فوزاً عظيماً} (الفتح/5), وهاتان الآيتان الأولى منهما لا يظهر فيهما مطلقاً تخصيص ذكر للنساء, حيث هن متضمنات(2) في قوله تعالى (المتقون) فكيف يمكن القول إن جزاء المؤمنات جاء فيها تبعاً لجزاء المؤمنين? أما الآية الثانية فهي وإن كان فيها نص على ذكر المؤمنات إلا أن جزاءهن لا يبدو (تبعاً) لجزاء المؤمنين, وإنما هو مرافقة ومصاحبة. ويردف الكاتب هذه الآيات بقوله: (ومن هذه الآيات يدرك المؤمنون والمؤمنات بالله فضل الرجال على النساء في الدنيا والآخرة, وأن المرأة دون الرجل في الدنيا والآخرة لا ينازع في ذلك إلا من يجادل في آيات الله بالباطل ليدحض الحق). وما يقوله د.المدخلي كلام خطير, فهو يسعى إلى أن يقنعنا بأن جزاء المؤمنات في الآخرة دون جزاء المؤمنين, مهما عملن من الصالحات, ومهما بلغ بهن الفضل. ولا أدري كيف استطاع أن يقرر ذلك, وعلى أي شيء استند في هذا الحكم? وهل نفهم من قوله هذا أن نساء مثل مريم وخديجة وعائشة وفاطمة, هن في الآخرة دون الرجال في الأجر بسبب أنوثتهن? وهل يريد منا كاتبنا الموقر(3) أن نؤمن أن الله سبحانه العادل يساوي بين النساء (4)والرجال في العقوبة, ولا يساوي بينهم في المثوبة?"
أقول: لي معها وقفات في هذا المقطع:
1- إنني أتحدث إلى المؤمنات الراضيات بتشريع الله المسلِّمات تسليماً بما شرعه الله في الإسلام من الحقوق والواجبات للرجال والنساء وبما فضل الله به بعض خلقه على بعض في الدنيا والآخرة.
وقد بينت مكانة المرأة المسلمة في الكتاب والسنة وعند المسلمين وعلمائهم وبينت منزلة المرأة في النحل والديانات الأخرى، وما لقيته المرأة في هذه النحل وعند أهلها من الذل والهوان بما يزيد معرفة بفضل الإسلام الذي لا يلحق في تعامله مع المرأة ، لأن فضل الأشياء يتبين بمعرفة أضدادها.
وأنا والحمد لله ممن يكرم المرأة ويدعوا إلى إكرامها، لكني لا أكذب على الإسلام فأدعي لها ما لم يشرعه الله كما يفعل دعاة تحرير المرأة.
2- أنا قلت هنا إذا ذكر جزاء المؤمنات فإنما يذكره تبعاً لجزاء المؤمنين ولا يعدهن برجال من أوصافهم كذا وكذا، بعد ذكري لجزاء المؤمنين وأن المرأة تدخل ضمن جزاء المؤمن، وسقت للبرهنة على ذلك عددا من النصوص من بين نصوص كثيرة في القرآن والسنة .
ومن هذه النصوص التي ذكرتها قوله تعالى في وعد المؤمنين:( ولهم فيها أزواج مطهرة وهم فيها خالدون) ذكر الأزواج المطهرة في نصين ، والثالث فيه :( إن للمتقين مفازا حدائق وأعنابا وكواعب أترابا).
فهذه النصوص الثلاثة وعد الله فيها المؤمنين بأصناف الجزاء وفي ضمنها جزاؤهم بالأزواج المطهرة من النساء، وهذا أمر يبين فضل الرجل المؤمن على المرأة المؤمنة فضلا عن الكافرة، وهذا أمر يسلم به المسلم والمسلمة ولا يكابر فيه إلا معاند أو مسفسط.
وكان من اللازم لها وهي تريد أن تثبت مساواة المرأة بالرجل أن تجيب على قولي :" ولا يعدهن برجال من أوصافهم كذا وكذا " ولكنها لم تفعل ولن تجد .
ولو كان ما تدعيه من المساواة ثابتاً شرعاً لوجدت نصوصاً في القرآن والسنة واضحة جلية ومستقلة تبين المساواة بين الرجل والمرأة في الدنيا والآخرة.
ومن إنصاف المؤمنين وفقههم لنصوص القرآن والسنة التي ترد خطاباً للذكور وعداً ووعيداً وأمراً ونهياً أنهم يقولون هذا الخطاب يدخل فيه النساء".
وذلك الدخول إنما هو بالتبع، ولو كانت هناك مساواة مطلقة لما اطردت نصوص الكتاب والسنة بمخاطبة الرجال بالوعد والوعيد والتشريعات والأوامر والنواهي.
ولو كانت هناك مساواة لوجدت الخطابات والتشريعات متنوعة ومناصفة، تارة للرجال وتارة أو تارات للنساء، يا أيتها المؤمنات قاتلن الكفار، يا أيتها المؤمنات كتب عليكن القصاص، يا أيتها المؤمنات إذا نودي للصلاة من يوم الجمعة فاسعين إلى ذكر الله، كتب عليكن الصيام، ويدخل المؤمنون في هذه المخاطبات.
ولما لم تجد "د.عزيزة" ذلك هربت إلى المغالطات والمماحكات بالباطل كما درجت عليها من أول مقالها إلى آخره.
3- ساقت الكاتبة الآيتين من سورة محمد وسورة الفتح المذكورتين أعلاه ثم قالت:" وهاتان الآيتان الأولى منهما لا يظهر فيها مطلقاً تخصيص ذكر للنساء, حيث هن مضمنات في قوله تعالى (المتقون) فكيف يمكن القول إن جزاء المؤمنات جاء فيها تبعاً لجزاء المؤمنين?"
أقول:
إنني لم أدع تخصيص ذكر النساء ولا ادعيت الظهور في هذا التخصيص وإنما ادعيت أن النساء المؤمنات يدخلن في هذا الوعد تبعاً للمؤمنين.
فلماذا هذا الخبط؟، ولماذا هذه الأنفة من تبعية الرجال؟.
أليست المرأة تزف على بيت زوجها لتكون تابعة له تاركة تبعيتها لأبيها وإخوتها وعشيرتها، وتصبح تحت رعاية زوجها وقوامته عليها( الرجال قوامون على النساء بما فضل الله به بعضهم على بعض فالصالحات قانتات حافظات للغيب بما حفظ الله ).
فإن كنت تأنفين من التبعية فأعلني أنه لا مهور للنساء ولا سكنى ولا نفقة ولا رجولة للرجال ولا قوامة، ولتدفع المرأة المهر للرجل ولتؤمن له السكن والنفقة و..و..و حتى يكون تبعاً للنساء ، أو تتم المساواة بين الجنسين، ويتم التحرر من الإسلام .
ولا أظنك تستطيعين ذلك ولا يرضى المؤمنون و المؤمنات بذلك، لا من الناحية الشرعية ولا من الناحية العقلية ولا من ناحية القدرة.
وعلى ذلك، فالمرأة ضعيفة تحتاج إلى من يرعاها ويحميها ويقوم عليها، علم الله ذلك منها وهو العليم الخبير(ألا يعلم من خلق وهو اللطيف الخبير)، لا "عزيزة المانع" ولا دعاة التحرر أفراخ أوربا وأمريكا .
ووالله إن تبعيتها للرجل الكفؤ المؤمن لشرف لها خاصة إذا كانت مثقفة واطلعت على نظرة النحل والملل إلى المرأة وأنها نجس، وملعونة، وشيطانة، إلى آخر الإهانات.
بل لو اطلعت على حال المرأة في الغرب وهي تعيش مثل حياة الحيوانات،وكيف يلعب بها الرجال، ويعتبرونها سلعة رخيصة تعرض في الأسواق والمعارض والصحف والمجلات،وفي دور التمثيل والمسارح والمسابح، وكيف تتنقل بين الأخدان يعبث بشرفها - إن كان لها شرف- الرجل بعد الآخر ، وإذا لم تفعل ذلك غضب عليها أهلها واعتبروها فاشلة، وقد تطرد من عند أهلها، فإذا لم تجد عملاً خسيساً لجأت إلى الشوارع لتكون لها مأوى.
ولقد وقفت على مقابلة صحفية ل"عزيزة المانع" تشيد فيها بحياة الفتيات في أمريكا، وأنها بعد سن الثامنة عشرة تصبح حرة طليقة لا يعترض عليها أحد .
فأف لهذه الحياة التي أعجبت بها وتريدين مثلها في بلاد المسلمين والعرب وخاصة الجزيرة العربية مهبط الوحي ومعدن الشرف والعزة والكرامة والإباء لدى الرجال والنساء.
4- وقالت:" أما الآية الثانية فهي وإن كان فيها نص على ذكر المؤمنات إلا أن جزاءهن لا يبدو (تبعاً) لجزاء المؤمنين, وإنما هو مرافقة ومصاحبة".
أقول:
إن الله تبارك وتعالى يحدثنا في هذه الآية وغيرها عن جزاء المؤمنين، وفي المؤمنين الأنبياء والرسل، والصديقون، والشهداء، والصالحون، والمجاهدون في سبيل الله بأموالهم وأنفسهم، والغالب أنه لا يذكر المؤمنات.
فيسأل السائل لماذا لا يذكر الله جزاء المؤمنات؟، فيجيبه العلماء بأن المؤمنات يندرجن في هذه النصوص بسبب اتصافهن بالإيمان والعمل الصالح.
وفي هذه الآية تحدث عن جزاء المؤمنين وفيهم الرسل الكرام وعلى رأسهم أولو العزم ثم أبتاعهم من الصديقين إلخ، فهل تأنف "عزيزة المانع" أن تُذكَر تابعة للمؤمنين وعلى رأسهم الرسل، فإذا قيل لها ادخلي الجنة تابعة للمؤمنين وفيهم الرسل قالت لا أريد أن أكون تابعة، بل مرافقة ومصاحبة للرسل، وليكن سائر أصناف المؤمنين بعد السيدة عزيزة.
إني أخشى عليك بهذا المنطق المتعالي أن لا تدخلي الجنة لا تابعة ولا مرافقة ولا مصاحبة( إنه لا يحب المستكبرين)، " لا يدخل الجنة من كان في قلبه مثقال حبة خردل من كبر".
فتواضعي لله ولشرعه واحرصي على دخول الجنة بأي صورة من الصور ولو زحفاً في آخر الناس وآخر النساء.
5- قالت الكاتبة:" ويردف الكاتب هذه الآيات بقوله: (ومن هذه الآيات يدرك المؤمنون والمؤمنات بالله فضل الرجال على النساء في الدنيا والآخرة, وأن المرأة دون الرجل في الدنيا والآخرة لا ينازع في ذلك إلا من يجادل في آيات الله بالباطل ليدحض الحق)".
أقول: نعم وإني لأؤكد ما قلته فإن الآيات التي ذكرتها في هذا الباب وغيرها والأحاديث الصحيحة الثابتة عن النبي صلى الله عليه وسلم صريحة جلية في ذلك لا ينازع فيما دلت عليه إلا من يجادل في آيات الله بالباطل.
وقد تبين أنك تجادلين بالباطل.
وأقول وعلى نفسها تجني براقش ، (وقل جاء الحق وزهق الباطل إن الباطل كان زهوقاً).
6- ثم قالت :" وما يقوله د.المدخلي كلام خطير, فهو يسعى إلى أن يقنعنا بأن جزاء المؤمنات في الآخرة دون جزاء المؤمنين, مهما عملن من الصالحات, ومهما بلغ بهن الفضل. ولا أدري كيف استطاع أن يقرر ذلك, وعلى أي شيء استند في هذا الحكم? وهل نفهم من قوله هذا أن نساء مثل مريم وخديجة وعائشة وفاطمة, هن في الآخرة دون الرجال في الأجر بسبب أنوثتهن?".
يريد منا كاتبنا الموقر أن نؤمن بأن الله سبحانه العادل يساوي بين النساء والرجال في العقوبة ولا يساوي بينهم في المثوبة " .
أقول : أنا لم أقرر نقص المرأة عن الرجل اختراعاً واعتباطاً من عندي وإنما استندت إلى كلام الله رب العالمين ، وعلى سنة رسوله سيد المرسلين ، وخاتم النبيين صلى الله عليه وسلم وعلى ما قرره علماء الإسلام ، من فقهاء ، ومحدثين ، ومفسرين ، فإن المرأة دون الرجل في الدنيا ، وهي لا تساويه في الآخرة ، وإنما تدخل ضمن جزاء الرجل كما دل على ذلك نصوص الكتاب والسنة .
وذكرت في رسالتي أن المرأة دون الرجل في مواطن منها الشهادة فإن شهادتها على النصف من شهادة الرجل استنادا إلى قوله تعالى ( واستشهدوا شهيدين من رجالكم فإن لم يكونا رجلين فرجل وامرأتان )، وعلى قول النبي r مخاطبا النساء " يا معشر النساء تصدقن فإني رأيتكن أكثر أهل النار. فقلن: وبم يا رسول الله؟ فقال رسول الله r : تكثرن اللعن وتكفرن العشير ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن " .
قلن: وما نقصان عقلنا وديننا يا رسول الله؟ قال أليس شهادة المرأة على النصف من شهادة الرجل؟، قلن بلى؛ قال: فذلك نقصان عقلها .
أليس المرأة إذا حاضت لم تصل ولم تصم ؟ قلن : بلى ، قال فذلك نقصان دينها "متفق عليه
ومنها - نقصانها في الميراث فميراثها على النصف من ميراث الرجل ، بنتا كانت أو أختا أو أما أو زوجة ، والآيات من سورة النساء واضحة في ذلك ، وفي ذلك أحاديث صحيحة .
ومنها - تفاوتهما في العقيقة إذ يعق عن الغلام بشاتين ويعق عن الجارية بشاة واحدة.
ومنها - أن ديتها على النصف من دية الرجل .
ومنها - أنها لا تملك حق عقد الزواج على نفسها وإنما يقوم بذلك ولي أمرها
وعلى كل ذلك أدلة من السنة الثابتة الصحيحة عن النبي r وبقيت أمور أخرى ذكرتها في رسالتي " الحقوق والواجبات على الرجال والنساء في الإسلام"
وأما أنها دونه في الآخرة ، فيكفي في ذلك النصوص الكثيرة في القرآن ، أن المرأة تدخل ضمن جزاء المؤمنين المتقين في الدار الآخرة .
منها ما ذكرته في رسالتي الحقوق والواجبات ومنها ما ذكر في هذه المناقشة وأضيف الآن ما يأتي :
قال تعالى في جزاء السابقين المقربين (والسابقون السابقون أولئك المقربون في جنات النعيم ثلة من الأولين وقليل من الآخرين على سرر موضونة متكئين عليها متقابلين يطوف عليهم ولدان مخلدون بأكواب وأباريق وكأس من معين لا يصدعون عنها ولا ينـزفون وفاكهة مما يتخيرون ولحم طير مما يشتهون وحور عين كأمثال اللؤلؤ المكنون جزاء بما كانوا يعملون) الآيات. الواقعة (10-24 ).
انظر كيف ذكر الحور العين ضمن جزاء السابقين المقربين ، فأي مؤمنة ترفض ذلك ، وأن تكون من الحور العين كأمثال اللؤلؤ المكنون تعيش في جنات النعيم زوجة لأحد المقربين .
وقال تعالى في جزاء أصحاب اليمين وهم المقتصدون ( وأصحاب اليمين ما أصحاب اليمين في سدر مخضود وطلح منضود وظل ممدود وماء مسكوب وفاكهة كثيرة لا مقطوعة ولا ممنوعة وفرش مرفوعة إنا أنشأناهن إنشاءً فجعلناهن أبكارا عربا أترابا لأصحاب اليمين ثلة من الأولين وثلة من الآخرين ) الواقعة (34-40 ).
انظر أيها المؤمن إلى قوله تعالى ( إنا أنشأناهن إنشاءً فجعلناهن أبكارا عربا أترابا لأصحاب اليمين ) .
ألا تؤمن بأن هؤلاء النساء قد تفضل الله بهن على عباده المؤمنين المخلصين وجعلهن جزاء عمله الصالح مع ما ذكره في هذه الآيات من الإكرام والإنعام وذلك لا يضر المرأة المؤمنة لأنها في نعيم وإكرام ، وهل ترى أنه خير للمؤمنة الصادقة أن تكون في جنات النعيم منعمة مكرمة مع هؤلاء المنشآت في الجنة ، أو أنها تركب رأسها وتستكبر على تشريع ربها وتعارضه بالسفسطات ، راكضة وراء أقوام يدعون إلى النار ، فتكون من أهل النار التي وقودها الناس والحجارة أعدت للكافرين.
إني أدعو المسلمين والمسلمات جميعاً إلى الالتزام بتشريع الله وحكمه في كل شأن من شئون الدنيا والدين.
وأدعو المرأة المسلمة إلى التمسك بدينها في جميع الشئون وخاصة تجاه دعاة تحرير المرأة الذين يستدرجونها إلى الانسلاخ من دينها وخلقها وعفتها وشرفها باسم حقوق المرأة وباسم المساواة بين الرجل والمرأة وكأن القوم يرون أن الإسلام قد ظلمها وانتقص حقوقها.
وكذبوا، فوالله لا يوجد دين من الأديان أو قانون من القوانين أعطى المرأة حقها وكرمها في الدنيا والآخرة مثل الإسلام ، لقد بسطتُ حقوقها وواجباتها والذي لها والذي عليها في رسالتي " الحقوق والواجبات على الرجال والنساء في الإسلام " فلترجع إليه المرأة المؤمنة لتعرف ما الذي عليها وما الذي لها فيما يختلف فيه الناس هذه الأيام .
7- وقولها : " فهو يسعى إلى أن يقنعنا بأن جزاء المؤمنات في الآخرة دون جزاء المؤمنين مهما عملن من الصالحات ومهما بلغ بهن الفضل ولا أدري كيف استطاع أن يقرر ذلك وعلى أي شيء استند في هذا الحكم " .
أقول :
قد قررت في رسالتي " الحقوق والواجبات على الرجال والنساء في الإسلام " أن الحسنة عند الله بعشر حسنات سواء كانت من الرجل أو المرأة وبينت أيضا أن النساء المطهرات يدخلن ضمن جزاء المؤمنين في الجنة وسقت عددا من الآيات في بيان هذا الأمر وهذا من تفضيل الرجل على المرأة .
كما أن للرجل عددا من الزوجات في الجنة من زوجتين إلى سبعين كما ورد في السنة والمرأة ليس لها إلى زوج واحد ، وهذا يبين فضل الرجل على المرأة وذلك من فضل الله ولقد استندت إلى كتاب الله وسنة رسوله r أما أنت فخاوية الوفاض في غاية الإفلاس ولا سند لدعواك من شرع ولا عقل.
وأقول : قال تعالى : (ولا تتمنوا ما فضل الله به بعضكم على بعض للرجال نصيب مما اكتسبوا وللنساء نصيب مما اكتسبن واسألوا الله من فضله ) .
فلا تمنين ما فضل الله به الرجال على النساء.
8- وقولها : " هل نفهم من قوله هذا إن نساء مثل مريم وخديجة وفاطمة وعائشة هن في الآخرة دون الرجال بسبب أنوثتهن ؟ "
أقول:
قد ذكرت أن الحسنة بعشر أمثالها سواء صدرت من الرجل أو المرأة ، وأذكر الآن أن جزاء السيئة سيئة مثلها سواء صدرت من الرجل أو المرأة.
وأقول فيمن ذكرتِ من النساء ما قاله الرسول r في فاطمة رضي الله عنها :" إنها سيدة نساء العالمين".
وأدين بما قاله رسول الله r " كمل من الرجال كثير وكمل من النساء ثلاث آسية امرأة فرعون ومريم ابنة عمران وخديجة بنت خويلد وفضل عائشة على النساء كفضل الثريد على سائر الطعام " .
اعترف لهن بهذا الفضل لكن هذا العدد القليل من النساء اللاتي خصهن الله بالكمال دون النساء من عهد آدم إلى يوم القيامة لا يهدم القاعدة التي قررها القرآن وقررتها السنة، فالقواعد والأحكام لا تبنى على الأمور النادرة.
وأسألك ما تقولين في تفضيل محمد صلى الله عليه وسلم والأنبياء جميعاً على هؤلاء أتسلمين به أولا؟.
بل ما رأيك في تفضل الخلفاء الراشدين والعشرة المبشرين بالجنة على هؤلاء النسوة ما عدا مريم فإني متوقف في أمرها وذلك لا يخرم القاعدة؟، إن سلمت سقط تهويلك، وإن عاندت فما ذلك بمستغرب.
ثم أسألك عن هؤلاء النسوة أليست كل واحدة منهن ستصبح زوجة لرجل من رجال الجنة؟، فعائشة لمحمد صلى الله عليه وسلم، وفاطمة لعلي رضي الله عنهما والباقيتان لا بد لكل واحدة منهما من رجل واحد فقط، ولأزواجهن حق التعديد وهو واقع كما أخبر رسول الله صلى الله عليه وسلم.
ومن هنا يظهر فضل الرجل على المرأة ولو من هذه الناحية بل هناك نواح يفضل عليهن الرجل مثل الميراث والدية والشهادة .
وأنت لو دخلت الجنة فليس لك إلا زوج واحد ولزوجك حق التعديد فقد تصل زوجاته إلى السبعين وستكونين راضية ومطمئنة ويكون قد تساقطت عنك كل هذه الوساوس والخيالات الفاسدة.

9- أما قولك:" وهل يريد منا كاتبنا الموقر أن نؤمن أن الله سبحانه العادل يساوي بين النساء والرجال في العقوبة, ولا يساوي بينهم في المثوبة?"
أقول:
إن الخلاف واسع جداً فلا تحصريه الآن في الثواب والعقوبة، فقد قررت قبل اعتراضاتك في رسالتي " الحقوق والواجبات" أن الحسنة بعشر أمثالها سواء صدرت من الرجل أو المرأة .
وأقرر الآن جواباً على سؤالك هذا أني أدين الله بأن جزاء السيئة سيئة مثلها سواء صدرت من الرجل أو المرأة ، فإذا كنت مقتنعة بكل الفوارق بين الرجل والمرأة التي قررها الله ورسوله ودان بها العلماء، ومنها القوامة القائمة على تفضيل الرجل على المرأة من جهة أنه رجل يمتاز بصفات لا تشاركه فيها المرأة منحه الله إياها الخلاق العليم الحكيم العدل، ومن جهة أخرى أنه ينفق عليها ويؤمن لها السكن ويؤمن لها مطالب أخرى إيماناً بقول الله تعالى :( الرجال قوامون على النساء بما فضل الله بعضهم على بعض وبما انفقوا).
إن سلمت بهذا إيماناً بهذا النص وغيره وبما قرره الله من الفوارق الأخرى سقطت دعاوى المساواة، وإن لم تسلمي فانظري ما عندك من الإيمان ، لأن الأمر خطير جداً فالله يقول:( وما اختلفتم فيه من شيء فحكمه إلى الله)، وقوله:( فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلاً).
وقوله :(فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليما).
الحادي عشر- قالت الكاتبة:" سادساً: يستشهد الكاتب الفاضل بتفسير الشوكاني لقوله تعالى عن الإناث: {أو من ينشأ في الحلية وهو في الخصام غير مبين} حيث يقول إن (معنى ينشأ, يربى والنشوء التربية والحلية الزينة, والمعنى: أو جعلوا له سبحانه مَنْ شأنه أن يربى في الزينة وهو عاجز أن يقوم بأمور نفسه وإذا خوصم لا يقدر على إقامة حجته ودفع ما يجادله به خصمه لنقصان عقله وضعف رأيه). وتفسير الشوكاني الذي يبرر عجز الإناث عن الإبانة وإقامة الحجة بنقصان العقل وضعف الرأي, يمثل رأي الشوكاني وحده وهو رأي غير ملزم لأحد. فواقع الحياة يُبرهن على أن هناك نساء ناجحات في مواقع قيادية أو في المحاماة أو غيرها من المناصب التي تقتضي وجود التفكير وقوة الحجة وبلاغة العبارة مما لا(5) ينافي قول الشوكاني بنقصان العقل وضعف الرأي في هذه المسألة. وإذا كان الشوكاني فهم الآية بهذا المعنى الذي يناقضه واقع الحياة, فإن هناك من يفهمها على أنها وصف لواقع تنشئة كانت تعيشها النساء في تلك الفترة, حيث تنشأ النساء في عزلة عن خوض تجارب الحياة التي تكسب الإنسان الخبرة وتمده بالصلابة والذرابة والقدرة على المحاجة. فالآيات لا تنسب تلك الصفات في المرأة إلى فطرتها الطبيعية, وإنما هي آيات تصف سمة اكتسبتها النساء بسبب التنشئة التي يتلقينها".
أقول :
1- إني لم أستشهد بكلام الشوكاني وإنما استشهدت بهذه الآية من كلام الله عز وجل الذي هو حجة قاطعة ملزمة، فلماذا عدلت عن قول استشهد بالآية إلى قولك استشهد بكلام الشوكاني أليست هذه مغالطة .
2 - ليس الشوكاني وحده الذي فسر الآية بهذا التفسير، بل كل المفسرين والمحدثين والفقهاء معه في ذلك لا يخالفهم فيما أعلم إلا ابن زيد، الذي بينا أنه غير صحيح في رسالتي " الحقوق والواجبات على الرجل والنساء في الإسلام"، وفي مقدمة هذا البحث .
وحجتهم هذه الآية كلام الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه.
وحجتهم قول الرسول صلى الله عليه وسلم عن النساء"إنكن ناقصات عقل ودين".
وحجتهم الواقع التأريخي والحالي فالمرأة هي المرأة ، فما زالت تحيض وتحمل وتنفس وتعيش مع الأطفال والنساء فهي ناقصة عقل ودين.
وقد فسر الرسول صلى الله عليه وسلم نقصان الدين بتركها الصلاة والصيام أيام الحيض وفي ذلك إشارة إلى توابعه من النفاس الذي قد يصل إلى أربعين وإلى ستين يوماً .
فإذا اجتمعت أيام الحيض في السنة فكم يفوتها من الصلوات المكتوبات والنوافل وكم يفوتها في عمرها كله.
وما مدى تأثير هذا المرض الشهري الذي يستغرق من كل شهر ربعه في الغالب.
وإذا كانت تحمل كل سنة وتنفس ، فهل ينكر أحد تأثير الحمل ومعاناته على جسم المرأة وعلى أخلاقها وعقلها وأعصابها، يتلوه أيام ألم النفاس التي تحتاج إلى راحة منه لتستعيد صحتها ، وهذه الأمور يعرفها العقلاء والأطباء.
فمن يتجاهلها يشبه من يحاول أن يغطي السماء بالمنخل كما في المثل.
3- إن هذه الآية تنـزيل من حكيم حميد لا يأتيه الباطل من بين يديه ولا من خلفه، وهي كغيرها من نصوص القرآن والسنة صالحة لكل زمان ومكان، فهي على عمومها وشمولها إلى أن يرث الله الأرض ومن عليها، لن يتغير معناها بتغير الحضارات تطوراً وهبوطاً.
فالمرأة هي المرأة حالها وواقعها ما تضمنته هذه الآية الكريمة، فهي تنشأ في الزينة منذ القرون الأولى قبل نزول القرآن، وأيام نزوله ، وإلى يومنا هذا وإلى أن تنتهي البشرية.
ألا ترين ويرى الناس أسواق الذهب مكتضة بأصناف الحلي، وأسواق الملابس مكتضة بالأزياء النسائية من الحرير ومن مختلف أنواع ما يلبس ، مما طوره الرجال الفجار ليعبثوا بالنساء المنحلات الناقصات العقل والدين.
ألا ترين أن كثيراً من النساء على مر الأيام يزددن هبوطاً وولعاً بأنواع الزينات ، لكي يفتن الرجال ويثرن إعجاب الشباب المنحل ، وشهواتهم وغرائزهم الدنيئة.
ألا يدل هذا الواقع الأسود على صدق هذه الآية، وأنها تنطبق على نساء القرن الحادي والعشرين أكثر مما تنطبق على أهل القرون الأولى .
4-إن القول بهذا النجاح المزعوم يصادم تشريعات الإسلام في كثير من أحكامه وعقائده ، وقد يكون من ورائه رجال مكرة يتسمون بالدهاء، وقد يتخلله ضعف شديد يصاب به تلكم المصابات بجنون العظمة من ضعف التفكير والتركيز.
وفي أيام الحيض الذي يطرأ عليها في كل شهر وذلك يعادل ربع حياتها العملية فلابد أن يختل توازنها ويضعف تفكيرها فتشبه حالها هذه حال أذكياء المجانين الذين تأتيهم نوبات الجنون فلا يستطيعون حيلة ولا يهتدون سبيلاً إبان هذه النوبات.
أضف إلى ذلك ما يصيبهن من الوهن أيام معانات والوحم الحمل والولادة والنفاس وذلك يأخذ وقتا كثيراً من حياتهن، ولذلك كله آثار سلبية على حياتها وأعمالها، فكيف يوصفن بالنجاح وهذا واقع حياتهن.
والرجل الذي يتولى مثل أعمالها ليس كذلك دون شك، فظهر الفرق الكبير بين الرجل والمرأة فيما يناط بهما من أعمال قيادية أو محامات أو غيرها شهريا وسنويا وعلى مستوى العمر العملي.
ودعنا من هذا وذاك وما لنا ولأعمال أناس لا يحسبون حساباً للقاء الله والدار الآخرة.
فخير أعمال المرأة المسلمة وأنجحها أن تقر في بيتها وتتفرغ لتربية أبنائها وبناتها على الأدب والأخلاق الإسلامية وأن تنشأهم على التدين الصحيح الذي يحميهم من الجهل والخرافات فيسدين إلى أنفسهن وأبنائهن وبناتهن ومجتمعهن الإسلامي خيراً كثيراً.
بل يكنَّ قد أنشأن بتوفيق الله مجتمعاً إسلاميا راقياً في دينه وأخلاقه وذوقه صدقاً وأمانة وشرفاً.
فإذا تركن بيوتهن وأهليهن وأبنائهن فأي جيل ينشأ عن هذا الإهمال.
أيها الفضلاء أترك لكم تصور واقع هذا الجيل .
ومن سنن الله الكونية أنه قد فرق بين الذكور والإناث حتى في الحيوانات، فترى الجمل تظهر فيه القوة والشجاعة والبطش بمن يؤذيه إلى درجة القتل أحياناً، وتراه يرعى ويقود الإناث من الإبل فينقدن له ويخضعن له، ويتميز عن الأنثى بالهدير الذي يظهر فيه ذكوريته وليست الناقة كذلك.
وترى الثور يتميز عن البقرة بقوته وكبر قرونه وطولها، وتراه يخور ويناطح، ويظهر قوته وشجاعته، وليست البقرة كذلك، بل تراها تخضع له وتنقاد.
ومن الغنم ترى التيس له معمعة وصولة وليس ذلك للإناث والكبش يناطح والتيس يتميز بطول قرونه وليس ذلك للإناث من الضأن والمعز.
والقرود يسيطر الذكور منها على الإناث، ودور الإناث الخضوع للذكور.
والديك يتميز عن الدجاجة بشكله وعرفه الجميل، وبصياحه في أوقات الصلوات وليست الدجاجة كذلك.
فظاهرة الفرق بين الذكور والإناث في هذه الحيوانات وغيرها ملموسة معروفة لدى الناس.
فهل دعاة المساواة سيحرضون الإناث من الحيوانات على المطالبة بالمساواة بين ذكورها وإناثها؟، وهل سيعارضون الله في التفريق بين الذكور والإناث في البشر وغيرهم.
5- لقد أكثرت من معارضة القرآن والسنة وهذا يدل أنك تحملين فكراً خطيراً، ففي هذا الموطن بالذات عارضت آية وثلاثة أحاديث، فالآية هي أمام القارئ وأما الأحاديث:
أ- فقوله ( عن النساء:" يا معشر النساء تصدقن فإني رأيتكن أكثر أهل النار؛ فقلن: وبم يا رسول الله؟؛ قال: تكثرن اللعن وتكفرن العشير، ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن؛ قلن: وما نقصان ديننا وعقلنا يا رسول الله؟؛ قال: أليس شهادة المرأة بنصف شهادة الرجل؟ قلن: بلى؛ قال: فذلك نقصان عقلها.
أليس إذا حاضت لم تصل ولم تصم؟ قلن: بلى؛ قال فذلك نقصان دينها"متفق عليه من حديث أبي سعيد الخدري رضي الله عنه.
ب- وقوله صلى الله عيه وسلم:" رأيت النار فرأيت أكثر أهلها النساء يكفرن، قيل: أيكفرن بالله؟، قال يكفرن العشير ويكفرن الإحسان، لو أحسنت إلى إحداهن الدهر ثم رأت منك شيئاً قالت: ما رأيت منك خيراً قط" متفق عليه من حديث عبد الله بن عباس رضي الله عنهما (البخاري في الحيض حديث 29 ومسلم في الكسوف حديث 907، وعند مسلم من حديث جابر في العيدين حديث880" لأنكن تكثرن الشكاة وتكفرن العشير".
جـ- حديث أبي بكرة رضي الله عنه لما بلغ النبي صلى الله عليه وسلم أن أهل فارس ملكوا عليهم بنت كسرى قال:" لن يفلح قوم ولو أمرهم امرأة" أخرجه البخاري في المغازي حديث(4424) وفي الفتن حديث (7099) وأحمد في المسند(5/251) وفي مواضع أخر كما رواه الترمذي والنسائي.
فهذه ثلاثة أحاديث من أصح الأحاديث وأثبتها عن رسول الله صلى الله عليه وسلم تلقتها الأمة بالقبول إلى جانب الآية الكريمة، ومجموعها يدل على نقصان عقل المرأة ودينها، وكفرانها للعشير وكفرانها للإحسان وكثرة شكاتها، دليل على نقصان عقلها ونقصان دينها.
أيتها المسكينة المتعالمة؛ أمثلك يصلح لمعارضة القرآن والسنة وعلماء الأمة من مفسرين ومحدثين وفقهاء؟.
بل أمثلك يصلح لمعارضة الشوكاني؟؛ بل أمثلك يصلح لمعارضة طالب علم؟.
والله لو جئت أنت والآلاف من دعاة تحرير المرأة وعلى رأسهم قاسم أمين وهدى الشعراوي وسادتهم من أعداء الإسلام من أوربيين وأمريكيين ما صلحوا لمعارضة رجل واحد هو محمد بن عبد الله صلى الله عليه وسلم في حديث واحد فضلا عن معاندتهم لرب العالمين.
5- قالت هذه المتعالمة :" فواقع الحياة يُبرهن على أن هناك نساء ناجحات في مواقع قيادية أو في المحاماة أو غيرها من المناصب التي تقتضي وجود التفكير وقوة الحجة وبلاغة العبارة".
ونسألها: ما هي مقاييس النجاح عندك أهي إسلامية أم يهودية ونصرانية؟.
وما دين هذه الناجحات؟؛ إن كن كافرات فكفرهن بالله وكتبه ورسله وبالإسلام خاصة من أقوى الأدلة أنهن لا عقول لهن ولا دين لهن، إذ لو كان لهن عقول لآثرن الإسلام على ديانتهن الكافرة بالله ورسله واليوم الآخر، ولما آثرن الكفر على التوحيد والإيمان، فهن كما قال الله في الكفار:( ذلك بأنهم قوم لا يعقلون) وكما قال تعالى:( إن هم إلا كالأنعام بل هم أضل سبيلا).
وإذا كن قد نجحن في أمور دنيوية فهذا بمقاييس الكفر الباطلة.
ثم ما قيمة هذا النجاح وقد سقطن سقوطا فظيعاً لا نظير له بإيثارهن الكفر على الإيمان والضلال على الهدى.
وقد يكون عندهن من السقوط في الأخلاق المحرمة في الأديان كلها ما لا يعلمه إلا الله، وما هو واقع بلدان هذه الناجحات عندك؟.
ثم بعد هذا يقال، كم عدد هؤلاء الفاشلات اللاتي تصفينهن بالناجحات وكم نسبتهن إلى البلايين من النساء في التأريخ الإنساني والواقع الحالي؟.
فلو نجحن نجاحاً حقيقياً بميزان الإسلام لما جاز لعاقل فضلاً عن مسلم أن يعارض بهذا النجاح كلام الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه، وكلام رسوله الصادق المصدوق الذي لا ينطق عن الهوى إن هو إلا وحي يوحى.
والأحكام لا تبنى على الأمور النادرة، وإنما تبنى على الأمور الغالبة والعامة.
ولقد نزل القرآن في عصر فيه نساء يتمتعن بالنجاح الحقيقي دنياً وعقلا وذكاء، فلم يعتد الله ورسوله ولا المؤمنون بهذا النجاح لأنه نادر لا ينبني عليه حكم، ومن تلك الناجحات خديجة وعائشة وفاطمة وحفصة بنت عمر بن الخطاب وأسماء بنت عميس وأسماء بنت أبي بكر وأم سليم وأم أيوب رضوان الله عليهن لقلة عددهن بالنسبة لأعداد النساء في العالم ومنهن بنت كسرى وغيرها من نساء العرب والعجم اللاتي يجاوزن الملايين والآن البلايين.
فكيف تعتدين أنت وأمثالك بنجاح الفاشلات الساقطات في أعظم الامتحانات ذلكم الفشل الذي يترتب عليه غضب الله وانتقامه الأبدي بالنار وبئس القرار، فلو كن عاقلات لتجنبن هذا الهلاك والمصير الأسود الذي لا تنقشع ظلمات نيرانه وجحيمه أبد الآبدين ( إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها أولئك هم شر البرية) وبالمقابل ( إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية جزاؤهم عند ربهم جنات عدن تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم ورضوا عنه ذلك لمن خشي ربه).
فاخْشَي رَبكِ وكوني من هؤلاء ولو في آخر قافلتهم، واحذري طرق أولئك الهالكين، فإني قرأت عنك من قبل قراءة بسيطة فرأيت من يتهمك بالعلمانية ورأيت امرأة وهي سهيلة زين العابدين تدفع عنك هذا الاتهام وفي الوقت نفسه لها عليك مؤاخذات وإن أسلوبك هذا في التعامل مع القرآن والسنة ليقوي جانب التهمة .
وإني لأنصحك بالتوبة إلى الله التوبة الصادقة النصوح نصيحة مخلص يتمنى لك ولكل دعاة تحرير المرأة الاعتزاز بالإسلام جملة وتفصيلا ويتمنى لكم السلامة من طريق البوار المؤدية إلى غضب الله وعذابه بالنار كما يتمنى لكم الفوز برضى الله وجزاء المؤمنين الأبرار.
6- أما قولك:" فإن هناك من يفهمها- تعني الآية (أومن ينشأ في الحلية وهو في الخصام غير مبين)- على أنها وصف لواقع تنشئة كانت تعيشها النساء في تلك الفترة, حيث تنشأ النساء في عزلة عن خوض تجارب الحياة التي تكسب الإنسان الخبرة وتمده بالصلابة والذرابة والقدرة على المحاجة. فالآيات لا تنسب تلك الصفات في المرأة إلى فطرتها الطبيعية, وإنما هي آيات تصف سمة اكتسبتها النساء بسبب التنشئة التي يتلقينها".
أقول:
أ- إن المرأة هي المرأة لن يتبدل حالها والآيات والأحاديث صالحة لكل زمان ومكان لأنها صادرة عن الخلاق العليم بما كان وما يكون أزلاً وأبداً، فمن المستحيلات أن يتبدل كلام الله ولو عارضه الذين يريدون أن يبدلوا كلام الله.
لقد انحلت المرأة وانفلتت وخالطت الرجال في الحضارة اليونانية والرومانية بل وفي الحياة الغربية الحالية، واكتسبت المرأة الحنكة والدربة إلخ، فلم يخرجهن ذلك من مضمون الآية الكريمة،وكذلك ما تعشه المنفلتات الآن في الحياة الأوربية والأمريكية فلم يخرجهن عن مقتضى الآية والحديث، ولو بالغن في الانفلات فإنهن لن يزددن إلا سقوطاً وضلالاً وضياعاً للعقول والدين والأخلاق.
ومن هنا أنزل الله لإنقاذ البشرية من هذا الانفلات المهلك في الدنيا والآخرة زاجراً عن هذه الحياة الدنيئة قوله تعالى:( وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى وأقمن الصلاة وآتين الزكاة وأطعن الله ورسوله).
ففضل الله ورسوله للنساء القرار في البيوت، وشرع لهن الحجاب، وأمرهن بعبادته وطاعته وطاعة رسوله صلى الله عليه وسلم، وهذه الحياة هي خير حياة وأرضاها للمرأة المسلمة؛ فهل ترضينها للمرأة المسلمة؟.
ب- إذا كنت مسلمة صادقة فلماذا تعارضين القرآن والسنة وتركضين وراء كلام أعداء الإسلام وأذنابهم؟، وأنا أعرف هذا الكلام من زمن بعيد، وإنما أنت مقلدة عمياء شأنك شأن النساء في التقليد الأعمى .
فكيف تركضين وراء هؤلاء في معارضة القرآن والسنة ومعارضة كلام علماء الإسلام وأئمته؟.
أليس عملك هذا وأمثالك من النساء من أعظم الدلالات والآيات الكونية على مصداقية قول الله : (أومن ينشأ في الحلية وهو في الخصام غير مبين) وقول رسوله صلى الله عليه وسلم في النساء:" إنكن ناقصات عقل ودين"، ولا يجاريهن في هذا المضمار إلا أشباه النساء الذين فقدوا رجولتهم وعقولهم وأخلاقهم.
الثاني عشر- قالت الكاتبة:" أخيراً, ما الذي يضير الرجل في أن تكون المرأة نداً له? اللهم إلا أن تكون الغاية أن يعيش الرجل حياة سلطوية يكون فيها وحده الآمر الناهي, أما أن يكون يرغب في اتباع الحق, فإن الحق ما جاء به رسول الهدى الذي وصف النساء بأنهن (شقائق الرجال)".
أقول:
1- إن الضرر في هذا لكبير واضح جداً، كيف والإيمان بهذه الندية يصادم نصوص الكتاب والسنة وما عليه علماء الإسلام وأئمة المسلمين، وما أظن أن امرأة مسلمة ترضى هذه الندية لأنه طعن في الدين وفي الأمة وتأريخها المشرق وانسياق وراء المنحلين من الأمم الكافرة.
2- وقولك:" اللهم إلا أن تكون الغاية أن يعيش الرجل حياة سلطوية يكون فيها وحده الآمر الناهي".
أنت بين أمرين: إما أنك جاهلة جهلاً مطبقاً بالإسلام قرآنا وسنة وفقها.
وإما أنك متمردة على تعاليم رب السماوات والأرض وخالقها ومدبر أمرها بقدرته ومشيئته وحكمته.
فإن كنت متمردة فلا جدال معك من ناحية شرعية ولا عقلية، ومع هذا فأينما ذهبت فلن تخرجي عن أوامر الرجال بل والنساء بدأ بشرطي المرور إلى مدير المدرسة ومدير الجامعة ، وإن ظلمت أحداً أو ظلمك فلابد أن تخضعي للمحكمة، ولن تستريحي من هذا التسلط إلا إذا ذهبت إلى جزيرة لا يسكنها البشر، ومع ذلك فقد لا تستريحين من تسلط الحيوانات بها والوحوش الضارية.
وأما إن كنت جاهلة فاعلمي أن الله قد نظم هذا الكون قدراً وشرعاً، فشرع نصب إمام للأمة يحكمهم بشريعته ولابد لهذا الإمام من أعوان يساعدونه على تنفيذ هذه الشريعة الغراء، فينصب في المجتمع الإسلامي ولاة ووزراء وأمراء وقضاة ومحتسبين يأمرون بالمعروف وينهون عن المنكر.
وكل هؤلاء ولاة أمر يجب عليهم تنظيم المجتمع والقيام فيه بضبط الأمن وبالعدل والحفاظ على حياة الناس وحماية أموالهم وأعراضهم وحماية رقعة الإسلام.
وقد سماهم الله في كتابه ولاة أمر، وأمر المؤمنين رجالا ونساء بطاعتهم في غير معصية قال تعالى: (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلاً).
وللرسول الكريم توجيهات وأوامر كثيرة بطاعة أولي الأمر، ونواهٍ شديدة عن معصيتهم والخروج عليهم أذكر منها حديثاً واحداً نظراً لضيق المقام.
قال صلى الله عليه وسلم:" من أطاع أميري فقد أطاعني ومن أطاعني فقد أطاع الله ومن عصى أميري فقد عصاني ومن عصاني فقد عصى الله".
فهذا تنظيم المجتمع باختصار ولا بد فيه من طاعة الرجال والنساء في غير معصية لمن أمر الله ورسوله بطاعتهم من ولاة الأمور ولا يأنف من هذه الطاعة إلا أهل الجاهلية الفوضويين .
وكذلك نظم الله الأسر التي هي نواة المجتمع، إذ لابد لهذه الأسر من آمر وناه قال تعالى :( الرجال قوامون على النساء بما فضل الله به بعضهم على بعض وبما انفقوا فالصالحات قانتات حافظات للغيب بما حفظ الله واللاتي تخافون نشوزهن فعظوهن واهجروهن في المضاجع واضربوهن فإن أطعنكم فلا تبغوا عليهن سبيلا إن الله كان علياً كبيراً).
وقد فسرتُ هذه الآية ونقلتُ أقوال المفسرين في معناها في رسالتي " الحقوق والواجبات".
فماذا تعني القوامة إذا كان لك عقل وإدراك؟، وما المراد بقول تعالى (بما فضل الله به بعضهم على بعض) في هذا السياق؟.
هل يعني بذلك الندية والمساواة المطلقة التي تطالب بها "د.عزيزة" ومن وراءها؟!!.
وما معنى ( فالصالحات قانتات حافظات للغيب بما حفظ الله )، أليس المراد بالقنوت الطاعة لزوجها القائم على شئون الأسرة، وسيدها الذي منحه الله السلطة على زوجته وأسرته؟!.
وقد اعترف محمد عبده وهو من رؤوس دعاة تحرر المرأة برآسة الرجل على المرأة .
وإذا نشزت وتمردت على أوامره فما المشروع في مواجهة هذا العصيان والتمرد، لقد شرع الله للزوج القوام أن يعظ هذه الناشز المترفعة على طاعة زوجها وأوامره، أن يعظها أولا،وأن يهجر فراشها ثانياً تأديباً لها، فإن رجعت إلى صوابها وتنازلت عن ترفعها المقيت فذاك، وإلا انتقل إلى تأديب آخر بحكم سلطانه عليها الذي منحه الله خالقه وخالقها وسيدهما، فشرع له ضربها تأديباً لها لأنها وإن ترفعت وتطاولت لا تخرج عن منزلة الطفل الذي لابد له من آمرٍ وناهٍ ومؤدبٍ بالضرب وغيره.
وأقول: إن ترفعت عزيزة على زوجها فله الحق أن يؤدبها بحكم سلطته المشروعة بالضرب وما ذكر في الآية . وليزداد القارئ فقها للحياة وفقها في سنن الله الكونية والشرعية أسوق الآيات الآتية:
قال تعالى:( وهو الذي جعلكم خلائف الأرض ورفع بعضكم فوق بعض درجات ليبلوكم فيما آتاكم إن ربك لسريع العقاب وإنه لغفور رحيم) الأنعام(165).
وقال تعالى:( نحن قسمنا بينهم معيشتهم في الحياة الدنيا ورفعنا بعضهم فوق بعض درجات ليتخذ بعضهم بعضاً سخرياً) الزخرف (32).
وقال تعالى:( انظر كيف فضلنا بعضهم على بعض وللآخرة أكبر درجات وأكبر تفضيلا).
وهذا التفضيل اختبار وامتحان للعباد كما قال تعالى (ليبلوكم فيما آتاكم)، فالمؤمن يرضى بقسمة الله ولا يرفضها ولا يسخطها فقد يكون فقيراً لا منصب له ولا جاه وفوقه بدرجات أغنياء وقضاه وأمراء ومدراء وسادة عشائر، فلا يسخط ذلك بل يرضى بحكم الله الشرعي والكوني القدري.
والفاجر يتسخط ويتذمر رجلاً كان أو امرأة فلا يرضى بحكم الله الكوني ولا بحكمه الشرعي.
فأُحذر المؤمنات من الانجراف وراء الدعايات المسمومة والناشئة عن التمرد على الشرع والتذمر منه، ومن ذلك المناداة بتحرر المرأة وتحريرها من رق الإسلام كما يزعمون، وإن كانوا لذلك يخفون وبالإسلام يتسترون .
ولقد حذرنا رسول الله صلى الله عليه وسلم من الفتن التي هي من أشراط الساعة ومنها فتنة النساء التي ينعق بها دعاة تحرير المرأة من رجال ونساء فقال صلى الله عليه وسلم:" إن الدنيا حلوة خضرة وإن الله مستخلفكم فيها فناظر ماذا تعملون فاتقوا الدنيا واتقوا النساء فإن أول فتنة بيني إسرائيل كانت في النساء".
وقال صلى الله عليه وسلم :" ما تركت بعدي فتنة أضر على الرجال من النساء".
فما يقوم به بعض النساء من المناداة بالمساواة بين الرجل والمرأة إما جهلا بالإسلام وإما تمرداً على تعاليمه لهو فتنة عظيمة، من أعظم الفتن وأشدها.
وإنها لمقدمة خطيرة لفتن كقطع الليل المظلم لا ينتهي إلا بهلاك الأمة ديناً ودنيا وأخلاقاً إلا أن يتداركهم الله بلطفه وتوفيقه لهم بالعودة إلى كتاب الله وسنة نبيه صلى الله عليه وسلم.
فعلى الأمة علماء وحكاماً وأولياء هؤلاء النساء أن يقوموا بحسم هذه الفتنة وتجنيب المسلمين عواقبها الوخيمة المردية للأمة في هاوية الانحطاط الأخلاقي والديني.
الثاني عشر- قالت الكاتبة:" أما أن يكون يرغب في اتباع الحق, فإن الحق ما جاء به رسول الهدى الذي وصف النساء بأنهن (شقائق الرجال)".
أقول :
سبحان الله تدْعِين الرجل إلى اتباع الحق الذي جاء به رسول الله صلى الله عليه وسلم ، بأسلوب يحصر الحق فيما وصف به النساء من أنهن شقائق الرجال ، وتنسين نفسك فلا تأمرينها باتباع الحق الذي جاء به رسول الهدى في عشرات الآيات والأحاديث.
والفرق بينك وبين من تأمرينهم ، أنهم لم يخالفوا هذا الحديث وأنت تخالفين العشرات من الآيات والأحاديث ولم تفهمي هذا الحديث.
عجباً لهذه المرأة التي تعارض كلام الله وتعارض أحاديث الرسول الثابتة المشهورة المتلقاة من الأمة بالقبول، وتعلقت بحديث واحد فقط سلكت فيه مسالك أهل الزيغ في اتباع المتشابه والإعراض عن النصوص المحكمات.
تعلقت به لتضرب به نصوص القرآن والسنة الواضحة في تقديم الرجال على النساء في ميدان الحقوق والواجبات، الأمر العادل الحكيم من رب السماوات والأرض والذي لا تقوم الحياة إلا به، والذي يحسم الفوضى والهمجية ، والانحلال الديني والخلقي لو قامت الحياة على خلافه.
وكما هو حال الأمم المعروفة في الدعوة إلى حرية المرأة ، فأوصلهم ذلك إلى مشاكل اجتماعية وأخلاقية ونفسية وفوضى أسرية وشذوذ جنسي ، الأمر الذي جعل مفكريهم يضجون ويتململون من هذه الحياة التعيسة، ويتوقعون الدمار لهذه الأمم الغارقة في أنواع الفساد والانحطاط.
أعود فأسأل هذه المرأة: هل هذا الحديث يقتضي الندية بين الرجل والمرأة بدأً من ولادتها؟، فلو ولدت امرأة توأمان ذكر وأنثى، فهل يقتضي هذا الحديث المساواة والندية المطلقة بين هذين الشقيقين التوأمين؟كلا،لأن هذا نص مجمل وهناك آيات وأحاديث صحيحة مفصلة مبينة تنص على الفرق بينهما بدأ من هذه النقطة.
فهناك أحاديث تنص على أنه يعق عن الغلام بشاتين وعن الجارية بشاة، فإن سلمت بهذا الفرق منذ الولادة سقطت مناداتك بالندية والمساواة.
وإذا مات أبوهما أو أمهما ، فهل تسلمين بما نص عليه القرآن من أن للرجل مثل حظ الأنثيين؟، وإذا ماتت قبله ورث مالها كله، وإن مات قبلها ورثت النصف فهل تسلمين بهذا الفرق؟.
وإذا تزوج شقيقها وماتت زوجته وليس لها ولد ورث نصف مالها ، وإذا تزوجت هذه الشقيقة وماتت قبل زوجها وليس لها ولد ورث نصف مالها، وإن مات قبلها وليس له ولد ورثت ربع ماله إلى آخر التفاصيل في الوارثين والوارثات التي نص عليها القرآن والسنة وفقهاء الأمة.
فهل تؤمنين بهذا التفاوت بين الرجل والمرأة بنتاً كانت أو زوجة أو أماً أو أختاً؟، فإن سلمت بذلك فقد سقطت دعواك وسقط استدلالك بهذا الحديث.
وإذا قتل الشقيقان خطأ في لحظة واحدة فقد شرع الله على لسان رسوله صلى الله عليه وسلم أن دية المرأة على النصف من دية الرجل، وإن قتلا عمداً واختار أولياؤهما الدية فدية المرأة على النصف من دية الرجل، وإذا اختار القصاص فالنفس بالنفس، فيقتل قاتل المرأة قصاصاً كما يقتل قاتل الرجل.
وهذه صورة من الصور التي يتساوى فيها الرجل والمرأة في الحقوق والواجبات ومنها المساواة في التكاليف كالصلاة والصوم والزكاة والحج، وفي الحقوق مثل حق التملك والشهادة في بعض المجالات في الجملة( إذ شهادتها تعدل نصف شهادة الرجل)، وقبول أخبارها عند توفر شروط القبول فيها، والتصرف في المال، وهذه أمور لا ينكرها مسلم.
وهناك فروق بين الرجل والمرأة لا يجوز أن ينكرها المسلم ومنها حق القوامة للرجل على المرأة وحقه عليها في الطاعة مادامت في عصمته، فلا تخرج من بيته إلا بإذنه ولو إلى زيارة أبيها وأمها، ولو إلى المسجد، ولا يجوز لها السفر مع محرم إلا بإذنه، ولا تأذن لأحد أن يدخل بيته إلا بإذنه.
ومن هذه الفروق أن شهادة المرأة على النصف من شهادة الرجل، ومنها أن للرجل أن يتزوج أربعاً، وليس لها أن تعدد الأزواج.
ومنها الولاية على المرأة في عقد النكاح فلا يجوز لها ان تعقد النكاح على نفسها ولا على غيرها، بل ذلك من حق وليها فيعقد النكاح لنفسه وعلى مولياته من النساء.
فإن سلمت هذه المرأة من منطلق إسلامي بهذه الفروق سقطت دعاواها ومطالباتها بالندية والمساواة وسقط تعلقها بالحديث.
ووجب عليها إعلان توبتها من هذه الفتنة العمياء التي افتعلها أعداء الإسلام وهي من أخطر المكايد التي حاكها أعداء الإسلام وتلقفها الخونة المنحلون من الإسلام وقذفوا بها في أوساط الأمة الإسلامية فاشتعلت نيرانها في بلدان المسلمين.
فترى الآن في كثير من بلدان المسلمين من الانحلال والتهتك المخزي الذي لا تستطيع أن تفرق فيه بين اليهودية والمسلمة ولا بين النصرانية والمسلمة ولا بين المجوسية والهندوكية والمسلمة.
وقد رضي هؤلاء النساء المنحلات بالتبعية العمياء المخزية لعدوات وأعداء الإسلام في الوقت الذي ترفض فيه التبعية لزوجها المسلم.
وستنكر النساء الداعيات إلى التحرر والمساواة ورفض التبعية التي شرعها الله أن يكن يقصدن الدعوة إلى مثل هذا التحلل.
فنقول: إن مثل هذه الحيل لا تنطلي على الرجال المؤمنين والنساء المؤمنات الذين اطلعوا على بدايات هذه الدعوات ونهاياتها بالاختلاط في المدارس والجامعات، ومخاصرة النساء للرجال في الشوارع، وإلى الرقص الخليع العاري في المسارح والسينما والفضائيات، إلى كتابات الداعرات في الحمامات تصف الواحدة جسمها من أم رأسها إلى قدميها بكل خسة ووقاحة.
وإلى أن وصل الأمر في بعض بلدان المسلمين إلى مناداة بعض النساء بجواز تعدد الأزواج وإلى القول بأن الإسلام قد ظلم المرأة وهذا إلحاد واضح كانت نواته دعوة قاسم أمين وهدى شعراوي ومعظم النار من مستصغر الشرر ، فهل من مستيقظ معتبر؟؟!!.
هذا وأعيد للأذهان بأني في رسالتي السابقة قد بينت ما يجب للرجل وعليه، وما يجب للمرأة وعليها، ولم أحاب الرجل ولم أظلم المرأة والحمد لله.
ولقد اطلع عليه بعض العلماء وطلاب العلم وقروا به عيناً ، وقد فرح به كثير من المؤمنات الصادقات.
والله أسأل أن يطفئ هذه الفتنة، وأن يتوب على من ينادون بمخالفة تشريع الله العادل مغلفين دعوتهم بغلاف الإسلام، وأن يأخذ بنواصيهم إلى الحق والخير وإلى الرضى والاطمئنان بما شرعه الله للنساء وقسمه لهن .
إن ربي لسميع الدعاء.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

كتبه الفقير إلى عفو ربه:
ربيع بن هادي عمير المدخلي
25 محرم الحرام 1425هـ
مكة المكرمة

 (1) انظر كيف غلَّبَت الرجل على المرأة فقالت الكاتبان ولم تقل الكاتبتان تغليباً للرجل على المرأة.
ونسألها لماذا غلبت الرجل على المرأة، وهل لو فعلت هذا يقرك الناس رجالاً ونساء؟.
بل هل تسمح لك نفسك بذلك، ألا يدل هذا أن تبعية المرأة للرجل أمر مستقر في أعماق النفوس .
ونسألها هل يشرع أن يجعل من النساء أئمة مساجد يأممن الناس في الصلوات المكتوبة، ويصلين بالناس في الجمع والأعياد ويلقين الخطب فيها؟.
وهل يصح أن يكون منهن أميرات يقدن الناس في الجهاد والحج.
إن قلت نعم كذبك الإسلام والمسلمون.
(2) تقصد مضمنات.
(3) لن أعلق على قصدها من هذه الكلمة وأترك فهمها للقارئ.
(4) لتقديم النساء هنا على الرجال مغزاه.
(5) تريد هنا أن تقول: "مما ينافي" لكن لنقصان عقلها جاءت هنا بالنفي في موضع الإثبات، ويحتمل أن يكون هذا من سبق القلم ولا يبعد ما أشرت إليه .


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

مقدمة

الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، أما بعد:

فإنّ الله ابتعث محمداً r والبشرية كلها تتخبط في ظلمات حالكة مطبقة من الجهل والشرك والكفر والضلال والظلم، قال تعالى: ] آلر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ [ ( إبراهيم: 1 ).

فقام بهذه الرسالة على أكمل وجوهها واستجاب له خير أمة أخرجت للناس ممن اختارهم الله لحمل رسالة الإسلام والجهاد والتضحية بكل غال ونفيس في سبيل نشرها والذود عن حياضها فقاموا بكل ما يتطلبه الإسلام من التلقي الواعي لما جاء به هذا الرسول r من كتاب لا يأتيه الباطل من بين يديه ولا من خلفه ومن سنة مشرقة وضاءة شارحة ومبينة لأهداف القرآن ومقاصده ومبادئه ومثله.

ثم بتبليغ هذين النورين- بعد تطبيقهما الكامل في حياتهم إلى أمم الأرض وشعوبها بالدعوة الواضحة بالبيان وبالسيف والسنان.

فهدى الله تلك الأمم وأخرجها من الظلمات إلى النور واستضاءت بنور الإسلام وتفيأت ظلاله بعد أن رضيت بالله رباً، وبالإسلام ديناً، وبمحمد رسولاً، وأقبلت على تعاليم الإسلام وتوجيهاته من كتاب وسنة تنهل من نميرهما حفظـاً واعيـاً وتطبيقاً صادقاً في مجال العقيدة والعبادة والاقتصاد والحكم، فبلغوا بهذه الحياة على هذين المصدرين أوج العزة وقمة السعادة في الدنيا والآخرة، ونعموا بحياة لم يسبق لها مثيل في تاريخ البشرية من العدالة والأخوة والمحبة الصادقة في الله، والإيثار في جنب الله والمساواة في الحقوق والواجبات بين جميع أجناس الأمم التي انضوت تحت لواء الإسلام لا فرق بين عربيهم وعجميهم ولا بين أبيضهم وأسودهم وأحمرهم.

فأثارت هذه الحياة الهنيئة الراضية مكامن الحسد والبغضاء والغيظ على هذه الأمم التي أصبحت أمة واحدة كالبنيان المرصوص وكالجسد الواحد؛ فشرع أولئك الحاقـدون من سلالات المجوس واليهـود يحيكون الدسائس السياسية ويرسمون الخطط لزلزلة هذا البنيان المحكم وتحطيم أركانه سياسياً واجتماعياً وعقائدياً من عدة طرق.

منها: الطعن في الإسلام عموماً وفي القرآن والسنة والصحابة الكرام.

ومنها: اختراع الأحاديث الباطلة على رسول الهدى r حتى وصلت الأحاديث المكذوبة إلى ألوف مؤلفة، فتصدى لهم الجهابذة من نقاد أئمة الحديث، ففندوا أكاذيبهم وكشفوا عوارهم، فلم يتركوا كاذباً ولا أحاديث مفتراة إلا سلطوا عليها الأضواء الإسلامية، وجعلوها تحت المجاهر فانكشف حالها وحال مخترعيها.

بل امتد نشاط هؤلاء النقاد العباقرة إلى وضع قواعد متينة يعرف بها الصحيح من السقيم ولو كان غير كذب، وألفوا في ذلك المؤلفات، ووضعوا قواعد للجرح والتعديل؛ تميّز الراوي العدل الضابط من الضعيف والمجروح، وألفوا في ذلك المؤلفات فبلغوا بهذه الأعمال الجليلة في الحفاظ على سنة رسول الله وآثار الصحابة درجة لا نظير لها في تأريخ الإنسانية.

وأضافوا إلى ذلك التأليف في العلل والموضوعات، وقبلها التأليف في الصحيح والحسن، فأصبح بذلك أمر السنة واضحاً كالشمس لا يلتبس فيه الصحيح بالضعيف فضلاً عن الموضوع والمختلق.

وإلى جانب هؤلاء طوائف زائغة تبنت عقائد وأفكاراً باطلة.

ومن المؤلم المؤسف جداً أن وجدوا أنفسهم وعقائدهم في مواجهة نصوص الكتاب والسنة فلجأوا إلى التحريف والتأويل لنصوص الكتاب والمتواتر من السنة حتى تتفق هذه النصوص في زعمهم مع معتقداتهم الباطلة، ولجأوا إلى وضع قواعد تدفع في نحور السنن أحياناً، وتلوي أعناقها أحياناً إلى حيث توافق أهواءهم واتجاهاتهم الضالة الباطلة.

فمن تلكم القواعد قولهم: "إنّ أخبار الآحاد لا يحتج بها في باب العقيدة؛ لأنها لا تفيد اليقين وإنما تفيد الظن"، فكم أساءت هذه المقولة الباطلة إلى الإسلام، وكم أهانت من حديث عظيم من أحاديث رسول الله r واستخفت به. وامتدت هذه القاعدة إلى جحود وإنكار قضايا عقدية تبلغ أدلتها حد التواتر، مثل: أحاديث نزول عيسى، وخروج الدجـال، وطلوع الشمس من مغربها، وأحاديث المهدي، وغيرها مما يؤدي إنكاره إلى هدم عقيدة الإسلام من أساسها، بل بعضها تطابقت في الدلالة عليها نصوص الكتاب والسنّة، مثل: رؤية الله في الدار الآخرة.

ومن تلكم القواعد الضالة: " كل ما لم يوافق العقل وكل ما لم يوافق الذوق من أحاديث رسول الله r يجب رده "، ويجعلون من جهلهم بالكتاب والسنة ومن عقولهم القاصرة وأذواقهم الفاسدة موازين لأخذ ما شاؤا ورد شاؤا من أقوال أفضل الرسل وأعقل العقلاء الذي لا ينطق عن الهوى إن هو إلا وحي يوحى، وكادت هاتان الطائفتان أن تنقرضا ولكن عزّ على أعداء الإسلام أن تخبو نار الفتنة وأن تضع الحرب الموجهة ضد الإسلام أوزارها.

فهب أعداء الإسلام من يهود وماسونيين ومستشرقين ومستعمرين لإيقاظ هذه الفتنة من سباتها أو نبشها من قبورها المندثرة ثم بثها في الشرق والغرب وفي صفوف أبناء الأمة الإسلامية خصوصاً المثقفين والجامعيين وانضم إلى صفوف هؤلاء الأعداء سفهاء وأغبياء من أبناء جلدتنا ومن يتكلم بلغتنا، فكان هجومهم على السنة أشد وأعنف، وكانوا أشد خطراً على الإسلام من أعداء الإسلام المكشوفين الواضحين.

ولكن الله الذي تعهـد بحفظ دينـه ] إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ [ (الحجر:9). لهؤلاء جميعاً -من أعداء الإسلام الواضحين، وأعداء السنن المندسين في صفوف الإسلام، واللاهثـين وراءهم- بالمرصاد.

فكما جند لحماية السنة المطهرة في السابق جنـوداً من أئمة الحديث والسنة مخلصين، فدحرت جيوش الباطل وجنود إبليس في السابق، فكذلك جند في اللاحق وفي هذا العصر بالذات من يتصدى لهؤلاء المتربصين بالسنن النبوية والعقائد الإسلامية من يدحرهم ويردهم على أعقابهم خاسئين ] وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ * إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ * وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ [ ( الصافات:171-173 ).

فلقد هبّ حمـاة الإسلام في السابق واللاحق يدافعون عن سنن المصطفى، ويهاجمون خصومها حتى تعلوا كلمة الحق ويزهق الباطل: ] وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً [ ( الإسراء:81 ). ففي السابق كان علماء الحديث والسنة وعلى رأسهم: الشافعي ( ت 204هـ)، وأحمد بن حنبل (ت 241هـ)، وابن قتيبـة ( ت 276هـ)، ثم ابن تيمية ( ت 728هـ)، وابن القيم ( ت 751هـ)، جنود بواسل في دحر هذه الشراذم الضالة.

وفي العصر الحاضر هبّ لدحرهم علماء السنة الفضلاء مثل: الأستاذ محمد عبد الرزاق حمـزة، وعبد الرحمن المعلمي، وعلامة الشام ومحدثها الشيخ محمد ناصر الدين الألباني، والشيخ عبد الله بن يابس النجدي، وغيرهم من الغيورين على الإسلام والسنّة.

ولا يزالون- ولله الحمد- بالمرصـاد لكل من يرفع رأسه بفتنـة أو بشغب على الإسلام من قريب أو بعيد ويريد النيل من القرآن والسنة، قال تعالى ] إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ [ (الحجر:9).

ولقد أسهمت أنا العبد الضعيف في الذب عن السنة والمنهج الإسلامي بعدة إسهامات منها: " كشف موقف الغزالي من السنة وأهلها".

ومنها: "تقسيم الحديث إلى صحيح وحسن وضعيف".

ومنها: هذا البحث المتواضع الذي أشارك به اليوم في "ندوة عناية المملكة العربية السعودية بالسنة والسيرة النبوية"؛ هذا وقد قسمت بحثي إلى مقدمة وفصول:

الفصل الأول: بيان منـزلة السنّة في الكتاب والسنّة.

الفصل الثاني: منزلة السنة عند الصحابة الكرام فمن بعدهم من خيار الأمة وسادتها.

الفصل الثالث: ذكر ضلالات وشبه أهل الأهواء حول السنة قديماً ودحضها.

الفصل الرابع: ذكر شبهات أهل الأهواء حول السنة في العصر الحاضر ودحضها.

الفصل الخامس: حجج أهل السنة على أن أخبار الآحاد المتلقاة بالقبول تفيد العلم لا الظن.

والله أسأل أن ينفعني والمسلمين بهذا البحث وأن يجعله خالصاً لوجهه الكريم.

فرغ من كتابته
ربيع بن هادي عمير المدخلي
في الخامس من ربيع الثاني عام أربعة وعشرين وأربعمائة بعد الألف من التاريخ الهجري.
5/4/1424هـ
مكة المكرمة


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الفصل الأول: بيان منزلة السنّة في الكتاب والسنّة

تعريف السنة:

هي في اصطلاح المحدثين : كل ما أثر عن النبي r من قول أو فعل أو تقرير أو سيرة، والسنة بهذا المعنى مرادفة للحديث النبوي.

ولها منـزلة عظيمة وميزات مرتبطة بميزات ومنـزلة الرسول العظيم r منها - :

1- لقـد ميز الله رسوله بالعصمة فيما يبلغه عن ربه -عز وجل-، وهي ميزة جميع الأنبيـاء -عليهم الصـلاة والسلام-، وهذه العصمة ليست خاصة بتبليغ القرآن بل في كل ما يبلغه عن ربه -عز وجل- من قول أو فعل أو تقرير فهو لا ينطق عن هوى كما قال تعـالى: ] وَالنَّجْمِ إِذَا هَـوَى * مَا ضَلَّ صَاحِبُكُـمْ وَمَا غَوَى * وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى [ (النجم: 1-4)، ومن خصّ هذه العصمة بتبليغ القرآن دون سنة محمد r فقد ضل وغوى.

2- وقرن الله الإيمان بهذا الرسول الكريم بالإيمان به -عز وجل- في كثير من الآيات.

قال تعـالى: ] إِنَّمَا الْمُؤْمِنُـونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِـهِ وَإِذَا كَانُـوا مَعَـهُ عَلَى أَمْرٍ جَامِـعٍ لَمْ يَذْهَبُــوا حَتَّى يَسْتَأْذِنُوهُ [ (النور:62).

وقال تعالى: ] يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيم [ ( الحديد: 28 ).

وقال تعـالى: ] لِتُؤْمِنـُوا بِاللَّهِ وَرَسُولِـهِ وَتُعـَزِّرُوهُ وَتُوَقـِّرُوهُ[( الفتح: 48 ).

فالإيمان به يقتضي الإيمان بكل ما جاء به وأخبر عنه من الأمور الماضية والمستقبلية من أخبار الرسل وأممهم وأخبار الجنة والنار وأهلهما وأشراط الساعة والملاحم وغيرها.

3- وأحلّـه منـزلة رفيعة، هي أن يكون المبين لكتابه، والمفسر لما أجمل من آياته، والمخصص لعموماته، والمقيد لمطلقاته، فقال عز من قائل: ] وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ [ ( النحل:44 ). فيالها من منـزلة أرغم الله أنوف من لم يرضوها ويجادلون فيها بالباطل.

4- وأمر بطاعته في مواضع كثيرة تربوا على ثلاثين موضعاً، وقرن طاعته بطاعته بل جعل طاعته طاعة لله، ومعصيته معصية لله، قال تعالى: ] مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ [ ( النساء: 80 ).

وقال تعالى: ] يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ [ ( الأنفال:20 ).

وقال تعالى: ] يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً [ ( النساء:59 ).

وقال تعالى ] قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ [ ( آل عمران:32 ).

فهذا التأكيد على طاعته مقرونة بطاعة الله، وهذا الأمر بالرد إلى الله والرسول ليس له معنى إلا الانقيـاد له r، واعتقاد وجوب طاعته، والحذر من معصيته.

5- ووعد الله بأعظم الجزاء لمن يطيع الله ورسوله في غير ما آية منها: قوله تعالى عقب تفصيل المواريث: ] تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ[(النساء:13).

ومنها: ] وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقـاً * ذَلِكَ الْفَضْلُ مِنَ اللَّهِ وَكَفَى بِاللَّهِ عَلِيماً [ ( النساء:70 ).

6- ونفى الإيمان عمن لا يحكمه في شئون الدين والدنيا أو يجد حرجاً في الاحتكام إليه أو لا يسلّم تسليماً ظاهراً وباطناً لقضائه.

قال تعالى: ] فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً [ ( النساء:65 ).

7- وحذّر الله من مخالفته أشد التحذير وتوعد من يخالف أمره بالسقـوط في الفتنـة وبالعذاب الأليم، قال تعالى: ] فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ [ ( النور: 63 ).

8- ووصف من يتهرب من الاحتكام إليه ويصد عنه وعن حكمه بالنفاق، قال تعالى: ] وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً [ (النساء:61).

9- ووصف من يعرض عن حكمه ولا يذعن له بأنّهم غير مؤمنين، وأن دعواهم الإيمان كاذبة، وبأنّ في قلوبهم مرضاً، ووصفهم بالظلم وسوء الظن بالله وبرسوله.

فقال: ] وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ * وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ * وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ * أَفِي قُلُوبِهِمْ مَرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ [ ( النور 48- 50 ).

10- وجعل الله من علامات المؤمنـين الصادقين الاستجابة لمن يدعوهم إلى حكم الله ورسولـه، وإعـلان السمع والطاعـة، وشهد لهم بأنهم هم المفلحون والفائزون فقـال: ] إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَـا وَأَطَعْنَـا وَأُولَئِكَ هُمُ الْمُفْلِحُـونَ * وَمَنْ يُطِعِ اللَّهَ وَرَسُولَـهُ وَيَخْشَ اللَّهَ وَيَتَّقْـهِ فَأُولَئِـكَ هُمُ الْفَـائِزُونَ [ (النور:51-52 ).

ووعد الله سبحانه وتعالى من يطيع الرسول بالهداية إلى الحق فقال تعـالى: ] وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ [ ( النور: 54 ).

11- وميز الله الذكر المنـزل عليه بالحفظ، وهذا الذكر يشمل القرآن والسنة وهي بيانه ولا يتم حفظ القرآن إلا بحفظ بيانه.

وهذا كما يشهد به القرآن يشهد به الواقع وتاريخ هذه الأمة، وجهاد فحولها في الحفاظ على السنة وحفظها واتخاذ كل الوسائل الحكيمة، واستخدام الأصول والطرق والمناهج لتحقيق هذا الحفظ في أجلى صوره وأمتنها ولا يجحد هذا إلا مكابر.

هذه المزايا وغيرها -مما لا يتسع المقام لذكره- لهذا الرسول الكريم r تعطي بداهة عند أولى النهى والألباب مكانة واعتباراً وإجلالاً لسنة محمد r، وأنها براهين ساطعـة وحجج قاطعـة مع القرآن جنباً إلى جنب في كل أبواب الدين والدنيا في العقائد والعبادات والمعاملات والسياسة والاجتماع والاقتصاد.

ومن رأى أو قال غير هذا فقد تاه، وضل ضلالاً مبيناً، وشاق الله ورسوله، واتبع غير سبيل المؤمنين.

] وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً [ ( النساء:115 ).


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

منزلة السنة في السنة

ومن السنّة:

ما جاء عن عبد الله بن عباس –رضي الله عنهما-، عن رسول الله -r- قال: "تركت فيكم ما إن تمسكتم به لن تضلوا بعدي أبداً: كتاب الله وسنتي" ([1]).

وعن معديكرب -t- قال: قال رسول الله -r-: "يوشك الرجل متكأً على أريكته يحدّث بحديث من حديثي، فيقول: بيننا وبينكم كتاب الله -عز وجل- فما وجدنا فيه من حلال استحللناه، وما وجدنا فيه من حرام حرمناه، ألا وإنّ ما حرم رسول الله -r- مثل ما حرّم الله" ([2]).

وعن أبي رافع –t-، أنّ رسول الله -r- قال: "لا ألفينّ أحدكم متكئاً على أريكته يأتيه الأمر مما أمرت به أو نهيت عنه، فيقول: لا أدري، ما وجدنا في كتاب الله اتبعناه" ([3]).

وعن أبي هريرة –t- أنّ رسول الله -r- قال: "كلّ أمتي يدخلون الجنّة إلا من أبى"، قالوا: يا رسول الله، ومن يأبى؟، قال: "من أطاعني دخل الجنّة، ومن عصاني فقد أبى" ([4]).

وعن أبي موسى –t- عن النبي -r- قال: "إنّما مثلي ومثل ما بعثني الله به كمثل رجل أتي قوماً، فقال: يا قوم إنّي رأيت الجيش بعينيَّ، وإنّي أنا النذير العريان، فالنّجاء، فأطاعه طائفة من قومه فأدلجوا فانطلقوا على مهلهم فنجوا، وكذّبت طائفة منهم فأصبحوا مكانهم فصبّحهم الجيش فأهلكهم واجتاحهم، فذلك مثل من أطاعني فاتّبع ما جئت به، ومثل من عصاني وكذّب بما جئت به من الحق" ([5]).

([1]) أخرجه مالك في الموطأ (2/899)، بلاغاً، والحاكم في المستدرك (1/93) متصلاً مرفوعاً، وصححه الألباني في صحيح الجامع (2937)، وقال ابن عبدالبر في التمهيد (24/331): ((وهذا أيضاً محفوظ معروف مشهور عن النبي r عند أهل العلم شهرة يكاد يستغنى بها عن الإسناد)).

([2]) أخرجه ابن ماجه في مقدمة السنن (1/6) حديث (12)، وصححه الألباني في صحيح ابن ماجه حديث (12)، وأخرجه أبو داود في السنة حديث (4604) بلفظ أطول وفيه: ((ألا إني أوتيت الكتاب ومثله معه...))، وأخرجه الترمذي في العلم، حديث (2664).

([3]) أخرجه أبو داود في السنة حديث (4605)، والترمذي في العلم حديث (2663)، وابن ماجه في المقدمة حديث (13)، وإسناده صحيح وصححه الألباني في صحيح أبي داود وصحيح ابن ماجة.

([4]) أخرجه البخاري في كتاب الاعتصام حديث (7280).

([5]) أخرجه البخاري في كتاب الاعتصام حديث (7283)، ومسلم حديث (2283).


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

أولاً: منزلة السنة عند أصحاب رسول الله r.

1- سألت فاطمة بنت رسول الله r ميراثها مما ترك رسول الله r فقال لها أبو بكر: إن رسول الله r قال: "لا نورث ما تركنا صدقة"، فغضبت على أبي بكر وهجرته... فأبى عليها ذلك أبو بكر وقال: لست تاركاً شيئاً كان رسول الله r يعمل به إلا عملت به فإني أخشى إن تركت شيئاً من أمره أن أزيغ" ([6]).

كأنه كان نصب عينيه قول الله تعالى: ] فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ [ ( النور: 63 ).

2- وروى الإمام البخاري بإسناده إلى أبي وائل قال: جلست إلى شيبة في هذا المسجد،(يعني المسجد الحرام) قال: جلس إليّ عمر في مجلسك هذا، فقال: "هممت ألا أدع فيها صفراء ولا بيضاء إلا قسمتها بين المسلمين قلت: ما أنت بفاعل، قال:لم؟ قلت: لم يفعله صاحباك قال: هما المرآن يقتدى بهما " ([7]).

وقد يكون حكم المسألة الكبيرة في القرآن والسنة، فيكتفي الصحابة في الاستدلال عليها ببعض من السنة، فلا يسمع معارضاً لا من الصحابة ولا من التابعين؛ لأن سنّة محمد r عندهم جميعاً حجة وأي حجة مثل القرآن، ولها عندهم منزلة وأي منـزلة.

3- وروى الشيخان عن أبي هريرة- t- قال: "لما توفي رسول الله r، واستخلف أبو بكر بعده، وكفر من كفر من العرب، قال عمر بن الخطاب: كيف تقاتل الناس وقد قال رسول الله r:" أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فمن قال: لا إله إلا الله فقد عصم مني ماله ونفسه إلا بحقه وحسـابه على الله"، فقال أبو بكر: والله لأقاتلن من فرق بين الصلاة والزكاة، فإن الزكاة حق المال، والله لو منعوني عناقاً كانوا يؤدونها إلى رسول الله لقاتلتهم على منعها. قال عمر- رضي لله عنه-: فوالله ما هو إلا أن رأيت الله -عز وجل- قد شرح صدر أبي بكر للقتال فعرفت أنّه الحق"([8]).

إن كُلاً من أبي بكر وعمر قد احتج بالسنة في حضور الصحابة الكرام وأقروهما على هذا الاستدلال، وهما أفضل الصحابة، وفي المسألة نصان من القرآن الكريم، وهما: قوله تعالى: ] فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ [ ( التوبة: 5 ). وقوله تعالى: ] فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ [ ( التوبة: 11 ). وترجح رأي أبي بكر؛ لأنّ مانعي الزكاة أخلوا بشروط العصمة الواردة في الحديث الذي استدل به عمر وفي الآيتين المذكورتين وفي غيرهما.

والشاهد أن في احتجاج أبي بكر وعمر بالسنة في مسألة عظيمة منصوص عليها في القرآن وبحضور الصحابة الكرام دليل واضح على منزلة السنة عند الصحابة جميعاً، وأنه لا ينكر على أحد إذا سلك هذا المنهج، وأن للمسلم أن يسلك هذا المنهج وله أن يجمع بين القرآن والسنة، وله أن يكتفي بالنص من القرآن؛ شريطة أن يكون استدلاله صحيحاً بعيداً عن اتباع الهوى وتتبع المتشابهات كما هو فعل أهل الأهواء والزيغ، ومنهم أعداء السنة وخصومها.

4- ولما قال معبد الجهني وجماعة معه في البصرة بالقدر، وبلغ ذلك ابن عمر من طريق يحيى بن يعمر وحميد بن عبدالرحمن الحميري قال ابن عمر: "فإذا لقيت أولئك فأخبرهم إني برئ منهم وأنهم برآء مني، والذي يحلف به عبدالله بن عمر لو أن لأحدهم مثل أحد ذهباً فأنفقه ما قبل الله منه حتى يؤمن بالقدر"، ثم روى عن أبيه الحديث المشهور الذي فيه سؤال جبريل رسول الله r عن الإسلام والإيمان والإحسان فأجابه رسول لله r على أسئلته إجابة شافية، ومن إجابته عن السؤال عن الإيمان قوله: "أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره" ([9]).

والشاهد أن الصحابي الجليل عبدالله بن عمر اكتفى في هذه المسألة العقدية الكبيرة بالاحتجاج بالسنة النبوية مع أن هناك آيات في الإيمان بالقدر، وفي هذا دليل على منزلة السنة عند أصحاب محمد r.

والأدلة من تصرفاتهم كثيرة لا يتسع المقام لسردها.

5- وعن سالم بن عبدالله بن عمر أن عبدالله بن عمر قال: "سمعت رسول الله r يقول:" لا تمنعوا نساءكم المساجد إذا استأذنَّكم إليها " قال: فقال بلال ان عبدالله: والله لنمنعهن. قال: فأقبل عليه عبدالله فسبّه سباً سيئاً ما سبه مثله قط، وقال: أخبرك عن رسول الله r وتقول: "والله لنمنعهن "([10]).

6- وعن سعيد بن جبير أن قريباً لعبدالله بن مغفل خذف فنهاه، وقال: "إن رسول الله r نهى عن الخذف، وقال: "إنها لا تصيد صيداً، ولا تنكأ عدواً ولكنها تكسر السن وتفقأ العين" قال: فعاد، فقال: أحدثك أن رسول الله r- نهى عنه، ثم تخذف لا أكلمك أبداً " ([11]).

7- ورحل كل من أبي أيوب الأنصاري وجابر بن عبدالله الأنصاري مسيرة شهر من أجل حديث واحد.

هذه هي منزلة السنة النبوية عند أصحاب رسول الله r ثم سار على نهجهم التابعون لهم بإحسان وأئمة الهدى في تعظيم سنة رسول الله r يحتجون بها في كل جوانب الدين العقدية والعملية، ويعملون بها في كل شؤون حياتهم ويشدون الرحال إلى مختلف البلدان لحفظها وتدوينها ونشرها وتعليمها كما سبقت الإشارة إلى ذلك.

([6]) صحيح البخاري فرض الخمس حديث ( 3093 ).

([7]) الصحيح الاعتصام بالسنة حديث ( 7275 ) وهو في مسند الإمام أحمد ( 3/410 ).

([8]) البخاري في الزكاة حديث ( 1400 ) ومسلم في الإيمان حديث ( 20 ).

([9]) صحيح مسلم الإيمان حديث (1).

([10]) صحيح مسلم الصلاة حديث ( 442 ).

([11]) صحيح مسلم الصيد والذبائح حديث ( 1954 ) وأخرجه البخـاري في الذبائح والصيـد حديث ( 5479 ) وفيه " لا أكلمك كذا وكذا ومثله في مسلم أيضاً ".


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

ثانياً: منزلة السنّة عند التابعين وأهل الحديث والفقهاء

ثانياً: منزلة السنّة عند التابعين وأهل الحديث والفقهاء.

1- اهتموا بحفظها والتفقه فيها والتعبد بها، فتجد الواحد منهم يحفظ ألوف الألوف من الأحاديث.

2- اهتموا بالرحلة في سبيلها، فتجد الكثير منهم يرحل إلى البلدان المختلفة ليتلقاها من أفواه العلماء بها، حتى إن بعضهم ليرحل مسافة شهر من أجل حديث واحد.

3- اهتموا بتدوينها في المصنفات والجوامع والمعاجم والمسانيد وكتب الصحاح والسنن.

4- اهتموا بتواريخ رجالها من ولادتهم إلى وفياتهم، وبيان أحوالهم من قوّة وضعف، وأحوالهم في شيوخهم –أيضاً- من قوّة وضعف.

وبيان أحوال الحفاظ المتقنين والنقاد المبرزين، وأحوال من تغيّر حفظه ومتى حصل هذا التغير، ومن روى عنهم قبل التغير وبعده، كل ذلك في كتب الرجال المشهورة، بل خصّصوا كتباً في الحفاظ وطبقاتهم، وفي المدلّسين وطبقاتهم، وفي المختلطين، وفي الضعفاء والمتروكين، وألفوا كتباً في علومها، وألّفوا الكتب في الوضع والوضاعين.

كلّ ذلك نصحاً لله ولكتابه ولرسوله وللمؤمنين، وحفاظاً على السنّة النبوية، وحماية لها، وتمييزاً بين مقبولها ومردودها.

وتحقّق بهذه الأعمال وعد الله ] إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ[(الحجر:9).

مما حدا بأحد أئمة الحديث -وهو أبو حاتم محمد بن حبان البستي- أن يقول: :" ولو لم يكن الإسناد وطلب هذه الطائفة له لظهر في هذه الأمة من تبديل الدين ما ظهر في سائر الأمم، وذلك أنه لم يكن أمة لنبي قط حفظت عليه الدين عن التبديل ما حفظت هذه الأمة، حتى لا يتهيأ أن يزاد في سنة من سنن رسول الله- r- ألفٌ ولا واوٌ، كما لا يتهيأ زيادة مثله في القرآن، لحفظ هذه الطائفة السنن على المسلمين، وكثرة عنايتهم بأمر الدين، ولولاهم لقال من شاء ما شاء." ([12]).

([12]) كتاب المجروحين ( 1/25).


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الفصل الثالث: ذكر ضلالات وشبه أهل الأهواء حول السنة قديماً ودحضها

لأهل الأهواء من المتكلمين وغيرهم شبه أثاروها ضدّ سنّة رسول الله r، وتهماً وجهوها ضد أصحاب رسول الله r وضد أئمة الحديث، فتصدى لأباطيلهم وشبهاتهم وطعونهم عددٌ من أئمة الإسلام: كالإمام الشافعي، والإمام أحمد، وابن قتيبة، وعثمان بن سعيد الدارمي، وغيرهم.

ولقد رأيت الإمام ابن قتيبة أطال النفس في تصديه لهم، ونصّ على عدد من رؤوس أهل الضلال، وفنّد مطاعنهم؛ فآثرت أن أقدم للقراء بعض جهاده –رحمه الله- في كتابه "تأويل مختلف الحديث"

قال([13]) – رحمه الله - "بسم الله الرحمن الرحيم
أما بعد: أسعدك الله تعالى بطاعته، وحاطك بكلاءته، ووفقك للحق برحمته، وجعلك من أهله، فإنك كتبت إلىّ تعلمني ما وقفت عليه من ثلب أهل الكلام أهل الحديث وامتهانهم وإسهابهم في الكتب بذمهم ورميهم بحمل الكذب ورواية المتناقض حتى وقع الاختلاف وكثرت النحل وتقطعت العصم وتعادى المسلمون وأكفر بعضهم بعضاً وتعلق كل فريق منهم لمذهبه بجنس من الحديث، فالخوارج تحتج بروايتهم " ضعوا سيوفكم على عواتقكم ثم أبيدوا خضراءهم"([14]).

و" لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم خلاف من خالفهم".

و "من قتل دون ماله فهو شهيد".

والقاعد يحتج بروايتهم" عليكم بالجماعة فإن يد الله عزّ وجل عليها".

و"من فارق الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه".

و"اسمعوا وأطيعوا وإن تأمر عليكم عبد حبشي مجدّع الأطراف"([15])."

ثم ساق عدداً من الروايات الباطلة والروايات الصحيحة التي يرون أنها متناقضة، ويطعنون بالجميع في أصحاب رسول الله r وفي أهل الحديث، وفي هذا دلالة على ضلالهم وجهلهم، فالصحيح من الروايات غير متناقض، والباطل منها إنما هو من افتراءات أهل الأهواء، وقد بيّن ذلك أهل الحديث فلا وجه للطعن عليهم ".

ثم قال مبيناً حال أهل الكلام:

"( باب ذكر أصحاب الكلام وأصحاب الرأي).

1- قال أبو محمد: "وقد تدبرت -رحمك الله- مقالة أهل الكلام فوجدتهم يقولون على الله ما لا يعلمون، ويفتنون الناس بما يأتون، ويبصرون القذى في عيون الناس، وعيونهم تطرف على الأجذاع، ويتهمون غيرهم في النقل، ولا يتهمون آراءهم في التأويل.

ومعاني الكتاب والحديث، وما أودعاه من لطائف الحكمة وغرائب اللغـة، لا يدرك بالطفـرة والتولد والعرض والجوهر والكيفية والكمية والأينية([16]).

ولو ردوا المشكل منهما إلى أهل العلم بهما؛ وضح لهم المنهج، واتسع لهم المخرج.

ولكن يمنع من ذلك طلب الرياسة، وحب الأتباع، واعتقاد الإخوان بالمقالات والناس أسراب طير يتبع بعضها بعضاً.

ولو ظهر لهم من يدعي النبوة -مع معرفتهم بأن رسول الله r خاتم الأنبياء، أو من يدعي الربوبية- لوجد على ذلك أتباعاً وأشياعاً.

وقد كان يجب -مع ما يدعـونه من معرفة القياس وإعداد آلات النظر- أن لا يختلفوا كما لا يختلف الحساب والمساح والمهندسون؛ لأن آلتهم لا تدل إلا على عدد واحد، وإلا على شكل واحد، وكما لا يختلف حذاق الأطباء في الماء وفي نبض العروق.

لأن الأوائل قد وقفوهم من ذلك على أمر واحد فما بالهم أكثر الناس اختلافاً، لا يجتمع اثنان من رؤسائهم على أمر واحد في الدين.

فـ"أبو الهذيل العلاف" يخالف "النظَّام" و"النجار" يخالفهما و"هشام بن الحكم" يخالفهم، وكذلك "ثمامة"، و"مويس"، و"هاشم الأوقص"، و"عبيدالله ابن الحسن"، و"بكر العمى"، و"حفص"، و"قبّة"، وفلان وفلان.

ليس منهم واحد إلا وله مذهب في الدين، يدان برأيه، وله عليه تبع"([17]) .

2- قال أبو محمد: "لو كان اختلافهم في الفروع والسنن، لاتسع لهم العذر عندنا، وإن كان لا عذر لهم، مع ما يدعونه لأنفسهم كما اتسع لأهل الفقه، ووقعت لهم الأسوة بهم.

ولكن اختلافهم، في التوحيد، وفي صفات الله تعالى، وفي قدرته، وفي نعيم أهل الجنة، وعذاب أهل النار، وعذاب البرزخ، وفي اللوح، وفي غير ذلك من الأمور التي لا يعلمها نبيّ إلا بوحي من الله تعالى.

ولن يعدم هذا من رد مثل هذه الأصول إلى استحسانه ونظره وما أوجبه القياس عنده، لاختلاف الناس في عقولهم وإراداتهم واختياراتهم.

فإنك لا تكاد ترى رجلين متفقين، حتى يكون كل واحد منهما، يختار ما يختاره الآخر، ويرذل ما يرذله الآخر، إلا من جهة التقليد"([18]).

3- "ولو أردنا – رحمك الله – أن ننتقل عن أصحاب الحديث ونرغب عنهم إلى أصحاب الكلام، ونرغب فيهم، لخرجنا من اجتماع إلى تشتت، وعن نظام إلى تفرق، وعن أُنس إلى وحشة، وعن اتفاق إلى اختلاف، لأن أصحاب الحديث كلهم مجمعون على أن ما شاء الله كان، وما لم يشأ لا يكون.

وعلى أنه خالق الخير والشر، وعلى أن القرآن كلام الله غير مخلوق، وعلى أن الله تعالى يرى يوم القيامة، وعلى تقديم الشيخين، وعلى الإيمان بعذاب القبر، لا يختلفون في هذه الأصول، ومن فارقهم في شيء منها، نابذوه وباغضوه وبدعوه وهجروه.

وإنما اختلفوا في اللفظ بالقرآن، لغموض وقع في ذلك وكلهم مجمعون على أن القرآن بكل حال -مقروءاً ومكتوباً، ومسموعاً، ومحفوظاً- غيرُ مخلوق فهذا الإجماع"([19]).

4- "فإذا نحن أتينا أصحاب الكلام، لما يزعمون أنهم عليه من معرفة القياس، وحسن النظر، وكمال الإرادة، وأردنا أن نتعلق بشيء من مذاهبهم، ونعتقد شيئاً من نحلهم، وجدنا النظام شاطراً من الشطار، يغدو على سكر، ويروح على سكر، ويبيت على جرائرها، ويدخل في الأدناس، ويرتكب الفواحش، والشائنات وهو القائل.

ما زلتُ آخذُ رُوح الزِق في لُطُف
وأستبيحُ دماً من غير مجرُوحِ

حتى انثنيتُ وليِ روحان فيِ جسدي
والزقُ مُطرحُ جسم بلا روحِ"([20])

ثم ذكر من ضلالاته قوله: يجوز أن يجمع المسلمون جميعاً على الخطأ، وأنه طعن في حديث:" بعثت إلى الناس كافة"، وادعى أن كل نبي كذلك.

وحكى عنه أقوالاً باطلة في الطلاق والظهار والوضوء والطعن في أبي بكر وعمر وعثمان وعلي وزيد بن ثابت بالتناقض في أقوال افتراها عليهم، والطعن في عبدالله بن مسعود -t- وتكذيبه في حديث انشقاق القمر وحديث خلق الجنين في بطن أمه..." ([21])، وفيه: "إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينها وبينه إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها".

كما طعن في حذيفة -t-، وأبي هريرة -t-، وأن عمر وعثمان وعلياً وعائشة قد كذبوه.

وقد تابعه في الطعن في أبي هريرة أحمد أمين وأبو رية كافأهما الله بما يستحقان، وقد رد ابن قتيبة هذه الطعون([22]).

ثم ذكر بكراً صاحب الطائفة البكرية، وذكر من أقواله: أن من سرق حبة خردل ثم مات غير تائب فهو في النار مخلـد فيها أبداً مع اليهـود والنصارى، وذكر بعض ضلالاته ثم ناقشه فيها ([23])، وذكر هشام بن الحكم وأنه كان رافضياً غالياً وأنه غال في الجبر. وذكر له شناعات أخرى ([24]).

ثم قال: " ثم نصير إلى ثمامة فنجده من رقة الدين وتنقص الإسلام والاستهزاء به وإرساله لسانه على ما لا يكون على مثله رجل يعرف الله تعالى ويؤمن به.

ومن المحفوظ عنه المشهور أنه رأى قوماً يتعادون يوم الجمعة إلى المسجد لخوفهم فوت الصلاة، فقال: انظروا إلى البقر انظروا إلى الحمير، ثم قال لرجل من إخوانه: ما صنع هذا العربي بالناس" ([25])، يعني: رسول الله r فالرجل شعوبي حاقد على الإسلام ونبي الإسلام.

ثم ذكر محمد بن الجهم البرمكي، وذكر اشتغاله بكتب أرسطاطاليس في الكون والفساد والكيان وحدود المنطق بها يقطع دهره في ذلك. ويعارض رسول الله في عدد من الأحاديث فيقول بخلافها عمداً وعناداً ([26]).

ثم ذكر الجاحظ وتلاعبه إلى أن يعمل الشيء ونقيضه، ويحتج لفضل السودان علي البيضان.

وتجده مرة يحتج للعثمانية على الرافضة، ومرة للزيدية على العثمانية وأهل السنة، ومرة يفضل علياً –t- ومرة يؤخره. ويعمل كتاباً يذكر فيه حجج النصارى على المسلمين، فإذا صار إلى الرد عليهم تجوز في الحجة كأنه إنما أراد تنبيههم على ما لا يعرفون وتشكيك الضعفة من المسلمين.

وتجده يقصد في كتبه للمضاحيك والعبث، يريد بذلك استمالة الأحداث، وشراب النبيذ، ويستهزئ من الحديث استهزاء لا يخفى على أهل العلم، كذكره كبد الحوت، وقرن الشيطان، وذكر الحجر الأسود، وأنه كان أبيض فسوده المشركون، وقد كان يجب أن يبيضه المسلمون حين أسلموا، وذكر له مساوئ أخرى.

ثم قال: "وهو مع هذا من أكذب الأمة، وأوضعهم لحديث، وأنصرهم لباطل([27])".

ثم قال: "وبلغني أن من أصحاب الكلام من يرى الخمر غير محرمة، وأن الله تعالى إنما نهى عنها على جهة التأديب كما قال تعالى: ] وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ [ ( الإسراء: 29 ).

ومنهم من يرى نكاح تسع، ومنهم من يرى شحم الخنـزير وجلده حلالاً ومنهم من يقول: إن الله لا يعلم شيئاً حتى يكون، ولا يخلق شيئاً حتى يتحرى، وذكر لهم آراء فاسدة، منها: اختلافهم في ثبوت الخبر إلى أقوال، منها أنه يثبت بعشرين رجلاً، ومنها أنه يثبت بسبعين بناء على استدلالات عجيبة ثم رد عليهم رداً علمياً جيداً.

وذكر لهم تفاسير للقرآن عجيبة يريدون أن يردوه إلى مذاهبهم.

وذكر أنه أعجب من تفسيرهم تفسير الرافضة وما يدعونه من علم باطنه بما وقع إليهم من الجفر، وفسّر الجفر بأنه جلد جفر ادّعوا أنه كتب لهم فيه الإمام كل ما يحتاجون إلى علمه وكل ما يكون إلى يوم القيامة.

وقولهم في قول الله عز وجل: ] وَوَرِثَ سُلَيْمَانُ دَاوُدَ [ ( النمل: 16 ). إنّه الإمام ورث علم النبي r، وقوله عز وجل: ] إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً [ ( البقرة: 67 )، إنّها عائشة، وقوله: ] فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا [ ( البقرة: 73)، إنّه طلحة والزبير.

وقولهم في الخمر والميسر: إنهما أبو بكر وعمر.

والجبت والطاغوت: إنهما معاوية وعمرو"، ثم قال: "مع عجائب أرغب عن ذكرها".

ثم ذكر بعض فرقهم، ثم قال: "ولا نعلم في أهل البدع والأهواء أحد ادّعى الربوبية لبشر غيرهم وذكر أن ابن سبأ فعل ذلك" ([28]).

ذكر هذه الفرق ورؤسها ليبين ضلالهم ومنها طعنهم في سنة رسول الله وأصحابه وقد ناقش ضلالاتهم خلال هذه الصفحات وفيما بقي من كتابه رحمه الله ، وقد ورثهم أقوام في هذه الضلالات سيأتي ذكر بعضهم ومناقشتهم إن شاء الله.

ثمّ ذكر أهل الحديث وفضائلهم فقال: "فأما أصحاب الحديث، فإنهم التمسوا الحق من جهته وتتبعوه من مظانّه، وتقربوا من الله باتباعهم سنن رسول الله r وطلبهم لآثاره وأخباره براً وبحراً وشرقاً وغرباً يرحل الواحد منهم راجلاً مقوياً([29]) في طلب الخبر الواحد أو السنة الواحدة حتى يأخذها من الناقل لها مشافهة، ثم لم يزالوا في التنقير عن الأخبار والبحث لها حتى فهموا صحيحها وسقيمها وناسخها ومنسوخها، وعرفوا من خالفها من الفقهاء إلى الرأي"([30]).

ثم ضرب عدداً من الأمثلة لأحاديث موضوعة كيف ردوها ونصوا على واضعيها، وذكر أحاديث صحيحة كشف وجوه إشكالها وبين مخارجها على طريق أهل العلم الراسخين.

ثم واصل بحثه في رد الأباطيل وبيان مخارج الأحاديث وصحة معانيها ورداً لمطاعن الزنادقة والمنحرفين عن النهج القويم، ومنها أحاديث باطلة تعلق بها أبو رية وأمثاله للطعن في السنة، ومنها أحاديث صحيحة هوش عليها النظام وأمثاله.

وقد تصدى للرد على هؤلاء المرجفين على سنة رسول الله r الإمام الشافعي في كتابه "الرسالة" تحت عنوان "الحجة في تثبيت خبر الواحد" ذكر فيه حججاً كثيرة توجب قبول خبر الواحد العدل، ثم قال -رحمه الله تعالى-:"وفي تثبيت خبر الواحد أحاديث يكفي بعض هذا منها، ولم يزل سبيل سلفنا والقرون بعدهم إلى من شاهدنا هذه السبيل، وكذلك حكي لنا عمن حكي لنا عنه من أهل العلم بالبلدان وذكر أهل المدينة، ومنهم: سعيد بن المسيب وعروة والقاسم بن محمد وعدد آخرين منهم.

وذكر من أهل مكة: عطاء، وطاووساً، ومجاهداً، وابن أبي مليكة، وعكرمة ابن خالد.

ومن أهل اليمن: وهب بن منبه، ومكحولاً، وعبد الرحمن بن غنم بالشام، والحسن، وابن سيرين بالبصرة.

وعلقمة والأسود والشعبي بالكوفة، ومحدثي الناس وأعلامهم بالأمصار كلهم يحفظ عنه تثبيت خبر الواحد عن رسول الله r والانتهاء إليه والإفتاء به، ويقبله كل واحد منهم عمن فوقه ويقبله عنه من تحته.

ولو جاز لأحد من الناس أن يقول في علم الخاصة: أجمع المسلمون قديماً وحديثاً على تثبيت خبر الواحد والانتهاء إليه بأنه لم يعلم من فقهاء المسلمين أحد إلا وقد ثبته جاز لي.

ولكن أقول: لم أحفظ عن فقهاء المسلمين أنهم اختلفوا في تثبيت خبر الواحد"([31]).

وفي كتاب "جُـمّاع العلم"([32]) حيث ناظر رؤوس منكري السنة بحضور عدد من هذه الفئة الضالّة التي ترد الأخبار كلّها فدحض أباطيلهم وشبهاتهم بردود قوية وحجج دامغة تبين منـزلة الرسول الكريم ومنـزلة سنته r وتدحض أباطيل هؤلاء المرجفين المعارضين وتثبت حجية السنة النبوية.

كما ناقش في كتابه "جُمّاع العلم"([33]) -أيضاً- فئة أخرى ترد أخبار الآحاد بحجج بيّنة واضحة قويّة.

كما تصدى لهم الإمام عثمان بن سعيد الدارمي -رحمه الله- في كتابه "الرد على بشر المريسي"([34])، فقد ضمَّن هذا الكتاب الردّ على تحريفهم وتعطيلهم لصفات الله كاستواء الله على عرشه وتأويل الوجه واليدين والسمع والبصر وإنكار رؤية الله في الآخرة.

ثم دلف إلى الحثّ على طلب الحديث، والرد على من زعم أنه لم يكتب على عهد النبي r وأصحابه، والذب عن الصحابة وأصحاب الحديث وأهل السنة وفضّلهم على غيرهم، والذب عن أبي هريرة t، والذب عن معاوية وعبدالله بن عمرو بن العاص -رضي الله عنهم-.

والذابون عن السنة والصحابة وأهل الحديث لا يحصون في قديم الزمان وحديثه وإنما نذكر في هذا البحث من ذلك ما يتيسر لنا ذكره.

كما نذكر من خصوم السنة وأهلها ما يتيسر لنا ذكره مع دحض أباطيلهم وجهالاتهم.

([13]) (ص:3).

([14]) ضعيف، انظر: السلسلة الضعيفة للألباني، حديث ( 1643 ).

([15]) هذه الأحاديث صحيحة، لكن القوم لم يفقهوها.

([16]) هذه ألفاظ يستعملها المتكلمون يخالفون بها نصوص الكتاب والسنة وما عليه السلف الصالح ولا سيما في أبواب صفات الله عز وجل.

([17]) (ص:14-15)

([18]) (ص:15).

([19]) (ص:16).

([20]) (ص:17-18).

([21]) ومن المؤسف أن محمداً الغزالي المعاصر قد تابعه في الطعن في ابن مسعود وتكذيبه في هاتين القضيتين، وطعن في عبدالله بن عمرو بن العاص ومعاوية -رضي الله عنهما- كما شارك في الطعن في أهل الحديث وكثير من الأحاديث النبوية.

([22]) انظر: (ص:18-43).

([23]) (ص: 46).

([24]) (ص :48-49).

([25]) (ص: 49).

([26]) (ص: 49-50).

([27]) (ص: 59 – 60).

([28]) (ص: 60- 73).

([29]) المقوي، هو: الذي لا زاد معه. [انظر مختار الصحاح، مادّة قوي].

([30]) (ص: 73 – 74).

([31]) الرسالة (ص:453-458)

([32]) (ص:4-19).

([33]) (ص:20-57).

([34]) (ص:127-140)


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

أولاً: مدرسة أحمد خان الهندي مؤسس جامعة عليكره

وفي القرن الرابع عشر استفحلت الفتنة ضد الشريعة الإسلامية كتاباً وسنة، وأقول: كتاباً وسنة؛ لأنّ الطعن في السنة طعن في القرآن. على أيدي أناس ينتمون إلى الإسلام.

وجاءت فتنتهم امتداداً للفتن السابقة ومبنية على شبهاتها، وانتشرت الفتنة في الشرق والغرب على أيدي بعض أعداء الإسلام من المستشرقين أحياناً، وعلى أيدي أناس ينتسبون إلى الإسلام في الغالب، ويرجع هذا البلاء في نظري إلى مدرستين يجمعهما عصر واحد وهدف واحد كان من ورائها الاستعمار الصليبي.

إحداهما: مدرسة أحمد خان الهندي مؤسس جامعة عليكره.

لقد تأثر هذا الرجل بالحضارة الغربية تأثراً عميقاً فدفعه ذلك إلى الدعوة بحماس إلى تقليدها، وإلى تفسير الإسلام والقرآن بما يطابقها ويطابق هوى الغربيين، بل أرى أنه إلى جانب هذا كان متأثراً بفكر الباطنية يظهر ذلك في تفسيره وكتاباته.

لقد نسب إليه أنه أنكر الجنة والنار.

وقال عن الملائكة بأنها: "القوى المدبرة للعالم التي يمكن السيطرة عليها أو هي القوى التي في مقدور الإنسان تسخيرها"([35]).

وقال عن الجن بأنهم:" سكان الغابات والصحاري من البشر"([36]).

ومثل تأويله الشيطان: بأنه القوى العدائية التي لا يملك الإنسان السيطرة عليها ([37]).

بل أنكر الأحاديث الثابتة التي تدل على أنهم خلقوا من نار، وأنها تتحرك بالإرادة وتتشكل بأشكال مختلفة ([38]).

هذا ما نقله عنه الشيخ محمد إسماعيل السلفي في كتابه "مقالات سرسيد"، وأضيف أن إنكاره هذا لم يتوقف عند إنكار السنة بل تجاوزه إلى إنكار الآيات القرآنية المصرحة بأن الله خلق الجان من مارج من نار.

قال تعالى: ]خَلَقَ الإِنسان مِنْ صَلْصَالٍ كَالْفَخَّار * وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ [ ( الرحمن: 14-15 ).

وقال تعالى: ]وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ[ ( الحجر:27).

وقال تعـالى لإبليس حين أبى أن يسجد لآدم: ]قَالَ مَا مَنَعَكَ أَلا تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَـهُ مِنْ طـِينٍ[(الأعراف:12).

والجنّ ذرية إبليس، قال تعالى: ]وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً[ ( الكهف:50 ).

ولقد جره تهوره في إنكار المغيبات وإنكار المعجزات إلى إنكار ما صرح به القرآن الكريم، كإنكاره إلقاء إبراهيم- عليه الصلاة السلام- في النار، وإنكاره ولادة عيسى -عليه الصلاة السلام- من غير أب، والتقام الحوت ليونس -عليه الصلاة والسلام-.

فمثل هذا الرجل الذي جمع بين العقلية الغربية والباطنية لا يستغرب منه أن يتناول السنة بالطرق الباطنية، أو ينكرها، أو يضع لتأويلها وإنكارها القواعد والمناهج الفاسدة المشككة فيها.

انظر إليه يقول: "بعد وفاة النبي r ظلت الروايات تتناقل على الألسنة إلى عهد التصنيف في الكتب المعتمدة غير أننا لا نستطيع أن نغض الطرف عن الهيئة التي دونت بها كتب الأحاديث تلك التي كان مبناها روايات الذاكرة.. بينما البعد الزمني كفيل بمزج الزائد بها وإضافة الجديد إليها"([39]).

ويؤكد تشكيكه في السنة ورواتها بقوله:

" بأن مادون في هذه الكتب من الأحاديث إنما هي ألفاظ للرواة ولا نعرف ما بين الأصلي-الصادر من شفتيه عليه الصلاة والسلام- والمعبر به من وفاق وخلاف، وليس من العجب أن يخطئ أحد الرواة في فهم الحديث مما يكون سبباً في ضياع المفهوم الصحيح" ([40]).

ويقول: "وإنَّا لا ندري عن الأحاديث التي وثقت، أَوُجِّهَت الجهود إليها من حيث المضمون والمحتوى أم لا؟، وأي السبل سلكت في ذلك؟." ([41]).

وجهل هذا الرجل أو تجاهل ما كان يتمتع به الصحابة والتابعون وأئمة الحديث وحفاظه من الأمانة والعدالة والحفظ المذهل وجهل أو تجاهل العناية التي لا نظير لها في أمة من الأمم بسنة رسول الله r حفظاً ومراعاة لألفاظها ومعانيها.

وإذا كان لا يدري هل الجهود قد وجهت إلى الأحاديث من حيث المضمون والمعنى أو لا، ولا يدري أي السبل التي سلكت في ذلك؛ فكل هذا راجع إلى جهله أو سوء قصده، وتاريخ أئمة الحديث وواقعهم يشهدان أن جهودهم العظيمة كانت موجهة إلى الأسانيد وإلى ألفاظ الحديث ومعانيه بدقة بالغة لا تجد لها نظيراً.

ومن المستنكر المستفظع لدى العقلاء أن يأتي إنسان جاهل بعلم من العلوم أو صناعـة من الصناعات الدنيوية فيضع لها قوانين وشروطاً يمليها على كبار خبرائها وعباقرتها ظاناً أنه قد أَتى بما لم تستطعه الأوائل، وظاناً أنّ أهل تلك العلوم قد قصرت مداركهم عن الشروط والقوانين التي عن طريقها يتقنون علومهم وصناعاتهم ويحفظونها من الخلل والضياع.

فلو جاء هذا المسكين إلى كبار المتخصصين في الطب أو الهندسة أو علمـاء الذرة، أو جاء أعجمي لا يعرف العربيـة إلى فطاحل علوم النحـو والتصريف والبلاغة بأنواعها يقترح عليهم ضوابط وقواعد لعلومهم فهل سيقابل بالتقدير والاحترام؟.

وما مصير العلوم الشرعية والدنيوية لو قبلوا من الجهلة والموسوسين ما يتخيلونه من المقترحات والشروط عليهم؟

إنه الهدم كما يريد هذا الرجل وأمثاله لسنة رسول الله r بل للقرآن نفسه.

يقول أحمد خان:" والمعيار السليم لقبولها:

هو أن ينظر إلى المروي بمنظار القرآن فما وافقه أخذناه وما لم يوافقه نبذناه..، وإن نسب شيء من ذلك إلى الرسول r فيجب فيه توفر شروط ثلاثة:

1- أن يكون الحديث المروي قول الرسول r بالجزم واليقين.

2- أن توجد شهـادة تثبت أن الكلمات التي أتى بها الراوي هي الكلمات النبوية بعينها.

3- أن لا يكون للكلمات التي أتى بها الرواة معان سوى ما ذكره الشرَّاح.

فإن تخلف أحد هذه الشروط الثلاثة لم يصح نسبة القول إلى الرسول r أو أنه حديث من أحاديثه"([42]).

والجواب أن يقال:

أولاً: إذا تحقق الشـرط الأول على ما فيه من بلاء فيكـون اشتراط الأخيرين من الهذيان يقصد بهما التهويل.

لقد وضع علماء الحديث شروطاً حيث قالوا في تعريف الحديث الصحيح:" هو رواية عدل تام الضبط متصل السند غير معل ولا شاذ"، ولهم بحوث عميقة في رد الروايات المردودة -ومنها المكذوب المفترى على رسول اللهe- كفيلة بحفظ السنة وحمايتها من الدخيل والكذب والأخطاء والأوهام.

قال الحافظ ابن كثير-رحمه الله-: " معرفة الموضوع المختلق المصنوع، وعلى ذلك شواهد كثيرة:

منها:

1- إقرار واضعه على نفسه قالاً أو حالاً.

2- ومن ذلك ركاكة ألفاظه وفساد معناه.

3- أو مجازفة فاحشة.

4- أو مخالفة للكتاب والسنة الصحيحة.

فلا تجوز روايته لأحد من الناس إلاَّ على سبيل القدح فيه ليحذره الناس ومن يغترّ به من الجهلة والعوام والرعاع"([43]) .

ثم قال:" والواضعون أقسام كثيرة:

منهم زنادقة ،ومنهم متعبدون يحسبون أنهم يحسنون صنعاً... إلخ "(2).

وقد بين الحافظ ابن حجر الدوافع إلى الكذب على رسول الله r فقال رحمه الله:

" والحامل للواضع على الوضع:

1- إما عدم الدين، كالزنادقة.

2- أو غلبة الجهل، كبعض المتعبدين.

3- أو فرط العصبية، كبعض المقلدين.

4- أو اتّباع هوى بعض الرؤساء.

5- أو الإغراب لقصد الاشتهار"([44]) .

وهناك أسباب آخرى يطعن بها في الرواة تضمن التعريف السابق الإشارة إليها؛ منها ما يتعلق بالعدالة، ومنها ما يتعلق بالضبط.

فالمتعلق بالعدالة، مثل: الكذب وتهمة الراوي به والفسق والجهالة والبدعة.

والمتعلق بالضبط، مثل: فحش الغلط أو الغفلة أو وهم الراوي أو مخالفته للثقات أو سوء الحفظ.

وهناك شروط تتعلق بالإسناد، حيث اشترط فيه المحدثون الاتصال بعد اشتراطهم للعدالة والضبط في الرواة.

ولقد اشترط المحدثون لصحة الرواية اتصال الإسناد من أوله إلى آخره، فإذا حصل سقط راو في إسناد في أي موضع منه لا يقبل المتن الذي جاء عن طريق هذا الإسناد الذي حصل فيه السقط، فما وقع السقط من آخره -بأن سقط منه الصحابي بين رسول الله r والراوي عنه- سمي: مرسلاً.

وإن كان السقط من أوله من بعض المصنفين سمي: معلقاً.

وإن كان السقط في أثناء الإسناد فإن كان الساقط واحداً سمي: منقطعاً، وإن كان باثنين فصاعداً على التوالي سمي: معضلاً، ويلحق بذلك التدليس، وهو: أن يروي الراوي عن شيخ قد سمع منه ما لم يسمعه منه موهماً أنه قد سمعه من شيخه.

والإرسال الخفي، وهو: أن يروي الراوي عن شيخ عاصره ولم يلقه، وهناك أمور أخرى روعيت بدقة ودراسات طويلة ودقيقه جداً لحماية سنة رسول الله r من تسلل الكذب وتطرق الخلل إليها من أي ناحية من النواحي، ولا يتسع المقام لذكرها وموضعها كتب علوم الحديث.

وهي أحوط وأشد حماية وضبطاً ودفعاً للدخيل على سنة رسول الله r مما يضعه الجاهلون المغرضون من الشروط.

ولأئمة الحديث من الإدراك والوعي وقوة التمييز بين الحق والباطل، وما يصح نسبته إلى رسول الله وما لا يصح ما يبهر العقول.

قال الحافظ أبو محمد عبد الرحمن بن أبي حاتم في تقدمة كتاب "الجرح والتعديل"([45]):

" سمعت أبي رحمه الله يقول: جاءني رجل من جلة أصحاب الرأي من أهل الفهم منهم، ومعه دفتر فعرضه علي فقلت في بعضها: هذا حديث خطأ قد دخل لصاحبه حديث في حديث، وقلت في بعضه: هذا حديث باطل، وقلت في بعضه: هذا حديث منكر، وقلت في بعضه: هذا حديث كذب، وسائر ذلك أحاديث صحاح.

فقال لي: من أين علمت أن هذا خطأ، وأن هذا باطل، وأن هذا كذب؟ أخبرك راوي هذا الكتاب بأني غلطت وأني كذبت في حديث كذا؟ فقلت: لا، ما أدري هذا الجزء من رواية من هو ؟ غير أني أعلم أن هذا خطأ، وأن هذا الحديث باطل، وأن هذا الحديث كذب، فقال تدعي الغيب؟ قال: قلت: ما هذا ادعاء الغيب قال: فما الدليل على ما تقول ؟ قلت: سل عما قلت من يحسن مثل ما أحسن، فإن اتفقنا علمت أنا لم نجازف ولم نقله إلا بفهم. قال: من هو الذي يحسن مثل ما تحسن؟ قلت: أبو زرعة، قال: ويقول أبو زرعة مثل ما قلت؟ قلت: نعم، قال: هذا عجب، فأخذ فكتب في كاغد ألفاظي في تلك الأحاديث ثم رجع إلي وقد كتب ألفاظ ما تكلم به أبو زرعة في تلك الأحاديث، فما قلت أنه باطل قال أبو زرعة: هو كذب، قلت: الكذب والباطل واحد، وما قلت أنه كذب قال أبو زرعة: هو باطل، وما قلت أنه منكر قال: هو منكر، كما قلت، وما قلت أنه صحاح قال أبو زرعة: صحاح، فقال: ما أعجب هذا، تتفقان من غير مواطأة فيما بينكما، فقلت فقد ذلك(1) أنا لم نجازف وإنما قلناه بعلم ومعرفة قد أوتينا، والدليل على صحة ما نقوله بأن ديناراً نبهرجاً(2) يحمل إلى الناقد فيقول: هذا دينار نبهرج، ويقول لدينار: هو جيد، فإن قيل له من أين قلت أن هذا نبهرج؟ هل كنت حاضراً حين بهرج هذا الدينار؟ قال: لا، فإن قيل له: فأخبرك الرجل الذي بهرجه أني بهرجت هذا الدينار؟ قال: لا، قيل فمن أين قلت أن هذا نبهرج؟

قال: علماً رزقت، وكذلك نحن رزقنا معرفة ذلك، قلت له فتحمل فص ياقوت إلى واحد من البصراء من الجوهريين فيقول: هذا زجاج، ويقول لمثله: هذا ياقوت، فإن قيل له: من أين علمت أن هذا زجاج وأن هذا ياقوت؟

هل حضرت الموضع الذي صنع فيه هذا الزجاج ؟ قال: لا، قيل له: فهل أعلمك الذي صاغه بأنه صاغ هذا زجاجاً ؟ قال: لا، قال: فمن أين علمت ؟ قال: هذا علم رزقت؛ وكذلك نحن رزقنا علماً لا يتهيأ لنا أن نخبرك كيف علمنا بأن هذا الحديث كذب وهذا حديث منكر إلا بما نعرفه.

قال أبو محمد: تعرف جودة الدينار بالقياس إلى غيره فإن تخلف عنه في الحمرة والصفاء علم أنه مغشوش، ويعلم جنس الجوهر بالقياس إلى غيره فإن خالفه في الماء والصلابة علم أنه زجاج، ويقاس صحة الحديث بعدالة ناقليه، وأن يكون كلاماً يصلح أن يكون من كلام النبوة، ويعلم سقمه وإنكاره بتفرد من لم تصح عدالته بروايته والله أعلم".

وقال ابن الجوزي - رحمه الله -: " فكل حديث رأيته يخالف المعقول أو يناقض الأصول فاعلم أنه موضوع، فلا تتكلف اعتباره"([46]).

قال: " واعلم أن حديث([47]) المنكر يقشعر له جلد طالب العلم منه وقلبه في الغالب "([48]).

وقال الإمام ابن القيم في كتابه "المنار المنيف في الصحيح والضعيف([49])": "فصل: وسئلت هل يمكن معرفة الحديث الموضوع بضابط، من غير أن ينظر في سنده؟.

فهذا سؤال عظيم القدر، وإنما يعلم ذلك من تضلع من معرفة السنن الصحيحة واختلطت بلحمه ودمه، وصار له فيها ملكة، وصار له اختصاص شديد بمعرفة السنن والآثار، ومعرفة سيرة رسول الله r وهديه، فيما يأمر به وينهى عنه، ويخبر عنه، ويدعو إليه ويحبه ويكرهه، ويشرعه للأمة بحيث كأنه مخالط للرسول r، كواحد من أصحابه.

فمثل هذا يعرف من أحوال الرسول r وهديه وكلامه، وما يجوز أن يخبر به وما لا يجوز، مالا يعرفه غيره.

وهذا شأن كل متبع من متبوعه، فإن للأخص به، الحريص على تتبع أقواله وأفعاله من العلم بها، والتمييز بين ما يصح أن ينسب إليه، ومالا يصح، ما ليس لمن لا يكون كذلك، وهذا شأن المقلدين مع أئمتهم، يعرفون أقوالهم ونصوصهم ومذاهبهم -والله أعلم-".

ثـم ضرب عدداً من الأمثلة مما لا يصح نسبته إلى رسول الله r، ثم قال -رحمه الله- ([50]): " والأحاديث الموضوعة عليها ظلمة وركاكة ومجازفات باردة تنادي على وضعها واختلاقها على رسول الله r، مثل حديث:

"من صلى الضحى كذا وكذا ركعة أعطي ثواب سبعين نبياً".

وكأن هذا الكذاب الخبيث لم يعلم أن غير النبي لو صلى عمر نوح -عليه السلام- لم يعط ثواب نبي واحد.

ثم قال -رحمه الله-: فصل: "ونحن ننبه على أمور كلية يعرف بها كون الحديث موضوعاً.

فمنها:

1- اشتماله على مثل هذه المجازفات التي لا يقول مثلها رسول الله r وضرب لذلك مثالاً ([51]).

2- قال: "ومنها: تكذيب الحس له كحديث:

"الباذنجان لما أكل له"، و"الباذنجان شفاء لكل داء" قبح الله واضعهما فإن هذا لو قاله يوحنس أمهر الأطباء لسخر الناس منه... الخ".

وضرب عدداً من الأمثلة لهذا النوع.

ثم قال - رحمه الله -: "فصل:

3- ومنها: "سماجة الحديث وكونه مما يسخر منه، كحديث: "لو كان الأرز رجلاً لكان حليماً ما أكله جائع إلا أشبعه "؛ فهذا من السمج البارد الذي يصان عنه كلام العقلاء، فضلاً عن كلام سيد الأنبياء.

وحديث: " الجوز دواء والجبن داء، فإذا صار في الجوف صار شفاءً "، فلعن الله واضعه على رسول الله r ([52]) ".

ثم ذكر أمثلة متعددة لهذا النوع.

4- ثم قال - رحمه الله -: فصل:

ومنها: "مناقضة الحديث لما جاءت به السنة الصريحة مناقضة بينة، فكل حديث يشتمل على فساد، أو ظلم، أو عبث، أو مدح باطل، أو ذم حق، أو نحو ذلك فرسول الله r منه برئ.

ومن هذا الباب:

أحاديث مدح من اسمه محمد أو أحمد وأن كل من تسمى بهذه الأسماء لا يدخل النار.

وهذا مناقض لما هو معلوم من دينـه r: أن النار لا يجار منها بالأسماء والألقاب، وإنما النجاة منها بالإيمان والأعمال الصالحة... ([53]) ".

ثم قال -رحمه الله-: " فصل:

5- ومنها: "أن يدعي على النبي r أنه فعل فعلاً ظاهراً بمحضر من الصحابة كلهم وأنهم اتفقوا على كتمانه، ولم ينقلوه كما يزعم أكذب الطوائف وضرب لذلك، بحديث الوصية لعلي وأن الشمس ردت له بعد العصر والناس يشاهدونها ([54])".

ثم قال -رحمه الله-: " فصل ".

6- ومنها: أن يكون الحديث باطلاً في نفسه، فيدل بطلانه على أنه ليس من كلام الرسول r.

وضرب لذلك عدداً من الأمثلة منها:

حديث المجرة التي في السماء من عرق الأفعى التي تحت العرش ". ([55])

ثم قال -رحمه الله-: " فصل:

7- ومنها: أن يكون كلامه لا يشبه كلام الأنبياء فضلاً عن كلام رسول الله r الذي هو وحي يوحى... بل لا يشبه كلام الصحابة ".([56])

ثم ضرب لذلك عدداً من الأمثلة.

ثم قال -رحمه الله-: " فصل:

8- ومنها: أن يكون في الحديث تاريخ كذا وكذا مثل قوله:

إذا كان سنة كذا وقع كيت وكيت".

وضرب لذلك مثالاً ثم قال:"وأحاديث هذا الباب كلها كذب مفترى ".([57])

ثم قال: فصل:

9- ومنها: أن يكون الحديث بوصف الأطباء والطرقية أشبه وأليق كحديث " الهريسة تشد الظهر ".([58]) ثم ذكر أمثلة أخرى.

ثم قال: فصل:

10- ومنها: أحاديث العقل كلها كذب كقوله لما خلق الله العقل قال له أقبل... الخ ثم نقل عن الدارقطني: أن كتاب العقل وضعه أربعة فذكرهم منهم ميسرة بن عبد ربه.

ثم قال - رحمه الله -: فصل:

11- ومنها: الأحاديث التي يذكر فيها الخضر وحياته كلها كذب ولا يصح في حياته حديث واحد وساق في ذلك أقوال بعض الأئمة وحججهم من الكتاب والسنة ومن المعقول من عشرة أوجه ([59]).

ثم قال - رحمه الله -: " فصل:

12- أن يكون الحديث مما تقوم الشواهد الصحيحة على بطلانه كحديث عوج بن عنق الطويل الذي قصد واضعه الطعن في أخبار الأنبياء([60])".

ثم بين بطلانه بالأدلة من وجوه، ثم ضرب أمثلة أخرى لهذا النوع، ثم قال - رحمه الله -: " فصل:

13- ومنها: مخالفة الحديث صريح القرآن.

كحديث مقدار الدنيا: " وأنها سبعة آلاف سنة ونحن في الألف السابعة".

ثم قال: " وهذا من أبين الكذب لأنه لو كان صحيحاً لكان كل أحد عالماً أنه قد بقي للقيامة من وقتنا هذا مئتان وإحدى وخمسين سنة ".

وساق الأدلة من القرآن والسنة على بطلان هذا الحديث.

أقول: ومما يؤكد كذب هذا الحديث أن هذه الأمة قد تجاوزت الألف السابعة بأربع وعشرين وأربعمائة سنة.

وساق - رحمه الله - كذبات أخرى تجاوزتها اختصاراً.

ثم قال - رحمه الله -: " فصل:

14- ومنها: ما يقترن بالحديث من القرائن التي يعلم بها أنه باطل، مثل: حديث وضع الجزية عن أهل خيبر"، ثم قال: "وهذا كذب من عدة وجوه([61])"، وساق عشرة أوجه.

ثم قال - رحمه الله -: " فصل: في ذكر جوامع وضوابط كلية في هذا الباب ([62])".

وساق عدداً من هذه الجوامع والضوابط مقرونة بأمثلتها إلى آخر كتابه([63]) تركتها لأن المجال لا يتسع لها.

فهل يعرف هؤلاء الجهال المغرضون هذه الضوابط والأصول التي حافظت على سنة رسول الله r بحيث لا يفلت منها حديث مكذوب أو حديث فيه خطأ ولو كلمة واحدة؟، وهل عرفوا مدى العبقرية التي حباها الله لأئمة الحديث النقاد الصيارفة الذين أعدهم الله أيما إعداد لحماية السنة والحفاظ عليها وفاءً بما وعد من حفظه وحيه وذكره؟ وهل عرف الجهلة المغرضون مدى الجهل الذي يتخبطون فيه ومدى الحماقات التي ارتكبوها، ومنها: التطاول على سنة رسول الله ورجالها الأفذاذ؟ وهل أدركوا أن الله لهم بالمرصاد، وأنه سيفضحهم ويرد كيدهم خاسئاً؟.

نعود هنا إلى فتنة أحمد خان وما ترتب عليها ونشأ عنها.

قال العلامة المجاهد المحدث الشيخ ثناء الله الأمرتسرى رحمه الله([64]):

" ما أشأم ذلك اليوم الذي خرج فيه صوت عليكرة المخالف لجميع الأمة الإسلامية الداعي إلى اعتماد القرآن وحده في الدين، وأن السنة لا تكون دليلاً شرعياً، فأثر هذا الصوت على الحافظ محب الحق عظيــم أبادي في بتنه (بالهند)، كما أثر على عبد الله جكرالوي في لاهور تأثيراً عظيماً"، يعني بالرجلين المذكورين مؤسسي دعوة القرآنيين.

والجكرالوي هذا قد ترجم له الشريف عبد الحي بن فخر الدين الحسني في كتابه "نزهة الخواطر"([65]).

ومن ترجمته قوله: "الذي دعا الناس إلى مذهب جديد سماهم أَهلَ الذكر دعاهم إلى القرآن وأنكر الأحاديث قاطبة، وصنف الرسائل في ذلك، وقال إن الناس افتروا على النبي r، ورووا عنه الأحاديث وما كان ينبغي له أن يقول ويفعل شيئاً ليس له ذكر في القرآن.

وأما ما ورد في القرآن ] وَأَطِيعُوا الرَّسُولَ [ (النساء:59)، والمراد به القرآن فليس القرآن والرسول شيئين متغايرين يجب اتباع كل واحد منهما على حدة.

فالمراد بالرسول في قوله تعالى: ] قَدْ جَاءَكُمُ الرَّسُولُ بِالْحَقِّ مِنْ رَبِّكُمْ [ (النساء:170).

وقوله تعالى: ] أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ [(النساء: 59 ).

وقوله: ] وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ [ ( النور: 48 ).

وقوله: ] مَا حرّمَ اللهُ وَرَسُولُه [ ( التوبة:29 ).

وقوله: ] إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ [ (آل عمران:31).

وغيرها من الآيات الكريمة القرآن"([66]).

وهـذه زندقـة واضحـة تجاوزت زندقة الباطنية، وإسقاط للرسول الكريم r.

وللقرآنيين زعماء آخرون، مثل: الخواجة أحمد الدين، والحافظ محمد أسلم، وغلام أحمد برويز، ولهم تلاعب بدين الله وشعائره لا يتسع المقام لذكره، وقد تولى نقاشهم علماء الهند وباكستان، وبينوا كفرهم وزندقتهم، وأنهم ليسوا من هذه الأمة المحمدية.

وفتنتهم امتداد لفتنة أحمد خان وللحركات الباطنية، كما أن لها تعلق بتأويلات وآراء الجهمية والمعتزلة والروافض والفرق التي تابعتها في هذه الآراء والتأويلات، مما يحتم على المسلمين رفض هذه الآراء والتأويلات التي تفتح الباب للزنادقة لهدم الإسلام وتقويض مقوماته وأركانه والتلاعب بشعائره، والعودة إلى الإسلام الفطري الخالص من الشوائب والبعيد كل البعد عن هذه الآراء المنحرفة والتأويلات الباطلة.

أقول: يجب رفض هذه التأويلات والآراء المنحرفة؛ لأنني رأيت لهذه الفرقة الملحدة شبهاً من بينها شبه موروثة عن المعتزلة والخوارج والروافض، كالقول بأن أخبار الآحاد تفيد الظن، وأنها تحتمل الصدق والكذب.

قال أحد زعمائهم وهو الحافظ محمد أسلم:

" لا تتجاوز السنة مرحلة أخبار الآحاد طبقاً للأصول التي أقرها المحدثون، ولا تبلغ رواية من رواياتها إلى التواتر المفيد للعلم واليقين"([67]).

ويقول: "كما أن تمحيصها بعلم الجرح والتعديل قياسي مبناه التخمين والظن.. فليست السنة ظنية وحدها بل معيار فحصها ظني أيضاً"([68]).

ألا يكفي هذا زاجراً لمن عنده احترام لسنة رسول الله r وغيرة عليها عن التعلق بهذا الأصل الفاسد، وألا يكفيه دافعاً لمحاربته ورفضه، ثم السير على منهاج السلف وفي ركاب أهل السنة والحديث الذين رفضوه وحاربوه من فجر التاريخ.

([35]) مقالات سرسيد ( 2/220 )، كل ما عزوته إلى المقالات فهو نقل عن كتاب القرآنيون لخادم حسين من (ص102-106 ).

([36]) في كتابه الجن والجان (ص:5) ، نقلاً عن كتاب القرآنيون وشبهاتهم للأستاذ خادم حسين (ص: 102).

([37]) مقالات سرسيد ( 1/219 ).

([38]) المصدر السابق ( 2/252 )

([39]) مقالات ( 2/23 ).

([40]) مقالات ( 1/49 ).

([41]) مقالات (1/23 ).

([42]) مقالات ( 1/40 ).

([43]،2) مختصر ابن كثير لمقدمة ابن الصلاح (ص:78) تعليق الشيخ أحمد شاكر.

([44]) نزهة النظر (ص:45)نشر مكتبة طيبة.

([45]) (ص: 349-351).

(1) لعله : بان لك .

(2) الظاهر " بهرجاً "

([46]) الموضوعات ( 1/106 ).

([47]) الظاهر أنه "الحديث".

([48]) الموضوعات ( 1/103 ).

([49]) ( ص: 43-44 ).

([50]) ( ص: 50 ).

([51]) ( ص: 50 ).

([52]) ( ص: 54 ).

([53]) ( ص: 56-57 ).

([54]) ( ص: 57 ).

([55]) ( ص 59 ).

([56]) ( ص 61 ).

([57]) ( ص: 63-64 ).

([58]) ( ص: 64 ).

([59]) ( ص: 67-76 ).

([60]) ( ص: 76-79 ).

([61]) ( ص 102-105 ).

([62]) ( ص 106 ).

([63]) (ص: 155).

([64]) مجلة أهل الحديث ص 3 عدد مارس 1948م نقلاً عن كتاب القرآنيون وشبهاتهم حول السنة.

([65]) ( 8/289-291 ).

([66]) كذا وواضح أن كلمة (في) أقحمت خطأ.

([67]) سيأتي الرد على هذا في الرد على القائلين بأن أخبار الآحاد تفيد الظن.

([68]) مجلة أهل الحديث (ص: 9) عدد 3 ابريل 1936م وتعليمات قرآن (ص: 2): ويقول بمثله برويز ومحب الحق، انظر: " مقام حديث " (ص: 37) وبلاغ الحق (ص: 115) "، نقلاً عن صاحب كتاب القرآنيون (ص: 253).


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

ثانياً: مدرسة جمال الدين الأفغاني

ثانياً: مدرسة جمال الدين الأفغاني أو الإيراني المتوفى سنة 1314هـ.

فإن على هذا الرجل مآخذ كبيرة وقوية منها:

1- أنه كان متهماً بالماسونيـة بل كان أحـد كبار أعضاء الماسون وقدمت الأدلة على هذه الاتهامات، من مكاتبته لأعضائها وطلبه الانضمام إليها واستمراره فيها ([69]).

2- الدعوة إلى التفرنج باسم التجديد.

3- الدعوة إلى التحرر والانحلال من القيود الشرعية.

4- الدعوة إلى توحيد الأديان الثلاثة: الإسلام، واليهودية، والنصرانية.

5- الدعوة إلى وحدة الشرق بما فيه من ملل.

6- الدعوة إلى القومية.

7- الدعوة إلى الاشتراكية.

8- الدعوة إلى الوطنية.

9- الدعوة إلى السفور.

10- القول بوحدة الوجود.

أما موقفه من السنة، فيوضحه قوله:

أ- "فالتواتر والإجماع وأعمال النبي r المتواترة إلى اليوم هي السنة الصحيحة التي تدخل في مفهوم القرآن وحده والدعوة إلى القرآن وحده".

وهذا القول هو الذي تراجع إليه محمد توفيق صدقي مع الشك في صدق هذا التراجع.

ب- " القرآن القرآن وإني لآسف إذ دفن المسلمون بين دفتيه الكنوز وطفقوا في فيافي الجهل يفتشون عن الفقر المدقـع "([70]).

ولا أدري ما هي هذه الكنوز التي دفنها المسلمون وطفقوا يفتشون في فيافي الجهل عن الفقر المدقع طوال أربعة عشرة قرناً حتى جاء الأفغاني فاكتشفها أهي تفسيرات الباطنية؟! أم هي تأويلاته لنصوص القرآن لمطابقة سياسة الغـرب واكتشافاته وتقاليده الفاسدة؟!.

وقال جمال الدين الأفغاني:" قرأت في القرآن أمراً تغلغل في فهمه روحي وتنبهت إليه بكليتي وهو ] وإذ قال ربك للملائكة إني جاعل في الأرض خليفة..[ (البقرة:30)، فاندهشت الملائكة لهذا النبأ ولهذه المشيئة الربانية إذ علمت أن ذلك الخليفة سيكون الإنسان، وأن ذلك الإنسان – الخليفة- سيصدر منه موبقات وسيئات، أعظمها وأهمها أنه ] يسفك الدماء [ (البقرة:30)، فقالت بملء الحرية المتناسبة مع الملأ الأعلى وعالم الأنوار والأرواح الذي لا يصح أن يكون هناك شيء من رياء ونفاق ] أتجعل فيها من يفسد فيها ويسفك الدماء [ (البقرة:30)، ووقفت الملائكة عند هذا الحد من الطعن في الإنسان ولم تذكر باقي السيئات من أعماله إذ رأتها لغواً بالنسبة لهذين الوصمين الفساد وسفك الدماء".

ثم يمضي في التفسير على هذا المنوال إلى أن يقول:" وبأبسط المعاني إن الله تعالى أفهم الملائكة أنكم علمتم ما في خليفتي في الأرض وهو الإنسان من الاستعداد لعمل الفساد وسفك الدماء، وجهلتم ما أعددته لصونه وصرفه عن الإتيان بالنقيصتين المذكورتين ألا وهو العلم فقال: ] وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنْتُمْ صَادِقِينَ[(البقرة:31)".

وهذا تفسير ديمقراطي، كأن الملائكة حزب معارض.

ويفسر آيات أخرى فيقول:" غضب سليمان -عليه السلام- على الهدهد إذ تفقده ولم يجده فلما حضر قال: ]وَجِئْتُكَ مِنْ سَبَأٍ بِنَبَأٍ يَقِينٍ[ (النمل:22)، غير ملفق ولا مشوب بالكذب كما تفعل أكثر الجواسيس مع الملوك والحكام ]إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ[ (النمل:23)، ثم يقول بعد ذلك] وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ[ (النمل:24)،" ثم يقول بعد ذلك: "فلما جاء الكتاب إلى ملكة سبأ جمعت فوراً مجلس الأمة ] قَالَتْ يَا أَيُّهَا الْمَلأُ أَفْتُونِي فِي أَمْرِي مَا كُنْتُ قَاطِعَةً أَمْراً حَتَّى تَشْهَدُونِ[ (النمل:32)، وبعد أن تداول مجلس الأمة – الوزراء اليوم مثلاً- واستخرجوا إحصاءً من سجلاتهم بما عندهم من المعدات الحربية أعلنوا للملكة وأنبؤوها أنه في إمكانهم محاربة سليمان بما توفر لديهم من القوة إذا هي وافقت على إعلان الحرب ] قَالُوا نَحْنُ أُولُو قُوَّةٍ وَأُولُو بَأْسٍ شَدِيدٍ وَالأَمْرُ إِلَيْكِ فَانْظُرِي مَاذَا تَأْمُرِينَ[ (النمل:33)"، ثم مضى بعد يقول:" فرد سليمان الهدية وتحفز لإخراج الملكة وقومها أذلة بالحرب وأراد أن يريها ما لديه من القوى وما تسخر له من الريح يمتطيها وتجري بأمره –طيارات مثلاً- وسرعة نقل الأخبار والأشياء –التلغراف اللاسلكي مثلاً-".

وكان يشطح في تفسيره فيفسر الربا المحرم في قوله تعالى: ] يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبا أَضْعَافاً مُضَاعَفَةً[ (آل عمران:130)، بـ"جواز أكل الربا المعقول الذي لا يثقل كاهل المدين ولا يتجاوز في برهة من الزمن رأس المال ويصير أضعافاً مضاعفة".

ويفسر ]جدّ[ في قوله تعالى: ]وأنه تعالى جدُّ ربِّنَا[ (الجنّ:3) "بالعرش" "لأنَّ جدّ معرب كدّ، ومعناه العرش بالفارسية أو الهندية"، وهذا تفسير باطل إذ يصير المعنى "وأنه تعالى عرش ربنا".

ويفسر ] فإن خفتم أن لا تعدلوا فواحدة[ (النساء:3) بأنه " قيد من خاف أن لا يعدل بالمرأة الواحدة وترك لمن يخشى أن لا يعدل -حتى مع المرأة الواحدة- عدم الزواج وهذا ما يستنتجه العقل مادام يحمله العاقل ويقول به الحق والعدل".

ويفسر الأمور الغيبية من غير نص فيقول ]وترى الأرض بارزة[ (الكهف:47) : "أي خارجة عن محورها غير راضخة للنظام الشمسي، وإذا ما حصل ذلك فلا شك يختلف ما عرف من الجهات اليوم فيصير الغرب شرقاً والجنوب شمالاً، وبذلك الخروج عن النظام الشمسي وما يحدث من الزلزال العظيم، لا شك تتبعثر الأرض لبعدها عن المركز، وتنسف الجبال نسفاً، وتتحول براكين هائلة، وبالنتيجة تخرب الكرة الأرضية ويعمها الفناء بما فيها من الحيوان وتقوم القيامة والله أعلم"([71]).

وهذا تفسير باطل، فمصير الأرض والسموات والجبال والشمس والقمر والكواكب مصير واحد تحدث عنه القرآن في عدد من سوره من ذلك قول الله تعالى: ]إِذَا السَّمَاءُ انْفَطَرَتْ * وَإِذَا الْكَوَاكِبُ انْتَثَـرَتْ * وَإِذَا الْبِحَـارُ فُجِّـرَتْ * وَإِذَا الْقُبـُورُ بُعْثِرَتْ * عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ [ (الإنفطار:1-5).

وقوله تعالى: ] إِذَا الشَّمْسُ كُوِّرَتْ * وَإِذَا النُّجُومُ انْكَدَرَتْ * وَإِذَا الْجِبَالُ سُيِّرَتْ[. إلى قوله : ] وَإِذَا السَّمَاءُ كُشِطَتْ * وَإِذَا الْجَحِيمُ سُعِّرَتْ * وَإِذَا الْجَنَّةُ أُزْلِفَتْ * عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ [ (التكوير:1- 14).

وقال تعالى: ] فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ * وَحُمِلَتِ الأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً * فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ * وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ[ إلى قوله تعالى: ] يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ[ (الحاقة:13- 18).

فمصير هذا الكون واحد والنهاية واحدة، فلماذا لا يتحدث الأفغاني إلا عن مصير الأرض فقط مفصولة عن الكون وبحديث يختلف عن حديث القرآن والإسلام والمسلمين؟!.

ولماذا يتحدث على الطريقة الغربية لا على الطريقة الإسلامية المستمدة من القرآن -الذي يرى أنه وحده كتاب الهداية- فلماذا لا يهتدي به؟!.

وهل يرى أزلية أو أبدية الكون فلا يلحقه التغير الذي تحدث عنه القرآن وآمن به المؤمنون؟!.

قال محمد حميد الله في مجلة الفكر الإسلامي- بيروت السنة الثانية العدد الثاني في مقال" صلات آرنست رينان مع جمال الدين الأفغاني العبارات الآتية: " عند قراءة المحاضرة ( يعني: محاضرة رينان التي يرد عليها الأفغاني) لا يقدر الإنسان على منع نفسه من التساؤل:- أن أصل تلك العوائق هل هو من دين المسلمين أو من خصائص الملل التي أكرهت بالسيف على قبول ذلك الدين ".

ومنها: "وفي الحقيقة إن الدين الإسلامي حاول خنق العلم وسد جميع التطور، ولذلك نجح في سد الحركات الفكرية والفلسفية وطرد الأذهان عن طلب الحقيقة العلمية".

ومنها: "كان هذا صحيحاً أن دين المسلمين يعوق من تطور العلم، فهل يقدر أحد على أن يدعي أن هذه الطائفة سوف لا تزول يوماً؟ ففيم يختلف دين المسلمين في هذا من سائر الأديان؟ إن جميع الأديان لا سماحة عندها أبداً كل واحد حسب شاكلته، إن المجتمع النصراني الذي تحرر واستقل الآن يتقدم بادي الرأي سريعاً في سبيل التقدم والعلوم بينما المجتمع الإسلامي لم يتحرر إلى الآن من تسلط الدين".

ومنها: "لا شك عندما سار الإسلام في البلاد التي تملكها باستعمال الجبر والقهر ما هو معروف نقل إليها لغته وعاداته ومعتقداته وهذه البلاد لم تستطع إلى الآن من الخلاص من مخالبه".

ومنها: "... ولماذا لم يزل العلم العربي مغطى بالظلمات العميقة؟ في هذه الناحية تظهر مسؤولية الدين الإسلامي كاملة. ومن الظاهر أن هذا الدين حيثما حل حاول خنق العلوم".

هذه النصوص نقلها الأستاذ محمد حميد الله من جريدة "جورنال ديه ديبا" الفرنسية المؤرخة في 18 مايو1883 "([72]).

فإن صحت عنه فإنما تدل على حقده الخطير على الإسلام وظلمه الكبير له بتصويره في هذه الصورة الشوهاء التي لا يفتريها ألد الأعداء لهذا الدين العظيم الذي أخرج الله به الناس من الظلمات إلى النور وأعتقها من الأغلال والآصار التي ضربها عليها محرفو الأديان وفتح الآفاق أمام العقول والمدارك.

ج- ومن أقواله الخطيرة التي خاطب بها أتباعه في مصر قوله:

"إنكم معاشر المصريين قد نشأتم في الاستعباد وربيتم بحجر الاستبداد وتوالت عليكم قرون منذ زمن الملوك الرعاة حتى اليوم وأنتم تحملون عبء نير الفاتحين وتعنون لوطأة الغزاة الظالمين تسومكم حكوماتكم الحيف والجور، وتنـزل بكم الخسف والذل، وأنتم صابرون بل راضون، وتنتزف قوام حياتكم ومواد غذائكم المجموعة بما يتحلب من عروق جباهكم بالمقرعة والسوط".

إلى أن قال: "وأنتم ضاحكون، تناوبتكم أيدي الرعاة ثم اليونان والرومان والفرس ثم العرب والأكراد، والمماليك، ثم الفرنسيين والمماليك والعلويين كلهم يشق جلودكم بمبضع نهمه ويهيض عظامكم بأداة عسفه وأنتم كالصخرة الملقاة في الفلاة لا حس لكم ولا صوت، انظروا أهرام مصر وهياكل منفيس وآثار ثيبة ومشاهد سيون وحصون دمياط شاهدة بمنعة أجدادكم.

وتشبهوا إن لم تكونوا مثلهم إنّ التشبه بالرشيد فلاح" ([73]).

انظر كيف اعتبر الفتح الإسلامي دخول مستعمرين مستبدين لا يفرق بينه وبين الاستعباد والاستبداد اليوناني والروماني إلخ.

وانظر كيف يشيد بحضارة الفراعنة ويحض المصريين على الاعتزاز بها، ورؤية الفلاح والرشد في التشبه بهم.

إنّه لا يستغرب مثل هذا المكر والموقف من الإسلام من رجل فيلسوف رافضي ماسوني، وإنما المستغرب أن يكون له أتباع في بلاد الإسلام من مفكرين ومفسرين يعظمونه ويسيرون على منواله إن لم يكن في كل شيء ففي أصول ومناهج أثخنت في الإسلام والمسلمين.

([69]) خاطرات جمال الدين الأفغاني لمحمد المخزومي ( ص: 20).

وكتاب جمال الدين الأفغاني لعبد الرحمن الرافعي (ص: 46).

وانظر منهج المدرسة العقلية للدكتور فهد بن عبدالرحمن الرومي (ص: 95-123) وقد قدم في هذه الصحائف من مكاتباته ومكاتبات أصدقائه ما يدينه بالماسونية الغليظة.

([70]) خاطرات جمال الدين الأفغاني محمد المخزومي (ص:99)، بواسطة المدرسة العقلية (ص:76).

([71]) منهج المدرسة العقلية الحديثة في التفسير (ص: 87-90).

([72]) منهج المدرسة العقلية الحديثة في التفسير (ص: 160).

([73]) زعماء الإصلاح في العصر الحديث (ص: 72-73)، والإستاذ الإمام (ص:46-47).


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

موقفه من السنة

موقفه من السنة:

يرى هذا الرجل –إن صدق في قوله- أن سبب الهداية هو القرآن وحده وهو وحده العمدة فيقول ([74]):"القرآن وحده سبب الهداية، أما ما تراكم عليه وتجمع حوله من آراء الرجال واستنباطهم ونظرياتهم، فينبغي ألا نعول عليه كوحي وإنما نستأنس به كرأي، ولا نحمله على أكفنا مع القرآن في الدعوة إليه وإرشاد الأمم إلى تعاليمه، لصعوبة ذلك وتعسره وإضاعة الوقت في عرضه، ألسنا مكلفين بالدعوة إلى الإسلام وحمل الأمم على قبوله؟ وهل تمكن الدعوة من دون ترجمة تعاليم الإسلام إلى لغة الأقوام الذين ندعوهم؟

هل في طاقة سكان البرازيل -مثلاً- إذا أردنا دعوتهم إلى الإسلام أن يفهموا كنه الإسلام من ترجمة علماء الإسلام وآرائهم المتشعبة في تفسير القرآن والحديث؟

ألق نظرك على فهرست أحد الكتب الدينية الكبرى، وتأمل فيها ما الذي يمكن عرضه والدعوة إليه من أحكامه وتعاليمه وما لا يمكن تجد أن ما لا يمكن العمل به ولا الدعوة إليه ولا تطبيق مفاصلة أصبح عبئاً يجب الاستغناء عنه بما يمكن والممكن هو ما في القرآن وحده" ([75]).

أقول :

أ- وهذا فيه صرف الناس عن السنة النبوية التي لا يفهم كثير من نصوص القرآن ولا يمكن تطبيقها إلا بالسنة المبينة لمجملاته والمخصصة لعموماته والمقيدة لمطلقاته والمتحدثة عن كثير مما سكت عنه القرآن، كما هو إلغاءٌ لتفسير أئمة الإسلام، ومن سار على نهجهم من أعلام الأمة في فهم القرآن ومعرفة معانيه ومقاصده ومراميه.

ب- إن الرجل يريد أن يفك ارتباط المسلمين بسنة نبيهم r وتراث سلفهم الصالح ثم ربطهم بضلالاته وخرافاته بما فيها من إلحاد وهدم للإسلام تلك الطوام التي أسلفنا الإشارة إليها قريباً.

هذا هو مغزى هذا الرجل ومن وراءه من الاستعماريين والماسونيين، وبهذا القول أخذ منكرو السنة النبوية ومنهم محمد توفيق صدقي في أول أمره حيث كتب مقالاً أو مقالين تحت عنوان "الإسلام هو القرآن وحده".

([74]) جمال الدين الأفغاني لعبدالقادر المغربي بواسطة المدرسة العقلية (ص: 86).

([75]) موقف العقل والعلم والعالم من رب العالمين للشيخ مصطفى صبري (1/281).


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

محمد عبده حامل لواء هذه المدرسة

وحامل لواء هذه المدرسة ومرسخ جذورها هو محمد عبده المصري الذي ضخمه النافخون في كير هذه الفتنة الكبيرة فسموه بالأستاذ الإمام فإنّ له مقالات تدل على فساد عقيدته وقبح منهجه، فمنها -على سبيل المثال- قوله:

" نعم كنت فيمن دعا الأمة المصرية إلى معرفة حقها على حاكمها وهي هذه الأمة لم يخطر لها هذا الخاطر على بال من مــدة تزيد على عشرين قرناً، دعوناهم إلى الاعتقاد بأن الحاكم وإن وجبت طاعته هو من البشر الذين يخطئون وتغلبهم شهواتهم، وأنه لا يرده عن خطئه ولا يوقف طغيان شهوته إلا نصح الأمّة له بالقول والفعل، جهرنا بهذا القول والاستبداد في عنفوانه، والظلم قابض على صولجانه، ويد الظالم من حديد، والنّاس كلّهم له عبيد أي عبيد"([76]).

أقول : سبحان الله!! دخلت مصر في الإسلام في مطالع القرن الأول الهجري ونعمت به طوال أربعة عشر قرناً، فلم تعرف طوال هذه الفترة ولم يخطر ببال علمائها ومفكريها وطلاب العلم حتى العوام حقها على الحاكم حتى جاء محمد عبده وعرفها هذا الحق!!، لعل هذا الحق الذي عرفه محمد عبده من غير الإسلام أليس الإسلام قد عرف الأمة حقها على الحاكم وحق الحاكم عليها وحقوق المسلمين بعضهم على بعض وحقوق سائر البشر بل حقوق البهائم والطيور؟، إن هذا الكلام يلتقي مع كلام شيخه جمال الدين الأفغاني.

" إنكم معشر المصريين نشأتم في الاستعباد وربيتم بحجر الاستبداد.. الخ "، وهي دعوة ماسونية حملت على عاتقها الدعوة إلى القوميات ومنها الفرعونية.

2- ومنها قوله: " إن خير أوجه الوحدة الوطن لامتناع الخلاف والنـزاع فيه، ونحن الآن مبينون –بعون الله- ماهيّة هذا الوطن وبعض ما يجب على ذويه"([77])، ثم قام ببيان ذلك بطريقة ليست من الإسلام في شيء.

إنّ الإسلام هو الذي يحارب النـزاع والخلاف بين أهله، أما القومية والوطنية فلم تمنع النـزاع والخلاف بين أهلها في يوم من الأيام لا في غابر التاريخ ولا في حاضره.

ثم أين وضع هذا الرجل الإسلام حينما دعا إلى هذه الوحدة بين طوائف المسلمين واليهود والنصارى والأغلبية فيها للمسلمين؟.

ومن كوارثه المزلزلة للإسلام وأهله: دعوته إلى التقريب بين الأديان السماوية، فبعد عودته من فرنسا إلى بيروت أنشأ جمعية سياسية دينية سرية هدفها التقريب بين الأديان الثلاثة السماوية (الإسلام واليهودية والنصرانية) وإزالة الشقاق من بين أهلها، والتعاون على إزالة ضغط أوربا عن الشرقيين، ولا سيما المسلمين منهم وتعريف الإفرنج بحقيقة الإسلام وحقيته من أقرب الطرق.

واشترك معه في تأسيس هذه الجمعية: ميرزا باقر، وبيرزادة، وعارف أبو تراب، وجمال بك نجل رامز بك التركي قاضي بيروت، ثم انضم إليها مؤيد الملك أحد وزراء إيران، وحسن خان مستشار السفارة الإيرانية بالآستانة، والقس إسحاق طيلر، وجي دبليو لنتر وشمعون مويال وبعض الإنكليز، واليهود.

وكان الشيخ محمد عبده صاحب الرأي الأول في موضوعها ونظامها، وميرزا باقر هو الناموس (السكرتير) العام لها وهو إيراني تنصر وصار مبشراً نصرانياً وتسمى بميرزا يوحنا ثم عاد إلى الإسلام كما يزعم.

ودعا أعضاؤها إلى فكرتهم في صحفهم ورسائلهم.

ولا ندري إلى أي إسلام يدعى الإفرنج؟ أهو الإسلام الذي جاء به محمد r الذي أدان اليهود والنصارى وعقائدهم بالكفر والشرك؟ أم المزيج المركب من الرفض والماسونية وغيرها من الضلالات التي تحملها هذه الجمعية؟!!.

وهذا الشيخ محمد عبده يكتب رسالة إلى القس إسحاق طيلر يقول فيها: "كتابي إلى الملهم بالحق الناطق بالصدق حضرة القس المحترم إسحاق طيلر أيده الله في مقصده ووفاه المذخور من موعده"، إلى أن قال: "...ونستبشر بقرب الوقت الذي يسطع فيه نور العرفان الكامل فتهزم له ظلمات الغفلة فتصبح الملتان العظيمتان: المسيحية والإسلام وقد تعرفت كل منهما إلى الأخرى، وتصافحتا مصافحة الوداد وتعانقتا معانقة الألفة، فتغمد عند ذلك سيوف الحرب التي طالما انزعجت لها أرواح الملتين" ([78]).

ويقول أيضـاً:" وإنا لنرى التـوراة والإنجيل والقرآن ستصبح كتبـاً متوافقة، وصحفاً متصادقة يدرسها أبناء الملتين ويوقرها أصحاب الدينين فيتم نور الله في أرضه، ويظهر دينه الحق على الدين كله" ([79]).

أقول: ] يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ * هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ [ ( التوبة: 32-33 ).

لقد أمر الله بجهاد اليهود والنصارى الأمر الذي يريد محمد عبده إبطاله ونص في هذه الآيات على كفرهم وشركهم.

ومن أسباب كفرهم وشركهم أن اليهود قالوا: عزير ابن الله، وأن النصارى قالوا: المسيح ابن الله أو هو الله أو ثالث ثلاثة، وأضافوا إلى هذا الكفر والشرك بأن اتخذوا أحبارهم ورهبانهم أرباباً من دون الله.

وأنهم أعداء الله وأعداء الرسالة التي جاء بها محمد r ومن هذا المنطلق يريدون أن يطفئوا نور الله بأفواههم ليعيشوا هم والإنسانية جميعاً في ظلمات الجهل والكفر حسداً وبغياً على محمد r ورسالته وأمته.

ويأبى الله إلا أن يتم نوره ذلكم النور الذي لا يوجد إلا في الإسلام ولو جاء موسى وعيسى وغيرهما من الأنبياء والرسل فلا يسعهم إلا اتباع خاتم النبيين محمد r يأبى الله إلا أن يتم نوره ولوكره الكافرون وفي طليعتهم اليهود والنصارى الذين يتخبطون في ظلمات الكفر والشرك والجهل والضلال ولقد حصر الهدى ودين الحق في الإسلام وحده وحصر فيه نور الله ويأبى إلا أن يظهر الإسلام على الأديان كلها، لكن محمد عبده يرى ضد ذلك يرى أنه لا يتم نور الله إلا باجتماع الأديان الثلاثة؛ وكفى بما يراه ضلالاً ومصادمة واضحة لما قرره القرآن والسنة في نصوص كثيرة لا يتسع المقام لسردها وإجماع المسلمين، ومنها قول الله تعالى : ] وَقَالُوا كُونُوا هُوداً أَوْ نَصَارَى تَهْتَدُوا قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ [ ( البقرة:135). فلقد أبطلوا أسباب الهداية من الكتابين بتحريفهم وكفرهم وجرأتهم على هذا التحريف.

وأخيراً يقول الله تعالى: ] وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ [ ( البقرة: 120).

قال فهد بن عبد الرحمن الرومي:

"نشر محمد أحمد خلف الله كتابه "الفن القصصي في القرآن الكريم"، زعم فيه أن ورود الخبر في القرآن لا يقتضي وقوعه وأنه يذكر أشياء وهي لم تقع، ويخشى على القرآن من مقارنة أخباره بحقائق التاريخ.

وقال: إنا لا نتحرج من القول بأن القرآن أساطير.

وعندما رفضت جامعة فؤاد هذه الرسالة دافع عنها أمين الخولي المشرف على الرسالة قائلاً: " إنها ترفض اليوم ما كان يقرره الشيخ محمد عبده بين جدران الأزهر منذ اثنين وأربعين عاماً "([80]).

وهذا أمر ينطوي على كفر غليظ فإن ثبت هذا عن الشيخ محمد عبده فإنها لطامة كبرى تدل على كيد كبير للإسلام وتكذيب للقرآن نفسه ونرجو أن يكون هذا افتراءاً عليه.

وفي خطاب له يخاطب فيه شيخه جمال الدين يقول:

" نحن الآن على سنتك القويمة لا نقطع رأس الدين إلا بسيف الدين ولهذا لو رأيتنا لرأيت زهاداً عباداً ركعاً سجداً لا يعصون الله ما أمرهم ويفعلون ما يؤمرون"

تساءل بعض النقاد ([81]) فقال: هل هي دعوة باطنية يخفيها الرجلان ويسعيان تحت ستارة الدين و" بسيف الدين نقطع رأس الدين وقيامهم بالصلاة أمام الناس هل هو سعي إلى القبض على سيف الدين؟ ثم تركهم للصلاة بعض الأحيان هل هو تنفيس " لضيق العيش وعودتهم إليها حيناً لأجل "فسحة الأمل".

([76]) تاريخ الأستاذ الإمام لمحمد رشيد رضا ( 1/12 ).

([77]) تاريخ الإستاذ الإمام لمحمد رشيد رضا ( 2/194 ).

([78]) تاريخ الأستاذ الإمام للسيد رشيد رضا ( 1/819، 820، 828 )، وانظر: المدرسة العقلية (ص:137-138).

([79]) الأعمال الكاملة لمحمد عبده جمع وتحقيق محمد عمارة ( 2/363 ) بواسطة منهج المدرسة العقلية (ص: 138).

([80]) منهج المدرسة العقلية ص ( 165-166 ) وأحال على (ص: 180) من الفن القصصي في القرآن الكريم لمحمد أحمد خلف الله وعلى (ص :ح) من مقدمة هذا الكتاب.

([81]) هو فهد بن عبدالرحمن الرومي وحق له ذلك.


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

موقفه من أخبار الآحاد

موقفه من أخبار الآحاد:

قال أبو رية: "قال الأستاذ الإمام محمد عبده- رضي الله عنه-([82]): "إن المسلمين ليس لهم إمام في هذا العصر غير القرآن، وإن الإسلام الصحيح هو ما كان عليه الصدر الأول قبل ظهور الفتن".

وقال رحمه الله تعالى:" لا يمكن لهذه الأمة أن تقوم ما دامت هذه الكتب فيها (يعني: الكتب التي تدرس في الأزهر وأمثالها، كما ذكره بالهامش) ولن تقوم إلا بالروح التي كانت في القرن الأول وهو (القرآن) وكل ما عداه فهو حجاب قائم بينه وبين العلم والعمل" ([83]).

فإن صح هذا النقل من أبي رية -ولا يستبعد من محمد عبده- فإنه قد سار على منهج أستاذه جمال الدين الأفغاني، ويخفف من وطأة هذا القول -شيئاً ما- ما قاله في كتابه المسمى بـ"رسالة التوحيد" تحت عنوان: "التصديق بما جاء به النبي r"، حيث قال: "بعد أن ثبتت نبوته -عليه السلام- بالدليل القاطع على ما بيّنا وأنه إنما يخبر عن الله تعالى؛ فلا ريب أنه يجب تصديق خبره والإيمان بما جاء به.

ونعني بما جاء به ما صرح به الكتاب وما تواتر الخبر به تواتراً صحيحاً مستوفياً لشرائطه، وهو ما أخبر به جماعة يستحيل تواطؤهم على الكذب عادة في أمر محسوس، ومن ذلك أحوال ما بعد الموت من بعث، ونعيم في جنة، وعذاب في نار، وحساب على حسنات وسيئات وغير ذلك مما هو معروف؛ ويجب أن يقتصر في الاعتقاد على ما هو صريح، ولا تجوز الزيادة على ما هو قطعي بظني" ([84]).

فترى في كلامه هذا:

1- أنه لا يلزم الناس من تصديق ما جاء به الرسول r إلا بما صرح به الكتاب العزيز والخبر المتواتر من السنة.

2- وأنه يجب أن يقتصر في الاعتقاد على ما هو صريح في الخبر، ولا تجوز الزيادة في الاعتقاد على ما هو قطعي بظني.

ومقتضى هذا:

1- أن يعمد من شاء من أهل الأهواء إلى تحريف نصوص القرآن والسنة المتواترة أو تأويلها بحجة أنها غير صريحة في دلالاتها وإن كانت قطعية الثبوت وهذا أمر واقع.

2- وأن يعمد أهل الأهواء إلى الأحاديث الصحيحة المتلقاة بالقبول من الأمة بما في ذلك أخبار الصحيحين فيدفعوا في نحورها ولا يحتجوا بها في أبواب الاعتقاد لأنها غير قطعية الثبوت وإنما هي من الظنيات، وما كان كذلك فلا يجوز أن يبنى عليه الاعتقاد ولا الإيمان بالغيبيات.

ومن هنا يقول محمد عبده:" وشرط صحة الاعتقاد أن لا يكون فيه شيء يمس التنـزيه وعلو المقام الإلهي عن مشابهة المخلوقين، فإن ورد ما يوهم ظاهره ذلك في المتواتر وجب صرفه عن الظاهر.

إما بالتسليم لله في العلم بمعناه مع اعتقاد أن الظاهر غير مراد أو بتأويل تقوم عليه القرائن المقبولة ([85])".

وأنت ترى أنه لا يسلّم بظاهر المتواتر، فهذا هو موقفه من السنة: لا يجب على عموم النّاس التصديق بكل حديث صح عن النبي r بل بما تواتر عنه، وأنه يقتصر في الاعتقاد على ما هو صريح في الخبر، وباب التأويل والتحريف مفتوح ودعاوى عدم الصراحة سهلة جداً لمن يريد الخروج عن معتقدات السلف الصالح إلى معتقدات أهل الأهواء.

ويقول:

" أما أخبار الآحاد فإنما يجب الإيمان بما ورد فيها على من بلغته وصدق بصحة روايتها.

أما من لم يبلغه الخبر أو بلغه وعرضت له شبهة في صحته وهو ليس من المتواتر فلا يطعن في إيمانه عدم التصديق به، والأصل في جميع ذلك أن من أنكر شيئاً وهو يعلم أن النبي r حدث به أو قرره فقد طعن في صدق الرسالة وكذب بها"([86]).

1- أنه إذا بلغته أخبار الآحاد ولم يصدق بصحتها –ولو كانت مما قرر صحتها أئمة الحديث والسنة وسلموا بها ودانوا بما فيها من عقائد وعمل- فإن عدم تصديق هذا المتحرر لا يطعن في إيمانه، وله الحق أن يردها ويكذب بها، ولو كانت في الصحيحين وتلقتها الأمة بالقبول، وله ردها عند عارض أي شبهة فلا يلزمه النظر إلى الأسانيد ولا التقيد بها مهما بلغت من الصحة وتوفرت لصحتها الشروط فعقول العقلانيين فوق كل اعتبار.

ثم قال: "ويلحق به من أهمل العلم بما تواتر وعلم أنه من الدين بالضرورة وهو في الكتاب وقليل من السنة في العمل" ([87]).

إلى أن قال: " والأصل في ذلك أن الإيمان هو اليقين في الاعتقاد بالله ورسله واليوم الآخر بلا قيد في ذلك إلا احترام ما جاء به على ألسنة الرسل" ([88]). يعني: لا حرج على من أهمل غير المتواتر من السنن القولية والعملية والتقريرية مهما بلغت من الصحة وتلقتها الأمة بالقبول سواء تعلقت بالعقائد أو الأعمال.

ومعلوم أن هذا الصنف ينكر المتواترات ويردها بدعوى أنها أخبار آحاد مثل: نزول عيسى([89])، وخروج المهدي، وطلوع الشمس من مغربها، وخروج الدجال ([90])، وأحاديث فتنة القبر وعذابه، وأحاديث الشفاعة، وأحاديث رؤية الله في الدار الآخرة، إلى عقائد أخرى ثبتت بالتواتر فردت أحاديثها بحجة أنها أخبار آحاد.

ثم قال:" ومن اعتقد بالكتاب العزيز وبما فيه من الشرائع العملية وعسر عليه فهم أخبار الغيب على ما هي عليه في ظاهر القول وذهب بعقله إلى تأويلها بحقائق يقوم له الدليل عليها مع اعتقاد بحياة بعد الموت وثواب وعقاب على الأعمال والعقائد بحيث لا ينقص تأويله شيئاً من قيمة الوعد والوعيد ولا ينقص شيئاً من بناء الشرعية في التكليف كان مؤمناً حقاً([91])، وإن كان لا يصح اتخاذه قدوة في تأويله فإن الشرائع الإلهية قد نظر فيها إلى ما تبلغه طاقة العامة"([92]).

ونرى هنا أنه يقصر الاعتقاد على الكتاب العزيز وبما فيه من الشرائع فلا ندري أهذا سهو منه عن السنة المتواترة أم هو مغازلة لمنكري السنة وتلويح لهم بتأييد مذهبهم؟!.

ونرى أنه يعطي الحرية الكاملة للعقلانيين وغيرهم أن يفهموا القرآن كل على حسب عقله دون التفات إلى بيان الرسول r وما كان عليه النبيe وأصحابه من بيان وعقيدة.

ويرى أنه مؤمن حقاً إذا آمن بحياة بعد الموت وثواب وعقاب على الأعمال والعقائد بحيث لا ينقص تأويله شيئاً من قيمة الوعد والوعيد فلا يضره بعد ذلك أن ينكر معجـزات الرسـول r ومنها الإسراء والمعراج وانشقاق القمر ولا تفسير الملائكة بأنها نوازع الخير في أنفسنا أو تفسير الشياطين بأنها نوازع الشر إلى آخر التأويلات الباطنية المعروفة التي تعبث بنصوص القرآن وتنكر السنة أو تعبث بتأويلها.

فقد سئل محمد عبده عن المسيح الدجال وقتل عيسى له فقال: " إن الدجال رمز للخرافات والدجل والقبائح التي تزول بتقرير الشريعة على وجهها والأخذ بأسرارها وحكمها".

وأن القرآن أعظم هاد إلى هذه الحكم والأسرار وسنة رسول الله مبينة لذلك، فلا حاجة للبشر إلى الإصلاح وراء الرجوع إلى ذلك، وقال بعد أن حكى الخلاف في تفسير قول الله تعـالى لعيسى عليه السلام ] إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ [ (آل عمران:55). مرجحاً أن الوفاة هي وفاة موت وأن الرفع إنما كان لروحه قال: ولصاحب هذه الطريقة في حديث الرفع والنـزول في آخر الزمان تخريجان:

أحدهما: أنه حديث آحاد متعلق بأمر اعتقادي لأنه من أمور الغيب والأمور الاعتقادية لا يؤخذ فيها إلا بالقطعي؛ لأن المطلوب فيها اليقين وليس في الباب حديث متواتر.

وثانيهما: تأويل نزوله وحكمه في الأرض بغلبة روحه وسر رسالته على الناس، وهو ما غلب على تعاليمه من الأمر بالرحمة والمحبة والسلم والأخذ بمقاصد الشريعة دون الوقوف عند ظواهرها والتمسك بقشورها دون لبابها وهو حكمتها وما شرعت لأجله، فالمسيح عليه السلام لم يأت اليهود بشريعة جديدة، ولكنه جاءهم بما يزحزحهم عن الجمود على ظواهر ألفاظ شريعة موسى -عليه السلام- ويوقفهم على فقهها والمراد منها ويأمرهم بمراعاته وبما يجذبهم إلى عالم الأرواح بتحري كمال الآداب.

أي ولما كان أصحاب الشريعة الأخيرة، قد جمدوا على ظواهر ألفاظها بل وألفاظ من كتب فيها معبراً عن رأيه وفهمه، وكان ذلك مزهقاً لروحها ذاهباً بحكمتها كان لابد لهم من إصلاح عيسوي يبين لهم أسرار الشريعة وروح الدين وأدبه الحقيقي.

وكل ذلك مطوي في القرآن الذي حجبوا عنه بالتقليد الذي هو آفة الحق وعدو الدين في كل زمان.

فزمان عيسى على هذا التأويل هو الزمان الذي يأخذ الناس فيه بروح الدين والشريعة الإسلامية، لإصلاح السرائر من غير تقيد بالرسوم والظواهر.

قال رشيد رضا:

" هذا ما قاله الأستاذ الإمام في الدرس مع بسط وإيضاح، ولكن ظواهر الأحاديث الواردة في ذلك تأباه. ولأهل هذا التأويل أن يقولوا: إن هذه الأحاديث قد نقلت بالمعنى كأكثر الأحاديث والناقل للمعنى ينقل ما فهمه "([93]).

1- ونقول: إن أحاديث نزول عيسى في آخر الزمان وقتله للدجال والحكم بشريعة محمد r متواترة وليست بأخبار آحاد -كما يدعي محمد عبده- ولو كانت آحاداً فيكفيها أنها في الصحيحين اللذين تلقتهما الأمة بالقبول وهذا التلقي يفيد العلم.

2- هل يعجز محمد r عن التعبير الذي ادعاه محمد عبده حتى يذهب فيحدث عنه على طريقة الألغاز والأحاجي حاشاه r أن يستخدم هذا الأسلوب.

3-كلام محمد عبده هنا عن فهم الأمة للقرآن فيه استخفاف بتراث الأمة العظيم من تفسير وفقه وشروح حديث رسول الله r. وأنه تعبير عن آرائهم وفهمهم وأن هذا الفقه والفهم قد أزهق روح الشريعة وذهب بحكمتها.ولعله يريد بالإصلاح الذي لا بد منه إصلاحه هو وشيخه الأفغاني ومدرستهما وقد عرف القارئ نبذة من هذا الإصلاح الذي يحق لمن يعرف الإسلام أن يقول: إن إصلاحكم المزعوم هو المزهق لروح الإسلام بعد التهوين من شأن نصوصه وبعد تأويلاتها الفاسدة التي هي أشبه بتأويل الباطنية.

4- لم يكتف محمد رشيد رضا بنقل هذا الكلام الباطل فذهب يلقن الطاعنين في السنة بقوله:

" ولأهل هذا التأويل أن يقولوا: إن هذه الأحاديث قد نقلت بالمعنى كأكثر الأحاديث والناقل للمعنى ينقل بفهمه.

وهذا طعن ماكر في السنة ونقلتها الأمناء وإهدار لأمانتهم وحفاظهم على السنة المحمدية بطرق محكمةلم تعهدها البشرية طوال تاريخها، وتشكيك في السنة متواترها وآحادها، وتلقين لأعداء السنة أن يتخذوا هذه المقولة الباطلة سلاحاً لمحاربة السنة وأهلها، وقد اتخذوها فعلاً سلاحاً، ولكن الله يرد أسلحتهم الفاسدة في نحورهم بنضال أهل السنة وحججهم الساطعة وبراهينهم القاطعة.

وفعلاً فلقد نقل أبو رية عن رشيد رضا كلاماً في الطعن في رواية من اشتهر بالصدق والضبط ومنهم بعض الصحابة كأبي هريرة وابن عباس وأنها ترد بالطعن فيها أو بالتأويل ومن ضمن هذا الكلام قوله:

" وإما بتأويل الحديث بأنه مروي بالمعنى وأن بعض رواته لم يفهم المراد فعبر بما فهمه.... ".

فرد عليه العلامـة الشيخ عبد الرحمن المعلمي في كتابه "الأنوار الكاشفة"([94]) باثني عشرة مؤاخذة، قال في العاشرة:

" إن هذا الطعن يترتب عليه من المفاسد ما لا يعلمه إلا الله تعالى وهي المكيدة التي مرت الإشارة إليها (ص:201) وإيضاحها قبل ذلك، وكل من التأويل ولو مستكرها والوقف أسلم من هذا الطعن، ولو غير السيد رشيد رضا قاله لذكرت قصة المرأة التي اشتكى طفلها، ولم تعلم ما شكواه غير أنها نظرت إلى يافوخه يضطرب كما هو شأن الأطفال، فأخذت سكيناً وبطت يافوخه كما يصنع بالدمل... إلى آخر ما جرى " أي: أن في كلام محمد رشيد رضا هذا قتل للشريعة الإسلامية كما قتلت هذه المرأة ابنها.

وبعد فلقد فتح جمال الدين الأفغاني والشيخ محمد عبده باب فتنة عظيمة ومحنة كبيرة على الإسلام كتاباً وسنةً وتراثاً إسلامياً، وخلَّفا مدرسة فكرية عقلانية جمعت بين ضلال الفرق القديمة من روافض ومعتزلة وجهمية، ومن تحريفات وتأويلات باطلة، ومن طعون في السنة وحملتها بدءاً بالصحابة وانتهاء بأهل الحديث والفقه والتفسير وبين حملات أعداء الإسلام المستشرقين والمستعمرين على الإسلام والمسلمين.

([82]) أضواء على السنّة (ص:378-379)، الطبعة الخامسة، دار المعارف.

([83]) أضواء على السنة (ص:379).

([84]) رسالة التوحيد ص ( 157 ).

([85]) رسالة التوحيد (ص:158).

([86]) رسالة التوحيد ( ص: 158 ).

([87]) رسالة التوحيد (ص: 158).

([88]) رسالة التوحيد ( ص: 158).

([89]) انظر كتاب "التصريح بما تواتر في نزول المسيح" لأنوار شاه الكشميري حيث ساق أكثر من سبعين حديثاً في نزول عيسى –عليه الصلاة والسلام-.

([90]) انظر كتاب" قصة المسيح الدجال ونزول عيسى –عليه الصلاة والسلام- وقتله إياه"، للمحدث الألباني، وقد تناول في مقدمته محمد عبده ورشيد رضا باللوم على تأويل أحاديث نزول عيسى وخروج الدجال، كما تناول بعض طلاب الأزهر، انظر (ص:12-13).

([91]) أرى أن هذا غلو في الإرجاء فالمؤمنون حقاً هم الذين إذا تليت عليهم آياته زادتهم إيماناً والمؤمنون حقاً الذين يؤمنون بكل ما ثبت عن نبيهم r ويبنون عليه عقائدهم وأعمالهم.

([92]) انظر هذه الأحاديث المتواترة في هذه الأمور العقدية كتاب "نظم المتناثر من الحديث المتواتر" للكتاني (ص: 82، 84، 114، 132، 135، 146، 147، 149).

([93]) تفسير المنار ( 3/316-317 ).

([94]) ( ص: 295-298 ).


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

من أبناء هذه المدرسة

ومن هذه المدرسة:

1- محمد توفيق صدقي في مقالات نشرتها مجلة المنار في عدد من مجلداتها.

2- وأحمد أمين في "فجر الإسلام وظهره".

3- ومحمود أبو رية في كتابه "أضواء على السنة".

4- ومحمود شلتوت في كتابه "الإسلام عقيدة وشريعة".

وقد تناول هؤلاء السنة بسوء على تفاوت بينهم، وقد تصدى للرد عليهم ودحض شبهاتهم وأباطيلهم عدد من العلماء.

ومن هؤلاء العلماء الشيخ عبد الرحمن بن يحيى المعلمي في كتابه "الأنوار الكاشفة".

والشيخ محمد عبد الرزاق حمزة في كتابه "ظلمات أبي رية".

والشيخ محمد أبو شهبة في كتابه "الدفاع عن السنة".

وكل هؤلاء قد ردوا على أبي رية وتوسعوا في ردودهم على هذا الضال المفتري ولا سيما على الصحابي الجليل أبي هريرة t، وبينوا –أيضاً- ما وقع فيه من التناقضات والكذب الكثير والخيانات والنقول الكاذبة عن أعداء الصحابة -رضي الله عنهم-، واحتجاجه بالروايات الواهية والموضوعة، واعترافه بالمتواتر ثم تشكيكه فيه إلى آخر مخازيه.

هذا مع تبجحه بالغيرة على السنة النبوية والدفاع عنها وعما يشينها وقد بين الشيخ المعلمي زيف هذه الدعوى وأمثالها.

وأما أحمد أمين فقد رد عليه الدكتور مصطفى السباعي كما ناقش أبا رية في طعنه على أبي هريرة.

وأما محمود شلتوت فقد رد على تشويشه على السنة الشيخ عبد الله بن علي بن يابس في كتابه "إعلام الأنام بمخالفة شيخ الأزهر شلتوت للإسلام"، كما رد عليه مخالفات أخرى في الكتاب المذكور.


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

أسباب التركيز على نقد شبهات محمد توفيق صدقي

ولقد آثرت في هذا البحث أن أركز على شبهات محمد توفيق صدقي لأسباب:

1- أن هؤلاء المذكورين من المدافعين عن السنة والذين انتشرت مؤلفاتهم في أوساط طلاب العلم لم يتعرضوا لنقد هذا الرجل.

2- أن الدكتور السبـاعي من بين هؤلاء قد تعرض لنقد أربع شبهـات من شبهـات محمد توفيق ولعله لم يقف على كل شبهاته.

3- هناك عالمان ناقشا محمد توفيق ولم تنشر ردودهما وهما الشيخ طه البشري أحد علماء الأزهر، والثاني الشيخ صالح بن علي بن ناصر اليافعي، نشرت ردودهما في أعداد من مجلة المنار ولم يستوفيا مناقشة شبهات هذا الرجل حسب اطلاعي.

4- أن شبهات محمد توفيق صدقي يشاركه في كثير منها أحمد أمين وأبو رية وغيرهما فالرد عليه رد عليهم -أيضاً- وعلى غيرهم من الطاعنين في السنة النبوية.


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

محمد توفيق صدقي

محمد توفيق صدقي

هذا الرجل من أشد الناس إنكاراً للسنة وطعنا فيها وهو ثمرة لدعوة الشيخ محمد عبده وشيخه الأفغاني ومنهجهما العقلاني الذي عانى منه الإسلام والمسلمون.

لقد أبدى هذا الرجل صفحته وكشف عن قناعه فكتب مقالات في الطعن في سنة رسول الله وردها، نشرها في مجلة المنار وغيرها.

ومن هـذه المقالات التي نشرتها هذه المجلة([95]) مقالة بعنوان: "الإسلام هو القرآن وحده"، قال في طليعة هذا المقال:" هذا عنوان مقال لي جديد أريد أن أفصح فيه عن رأي أبديه لعلماء المسلمين المحققين منهم لا المقلدين، حتى إذا ما كنت مخطئاً أرشدوني، وإذا ما كنت مصيـباً أيدونـي، وبشيء من علمهـم أمدوني.

فإني لست ممن يهوى الإقامة على الضلال، ولا ممن يلتذ بحديث مع الجهال، فلذا أجهد النفس في تحقيق الحق وتمحيصه والإسراع إليه راجياً من الله التوفيق للهداية إلى أقوم طريق"([96]).

فأقول:

لا خلاف بين أحد من المسلمين في أن متن القرآن الشريف مقطوع به؛ لأنه منقول عن النبي r باللفظ بدون زيادة ولا نقصان ومكتوب في عصره بأمر منه r، بخلاف الأحاديث النبوية فلم يكتب منها شيء مطلقاً ([97]) إلا بعد عهده بمدة تكفي لأن يحصل فيها من التلاعب والفساد ما قد حصل ([98]) ؛ من ذلك نعلم أن النبي r لم يرد أن يبلغ عنه للعالمين شيء بالكتابة ([99]) سوى القرآن الشريف الذي تكفل الله تعالى بحفظه في قوله جل شأنه: ] إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ [ (الحجر:9).

ثم قام بالرد على محمد توفيق صدقي الشيخ طه البشري أحد علماء الأزهر في مقال ضاف نشرته مجلة المنار ([100]) تحت عنوان:

"أصول الإسلام الكتاب والسنة والإجماع والقياس" ناقشه مناقشة جيدة إلا أنه مع الأسف جاراه في أن أخبار الآحاد تفيد الظن.

ثم رد الدكتور محمد توفيق صدقي على الشيخ طه البشري بجواب أصر فيه على رأيه بل زاده تأكيداً بإيراد شبه جديدة لم يذكرها في مقاله الأول، صدر هذا المقال في المنار -أيضاً-([101]).

فتعقب صاحب المنار الشيخ محمد رشيد رضا بتعليق وصل فيه إلى القول بأن الدين اللازم هو القرآن والمتواتر من السنة العملية، وأورد شبهاً على السنن القولية.

فكان في موقفه هذا فيما يبدو ما حمل الدكتور محمد توفيق صدقي على التظاهر بالتراجع([102]) إلى ما قرره الشيخ محمد رشيد رضا، وهذا التراجع يظهر منه أنّه مصطنع، وأنّه لم يستفد شيئاً من انتقاد الشيخ طه البشري، ولذا نراه استمر في محاربة السنة مما ألجأ العلامة السلفي الشيخ صالح بن علي اليافعي أن يقول: "وقوله هذا -وإن كان أهون من قوله السابق- ومآله وحقيقته بعد التزامه ثم تطبيقه على ما في نفس الأمر الواقع هو حقيقة قوله الأول من رد أكثر السنن الفعلية، بل لا يبعد إذا قلنا كلها"([103]).

كما ألجأه إلى أن يرد عليه في عدد من المقالات نشرتها مجلة المنار قال في إحداها:

"قال الدكتور محمد توفيق صدقي: " أنا لا أنكر ما للأحاديث من الفوائد، ثم قال: ولكن ذلك لا يوجب العمل بها على المسلمين ولا يلحقها بالقرآن الشريف.

الدين الذي يكفر منكره شيئان: القرآن وما تواتر من السنة" ([104]).

ثم أجابه الشيخ صالح بن علي اليافعي بقوله:

" ونقول:

1- إن الله جل شأنه أرسل رسلاً أوجب على عباده تصديقهم واتباعهم في كل ما أرسلوا به وليس من شرط الرسول أن يأتي بكتاب من عند الله.

وبعبارة أخرى: لم يقل أحد من العقلاء بعد ثبوت رسالته أنه يجب على الله أن ينـزل عليه كتاباً يقرؤه أو كلاماً يتلوه بلفظه.

بل عرَّفوا الرسول بأنه بشر أوحي إليه بشرع وأمر بتبليغه سواء كان التبليغ والبيان بالقول أم الفعل.

على أن القول مقدم على الفعل، ومعرفة الشرع بالقول أكثر منه بالفعل.

والله جل شأنه لم يخصص طريقاً ولا طرقاً معينة لحملة الشرائع في تبليغها إلى من نأى وبعد مكاناً أو زماناً، ولم يذكر في موضع ما من أي كتاب من كتبه أن من رد ما بلغه من الدين بغير تواتر معذور، ولم يقل ذلك أحد من رسله أو ممن يعول عليه من أتباعهم، بل لم يشترط ذلك أحد من البشر في شئون دنياهم الاجتماعية.

وإنما مدار ذلك- والله أعلم- هو حصول التصديق بالنسبة إلى خصوص من بلغه خبر ولم يقصر في البحث عن صحته وصدقه فحين تصديقه لا يجوز له رده، وهذا هو الذي دل الشرع والعقل عليه، وعليه اتفق أهل الملل قاطبة.

2- بعث الله رسله مبشرين ومنذرين لئلا يكون للناس عليه حجة، وهو لا يأمر بالمحال ولا يكلف نفساً إلا وسعها، فلو أوجب على الأمم تبليغ كل مسألة من شرعه بالتواتر وعلى المبلغين رد غير التواتر لكان ذلك تكليف ما لا يطاق، مستلزماً لملاشاة الأديان، ومعطلاً لسائر المواصلات ومعاملات بني الإنسان، والله منزه عن إرادة ذلك فبطل اشتراط التواتر لنقل مسائل الدين.

3- دل القرآن على أن من جاءته الحجة عن الله بتوسط رسله وردها جحداً أو مكابرة، أو بما شاكل ذلك وداناه، فقد كفر بالله وبرسله واستحق العقاب وشديد العذاب...والحق أن من أنكر ما عرف وجوبه من دين الإسلام وصار ذلك معلوماً له ولو بخبر الآحاد كفر، وكذلك من أنكر ما هو معلوم من الدين بالضرورة ولم يكن قريب عهد بالإسلام أو نشأ بعيداً عن العلماء كفر، وإن لم يكن منقولاً بالتواتر المعروف عن التواترية، ونحن لا ننكر أن بعض أنواع التواتر يفيد العلم ولكن ننكر انحصار العلم الخبري فيه، أو فيما باشر الشخص سماعه، كما أنا لا نسلم أن ما هو متواتر عند أناس يلزم أن يسلم تواتره الآخرون" ([105]).

واستمر الدكتور محمد صدقي في نشر أفكاره المسمومة حول السنة القولية ودلالتها والجدال بالباطل وقذف الشبه المضلة التي تؤدي إلى الانسلاخ من الدين كما قال العلامة اليافعي.

وحيث إن المجال لا يتسع لعرض هذه المقالات وما حوته من أخذ ورد في هذا البحث المحدد فقد رأيت أنه لا مناص لي من الاكتفاء بمناقشة ما لخص محمد صدقي من شبه بلغت عشرين شبهة ([106]) وهي:

([95]) المنار ( 9/515 ).

([96]) لقد حلى نفسه بهذه الصورة الجميلة وما أبعده عنها فلو كان كذلك لما وقع في هذه المهواة، ولرجع=

عن هذا المنهج المهلك بعد أن رد عليه الشيخان طه البشري وصالح اليافعي، لكنه تمادى وتمادى وعاند كشأن أهل الباطل والأهواء في كل زمان ومكان.

([97]) هذه مجازفة كبيرة فقد كتب الكثير منها في عهد رسول الله r كما سيأتي بيانه .

([98]) سبحان الله ! خير أمة أخرجت للناس تتلاعب بنصوص نبيها ؟!.

([99]) هذه مجازفة كبيرة فالرسول r يريد البلاغ عنه بالكتابة والحفظ الأمين.

([100]) المجلد ( 9/699، 711 ).

([101]) المجلد ( 9/906-925 ).

([102]) المجلد ( 10/140 ).

([103]) المجلد ( 11/142 ).

([104]) المنار ( 11/371 ).

([105]) المنار ( 11/371-372 ) وأورد اليافعي حججاً أخرى لم ننقلها خشية التطويل.

([106]) وقد سرد هذه الشبهات العشرين في مجلة المنار في المجلد (11/775-777).


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الشبهة الأولى: قول أحمد: الأحاديث الواردة في تفسير القرآن عبارات لا أصل لها، ودحض هذه الشبهة

الشبهة الأولى:

قوله: "قال أحمد بن حنبل ما معناه: إن الأحاديث الواردة في تفسير عبارات القرآن الشريف لا أصل لها، كما نقله الحافظ السيوطي في الإتقان".

أقول -مستعيناً بالله- إنّ الرد عليه من وجوه:
1- أين إسناد هذا القول إلى الإمام أحمد، وأنت لا تقبل من حديث رسول الله إلا المتواتر؟.

2- إن صح هذا عن الإمام أحمد فهل يريد منه الطعن في سنة رسول الله كما تريد ذلك أنت؟.

3- إن الإمام أحمد من أكثر الناس اهتماماً بسنة رسول الله r واحتراماً لها ودعوة إليها وتحذيراً من مخالفتها ومن أشدهم اعتصاماً بها.

قال -رحمه الله- في التحذير من مخالفـة السنة: "من رد حديث رسول الله r فهو على شفا هلكه"([107]).

وروى ابن بطة بسنده إلى الإمام أحمد -رحمه الله- يقول: "نظرت في المصحف فوجدت فيه طاعة رسول الله r في ثلاثة وثلاثين موضعاً، ثم جعل يتلو: ]فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ[ (النور:63).

فجعل يكررها ويقول: وما الفتنة؟ الشرك لعله أن يقع في قلبه شيء من الزيغ، فيزيغ قلبه فيهلك، وجعل يتلو هذه الآية: ]فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ [(النساء:65)".

قال: وسمعت أبا عبد الله يقول: "من رد حديث النبي r فهو على شفا هلكة" ([108]).

وقال رحمه الله:" الاتباع أن يتبع الرجل ما جاء عن النبي r وعن أصحابه ثم هو من بعد التابعين مخير" ([109]).

وقال رحمه الله: "رأي الأوزاعي، ورأي مالك، ورأي أبي حنيفة كله رأي، وهو عندي سواء، وإنما الحجة في الآثار" ([110]).

والمقام لا يتسع لنقل أقواله في هذا الصدد وهو معلوم لدى العامة والخاصة.

4- إن هناك فرقاً بين كلام الإمام أحمد الذي نُسب إليه وبين هذا الكلام الذي نسبته أنت إليه.

قال شيخ الإسلام ابن تيمية: " فالمقصود أن المنقولات التي يحتاج إليها في الدين قد نصب الله الأدلة على بيان ما فيها من صحيح وغيره، ومعلوم أن المنقول في التفسير أكثره كالمنقول في المغازي والملاحم، ولهذا قال الإمام أحمد:

"ثلاثة أمور ليس لها إسناد: التفسير، والملاحم، والمغازي".

ويروى: "ليس لها أصل" أي إسناد لأن الغالب عليها المراسيل" ([111]).

ومعلوم أن التفسير منه المنقول عن النبي r، ومنه المنقول عن الصحابة كأبي بكر وعمر وأبي بن كعب وابن مسعود وابن عباس، ومنه المنقول عن التابعين كمجاهد وسعيد بن جبير وعكرمة، ومنه المنقول عمن بعدهم.

فأحمد تحدث عن ثلاثة علوم غير علوم السنة التي تميزت بحفظ الله لها وتميزت بعناية أئمة الحديث بها بما لا يوجد له نظير، تلك العناية التي تضاهي العناية بالقرآن، فهل من الأمانة العلمية أن تقول: "إن الأحاديث الواردة في تفسير عبارات القرآن لا أصل لها"، وهي عبارة لم يقلها الإمام أحمد، ومن المستبعد جداً أن تخطر بباله، كيف يقولها وهو يعلم أن معظم السنة تأكيد وتفسير وبيان للقرآن في كل أبواب العقائد والعبادات والمعاملات وسائر شئون الحياة.

وقد أفنى حياته في طلبها والرحلة في طلبها وحفظها وتدوينها وتعليمها وتطبيقها.

وانظر إلى عبارة شيخ الإسلام ابن تيمية " فالمقصود أن المنقولات التي يحتاج إليها في الدين قد نصب الله الأدلة على بيان ما فيها من صحيح وغيره"، وهذا ما يدين به كل مسلم صادق في إسلامه يؤمن بحفظ الله لهذا الدين كما وعد بذلك في قوله: ] إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ [ (الحجر:9).

وأخيراً إن كلام الإمام أحمد إن ثبت عنه فإنما يقصد به ما نقل في تفسير القرآن عن الصحابة فمن بعدهم، ولا يقصد بذلك سنة رسول الله r التي أولاها المسلمون عناية خاصة تضاهي أو تقارب العناية بالقرآن ودونت في دواوين خاصة، منها: مسنده الذي ألفه ليكون مرجعاً للمسلمين.

([107]) ابن الجوزي في مناقب الإمام أحمد ( ص 182 )، والإبانة (1/260).

([108]) انظر "الإبانة" (1/260)، وانظر فتح المجيد (ص363) وذكر المؤلف أنه نقله عن أحمد الفضل بن زياد وأبو طالب .

([109]) أبو داود في مسائل الإمام أحمد ( ص 276-277 ).

([110]) جامع بيان العلم لابن عبدالبر ( 2/149 ).

([111]) مقدمة التفسير مجموع الفتاوى ( 13/346 ).


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الشبهة الثانية: قول الشافعي: إن نسخ القرآن بالحديث لا يجوز، ودحض هذه الشبهة

الشبهة الثانية:

قال محمد صدقي:

"وقال الإمام الشافعي: إن نسخ القرآن بالحديث لا يجوز".

والجواب على هذا من وجوه:

1- أن الشافعي يرى أن السنة لا تنسخ القرآن وأن القرآن -أيضاً- لا ينسخ السنة إلا إذا كان معه سنّة تبين هذا النسخ ([112]).

2- أن الإمام الشافعي صار مضرب المثل في التمسك بالسنة والحث عليها، ومن أقواله التي تكتب بماء الذهب قوله: "إذا صح الحديث فهو مذهبي"، و"إذا صح الحديث فاضربوا بقولي عرض الحائط" إلى أقوال ذهبية أخرى.

3- معروف ذبه عن السنة وتصديه لدحض شبه وأباطيل منكري السنة أو حجية أخبار الآحاد في كتابيه "الرسالة" و"جماع العلم" وسيأتي الحديث عن هذا الدفاع المجيد عن السنة من هذا الإمام.

([112]) انظر الرسالة (ص: 110-111)، ومن كلامه في هذا الصدد قوله:"... لو نسخت السنة بالقرآن كانت للنبي فيه سنة تبين أن سنته الأولى منسوخة بسنته الآخرة حتى تقوم الحجة على الناس بأن الشيء ينسخ بمثله".


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الشبهة الثالثة: قول الظاهرية: إن تخصيص عموم القرآن بها غير جائز، والعمل بها غير واجب، ودحض هذه الشبهة

الشبهة الثالثة:

قال محمد صدقي:

"وقالت الظاهرية: إن تخصيص عموم القرآن بها غير جائز. وإنّ العمل بها غير واجب".

والجواب:

من أي مصدر نقلت هذا الكلام عن الظاهرية فإن المعروف عن داود الظاهري شدة تمسكه بظواهر النصوص ونفيه للقياس واعتقاده في نصوص الكتاب والسنة أنها كافية لمواجهة كل الأحداث التي تجدُّ في حياة المسلمين، وكذلك ابن حزم حامل لواء مذهب الظاهرية، وهو يرى أن السنة تخصص عموم القرآن، وتقيد مطلقه، وتبين مبهمه، وهو من أشد الناس دعوة إلى السنة وذباً عنها، ويرى أن أخبار الآحاد تفيد العلم اليقيني، وله جولات قوية في هذا الميدان على من يخالف السنة أو يرى أن آحادها تفيد الظن وسيأتي الحديث عن هذا -إن شاء الله-.

فقد ظهر أن تعلقك بالإمامين أحمد والشافعي وبالظاهرية تعلق باطل من أشد أنواع الباطل والتمويه وهم أشد الناس حرباً لمنهجك ومنهج أمثالك.


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الشبهة الرابعة: قول جمهور الأصوليين: إنها ظنيّة، ودحض هذه الشبهة

الشبهة الرابعة:

قال محمد صدقي:

" وقال جمهور الأصوليين: إنها ظنية ".

والجواب:

أن هذا ادعاء باطل؛ فإن فحول الأصوليين من أتباع المذاهب الأربعة يقولون: إن أخبار الآحاد التي تلقتها الأمة بالقبول تصديقاً بها وعملاً بموجبها تفيد العلم اليقيني، وهذا قول أهل الحديث قاطبة ومن يقول منهم إن أخبار الآحاد تفيد الظن يقول:"إن خبر الآحاد إذا حفته القرائن يفيد العلم النظري"([113]).

([113]) انظر النكت لابن حجر على ابن الصلاح (1/347-378).


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الشبهة الخامسة: قول جمهور المسلمين: إنه لا يجوز الأخذ بها في العقائد، ودحض هذه الشبهة

الشبهة الخامسة:

قال محمد صدقي:

"وقال جمهور المسلمين: إنه لا يجوز الأخذ بها في العقائد ".

والجواب:

أن هذه دعوى عريضة يكذبها الواقع والتاريخ فالصحابة والقرون المفضلة يعتقدون في سنة نبيهم أنها تفيد العلم ويأخذون بها في عقائدهم وغيرها.

ثم لما ظهرت بدعة المعتزلة القائلين بأن أخبار الآحاد تفيد الظن خالفهم أهل السنة، وهم جمهور المسلمين، واستمروا على الأخذ بسنة نبيهم في العقائد لا يفرقون بينها وبين نصوص القرآن.

وتابع عتاةَ المعتزلةِ الروافضُ والخوارجُ في القول بأن أخبار الآحاد تفيد الظن وفي عدم الأخذ بها في العقائد.

على أنه من الجائز أن يكون هناك من هذه الفرق أفراد وجماعات من يأخذ بأخبار الآحاد في العقائد.

ومن ادعى خلاف هذا فعليه أن يأتي بالبراهين على صحة دعواه.

وعليه فقد بطل ما هول به هذا الرجل على سنة رسول الله r وتبين أنه يركض في ميادين أهل الضلال.


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الشبهة السادسة: قول كثير من الأئمة: إنه لا يجب الأخذ بها في المسائل الدنيوية، ودحض هذه الشبهة

الشبهة السادسة:

قال محمد صدقي:

"وقال كثير من الأئمة كالقاضي عياض: إنه لا يجب الأخذ بها في المسائل الدنيوية ".

والجواب من وجوه:

1- هذه دعوى عريضة فلو كانت دعواك صحيحة لجئت بأسمائهم ومصادر أقوالهم وإذ لم تقم بذلك فاللوم عليك في انهيار ما هولت به.

2- أنَّ الأمور الدنيوية تشمل البيوع، والنكاح، والصداق، والطلاق، والخلع، والرجعة، والإيلاء، والظهار، واللعان، والعدد، والرضاع، والنفقات، والحضانة، والجنايات، والديات، والحدود، والأطعمة، واللباس، والصيد، والأيمان وكفاراتها، والقضاء، والشهادات، والعارية، والغصب، والشفعة، والودائع، وإحياء الموات، والجعالة، واللقطة، والوقف، والهبة، والعطية، والزراعة إلى آخر القضايا الدنيوية. التي أبعَدتَ عنها سنة رسول الله r فلا يقبل فيها أمر ولا نهي على منطقك.

أليس هذا هدماً لدواوين السنّة التي تضمنت ألوف الأحاديث في سائر شئون الحياة؟ بل أليس هذا هدماً لكتب الفقه التي ألفها الأئمة من مختلف المذاهب والتي لا قيام ولا قيمة لها إلا بسنة محمد r، وبرأ الله الأئمة مما تقول، أهذه هي ثمار العقلانية والدعوة إلى نبذ التقليد ؟.


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الشبهة السابعة: قول جميع المحدثين: إن الموضوع منها كثير، وتمييزه عسير وفي بعض الأحوال مستحيل، ودحض هذه الشبهة

الشبهة السابعة:

قال محمد صدقي:

" وقال جميع المحدثين: إن الموضوع منها كثير، وتمييزه عسير، وفي بعض الأحوال مستحيل، راجع ما ذكرناه في الكلمة الرابعة".

والجواب:

حاشا أهل الحديث أن يقولوا هذا الباطل فإن واقعهم وتاريخهم يكذب هذه الدعوى العريضة التي لم يسمع بمثلها، فقد ميزوا الصحيح من غيره، وألفوا في السنة الصحاح والحسان، في كتب يعرفها العلماء وطلاب العلم بل العوام من أهل السنة وأهل البدع ألا وهي الصحيحان والسنن الأربع، تلك الكتب المشهورة المتداولة في بلاد المسلمين شرقها وغربها وشمالها وجنوبها، وما كان في السنن من خلل فقد بينه مؤلفوها أو غيرهم. ويلحق بها كتب المستخرجات على الصحيحين و"صحيح" ابن خزيمة و"صحيح" ابن حبان و"مستدرك" الحاكم([114]) و"المختارة" للضياء المقدسي، وقد نزهت هذه الكتب من الموضوعات لأمور:

منها قوة حفظ مؤلفيها وسعة اطلاعهم.

ومنها ورعهم وشدة حذرهم من الكذب على رسول الله r.

ومنها الملكات القوية التي منحهم الله إياها التي يميزون بها بين ما يصح نسبته إلى رسول الله r وما لا يصح، إلى ميزات أخرى منحهم الله إياها.

وأما الموضوعات، فقد ألف أهل الحديث فيها كتباً كـ"الأباطيل" للحافظ أبي عبد الله الجورقاني، ضمنه أحاديث موضوعة ومنكرة وإن ذكر فيه بعض الصحاح، و"الموضوعات" لابن الجوزي، و"معرفة التذكرة في الأحاديث الموضوعة" لابن طاهر المقدسي، و"الموضوعات" للصاغاني، و"اللآلئ المصنوعة" للسيوطي، و"تنـزيه الشريعة المرفوعة عن الأخبار الشنيعة الموضوعة" لابن عراق، و"الفوائد المجموعة في الأحاديث الموضوعة" للشوكاني، و"تذكرة الموضوعات" للفتني الهندي، و"المصنوع في معرفة الحديث الموضوع" للعلامة ملا علي القارئ، و"الكشف الإلهي عن شديد الضعف والموضوع والواهي" لمحمد بن محمد الحسيني الطرابلسي، و"الموضوعات في الإحياء" للسويدي، وغيرها من المؤلفات في الموضوعات.

والمتقدمون وإن لم يؤلفوا الكتب في الموضوعات فإنهم يكثر بيانهم لها في كتب العلل وكتب الرجال، مثل: كتاب "الكامل" لابن عدي، وكتب التواريخ، والكتب في الضعفاء، ونصوا على وضع نسخ معروفة مثل كتاب "العقل" و"الأربعين الودعانية".

قال الشوكاني - رحمه الله -: "...وقد أكثر العلماء -رحمهم الله- من البيان للأحاديث الموضوعة وهتكوا أستار الكذابين، ونفوا عن حديث رسول الله r انتحال المبطلين وتحريف الغالين وافتراء المفترين وزور المزورين.

وهم -رحمهم الله- قسمان قسم: جعلوا مصنفاتهم مختصة بالرجال الكذابين والضعفاء، وما هو أعم من ذلك، وبينوا في تراجمهم ما رووه من موضوع، أو ضعيف، كمصنف ابن حبان (يعني المجروحين)، والعقيلي، والأزدي في الضعفاء، وأفراد الدارقطني، وتاريخ الخطيب، والحاكم، وكامل ابن عدي، وميزان الذهبي.

وقسم: جعلوا مصنفاتهم مختصة بالأحاديث الموضوعة كـ"موضوعات" ابن الجوزي، والصغاني، والجورقاني، والقزويني، ومن ذلك "مختصر المجد" صاحب القاموس، و"مقاصد" السخاوي([115])، و"تمييز الطيب من الخبيث" لابن الدَّيْبع، و"الذيل على موضوعات ابن الجوزي" للسيوطي، وكذلك كتاب "الوجيز"له، و"اللآلئ المصنوعة" له، و"تخريج الإحياء" للعراقي، و"التذكرة"لابن طاهر الفتني.

وها أنا بمعونة الله وتيسيره أجمع في هذا الكتاب جميع ما تضمنته هذه المصنفات من الأحاديث الموضوعة " ([116]).

ولهم مؤلفات في العلل كـ"العلل" لابن المديني، و"العلل" لأحمد، و"العلل" لابن أبي حاتم، و"العلل" للدارقطني، ومؤلفات -كالتخريجات لكتب الفقه وكتب التفسير للعراقي وابن حجر وابن كثير والزيلعي والعلامة الألباني في "سلسلة الأحاديث الضعيفة والموضوعة"، وغيرهم- تميز الصحيح من الضعيف من الموضوع.

فهل ترى أن فحول أهل الحديث قد ميزوا الصحيح من غيره من الموضوع والضعيف والمعل بأنواعه، أم تراه عسر عليهم كما عسر على الجهال المتطفلين على الإسلام، وأهله وعلومه؟!.

([114]) وما جاء في المستدرك من الموضوعات فهو قليل وقد بينه العلماء.

([115]) يعني المقاصد الحسنة في بيان كثير من الأحاديث المشتهرة على الألسنة وهو شامل للموضوعات وغيرها.

([116]) الفوائد المجموعة ( ص:3- 4 ).


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الشبهة الثامنة: قول أهل الرأي: إنّ الصحيح منها قليل جداًَ، ودحض هذه الشبهة

الشبهة الثامنة:

قال محمد صدقي:

" وقال أبو حنيفة وأضرابه من أهل الرأي والقياس: إن الصحيح منها قليل جداً، حتى إنه لم يأخذ إلا ببضعة عشر حديثاً".

والجواب: أين قال هذا أبو حنيفة وأضرابه؟، وهل عندك أسانيد متواترة إلى هؤلاء ؟، وهل استقرأت كتب الأحناف كلها فلم تجدها قائمة في كل أبواب الفقه إلا على بضعة عشر حديثاً؟!.

إن أبا حنيفة كان يحث أتباعه على اتباع السنة.

فمن أقواله - رحمه الله –: "إذا صح الحديث فهو مذهبي".

ومنها :"لا يحل لأحد أن يأخذ بقولنا مالم يعلم من أين أخذناه".

وفي رواية " حرام على من لم يعرف دليلي أن يفتي بكلامي"([117]).

ومنها: " إذا قلت قولاً يخالف كتاب الله تعالى وخبر الرسول r فاتركوا قولي([118])".

وهل عرف هذا الرجل مؤلفات الأحناف في السنة؟.

مثل "موطأ" محمد بن الحسن، و"شرح معاني الآثار" في أربعة أجزاء، و"مشكل الآثار" في ستة عشر مجلداً كلاهما للطحاوي، و"نصب الراية" للزيلعي في "تخريج أحاديث الهداية" في أربعة أجزاء، فهؤلاء هم أضراب أبي حنيفة وهذه مواقفهم من السنة نعم لهم عثرات وليسوا كأهل الحديث وفقهائهم، ولكن أصلهم الكتاب والسنة ويحترمونها ويعظمونها ويدافعون عنها إلى يومنا هذا، وقد تصدوا لأمثالك من القرآنيين وغيرهم، فهم منك ومن أمثالك برءاء وأنتم بريئون منهم ومن كل من يحترم السنة والقرآن.

([117]) راجع صفة صلاة النبي r (ص: 23-24) وقد أشار إلى مصادره.

([118]) "إيقاظ الهمم" للفلاني (ص:62).


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الشبهة التاسعة: تقديم مالك عمل أهل المدينة عليها، وتقديم أهل الرأي القياس الجلي عليها، ودحض هذه الشبهة

الشبهة التاسعة:

قال محمد صدقي:

" قال مالك – t–: إن عمل أهل المدينة مقدم عليها، وكذلك أهل الرأي والقياس يقدمون القياس الجلي عليها".

والجواب:

أن الإمام مالكاً إمام أهل السنة عقيدة ومنهجاً ومن أشد الناس تمسكاً بسنة رسول الله r وحضاً للمسلمين على الأخذ بها، فمن أقواله رحمه الله:

" إنما أنا بشر أخطئ وأصيب فانظروا في رأيي فكل ما وافق الكتاب والسنة فخذوه وكل ما لم يوافق الكتاب والسنة فاتركوه([119]) ".

ومنها: " ليس أحد بعد النبي r إلا ويؤخذ من قوله ويترك إلا النبيe([120])".

وكانت تشد إليه الرحال من أنحاء العالم الإسلامي من الأندلس إلى خراسان لأخذ سنة رسول الله r عنه.

وكان من أشد الناس تحرياً في أخذ السنة والأخذ عن الرجال ومن أشد أئمة السنة في نقد الرجال حتى أنه لا يحدث عن رجال عرفوا بالصدق والصلاح.

وتقديمه لعمل أهل المدينة ليس فيه رد للسنة ولا الطعن في أخبار الآحاد، وإنما هو من باب ترجيح سنة على سنة لأن أهل المدينة في نظره أعلم بحديث رسول الله r وأشدهم تمسكاً بها لأنها دار الهجرة ودار الخلافة الراشدة، وأهلها هم أصحاب محمد r ومن تبعهم بإحسان، فليس الأخذ بعملهم من باب تقديم الرأي على السنة حاشا وكلا، وإنما هو تقديم لعمل يراه قام على الكتاب والسنة، والترجيح عند تعارض النصوص في الظاهر أصل من أصول أهل السنة ومع هذا فقد خالف مالكاً علماء مثل الليث والشافعي وأحمد وأتباعهم وأبي حنيفة وأتباعه، وقد يقدم العالم مالك وغيره سنة على سنة ترجحت له وقد يقع في مخالفة سنة أو نص من القرآن لعذر يعذره الله به.

ولا يجوز لمسلم أن يتهم أحداً من هؤلاء الأئمة الذين عرفوا بالتقوى والعلم وتعظيم كتاب الله وسنة رسول الله r والحث على التمسك بهما بأنهم يردون السنة لهوى من الأهواء.

([119]) جامع بيان العلم (2/39)، ابن حزم في إحكام الأحكام ( 6/860 ).

([120]) انظر "المؤمل" لأبي شامة فقرة ( 158و160) .


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الشبهة العاشرة: أجمع جمهور المسلمين على عدم تكفير من أنكر أي حديث منها، ودحض هذه الشبهة

الشبهة العاشرة:

قال محمد صدقي:

" أجمع جمهور المسلمين على عدم تكفير من أنكر أي حديث منها ".

الجواب: من أين لك هذا الإجماع؟، ومن هم هؤلاء الجمهور؟.

أهم الخوارج والروافض والمعتزلة؟!.

يقول أخوك في عداوة السنة وأهلها أبو رية: "إن شيوخ الدين يعتقدون أن الأحاديث كآيات القرآن في وجوب التسليم لها وفرض الإذعان لأحكامها بحيث يأثم أو يرتد أو يفسق من خالفها ويستتاب من أنكرها أو شك فيها ".

وهذا الذي نسبه أبو رية إلى شيوخ الدين حق -وإن كان قد قاله على سبيل الإنكار أو السخرية – وسنة رسول الله حَرِيّة بذلك فالله يقول في بيان منـزلة رسول الله r وسنته:

] فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً [ (النساء:65).

ويقول تعالى: ] فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ [ (النور: 63). فكيف بمن ينكر سنته ويحاربها؟.

قال الشيخ عبد الرحمن المعلمي -رحمه الله- تعليقاً على قول أبي رية:

" أقول: أما ما لم يثبت منها ثبوتاً تقوم به الحجة فلا قائل بوجوب قبوله والعمل به.

وأما الثابت فقد قامت الحجج القطعية على وجوب قبوله والعمل به، وأجمع علماء الأمة عليه كما تقدم مراراً، فمنكر وجوب العمل بالأحاديث مطلقاً تقام عليه الحجة، فإن أصر بَانَ كفره، ومنكر وجوب العمل ببعض الأحاديث إن كان له عذر من الأعذار المعروفة بين أهل العلم وما في معناها فمعذور وإلا فهو عاص لله ورسوله والعاصي آثم فاسق، وقد يتفق ما يجعله في معنى منكر وجوب العمل بالأحاديث مطلقاً وقد مرَّ" ([121]).

ويروى عن الإمام إسحاق بن راهوية أن من رد حديثاً فهو كافر.

وقال الشيخ صالح اليافعي في مناقشة هذه الفقرة: " قلت: إن من أنكر ذلك لأنه لم يصح لديه، فالأمر كذلك ونحن نقول بذلك، وأما من رد ما عرف أن النبي r قاله بلا مسوغ فهو كافر برسالة محمد r "([122]).

([121]) الأنوار الكاشفة (ص:81-82 ).

([122]) المنار المجلد ( 12/526).


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الشبهة الحادية عشرة: تناقضها كثير ومعرفة الناسخ من المنسوخ وأسباب قولها مستحيل، ودحض هذه الشبهة

الشبهة الحادية عشرة:

قال محمد صدقي:

" إن تناقضها كثير، ومعرفة ناسخها من منسوخها عسير أو مستحيل، وكذلك أكثر أسباب قولها ".

والجواب: أنه ليس في القرآن والسنة تناقض بحمد الله؛ لأنهما من عند الله قال تعــالى: ] وَلَوْ كَـانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَـدُوا فِيهِ اخْتِلافاً كَثِيراً[ ( النساء: 82 ).

وقد يتبادر إلى أذهان بعض الملاحدة أو الجهلة من أهل الزيغ أن بين نصوص القرآن والسنة تعارضاً، وليس الأمر كذلك، ولدفع ما يوهم التعارض عن النصوص النبوية ألف عدد من كبار الأئمة في هذا الباب مثل الإمام الشافعي ألف كتاب "مختلف الحديث"، وألف ابن قتيبة "تأويل مختلف الحديث"، وألف الطحاوي كتاب "مشكل الآثار"، وألف ابن قتيبة "مشكل القرآن"، وألف العلامة الشنقيطي "دفع إيهام الاضطراب".

والواقع كما ذكرنا أنه ليس في نصوص القرآن أو نصوص السنة تعارض، والأئمة يعلمون هذا ويوقنون به، ولهذا أزالوا ما قد يتوهم الجاهلون من التعارض في تلك المؤلفات التي ذكرناها وغيرها.

ومن هنا قال الإمام ابن خزيمة: "لا أعرف أنه رروي عن رسول الله r حديثان بإسنادين صحيحين متضادان، فمن كان عنده فليأت به حتى أؤلف بينهما" ([123]) .

([123]) انظر "الكفاية في علم الرواية" للخطيب البغدادي (ص473).


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الشبهة الثانية عشرة: قيام الدليل الحسي على عدم حفظها من التحريف والتبديل، ودحض هذه الشبهة

الشبهة الثانية عشرة:

قوله: " قام الدليل الحسي على أن الله لم يتكفل بحفظها من التحريف والتبديل والزيادة والنقصان ".

والجواب: أن هذه دعوى عريضة باطلة.

فلقد حفظ الله هذه السنة العظيمة التي هي البيان القولي والعملي من رسول الله r المعصوم الذي لا ينطق عن الهوى للقرآن الكريم وهي داخلة في ضمان الله لحفظ الذكر في قوله تعالى: ] إِنَّا نَحْنُ نَزَّلْنَا الذِّكْـرَ وَإِنَّا لَهُ لَحَافِظُونَ [ (الحجر:9).

ومن حرف شيئاً أو زاد أو نقص منها شيئاً فإن كان متعمداً فضحه الله وإن كان مخطئاً وفق الله حماة هذه السنة والذابين عنها لبيان خطئه تحريفاً كان أو زيادة أو نقصاً.

حتى قال الإمام ابن حبان في كلام له حول حفظ السنة: "...حتى لا يتهيأ أن يزاد في سنة من سنن رسول الله r ألف ولا واو، كما لا يتهيأ زيادة مثله في القرآن، لحفظ هذه الطائفة السنن على المسلمين وكثرة عنايتهم بأمر الدين، ولولاهم لقال من شاء ما شاء." ([124]).

وقد ألفت كتب في المدرج، وكتب في العلل لبيان كل أنواع العلل من الزيادة والحذف والقلب في المتون وأسماء الرواة، وألفت كتب في بيان المصحَّف والمحرف كما ألفت كتب في الموضوعات والعلل والأحاديث الضعيفة، وما ذلك إلا تحقيق لوعد الله وضمانه لحفظ الذكر - أي الوحي- الذي يشمل القرآن وبيانه.

فهذه الأعمال العظيمة أدلة حسية وبراهين عملية على رعاية الله وحفظه لهذا الدين، دين الإسلام الذي ختم الله به الرسالات هذا الدين العظيم الذي بعث الله به محمداً إلى الناس أجمعين ورحمةً للعالمين.

أترى أيها المسكين أن الله لا يحمي حياض دينه ؟

إن مؤدى كلامك: أن الله ترك دينه لعبث العابثين تعالى الله عما يقوله ويعتقده الظالمون علواً كبيراً.

([124]) كتاب المجروحين ( 1/25).


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الشبهة الثالثة عشرة: لم يجمعها الصحابة ولم يتفقوا عليها، ودحض هذه الشبهة

الشبهة الثالثة عشرة:

قال محمد صدقي:

" لم يجمعها الصحابة ولم يتفقوا عليها ".

الجواب: أن الأمر ليس كما تدعي فلقد حفظوها وجمعوها في صدورهم وطبقوها في حياتهم وكتبوا الكثير منها في حياة رسول الله r، وبعد موته بحيث نقطع بأنه لم يضع منها شيء.

وإذا كان العرب قد حفظوا في جاهليتهم تاريخهم، ودواوين شعرهم وأنسابهم ولغتهم، فكيف يضيعون سنة نبيهم، وهم يعلمون قيمة أي كلمة يقولها رسول الله r ويعلمون مكانة سنته r وأنها مع القرآن جنباً إلى جنب مصدر سعادتهم في الآخرة ومصدر عزتهم وكرامتهم وسيادتهم في هذه الحياة. كيف يحفظون أخبار الجاهلية ودواوين شعرهم ومنه القصائد الطوال ومنها الفخر الجاهلي أو الهجاء أو الغزل والهزل ويضيعون سنة نبيهم وهي مصدر سعادتهم وعزتهم، وعليها يقوم دينهم وحياتهم؟! كيف يهملون ويضيعون ما لا تقوم أركان دينهم إلا به من صلاة وزكاة وصيام وحج؟!.

كيف يضيعون ما تقوم عليه عقائدهم وأخلاقهم وجهادهم وتجارتهم وسائر شؤون حياتهم؟.

وإذا كان الضالون المنحرفون ينظرون إلى السنة، وإلى الصحابة الكرام الأمناء الذين ائتمنهم رسول الله r على سنته وأمرهم بتبليغها وأشهد الله عليهم في حجة الوداع بهذا التبليغ، واعترفوا له به، إذا كان الضائعون المضيعون الذين ضاقت صدورهم بهذه السنة العظيمة ينظرون إليهم بالمنظار الأسود قياساً على أنفسهم، فإن المؤمنين الصادقين الواثقين بأمانة أصحاب رسول الله r يعتقدون اعتقاداً جازماً أن أصحاب رسول الله r قد حفظوا سنة رسول الله r، وأن شاهدهم كان يؤديها إلى غائبهم كما أمرهم رسول الله r، بهذا الأداء بقوله: "ليبلغ الشاهد منكم الغائب".

وكان يأمر من تلقى منه شيئاً أن يبلغه من وراءه من عشيرته وغيرها، كما يعتقد المؤمنون في أصحاب محمد r أنهم أشد الناس ذكاء وأغزرهم علماً وأقواهم حفظاً وأرسخهم في الأمانة والصدق وأنهم أشد الناس حرصاً على حفظ دينهم وسنة نبيهم r، بل هم أشد حرصاً وحفاظاً عليها من حرصهم على حياتهم وحياة أبنائهم وأشد الناس غيرة عليها حتى إنهم ليهجرون أقرباءهم وأبناءهم إن هم تهاونوا في تطبيقها والتزامها.

وأما قولك:"ولم يتفقوا عليها"، فلا ندري ماذا تعني بعدم الاتفاق بينهم، هل كانت بينهم معارك في حفظها وتطبيقها ومعارضات كمعارضات الأحزاب الجاهلية، هذا يبني وهذا يهدم، هذا يبلغ وهذا ينقض ما بلغ ذاك ويكذبه؟!.

ألا تذكر قول الله -تعالى- ممتناً عليهم بما أسبغ عليهم من نعمة الأخوة والمحبة والتآلف: ] وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً [ (آل عمران: 103).

هؤلاء الذين أكلتهم العداوة والفرقة في جاهليتهم، فلم تمنعهم هذه الحال من حفظ تاريخهم وأنسابهم وأشعارهم، أيهملون دينهم الذي لم تعرف الإنسانية مثله بعد اجتماعهم وتآخيهم وتآلف قلوبهم، وبعد أن أظهر الله دينهم ودخلت أمم وشعوب في هذا الدين العظيم؟.

وحياتهم وحياة هذه الأمم قائمة على الحفاظ على كل جزئية من جزئيات الرسالة وتبليغ كل شيء ائتمنهم عليه رسول الله r.

اللهم إننا نشهد أنهم قد بلغوا عن نبيك محمد r كل ما سمعوه منه وما رأوه حتى ما يتعلق بالنوم والأكل والشرب وحتى تقليم الأظافر وقص الشوارب وحتى ما يتعلق بالخراءة والبول والمخاط والعطاس.

فكيف يفرطون أو يختلفون في مهمات الأمور دينية ودنيوية.

فليمت غيظاً وكمداً كل مبغض وشانئ لرسول الله r وسنته وأصحابه رضوان الله عليهم.


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الشبهة الرابعة عشرة: لم يبلغوها للأمة بالتواتر، ودحض هذه الشبهة

الشبهة الرابعة عشرة:

قوله: "لم يبلغوها للأمم بالتواتر مع علمهم بأن اتباع الظن غير جائز في الإسلام إلا لضرورة".

والجواب: أنهم بلغوها على أحسن وجوه البلاغ، والمبلغ الواحد منهم أحفظ وأصدق وأوثق عند الناس من عشرات ومئات من الجهمية والمعتزلة والخوارج وتلاميذ المستشرقين الذين يشترطون التواتر في التبليغ وقيام الحجة، وما جاءوا بهذه الشروط إلا لهدم الإسلام لا حفاظاً عليه.

إن رسول الله r الذي قال الله له ] يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ [ ( المائدة:67 )،كان يكتفي بإرسال الأفراد من أصحابه الأمناء دعاة ومبلغين عنه القرآن والسنة، وكان الناس عربهم وعجمهم يقبلون ويصدقون بكل ما جاءهم به هؤلاء الأفراد لا يشكون في شيء مما بلغهم به كل واحد بمفرده والناس على اختلاف شعوبهم ومللهم لهم عقول وفطر ومدارك ومع ذلك لم يكذبوا هؤلاء الأفراد ولا شكوا في صدقهم وأحقية ما بلغوهم، لأنه لم يكن قد نشأ فيهم الفكر الجهمي والمعتزلي والإستشراقي([125]).

ولم يكن الواحد من المبلغين يعتقد أنه يبلغ الناس الظنون وإنما يعتقد أنه يبلغ العلم الحق الذي تقوم به الحجة على المبلَّغين، وهذا الاعتقاد نفسه متوفر عند المبلغين من التابعين -يعني لا يعتبرون ما يبلغهم ظنوناً- ويبلغه الثقات والمأمونون إلى غيرهم على أساس أن ما يبلغونه حجة توجب العلم والعمل.

ولما ظهر هذا المذهب المخترع المبتدع حاربـه أهل العلم وقمعوه بالحجج والبراهين، لأنه مذهب فاسد يفسد العقول ويفسد على الناس حياتهم ودينهم ويقتضي تعطيل تجاراتهم وسائر معاملاتهم ومناكحهم ومطاعمهم ومشاربهم ويبث الشكوك فيما يقوله المعلمون وطلابهم والأزواج وزوجاتهم والأبناء وآباؤهم والمرضى وأطباؤهم.

اعرض هذا المذهب على الشركات والتجار، والأطباء والمهندسين والإعلاميين، والزراع، والصناع، هل سيقبلونه ويعيدون بناء حياتهم كلها على أساسه أو سيديرون له ظهورهم وسيدركون أن تطبيقه سيعطل حياتهم ويوقف سير عجلة الحياة في كل الميادين؟.

لماذا تُشَنُّ الحرب على سنة رسول الله r وحدها من بين سائر العلوم والفنون والأديان الفاسدة؟.

مع أن سنة رسول الله r قد حظيت من الحياطة والحفاظ عليها والعناية الفائقة والشروط القوية بما لم يحظ بعشر معشاره أي علم أو فن من الفنون.

ولقيت من المعاقل والحصون المنيعة ما يحميها من كل كيد ومكر أو شوب كذب أو خطأ ونسيان من ألوف ألوف الرجال الحفاظ الثقات الأمناء بعد رعاية الله وحفظه لها.

فهل يا ترى ضحـايا البدع والخرافات من الجهمية والمعتزلة والخوارج وأفراخ المستشرقين أشد غيرة على سنة رسول الله r من فرسانها وحاملي لوائها وجنودها المخلصين؟ أو هو الجهل والهوى بل والكيد لسنة رسول الله r؟.

([125]) ونحن لا ننفي أنهم قد بلغوا الكثير عن طريق التواتر.


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الشبهة الخامسة عشرة: نهي الصحابة عن كتابتها، وأمرهم بإحراقها، ودحض هذه الشبهة

الشبهة الخامسة عشرة:

قال محمد صدقي:

" إنهم نهوا عن كتابتها وأمروا بإحراق ما كتبوه منها كما في الروايات التي صحت ([126]) عندكم".

الجواب من وجوه:

1- أن كلامه يفيد أن الصحابة كلهم قد نهوا عن كتابة السنة وأمروا بإحراق ما كتبوه منها.

2- وأن الروايات في هذا الباب كلها صحيحة، كأن الصحابة كلهم قد اتفقوا على حرب السنة النبوية.

3- أنه قد وردت بعض الآثار في النهي عن الكتابة.

وجوابه: أن جلها لا يثبت، وما ثبت منها لا يقول أصحابها: إن الله قد حرم كتابة سنة رسول الله r، ولا يقولون :إن رسول الله قد حرم ذلك أو نهى عنه.

وأنا أسوق باختصار تلك الآثار التي نُسبت إلى الصحابة رضوان الله عليهم:

1- ما نسب إلى أبي بكر الصديق t من إحراقه الحديث.

قال الحافظ الذهبي- رحمه الله-:

" وقد نقل الحاكم فقال: حدثني بكر بن محمد الصيرفي بمرو، أنا محمد بن موسى البربري، أنا المفضل بن غسان، أنا علي بن صالح، أنا موسى بن عبد الله بن حسن بن حسن، عن إبراهيم بن عمر بن عبيد الله التيمي حدثني القاسم بن محمد قالت عائشة:

"جمع أبي الحديث عن رسول الله r وكانت خمسمائة حديث فبات ليلته يتقلب كثيراً، قالت: فغمني، فقلت: أتتقلب لشكوى أو لشيء بلغك؟ فلما أصبح قال: أي بنية هلمي الأحاديث التي عندك فجئته بها، فدعا بنار فحرقها، فقلت: لم أحرقتها؟ قال: خشيت أن أموت وهي عندي فيكون فيها أحاديث عن رجل قد ائتمنته ووثقت، ولم يكن كما حدثني، فأكون قد نقلت ذاك".([127])

ثم تعقب الحافظ الذهبي هذه الرواية المنكرة قائلاً: "هذا لا يصح "،وقال الحافظ ابن كثير – رحمه الله- :" هذا غريب من هذا الوجه وعلى بن صالح لا يعرف"([128]) .
والأمر كما قالا وأشد لأمور:
1- كيـف يكتب أبو بكر الصديق هذا المقدار من الحديث، وهو يعلم أن رسول الله قد نهى عن كتابة الحديث؟، وكيف لم تنبهه عائشة -رضى الله عنها-؟، حاشاهما من مخالفة رسول الله r.

2- أين أبو بكر من رسول الله r حتى لا يروي عنه إلا بوسائط؟، وإذا كان بعض الأحاديث رواها عن رسول الله r وبعضها بوسائط؛ أفما كان في استطاعته أن يميز بينهما، فيبقى ما سمعه من رسول الله مباشرة، ويحرق ما كان عن هؤلاء الوسائط التي يشك في أمانتها وثقتها ثم يروي ما سمعه من رسول الله r أداء للأمانة؟.

3- والحقيقة أن هؤلاء الشاغبين على سنة رسول r لا يرضيهم نقل سنة رسول الله r رواية ولا كتابة، ولهذا تراهم يتعلقون بأوهى من بيوت العنكبوت من الروايات وبسلوك المسالك الوعرة في الاستدلالات لنسف ما هو أرسخ من الجبال الراسيات.

وأخيراً لو سلمنا جدلاً بصحة هذه الرواية لما كان إلا حجة على هؤلاء الثائرين على سنة رسول الله r؛ إذ أن أبا بكر لم يقل إني كتبت هذه الأحاديث بعد أن نهى رسول الله r عن كتابة حديثه، وإنما علّل الإحراق بعدم ثقته بمن روى عنهم، وهذا إنما يدل على تحريه وتثبته في رواية حديث رسول الله r وهذا أصل أصيل عند الصحابة الكرام ومن تبعهم بإحسان وأهل الحديث والأئمة العظام.

4- هذه الرواية في إسنادها من لم أقف له على ترجمة بعد بحث في عدد من المصادر، ولم تذكرهم المصادر التي وقفت عليها في تراجم شيوخهم ولا تلاميذهم، شيخ المفضل بن غسان علي بن صالح وتلميذ موسى بن عبد الله بن حسن، لم أقف له على ترجمة، ومثله إبراهيم بن عمر بن عبيد الله التيمي فلم أقف له على ترجمة ولم يذكر في ترجمة شيخه القاسم بن محمد ولا في ترجمة موسى بن عبدالله بن حسن. فكل من المفضل بن غسان وعلي بن صالح وإبراهيم بن عمر بن عبيد الله، لم أقف لأحد منهم على ترجمة.

5- في إسنادها محمد بن موسى البربري إخباري، قال فيه الذهبي: "قال الدارقطني: ليس بالقوى"، وأقره الذهبي والحافظ ابن حجر([129]).

6- وفي الإسناد موسى بن عبدالله بن الحسن وثقة ابن معين، وقال البخاري: "فيه نظر" ([130]). وقد ثبت عن أبي بكر الصديق كتابة الصدقات وهي من السنة وسيأتي ذكر ذلك.

2- ما نسب إلى عمر بن الخطاب – رضي الله عنه-.

وروى ابن عبد البر بإسناده إلى يحيى بن جعدة أن عمر بن الخطاب t أراد أن يكتب السنـة ثم بدا له أن لا يكتبها، ثم كتب في الأمصار: " من كان عنده شيء فليمحه"([131]).

وإسناده ضعيف يحيى بن جعدة لم يدرك عمر.

وعنه أثر آخر من طريق عروة بن الزبير، وإسناده منقطع؛ لأن عروة أيضاً لم يدرك عمر t، وفي الأثر طول وفيه أنه استفتى الصحابة في كتابة السنة فأشاروا عليه أن يكتبها فطفق عمر يستخير الله شهراً ثم أصبح يوماً وقد عزم الله له فقال: إني كنت أريد أن أكتب السنن وإني ذكرت قوماً كانوا قبلكم كتبوا كتباً فأكبوا عليها وتركوا كتاب الله وإني والله لا أشوب كتاب الله بشيء" ([132]).

وهو إن صح يدل على أن الصحابة كانوا يرون جواز كتابة السنة، ففيه رد لقول محمد صدقي إن الصحابة نهوا عن كتابة السنة وأمروا بإحراق ما كتبوا. وقد ثبت عن عمر رضي الله عنه كتابه في الصدقات وغيرها وسيأتي ذكر ذلك.

3- ما نسب إلى علي - رضي الله عنه-.

وروى بإسناده إلى جابر الجعفي عن عبد الله بن يسار قال سمعت علياً يخطب يقول:

" أعزم على كل من كان عنده كتاب إلا محاه فإنما هلك الناس حيث تتبعوا أحاديث علمائهم وتركوا كتاب ربهم " ([133]).

وإسناده ضعيف فيه جابر الجعفي ضعيف رافضي يقول بالرجعة، ثم إن علياً لم يقل إن الله نهى عن ذلك أو نهى عنه رسوله ثم ليس فيه نهي عن كتابة سنة رسول الله r وإنما علل ذلك بتتبع الناس لكلام علمائهم.

وكيف ينهى عن كتابة سنة رسول الله r، وهو قد كتب منها واحتفظ بما كتبه ولم يمحه ولم يحرقه.

4- ما نسب إلى أبي سعيد الخدري – رضي الله عنه-.

وروي بإسناده إلى أبي نضرة قلنا لأبي سعيد الخدري t: "لو أكتبتنا الحديث فقال: "لا نكتتبكم خذوا عنا كما أخذنا عن نبينـا r".

وبإسناد آخر عن أبي نضرة قلت لأبي سعيد: ألا نكتب ما نسمع منك قال:" أتريـدون أن تجعلوها مصاحف؟! إنّ نبيكم كان يحدثنا فنحفظ، فاحفظوا كما كنا نحفظ".

وهذان الأثران ثابتان عنه وله أثر ثالث ضعيف بلفظ:"أردتم أن تجعلوه قرآنا"([134]).

فنرى أبا سعيد t لا يحتج بحديثه الذي رواه عن النبي r في النهي عن كتابة الحديث وإنما يبدي وجهة نظره حثاً منه على الحفظ في الصدور كما هي عادة كثير من الصحابة.

5- ما نسب إلى زيد بن ثابت - رضي الله عنه-.

روى أبو داود بإسناده إلى المطلب بن عبد الله بن حنطب([135]) قال: دخل زيد بن ثابت على معاوية فسأله عن حديث فأمر إنساناً أن يكتبه فقال له زيد:

" إنَّ رسول الله r أمرنا أن لا نكتب شيئاً من حديثه فمحاه".

وإسناد هذه الرواية ضعيف، قال أبو حاتم في المراسيل: "رواية المطلب عن زيد بن ثابت مرسلة".

وقال الحافظ ابن حجر فيه: " ثقة كثير الإرسال والتدليس" .

وروى ابن أبي شيبة بإسناده عن الشعبي أن مروان دعا زيد بن ثابت وقوماً يكتبون، وهو لا يدري، فأعلموه فقال:

" أتدرون لعل كل شيء حدثتكم به ليس كما حدثتكم"([136]).

أقول:

أ- الظاهر أن الشعبي لم يدرك زيد بن ثابت فقد قال ابن أبي حاتم لأبيه:" هل أدرك الشعبي أسامة -يعني أسامة بن زيد- قال:" لا يمكن أن يكون الشعبي سمع من أسامة هذا - يعني حديثين سبق ذكرهما- وأسامة توفى سنة أربع وخمسين وزيد بن ثابت توفى قبله سنة خمس وأربعين وقيل ثمان وقيل إحدى وخمسين" ([137]).

ب- على فرض صحة هذا الأثر فإنه لم يقل فيه إن رسول الله r نهى عن الكتابة.

وإنما خشي أن يكون قد وهم فيما حدثهم به، ونفهم منه أنه لو كان متأكداً من ضبطه لأقرهم على الكتابة، وقد روى زيد عن رسول الله r حديثاً كثيراً يبلغ اثنين وتسعين حديثاً([138]).

وكان يكتب مراسلاته r إلى الملوك ([139]) فيبعد منه أن يكون ممن يرى عدم كتابة حديث رسول الله r.

6- ما نسب إلى أبي موسى الأشعري - رضي الله عنه-.

وروى ابن أبي شيبة بإسناده إلى طلحة بن يحيى عن أبي بردة قال كتبت عن أبي كتاباً كبيراً، فقال: "ائتني بكتبك فأتيته بها فغسلها" ([140])، في إسناده طلحة بن يحيى وهو صدوق يخطئ.

فعلى فرض صحة هذا الأثر فإن أبا موسى t لم يحتج على عمله هذا بآية ولا حديث ويبدو أن وجهة نظره كغيره يفضل الحفظ على الكتابة.

7- ما نسب إلى عبد الله بن مسعود - رضي الله عنه-.

وروى بإسناده عن الأعمش عن جامع بن شداد عن الأسود بن هلال، قال:" أُتي عبد الله بصحيفة فيها حديث فدعا بماء فمحاها، ثم غسلها ثم أمر بها فأحرقت، ثم قال: أذكّر بالله رجلاً يعلمها عند أحد إلا أعلمني به، والله لو أعلم إنها بدار هند لابتلغت إليها، بهذا هلك أهل الكتاب قبلكم حين نبذوا كتاب الله وراء ظهورهم كأنهم لا يعلمون" ([141]).

1- في هذا الإسناد الأعمش وهو مدلس وقد عنعن وقد ذكر الذهبي في ترجمة الأعمش أنه يدلس عن الضعفاء من حيث لا يدري وإنما يتغاضى عن عنعنته إذا روى عمن أكثر عنهم كأبي وائل وإبراهيم وأبي صالح ([142]) .

2- ليس في هذه الرواية أن في هذه الصحيفة حديث رسول الله r. إذ يحتمل أن يكون ما فيها من حديث بني إسرائيل وكيف يعتقد في حديث رسول الله إنه مصدر هلاك؟ وهو يعلم أنه مصدر نجاة لأنه لا يزيد المسلمين إلا ربطاً بكتاب الله وفقهاً فيه.

وروى ابن عبد البر بإسناده عن هارون بن عنترة عن عبد الرحمن بن الأسود عن أبيه قال:" أصبت أنا وعلقمة صحيفة فانطلق معي إلى ابن مسعود بها، وساق كلاماًً إلى أن قال: فقلنا هذه صحيفة فيها حديث حسن، فقال: يا جارية هات الطست واسكبي فيه ماء قال: فجعل يمحوها بيده ويقول ] نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ[ (يوسف: 3)، فقلنا انظر فيها فإن فيها حديثاً عجباً فجعل يمحوها، ويقول: إن هذه القلوب أوعيـة فاشغلـوها بالقرآن ولا تشغلوها بغيره"([143]).

قال أبو عبيد نرى أن هذه الصحيفة أخذت من أهل الكتاب، فلهذا كره عبد الله النظر فيها".

أقـول:

1- إن ما قاله أبو عبيـد هو الأمر الذي ينبغي أن يحمل عليه عمل ابن مسعود، وقد سبق ابن مسعود إلى إنكار النقل من كتب أهل الكتاب رسول الله r حيث أنكر على عمر t ما كتبه من التوراة وقال r ".. لو كان موسى حياً ما وسعه إلا إتباعي".

2- إن ابن مسعود من كبار أصحاب رسول الله r وقد روي عنه ثمان مائة حديث وثمانية وأربعون حديثاً اتفق الشيخان على أربعة وستين حديثاً، ولم يقل:" إن رسول الله r نهى عن كتابة حديثه".

وعلقمة والأسود من كبار أصحابه وقد أخذوا عنه كثيراً من حديث رسول الله r.

فمن المستبعـد جـداً أن يقول لهما أو لغيرهما :"لا تشغلوا قلوبكم بسنة رسول الله r".

ومن المستبعد أن يرفض النظر في صحيفة فيها حديث رسول الله r ثم يغسلها، فالأمر -والله أعلم- كما قال أبو عبيد.

8- ما نسب إلى عبد الله بن عباس – رضي الله عنهما-.

وروى الخطيب بإسناده إلى ابن جريج عن الحسن بن مسلم عن سعيد بن جبير عن ابن عباس-رضي الله عنهما-: أنه كان ينهى عن كتابة العلم، وقال: "إنما ضل من قبلكم بالكتب"([144]) .

1- وفي هذا الإسناد ابن جريج يدلس ويرسل وقد عنعن في هذا الإسناد فهو ضعيف.

2- وهذا الكلام المنسوب لابن عباس ليس فيه النهي عن كتـابة حديث رسول الله r وإنما فيه النهي عن الكتابة التي قد يدخل فيها كتابة الإسرائيليات.

3- سيأتي عن سعيد بن جبـير أنه كان يكون مع ابن عباس فيسمع منه الحديث فيكتبه، وقد روى مسلم بإسناده إلى ابن عباس أنه دعا بقضاء علي فكتب منه وأنكر منه.

9- ما نسب إلى عبد الله بن عمر - رضي الله عنهما-.

وروى ابن أبي شيبة بإسناده إلى سعيد بن جبير قال: "كنا نختلف في أشياء فكتبتها في كتاب ثم أتيت بها ابن عمر أسأله عنها خفياً فلو علم بها كانت الفيصل بيني وبينه"([145]).

إسناده صحيح لكن ليس في كلام سعيد أن ابن عمر نهى عن كتابة حديث رسول الله r وإنما هو توقع من سعيد.

فلا متعلق فيه لمن يرجف بنهي الصحابة عن كتابة سنة رسول الله r.

10- ما نسب إلى أبي هريرة -رضي الله عنه-.

روى الدارمي بإسناده إلى الأوزاعي عن أبي كثير قال: سمعت أبا هريرة يقول:" نحن لا نكتب ولا نكتب". رواه الخطيب في تقييد العلم من طريقين عن الأوزاعي بالإسناد المذكور تارة بلفظ:" لانكتَم ولا نُكتب" وتارة بلفظ"لا يكتم ولا يكتب"([146]).

وفي النفس شيء من سماع الأوزاعي من أبي كثير، وفي المتن اضطراب كما ترى.

وعلى فرض صحته عن أبي هــريرة فليس فيه حجة؛ لأنّه لم يرو فيه نهياً عن رسول الله r.

وكونه لا يكتب ولا يكتب فيحتمل أن يذكر نعمة الله عليه بالحفظ استجابة لدعوة رسول الله r فلا يحتاج أن يكتب الحديث بنفسه ولا يحتاج إلى أحد يكتب له حتى لو سمعه من غير رسول الله r.

ويحتمل أنه لا يدع أحداً يكتب عنه الحديث حملاً للناس على الحفظ.

ولا يجوز أن يقال إنه لا يجيز كتابة حديث رسول الله r وهو يعلم ويروي عن رسول الله r أنه قال:" اكتبوا لأبي شاه".

وهو يحدث أن عبد الله بن عمرو كان يكتب عن رسول r، وسيأتي بيان ذلك -إن شاء الله-.

([126]) هذه مجازفة كبيرة فأكثر الروايات في هذا الصدد لم تثبت، وما ثبت لا حجة فيه لأهل الأهواء.

([127]) تذكرة الحفاظ (1/5).

([128]) انظر كنـز العمال(10/286) وانظر الأنوار الكاشفة للمعلمي (ص:37) فإنه قد طعن في هذه الرواية ووجهها على فرض صحتها.

([129]) انظر: الميزان (4/51)، ولسان الميزان (5/400).

([130]) انظر: الميزان ( 4/ 211)، واللسان ( 123)، والضعفاء للعقيلي (4/195).

([131]) جامع بيان العلم (1/77)، وهو في تقييد العلم (ص 53).

([132]) جامع بيان العلم (1/77)، وتقييد العلم (ص:51).

([133]) في المصنف ( 9/52 ) والخطيب في تقييد العلم (ص: 37)، وابن عبد البر في جامع بيان العلم (1/271-272).

([134]) تقييد العلم للخطيب البغدادي (ص: 37 ).

([135]) السنن برقم ( 3647 )، والخطيب في تقييد العلم (ص: 35).

([136]) المصنف (9/53) وجامع بيان العلم (1/78).

([137]) انظر الخلاصة للخزرجي ( ترجمة زيد ).

([138]) انظر الخلاصة للخزرجي ( ترجمة زيد ).

([139]) انظر الرياض المستطابة ترجمة زيد رضي الله عنه.

([140]) المصنف (9/53) وإسناده ضعيف لأن فيه طلحة بن يحيى وهو صدوق يخطئ.

([141]) المصنف (9/53-54) جامع بيان العلم (ص78 ) وتقييد العلم (ص53).

([142]) الميزان(2/224)

([143]) جامع بيان العلم ( 1/79 ) وأورده الخطيب في تقييد العلم (ص: 53-54).

([144]) تقييد العلم (ص 43)، وذكره ابن عبد البر في جامع بيان العلم (1/78) وفي إسناده جرير بدل ابن جريج وهو خطأ.

([145]) المصنف ( 9/54 ) وجامع بيان العلم ( 1/89 ) وتقييد العلم ( ص43-44 ).

([146]) الدارمي في سنته (1/101) وابن عبد البر في جامع بيان العلم (1/79) والخطيب في تقييد العلم (ص 42 ).


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

نتيجة النظر في هذه الآثار

والناظر في هذه الآثار يتضح له ما يأتي:
1- أن هؤلاء الصحابة الذين نقلنا أقوالهم ومواقفهم لم يقل أحد منهم: إن رسول الله r نهى عن كتابة حديثه أو حرمها.

2- أن هذه الآثار غالبها لا يثبت، وما يثبت منها فليس فيه حجة لهؤلاء المشوشين على المسلمين الذين يريدون أن يهدموا سنة رسول الله r أو يريدون التهوين من شأنها.

3- أن بعضهم يحتمل أن يكون إنكارهم إنما هو على من يكتب الإسرائيليات لا على من يكتب سنة رسول الله r.

4- وبعضهم يريد حمل الناس على حفظ سنة رسول الله r.

5- يدرك القارئ مدى جرأة هذا الرجل على هذا القول الفظيع عن الصحابة: "إنهم لم يكتبوها وأمروا بإحراق ما كتبوه منها كما في الروايات التي صحت عنهم".

فأين هي الروايات التي صحت عنهم جميعاً كما يوهم كلامه؟.

ثم يزداد القارئ عجباً من رجل لا يقبل من حديث رسول الله إلا المتواتر العملي ويرد المتواتر القولي ويرد أخبار الآحاد ولو كانت في الصحيحين وتلقتها الأمة بالقبول.

ثم يحتج بآثار رويت في غير مصادر السنة وأهلها لم يلتزموا في مصادرهم الصحة ولا الأحاديث المسندة المرفوعة إلى النبي r. ومن هذه الآثار ما لا يثبت وما ثبت منها ليس فيه دلالة على ما يدعيه.


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

مشروعية كتابة السنة وثبوتها عن النبي r وأصحابه والتابعين فضلاً عمن بعدهم

1- كتابة رسول الله r

قال الإمام البخاري رحمه الله:

"باب كتابة العلم"، ثم أورد أربعة أحاديث:

1- بإسناده إلى أبي جحيفة قال:" قلت لعلي: هل عندكم كتاب؟ قال:لا إلا كتاب الله أو فهم أعطيه رجل مسلم أو ما في هذه الصحيفة قال: قلت: وما في هذه الصحيفة، قال: العقل، وفكاك الأسير، ولا يقتل مسلم بكافر"([147]).

2- وروى بإسناده إلى أبي هريرة t: "أن خزاعة قتلوا رجلاً من بني ليث عام فتح مكة بقتيل منهم قتلوه فأخبر بذلك النبي r فركب راحلته فخطب فقال:"إن الله حبس عن مكة الفيل" وذكر في خطبته أشياء، قال أبو هريرة بعدها: فجاء رجل من أهل اليمن فقال : اكتب لي يا رسول الله. فقال: "اكتبـوا لأبي فلان" ([148])، ورواه مسلم. والشاهد أمر رسول الله بكتابة هذه الخطبة التي حوت أشياء عظيمة.

3- وروى بإسناده إلى أبي هريرة t أنه قال:" ما من أصحاب النبي r أحد أكثر حديثاً عنه مني إلا ما كان من عبد الله بن عمرو فإنه كان يكتب ولا أكتب" ([149]).

4- وروى بإسناده إلى ابن عباس-رضي الله عنهما- قال: لما اشتد بالنبي r وجعه قال: "ائتوني بكتاب أكتب لكم كتاباً لا تضلوا بعده"، قال عمر: إن النبي r غلبه الوجع وعندنا كتاب الله حسبنا، فاختلفوا وكثر اللغط، قال: "قوموا عني ولا ينبغي عندي التنازع", فخرج ابن عباس يقول: إن الرزية كل الرزية ما حال بين رسول الله r وبين كتابه" ([150]).

5- وقال الإمام أحمد: حدثنا يحيى بن سعيد، عن عبيدالله بن الأخنس أخبرنا الوليد بن عبد الله، عن يوسف بن ماهك عن عبدالله بن عمرو قال: كنت أكتب كل شيء أسمعه من رسول الله r أريد حفظه، فنهتني قريش، فقالوا: أتكتب كل شيء تسمعه من رسول الله r، ورسول الله r بشر يتكلم في الغضب والرضا، فأمسكت عن الكتاب، فذكرت ذلك لرسول الله r، فقال: "اكتب، فو الذي نفسي بيده ما خرج مني إلا حق"([151]).

ورواه الحاكم في المستدرك([152])بإسناده إلى الليث بن سعد حدثني خالد بن يزيد عن عبد الواحد بن قيس عن عبد الله بن عمرو مرفوعاً بنحوه، وصححه الحاكم ووافقه الذهبي.

وفي إسناده عبد الواحد بن قيس وثقه ابن معين والعجلي وأبو زرعة الدمشقي وهو أعلم بحاله لأنه بلديه، وضعفه يحيى القطان وغيره.

وعلى كل فهو على أقل أحواله صالح للاعتبار.

قال الحاكم عقب رواية حديث عبد الواحد: "وهذا حديث صحيح الإسناد أصل في نسخ الحديث عن رسول الله r".

ثم قال :" وله شاهد قد اتفقا على إخراجه على سبيل الاختصار عن همام ابن منبه عن أبي هريرة أنه قال: ليس أحد من أصحاب النبي r أكثر حديثاً مني إلا عبد الله بن عمرو فإنه كان يكتب ولا أكتب".

وعن عمرو بن دينار عن وهب بن منبه عن أخيه همام عن أبي هريرة بنحوه.

أما حديث عبد الواحد بن قيس وحديثه عن عبد الله بن عمرو فقد وجدت له شاهداً من حديث عمرو بن شعيب ونقل بإسناده عن إسحاق بن إبراهيم أنه قال: إذا كان الراوي عن عمرو بن شعيب ثقة فهو كأيوب عن نافع عن ابن عمر.

ثم ساق له شاهداً من طريق ابن وهب عن عبد الرحمن بن سليمان عن عقيل بن خالد عن عمرو بن شعيب أن شعيباً حدثه ومجاهداً أن عبد الله بن عمرو حدثهم أنه قال: يا رسول الله أكتب ما أسمع منك؟ قال:"نعم"، قلت: عند الغضب وعند الرضا قال: "نعم إنه لا ينبغي أن أقول إلا حقاً" ثم ساقه بإسناده إلى عبيد الله بن الأخنس عن الوليد بن عبد الله عن يوسف بن ماهك عن عبد الله بن عمرو به "([153]).

وبالجملة فالحديث صحيح وقد صححه من سبق ذكرهم.

6- حديث: "قيدوا العلم بالكتاب".

رواه عدد من الأئمة من طرق عن أنس وابن عباس وعبد الله بن عمـرو -رضي الله عنهم-، وقد أورده العلامة الألباني من طرق عن الصحابة المذكورين وحسنه عن أنس وصححه بمجموع طرقه إلى الصحابة المذكورين([154]).

7- قال الإمام أحمد رحمه الله:

ثنا يحيى بن إسحاق ثنا يحيى بن أيوب حدثني أبو قبيل قال: "كنا عند عبدالله بن عمرو بن العاص، وسئل أي المدينتين تفتح أولاً، القسنطينية أو رومية؟، فدعا عبدالله بصندوق له حلق. قال: فأخرج منه كتاباً قال: فقال عبد الله: بينما نحن حول رسول الله r نكتب إذ سئل رسول الله r أي المدينتين تفتح أولاً القسنطينية أو رومية؟، فقال رسول الله r: "مدينة هرقل تفتح أولاً"([155]) .

وأخرجه الإمام الدارمي في سننه([156])، والحاكم في المستدرك([157]).

وأورده الألباني في الصحيحة، ونقل عن عبد الغني تحسين إسناده، وتصحيح الحاكم والذهبي له، وقال: "وهو كما قالا"([158]).

8- قال الإمام أحمد- رحمه الله:

" حدثني أبو معاوية، ثنا أبو إسحاق يعني الشيباني عن سعيد بن جبير عن ابن عباس: أن رسول الله كتب إلى أهل جرش ينهاهم أن يخلطوا الزبيب والتمر" ([159]).

قال الإمام ابن حبان-رحمه الله- في صحيحه([160]): "ذكر كِتبة المصطفى r كتابه إلى أهل اليمن.

أخبرنا الحسن بن سفيان وأبو يعلى، وحامد بن محمد بن شعيب في آخرين، قالوا: حدثنا الحكم بن موسى، حدثنا يحيى بن حمزة عن سليمان بن داود، حدثني الزهري، عن أبي بكر بن محمد بن عمرو بن حزم عن أبيه عن جده أن رسول الله r كتب إلى أهل اليمن بكتاب فيه الفرائض والسنن والديات وبعث به مع عمرو بن حزم فقرئت على أهل اليمن وهذه نسختها وذكر فيه زكاة الحبوب والثمار، وزكاة الإبل والغنم والذهب والفضة وتحريم الصدقة على آل محمد وذكر أكبر الكبائر مثل الإشراك بالله وقتل النفس بغير حق وذكر أموراً أخرى".

ورواه الحاكم وقال:" هذا حديث كبير مفسر في هذا الباب يشهد له أمير المؤمنين عمر بن عبدالعزيز وإمام العلماء في عصره محمد بن مسلم الزهري بالصحة"([161]).

وأخرجه النسائي في سننه([162]) بإسناده إلى الحكم بن موسى قال: حدثنا يحيى ابن حمزة عن سليمان بن داود قال حدثني الزهري به، ثم قال: خالفه محمد بن بكار بن بلال أخبرنا الهيثم بن مروان بن الهيثم بن عمران العنسي قال: حدثنا محمد بن بكار بن بلال قال: حدثنا يحيى قال: حدثنا سليمان بن أرقم، قال حدثني الزهري عن أبي بكر بن محمد بن عمرو بن حزم عن أبيه عن جده أن رسول الله كتب إلى أهل اليمن. ثم قال: وهذا أشبه بالصواب والله أعلم.

وسليمان بن أرقم متروك الحديث، ثم قال: وقد روى هذا الحديث يونس عن الزهري مرسلاً.

والظاهر أن النسـائي يرجح إرسـال هذا الحديث لكنه قد صححه عدد من الأئمة.

قال الزيلعي في "نصب الراية": "قال الحاكم: إسناده صحيح وهو من قواعد الإسلام -يعني أنه صحيح من طريق سليمان بن داود-"([163]).

وقال ابن الجوزي -رحمه الله- في "التحقيق": "قال أحمد بن حنبل -رضي الله عنه-:" كتاب عمرو بن حزم في الصدقات صحيح.." ([164]) .

وقال بعض الحفاظ من المتأخرين: "ونسخة كتاب عمرو بن حزم تلقاها الأئمة الأربعة بالقبول، وهي متوارثة كنسخة عمرو بن شعيب عن أبيه عن جده". ثم رجح الزيلعي رواية سليمان بن أرقم المتروك قال:" لكن قال الشافعي-رضي الله عنه- في الرسالة: "لم يقبلوه حتى ثبت عندهم أنه كتاب رسول الله r".

وقال أحمد رضي الله عنه:" أرجو أن يكون هذا الحديث صحيحاً".

وقال يعقوب بن سفيان الفسوي:" لا أعلم في جميع الكتب المنقولة أصح منه كان أصحاب النبي r والتابعون يرجعون إليه ويدعون آراءهم".

ورواه البيهقي في سننه بسند ابن حبان ثم قال:" وقد أثنى جماعة من الحفاظ على سليمان بن داود الخولاني منهم أحمد بن حنبل وأبو حاتم وأبو زرعة الرازيان وعثمان بن سعيد الدارمي وابن عدي الحافظ، قال:" وحديثه هذا يوافق رواية من رواه مرسلاً ويوافق رواية من رواه من جهة أنس بن مالك وغيره موصولاً".

وقد روى بعض هذا الحديث الإمام مالك في الموطأ ([165]) في كتاب العقول عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن أبيه هكذا مرسلاً.

فقال ابن عبد البر في التمهيد ([166]):

"لا خلاف عن مالك في إرسال هذا الحديث بهذا الإسناد، وقد روي مسنداً من وجه صالح، وهو كتاب مشهور عند أهل السير معروف ما فيه عند أهل العلم معرفة تستغني بشهرتها عن الإسناد، لأنه أشبه التواتر في مجيئه، لتلقي الناس له بالقبول والمعرفة وقد روى معمر هذا الحديث عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن أبيه عن جده وذكر ما ذكره مالك سواء في الديات"، وزاد في إسناده عن جده.

وروي هذا الحديث أيضاً عن الزهري عن أبي بكر بن محمد بن عمرو بن حزم عن أبيه عن جده بكماله، وكتاب عمرو بن حزم معروف عند العلماء وما فيه فمتفق عليه إلا قليلاً وبالله التوفيق.

ومما يدلك على شهرة كتاب عمرو بن حزم وصحته ما ذكره ابن وهب عن مالك والليث بن سعد عن يحيى بن سعيد عن سعيد بن المسيب قال: وجد كتاب عند آل حزم يذكرون أنه من رسول الله r فيه:".. وفيما هنالك من الأصابع عشر عشر فصار القضاء في الأصابع إلى عشر عشر..".

وقال الحافظ ابن حجر - رحمه الله- بعد نقل كلام من ضعف الحديث بسليمان بن أرقم: " وصححه الحاكم وابن حبان كما تقدم والبيهقي ونقل عن أحمد بن حنبل أنه قال: أرجو أن يكون صحيحاً".

وذكر تزكيات لسليمان بن داود الخولاني ثم قال: وقد صحح الحديث بالكتاب المذكور جماعة من الأئمة لا من حيث الإسناد بل من حيث الشهرة؛ فقال الشافعي في رسالته: لم يقبلوا هذا الحديث حتى ثبت عندهم أنه كتاب رسول الله r، وقال ابن عبد البر:" هذا كتاب مشهور عند أهل السير معروف ما فيه عند أهل العلم..."، إلى آخر كلام ابن عبد البر.

قال: "وقال العقيلي: هذا حديث ثابت محفوظ إلا أننا نرى أنه كتاب غير مسموع عمن فوق الزهري"([167]).

ومما يؤكد شهرته وصحته ما رواه أبو عبيد في" الأموال" قال([168]):

1- "حدثنا يزيد بن هارون قال أخبرنا حبيب بن أبي حبيب قال: حدثنا عمرو بن هرم، قال حدثنا محمد بن عبد الرحمن الأنصاري قال: لما استخلف عمر بن عبدالعزيز أرسل إلى المدينة يلتمس كتاب رسول الله r في الصدقات وكتاب عمر بن الخطاب فوجد عند آل عمرو بن حزم كتاب رسول الله r إلى عمرو بن حزم في الصدقات، ووجد عند آل عمر كتاب عمر في الصدقات مثل كتاب رسول الله r قال: فنسخا له.

قال: فحدثني عمرو بن هرم أنه طلب إلى محمد بن عبد الرحمن أن ينسخه ما في ذينك الكتابين فنسخ له ما في هذا الكتاب من صدقة الإبل والبقر والغنم والذهب والورق والتمر أو الثمر والحب والزبيب"([169])، ثم ذكر باقي الحديث.

وإذن فالكتاب كان مشهوراً لدى التابعين.

2- وقال أبو عبيد: "وحدثنا حجاج، عن ابن جريج قال أعطاني عثمان ابن عثمان كتاباً كتب به عبد الله بن أبي بكر بن محمد بن عمرو بن حزم إلى محمد بن هشام -وهو عامل على أهل مكة- قال: -وهو زعموا- الكتاب الذي كتب به رسول الله r إلى عمرو بن حزم بسم الله الرحمن الرحيم هذا فرض رسول الله r فريضة الغنم والإبل.."([170]).

3- وقال الدارقطني: "حدثنا الحسين بن صفوان، قال: حدثنا عبد الله بن أحمد بن حنبل، قال: حدثنا أبو صالح الحكم بن موسى قال: حدثنا إسماعيل ابن عياش، عن يحيى بن سعيد عن أبي بكر بن محمد بن عمرو بن حزم عن أبيه، عن جده أن النبي r كتب له إذ وجهه إلى اليمن: في الأنف إذا استوعب جدعه الدية كاملة، والعين نصف الدية، والرجل نصف الدية، والمأمومة ثلث الدية، والمنقلة خمس عشرة من الإبل، والموضحة خمس من الإبل، وفي كل إصبع مما هنالك عشر من الإبل.." ([171]).

4- حدثنا محمد بن أحمد بن قطن قال: حدثنا أحمد بن منصور قال: حدثنا عبدالرزاق قال: أخبرنا معمر، عن عبد الله بن أبي بكر عن أبيه عن جده:" أن النبي r كتب لهم كتاباً: في الموضحة خمس من الإبل، وفي المأمومة ثلث الدية، وفي المنقلة خمس عشرة، وفي العين خمسون من الإبل، وفي الأنف إذا أوعى جدعه الدية كاملة، وفي السن خمس من الإبل، وفي الرجل خمسون، وفي كل إصبع مما هنالك من أصابع اليدين والرجلين عشر عشر.." ([172]).

5- وقال الإمام عثمان بن سعيد الدارمي قال:" حدثنا نعيم بن حماد عن ابن المبارك عن معمر عن عبد الله بن أبي بكر بن عمرو بن حزم عن أبيه عن جده أن النبي r: كتب لعمرو بن حزم في خمس من الإبل شاة...وساق نعيم الحديث بطوله" ([173]).

6- وقال أبو داود:" حدثنا موسى بن إسماعيل قال حماد قلت لقيس بن سعد: خذ لي كتاب محمد بن عمرو بن حزم فأعطاني كتاباً أخبر أنه أخذه من أبي بكر بن محمد بن عمرو بن حزم أن النبي r كتب لجده فقرأته فكان فيه ذكر ما يخرج من فرائض الإبل فقص الحديث إلى أن يبلغ عشرين ومائة..."الحديث ([174]).

7- وقال الطحاوي: "حدثنا يونس بن عبد الأعلى قال أخبرنا ابن وهب قال أخبرني عبد الله بن لهيعة عن عمارة بن غزية الأنصاري عن عبد الله بن أبي بكر بن حزم الأنصاري أخبره أن هذا كتاب رسول الله لعمرو بن حزم في الصدقات...فذكر فيما زاد على العشرين والمائة كذلك أيضاً.."([175]).

8- وقال الطحاوي أيضاً:" حدثنا أحمد بن داود بن موسى قال: حدثني عبد الله بن محمد بن أسماء قال: حدثنا عبد الله بن المبارك عن محمد بن أبي بكر بن عمرو بن حزم عن أبيه عن جده -رضي الله عنه- أن النبي r كتب لعمرو بن حزم فرائض الإبل ثم ذكر فيما زاد على العشـرين والمائـة كذلك أيضاً.."([176]) .

فهذه الروايات بالإضافة إلى ما سبق تفيد علماً يقيناً أن رسول الله r كتب هذا الكتاب لعمرو بن حزم في الصدقات.

قال أبو عبيد: "حدثنا أبو الأسود عن ابن لهيعة، عن يونس بن يزيد الأيلي عن ابن شهاب قال: هذه نسخة كتاب رسول الله r في الصدقات، قال: وكانت عند آل عمر بن الخطاب؟ قال ابن شهاب: أقرأنيها سالم بن عبد الله ابن عمر ..."، ثم اقتصر أبو عبيد على صدقة الإبل بتفاصيلها لأنه أورده في باب الصدقة في الإبل.

وقال أبو عبيد:" وحدثنا عبد الله بن صالح عن الليث بن سعد عن يونس ابن يزيد عن ابن شهاب عن سالم بمثل هذه النسخة والقصة.

قال: وحدثنا عبد الرحمن بن مهدي عن سليمان بن كثير عن الزهري عن سالم ، قال أبو عبيد: أحسبه عن أبيه – بمثل ذلك أيضاً أو نحوه-.

قال أبو عبيد: وكان عباد بن العوام يحدث بهذا الحديث عن سفيان بن حسين عن ابن شهاب عن سالم عن أبيه حدثت بذلك عنه"([177]).

2- كتابة الصحابة لحديث رسول الله r بعد موته.

1- أبو بكر الصديق- رضي الله عنه-.

قال البخاري- رحمه الله -: حدثنا محمد بن عبد الله بن المثنى الأنصاري قال: حدثني أبي قال: حدثني ثمامة بن عبد الله بن أنس أن أنساً حدثه أن أبا بكر t كتب له هذا الكتاب لما وجهه إلى البحرين:" بسم الله الرحمن الرحيم هذه فريضة الصدقة التي فرض رسول الله r على المسلمين والتي أمر الله بها رسوله..."، ثم ذكر فرائض الإبل وفرائض الغنم بتفاصيلها ثم قال: وفي الرقة ربع العشر" ([178]).

وأخرجه من هذا الوجه ابن ماجـه ([179]) وابن خزيمـة ([180]) وابن حبان ([181])، وأخرجه غيرهم كابن الجارود والطحاوي والبيهقي.

وأخرجه أحمد في مسنده ([182]) قال حدثنا أبو كامل قال ثنا حماد بن سلمة قال أخذت هذا الكتاب من ثمامة بن عبد الله بن أنس عن أنس بن مالك: "أن أبا بكر t كتب لهم أن هذه فرائض الصدقة..." الحديث.

وأخرجه أبو داود ([183]) والنسـائي([184]) والدارقطني ([185]) كلهم من طريق حماد ابن سلمة به.

2- وقال الإمام أحمد في المسند([186]): حدثنا محمد بن يزيد الواسطي عن سفيان بن حسين عن الزهري عن سالم عن أبيه قال: كان رسول الله r قد كتب الصدقة ولم يخرجها إلى عماله حتى توفي، فأخرجها أبو بكر من بعده فعمل بها حتى توفى ثم أخرجها عمر من بعده فعمل بها قال: فلقد هلك عمر يوم هلك وأن ذلك لمقرون بوصيته".

وذكر فيها فريضة الإبل بتفاصيلها ثم فريضة الغنم بتفاصيلها وأخرجه أبو داود([187]) قال: حدثنا عبد الله بن محمد النفيلي حدثنا عباد بن العوام عن سفيان بن حسين به.

قال الألبـاني:" قلت: إسناده صحيح ورجاله ثقات رجال الشيخين على ضعف في روايته عن الزهري خاصة لكنه قد توبع وأشار البخـاري إلى تقويته كما ذكـرت في "الإرواء (792)" وتشهد له رواية الزهري الآتية بعد الرواية الثانية عن نسخة كتاب رسول الله r التي عند آل عمر" .

وأخرجه الترمذي([188]) من طريق زياد بن أيوب البغدادي وإبراهيم بن عبدالله الهروي ومحمد بن كامل المروزي قالوا حدثنا ابن العوام عن سفيان بن حسين به، وقال عقبه: "حديث ابن عمر حديث حسن، والعمل على هذا الحديث عند عامة الفقهاء، وقد روى يونس بن يزيد وغير واحد عن الزهري عن سالم بهذا الحديث ولم يرفعوه وإنما رفعه سفيان بن حسين".

وقد أخرج أبو عبيد هذا الحديث من طرق عديدة إلى الزهري وغيره، وقال عقبها: "قال أبو عبيد: وقد تواترت الآثار من أمر رسول الله r في الصدقة وكتاب عمرو وما أفتى به التابعون بعد ذلك"([189]).

وانظر تعليق شعيب الأرناؤوط وشركاه على حديث سفيان بن حسين هذا من مسند الإمام أحمد([190]).

3- كتابة عمر بن الخطاب رضي الله عنه.

قال أبو عبيد:" وحدثنا حجاج عن ابن جريج عن عكرمة بن خالد أن أبا بكر بن عبيد الله بن عبد الله بن عمر كتب إليه بكتاب نسخه أبو بكر بن عبيد الله من صحيفة وجدها مربوطة بقراب عمر بن الخطاب"([191]).

قال أبو عبيد: وحدثنا يحيى بن عبد الله بن بكير وعبد الله بن صالح عن الليث بن سعد قال: هذا كتاب الصدقة في أربع وعشرين من الإبل فما دونها الغنم في كل خمس شاة ثم ذكر مثل ذلك -أيضاً-، وقال: قال الليث حدثني نافع أن هذه نسخة كتاب عمر بن الخطاب وكانت مقرونة مع وصيته.

وقال الليث: وأخبرني نافع أنه عرضها على عبد الله بن عمر مرات"([192]).

وتقدمت رواية أبي عبيد بإسناده إلى محمد بن عبد الرحمن الأنصاري أن عمر بن عبدالعزيز لما استخلف أرسل إلى المدينة يلتمس كتاب رسول الله r في الصدقات وكتاب عمر بن الخطاب.... وفيه:" ووجد عند آل عمر كتاب عمر في الصدقات مثل كتاب رسول الله r قال فنسخـا له ... إلى آخره".

وقال الإمام البخاري- رحمه الله – : "حدثنا أحمد بن يونس، حدثنا زهير، حدثنا عاصم، عن أبي عثمان، قال: "كتب إلينا عمر ونحن بأذربيجان أن النبي r : نهى عن لبس الحرير إلا هكذا -وصف لنا النبي r إصبعيه ورفع زهير الوسطى والسبابة-" ([193]).

4- كتابة علي t عن النبي r.

قال الإمام البخاري([194]): حدثنا محمد بن سلام، قال أخبرنا وكيع عن سفيان، عن مطرف، عن الشعبي، عن أبي جحيفة قال:" قلت: لعلي: هل عندكم كتاب؟

قال: لا. إلا كتاب الله أو فهم أعطيه رجل مسلم أو ما في هذه الصحيفة.

قال: قلت: وما في هذه الصحيفة؟، قال العقل، وفكاك الأسير، ولا يقتل مسلم بكافر".

وقال الإمام البخاري- أيضاً-:

وقال الحميدي: حدثنا سفيان، حدثنا محمد بن سوقة، قال: سمعت منذراً الثوري، عن ابن الحنفية قال:" أرسلني أبي خذ هذا الكتاب، فاذهب به إلى عثمان فإن فيه أمر النبي r بالصدقة" ([195]).

5- كتابة أنس بن مالك t.

روى الإمام مسلم([196]) بإسناده إلى ثابت عن أنس بن مالك قال: حدثني محمود بن الربيع عن عتبان بن مالك... قال: أصابني في بصري بعض الشيء، فبعثت إلى رسول الله r أني أحب أن تأتيني فتصلي في منـزلي فأتخذه مصلى، قال: فأتى النبي r ومن شاء الله من أصحابه، وذكر حديثهم حول مالك بن دخشم وقول النبي r:" أليس يشهد أن لا إله إلا الله وأني رسول الله؟، قالوا: إنه يقول ذلك وما هو في قلبه، قال: لا يشهد أحد أن لا إله إلا الله وأني رسول الله فيدخل النار أو تطعمه"([197]).

قال أنس:" فأعجبني هذا الحديث فقلت لابني أكتبه فكتبه".

6- كتابة أبي هريرة t.
سبق قوله:" ما من أصحاب النبي r أحد أكثر حديثاً عنه مني إلا ما كان من عبد الله بن عمرو فإنه كان يكتب ولا أكتب"، وسبق عنه رواية أمر النبي r بكتابة خطبته في تحريم الحرم وفي بيان أن القتل موجب للقود أو الدية.

فهو يروي هذا لبيان مشروعية كتابة حديث رسول الله r ، ومن هنا نرى أن عدداً من أصحابه كانوا يكتبون عنه حديثه عن رسول الله r.

ومن أصحابه الذين كتبوا حديثه عن رسول الله r همام بن منبه وله صحيفة مشهورة باسم "صحيفة همام بن منبه"([198]) .

ومنهم بشير بن نهيك قال أبو بكر بن أبي شيبة: نا وكيع عن عمران بن حدير عن أبي مجلز عن بشـير بن نهيـك قال: كنت أكتب ما أسمع من أبي هريرة فلما أردت أن أفارقـه أتيته بكتابه فقرأته عليه وقلت: هذا ما سمعته منك ؟ قال: نعم "([199]) وإسناده صحيح.

7- كتابة أبي سعيد t.

روى الإمام مسلم بإسناده إلى أبي نضرة قال: "سألت ابن عباس عن الصرف؟ فقال: أيداً بيد؟ قلت: نعم، قال: فلا بأس به. فأخبرت أبا سعيد فقلت: إني سألت ابن عباس عن الصرف فقال: أيداً بيد؟ قلت: نعم قال: فلا بأس به، قال: أو قال ذلك؟ إنا سنكتب إليه فلا يفتيكموه"، ثم روى عن رسول الله r حديثاً في تحريم ربا الفضل في التمر ([200]).

وهذا يدل على أن أبا سعيد يجيز كتابة حديث رسول الله r لأنه لا يكتب إلى ابن عباس في هذا الموضوع الكبير إلا حديث رسول الله r لا رأيه.

وروى الخطيب البغدادي قول أبي سعيد: "ما كنا نكتب شيئاً غير القرآن والتشهد" من طريقين، ثم قال:" قلت: أبو سعيــد هو الذي روي عنه أن رسول الله r قال : "لا تكتبــوا عني سوى القرآن، ومن كتب عني غير القرآن فليمحه ".

ثم هو يخبر أنهم كانوا يكتبون القرآن والتشهد، وفي ذلك دليل أن النهي عن كتب ما سوى القرآن إنما كان على الوجه الذي بيناه من أن يضاهى بكتاب الله تعالى غيره، وأن يشتغل عن القرآن بسواه، فلما أُمن ذلك، ودعت الحاجة إلى كتب العلم لم يكره كتبه كما لم تكره الصحابة كتب التشهد ولا فرق بين التشهد وغيره من العلوم في أن الجميع ليس بقرآن، ولن يكون كتب الصحابة ما كتبوه من العلم وأمروا بكتبه إلا احتياطاً كما كان كراهتهم لكتبه احتياطاً -والله أعلم-" ([201]).

قال ابن القيم:" قد صح عن النبيe النهي عن الكتابة والإذن فيها، والإذن متأخر، فيكون ناسخاً لحديث النهي فإن النبي r قال في غزاة الفتح:" اكتبوا لأبي شاه"، يعني خطبته التي سأل أبو شاه كتابتها، وأذن لعبد الله بن عمرو في الكتابة وحديثه متأخر عن النهي، لأنه لم يزل يكتب، ومات وعنده كتابته، وهي الصحيفة التي كان يسميها "الصادقة" ولو كان النهي عن الكتابة متأخراً لمحاها عبد الله، لأمر النبيe بمحو ما كتب عنه غير القرآن، فلما لم يمحها وأثبتها دل على أن الإذن في الكتابة متأخر عن النهي عنها، وهذا واضح والحمد لله.

وقد صح عن النبيe أنه قال لهم في مرض موته:" ائتوني باللوح والدواة والكتف لأكتب لكم كتاباً لا تضلوا بعده أبداً".

وهذا إنما كان يكون كتابة كلامه بأمره وإذنه.

وكتب النبي r لعمرو بن حزم كتاباً عظيماً: فيه الديات، وفرائض الزكاة وغيرها.

وكتبه في الصدقات معروفة، مثل كتاب عمر بن الخطاب، وكتاب أبي بكر الصديق الذي دفعه إلى أنس - رضي الله عنهم-.

وقيل لعلي: هل خصكم رسول الله r بشيء؟ فقال:لا، والذي فلق الحبة، وبرأ النسمة، إلا ما في هذه الصحيفة وكان فيها العقول وفكاك الأسير وأن لا يقتل مسلم بكافر".

وإنما نهى النبي r عن كتابة غير القرآن في أول الإسلام لئلا يختلط القرآن بغيره، فلما علم القرآن وتميز وأفرد بالضبط والحفظ، وأمنت عليه مفسدة الاختلاط أذن في الكتابة.

وقد قال بعضهم: إنما كان النهي عن كتابة مخصوصة، وهي: أن يجمع بين كتابة الحديث والقرآن في صحيفة واحدة، خشية الالتباس، وكان بعض السلف يكره الكتابة مطلقاً، وكان بعضهم يرخص فيها، حتى يحفظ فإذا حفظ محاها.

وقد وقع الاتفاق على جواز الكتابة وإبقائها، ولولا الكتابة ما كان بأيدينا اليوم من السنة إلا أقل القليل." ([202])

قال الحافظ ابن حجر -رحمه الله- في شرح حديث أبي هريرة:" ما من أصحاب النبي r أحد أكثر حديثاً عنه مني، إلا ما كان من عبد الله بن عمرو فإنه كان يكتب ولا اكتب"الحديث:

"ويستفاد منه ومن حديث علي المتقدم ومن قصة أبي شاه أن النبي r أذن في كتابة الحديث عنه وهو يعارض حديث أبي سعيد الخدري أن رسول الله r قال:" لا تكتبوا عني شيئاً غير القرآن" رواه مسلم.

والجمع بينهما أن النهي خاص بوقت نزول القرآن خشية التباسه بغيره، والإذن في غير ذلك، أو أن النهي خاص بكتابة غير القرآن مع القرآن في شيء واحد والإذن في تفريقهما، أو أن النهي متقدم والإذن ناسخ له عند الأمن من الالتباس وهو أقربها مع أنه لا ينافيها، وقيل النهي خاص بمن خشي منه الاتكال على الكتابة دون الحفظ، والإذن لمن أمن منه ذلك.

ومنهم من أعلَّ حديث أبي سعيد وقال: الصواب وقفه على أبي سعيد، قاله البخاري وغيره.

قال العلماء: كره جماعة من الصحابة والتابعين كتابة الحديث واستحبوا أن يؤخذ عنهم حفظاً كما أخذوه حفظاً، ولكن لما قصرت الهمم وخشي الأئمة ضياع العلم دونوه.

وأول من دون الحديث ابن شهاب الزهري على رأس المائة بأمر عمر بن عبد العزيز، ثم كثر التدوين ثم التصنيف وحصل بذلك خير كثير فلله الحمد"([203])

8- كتابة عبد الله بن عمر – رضي الله عنهما – وثبوتها.

قال الإمام أحمد –رحمه الله-: حدثني أبو عبد الرحمن عبد الله بن يزيد حدثنا سعيد – يعني بن أبي أيوب-، حدثني أبو صخر عن نافع قال: كان لابن عمر صديق من أهل الشام يكاتبه، فكتب إليه مرة عبد الله بن عمر إنه بلغني أنك تكلمت في شيء من القدر، فإياك أن تكتب إلي فإني سمعت رسول الله r يقول: "سيكون في أمتي أقوام يكذبون بالقدر" ([204]).

وقال - رحمه الله -:

" حدثنا حماد بن مسعدة، عن ابن عجلان، وصفوان قال: أنا ابن عجلان المعني، عن القعقاع بن حكيم أن عبدالعزيز بن مروان كتب إلى عبد الله بن عمر: أن ارفع إلي حاجتك، قال: فكتب إليه عبد الله بن عمر إني سمعت رسول الله r يقول: "ابدأ بمن تعول واليد العليا خير من اليد السفلى"، وإني لأحسب اليد العليا المعطية والسفلى السائلة، وإني غير سائلك شيئاً ولا رادّ رزقاً ساقه الله إلي منك ([205]) ".

وقال الإمام البخاري - رحمه الله -:

"وقال لي علي بن الحسن: أخبرنا أبو حمزة عن إبراهيم الصائغ عن نافع: كان ابن عمر إذا أراد أن يخرج إلى السوق نظر في كتبه " ([206]).

وقال الإمام أحمد:" ثنا محمد بن جعفر ثنا شعبة عن أبي فروة الهمداني سمعت عوناً الأزدي قال: كان عمر بن عبيد الله بن معمر أميراً على فارس، فكتب إلى ابن عمر يسأله عن الصلاة فكتب ابن عمر: إن رسول اللهe كان إذا خرج من أهله صلى ركعتين حتى يرجع إليهم" ([207]).

صحح إسناده أحمد محمد شاكر ([208]) وفي تصحيحه نظر.

وقد كتب جماعة أحاديث ابن عمر منهم نافع مولاه وعند أحمد أنه كان لنافع كتاب ذكره ابن عون([209]).

9-كتابة ابن عباس –رضي الله عنهما-للعلم وثبوت ذلك عن تلاميذه.

قال الإمام أحمد - رحمه الله -:" ثنـا أبو معاوية ثنـا الحجاج عن عطاء عن ابن عباس قال: كتب نجدة الحروري إلى ابن عباس يسـأله عن قتل الصبيان، وعن الخمس لمن هو، وعن الصبي متى ينقطـع عنـه اليتم، وعن النساء هل كان يخرج بهن أو يحضرن القتال وعن العبد هل له في المغنم نصيب؟.

قال: فكتب إليه ابن عباس: أما الصبيان فإن كنت الخضر تعرف الكافر من المؤمن فاقتلهم.

وأما الخمس فكنا نقول: إنه لنا فزعم قومنا أنه ليس لنا.

وأما النساء، فقد كان رسول الله r يخرج معه بالنساء فيداوين المرضى، ويقمن على الجرحى ولا يحضرن القتال، وأما الصبي فينقطع عنه اليتم إذا احتلم.

وأما العبد فليس له من المغنم نصيب، ولكنهم قد كان يرضخ لهم " ([210]).

وقال البخاري -رحمه الله-: " حدثنا خلاد بن يحيى، حدثنا نافع بن عمر عن ابن أبي مليكة قال: " كتبت إلى ابن عباس، فكتب إليَّ: أن النبي r قضى أن اليمين على المدعى عليه" ([211]).

وكان تلاميـذه يكتبون الحديث عنه ومنهم سعيد بن جبير -رحمه الله-، قال الإمام الدارمي:" أخبرنا إسماعيل بن أبان عن يعقوب القمي عن جعفر بن أبي المغيرة، عن سعيد بن جبير، قال: كنت أكتب عند ابن عباس في صحيفة وأكتب في نعلي " ([212]).

10- كتابة جابر بن سمرة – رضي الله عنه-.

روى مسلم بإسناده إلى عامر بن سعد بن أبي وقاص قال: كتبت إلى جابر بن سمرة مع غلامي نافع أن أخبرني بشيء سمعته من رسول الله r قال: فكتب إلي: سمعت رسول الله r يوم جمعة عشية رجم الأسلمي. يقول: " لا يزال الدين قائماً حتى تقوم الساعة أو يكون عليكم اثنا عشر خليفة كلهم من قريش"، وسمعته يقول:" عصيبة من المسلمين يفتتحون البيت الأبيض. بيت كسرى أو آل كسرى" وسمعته يقول:" إن بين يدي الساعة كذابين فاحذروهم" وسمعته يقول:" إذا أعطى الله أحدكم خيراً فليبدأ بنفسه وأهل بيته"، وسمعته يقول: " أنا الفرط على الحوض" ([213]).

فهذه جملة من الأحاديث كتبها جابر بن سمرة -رضي الله عنه- إلى عامر بن سعد.

11- الكتابة عن جابر بن عبد الله الأنصاري – رضي الله عنه-.

قال الحافظ الذهبي:" له منسك صغير في الحج أخرجه مسلم" ([214]).

وكتب عنه سليمان بن قيس اليشكري صحيفة .

وروى عنه أبو الزبير وأبو سفيان والشعبي عن جابر وهم قد سمعوا من جابر وأكثره من الصحيفة وكذلك قتادة ([215]).

وقال البخاري:" روى قتادة وأبو بشر والجعد أبو عثمان عن كتاب سليمان بن قيس " ([216]).

وهؤلاء علماء، وقتادة بصري، والشعبي كوفي، وكل منهما إمام في بلده، وهذا عطاء بن أبي رباح تلميذ ابن عباس وإمام أهل مكة في زمانه يروي الإمام أحمد بإسناده إلى يزيد بن أبي حبيب أن عطاء كتب يذكر أنه سمع جابر ابن عبد الله يقول: سمعت رسول الله r يقول عام الفتح: " إن الله عز وجل ورسوله حرم بيع الخنازير وبيع الميتة، وبيع الخمر، وبيع الأصنام"، وقال رجل: يا رسول الله ما ترى في شحوم الميتة، فإنها يدهن بها السفن والجلود، ويستصبح بها؟ فقال رسول الله r: "قاتل الله اليهود إن الله لما حرم عليهم شحومها أخذوه فجملوه ثم باعوه فأكلوا ثمنه" ([217]).

12- كتابة رافع بن خديج – رضي الله عنه-.

روى مسلم بإسناده إلى نافع بن جبير أن مروان بن الحكم خطب الناس، فذكر مكة وأهلها وحرمتها، ولم يذكر المدينة وأهلها وحرمتها فناداه رافع بن خديج، فقال: مالي أسمعك ذكرت مكة وأهلها وحرمتها ولم تذكر المدينة وأهلها وحرمتها؟. وقد حرم رسول الله r ما بين لابتيها. وذلك عندنا في أديم خولاني إن شئت أقرأتكه قال: فسكت مروان ثم قال: قد سمعت بعض ذلك" ([218]).

13- زيد بن أرقم – رضي الله عنه- يكتب إلى أنس بن مالك –رضي الله عنه-.

روى الإمام البخـاري ([219]) بإسناده إلى عبد الله بن الفضل أنه سمع أنس بن مالك - رضي الله عنه- يقول: حزنت على من أصيب بالحرة فكتب إلي زيد ابن أرقم –وبلغه شدة حزني– يذكر أنه سمع رسول الله r يقول: "اللهم اغفر للأنصار ولأبناء الأنصار" -وشك ابن الفضل في أبناء أبناء الأنصار-، فسأل أنساً بعض من كان عنده فقال: هو الذي يقول رسول الله r هذا الذي أوفى الله له بإذنه ".

وأخرجه الإمام أحمد من طريق حماد بن سلمة عن علي بن زيد بن جدعان عن أبي بكر بن أنس قال: كتب زيد بن أرقم إلى أنس يعزيه بمن أصيب من ولده وقومه يوم الحرة فكتب إليه أبشرك ببشرى..."، وذكره بنحوه وفيه بعض الزيادة ([220]).

وأخرجه الإمام الترمذي من طريق ابن جدعان عن النضر بن أنس عن زيد ابن أرقم بنحوه " ([221]).

والحديث يطول عمن كان يكتب حديث رسول الله، أو يكتب عنهم، وقد ذكر الدكتور محمد مصطفى الأعظمي في كتابه "دراسات في الحديث النبوي"، اثنين وخمسين صحابياً ممن كتب عنهم الحديث، وذكر عدداً كثيراً ممن كتب عنهم من التابعين.

وذكر الخطيب في كتابه تقييد العلم عدداً جيداً من التابعين اهتموا بكتابة الحديث النبوي لا يتسع المقام لذكرهم ودراسة الأسانيد إليهم.

وذكر محمد مصطفى الأعظمي عدداً كبيراً يبلغ ( 152 ) وأضعافهم ممن كتب عنهم من أهل العلم وطلابه ونحيل من يريد المزيد إلى المصادر المعروفة، ومنها المصدران المشار إليهما، ولكن لا بد أن نذكر بعضهم:

1- فمنهم الإمام نافع مولى ابن عمر – رضي الله عنهما -.

قال الإمام الدارمي: "أخبرنا الوليد بن شجاع أخبرنا محمد بن شعيب بن شابور ثنا الوليد بن سليمان بن أبي السائب عن سليمان بن موسى: أنه رأى نافعاً مولى ابن عمر يملي علمه ويكتب بين يديه" ([222]).

2- ومنهم أبو قلابة عبد الله بن زيد الجرمي ت ( 104هـ ) من أئمة الإسلام.

قال محمد بن سعد:

أخبرنا عارم بن الفضل، قال: حدثنا حماد بن زيد قال: أوصى أبو قلابة، قال:" ادفعوا كتبي إلى أيوب إن كان حياً وإلا فأحرقوها ؟ "([223]).

ثم قال: أخبرنا محمد بن عمر قال: مات أبو قلابة بالشام بداريا وكان مكتبه بالشام ".

3- ومنهم الإمام الشعبي الإمام الشهير.

قال أبو خيثمة: حدثنا وكيع عن أبي كيران قال: سمعت الشعبي قال: إذا سمعت شيئاً فاكتبه ولو في الحائط" ([224]).

وله كتب منها: كتاب "الجراحات"، وكتاب في "الصدقات"، وكتاب في "الفرائض"، وكتاب في "الطلاق" ([225]).

4- ومنهم الخليفة العادل عمر بن عبدالعزيز (ت:101هـ ).

قال الإمام الدارمي: أخبرنا الحسين بن منصور ثنا أبو أسامة، حدثني سليمان بن المغيرة قال أبو قلابة: خرج علينا عمر بن عبدالعزيز لصلاة الظهر ومعه قرطاس ثم خرج علينا لصلاة العصر وهو معه فقلت له: يا أمير المؤمنين ماهذا الكتاب؟ قال: حديث حدثني به عون بن عبد الله فأعجبني فكتبته "([226]).

وقال الإمام البخاري - رحمه الله –:"...وكتب عمر بن عبدالعزيز إلى أبي بكر بن حزم: انظر ما كان من حديث رسول الله r فاكتبه، فإني خفت دروس العلم وذهاب العلماء، ولا تقبل إلا حديث النبي r، ولتفشوا العلم، ولتجلسوا حتى يعلم من لا يعلم...".

حدثنا العلاء بن عبد الجبار حدثنا عبدالعزيز بن مسلم عن عبد الله بن دينار بذلك يعني حديث عمر بن عبدالعزيز إلى قوله: " ذهاب العلماء..."([227]).

5- ومنهم الإمام محمد بن مسلم بن شهاب الزهري الذي له يد طولى في خدمة السنة وحفظها ونشرها وهذا أمر مشهور عنه.

قال عبد الرزاق عن معمر عن صالح بن كيسان قال: "اجتمعت أنا وابن شهاب ونحن نطلب العلم، فاجتمعنا على أن نكتب السنن فكتبنا كل شيء سمعناه عن النبي r ثم كتبنا –أيضاً– ما جاء عن أصحابه، فقلت: لا ليس بسنة، وقال هو: بل هو سنة، فكتب ولم أكتب فأنجح وضيعت " ([228]).

6- ومنهم الإمام الحسن بن أبي الحسن البصري الإمام الشهير (ت:110هـ).

قال أبو خيثمة: حدثنا جرير عن الأعمش عن الحسن قال:" إن لنا كتباً نتعاهدها" ([229]).

7- ومنهم أبو المليح عامر أو زيد بن أسامة (ت 98 وقيل 108هـ).

· قال الدارمي أخبرنا سليمان بن حرب ثنا حماد بن زيد عن أيوب عن أبي المليح، قال: "يعيبون علينا الكتاب وقد قال الله: ]عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ[ (طـه: 52)" ([230]).

أما الذين كتبوا الحديث من التابعين كبارهم وصغارهم وطلابهم فلا يحصى عددهم إلا الله.

([147]) البخاري حديث ( 111 ).

([148]) البخاري حديث ( 112 ) ومسلم في الحج حديث 1355.

([149]) البخاري حديث ( 113 ).

 ([150]) البخاري حديث ( 114 ) وأخرجه مسلم في الوصية حديث ( 1637 ).

([151]) المسند حديث ( 6510 ) وأبو داود في العلم حديث ( 3646 ) وإسناده صحيح رجاله رجال الشيخين غير الوليد بن عبيدالله وهو ابن أبي مغيث العبدري فمن رجال أبي داود. قال الحافظ في التقريب:" ثقة"، وفي إسناده عبدالله بن الأخنس وثقه أحمد وابن معين وأبو داود والنسائي وقال ابن حبان يخطئ كثيراً قال الحافظ في الفتح ( 10/199 ):" وشذَّ ابن حبان فقال في الثقات : " يخطئ كثيراً ".

([152]) ( 1/104 – 105 ).

([153]) المستدرك ( 1/ 105 ).

([154]) انظر الصحيحة حديث ( 2026 ).

([155]) المسند (2/176).

([156]) الدارمي (ص 104 ).

([157]) المستدرك ( 4/422، 508 ).

([158]) الصحيحة حديث رقم (4)

([159]) المسند ( 1/224 ) وإسناده صحيح.

([160]) الإحسان ( 14/501 ).

([161]) (1/395-397).

([162]) (8/57-58 )

([163]) ( 2/341-342).

([164]) انظر "تنقيح التحقيق" لابن عبد الهادي (2/1361).

([165]) ( 2/ 849 ).

([166]) ( 17/338-339 ).

([167]) التلخيص الحبير ( 4/18 ).

([168]) الأموال (ص: 497-498).

([169]) الأموال (ص: 500-501).

([170]) الأموال (ص: 500 ).

([171]) سنن الدارقطني ( 3/209-210 ).

([172]) المصدر السابق.

([173]) رد الإمام الدارمي على المريسي (ص:131).

([174]) المراسيل (ص: 128)، وشرح معاني الآثار للطحاوي ( 4/375 ).

([175]) شرح معاني الآثار ( 4/374).

([176]) شرح معاني الآثار ( 4/374).

([177]) هذه الروايات كلها في الأموال لأبي عبيد ( ص: 499-500 ).

([178]) في الزكاة حديث ( 1454 ) وأخرجه في عدد من المواضيع مقطعاً.

([179]) في الزكاة حديث ( 1800 ).

([180]) ( 4/14 ) حديث ( 2261 ).

([181]) ( 8/57 ) حديث (3266 ).

([182]) ( 1/11 ).

([183]) في الزكاة، حديث ( 1567 ).

([184]) والنسائي في الزكاة، حديث ( 2455 ).

([185]) في سننه ( 2/115 ).

([186]) ( 2/15 ).

([187]) في الزكاة، حديث ( 1568 ).

([188]) في الزكاة، حديث ( 621 ).

([189]) الأموال (497-503)

([190]) ( 8/253-256 )

([191]) الأموال (ص: 501).

([192]) الأموال (ص: 501).

([193]) كتاب اللباس حديث ( 5829 ) ومسلم في اللباس حديث ( 2069 ).

([194]) كتاب العلم حديث ( 111 ).

([195]) كتاب فرض الخمس حديث ( 3112 ).

([196]) كتاب الإيمان ( 33 ).

([197]) هذا القول قد ورد مقيداً بقوله r " يبتغي بذلك وجه الله " رواه البخاري في الصلاة برقم (1186) من طريق الزهري عن محمود بن الربيع.

([198]) وقد طبعت عدة مرات منها طبعة المكتب الإسلامي بتحقيق علي حسن عبد الحميد ومنها طبعة الخانجي بتحقيق د/ رفعت فوزي وتحتوي هذه الصحيفة على ( 138 ) حديثاً.

([199]) المصنف ( 9/50 ) وانظره في سنن الدارمي ( 1/105 ) والعلم لأبي خيثمة ( ص: 145 ) وتقييد العلم ( ص: 101 ) وجامع بيان العلم ( 1/87).

([200]) في الصحيح كتاب المساقات حديث ( 1594 ) وهو مسند الإمام أحمد ( 3/60 ).

([201]) تقييد العلم ( ص: 93-94 ).

([202]) تهذيب السنن (5/245-246).

([203]) الفتح(1/208).

([204]) المسند ( 2/90 ) إسناده يحتمل التحسين.

([205]) المسند ( 2/152 ) إسناده حسن.

([206]) التاريخ الكبير ( 1/325 ) إسناده حسن يحتمل الصحة.

([207]) المسند ( 2/45 ).

([208]) المسند ( 7/99 ) رقم الحديث ( 5042 ) تحقيق أحمد شاكر.

([209]) المسند ( 2/29 ) إسناده صحيح.

([210]) المسند ( 1/224 ) وانظر صحيح مسلم كتاب الجهاد حديث ( 1812 ) فقد أورده مسلم من عدة طرق بنحوه.

([211]) الصحيح، في الرهن حديث ( 2514 ) والشهادات حديث ( 2668 ).

([212]) السنن (1/ 105 ) وإسناده حسن.

([213]) في الصحيح كتاب الإمارة حديث ( 1822 ) وهو في مسند أحمد ( 5/89 ).

([214]) تذكرة الحفاظ ( 1/43 ).

([215]) انظر الجرح والتعديل لابن أبي حاتم ( 4/136 ).

([216]) التاريخ الأوسط(1/325) دار الصميعي للنشر.

([217]) المسند ( 3/326 ) وهو في صحيح البخاري في البيوع حديث ( 2236 ) وطرفه في التفسير حديث ( 4633 ).

([218]) في الصحيح في الحج حديث ( 1361 ) وأخرجه الإمام أحمد في السند ( 4/141 ).

([219]) في صحيحه في التفسير حديث ( 4906 ).

([220]) في المسند ( 4/374 ).

([221]) في سننه ( 5/713 ) حديث ( 3902 ) وقال: هذا حديث حسن صحيح والظاهر أنه يريد بمجموع طرقه وقال عقبة وقد رواه قتادة عن النضر بن أنس عن زيد بن أرقم.

([222]) السنن (1/106).

([223]) في الطبقات ( 7/185 ) والإسناد صحيح إلى حماد بن زيد إذ الظاهر أن شيخ ابن سعد هو محمد بن الفضل السدوسي الملقب بعارم.

([224]) كتاب العلم رقم 146 ( ص 144 ) وصحح الألباني إسناده، وهو في الطبقات لابن سعد (6/250)،من طريق مندل بن علي وهو ضعيف عن أبي كيران لكنه لا يضر ضعفه بالاسناد الأول

([225]) انظر كتاب دراسات في الحديث النبوي للدكتور الأعظمي ( ص 153 ).

([226]) السنن ( 1/107 ) صحيح الاسناد والحسين بن منصور هو السلمي النيسابوري ثقة فقيه.

([227]) الصحيح العلم ( باب 34 ) وانظر سنن الدارمي ( 1/104 ).

([228]) المصنف ( 11/258 ) وإسناده صحيح.

([229]) العلم رقم 66 (ص: 125).

([230]) السنن ( 1/104 ) وجامع بيان العلم (ص 87).


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الشبهة السادسة عشرة: نهي بعضهم عن التحديث، وكذلك علماء التابعين، ودحض هذه الشبهة

الشبهة السادسة عشرة:

قال محمد صدقي:

"نهى بعضهم عن التحديث، وكذلك علماء التابعين".

أقول:

هذه دعوى كبيرة فأين أدلتها؟ ومن هم هذا البعض ؟.

ومن هم هؤلاء العلماء من التابعين الذين كانوا ينهون عن التحديث عن رسول الله r؟، وكيف يكون هؤلاء علماء دون تعلمهم سنة نبيهم r ؟.

وقد تعلق شبيهه في حرب السنـة محمود أبو رية بما ذكره الذهبي -رحمه الله – في "تذكرة الحفاظ" ([231]) حيث قال في ترجمة أبي بكر الصديق t: "ومن مراسيل ابن أبي مليكة أن أبا بكر جمع الناس بعد وفاة نبيهم فقال: إنكم تحدثون عن رسول الله r أحاديث تختلفون فيها والناس بعدكم أشد اختلافاً فلا تحدثوا عن رسول الله شيئاً فمن سألكم فقولوا بيننا وبينكم كتاب الله فاستحلوا حلاله وحرموا حرامه".

ولقد أهمل هذا الرجل نقد الذهبي لهذه الرواية وبيانه أنها مرسلة والمرسل لا تقوم به الحجة.

وأهمل بيان الذهبي لمقصود أبي بكر على فرض صحة الرواية ألا وهو التثبت والاحتياط.

وأهمل ما نقله الذهبي في سياق الحديث عن الصديق أن الجدة جاءت إلى أبي بكر تلتمس أن تورث، فقال: ما أجد لك في كتاب الله شيئاً، وما علمت أن رسول الله r ذكر لك شيئاً. ثم سأل الناس فقام المغيرة، فقال: حضرت رسول الله r يعطيها السدس، فقال له هل معك أحد، فشهد محمد بن مسلمة بمثل ذلك، فأنفذه لها.

أفمن هذا حاله ينهى الناس عن الحديث عن رسول الله r.

قال الذهبي في هذا السياق: "وصح عن الصديق أنه خطبهم، فقال: "إياكم والكذب فإن الكذب يهدي إلى الفجور والفجور يهدي إلى النار".

وذكر حديثاً آخر عنه t وهذا الذي رواه حديث عن النبي r والذي خطب به كذلك هو حديث عن النبي r لماذا تجاهل هذا الرجل حكم الذهبي على هذا الأمر؟.

ولماذا تجاهل هذه السياقات التي هي ضد منهجه وغايته؟.

ولماذا تجاهل بيان الذهبي مقاصد أبي بكر اللائقة به ويسوق النص لضد مقصده وما يليق بمكانته؟.

لقد روى أبو بكر عن رسول الله r مائة واثنين وأربعين حديثاً اتفق الشيخــان على ستة منها وانفرد البخاري بأحد عشر حديثاً ومسلم بحديث([232])" هذا على قصر مدة حياته بعد النبي r واشتغاله بأعباء الخلافة والجهـاد والقضـاء على الـردة، ولو طالت به الحياة لروي عنه الكثير المبارك -رضي الله عنه-.

([231]) ( 1/3 ).

([232]) جوامع السيرة ( ص: 278 ) والرياض المستطابة ( ص:140) والخلاصة للخزرجي ( 2/78).


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الشبهة السابعة عشرة: كان أفاضلهم أقلهم حديثاً ويصرفون عنه، ودحض هذه الشبهة

الشبهة السابعة عشرة:

قوله: " كان أفاضلهم أقلهم حديثاً ويصدفون عنه، ولو كان واجباً لما كان هذا حالهم ".

وهذه شبهة سخيفة، والجواب عنها من وجوه:

أن الصحابة كلهم أفاضل وتفاوتهم لا يرجع إلى قلة الرواية وكثرتها وإنما يرجع إلى أمور أخرى منها:

1- أن تبليغ القرآن والسنة إنما هو واجب على عموم المسلمين في الجملة إذ هو من فروض الكفايات فإذا قام بهذا الواجب بعض الأمة سقط الحرج عن الباقين.

فمن قال: إن تبليغ القرآن كان فرضاً عينيَّاً على جميع الصحابة فضلاً عن السنة؟.

2- أن قلة الحديث وكثرته ليس سببه كراهة تبليغ السنة أو محبتها، وإنما سببه التفرغ لتحمله أولاً ثم لتبليغه ثانياً كما هو حال أبي هريرة t وإخوانه من المكثرين مثل جابر بن عبد الله وعائشة وأنس وعبد الله بن عمر وعبد الله ابن عباس -رضي الله عنهم-.

3- أن الأمر يرجع إلى الدواعي إلى التبليغ وعدمها.

4- أن الأمر يرجع إلى اعتقادهم أن هذا التبليغ إنما هو من فروض الكفايات.

هذا مع اشتغال بعضهم بالجهاد وتفرغ الآخرين للتبليغ كما قال تعالى:

] فَلَوْلا نَفَـرَ مِنْ كُلِّ فِرْقَـةٍ مِنْهُمْ طَائِفـَةٌ لِيَتَفَقَّهُـوا فِي الدِّينِ وَلِيُنْـذِرُوا قَوْمَهـُمْ إِذَا رَجَعُـوا إِلَيْهِـمْ لَعَلَّهُـمْ يَحْذَرُونَ [ (التوبة: 122). فإذا تصدى بعضهم للجهاد وغيره من مصالح المسلمين تصدى غيرهم للدعوة ونشر القرآن والسنة فيكمل عمل بعضهم عمل البعض الآخر تبليغاً وتطبيقاً.

أما الدعوى أنهم يصدفون عن رواية الحديث وتبليغه استصغاراً لشأنه فإنها فرية كبيرة على أصحاب محمد r برأهم الله منها والمؤمنون.


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الشبهة الثامنة عشرة: ذمهم لمن كان يكثر رواية الحديث، ودحض هذه الشبهة

الشبهة الثامنة عشرة:

قول محمد صدقي:

" من كان من الصحابة كثير الحديث ملوا منه ونهوه وزجروه كما فعل عمر بأبي هريرة، وشكوا فيه وقالوا إنه يضع الشيء في غير موضعه، ونسبوه للجنون كما في كتبكم".

أقـول:

هذا الكلام كله هذيان بالباطل وافتراء على أصحاب رسول الله r.

وقد سبقه إلى مثل هذا الباطل الملاحـدة وغلاة الرفض وشاركه في الإرجاف به المستشرقون ومن سار على نهجهم من المنتسبين إلى الإسلام مثل أحمد خان وأتباعه ومثل أحمد أمين وأبي رية ومن خذله الله باتباعهم، وقد دفع أباطيل هؤلاء عدد من العلماء منهم الشيخ عبد الرحمن المعلمي في كتابه " الأنوار الكاشفة"، والشيخ عبد الرزاق حمزة في كتابه "ظلمات أبي رية".

قال العلامة المعلمي في كتابه " الأنوار الكاشفة لما في أضواء على السنة من الزلل والتضليل والمجازفة " ([233])، الذي دحض فيه أباطيل أبي رية وبين فيه أكاذيبه وخيانته ومجازفاته.

قال - رحمه الله -:

"وقال (ص:162) –يعني: أبا رية- " كثرة أحاديثه"([234])، ثم قال (ص:163): وقد أفزعت كثرة رواية أبي هريرة عمر بن الخطاب فضربه بالدرة وقال له: "أكثرت يا أبا هريرة من الرواية وأَحْرِ بك أن تكون كاذباً".

1- قال المعلمي: "أقول: لم يعز هذه الحكاية هنا وعزاها (ص:171) إلى شرح "النهج" لابن أبي الحديد حكاية عن أبي جعفر الإسكافي، وابن أبي الحديد من دعاة الاعتزال والرفض والكيد للإسلام وحاله مع ابن العلقمي الخبيث معروفة.

والإسكافي من دعاة المعتزلة والرفض –أيضاً- في القرن الثالث ولا يعرف له سند.

ومثل هذه الحكايات الطائشة توجد بكثرة عند الرافضة والناصبة وغيرهم بما فيه انتقاص لأبي بكر وعمر وعلي وعائشة وغيرهم وإنما يتشبث بها من لا يعقل.

وقد ذكر ابن أبي الحديد (1/360) أشياء عن الإسكافي من الطعن في أبي هريرة وغيره من الصحابة وذكر من ذلك مزاح أبي هريرة فقال ابن أبي الحديد " قلت: قد ذكر ابن قتيبة هذا كله في كتاب المعارف([235]) في ترجمة أبي هريرة، وقوله فيه حجة لأنه غير متهم عليه".

وفي هذا إشارة إلى أن الإسكافي متهم. ونحن كما لا نتهم ابن قتيبة قد لا نتهم الإسكافي باختلاق الكذب، ولكن نتهمه بتلقف الأكاذيب من أفاكي أصحابه الرافضة والمعتزلة.

وأهل العلم لا يقبلون الأخبار المنقطعة، ولو ذكرها كبار أئمة السنة فما بالك بما يحكيه ابن أبي الحديد عن الإسكافي عمن تقدمه بزمان".

ثم قال: "قال أبو رية (ص:163): "ومن أجل ذلك كثرت أحاديثه بعد وفاة عمر وذهاب الدرة إذ أصبح لا يخشى أحداً بعده".

قال المعلمي: أقول: لم يمت الحق بموت عمر –رضي الله عنه- وسيأتي تمام هذا".

ثم ذكر أثرين إلى أبي هريرة أحدهما معلّ بالانقطاع وفي إسناد الثاني متهم وذكر أنه يقابلهما آثار.

ثم قال المعلمي -رحمه الله-: "وبعد فإن الإسلام لم يمت بموت عمر، وإجماع الصحابة بعده على إقرار أبي هريرة على الإكثار مع ثناء جماعة منهم عليه، وسماع كثير منهم منه، وروايتهم عنه كما يأتي يدل على بطلان المحكي عن عمر من منعه.

بل لو ثبت المنع ثبوتاً لا مدفع له لدلّ إجماعهم على أن المنع كان على وجه مخصوص أو لسبب عارض أو استحساناً محضاً لا يستند إلى حجة ملزمة، وعلى فـرض اختـلاف الرأي فإجماعهم بعد عمر أولى بالحق من رأي عمر-رضي الله عنه-"([236]).

إن عدداً من الصحابة معدودين في المكثرين من الرواية فمنهم أصحاب الألوف ومنهم من روى ما يربوا على ألف حديث ومنهم أصحاب المئين ومنهم أصحاب المأتين.

فإذا كان أبو هريرة- رضي الله عنه- قد روى خمسة آلاف حديث وثلاثمائة وأربعة وسبعين حديثاً فقد روى ثلاثة من الصحابة ما يزيد مجموعه على هذا العدد فقد روى عبد الله بن عمر- رضي الله عنهما- ألفي حديث وستمائة وثلاثين حديثاً.

وروى أنس بن مالك رضي الله عنه ألفي حديث ومائتين وستة وثمانين حديثاً.

وروت عائشة -رضي الله عنها- ألفي حديث ومائتي حديث وعشرة أحاديث.

فمجموع ما رواه هؤلاء الثلاثة رضي الله عنهم يبلغ سبعة آلاف حديث ومائة وستة وعشرين حديثاً.

أي أنها تزيد على مجموع ما رواه أبو هريرة t بسبعمائة حديث وألف حديث.

وأربعة آخرون وهم عبد الله بن عباس وجابر بن عبد الله وأبو سعيد وابن مسعود -رضي الله عنهم- يروون خمسة آلاف حديث ومائتين وعشرة أحاديث أي أن الفارق بسيط جداً بين مارواه أبو هريرة ومجموع ما رواه هؤلاء الأربعة فمن هم الصحابة الذين ملوهم ونهوهم وزجروهم.

لم تستطع أن تذكر من هؤلاء الزاجرين الناهين إلا عمر رضي الله عنه البريء -والحمد لله- من هذه التهمة التي يفتريها عليه الروافض والزنادقة ليشوهوه ويشوهوا أبا هريرة الذي هو قذى في أعينهم لأنه أحفظ حفاظ أصحاب محمد r لسنة رسول الله التي تغيظهم كما يغيظهم أصحاب محمد r.

2- ما كان الصحابة يشك بعضهم في بعض ولا يكذب بعضهم بعضاً فهذا أبو هريرة رضي الله عنه الذي يحشد أهل الإلحاد والرفض قواهم لإسقاطه وإسقاط رواياته عن رسول الله r لا يلقى من الصحابة والتابعين وأفاضل الأمة - رغم أنوف الحاقدين - إلا الإجلال والإكبار والثقة الكبيرة به.

فيروي عنه من أهل العلم والفضل من الصحابة والتابعين نحو من ثمانمائة.

والأمة من التابعين الكرام ومن تبعوهم بإحسان يقدرونه ويعتزون به وبحفظه لسنة رسول الله r الذي كان ثمرة لملازمته لرسول الله r وحرصه على السنة كما شهد له بهذا الحرص رسول الله r.

([233]) (ص: 152).

([234]) يعني أبا هريرة - رضي الله عنه-.

([235]) لم يسق ابن قتيبة مزاح أبي هريرة –رضي الله عنه- بقصد الطعن فيه وإنما ذكره في ترجمته ولعله ينوه بتواضعه لأن مزاح أبي هريرة – رضي الله عنه- صورة من صور تواضعه، والمنصف المتأمل لهذا المزاح اللطيف يدرك هذا وانظر كلام ابن قتيبة في "المعارف" (ص: 277-278).

([236]) الأنوار الكاشفة (ص:152-156).


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الشبهة التاسعة عشرة: أن أئمة المسلمين لم يتفقوا على الصحيح منها، وخالفوا كثيراً منها في المذهب، ودحض هذه الشبهة

الشبهة التاسعة عشرة:

قوله: " إن أئمة المسلمين لم يتفقوا على الصحيح منها وما منهم من أحد إلا خالف في مذهبه كثيراً منها".

والجواب على هذا من وجوه:

1- أن علماء الإسلام وعلى رأسهم أئمة الفقه والحديث متفقون على تعظيم سنة رسول الله r وعلى وجوب الأخذ بها في دينهم ودنياهم وأنها الأصل الثاني مع كتاب الله وعلى أنها حجة في دين الله أصوله وفروعه.

2- أنه ما من إمام إلا حث أتباعه على التمسك بالكتاب والسنة ودعاهم إلى ترك أقواله إذا خالفت الكتاب والسنة، وقد سبق أن ذكرنا أقوالهم في هذا الشأن. ومن ذلك قول الإمام الشافعي المشهور عنه عند أصحابه وغيرهم.

" إذا صح الحديث فهو مذهبي" وقوله: "إذا خالف قولي قول رسول الله r فخذوا بقول رسول الله r واضربوا بقولي عرض الحائط"، وقد خالف أصحابه أقواله التي خالفت ما ثبت عن رسول الله r وصح عندهم من حديثه.

ونصائح أبي حنيفة -رحمه الله- لأصحابه في الأخذ بقول الله وقول رسول الله r بل بأقوال الصحابة معروف، ومن هنا خالفه صاحباه أبو يوسف ومحمد بن الحسن في ثلث أو ثلثي المذهب وما ذلك منهما إلا اتباعاً للحق وتقديماً منهما لما صح لهما عن رسول الله r على رأي واجتهاد شيخهما.

3- إنّ ما يحصل من بعضهم من مخالفة لحديث رسول الله r فليس من المنطلق الذي يرجف به أعداء السنة - حاشاهم من ذلك - فهم يعظمون السنة ويؤمنون بها وأنها حجة من حجج الله على عباده ولا يقع لأحد منهم مخالفة لحديث ثابت إلا لعذر من الأعذار الشرعية التي يعذره الله بها.

وذلك مثل:

أ- أن تأتيه حادثة لم يكن قد بلغه فيها نص من كتاب الله أو سنة رسول الله r فيجتهد فيها فيخالف نصاً عن رسول الله r قد بلغ غيره من أئمة الإسلام وصحّ عندهم فقالوا به ودانوا الله به.

ب- أو يكون قد بلغه النص لكنه عند فتواه أو تدوينه نسيه فيعذره الله في ذلك ويثيبه على اجتهاده.

قال تعالى تعليماً للمؤمنين أن يقولوا: ]رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا[ (البقرة: 286). ثم قال الله كما في الحديث القدسي: "قد فعلت"، وقد وقعت فتاوى من بعض العلماء مخالفة لنصوص من القرآن والسنة لا تعمداً منهم وإنما هو لعذر من الأعذار التي يعذرهم الله بها، ومنها ما ذكرناه كالنسيان أو عدم بلوغ النص ويحصل مثل ذلك للأئمة الكبار للأسباب نفسها التي يعذرهم الله بها.

ومن ادعى عليهم أو على أحدهم تعمد المخالفة لما صح عن رسول الله r فقد افترى عليهم افتراءً عظيماً ومن زعم لأحد منهم أنه قد أحاط علماً بكل ما صح عن رسول الله r فقد غلا فيه وقال الباطل، والحاصل أننا نجزم أن علماء الإسلام المشهود لهم بالعلم والورع والتقوى وقدم الصدق في الإسلام لا يتعمدون مخالفة أو رد الأحاديث الثابتة عن نبيّهم كيف وهم يوصون برد أقوالهم إذا خالفت ما ثبت عن رسول الله r كيف وبعضهم يحتج بالمرسل والضعيف أحياناً فكيف يتصور مسلم في أحد منهم أنه يرد الأحاديث الصحيحة أو يخالفها عمداً.

ج- أو يكون في المسألة حديثان أحدهما ناسخ والآخر منسوخ فيبلغ أحدهم المنسوخ دون ناسخه فيأخذ بما بلغه ويبلغ عالماً آخر الناسخ فيأخذ به، ويبلغ ثالثاً الناسخ والمنسوخ فيقدم الناسخ على المنسوخ.

د- أو يكون في الباب أحاديث مطلقة وأحاديث مقيدة أو أحاديث عامة وأخرى تخصصها فيبلغ بعضهم العامة دون المخصصات أو المطلقات دون المقيدات فيعمل ويفتي بما بلغه ويعذره الله ذلك.

ويبلغ غيره العامة والخاصة والمطلقة والمقيدة فيحمل العام على الخاص والمطلق على المقيد وقد يختلفون في الأصول فيقدم بعضهم العام على الخاص والمطلق على المقيد.

وقد استوفى شيخ الإسلام الأعذار للأئمة التي يعذرهم الله بها في كتابه القيّم "رفع الملام عن الأئمة الأعلام"، فأوصلها إلى عشرة أسباب.


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الشبهة العشرون: لم يعتن المسلمون بحفظها في صدورهم، ودحض هذه الشبهة

الشبهة العشرون:

قول محمد صدقي:

" لم يعتن المسلمون بحفظها في صدورهم كما اعتنوا بحفظ القرآن الشريف، فإذا كان هذا هو حال الأحاديث وما قاله المسلمون فيها، وما عملوه بها، فأي فائدة منها ترجون وأي ثقة بها تثقون؟.

وأي شيء خالفت فيه الإجماع أو ابتدعته حتى أرمي بالكفر أو المروق؟.

مع أن هذه المطاعن وأمثالها كثير لم يخل منها عصر من عصور المسلمين ولم تصدر إلا منهم.

فيجب علينا أن نقدر أخبار الآحاد حق قدرها ولا يعمينا الجهل والتعصب عن حقيقة أمرها".

والجواب من وجوه:

1- أن المسلمين من عهد الرسول r في الجملة وهم يعتنون بالقرآن والسنة حفظاً وعملاً بهما.

2- أن الله لم يكلف المسلمين جميعاً بحفظ القرآن، ولذا لم يحفظه كله إلا نفر قليل من الصحابة، حتى أن من كبارهم من مات وهو لم يستوف حفظ القرآن، لكن القرآن كله محفوظ عند بعضهم ومحفوظ في جملتهم فعلى شبهته الباطلة يكون القرآن مطعوناً فيه.

أما السنة ففي الصحـابة من حفظ الكثير ومنهم المتوسط ومنهم المقلّ، وجملتها محفـوظ عند الجميع بحيث لم يضع منها شيء إذ يصــدق على القرآن وعليها قول الله جل وعلا ] إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ [ (الحجر:9).

وحيث إن السنة هي المبينة للقرآن والشارحة له؛ فإن ضمان الله لحفظ القرآن ضمان لحفظها، بل هي داخلة في الذكر، لأنّ الذكر هو الوحي. والسنة وحي كما قال الله -تعالى- بياناً لمكانة الرسول r وأقواله وأفعاله:

] وَالنَّجْمِ إِذَا هَوَى * مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى * وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى [ ( النجم: 1-4 ). فهو r معصوم من الضلال والغي، ونطقه بالسنة لا ينطلق من هوى أبداً، وإنما هو وحي يوحى من رب الأرض والسماء، ولذا كلف الله البشر جميعاً بالإيمان به وطاعته طاعة مطلقة واتّباعه والتأسي بأقواله وأفعاله وتقريراته التي يقصد بها التشريع، وذلك معلوم كله عند علماء الأمة ومعمول به ومسلم به عندهم والحمد لله.

3- وقوله: " فإذا كان هذا هو حال الأحاديث، وما قاله المسلمون فيها وما عملوه بها فأي فائدة منها ترجون وأي ثقة بها تثقون؟".

انظر إليه يسميها بالأحاديث ولا يقول سنة رسول الله r ولا يبعد أنه يقصد ما يقصد أعداء الله في وصفهم للقرآن بأنه أساطير.

فإذا كان هذا هو حال الأحاديث الشريفة عندك وعند أمثالك وأسلافك المندسين في المسلمين وحالها عند اليهود والنصارى ولا سيما المستشرقين فإن لها عند المسلمين حالاً آخر مضادّاً لما تفتريه على السنة النبوية وعلى علمائها. إن لها حالاً آخر عندهم هو احترامها وإجلالها والتزامها في عقائدهم وعباداتهم وسائر شؤون حياتهم جنباً إلى جنب مع نصوص القرآن الكريم.

وهم على هذه الحال من عهد الصحابة والتابعين لهم بإحسان، ولقد لقيت من العناية العظيمة من الحفظ لنصوصها والعمل بها والرحلات في سبيلها، حتى إنه ليرحل الرجل مسافة الشهر وأكثر من أجل حديث واحد، بدأ من الصحابة -رضي الله عنهم-، وألفوا فيها وفي العلوم التي تخدمها ما تزخر به المكتبات في شرق العالم الإسلامي وغربه. وأنشئوا لها المدارس إلى جانب مساجدهم التي تخرج الألوف من فحول العلماء وخاصة في السنة.

فهذا حالها عند المسلمين أما عند أعدائها من الزنادقة وغلاة الرفض والباطنية وسائر أعداء السنة فحال آخر، وقد تصدى لفضحهم وإهانتهم وإخزائهم علماء الإسلام والسنة على امتداد العصور بما فيهم محمد توفيق وأمثاله من أفراخ الزنادقة والمستشرقين ووراث الحقد على الإسلام فهذا هو ما يقوله المسلمون ويعملونه.

4- وقوله: "وأي فائدة منها ترجون؟".

فيقول المسلمون مالا يخطر ببال أعداء الله ورسوله ودينه من السعادة في الدين والدنيا والآخرة.

يرجوا المسلمون من إجلالها واحترامها والتمسك بها الفوز والفلاح في الآخرة واستقامة حياتهم في هذه الدنيا.

فلا قيمة لحياة المسلمين بدونها ودون الاستضاءة بنورها فالحياة بدونها خسران مبين وضلال مهين وغضب من رب العالمين، -والله- لحديث واحد منها خير من الدنيا وما عليها من ذهب وفضة ومال وسلطان، هذه بعض فوائدها وبها وبالقرآن ساد سلف هذه الأمة الدنيا وساسوها وفتحت بهما الشعوب والقلوب وذلت لهما أعناق الجبابرة والملاحدة والزنادقة وعتاة اليهود والمجوس والنصارى، وبضعف المسلمين في التزامها وتطبيقها نزل بهم من الذل والهوان ما نزل ولا يرفع عنهم ما نزل بهم من ذلك إلا بالعودة إليها.

5 – وقولك: "وأي ثقة بها تثقون؟".

نقول: إن ثقة المسلمين فوق ما يخطر ببالك وبال أمثالك، إن ثقتهم بها مثل ثقتهم بالقرآن ومثل ثقتهم بالرسول الكريم ويحبونها إلى درجة الإيثار على الأبناء والآباء ويوالون ويعادون من أجلها يوالون الأبعدين نسباً إن احترموها، ويعادون أقرب الأقربين إن هم نالوا من كرامتها.

لقد أهان عبد الله بن عمر ابنه وهجره من أجل حديث واحد، وهجر عبد الله بن أبي أوفى ابن أخيه من أجل حديث واحد، وشك أحد وجوه قريش في حديث واحد في مجلس الرشيد فغضب الرشيد وقال:"النطع والسيف زنديق يطعن في حديث رسول الله r" ([237]) .

فكيف لو رأى الرشيد وسمع مثل هذه الطعون والشبهات الخبيثة، والاستهانة بعموم سنة رسول الله والسخرية بها إلى درجة أنه لا فائدة ترجى منها والدعوة إلى إسقاط كل ثقة بها. فأين سيف ونطع الرشيد عن أمثال محمد توفيق المجاهرين بالحرب على سنة محمد r والمعلنين للطعن فيها والاستهانة والسخرية بها؟.

6- وقولك:" وأي شيء خالفت فيه الإجماع أو ابتدعته حتى أرمى بالكفر والمروق".

وأقول: أي شيء أبقيت للإسلام والمسلمين، إذا كنت قد حشدت كل شبه أعداء الله أو جُلَّها وطعونهم في سنة رسول الله r.

ولقد خالفت بل تحديت القــرآن والسنة وإجماع الصحابة والتابعين ومن تبعهم بإحسان بهذه الحرب الضروس التي وجهتها لسنة محمد r وابتدعت بدعة كفرية جلبت لها بخيلك ورجلك وخيل ورجل شياطين الإنس والجن فما تركت سلاحاً من أسلحة هؤلاء الشياطين إلا وجهته إلى نحر سنة رسول الله بل إلى القرآن نفسه وإجماع المسلمين فماذا تنتظر بعد كل هذه العداوة والعـدوان والتحدي من المسلمين وآه ثم آه على عصر الرشيد ومن قبله.

7- قولك:" مع أن هذه المطاعن وأمثالها كثير لم يخل منها عصر من عصور المسلمين ولم تصدر إلا منهم".

أقول: هذه حجة داحضة، فقد خلت القرون المفضلة من هذه المطاعن ولم تبدأ هذه الطعون أو بعضها إلا بعد انقراضها على أيدي الزنادقة ثم غلاة أهل الضلال من المنتسبين إلى الإسلام والله أعلم بإسلامهم.

ولقد تصدى لهم أهل الحق والسنة والعلم، فهتكوا أستارهم ودحضوا أباطيلهم، وهذا أمر معلوم عند أهل العلم، فهل تريد أن توهم الناس الآن أن المسلمين تواطؤا على حرب السنة على مرّ العصور؟، وهم بين طاعن وساكت، ولم يحصل اعتراض إلا على مطاعنك.

إن علماء الإسلام لم يسكتوا عن أي خطأ صدر باسم الإسلام ولو من أفضل العلماء ولو في حديث واحد أو بعضه، فكيف يسكتون عن مطاعن الملحدين ومن سار على نهجهم من الضالين في العصور الماضية أو الحاضرة، وذلك مصداق وعد الله بحفظ دينه.

8- وقولك:" ولم تصدر إلا منهم ".

أقول: هذا افتراء على المسلمين وبرأهم الله مما ترميهم به ، وإنما صدرت هذه الطعون من زنادقة في القدم والحديث يندسون بين المسلمين، وإلا من اليهود والنصارى مستشرقين ومستغربين ومن تابعهم، والله يرد مكايدهم ويدحض أباطيلهم على أيدي المسلمين.

9- وقولك:" فيجب علينا أن نقدر أخبار الآحاد قدرها ولا يعمينا الجهل والتعصب".

وأقول: أما المسلمون فيعرفون منـزلة سنة رسول الله r العظيمة التي لا يقوم لهم دين ولا دنيا بدونها وبها يطاردون الجهل والتعصب الأعمى وأهلهما.

ومنهم محمد توفيق صدقي وشيوخه شيوخ الجهل والضلال والتعصب للرفض والزندقة والتزلف إلى اليهود والنصارى بالطعن في الإسلام تحت ستار حرب الجهل والتعصب، ونحمد الله ونشكره الذي أعان على دحض أباطيل وطعون أعداء الله في سنة نبيه بل في صميم الإسلام نفسه.

([237]) "تاريخ الخلفاء" للسيوطي (ص:285).


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الفصل الخامس: حجج أهل السنة على أن أخبار الآحاد المتلقاة بالقبول تفيد العلم لا الظن

حجج أهل السنة على أن أخبار الآحاد المتلقاة بالقبول تفيد العلم لا الظن

إن أعداء الإسلام ليتسللون إلى هدم الإسلام من شتى المنافذ فتبذل جهود علماء المسلمين للدفاع عنه بكل ما يستطيعون عن دينهم وسنة نبيهم التي كثرت عليها الغارات من فئات الإلحاد والضلال المتسترة بالإسلام.

وفي هذا العصر تظافرت جهود علماء الإسلام لصد هذه الغارات فسدوا عليهم كل الأبواب والمنافذ إلا باباً واحداً فتحه عليهم المعتزلة في مطالع القرن الثاني الهجري، فتابعهم الروافض والخوارج.

وأهل السنة يحاولون جاهدين إغلاق هذا الباب الخطير ألا وهو باب: "إن أخبار الآحاد تفيد الظن"، ولكن على مر الزمان انخدع بعض المنتسبين إلى السنة فولجوا بعض أبواب المعتزلة والمتكلمين.

ومنها هذا الباب الخطير، ثم وقفوا مع الأسف مع المعتزلة والخوارج والروافض يعاركون أهل السنة.

فإذا هجم أعداء الإسلام أو هذه الفرق على بعض العقائد الإسلامية أو على السنة امتشقوا أسلحتهم جنبا إلى جنب مع أهل السنة المحضة وواصلوا مطاردتهم وسدوا عليهم كل الأبواب حتى إذا لم يبق إلا بعض الأبواب ومن أخطرها هذا الباب فعندها يضعون أسلحتهم ويقولون بلسان حالهم للمعتزلة والمتكلمين: نحن معكم لا نزاع بيننا وبينكم في أن أخبار الآحاد لا تفيد العلم، ونوافقكم على أنها لا تفيد إلا الظن ولذا لا نبني عليها عقائدنا لأننا لا نبنيها إلا على القطعيات وهي النصوص الواضحة من القرآن أو المتواتر من السنة، أما الظواهر من نصوص القرآن والسنة المتواترة فلا نبني عليها عقائدنا، لأنها هي -أيضاً- ظنيّات الدلالة وإن كانت قطعيات الثبوت، ثم تقوم المعارك بينهم وبين أهل السنة المحضة بناء على هذه النظريات الفلسفية التي استقاها المعتزلة والمتكلمون ومن تابعهم من الفلسفات اليونانية وغيرها من الفلسفات التي استهدفت عقائد الإسلام وأصوله قبل فروعه من وقت مبكر.

ولو استعرض المحب للسنة بعض الكتب في هذا العصر التي قامت بالدفاع عن السنة وتصدت لرد عدوان أعدائها من المستشرقين والملحدين والقرآنيين وأفراخ هؤلاء من المعاصرين لوجد جهوداً قد بذلت لمواجهة هذه الفئات، وأباطيلها ولكنه لا يلبث إلا قليلاً حتى يفاجأ باستسلام هؤلاء المنافحين عند عتبات هذا الباب والاستحذاء أمام هؤلاء الأعداء والأخذ بشبهاتهم ولو أنكر عليهم أهل السنة المحضة لواجهوهم بتلك الشبهات التي ورثها القرآنيون والمستشرقون عن المعتزلة والخوارج والروافض.

ومن المؤسف جداً أن هذه الشبهات تقوم عليها مدارس إسلامية من وقت مبكر وما عرفوا أنها من مكائد فلاسفة المعتزلة ومن ركض وراءهم من فرق الضلال.

دعوة جادة

وإني لأوجه بهذه المناسبة دعوة جادة إلى القائمين على هذه المدارس في هذا العصر الذي تعاني فيه الأمة الويلات والذل نتيجة مخالفتهم لكتاب الله وسنة رسوله وسنة الخلفاء الراشدين والأئمة المهديين أوجه الدعوة إلى هذه المدارس لتعيد النظر بجدٍّ في مناهجها وإلى السعي في إصلاحها إصلاحاً جذرياً وشاملاً بما يتفق مع الكتاب والسنة وفقه السلف الصالح لهما عقائدياً ومنهجياً وعبادات ومعاملات ومن هذا الإصلاح سد باب أن أخبار الآحاد تفيد الظن، إن هذا الإصلاح ليسير على من يسره الله عليه واطلع الله منه على نية صادقة وعزم ماض.

ومن نظر نظرة صادقة متجردة إلى تفسير السلف الصالح للقرآن الكريم، مثل: تفسير ابن جرير والبغوي وما جرى مجراهما من تفاسير السلف، وتأمل نصوص الأمهات الست في أبواب الإيمان والتوحيد والسنة وفي مؤلفات أبي الحسن الأشعري الأخيرة كالإبانة والمقالات والموجز وقرأ ما قرره ابن عبدالبر وابن أبي زيد وأمثالهما تبين له بكل وضوح العقائد التي قررها الله في كتابه ورضيها وقررها رسوله في سنته ودان بها الصحابة الكرام والتابعون لهم بإحسان، وتبين له بوضوح بطلان كل المذاهب التي تخالف مقررات الكتاب والسنة وما دان به السلف الصالح من القرون الخيرة.

] يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ [ (لأنفال:24).

واعلموا يا من بأيديهم أزمة أمور الأمة أنكم مسئولون أمام الله عن بقائها على ما هي عليه الآن من جهل بحقائق القرآن والسنة ومخالفات لها ذلكم الجهل الخطير والمخالفات المهلكة في الدنيا والآخرة.

وإنه لمن المناسب لقطع دابر شبهات أن أخبار الآحاد تفيد الظن ولا تفيد العلم أن أسوق بعض حجج أهل السنة التي تدمغ هذه الشبهات لتساعد من يريد نصرة سنة رسول الله r ويريد حمايتها من غوائل أعدائها ويريد سدّ أبواب الفتن وذرائعها عن دين الله الحق.

قال الإمام ابن القيم رحمه الله في كتابه العظيم "الصواعق المرسلة على الجهمية والمعطلة"([238]):
"ومن له أدنى إلمام بالسنة والتفات إليها يعلم ذلك ولولا وضوح الأمر في ذلك لذكرنا أكثر من مائة موضع، فهذا الذي اعتمده نفاة العلم عن أخبار رسول الله r خرقوا به إجماع الصحابة المعلوم بالضرورة وإجماع التابعين وإجماع أئمة الإسلام ووافقوا به المعتزلة والجهمية والرافضة والخوارج الذين انتهكوا هذه الحرمة وتبعهم بعض الأصوليين والفقهاء وإلا فلا يعرف لهم سلف من الأئمة بذلك بل صرح الأئمة بخلاف قولهم ، فممن نص على أن خبر الواحد يفيد العلم مالك والشافعي وأصحاب أبي حنيفة وداود بن علي وأصحابه كأبي محمد بن حزم ونص عليه الحسين بن علي الكرابيسي والحارث ابن أسد المحاسبي، قال ابن خواز منداد في كتاب "أصول الفقه"، وقد ذكر خبر الواحد الذي لم يروه إلا الواحد والاثنان : ويقع بهذا الضرب أيضاً العلم الضروري نص على ذلك مالك، وقال أحمد في حديث الرؤية نعلم أنها حق ونقطع على العلم بها ([239])، وكذلك روي عن المروذي قال: قلت لأبي عبد الله: ههنا اثنان يقولان: إن الخبر يوجب عملاً ولا يوجب علماً فعابه، وقال: لا أدري ما هذا، وقال القاضي: وظاهر هذا أنه يسوي بين العلم والعمل، وقال القاضي في أول "المحبر": خبر الواحد يوجب العلم إذا صح سنده ولم تختلف الرواية فيه وتلقته الأمة بالقبول وأصحابنا يطلقون القول وإن لم تتلقه بالقبول..".

ومن كلامه رحمه الله بهذا الصدد قوله في نفس المرجع([240]):

"ومما يبين أن خبر الواحد العدل يفيد العلم أدلة كثيرة:

أحدها: أن المسلمين لما أخبرهم الواحد وهم بقباء في صلاة الصبح أن القبلة قد حولت إلى الكعبة قبلوا خبره وتركوا الحجة التي كانوا عليها واستداروا إلى القبلة، ولم ينكر عليهم رسول الله r بل شكروا على ذلك وكانوا على أمر مقطوع به من القبلة الأولى فلولا حصول العلم لهم بخبر الواحد لم يتركوا المقطوع به المعلوم لخبر لا يفيد العلم، وغاية ما يقال فيه: إنه خبر اقترنته قرينة، وكثير منهم يقول لا يفيد العلم بقرينة ولا غيرها وهذا في غاية المكابرة. ومعلوم أن قرينة تلقى الأمة له بالقبول وروايته قرناً بعد قرن من غير نكير من أقوى القرائن وأظهرها فأي قرينة فرضتها كانت تلك أقوى منها([241]).

الدليل الثاني: أن الله تعالى قال: ] أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا[ (الحجرات:6)، وفي القراءة الأخرى ]فَتَثَبَّتُوا[ وهذا يدل على الجزم بقبول خبر الواحد أنه لا يحتاج إلى التثبت ولو كان خبره لا يفيد العلم لأمر بالتثبت حتى يحصل العلم . ومما يدل عليه أيضاً أن السلف الصالح وأئمة الإسلام لم يزالوا يقولون : قال رسول الله r كذا، وفعل كذا، وأمر بكذا، ونهى عن كذا.

وهذا معلوم في كلامهم بالضرورة، وفي صحيح البخاري قال رسول الله r في عدة مواضع، وكثير من أحاديث الصحابة يقول فيها أحدهم قال رسول الله r وإنما سمعه من صحابي غيره، وهذه شهادة من القائل وجزم على رسول الله r بما نسبه إليه من قول أو فعل.

فلو كان خبر الواحد لا يفيد العلم لكان شاهداً على رسول الله r بغير علم .

الدليل الثالث: أن أهل العلم بالحديث لم يزالوا يقولون صح عن رسول الله r وذلك جزم منهم بأنه قاله، ولم يكن مرادهم ما قاله بعض المتأخرين إن المراد بالصحة صحة السند لا صحة المتن بل هذا مراد من زعم أن أحاديث رسول الله r لا تفيد العلم، وإنما كان مرادهم صحة الإضافة إليه وأنه قال كما كانوا يجزمون بقولهم قال رسول الله r وأمر ونهى وفعل رسول الله r وحيث كان يقع لهم الوهم في ذلك يقولون يذكر عن رسول الله r ويروى عنه ونحو ذلك ومن له خبرة بالحديث يفرق بين قول أحدهم هذا الحديث صحيح وبين قوله إسناده صحيح فالأول جزم بصحة نسبته إلى رسول الله r والثاني شهادة بصحة سنده وقد يكون فيه علة أو شذوذ فيكون سنده صحيحاً ولا يحكمون أنه صحيح في نفسه .

الدليل الرابع: قوله تعالى: ]وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ[ (التوبة:122)، والطائفة تقع على الواحد فما فوقه فأخبر أن الطائفة تنذر قومهم إذا رجعوا إليهم والإنذار الإعلام بما يفيد العلم وقوله لعلهم يحذرون نظير قوله في آياته المتلوة والمشهودة: ]لعلهم يتفكرون[.]لعلهم يعقلون[ . ]لعلهم يهتدون[ وهو سبحانه إنما يذكر ذلك فيما يحصل العلم لا فيما لا يفيد العلم .

الدليل الخامس: قوله: ] وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ [ (الإسراء:36)، أي: لا تتبعه ولا تعمل به ولم يزل المسلمون من عهد الصحابة يقفون أخبار الآحاد ويعملون بها ويثبتون لله تعالى بها الصفات فلو كانت لا تفيد علماً لكان الصحابة والتابعون وتابعوهم وأئمة الإسلام كلهم قد قفوا ما ليس لهم به علم.

الدليل السادس: قوله تعالى: ] فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ[ (النحل:43)، فأمر من لم يعلم أن يسأل أهل الذكر وهم أولوا الكتاب والعلم، ولولا أن أخبارهم تفيد العلم لم يأمر بسؤال من لا يفيد خبره علماً، وهو سبحانه لم يقل سلوا عدد التواتر بل أمر بسؤال أهل الذكر مطلقاً فلو كان واحداً لكان سؤاله وجوابه كافياً .

الدليل السابع: قوله تعالى: ] يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ [ (المائدة:67)، وقال: ]وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ [ (النور:54)، وقال النبي r: "بلغوا عني"، وقال لأصحابه في الجمع الأعظم يوم عرفة: أنتم مسئولون عني فماذا أنتم قائلون؟ قالوا: نشهد أنك بلغت وأديت ونصحت.

ومعلوم أن البلاغ هو الذي تقوم به الحجة على المبلغ، ويحصل به العلم فلو كان خبر الواحد لا يحصل به العلم لم يقع به التبليغ الذي تقوم به حجة الله على العبد فإن الحجة إنما تقوم بما يحصل به العلم، وقد كان رسول الله r يرسل الواحد من أصحابه يبلغ عنه، فتقوم الحجة على من بلغه وكذلك قامت حجته علينا بما بلغنا العدول الثقات من أقواله وأفعاله وسنته ولو لم يفد العلم لم تقم علينا بذلك حجة ولا على من بلغه واحد أو اثنان أو ثلاثة أو أربعة أو دون عدد التواتر، وهذا من أبطل الباطل فيلزم من قال: إن أخبار رسول الله r لا تفيد العلم أحد أمرين :

1- إما أن يقول: إن الرسول لم يبلغ غير القرآن وما رواه عنه عدد التواتر وما سوى ذلك لم تقم به حجة ولا تبليغ .

2- وإما أن يقول: إن الحجة والبلاغ حاصلان بما لا يوجب علماً ولا يقتضي عملاً.

وإذا بطل هذان الأمران بطل القول بأن أخباره r التي رواها الثقات العدول الحفاظ وتلقتها الأمة بالقبول لا تفيد علماً وهذا ظاهر لا خفاء به.

الدليل الثامن: قوله تعالى: ]وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً[ (البقرة:143)، وقوله: ]وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ [ (الحج:78)، وجه الاستدلال أنه تعالى أخبر أنه جعل هذه الأمة عدولاً خياراً ليشهدوا على الناس بأن رسلهم قد بلغوهم عن الله رسالته وأدوا عليهم ([242]) ذلك، وهذا يتناول شهادتهم على الأمم الماضية وشهادتهم على أهل عصرهم ومن بعدهم أن رسول الله r أمرهم بكذا ونهاهم عن كذا فهم حجة الله على من خالف رسول الله وزعم أنه لم يأتهم من الله ما تقوم به عليه ([243]) الحجة، وتشهد هذه الأمة الوسط عليه بأن حجة الله بالرسل قامت عليه ويشهد كل واحد بانفراده بما وصل إليه من العلم الذي كان به من أهل الشهادة فلو كانت أحاديث رسول الله r لا تفيد العلم لـم يشهد به الشاهد ولم تقم به الحجة على المشهود عليه .

الدليل التاسع: قوله تعالى: ] وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ [ (الزخرف:86)، وهذه الأخبار التي رواها الثقات الحفاظ عن رسول الله r إما أن تكون حقاً أو باطلاً أو مشكوكاً فيها لا يدري هل هي حق أو باطل.

فإن كانت باطلاً أو مشكوكاً فيها وجب اطراحها وأن لا يلتفت إليها وهذا انسلاخ من الإسلام بالكلية وإن كانت حقاً فيجب الشهادة بها على البت أنها عن رسول الله r وكان الشاهد بذلك شاهداً بالحق وهو يعلم صحة المشهود به .

الدليل العاشر: قول النبي r : "على مثلها فاشهدوا" إشارة إلى الشمس ولم يزل الصحابة والتابعون وأئمة الحديث يشهدون عليه r على القطع أنه قال كذا وأمر به ونهى عنه وفعله لما بلغهم إياه الواحد والاثنان والثلاثة فيقولون قال رسول الله r كذا وحرم كذا وأباح كذا، وهذه شهادة جازمة يعلمون أن المشهود به كالشمس في الوضوح، ولا ريب أن كل من له التفات إلى سنة رسول الله r واعتناء بها يشهد شهادة جازمة أن المؤمنين يرون ربهم عياناً يوم القيامة، وأن قوماً من أهل التوحيد يدخلون النار ثم يخرجون منها بالشفاعة، وأن الصراط حق وتكليم الله لعباده يوم القيامة كذلك وأن الولاء لمن أعتق إلى أضعاف أضعاف ذلك، بل يشهد بكل خبر صحيح متلقى بالقبول لم ينكره أهل الحديث شهادة لا يشك فيها .

الدليل الحادي عشر: أن هؤلاء المنكرين لإفادة أخبار النبي r العلم يشهدون شهادة جازمة قاطعة على أئمتهم بمذاهبهم وأقوالهم أنهم قالوا ولو قيل لهم أنها لم تصح عنهم لأنكروا ذلك غاية الإنكار وتعجبوا من جهل قائله ومعلوم أن تلك المذاهب لم يروها عنهم إلا الواحد والاثنان والثلاثة ونحوهم لم يروها عنهم عدد التواتر وهذا معلوم يقيناً فكيف حصل لهم العلم الضروري والمقارب للضروري بأن أئمتهم ومن قلدوهم دينهم أفتوا بكذا وذهبوا إلى كذا ولم يحصل لهم العلم بما أخبر به أبو بكر الصديق وعمر بن الخطاب وسائر الصحابة عن رسول الله r ولا بما رواه عنهم التابعون وشاع في الأمة وذاع وتعددت طرقه وتنوعت وكان حرصه عليه أعظم بكثير من حرص أولئك على أقوال متبوعيهم، إن هذا لهو العجب العجاب، وهذا وإن لم يكن نفسه دليلاً يلزمهم أحد أمرين :

1- إما أن يقولوا أخبار رسول الله r وفتاواه وأقضيته تفيد العلم .

2- وإما أن يقولوا أنهم لا علم لهم بصحة شيء مما نقل عن أئمتهم وأن النقول عنهم لا تفيد علماً .

وأما أن يكون ذلك مفيداً للعلم بصحته عن أئمتهم دون المنقول عن رسول الله r فهو من أبين الباطل .

الدليل الثاني عشر: قوله تعالى: ] يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ[ (الأنفال:24)، ووجه الاستدلال أن هذا أمر لكل مؤمن بلغته دعوة الرسول r إلى يوم القيامة ، ودعوته نوعان : مواجهة ونوع بواسطة المبلغ وهو مأمور بإجابة الدعوتين في الحالتين وقد علم أن حياته في تلك الدعوة والاستجابة لها ، ومن الممتنع أن يأمره الله تعالى بالإجابة لما لا يفيد علماً أو يحييه بما لا يفيد علماً أو يتوعده على ترك الاستجابة لما لا يفيد علماً بأنه إن لم يفعل عاقبه وحال بينه وبين قلبه .

الدليل الثالث عشر: قوله تعالى: ]فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ[ (النور:63)، وهذا يعم كل مخالف بلغه أمره r إلى يوم القيامة ولو كان ما بلغه لم يفده علماً لما كان متعرضاً بمخالفة ما لا يفيد علماً للفتنة والعذاب الأليم فإن هذا إنما يكون بعد قيام الحجة القاطعة التي لا يبقى معها لمخالف أمره عذراً .

الدليل الرابع عشر: قوله تعالى: ] يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُول [إلى قوله: ] وَالْيَوْمِ الآخِر [(النساء:59)، ووجه الاستدلال أنه أمر أن يرد ما تنازع فيه المسلمون إلى الله ورسوله والرد إلى الله هو الرد إلى كتابه والرد إلى رسوله هو الرد إليه في حياته وإلى سنته بعد وفاته، فلولا أن المردود إليه يفيد العلم وفصل النـزاع لم يكن في الرد إليه فائدة إذ كيف يرد حكم المتنازع فيه إلى مالا يفيد علماً البتة ولا يدرى حق هو أم باطل، وهذا برهان قاطع -بحمد الله- فلهذا قال من زعم أن أخبار رسول الله r لا تفيد علماً إنا نرد ما تنازعنا فيه إلى العقول والآراء والأقيسة فإنها تفيد العلم.

الدليل الخامس عشر: قوله تعالى: ] وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْك [إلى قوله: ]أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ[(المائدة:49-50)، ووجه الاستدلال أن كل ما حكم به رسول الله r فهو مما أنزل الله وهو ذكر من الله أنزله على رسوله وقد تكفل سبحانه بحفظه فلو جاز على حكمه الكذب والغلط والسهو من الرواة، ولم يقم دليل على غلطه وسهو ناقله لسقط حكم ضمان الله وكفالته لحفظه وهذا من أعظم الباطل، ونحن لا ندعي عصمة الرواة بل نقول إن الراوي إذا كذب أو غلط أو سها فلا بد أن يقوم دليل على ذلك ولا بد أن يكون في الأمة من يعرف كذبه وغلطه ليتم حفظه لحججه وأدلته ولا تلتبس بما ليس منها، فإنه من حكم الجاهلية بخلاف من زعم أنه يجوز أن تكون كل هذه الأخبار والأحكام المنقولة إلينا آحاداً كذباً على رسول الله r وغايتها أن تكون كما قاله من لا علم عنده: "إن نظن إلا ظناً وما نحن بمستيقنين".

وهناك أدلة أخرى على أنّ أخبار الآحاد تفيد العلم، ذكرها ابن القيم وابن حزم ([244]) وغيرهما لم يتسع المقام لسردها، فليرجع إليها من أراد الاستزادة من الحجج والبراهين .

والله أسأل أن يوفق المسلمين للعودة إلى ما كان عليه الرسول r وأصحابه في كل شأن من شئونهم بما في ذلك القناعة بأن أخبار الآحاد المتلقاة بالقبول تفيد العلم.

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

([238]) (2/362) طبعة مكتبة الرياض الحديثة. اخترت كلام ابن القيم لأنه عبارة عن خلاصة حجج أهل السنة في هذا الباب. وعلى رأسهم الإمام مالك والإمام الشافعي والإمام أحمد والسمعاني وابن تيمية.

([239]) كذا بالتأتنيث ولعله الصواب "به".

([240]) (ص:394-405).

([241]) يرى الإمام ابن القيم أن كل حديث صح عن رسول الله r ولم يضعفه أحد من أئمة الحديث أن هذا تلق من الأمة بالقبول لهذا النوع من الأحاديث، وهذا بخلاف ما يفهم بعض الناس من القرائن ومن تلقي الأمة بالقبول ، فإنهم يكادون يقصرونها على أخبار الصحيحين فقط، وما قرره ابن القيم هو الحق والله أعلم.

([242]) كذا ولعله " إليهم".

([243]) كذا ولعله "عليهم".

([244]) انظر "الإحكام في أصول الأحكام"(1/97-120).


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الخلاصة

تعرضت في المقدمة لحال الناس وقت بعثة النبي صلى الله عليه وما هم فيه من جاهلية وضلال، وتبليغ الرسول -صلى الله عليه وسلم- كل ما أنزل إليه، وتبليغ الصحابة هذه الرسالة وقيامهم بها خير قيام تبليغاً وتطبيقاً وهداية الأمم على أيديهم.

وذكرت كيف واجه الحاقدون من اليهود والنصارى والملاحدة هذه الرسالة ومن دان بها، ومنها الكذب على رسول الله -صلى الله عليه وسلم-، ومنها الطعن فيما جاء به من الهدى والعلم، وكيف تصدى أئمة الحديث وغيرهم لرد هذه المكايد وفضح أهلها وكيف وقعت بعض الفرق في الانحراف ورد فحول السنة هذه الانحرافات.

وبينت في هذا البحث منزلة سنة رسول الله -صلى الله عليه وسلم- في الكتاب والسنة وعند الصحابة الكرام ومن سار على نهجهم من خيار الأمة، وبينت ضلالات وشبه أهل الأهواء وشبهات أهل الإلحاد قديماً وحديثاً مقرونة بما يدحضها من الحجج والبراهين.

وشبهات وضلالات أهل الأهواء وشبهات أهل الإلحاد حول السنة عموماً في العصر الحديث مقرونة بما يدحضها.

وذكرت شبهات بعض الطوائف حول إفادة أخبار الآحاد العلم وزعمهم أنها تفيد الظن بما في ذلك أخبار الصحيحين وأنها لا تفيد إلا الظن .

ذكرت ذلك مفصلاً وموضحاً في فصول خمسة.

وأسأل الله أن ينفعني والمسلمين جميعاً بهذا الجهد المتواضع إن ربي لسميع الدعاء.


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

الخلاصة بالإنجليزية

Summary

In this research, I endeavored to clarify the following:

· The condition of the people at the time of the commissioning of the Prophet r and the ignorance and misguidance that they were in at that time.

· The Messenger's r conveying everything that was revealed to him, the Companions also conveying and applying this Message, upholding it in the best way, and how numerous nations were guided at their hands.

· I mentioned how the rancorous amongst the Jews, Christians and atheists confronted this Message and its adherents with plots, including lying against Allah's Messenger r and discrediting the Guidance and Knowledge which he r came with. I further mentioned how the Imams of Hadeeth and others countered these plots and exposed their proponents as well as how some sects deviated and how the paragons of the Sunnah rebutted these deviations.

· I explained in this research paper the status of the Sunnah of Allah's Messenger r as laid out in the Qur'an and the Sunnah, and the status it held with the noble Companions and those who trod their path, from the best of the Muslim Ummah.

· I clarified the misguidance and doubts of the People of Desires and the doubts of the otheists surrounding the Sunnah in the past and in the present, along with the proofs and evidences that refute them.

· I mentioned the doubts of some groups surrounding non-concurrent (aahaad) narrations constituting knowledge and their claim that these narrations, including the reports contained within the two Saheehs (Al-Bukhari and Muslim), amount only to speculation (dhann).

All this I mentioned with full clarification and detail in five sections.

I ask Allah to benefit me and all the Muslims with this humble effort, indeed my Lord answers the prayers.


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

فهرس المصادر والمراجع

· الإبانة، للإمام ابن بطة، ط: دار الراية، ت: رضا نعسان.

· الإحسان في تقريب صحيح ابن حبان، ط: مؤسسة الرسالة.

· أضواء على السنة، لأبي رية، الطبعة الخامسة، دار المعارف.

· الأعمال الكاملة لمحمد عبده، جمع وتحقيق محمد عمارة.

· الأموال، للإمام أبي عبيد القاسم بن سلام، نشر مكتبة الكليات الأزهرية.

· الأنوار الكاشفة، للمعلمي، نشر حديث آكادمي- باكستان-.

· تاريخ الأستاذ الإمام، لمحمد رشيد رضا، مطبعة المنار الطبعة الأولى.

· التاريخ الأوسط، للإمام البخاري، دار الصميعي.

· التاريخ الكبير، للإمام البخاري، ط: مؤسسة الكتب الثقافية .

· تأويل مختلف الحديث، لابن قتيبة، ط: دار الجيل.

· تذكرة الحفاظ، للحافظ الذهبي، ط: دار إحياء التراث العربي.

· تفسير المنار، ط: مكتبة القاهرة.

· تقييد العلم، للخطيب البغدادي، نشر دار إحياء السنة النبوية.

· التلخيص الحبير، للحافظ ابن حجر، تحقيق عبد الله هاشم يماني.

· التمهيد، لابن عبدالبر، ط: وزارة الأوقاف المغربية.

· تهذيب السنن، لابن القيم،ط: المطبعة العربية باكستان.

· جامع الترمذي، ط: الحلبي.

· جامع بيان العلم وفضله، لابن عبد البر،نشر الكتبة السلفية بالمدينة النبوية.

· الجرح والتعديل لابن أبي حاتم، نشر دار الكتب العلمية.

· جماع العلم، للإمام الشافعي، نشر دار الآثار.

· جوامع السيرة، نشر إدارة إحياء السنة – باكستان-.

· خلاصة تذهيب التهذيب، للخزرجي، نشر مكتبة المطبوعات الإسلامية.

· دراسات في الحديث النبوي، للدكتور الأعظمي، مطابع جامعة الراياض.

· الرد على بشر المريسي، للإمام الدارمي، مطبعة الأشراف – لاهور-.

· الرسالة، للإمام الشافعي، تحقيق أحمد شاكر.

· رسالة التوحيد، لمحمد عبده، ط: إحياء العلوم بيروت.

· رفع الملام عن الأئمة الأعلام ، لشيخ الإسلام ابن تيمية.

· الرياض المستطابة، مكتبة المعارف بيروت.

· زعماء الإصلاح في العصر الحديث.

· السلسلة الصحيحة، للشيخ الألباني، مكتبة المعارف الرياض.

· السلسلة الضعيفة، للشيخ الألباني، مكتبة المعارف الرياض.

· سنن ابن ماجة، ط: الحلبي بتحقيق محمد فؤاد عبد الباقي.

· سنن أبي داود، تعليق عزت عبيد الدعاس.

· سنن الدارقطني، ت: عبد الله هاشم اليماني.

· سنن الدارمي، ت: عبد الله هاشم اليماني.

· سنن النسائي، ط: دار البشائر الإسلامية.

· شرح معاني الآثار، لأبي جعفر الطحاوي، مطبعة الأنوار المحمدية.

· صحيح البخاري، دار طوق النجاة.

· صحيح الجامع الصغير وزيادته، للشيخ الألباني، المكتب الإسلامي

· صحيح ابن خزيمة، المكتب الإسلامي.

· صحيح سنن ابن ماجة، للشيخ الألباني،إشراف المكتب الإسلامي.

· صحيح مسلم، دار إحياء الكتب العربية، محمد فؤاد عبد الباقي.

· صحيفة همام بن منبه، مكتبة الخانجي .

· صفة صلاة النبيe ، للشيخ الألباني، مطبعة المكتب الإسلامي.

· الضعفاء، للعقيلي، ت: حمدي السلفي.

· الطبقات الكبرى، لابن سعد، ط: دار صادر ودار بيروت.

· العلم، للإمام أبي خيثمة، المطبعة العمومية بدمشق، تحقيق الألباني.

· فتح الباري، للحافظ ابن حجر، المطبعة السلفية، ت: محب الدين الخطيب.

· فتح المجيد، للشيخ عبدالرحمن بن حسن ت: العلامة ابن باز.

· الفوائد المجموعة، للشوكاني، مطبعة السنة المحمدية، ت: المعلمي.

· القرآنيون، لخادم حسين، نشر مكتبة الصديق.

· قصة المسيح الدجال، للشيخ الألباني، ط المكتبة الإسلامية.

· كنز العمال، لتقي الدين الهندي، ط: مؤسسة الرسالة.

· لسان الميزان، للحافظ ابن حجر، ط: دار إحياء التراث العربي.

· المجروجين، لابن حبان، طبعة دار الوعي.

· مجلة أهل الحديث، بواسطة القرآنيون.

· مجلة المنار، الطبعة الثانية.

· مجموع فتاوى شيخ الإسلام ابن تيمية، مطابع الرياض.

· مختار الصحاح، للأبي بكر الرازي.

· مختصر ابن كثير لمقدمة ابن الصلاح، تعليق أحمد شاكر.

· مختصر الصواعق المرسلة لابن القيم، للموصلي، مكتبة الرياض الحديثة.

· مختصر المؤمل، لأبي شامة، مكتبة الصحوة الإسلامية.

· المراسيل، لأبي داود، ت: شعيب الأرناؤوط، ط: مؤسسة الرسالة .

· مسائل أبي داود للإمام أحمد، ت: محمد رشيد رضا.

· المستدرك على الصحيحين، للحاكم النيسابوري، مكتبة النصر الحديثة.

· مسند الإمام أحمد بن حنبل، ت: أحمد شاكر، وت: شعيب الأرناؤوط،.

· المصنف، لابن أبي شيبة، ت: عامر العمري الأعظمي.

· المعارف، لابن قتيبة، ت: ثروت عكاشة.

· مقالات سرسيد، للشيخ محمد إسماعيل السلفي، بواسطة كتاب القرآنيون.

· المنار المنيف في الصحيح والضعيف، لابن القيم، مكتبة المطبوعات الإسلامية حلب.

· منهج المدرسة العقلية، للدكتور فهد الرومي، ط: مؤسسة الرسالة.

· الموضوعات، لابن الجوزي، نشر المكتبة السلفية.

· موطأ الإمام مالك بن أنس، ط: الحلبي.

· موقف العقل والعلم من رب العالمين، مصطفى صبري، ط: دار إحياء التراث العربي.

· ميزان الاعتدال، للحافظ الذهبي، ط: دار إحياء الكتب العربية.

· نزهة الخواطر، لعبد الحي بن فخر الدين،ط: دائرة المعارف العثمانية.

· نزهة النظر، للحافظ ابن حجر، نشر مكتبة طيبة.

· نصب الراية، للزيلعي، ط: المجلس العالمي -الهند-.

· نظم المتناثر من الحديث المتواتر، للكتاني، نشر دار الكتب العلمية.

· النكت على ابن الصلاح، للحافظ ابن حجر، ت: ربيع المدخلي.


حجية خبر الآحاد في العقائد والأحكام

فهرس حجية خبر الآحاد

فهرس الموضوعات

· المقدمة .............................. 3

· الفصل الأول: بيان منزلة السنة في الكتاب والسنة......... 8

· منزلة السنة في الكتاب..................... 8

· منزلة السنة في السنة....................... 11

· الفصل الثاني: منزلة السنة عند الصحابة الكرام فمن بعدهم من خيار الأمة وساداتها 13

· أولاً: منزلة السنة عند أصحاب رسول الله............ 13

· ثانياً: منزلة السنّة عند التابعين وأهل الحديث والفقهاء........... 16

· الفصل الثالث: ذكر ضلالات وشبه أهل الأهواء حول السنّة قديماً ودحضها 18

· الفصل الرابع: ذكر شبهات أهل الأهواء حول السنة في العصر الحاضر ودحضها 28

· أولاً: مدرسة أحمد خان الهندي مؤسس جامعة عليكره......... 28

· ثانياً: مدرسة جمال الدين الأفغاني.................... 42

· موقفه من السنة........................... 49

· محمد عبده حامل لواء هذه المدرسة.................. 50

· موقفه من أخبار الآحاد.................... 55

· من أبناء هذه المدرسة...................... 62

· أسباب التركيز على نقد شبهات محمد توفيق صدقي........... 63

· محمد توفيق صدقي........................ 63

· الشبهة الأولى: قول أحمد: الأحاديث الواردة في تفسير القرآن عبارات لا أصل لها، ودحض هذه الشبهة 67

· الشبهة الثانية: قول الشافعي: إن نسخ القرآن بالحديث لا يجوز، ودحض هذه الشبهة 70

· الشبهة الثالثة: قول الظاهرية: إن تخصيص عموم القرآن بها غير جائز، والعمل بها غير واجب، ودحض هذه الشبهة 70

· الشبهة الرابعة: قول جمهور الأصوليـين: إنها ظنيّة، ودحض هـذه الشبهـة 71

· الشبهة الخامسة: قول جمهور المسلمين: إنه لا يجوز الأخذ بها في العقائد، ودحض هذه الشبهة 71

· الشبهة السادسة: قول كثير من الأئمة: إنه لا يجب الأخذ بها في المسائل الدنيوية، ودحض هذه الشبهة 72

· الشبهة السابعة: قول جميع المحدثين: إن الموضوع منها كثير، وتمييزه عسير وفي بعض الأحوال مستحيل، ودحض هذه الشبهة 73

· بيان جهود علماء الحديث في تمييز الصحيح من الضعيف والموضوع.. 74

· الشبهة الثامنة: قول أهل الرأي: إنّ الصحيح منها قليل جداًَ، ودحض هذه الشبهة 75

· الشبهة التاسعة: تقديم مالك عمل أهل المدينة عليها، وتقديم أهل الرأي القياس الجلي عليها، ودحض هذه الشبهة 76

· الشبهة العاشرة: أجمع جمهور المسلمين على عدم تكفير من أنكر أي حديث منها، ودحض هذه الشبهة 77

· الشبهة الحادية عشرة: تناقضها كثير ومعرفة الناسخ من المنسوخ وأسباب قولها مستحيل، ودحض هذه الشبهة 79

· الشبهة الثانية عشرة: قيام الدليل الحسي على عدم حفظها من التحريف والتبديل، ودحض هذه الشبهة 80

· الشبهة الثالثة عشرة: لم يجمعها الصحابة ولم يتفقوا عليها، ودحض هذه الشبهة 81

· الشبهة الرابعة عشرة: لم يبلغوها للأمة بالتواتر، ودحض هذه الشبهة.. 83

· الشبهة الخامسة عشرة: نهي الصحابة عن كتابتها، وأمرهم بإحراقها، ودحض هذه الشبهة 84

· 1- ما نسب إلى أبي بكر من إحراقه الحديث............. 85

· 2- ما نسب إلى عمر .................... 87

· 3- ما نسب إلى علي..................... 88

· 4- ما نسب إلى أبي سعيد الخدري.................. 88

· 5- ما نسب إلى زيد بن ثابت................. 89

· 6- ما نسب إلى أبي موسى الأشعري............... 90

· 7- ما نسب إلى عبدالله بن مسعود.................. 90

· 8- ما نسب إلى عبدالله بن عباس................... 92

· 9- ما نسب إلى عبدالله بن عمر................ 92

· 10- ما نسب إلى أبي هريرة................... 93

· نتيجة النظر في هذه الآثار....................... 94

· مشروعية كتابة السنة وثبوتها عن النبي صلى الله عليه وسلم وأصحابه والتابعين فضلاً عمن بعدهم 95

· 1- كتابة رسول الله صلى الله عليه وسلم............ 95

· 2-كتابة الصحابة لحديث رسول الله صلى الله عليه وسلم بعد موته 104

· 3- كتابة التابعين لحديث رسول الله صلى الله عليه وسلم.... 116

· الشبهة السادسة عشرة: نهي بعضهم عن التحديث، وكذلك علماء التابعين، ودحض هذه الشبهة 118

· الشبهة السابعة عشرة: كان أفاضلهم أقلهم حديثاً ويصرفون عنه، ودحض هذه الشبهة 119

· الشبهة الثامنة عشرة: ذمهم لمن كان يكثر رواية الحديث، ودحض هذه الشبهة 121

· الشبهة التاسعة عشرة: أن أئمة المسلمين لم يتفقوا على الصحيح منها، وخالفوا كثيراً منها في المذهب، ودحض هذه الشبهة 124

· الشبهة العشرون: لم يعتن المسلمون بحفظها في صدورهم، ودحض هذه الشبهة 126

· الفصل الخامس: حجج أهل السنة على أن أخبار الآحاد المتلقاة بالقبول تفيد العلم لا الظن 131

· الخلاصة .........................142

· الخلاصة بالإنجليزية.....................143

· فهارس المصادر والمراجع...................... 145

· فهارس الموضوعات...................... 149


إزهاق أباطيل عبد اللطيف باشميل

فهرس إزهاق أباطيل عبد اللطيف باشميل

المقدمة

الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين؛ نبينا محمد، وعلى آله وصحبه أجمعين .
أمــا بـعـــد :
فقد ألّف عبد اللّطيف باشميل كتابـًا سمّاه : (( الفتح الربّاني في الردّ على أخطاء دعوة الألباني ))، لم يسلُك فيه مسالك أهل العلم؛ لأنّه ليس من أهله، ولم يسلُك فيه مسالك أهل الصدق والأمانة؛ لأنّه ليس من أهلهما . فلقد ملأه بالأكاذيب والافتراءات الفاجرة التي لم يسبق إلى مثلها، رافقه خيانات، وبَتْر للنّصوص، لا يصدر مثل ذلك إلا ممن أخزاه الله وطبع على قلبه .
إن الألباني يخطئ، ونحن أهل المدينة ـ والحمد لله ـ ممّن يردّ أخطاءه ويردّ عليها .
ولكن حقد هذا الرّجل الدّفين على أهل المدينة دفعه إلى أن يفتريَ عليهم ويفتريَ على الألباني، ويلصق هذا وذاك زورًا وفُجورًا بأهل المدينة .
وهم أبعدُ الناس وأشدّهم براءةً ممّا يلصقُه بهم، سواءً مما يزعمه لهم من أخطاء، أو من أخطاء الألباني الواقعة، أو المُفْتراة عليه بالخيانات والبَتْر وكتمان الحقائق الكبيرة .
لقد شحن كتابَه بالافتراءات العظيمة والخيانات الفاضحة .
والاشتغال بالرّد عليها جميعـًا؛ مضيعة للوقت، وإشغال للقارئ بالتفاهات والأباطيل .
ولكن لمّا رأينا أنّه قد استخفّ بعض أهل الأغراض والأهواء، وبعض الطّيّبين الذين يُحْسنون الظنّ بكل مَنْ هَبَّ ودَب، ولو كان من أشدّ الحاقدين على السنّة وأهلِها، ومن أشدّ الجاهدين في تمزيق شملهم، وإلقاء العداوة والبغضاء بينهم؛
رأينا لِزامـًا أن نردّ على بعض افتراءاته، ليكون ذلك نموذجـًا ومثلاً واضحـًا على جُرْأَتِه على الكذب، ودليلاً واضحـًا على سوء قصده، وخُبْث طويّتِه .


إزهاق أباطيل عبد اللطيف باشميل

فهرس إزهاق أباطيل عبد اللطيف باشميل

الفصل الأوّل : افتراء عبد اللطيف على أهل المدينة بأنهم حزب سياسي قائم على أخطاء الألباني

الفصل الأوّل : افتراء عبد اللطيف على أهل المدينة بأنهم حزب سياسي قائم على أخطاء الألباني، وأنهم قد اتخذوا أخطاءه منهجـًا يسيرون عليه، ويدعون إليه بسرّية شديدة ودحــض هــذا الافــتراء

فمن ذلكم البهت :
أوّلاً :
قال في ( ص/ 6 ) من كتابه المذكور :
(( والذي ينبغي أَنْ أذكره في هذا المقام : أنّه قبل ستّ سنوات وعند بداية تنبّهي وإقدامي على جمع المسائل التي أخطأ فيها الشيخ الألباني وتكرّرت أخطاؤه فيها، وملاحظتي خطر هذه الأخطاء، وأنّها منهج يسار عليه ويدعى إليه ـ بسريّة شديدة في هذه البلاد ـ باسم السلفيّة )) .
والجواب عن هذا الإفْـك أن نقول :
أوّلاً : { سبحانك هذا بُهتانٌ عظيم } .
ثانيـًا : نحن لسنا أتباعـًا للألباني، بل نحن سائرون على كتاب الله وسنّة رسوله ?، وعلى طريقة الصحابة والتّابعين وأئمة الهدى جميعـًا .
وعلى طريقة الإمام أحمد بن حنبل وتلاميذه .
وعلى طريقة عبد الغني المقدسي ومن سار على نهجه .
وعلى طريقة ابن تيميّة، وابن القيِّم، وابن عبد الهادي، وسائر تلاميذ ابن تيميّة النجباء .
وعلى طريقة ابن عبد الوهّاب، وتلاميذه، وأبنائه، وأحفاده .
وإذا كان الألباني يوافق هؤلاء الأئمّة في عقيدتهم ومنهجهم؛ فلا يعني ذلك أنّنا لم نعرف المنهج السلفي إلاّ عن طريقه، ولو كان مَن ذكره بخير يُعدّ من أتباعه، فيجب أن تعد الشيخ : محمد بن إبراهيم، والشيخ : ابن باز، والشيخ : العثيمين، والشيخ : عبد المحسن العبّاد، وأمثالهم من أتباعه .
فقد أثنى عليه هؤلاء وغيرهم بما لا نسبة بينه وبين ما تجرم به أهل المدينة .
فإذا كان ما يقوله هؤلاء وأمثالهم يدلّ على منهجك على تبعيّتهم؛ فشمّر عن ساعد الجِدّ لحربهم، بل ابدأ بهم لأنّهم هم سنّوا هذه السنّة السيئة ـ على منهجك الفاسد ـ .
( زعـمـه الكـاذب أنه يريد بيان الحق، ويرى وجوب ذلك عليه، ويزعم أنه متمسك به :
وبرهـن على صـدقـك في قولك ( ص/ 6 ـ 7 ) ـ بعد أكاذيب اخترعتها وافتريتها، وتهـديـدات وتحذيرات زعمتها ـ :
(( الأمر الذي حفزني وزادني تمسّكـًا ـ والحمد لله ـ بما أعتقد من وُجوب بيان الحقّ، معرضـًا عن تحذيراتهم وتهديداتهم، راميـًا بكلامهم عرض الحائط .
فـالله ـ جلّ وعـلا ـ أحقّ أن يُرضى وإِنْ سخط النّاس، والله ـ جلّ وعلا ـ هو الذي يخشى ويُخاف منه، فهو القائل في محكم التنزيل : { أليس الله بكافٍ عبده ~ ويخوفونك بالذين من دونه ومن يضلل الله فما له من هاد } )) .
وبرهن على صدقك في الاستشهاد بقول النّبي ? : (( ألا لا يمنعنّ أحدكم رهبة الناس أن يقول بحقّ إذا رآه أو شهده، فإنّه لا يُقَرِّب من أجل، ولا يباعد من رزق؛ أن يقول بحقّ، أو يذكِّر بعظيم )) .
وعليك بمن يدافع عمّن يقرّر وحدة الوُجود، والحلول، ويسبّ الصحابة، ويكفّر بعضهم، ويرمي بعضهم بالكذب والنّفاق والخيانة وشراء الذّمم، ويعطِّل صفات الله ـ عـزّ وجل ـ، بل يطعن في بعض الأنبياء .
فإن لم تفعل؛ فأنت كذّاب تدّعي ما ليس لك، وتتشبّع بما لم تعط، و(( الشيء من معدنه لا يُستغرب )) .
فكتابك هذا دائر بين الأكاذيب والخيانات والادّعاءات والمزاعم الباطلة .
ثالثـًا : لقد تبيّن هنا مراد عبد اللّطيف با شميل، وموسى الدويش ـ الذي صار أُلعوبة بيــد هذا الجاهل الحاقد ـ : أنّ مرادهما بالمنهج الذي ينسبانه إلى أهل المدينة أنه : مجـمـوع أخطـاء الألبـاني .
وهذا من أفرى الفِرَى على أهل المدينة .
فبرهِن على هذا من كتبهم وأشرطتهم، فلئن كان الأمر كما تدّعي؛ لهم من أحمق الناس، وأجهلهم، وأشدّهم غباء وضلالاً، حيث يتركون منهج السّلف ويتشبّثون بأخطاء الألباني، ويجعلونها منهجـًا يسيرون عليه، ويدعون إليه بسريّة شديدة .
رابعـًا : نطالِب هذا الأفّاك أن يثبت هذه الدعوى الخطيرة من أنّنا ندعوا إلى أخطاء الألباني بسريّة شديدة .
ومن العجائب أنّ هذا يجعل أهل المدينة أشدّ إخفاءً لدعوتهم من الباطنيّة، والماسونيّة، والحزبيّات السياسيّة القائمة دعواتهم على السريّة، فإنّ كثيرًا منها قد ظهر وانكشف .
( بيان تناقضه الشديد في أسطر متجاورة؛ مما يدل على كذبه وجهله :
خامسـًا : ممّا يبيّن إفك هذا الرّجل وافتراءه : تناقضُه الشّديد(1)، إذْ يقول ( ص/ 6 ) في الفقرة التي قبل هذه التي ناقشناها مباشرة :
(( ولكن الأدلة على أنّ دعوتهم سياسيّة من مقالاتهم وتصريحاتهم في أشرطتهم المسموعة ورسائلهم المقروءة كثيرةٌ جدًّا، وإنّ ما أورده من نقول إنّما هي على سبيل المثال لا الحصْر )) .
فكيف تتّفق دعوتهم السريّة التي يفتريها مع تصريحاتهم في أشرطتهم المسموعة، ورسائلهم المقروءة الكثيرة جدًّا ؟! .
فهات هذه الأشرطة المسموعة والرّسائل المقروءة المشتملة على السّياسة الألبانية، التي يدعو إليها أهل المدنية .
فإن أتيت بما تدّعيه من هذه التصريحات؛ فإنها تُغنيك عن ادّعاء نقيضها من السريّة .
وإن عجزت عن ذلك؛ فأنت أعجز وأكذب عن إثبات ما تدّعيه من الدعوة السريّة الشديدة .
( رفض أهل المدينة الالتزام بأخطاء الألباني وغيره :
سادسـًا : نحن نرفض أخطاء الألباني، وأخطاء من هو أكبر وأجلّ منه، ولا ندين الله إلاّ بالحقّ الثّابت بالكتاب والسنّة بفهم سلف هذه الأمة من الصحابة والتّابعين لهم بإحسان، ومَن سار على نهجهم في هذا المنهج وقواعده، لاسيّما قاعدة : ( كُلٌّ يؤخذ من قوله ويردّ؛ إلاّ رسولُ الله ? ) .
هذا هو منهجنا، وهو واضح كالشّمس من أشرطتنا المسموعة ورسائلنا المقروءة، يَعرف ذلك المؤمنون بمنهج السلف بحقّ وصدق، والعالمون به، ويحاربه من يُكِنّ العداء لهذا المنهج وأهله من أمثـال عبد اللّطيف، ويسعى جادًّا في إطفاء هذا النّور، وفي حرْب أهلِه، فتستّر كيدًا ومكرًا بدعوى السلفيّة، ولا أدلّ على ما نقول من أكاذيبه الواضحة، ومنها هذه الدعوى المفضوحة .
( رد أهل المدينة على أهم أخطاء الألباني، وكتمان عبد اللطيف لذلك :
سابعـًا : لماذا لا تذكر ردودنا على الألباني في أهم أخطائه، مثل ردّنا في كتاب (( الإستعانة ))، القائم على الأدلّة والبراهين الواضحة مع النّقول الموثّقة عن سلف هذه الأمّة وفقهائها ومحدّثيها ؟ .
ولماذا لم تذكر نقاشنا الكثير في الأشرطة المسموعة لمسألة البيعة ؟ .
ولماذا تكتُم ما تعلمه من نِقاشنا لمن كان مخدوعـًا في مسألة البيعة، حتى تاب من ذلك كتابيـًّا وفي جلسة في بيتك بحضور ولدي محمد بن ربيع ؟! .
ولماذا تكتُم ردِّي على الألباني في مسألة من يسبّ الله، وتكفيري لمن يسبّ الله، وتصريحي مرارًا بمخالفته، وتصريحي بالبراءة من أخطائه، وتحذيري للجالسين معى من تقليد الألباني ؟! .
لماذا ترتكب هذه الأفاعيل الشّنيعة التي يخجل منها أحطّ الناس وأرذلهم من الرّوافض وغيرهم ؟! .
{ ألا ساء ما يزرون }، و { كبرت كلمة تخرُج من أفواههم إن يقول إلاّ كذبـًا } .
( تأكيد أهل المدينة بأنهم لا يقبلون خطأ أي عالم :
ثامنـًا : أؤكّد أنّنا ـ ولله الحمد ـ لا نقبل خطأ أيّ عالم، لا أحمد بن حنبل، ولا ابن تيميّة، ولا ابن عبد الوهّاب .
ومَن قدّم قولَ أحدٍ منهم على قول الله ورسوله ? نقول له ما قاله ابن عبّاس : ( يوشِك أن تنزل عليكم حجارةٌ من السّماء ! أقول : قال رسول الله، وتقولون : قال أبو بكر وعمر ؟! ) .
ونقف من أخطائهم مهما عَلَتْ منازلهم موقف السّلف منها، ولسنا بـبـغـاوات، ولا رُبِّينا ـ والحمد لله ـ على الببّغاوية، والتقليد الأعمى، والتعصّب الأهوج، الذي يريد من لم يشمّ رائحة العلم من أمثالك أن يفرضه علينا .
وما أنتم ـ إن شاء الله ـ إلاّ :
كناطح صخرة يومـًا ليوهنـها فلم يضرها وأوهى قرنه الوعل
( تأييـدهم لنـقـد علـمـاء المنهج السلفي للألباني مع مبادلتهم الحب والولاء في الله :
تاسعـًا : نحن نؤيّد من يَرُدّ أخطاء الألباني وأخطاء غيره؛ لأنّه الحق، ولم يُعرف عنّا ـ ولله الحمد ـ تعصب لأيّ خطأ لأيّ أحد كائنـًا مَن كان .
ومن ادّعى علينا غير هذا فهو أفّاكٌ مهين .
ذَكر عبد اللّطيف باشميل علماء من أهل المنهج السّلفي أنّهم ردّوا على الشّيخ الألباني في عدد من المسائل التي رأوا أنّه قد أخطأ فيها في ( ص/ 12 ـ 13 )، وهم :
1 ـ الشيخ : حُمود بن عبد الله التّويجريّ ـ رحمه الله ـ .
في كتابه القيِّم : (( عقيدة أهل الإيمان في خلْق آدم على صورة الرّحمن ))، بتقريظ الشّيخ : عبد العزيز بن عبد الله بن باز .
وفي كتابه : (( الصارم المشهور على أهل التبرّج والسُّفور )) .
وفي كتابه : (( التنبيهات على رسالة الألباني في الصّلاة )) .
2 ـ الشيخ : عبد الله بن محمد الدّويش ـ رحمه الله ـ .
في كتابه : (( تنبيه القارئ لتقوية ما ضعّفه الألباني، ولتضعيف ما قوّاه الألباني )) بتشجيع من الشيخ : عبد العزيز بن باز .
وكتابه : (( دفاع أهل السنّة والإيمان عن حديث خلْق آدم على صورة الرّحمن )) .
3 ـ الشيخ : صالح بن عبد العزيز آل الشيخ .
في كتابه : (( التكميل لما فات تخريجه من إرواء الغليل ))، الذي بيّن فيه نحو مائة وخمسين موضعـًا في كتاب الشيخ الألباني (( إرواء الغليل )) فات الشيخ الألباني أو غفل عن التّخريج الصحيح فيها .
4 ـ الشيخ : إسماعيل بن محمد الأنصاري ـ رحمه الله ـ .
في رسالته : (( تصحيح حديث صلاة التراويح عشرين ركعة، والردّ على الألباني في تضعيفه )) .
ورسالته : (( إباحة التحلِّي بالذّهب المحلّق للنّساء، والرّد على الألباني في تحريمه )) .
ورسالته : (( نقد بعض تعليقات الألباني على شرح الطّحاويّة )) .
ورسالته : (( الانتصار لشيخ الإسلام محمد بن عبد الوهّاب بالرد على مجانبة الألباني فيه الصّواب )) .
5 ـ الشيخ : محمد أمان بن علي الجامي ـ رحمه الله ـ .
حيث ردّ على الشيخ الألباني أيّام حرب الخليج في محاضرة : (( مناقشة الآراء وتصحيح المفاهيم في الردّ على الشيخ الألباني في مسألة الاستعانة )) .
وبعد حرب الخليج في محاضرة : (( سبعة وعشرون سؤالاً في الدّعوة السلفيّة )) .
6 ـ الشيخ : محمّد نسيب الرّفاعي ـ رحمه الله ـ .
في خطابه المفتوح إلى الشّيخ الألباني، المطبوع في آخر رسالة : (( التوصّل إلى حقيقة التوسّل )) .
7 ـ الشيخ : عبد القادر بن حبيب الله السِّنْدي .
في رسالته التي صدرت العام الماضي : (( رفع الجُنّة أمام جلباب المرأة المسلمة في الكتاب والسنّة )) .
وفي كتاب : (( حقيقة التصوّف )) ضمن الجزء الأوّل، حيث ردّ على الشيخ الألباني في تصحيحه حديث النصف من شعبان .
أقـــول :
أوّلاً :
نحنُ أهلَ المدينة نؤيّد كلّ هؤلاء في كلّ ما أصابوا فيه من ردودهم على الشيخ الألباني، وذلك أنّنا نسير على منهج السلف الصّالح، ومِن منهجهم : كُلٌّ يُؤخذ من قوله ويُرَد، إلا رسول الله ?، وكلّ هؤلاء الذين ردّوا على الألباني شيوخنا وأحبّتنا وأصدقاؤنا، إلى أنْ مات منهم مَن مات، بل نحنُ رددنا أكبر أخطاء الألباني كالاستعانة والبيعة، وغيرها(2) .
وردّ عليه أخونا : زيد بن محمد بن هادي المدخلي، وأخونا : عبد الله العبيلان .
وعلى كلّ حال، نحنُ أهل المدينة نرفُض أخطاء الألباني، ونؤيّد من يردّها بالحقّ، والرّادون عليه من أخلص أصدقائنا وأكبر أحبّتنا، ونشكرهم على صدعهم بالحقّ، وسيرهم على منهج السلف في ردّ الأخطاء(3) .
ولي من الشّيخين : حُمُود التويجري، والشيخ : إسماعيل الأنصاري إجازتان، أعطاني كلّ واحد منهما إجازته قُبيل وفاته، وهذا ممّا يدفع ما يفتريه علينا عبد اللّطيف با شميل من أنّنا نتعصّب للألباني، ونحارب من يردّ عليه .
والـحـق : أنّ عبد اللّطيف هو الذي يفرح بأخطاء الألباني، ويشيعها بين النّاس، ويربطها بأهل المدينة ظلمـًا بقصد الإيقاع بهم، وإيقاع الفتنة بينهم وبين إخوانهم وشيوخهم من علماء التّوحيد والسنّة في هذه البلاد، وذلك خدمةٌ منه لأعداء التوحيد، وأعداء المنهج السلفي، وخدمة لأحزاب الفتن، الذين واجههم أهل المدينة بالحقّ وبالمنهج السلفي، فدحروهم بالحجج والبراهين، وأدانوا رؤوسهم كسيد قطب وأمثاله بالبدع والضلالات الكبرى .

ثانيـًا :
نعم، ردّ عليه هؤلاء السّلفيّون الأفاضل الغيورون على الحقّ، ولكن من أيّ منطلق ؟ :
هل هو من منطلق الحقد والعداوة والبغضاء، كما هو منهج الحدّاد وعبد اللطيف، ومنهج البوطي، والسقّاف، وأبي غُدّة، والغُماري، وسعيد القنوبي الخارجي، وأحمد الخليلي ـ كذلك ـ، والحبشي؛ الذين يحاربون الألباني كما يحــاربـون أئمّة السلف قبله : ابن تيميّة، وابن عبد الوهّاب؛ لتمسّكهم بمنهج السّلف، ودعوتهم إليه ؟ .
أو من منطلق النصيحة على أساس المنهج السلفي، الذي لا ينافي الأخوّة والمحبّة، كما هو واقع هؤلاء السلفيّين الأفاضل .
ولقد عرف الكثير من الناس عن هؤلاء الرّادين أنّهم يحبّون الألباني ويحترمونه لأجل عقيدته ومنهجه السلفي، ولأجل حربه للبدع والأهواء .
إن عبد اللّطيف يريد أن يوهم النّاس أنّ هؤلاء الأفاضل انطلقوا في ردّهم على الألباني من منطلق العداوة، ويريد أن يشعل الفتنة والفرقة بهذا الأسلوب الحاقد المنحطّ بين السلفيّين، وهيهات هيهات .
( احترام علماء المنهج السلفي لابن حجر والنووي من أجل خدمتهم للسنة، فكيف لا يحترمون من يشاركهم في العقيدة والمنهج، ومحاربة البدع، مع خدمته للسنة ؟! :
وإذا كان علماء السنّة والتوحيد في كلّ مكان يحترمون ابن حجر والنّووي وأمثالهما ممّن فيه أشعريّة، يحترمونهم لأجل خدمتهم لسنّة رسول الله ?، مع نيل بعضهم من شيخ الإسلام ابن تيميّة وابن القيِّم؛ فكيف لا يحترمون الألباني ويحبّونه من أجل خدمته للسنّة والعقيدة والمنهج السلفيّ، والذب عن كلّ ذلك، وتصدِّيه لأهل البدع، ولكن لجهل عبد اللّطيف بالسنّة والعقيدة والمنهج السلفي، وما في قلبه من دغل وحقد؛ لا يسلك مسلك هؤلاء الذين يتمسّح بهم ليتذرّع بهذا التمسّح إلى تحقيق أهدافه وأحقاده، لاسيّما في أهل المدينة .
( افتراء عبد اللطيف على أهل المنهج السلفي حقـًا بأنهم أصحاب دعوة جديدة وافدة، ودحض ذلك بذكر بعض إنتاجهم ومؤلفاتهم السلفية الواضحة :
قال عبد اللّطيف ( ص/ 28 ) :
(( فصل : ظهور دعوة جديدة وافدة بعد حرب الخليج من جنس دعوات الأحزاب السياسيّة الإسلاميّة(4) )) .
وقال في الصفحة نفسها :
(( منذ أيّام حرب الخليج بدأت تظهر في العالم الإسلامي دعوة جديدة تزداد ظهورًا يومـًا بعد يوم، يحمل أصحابها شعار السلفيّة، ويسمون أنفسهم بالسّلفيّين )) .
أقـــول :
1 ـ مثلُك لا يقول : (( وافدة ))، فاعرف مَن أنت ؟، واعرف قدرك ؟! .
2 ـ ما الذي أزعجك من هذه الدعوة، ويدفعك إلى تشويهها وتصويرها بضدّ حقيقتها :
1 ـ أهو الذبّ عن السلفيّين وأهل الحديث في السّابق واللاّحق، والإشادة بالدعوة السلفيّة التي قامت على التّوحيد وعلى الكتاب والسنّة، كما في كتاب : (( أهل الحديث هم الطّائفة المنصورة ))، التي ذكرت في طليعتهم مجدّد الدعوة في هذه البلاد، وتلاميذه وأحفاده وأنصاره ؟ .
والإشادة بما قدّمة آلُ سعود من أوّل قيام دعوتهم إلى اليوم، إلى آخر الموضوعات السلفيّة التي لا تزعج ولا تقضّ إلاّ مضاجع أهل البدع والضّلال ؟ .
أم هو كتاب : (( مطاعن سيد قطب في أصحاب رسول الله ? )) الذي يتضمّن الذّب عن أصحاب رسول الله ?، ولاسيّما الخليفة الرّاشد عثمان بن عفّان ـ رضي الله عنه ـ، وبني أميّة، خاصّة الصحابة منهم ؟ .
والذي يتضمّن هدم الاشتراكية وإبطالها، تلك الاشتراكية التي حرّف لها سيدّ قطب نصوص الشّريعة وقواعدها .
والذي تضمّن هدم قواعد التكفير الباطلة، التي استند إليها سيد قطب في تكفير الأمة من فجر تأريخها ـ ظلمـًا وعدوانـًا ـ إلى عهده .
أم هي كتب : (( أضواء إسلاميّة على عقيدة سيّد قطب )) .
و (( العواصم مما في كتب سيد قطب من القواصم )) .
و (( الحدّ الفاصل ))، التي دكّت أباطيل سيد قطب وبدعه الكبرى .
تلك الكتب التي زلزلت أهل الأهواء، ومنهم ذلكم الجاهل الأهوج الذي بـدأ يتحرّك، وتحـرّكه الاتّجـاهات التي تجـيـد مـبـادئ ( فَرِّقْ تَسُدْ )، و ( الغاية تبرِّر الوسيلة )، وأصحاب ( اضرب الإسلام بسيف الإسلام ) .
بدأ هذا المجنّد يتحرّك بحماسِ شديد منذ نزل أوّل كتاب(5) من هذه الكتب المذكورة إلى الساحة، معتمدًا في مواجهتها على الدّجل والأكاذيب، والبحث في مئات الأشرطة من أشرطة الألباني، ليجد من أخطائه ما يصرف به النّاس عن هذه الكتب التي زلزلته، وليصرف الأنظار عن تلك الكتب(6) وما حوته من مناهج فاسدة وضلالات مهلكة، وليُشعر الناس أنّ هؤلاء(7) شر وأخطر من أولئك(8)؛ ظلمـًا وزورًا أو فجورًا .
وأقضّت مضجعه ومضجع من جنّدوه لمواجتها .
فلو فرضنا أنّ أشرطة الألباني امتلأت بالأخطاء والأباطيل، أنحن نتحمّل أوزاره ؟ .
في شرعِة أهل الجهل والهَوَس : نعم !! .
وفي شرعة الإسلام : لا .. { ولا تزر وازرة وزر أخرى } .
لقد خاب سعيُك وضاع جهدك أيّها الحاقد، الذي يجهل أوضح البدهيّات التي يعرفها الأطفال .
أم هو كتاب : (( منهج النّقد ))، وكتاب (( المحجّة ))، اللّذان يوضّحان المنهج الإسلاميّ الحق في الحفاظ على الإسلام عقيدةً وشريعةً ومنهجـًا وأُصولاً، ويهدم منهج الموازنات الباطل الذي يستلزم هدم هذه الأصول ويطعن فيها، ويطعن في حملتها من أئمّة الإسلام على امتداد التّاريخ الإسلاميّ .
أم هو كتاب : (( النصر العزيز )) الذي كان بحقّ نصرًا لمنهج السّلف، ودحْضـًا لأباطيل شيخ الشّايجي وأشياعه، الذين تتعاطف معهم وتنشُر أباطيلهم .
فهو يقول عن هذا الإنتاج السلفي العظيم : (( إنّه دعوة جديدة وافدة ))، وقال عن أهلها : (( إنّهم يحملون شعار السلفيّة، ويسمّون أنفسهم بالسلفيين )) .
فما هي السلفيّة عندك ؟، ومَن هم حملة الشعارات المزيّفة ؟ .
أهم هؤلاء ؟، أم أسيادُك من أهل الأهواء والبدع الذين ألبسوك هذا اللّباس لتتمكّن من الهدم ؟ .
ونقول غير مرّة :
يجب أن تبيّن بالأدلّة والبراهين زيف هذه الدعوة ومخالفتها لمنهج السّلف، وإلاّ فليتأكّد أهل هذا المنهج الصّادقين مَن هو الأداة الهدّامة لمنهج السلف ؟، ومن الذي يتململ من علوّه وظهوره على أهل البدع والتحزّبات السياسيّة ؟ .
( بيان أن الحكم في هذه القضايا للعلماء العدول، لا للجهلة المتهورين بالكذب والحقد :
ثالثـًا : من هو الذي يحكم علينا بأنّنا قد خالفنا الدعوة السلفيّة الحقّة ؟، أهم الجهلة الأفّاكون الحاقدون من أمثالك ؟، أم هم علماء المنهج السلفي الحق، وأهل الإنصاف والعدل ؟! .
ما أنت بالحكـم التُّرْضَى حـكومَتُه
ولا الأصيل ولا ذي الرأي والجدل
أتهدم صروح الحقّ التي قامت على الكتاب والسنة ومنهج السّلف بأكاذيبك وجهالاتك وتلبيساتك، التي لا تنطلي إلاّ على الهمج والأوغاد ؟، وحاشا أهل السلفيّة الحقّة أن يلوّثوا عقولهم ونقاء عقيدتهم بأقذار الأكاذيب التي تلفّقها، فالمنهج السّلفيّ قائم في كلّ قضيّة، وفي مواجهة أي باطل، عـلى مثل قـول الله ـ تعالى ـ : { قل هاتوا بُرهانكم إنْ كنتم صادقين } .
فهل هذا عن المنهج السلفيّ وأهله ؟، أم أنّك التصقت به لأهداف حقيرة ساقطة لعلّها تتهاوى قبل أن تنال شيئـًا من الحقّ وأهله .
( دحض افتراء عبد اللطيف المفضوح بأن أهل المدينة يؤسسون دعوة سياسية طموحة إلى الحكم، وهو من جنس افتراء الأحزاب العلمانية :
قال عبد اللّطيف ( ص/ 28 ) :
(( يؤسّس أصحاب هذه الدعوة الجديدة دعوة سياسيّة طموحة إلى الحكم، كما ينصّ الرّجل الأوّل في هذه الدعوة بأنّه يدعو إلى ما يسمّى بـ( قيام الدولة المسلمة )، وأعني بالرجّل الأوّل في هذه الدعوة : الشيخ محمد ناصر الدين نوح نجاتي الأرنؤوط الألبانيّ، المحقِّق المعروف، نزيل مدينة عمّان في الأردن )) .
أقـــول :
1 ـ لا أستبعد أن تكون أنت من أصحاب الطّموح السياسي إلى الحكم وإلى تدمير هذه البلاد، لأنّ أمثالك من أهل الظّلم والإِفْك لا يُستغرب منهم هذا وأسوأ منه .
2 ـ نحن معـروفـون مشهورون، وآثـارُنـا ـ والحمد لله ـ معروفة بأنّنا نؤمن بِحَقِّيَّةِ بيعة وليّ أمر هذه البلاد المباركة؛ بلاد التّوحيد والسنّة، لأنّ هذه الدولة قامت على كتاب الله وسنّة رسوله ?، وعلى التّوحيد .
وأمّا ربطنا سياسيـًّا بالألباني وفي هذا الباب؛ فهذا من الإفك علينا وعلى الألباني، وإذا وصل الإفك في الرّبط إلى هذه الدرجة فإنّ الألباني لم يتكلّم عن البيعة إلاّ من ناحية شرعيّة، ولم يمسّ هذه الدولة من قريب ولا بعيد .
وأمّا سعيـُه إلى دولة؛ فالعقلاء المنصفون يعرفون من كتبه الكثيرة ومن أشرطته الكثيرة : أنّه ضدّ الأحزاب السياسيّة عقائديـًّا وفكريـًّا وسياسيـًّا، وهو ضدّ الثورات والانقلابات، والبرلمانات والانتخابات، وكلّ الوسائل المنافية للإسلام، بل هو يدعو إلى إصلاح المسلمين عمومـًا حُكّامـًا ومحكومين بالدعوة إلى الله بالحكمة والموعظة الحسنة، والتربية الصحيحة .
وأحكامك ـ وأنت معروف بالإفك والكذب والزور ـ لا تقبل في بصلة وأحقر منها، فكيف تقبل في مسلمين أبرياء، وفي مناهج وعقائد ؟!! .
إن للجرح والتعديل والنقد أهله، لا أمثالك من أهل الحقد والإفك .
3 ـ ألم تقل فيما سلف ( ص/ 6 ) :
(( ولكن الأدلّة على أنّ دعوتهم سياسيّة من مقالاتهم وتصريحاتهم في أشرطتهم المسموعة ورسائلهم المقروءة كثيرة جدًّا )) .
أقـــول :
إن العقلاء الذين يعرفون كتبنا وأشرطتنا لا يعرفون سفسفطةً وقلبـًا للحقائق، ومضادّة لها مثل هذا الإفك .
فإن كنت صادقـًا فبيِّن دعوتنا السياسية الواضحة أو الخفيّة من هذه الرّسائل والأشرطة الكثيرة جدًّا، فإنّ ذلك سهلٌ يسير عليك وعلى أمثالك، وعلى النّاس المغرضين وغير المغرضين .
وإلاّ فليعرف الناس مدى ما تتقحّمه من الإفك والبُهت والزور .
( بيان أن أهل المدينة من أقوى من وقف في وجه الفتن؛ انطلاقـًا من المنهج السلفي :
4 ـ نحن معروفون ـ والحمد لله ـ أنّنا أقوى مَن وقف في وجه الفتن والشغب ودُعاة الهدم لهذه البلاد .
وكتبنا وأشرطتُنا واضحة ومليئة بالذّب عن دعوة هذه البلاد ومنهجها وعلمائها وولاة أمرها، يعرف ذلك ويعترف به العقلاء المنصفون، وقد أيّدوها في كتبهم وأشرطتهم(9) ومشافهاتهم .
ومعروف عنّا ذكر مزايا هذه الدعوة وعلمائها وحكومتها التي قامت على ذلك النهج السّديد .
فأين دورُك ودور أشياعك من (( الحـدّاديّة )) وأمثالهم ممّن جـنّدوك ؟ .
ولا أستبعد أنّك من المعاول الشيطانيّة لهدم هذه البلاد، وتفريق صفّها، وتشتيت كلمة السلفيّين فيها من : وُلاة أمر، وعلماء، ودعاة السنّة والحق، أهل الولاء والبراء الصّادق .
وأقـــول :
كنت قلتَ في ( ص/ 6 ) :
(( والذي ينبغي أن أذكره في هذا المقام : أنّه قبل ستّ سنوات، وعند بداية تنبّهي وإقدامي على جمع المسائل التي أخطأ فيها الشيخ الألباني، وتكرّرت أخطاؤه فيها، وملاحظتي خطر هذه الأخطاء، وأنّـها منهج يُسـار عـليه ويدعى إليه ـ بسريّة شديدة في هذه البلاد ـ باسم السلفيّة )) .
أقـــول :
فإذا كانت أخطاء الألباني صارت منهجـًا لنا ندعوا إليه بسريّة شديدة، وأنت العليم بهذه الأسرار؛ فأبرِزْها، وبيِّن أننّا نطبِّقُها وندعوا إليها، وأنّها منهجٌ سياسيّ خطير لا يقلّ خطورة عن فكر ميكافيللي، وفكر الماسونيّة، وأفكار الملاحدة الباطنيّة، وأنّنا نسلُك مسالك هذه الفئات السياسيّة .
وأعتقد ـ مستيقنـًا ـ أنّك وأمثــالك تعجـزون عن ذلك ـ لأنه لا يوجد ـ وليس أمامكم إلاّ أن تلجوا أبواب الكذب، وتخوضوا غمار الباطل، كما هو شأن أهل الزّيغ المحاربين للحقّ في كلّ زمان ومكان .
وقد أجبنا عن هذه الافتراءات والأكاذيب بما يكفي ويشفي .
إنّ أيّ أفّاك قد احترف الإفك والكذب لا يعجز عن كيل مثل هذه التّهم مهما بلغ من البلادة .
ودليل هذه البلادة والغباء : كذبك المكشوف، وتناقُضك المفضوح، ولو كان عندك مسكة من عقل ما حاربت أهل المدينة وهم من أشدّ الناس تمسّكـًا بالكتاب والسنّة، ومن أشدّ الناس دعوةً إليها، ومن أشدّ الناس في مواجهة الفتن .
وكتبهم وأشرطتهم كثيرة جدًّا واضحة فيما أقول لا فيما تفتري .
( دحض دعوى باطلة لا يجرؤ عليها مسلم :
قال في ( ص/ 28 ) :
(( وخطورة هذه الدعوة السّياسيّة الحزبيّة الجديدة تكمن في أن حقيقتها تخفى على كثير من إخواننا من طلبة العلم، الذين أحسنوا الظنّ بأصحابها، وخفيت عليهم الأخطاء الفادحة في أصول هذه الدعوة الجديدة الوافدة، التي بدأت أخطاؤها تبرز وتظهر بوضوح شيئـًا فشيئـًا أيّام حرب الخليج، التي أذلَّ الله فيها طاغية العراق البعثيّ وأشـيـاعه الحاقدين، ونصر الله ـ جلّ وعلا ـ فيها أهل السنة السلفيّين حقـًّا (10) )) .
أقـــول :
1 ـ من هو الذي واجه الفتنة وأهلَها كتابةً وخِطابة ومناظرات ؟ .
ما رأيتُ سفسطة مثل سفسطة هذا الجاهل الكذوب، فهو يفتعل للأبرياء ما يسمّيه حزبيّة، الذين عُرفوا لدى الخاصّ والعام بأنّهم أشدّ الناس محاربة للحزبيّة، ولم يواجه الحزبيّة بعلم أحد قبل مواجهتهم لها ولأهلها؛ بكشف عوارها، وبيان فساد مناهجها، وكشف عقائد ومناهج زعمائها .
وبأنّهم أبعــد النـاس عن السـّياسـة الفـاجـرة التي ينـطلق منها عبد اللّطيف وأمثاله، والتي لا تقوم إلا على الكذب .
قال مصطفى السّباعي : ( ما رأيتُ سياسيـًّا لا يكذب ) .
والله ما رأينا أكذب وأشدّ إفكـًا وبهتـًا من عبد اللّطيف، الذي كان يتخفّى من وراء الحدّاديّة، القائمة على إهانة علماء السّلفيّين وإهانة منهجهم، فلمّا فشلت؛ لبس لباسـًا آخر هو التّظاهُر بموالاة بعض العلماء، والتّستّر بالتظاهر بموالاة الحُكّام، إمعانـًا منه في الكيْد للسنّة وأهلِها .
( أيـن كـنـتـم إبـّان أزمـــة الـخـلـيـج ؟ :
2 ـ ثم نقول له ـ ولأمثاله ـ من الخفافيش : أين كنتَ إبّان أزمة الخليج، التي لم يواجه أهل الفتن والشغب من الأحزاب المتربّصة بهذه البلاد مثل أهل المدينة، بل حينما كان أهل المدينة يواجهون تيّارات الفتن بكلّ شجاعة وقـوّة بالكتابة، والخطابة على المنابر، كنتَ أنتَ ـ وأمثالك ـ مندسّين في الجحور ؟!! .
فهل المجاهد المناضل عن علماء هذه البلْدة الطيّبة ومنهجهم، وعن الدولة القائمة على هذا المنهج مثلك ؟، لو كان عندك ذرّة من الحياء ما تفوّهـت بهذا الكلام، وما جـرى مجـراه مما تفتريه، فلستَ ـ والله ـ في العير ولا في النّفير أيها المُرْجِف .
وما أنت إلا حَرْبَةٌ مسمومة وُجِّهَت لنقض هذا الجهاد ودفنه، ولكن هيهات أن تستطيع الفئران دفن الجبال، ولا ما تثيره الفئران من غبار أن يغطّي الشمس الواضحة في النّهار، ولقد قال الله في هذا النمط من النّاس : { فإذا جاء الخوف رأيتهم ينظرون إليك تدور أعينهم كالذي يغشي عليه من الموت فإذا ذهب الخوف سلقوكم بألسنة حداد } .
3 ـ ما أسباب الإشاعات والدّعايات ضدّ أهل المدينة ؟، أهي هذه الحزبيّة السريّة الخفيّة ؟، أم المنهجيّة العلميّة الواضحة التي أتت على بُنيان التحزّب والفتن من القواعد ؟ .
وأخـيـرًا :
نريد إثبات هذه التّهمة الخطيرة بالبراهين الواضحة، ونُطالب بإثبات تمسّكنا بهذه الأخطاء، ودعوتنا إليها، وخاصّة الأخطاء في أصول الدعوة .

( حــديثــه كـذبـًا وزورًا عن أسـبـاب خـفـاء ما يسميه بالدعوة الجديدة، وإبطــال ذلك :
وقال في ( ص/ 29 ) :
(( أهم أسباب الخفاء في هذه الدعوة الجديدة ... )) .
أقــول :
1 ـ الخفاء والغُموض الشديدان يكتنفانك ويكتنفان نشاطك المريب، والتلبيس هو شعارُك ودثارك .
ونحن ـ ولله الحمد ـ ليس عندنا ذرّة من التلبيس، وليس عندنا إلاّ الوضوح والنّصح لله، ولكتابه، ولرسوله ?، وللمسلمين عامّتهم، سواء منهم الموالين أو المخالِفين، فمن قال الحقّ أيّدناه، ومن قال الباطل والخطأ رددنا خطأه بالحجّة والبراهين في حدود طاقتنا، وكُتُبُنَا وأشرطتُنا بذلك تشهد .
ونحن نبرأ من أخطاء البشر جميعـًا مهما بلغوا من العلم منزلة، ومنهم الألباني، الذي رددنا أهمّ أخطائه، وأعلنّا البراءة منها، وردّ عليها علماؤنا وإخواننا الذين نؤيّدهم فيما أصابوا من ردودهم .
ولقد قرّرنا ـ ولله الحمد ـ أنّنا لا نعبد إلاّ الله، ولا نتبع إلا منهجه، ولسنا من عبّاد الأحبار والرُّهبان، ولا من الرّوافض، ولا من غلاة الصّوفيّة، الذين يقدّسون الأشخاص، ويعتقدون فيهم العصمة .
فكيف يُعقل أن نتعلّق بأخطاء الألباني، وندعوا إليها، ونسلُك إلى إقناع النّاس بها مسالك الباطنيّة وأمثالهم ؟!، أليس كلامك هذا من أوضح البراهين على كذبك الذي تلوكه وتردده وتشيعه، فأين الحقائق التي دمغتنا بها من كـتبنـا وأشرطـتنا وغيرها ؟، أين هي ؟، لا شيء إلاّ الترّهات والتمويهات .
وممّا قاله ( ص/ 29 ـ 30 ) تحت هذا العنوان الذي ناقشناه :
(( ومـا زال عند كـثـير من هـؤلاء ـ وباعـترافهم أيضـًا ـ رواسب من هذه الطّوائف المبتدعة التي سبق أن انخرطوا فيها، وتبنّوا معتقداتها وأفكار مؤسّسيها، الأمر الذي جعلهم فيما بعد يجدون في دعوة الشيخ الألباني وأقواله وآرائه ضالّتهم .
والسّلفيّ عندهم من يمجّد الشيخ الألباني وطريقته، ودعوته، وتصفيته وتربيته )) .
2 ـ هات سلفيـًّا واحدًا فقط انتقد الألباني في أخطائه بالأدلّة والبراهين من كتاب الله وسنة رسوله ? فأخرجناه من السلفيّة، بل هات من انتقده بدون أدلّة وبدون براهين فأخرجناه من السلفيّة دون أدنى ورع .
إنّ الذي يحارب السلفيّين ويُخرجهم من أجل سلفيّتهم وذبّهم عنها هو عبد اللّطيف .
إنّ جزاء الكذّاب عند السلف : أن لا يُقبل صدقُه، فكيف يقبل منك أهل السنّة السلفيّون هذه الأكاذيب الكثيرة الواضحة الفاضحة .
إنّه لا يقبل منك هذه الترهّات إلا أحلاس البدع والضلال، وأعــداء دين الله الحــقّ، الذين لا يعيشون هـم وعقـائـدهـم الضّالّة إلاّ على قواعد الكذب ومناهج الضّلال .
3 ـ أتريد إذا دعا الألباني إلى التوحيد أن نخالفه من أجلك فندعوا إلى الشرك ؟! .
وإذا دعـا إلى السنّة أن ندعو خلافـًا له وعنادًا إلى البدعة والضّلال ؟! .
وإذا حارب الحزبية أن ندعو إليها نكاية به ؟! .
فنحن ندعو إلى التوحيد، ونحارب الشرك، وندعو إلى السنّة ونحارب البدعة، وندعو إلى الاعتصام بالكتاب والسنة، والاجتماع عليهما، ونحارب التحزّب، ونحذّر منه، مستقين ذلك من كتاب الله وسنّة رسوله ?، واتّباعـًا للسّلف الصالح من الصّحابة والتّابعين وأئمّة السّنة والهدى، لا تقليدًا ولا اتّباعـًا لمن تحاربه لا من أجل الله، ولكن اتّباعـًا للشيطان واستجابة للهوى .
4 ـ بيِّن أن الأمر عندنا تحزّب وتكتّل على فكر معيّن يخالف كتاب الله وسنّة رسوله ? ومنهج السّلف الصّالح عقيدة وشريعة .
وبيِّن أنّنا متكتّلون على شخص معيّن .
ولو كنتَ صادقـًا في محاربة التحزّب والتكتّل لعرفتَ يقينـًا بأنّنا نحن الذين نحارب التحزّب والتكتّل بصدق .
وربّما عرفت ذلك واستيقنته، ولكنّك من طراز الذين يعرفون الحقّ ويكتمونه، بل يشهدون زورًا بضدّه .
وأقــول : بل أنت الحزبيّ الداعي إلى التكتّل، وتركض هنا وهناك في الظّلام لتكتيل النّاس على منهجك الحدّادي المتطرّف الغالي، وتجنيد من يستجيبون لك إلى حرب أهل الحق المحارب حقـًّا لأهل الباطل، وأهل التحزّب والتكتّل .
5 ـ بـيِّن هذه الرواسب التي مازالت عند كثير منا، التي استقيناها من طوائف البدع، وبيّن بالأدلّة أنهم تبنّوا معتقدات هذه الطوائف وأفكارها .
فلئن بيّنت ذلك من كتبهم وأشرطتهم في ضوء الكتاب والسنة؛ لتكونن من أعظم المجاهدين في سبيل الله، والآمرين بالمعروف والناهين عن المنكر، لأن معتقدات هذه الطوائف منها : الحلول، ووحدة الوجود، وتعطيل صفات الله، والشرك بأنواعه، وفيها : الرفض، والجبر، والإرجاء، ونفي القدر .
فإن عجزت عن بيان ذلك فلأنت أكذب الناس، وأشدهم صدّا عن سبيل الله .
وأبشِر أنت وأمثالك إن لم تتوبوا إلى الله بوعيد الله على لسان رسوله الكريم ? : (( ومن خاصم في باطل وهو يعلم؛ لم يزل في سخط الله حتى ينزع، ومن قال في مؤمن ما ليس فيه حُبس في ردغة الخبال، حتى يأتي بالمخرج مما قال )) (11) .
و(( ردغة الخبال )) هي عصارة أهل النار .
( دحض دعواه بأنه يرد على خصومه بالكتاب والسنة، ودحض افترائه بأن أهل المدينة عندهم تكتـّل على فكر معيـّن، وشـخـص معيـّن :
يقول عبد اللطيف ( ص/ 30 ) :
(( أمّا من ينتقد شيخهم، ويتعرّض لدعوته، ويكشف أخطاءها بالأدلّة والنّقول، ومن ثم يردّ عليها بالحجج والبراهين من كتاب الله وسنّة نبيه ?؛ فإنّ القوم يخرجـونه من السلـفيّة !! دون أدنى ورع أو تردّد .
فالأمر عندهم تحزّب وتكتُّل على فكر معيّن، وشخص معيّن، ودعوة معيّنة، رغم الأخطاء الخطيرة في هذه الدعوة .
وللقوم مقالاتٌ وأشرطة في التّرويج للشّيخ الألباني، وفي بثّ دعوته في العالم الإسلامي، وبالأخصّ في منطقة الخليج التي يركّز عليها الأتباع، محاولين بذلك إدخال أكبر عدد ممكن من أبناء هذه المنطقة في هذه الدعوة الجديدة الوافدة )) .
أقـــول :
1 ـ لسنا ـ ولله الحمد ـ أتباعـًا للألباني، ولسنا بمتعصّبين له، ولا لمن هو أكبر منه بمراحل .
ونحن ـ ولله الحمد ـ ضدّ التعصّب والتبعيّة العمياء، بل نحن أتباع محمد ?، وأتباع أصحابه الكرام، ومَن سار على نهجهم إلى يومنا هذا .
وبهذا المنهج نَزِنُ الأقوال والأشخاص والجماعات والمناهج، وعندنا من العلم والبصيرة والنزاهة ما يؤهّلنا لذلك، وهذا إنتاجُنا منتشر في العالم الإسلامي، يدمغ هذا الأفّاك بأنّه أكذب الناس وأشدّهم افتراءً .
فاقرؤوا ـ أيّها العقلاء ـ مؤلّفاتنا مرّة أخرى، أترونها كما يقول هذا المجازف المتهوّر الذي لا يبالي أن يعرف كذبه كل الناس .
ونحن ـ ولله الحمد ـ يشهد لنا العلماء السلفيّون في كلّ مكان، يشهدون لنا بالثّبات على الحقّ، وأنّ إنتاجنا حقّ وعلى منهج السّلف، ( ومن ثمارهم تعرفونهم ) .
وما رأينا محاربـًا لمنهج السلف وأشدّ افتراءً وبُهتـًا منك لأهله، فإن كنت صادقـًا فَدَلِّـل على تبعيّتهم للألباني أو لغيره بما يشهد به العلماء أنّهم أتباعٌ له مخالفون لمنهج السّلف .
2 ـ بيّن هذه الرّواسب التي أخذناها عن الطّوائف المبتدعة، والتي سهّلت علينا وزّينت لنا اتّباع الألباني في ضلاله { إنّما يفتري الكذب الذين لا يؤمنون بآيات الله وأولئك هم الكاذبون } .
3 ـ بَـيّن بالأدلّة أننا نُخرج من السلفية من ينتقد أخطاء الألباني بالأدلة والنقول، وبَـيّن الأدلّة والنقول التي رددناها .
( دعوى عبد اللطيف بأن أهل المدينة يتعصّبون للألباني تعصبـًا مذمومـًا يصل ببعضهم إلى حَـدِّ الغلو، وفضح كذبه الغليظ في ذلك :
ثم قال عبد اللّطيف ( ص/ 30 ) :
(( لقد لمست من أصحاب هذه الدعوة الوافدة ومن المتأثِّرين بها تعصّبـًا مذمومـًا للشيخ الألباني، يصل ببعضهم إلى حدّ الغلوّ فيه .
وقد ظهر لي ذلك جليـًّا من خلال المناقشات لكثير من المتبنّين لهذه الدعوة، ومن خلال الاجتماع ببعض المتأثِّرين بها، ومن خلال الاطّلاع على بعض رسائلهم ومؤلّفاتهم المتداولة )) .
أقـــول :
هذه دعاوى باطلة، وهات هذه الرّسائل والمؤلَّفات المتداوَلة، خاصّة لأهل المدينة الذين لا تجلب بخيلك ورجلك إلاّ عليهم .
ولماذا لا تبذل بعض هذا الجهد في مناقشة أهل الأهواء، ومنهم : الحداديون ؟ .
قال في ( ص/ 33 ) :
(( تحذير أئمة أهل السنّة من التعصّب وذمّهم إيّاه )) .
وجعل هذا عنوانـًا، ونقل تحتَه عن الإمام البَرْبَهاري، وشيخ الإسلام ابن تيميّة، والشّاطبيّ، والشيخ محمد أمان؛ ما يوهم النّاس أنّه يحارِب الباطل والتعصّب، وأنّه على طريقة أهل السنّة والجماعة في هذا الميدان .
وما أبعده عن ذلك، فبينَه وبين ذلك بعد المشرقين .
وليْت للرّجل منهجـًا يدافع عنه ويتعصّب له ولو كان باطلاً، فإنّه دون هذا المستوى، ليس له منهج إلاّ الأكاذيب، والخيالات الشيطانيّة، والسفسطات الحدادية الباطلة .
واستمرّ بعد ذلك في أكاذيب وافتراءات وتمويهات، ونقد أشخاص هم على منهج الألباني ـ كما يدّعي ـ، يريد بذلك إلصاق مخالفتهم وأخطائهم بنا، كعادته التي سار عليها في الظّلم وتحميل الأبرياء أوزار الآخرين إن كان لهم أوزار، مخالفـًا بذلك ما جاءت به الرّسالات، ولاسيّما خاتمتها من العدل والإنصاف .
( بيان جهله الغليظ في أسئلة وجـهّهـا لأهل المدينة، وبيان أنه ليس في منزلة من يسأل ويفرض الإجــابـة :
ثم في صفحة ( 68 ) قال ـ ووضع عنوانـًا ـ :
(( أربعة أسئلة لأتباع الشيخ الألباني لعلّهم يجيبون عليها )) .
وأقـــول :
إنّنا لسنا بأتباع للألباني ولا لغيره، ولا ندافع عن أخطائه ولا أخطاء غيره، وقد وضّحنا ذلك توضيحـًا شافيـًا لمن كان له قلبٌ أو ألقى السّمع وهو شهيد .
ثم لا تلزمنا الإجابة إذا كان هذا حالُنا .
ثم مَن هو حتى يوجّه لنا هذه الأسئلة، وهو يتخبّط في الجهل والكذب .
وفي صفحة ( 70 ) وضع عنوانـًا نصّه :
(( حقيقة موقف الألباني من حسن البنّا، وأصل دعوته الإخوانية السياسية )) .
ليُلصق ضلالات البنّا وبدعه بالألباني، ثم ينفذ من ذلك إلى إلصاق الألباني وما ركّبه عليه من بدع البنّا وأتباعه بأهل المدينة !! .
وهذه مسالك تجاوزت حدّ الفوضى والسفسطة، والإلزامات الباطلة لأهل الحقّ بضلالات خصومهم من أهل البدع .
وتمـادى في هذه الفوضى الجـاهليّة والدعـاوى البـاطلة إلى صفحة ( 103 )، فوضع عنوانـًا نصّه :
(( موقف الشيخ الألباني من دعاة القطبيّة في المملكة أيّام حرب الخليج وبعدها )) للغاية نفسها .
وإنّ ظلمَ عبد اللطيف لفادح، وإنّه لأنكى في نظري من فعل أشدّ المحاربين لهذا المنهج وأهله؛ لِمَا ارتكبه من الظّلم والخيانة والبَتْر لكلامنا وكلام الألباني وغيره، ليتذرّع بذلك إلى الشغب علينا، وإثارة الفتن في هذه البلاد وغيرها باسم الغيرة على علماء هذه البلاد، وهو الكذوب؛ فإن منهجه وماضيه الحدادي يؤكدان أنه من أكذب الخلق .
ورسولُ الله ? يقول : (( انصر أخاك ظالمـًا أو مظلومـًا )) .
فلا خير فينا إذا لم ننصُر المظلوم وندفع عنه حتى لو كان كافرًا، فضلاً عن عالم سلفيّ، فهذا سبب أوّل .
وإنّنا لنجزم أنّ عبد اللّطيف لا يقصد بهذا التهويش الألبانيَّ، وإنّما يقصدنا نحن، وأنه يظلمه ليتوصّل بهذا الظلم إلى النكاية بنا والنيل منّا .
فلا بدّ من قول الحقّ في هذا الرجل المتجنِّي علينا وعلى الألباني .
( مثـال واحـد من أمثـلة كثيرة تدل على خيانة هذا الرجل، وتعطّشه للظلم :
وسوف أسوق للقرّاء مثالاً واحدًا من أمثلة كثيرة تدلّ على خيانة هذا الرّجل وتعطّشه للظّلم(12) .
هذا المثال نقدّمه للقرّاء من شريط واحد من أشرطة (( سلسلة الهدى والنّور ))، الذي يحمل الرّقم : ( 291 )، وعنوانه : ( اقتران العلم بالسّيف ) للشيخ الألباني، حيث وُجِّه له سؤالٌ حول بيـان حقيقة دعوة الشيخ المجدّد الإمام : محمد بن عبد الوهّاب ـ رحمه الله ـ، وهذا نصُّه :
( أحدُ الناس يسأل فيقول : نسمع كثيرًا عن الوهّابية، وأنهم يكرهون الصلاة على النبي ? ولا يزورون قبر النّبي ?، ويقول بعض المشايخ : إنّ الرسول تنبّأ عنهم(13) حينما قال : (( نجد قرن الشيطان )) .
فما جوابكم على هذا الكلام ؟
فأجاب الشيخُ ـ حفظه الله ـ بقوله :
(( الحقيقة : أنّ هذا السؤال ـ مع الأسف الشديد ـ راسخ أثره في كثير من المسلمين، والوازع عليه قديمـًا هي السيّاسة، لكن هذه السياسة قد مضى زمنها وانقضى، لأنّها كانت سياسة من دولة الأتراك . ولا أُطيل في هذا، إنّما هي لَفْتة نظر فقط .
كانت سياسة من دولة الأتراك يوم خرج رجلٌ من أهل العلم والإصّلاح، وهو المسمّى بمحمد بن عبد الوهّاب في بعض البلاد النجديّة، يـدعـو مَن حولَه إلى الإخلاص ـ الذي أشرنا إليه آنِفـًا ـ في عبادة الله وحده، فلا يُشرك معه غيرُه .
ومن ذلك ـ مثلاً ـ ممّا هو لا يزال ـ مع الأسـف الشديد ـ آثـاره لا تزال قائمة في بعض البلاد الإسلاميّة، خلافـًا لذلك الإقليم الذي خرج فيه ذلك المصلح : محمد بن عبد الوهّاب .
هذا الإقليم إلى الآن ـ والحمد لله ـ لا يوجد فيه نوعٌ من الشّرك، بينما ذلك يوجد في كثير من البلاد الإسلاميّة : المصريّة، الأردنيّة، السوريّة، فضلاً عن البلاد الأعجميّة، فضلاً عن إيران، وما خبر الخميني ووفاته، والإعلان عن اتّخاذ قبره كعبة يَحجّ إليها الإيرانيّون، ما ذلك الخبر عنكم ببعيد .
هذا الرجل لمّا خرج ودعا إلى عبادة الله ـ عزّ وجل ـ وحده، اتّفق لحكمة يريدها الله ـ عزّ وجل ـ أنّه كان هناك أميرٌ من أمراء نجد، وهو سعود(14) ـ جدٌّ للعائلة القائمة الآن ـ، فتعاون الشيخ مع الأمير، تعاون العلم مع السيف، وأخذوا ينشرون دعوة التّوحيد في بلاد نجد، يدعون الناس تارة ـ وهذا هو الأصل ـ بالكلام، وتارة بالسّنان، مَن أجاب بالكلام فهذا هو المطلوب، وإلاّ لم يأت إلاّ بالقوّة .
فانتشرت هذه الدعوة حتى وصلت إلى بعض البلاد الأخرى، علمـًا أنّ البلاد النجديّة وسائر البلاد الإسلاميّة التي حولها من العراق ومن الأردن، من، من، إلى آخره كانت كلّها محكومة بحكم الأتراك ـ الخلافة المتوارَثة ـ، فلمّا بدأ اسم هذا الرجل بعلمه، وذلك الأمير بإدراته ينتشر وينتشر؛ خشي الأتراك أن تظهر هناك في العالم الإسلامي دولة تناهِض دولة الأتراك، فأرادوا أن يقضوا عليها وهي لا تزال في عُقْر دارها، بإشاعة الإشاعات الباطلة عنهم، والكاذبة والمفتراة، ممّا جاء في السّؤال، أو غير ذلك ممّا نسمعه كثيرًا وكثيرًا .
فأنا قلت ـ آنفـًا ـ : أنّ السبب الأساسي : سياسي، وهذا هو، لكن السيّاسة هذه قضي عليها، ولسنا الآن في بحثٍ تاريخي .
لكن السّبب الآخر هو : جهل الناس، جهل الناس بحقيقة هذه الدعوة، وهذا الجهل يذكّرني بقصّة كنتُ قرأتها في بعض المجلاّت :
أن رجلين وهما يتناقشان في الطّريق حول دعوة محمد بن عبد الوهّاب التي يسمّونها بالوهابيّة .
لو كان الناس يفكّرون فيما به يتكلّمون لكانت هذه النسبة وحدها مذكّرة لهم بخطئهم فيما يقولون، لأن لفظة ( الوهابيّة ) إذا أردنا أن ننظر إلى اشتقاقها، وإلى أيّ شيء كانت نسبتها ؟ .
( الوهابيّة ) نسبة للوهابّ، ومن هو الوهّاب ؟، هـو الله ـ تبارك وتعالى ـ .
إذًا : النسبة للوهابيّة هذا أمر يشرّف، ولا يسقّط .
لكن قام مثل ما بيؤلوا(15) عندنا في سوريّة : في أذهانهم شيء رهيب مثل البعبع، شيء مخيف جدًّا : ( الوهـابيّة ) مـا بيعتقدوا بالرّسول، ما بيآمنوا غير بألله .
ذكّرني هذا البحث بأولئك الإثنين وهما يتناقشان، ويدّعي الجـاهـل أنـهّ هـذون ما بيعتقدوا إلاّ بألله وبَسْ، أمّا محمد رسول الله ما بيعتقدوا، ما بيئولوا إلاّ : لا إله إلاّ الله .
وعندنا بالشّام نهاية القصّة باعتبارها شاميّة، لازم نرويلكن إياها باللغة الشّامية :
بيئولوا : دِرِلْ مرّت سيارة الأُنصل(16)، أو السّفير السعودي في هذاك البلد، وإذا العلم تبع السيارة بيرفرف بصورة واضحة : ( لا إله إلاّ الله محمد رسول الله )، يا جماعة : اتّقوا الله، كيف تقولوا في هؤلاء الناس : ما بآمنوا غير بألله، وعلمهن(17) هو العلم الوحيد في الدّنيا هلّي يكتب عليه إشارة التّوحيد، الذي قــال ـ عـليه السلام ـ فيها : (( أُمرت أن أُقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأنّ محمدًا رسول الله، فإذا قالوها فقد عصموا منّي دماءهم وأموالهم، وحسابهم على الله ))، كيف بتئولوا : هذولي الجماعة، وتفتروا عليهم، وهذا علمهم المرفوع ينبئ عما في صدورهم من الإيمان ؟ . هذا شيء .
الشيء الأكبر والأهم هذا عَلَم، ممكن أن يُقال : علم مزوّر، يعني : دعاية مغرضة، وإلى آخره، لكن ما بالهم حتى اليوم يحجّون كلّ يوم بأمان واطمئنان، لم يكن ذلك يحظون به في زمن الأتراك الذين أشاعوا عنهم تلك الفرية الكاذبة .
أنتم تعلمون أنّ في كثير من السّنين بالنّسبة لآبائنا فضلاً عن أجدادنا، كان لا بدّ أن يصاحب كلَّ قافلة حجّاج من أي بلد جماعة مقاتلة، مستعدون للمحـافظـة على هـذه القـافلة من الحجّاج ممّن ؟، من قُطّاع الطُّرُق . يا سبحان الله !، هذا الشيء مضى وانقضى، بأيّ سياسة ؟، بالسياسة التي يسمّونها بالسّياسة الوهّابية حتى هذه السّاعة .
فإذا فرضنا أن ـ هذا العَلَم ـ الذي يلوّح بالإيمان الصحيح، والتّوحيد الصحيح المقرون بالإيمان بأنّ محمدًا رسول الله، زورٌ وبُهتان، ألا ترونهم في المساجد هناك يعبدون الله، ويؤذّن المؤذّن كما يؤذّن في كلّ البلاد، اللهم إلاّ الزيادة التي تُذكر في البلاد الأخرى في مقدِّمة الأذان أو مـؤخّـرة الأذان، فلا يقال هناك اتّباعـًا منهم للسنّة، لا إنكارًا لكون الرّسول ـ عليه السلام ـ هو رسول الإسلام، ورسول الأنام جميعـًا في كل زمان وفي كلّ مكان، وإنّما اتّباعـًا للسلف، وكلّ خير ـ كما قيل ـ :
وكلّ خير في اتّبـاع مَن سلف وكلّ شر في ابتداع مَن خلف
فإلى الآن يحجّ الناس، ويسمعون هذا الأذان بالشهادة لله بالوحدانيّة ولنبيّه بالرسّالة، ثم يصلّون صلاتنـا، ويـذكـرون الرّسول ـ عليه الصلاة والسلام ـ، كلّما ذُكر يصلّون عليه، ربّما أكثر من أولئك النّاس الذين يقولون عنهم : هذون وهّابيّة، ما بيحـبّوا الرّسول، ما بيصلّوا على الرّسول .
يا جماعة : اتّقوا الله !، هذه فرية يبطلها واقع هؤلاء الجماعة، بحيث لا يمكن أن يقال : هؤلاء في بلادهم يداهنون السّاكنين خارج بلادهم، إنّما هو نابع من قلوبهم، الإيمان بلا إله إلاّ الله وأنّ محمدًّا رسول الله، والسير على منهاج رسول الله ? بدون زيادة، ولا أقول : بدون نقص؛ لأنّ هذا النقص طبيعة الإنسان، لا يستطيع الإنسان أن ينهض، لكن من حيث العقيدة دون زيادة ودون نقصان، من حيث العبادة دون زيادة، قد يكون هناك نقصان، مثلاً : بعضهم قد لا يقوم اللّيل والنّاس نيام، هذا نقص، لكن هذا نقص لا يخدش في عقيدته، لا يخدش في إسلامه .
فهـذه الكـلمة حـتّى اليـوم فيها اتّهام للجماعة بما هم بريئون منه ـ كما يقال ـ براءة الذّئب من دم ابن يعقوب )) ) انتهى .
أتدري ماذا صنع عبد اللطيف في نقله عن هذا الشريط ؟ :
لقد كتم هذا الكلام الحق في دعوة الإمـام محـمد بن عبد الوهاب ـ رحمه الله ـ ومن ناصره من أئمة آل سعود، من أولهم إلى آخرهم، وهذا الثناء العاطر الذي يدل على إيمانه بهذه الدعوة العظيمة، ومنافحته عنها، وتمييزه بلاد هذه الدعوة، ورفعها على سائر البلدان التي يظهر فيها الشرك والضلال ... إلخ .
لقد كتم هذا الكلام الذي لا يكتمه إلا أفجر الناس، وأشدهم خيانة . وإن فعله هذا لمن جنس فعل الروافض واليهود .
ثم بعد ارتكابه جريمة هذا الكتمان المخزي صَوَّر الألباني في صورة عدوّ لدود لدعوة الإمام محمد بن عبد الوهاب، الذي كثـيرًا ما يذبّ عنه الألباني، ويذب عن دعوته، ويصفه بالمجدد، وبشيخ الإسلام في عدد من كتبه .
ويكـتم ـ أيضـًا ـ كل هذا، ويستخرج من كلام الألباني ـ وخاصة الأشرطة ـ عدوًا لدودًا .
لماذا كل هذا ؟ .
ليحارب بما ينسبه إلى الألباني بهذه الطرق والأساليب الخائنة أهل المدينة، ثم يثير بذلك البغضاء والعداوة والفرقة بين أهل التوحيد والسنة في هذه البلاد، ولمصلحة من ؟ . ولخدمة من ؟ .
لمصلحة ولخدمة أعداء هذه الدعوة العظيمة، على اختلاف مللهم ونحلهم .

(1) لا أُشَبِّه تناقضه الدّال على كذبه وجهله وتهوّره إلاّ بتناقض ذلكم الـدجّال (( ابن صيّاد ))، الذي رواه الإمـام مسلم ـ رحمه الله ـ في (( صحيحه )) :
عن أبي نضرة عن أبي سعيد الخدريّ ـ رضي الله عنه ـ، قال :
( خرجنا حُجّاجـًا أو عُمّارًا ومعنا ابن صائد .
قال : فنزلنا منزلاً فتفرّق الناس، وبقيت أنا وهو، فاستوحشتُ منه وحشة شديدة ممّا يقال عليه .
قال : وجاء بمتاعه فوضعه مع متاعي، فقلت : إنّ الحرّ شديد، فلو وضعته تحت تلك الشّجرة .
قال : ففعل .
قال : فرُفِعَت لنا غنم، فانطلق فجاء بعس، فقال : اشرب أبا سعيد .
فقلتُ : إنّ الحرّ شديد واللّبن حار . ما بي إلاّ أني أكره أن أشرب عن يده، أو قال : آخذ عن يده .
فقال : أبا سعيد، لقد هممتُ أن آخذ حبلاً فأعلّقه بشجرة ثم أختنق؛ ممّا يقول لي النّاس .
يا أبا سعيد، من خفي عليه حديث رسول الله ? ما خفي عليكم معشر الأنصار، ألستَ من أعلم النّاس بحديث رسول الله ? ؟ .
أليس قد قال رسول الله ? : (( هو كافر ))، وأنا مسلم ؟ .
أليس قد قال رسولُ الله ? : (( هو عقيم لا يولَد له )) وقد تركتُ ولدي بالمدينة ؟ .
أَوَلَيْسَ قد قال رسولُ الله ? : (( لا يدخُل المدينة ولا مكّة )) وقد أَقْبَلْتُ من المدينة وأنا أُريد مكّة ؟ .
قال أبو سعيد الخدريّ : حتى كدّت أن أعذره .
ثم قال : أما والله إنّي لأعرفه، وأعرف مولده، وأين هو الآن .
قال : قلتُ له : تَبـًّا لك سائر اليوم ) .
أخرجه مسلم في الفتن، باب ذكر ابن صيّاد : ( 4/2242 )، والتّرمذيّ في الفتن، باب ما جاء في ذكر ابن صيّاد : ( 4/516 ) .
(2) ورحم الله الشيخ حُمُود التويْجِري إذْ يقول : (( الطعْن في الألباني إعانةٌ على الطّعن في السّنة )) .
ويرحم الله الشيخ حُمُود، كيف لو رأى عبد اللّطيف وأمثاله ممّن يشنّها حرْبـًا على الدعاة إلى الكتاب والسنّة، ويسعى جاهدًا إلى تشتيت شملهم، وتفريق كلمتهم ؟؟ .
وممّا يؤكّد أنّ قصد عبد اللّطيف الشّغب والفتن : أنّه يعلم هذه الردود على الألباني، وردود أهل المدينة ـ أيضـًا ـ لأهمّ أخطاء الألباني، ومع ذلك يصرّ على أهل المدينة أن يقفوا من ورائه رادِّين على الألباني، ويطعنون فيه بمنهجه الحدّاديّ .
ولا يبعد أنّه يَسُرُّه جدًّا أن يفتروا عليه، ويلفّقوا، ويخونوا، ويبتروا، ويفعلوا مثل أفاعيله وأفاعيل السّقّاف وأمثاله من أهل البدع والحقد على السنّة وأهلِها .
ورحم الله الشيخ محمد أمان الجامي، فقد صرّح في شريطين : أنّه يحبّ الشيخ الألباني، وأنّه من علماء الحديث، وأنّ له جهودًا كبيرة في نُصرة السنّة، وأنّ الردّ عليه لا ينقص من حبّه وقدَره .
وفي أحد الشريطين قال : ( أُشْهِدُ الله وملائكته والحُضور على أني أحب الألباني في الله ) .
(3) قد أثنيت على الشّيخ صالح آل الشيخ في ردّه على الشيخ الألباني فقلت : وللشيخ : صالح بن عبد العزيز آل الشيخ كتاب سمّاه : (( التكميل لما فات تخريجه من إرواء الغليل )) استدرك فيه على العلاّمة : محمد ناصر الدين الألباني في أحاديث وآثار صرّح الشيخ الألباني بأنّه لم يقف عليها حين كتابته لهذا التخريج العظيم (( إراواء الغليل ))، فلم يهوّل عليه الشّيخ صالح، بل استدرك عليه بكل وقار وأدب واحترام، والشيء من معدنه لا يُستغرب .
(( بيان فساد المعيار )) : ( ص/ 38، حاشية ) .
(4) هذا التأريخ هو بداية ظهور دعوة ( الحدادية )؛ القائمة على التقية والحزبية الماكرة .
قامت هذه الدعوة في هذا التأريخ الطارئ لمناهضة المنهج السلفي، وإسقاط علمائه .
أما دعوتنا فهي دعوة محمد بن عبد الله رسول رب العالمين، التي سار عليها الصحابة والتابعون، وسار علـيـها المـجـددون : ابن حـنبـل، وابن تيمية، وابن عبد الوهاب، دون زيادة أو نقص، وهي التي تذب عن المنهج السلفي وحملته حقـًا وصدقـًا، وتقاوم الباطل والتحزب والفتن .
فليعرف الناس الدعوة الوافدة التي يحمل رايتها ( عبد اللطيف )، ويلصقها زورًا بدعوة السلف ومنهجهم .
فيقال له : (( رمتني بدائها وانسلت )) .
(5) أعني : (( مطاعن سيد قطب في أصحاب رسول الله ? ))، وكتاب : (( أضواء إسلامية )) .
(6) أي : كتب سيد قطب، وغيره من أهل الفتن والبدع .
(7) أي : أهل المدينة .
(8) أي : أحزاب الفتن .
(9) ومن هؤلاء : سماحة الشّيخ : عبد العزيز بن باز، والشيخ : صالح الفوزان، والشّيخ : محمد بن صالح العثيمين، والشيخ : صالح اللحيدان، والشيخ : محمد بن سبيّل، والشيخ : عبد الله الزّاحِم ـ رئيس محاكم المدينة ـ، والشيخ : الألباني، والسّلفيّون في كلّ صِقْع، يقرأون كتبنا وينشرونها ويترجمون منها ما يستطيعون، وهؤلاء هم شهداء الله في أرضه .
ولم يقاومها ويحترق قلبه كمدًا منها إلاّ أهل البدع، وأشدّهم في ذلك هذا الدعيّ الملتصق بالسلفيّة زورًا .
(10) أقــول : قد امتلأت كتبي بالثناء على هؤلاء السلفيين حقـًا، وبالثناء على منهجهم، والذب عنهم .
ومما قلته في هذه المعاني :
(( والمعروف عند السلفيين وأهل الحديث في مشارق الأرض ومغاربها : الاستفادة من هذه المنجزات والمبتكرات إلى أبعد الحدود .
وفي أزمة الخليج برز المنهج السلفي بوعيه المتكامل، واستطاع أن يتعامل بهذا الوعي والإدراك مع الأحداث المروعة، وأن يشجع تسخير هذه المنجزات وأهلها في حلِّ هذه الأزمة وكشفها عن الأمة الإسلامية .
وظهرت التيارات السياسية بغـبائها، وانفـلاق فكرهـا، وجمـودها ـ إن أحسنّا بها الظن ـ؛ فدعت إلى المعارضة في استخدام هذه المنجزات وأهلها ... )) إلخ .
انظر كتابي : (( أهل الحديث هم الطائفة المنصورة )) (ص/ 66 وما بعدها ) .
هذا قلته إشادة بفتوى هيئة كبار العلماء في جواز الاستعانة بالكفار لمواجهة حشد صدام البعثي جيوشَه على حدود المملكة بعد اجتياح الكويت .
فما هو موقفك وموقف إمامك : الحداد تجاه هذه الأزمة المسماة بأزمة الخليج ؟، وماذا قال شيخك وكتب أيام هذه الأزمة ؟ .
لقد قال طاعنـًا في هيئة كبار العلماء وفتواهم بما يأتي :
(( أما علماء السوء الذين يقولون ما لا يفعلون، بل في زماننا منهم الكثير ممن لا يقول الحق ولا يفعله؛ فهؤلاء ليسوا بحكام إلا على شرار الناس الجهال من العوام، وهم عبيد السلاطين، اليوم يحرمون الحلال بأمرهم، وغدًا يحلون الحرام بأمرهم، وهكذا، ففتاويهم حاضرة حضور الدينار والدرهم، والجاه والمنصب، هان العلم عليهم فقبلوا المال عنه . فإنا لله وإنا إليه راجعون )) .
حاشية (( الحث على طلب العلم )) لأبي هلال العسكري : ( ص/ 19 ) المطبوع ضمن كتاب : (( الجامع في الحث على حفظ العلم )) .
قال هذا الكلام ـ كما حكى عن نفسه ـ في مقدمة هذا الكتاب :
(( وكتب : أبو عبد الله، لإحدى عشرة خلون من شهر الله الحرام، سنة إحدى عشرة وأربعمائة وألف، وفرغت منه ـ بحمد الله ـ لثلاث خلون من شهر ربيع الأول من السنة نفسها )) أي : أثناء أزمة الخليج وهيجان خصوم السلفية .
وكان عبد اللطيف باشميل، وفريد المالكي، ورفاقهما من الحداديين في هذه الفترة وما بعدها إلى أن ذهب الحداد في غاية التلاحم والارتباط بالحداد، والسير على منهجه في الطعن في العلماء : علماء المنهج السلفي .
ولا يزال عبد اللطيف على هذا المنهج، بل بالغ فيه وطوّره، وحارب به أشد وأكثر من الحداديين جميعـًا، إلا أنه يجيد اللعب على الحبال، ويجيد فنّ الكذب والتّقيّة، والتظاهر والخداع بما لا يعتقد .
(11) الحـديث صـحـيـح، أخرجه الإمام أحمد : ( 2/70 ، 2/82 )، وأبو داود : ( 2/117 )، والحاكم : ( 2/27 ) .
انظر : (( سلسلة الأحاديث الصحيحة )) : ( حديث : 438 ) .
(12) وسيأتيك نماذج من خيانته وكتمانه الحق، وما يبرئ ساحتنا من افتراءاته وافتراء أمثاله .
(13) هكـذا ورد في السؤال، ولا يُقال مثله في حق نبي الله ورسوله ?، وإنما يُقال : أخبر أو قال، أو نحو ذلك .
(14) يعني : الإمام محمد بن سعود ـ رحمه الله ـ .
(15) أي : يقولون .
(16) أي : القنصل .
(17) يعني : عَلَمَهُم .


إزهاق أباطيل عبد اللطيف باشميل

فهرس إزهاق أباطيل عبد اللطيف باشميل

الفصل الثاني : بيـان غـلـوّه في تطـبيـق منهـج الحــدّاد وفـضـح تلبيـسـه في التمـلّـص من الحــدّاد والحدادية

الفصل الثاني : بيـان غـلـوّه في تطـبيـق منهـج الحــدّاد وفـضـح تلبيـسـه في التمـلّـص من الحــدّاد والحدادية

كشـف تلبيـسات ومغالطـات عبد اللطيف التي لا يُلحـق فيها :
قال في ( ص/ 156 ) :
(( كلمة عن حقيقة ما حصل بين بعض أتباع الألباني والحدّاد .
كلمة لا بدّ منها عن هذا الحدّاد الذي ذكره محمد بن هادي(18) في الكلام المنقول أعلاه، ووصفه بقوله : ( أخينا الحدّاد ) .
وهي : أنّ هذا الحدّاد مجهولٌ في العلم، لا يُعرف بعلم أو فضل، ولا يُعرف بالدعوة إلى الله ـ جلّ وعلا ـ، ينطوي على خبث ومكر، لم يُعرف عنه الطّلب على أحد من العلماء )) .
أقــول :
أ ) لماذا لم تذكر منهج الحدّاد الذي تعرفه حقّ المعرفة، ألا وهو : الحرب على علماء المنهج السلفيّ المعاصرين، والعداوة والبغضاء لهم دون استثناء أحد، والحطّ على شيخ الإسلام ابن تيميّة، وابن القيِّم، وابن أبي العزّ، وكتابه : (( شرح الطّحاوية )) .
ب ) وقيام هذا المنهج على الغلوّ في التّبديع، وأنّ من لم يبدِّع من يبدّعه الحدّاديّون فهو مبتدع .
وعلى هذا الأساس ناقشـني عبد اللّطيف ـ بحضور الحدّاد ـ في تبديع أشخاص معيّنين، يتقاعس عن تبديعهم العلماء .
جـ ) وركنه الثّالث : تحريم الترحّم على أهل البدع، أو مَن وقع في بدعة، وغضّ علماء المنهج السلفيّ الطرف عن تبديعه .
وفي هذا الأصل ناقشني عبد اللّطيف وفريد المالكي ساعات، ومن هنا حمي الوطيس، والذي أشعله هو عبد اللّطيف .
د ) وهجر المبتدع لا على طريقة السّلف، وإنّما هو على منهج الحدّاد، الذي من أهدافه : تشويه المنهج السلفي وأهله .
وأوّل مَن هجر أهلَ المدينة من الحدّاديين هو عبد اللّطيف، فقد هجرهم من هذا المنطلَق، وسعى سعيـًا جادًّا في تفريق أهل المدينة، وضرب بعضهم ببعض .
ألا يدلّ كلُّ هذا على كذبك وشدّة تدليسِك وتلبيسك، ولو ذكرت هذه الأمور وأعطيتها حقّها من البيان لصاح الناس بك بأنّ هذا منجهك، وأنت أشدّ الناس شغبـًا به .

( بيان أن عبد اللطيف رائد الحدادية الفِعْلِي، وقائد فتنتها :
لماذا أفردتّ الحدّاد فقط بالذكر، ولم تذكُر حزبه وفتنتهم وشغبهم على المنهج السّلفي أكثر من الحدّاد ؟ .
أتريد أن تسدل الستار على هذه الحقائق الواضحة ؟، ألا يدلّ هذا أنك واحد من أبرزهم ؟، ولو ذكرتهم لفضحوك وقالوا : أنت رائدنا الحقيقي .
ما هذا الدّجل(19) يا عبد اللّطيف ؟، إنّك وأمثالك أشدّ خطرًا من الدّجال .
عن النّوّاس بن سمعان ـ رضي الله عنه ـ قال : ذكر رسولُ الله ? الدجّال ذاتَ غداة، فخفّض فيه ورفع حتى ظننّاه في طائفة النّخل، فلـمّا رُحـنـا إليه عـرف ذلك فيـنـا، فقال : (( ما شأنُكم ؟ ))، قلنا : يا رسول الله، ذكرت الدجّال غداة فخفضّت فيه ورفعت حتى ظننّاه في طائفة النّخل، قال : (( غير الدجّال أخوفني عليكم، إنْ يخرج وأنا فيكم فأنا حجيجه دونكم، وإنْ يخرج ولستُ فيكم فامرؤ حجيج نفسه، والله خليفتي على كلّ مسلم )) (20) .
انظر إليه يتحدّث عن الحدّاد كأنّه غريب عليه بعيد عنه .
ألست أنت وفريد خاصّةَ خاصّةِ الحدّاد، بل كنت أنت تزجّ به في مشاكل لا يريدها جبنـًا منها وخوفـًا من عواقبها .
1 ـ ألم تأتني أنت به ليشاركك في مناقشتي في تبديع أُناس في هذا البلد أبيتُ أنا أن أبدّعهم، وأنت تصرّ على تبديعهم وتجادلني بحماس في ذلك، وعلى مذهب الحدّاد نفسه، فأبيتُ أنا ذلك ؟، وقلتُ لك هذا للعلماء، ليس لي هذا، إنّما عليّ أَنْ أُناقش أخطاء هؤلاء، ثم بعد ذلك يتمّ الحكم عليهم من قِبَل العلماء وبيّنت لك مضرّة مغامرتي بذلك على الدّعوة، وسُقْت لك الأدلّة من مواقف النّبي ? ومن قواعد الشّريعة، فلحـماسك الشـديد للمنهج الحدّادي في التبديع كنتَ تردّ الأدلّة والقواعد وخاصّة في المصالح والمفاسد، فتقول : إنّ هذه طريقة الإخوان المسلمين . والحدّاد ساكت، وأنت تتولّى الجدال واللّجاج .
ولمّا خرجت مِن عنـدي، وخــرج معـكم بعـض طـلاّب العلم الحاضرين قـلتَ أنت يا عبد اللّطيف للشّباب : عليكم بالحدّاد . وذهبتَ تُثني عليه .
2 ـ لمّا اشتدت فتنة الحدّاديّة ـ وأنت أحد روّادها وأحد محرّكيها ومؤجّجي فتـنـتها ـ، طلبت منك إحضار فريد المالكي الحدّادي، فاستجبت لهذا المطلب مكرًا وكَيْدًا، وأحضرتما شريطـًا لتسجيل الجلسة التي دارت بيني وبينك : أنت وفريد وخالد حمزة، دون أن أعرف أنّ معكم شريطـًا، ودون معرفتي بخبث طويّتكم، فدار النّقاش حوالي ثلاث ساعات أو أكثر، تجادلوني فيها بالباطل في قضيّة الترحّم على المبتدعة، وكنتَ أنت أشد المتحمسين والمجادلين بالباطل .
وكنت أنت وخالد تسايران فريدًا في كلّ ما يقوله من باطل وإساءة إلى شيخ الإسلام ابن تيميّة، حيث يتّهمه فـريـد تــارة بـأنّه لا يعرف مذهب الإمام أحمد في هذه القضايا، وتارة يتّهمه في النّقل .
ثمّ لمّا لفتّ نظركم إلى أنّ الحدّاد تكفيريّ، وأطلعتكم على دندنته حول التكفير، ذهبتم تتأوّلون له، وتهوّنون ممّا ارتكبه من إفك، بل كان فريد يرى أنّ كلامه حقّ .
وأنت وخالد اضطررتما بعد الّتي واللتيّا أن تقولا : إنّه أخطأ، ولكنّك أنت لشدّة حماسك له انتقلت بنا إلى موضوع آخر دفاعـًا وتلهيةً عنه .
ثم ذهبت أنت وخالد حمزة إلى الشيخ محمد أمان، وعرضتما عليه الموضوع الآخر مغالطةً لتستنصرا به على ربيع، فأحبط الله كيدكما، فلم يسع الشيخ محمد أمان إلاّ إدانة الحدّاد في الموضوع ـ كما أخبرني هو ـ .
فلم يردعك ذلك، فخرجت أنت والحداديون تشيعون الأكاذيب بأن الشيخ محمد أمان قد أيّدكم في المسألة الأساسيّة التي دار النّقاش حولها .
3 ـ بعد أن طرد الحدّاد من هذه البلاد وأنت ـ والله ـ أحقّ بالطرد منه، لأنّك أنت مُذْكي فتنة منهجه، ومؤجّج نيرانها؛ ظللت ملازمـًا ومؤيّدًا لفريد مدّة طويلة، رغم تصريحاته بأنّه على منهج الحدّاد، وسيره عليه، وتصريح الحدّاد بأنّ فريدًا على منهجه كما في شريط جلسته في حائل، والذي صرّح فيه بأنّك كنتَ معه شريكـًا في الحوار الذي دار بيني وبينكم، وفيه قد صرّح بأنّكم قد تأخّرتم عن موعد اللّقاء بسبب بحثكم عن شريط تسجّلون فيه، على طريقة أحطّ الناس خيانة في تسجيل ما يجري في المناقشات وغيرها دون علم الطّرف الآخر، وبدون موافقته .
4 ـ من يسمع كلامك هذا الذي تموّه به قد يظنّ أنك قد فرحت بطرد الحدّاد من هذه البلاد، ومن يعرف سعيك أنت والحدّادين في الشّفاعة له في أن يبقى في هذه البلاد يندهش لهذه الجُرأة في التلبيس والتمويه على النّاس .
ولا يبعد أن تكون هذه الحرب على أهل المدينة انتقامـًا للحدّاد ومنهجه، الذي جعلته سلاحـًا في هذه الحرب التي تُديرها أنت أوّلا وأخيرًا، ولن تبوء ـ إن شاء الله ـ إلاّ بالذلّ والهوان والفشل .
5 ـ ألم تحاربنا أشدّ الحرْب من أجل المنهج الحدّادي، ولا تزال تحاربنا بهذا المنهج بعد أن طوّرته ؟ .
6 ـ ألم تكن مصدرًا ثرًّا للحدّاد، يعتمد على نقولك الحاقدة الكاذبة في حربه لنا ؟ .
أتُريد أن تغطّي الشمس الواضحة بغربالك هذا المزيّف .
كلّ من يقف على كلامك هذا ممّن يعرف حقيقتك وضلوعك القويّ في فتنة الحدّاديّة، التي لا تزال مستمرًّا عليها حتى بعد خُمود الحدّاديّة؛ ينبهر لهذا الإفك والدّجل الذي قد يخجل منه أشدّ الدجّالين تمويهـًا وتلبيسـًا .
7 ـ كيف عرفت هذه الأمور التي جرت بين من تسمّيهم بأتباع الألباني، وأنت لا تعرف الحدّاد، وبريء من الحدّاديّة ؟! .
وكيف عرفت خبثه ومكره ؟! .
وإذا كان خبيثـًا ماكرًا جاهلاً، فما هو سرّ تعلّقك بمنهجه ؟! .
وما هو سرّ مخاصمتك لخصومه منذ بدأت الخصومة إلى أن ودعها وأخذت بزمامها إلى يومنا هذا ؟! .
8 ـ ما هذا التلبيس في تحويل موضوع الخصومة والجدال من خصومة بين منهجين :
أ ) منهج السّلف الحقيقي الذي يدعو إليه ويدافع عنه أهلُ المدينة .
ب ) منهج الحدّاد(21) الذي وصفت صاحبه بالمكر والخبث .
إلى خصومة بين أشخاص .
9 ـ سأرفق للقرّاء استشهاد الحدّاد بأقوالك التي اعتمد عليها في حربه لنا، وذلك في مواضع متعدّدة ممّا شهد بذلك واعترف الحدّاد بنفسه؛ ممّا يدلّ دلالة واضحة على صلتك الوثيقة بالحدّاد وضلوعك في الفتنة .

اعتماد الحدّاد ــ القائد الصّوري ــ مجموعة من حزبه
ــ وعلى رأسهم : عبد اللطيف باشميل ــ
في عدائه لأهل المدينة
بالاعتماد على نقولهم، إذْ كانوا عمدة الحدّاد ومصدره الـثّر
قال في كتابه : (( القول الجلي )) :
1 ـ ( ص/ 10 ) :
(( 3 ـ شهد عليه : علي الشريف، وأحمد الجهني، وعبد اللطيف، وخالد بن حمزة، وغيرهم؛ بأنّه لمّا سمع كلام سلمان في (( جلسة على الرصيف )) في تكفير المجاهر بالمعصية، فأقرّ الشيخ ربيع كلام سلْمان )) .
أقــول :
كذب، فإنّي ـ والحمد لله ـ لا أقرّ سلمان ولا غيره على التكفير، بل أنا من أشدّ المقاومين للتّكفير سواء كان من سلمان أو غيره .
ولكنّني قلت للحدّاديّة : أنا لا يظهر لي أنّ في كلام سلمان هذا تكفيرًا، وهذا احتياطٌ مِنِّي من ظلم سلمان، وإن كان من أشدّ الناس ظلمـًا لي .
وموقفي هذا من منطلق العدل الذي ندين الله به، ومن منطلق قول الله ـ تعالى ـ : { ولا يجرمنّكم شنآن قوم على أن لاّ تعدلوا اعدلوا هو أقرب للتقوى } .
وإنّما سُقت هذا النص عن الحدّاد لوُرود ذكر هذه الأسماء فيه، ومن ضمنهم : عبد اللّطيف .
2 ـ ( ص/ 10 ) :
(( قال أمامي، وأمام عبد اللّطيف، ومجلس مليء في بيته : الإخوان دعوة باطنيّة )) .
أقــول :
لقد كذب الحدّاديّون، فالذي أعتقده في الإخوان وأقوله : إنّ أبواب دعوتهم مفتوحة لكلّ الفرق الضّالة من روافض، وصوفيّة باطنية، وخوارج، ونصارى، وغيرهم، فلعلّي قلت مثل هذا، ولا أزال أقوله، لأنّ مصادري هي أقوال قادة الإخوان في مؤلّفاتهم، ثم معرفتي ومعرفة الناس بواقع الإخوان ودعوتهم .
والشّاهد من هذا النص : استشهاده بعـبـد اللّطيف ـ ساعده الأيمن ـ، بل رائد ومحرّك الحدّاديّة للفتن .
3 ـ ( ص/ 19 في الحاشية ) ذكر المناظرة في السروريّة، قال :
(( ولمّا نوظر في السّروريّة بحضور قرابة العشرين في بيته، قيل له : هم من أهل السنّة ؟، قال : لا، قيل له : هم مبتدعة ؟، قال : لا، قيل : فمنزلة بين المنزلتين ؟ (22)، قال : نعم، وكرّرها ثلاث مرّات أو أكثر )) .
أقــول :
كان المناظِر هو عبد اللّطيف، وكانت له إساءات وردّ للنّصوص والقواعد، لا تصدر إلاّ من مثله من جهلة أهل الأهواء .
4 ـ ( ص 19 س 3 من أسفل ) قال الحدّاد :
(( قال الشيخ ربيع أمام أبي عبيدة ( يعني : فريدًا )، وعبد اللّطيف، وخالد حمزة وغيرهم : محمود هذا يُظهر خلاف ما يُبطن )) .
أقــول :
كانت هذه الجلسة في موضوع الترحّم على أهل البدع الذي يحرّمه الحدّاديّون، وكان فيه من الإساءة والتّهم لابن تيميّة، والإجلال والاحترام للحدّاد، والتحزّب المشين ما يندى له الجبين .
وأشدّهم في هذا التحزّب والتعصّب : عبد اللّطيف باشميل، وقد دام النّقاش حوالي ثلاث ساعات أو أكثر، أبدوا فيها من الشرّ والمكر والعناد الشيء الذي ما كان يخطُر على بالي مثله، ولعداوتهم وشرّهم أحضروا مسجّلاً لتسجيل الكلام الذي يدور من حيث لا أدري، ليأخذوا منه ما يرونه لهم، وليكتموا ما عليهم، وفعلاً حصل هذا .
5 ـ ( ص/ 79 ) قال الحدّاد :
(( وحدّثنا عبد اللّطيف في جماعة أنّه وخالد بن حمزة عرضا كلامي في شعائر الكفر على الشيخ الجامي، فلم يَرَ فيه خطأً (23) .
وحدّثنا بعض الشّباب أنّ الشيخ الجامي يُنكر ذلك(24)، فنُعيد عليه بكلامه في كتاب (( الصّفات )) )) .
أقــول :
وفي هذا قصة عجيبة لعبد اللّطيف وفريد وخالد حمزة، يطول شرحُها (25) .
6 ـ ( ص/ 84 ) قال الحدّاد :
(( عبد الرحمن عبد الخالق قال في كتابه (( العمل الجماعي )) في علماء المملكة : كلّهم عبيد السّلطة(26)، أعطوا الحاكم بعض صفات الإله، ومع ذلك لم يكتب فيه هؤلاء حرفـًا واحدًا في ذمّه، ولا التّشهير به .
بل حدّثنا عبد اللّطيف قال : حدّثنا حمد الهاجري، قال : طلب منا الشـيخ ربيـع ألاّ ننشـر أشـرطة فلاح جبر وغيره في الرّد على عبد الرحمن بحجّة أنّه سوف يذهب إليه )) .
7 ـ قال الحدّاد :
(( ومن الخيانة : ذكر رجل بالإمامة والعلم والتّوقير(27) دون ذكر بدعته الكبرى، ومن الخيانة وغيرها : أنّهم كانوا يذكرون ابن حجر والنّووي بأنّهما مبتدعة في مجالس، وينكرون في أخرى .
فـالشـيـخ ربيـع فعـل ذلك مـرارًا، وشهد عليه في الحالين : اللحياني وأبو فلان(28)، وغيرهما .
8 ـ وفالح فعل ذلك مرارًا، وشهد عليه عبد اللّطيف وغيره، بل صنـع ما هـو أعظـم من ذلك، ففي الحجّ المــاضي لمّــا ذكــر لـه عبد اللّطيف ما قاله فقيهي : إن ابن حجر سلفي، قال فالح : نحن ننكر ذلك على الفقيهي، حدّثني بذلك عبد اللّطيف، ثم بعد الحجّ لمّا كلّمت فالحـًا نصحني بسماع كلام فقيهي عن ابن حجر (29) .
9 ـ ( ص 87 ) قالالحدّاد :
(( والمعيد قبل شريطه قال : النووي أشعري ساقط .
وفي شريطه بعده يدافع عنه وعن ابن حجر .
واتّصل عليه شابٌّ وسأله عن ابن حجر فأثنى عليه، فاتّصل الشّاب على عبد اللّطيف فأخبره، فاتّصل عبد اللّطيف على المعيد فأخبره : كيف تثني عليه وأنت قلت كذا وكذا لي ؟، قال المعيد(30) : لم أكن أظنّه من إخواننا )) .
أقــول :
هذا ما وقفت عليه من اعتماد الحدّاد على عبد اللّطيف، ممّا يدلّ أنّه من كبار أو أكبر الحدّاديين، وأنّه هو ولا يزال يشعل هذه الفتنة ضدّ أهل السنّة الذابِّين عن عقيدة ومنهج السّلف الصّالح .
وإنّ مشاكل وفتن عبد اللّطيف تحتاج إلى تفكّر وتدبّر وتعمّق، ولا يؤخذ بما تظاهر به خداعـًا ومكرًا من ولاء للدولة ولبعض العلماء .
تحتاج مشاكل عبد اللّطيف وفتنته وشغبه إلى استخدام مبدأ عمر ـ رضي الله عنه ـ الخليفة الرّاشد والعبقري العظيم، ذلكم السدّ في وجه الفتن : ( لستُ بالخِبِّ ولا الخِبُّ يخدعني )، وإلى فقه ابن عبّاس ـ رضي الله عنهما ـ الذي يضرب في الأعماق .
وأخيرًا، أقول :
لو أنّه حصلت بينك وبين الحدّاد وفريد وغيرهما من الحدّاديّين فرقة، فإنّما حصل ذلك التفرقّ بسبب الغلو المهلك في مذهب الحدّاد، وبرّأ الله المنهج السلفيّ من تصرّفاتكم ومخازيكم جميعـًا .
( تلبيس عبد اللطيف على الناس بأسلوبه الماكر في التخلص من الحداد ومنهجه :
قـال عبد اللّطيف مموّهـًا وملبّسـًا ( ص/ 156 ـ 157 ) :
(( وكان هذا الحدّاد يختلط ببعض أتباع الشيخ الألباني في المملكة، وكان على علاقة وثيقة بهم، يختلط بهم، ويجالسهم ويتعاون معهم، ثم بعد أن جرى خلافٌ بينه وبين الشيخ الألباني هبّ الأتباع لنصرة شيخهم .
ودخل بعضُهم في عراك شديد مع هذا الحدّاد، إلى أن تدرّج بهم الأمر حتى أصبحوا ينسبون إلى الحدّاد كلّ من ينتقد الشيخ الألباني من طلبة العلم في هذه البلاد .
والغريب العجيب : أنّ هذا الحدّاد الذي جرت بينه وبين بعض أصحاب الشيخ الألباني ردود متكرّرة، كان من المقرّبين لبعض هؤلاء الأصحاب، حيث كانوا على صلة وثيقة به، بل إنّ أحد هؤلاء الأصحاب أخذ رجلاً منكرًا لبيعة وليّ الأمر في ذلك الوقت، والذي أخذه يعلم ذلك عنه ـ إلى بيت الحدّاد ـ ليشفع له، ويخطب له من بيت الحدّاد .
وسبحان الله ! ما إن بدأ الكلام والتراشق بين الحدّاد والشيخ الألباني في بعض المسائل التي تتعلّق بالتبديع، والتي غلا وابتدع فيها الحدّاد، وخلط وفـرّط فيـها الشـيخ الألباني ـ والحقّ وسط ـ، ثار القوم وغضبوا، وأثاروا موضوع الحدّاد والحدّاديّة، مع أنهم كانوا يعرفونه ويعرفون تمامـًا ما عنده من انحراف، وكانوا يتردّدون عليه، ويتردّد عليهم، بل كانوا مثله يصرّحون بتبديع ابن حجر والنّووي وأبي حنـيفة(31) ـ رحمهم الله تعالى ـ، مع إشراكهم إيّاه في بعض بحوثهم العلميّة )) .
أقــول :
إنّ في هذا المقطع من الكذب والتلبيس ما لا يصدُر إلاّ من مثل هذا المسكين .
وبيان بعضه فيما يأتي :
1 ـ إنّ هذه المعركة التي أنت كنتَ من أبرز ـ بل طليعة من يدير رحاها ـ، وهي معركة بين منهجين :
أ ) منهج الحدّاد ـ الذي ذكرنـا أسسه وأهدافه آنفـًا ـ، وهو منهج وقف ضدّه علماء هذه البلاد وطُلاّب العلم فيها، لا الألباني ـ كما تموّه بغباء ـ .
ب ) ومنهج سلفي حقيقي يدافع عنه علماء هذه البلاد وطُلاّب العلم .
2 ـ أنت صوّرت الخلاف على أنّ محوره شخصان : الحدّاد والألباني، وأنّ للألباني أنصارًا يدافعون عنه من منطلق الهوى والتعصّب، وليس للحدّاد أنصار ! .
وأنا أسألُك :
هل مقاومة الشيخ : الفوزان، والشيخ : ابن عثيمين، والشيخ : عبد المحسن العبّاد ـ حفظهم الله ـ، والشيخ : محمد أمان ـ رحمه الله ـ، وغيرهم، هل مقاومتهم، وردّهم على الحدّاد وعلى منهجه الباطل؛ كان تعصّبـًا للألباني، وغلوًّا في شخصه ؟ .
أو أنهم أدانوا منهجـًا خبيثـًا في حقيقته وأهدافه، وعرفوا خُبث من يروّج له، وأنهم وإن قالوا شيئـًا من الحقّ فإنّما يريدون به باطلاً ؟! .
3 ـ نحن لا نعرف هذا التراشُق بين الألباني والحدّاد، فعبد اللطيف هو الذي يرشق الألباني باستمرار، ويلصـق ما يقـوله فيه من الباطل(32) وما يقع له من أخطاء بأهل المدينة؛ خبثـًا ومكرًا، وما وجّه عبد اللّطيف حربه إلى أهل المدينة إلاّ لتمسّكهم بمنهج السّلف، ودعوتهم إليه .
4 ـ أمّا الحداد : فلمّا رأى أهلُ المدينة انحراف حزبه بطعنهم في العلماء، وانحراف أفكاره في كتبه؛ ناقشه بعضُ شباب المدينة بعلم وأدب، فأخذت الحدّاد الكبرياء والعزّة بالإثم، فشنّ حربـًا شعواء على أهل المدينة، ومنهم : الشيخ محمد أمان، وذهب يفتري عليهم وعلى كتبهم بأشدّ ما يكون من الكذب والافتراء، ولم يردّ على من انتقده، بل ذهب بخبثه وفجوره ينسب كتاب هذا الشّاب إلى غيره، وينسب أقواله إلى أهل المدينة .
فهذه هي الحقيقة باختصار، لا كما يموّه هذا الحدّادي المطوِّر للحداديّة، والمستمر في الحرب بها .
5 ـ وقولك ( ص/ 156 ) :
(( ودخل بعضهم في عراك شديد مع الحدّاد، إلى أن تدرّج بهم الأمر حتى أصبحوا ينسبون إلى الحدّاد كلّ من ينتقد الشيخ الألباني من طلبة العلم في هذه البلاد )) .
أقــول :
يعدّ هذا الكلام من أقبح الكذب، فهو دليلٌ واضح على كذب صاحبه الحدّادي، الذي يعمل عمل النعامة التي تدس رأسها في الرّمل، وجسمها ـ ولا سيّما عجيزتها ـ في العراء .
فالعراك ليس من أجل الألباني، وإنّما هو من أجل منهج .
وردود من ردّوا عليه موجودة، وكتاب الحدّاد وأشرطته موجودة، كلّ ذلك يفضحك ويدينك بالتمويه الغبيّ .
6 ـ وأمــّا قــولـك :
(( ينسبون إلى الحدّاد كلّ من ينتقد الشيخ الألباني )) .
فأشدّ وأوغل في الكذب والتمويه .
فللحدّاد حزب لئيم، قام على الفجور والكذب، وعلى أردإ الأخلاق، التي تفوق في الشّراسة والخِسّة شراسة الوُحوش وخسّتها، عرفهم بذلك القاصي والدّاني في مختلف مناطق المملكة، فصاروا يترحّمون على الحزبيّين وأخلاقهم، ولا نعرف لهم نقدًا للألباني، وإنّما هو السبّ والشتم، والحطّ من كلّ علماء المنهج السلفي في هذه البلاد وخارجها، واللعن إلى درجة التكفير لبعض العلماء، فلقد سمعنا وسمع الناس منهم الكثير من هذه المخازي .
ولقد لعن أحدهم أبا حنيفة في مجلس واحد عشر مرّات، والشهود موجودون .
وإنّ من أشدّهم شراسة : عبد اللّطيف، وقد كان رائدهم الفعليّ، ولعلّ استمراره في هذه الحرْب انطلاقـًا من هذه الرّيادة، وحفاظـًا عليها .
7 ـ أمّا الرجل الذي ذكرته بأنه كان منكرًا للبيعة فهو سامي الخيّاط، والذي خطب له، فهو أنا ربيع بن هادي .
لأنّ الحدّاد رغب إليّ أن ألتمس له من يتزوّج ابنته، فذهبت بسامي إليه تشجيعـًا لسامي على توبته ممّا وقع فيه، وحسن ظنّ بالحدّاد قبل أن تظهر لنا حقيقة منهجه .
ولقد تاب سامي، وكتب توبته ورجوعه، وسجّلها في شريط في جلسة في بيت عبد اللّطيف بحضور عبد اللّطيف، وبحضور محمد بن ربيع، أيّام كان عبد اللّطيف والحدّاد يتظاهران لنا بالسلفيّة، وهما يكيدان لنا وللسلفيّة .
وانظروا كيف يلوم هذا الحدّادي المحترق ويعيّر مَن تاب ورجع عن خطئه، لماذا ؟، لأنّ باب التّوبة مغلق في المنهج الحدّاديّ، وخاصة عند هذا الغالي : عبد اللّطيف، وعند شيخه : الحدّاد، لكن الطّالب أشدّ غلوًّا، مع أنّه لا يرى فجوره وأكاذيبه وفتنته ذنوبـًا، بل لعلّه يعدّها حسنات .
8 ـ وأمّا وصفه للحدّاد بالغلوّ في التبديع، فهو كما قال، ولكن عبد اللّطيف أشدّ غلوًّا منه .
وإذا كـان عبد اللّطيف يرى نفسه بعيدًا عن الغلوّ في الحدّاديّـة
فأقــول :
لقد جئتنا أنت والحدّاد في زمن واحد، وحاربتمانا في وقت واحد، وأسباب حربكما لنا واحدة، ومنهجكما في هذه الحرب واحد، وقد كلّوا ولم تكلّ، فكيف تذم الحدّاد وتصفه بالغلوّ وأنت أشدّ وأسوأ منه ؟، أتظنّ أن الناس بلهاء؛ ( رَمَتْني بدائِها وانْسَلّت ) .
9 ـ وأما زعمُك أننّا كنا نعرف الحدّاد وما عنده من انحراف، فالحقّ أنّنا ما تعاملنا إلاّ مع إنسان يدّعي السلفيّة ويتظاهر بها، ولم يكن يُظهر لنا انحرافاته، ولمّا عرفنا انحرافه نصحناه وإيّاك، ونصحنا تلاميذه، وبالغنا في النّصح، فلمّا استفحلت فتنتكم أيّها الحدّاديّون وتماديتم في ضلالكم وكبريائكم؛ اضّطررنا بعد كلّ هذا إلى مواجهتكم، وليس الأمر كما تموّه وتلبّس .
وأمّا زعمك أنّنا كنا نشارك الحدّاد في تبديع أبي حنيفة وابن حجر والنّووي؛ فهذا من الإفك، بل الذي نقوله سابقـًا ولاحقـًا : إنّ عند النّووي أشعريّة، وابن حجر مضطرب، أو نقول تعبيرًا عن ذلك : عنده أشعريّة .
والحقيقة : أن أشياعك وأتباعك الحدّاديين هم الذين كانوا يشاركون شيخهم في هذا الحقد .
لكنّك كعادتك تغالط وتبالغ في التستّر على أشياعك الحداديين، وترمي وزرهم على غيرهم .

( عبد اللطيف ـ رائد الحدّاديّة المستمر في نضاله بمنهجـها واعتقادها ـ يموّه على الناس بأسلوبه الماكر :
يقول ( ص/ 157 ) :
(( ولقد أراحنا الله ـ جلّ وعلا ـ في هذه البلاد من الحدّاد وشرّه، فقــد رحــل من البلاد، فارتاح منه ومن شرّه العباد، وأصبح منهجه ـ ولله الحمد ـ مهجورًا )) .
أقــول :
لا ـ والله ـ، فالأمر بخلاف ما تمـوّه :
فلقد سعيتَ أنت وأشياعك الحدّاديّون بكلّ ما تستطيعون في إبقائه في هذه البلاد، فعجزتم .
ولأنت ـ والله ـ شرّ منهم، ويغلب على ظنّي أنّ الحدّاد على خبثه وشرّه كان يخاف أن يجهر بفتنته، حتى شجّعته أنت وأمثالك من أهل الفتن، ووالله لقد خلّف شرًّا منه وأكذب، ألا وهو عبد اللّطيف، الذي طوّر منهج الحدّاد .
وخلّف أشياعـًا ثابتين على منهجه، وأنت أعلم النّاس بهم وأشدّ المشجّعين لهم، ولولا استمرارك في الفتن لربّما عادوا إلى منهج السّلف .
وقد جاءني عدد منهم نادمين من فعلتهم، ومعتذرين منها، أسأل الله أن يرزقهم الصدق والتّوبة النّصوح .
ولكنّ الذي لا يزداد إلاّ استعلاءً وصمودًا وتشميرًا بهذا المنهج تحت أقنعة وألوان هو عبد اللّطيف، هداه الله، أو قمعه وأراح هذه البلاد من شرّه وفتنته .
وإذن، فإنّ منهجه لم يصبح مهجورًا كما تغالط وتموّه، بل الأمر كما ذكرنا، فله حزب من شر الأحزاب ينتشر داخل المملكة وخارجها، لا يستبعد أن يكون رائدهم : عبد اللّطيف باشميل .
ومن القـرائن والأدلّـة : استمراره على هذا المنهج، واستمراره في الحرب التي انطلقت من منهج الحدّاد ولأجله .
( بيان أن الخصومة بين الحداد وأهل المدينة ليست على شخص الألباني، وإنما كانت بين منهجين متضادين :
وقـال عبد اللّطيف ( ص/ 157 ) :
(( ولكنّ الذي ينبغي التنبيه عليه : أنّ هذا الحدّاد لمّا كان مع أتباع الشيخ الألباني وتلامذته في حبّهم وثنائهم على شيخهم، سكتوا عنه وعن انحرافاته !! .
ثم بعد أن اختلف الحدّاد المنحرف والشيخ الألباني صاحب الأتباع القُدامى في المملكة؛ خرجت الرّدود، وخرجت الأشرطة والكتابات، وكلّ ينتصر لنفسه وشيخه )) .
أقــول :
هذا دليلٌ على خبرتك الواسعة بأحوال الحدّاد، ودليلٌ واضح على صلتك الحزبيّة الوثيقة به، فكيف حالك مع الحدّاد حينما كان يحبّ الألباني ويُثني عليه، وكيف لمّا أصبح حربـًا للألباني أصبحت من أشدّ المحاربين ؟ .
ألاّ يدلّ هذا أنّك توالي من أجل الحدّاد وحزبه وتحارب من حاربوه .
أمّا أنا فما عرفت حال الحدّاد في الحال الأولى بحب ولا بُغض للألباني؛ لقلّة اختلاطي به، لأنّه رجل منعزل إلا عن حزبه وأتباعه، وعلى رأسهم عبد اللّطيف، وهذه ردوده عليهم وردودهم عليه موجودة، فلينظر هل محور ذلك : الألباني، أو المنهج، وأهل المدينة ؟، وما كتبه عن الألباني وهو يبلُغ فوق أربعمائة صفحة لم يردّ عليه أهل المدينة في ذلك بحرف واحد .
وهذا ـ ولله الحمد ـ من نصر الله لأهل المدينة عليك وعلى حزبك، فإن الله قد فضحك في كلّ كلمة تقولُها، وفي كلّ خطوة تخطوها، وما ذلك إلا تحقيق وعد الله لنصرة أهل الحقّ .
ومن أعظم نصره : أن يظهر حجّتهم، ويدحض حجج أحزاب الباطل والضّلال، ويكشف عوارهم، ويبيّن أكاذيبهم وتمويهاتهم على ألسِنَة وأقلام أهل الحقّ، وذلك من نعم الله العظمى وفضله على أهل الحق .
( بيــان جـهـل عبد اللطيف بـالبـدهيـات الشـرعـيـة عـند طـلاب العـلـم :
ثم قال عبد اللّطيف ( ص/ 157 ـ 158 ) :
(( وقد وجدها أتباع الشيخ الألباني المتعصّبون له فرصةً ومخرجـًا لهم لدفع التهم والرّدود(33) عن شيخهم، والتمويه على طلبة العلم بذلك، مستغلِّين بذلك أخطاء وضلالات الحدّاد الذي اختلف مع شيخهم الألباني، فرموا كلّ من يحذّر من أخطاء الشيخ الألباني بأنّه ( حدّادي )، وبأنّه ( يطعن في أهل الحديث )، وبأنه ( يريد إسقاط العلماء )، وبأنه ( إخواني )، وبأنه ( مبتدع خبيث )، وبأنه ( مجنّد ضدّ أهل السنّة )، وبأنّه ( أخبث من الرّافضة )، وبأنّه في ( خندق واحد مع السقّاف وأشياعه من القبوريّين )(34)! وهكذا .. إلى آخر ذلك السيل من الشّتائم والتهم الغريبة المضحكة، حتى أصبح كثيرٌ من طلبة العلم يسكتون ـ مضّطـرين ـ(35) عن ذكر أخطاء الشيخ الألباني وعن التّحذير منها؛ خشية أن يُرموا بالحــدّاد وبالحــداديّة، أو بشيء من هذه التّهم المخيفة !، والله ـ تعالى ـ يقول : { ولا تزر وازرة وزر أخرى } (36) .
فهل لأنّ الحدّاد صاحب المنهج المتبدع(37) اكتشف بعض أخطاء الشيخ الألباني واختلف معه، يصبح بذلك كلّ من يحذّر من أخطاء الشيخ الألباني أو يرد عليه حداديـّا، يحمل مكر الحدّاد ومنهجه ؟! .
سبحانك ربي هذا بهتان عظيم .
ثم إنّ هذا والله لهروبٌ من أصل المسألة، وهي : مناقشة الأتباع لأخطاء شيخهم الألباني، وإلزامهم بموافقته علنـًا حتى يظهر وفاقهم معه في ما هو عليه، أو يردّوا عليه ويحذّروا من أخطائه، وهم الذين يصيحون دومـًا بأنهم على منهج السلف في الرّدود )) (38) .
أقــول :
بأيّ حجّة وبرهان ترى أن الرّد على الألباني فرض متعيّن عليهم، وأنّه لا يُسقط هذا الفرض المتحتم عليهم ردود العلماء على الألباني، ولو كان فيهم العلاّمة الشيخ : حُمُود التويجِري، والعلاّمة الشيخ : إسماعيل الأنصاري، والعلاّمة الشيخ : محمد أمان .
وما هي الأخطاء التي تمسكّوا بها وناضلوا من أجلها في نظر فخامة رئيس الدولة الحدّاديّة الهاشمية الدكتاتور : عبد اللّطيف، الذي يرى إلزام أهل المدينة إمّا بموافقة الألباني علنـًا حتى يظهر وفاقهم معه فيما هو عليه، أو أن يردّوا عليه ويحذّروا من أخطائه .
ما هي حجّتك على وُجوب هذا على أهل المدينة فقط ؟، وما هي حجّتك أنّ ردود العلماء الأكفاء لا تسقط عنهم هذا الوُجوب، وأنّ الردّ على الألبانيّ أوجب من الجهاد في سبيل الله الذي يعدّ من فروض الكفايات، من قام به سقط الحرج عن الباقين، وأنه أوجب من كل فروض الكفايات التي يسقط وجوبها بقيام بعض الأمة بها (39).
وأخيرًا ـ وليس آخرًا ـ :
ما هو دليلُك على تشبّث أهل المدينة بأخطاء الألباني، ولا تستطيع ذلك، ولن تستطيع أنت وكلّ أفّاك أثيم مثلك أن يثبت هذا على أهل المدينة .
( دحض افترائه على أهل المدينة بأنهم يستدرجون الناس بأسلوب يوافق أسلوب الإخوان الحزبيين :
وقال عبد اللّطيف ( ص/ 158 ) :
(( ولقد وصل الأمر بالقوم ـ في فترة من الفترات ـ حتى أصبحوا يستدرجون كلّ من بلغهم من طلبة العلم ممّن يعرف أخطاء الشيخ الألباني ويحذّر منها، حيث يصبح عندهم هذا الطّالب ( متّهمـًا )، وتبدأ عندها المناقشات، وتتبعها المحاولات لثني ( المتّهم ) عن انتقاد الشيخ الألباني .
وذلك بأسلوب يوافق أسلوب الإخوان الحزبيّين التنظيميين .
فإن لم يرضخ ( المتّهم )، يشرع القوم في الاتّصال بالأتباع في مختلف المدن والمناطق للتحذير من ( الحدّادي الجديد )، الذي ينتقد شيخهم الألباني .
وتستمـرّ بذلك سلسلة التهم والافتراءات طمعـًا في أن يعود هذا ( الحدّادي الجديد ) عن تحذيره من أخطاء الشيخ الألباني )) .
أقــول :
{ سبحانك هذا بُهتان عظيم }، ولا يُستغرب منك مثل هذا الافتراء .
أنحن نستدرج الناس إلى الباطل ؟ .
نحن ندعوا النّاس إلى الحق بالأدلّة الواضحة والبراهين البيّنة، على طريقة الرّسل والسلف الصّالح، لا على طريقة الباطنيّة والماسونيّة بالحيل والإرضاخ .
وقد بيّنا غير مّرة أنّنا لا نقبل خطأً ولا باطلاً من أيّ أحد من الناس كائنـًا مَن كان .
وهذه دعوتنا واضحة كالشمس في دروسنا ومحاضراتنا وكتبنا، ونُعلنها صريحة لا غُموض ولا خفاء فيها .
ولسنا بحاجة إلى الكذب والتمويه واستدراج النّاس بالحيَل، ولكن نقول : ( رمتني بدائها وانسلّت ) .
بل أنتم الذين تحتاجون إلى الحيل والتمويه، واستدراج النّاس إلى باطلكم، وهذا شأن كلّ دعاة الباطل لا دُعاة الحق .
( تصوير عبد اللطيف أهل المدينة بأنهم كان شغلهم الشاغل : التحذير من الحدادية من أجل الألباني، وبيان كذبه في ذلك :
قال عبد اللّطيف ( ص/ 158 ) :
(( فإن لم يرضخ ( المتّهم )، يشرع القوم في الاتّصال بالأتباع في مختلف المدن والمناطق للتحذير من ( الحدّادي الجديد )، الذي ينتقد شيخهم الألباني، وتستمرّ بذلك سلسلة التهم والافتراءات طمعـًا في أن يعود هذا ( الحدّادي الجديد ) عن تحذيره من أخطاء الشيخ الألباني )) .
أقــول :
1 ـ معاذ الله أن نسلك هذا المسلك المشين في اتّهام الأبرياء، بل هذا مسلك الحزبيّة الحدّاديّة وأمثالها من دُعاة الباطل، ولا أدلّ على ذلك من واقع الحدّاد وحزبه الذين فاقوا أشد الأحزاب في الأكاذيب والشّائعات، ولا أدلّ على ذلك من كتابة عبد اللطيف، وكتابات شيخه الحدّاد في حملاته الفاجرة على أهل المدينة .
2 ـ معنى هذا : أنّ أهل المدينة وقفوا حياتهم على الدعوة إلى أخطاء الألباني، والذّب عنها، والتحذير بكل الوسائل ـ بما في ذلك الاتّصالات ـ ممّن يحذّر من أخطاء الألباني .
ولم يعرف هذا الأمر الخطير إلاّ رئيس المخابرات الحداديّة عن طريق الشبكات الحداديّة المنبثّة في كلّ مكان، ولعلّ الشياطين التي أخبر الله أنّها تتنـزل على كلّ أفّـاك أثيم تتـعاون مع هـؤلاء الحدّاديين ـ وعلى رأسهم : عبد اللطيف ـ .
ألا يدلّ هذا الاهتمام الكبير بقضيّة الحداد وأهل المدينة أكثر من الحدّاد نفسه ومن أهل المدينة أنه زعيم حدادي كبير، ومنظّر خطير للمنهج الحدّادي القائم على الحقد والبهت والأكاذيب ؟ .
أما عندي : فنعم . وأرجو أن يكون عند العقلاء كذلك .
وأمّا عند الحدّادية السوفسطائيّة : فلا .
3 ـ نحن لم نحذّر من الحدّاد إلاّ من أجل مخالفته لمنهج السّلف، وإلاّ من أجل طعنه وتشويهه لعلماء هذا المنهج، كما نحذّر من جميع أهل البدع والفتن .
ولماذا لم تقل : إنّ خلافنا مع القطبيّة والسروريّة والإخوان والتبليغ من أجل الألباني ؟ .
ولماذا تركّز على الخلاف بيننا وبين الحدّاد ؟، ألا يدلّ هذا أنّك تدافع عن الحدّاديّة دفاعـًا مغلّفـًا ؟! .

الجواب عن افترائه عليّ فيما ورد في شريط الجلسة
الذي عنون له بـ (( جلسة مع الشيخ ربيع بن هادي المدخلي ))
بتاريخ 14/1/1416هـ
وبيان خيانته بالكتمان والزيادة
أُلقِيَ إليّ سؤالان :
أما أحدهما : فموضوعه : البيعة للإمام .
وكنتُ قد أشبعتُ هذا الكلام في محاضرات ومناقشـات كثيرة (40)، وفي دروسي .
وأمّا الثاني : فكان موضوعه جديدًا على الشّباب، والشغب والفتن تُثار حوله بشدّة، ومن أُناس مشبوهين عُرفوا بالفتن والسعي الشديد بها في أوساط السلفيّين بقصد تفريقهم وتشتيتهم، وأشدّ الساعــين بهـا صـاحب الشغب والفتن لتحقيق الأهداف التي ذكرتها : عبد اللطيف باشميل .
فنصحـت الشـبـاب بالابتـعاد عن طـرح مثـل هذه الأسئلة التي لا يُقصد من ورائها إلاّ إثارة الخلافات، ثم يتبع ذلك التفريق والتمزّق الذي يشفي غيظ أعداء المنهج السلفيّ، ويحقّق أهدافهم الشّيطانيّة .
وكان هو السّبب في أمري بتمزيق ورقة السّؤال مبالغة في نصح الشباب، والابتعاد عن أسباب الصراع والخلاف والتمزّق، والتركيز على هذا السؤال والإطالة فيه نقدًا للألباني، وتحذيرًا من تقليده، مع إعطائه شيئـًا من حقّه .
فصوّره هذا الجهول الظلوم على خلاف ما أقصد، وأنّني ما فعلت ذلك لله، وإنّما فعلته من باب الهوى والتعصّب للألباني { كبُرت كلمةً تخرُج من أفواههم إن يقولون إلاّ كذبـًا } .
إنّ عبد اللطيف يريد أن يجبر الناس على منهج الحدّاد، الذي تغالى فيه وطوّره .
فإذا وقع عالم في خطأ فلا بدّ من سحقه وإهانته وحربه وعداوته، ولا يجوز أن يلتمس له أيّ عذر، وقد يكون عبداللّطيف على منهج شيخه في التكفير، فيسرّه أن نكفّر مثل الألباني، ولكنّه لا يبعد أن يستخدم التقيّة، وإلاّ فما هو سّر هذه الحُرْقة إذا كان ينظر إلى الأخطاء بالمنظار السلفي، ويحكم على الرّجال والأعمال بهذا المنهج السديد العادل ؟! .
وما هو السرّ في مخالفته لعلماء السنّة في هذه البلاد، ورفع عقيرة هذا الخلاف ضدّه، وهو رجل جاهل، لا هو في العير ولا في النّفير ؟! (41).
وكيف يصدق في دعواه الغيرة، وخصومته قائمة على الكذب والخيانة وبتر النّصوص، وإبراز كلام خصمه بضدّ مقصوده ومنطوقه ومفهومه ؟!! .
انظر إلى عنوانه ( ص/ 162 ) :
(( مثال آخر على تلبيس الأتباع فيما يتعلّق بأخطاء الألباني ودعوته )) .
ثم عرضه لكلامي وإبرازه في صورة شوهاء .
وإذا استمع مسلمٌ إلى هذا الشريط يجد محتواه في وادٍ، ومخاصمته القائمة على الغشّ والخيانة والبَتْر والتلبيس في وادٍ آخر .
إنّ لاختصار الكلام عند أهل العلم والأمانة والمروءة والصدق شروطـًا لا تنطبق ولا بعضها على هذا الجاهل الباغي، الذي أنزل نفسه منـزلة لا يجوز أن يحوم حولها، فضلاً عن أن يتسنّمها، فو الله ما يقوم دينٌ ولا دنيا على متن الخيانة والكذب والحقد والبغي .
سوف أذكر للقارئ من هذا الشريط ما يقتضيه المقام، وما يببيِّن بجلاء خيانة وتلبيس هذا الرّجل، وما يبيّن بجلاء براء ساحة المقذوف ظلمـًا .

( براءتي وتحذيري من أخطاء الألباني في هذا الشريط اثنتا عشرة مرّة، وتصريحي بمخالفة الألباني :
فممّا قلته في الإجابة عن السّؤال المذكور آنفـًا :
1 ـ (( الرجل هذا الذي يخطئ هذه الأخطاء نبرأ إلى الله منها، لكنّه عُرف بالتّوحيد والدعوة إليه، وألّف في ذلك كتبـًا وعُرف بمحاربة البدع .
2 ـ تبدو منه أخطاء نبرأ إلى الله منها .
ثم ذكرتُ عددًا من مؤلّفاته في العقيدة، دفعـًا للفتنة وآثارها من اختلاف الشباب، الأمور التي يهدف إليها أمثال عبد اللّطيف .
3 ـ فإذا بَدَتْ منه هفوات نبرأ إلى الله منها، ونخالفه، ونعامله معاملة أهل السنّة .
4 ـ ثم ـ بالله ـ الآن يكون ناس يحاربون التعصّب ثم يقلّدون واحدًا ويأخذون كلّ أقواله ؟! .
أنا من أوائل تلاميذ الشيخ الألباني، والله أوّل ما درّسنا بدأنا نناقشه مع إخواني وزملائي، وبعد أن راح من الجامعة الإسلاميّة إلى يومنا هذا نحن نناقشه، لكن منهجه صحيح، ما نقلّده، ولا ندعوا إلى تقليده، ولا نقلّد أحدًا، ولا نقلّد ابن تيميّة، بل نتّبع الحق، وهذا منهجه ومنهج ابن تيميّة، وأحمد يقول : ( لا تقلّد الشّافعي، ولا مالكـًا، ولا الأوزاعيّ، وخذ من حيث أخذوا ) .
هل هناك أُناسٌ يدافعون عن أخطاء الألباني ؟، هل هناك من يقول : سابّ الله ما عليه شيء ؟، هل عندكم سلفيّون يقولون هذا الكلام ؟ .
فإذا قالوا هذا فهم مخطئون، واعطوهم كتاب (( الصّارم المسلول )) لشيخ الإسلام ابن تيميّة، وفيه ينقل أنّ ساب الله يكفر كذّب أم لم يكذّب .
مالنا شغل، كافر، كافر، خلافـًا للألباني .
أخطأ؛ وجدنا قبله من قالوا هذا الكلام .
هذه أخطاؤه التي نرفضها ونضرب بها عرض الحائط (42) .
5 ـ هل أهل المدينة المكافحون يقلّدون الألباني ؟ .
لا نقلّد الألباني، ولا ابن تيميّة، ولا الشّافعيّ، ولا أحمد، لا نقلّد أكبر من الألباني، لكن الحقّ الذي عنده هل نردّه لأنّ الألباني أخطأ .
6 ـ عن المنهج السلفي .
(( ما جاء به الألباني جاء به محمد ?، ومضى عليه الصحابة والتّابعون وأئمّة الإسلام، والألباني واحدٌ من ملايين الملايين الذين دانوا بهذا المنهج، فإذا أنت دنت بهذا المنهج ودعوت إليه، فليس من أجـل الألبـاني، ولا من أجل ابن تيميّة، ولا من أجل محمد بن عبد الوهّاب، بل اتّباعـًا لمحمد ? أوّلاً، ثم الصحابة والتّابعين والسلف، وهؤلاء من أفرادهم، وهذا الذي أدين الله به )) (43) .
7 ـ مثل هذه الأشياء أخطاء نبرأ إلى الله منها، ولا يجوز للمسلمين متابعة أحد فيها أيـًّا كان ذلك المخطئ .
8 ـ نحن نبرأ إلى الله من أخطاء هذا الرّجل، وحيث علمنا منه حبّ الحق وتحرّيه فإنّ مثل هذا يعذره الله ـ تبارك وتعالى ـ : { ربّنا لا تؤاخذنا إن نسينا أو أخطأنا }، (( قال الله : قد فعلت )) (44) .
9 ـ وأنا لا أجيز لكم أن تتبنّوا أخطاء الألباني، وأُعيذكم بالله من هذا، وأحذّركم أن تتبنّوا أيّ خطأ من أخطائه، إذا خالف أيّ أحد نقول : والله هذا خطأ، نبرأ إلى الله منه، لا تدخلوا في جدالهم، ولا تتبنّوا أيّ خطأ، لا لابن تيميّة، ولا لمحمد بن عبد الوهّاب، ولا لأحمد بن حنبل، ولا لأحد أبدًا حتى لو كان من الصحابة .
10 ـ الآن غير الألباني يقول : إنّ سابّ الله كافر، يعني : ابن تيميّة وغيره كثير من السّلف يقولون : سابّ الله كافر، وسابّ الرّسول كافر، بمجرّد السّبّ، حتى لو لم يكن مكذّبـًا، فإنّه يُقتل مـرتـدًّا، إذا تـاب بيـنه وبين الله ـ تعالى ـ، لكن نحنُ نعامله معاملة المرتديّن، ونحكم عليه بالكفر .
إذا قال الألباني هذا الكلام نبرأ إلى الله من هذا الخطأ، ونضرب به عرض الحائط، وله عذره إذا اجتهد .
إذا عُرف عن الشيخ الألباني أنه راكب رأسه، ويتّبع هواه، ويدعوا إلى البدعة؛ فحينئذ نتبرأ إلى الله منه، ونُسقطه .
ولكن ما عرفنا هذا منه .
11 ـ وبعد أن بيّنت كيف يعامل أهل البدع، قلت :
أمّا إنسان متمسّك بالسنّة، ورافع رايتها، إذا أخطأ بيّنا خطأه والتمسنا له العذر .
أما مذهب بخلاف هذا فهو منهج ومذهب الهمج والأوغاد ومذهب الخوارج : يخطئ يسقط .
12 ـ وإذا رأينا إمامـًا على منهج السلف، يتحرّى الحقّ، ثم يخطئ، فإنّنا نعتذر له، نقول : هذا خطؤه، والرّجل عرفنا منهجه وعرفنا صدقه وإخلاصه، فهذه ـ إن شاء الله ـ ما تُسقطه .
ولابن تيميّة كلام لو كان (( الفتاوى )) عندي أعطيكم .
الفرق بين أخطاء المجتهدين وبين ضلالات المبتدعين )) .

أرأيت أخي إجابة كهذه : يُخَطَّأ المسؤول عنه اثنا عشرة مرّة، ويحذّر من خطئه، ويحذّر من تقليده وتقليد مَن هو أكبر منه، مثل : الشّافعي، وأحمد، وابن تيميّة، وابن عبد الوهّاب، بل لو كان المخطئ من الصّـحابة لا يُقـلَّد، ولا يُتابَع في خطئه ؟! .
أرأيت إجابة عن سؤال تكرّر تخطئة المسؤول عنه والتحذير من خطئه مثل هذا التكرار، ويعلن خلافه ؟! .
أرأيت أكبر كذبـًا وأعظم حقدًا من إنسان يرمي مثل هذا المجيب بالغلوّ في شخص المسؤول عنه، ويرميه بالتّبعيّة والتعصّب والتلبيس على النّاس ؟! .
الظّاهر : أنّه لا يروي غلّة عبد اللّطيف إلاّ سبّ الألباني، وتبديعه، وتكفيره .
أنشدك الله أيّها القارئ الكريم لو سُئل سماحة الشيخ ابن باز، أو الشيخ ابن عثمين، أو الفوزان، أو اللّحيدان، أو العبّاد، أو أيّ عالم سلفي آخر، وأجاب بمثل أجابتي، أيعدّ مقلِّدًا تابعـًا للألباني، غاليـًا ملبّسـًا على النّاس ؟، بل لو اقتصر على مخالفته وتخطئته مرّة واحدة، أن يكون إمّعة، مقلّدًا وغاليـًا، ملبّسـًا على النّاس ؟ .
أمّا في ميزان الإسلام : فلا .. لا .. لا .
وأمّا في ميزان غُلاة الحدّاديّة ـ وعلى رأسهم عبد اللّطيف ـ : فنعم .. نعم .. نعم .
فياويل علماء الإسلام إنّ حُكِّم فيهم هذا المنهج الهدّام الخبيث .
فيا عبد اللّطيف، هل هذا المنهج الهدّام الذي تسير عليه يسمح لك باحترام العلماء كابن باز، والعثيمين، والفوزان، واللّحيدان، وغيرهم ؟ .
كــلاّ ثـم كــلاّ .
ولكـنـّه الـتـظــاهُـر الكــاذب، والمــلـق، والـتـقـيـة .
وأهـل المدينــة من أهـل العـلم لا يخالفون مَن ذكرنا في عقيدة ولا منهج، ولا مواقف كبيرة أو صغيرة .
فتحاربهم بهذا المنهج، وتتظاهر باحترام من يشاركهم في العقيدة والمنهج، وأنت على منهج الحدّاد، الذي ما أنشئ إلاّ لإسقاطهم، والثورة والحرب عليهم، قبل أهل المدينة، وكنت من روّاد الحـداديّة ـ ولا تزال ـ، وهم لا شغل لهم إلاّ الطعن في العلماء، وتجريحهم، والإزراء عليهم .
إذا كنتَ تأخذ عليَّ أني ألتمس العذر للألباني خلال إجابتي، وتكتُم نقدي له، وتحذيري الشّديد الجادّ من أخطائه، وتحذيري من تقليده .
فكيف يكون موقف الحدّادي الغالي من الشيخ : محمد بن إبراهيم، ومن الشيخ : ابن باز، والعثيمين، والعبّاد، والتويجري، ومحمد أمان، الذين انتقدوه وزكّوه، وشهدوا له بأنّه من أهل السنّة، بل بعضهم كابن باز والعبّاد يعتبرانه من المجدّدين للإسلام في هذا العصر ؟؟ .
الجواب على منهج عبد اللّطيف الغالي في الحدّادية : أنهم ملبّسون، متعصّبون، مقلّدون ... إلى آخر الطّعون والتّهم التي يمليها المنهج الحدّادي المطوّر على يد عبد اللطيف .
( إضافته ضميرًا من الضمائر المتصلة في كلامي إمعانـًا في الخبث :
حكى عبد اللّطيف أنّني قلت ( ص/ 163 ) :
(( أنا أقول : إنّ سابّ الله أو سابّ الرّسول كافر، ووجد ناسٌ من علماء السلف ما يكفّرونه، يأتون بأعذار، فأنا أعذره وأناقشه )) .
أقــول :
أنا قلت : وُجد ناسٌ من علماء السّلف ما يكفّرون، هكذا بدون الضمير المنصوب ( ما يكفرّون ) .
ألا ترى هذا الرجل كيف يفتري عليّ .
إنّه جاء بهذا الضمير ليفهم القارئ أنّه عائد إلى خصوص سابّ الله، فأكون قد نسبت إلى بعض علماء السّلف أنّهم لا يكفّرون سابّ الله، ويلتمسون الأعذار لمن يسبّ الله .
ولو ترك عبارتي عامّة مطلقة لما أفادت هذا المعنى، بل تُفِيد معنىً واسعـًا، لأنّ القضايا التي يكفرّ بها كثيرة يتّفق السلف على التكفير في بعضها، ويختلفون في البعض الآخر، فمنهم من يكفّر في هذا البعض، ومنهم من لا يكفّر، ويلتمس الأعذار لمن وقعوا في بعض المكفّرات .
وهذا أمرٌ لا يريد عبد اللّطيف أن يفهمه النّاس عنِّي، لماذا ؟، لأنّ منهجه الحدّادي الغالي يُملي عليه الحرب والتدمير والتشويه، ولو بالافتراء والكذب، والتحريف، والكتمان، والزيادة والنقصان .
ألا تُشبه هذه الهاء التي زادها خبثـًا نون اليهود ولام الجهميّة ؟؟!! .
ثم نقل عن شيخ الإسلام الإجماع على كفر من سبّ الله أو سبّ رسوله ?، وحكى عن شيخ الإسلام أقوال بعض الأئمة، ونقلهم الإجماع على كفر السّابّ عن : إسحاق بن راهويه، والإمام أحمد، بل نقله شيخ الإسلام عن سائر الفقهاء وأهل السنّة .
ثم قال عبد اللّطيف ( ص/ 168 ) :
(( إلى أنْ قال ـ رحمه الله ـ مبيّنـًاأنّ القول بخلاف هذا الإجماع مأخوذٌ عن الجهميّة :
( وإنّما وقع من وقع في هذه المهواة بما تلقوه من كلام طائفة من متأخّري المتكلّمين، وهم الجهميّة الإناث، الذين ذهبوا مذهب الجهميّة الأولى، في أن الإيمان هو مجرّد التصديق الذي في القَلْب، وإن لم يقترن به قول اللّسان، ولم يقتض عملاً في القلْب ولا في الجوارح ) انتهى النقل من كلام شيخ الإسلام ـ رحمه الله ـ )) .
ثم قال عبد اللّطيف :
(( والعجيب الغريب : أنّ الدكتور ربيع استشهد في ذلك المجلس بكتاب (( الصارم المسلول )) على تكفير السّاب، ولكنّه تمويهـًا على الطّلبة في ذلك المجلس، وتخريجـًا لشيخه الألباني؛ زعم أنّه وجد من علماء السّلف من لا يكفّر السّاب، وكأنّ في هذه المسألة الخطيرة خلافـًا بين السّلف .
قلت : وبما ذهب إليه أئمّة أهل السنّة قاطبة في هذه المسألة الخطيرة يفتي ـ ولله الحمد ـ مشايخنا وعلماؤنا وعلى رأسهم الشيخ العلاّمة : عبد العزيز بن باز ـ حفظه الله ـ )) .
أقــول :
1 ـ أنا ـ ولله الحمد ـ أجبت في هذه المسألة ـ تكفير السابّ ـ بما ذهب إليه أئمّة السنّة قاطبة، وبما يُفتي به علماؤنا ومشايخنا وزملاؤنا، لا علماء ولا مشايخ عبد اللّطيف الحدّادي الغالي .
وهؤلاء ليسوا شيوخك، ولا يتتلمذ عليهم الحدّاديّون، وإنّما التصقت ببعضهم شيئـًا من الوقت لمآرب شيطانيّة، ومنها القول للناس : ( مشايخنا وعلماؤنا ) ترويجـًا لبضاعتك الحداديّة الثائرة تحت ستار السلفيّة، وتذرّعـًا إلى إيقاع الفتن بين أهل السنّة .
وأنت عند من يعرف الحدّاديين معروف مكشوف، فأربع على نفسك .
2 ـ أنــا حينـما تكلّمت في هـذه المسألة كنت بعيد عهد بقراءة (( الصّارم المسلول ))، والخلاف الذي أشرت إليه أقصد به الخلاف في الجملة، وعلى وجه العُموم في قضايا التكفير التي قد يحصل في مفرداتها شيءٌ من الخلاف .
ولم أكن مستحـضرًا الخـلاف في مسـألة الباب، فلمّا رجعتُ إلى (( الصّارم المسلول )) ـ للتأكّد من نقل عبد اللّطيف، ولأنني كنت متصـوّرًا شيـئـًا من الغـشّ والكتمان في نقله ـ؛ وجدتّ الأمر كما تصوّرت :
وجدتّ شيخ الإسلام يقول :
(( وذكر القـاضي(45) عن الفقـهاء : أنّ سـابّ النبي ـ عليه الصلاة والسلام ـ إنْ كان مستحلاًّ كَفَر، وإن لم يكن مستحلاً فُسّق ولم يُكفّر، كسابّ الصحابة .
وهذا نظير ما يُحكى : أنّ بعض الفقهاء من أهل العراق أفتى هــارون أمـير المؤمنين فيمن سبّ النبي ـ عليه الصلاة والسلام ـ : أن يجلده، حتى أنكر ذلك مالك، وردّ هذه الفتيا مالك .
وهو نظير ما حكاه أبو محمّد بن حزْم : أنّ بعض النّاس لم يكفّر المستخفّ به .
وقد ذكر القاضي عياض بعد أن ردّ هذه الحكاية عن بعض فقهاء العراق، والخلاف الذي ذكره ابن حزم؛ بما نقله من الإجماع عن غير واحد، وحمل الحكاية على أنّ أولئك لم يكونوا ممّن يوثق بفتواهم لميل الهوى به، أو أنّ الفتوى كانت في كلمة اختلف في كونها سبـًّا، أو كانت فيمن تاب .
وذكر أنّ السّابّ إذا أقرّ بالسّب ولم يتب منه قُتل كفرًا، لأنّ قوله إمّا صريح كفر كالتّكذيب ونحوه، أو هو من كلمات الاستهزاء أو الذّم، فاعترافه بها، وترك توبته منها؛ دليلٌ على استحلاله لذلك، وهو كفرٌ أيضـًا، فهذا كافرٌ بلا خلاف )) .
وقال في موضع آخر : (( أنّ من قتله بلا استتابة فهو لم يره ردّة، وإنّما يوجب القتل فيه حدًّا، وإنّما نقول ذلك مع إنكاره ما شهد عليه به، أو إظهاره الإقلاع عنه والتوبة، ونقتُله حدًّا كالزنديق إذا تاب .
قال : ونحن وإن أثبتنا له حكم الكافر في القتل فلا نقطع عليه بذلك، لإقراره بالتّوحيد، وإنكاره ما شهد أو زعمه أنّ ذلك كان منه ذهولاً ومعصية، وأنّه مقلع عن ذلك، نادم عليه .
قال : وأما من علم أنّه سبّه معتقدًا لاستحلاله، فلا شكّ في كفره بذلك .
وكذلك إنْ كان سبّه في نفسه كفرًا كتكذيبه أو تكفيره ونحوه، فهذا ما لا إشكال فيه .
وكذلك من لم يُظهر التوبة واعترف بما شهد به وصمّم عليه فهو كافر بقوله واستحلاله، هتك حرمة الله أو حـرمة نبـيّه، وهـذا ـ أيضـًا ـ تثبيت منه بأن السّب يكفّر به لأجل استحلاله له إذا لم يكن في نفسه تكذيبـًا صريحـًا )) .
ثم قال شيخ الإسلام بعد نقل هذا الكلام عن القاضيين المذكورين :
(( وهذا موضع لا بدّ من تحريره، ويجب أن يُعلم : أنّ القول بأن كفر السّابّ في نفس الأمر إنّما هو لاستحلاله السبّ؛ زلّة منكرة، وهفوة عظيمة، ويرحم الله القاضي أبا يعلى، فقد ذكر في غير موضع ما يناقض ما قاله هنا، وإنّما وقع مَن وقع في هذه المهواة بما تلّقوه من كلام طائفة من متأخّري المتكلّمة، وهم الجهميّة الإناث، الذين ذهبوا مذهب الجهميّة الأولى في أن الإيمان هو مجرّد التصديق الذي في القلْب، وإن لم يقترن به قول اللّسان، ولم يقتض عملاً في القلْب ولا في الجوارح )) (46) .
أقــول :
وأنا مع شيخ الإسلام ابن تيميّة : أنّ القول بأن كفر السّابّ إنّما هو لاستحلاله السبّ؛ زلّة منكرة وهفوة عظيمة .
ومعه في قوله : (( ويرحم الله القاضي أبا يعلى، قد ذكر في غير موضع ما يناقض قوله )) .
وأزيد : ويرحم الله مَن وقع فيما وقع فيه أبو يعلى من الفقهاء الذين خُدعوا بقول المتكلّمين الجهميّة الإناث، الذين أخذوا بقول الجهميّة الأولى، ولم يبدّعهم ابن تيميّة، ولم يرجف ويهوّل عليهم، لأنّهم من أهل السنة فيما نعتقد، وقعوا في زلّة خفي سرّها عليهم، ولا سيّما فقهاء الحنابلة الذين يُعرف عن غالبهم حبّ السنّة والذّب عنها، ونبذ البدع وبغضها .
فهل نسلك مسلك ابن تيميّة في هذا الأدب والترحّم، أو نسلك مسلك جهلة غُلاة الحدّاديّة مثل : عبد اللّطيف، فنهوّش على الألباني، ونهوّش أكثر وأشدّ على مَن خالفه ونقده وحذّر من أخطائه، ونملأ الدنيا ضجيجـًا .
ونرتكب الخيانات والكذب في نصرة الأهواء والأخطاء .
وما رأى عبد اللّطيف ومن يؤازره في التهويش علينا في هؤلاء الفقهاء الذين حملوا لواء الدّفاع عنهم، والطّعن الشديد فيمن يشير إلى أخطائهم، نُصحـًا لله ولكتابه ولرسوله ولأئمّة المسلمين وعامتهم ؟ .
أجيبوا أيّها الحدّاديّون، واحكموا على الناس جميعـًا بميزان العدْل والإنصاف، ولا يكن لكم مكاييل وموازين شيطانيّة، بل قد كان منكم ذلك على أخبث الصّور وأبشعها .
فهل من توبة صادقة ؟، ولا تضرّوا إلاّ أنفسكم ولن تضرّوا الله ولا المسلمين شيئـًا .
( فضـح تظـاهـره باحترام بعض علماء هذه البلاد كذبـًا وزورًا :
ثم قال مرّة أخرى ( ص/ 169 ـ 170 ) :
(( فعلـماؤنا ـ والحـمد لله ـ هم مرجعنا في هذه المسائل العلميّة، لا نخرُج عنهم، ولا نرحل إلى غيرهم، فهم ـ والحمد لله ـ على قَـيْد الحياة، يُـبـيّـنون هذه المسائل بأدلّتها من الكتاب والسنّة .
وبهم يكـون الارتبـاط، والبركة معهم، كما صحّ عن النّبي ? في الحديث الذي قال فيه : (( البركة مع أكابركم )) )) .
أقــول :
1 ـ إن العلماء الجديرون بالتكريم والاحترام، وهم بحمد الله بفقههم وفهمهم للإسلام؛ يرفضون هذه الجاهليّة المنتنة التي تدعوا إليها، انطلاقـًا من قول الله ـ تعالى ـ : { إنّما المؤمنون إخوة }، ومن قول الرّسول الكريم ? : (( أبدعوى الجاهلية ؟، دعوها فإنها منتنة )) لمّا قــال رجــلٌ من الأنصار : يـا للأنصار، وقال رجل من المهاجرين : يـا للمـهاجـرين .
وقــول النبي ? : (( من خرج من الطّاعة وفارق الجماعة فمات مات ميتة جاهليّة . ومَن قـاتـل تـحت رايـة عمـيّة؛ يغضب لعصبة، أو يدعو إلى عصبة، أو ينصر عصبة، فقُتل؛ فقتله جاهليّة )) (47) .
2 ـ لو كنت جادًّا صادقـًا في هذه الجاهليّة لهان الأمر شيئـًا ما، ولكنّ منهجك المعادي للسّلفيّين ومنهجهم يجعلنا لا نصدّقك فيما تموّه به هنا .
3 ـ إنّ منهجك لمن أشدّ المناهج شرًّا وفتنة، فما كفاك شرّه وفتنته حتى ذهبت تطوّره، أو يطوّر لك، فتُضيف إليه أسلحة مدمّرة جدًّا، كهذه النصرة الجاهليّة المنتنة .
تريدها عاصفة تدمّر كل الأواصر العقديّة والمنهجيّة والأخويّة بين علماء وحكّام هذه البلاد، وبين إخوتهم في العالم كلّه : الهند، وباكستان، وأفغانستان، وسائر بلاد الإسلام .
فهل أنت تستمد مثل هذه الضّلالات والفتن من المنهج السلفي ؟ .
كلا، وحاشاه، وحاشا كلّ مؤمن صادق فيه، والله ورسوله ودينه بُرءاءُ من كلّ الجاهليّات التي تصدُر منك ومن أمثالك .

تعاوُن عبد اللّطيف مع بعض الأحزاب السياسيّة
ثم إنّ عبد اللّطيف قد بلغ من الشّر والحرب على أهل المدينة إلى درجة لم يقف فيها عند حدود الكذب والتلبيس، بل ذهب به شرّه إلى التعاون الماكر مع بعض الأحزاب التي تشاركه في الغلوّ في التحزّب والفتن والشغب، وفي الحرب على المنهج السلفيّ وأهله .
فمن ذلكم التعاوُن : اهتمامُه برسالة سماحة الشيخ عبد العزيز بن باز إلى تلاميذ عبد الرحمن عبد الخالق في الكويت، ذلك الاهتمام الشديد الذي قد لا يقوم به تلاميذ عبد الرحمن أنفسهم، ولا ندري ما وراء هذا التعاوُن الحزبي من صلة سياسيّة، ورابطة سريّة؛ ممّا لا يعلمها إلاّ الله، فإليك الرّسالة المنوّه عنها مع التعليق عليها (48) .

( تعلقه الماكر بنصيحة سماحة الشيخ : عبد العزيز بن باز :
قال عبد اللطيف معنونـًا لهذه النصيحة :
رسالة هامّة ونصيحة بليغة من مفتي عام المملكة العربيّة السعوديّة إلى الدعاة إلى الله(49) في دولة الكويت، بالاستمرار في الدعوة إلى الله على منهج أهل السنّة والجماعة، ولزوم منهج أئمة السنّة كالشيخ محمد بن عبد الوهّاب، وتلاميذه، وأتباعه من أهل السنّة، والإعراض عمّا سوى ذلك .
من عبد العزيز بن عبد الله بن باز إلى حضرة الأبناء الكرام من الدعاة إلى الله ـ سبحانه ـ في دولة الكويت، وفّقهم الله لما فيه رضاه، وزادهم من العلم والإيمان، آمين .
سلام عليكم ورحمة الله وبركاته .
أمّــا بـعــد :
فقد وصلني كتابكم الكريم المؤرّخ في : 7 رجب 1416هـ، وصلكم الله بحبل الهدى والتّوفيق .
وجميع ما ذكرتم فيه كان معلومـًا، ولاسيّما ما ذكرتم عن كتاب الشيخ : ربيع بن هادي مدخلي، وما ذكره حول فضيلة الشيخ : عبد الرحمن عبد الخالق، وما ذكـرتم ـ أيضـًا ـ عن فضيلة الشيخ : عبـد الرحمن عبـد الخالق، ونشـاطه في الدعـوة السلفيّة، وانتقادكم ما ذكره عنه فضيلة الشيخ : ربيع بن هادي .
والذي أرى هو : الاستمرار منكم، وفضيـلة الشيخ : عبد الرحمن عبد الخالق في الدعوة إلى الله ـ سبحـانه ـ على منهج أهل السنّة والجماعة، والنّشاط في ذلك، وتشجيع جميع الدعاة لديكم على التزام مذهب أهل السنّة والجماعة، والسـير في الدعــوة إلى الله ـ سبحانه ـ على ما دلّ عـليـه كـتاب الله ـ عــزّ وجـل ـ وسنّة رسـوله محـمد ـ علـيـه الصلاة والسلام ـ، مع العناية(50) بما ذكره أهل السنّة والجماعة وساروا عليه اتّباعـًا لأصحـاب رســول الله ـ صلّى الله عـلـيه وسـلّم ورضي عنهم ـ، ومَن سار على منهجهم كالأئمّة : مالك، والأوزاعي، والثوري، وابن عُيينة، وابن المُبارك، وأحمد بن حنبل، والشّافعي، وابن خُزيمة، وغيرهم من أئمّة السنة ـ رحمهم الله ـ، وعلى منهج مَن جاء بعدهم من أهل السنة كشيخ الإسلام ابن تيمية، وتلميذه العلاّمة ابن القيم، والحافظ ابن كثير، ومن بعدَهم من أئمّة السنّة كالشيخ : محمد بن عبد الوهّاب، وتلاميذه، وأتباعه من أهل السنّة، والإعراض عمّا سوى ذلك .
وفي ذلك : جمع الكلمة، ونصر السنّة(51)، والتعاون على البرّ والتقوى، وإغاظة أهل البدع، وإيقافهم عند حدّهم، وإيضاح مذاهبهم الباطلة المخالفة لما دلّ عليه الكتاب والسنّة ومنهج سلف الأمّة .
سدّد الله خُطاكم جميعـًا، وبارك في جهودكم، وزادكم من الفقه في دينه، ونصر بكم حزبه والدّعاة إليه، وأذلّ بكم أعداء الإسلام، إنّه جوادٌ كريم .
وأما الشيخ ربيع فسأكتُب إليه وأنصحه(52) إنْ شاء الله .
نسأل الله لنا ولكم وله الهداية والعافية من مضلاّت الفتن، والتوفيق لكل خير إنّه جواد كريم .
والسلام عليكم ورحمة الله وبركاته .

مفتي عام المملكة العربيّة السعوديّة
ورئيس هيئة كبار العلماء وإدارة البحوث العلميّة والإفتاء
فتوى رقم : 1928/خ ، التاريخ : 11/9/1416هـ

نسخة مصوّرة من النصيحة التي نشرها عبد اللطيف
( سـرّ تعـلّـقـه المـاكـر بهذه النصيحة :
ما سرّ تعلّق عبد اللّطيف الشديد بهذه الرّسالة الهامّة والنّصيحة البليغة ؟ .
إنّ هذا التعلّق لمن الألغاز الغامضة جدًّا التي لا يعرفها ويعرف حلولها إلاّ القليل، وأنا ـ إن شاء الله ـ من ذلكم القليل .
1 ـ لقد كُتبت بالخطّ العريض، وعُلّقت على باب ( تسجيلات الإبانة ) الشديدة الإرتباط بعبد اللّطيف، والسائرة تحت توجيهه الحدّادي .
2 ـ وخاتل بها بعض شيوخ السلفيّة فضمّنها كتابـًا ألّفه، فلمّا اطّلعت على الكتاب ووجدتّ هذه النصيحة ضمنه؛ عرفت أنّها من مكائد عبد اللّطيف، فنصحتُه بإبعادها بعد أن عرّفته بما وراءها من مكر وكيد عبد اللّطيف، ففطن لذلك، وأظنّه أبعدها أو أوقف الكتاب من أجلها .
3 ـ وها هو يجعلها ضمن حملته الأثيمة على دعاة المنهج السلفيّ والذابّين عنه من أهل المدينة .
كلّ هذا أتدري لماذا ؟ :
لأنّه تعاونُ وتناصرُ الأحزاب السياسيّة الحاقدة على أهل الحقّ، إنه تناصرٌ وتعاوُنٌ على الإثم والعدوان ضدّ أهل الحقّ .
ولأزيد الأمر إيضاحـًا أُفيد القارئ بصيرة وفهمـًا لهذا اللغز :
أنّه لمّا صدر كتابي (( جماعة واحدة لا جماعات ))، وهو عبارة عن إدانات كثيرة لظلم عبد الرحمن عبد الخالق لأهل السنة، وخاصّة علماءهم ومنهجهم .
فلمّا عجز عبد الرحمن عن مواجهة هذه الإدانة بالحجج والبراهين، لجأ إلى التباكي والتشكّي إلى الشيخ ابن باز، بعد أن أدانه وعرف حقيقته كبار علماء السنّة .
كما لجأ إلى بَتْر نصوص كتابي الذي أدانه حقـًّا بالأدلّة الواضحة والحجج القاطعة، القائمة على الأمانة في النّقل، وتحري الحقّ والصّدق في النقد .
ووقّع على شكوى عبد الرحمن التي أسميّها ( الصحيفة الظالمة ) عددٌ من طلاّب عبد الرحمن زورًا وبُهتانـًا .
وللطف الشيخ ابن باز وجّه لهم نصيحة يدرك منها الفطِن أنّها فعلاً نصيحة لهم بالعودة إلى المنهج السلفيّ الذي تفلّتوا عليه، وبمؤازرة أهل السنّة الذين خذلهم عبد الرحمن وتلاميذه، وشمّروا عن ساعد الجدّ لحماية أهل البدع ومناهجهم الضالّة، والذبّ عنهم، والتصدّي لأهل الحق .
ولمّا عرفت مضمونها شّجعت الإخوة السلفيّين على نشرها (53) .
أمّا عبد الرحمن عبد الخالق وتلاميذه فلم يستفيدوا من نصح سماحة الشيخ ابن باز، بل استغلّوا هذه الرسالة فأوهموا الرّعاع أنها لنصـرهم، فألّفوا عليها كتيّبـًا يؤكّد هذا الإيهام والتلبيس بأنّ نصيحة الشيخ في نصرتهم .
وقد فرح بها عبد اللّطيف أشدّ الفرح، واحتفى بها غاية الاحتفاء، فذهب ـ لشدّة فرحه بها ـ يعلّقها هنا، وينشرها هناك، موهمـًا الناس أنّها نُصرة من الشيخ ابن باز لمن سمّاهم عبد اللّطيف بالدّعاة إلى الله؛ مدحـًا لهم، وانتصارًا وتشجيعـًا لهم، (( والأرواح جـنودٌ مجـنّدة، ما تعارف منها ائتلف، ومـا تنـاكـر منـها اختلف ))، و( إنّ الطّيور على أشكالها تقع ) .
وهذا من جملة الأدلّة على حقده على العلماء الذين يسمّيهم بمشايخه وعلمائه، ينصر من يطعن فيهم ويصفهم بالمحنّطين والعميان، ويصف سلفيّتهم بأنها تقليديّة لا تساوي شيئـًا، وبأن علمهم قشور .
فلو كان صادقـًا ومخلصـًا في الولاء لهم لدافع عنهم بالحق والصدق، أو على الأقل لاحتفى بالكتب التي تدافع عنهم وعن منهجهم، وهي الرّدود على عبد الرحمن .
ولو كان صادقـًا في سلفيّته لاحتفى بالكتب التي تذبّ عن المنهج السلفي .
ولو كان صادقـًا في سلفيّته وولائه لاحتفى بالكتب التي تذبّ عن أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم، وتُشيد بمكانتهم .
ولو كان صادقـًا في سلفيّته لاحتفى بالكتب التي تذبّ عن أهل الحديث ( الطّائفة المنصورة والفِرْقة الناجية )، وتُشيد بمكانتهم .
ولو كان صادقـًا في سلفيّته لما ألّف هذا الكتاب في حرب أهل المدينة متستّرًا بالافتراءات على الألباني، أو الركض بأخطائه ليتذرّع بذلك إلى تشويه أهل المدينة، ومتستّرًا ببعض العلماء؛ ليتمكّن من تحقيق أهدافه الحداديّة الشرّيرة .
وأنا وصـفـتـه للشيخ محـمد أمان ـ رحمـه الله ـ بأنّه جزّار، أي : لتقطيع أوصال السلفيّة والسلفيّين، أي : أنّه أعدّ نفسه أو أُعِدّ لذلك .
وهو أهون على الله من أن يحقّق أهدافه وطموحاته الفاشلة بإذن الله .
وأزيــد فـأقــول :
بأنّ عبد اللّطيف لغـز لا يعــرفــه إلاّ القـليل، وأنـا ـ إنْ شاء الله ـ منهم، ويحتاج معرفة هذا اللّغز إلى التجرّد والفِطنة والفَراسة .

(18) انظر إلى هذا التمويه الموغل، حيث يوهم القارئ بأنه لم يعرف هذا الحداد إلا عن طريق ذكر محمد بن هادي في شريطه، ويظن أنه ينطلي هذا التمويه على الناس .
(19) (( الدجل : تمويه الشئ، وسمّي الكذّاب دجّالاً منه ... والدّجّال المموّه )) . انظر : "مجمل اللغة" لابن فارس، مادة ( دجل ) .
وفي تهذيب اللغة : (( كلّ كذّاب فهو دجّال، وجمعه : دجّالون؛ قيل للكذّاب دجّال؛ لأنّه يستُر الحق بكذبه )) ( 10/653 ) .
(20) رواه مسلم في كتاب الفتن، رقم ( 2937 ) .
(21) وقد رددتّ عليه في كتاب : (( مجازفات الحدّاد )) بيّنت فيه منهجه الفاسد المخالف للمنهج السلفي، وجُرأته على الكذب والافتراء؛ إذْ وصلت كذباته في جزء من كتابه (( القول الجلي )) إلى ما لا يقلّ عن مائة وعشرين كذبة .
(22) القائل هو عبد اللّطيف الذي كان متولّيـًا للجدال .
(23) وهذا من كذب عبد اللطيف ومن معه، إن كان شارك في هذه الإشاعة، فإنهما عرضا على الشيخ : محمد أمان كلامـًا غير الكلام الذي دار النقاش فيه، ومع ذلك فقد خطّأ الشيخ : محمد أمان الحدادَ، كما أخبرني الشيخ : محمد بذلك .
فلما أشاع الحداديون عن الشيخ : محمد أمان خلاف الواقع؛ كذّبهم .
(24) ارجع للتعليق في الصفحة السابقة، فإن الشيخ محمد كذبهم، ولم ينكر شيئـًا قاله، حاشاه ـ رحمه الله ـ أن يُنكر شيئـًا قاله، كما يفتري عليه الحداديون .
(25) وقد سبق شيء من شرحها .
(26) لقد طعن عبد الرحمن في علماء المملكة فعلاً مرات، لكني لم أرَ فيما قرأت من كتبه، ولم أسمع فيما سمعت من أشرطته هذه اللفظة (( عبيد السلطة ))، وإنما الذي قالها هو محمود الحداد الماكر، الذي يجيد التستّر والتقية، ويبدي خلاف ما يظهر [ انظر كتابه : (( الجامع في الحث على حفظ العلم )) : ( ص/19 ) ]، وكان من ألصق الناس به : عبد اللطيف .
قال هذا الكلام في أزمة الخليج، واستمر عبد اللطيف معه إلى أن طُرِد من هذه البلاد .
وإن من أشد الناس مكرًا وكيدًا وتظاهرًا بخلاف ما يبـطن من الشرور لعبد اللطيف باشميل، ويجب أن يتصدى لدراسته الأذكياء الفطناء الناصحون، فإنه يسير على طريقة كعب بن الأشرف وابن سبأ في الكيد والمكر وإشعال الفتن .
(27) يقصد بذلك : بعض السلفيين، ولا سيما أئمة الدعوة الذين يذكرون الحافظ ابن حجر بلفظ : الحافظ، وأبا حنيفة بلفظ : الإمام، والذهبي والشوكاني وصديق حسن خان والنووي بلفظ : الإمام .
فاعرف أهداف الحدادية، ومنها : إسقاط أئمة الدعوة السلفية في هذه البلاد .
وكان عبد اللطيف على هذا المنهج مع الحدادية ولا يزال، ولكنه صاحب تلبيس ومكر وتقية .
(28) كذبا وافتريا . وقد اشتهر الحدّاديون بالكذب .
(29) سألنا الشيخ : فالحـًا عن الكلام الذي يقوله هؤلاء، فقال :
(( لَمَّا كانوا يلزموننا إذا لم نقل عن ابن حجر والنووي : إنهما من أهل السنة بـإطـلاق؛ إنهـما إذًا من أهل البدعة .
وكان عبد اللطيف باشميل أكثرهم إلحاحـًا ولجاجـًا .
كنا لا نقول لهم إلا ـ كما يقول علمـاؤنا ـ : إنهما ـ رحمهما الله ـ من أهل العلم، وحفّاظه، وخدما الإسلام والسنة، ولكن عندهما أشعرية؛ فإنهما كانا يؤولان بعض صفات الله ـ تعالى ـ، وأشدهما في ذلك : النووي، ومع ذلك فلهما ردود على الأشعرية، وغيرهم من أهل البدع .
وأهل العلم ـ وهم يستدركون عليهما التأويل، كما ذكرنا ـ يثنون عليهما، ويستفيدون من علومهما، ويترحّمون عليهما )) اهـ .
(30) هذا يدل على مكانة عبد اللطيف لدى الحداديين، وأنه كان مرجعهم عند المشكلات أكثر من الحداد، وأنه مشعل فتنة الحدادية في التبديع بالباطل، ومحاربة الترحّم على العلماء الذين وقعوا في شيء من البدع .
وأظن أن هذا من افتراءات عبد اللطيف على الشيخ : محمد بن هادي المدخلي؛ إشعالاً للفتن .
(31) كذب عبد اللطيف .
(32) ولـمّا كتب الحداد أخيرًا كتابـًا يطعن فيه في الألباني وغيره لم يرد عنه أحد، وهو كتاب كبير، ولا أستبعد أن عبد اللطيف وأمثاله من المتحمّسين للمذهب الحدادي هم الذين دفعوا الحداد إلى تأليف هذا الكتاب المليء بالظلم والافتراء .
(33) هذا هو التمويه، وقد قدّمنا أنّنا لا ندافع عن أشخاص، وإنّما عن منهج، ولا ندافع عن أخطاء أحدٍ كائنـًا مَن كان، وأنّنا قد أيّدنا العلماء الذين ردّوا أخطاء الألباني، وأنهم أحبّتنا وشيوخنا .
وعبد اللطيف هنا يردّد اتهّامات الحزبيّين لأهل المدينة وغيرهم من السّلفيّين، بأنّ السلفيّين يصنّفون الّناس، ولا يبعد أنّه ضالعٌ معهم، متعاونٌ معهم، يقوم مقامهم في مواصلة الحرب على أهل السنّة .
(34) هذا من الأدلة على أنك حدادي تَتَـتَبـَّع كلّ ما يُقال في الحداد والحداديين، وترصده رصدّا دقيقـًا، وتجمعه ـ إن كنت صادقـًا ـ من هنا وهناك .
لكن أهـل المدينـة لم يقـولوا هـذا فيمن ينتقد الألباني، وإنما قالوه ـ إن كنت صادقـًا ـ في الحداد والحداديين، فقد يقول هذا كلمة، وآخر أخرى، فجمعها هذا الحدادي الرائد في موضع واحد .
ولو كنت غير حدادي لجمعت طعون الحداد والحداديين، وما أشدها وما أكثرها، وما أشد ظلمهم وافتراءهم على أهل السنة وعلمائهم .
(35) إن العلماء الأكفّاء قد ردّوا على الألباني وناقشوه بعلم وبأساليب العلماء؛ أمّا الحدّاديّون الجهلة الذين يفتقدون العلم والأدب؛ فليس لديهم ردود إلاّ الطعن في العلماء عمومـًا وليس الألباني فقط .
(36) هذه الآية حُجّة عليك؛ فما رأينا أحدًا مثلك يخالفها ويحمّل أناسـًا أوزار آخرين مثلك؛ وما تركيزك على الألباني إلا لتحمّل أهل المدينة أخطاءه الحقيقيّة والمفتراة، بل حتى أخطاءه التي ناقشه أهل المدينة فيها .
(37) أنت تسير على هذا المنهج المبتدع في حربك لأهل المدينة، بل أنت طوّرته حتى صار على أخبث صورة، فبماذا تحكم على نفسك ؟، وما رأي العلماء فيك ؟ .
(38) نعم، نقول : إنّنا على منهج السلف في الرّدود، وقد أقرّها علماء المنهج السلفيّ، وقرّت بها أعينهم، وأسقطت عنهم الواجب الكفائي باعتراف كثير منهم .
ومن المنهج السّلفي : أن الرّدود على أهل الأخطاء وأهل الأهواء من فروض الكفايات، ولعلّ أصل المنهج الحدّاديّ يوافق على هذا، لكن المنهج الحدّادي الـبـاشمـيلي هـو الـذي يفـرض الردود بشـدّة، ويجعـلها من فـروض الأعـيان، وعلى أهل المدينة خاصّة لا على أهل البدع، بل على الألباني، لماذا ؟، لأنّ الدكـتـاتـور : عبد اللّطيف شرع هذا .
وعلى كلّ حال : فإنّ أهل المدينة يلتمسون من فخامة الرئيس عبد اللّطيف أن يقوم بالعدل والإنصاف بين رعاياه إن كان في دستوره وقوانينه عدل وإنصاف؛ بأن يوجب على الحِزْب الحدّادي أن يردّوا على إمامهم محمود الحدّاد، بل فليفرض ذلك على نفسه قبلهم .
وعلى القطبيّين أن يردّوا على إمامهم : سيد قطب .
وعلى التبليغيين أن يردوا على شيوخهم .
وعلى الإخوان المسلمين أن يردوا على البنّا وسائر قادتهم .
بل على جميع أهل المذاهب وجميع الفرق أن يردّوا على أئمّتهم .
ولا نحب له أن يتقاعس عن إصدار الأوامر الصّارمة على جميع من ذكرنا؛ خشية أن يُرمى بالجور والظلم، وجعل الناس شيعـًا، يستضعف طائفة منهم فيخّصهم وحدهم بأوامره الصّارمة .
(39) وهذا يذكّرنا بجهل دُعاة فقه الواقع : حيث كانوا يفرضون هذا الفقه على جميع أفراد الأمّة ومَن جهله فهو واقع في العلمنة .
ويذكّرنا ـ أيضـًا ـ بدعاة السياسة الإسلاميّة ومنظّريها بجهل : بأنّه يجب على كلّ مسلم أن ينخرط في العمل السياسيّ .
لكن أولئك قد تراجعوا عن هذا الجهل، حيث أصبح عندهم من فروض الكفايات، فلعلّ هذا الحدّاديّ الغالي أن يتراجع عن هذا الجهل الشّنيع .
(40) وعلم الله أننّي كنت أبذل غاية وسعي في إقناع من يرى عدم جواز تعدد البيعات، وأجلس الجلسات الطويلة لإقناعه بما أستطيعه من الحجج، ومن واقع تاريخ الأمة الإسلامية، وإقرار العلماء لهذا التعدّد في شرق العالم الإسلامي وغربه، والتزامهم الطاعة لمن تمّت لهم هذه البيعات المتعدّدة من وُلاة الأمور منذ سقطت الدولة الأمويّة إلى يومنا هذا .
ومن رأيتُ منه العناد أهنتُه وجفوته .
(41) إن دراسة هذا الرجل غير شرعيّة، وأظن أن دراسته هندسة ميكانيكية .
(42) فأين هو التّلبيس ؟، وأين هي التّبعيّة التي يلصقها بنا عبد اللّطيف .
(43) فمن يقول هذا القول ويسير عليه، وينصح به دائمـًا، وهو واقعه، أيجوز ربطُه بالألباني، ويقول : إنّه يجـعل من أخـطـاء الألبـاني منهجـًا يدعو إليه في سريّة شديدة ؟؟!! { سبحانك هذا بُهتان عظيم } .
(44) هذا ما يقوله علماء الإسلام، ومنهم : ابن تيميّة .
(45) يعني : القاضي أبا يعلى الحنبلي .
(46) (( الصارم المسلول )) : ( ص/ 515 ) .
(47) مسلم رقم : ( 1848 ) .
(48) ومن تعاونه مع هذا الحزْب : أنّه قام بتوزيع كتاب (( المعيار )) الذي يتضمّن الحرب على المنهج السلفي، ويدافع عن الأحزاب السياسية ومناهجهم الفاسدة .
ولديّ الإثباتات على ذلك .
(49) انظر إليه كيف يزكّيهم هذه التزكية !! .
فهل من دعوتهم إلى الله : حربهم على أهل السنّة، ومحاماتهم عن (التبليغ) و(الإخوان) وسائر الأحزاب السياسيّة التي يتظاهر عبد اللّطيف بمحاربتها .
علامَ يدلّ هذا العمل ؟؟!! .
(50) لأن الشيخ أدرك ضعف عنايتهم بما ذكر، أو عدمها .
(51) لأنه أدرك أن دعوة عبد الرحمن إلى تعدّد الأحزاب، ومحاربته لمن يخالفه في ذلك؛ يؤدي إلى تفريق المسلمين، وخاصة أهل السنة . وقد حصل ذلك فعلاً .
ويؤدي إلى خذلان السنة . وقد حصل ذلك فعلاً بنصرة عبد الرحمن وتلاميذه لأهل البدع وبدعهم، وتأليفهم في ذلك المؤلفات .
(52) لقد زرت سـماحة الشيخ ابن بـاز ـ حفـظه الله ـ فنصحني بالرّد على كل مخالف للحق والسنة .
ونِعْمَة النصيحة، فما أعظمها وأوجبها على من يستطيع القيام بها .
وهل يتصوّر أن ينصحني الشيخ بمجاراة عبد الرحمن في الدعوة إلى تفريق الأمة إلى أحزاب، وإلى الطعن في أعلام السنة ومنهجهم، بل الطعن في المنهج السلفي نفسه ؟! .
حاشا لله، وحاشا علماء الإسلام أن يأمروا بهذا المنكر الكبير .
(53) كنت في حينها قد علّقت على نصيحة الشيخ بالكلام الآتي :
(( جزى الله سماحة الشيخ عبد العزيز بن باز خير الجزاء .
لقد دعا الشيخ عبد الرحمن عبد الخالق وتلاميذه إلى المنهج الحقّ الذي شذّوا عنه وآذوا من يسير عليه؛ فلو أخذوا بهذه النّصيحة العظيمة التي وجّهها إليهم سماحة الشيخ عبد العزيز بن باز وهي الأخذ بمنهج السلف الصالح والإعراض عما سواه لانتهت المشاكل واجتمعت الكلمة كما قال سماحة الشيخ ابن باز ـ حفظه الله ـ .
ونحن ما ندعوهم إلاّ إلى هذا، ونؤكّد الآن دعوة الشيخ ابن باز، فهل يستجيبون ؟!!!، إنا لمنتظرون )) .
قلت :
هذه لفتة لطيفة ذكيّة من سماحة الشيخ ابن باز، فليتنبّه لها الفطن .


إزهاق أباطيل عبد اللطيف باشميل

فهرس إزهاق أباطيل عبد اللطيف باشميل

خـلاصة ونتيجة هذا البحث

1 ـ لا أستبعد أن عبد اللّطيف بحث في كتبنا وأشرطتنا فلم يجد فيها شيئـًا نؤخذ به لا في عقيدة، ولا في منهج، ولا في غير ذلك .
2 ـ فلمّا عجز عن أن يجد شيئـّا مما نؤخذ به؛ لجأ إلى الكذب والافتراء علينا، وقذفنا بما يعلم الله ويعلم المؤمنون الصّادقون أننا منه برءاء، مثل :
أ ـ التحزّب والسرّية الشديدة .
ب ـ من مثل : أنّنا أتباع الألباني .
جـ ـ وأنّنا نتعصّب له .
د ـ وأنّنا اتّخذنا من أخطائه منهجـًا نتبعه وندعوا إليه بسريّة شديدة .
هـ ـ وأنّنا نوالي عليه وعلى أخطائه، فكلّ من انتقده نسمّيه حدّاديـًّا .
و ـ مثّل لربيع بمثال واحد، وأخطأت أسته فيها الحفرة، فالشريط يدينه بأنّه كذّاب مفترٍ عليّ من وجوه كثيرة ذكرتها في الشّريط نفسه .
3 ـ وتبيّن من أفكاره وأساليبه في الخيانة والبَتْر :
أنّه حدّاديّ غال، وشرّ من ذلك أنّه يمتطي فكر الحدّاد ويغالي فيه، ويطوّره إلى درجة لا يمكن معها الحياة، من : إرهابيّة مدمّرة تخنق الأصوات، وتحطّم النفوس، وتشلّ الأيدي، وتعقد الألسن؛ إن استخذى له خصومه . فلا يجوزفي منهجه أن يذكر شخصٌ بخير من قريب ولا من بعيد .
ويا ويلَ أهل المدينة، خاصّة إن ذكروه بخير بأي عبارة أو إشارة، ولو كان له عشرات المؤلّفات تخدم السنة والمنهج السلفي .
4 ـ ما وجدتّ أنا أكذبَ منه ولا أشدّ تمويهـًا وتلبيسـًا وخيانة :
فيُظهر نفسه أنّه سلفي، وهو أشدّ عداوة للسلفيّة وحربـًا عليها وعلى أهلها .
ويتنصّل من الحداديّة وهو لا يحارب ويوالي إلا على منهج الحدّاد، وهو من أقوى الدعاة إليه، وهو منظّره ومطوّره، ويموّه بأنّ مذهب الحدّاد قد انتهى ليخفي حداديته ووجود الحدّاديين .
ويتظاهر باحترام بعض العلماء كذبـًا وزورًا، ومستحيل على منهجه الحدّادي المطوّر أن يحبّ عالمـًا سلفيـًّا، بل لا ينطوي من يسير على هذا المنهج إلا على البغضاء والعداوة لهم .

وبلايا هذا الرجل كثيرة جدًّا، وهو قد بلغ من الخبث والشر والشـراسـة إلى درجة لا يلحـقـه فيها ـ فيما أعلم وفيمن أعرف ـ أيّ مبتدع حاقد على المنهج السلفي .
ولهذا قد هانت على السلفييّن كل مشاكل أهل البدع، ومشاكل الأحزاب وإرجافهم وإشاعاتهم الكذابة .
ومن يقرأ كتابه بوعي وبصيرة يُدرك ذلك .
ومن التبس عليه أمره فليقرأ مناقشاتي له بتأمّل وإنصاف ومقارنة، وفي ضوء ذلك سينجلي له الأمر في صورة أوضح وأقوى مما قلناه في هذه الخُلاصة .
وكلّ مكايده وأساليبه الشيطانيّة سوف تتلاشى وتتبخّر .
والله غــالبٌ على أمــره، وناصر دينــه كــما وعد أهلَ الحق : { ولينصرن الله من ينصره إنّ الله لقوي عزيز } .
وصلى الله على نبينا محمد، وعلى آله وصحبه وسلّم .

كان الفـراغ من هــذا الكـتاب النــافع، الذي دُحِضَ فيه الباطل بعون الله، ونُصِرَ فيه الحق بوعد الله الذي لا يخلف الميعاد :
في 25 / محــرّم / 1419 هـ

كتبه
الفقير إلى عفو ربه ومغفرته
ربيع بن هادي عمير المدخلي


الرد المفحم على من اعتدى على صحيح مسلم

فهرس الرد المفحم

الرد المفحم على من اعتدى على صحيح مسلم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد : فأقدم إلى مُحِبِّي سُنَّة رسول الله ( الصَّادقين في حُبِّهم باطناً وظاهراً وعلماً وعملاً هذه الرسالة التي كانت أول مناقشة لحمزة المليباري وكانت في حدود عام 1407هـ من هجرة المصطفى ( ,وكان فيها مزدجراً كافياً لهذا الرَّجل عن التَّمادي في الباطل وحافزاً له على الرجوع إلى الله والتوبة إليه مما ارتكبه في حق صحيح الإمام مسلم الذي يعتزُّ به كل مسلم يعلم منـزلة سنَّة رسول الله ( .
ولقد سلك هذا الرَّجل منهجاً وأسلوباً وتطبيقاً لا يعرفه أهل الحديث والسنَّة وعلماء النَّقد والجرح والتعديل .
وأوَّل بحث عرفتُ من خلاله حمزة المليباري سبع ورقاتٍ من كتابٍ كان يقوم بدراسةِ قسمٍ منه وتحقيقِه أَلاَ وهو كتاب " غاية المقصد في زوائد مسند الإمام أحمد" للحافظ الهيثمي الذي قدَّمه لنيل الشهادة العالمية ( الدكتوراة ).
ولا أدري كيف تعامل في دراسته هذه مع الأحاديث النبوية التي كانت ضمن نطاق تحقيقه ودراسته ،تلكم الرسالة التي أخفاها من حوالي ثمانية عشر عاماً إلى يومنا هذا كما أخفى رسالته العالمية ( الماجستير ) التي قدَّمها لجامعة الأزهر والظاهر أنَّه لا يستطيع إظهارهما لما فيهما من الآفات والبلايا !
لقد قفز هذا الرجل قفزة عجيبة من عمله الأساسي إلى صحيح مسلم .
فماذا فعل المليباري في هذه القفزة العجيبة -وهي طوره الأوَّل- ؟

1- لقد نسف باباً بكامله من صحيح الإمام مسلم يتضمن عشر طرق من أقوى طرق الحديث وأصحها .
2- وضع منهجاً خطيراً لصحيح الإمام مسلم انطلق منه إلى تدمير ذلك
الباب الذي ذكرته ,وليس هذا المنهج الخطير خاصاً بذلك الباب وإنما هو منهجٌ لصحيح مسلم كلِّه وكان هذا الباب هو تجربته الأولى لهذه القنبلة المدمِّرة ومثَّل بباب آخر يُشبِهُ هذا الباب في ترتيبه وكثرة طرقه ولا يزال مُعتزًّا بهذا المنهج يدعو إليه ويُدافِع عنه بكل ما يستطيع من الأكاذيب والألاعيب .

وإليكم هذا المنهج وتطبيقه العملي :

قال المليباري في أوراقـه السَّـبع(1) التي وصـلت إليَّ : (( وقد رواه الإمام مسلم في صحيحه من حديث نافع عن ابن عمر بدون الزيادة ،كما أشار إليه الهيثمي من طرقٍ كلِّها منتقدة من قِبَلِ أئمة هذا الشأن ،كالإمام البخاري والدارقطني ،والنسائي(2) .
أما الإمام مسلم ،فلا يتَّجه إليه هذا الطعن لإدخالها في الصحيح ؛وذلك لأنه لم يُخرجها في الأصول ،ولا في المتابعة ،وإنما أوردها في الصحيح للتنبيه على عللها وذلك ظاهر لوجوه :
- أولاً : قال الإمام مسلم ـ رحمه الله ـ في مقدمة صحيحه ( 1/59 ) : " وسنـزيد إن شاء الله تعالى شرحـًا وإيضاحـًا في مواضع من الكتاب عند ذكر الأخبار المعللة ،إذا أتينا عليها في الأماكن التي يليق بها الشرح والإيضاح إن شاء الله تعالى ".
- وثانيـًا : أنه أورد طريق الليث عن نافع عن إبراهيم بن عبد الله بن معبد عن ابن عباس عن ميمونة ،ولم يُورد طريق الليث التي لم يذكر فيها ابن عباس والأول لا يصح ،والثاني محفوظ ،ولو كان مسلم يريد المتابعة لكان أولى أن يورد الثانية ،لأنها سليمة ولا نزاع في صحته [ كذا ] ولم يفعل .
- وثالثـًا : أنه أورد طريق عبد الرزاق عن معمر عن أيوب عن نافع عن ابن عمر بعد أن أورد الطرق المنتقدة قبل الأخير .
ولو أراد المتابعة ،لأتبعه طريق عبد الرزاق عن معمر عن الزهري عن ابن المسيب عن أبي هريرة ،ليفيد أن الزهري قد تابعه أيوب ،ولكنه لم يفعل .
وسيأتي مزيد من الإيضاح عن هذه الطرق .
ولما أن الإمام مسلمـًا -رحمه الله- أخرج هذا الحديث من وجوه صحيحة واتفق عليها الإمام البخاري في صحيحه(2*) (كذا) ولم يقصد بإخراج هذه الطرق المعللة والمنتقدة المتابعة ،لم يتجه إليه الطعن إن شاء الله تعالى .
وهذا هو الذي ظهر لي من التوجيه لسلامة الإمام مسلم من الطعن . والله أعلم )) اهـ .
فقلت معلقـًا :
انتـهى ما قـالـه حمزة المليباري ,معتـقدًا أن الإمام مسلمـًا-رحمه الله-لم يورد حديث ابن عمر :
1 - من طريق الأئمة الحفاظ : يحيى القطان ،وابن نمير ،وأبي أسامة وعبد الوهاب بن عبد المجيد الثقفي ،كلهم عن الإمام الثبت عبيد الله بن عمر العمري عن نافع عن ابن عمر مرفوعـًا .
2 - ومن طريق الإمام الثبت الورع يحيى بن زكريا بن أبي زائدة ،عن الثقة موسى الجهني عن نافع عن ابن عمر مرفوعـًا .
3 - ومن طــريق عبد الـرزاق عن معـمر عن أيـوب عن نــافـع عن ابن عمر .
4 - ومن طـريـق اللـيث بن سـعد الإمام عن نافع عن إبراهيم بن عبد الله بن معبد عن ابن عباس عن ميمونة مرفوعـًا .
لم يُورد مسلم هذه الطرق التي هي في القمة من الصحة، ومعظمها من الطبقة الأولى من شرطه؛ إلا ليوضح ويُبيِّن ويشرح عللها !
فهذا هو منهجه الأوَّل وتطبيقه على بعض أحاديث هذا الباب ,ثمَّ لم يشفِ هذا العمل غليله لأنَّ له مرمًى بعيداً فوثب وثبةً قويَّةً وجريئةً لسحقِ بقيَّة طرق أحاديث هذا الباب وشواهدها من خارج صحيح مسلم التي أحجم عنها في بداية تنفيذ خطَّته فأجهز وقضى عليها قضاءً مُبرماً ثمَّ أعلن حكمه عليها بكلِّ جُرأةٍ قائلاً : ( وهذا هو الذي ترجَّح لي في هذا الموضوع ,وليس فيه استحالة صحة رواية عبيد الله ,بل يحتمل صحته(كذا) ,لكن هذا الاحتمال ضعيف لا يقال به في مقابل الراجح المؤيَّد بالأسباب ,ثم فضيلة الشيخ ذكر شواهد للحديث ولا يحتاج إليها. مع أنَّ الشواهد كلَّها منتقدة أيضا .وقد بيَّنتُها في تعليقة الحديث السابقة والله أعلم ".
وهذه الشواهد بعضها في الصحيحين وبعضها خارج الصحيحين فلم يعبأ بها كلها .
لينتبه القارئ الكريم إلى تشبث هذا الرجل بهذا المنهج الباطل الخطير ألا وهو ما يدَّعيه من أن مسلماً يقوم ببيان العلل من خلال ترتيب أحاديث الباب بحيث يقدِّم الصحيح ويُؤخِّر ما فيه علَّة ولو كان المؤخَّر قد تعدَّدت طرقه وبلغ أعلى درجات الصحَّة .
ويؤكد هذا الهدم مرَّات في بحثه الأصلي-مرتين- وفيما وصل إليَّ من أوراق قبل أن أطَّلع على شيء من ذلك .
ويريد الله الذي تعهد بحفظ دينه أن يفضحه ويكشف ما بيَّـته هذا الرجل لسنة نبيه ( فيرسل أوراقاً إليَّ كانت هي القشة التي قصمت ظهر البعير فما كان منِّي إلا أن قُمتُ بدراسة هذه الأوراق فوجدتُها تحمل المنايا والبلايا من تأصيل خطير وتطبيق مهلك وتلاعب وخيانات في البحث فتلطفتُ به أثناء المناقشة في الغالب وقد شدَّدتُ عليه حينما أرى هول ما يرتكبه في حق سنة رسول الله صلى الله عليه وسلم ثم أرسلتُ إليه هذه المناقشة التي تضمَّنت نقداً بيَّن كل ما في خبايا هذه الأوراق ,وتضمنت نصائح للمليباري أن يرجع عن خطه الخطير ومنهجه وتطبيقه المدمرين لعلَّه يتذكر أو يخشى فيتوب إلى الله مما بيَّته وجنته يداه فأبى واستكبر وشمَّر عن ساعد الجد في الرد عليَّ بالكذب والمناورات والمغالطات والتطبيق الباطل لقواعد أهل الحديث والتباكي ليُرِيَ الناسَ أنه مظلوم !
فكتب بحثاً مطولاً جداً يستغرق اثنتين وتسعين صحيفة من القطع الكبير تحوي كل صحيفة ما لا يقل عن ثلاثة وثلاثين سطراً ملأها بالهراء الباطل وبما ذكرت سلفاً ,مؤكداً في هذا البحث منهجه الباطل مع شيء من التحوير لكنه خائف هذه المرَّة من التطبيق العملي الذي قام به أولاً في الظلام .
- طوره الثاني :
كان هذا الطور شرحـًا ودفاعـًا عن الطور الأول، مع شيء مهم من التحوير .
فقد ساق كلام الإمام مسلم في بيان طبقات الرواة، وعمن سيروي من أهل هذه الطبقات، ثم قال : (( وهذا يفيد أن ترتيبه للأحاديث قائم على منهج علمي، وهو مراعاته ذلك الترتيب في إيراد الأحاديث في كتابه الصحيح، فإذا ذكر طريق حديث من طرقه في أول الباب، فمعناه أنه أسلم من العيوب وأنقى عنده، ويجمع تارة طرقه في أول الباب لكونها على مستوى واحد في سلامة(3) العيوب، ثم إذا أتبعها بطرق أخرى لذلك الحديث، وقد تكون هي طرقـًا مستقلة عن الصحابي الذي قدم حديثه من طرق أخرى غير هذه، فمعناه أنها ليست في مستوى تلك الطرق لكون راويها من أهل القسم الثاني، أو لسبب آخر.
وعلى هذا فإذا قدم ما هو مستحق أن يؤخره، وإذا أخر ما هو مستحق أن يقدمه فمعناه أنه أدرك فيه شيئـًا جعله يتصرف كذلك )) (4).
وهذا الشيء الذي أدركه فجعله يتصرف ما هو إلاّ العلّة القادحة في مذهب المليباري، كما سيأتي .
ثم قال بعد كلامه السابق : (( ومع ذلك وله تصرف علمي آخر في صحيحه، وهو بيان العلّة في بعض المواضع منه(5) ،وذلك بعد أن خرج الحديث من طريق صحيح في الأصول، وإن كان لذلك الحديث علّة من بعض طرقه(3*) ، فيبيِّن العلّة إذا كان المكان مناسبـًا للبيان(3*) ، وذلك بذكر طرقه المعللة خارج الأصول، ومقصود الكتاب وموضوعه، وهذا البيان ليس بمقصود أصلي صنف وجمع لأجله الكتاب الصحيح، بل إنما هو لغرض استطرادي(3) )) .
- فمن الجديد في هذا الطور وهو الثاني :
أن مسلمـًا يخرج الطرق المعللة خارج الأصول لأمر استطرادي(6) .
أما في الطور الأول فإن مسلمـًا يخرجها خارج الأصول والمتابعات .
فانظر كم الفرق بين الطورين ؟!
- ومما جَـدَّ في الطور الثاني :
أن مسلمـًا إذا قدم ما هو مستحق أن يؤخره، وإذا أخر ما هو مستحق أن يقدمه فمعناه أنه أدرك فيه شيئـًا جعله يتصرف .
والشيء هذا الذي جعله يتصرف أمر خطير فما هو ؟ .
إن دندنة المليباري حول العلل تجعلنا نفسره بالعلة، ويؤكد ما أقوله كلامه الآتي :
- قال المليباري ( ص : 13 ) :
(( قلت : لما وعد الإمام مسلم في المقدمة أن يضع طرق الحديث في موضعها، وقد وضعها في موضعها فعلاً، فإذا رأينا المخالفة في الترتيب في الظاهر فينبغي لنا أن نعرف أن مسلمـًا قد أدرك شيئـًا دفعه إلى ذلك، وهذا هو الذي وقع هنا في رواية أيوب، وأنه كان من العادة أن يقدم رواية معمر عن أيوب عن أهل القسم الثاني، وعلى هذا إذا ذكرها عقب رواية عبد الرزاق عن معمر عن الزهري فيفيد أن معمرًا عنده الوجهان، لهذا كما أفاد هنا بذكر رواية الزبيدي عن الزهري عن أبي سلمة عقب رواية معمر عن الزهري عن سعيد أن الزهري، يرويه من الوجهين . ومثل هذا في بعض مواضع من صحيح مسلم .
انظر مثلاً حديث الأعمش ( 17/144) من صحيح مسلم مع شرح النووي.
- أقول :
1 ـ افهم قوله : (( فإذا رأينا المخالفة في الترتيب في الظاهر فينبغي أن نعرف أن مسلمـًا قد أدرك شيئـًا دفعه إلى ذلك، وهذا الذي وقع هنا في رواية أيوب وأنه كان في العادة أن يقدم رواية معمر عن أيوب عن أهل القسم الثاني )) .
افهم أنه يضع قاعدة خطيرة تقتضي أنَّ كل ما خالف فيه مسلم عادته بتأخير ما كان يقدمه فإن فيه علّة، وضرب لذلك مثلاً برواية معمر عن أيوب المعللة المنتقدة مع أنه قد أعلّ طرقـًا أقوى من طريق أيوب بهذه القاعدة، وذكر تطبيقـًا لهذه القاعدة أن هذا التصرف موجود في بعض مواضع من صحيح مسلم، ومنها حديث الأعمش في ( 17/144 ) .
ولم يعلل حديث الأعمش هذا أحد من أئمة النقد، ولم يذكر المليباري أحدًا أعله، وليس له علّة عند المليباري إلا أن مسلمـًا وضعه في آخر الباب(7) !! .
ألا ترى أنه يفتري على الإمام مسلم أنه يبين العلل من خلال هذا الترتيب بتأخير ما عرف من عادته أنه كان يقدمه ... إلخ .
كيف يكون بيان العلّة عند مسلم في صحيحه في نظر المليباري وبماذا يكون هذا البيان ؟ .
قال المليباري :
(( وبيان العلّة في صحيح مسلم ليس على طريقة كتب العلّة، بأن يقول أثناء الكلام : واختلف على فلان أو خالفه فلان مثلاً، كما هو معروف في كتب العلل لابن أبي حاتم والدارقطني، وغيرهما، بل يكون البيان بذكر وجوه الاختلاف من غير أن يتعرض لقوله : خالفه فلان أو اختلف على فلان مثلاً، وإذا سمعه الحافظ يفهم بأنه اختلاف واضطراب، وإذا سمعه أمثالنا فيعده تعدد الطرق، ومثل هذا البيان كثيرًا ما تجده في التاريخ الكبير، إلا في الموضعين منه، وقال فيهما : وخالفه ( 4/292 )،( 5/40 )، هكذا وجدته فيه فيما تتبعته في ثمانية مجلداته . والله أعلم(8) )) .
- أقول : انظر أخي كي يدندن هذا الرجل حول بيان مسلم للعلل ووجوه الاختلاف والاضطراب لا بالكلام ولا على طريقة المحدثين .
وهكذا يفتري على مسلم ـ رحمه الله ـ الذي ألَّف كتابه إجابة لطالب علم وصرح بالتزام الصحة في كتابه الصحيح وصرح بأنه ألفه لعوام المسلمين لا يفهم رموزه التي خالف فيها عادة المحدثين، والتي لا يفهمها إلا الحفاظ من أمثال المليباري !! .
أما كثير من أهل الحديث، وكثير من طلاب العلم مثل : ربيع فيعدونه تعدد الطرق، أي : يعدونه صحيحـًا، وهو معلل لا يدركه إلا أمثال الفيلسوف المليباري علامة الأحاجي ! .
ثم يغطي هذا الدمار بالمبالغة في مدح الإمام مسلم وبوصفه بالعبقرية وو...الخ .
وقد دمغت أباطيله دمغاً بالحجج والبراهين في كتابي : " منهج الإمام مسلم " وأبطلت ترهاته فلم يستطع أن يواجه ذلك إلا بالتباكي والتظلم الكاذب والتمويهات وسلوك طرق أهل الباطل مبتعداً عن طرق أهل العلم والصدق والإنصاف ثم بعد ذلك درس في كتب المصطلح فوجدهم يذكرون من أنواع هذا العلم المشهور والعالي والمسلسل الأمور التي ما كان يعرفها ولا يذكرها في بحثيه السالفين ,فتعلق بها وجعلها في " توضيحه " و "عبقريته " من عبقريات مسلم التي تفرد بها عن سائر أئمة الحديث في ترتيب صحيحه وأصبح من أكابر العباقرة في مدح صحيح مسلم ومن أكابر المكتشفين لمميزات صحيح مسلم التي لم يكتشفها أحد من أئمة العلم والحديث من مؤلفي شروط الكتب الستة ومن شرَّاح صحيح مسلم ولا أشار إليها مسلم من قريب ولا من بعيد فلم يصلوا جميعاً إلى مستوى هذا الرجل العبقري الذي اكتشف هذه العلوم في القرن الخامس عشر الهجري والقرن العشرين الميلادي عصر الاكتشافات العلمية والإعجاز العلمي !
لكنَّه مع هذا لا زال متشبِّثاً بمنهجه الذي عرفته لأمورٍ وخفايا يعلمها الله تعالى .
- وأما طوره الثالث :
فقد جاء فيه بما لم يسبقه إليه الأوائل (!) ,ولم يخطر على بال الإمام مسلم ولا غيره من أئمة الحديث وشرَّاح كتابه ولا أشار إليه الإمام مسلم ولا غيره (!).
ومن هذه الاكتشافات أن الإمام مسلماً يرتِّبُ كتابه بناءً على أمورٍ منها :
الشهرة والعلوّ والتسلسل وأنه لا يورد في صحيحه حديثاً معلولاً إلا على سبيل الاحتياط أوالاستطراد أوالاستئناس أو التبع وبيان العلة أو الاستشهاد بجزئه الذي لم تُؤثر فيه العلَّة ... ومثل هذا الهذيان الذي لا يدري صاحبه ما يقول ويجهل بدهيات علم المصطلح ,ففي المرحلة الأولى ومنهجه الأول يدَّعي في أحاديث صحيحة أنَّها معلَّة وأن مسلماً ما أخرجها إلا خارج الأصول والمتابعات .
وهنا يقول لا يورد حديثاً معلولاً إلا على سبيل الاحتياط,أو الاستثناء أو التبع ؟! أليست هذه هي المتابعات والشواهد ؟ وما هو الاحتياط ؟!

وحاصل أعماله تلاعب بعقول الببغاوات ,أما العقلاء فيدركون هذا الجهل وهذه التمويهات .
كتبه :
ربيع بن هادي عمير المدخلي
في السابع عشر من شهر (
لعام أربعمائة وستة وعشرين بعد الألف
من الهجرة النبوية على صاحبها من رب
العالمين أفضلُ الصلوات
وأتمُّ التسليم

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه .
من ربيع بن هادي المدخلي
إلى أخيه في الله الأستاذ / سيف الرَّحمن مصطفى -حفظه الله-
السـلام عليكم ورحمة الله وبركاته

أمَّا بعـد :
فقد وصلني خطابكم الكريم وبرفقته أوراق من بحث حمزة بن عبد الله حمزة المليباري الطالب بقسم الدراسات العليا بجامعة أم القرى تضمنت دراسـة لحديث ابن عمر-رضي الله عنهما- الذي رواه البزار فقال : ( حدثنا إسحاق بن يوسف ثنا عبد الملك عـن عطاء عن ابن عمر عن النبي ( قال :( صـلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه من المساجد إلاَّ المسجد الحرام فإنَّه يزيد عليه مائـة )(9)

فتلقيته بحفاوة وسرور بَالِغَيْن وقلت : رحم الله امرأً أهدى إليَّ عيوبـي
وبارك الله فيمن ينبهني على أخطائـي.
ثم شرعت في قراءة البحث المتعلق بالحديث وخصوصا مايتعلق منهـا بالملاحظات على ماكتبته في رسالتي ( بين الإمامين مسلم والدارقطني ) بتجرد ورغبة صادقة في الاستفادة من ملاحظات حمزة المليباري ويعلم الله ما تنطـوي عليه نفسي من حُبٍّ للحقِّ وتقبُّلِه من أيِّ قائلٍ وناصحٍ .
كما أنَّني أحبُّ وأُكرِمُ كُلَّ من يحمل هذه الرُّوح من إخواني المسلمين خصوصاً طُلاَّب العلم .
وإنَّني أتمني من أعماق نفسي أن يتَّجه نوابغ هذه الأمَّة إلى دراسة السُنَّـة وعلوم الحديث. كما كان واقع هذه الأمَّة إبَّان عِزِّها حين كانت الأُمَّة تَعرِفُ مكانـة حديث رسول الله ( بخلاف عصرنا هذا (!) ؛فإنَّ كثيراً من الأذكياء والنوابغ يتجهون إلى دراسة العلوم العصرية ثم فـي النهاية يضيعون أو يرجع أكثرهم معاول لهدم الإسلام (!!) .

سوء فهمه لمنهج الإمام مسلم

وإنَّني أشكر حمزة المليباري على ما قدَّمه من ملاحظات ,ولا يمنعني ذلك من إبداء ملاحظات على ما كتبه في دراسته لهذا الحديث وملاحظاتي تتعلَّق بناحيتيـن :
1- فهمه لمنهج الإمام مسلم وما بنَاهُ على هذا الفهم .
2- متابعة خطواته في البحث وقد يتبعهما بعض الملاحظات الجزئية .
أمَّا فهمه لمنهج الإمام مسلم ,فقد قال في (ص2) من الأوراق السَّبع الـتي بحث فيها ما يتعلق بهذا الحديث :( وقد رواه الإمام مسلم في صحيحه من حديث نافع عن ابن عمر بـدون الزيادة ,كما أشار إليه الهيثمي من طرقٍ كلّها منتقدة من قبل أئمَّة هذا الشـأن كالإمام البخاري ,والدارقطني والنسائي.
أمَّا الإمام مسلم , فلا يتجه إليه هذا الطعن , لإدخالها في الصحيـح وذلك لأنَّه لم يخرجها في الأصول,ولا في المتابعة وإنما أوردها في الصحيـح للتنبيه على عللها ,وذلك ظاهر لوجوه :
- أولاً : قال الإمام مسلم -رحمه الله- في مقدمة صحيحه(1 /59 ) : ( وسنـزيـد إن شاء الله تعالى شرحاً وإيضاحاً في مواضع من الكتاب عند ذكر الأخبار المعللة إذا أتينا عليها في الأماكن التي يليق بها الشرح والإيضـاح إن شاء الله تعالى ) .
- وثانيا : أنَّه أورد طريق الليث عن نافع عن إبراهيم بن عبد الله بن معبد عن ابن عباس عن ميمونة ولم يورد طريق الليث الذي لم يذكر فيها ابن عباس .
والأول لا يصح , والثاني محفوظ , ولو كان مسلم يريد المتابعة لكان أولى أن يـورد الثانية لأنها سليمة ولا نزاع في صحته (كذا) ولم يفعل.
وثالثا : أنَّه أورد طريق عبد الرزاق عن معمر عن أيُّوب عن نافع عن ابن عمر بعد أن أورد الطرق المنتقدة قبل الأخير. ولو أراد المتابعة لأتبعه طريق عبد الرزاق عن معمر عن الزهـري عن ابن المسيب عن أبي هريرة , ليفيد أن الزهري , قد تابعه أيُّوب , ولكنه لم يفعـل وسيأتى مزيد من الإيضاح عن هذه الطرق. ولما أن الإمام مسلم (كذا) -رحمه الله- أخرج هذا الحديث من وجوه صحيحـة واتفق عليها (كذا) الإمام البخاري في صحيحه , ولم يقصد بإخراج هذه الطرق المعللة والمنتقدة المتابعة ,لم يتجه إليه الطعن إن شاء الله تعالى.
وهذا هو الذي ظهر لي من التوجيه لسلامة الإمام مسلم من الطعن والله أعلم) انتهى ما قاله المليباري معتقدا أنَّ الإمام مسلماً -رحمـه اللـه- لـم يورد حديث ابن عمر :
1- من طريق الأئمَّة الحفاظ يحيى القطان وابن نمير وأبي أسامة وعبد الوهاب بن عبدالمجيد الثقفي كلهم عن الإمام الثبت عبيد الله بن عمر العمري عن نافع عن ابن عمر مرفوعاً.
2- ومن طريق الإمام الثبت الورع يحيى بن زكريا بن أبي زائدة عن الثقة موسى الجهني عن نافع عن ابن عمر مرفوعاً.
3- ومن طريق عبد الرزاق عن معمر عن أيُّوب عن نافع عن ابن عمر .
4- ومن طريق الليث بن سعد الإمام عن نافع عن إبراهيم بن عبد الله بن معبد عن ابن عباس عن ميمونة مرفوعاً.
ولم يوردها مسلم من هذه الطرق التي هي في القمة من الصحة.
ومعظمها من الطبقة الأولى من شرطه إلاَّ ليوضح ويبين ويشرح عللها مستفيداً كل هذا من قول الإمام مسلم -رحمه الله- : " وسنـزيد إن شاء الله تعالى هذا شرحا وإيضاحا في مواضع من الكتاب عند ذكر الأخبار المعللة إذا أتينا عليها ".
ويرى الباحث أن هذا الجهد الذي بذله مسلم في اختيار أصح الطرق وأقواها إنما هو لشرح وإيضاح العلل في هذين الحديثين - غفر الله له وسامحه - .
هذا الفهم الذي فهمه حمزة من قول مسلم السابق غير مسلم وغير واقع في هذا الكتاب العظيم وأبى الله عليه إلاَّ أن يتربع قمة كتب السنة وأن يكون صنو أصح الكتب بعد كتاب الله تعالى ألا وهو صحيح البخاري.
ولو طبقنا عليه القاعدة المذكورة لجاء في مؤخرة كتب السنة بل لجاء في مصاف كتب العلل , ويأبى الله ذلك والمؤمنون وعلى رأسهم أئمَّة الحديث والسنة وجبال الحفظ والفهم والدراية الذين تلقوه بالقبول ومنهم من جعله في مستوى صحيح البخاري , ومنهم من يفضله عليه ومنهم من يرى أنَّه التالي للبخاري نظرا لتشدد البخاري في شرطه.
يجب أن نفهم أن الإمام مسلماً قد التزم الصحة في كل مايورده في كتابه الصحيح وقد بذل كل جهد للوفاء بهذا الشرط.

براهين كثيرة على إبطال منهج المليباري منها :
موقف معاصري مسلم من صحيحه وتلقي الأمة له بالقبول

والبراهين على هذا كثيرة في طليعتها تصريحاته بذلك نذكر منها :
- أولاً : تسميته لهذا الكتاب بالجامع الصحيح لا الجامع المعلل.
- ثانيا : روى مسلم حديث أبي موسى الأشعري -رضي الله عنه- في تعليم الناس الصلاة وذكر فيه زيادة : " وإذا قرأ فأنصتوا ".
فاعترض عليه معترض في إيرادها في صحيحه لأن بعض الناس عللها فدار بينهما
حوار انتهى فيه مسلم إلى القول : " ليس كل شيء عندي صحيح وضعته ههنا إنما وضعت ههنا ما أجمعوا عليه " صحيح مسلم ( 1/304 ) نهاية حديث رقم (63).
والزيادة المذكورة قد انتقدها الإمام يحيى بن معين والإمام البخاري ومن بعدهما أبو داود والدارقطني وابن خزيمة وأبو علي النيسابوري.
ولكن الإمام مسلما مجتهد مستقل له رأيه فيها وقناعته بصحتها.
لذا أوردها في صحيحه مع علمه بكلام من سبقه من الأئمَّة فيها ومع معارضة من عارضه فيها وعلى هذا الأساس أورد حديث ابن عمر وابن عباس مع علمه بمن انتقدهما.
- ثالثا : قال الإمام مسلم -رحمه الله- :( عرضت كتابي هذا المسند على أبي زرعة الرازي ,فكل ما أشار أن له علة تركته وكل ما قال : إنه صحيح وليس له علة أخرجته ) ( صيانة صحيح مسلم من الإخلال والغلط ) ( ص 68).
ومعنى هذا أن الإمام مسلم انتهى به المطاف إلى أن يقدم صحيحه وهو يعتقد أنَّه خال نظيف من العلل هذا ما يعتقده وإن كان قد بقي عليه فيه ما يؤخذ عليه وهو نزر يسير لا يخلو من مثله أعمال البشر غير أن الذي نعتقد أن مسلماً لم يقصد أبدا إلى أحاديث يعلم أن فيها عللا فيوردها في صحيحه ثم يقوم بشرحها وتوضيحها.
- رابعا : أن معاصريه من أئمَّة الحديث في عصره قد استقر في أذهانهم أن مسلما قد التزم الصحة في كل ما يورده في كتابه .
وكانوا يُوَجِّهُون إليه اللَّومَ بناء على هذا الأساس : لِمَ رويتَ عن فلان وفلان ولِمَ ولِمَ ؟
فيُسلِّم لهم أنَّه التزم الصحة ويبدي لهم أعذاراً يقنعهم بسلامة وجهة نظره فيسكتون . ( صيانة صحيح مسلم من الإخلال والغلط ) (ص 97) .
- خامساً : أنَّ الإمام مسلماً قد صرَّح في مقدمة كتابة (1/4) أنَّه لم يؤلف كتابه هذا لخاصة الناس ( أى للمختصين في علم الحديث ) وإنَّما قصد إلى جمع أحاديث صحيحة ليستفيد منها عوام الناس لأنَّه أدرك أن أمثال هؤلاء لا قدرة لهم على تمييز الصحيح من السقيم.
- سادساً : أن الأمة تلقته بالقبول لأنَّه صِنْوُ البخاري في الصحة لا لأنَّه وضع لشرح العلل وبيانها وإلاَّ لكان له شأن آخر وللأمة موقف آخر منه كأن يضعونه في كتب العلل ,وقد ألف الحازمي وابن طاهر في شروط الأئمَّة الخمسة والستة ومنها الصحيحان وأقرَّتهما الأُمَّة على ذلك.
وعلى أساس التزام الصحة وجهت إليه وإلى صحيح البخاري بعض الانتقادات لأنهما أخلا بشرط الصحة في تلك الأحاديث المنتقدة في نظر من يوجه إليهما النقد , كالدارقطني وأبي مسعود الدمشقي وأبي علي الغساني ولو كان مسلم التزم القيام بشرح العلل وبيانها في كتابه لما وجدت شيئا من تلك الانتقادات.
أمَّا تلك الجملة التي تعلق بها الباحث ,فليس لها أي أثر وليس لها أي تطبيق في صحيح مسلم باعتبارها عللا قادحة.
فتحمل هذه الجملة على أحد أمرين :
- الأول : أن يريد بها العلل غير القادحة ,وذلك أنَّ بعض المحدِّثين يُطلِقُ اسم العلَّة على ما ليس بقادح (10) .
- والثاني : أن يكون أعرض عن تطبيق هذه الجملة , والأول أرجح في نظري ولا ثالث لهذين الاحتمالين إلاّ َالتزام بالصحة في كتابه وهو الواقع .
والدليل على ذلك كل ما قدمناه من أقواله ومواقف الناس في صحيحه وضمهم إيَّاه إلى صحيح البخاري.
وأظن أن الباحث خدع بقول القاضي عياض -رحمه الله- بأن مسلماً قد التزم
هذا الشرط ووفى به وهو شرح العلل وبيانها وإيضاحها ".
وهو قول قد خدعت به وكنت معجباً به , ثم تبين لى أنَّه سراب وخيال ولا يستطيع القاضي عياض ولا غيره أن يأتي بحجة واضحة صريحة من صحيح مسلم على تطبيق هذا الشرط الذي زعمه عياض -رحمه الله- .
بل القاضي عياض كثيراً ما يجاري الدارقطني في انتقاده لمسلم ويقوم بتأييده فيما يبدو له من علل , ومعنى هذا أن القاضي عياضا ينسى ما قرره من أن مسلما التزم بيان العلل وشرحها , ويقع فيما يعتقده أهل الحديث قاطبة متقدموهم ومتأخروهم أن مسلما التزم الصحة في كتابه - وهو الاعتقاد الصواب - ويشارك الدارقطني وغيره من المنتقدين في اعتقاد أن مسلما التزم الصحة لكنه أخلَّ بشرطه في نظرهم بإيراد هذه الأحاديث المعللة في صحيحه ولو كان القاضي عياض ثابتا على رأيه الذي لايؤيده الواقع لرأيناه يقول للمنتقدين :إن مثل هذه التتبعات والانتقادات في غير موضعها لأن مسلما التزم بيان العلل وشرحها وهذه بياناته وتوضيحاته وشروحه.
ولعدم وجود هذه البيانات والشروح والإيضاحات للعلل القادحة المزعومة لا
يسع عياضاً إلاَّ أن يُجاريَ من يعتقد أن مسلماً التزم الصحة في صحيحه لا غير انظر على سبيل المثال إكمال المعلم (1/ ق75 و1) وشرح النووي لصحيح مسلم (2/182) و(بين الإمامين مسلم والدارقطني) (ص 26) حيث جارَى الدارقطنيَّ وأباَ مسعود الدمشقي في نقدهما للإمام مسلم في حديث سعد بن أبي وقاص الذي يقول فيه : ( قسم رسول الله ( قسماً ,فقلت : يا رسول الله أعط فلانا فإنَّه مؤمن ... ) الحديث حيث رواه مسلم فقال : حدثنا ابن أبي عمر حدثنا سفيان عن الزهري عن عامر بن سعد عن أبيه مرفوعاً.
قال عياض-رحمه الله-: ( قال أبو مسعود الدمشقي هذا الحديث إنما يرويه سفيان بن عيينة عن معمر عن الزهري قال الحميدي وسعيد بن عبد الرحمن ومحمد بن الصباح الجرجرائي كلهم عن سفيان بن عيينة عن معمر عن الزهري بإسناده. وكذلك قال أبوالحسن في كتابه الاستدراكات ).
هذا ما قاله القاضي عياض ونقله عن إمامين تصديا لنقد أحاديث من صحيح مسلم ومن صحيح البخاري معتقدين أنَّ البخاري ومسلماً التزماَ الصِّحَة في كتابيهما وقد أخلاَّ بهذا الالتزام في الأحاديث التي انتقداها ووافقهما القاضي عياض في هذا الالتزام والاستدراك.

ردُّ شبهة القاضي عياض من تصرفاته

ولو كانت تلك القاعدة التي يتعلق بها القاضي عياض أحياناً -بسبب بعض الشبه- راسخة في نفسه ووجد من تصرفات مسلم ما يدعمها لوقف معارضاً لهذين الإمامين يصول ويجول بتلك القاعدة ,ويقول لهما : إنَّ مسلماً ما خَرَجَ عن منهجه ولا أخلَّ بشرطه وإنَّما هو ماضٍ في منهج وضعه فلا يحق لكما الاعتراض والاستدراك عليه.
وانظر - أيضا - شرح النووي ( 3/171) و( بين الإمامين )(ص85) حيث روى الإمام مسلم من طريق محمد بن عبد الله بن بزيع , حدثنا يزيد ( يعني ابن زريع ) حدثنا حُميد الطويل حدثنا بكر بن عبد الله المزني عن عروة بن المغيرة بن شعبة عن أبيه قال : ( تخلف رسول الله ( وتخلفت معه ) وذكر قصة وضوء رسول الله ( ثم صلاة عبد الرحمن بن عوف إلى نهاية القصة قال الدارقطني : كذا قال ابن بزيع , وخالفه غيره عن يزيد فرواه عنه على الصواب عن حمزة عن المغيرة , فرواه حميد بن مسعدة وعمرو بن علي عن يزيد بن زريع على الصواب وكذلك قال ابن أبي عدي عن حميد ".
فقال القاضي عياض : " حمزة بن المغيرة هو الصحيح عندهم في هذا الحديث
وإنما عروة بن المغيرة في الأحاديث الأخر ,وحمزة وعروة ابنان للمغيرة والحديث مروي عنهما جميعا , لكن رواية بكر بن عبد الله المزني إنما هي عن حمزة بن المغيرة , وعن ابن المغيرة غير مسمى , ولايقول بكر عن عروة فمن قال عروة عندهم فقد وهم ".
هذا هو موقف عياض-رحمه الله- مؤيداً للدارقطني في نقده للإمام مسلم فلو كان مسلم قد ساق هذا الحديث - كما يرى القاضي عياض - لبيان علته ولشرح تلك العلة وتوضيحها لوقف إلى جانب مسلم يدافع عنه قائلا: (لاحقَّ لكم في انتقاده وإنَّه ماشٍ على منهجه الذي التزمه من الشرح والإيضاح للعلل.
ومنها : موقفه من هذين الحديثين اللذين ذكرهما الدارقطني في التتبع حديث ابن عمر وميمونة اللذين يجري فيها النقاش الآن.
ولايتسع المقام لمتابعة القاضي عياض , فإنَّ الأمثلة كثيرة والإشارة إلى بعضها تكفي طالب الحق.
ولا أنكر أن القاضي عياضا قد يجد على ندرة شبهة فيتعلق بها وهي في حقيقتها شبهة أوهى من خيط العنكبوت.
فلا ينبغي لطالب الحق إلاَّ الثبات على أقوال مسلم الصادعة بمنهجه وتطبيقه العملي لهذا المنهج ومواقف أئمَّة الحديث حتى المنتقدين منهم , فإنهم لا يختلفون في أن مسلما التزم الصحة.
ولا يجوز الالتفات إلى رأي عياض , فإنَّ الواقع والبراهين تدفع ماذهب إليه.
وأعتقد أن هذا التوضيح لمنهج مسلم كافٍ لإقناع الباحث بالرجوع عن هذا الفهم ,وعمَّا قرَّره عن حديثَيْ ابن عمر وميمونة.
وكافٍ لإقناعه أنَّ الإمام مسلماً إنما أوردهما بتلك الطرق القويَّة التي اختارها إلاَّ احتجاجاً بهما معتقدا صحتهما.

متابعة خطواته في البحـث

1- قوله : " أمَّا الإمام مسلم فلا يتجه إليه الطعن لإدخالها في الصحيح وذلك لأنَّه لم يخرجها في الأصول ولا في المتابعة وإنما أوردها في الصحيح للتنبيه على عللها وذلك ظاهر لوجوه ".
- أقول : اِهتمَّ المليباري بالدفاع عن مسلم -رحمه الله- لإحساسه بمكانته وإن الإمام مسلما لكذلك وحريٌ بأن يُدافَع عنه ويُذبَّ عنه ولكن ينبغي أن يفهم أنَّه وغيره من أئمَّة الإسلام ما بلغوا هذه المكانة العالية عند الله -إن شاء الله -وعند المسلمين إلاَّ بتشرفهم بخدمة السنة والتمسك بها فهذه السنة ومنها هذان الحديثان بل صحيح مسلم جميعه أولى بالدفاع عنه بالحق والحجة فما كان للمليباري من حق أن يأخذ هذه الجملة من قول مسلم ويهرع مسرعاً بها إلى تعليل حديثين قد بذل مسلم أقصى جهده ومنتهى اختياره في سوق أسانيد هما القوية الصحيحة للبرهنة على صحتهما ,فيقلب المليباري الموضوع رأساً على عقب ويدَّعي على مسلم أنَّه إنما فعل هذا كلَّه إلاَّ لبيان عللهما وإيضاحهما أفهكذا يكون التوضيح؟! كلا ثم كلا ..

دعوى أوهن من خيط العنكبوت
يُنـزَّهُ عنها الإمام مسلم

2- قوله :" إنه أورد طريق الليث عن نافع عن إبراهيم بن عبد الله بن معبد عن ابن عباس عن ميمونة , ولم يورد طريق الليث التي لم يذكر فيها ابن عباس والأول لا يصح , والثاني محفوظ ولو كان يريد مسلم المتابعة لكان أولى أن يورد الثانية لأنها سليمة ولا نزاع في صحته (كذا) ولم يفعل"
يعني الباحث -وفقنا الله وإيَّاه لاتِّباع الحقِّ والقولِ به- أنَّ الإمام مسلما -رحمه الله- ما أورد طريق الليث التي أوردها في صحيحه في الأصول ولا في المتابعات وإنما أوردها ليبين ما فيها من علة وكأنَّ كتاب مسلم -رحمه الله- كتاب علل ؛يترك الروايات الصحيحة المحفوظة المتفق عليها ويأخذ الروايات
الشاذَّة المعللة المطعون فيها(11) .
وحتى كتب العلل لا تفعل مثل هذا فإنَّ السبيل إلى معرفة العلة أن يجمع بين طرق الحديث وينظر في اختلاف رواته ويعتبر بمكانهم من الحفظ ومنزلتهم من الإتقان والضبط ولهذا اشتملت كتب علل الحديث على جمع طرقه . ( انظر : مقدمة ابن الصلاح ص82).
فلوكان مسلم يقصد بيان العلل لسلك هذا المسلك, ولساق طرق حديث ميمونة
صحيحها ومعللها في نظره.
أما وهو لم يفعل ذلك فلا يجوز القول بما ذهب إليه الباحث ولو ذهبنا إلى قوله لكان مسلم من أعجز الناس عن كشف علل الأحاديث وبيانها وحاشاه من ذلك وكتاب "التمييز" له أكبر شاهد على مقدرته الفائقة على بيان العلل وكشفها.

دعوى باطلة والأدلَّة على بطلانها

وقوله" والأول لا يصح ,والثاني محفوظ".
يعني به أن الإسناد الذي فيه ذكر ابن عباس عن ميمونة لا يصح ,والثاني الذي خلا من ذكر ابن عباس أي عن نافع عن إبراهيم بن عبد الله عن ميمونة هو المحفوظ.
وهذا كلام غريب ومنطق عجيب !
والذي يظهر لي أنَّ مسلماً -رحمه الله- اختار الحديث الذي فيه ذكر ابن عباس لأنَّه هو الأصح في نظره لأسباب :
- أولاً : أنَّه لا يشك أحد من المحدثين في رواية ابن عباس عن خالته ميمونة أمَّا رواية إبراهيم بن عبد الله بن معبد فإنَّه قد يساور المحدث الشك في روايته عن ميمونة -رضي الله عنها- ,وقد أنكر ابن حبان سماعه من ميمونة وكذلك مغلطاي.
وانظركلام ابن حبان والبخاري في ترجمته في تهذيب التهذيب(1/137) .
- وثانيا : أنَّ الحافظ قال فيه صدوق ومن كان هكذا فكيف تكون روايته صحيحة ؟!
- وثالثا : أنَّ الحافظ قال : أنَّه من الطبقة الثالثة , التقريب (1/ 38).
- ورابعا : قال في أبيه -أيضا- : أنَّه من الطبقة الثالثة !
- خامسا : أنَّه قيل فيه أنَّه روى عن ميمونة ,ولم يقل في أبيه أنَّه روى عنها فالقول : بأنَّه روى عن ميمونة بعد كل هذا تكتنفه بعض الشكوك تجعل رجلاً مثل الإمام مسلم يحجم عن إيراده في كتابٍ التزم فيه الصحة .
واختار مسلم وآثرَ الإسناد الذي فيه ابن عباس عن ميمونة لأنَّه لايشك محدث في رواية إبراهيم عن عبد الله بن عباس لأنها تصلح في المتابعات وتزداد الطرق بها قوة , فمسلم إذن قصد المتابعة واختار الرواية السليمة , وليس الواقع كما ذكر الباحث.
وقول الباحث : " لا نزاع في صحته " يعني طريق إبراهيم بن معبد عن ميمونة مباشرة غير مُسلَّم .
فإنَّ الإمام مسلماً هو المنازع في صحته ,ونازع في صحته المِزِّي ويؤيد ذلك إنكار ابن حبان ومغلطاي : " ولم يصرح بسماع منها أحد علمناه من القدماء المعتمدين ,وأكَّد ذلك ذكره عند ابن سعد في الطبقة الرابعة من المدنيين الذين ليس عندهم إلاَّ عن صغار الصحابة " إكمال (1/ق58) وانظر كلام ابن حبان في تهذيب التهذيب(1/137 ) .

لونٌ من البحث لم يُسبق إليه هذا الباحث !

3- قوله (ص2) : " - وثالثا : أنَّه أورد طريق عبد الرزاق عن معمر عن أيُّوب عن نافع عن ابن عمر بعد أن أورد الطرق المنتقدة قبل الأخير ,ولو أراد المتابعة لأتبعه طريق عبد الرزاق عن معمر عن الزهري عن ابن المسيب عن أبي هريرة ليفيد أنَّ الزهري تابعه أيُّوب ,ولكنه لم يفعل ,وسيأتي مزيد إيضاح عن هذه الطريق " .
- أقـول :
- أولاً : أن صحيح مسلم ليس ديواناً من دواوين الضعفاء حتى يسوق فيه الطرق المنتقدة لحديث ما ,ثم لا يقف عند تلك الطرق بل يوالي ويتابع الطرق الضعيفة المنتقدة تلو الضعيفة ,فهذا لون من الفهم لم يسبق إليه الباحث ,نسأل الله لنا وله العافية .
والدارقطني ومن تابعه لا يفهمون هذا عن مسلم والذي يفهمونه عنه أنَّه أورد في صحيحه أحاديث فيها علل في نظرهم خالف فيها شرطه الذي التزمه وهو الصحة وعلى هذا الأساس ناقشوه وقد يكون الصواب حليفهم حيناً وقد يكون الصواب في جانب مسلم أحياناً.
والذي نحبه للمليباري : أن يرجع عن هذا الخط الخطير الذي انفرد فيه قبل نضجه وقبل أن يعرف مواقف العلماء من هذا الكتاب العظيم ونظراتهم إليه بالإجلال.
- ثانيا : أقول : إنَّ الإمام مسلماً إمام ومحدث وحكيم يضع الأمور في مواضعها فقد وضع حديث ابن أبي عمر عن عبد الرزاق عن معمر عن أيُّوب في موضعه من المتابعات.
ووضع حديث محمد بن رافع وعبد بن حميد عن عبد الرزاق عن معمر عن الزهري عن سعيد بن المسيب عن أبي هريرة في موضعه من الأصول وهو ثاني حديث في الباب "باب فضل الصلاة بمسجدي مكة والمدينة " فهل ترى من ناحية فنية أنَّه ينبغي لمسلم أن يكرر هذا الحديث ويعيده مرة أخرى في الباب نفسه ؟!
إذن تبيَّن لنا أن ما افترضه الباحث واقترحه غير سليم ,وأنَّ الإمام مسلماً يعرف كيف يتصرف ويضع الأمور في نصابها ,وأنَّه أورد حديث معمر عن أيُّوب للمتابعة لا لبيان العلل وتوضيحها .

دفاعٌ عن مسلم يُؤدي إلى الطَّعن في صحيحه !

4- قوله :(ص2) : "ولما أن الإمام مسلم (كذا) -رحمه الله-أخرج هذا الحديث من وجوه صحيحة واتفق عليها (كذا) الإمام البخاري في صحيحه ولم يقصد بإخراج هذه الطرق المعللة والمنتقدة المتابعة لم يتجه إليه الطعن -إن شاء الله- وهذا الذي ظهر لي من التوجيه لسلامة الإمام مسلم من الطعن " .
الجواب عن هذه الفقرة تقدَّم مرارا ,والذي يلفت النظر هو محاماة الباحث القوية عن شخص الإمام مسلم الذي ما رفعه الله بين الأمة إلاَّ بهذا الكتاب الذي وفَّقه الله لاختيار أحاديثه وهداه لالتزام الصحة فيها وأعانه على التزامه فجزاه الله خيراً.
لكن الدفاع عنه ثم تصوير منهجه بهذه الصورة التي تخيلها الباحث يعود بالطعن عليه وعلى منهجه وكتابه الصحيح الذي حوى أعزَّ ما عند الأمة من الميراث المحمدي.
بيانٌ لمغالطات وتناقض

5- قوله : (ص2) :"وأمَّا قول الإمام النووي دفاعاً عن الإمام مسلم لإيرادها في صحيحه بعد أن حكى العلل التي فيها عن الإمام البخاري والدارقطني بأنَّه يحتمل صحة الروايتين جميعاً -يعني رواية نافع وابن عباس كما فعله مسلم- وليس هذا الاختلاف المذكور مانعا من ذلك ومع هذا فالمتن صحيح بلا خلاف " . " فهو لا يدافع عن الإمام مسلم لأنَّه قال : ويحتمل , فالاحتمال لا يستحيله أحد , حتى إن الذين انتقدوه إنما هو لظنهم الغالب الذي حصل لهم بعد التتبع والعناء وبعد هذا إن العقل يجيز احتمال صحة المرجوح ,وذلك الاحتمال لا يعمل به في مقابل الظَّنِّ الغالب ,ثم الذي يظهر لي من عبارة الإمام النووي أنَّه يميل إلى أن هذه الطرق معلولة ,فإنَّه لم يذكر شيئاً يدلُّ على ترجيح صحتها ,إلاَّ قوله : يحتمل ... الخ " .
- أقول : سامحك الله لقد حلَّقتَ بنا في أجواء الفلاسفة والمتكلمين - أعاذنا الله
منهم ومن غرورهم ومغالطاتهم وتناقضاتهم-.
لكنَّك لماَّ سلكت مسلكهم من حيث لا تشعر وقعت في حفرتين من حفرهم التي تَرَدَّوْا فيها -وأعيذك بالله أن تعود إلى مسلكهم- :
- الحفرة الأولى : وهي حفرة التناقض السريع (!)
إنَّك قلت في أوَّل هذه الفقرة : " وأمَّا قول الإمام النووي دفاعا عن الإمام مسلم لإيرادها في صحيحه "
ثم قلت في السطر السادس من الفقرة نفسها وبعد حكاية كلام الإمام النووي مباشرة : " فهو لا يدافع عن الإمام مسلم لأنَّه قال يحتمل , فالاحتمال لا يستحيله أحد ".
ألاَ ترى أنَّ في هذا الكلام تناقضاً ؟ وهل ترى أن قول النووي نقداً للإمام مسلم؟
كلا بل إنه دفاع فيه اللُّطف والورع ؟
- أمَّا الحفرة الثانية : وهي المغالطة (!) - ومعذرة فإني اضطررت إلى القسوة -:
فتتمثل في قولك : " ثم الذي يظهر من عبارة الإمام النووي أنَّه يميل إلى أن هذه الطرق معلولة ,فإنَّه لم يذكر شيئاً يدل على ترجيح صحتها إلاَّ قوله يحتمل ..الخ" - أقول : أيّ عربي عاقل يفهم من قول النووي -رحمه الله- " قلت : يحتمل صحة الراويتين جميعاً كما فعله مسلم , وليس الاختلاف مانعاً من ذلك " أنَّه يميل إلى أن هذه الطرق معلولة ولو لم يسق أيَّ دليل ؟
فلو أراد ما ذهبتم إليه لقال : ( ويحتمل أن يكون الصواب فيما قاله الدارقطني وتابعه عليه عياض ) .
ثم إن النووي أكد احتمال الصحة بقوله كما فعله مسلم -يعني بفعل مسلم اختياره لهذه الطرق القوية وإيراده لها في صحيحه فهذا من الأدلة التي تطلُبُها من النووي .
ثم أكَّد ذلك بقوله : " وليس الاختلاف مانعاً من ذلك " -أي من الصحة- أي أنَّ الاختلاف علي نافع وهو من أئمَّة الحديث ومن المكثرين من الشيوخ لا يمنع الاختلاف عليه من الحكم على الحديث الذي رواه عن شيخين فأكثر بالصحة فهذا هو المعنى الصحيح لكلام النووي .

مطالبة المليباري بالرجوع إلى فهم المحدِّثين
واعتقادهم في صحيح مسلم

6- قوله: (ص3) : " فالذي حرر فضيلة الشيخ الدكتور ربيع -حفظه الله تعالى ورعاه- في هذا الموضوع في كتابه :"بين الإمامين مسلم والدارقطني (ص341 -347 ) فيه بُعدٌ ظاهر " . ثم إنَّه أثنى على الكتاب خيراً .
وأنا أدعو له بمثل ما دعا به لي وأسأل الله أن يوفقنى وإيَّاه لقصد الحق وحبِّه وأرجو أن لا يكون عملي هذا دفاعاً عن النَّفس وتعصباً لها ,وإنما القصد منه قول ما أرى أنَّه الحق والصواب.
- ثم أقول : إنَّ ما حرَّرتُه كان نتيجة لدراسة وتأمل وموازنة .
كل ذلك على منهج المحدثين المعتدل الذي لا إفراط فيه ولا تفريط ,وقد حاولت
جهد الطاقة -ولا أبرئ نفسي من الخطأ- أن يكون كل ما حواه كتابي من دراسة على هذا الأساس لم أتعصب لا لمسلم ولا للدارقطني ,وإنما كنت أدور جهد طاقتي مع الأدلة والقرائن . وأستغفر الله من الخطأ والزلل وتزكية النَّفس ولكنِّي اضطررت إلى هذا .
- ثم أقول مرة أخرى : إنَّه إلى الآن لم يظهر لي هذا البُعد ولو ظهر لي بالحجج المقنعة بُعْدُ ما حرَّرته عن الصواب لتركته راضي النَّفس شاكراً مُقدِّراً للأخ الذي تكرَّم بتنبيهي إلى خطئي ,وحيث إنَّ الأخ وصل إلى هذه النتيجة من خلال منهج واضح الخطأ كما بيَّنته -ولله الحمد- بيانا شافيا فما عليه إلاَّ أن يرجع إلى منهج مسلم الذي قرَّره وسار عليه فعلاً في هذا الكتاب, وأن يرجع إلى ما فهمه المحدثون واعتقدوه في صحيح مسلم ومنهج مؤلفه فيه وقد وضَّحتُه له وسيدرك أن ما حرَّره هو البعيد بُعداً ظاهراً لا خفاء فيه ولا لبس .

المليباري يستنكر مخالفة من وافقه ولو قلُّوا وضعفت حجتهم
ويستجيز مخالفة من معه الحجة من العلماء ولو كثروا

7- قوله : (ص3) " والأمر الوحيد الذي استدعى انتباهي هو مخالفة الشيخ لما اتفق الإمام البخاري والدارقطني والنسائي والقاضي عياض على إعلال حديث نافع "
- أقول :
- أولاً : إن مكانة هؤلاء العلماء الأجلاَّء عند المسلم عالية ومنزلتهم -بسبب خدمتهم للإسلام خصوصاً السنة النبوية- عظيمة , ولكن ليس معنى هذا أن إجماعهم حجة لا يجوز لأحدٍ أن يتجاوزها فليست هذه المنزلة إلاَّ لإجماع الأمة بعد كتاب الله وسنة رسوله ( على خلافٍ في السنة والإجماع في الترتيب
والحق تقديم السنة النبوية الصحيحة الصريحة.
ثم مَنْ قال من العلماء أنَّه لا يجوز مخالفة مثل هذا العدد إذا لم يُحالِفْهم الصواب وكانت حجتهم ضعيفة وحجة مخالفهم ولو كان واحداً أقوى وأرجح ؟
- ثانياً : سوف أذكر لك –مضطراً- نقد هؤلاء الأئمَّة وحججهم التي استندوا إليها والحد الذي وصل إليه كل واحد في تعليل هذا الحديث وعدم إلحاحهم وتركيزهم على تعليله ,كما يفعل هذا الباحث وأنَّه لا ينبغي إطلاق اتفاقهم بهذه الشاكلة .
- فأوَّلهم إمام المحدثين البخاري-رحمه الله- : وسوف أسوق كل ما كتبه عن هذا الحديث في التاريخ الكبير (1/302) :
1ـ قال-رحمه الله- : " وقال لنا عبد الله بن صالح حدثني الليث قال حدثني نافع عن إبراهيم بن عبد الله بن معبد بن عباس عن ميمونة قالت سمعت النبي ( يقول : " صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلاَّ مسجد الكعبة " .
2ـ وقال لنا أبو عاصم عن ابن جريج عن نافع عن إبراهيم بن معبد عن ميمونة عن النبى ( .
3ـ وقال لنا المكي عن ابن جريج سمع نافعاً أن إبراهيم بن عبد الله بن معبد حدَّثه أنَّ ابن عباس حدَّثه عن ميمونة عن النبى ( . ولا يصح فيه ابن عباس.
4ـ وقال لنا مسدَّد عن بشر بن المفضل عن عبيد الله عن نافع عن عبد الله عن النبي ( مثله .
5ـ وقال لنا مسدَّد عن بشر عن يحيى عن موسى الجهني سمع نافعاً سمع عبد الله بن عمر سمع النبي ( - مثله .

دراسة هذه الأسانيد ونتائج هذه الدراسة

- أولاً : حديث الليث فيه عبد الله بن صالح الجهني كاتب الليث وقد حذف منه ابن عباس ,وعبد الله بن صالح ضعيف ,وقد خالفه ثقتان ثبتان ,وهما قتيبة بن سعيد وابن رمح راجع ترجمتهما في التقريب (2/ 123/161) وقد اختارهما مسلم فأحسن . راجع صحيحه (2/ 1014).
فأيهما أرجح الإمامان الثقتان الثبتان قتيبة ومحمد بن رمح أم عبد الله بن صالح الضعيف ؟!
- ثانياً : حديث ابن جريج الذي رواه عنه أبو عاصم ليس فيه ذكر ابن عباس لكن فيه علة وهي عنعنة ابن جريج وهو مدلس ,وإن كانت هذه العلة ستزول بتصريحه بالتحديث لكني هنا أُبيِّن الحيثيات التي استند إليها الإمام البخاري في حكمه.
- ثالثا : الإسناد الثالث إسناد صحيح وقد صرَّح فيه ابن جريج وشيوخه إلى ميمونة بالتحديث ,وهو كما ترى ذكر فيه ابن عباس. وهو من المتابعات القوية لحديث الليث عند مسلم التي رواها عن قتيبة وابن رمح عن الليث إلى ابن عباس عن ميمونة مرفوعاً.
وقول البخاري على جلالته : " ولا يصح فيه ابن عباس " غير مُسلَّم ,لأنَّه فيما يبدو بناه على أن مكياً خالف اثنين وهما عبد الله بن صالح وأبا عاصم الضحاك ابن مخلد ولا يمنعني كثرة حفظه وجلالته أن أقول : إنَّه فاته أن قتيبة وابن رمح الإمامان الثقتان الثبتان قد رويا الحديث عن الليث ,ووفَّق اللهُ الإمامَ مسلماً وهداه إلى أقوى الطرق عن الليث .
والإمام البخاري أجل وأحفظ من مسلم وله أمور يمتاز بها على مسلم يعرفها أهل الشأن ولكني أكاد أقطع أنَّ الإمام البخاري قد فاتته رواية قتيبة وابن رمح ولو كانت روايتهما عنده لما تجاهلها في هذا الموقف فهو أخشى لله وأتقى من ذلك.
- رابعاً : حديث مسدَّد عن بشر بن المفضل عن عبيد الله عن نافع كلهم من جبال الحفظ :
مسدد : ثقة حافظ - التقريب (2/242).
وبشر بن المفضل ثقة ثبت فاضل عابد التقريب (1/101).
وعبيد الله بن عمر العمري ثقة ثبت قدَّمه أحمد بن صالح والإمام أحمد على مالك في نافع ( يعني أن إسناده أفضل من سلسلة الذهب المشهورة مالك عن نافع عن ابن عمر ) وقدَّمه ابن معين في القاسم عن عائشة على الزهري عن عروة عنها " انظر : التقريب(1/ 537)
ويُضمُّ بشر بن المفضل إلى الرواة الذين اختارهم مسلم في الرواية عن عبيد الله عن نافع به وهم يحيى القطان وابن نمير وأبو أسامة وعبد الوهَّاب بن عبد المجيد الثقفي.
وهل يطلب لصحة الأحاديث وثبوتها أعلى وأثبت وأحفظ من هؤلاء ؟!
أو على منهج الباحث : من أراد أن يُدلِّل على عِلَّة حديث يأتي بأمثال هؤلاء !!
- خامسا : مسدد عن بشر عن يحيى ( وهو ابن سعيد القطان ) عن موسى الجهني سمع نافعا سمع عبد الله بن عمر سمع النبي ( - مثله ,والأول أصح " .
وهذا إسنادٌ قويٌ فيه جبال الحفظ ,وأدناهم موسى الجهني وهو ثقة عابد وفيه تقوية لابن أبي زائدة الذي روى مسلم الحديث عن طريقه عن موسى الجهني به .
ثم ليقف المُنصِف هنا عند قول الإمام البخاري : " والأول أصح " وليتساءل :
- أولاً : ما المراد بقوله : " الأول " ؟
- ثانيا : ما المراد بقوله :" أصح " ؟
هل يريد الأولية المطلقة ,في الأحاديث التي رواها في ترجمة إبراهيم بن عبد الله
ابن معبد عن ابن العباس ؟
هذا بعيد لأنَّ في الإسناد الأوَّل عبد الله بن صالح وهو ضعيف.
ويحتمل أن يريد الأولية الإضافية فقد يريد بها تفضيل أحد إسنادي حديث عبد الله بن عمر. أي يريد بيان أصحية إسناد بشر بن المفضل عن عبيد الله وأنَّه أصح من إسناد موسى الجهني .
وليس هذا بمستبعد فيكون قصده إثبات صحة الإسنادين إلاَّ أن أحدهما أصح .
ويحتمل أن يريد الأولية الإضافية –أيضاً- ويكون قصده أنَّ حديث ميمونة أصحَّ من حديث عبد الله بن عمر ,ويقصد بذلك بيان اشتراكهما في الصحة إلاَّ أنَّ حديث ميمونة عنده أصح كما هو الأسلوب العربى المعروف.
فقوله : " والأول أصح " محتمل لهذه الوجوه وليس هناك دليل واضح على أحدهما. وليس هناك دليل في كلامه على تعليل حديث عبد الله بن عمر.
فالجزم بتعليله بناءً على كلام الإمام البخاري هذا ,والجزم بأن مراده بقوله :
"الأوَّل" حديث ميمونة لا يخلو من مجازفة وتعسُّف.
وبناء على هذا التحليل يمكن القول : بأنَّ البخاري لم يُعلِّل حديث عبد الله بن عمر.
وأمَّا تعليله لطريق ابن عباس عن ميمونة فواضح من قوله : "ولا يصح فيه ابن عباس"
الصواب ما اختاره الإمام مسلم
والإمام البخاري لم يستوفِ حيثيات الحكم

ولكننا مع إكبارنا له لا نُسلِّمُ له ونرى أن الصَّواب ما اختاره مسلم من ثبوته .
وإضافةً إلى هذه الدراسة نقول : إن الإمام البخاري لم يستوفِ حيثيات الحكم فلم يذكر رواية قتيبة وابن رمح وابن وهب عن الليث بن سعد عن نافع عن
إبراهيم بن عبد الله بن معبد عن ابن عباس عن ميمونة مرفوعاً ,حيث اقتصر على رواية عبد الله بن صالح الضعيف ,ولم يذكر قتيبة وابن رمح وابن وهب الثقات الأثبات الذين ذكروا ابن عباس في الإسناد ورواية قتيبة وابن رمح في صحيح مسلم .
ولم يذكر رواية حجاج الشاعر وقتيبة نفسه التي توافق عبد الله بن صالح في حذف ابن عباس من الإسناد. وعلى فرض التسليم أنَّه أعلَّ حديث ابن عمر فنقول :
لم يذكر متابعة معمر عن أيُّوب لعبيد الله بن عمر وموسى الجهني في نافع التي رواها مسلم في صحيحه.
ولم يذكر متابعة عطاء بن أبي رباح لنافع في ابن عمر ,التي رواها الإمام أحمد في المسند (2/ 155,29) من طريق إسحاق بن يوسف الأزرق ومحمد بن عبيد الطنافسي -وكلاهما ثقة- عن عبد الملك بن أبي سليمان -وهو حسن الحديث- عن عطاء بن أبي رباح عن ابن عمر.
ولم يذكر متابعة عبد الله بن عمر العمري لأخيه عبيد الله في نافع التي رواها عبد الرزاق في مصنفه (5/121) وأحمد (2/68) في مسنده.

الإمام النَّسائي لم يستوفِ أدلَّة الطرفين

- وثانيهم الإمام النسائي-رحمه الله- :
فقد أشار فقط إلى طرف من هذه القضية فقال في سننه (5/ 168) تحت عنوان : " فضل الصلاة في المسجد الحرام " : أخبرنا عمرو بن علي ومحمد بن المثنى قالا حدثنا يحيى بن سعيد عن موسى بن عبد الله الجهني قال سمعت نافعا يقول حدثنا
عبد الله بن عمر قال : سمعت رسول الله ( - فذكر الحديث.
ثم قال : ( لا أعلم أحداً روى هذا الحديث عن نافع عن عبد الله بن عمر غير موسى الجهني وخالفه ابن جريج وغيره )(12) سنن النسائي (المجتبى) 5/213 .
أخبرنا إسحاق بن إبراهيم ومحمد بن رافع قال إسحاق : أنبأنا وقال محمد : حدثنا عبد الرزاق قال حدثنا ابن جريج قال سمعت نافعاً يقول حدثنا إبراهيم بن عبد الله بن معبد بن عباس حدثَّه أنَّ ميمونة زوج النبى ( قالت : سمعت رسول الله ( - وساق الحديث.
فهذا كل ما أدلى به النسائي في هذه القضية فلم يستوفِ أدلَّة الطرفين فلم يذكر رواية عبيد الله بن عمر بطرقها القوية ولم يذكر متابعاتها .
ولم يذكر الاختلاف على ابن جريج ولا الاختلاف على الليث كما يفعله أئمَّة النقد في بيان العلل كابن المديني والدارقطني وابن أبي حاتم ومسلم في كتاب ( التمييز ) من جمع الطرق وبيان الاختلاف فيها وتوضيح العلل وإنما أشار النسائي إلى طرف من القضية ,ولم يبرهن عليها ,ولم يُدْلِ فيها بحكمٍ ولسنا ندري ما هو حكمه ,وإنما ذكرتُ النسائي في رسالتي : " بين الإمامين " لأنَّه أشار إلى هذه القضية الإشارة التي وصفتها لا لأنَّ له رأياً واضحا متكاملاً في القضية.
ومن الجدير بالذكر أن النسائي-رحمه الله- قد روى حديث ميمونة في السنن الكبرى (ل 51) من طريق ابن جريج عن نافع عن إبراهيم بن عبد الله بن معبد عن ابن عباس عن ميمونة فذكر فيها ابن عباس(13) ونبَّه على ذلك المزي في تحفة الأشراف (12/485) ويفهم من كلام المزي أنَّه رواه كذلك في المجتبى ".
وبهذا يكون النَّسائي أشار إلى الخلاف بين أصحاب نافع في الجملة ولم يتعرض للخلاف في حديث ميمونة بذكر ابن عباس أو حذفه .
ثم يتضح لنا من هذا العرض أنَّه لا يجوز أن يقال أنَّ النَّسائي انتقد وعلَّل حديث ابن عمر وميمونة كما يردد ذلك هذا الباحث .
فهذه الدراسة التي كشفت عن هذه الأمور هي التي سوغت لي تأييد وتقوية وموافقة الإمام مسلم في تصحيح حديث ابن عمر ثم حديث ابن عباس عن ميمونه. وسوغت لي مخالفة ما فهمه القاضي عياض من كلام البخاري .
- ثالثهم الإمام الدارقطني -رحمه الله- :
وهذا نص كلامه في التتبع :" وأخرج مسلم حديث عبيد الله وموسى الجهني عن نافع عن ابن عمر: " صلاة في مسجدي " وأتبعه بمعمر عن نافع وليس بمحفوظ عن أيُّوب . وخالفهم ابن جريج والليث روياه عن نافع عن إبراهيم ابن عبد الله بن معبد عن ميمونة .
وأخرج القولين ولم يخرجه البخاري من رواية نافع بوجهٍ " .
فنرى في كلام الدارقطني ما يأتي :
- أولاً : أنَّه نفى الحفظ فقط عن رواية أيُّوب فقال:"وليس بمحفوظ عن أيُّوب"
- ثانيا : أحجم أن يقول مثل ذلك في رواية عبيد الله بن عمر وموسى الجهني لهيبة الموقف لأن عبيد الله إمام حافظ متقن خصوصا في روايته عن نافع فمن الصعوبة بمكان أن يقول عن حديثه عن نافع : وليس بالمحفوظ.
وكذلك رواية موسى الجهني وهو ثقة لم يجد من الأدلَّة ما يشجعه على نفي الحفظ عنها لا سيما وقد وافقه على ذلك الجبل في الحفظ عبيد الله بن عمر .
أمَّا رواية معمر فقد وجد ما يشجعه على أن يقول فيها : " وليس بمحفوظ عن أيُّوب " لأن الإمام يحيى بن معين ضعَّف معمراً في روايته عن العراقيين ولكن ذلك لا يَحُطُّ معمرا من درجة الاعتبار به. كيف لا وهو إمام . ثم حكى الخلاف الموجود بين أصحاب نافع وهي حكاية لم يُتقن عرضها -غفرالله له ورحمه- ولكل جواد كبوة.
فإنَّ الليث وابن جريج وإن خالفا عبيد الله ومن معه فإنَّ ابن جريج قد اختلف عليه في رواية حديث ميمونة اختلافا كثيرا سيأتي ذكره في محله .
والليث أيضا اختلف عليه أصحابه.
وعلى كل فإنَّ مخالفة الليث وابن جريج لا تضر برواية عبيد الله ومن وافقه كما سيأتي توضيح ذلك إن شاء الله.
- رابعهم القاضي عياض -رحمه الله- :
قال : " قال بعضهم : صوابه إبرهيم بن عبد الله بن معبد بن عباس أنَّه قال : ( أنَّ امرأة اشتكت .. )
قال القاضي : وقد ذكر مسلم قبل هذا في الباب حديث عبيد الله عن نافع عن ابن عمر , وحديث موسى الجهني عن نافع عن ابن عمر , وحديث أيُّوب عن نافع عن ابن عمر.
وهذا مما استدركه الدارقطني على مسلم وقال : وليس بمحفوظ عن أيُّوب, وعلَّل الحديث عن نافع بذلك ,وقال : وقد خالفهم الليث وابن جريج فورياه عن إبراهيم بن عبد الله بن معبد عن ميمونة .
وقد ذكر مسلم الروايتين ,ولم يذكر البخاري رواية نافع بوجهٍ ,وقد ذكر البخاري في تاريخه رواية عبيد الله وموسى عن نافع . قال: " والأوَّل أصح " يعني
رواية إبراهيم بن عبد الله عن ميمونة كما قال الدارقطني والله أعلم .
وبعد فلعلَّ القارئ المتأمل المنصف يُدرك من هذه الدراسة أنَّ هؤلاء الأئمَّة الذين ادَّعى الباحث اتفاقهم على تعليل حديث نافع واستدعى انتباهه مخالفتي لهم أنَّ من احتج منهم فحجته ضعيفة وهو الإمام البخاري ثم هو لم يستوفِ أدلة الجانب المحكوم عليه كما أسلفت .
والآخرون لم يُبدوا شيئا من الأدلة على تعليل حديث نافع .
فهل يسوغ لي أو لمسلم غيري بعد معرفة هذه الحقيقة أن يعمد إلى حديث صحيح في كتاب عظيم يتربع قمة الصحة فيهوي بهذا الحديث من قمته الشامخة إلى حضيض الأمراض والعلل والضعف من أجل أن هذا أو ذاك عرضت له شبهة فقالها أو أشار إليها إشارة من بعيد .
8- قال : في ( ص3 ) - وليته لم يقل-(!) : " ثم إنَّ مسلما لم يشر إلى تصحيحه ذلك الحديث -حديث نافع - وحديث ابن عباس عن ميمونة - بأي وجهٍ من الوجوه "!!
- أقول : هذا كلام غريب وعجيب ماذا تريد من مسلم -رحمه الله- ؟ تريد منه أن يصرح أو يشير عند كل حديث إلى أنَّه صحيح , وهل اشترط على نفسه
ذلك أو اشترطه غيره عليه ؟!.
وهل تشترط على البخاري أن يعطيك إشارات عند كل حديث من أحاديثه الصحيحة حتى تسلم بصحته ؟!.
أتدري من أين أُتيتَ ؟
أُتيتَ من تعلقك بتلك الجملة :" وسنـزيد إن شاء الله تعالى شرحاً وإيضاحا في مواضع من الكتاب عند ذكر الأخبار المعللة ".
فأدَّى بك هذا الاعتقاد أن ترى سرد أقوى الطرق وأصحها إنما هو عرض للعلل وشرح وتوضيح لها وأسال الله أن يعفو عنا وعنك .
ولا يسعني إلاَّ أن أذكرك بما أسلفته لك من أن مسلما سمى كتابه بـ : ( الجامع الصحيح ) وأنَّه قال : ( لا يدخل في هذا الكتاب إلاَّ ما أجمعوا على صحته ) ,وأنَّه عرض كتابه على أبي زرعة فما قال فيه : إنه صحيح أثبته وما كان فيه علة حذفه .
فهو ملتزم للصحة في كل ما يورده في هذا الصحيح حسب اعتقاده وروايته عن الطبقة الثانية للاستشهاد والمتابعة ورفع التفرد عن بعض الطرق لا يخرجه عن هذا الأصل . فاعرف هذا واشدد به يديك ..
9- قال في ( ص3 ) : " وفي الحقيقة كنت موافقا على ما وصل إليه صاحب : " كتاب بين الإمامين " على ضوء تحريره ومناقشته في أول الأمر ,ثم بان لي بعد التتبع الطويل أن هذه الطرق معللة كما قالوا " !!
- أقول : لم يصلني من بحثك إلاَّ هذه الأوراق التي ناقشت فيها هذه الطرق من صحيح مسلم ,ولم أعرف ما هو موضوع رسالتك إلى الآن فإن كان موضوعك دراسة صحيح مسلم ومنهجه في صحيحه ,فيحق لك أن تبذل هذا الجهد والتتبع الطويل أو أسمِّيه لك ( الرحلة الفكرية ) ,وكان ينبغي لك أن تُعوِّل في الدرجة الأولى على أقواله , وفي الدرجة الثانية على أقوال أئمَّة الحديث , وتستفيد من دراساتهم وتجاربهم , ثم تخوض في الموضوع على بصيرة ووضوح حتى تستطيع أن تقدم للمسلمين نتائج صحيحة بنَّاءة ,أمَّا أن تخوض في الموضوع بدون أن تتزود بما ذكرته لك فإنك في هذه الحال " كساعٍ إلى الهيجاء بغير سلاح " !
وتكون النتيجة ماقدَّمتَه لنا (!) وقد وضَّحتْهُ مناقشاتي فلا أصفه لك ,ولكني أقول لك : قل ياحسرتَى على مافرطتُ وأضعتُ من الوقت ثم كانت هذه هي ثمرة جهدي وتتبعي الطويل.
وإنْ كان موضوعك شيئٌ آخر فالأمر أدهى وأمرّ ولا حول ولا قوة إلاَّ بالله.
ثم ذكر لي مصدر موثوق أنَّ عمله في " غاية المقصد في زوائد مسند أحمد " فلا حول ولا قوة إلاَّ بالله مرة أخرى .
10- قال الباحث في ( ص3 ) : "وتوضيحا للقضية أذكر أنَّ الإمام مسلم (كذا) (والصواب مسلماً) أورد ( بعد أن أخرج حديث أبي هريرة من طرق صحيحة وسليمة كما أخرجه الإمام البخاري ) حديث نافع عن ابن عمر من طريق عبيد الله وموسى الجهني ,ثم من طريق أيُّوب ,وحديث ميمونة من طريق نافع عن إبراهيم بن عبد الله بن معبد عن ابن عباس عنها ( مسلم -كتاب الحج باب فضل الصلاة بمسجد مكة والمدينة (9/165-167) " . ثم نقل كلام الدارقطني من التتبع ثم أشار إلى طرف من بياني ثم مناقشتي لكلام الدارقطني . فأقول لك : سامحك الله أيها الأخ ما هكذا يكون توضيح القضايا :
- أولاً : هل رجال أسانيد حديث عبد الله بن عمر وحديث ميمونة من المشهورين عند المحدثين بالأوهام والأخطاء - أوهم من رجال كتب الموضوعات والعلل- حتى يكون مجرد عرضك لهم يعتبر من توضيح القضايا وبيان الحقائق ؟!
ثمَّ عندي -والله- تساؤلات صعبة جدا تركتها رفقاً بك وابتعاداً عن جرح مشاعرك وإعذاراً لك لأنك مازلت طالباً.

عودة لعرض الحقيقة

ثم أقول لك : إنِّي مضطرٌ لأن أقوم بعرض الحقيقة مرة أخرى كما عرضها الإمام مسلم -رحمه الله- لتدرك أنت وغيرك أنك لم توضح القضية .
قال الإمام مسلم -رحمه الله- عارضاً حديث أبي هريرة من عدة طرق (2/ 1012/1013) تحت الرقم التسلسلي (1394) :
1ـ حدثنى عمرو الناقد وزهير بن حرب (واللفظ لعمرو) قالا حدثنا سفيان بن عيينة عن الزهري عن سعيد بن المسيب عن أبي هريرة يبلغ به النبى ( قال : (صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلاَّ المسجد الحرام).
في هذا الحديث عنعنة سفيان بن عيينة والزهري وهما مدلسان ,وقد وضع الحافظ ابن حجر الزهري في الطبقة الثالثة من المدلسين ,وهم الذين لا يقبل من حديثهم إلاَّ ما صرَّحوا فيه بالتحديث وفيه صيغة يبلغ به وهي مختلف فيها.
2ـ ثم قال : وحدثني محمد بن رافع وعبد بن حميد قال عبد أخبرنا وقال ابن رافع : حدثنا عبدالرزاق أخبرنا معمر عن الزهري عن سعيد بن المسيب عن أبي هريرة قال : قال رسول الله ( ثم ساق الحديث نحوه . وفي هذا الحديث عنعنة الزهري .
3ـ ثم قال: حدثني إسحاق بن منصور حدثنا عيسى بن المنذر الحمصي حدثنا
محمد بن حرب حدثنا الزبيدي عن الزهري عن أبي سلمة ابن عبد الرحمن وأبي عبد الله الأغرّ مولى الجهنيين ,وكان من أصحاب أبي هريرة أنهما سمعا أبا هريرة يقول : ( صلاة في مسجد رسول الله ( أفضل من ألف صلاة فيما سواه من المساجد إلاَّ المسجد الحرام فإنَّ رسول الله ( آخر الأنبياء وإنَّ مسجده آخر المساجد )
في إسناده عيسى بن المنذر الحمصي ,قال الحافظ فيه : مقبول.التقريب (2/102)
وقد انفرد في الحديث بزيادة وهي قوله : ( فإنَّ رسول الله ( آخر الأنبياء وإنَّ مسجده آخر المساجد ) فيه عنعنة الزهري وفيه أنَّه هنا موقوف على أبي هريرة .
ثم عالج مسلم-رحمه الله- قضية الوقف الواقعة في هذا الإسناد فقال : قال أبو سلمة وأبو عبد الله :لم نشك أنَّ أبا هريرة كان يقول عن حديث رسول الله ( فمنعنا ذلك أن نستثبت أبا هريرة عن ذلك الحديث. حتى إذا توفي أبو هريرة تذاكرنا ذلك وتلاومنا أن لا نكون كلَّمنا أبا هريرة في ذلك حتى يُسنده إلى رسول الله ( ,إن كان سمعه منه فبينا نحن على ذلك جالسنا عبد الله بن إبراهيم ابن قارظ فذكرنا ذلك الحديث والذي فرَّطنا فيه.
من نص أبي هريرة عنه ,فقال لنا عبد الله بن إبراهيم : " أشهد أنِّي سمعت أبا هريرة يقول: قال رسول الله ( : ( فإنِّي آخر الأنبياء وإنَّ مسجدي آخر المساجد ) .
4ـ قال : حدثنا محمد بن المثنى وابن أبي عمر جميعاً عن الثقفي ,قال ابن المثنى : حدثنا عبد الوهَّاب قال : سمعت يحيى بن سعيد يقول : سألت أبا صالح هل سمعت أبا هريرة يذكر فضل الصلاة في مسجد رسول الله ( ؟ فقال : لا ,ولكن أخبرني إبراهيم بن عبد الله بن قارظ أنَّه سمع أبا هريرة يحدث أنَّ رسول الله ( قال : ( صلاة في مسجدي هذا خير من ألف صلاة أو كألف صلاة فيما سواه
من المساجد إلاَّ أن يكون المسجد الحرام ).
وحدثنيه زهير بن حرب وعبيد الله بن سعيد ومحمد بن حاتم قالوا : حدثنا يحيى القطان عن يحيى بن سعيد بهذا الإسناد " اهـ.
انظر : كيف عادت هذه الطرق كلها إلى ابن المسيب وإلى عبد الله بن إبراهيم بن قارظ وابن قارظ مختلفٌ في اسمه واختلف عليه في رواية هذا الحديث.
فمن الرواة عنه من قال عن إبراهيم بن قارظ سمع عمر وعلياً-رضى الله عنهما-.
ومنهم من قال عنه عن أبي هريرة : انظر : التاريح الكبير للبخاري (ق /1/ج3/40) وسكت عنه البخاري.
ونقل المزي الاختلاف في اسمه ولم يذكر فيه جرحا ولا تعديلا .
وقال الحافظ فيه : " صدوق" التقريب (1/ 400,37)
وسكت عنه الذهبي في الكاشف (1/84) وسكت عنه ابن أبي حاتم (5/2) فأسانيد حديث نافع عن ابن عمر أنقى أسانيد وأقوى رجالا وأشهر ذكرا .
أضف إلى ذلك أنَّ الدارقطني ذكر حديث أبي هريرة في كتابه العلل (3/123) وذكر فيه اختلافاً على الزهري واختلافاً على ابن قارظ واختلافاً في اسم ابن قارظ ومع ترجيحه لبعض طرقه يبقى قولنا : " إنَّ أسانيد حديث ابن عمر أقوى وأنظف " : سليماً لاغبار عليه .
فقاعدتك التي استخدمتها في نقد حديثيْ ابن عمر وميمونة تنطبق على حديث أبي هريرة -رضى الله عنه- ولا تنطبق بحال على حديثيْ ابن عمر وميمونة ,لأنَّه ليس لمسلم أيُّ كلام على هذين الحديثين ولا أدنى إشارة ,بينما لمسلم على حديث أبي هريرة أكثر من إشارة . وفي حديث أبي سلمة والأغر وأبي صالح عن أبي هريرة توضيح بالعبارة فعلى منهجك الذي طبَّقته على حديثيْ ابن عمر وميمونة -إكمالاً لتطبيق القاعدة يلزمك أن تعلل حديث أبي هريرة لزوماً لا محيد لك عنه- .
وبعد ذلك لايبقى لنا حديث صحيح في هذا الباب(14) وإلى الله المرجع والمآب !!.
واعلم أن قولك عن الإمام مسلم : " أخرج حديث أبي هريرة من طرق صحيحة سليمة " رميةٌ من غير رامٍ وإلاَّ لو تنبَّهت لإشارات مسلم وكلامه في طرق حديث أبي هريرة لتورطت فيه أكثر من تورطك في حديثيْ ابن عمر وميمونة !.
واعلم أنَّ تشبثك بتلك القاعدة خطيرٌ جداً ولا يُخوِّل لك الدفاع عن حديث أبي هريرة ولا عن غيره ,حتى ترجع عنها وتُسلِّم بالواقع وهو أنَّ الإمام مسلماً ملتزمٌ بالصحة في كتابه العظيم وأنَّه كان جاداً في تطبيق هذا الالتزام .
وأنَّ هذه الإيضاحات من مسلم ليست شرحا للعلل ,وأنَّه لا يعتقد أن لحديث أبي هريرة عللاً ولو كان يعتقد أنَّ هذه عللا تُخرجه عن الصحة لما أورده في صحيحه.
وأنَّ هذا التصرف والبيان إنما مرجعه دقة مسلم وأمانته في النقل وشدة تحرِّيه في أداء الصيغ وألفاظ المتون وهذا من ميزاته -رحمه الله- التي يكاد ينفرد بها.
ثم أقول دفاعاً عن حديث أبي هريرة بالنسبة لتدليس الزهري لا نُسلِّمُ لما قرَّره الحافظ ابن حجر في وضعه في الطبقة الثالثة ,فلا دليل له على وضعه في هذه الطبقة.
وقد وضعه العلائيُّ -وهو مُحقٌ- في الطبقة الثانية فاستمع إليه يقول :( وثانيها: من احتمل الأئمَّة تدليسه وخرَّجوا له في الصَّحيح وإن لم يُصرِّح بالسَّماع وذلك إمَّا لإمامته أو لقلَّة تدليسه في جنب ما روى ,أو لأنَّه لا يدلس إلاَّ عن ثقة وذلك كالزهري وسليمان الأعمش وإبراهيم النخعي -وذكر أئمَّة آخرين- ) انظر جامع التحصيل (ص130).
وسفيان بن عيينة مما لا يختلف المحدثون في قبول عنعنته لأنَّه قد ثبت لهم أنَّه لا يدلس إلاَّ عن ثقة ولذا ذكره الحافظ في الطبقة الثانية التي احتمل الأئمَّة تدليسها وقد أصاب الحافظ في حق سفيان .
وأمَّا روايتُه عن عيسى بن المنذر وعبد الله بن إبراهيم بن قارظ فلا مؤاخذة عليه في ذلك لأنَّه أورد طريقهما في المتابعات وهذا لا ينافي شرطه .
ثم إنَّ حديث أبي هريرة من طريق الزهري عن ابن المسيب صحيح لا غبار على صحته ,ويزداد قوة بطريق أبي صالح عن ابن قارظ عن أبي هريرة.
ثم لعلَّ مسلماً -رحمه الله- أدرك أنَّه قد يتعلق بعض الناس ممن لا يعرف مناهج المحدثين بتلك البيانات واللَّفتات فيضعف حديث أبي هريرة أو أن مسلما يعرف الكلام والاختلاف في حديث أبي هريرة ويعرف أنَّه لا أثر لذلك الاختلاف فيه لكنَّه رأى أنَّه لا بُدَّ من دعمه بحديث ابن عمر وميمونة والقوي يزداد قوة بانضمام قويٍ آخر إليه فساقهما على النحو التالي :
قال -رحمه الله- في الموضع السابق برقم ( 1395) : وحدثني زهير بن حرب ومحمد بن المثنى قالا حدثنا يحيى -وهو القطان- عن عبيد الله قال أخبرنى نافع عن ابن عمر عن النبى ( قال :( صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلاَّ المسجد الحرام ).
وحدثناه أبو بكر بن أبي شيبة حدثنا ابن نمير وأبو أسامة ح وحدثناه ابن يمير حدثنا أبي ح وحدثناه محمد بن المثنى حدثنا عبد الوهَّاب . كلهم عن عبيد الله بهذا الإسناد .
وحدثنى إبراهيم بن موسى أخبرنا ابن أبي زائدة عن موسى الجهني عن نافع عن ابن عمر قال : سمعت رسول الله يقول - بمثله .
وحدثناه ابن أبي عمر حدثنا عبد الرزاق أخبرنا معمر عن أيُّوب عن نافع عن ابن عباس عن النبى ( .
وحدثنا قتيبة بن سعيد ومحمد بن رمح جميعا عن الليث بن سعد قال قتيبة حدثنا ليث عن نافع عن إبراهيم بن عبد الله بن معبد عن ابن عباس أنَّه قال :( إنَّ امرأة اشتكت شكوى فقالت : إن شفاني الله لأخرجنَّ فلأصلينَّ في بيت المقدس فبرأت ... - فساق القصة إلى قول ميمونة -رضى الله عنها- : " فإنِّي سمعت رسول الله ( يقول :( صلاة فيه ( أي مسجد رسول الله ) أفضل من ألف صلاة فيما سواه من المساجد إلاَّ المسجد الحرام ) .
فهذه سياقة رائعة قوية محكمة ساقها مسلم -رحمه الله- لإثبات صحة الحديث وقصده فيها واضح يتدفق بالرغبة الكاملة المخلصة في إثبات صحته ,ومن قال : ( إنَّ هذه السياقة على إحكامها وإتقانها إنَّما ساقها مسلم لبيان العلل وتوضيحها ) فليبك على عقله !!
وحتى القاضي -رحمه الله- حامل لواء هذه الفكرة لا يجرؤ أن يقول مثل هذا الكلام ولهذا مشى في الإشارة إلى علة الحديث أو بالأدقِّ حكى كلام من أعلَّه ولم ينبس ببت كلمة يشير بها إلى هذه الفكرة وفي الحقيقة إِنِّي أرحم الباحث وأُشفق عليه إذ قال : " لأنَّه لم يخرجها في الأصول ,ولا في المتابعة وإنما أوردها في الصحيح للتنبيه على عللها وذلك لِوُجوه ... "
ثم ساق تلك الوجوه الغريبة التي سبقت مناقشتها ونعوذ بالله من فهم يُؤدِّي إلى قلب الحقائق .
الجواب عن الاختلاف على نافع

فإن قال قائل : قد اختلف أصحاب نافع في إسناد هذا الحديث .
قلنا : وقد اختلف أصحاب الزهري في إسناد هذا الحديث
فما أجبتم به عن الاختلاف على الزهري هو جوابنا عن الاختلاف على نافع فإذا كان الاختلاف على الزهري لا يضر لأنه من المكثرين ,قلنا : قولوا مثل هذا في الاختلاف على نافع وإلاَّ وقعتم في التفريق بين المتماثلات وخبطتم في ميادين التناقضات .
11 - قال في ص 4 : وهو من توضيحه للقضية :
" وناقش فضيلة الشيخ المسألة الأولى (يعني دعوى الدارقطني أنّ هذا الحديث
ليس بمحفوظ عن أيُّوب " ـ فقال ( يعني ربيعاً) : " فكأنه يشير بهذا إلى رأي ابن معين في حديث معمر , عن العراقيين حيث قال :إذا حدّثك معمر عن العراقّيين فخالفه إلاَّعن الزهري وابن طاووس , فإنَّ حديثه عنهما مستقيم , فأمَّا أهل الكوفة وأهل الشام فلا (كذا)
والصواب أهل البصرة .
ثم قال الشيخ أقول : إنّ الثناء على معمر مستفيض , ثم إنّ كلام ابن معين لاينطبق على هذا الحديث , لأنَّه لم يخالفه أحد من أصحاب أيُّوب , حتى نحكم عليه بالوهم والشذوذ , ولأنّ روايات موسى الجهني وعبيد الله وعبد الله بن عمر عن نافع تؤيد رواية معمر عن نافع "

توهيمه ابن أبي عمر بدون حجة وحطُّه من مرتبته !

قلت : (هذا كلام الباحث ) " إنّ معنى قول الإمام الدارقطني "وليس بمحفوظ " فيما ظهر لى بعد تتبع طويل والله أعلم بالصّواب أنّ هذا الحديث ليس بمحفوظ عن أيُّوب وإنمّا المحفوظ عن الزهري لأنّ محمد بن رافع وعبد بن حميد ,رويا عن عبد الرزاق عن معمر عن الزهري عن سعيد بن المسيب , عن أبي هريرة , وخالفهما محمد بن يحيى ابن أبي عمر , فرواه عن عبد الرزاق عن معمر عن أيُّوب عن نافع عن ابن عمر ,ولم يتابعه عليه أحد في حدود علمي . فوهم فيه محمد بن يحيى بن أبي عمر , وهذا القول من الإمام الدارقطنى -رحمه الله- متجه وسديد وموافق للقواعد , لأنّ محمد بن رافع أوثق من محمد ابن أبي عمر , وابن رافع متفق على تخريج حديثه , وقدسمع من عبدالرزاق قبل أن عمى (كذا) مع الإمام أحمد باليمن , وكان رحل مع الإمام أحمد ومع هذا وقد تابعه عبد بن حميد وهو ثقة , ثم إنّ معمرا تابعه سفيان بن عيينة عن الزهري به ومن طريق سفيان أخرجه البخاري في فضائل المدينة (3/63) .
ثم إنّ سعيد بن المسيّب تابعه أبو سلمة بن عبدالرحمن وأبو عبد الله الأغر عن أبي هريرة , ومن طريق أبي عبد الله الأغر أخرجه البخاري من وجه آخر وهذه الطرق كلها عند مسلم في الأصول , فأمَّا محمد بن يحيى بن أبي عمر العدنى فهو وإن كان ثقة , فقد قال أبو حاتم : كان رجلا صالحا وكان به غفلة ورأيت عنده , حديثا موضوعا , حدّث به عن ابن عيينة وكان صدوقا انتهى ,قلت (الباحث ) : وهذا ليس بتوهين إيّاه (كذا) ,لأنّه وصفه بالغفلة بمجرد أنَّه رأى عنده حديثاً موضوعاً كما يظهر من كلام أبي حاتم ذلك ,لكن ولم يتبين لي من ترجمته ولا من ترجمة عبد الرزاق أنّ ابن أبي عمر سمع من عبد الرزاق قبل أن عمى (كذا) أو بعده ,وعبدالرزاق عمى وبدأ قبول التلقين بعد المائتين على قول الإمام أحمد ,وابن أبي عمر توفي سنة 243هـ ) انتهى .
أقول : على هذا الكلام عدَّة مآخذ :
- أولاً : على مانقله عنِّي في حق معمر من قول ابن معين فقد أخطأ في قوله : " وأهل الشام " فإنَّ ( عند أهل البصرة ) معطوفةٌ على أهل الكوفة وأصل كلام ابن معين " إذا حدثك معمر عن العراقيين فخالفه إلاَّعن الزهري وابن طاووس , فإنَّ حديثه عنهما مستقيم , فأمَّا أهل الكوفة وأهل البصرة فلا "
وهذا الكلام بنصِّه وفَصِّه في كتابي " بين الإمامين مسلم والدارقطني "(ص343) وقد نقلته من تهذيب التهذيب للحافظ ابن حجر (10/245) .
وفي كلام ابن معين إذا حدّثك عن العراقيين ,وهذا اللفظ نسبةٌ إلى العراق ,وأهل الشام ليسوا من العراقيين في هذه النسبة ولا الشام جزءٌ من العراق .والله أعلم
أهذا منه سبق قلم ؟ أم دفعه حبّ الغلبة في الخصام -والعياذ بالله- ؟!
فإنْ كانت الأولى فهي هيّنة ولِيُعدِّل ما بنَى عليها من الكلام وإن كانت الثانية فهي عظيمة وننصحه بالتوبة إلى الله وتحرِّي الحقِّ ونُشدَانِه وأن يتحرَّى القسط في القول ولو على نفسه أو الوالدين والأقربين فإن طلب الغَلَبِ بالباطل أوَّل من يصرع صاحبه (!) .
- ثانيا : على تفسيره لكلام الدارقطني حيث يقول : " قلت :إنّ معنى قول الدارقطني :"وليس بمحفوظ" فيما ظهر لي بعد تتبع طويل-والله أعلم- بالصواب أنّ هذا الحديث ليس بمحفوظ عن أيُّوب ,وإنّما المحفوظ (كذا ) عن الزهري ,لأنّ محمد بن رافع وعبد بن حميد رويا عن عبدالرزاق ,عن معمر عن سعيدبن المسيّب عن أبي هريرة وخالفهما محمد بن يحيى عن ابن أبي عمر ,فرواه عن عبد الرزاق عن معمر عن أيّوب عن نافع عن ابن عمر ,ولم يتابعه عليه أحد في حدود تتبعي فوهم فيه محمد بن يحيى بن أبي عمر .
أقول : إنّ كلام الدارقطني واضح أنَّه يقصد معمراً وأنَّه انفرد بهذا الحديث عن أيُّوب .
قال-رحمه الله- : " وأخرج مسلم حديث عبيد الله وموسى الجهني عن نافع عن ابن عمر : ( صلاه في مسجدي ).
وأتبعه بمعمر عن أيُّوب عن نافع " وليس بمحفوظ عن أيُّوب "وخالفهم ابن جريج وليث " .
فمحور الحديث هم في الدرجة الأولى أصحاب نافع ومقارنات الدراسة تدورحولهم ولمّا وجد الدارقطني أمامه عبيد الله بن عمر حافظا متقنا ومن خواص أصحاب نافع وقد شاركه في رواية هذا الحديث عن نافع اثنان هما موسى الجهني وعبد الله بن عمر تَهيَّب أن يقول عن حديثهم " وليس بمحفوظ عن نافع " ونظر في رواية أيُّوب فوجد أمامه جبلا ولم يجد فيه أيّ مغمز بل وجد كبار الأئمَّة تعظمه وترفع من شأنه ووجد أئمَّة الجرح والتعديل يجعلونه في طليعة أصحاب نافع حفظا وضبطا واتقانا ,ووجد عثمان الدارمي يسأل ابن معين : أيُّوب عن نافع أحبّ إليك أو عبيد الله ؟ فيقول ابن معين : كلاهما ولم يُفَضِّل .
ووجد أبا حاتم يقول : سُئِلَ ابن المديني : من أثبت أصحاب نافع ؟ قال : أيُّوب وفضله ,ومالك وإتقانه ,وعبيد الله وحفظه .
انظر : تهذيب التهذيب (1/398) وربما وجد فيه أقوى من هذا.
- ثالثا : ولو كان الدارقطني يريد ما ذكره المليباري لقال :" والمحفوظ ما رواه عبد بن حُميد ومحمد بن رافع عن عبد الرزَّاق عن معمر عن الزهري ... الخ .
- رابعاً : يرى القارئ أنَّ الدارقطني لم يشر لا من قريب ولا من بعيد إلى أنَّ الوهم من ابن أبي عمر ولا دندن حول سماعه من عبد الرزَّاق لا قبل اختلاط عبد الرزَّاق ولا بعده .
تقويل الإمام الدارقطني ما لم يقل !!

- خامساً : ترى جلياً أنَّ المليباري يتخرَّص على الدارقطني ويُقوِّله ما لم يقل (!) فيقول : ( وهذا القول من الإمام الدارقطني مُتَّجهٌ وسديدٌ وهو موافقٌ للقواعد لأنّ محمد بن رافع أوثق من محمد ابن أبي عمر ,وابن رافع متفق على تخريج حديثه ,وقدسمع من عبد الرزَّاق قبل أن عمي(كذا) مع الإمام أحمد باليمن ..)!

يا أخي من قال : إنّ هذا قولٌ للدارقطني ؟!
فهل هو الذي قال : " إنّما المحفوظ عن الزهري " ؟!
وهل هو الذي حكم على ابن أبي عمر بالوهم ؟!
وهل هو الذي استدل على وهمه بمخالفة محمد بن رافع وعبد بن حميد ؟!
كيف تستجيز أن تخترع قولاً من عندك ثم تنسبه إلى غيرك ؟! لا سِيَّما إذا كان عالماً ذكيا أَلْمَعِياً فريد دهره ومن أعلم الناس بالعبارات ودلالاتها ؟!
فهو-رحمه الله- نصَّ على أشخاصٍ مُعينين في كلامه ,فتترك كلامه الذي هو نصٌّ واضحٌ وتأتي برأي من عندك لا يحتمله كلامه لا من قريب ولا من بعيد
وتقول عنه : " وهذا القول من الدارقطني ... " إلى آخره !
وما حكم هذا التصرف عند المحدثين ؟ بل ما حكمه عند جميع العقلاء ؟!
ثمَّ إنَّك تَجِدُّ في إثبات سماع محمد بن رافع من عبد الرزَّاق بينما تُشكِّك في سماع ابن أبي عمر منه قبل الإختلاط !! .
إنَّ كلَّ ما بَنَيتَهُ على هذا القول المنحول هو بناءٌ على غير أساس أو هو كالبناء على الموج !
ولعلَّ هذه التخرُّصات لم تخطر ببال الدارقطني -رحمه الله- فأيُّ جرأة هذه ؟!!
- سادساً : تراه يجتهد في ذكر متابعات لحديث محمد بن رافع ولمعمر ولسفيان ابن عيينة وسعيد بن المسيب ,بينما يهدم المتابعات والشواهد المتعلقة بحديث ابن عمر -رضي الله عنهما- ويتجاهل روايات الجبال لها مثل عبيد الله بن عمر ويحيى ابن سعيد القطان وغيرهما من الجبال لطرق حديث ابن عمر وميمونة -رضي الله عنهم- .
والأعجب من ذلك أنَّه في الأخير يكرُّ عليها كلّها : حديث أبي هريرة وحديث ابن عمر وحديث ميمونة فينسفُها وينسفُ شواهدها نسفاً !!
- سابعاً : ثم انظر كيف أجلبتَ على هذا المظلوم ابن أبي عمر-رحمه الله- بخيلك ورجلك فوجدت لمخالفيه متابعات ولشيوخهم إلى آخر السند من صحيح البخاري ومن صحيح مسلم ,وتجاهلت متابعاته وهي عندك في صحيح مسلم !

جهله بحقيقة المتابعة !

- ثامناً : ومن هذا البناء المنهار قولك : " ثم إنّ معمراً تابعه سفيان بن عيينة عن الزهري ومن طريق سفيان أخرجه البخاري في فضائل المدينة (3/63) "
- أقول : يا هذا ! يا مسكين ! إنّ حديث معمر في وادٍ وحديث سفيان في وادٍ
آخر : حديث معمر لفظه : ( صلاة في مسجدي هذا خير من ألف صلاة في غيره من المساجد إلاَّّ المسجد الحرام ) مسلم (2/1012)
وحديث سفيان في البخاري : ( لا تُشَدُّ الرِّحالُ إلاَّ إلى ثلاثة مساجد : المسجد الحرام ومسجد الرسول ومسجد الأقصى ).
فأين هذا من ذاك ؟!!
فإن كنت لا تدري فتلك مصيبة * * * وإن كنت تدري فالمصيبة أعظم (!!)

تسلُّطُه على ابن أبي عمر ونتيجة هذا التسلُّط

ومنه : قولك " فأمَّا محمد بن يحيى بن أبي عمر العدني ,فهو وإن كان ثقة فقد قال أبو حاتم : " كان رجلا صالحا وكان به غفلة , ورأيت عنده حديثا موضوعاً حدّث به عن ابن عيينة ,وكان صدوقا " اهـ
ثم قلتَ : وهذا ليس بتوهين إيّاه (كذا) ,لأنَّه وصفه بالغفلة بمجرد أنَّه رأى عنده حديثاً موضوعاً كما يظهر من كلام أبي حاتم ذاك لكن ولم يتبين لي من ترجمته ولا من ترجمة عبد الرزاق أنّ ابن أبي عمر سمع من عبد الرزاق قبل أن عمي (كذا) أو بعده وعبد الرزاق عمي وبدأ (كذا) قبول التلقين بعد المائتين على قول الإمام أحمد وابن أبي عمر توفي سنة 243هـ ) اهـ .
- أقول : مغزى هذا الكلام التقليل من شأن ابن أبي عمر حتى يجهز على آخر
نَفَسٍ من أنفاس روايته في صحيح مسلم ودفاعه عنه ضعيف جدا ,ولو أراد ذلكَ لساق أقوال العلماء الآخرين فيه .
وقوله : " ولكن لم يتبين لي من ترجمته ولا من ترجمة عبد الرزاق أنّ ابن أبي عمر سمع من عبد الرزاق قبل أن عمي أو بعد ... " إلخ .
- أقول فيه : ما أتعس حظَّ ابن أبي عمر عند هذا الباحث !
إِنْ بَحَثَ عن متابعاتٍ له لا يجدها ولو بعد بحث طويل ,وهي بين يديه وأمام عينيه ,وإن بحث ليعلم متى كان سماعه من عبد الرزاق لم يجد ما يحل هذه المشكلة غير أنَّه هذه المرَّة لم يقل لم أجدها بعد تتبع طويل ! فيبدو أنّه لم يكلّف نفسه عناء البحث عنها ,ولا أدري هل يُدرِك أبعادها أو لا يدرك ذلك ؟!
وأنا أُبيِّنُ له خطرها وأبعادها :
إنَّ ابن أبي عمر من رجال صحيح مسلم والترمذي والنسائي وابن ماجه وقد روى عنه مسلم وحده مائتي حديث وستة عشر حديثا(15) ولعلَّ الأئمَّة الآخرين قد رَوَوْا عنه الكثير .
فإذا التبس علينا الأمر في سماع ابن أبي عمر هل سمع من عبد الرزاق قبل أن يختلط عبد الرزاق أو بعد الإختلاط وجب علينا أن نتوقف عن قبول روايته وجرَّت هذه المشكلة أذيالها على كل مروياته عن عبد الرزاق وعلى رأسها مرويات مسلم ومنها هذا الحديث الذي يدور النقاش حوله وقد أوقعه الباحث في فخ هذه المشكلة .
ليقرب القارئ من ترجيح أنّ سماعه من عبد الرزاق كان بعد الإختلاط يسوق هذا القول " وعبد الرزاق عمي وبدأ (كذا) قبول التلقين بعد المائتين على قول الإمام أحمد وابن أبي عمر توفي سنه 243هـ ) اهـ
ويريد المليباري أن يقول : وهذا مما يساعدنا على القول بأنَّه يغلب على الظن أنّ سماع ابن أبي عمر من عبدالرزاق كان بعد الإختلاط .
فنـزداد حيرة وتوقفا في مروياته !! ولنبدأ بهذا الحديث .
ولا أعرف سرّ تقاعسه عن حل هذه المشكلة بالبحث عنها في مظانها ومن مظانها
بل في طليعها كتاب ((الكواكب النيرات في معرفة من اختلط من الرواة الثقات)) لأبي البركات محمد بن أحمد المعروف بابن الكيال المتوفي سنة 939هـ وهو من مطبوعات المركز العلمي بجامعة أم القرى التي يدرس فيها الباحث ولا أستبعد أنّ عنده نسخة منها ,فإنَّ الجامعة توزّع هذا الكتاب على طلاَّب الدراسات العليا بها وعلى غيرهم من طلاب العلم ومن مظانه " التقييد والإيضاح شرح مقدّمة ابن الصلاح " للحافظ العراقي وهو كتاب مشهور ولا أستبعد أن يكون من محتويات مكتبة الباحث وقد ذكر هذان الإمامان في كتابيهما أنّ محمد بن يحيى بن أبي عمر العدني ممّن سمع من عبد الرزاق قبل الإختلاط . انظر : الكواكب النيرات(ص276-278) والتقييد والإيضاح (ص460) .
فبماذا يفسر تقصير الباحث وتقاعسه عن حل هذه المشكلة ؟!
الله وحده يعلم ما تنطوي عليه القلوب و ( إنّما الأعمال بالنيَّات وإنّما لكل امرئٍ مانوى ).
12ـ قال في ص5 : " وعلى كل حال أنَّه خالف الثقتين , أحدهما أوثق منه وانفرد بطريق عبدالرزاق عن معمر عن أيُّوب عن نافع عن ابن عمر , ولم أجد لأصحاب أيُّوب لاسيما حمادبن زيد وابن علية وهما من اثبات أصحابه رواية عن أيُّوب هذا الحديث في حدود تتبعي ,ولهذا قال الإمام الدارقطني :"وليس بالمحفوظ عن أيُّوب " ,ولولا أنَّه قال هذا لم أنتبه إلى هذه العلَّة البعيدة . والإسناد ظاهره سليم وبجودته نسارع إلى تصحيحه " .
- أقول : ما زال الباحث مُعجَباً بهذه الأسطورة التي يربطها بالدارقطني فتارة يسميها قوله وأخرى يزعم أنّ قول الدارقطني يشير إليها " ولولاَ أنَّه قال هذا لم انتبه إلى هذه العلة البعيدة "
أي أنَّه استطاع أن يأتي بما لم يستطعه الأوائل ! وذلك بإدراكه هذه العلّة البعيدة وهي-حقاً- بعيدة جداً عن الواقع فليس لها أيّ أساس و قد قدّمنا ما يبيّن زيفها و ممّا قلناه سابقا أنّ عبد الرزاق قد روى هذا الحديث في مصنفه ممّا يقضي على كلّ هذه التّهاويل ,ولو كُنَّا من هوات المجازفات والمغالطات لقلنا : أنّ هذين الثقتين هما اللذان أخطآ في رواية هذا الحديث فخالفا ما سجله شيخهما في مصنفه إذ روى الحديث فيه عن معمر عن نافع وهما يرويانه عن معمر عن الزهري .
ومحمد بن رافع مضطرب فبينما هو يروي لمسلم هذا الحديث عن عبدالرزاق عن معمر عن الزهري فإذا به يرويه للنسائي عن عبدالرزاق عن ابن جريج قال : سمعت نافعا يقول : حدّثنا إبراهيم ابن عبد الله بن معبد بن عبّاس أنّ ميمونة زوج النّبي ( قالت : سمعت رسول الله ( يقول : ( صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه من المساجد إلاّ مسجد الكعبة ) ( النسائي 5/168) باب الصلاة في المسجد الحرام .
فمحمد بن رافع يشترك مع عبد بن حميد في مخالفة ما رواه شيخهما عبدالرزاق في مصنفه ويزيد بأنّ روايته عند مسلم تخالف روايته عند النسائي فهو مثلا مضطرب على منطق باحثنا هذا كما سيأتى في مناقشته في الآتي فلو قابله مغامر مجازف بمثل هذا المنطق لكان أقوى منه حجة وأقرب إلى الواقع فبماذا يجيب ؟
و أيّهما أبعد عن الشبه رواية محمد بن أبي عمر أم رواية محمد بن رافع و عبد بن حميد ؟
وبعد أن اتضحت براءة محمد بن أبي عمر ممّا نسبه إليه الباحث ,وأنّ روايته في مسلم عن عبد الرزاق عن معمر عن نافع تؤكدها رواية شيخه في مصنفه .
نُجِيبُ عن هذه الشبه فنقول : إنَّ عبد الرزاق من المحدّثين المكثرين وهو حافظ متقن ويروي عن معمر عن أيُّوب ويروي عن معمر عن الزهري ويروي عن ابن جريج وقد أدَّى هذه المرويات إلى أصحابه كما سمعها وتلقاها عنه أصحابه ومنهم ابن أبي عمر ومحمد بن رافع وعبد بن حميد فأدَّوْا عنه كما سمعوا ,ما كان منها عن معمر عن الزهري ,وما كان منها عن معمر عن أيُّوب ,وما كان منها عن ابن جريج كلّ واحد منهم أدَّى كما سمع ولا نقبل أيّ تعليل لهذه الروايات وأمثالها إلاّ بحجج واضحة كالشمس ونرد الشبهات والأوهام والخيالات .
12ـ قال الباحث في ص5 : " وبعد هذا التحرير يتبين لنا أنّ رواية عبيد الله عن نافع -وهي أيضا منتقدة كما يأتي- لا يعطي (كذا) لطريق معمر عن أيُّوب أيّ قوة , لأنّ موضع الوهم إنّما هو في رواية ابن أبي عمر عن عبدالرزاق بهذا الوجه وأنّ طريق أيُّوب شاذّة ولا تصلح أن تكون متابعا لطرق أخرى -كرواية عبيد الله- ولاينفع الكلام هنا بأنّ أيُّوب من أثبت أصحاب نافع إذ أنّها لم يثبت (كذا ) وإذا ثبتت , فهو أولى بالترجيح ".
أيّ تحرير هذا وكيف يتبين لنا أنّ رواية عبيد الله عن نافع لا يُعطي (كذا) أيّ قوة لطريق معمر عن أيُّوب ,ولم تدرس رواية عبيد الله لا بحقّ ولا بباطل ولا حتى بالمجازفات ,وهل هكذا يفعل الحكام العدول ؟ يصدرون الأحكام بدون دعوى ولا إجابة و بدون أيّ حيثيات للأحكام التي يصدرونها ؟!
ولقد سبقت لك مجازفات وتهاويل حول رواية ابن أبي عمر عن عبدالرزاق عن معمر عن أيُّوب ورغم أنّها مجازفات -تبين زيفها فيما أسلفناه- فكان ينبغي أن تذكر خلاصة دراستك عنها وحدها.
ثم تقوم بدراسة وتتبعات طويلة لرواية عبيد الله ,ثم تقوم بدراسة وتتبعات طويلة
لرواية عبد الله بن عمر العمري ,ثم تقوم بدراسة وتتبعات طويلة لرواية عطاء بن أبي رباح عن ابن عمر-رضي الله عنهما- ولو رافقتها كلها مجازفات وتهويلات ثم بعد كل هذا تقول : وبعد هذا التحرير تبين لنا .. الخ ليكون كلامك على الأقلّ مقبولا عند من لايعرف واقع الأمر فينطلي عليه !
أمَّا تحريرٌ على هذه الشاكلة فلا يقبله أحد له مُسكةُ من عقلٍ فضلا عن أن تتبيَّن له حقيقة الأمر.
13ـ قال الباحث في ص 5 : " ثم إنّ الذي نقل فضيلة الشيخ من كلام يحيى بن معين , لا أجد له أيّ فائدة هنا , فإنَّ أيُّوب من البصريين , ومعمر أيضا بصري الأصل . ثم نزل اليمن , ولاشىء في روايته عن أيُّوب , ثم الذي فيه أنّ معمرا لما قدم إلى بصرة (كذا) لزيارة أمّه ,لم يكن معه كتابه ,وكان يحدث من حفظه فأخطأ ,فإذا روى البصريون عنه فيحتاج إلى متابعة ليطمئن القلب معهم (كذا) أمَّا عبد الرزاق إنّما سمعه من كتابه , وروايته عنه صحيحة "
- أقول : إنّ السّر في نقلي لكلام ابن معين في معمر أنّ الدارقطني عالم فذّ ومثله لا يرسل الكلام جزافا فقدرت أنَّه لابد من سبب لقوله :"وليس بمحفوظ عن أيُّوب " , وكان قد ذكر معمرا معه في سياق كلامه فكان ذكره مع أيُّوب في سياق كلامه قرينة على أنَّه يقصد أو يعرض بمعمر .
وكنت ولا أزال أعتقد أنّ الدارقطني لا يحكم على الحديث , بأنَّه شاذ أو منكر بمجرد أن ينفرد به واحد من الثقات فرأيت أن أقرب ما يمكن ان يوجه به كلامه هو قول ابن معين فيما يرويه معمر عن العراقيين بصريين كانوا أوكوفيين .
لهذا الغرض المعقول نقلت كلام ابن معين , مع عدم الجزم بأنّ هذا هو قصده ومع احترامي للدارقطني , فلم أبن على كلامه أيّ نتيجة لأنَّه لم يقدم حجة تدعم قوله فما كان منّي إلاّ أن شددتُ برواية معمر عن أيُّوب عن نافع بقية الروايات عن نافع وذلك واضح في رسالتي بين الإمامين .
ثم أزيد الآن أنَّنِّي أقبل قول ابن معين في رواية معمر عن العراقيين بصريين وكوفيين إلاَّفي رواية قتادة وأيُّوب , فإنّهْ كان يحفظ حديثه عن قتادة وكان بينه وبين أيُّوب صلة وثيقة أعتقد أنَّه بهذه الصلة كان يحفظ حديث أيُّوب لأنَّ هذه الصلة عبارة عن الملازمة يُحسب لها حساب عند المحدثين ويرجحون بها عند الاختلاف " وانظر تهذيب التهذيب (10/245) وسير أعلام النبلاء (7/ 7-9) للتـأكُّد من هذه الصلة بأيُّوب .
أمَّا قول الباحث :( ثم إنَّ الذي نقل فضيلة الشيخ من كلام يحيى بن معين لا أجد
له أي فائدة ) فهذا حكم على نفسه , هو صادقٌ فيه لأنَّه قلَّما يستفيد من كلام العلماء , ولو كان يستفيد من كلام العلماء لما وجدت بحثة هذا مليئا بالأخطاء .
ومن الكلام الذي لم يستفد منه كلام ابن معين هذا , فابن معين يفيدنا بكلامه هذا أنّ رواية معمر عن العراقيين البصريين والكوفيين ضعيفة وباحثنا يجعل مجرد كون معمر بصرياً من الأدلَّة على صحة روايته عن أيُّوب بدون أيِّ دليل إلاَّكونه بصريا ولم يُسلم بقول ابن معين فمعنى هذا أنَّه بحكم بصريته يجب أن تقبل روايته عن كل البصريين (!).
أمَّا أنا فاستفدت منه بأن حقَّقتُ به غرضاً كما أسلفت.
ولا أزال أستفيد منه كلَّما وجدت رواية معمر عن أحد من البصريين فإنِّي أستحضر مقولة ابن معين هذه فأنزلها منزلتها وأُعطيها حكمها إلاَّ من وجدت له دليلا يخرجه من قول ابن معين هذا وهو ثقة في نفسه كأيُّوب وقتادة فإنِّي أقبل
رواية معمر عنه وأُنزلها منزلتها وأُعطيها حكمها.
14- قال الباحث ص:5-6 : ( ثم المسألة الثانية وهي الاختلاف على أصحاب نافع عنه وقد أورد الإمام الدارقطني في العلل 3/1/57 وجوه الاختلاف وهي بعضهم قال : عن نافع عن أبي هريرة ,والبعض الآخر قال : عن نافع عن ابن عمر ,والآخر قال : عن سالم ونافع عن ابن عمر ,والبعض الآخر قال : عن نافع عن إياس عن أبي هريرة وبعضهم قال : عن نافع عن إبراهيم بن عبد الله بن معبد بن عبّاس عن ابن عبّاس عن ميمونة ,وبعضهم قال : عن نافع عن إبراهيم بن عبد الله بن معبد عن ميمونة بدون الواسطة .
وقال الدارقطني : وهو الصواب عن نافع . يعني عن إبراهيم بن عبد الله بن معبد عن ميمونة .
وكذا رجحه الإمام البخاري (1/203) وكذا النسائي في سننه (5/ 213) كتاب المناسك , باب ( فضل الصلاة في المسجد الحرام ) ,لكن في كلامه شيء كما أبدى فضيلة الشيخ (كذا) وكذا القاضي عياض كما أشار إليه الإمام النووي في شرحه لمسلم (9/166) وترجيحهم صحيح وموافق للقواعد ..
ولإيضاحه أذكر أنَّ أصحاب نافع الذين اختلفوا عنه في هذا الحديث كما ذكرهم الدارقطني في العلل هم :
1ـ موسى بن عقبة 2ـ ومحمد بن عبد الرحمن بن أبي ليلى
3ـ وعبيد الله بن عمر 4ـ وموسى بن عبد الله الجهني
5ـ وعبد الله بن عمر العمري 6ـ وعبد الله بن نافع مولى بن عمر
7ـ وابن جريج 8ـ والليث
وموسى بن عقبة اختلف عليه , فقيل عنه عن نافع عن أبي هريرة , وقيل : عنه عن سالم ونافع عن ابن عمر , وقيل : عنه عن نافع عن إياس عن أبي هريرة فرواية موسى بن عقبة مضطربة.
ومحمد بن عبد الرحمن بن أبي ليلى , قال : عن نافع عن أبي هريرة .
ومحمد هذا ضعيف لسوء الحفظ. ومع هذا خالفه أصحاب نافع .
وعبيد الله بن عمر قال : عن نافع عن ابن عمر . وعبيد الله هذا ذكروه في أثبات أصحاب نافع . وتابعه موسى الجهني وهوكوفي ,وثقوه إلاَّ أنَّ العجلي قال : ثقة في عداد الشيوخ . اهـ يعني دون الأثبات. وقال أبو زرعة صالح , وقال أبو حاتم : لا بأس به . هذا ولم يذكروه في أيِّ طبقةٍ من طبقات أصحاب نافع .
ثم تابعه عبد الله بن عمر العمري وهو ضعيف ذكروه في طبقة الضعفاء وتابعه أيضا عبد الله بن نافع أكبر ولد نافع مولى ابن عمر جعلوه في طبقة المتروكين.
ومتابعة موسى الجهني هي التي تقوي حديث عبيد الله .
وأمَّا متابعة عبد الله بن عمر لا تعطي له قوة عند مخالفة الثقات كما يأتي.
لكن خالفهم ابن جريج والليث بن سعد فرويا عن نافع عن إبراهيم بن عبد الله ابن معبد عن ميمونة وهذا هو الصواب.
وذلك أنّ ابن جريج إذا صرّح بالسماع (كذا ) وصرح به في رواية النسائي ومسند الإمام أحمد (6/334) فهو من أثبات أصحاب نافع.
قال يحيى القطان : ابن جريج أثبت في نافع من مالك ومعروف أنّ مالك (كذا) عن نافع عن ابن عمر سلسة ذهبية عند الإمام البخاري.
والليث بن سعد إمام معروف وجعله النسائي في الطبقة الرابعة من أصحاب نافع وإذا اجتمع ابن جريج والليث فهو الذي يترجح ويتقوى من ما اجتمع عليه عبيد الله وموسى الجهني ..
أقول : هذا الكلام فيه تكرار وقد تقدمت الإجابة عن بعض النقاط فيه وسوف أناقش ما أرى أنَّه ينبغى مناقشته وأحيل على ما تقدم نقاشه :
15ـ أولاً : قوله : وقال الدارقطني : والصواب عن نافع ( يعني عن إبراهيم ابن معبد عن ميمونة ) .
ستأتي مناقشة هذا ,وقد قدَّمنا أيضا مناقشة الدارقطني في كلامه على هذا الحديث على التتبع .
16ـ ثانيا : قوله :" وكذا رجحه الإمام البخاري وكذا النسائي في سننه ... وكذا القاضي عياض ".
تقدمت مناقشة أقوالهم وبيان ضعف حججهم وعدم استيفائهم لأطراف الموضوع .
17ـ ثالثا : قوله : " ترجيحهم هذا صحيح وموافق للقواعد .. "
قد بينا سلفا ضعف حججهم وتفاوتها في هذا الضعف وسنستوفي البيان الشافي إن شاء الله في الآتي .
18ـ رابعا : ذكر أصحاب نافع الذين اختلفوا عليه في رواية هذا الحديث وهم ثمانية ذكرهم إجمالا وترك أيُّوب وهو التاسع .
ثم أعاد ذكرهم مصحوباً بشيءٍ من النقد وسنناقشه بما يبدو لنا :
مغالطات أو تسرُّعٌ في الأحكام وسوء تطبيقٍ للقواعد

1ـ قال :" وموسى بن عقبة اختلف عليه ,فقيل عنه عن نافع عن أبي هريرة وقيل عنه عن سالم ونافع عن ابن عمر ,وقيل عنه عن نافع عن إياس عن أبي هريرة , فرواية موسى بن عقبة مضطربة.
- أقول : هذا تسرع في الحكم لأنّه لم يدرس الأسانيد إلى موسى بن عقبة حتى يصدر مثل هذا الحكم.
- وثانيا : لا يجوز الحكم على الأسانيد المختلفة بالإضطراب إلاَّ بشرطين :
- أولاً : عدم إمكان الجمع بين مختلفها.
- وثانيا : بشرط أن لا يظهر رجحان لبعضها على بعض فإذا ظهر رجحان بعض الأسانيد لزم القول بترجيحه .
ويُؤكد ما أقول قول الحافظ في مقدمة الفتح (ص348-349) : ( .. الاختلاف على الحفاظ في الحديث لا يوجب أن يكون مضطربا إلا بشرطين أحدهما : استواء وجوه الاختلاف فمتى رجح أحد الأقوال قدم ولا يعل الصحيح بالمرجوح . ثانيهما : مع الاستواء أن يتعذر الجمع على قواعد المحدثين ويغلب على الظن أن ذلك الحافظ لم يضبط ذلك الحديث بعينه فحينئذ يحكم على تلك الرواية وحدها بالاضطراب ويتوقف عن الحكم بصحة ذلك الحديث لذلك ..) اهـ.
ولم يضع الباحث هذين الشرطين في حسبانه بل أقدم متسرعا إلى القول بالإضطراب.
ولعلَّ السَّبب أنَّه لم ير واحدة من هذه الروايات عن ميمونة فخشي أن تكون الرواية التي فيها قوله عن سالم ونافع عن ابن عمر هي الراجحة وتكون نتيجة رجحانها أن تثقل كفة عبيدالله بن عمر وأصحابه فيضيع جهده فسارع إلى القول باضطرابها.
وكان عليه إذ لم يجد سبيلا إلى دراستها وإلى معرفة الراجح من المرجوح منها أن يتوقف عن الحكم عليها مطلقا.
19ـ خامسا : قال : " وعبيد الله بن عمر قال عن نافع عن ابن عمر " .
وعبيد الله هذا ذكروه في أثبات أصحاب نافع لا أستبعد أنّ الباحث قد طالع ترجمة عبيد الله . ورأى ما قاله أئمَّة الجرح والتعديل من الإشادة بمنزلته العالية فلم يعجبه ذلك فأخذ هذه الجملة بيدٍ - أظنُّها مرتعشة - وأسرع إلى موسى الجهني ليذكر في ترجمته كل ما يُقلِّلُ من شأنه.
وسأذكر شيئا مما مدح به عبيد الله لأبرهن على مكانته العظيمة :
قال أبو حاتم : سألت أحمد بن حنبل عن مالك وأيُّوب وعبيد الله أيُّهُم أثبت في نافع ؟ فقال عبيد الله أثبتهم وأحفظهم وأكثرهم رواية .
وقال أحمد بن صالح : عبيد الله أحبّ إليّ من مالك في نافع .
و قال ابن معين : عبيد الله عن القاسم عن عائشة الذهب المشبَّك بالدُّرِّ "
تهذيب الكمال (2/886) وتذكرة الحفاظ (1/160/161)
ومن مرجحاته في نافع على مخالفيه أنّه بلديُّه فكلاهما مدني ,ومن مرجحاته ملازمته لنافع انظر تهذيب الكمال في الموضع السابق .
غمطه لموسى الجهني مرَّة أخرى
20ـ سادسا : قال : " وتابعه ( يعني عبيد الله بن عمر ) موسى بن عبد الله الجهني وهو كوفي ,وثَّقوه إلاَّ أنَّ العجلي قال : ثقة في عداد الشيوخ . اهـ
يعني دون الأثبات .
وقال أبو زرعة : صالح , وقال أبو حاتم : لا بأس به .
هذا ولم يذكروه في أيِّ طبقة من طبقات أصحاب نافع " .
يعني : أنَّه لم يكفه قول ابن حجر فيه :" ثقة عابد " ,ولا قول الذهبي فيه " حجة "
فلا بدَّ من البحث عن أقوال تهبط به عن هذه المرتبة فيقول : هو : " وثقوه " بدل (ثقة) أو (حجة) عبارتان قالهما الذهبي وابن حجر ولا أدري هل يعرف الفرق بين (ثقة) و (وثَّقُوه) أو لا ؟! وأظنُّه يعرف هذا الفرق .

خيانته في النَّقل !!
ومن المؤسف جدًّا أنَّه لم ينقل عبارة أبي حاتم بأمانة !!
فإنَّ أبا حاتم قال فيه : " لابأس به ثقة صالح " انظر : هذه العبارة في الجرح والتعديل (ج4قسم 1/ص149) في المصورة عن الطبعة الأولى (8/ 149) . وانظرها في تهذيب الكمال للمزي (3/ 1389) .
وهو مع الأسف يأخذ من العبارات ما يوافق هواه ويترك ما يخالفه .
فقد ترك قول ابن معين فيه " ثقة " وقول أحمد " كان ثقة " وقول يحيى بن سعيد
" كان ثقة " , فترك كل هذه العبارات العالية وأخذ العبارات الأدنى وحذف من كلام أبي حاتم ما يرفعه !! راجع المصدرين السابقين وأخذ ما يخفضه في نظره ولا أدري لماذا يرتكب كل هذه الأفاعيل ؟!
ثم قال : " ولم يذكروه - يعني موسى الجهني - في أيِّ طبقة من طبقات أصحاب نافع ماذا يريد بهذه العبارة وما فائدتها ؟
لعلَّه يتشكك في سماع الجهني من نافع أو يريد أن يُشكِّكَ غيره .

هضمه لعبد الله العمري

21ـ سابعا : قوله : " وتابعه أيضا عبد الله بن عمر العمري وهو ضعيف ذكروه في طبقة الضعفاء "
لم يسلك هذا الباحث مسلكا واحدا في تراجم هؤلاء الرِّجال !
فمثلا لم يعجبه في موسى الجهني قول الحافظَيْنِ : الذهبي وابن حجر فذهب يبحث عن أقوال تحقق غرضه وفعل ماذكرناه .
وفي عبد الله العمري وجد لأوَّل وهلة ما يشفي غليله فاكتفى به بل زاد عليه قوله : ذكروه في طبقة الضعفاء ,ولم يبحث عن أقوال أُخر ترفع من شأنه مثلاً أو بحث فوجد قول أبي حاتم : " رأيت أحمد بن حنبل يُحسِنُ الثناء عليه " ووجد قول ابن معين : ( صويلح ) وقوله الآخر : " ليس به بأس " وهذا اللَّفظ عند ابن معين معناه أنَّه ثقة .
وقول يعقوب بن شيبة : " ثقة صدوق في حديثه اضطراب " .
وقال النسائي : " ضعيف الحديث " وقال صالح جزرة : " مختلط الحديث " انظر تهذيب التهذيب (5/327) .
فأعرض عن هذا وذاك لأنَّ في مجموع هذا الكلام ما يرفع شأنه , وهذا خطر على غايته التي يرمي إليها ,فلو سلك في حقِّهم منهجاً واحداً لقلنا لا عتب عليه فإنَّه كان جادًّا في البحث عن الحقيقة !
هضمه لعبد الله بن نافع
وادِّعاؤه المُوهم بأنَّ أئمة الجرح قد تركوه

22ـ ثامنا : قوله : " وتابعه أيضا عبد الله بن نافع أكبر ولد نافع مولى ابن عمر جعلوه في طبقة المتروكين " .
أظنُّ أنَّ الرَّجل نظر في التقريب فرأى عبارة الحافظ ابن حجر فيه : " ضعيف "
فلم تعجبه فإنَّ من يقال فيه : ( ضعيف ) يصلح للاعتبار ,وأظنُّه رأى عبارة الذهبي فيه وهي : " ضعفوه " وهي أخفُّ من " ضعيف " فلم تعجبه ,والأمر جِدٌّ فلا بُدَّ من التخلص منه نهائياً فنظر في التهذيب ليجد ما يُحقِّقُ ما يقصد ,فوجد عبارة النسائي والدارقطني (متروك) فرأى فيها طِلْبَتَهُ فتشبَّث بها لكن رأى أنَّه لا يكفي نسبتها إلى النسائي والدارقطني ولابدَّ من عبارة أقوى من هذه تُشعِرُ باتفاق أئمَّة النقد على جرحه فقال : " جعلوه في طبقة المتروكين " .
ورأى مثلاً قول ابن عدي : ( هو ممَّن يُكتب حديثه ) وإن كان غيره يخالفه وقول ابن سعد : ( له أحاديث وهو يستضعف ).
ورأى قول ابن حبَّان :( كان يخطئ ولا يعلم فلا يحتجُّ بأخباره التي لم يوافق فيها
الثقات ) .
فأعرض عن مثل هذه العبارات لأنها تُبقِي في الرَّجل رَمَقاً يُؤهِّلُه للاعتبار والمتابعة وهكذا يكون الإنصاف والعدل !!!
23ـ تاسعا : قوله : " ومتابعة موسى الجهني هي التي تُقوِّي حديث عبيد الله وأمَّا متابعة عبد الله بن عمر لا تُعطي له قوَّةً عند مخالفة الثقات كما يأتي "
يعني أنَّه قد تخلص من متابعة أيُّوب فلا تصلح في العير ولا في النفير ولا تستحق الذكر وإن رواها مسلم للمتابعة.
ورواية عبد الله بن نافع لا تصلح للمتابعة من باب أولى لاتفاق أئمَّة الحديث على أنَّه متروك - على زعمه - وإن رواها عن أبيه وهذه وإن كانت من المرجِّحات عند المحدثين فإنَّ صاحبنا لا يبالي بها .

تصويب قائمٌ على المغالطات

24- عاشرا : قوله : " لكن خالفهم ابن جريج والليث بن سعد فرويا عن نافع
عن إبراهيم بن عبد الله بن معبد وهذا هو الصواب " .
لقد تخلص الباحث من أيُّوب وعبد الله بن عمر العمري وعبد الله بن نافع فلا أدري ماذا يقصد بقوله " لكن خالفهم " بصيغة الجمع وكان المفروض أن يقول " لكن خالفهما " ليعود الضمير إلى عبيد الله بن عمر وموسى الجهني فقط لأنَّه لم يبق من يصلح للمعارضة غيرهما حسب ما قرَّره ,لكن لعلَّ هؤلاء الثلاثة غالبوه ليقفوا إلى جانب أخويهما فيشدوا أزرهما.
وأظنُّ أنَّ قوله : ( وهذا هو الصواب ) قائم على دراسته الدقيقة فهو اجتهاد منه لا تقليد !
كشف بعض مغالطاته
25ـ حادي عشر : قوله : " وذلك أنَّ ابن جريج إذا صرَّح بالسماع -وصرح به في رواية النسائي ,ومسند الإمام أحمد (6/ 334) فهو من أثبات أصحاب نافع ,قال يحيى القطان : ( ابن جريج أثبت في نافع من مالك ومعروف أنَّ مالك (كذا) ,عن نافع عن ابن عمر سلسلة ذهبية عند الإمام البخاري . والليث بن سعد المصري إمام معروف وجعله النسائي في الطبقة الرابعة من أصحاب نافع وإذا اجتمع ابن جريج والليث فهو الذي يترجَّح ويتقوَّى ممَّا اجتمع عليه عبيد الله وموسى الجهني " .
لماذا لم تذكر في ابن جريج الذي له والذي عليه ؟! لِمَ لَمْ تذكر أنَّه مدلِّس وقد عدَّهُ الحافظ ابن حجر في الطبقة الثالثة من طبقات المدلسين.
لماذا لم تذكر قول مالك فيه أنَّه : حاطب ليل !
وقول ابن معين فيه : " ثقة في كل ما روي عنه من الكتاب" تهذيب التهذيب (6/404) يعني فإذا روى من غير الكتاب فهو بخلاف ذلك .
لماذا أخذتَ قول ابن القطان : ( ابن جريج أثبت في نافع من مالك ) ثمَّ قلتَ لترفع من شأن ابن جريج : " ومعروف أن مالك عن نافع عن ابن عمر سلسلة ذهبية "
ليكون ابن جريج عن نافع عن ابن عمر سلسلة ماسية !
وتركتَ قول الأحمدين أحمد بن حنبل وأحمد بن صالح في تفضيلهما عبيد الله بن
عمر على مالك في الرواية عن نافع .
إنِّ ابن جريج عظيم عندي ,ولكنَّ تصرفاتِك الغريبة تُلجئُ إلى مثل هذه المناقشة والمحاسبة.
خلاصة دراسة طرق حديث ابن عمر
- رضي الله عنهما -

والآن أنقل للقارئ الخلاصة التي وصلت إليها في كتابي "بين الإمامين " في المقارنة بين أصحاب نافع : بين عبيد الله بن عمر ومن معه من جهة وبين ابن جريج والليث من جهة أخرى مُضيفاً إليها ما جدَّ لي في هذه الدراسة والمناقشة.
فقلت في الكتاب المذكور (ص344) : ( وأمَّا المسألة الثانية : وهي اختلاف أصحاب نافع ,فالصَّواب فيها اختيار مسلم وما قاله النووي من أنَّه يحتمل صحة الروايتين .
ولا يظهر لترجيح البخاري والدارقطني وعياض لرواية اللَّيث وابن جريج على رواية عبيد الله وأيُّوب وعبد الله بن عمر وموسى الجهني وجهٌ ,فالصَّواب أنَّ كلا الوجهين صحيح.
القرائن والمرجحات إلى جانب عبيد الله ومعه
ومع هذا فإنَّ رواية عبيد الله ومن معه أصح في نظري للأمور الآتية :
1ـ أنَّ عبيد الله بن عمر أثبت الناس في نافع كما يقول الإمام أحمد وأحمد بن صالح ومن قَصَّر به يُساوِيه بمالك في نافع ,وأزيد الآن :
2ـ ولأنَّه بلدي نافعٍ فكلاهما مدني .
3ـ ولأنَّه لازم نافعاً ملازمة طويلة ,وهاتان الميزتان لا يُشاركه فيها ابن جريج ولا اللَّيث فابن جريج مكي ,واللَّيث مصري ولم يلازماه كعبيد الله .
وهاتان الميزتان من المُرجِّحات عند العلماء مُحدِّثين وأصوليين.
4ـ أنَّه قد تابعه ثلاثة في روايته عن نافع وهم :
1- موسى الجهني .
2- وأيُّوب .
3- وعبد الله بن عمر العمري(16) .
4- ولنا أن نضيف عبد الله بن نافع فإنَّه لا يبعد أن يكون قد حَفِظ هذا الحديث عن أبيه ,والقرابة من المرجِّحات لأنَّ صاحب البيت بما فيه أدرى .
ولا ننسى رواية موسى بن عقبة هذا الحديث عن نافع عن ابن عمر.
وسوف ندرسها مع رواياته الأُخرى -إن تيسر لنا ذلك- فإن ترجَّحت روايته
عن نافع عن ابن عمر ضممناها إلى جانب رواية عبيد الله.
5- أنَّه قد اختلف على ابن جريج واللَّيث في رواية هذا الحديث عنهما عن نافع وهذا الاختلاف يُؤثِّر في روايتهما نوع تأثير :
- أمَّا الاختلاف على ابن جريج فمن الرواة عنه من قال : ( عن ابن جريج عن نافع عن إبراهيم بن عبد الله بن معبد عن ميمونة )
وهما : أبو عاصم النبيل(17) وعبد الله بن المبارك(18) .
- وخالفهما مكي بن إبرهيم(19) وعبد الرزاق(20) فقالا : ( عن ابن جريج عن نافع عن إبراهيم بن عبد الله بن معبد عن ابن عباس عن ميمونة ) أي بوساطة ( ابن عباس ) بين إبراهيم بن عبد الله وميمونة .
- وأمَّا الاختلاف على اللَّيث فقد روى الحديث عنه قتيبة(21) وابن رمح(22) وأزيد الآن ابن وهب(23) فقالوا : عن اللَّيث عن إبراهيم بن عبد الله بن معبد عن ابن عباس عن ميمونة أي بوساطة ( ابن عباس ) بين إبراهيم وميمونة .

- وخالفهم :
أ ـ عبد الله بن صالح .
ب ـ وحجاج بن الشاعر .
ج ـ وقتيبة نفسه في رواية أخرى .
فروَوْا الحديث عن نافع عن إبراهيم بن عبد الله بن معبد عن ميمونة مباشرة بدون وساطة ( ابن عباس ) .
وقد رجَّح البخاري والدارقطني الرواية التي لا ذكر فيها لابن عباس فهذا الاختلاف على ابن جريج واللَّيث له أثره دون شكٍّ على روايتهما ممَّا يجعلها دون مستوى رواية عبيد الله ومن معه عن نافع عن ابن عمر في الصِّحة بل ترجيحها عليها.

المزايا المرجحة لرواية عبيد الله ومن معه

وبعد : فلقد تبيَّنَ لنا ما لرواية عبيد الله عن نافع عن ابن عمر ومن مع عبيد الله من مزايا تفوق بها رواية ابن جريج والليث صحةً وثبوتًا وتبيَّن لنا بُعْدُ ما ذهب إليه الدارقطني والبخاري والنسائي ومن تبعهما - في ترجيح رواية ابن جريج والليث عن نافع- .
هذا ما قلته في كتابي "بين الإمامين مسلم والدارقطني" مع إضافات قليلة تُؤكِّدُ هذه الحقيقة وسأزيد الآن توضيحاً وإضافةً لما جدَّ في البحث ممَّا يزيد ما قرَّرتُه في كتابي المذكور تأكيدًا وقوةً إن شاء الله.
- الإيجابيات التي في جانب عبيد الله ورفقته الذين روَوْا الحديث عن نافع عن عبد الله بن عمر -رضى الله عنهما- مرفوعا :
- أولاً : الكثرة وهي من المرجحات عند المحدثين وعند الأصوليين فهم خمسة : ثلاثة ثقات واثنان ضعيفان يصلحان للاعتبار ولا ينـزلان عن هذه الدَّرجة.
- ثانيا : أنَّ ثلاثة منهم مدنيون وهم : عبيد الله بن عمر وأخوه عبد الله وعبد الله بن نافع ,فهم وشيخهم تجمعهم بلدة واحدة وهي المدينة ومن يُقابلهم يفقد هذه الميزة.
- ثالثا : يربطهم بشيخهم رباط خاص أَلاَ وهو علاقة الولاء فهم وشيخهم كأسرة واحدة وأهل البيت أدرى بما فيه ,وخاصة ابن الرَّواي ألاَ وهو عبد الله ابن نافع .
- رابعا : أنَّ عبيد الله لا أعرف عنه إلاَّ الثناء المطلق من المحدِّثين ,وقد قال فيه إمامان إنَّه أثبت الناس في نافع بل أثبت من مالك فيه .
- خامسا : أنَّه لازم نافعاً زمناً طويلاً فهو أعلم بأحاديث نافع وأضبطهم لها وهذه ميزة لا يُشاركُه فيها الجانب الآخر الذي خالفه في رواية هذا الحديث .
فهذه مرجحات معتبرة عند المحدِّثين والأصوليين تدفع من يُدرِكُها إلى القول بصحة رواية عبيد الله وأصحابه ولا يستطيع عاقل بعد إدراكه كل هذه المرتكزات القوِّية أن يقول إنَّ أسانيدها كلها منتقدة معللة !! وإنَّ مسلمًا أوردها
لبيان عللها وإيضاحها !!.
- سلبيات الجانب المقابل لعبيد الله وأصحابه :
- أولاً : القِلَّة : فهما اثنان وهما ثقتان إمامان لا شكَّ في ذلك ولكن منزلتهما الكبيرة لا يجوز أن نأخذ منها مِعْوَلاً نهدم به ذلك البناء القوي الذي حاز تلك الميزات التي ذكرنا لعبيد الله وشركائه .
- ثانيا : ينقصهما عدم الملازمة التي امتاز بها عبيد الله .
- ثالثا : ينقصهما عدم المواظبة وهي ميزة انفرد بها عبيد الله وزملاؤُه الثلاثة الذين ذكرنا لهم هذه الميزة .
- رابعا : مما يُضَعِّف جانب هذين الإمامين -وخصوصاً ابن جريج- اختلاف أصحابهما عليهما في إسناد هذا الحديث فإنَّ الاختلاف يدلُّ أحياناً على عدم الضَّبط مما يُؤدِّي أحياناً إلى الحكم بالاضطراب وأحيانا إلى التوقف عن الحكم لأحد الجانبين. وأحيانا إلى ترجيح أحد الجانبين بمرجحات تظهر للنَّاظر فيه .
والاختلاف على ابن جريج كثيرٌ ويحير الناظر فيه لدرجة لا تسمح للمُنصِفِ أن يقول برجحان روايته -مع رواية اللَّيث- على رواية عبيد الله ورفقائه.
وعند عبدالرزاق في المصنف (5/120ـ121) اختلاف آخر على ابن جريج : 1ـ قال عبد الرزاق عن ابن جريج قال : حدثني عطاء أنَّ أبا سلمة بن عبد الرحمن أخبره عن أبي هريرة أو عن عائشة أنَّها قالت : قال رسول الله ? : ( صلاة في مسجدي خير من ألف صلاة فيما سواه من المساجد إلاَّ المسجد الحرام ).
2ـ عبد الرزاق عن ابن جريج قال : أخبرنا عطاء أنَّه سمع ابن الزبير يقول على المنبر: ( صلاة في المسجد الحرام خير من مئة صلاة فيما سواه من المساجد )
قال : " ولم يسمِّ مسجد المدينة . فيخيل إليَّ أنَّما يريد مسجد المدينة " .
فإن تسرَّعنا -كما تسرَّع الباحث- في الحكم على روايات موسى بن عقبة بالاضطراب فإنَّ الروايات عن ابن جريج مختلفة اختلافاً كثيراً فهي مضطربة على منهج الباحث ! وحينئذ لا يبقى في مقابل عبيد الله ومن معه - على ما يتمتع به جانبهم من ميزات - إلاَّ اللَّيث بن سعد.
وهو أيضا مختلف عليه فعلى ما مشى عليه الباحث في روايات موسى بن عقبة تكون روايات اللَّيث –أيضا- مضطربة !!
فلم يبق على منهج الباحث أحدٌ يصلح لمعارضة عبيد الله بن عمر ومن معه -لأنَّه لم يختلف على أحد منهم- ويبقى تعلقه بالبخاري والدارقطني والقاضي عياض تعلق بغير علم ولا هدى .
لكنَّنا -ولله الحمد- لم نَسِر على هذا المنهج المُتهوِّر فيما مضى ولا الآن ونسأل الله أن يحفظنا في المستقبل منه ومن كلِّ زللٍ خصوصاً في مجال دراسة سُنَّة رسول الله ( وخدمتها.
فنقول : إنَّ ابن جريج وعبد الرزاق من المحدِّثين المُكثرين ولهما في هذا الباب أحاديث عن عائشة وعن أبي هريرة وعن ميمونة فكونهما يرويان في هذا الباب عن عددٍ من الصَّحابة لا يُستكثر عليهما.
وأمَّا الاختلاف على ابن جريج في حديث ميمونة فلعلَّ سببه أنَّ ابن جريج ينشط أحياناً فيقول عن نافع عن إبراهيم بن عبد الله عن ابن عباس عن ميمونة وأحياناً يكسل فيُسقِطُ ( ابن عباس ) والمحدِّثون يفرضون مثل هذا الاحتمال .
أو نقول : إنَّه أحيانا ينسى ذكر ( ابن عباس ) في الإسناد فيسمعه في هذه الحال بعض أصحابه ومنهم أبو عاصم النَّبيل وعبد الله بن المبارك ويستحضر أحياناً أنَّ ابن عباس في الإسناد فيذكره في الإسناد ,ويكون قد سمعه في هذه الحال بعض أصحابه ومنهم: عبد الرَّزَّاق ومكي بن إبراهيم ,وجَلَّ من لا ينسى . وقد يَنسَى الأنبياء عليهم الصلاة والسلام والصَّحابة -رضوان الله عليهم- فضلا عن غيرهم.
وإذا احتمل الأمر هذا وذاك قلنا : إنَّ مع عبد الرزاق ومكي بن إبراهيم زيادة وهما ثقتان والزيادة من الثقة مقبولة ومَنْ حَفِظ حجة على من لم يحفظ فأثبتنا زيادة ( ابن عباس ) في إسناد حديث ميمونة بهذا الإسناد ,وأمَّا الاختلاف على الليث فيقال فيه ما قيل في الاختلاف على ابن جريج وينتهي فيه بالقول بقبول زيادة الثقة وهذه الزيادة جاءت من ثقات ويضاف إلى ذلك أنَّ رواية قتيبة وابن رمح في مسلم ورواية مخالفيهما خارج الصحيحين وما كان في الصحيحين أو في أحدهما يُرجَّحُ على ما في سواهما.
ويضاف أيضا أنَّ في الجانب المقابل للزيادة عبد الله بن صالح(24) وهو متكلم فيه ورواة الزيادة لا كلام فيهم .
فبهذه الدراسة الشاملة لكلِّ جزئيات هذه القضية والقائمة بدراسة جزئياتها واحدة واحدة في ضوء قواعد المحدثين بدون إفراط أو تفريط وبدون تعصب أو هوى لأحد وصلتُ إلى تقرير هذه النتائج التي أرجو أن تكون صحيحة وهذا يتفق مع ما أَثْبَتُّه في كتابي"بين الإمامين مسلم والدارقطني " وهو قولي :
( وأمَّا المسألة الثانية : وهي : اختلاف أصحاب نافع , فالصواب فيها اختيار مسلم وما قاله النووي من أنَّه يحتمل صحة الروايتين )
ولا يظهر وجهٌ لترجيح البخاري والدارقطني وعياض لرواية الليث وابن جريج على رواية عبيد الله وأيُّوب وعبد الله بن عمر وموسى الجهني.
فالصواب أنَّ كلا الوجهين صحيح , ومع هذا , فإنَّ رواية عبيد الله ومن معه أصح في نظري للأمور الآتية ... إلخ .
وانظر في رسالتي بين الإمامين (ص344-346) .
وأستدرك الآن فأقول : إنَّ كلا الوجهين ثابت ,فرواية عبيد الله بن عمر وزملائه عن نافع صحيحة , ورواية الليث وابن جريج عن نافع عن إبراهيم بن عبد الله عن ابن عباس عن ميمونة حسنة , لأنَّ إبراهيم بن عبد الله صدوق كما قال الحافظ ,ولم يذكر فيه ابن أبي حاتم جرحاً ولا تعديلاً ,وسكت عنه الذهبي في "الكاشف" .
تطبيق خاطئ لكلام أئمة النَّقد

26ـ قال الباحث ص7:" ثم إنَّ طريق نافع عن ابن عمر طريق الجادة ويسبق إليها اللسان".
والثانية طريقة غير مشهورة , لا يسبق إليها اللسان وبمثل هذا يعلل أبو حاتم الأحاديث كثيرا ".
- أقول : لو كان راوي طريق نافع عن ابن عمر واحدا فقط , لقلنا : إنَّه سلك الجادة.
أمَّا والرواة جماعة اتفقت كلمتهم على ذلك, ولهم مالهم من المزايا لاسيما عبيد الله فلا يتأتَّى القول بأنهم سلكوا الجادة, إلاَّ إذا كان القائل يريد المكابرة والعناد!.
فهذا أسلوب غير علمي ولا يُتَصَوَّرُ من عاقل- فضلا عن مُحدِّث- أن يقبله ولو درس أبو حاتم أو غيره من الأئمَّة ,حتى البخاري دراسة وافية لما تجاوزوا -في نظري- النتائج التي وصلت إليها ,لأنِّي -بحمد الله- مع هذه الدراسة طَبَّقْتُ قواعد المحدثين بكل دقة ولم آلُ في ذلك جهداً (25) .
27ـ قال الباحث ص7:"ولهذا رجحوا حديث ابن جريج والليث , وهم أئمَّة(26) هذا الشأن ثمَّ إنَّ الذي قال فضيلة الشيخ :( وقد ورد الاختلاف عن ابن جريج والليث ,وزاد بعض رواتهما عنهما " ابن عباس" قبل ميمونة , وبعضهم لم يذكروا هذا الاختلاف وهذا الاختلاف يؤثر في روايتهما نوع تأثير"
- قلت : إنَّ الاختلاف إنَّما يؤثر في إسناده إذا لم يترجح إحدى طرقه , أمَّا إذا ترجح فيصبح محفوظا ,وهنا حكموا بأنَّ ذكر ابن عباس وهمٌ وإسقاطه محفوظ , لأنَّ أثبات أصحابهما رووا عنهما بإسقاط ابن عباس.
وما هو ذنب المتقن الذي روى عن شيخه , وأتقن , ثمَّ روى سيء الحفظ عن ذلك الشيخ وأخطأ ".
- أقول : على هذا الكلام ملاحظات :
1- إنَّ هذا الكلام الذي نسبه إليَّ وإن كان لا يختلف معناه عن معنى كلامي إلاَّ أنَّ هناك فرقا بين التعبيرين فأحيل القارئ إلى ص344 ليرى الفرق بين العبارتين.
2- أن قوله :"قلت إن الاختلاف إنما يؤثر في إسناده (كذا) إذا لم يترجح إحدى (كذا) طرقه , وأمَّا إذا ترجح فيصبح محفوظا - كلام من نسج خياله وإلاَّ فليخبرنا بمن سبقه مِنَ العلماء إلى هذا الشرط.
استخفاف بعددٍ من الأئمة الحُفَّاظ ومجازفة مقيتة
3- إنَّ قوله :" وهنا فقد حكموا(27) بأن ذكر ابن عباس وهم , وإسقاطه محفوظ لأنَّ أثبات أصحابهما رووا عنهما بإسقاط ابن عباس وماهو ذنب المتقن الذي روى عن شيخه وأتقن ثمَّ روى سيء الحفظ(28) عن ذلك الشيخ وأخطأ ".
هو قول من يرسل الكلام جزافا دون روية ودون وعيٍ لما يقول مع الأسف الشديد.
فقد بينَّا ضعف أدلة من رجح إسقاط ذكر ابن عباس من حديث ميمونة بيانا مدعَّماً بالأدلة الواضحة فيما سبق والحمد الله.
ثم إنَّ قوله : "لأنَّ أثبات أصحابهما (يعني ابن جريج والليث بن سعد ) رووا عنهما بإسقاط ابن عباس" من العجائب ولله في خلقه شؤون ولو لم يكن من زلاَّتِه ومجازفاته في هذا البحث إلاَّ هذه الزلة لكفته.
من قال من أئمَّة الحديث أنَّ عبد الرزاق ومكي بن إبراهيم اللذين رويا هذا الحديث عن ابن جريج عن نافع بإثبات ابن عباس سيئا الحفظ ؟! ومن قال : إنَّ قتيبة وابن رمح وابن وهب وقد ذكروا ابن عباس في إسناد حديث ميمونة سيئوا الحفظ؟!.
إنِّي سأنقل كلام ابن حجر في هؤلاء الأئمَّة الأعلام الذين نال من مكانتهم هذا الباحث الذي لا يدري مايقول. وللقاريء أن يرجع إلى تراجمهم في" تذكرة الحفاظ" و" تهذيب الكمال" و" تهذيب التهذيب "و"الكاشف" و" الجرح والتعديل" وغيرهما من كتب الرجال.
1- قال الحافظ ابن حجر -رحمه الله- : " مكي بن إبراهيم بن بشير التميمي البلخي أبو السكن , ثقة ثبت من التاسعة.../ع تقريب (2/273).
2ـ عبدالرزاق بن همام بن نافع الحميري مولاهم أبوبكر الصنعاني , ثقة حافظ مصنف شهير عَمِيَ في آخر عمره فتغيَّر وكان يتشيَّع من التاسعة /ع تقريب (1/505)
- أقول : ومع تشيعه فإنَّه كان يفضل أبا بكر وعمر على عليٍّ -رضى الله عنه-ومن كلامه: " والله ما انشرح صدري قطُّ أن أُفضل عليٍّا على أبي بكر وعمر رحم الله أبا بكر وعمر وعثمان من لم يحبهم فما هو بمؤمن " تهذيب التهذيب " (6/313).
3- قتيبة بن سعيد الثقفي , ثقة ثبت من العاشرة /ع تقريب (2/123) وروايته في صحيح مسلم.
4- محمد بن رمح بن المهاجر المصري , ثقة ثبت من العاشرة /م ق تقريب (2/161) وحديثه في مسلم عن الليث.
5- عبد الله بن وهب بن مسلم أبو محمد المصري , ثقة حافظ عابد/ ع تقريب (1/460) وروايته في"مشكل الآثار" من طريق يونس عنه عن الليث.
فهؤلاء خمسة من كبار أئمَّة الحفظ والإتقان ومن رجال الصحيحين وابن رمح
منهم من رجال مسلم رووا حديث ميمونة عن شيخيهما ابن جريج والليث عن نافع عن إبراهيم بن عبد الله بن معبد عن ابن عباس عن ميمونة-رضي الله عنها- ولاحظ أنَّ اثنين من تلاميذ الليث مصريان.
وخالفهما في الليث عبد الله بن صالح الجهني كاتب الليث وهو وإن كان مصريًا إلاَّ أنَّه صدوق كثير الغلط ثبت في كتابه وكانت فيه غفلة (29).
وخالف هؤلاء الأئمَّة الحفاظ أئمَّة حفاظ ثقات.
وقد تكلمنا سابقا عما يمكن أن يكون سببا لاختلافهم فلا نعيده وهو اللائق بمكانة الجانبين جميعا من ذكر منهم ابن عباس في الإسناد ومن لم يذكره فهل يليق بعاقل يحاسب نفسه على كلامه ,ويدرك أنَّ هناك من سوف يحاسبه أن يقول عن هؤلاء الأئمَّة الحفاظ المتقنين :" وماذنب المتقن الذي روى عن شيخه وأتقن ثم روى سيء الحفظ عن ذلك الشيخ وأخطأ " ؟!!
طامَّة كبيرة لا تصدُر إلاَّ من مُغرِض !!
28ـ قال الباحث في ( ص7 ) : " وهذا هو الذي ترجح لي في هذا الموضوع وليس فيه استحالة صحة رواية عبيد الله بل يحتمل صحته , لكن هذا الاحتمال ضعيف لا يقابل به في مقابل الراجح المؤيد بالأسباب ,ثم فضيلة الشيخ ذكر شواهد للحديث ولا يحتاج إليها. مع أنَّ الشواهد كلها منتقدة -أيضا- وقد بيَّنتُها في تعليق الحديث السابق والله أعلم "(30) .
- أقول :
- أولاً : نسي الباحث أنَّه ضعَّف حديثين من صحيح مسلم :
- أوَّلهما : حديث ابن عمر من ثلاث طرق :
1- من طريق عبيد الله بن عمر .
2-ومن طريق موسى بن عبد الله الجهني .
3-من طريق معمر عن أيُّوب كلهم عن نافع عن ابن عمر .
وقد سقنا الأدلة الشافية على ثبوت رواياتهم فيما سلف من هذا البحث .
- وثانيهما : حديث ميمونة من طريق قتيبة بن سعيد ومحمد بن رمح عن الليث بن سعد عن نافع عن إبراهيم بن عبد الله بن معبد عن ابن عباس عن ميمونة .
ورواية ميمونة خارج صحيح مسلم ليس فيها ابن عباس وإنما فيها عن إبراهيم بن عبد الله بن معبد عن ميمونة.
وقد ذكرنا سابقا أنَّه لا يشكُّ محدث في رواية ابن عباس عن ميمونة.
أمَّا إبراهيم بن عبد الله بن معبد فإنَّ ابن حبان قد ذكره في طبقة أتباع التابعين.
وقال : قيل أنَّه سمع من ميمونة وليس ذلك بصحيح عندنا " تهذيب التهذيب (1/137).
ويرى مغلطاي أن إبراهيم بن عبد الله لم يسمع من ميمونة قال : ( ... ولم يصرح بسماعه منها أحد علمناه من القدماء المعتمدين وكذلك ذكره عند ابن سعد في الطبقة الرابعة من المدنيين الذين ليس عندهم إلاَّ صغار الصحابة ) الإكمال (1/ق58).
ولعلَّ مسلماً يرى هذا الرأي ولذا أخرج الإسناد الذي فيه عن إبراهيم بن عبد الله عن ابن عباس .
وهذا الإمام المزي –رحمه الله- يرجح أنَّ هذا الحديث إنما هو عن ابن عباس عن ميمونة ويُوهِّم من قال عن إبراهيم بن عبد الله عن ميمونة فقال : [ ومن مسند ميمونة بنت الحارث أم المؤمنين عن النبي ( : إبراهيم بن عبد الله بن معبد بن عباس عن ميمونة حديث : " صلاة فيه - تعني مسجد النبي (- أفضل من ألف صلاه فيما سواه إلاَّ مسجد الكعبة " م في الحج عن قتيبة ومحمد بن رمح كلاهما عن ليث عن نافع عنه به , وفيه قصة : ( أنَّ امرأةً اشتكت ,فقالت إن شفاني الله لأخرجنَّ فلأُصلينَّ في بيت المقدس ) س في ( المناسك 2:124 ) عن إسحاق بن إبراهيم ومحمد بن رافع كلاهما عن عبد الرزاق عن ابن جريج عن نافع نحوه .
وفي الصلاة عن قتيبة به ولم يذكر القصة . ورواه موسى الجهني وغيره عن نافع عن ابن عمر وقد مضى .
وهكذا ذكر أبو القاسم هذا الحديث في هذه الترجمة ,وهكذا وقع في بعض النسخ من كتاب أبي مسعود .
وهكذا ذكر أبو بكر بن منجويه في ترجمة إبراهيم بن عبد الله بن معبد من رجال مسلم أنَّه يروي عن ميمونة في الحج .
وكذلك رواه النسائي عن قتيبة -لم يذكر فيه عن ابن عباس- وهو في أول كتاب المساجد من السنن (الصلاة125) .
وكل ذلك وهم ممَّن قاله والله يغفر لنا ولهم .
وهو في عامة النسخ من صحيح " مسلم " : عن ابن عباس عن ميمونة وكذلك ذكره خلف في ترجمة ابن عباس عن ميمونة .
وكذلك وقع في بعض النسخ من كتاب أبي مسعود في ترجمة ابن عباس عن ميمونة.
وكذلك حديث ابن جريج عند النسائي (المناسك : الكبرى126) وهو في جميع النسخ عن ابن عباس عن ميمونة ,ولفظه عن ابن جريج سمعت نافعا يقول : حدثنا إبراهيم بن عبد الله بن معبد أنَّ ابن عباس حدثه أنَّ ميمونة زوج النبى ( قالت .وهذا لفظٌ صريح في أنَّ الحديث"عن إبراهيم عن ابن عباس عن ميمونة" لا عن إبراهيم عن ميمونة(31)-والله اعلم ] اهـ من تحفة الأشرف (12/484-486) .
وبما يفهم من تصرف الإمام مسلم وبموقف ابن حبان ومغلطاي من رواية إبراهيم
ابن عبد الله بن معبد عن ميمونة ,وبموقف المزي والنووي(32) يتضح ولله الحمد أنَّنِّي لست وحدي فيما ذهبتُ إليه ولا أستبعد أن يكون أكثر المحدثين بعد مسلم والذين تَلقَّوْا كتابه بالقبول والإجلال ,أو كلهم سوى النسائي والدارقطني وعياض على اعتقاد ثبوت هذين الحديثين من الطرق التي أخرجها مسلم .
وبهذا يسكن روع هذا الباحث ويذهب عنه ما كان يجده من إثبات هذين الحديثين ويظهر له قوَّة الأدلَّة التي أوردتها على إثباتهما ودعم طرقهما.
ويظهر له ضعف حجج أو شبهات من أعلَّها ,وليفهم أن قوله : "وليس فيه استحالة صحة رواية عبيد الله بل يحتمل صحته " لا يُجدي عنه فتيلا فإنَّ المتكلمين المبتدعين الذين قلَّدهم في مثل هذا التعبير لا يرون استحالة الكذب في كل ما يثبت عن رسول الله ( مما لم يتواتر ولو كان في الصحيحين لأنها عندهم أخبار آحاد لا تفيد العلم وإنما تفيد الظن (!) وما كان كذلك يحتمل الكذب (!)
فويل لهم مما كتبت أيديهم وويل لهم مما يظنُّون . ومهما سفسطوا وتفلسفوا لإقناع الرَّعاع بهذيانهم المخبول ,فإنَّ أنصار سنة رسول الله ( ومُحبِّيه حقاً لا ادِّعاءً لا ينظرون إلى هذا الهذيان ,وما شاكله من أنواع الضَّلال إلاَّ بعين الاحتقار والازدراء ويرون أنَّ كلَّ حديث جاء عن طريق الثقات العدول بشروطه المعروفة عند المحدثين يُفيد العلم والعمل ,ويؤمنون به في باب الاعتقاد ويطبقونه في مجال العمل وإن رغمت أنوف أصحاب الكلام والجدل .
وأقول ثانيا للباحث : هل علمتَ أنَّ من أسباب اختياري لموضوع رسالتي : " بين الإمامين مسلم والدارقطني " ومن البواعث القوية للنهوض به " هو ما يشنه خصوم الإسلام - في هذا العصر - من هجوم عنيف غاشم على الإسلام مستهدفين هدم بنيانه وتقويض أركانه بتسديد ضرباتهم الأثيمة تارة إلى القرآن الكريم الذي لا يأتيه الباطل من بين يديه ولا من خلفه وتارةً إلى السنَّة المُطهَّرة
التي هي تفسير وإيضاح لمرامي القرآن وأهدفه وتقييد لإطلاقة وبيان لمجملاته ..."
إلى أن قلت : " ولما كان هؤلاء المغرضون المتحاملون على الإسلام ظلما وأتباعهم من أدعياء الإسلام قد يتخذون تكأة ويستغلون مثل انتقاد الدارقطني ونظرائه جاهلين ما تعنيه هذه الانتقادات وما تهدف إليه من حماية للإسلام وصيانة لنصوصه.
إنَّهم على الضِّدِ مما يتصور هؤلاء المتهجمون على الإسلام والمفترون على حملته ونصوصه...
ثم قلت : ( وغايتي من دراسة هذه الأحاديث الوصول إلى نتيجة صحيحة -إن شاء الله - في مكانتهاودرجاتها من الصحة وغيرها في ضوء المتابعات والشواهد ودراسة قواعد الاصطلاح ) هذا ما قلته في مقدمة رسالتي :(بين الإمامين مسلم والدارقطني) (ص7-8)
فقد كان من أهدافي الرد على أعداء الإسلام والسنة والموضوع الذي تناولته أحاديث منتقدة من قِبَلِ علماء الإسلام فيزداد خصوم السنة - من ملاحدة وروافض وأتباعهم في هذا الميدان من المحسوبين على الإسلام والسنة- تعلقاً بأقوال هؤلاء العلماء ,والأحاديث الصحيحة القوية والتي لم يتوجَّه إليها نقد من علماء الإسلام لا شكَّ أنَّها كلما كثرت طرقها زادت قوة إلى أن تصل إلى درجة التواتر ,والأحاديث المنتقدة ,وإن كانت صحيحة لذاتها وثبتت بها الحجة في بابها إلاَّ أنَّنِّي أُشبهها بالرَّجل القويِّ في ميدان القتال يحتاج إلى الأعوان والأنصار مهما بلغت قوَّتُه.
فكذلك الشأن في هذه الأحاديث تحتاج إلى المتابعات والشواهد ولا شك أنَّها تزداد بها قوة والناظر فيها من مُحِبِّي السُنَّة يزول ما في أذهانهم من الشبه التي يزجيها إلى مسامعهم خصوم السنَّة وتزداد هذه الأحاديث عندهم قوة .
وبهذا التوضيح يظهر خطأ الباحث في قوله : " ثم فضيلة الشيخ ذكر شواهد للحديث لا يحتاج إليها " !!
ثم مع الأسف أردف قولته هذه بقوله : " مع أنَّ الشواهد كلَّها منتقدة -أيضا- وقد بينتها في تعليق الحديث السابق - والله اعلم "
وقد عَلِم القارئ الكريم أنَّ هذا الباحث المسكين قد ضعَّف حديثين من صحيح مسلم جاءت من طرق صحيحة قوية ,ومن طريق حسن في المتابعات وقد جلب عليها بخيله ورجله وما ترك حقاً يرغمه أو باطلا يتعمَّدُه خطر بباله إلاَّ ركض به عَجِلاً وسعَى به فرحاً لتضعيف هذين الحديثين وتعليلهما.
ثم إنَّنِّي قد وضَّحتُ أنَّ منهجه الذي تبنَّاهُ وسار عليه في المناقشة وزعم جهلا أنَّه منهج مسلم يقتضي تضعيف حديث أبي هريرة الذي أورده مسلم من طرقٍ فارجع إليه مرَّة أخرى لترى صدق كلامي ,ثم ما كفاه كل هذا حتى سعى حثيثا لنقد الشواهد التي دعمنا بها حديثيْ ابن عمر وميمونة ,ويبين لنا أنَّها كلَّها منتقدة!.
فليصفق خصوم الإسلام والسنة لعمل هذا الباحث العبقري -ولا أقول يُكَبِّر خصوم الإسلام لأنَّهم يكفُرُون بهذا التكبير- ليصفقوا فرحاً بما قدَّم لهم هذا العبقري من دراسة قائمة على منهج يسميه لهم بـ ( منهج مسلم ) ! وبما قدَّم لهم من تضعيف هذا الباب بكامله من صحيح مسلم وما يتلوه من أبواب أو أحاديث يقتضي الطعن فيها هذا المنهج الفذّ الذي لم يطبقه تطبيقا مُحكَماً إلاَّ هذا العبقري في القرن العشرين !!.
فعلامَ يَدُلُّ - بالله معشر المحدثين بل وجميع المسلمين - هذا التشمير الجاد في تَبَنِّي هذا المنهج ثم الكَّر بعنف على حديثين أوردهما مسلم بطرق من أقوى الطرق ثم الكر بعنف على شواهدهما ؟ أترك للأذكياء والعقلاء الاستنتاج !

دراسة الشواهد لحديثيْ ابن عمر وميمونة
- رضي الله عنهم -
ثم أقول : إنَّني لم أرَ دراسته وانتقاده لهذه الشواهد لكني سأدرسها الآن وإن كان قد عُرفَ عن المحدثين التسامح في باب المتابعات والشواهد ولنبدأ بمتابعةٍ لنافع في ابن عمر :
قال الإمام أحمد (2/29) حدثنا إسحاق بن يوسف ثنا عبد الملك عن عطاء عن ابن عمر رضى الله عنهما عن النبى ( قال : ( صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه من المساجد إلاَّ المسجد الحرام فهو أفضل )
ثم قال -رحمه الله- : (2/155) " ثنا محمد بن عبيد عن عبد الملك عن عطاء به.
دراسة رجال هذا الإسناد :
1. إسحاق بن يوسف الأزرق ثقة من التاسعة / ع تقريب (1/63)
2. محمد بن عبيد الطنافسي ثقة يحفظ من الحادية عشرة (كذا) /ع تقريب (2/188)
3. عبد الملك بن أبي سليمان العرزمي صدوق له أوهام من الخامسة / خت م ع تقريب (1/519)
4. عطاء بن أبي رباح المكي ثقة فقيه لكنه كثير الإرسال من الثالثة / ع. تقريب (2/22).
وقال الذهبى في عبد الملك بن أبي سليمان : " الكوفي الحافظ قال أحمد ثقة يُخطئ من أحفظ أهل الكوفة رفع أحاديث عن عطاء ".
فحديثة لاينزل عن درجة الحسن فهو متابع جيِّد لحديث نافع عن ابن عمر.

- الشواهد :
مما سقته في الشواهد لحديثي ابن عمر وميمونة :
1- حديث أبي هريرة في صحيح البخاري (1/367 ح (1190) -كتاب فضل الصلاة -باب فضل الصلاة في مسجد مكة والمدينة ) قال : حدثنا عبد الله بن يوسف قال أخبرنا مالك عن زيد بن رباح وعبيد الله بن أبي عبد الله الأغر عن أبي عبد الله الأغر عن أبي هريرة مرفوعاً .
2- حديث أبي هريرة في صحيح مسلم (2/1012- 1013) من طرق مدارها على سعيد بن المسيب وإبراهيم بن عبد الله بن قارظ .
3- وعزوته إلى مسند أحمد (2/485,473) من طريق يحيى (وهو القطان) عن محمد بن عمرو عن أبي سلمة عن إبراهيم بن عبد الله بن قارظ.
4- ثم من طريق عبد الملك بن عمرو قال ثنا أفلح بن حميد عن أبي بكر بن
حزم عن سليمان الأغر عن أبي هريرة .
5- ثم طريق يونس بن محمد أنا محمد بن هلال قال أنا أبي ثنا أبو هريرة .
- دراسة هذه الأسانيد :
في الإسناد الأول من أسانيد أحمد : محمد بن عمرو بن علقمة قال فيه الحافظ : "صدوق له أوهام" تقريب (2/196) .
وقال الذهبي في الكاشف (3/84) : " وقال أبو حاتم : يكتب حديثه وقال النسائي :" ليس به بأس ". وقال الذهبى في الميزان (3/673):" شيخ مشهور حسن الحديث مُكثِر عن أبي سلمة" وحكى عن ابن معين أقوالاً منها أنَّه ثقة وحكى عن غيره أقوالاً متوسطة .
فحديثه حسن على أقلّ الأحوال ,وبقية رجال الإسناد أئمَّة : يحيى هو القطان وأبو سلمة هو ابن عبد الرحمن بن عوف ,وسليمان الأغر هو أبو عبد الله المدنى ثقة من كبار الثالثة /ع.
والإسناد الثاني فيه : عبد الملك بن عمرو القيسي أبو عامر العقدي , ثقة من التاسعة / ع . تقريب (1/521)
وأفلح بن حميد بن نافع الأنصاري , ثقة من السابعة / خ م د س ق تقريب (1/82) وأبو بكر بن حزم هو ابن محمد بن عمرو بن حزم الأنصاري ,ثقة عابد من الخامسة /ع تقريب (2/399) .
وسليمان هو الأغرّ , ثقة كما تقدم , فهذا إسناد صحيح.
والإسناد الثالث : فيه يونس بن محمد ثقة ومحمد بن هلال صدوق وأبوه هلال لم أقف له على ترجمة فهو إسناد فيه مجهول .
فإنْ شئتَ أن تجعله في الشواهد وإلاَّ فنحن في غِنًى عنه .
وبهذا تظهر كثرة طرق حديث أبي هريرة-رضي الله عنه- فمنها ما هو في الصحيحين ومنها ما هو في غيرهما .
فأمامك الآن طرق ومصادر كثيرة لحديث أبي هريرة منها طريقان رئيسيان في الصحيحين ومنها ثلاثة طرق في مسند الإمام أحمد واحد منها صحيح والثاني حسن وطريق ثالث ضعيف .

تناقض يقوم على الهوى !!

فاحفظ هذا واعجب ماشئت من العجب من تناقض هذا الباحث حيث يقول عن مسلم : " أخرج حديث أبي هريرة من طرق صحيحة وسليمة " في ص3 .
ثمَّ يقول في حديث أبي هريرة هذا -وقد ضُمَّت إلى طرقه طرق أخرى من صحيح البخاري ومسند أحمد وضُمَّت إليها شواهد زادتها قوة- يقول : " مع أنَّ الشواهد كلَّها منتقدة أيضا " !!
هكذا يقول جازماً مُؤكِّداً قوله بصيغة ( كل ) بكل قوة وشجاعة ويذكر لنا أنَّه قد بيَّنَها في الحديث السابق.
ويا ويلَ سنة رسول الله ( ,بل يا ويل الإسلام من أمثال هذا البعبع المخيف.
2- ومن الشواهد التي سقتها : حديث جابر -رضى الله عنه- الذي رواه أحمد في مسنده (3/343) : ثنا حسن (يعني ابن محمد ) وعبد الجبار بن محمد الخطابي قالا : ثنا عبيد الله بن عمرو الرَّقي عن عبد الكريم عن عطاء عن جابر عن النبى ( به .
و (3/397) : ثنا أحمد بن عبد الملك ثنا عبيد الله عن عبد الكريم عن عطاء به .
- دراسة هذين الإسنادين :
- الإسناد الأول فيه :
1ـ الحسن بن محمد لم يتبيَّن لى من هو ,فإنْ كان هو الزعفراني وهو من تلاميذ أحمد - ولا يبعد أن يروي الشيخ عن تلميذه - فهو ثقة .
وإن كان غيره فلا يضر فإنَّ في الإسناد هذا والذي بعده من يقوم مقامه.
2ـ عبد الجبار بن محمد الخطابي العدوي ذكره ابن حبان في الثقات في الطبقة الرابعة روى عنه أحمد وغيره ,وروى عن ابن عيينة وبقية وعبيد الله بن عمرو الرَّقي " تعجيل المنفعة (ص163)
3ـ عبيد الله بن عمرو بن أبي الوليد الرَّقي أبو وهب الأسدي ثقة فقيه ,ربما وهم من الثالثة / ع. تقريب (1/537) كذا في المطبوعة المصرية وفي المصورة (ص186) من الثامنة : وهو الصواب .
4ـ عبد الكريم بن مالك الجزري ,ثقة من السادسة / ع. تقريب (1/516).
وعطاء إمام مشهور وتقدمت ترجمته.
- الإسناد الثاني :
1ـ أحمد بن عبد الملك بن واقد الحرَّاني أبو يحيى الأسدي ثقة تكلم فيه بلا حجة من العاشرة / خ س ق. تقريب (1/20) وبقية هذا الإسناد ترجم لهم.
فالحديث بالإسناد الثاني صحيح , والأوَّل يزيده قوة .
2ـ ومن الشواهد التي أوردتها في رسالتي : "بين الإمامين " :
- حديث عبد الله بن الزبير -رضي الله عنهما- : رواه الإمام أحمد (4/5)
قال -رحمه الله- : ثنا يونس قال ثنا حماد (يعني ابن زيد) ثنا حبيب المعلم عن عطاء عن عبد الله بن الزبير قال : قال رسول الله ( - ساق الحديث.
- دراسة هذا الإسناد :
1ـ يونس بن محمد بن مسلم البغدادي أبو محمد المؤدب ,ثقة ثبت من صغار التاسعة /ع. تقريب (2/386).
2ـ حماد بن زيد بن درهم ,ثقة ثبت فقيه من كبار الثامنة /ع.تقريب (1/197).
3ـ حبيب المعلم أبو محمد البصرى ,صدوق من السادسة /ع. تقريب (1/152) ووثقه أحمد وابن معين وأبو زرعة .
وهو إسناد حسن على أقلّ الأحوال وقد صححه ابن عبدالبر والمنذري وغيرهما لما له من المتابعات والأمر كذلك .
4ـ ومن الشواهد في الكتاب المذكور :
ما رواه الإمام أحمد قال : ثنا هشيم عن حصين عن محمد بن طلحة بن ركانة عن جبير بن مطعم قال قال رسول الله ( - وساق الحديث.
- دراسة الإسناد :
1ـ هشيم بن بشير الواسطي ,مشهور بالتدليس مع ثقته .
عدَّه الحافظ في الطبقة الثالثة وهي التي لا يقبل حديثها إلاَّ أن تُصرِّح بالسَّماع.
انظر ص47 من طبقات المدلسين.
2ـ حصين بن عبد الرحمن السلمي ,ثقة تغير بأخرة /ع.تقريب (1/182).
3ـ محمد بن طلحة بن يزيد بن ركانة المطلبي ,ثقة من السادسة. تقريب (2/173).
في هذا الإسناد عنعنة هشيم وهو مدلس ففي الإسناد ضعف ينجبر بما سبقه من الأسانيد الصحيحة وهو يشهد لها وهي تشهد له.
هذه هي الشواهد التي استشهدت بها لحديثيْ ابن عمر وميمونة ,وهي أربعة منها : الصحيح وهو حديثان : حديث جابر وحديث أبي هريرة .
ومنها الحسن وهو : حديث ابن الزبير وقد صححه غير واحد من أئمَّة الحديث.
منهم ابن عبد البر والمنذري وثمانية آخرون من أئمَّة الحديث سيأتي ذكرهم وأعتقد أنَّهم صحَّحوه لمتابعاته.
ومنها : ما فيه ضعف بسبب تدليس إمام ثقة ,فهو ضعف ينجبر كما هو معروف عند المحدثين.
وفي نهاية بحث حمزة المليباري لحديث ابن عمر وميمونة -رضي الله عنهما- في فضل الصلاة في مسجد رسول الله ( وهو الحديث رقم (50) قال : " ثم فضيلة الشيخ ذكر شواهد للحديث ولا يحتاج إليها مع أنَّ الشواهد كلها منتقدة –أيضا- وقد بيَّنتها في تعليق الحديث السابق " !
فقوله هذا دفعني لدراسة الشواهد ثم إلى بيان وجه الحاجة إليها ودفعني إلى أن أطلب الأوراق التي درس فيها الحديث السابق وانتقد فيها الشواهد لأرى دراسته ونقده لهذه الشواهد وكيف أنَّها كلها منتقدة.
فوصلتني الأوراق وتأمَّلتُ دراسته فرأيت فيها العجائب لكن ليس لديَّ متسع من الوقت لدراسة جزئياتها كما عملت في الحديث رقم (50) خمسين.
فرأيت حيث لم تَتَأتَ لي الدراسة التفصيلية أن أُعطي عنها صورة إجمالية أعتقد أنَّ فيها عبرة وكفاية وهي تتمثل فيمايأتي :

منازعته الباطلة لعدد من العلماء صحَّحوا
حديث ابن الزبير - رضي الله عنهما -

- أولاً : يبدو أنَّ لدَى الباحث رغبة قوية في المنازعة والخلاف لأئمَّة الحديث فقد خالف - في دراسته لحديث عبد الله بن الزبير-رضي الله عنهما- في فضل الصلاة في مسجديْ مكة والمدينة - جماعة من الأئمَّة ذهبوا إلى تصحيحه وذهب هو إلى تضعيفه بدعوى الاضطراب فيه !!.
فمن هؤلاء الأئمَّة الذين خالفهم بدون حجة ولا هدى ولا كفاءة :

1ـ ابن عبدالبر 2ـ ابن خزيمة.
3ـ وابن حبان 4ـ وابن حزم
5ـ والمنذري 6ـ والطحاوي
7ـ والزركشي 8ـ وابن حجر
9ـ والسمهودي 10ـ والألباني
وخالف :
1ـ ابن عبد الهادي 2ـ وابن حجر 3ـ والبوصيري.
4ـ والألبانى في تصحيح حديث جابر -رضى الله عنه- في الموضوع نفسه وقد سبقه إلى ذلك الإمام البخاري. ولم يُقِم حجة على تضفيعه ولهذا لم يلتفت هؤلاء العلماء إلى ما قال البخاري-رحمه الله- لأنَّه لم يُقِم حجة على تضعيفه إلاَّ مخالفة عبد الكريم الجزري .

تلبيسه في النَّقل عن ابن معين - رحمه الله -

وأراد الباحث أن يبرهن على ضعف الحديث بعبد الكريم فقال :
" وعبد الكريم ثقة في نفسه ولا شك , لكنه يروى عن عطاء ما لاَ يوافقه عليه أحد ,ولهذا قال ابن معين بأن حديثه عنه رديئ " .
- أقول : لكنَّ ابن عدي -رحمه الله- بيَّن مراد ابن معين -بقوله هذا- فقال: " يعني عن عائشة ( كان النبى ( يُقبِّلُها ولا يُحدث وضوءاً ) إنما أراد ابن معين هذا ,لأنَّه ليس بمحفوظ ولعبد الكريم أحاديث صالحة مستقيمة ) تهذيب التهذيب (6/374)
فترك الباحث تفسير ابن عدي الذي قيَّده بحديث عائشة المذكور ليصل إلى مقصوده وهو تضعيف حديث جابر .
هذا ولقد رجعت إلى تاريخ الدوري رقم (5275) فلم أجد هذا الكلام وإلى تاريخ عثمان بن سعيد (310-492) وإلى تاريخ ابن معين رواية ابن الهيثم فلم أجد فيها هذا الكلام وليس فيها إلاَّ الثناء على عبد الكريم .
وعلى كلٍّ فالأمانة والإنصاف كانا يقتضيان منه أن ينقل كلام ابن عدي وأن يحصر رداءة روايته في حديث عائشة المذكور في ضوء كلام ابن عدي وكان من الأسلم له أن يوافق من صحَّحوه أو يتوقف إذ ليس لديه من الحجج ما يرجح به رأي البخاري على رأي من خالفه.

تلبيسه في النَّقل عن بعض الأئمة
- رحمهم الله -

- ثانيا : رأيتُه في دراسة هذا الحديث رقم (498) ينسب أقوالا إلى بعض الأئمَّة فإذا رجعت إلى أقوالهم رأيت فرقا بينها وبين ما يجزم بنسبته إليهم !!.
فمثلا قال هنا : " قلت : إنَّ الإمام البخاري والبزَّار والدارقطني يجعلون (كذا) هذا الاختلاف على عطاء في هذا الحديث بالذَّات علة قادحة لصحته
وهذا هو المعروف عند النُّقَّاد المحدثين " ص3.
فإذا رجعت إلى كلامهم لا تجده كما ذكر هذا الباحث !.
فهذا كلام البخاري (ق 2ج2/29) : " سليمان بن عتيق الحجازي قال الحميدي نا ابن عيينة عن زياد بن سعد عن سليمان بن عتيق عن ابن الزبير سمع عمر يقول : ( صلاة في المسجد الحرام خير من مائة صلاة فيما سواه ) وقال إسحاق بن نصر أنا عبد الرزاق أنا ابن جريج سمع عطاء وسليمان بن عتيق "
سمعا ابن الزبير - قوله - : وقال عارم وحماد بن زيد عن حبيب المعلم عن عطاء عن ابن الزبير عن النبى ( .
وقال إبراهيم بن نافع عن سليمان بن عتيق عن ابن الزبير عن عمر عن النبى ( .
وقال يجيى بن يوسف نا عبيد الله عن عبد الكريم عن عطاء عن جابر عن النبي ( ولا يصح .
وقال عبد الكريم عن عطاء عن ابن عمر عن النبي ( ولا يثبت " التاريخ الكبير "
فهذا كلام البخاري واضح في أنَّه لم يحكم إلاَّ على حديث عبد الكريم بأنَّه لايصح وبأنَّه لا يثبت .
وسكت عن طريق حبيب المعلم وغيرها من الطرق فهل يجوز بعد هذا أن نقول : إن البخاري جعل هذا الاختلاف على عطاء في هذا الحديث بالذَّات علَّة قادحة لصحته ؟!.
وهذا كلام البزَّار قال : حدثنا أحمد بن عبدة ثنا حماد بن زيد عن حبيب المعلم عن عطاء بن أبي رباح عن ابن الزبير أنَّ رسول الله ( قال :( صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلاَّ المسجد الحرام فإنَّه يزيد عليه مائة ).
قال البزَّار : اختلف على عطاء ولا نعلم أحدا قال : ( فإنَّه يزيد عليه مائة ) إلاَّ ابن الزبير . ورواه عبد الملك بن أبي سليمان عن عطاء عن ابن عمر .
ورواه ابن جريج عن عطاء عن أبي سلمة عن أبي هريرة أو عائشة .
ورواه ابن أبي ليلى عن عطاء عن أبي سلمة عن أبي هريرة " .
هذا كلام البزَّار فهل يصح القول بأنَّه جعل الاختلاف في هذا الحديث بالذَّات علَّة قادحة ؟! كلا .
فكلام الباحث الذي نسبه إلى البزَّار يؤدي إلى القدح في حديث أبي هريرة وحديث ابن عمر وحديث عائشة .
وهذا كلام الدارقطني في العلل (5/71) قال جوابا على سؤال عن حديث أبي سلمة عن عائشة : " صلاة في مسجدي... " الحديث .
قال : ( يرويه عطاء بن أبي رباح ,واختلف عنه :
فرواه ابن جريج عن عطاء واختلف عنه :
فرواه ابن المبارك عن ابن جريج عن عطاء عن أبي سلمة عن أبي هريرة وعائشة. وخالفهم (كذا ) أبو عاصم وعبدالرزاق ,فروياه عن ابن جريج عن عطاء عن أبي سلمة عن أبي هريرة أو عائشة.
وقال موسى بن طارق عن ابن جريج عن عطاء عن أبي سلمة عن أبي هريرة عن عائشة .
وقال عبد الغفار بن القاسم عن عطاء .
وقال محمد بن عبيد الله العرزمي عن عطاء عن أبي هريرة قال رسول الله ( .
وقال أبو بشر جعفر بن أبي وحشية عن عطاء عن عائشة .
وقال حماد بن زيد عن عطاء .
ويُشبه أن يكون قول حماد محفوظاً .
والصحيح عن ابن جريج عن عطاء عن أبي سلمة عن أبي هريرة عن عائشة ) اهـ.
فهذا كلام الدارقطني لم يتعرض لحديث حبيب المعلم عن عطاء عن ابن الزبير -رضي الله عنهما- بل لم يتعرض هنا لحديث ابن الزبير مطلقاً .
ثم هو لم يجعل الاختلاف في هذا الحديث بالذَّات علَّة قادحة في صحته كما يزعم الباحث بل نرى الدارقطني قد رجَّح إحدى الطرق عن ابن جريج وهي طريق موسى بن طارق فقال : " الصحيح عن ابن جريج عن عطاء عن أبي سلمة عن أبي هريرة عن عائشة " .
ألا ترى معي أنَّ كلام الدارقطني في وادٍ وكلام الباحث في وادٍ آخر ؟!
فمتى جعل الدارقطني الاختلاف في هذا الحديث بالذَّات علَّة قادحة .
وبعد فلقد علمتَ أنَّ ما نسبه هذا الباحث إلى هؤلاء الأئمَّة غير صحيح لأنَّ البخاري ذكر الاختلاف في أسانيد حديث ابن الزبير ولم يُضعِّف إلاَّ إسنادا واحدا هو إسناد عبد الكريم الجزري وسكت عن سائر الطرق.
وإنَّ البزَّار حكى الاختلاف على عطاء فقط ,ولم يجعل هذا الاختلاف علَّة قادحة في حديث ابن الزبير ولم يُرجِّح طريقاً على طريقٍ ولعلَّه ترك ذلك لاجتهاد غيره ممَّن تتوفر فيه الكفاءة للنقد والترجيح.
وأنَّ الدارقطني حكى الاختلاف على ابن جريج ورجَّح إحدى طرقه وظهر لك جلياًّ إنَّ قوله : " إنَّ الإمام البخاري والبزَّار والدارقطني يجعلون هذا الاختلاف على عطاء في هذا الحديث بالذَّات علَّة قادحة لصحته " قولٌ قائم على غير أساس.
ومن المناسب أن أنقل كلاماً للحافظ ابن حجر يَحْسُن إيراده هنا لأنَّ المقام يتطلَّبه قال -رحمه الله- في كتاب النُّكت (2/171) : " وقد تقصر عبارة المُعلِّل منهم فلا يُفصح بما استقرَّ في نفسه من ترجيح إحدى الروايتين على الأخرى كما في نقد الصيرفي سواء ,فمتى وجدنا حديثاً قد حكم إمام من الأئمَّة المرجوع إليهم – بتعليله - فالأولى اتباعه في ذلك كما نتَّبعه في تصحيح الحديث إذا صحَّحه . وهذا الشافعي مع إمامته يُحيلُ القول على أئمَّة الحديث في كتبه فيقول: " وفيه حديث لا يُثـبِـتُـه أهل العلم بالحديث ، وهذا حيث لا يوجد مخالف منهم لذلك المُعلِّل ,وحيث يُصرِّحُ بإثبات العلَّة . فأمَّا إن وُجِدَ غيرُه صحَّحه فينبغي حينئذ توجُّه النَّظر إلى الترجيح بين كلاميهما .وكذلك إذا أشار المُعلِّلُ إلى العلَّة إشارة ولم يتبيَّن منه ترجيحٌ لإحدى الروايتين فإنَّ ذلك يحتاج إلى الترجيح - والله أعلم - " اهـ.
فاجعل أيُّها القارئ الفَطِن الكُفؤ هذا الكلام نصب عينيك في مثل هذه المواقف حتى تسلم من التخبط .
تصرفات منكرة !!

ثالثا : إنَّ لهذا الباحث تصرفات مدهشة يُستَنْكَر جدا صدورها من إنسان يَنتسب إلى الحديث وأهله !
1- فمن ذلك أنَّه يأخذ من كلام العالم المُعيَّن ما يُحقِّقُ عرضه ,ويَحذِفُ منه ما يُخالف غرضَهُ :
فمن ذلك : أنَّه حكم على حديث عطاء عن أبي الزبير بالاضطراب وأراد أن يُؤكِّدَ حكمه هذا على الحديث فقال وفعل مايأتي : " وفي مثل هذه الحالة التي يترجَّح فيها الاضطراب عند المحققين أنَّه لا بُدَّ أن يُقيم الحجة لنفي الإضطراب مثلا أن يأتي بالمتابعات لعطاء ,ولا يكفي فيها أن يقول : أنَّه يمكن أن يكون عنده عنهم كلهم (كذا) " .
- وقال : ( " قال في ( توجيه النظر ) (ص255) : " على الذين يميلون للجمع بأي حال كأن يقولون في مثل هذا الموضع يحتمل أن يكون عند أبي اسحاق على الوجهين ... فإنَّ مثل هذا الاحتمال يستبعده المحققون ... على أنَّ مدار الأمر عند المحققين إنَّما هو البناء على ما يغلب على الظَّنِّ والاحتمال البعيد لا يُعوَّل عليه عندهم " اهـ بتصرف ) انتهى كلامه .
أتدري ما الذي فعله الباحث ؟!
إنَّه أخذ من كلام صاحب ( توجيه النظر ) ما يُحقِّقُ غرضه في زعمه وحذف
منه ما يخافُ أن يُفوِّت عليه هذا الغرض ! وذلك أنَّه حذف بعد قوله : " فإنَّ مثل هذا الاحتمال يستبعده المحققون " قوله : " نعم يرتفع الاستبعاد لو أتت رواية عن الحارث تُشعر بذلك "
أتدري لِمَ حذف هذا الكلام وأخفاه ؟
إنَّه حذفه ليستمر هذا الاستبعاد جاثما كالجبل على صدر حديث عطاء عن أبي الزبير فيما خُيِّلَ إليه لا يرتفع عنه ولا يحول ولا يزول !!
وقد أبـى الله ذلك لهذا الحديث العظيم فقد جنَّد عشرة من العلماء الفحول فحكموا بصحته بناءً على الأدلَّة الواضحة لا الاحتمالات البعيدة أو المستبعدة وهي حفظ راوي الحديث ووجود أربع متابعات ممَّا عرفه الباحث ولم يُوَفَّق للإنصاف في الحكم على هذا الحديث ولم يعبأ بأحكام هؤلاء الكبار .
أليس في عمله هذا مكابرة وخيانة كبيرة في النَّقل ؟!!
ثم أقول من هم هؤلاء المحققون الذين ترجَّح لهم الاضطراب في هذا الحديث ؟
الجواب : لا أحد اللهم إلاَّ أن يكون باحثنا هذا (!) .
2- ومن تلك التصرفات :
أخذه لقول ابن معين في عبد الكريم الجزري بأنَّ حديثه عن عطاء رديئ وحذفه لكلام ابن عدي الذي بيَّن فيه قصد ابن معين .
قال الحافظ - بعد إيراده لقول ابن معين - : " قال ابن عدي : يعني عن عائشة ( كان النبى ( يقبلها ولا يحدث وضوءاً ) إنَّما أراد ابن معين هذا لأنَّه ليس بمحفوظ ولعبد الكريم أحاديث صالحة مستقيمة " اهـ تهذيب التهذيب (6/ 374).
3- ومنها : في دراسته حديث (500) وهو حديث ابن عمر في فضل المسجدين أنَّ أبا حاتم قال في ترجمة موسى الجهني : " لا بأس به ثقة صالح " الجرح والتعديل (8/149) وتهذيب الكمال (3/1389)
فأخذ الباحث قوله : " لابأس به " وحذف قوله : " ثقة صالح " !!
وقد يعتذر بأنَّه لم يرَ قوله : " ثقة صالح " ونبا عنه بصره حينما راجع الكتابين !!
أو أنَّه لم يراجع هذين الكتابين واقتصر على مراجعة تهذيب التهذيب وليس فيه إلاَّ قوله : " لابأس به ".
فنقول - مع استبعادنا لذلك - : الله حسيبك .
وإن كنت تعمَّدتها فتب إلى الله فباب التوبة مفتوح .
وله تصرفات تشبه ما ذكرته ,ذكرناها في مناقشته في حديث (500) .
4- ومن تصرفاته : أنَّ عمله في ( غاية المقصد في زوائد مسند أحمد ) ولديَّ الآن حديثان منه لم يدل على موضعيهما من المسند وهذا من واجباته الأساسية في عمله هذا ومنها : أنَّه في دراسة هذين الحديثين ينقل كثيراً من أقوال العلماء ولم يعزها إلى مصادرها وعليه مآخذ أُخر ليس لديَّ وقت لسردها . وفي الوقت نفسه إبقاءً عليه .
وأختم مناقشتي هذه بأنَّه قد سبقني إلى تصحيح حديث ابن عمر وميمونة الإمام مسلم ومن أتى بعد مسلم من أئمَّة الحديث الذين تَلَقَّوْا كتابه بالقبول ولم يُبَالُوا بأقوال المنتقدين.
وممَّن رجَّح رواية ميمونة من طريق نافع عن إبراهيم بن عبد الله بن معبد عن ابن عباس الإمام المِزِّي في ( تحفة الأشراف ) .
وممَّن صحَّح حديث ابن عمر المنذري وابن حزم .
وممَّن صحَّح حديث ابن الزبير وخالفهم الباحث :
1ـ ابن عبد البر 2ـ وابن خزيمة
3ـ وابن حبان 4ـ وابن حزم
5ـ والمنذري 6ـ والطحاوي
7ـ والزركشي 8ـ ابن حجر
9ـ والسمهودي 10ـ الألباني
وممَّن صحَّح حديث جابر وخالفهم الباحث :
1ـ ابن حزم 2ـ والمنذري
3ـ وابن عبد الهادي 4ـ وابن حجر
5ـ والبوصيري 6ـ والألباني
وعجباً للباحث أن يتجرأَ على مخالفة هؤلاء جميعاً بدون حُجج(33) ويَستغرِبُ مخالفتي لعددٍ قليلٍ لهم شُبَهٌ ومعي الحجج القوية والحمد لله وإلى جانبي الكثير من الأئمه ومنهم هؤلاء وأمامك مناقشتي ودراستي في هذا البحث وفي رسالتي ( بين الإمامين ) ترى الحجج النَّيِّرَة على ما ذهبتُ إليه في تصحيح هذه الأحاديث(34).
ومن الجدير بالذِّكر أنَّ صاحب كتاب " النظم المتناثر من الحديث المتواتر " قد عدَّ حديث " صلاة في مسجدي .. " من الأحاديث المتواترة انظره : (ص54).
وبهذا تنتهي دراسة حديث ( صلاة في مسجدي .. ).
من طريق حديث ابن عمر وميمونة الواردين في صحيح مسلم ودراسة شواهدهما دراسة قائمة -إن شاء الله- على مناهج المحدِّثين وقواعدهم وعلى تحرِّي العدل والإنصاف .
- ملاحظة : طلبت من الباحث الأوراق التي ذكر أنَّه درس فيها شواهد حديثيْ ابن عمر وميمونة وأنَّه بيَّن فيها أنَّ هذه الشواهد كلها منتقدة ,فتكرم مشكوراً بإرسالها لي وبرفقها الصحيفة الأخيرة من دراسة حديثيْ ابن عمر وميمونة وقد غيَّر في هذه الصحيفة جملة " كلها منتقدة " إلى قوله :" بعضها منتقدة " وكتب بهامشها ما يأتي : " قد أخطأتُ خطأً فاحشاً في قولي : ( مع أنَّ الشواهد كلَّها منتقدة ) لأن حديث أبي هريرة صحيح متفق عليه وحديث جبير بن مطعم حسن لغيره . أمَّا حديث جابر وحديث ابن الزبير فهما منتقدان كما في التعليق السابق(35) " اهـ .
وعليه فأقول : إنَّه مع استبعادي أن يكون ما صدر منه سابقا عن طريق الخطأ لأدلَّة عندي فإنَّه يَسُرُّني هذا التراجع وأن يكون باعثه الإنصاف ثم الخوف من الله وحده وأن يحمله خوف الله واحترام السُّنَّة على التراجع عن موقفه من حديثيْ ابن عمر وميمونة ومن حديث ابن الزبير وجابر بن عبد الله -رضي الله عنهم-(36) بل إنِّي لآمل أن يدفعه الخوف من الله والشعور بالمسؤولية إلى إعادة النظر في رسالته كلِّها فإنَّه لا يُؤمَنُ أن تكون دراسته فيها كلها على غرار دراسة هذه الأحاديث فإنَّ في دراسته لهذه الأحاديث عجائب وغرائب ومجازفات لها دلالاتها الخطيرة التي تعكس الخوف على كل عمله وتبعث على الارتياب فيه .

خـــلاصــــة :

1- لقد قامت براهين كثيرة في هذا البحث على بطلان منهج المليباري الذي وضعه لصحيح الإمام مسلم -رحمه الله- .
2- وأنَّه له دعاوى باطلة أوهى من خيط العنكبوت .
3- وعنده مغالطات كثيرة وتناقضات .
4- ومن عجائبه أنَّه يُرجف بثلاثة من العلماء حججهم قاصرة ويستجيز لنفسه مخالفة كثير من العلماء يبلغ تعدادهم خمسة وعشرين عالماً فلا يرفع بهم ولا بحججهم رأساً .
5- لا يتورع عن غمطه لبعض الرواة .
6- وعنده -مع الأسف الشديد- خيانة في النَّقل : في موضعين من أوراقه السَّبع (!) فماذا سيجد القارئ في نقوله الكثيرة في رسائله ومؤلفاته ؟!
7- ومن جرأته أنَّه حكم على باب يشتمل على تسع أو عشر طرق بأنَّها معلَّلة وحكم على شواهدها خارج صحيح مسلم أنَّها كذلك منتقدة معللَّة وهذه جرأة كبيرة لا تصدر إلاَّ من مُغرض .
8- ادِّعاؤه تصحيف ذكر (ابن عباس) في حديث ميمونة وأنَّه لا ذكر لـ(ابن عباس) في هذا الحديث من صحيح مسلم ومخالفته للإمام الحافظ المزي الذي ساق الأدلَّة الواضحة القوية على ثبوت ذكر (ابن عباس) في هذا الإسناد وذكر أنَّه ثابت في عامة نسخ صحيح مسلم وفي عامة نسخ السنن الكبرى للنسائي وكذلك عند خلف في أطرافه في ترجمة ابن عباس وكذلك في بعض نسخ أطراف الصحيحين لأبي مسعود في ترجمة ابن عباس عن ميمونة . وأعتقد أنَّ مع المزي كل أئمة الحديث الذين تناولوا كتاب مسلم بالدراسة أو الشرح ومع كل هذا تجد المليباري -هو طالب صغير آنذاك- فيردُّ كلّ هذه الأدلَّة ويدعِّي أنَّه لا ذكر لبن عباس في هذا الحديث وهذا من عجائب المكابرات ! .
9- تدليسه في النَّقل عن ابن معين وغيره .
10- له تصرفات منكرة في هذه الوريقات وغيرها من كتاباته التي قام فيها بالدفاع عن منهجه الباطل .
والله يقول الحق ويهدى إلى سواء السبيل
(
والله أعلم
وصلى الله على نبينا محمد وعلى آله وصحبه وسلَّم تسليما كثيراً

وكتب :
ربيع بن هادي عمير المدخلي
- كان الله له -

(1) : وهو أوَّل هجوم له على صحيح الإمام مسلم .
(2) : هذا كلام عام يفهم منه أن أئمة الشأن كلهم قد انتقدوا كل هذه الطرق وهو كلام مزيف فهناك أئمة كثر خالفوا هؤلاء الأئمة الثلاثة .
(2*) : ومع تصريحه هذا بأنَّ الإمامين البخاري ومسلماً قد اتفقا على إخراج هذا الحديث فقد كرَّ عليه مرَّة أخرى مع غيره من الشواهد فحكم عليها كلّها بأنَّها منتقدة معللة وسيأتي بيان هذه الشواهد وغيرها مع الحكم عليها .
(3) : هكذا في سلامة العيوب .
(4) : كتابه الذي لم يسم : ( ص 2 ) .
(3*) : ومثل هذه الاحترازات ما جاءت إلاَّ في هذا الطور !!
(6) : كيف يستطرد من التزم عدم تكـرار الصحيح، والاستطراد يكون بطرق فيها علل ومنتقدة، وكيف يسوق طرقاً فيها جبال الحفظ استطراداً لبيان العلّة ؟ .
(7) : قد قمت بدراسة لحديث الأعمش وطرقه في كتابي : (( منهج الإمام مسلم في ترتيب صحيحه )) :
( ص:127-129) إذ للحديث ثلاث طرق رجالها من الدرجة الأولى، ثم عقبه بحديث لأنس وآخر لابن عباس متفق عليهما، لكنها جميعاً على منهج المليباري معللة، ساقها مسلم لبيان عللها، والدليل على ذلك عند المليباري تأخيرها .
(8) : كتابه الذي لم يسمه !(ص : 3) .
(9) : هكذا كان في خطابي للأستاذ سيف الرحمن-رحمه الله- ( لحديث لحديث ابن عمر-رضي الله عنهما- الذي رواه البزار فقال : ( حدثنا إسحاق بن يوسف ثنا عبد الملك عـن عطاء عن ابن عمر به )
ثم انتقدني المليباري في ردِّه عليَّ (ص1) قائلاً : ( هذا خطأٌ لأنَّ الإمام البزَّار إنَّما رواه في مسنده من طريق أحمد بن عبدة ثنا حماد بن زيد عن حبيب المعلم عن عطاء بن أبي رباح عن ابن الزبير أنَّ رسول الله ( قال : الحديث .
ثمَّ ادَّعى أنَّ البزَّار أعلَّه بالاختلاف ... ثم قال :( وسينقل الشيخ هذا فيما بعد انظر ص75 من أوراقه ) اهـ انظر ص98 من هذا الكتاب . والظاهر أنَّه لم يستفد هذا التصحيح إلاَّ منِّي كما تفيد إحالته هذه على بحثي . وقد بيَّنتُ عذري في عزو هذا الحديث إلى البزَّار بهذه الصورة في كتابي ( منهج الإمام مسلم في ترتيب صحيحه ) (ص190) وأنَّ المليباري هو السبب في هذا الخطأ ,وإنَّما نقلته عنه في صدر ردِّي عليه ثقة به .
(10) : قال الإمام ابن الصلاح في المقدمة (ص84) : ( ثم اعلم أنَّهم يُطلقون اسم العلَّة على غير ما ذكرنا ...) قال الحافظ ابن حجر معلقاً في النكت(2/771) :( مراده بذلك أنَّ ما حقَّقه من تعريف المعلول قد يقع في = =كلامهم ما يُخالفه ,وطريق التوفيق بين ما حقَّقه المصنِّف وبين ما يقع في كلامهم أنَّ اسم العلَّة إذا أُطلق على حديث لا يلزم منه أن يسمَّى الحديث معلولاً اصطلاحاً . إذ المعلول ما علَّته قادحة خفية والعلَّة أعمُّ من أن تكون قادحة أو غير قادحة خفية أو واضحة ..) اهـ.
وقال الحافظ كذلك في النكت(1/235):( وأمَّا العلل التي يُعلل بها كثيرٌ من المحدِّثين ولا تكون قادحةً فكثيرة ) اهـ.
(11) : ادَّعى أبو مسعود الدمشقي-رحمه الله- أنَّ الإمام مسلماً-رحمه الله- لم يُخرج قوله ( :(وإذا قرأ فأنصتوا ) ليحتج بها وإنَّما ليُبيِّن أنَّها شاذَّة وأجاب بهذا الاعتذار عن الإمام مسلم !
فردَّ عليه الحافظ العلائي بقوله :( وفي هذا الجواب نظر ,لأنَّ كتاب مسلم ليس موضوعاً لبيان العلل ) انظر ( نظم الفرائد لما تضمَّنه حديث ذي اليدين من الفوائد ) /ص219- تح : بدر البدر .
وهو كلام صحيح وحق ,ويعتذر لأبي مسعود بأنه لم يقف على قول مسلم ( لم أدخل في كتابي إلا ما أجمعوا عليه) أو وقف عليه مرة من دهره ثم نسيه عند كتابة هذا الكلام .
فإذا استبعد المليباري هذا الاعتذار طالبناه بالدليل على أن هذا الرجل يستحيل عليه عدم الاطلاع على مقولة مسلم هذه أو يستحيل أو يستبعد منه النسيان قلنا له هب أنه اطلع عليها ولم ينسها فكلام مسلم نص صريح لا غبار عليه في أنه لا يُدخل في كتابه إلا ما يرى أنه صحيح ,ويدخل في قوله هذه الزيادة التي جاء بها سليمان التيمي فإذا جادل مجادل نقول له قطعت جهيزة قول كل خطيب والجدال في البدهيات ليس من مذاهب العقلاء ولا من مذاهب المسلمين ولا من مذاهب أهل الحديث وإنما هو من مذاهب السوفسطائين.
ومن عجائب هذا الرجل أنه يحتج بكلام العلائي والحافظ ابن حجر والنووي ومقبل الوادعي ويرى أنهم من النقاد الذين يحتج بكلامهم فإذا خالفه هؤلاء وعشرات العلماء ضرب بكلامهم عرض الحائط لأنهم ليسوا من النقدة وفعلاً جادل في عبارة مسلم هذه في صفحات طويلة جدالاً سوفسطائياً قائماً على إنكار البدهيات ولا ينبغي في مقابلة هذه السوفسطائية إلا الإهمال والتنـزه عن الجدال .
(12) : النسائي-رحمه الله- لم يقف على روايات عبيد الله بن عمر وغيره عن نافع .
(13) : رواه النسائي في الكبرى بهذا الإسناد (رقم 3866) وسكت عنه .
(14) : ومن العجائب أنَّه فعلاً دمَّر أحاديث هذا الباب كلها بهواه .
(15) : تهذيب التهذيب (9/457) .
(16) : روايته في مصنف عبد الرزاق (5/121) ومسند أحمد (2/68) وبتعليق أحمد شاكر رقم (5358) وقال أحمد شاكر : إسناده صحيح . وأما الحافظ فقال : إنَّه ضعيف .
(17) : روايته في التاريخ الكبير للبخاري (1/1/302) وأبو عاصم , ثقة ثبت .التقريب(1/3372) .
(18) : روايته في مسند أحمد (6/334) وابن المبارك هو الإمام الشهير.
(19) : روايته في التاريخ الكبير للبخاري (1/1/302) .
(20) : روايته في المصنف (5/121) ومسند أحمد (6/334) والسنن الكبرى للنسائي (51) وهي مصورة بالجامعة الإسلامية برقم (2169) عن مخطوطة بمكتبة مراد ملا أستانبول تحت رقم (96) من طريق إسحاق بن إبراهيم ومحمد بن رافع النيسابوري وذلك بخلاف ما في المطبوع من سنن النسائي ففيه : عن إبراهيم بن معبد عن ميمونة وقد نبَّه على ذلك المِزِّي في الأطراف فرجَّح ذكر (ابن عباس) في هذا الإسناد .وكلامه سيأتي -إن شاء الله- .
(21) , (22) : وروايتهما في مسلم (2/1014) وكلاهما ثقة ثبت.
(23) : وروايته في مشكل الآثار للطحاوي (1/246) وعبد الله بن وهب ثقة حافظ عابد .
وأضيف الآن : عبد الله بن صالح حيث روى الطبراني في المعجم الكبير (23/425) قال : حدثنا مطلب بن شعيب الأزدي ثنا عبد الله بن صالح حدثني الليث عن نافع عن إبراهيم بن عبد الله بن معبد عن ابن عباس عن ميمونة مرفوعاً . ومطلب قال فيه ابن يونس : ثقة ,وقال الحافظ : صدوق . انظر لسان الميزان (6/50) .
(24) : وأيضا رواية عبد الله بن صالح مختلف فيها .
(25) : لقد أرجف المليباري كثيراً بهذا الكلام ومن يُقارن بين دراستي لهذين الحديثين ودراسة العلماء الذين عارضوا الإمام مسلماً فيها وحججهم يجد صدق ما نقول ,فهؤلاء العلماء درسوا ألوف الألوف من الأحاديث ودرسوا الألوف من الرِّجال ولا بُدَّ أن تكون لهم أخطاء فيما ضعَّفوه وصححوه ولا بُدَّ أن يكون منهم تقصير فيما ضعَّفوه ولهم من الصَّواب الشيء الكثير ,ومن يقول غير هذا فهو مبطل مجازف .
ومن يأتي بعدهم يجد ما يتعقبه عليهم ويكون الصواب معه وإن كان هو دونهم وأقلَّ منهم علماً .وكتب النَّقد كثيرة ومن يقول غير هذا فقد كذب وجازف وتحجر على فضل الله تعالى .
وعجباً !لهذا الرجل الذي يُخالف علماء تسعة قرون ويطعن في جهودهم بالجهل والهوى ثمَّ يُرجف عليَّ بهذا الكلام!
(26) : هذا من التمويه على القرَّاء ,فالذين خالفوا مسلماً تتفاوت وجهات نظرهم ومجموع من صحَّح حديث ابن عمر وميمونة وشواهدهما يبلغون خمسة وعشرين عالماً وناقداً . فأين وضعهم هذا المتعالم المتطاول ؟! .
(27) : هذا تعميم باطلٌ يُوهم أنَّ أهل الحديث قد اتفقوا على ما يدَّعيه وقد عرفتَ بطلان هذه الدعوة وأمامك الآن ما ينقضها .
(28) : هذا الكلام فيه استخفاف بخمسة من الأئمة الحفَّاظ ! .
(29) : وقد اختلف عليه وقد ذكرنا ذلك سابقاً فتزداد روايته ضعفاً .
(30) : لقد خالف هذا الرَّجل خمسة وعشرين عالماً وناقداً مع الحق ,وهذا من أوضح الأدلَّة على سوء قصده فماذا يُقال فيه بعد هذا ؟
(31) : انظر هذا التقرير من الإمام المزي-رحمه الله- بأنَّ رواية ابن عباس عن ميمونة موجودة في عامة نسخ مسلم وفي جميع نسخ النَّسائي الكبرى عن ابن جريج عن نافع عن إبراهيم بن عبد الله بن معبد عن ابن عباس عن ميمونة . إلى آخر ما قرَّره المزي . ويأتي المليباري في طفولته العلمية فيُجازف ويقول : إنَّه لا ذكر لـ ( ابن عباس ) في هذه الرواية عن ميمونة وأنَّ ذكره خطأٌ وتصحيفٌ ! فهل هناك مجازفةٌ أشدُّ من هذه المجازفة ؟! ولقد كرَّر المليباري هذه المجازفة في بحوثه !! فاعتبروا يا أولي الأبصار .
(32) : وغير هؤلاء ممن صحَّحوا هذه الأحاديث وشواهدها وهم خمسة وعشرون عالماً .
(33) : وقد بلغ عدد العلماء الذين خالفهم في أحاديث فضل مسجد رسول الله ( خمسة وعشرين عالماً . انظر كتابي منهج مسلم في ترتيب صحيحه ( ص188-189 ) نشر مكتبة الدار بالمدينة .
(34) : ولقد استمر في عناده ومكابراته فرددت عليه في كتابين هما : (منهج الإمام مسلم في ترتيب كتابه الصحيح) وكتاب ( التنكيل بما في توضيح المليباري من الأباطيل ) ولو كان ذا فطرة سليمة وقلبٍ سليم لكفاه ردِّي الأوَّل .
(35) : فعلام يدل هذا التلاعب والتلون ؟! .
(36) : لم يتراجع عن طعنه في هذه الأحاديث ولا عن منهجه الفاسد ,بل زادت فتنته وامتدَّت إلى علوم الحديث وأهلها .


سماحة الشريعة الإسلامية

فهرس سماحة الشريعة

سماحة الشريعة الإسلامية

سماحة الشريعة الإسلامية
وحب الله تعالى أن تؤتى رخصه وحث رسول الله صلى الله عليه وسلم على ذلك
وملحق به
(هل يجوز التنازل عن الواجبات مراعاة للمصالح والمفاسد وعند الحاجات والضرورات)

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد :

فيجب أن نعلم أنَّ هناك رخصاً في شريعة الإسلام تَدُلُّ على سعة رحمة الله تعالى بعباده المؤمنين وتدل على سماحة هذه الشريعة وعلى المسلمين أن يتقبَّلوها ويأخذوا بها لأن الله يُحِبُّ أن يتقبَّلَها المسلمون .

- قال تعالى:) يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ ( الآية (البقرة:185)

- و قال تعالى : ) مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ ( الآية (المائدة:6)

- و قال تعالى : ) هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ ( الآية

(الحج:78)

- و قال تعالى : ) يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الإِنْسَانُ ضَعِيفاً (

(النساء:28)

وقيَّد الله الأمور بالقدرة والاستطاعة والوسع والطاقة :

- فقال تعالى : ) فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ( الآية (التغابن:16)

- وقال تعالى : ) لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ ( (البقرة:286)

- قال شيخ الإسلام-رحمه الله- ([1]) بعد أن ذكر هذه الآيات وغيرها- : ( وقد ذكر في الصيام والإحرام والطهارة والصلاة والجهاد من هذا أنواعاً ( يعني من الرخص عند وجود الأعذار والمشقات ) .

- ثمَّ قال- : ( وقال في المنهيات ‏:‏

) ‏وَقَدْ فَصَّلَ لَكُم مَّا حَرَّمَ عَلَيْكُمْ إِلاَّ مَا اضْطُرِرْتُمْ إِلَيْهِ (‏ ‏[‏الأنعام‏:‏ 119‏]‏

) ‏فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَلا إِثْمَ عَلَيْهِ ( ‏[‏البقرة‏:‏ 173‏]‏

‏) ‏فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَّحِيمٌ‏ (‏ ‏[‏الأنعام‏:‏ 145‏]‏

) ‏لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا (‏ ‏[‏البقرة‏:‏ 286‏]‏

) ‏وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُم بِهِ‏ (‏ ‏[‏الأحزاب‏:‏ 5‏]‏ ‏

) ‏وَلَوْ شَاء اللّهُ لأعْنَتَكُمْ‏ ( ‏[‏البقرة‏:‏ 220‏] ) اهـ .

يعني أنَّ الله تعالى حرَّم الميتة والدَّم ولحم الخنزير وما أُهِلَّ به لغير الله فإذا اشتدَّ الجوع بالمسلم فلم يجد ما يأكل ويسدُّ به رمقه فقد رخَّص الله له أن يأكل ما وجد منها ولا إثم عليه ولا حرج .

وإذا وقع المسلم في معصية خطأً منه أو مخالفة لنصٍّ في حال الاجتهاد فلا يُؤاخذ بذلك ويسعُه عفو الله ورحمته .

وذكر شيخ الإسلام أنَّ الإسلام جاء بتحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها وأنَّه يُرجَّحُ خير الخيرين ويُدفع شرُّ الشرَّين ,وتحصيل أعظم المصلحتين بتفويت أدناهما وتُدفع أعظم المفسدتين باحتمال أدناهما .

- أقول : ورسول الله r يُحبُّ أن يتقبَّلَ المسلمون رُخَصَ اللهِ تعالى ويأخذوا بها : فقد بوَّب الإمام البخاري -رحمه الله- :[باب الدِّين يُسْرٌ وقول النبي r : ( أَحَبُّ الدِّينِ إلى الله الحنيفية السمحة ) ] صحيح البخاري (1/23) .

أخرجه الإمام أحمد عن ابن عباس قال : ( قيل لرسول الله r : أيُّ الدِّين أحبُّ إلى الله قال : ( الحنيفية السمحة ) .

من طريق يزيد قال أنا محمد بن إسحاق عن داود بن الحصين عن عكرمة عن ابن عباس-رضي الله عنهما- وذكره . المسند (1/236) .

وعن أبي أمامة -رضي الله عنه- أنَّ النبي r قال : ( إنِّي لم أبعث باليهودية ولا بالنصرانية ولكني بُعثتُ بالحنيفية السمحة ) في حديث طويل أخرجه الإمام أحمد في المسند (5/266) .

وفي المسند أيضاً (6/116) عن عائشة -رضي الله عنها- قالت: ( وضع رسول الله r ذقني على منكبيه لأنظر إلى زفن الحبشة حتى كنت التي مللت فانصرفت عنهم ) .

ثم ساق بسنده إلى عبد الرحمن عن أبيه قال : ( قال لي عروة أنَّ عائشة قالت : قال رسول الله r يومئذ : ( لتعلم يهود أنَّ في ديننا فسحة إنِّي أُرسلتُ بحنيفية سمحة ) .

وهذه الأحاديث تتعاضد فتصل إلى درجة الحسن إن لم ترقَ إلى درجة الصِّحة .

وعن ابن عمر-رضي الله عنهما- أنَّ رسول الله r قال :

( إنَّ الله يُحبُّ أن تُؤتى رُخَصُهُ كما يَكْرَه أن تُؤتَى معصيته )

رواه الإمام أحمد (2/10) وابن حبان وغيرهما انظر إرواء الغليل (3/9-13) .

ومن حديث ابن عباس-رضي الله عنهما- : ( أنَّ الله يُحِبُّ أن تُؤتَى رُخَصُهُ كما يُحِبُّ أن تُؤتى عزائمه )

ومن حديث ابن مسعود -رضي الله عنه-: ( إنَّ الله يُحبُّ أن تُقبَلَ رُخَصُه كما يُحبُّ أن تُؤتَى عزائمه ) انظر الإرواء أيضاً للألباني وقد صححه بمجموع طرقه.

وعن جابر بن عبد الله-رضي الله عنهما- :( أنَّ رسول الله r مرَّ برجلٍ في ظل شجرة يُرَشُّ عليه الماء قال : ( ما بالُ صاحبكم هذا ؟ قالوا : يا رسول الله صائم قال :( إنَّه ليس من البِّرِ أن تصوموا في السَّفر وعليكم برخصة الله التي رخصت لكم فاقبلوها ) رواه النسائي في الصيام (4/176) والطحاوي (2/62) وانظر إرواء الغليل للعلامة الألباني(4/54-55) وقد صحَّح الحديث .

وعن عائشة-رضي الله عنها- قالت :( رخَّصَ رسول الله في أمر فتنـزَّه عنه ناسٌ من الناس فبلغ ذلك النبي r فغضب حتى بَانَ الغضبُ في وجهه ثم قال: ( ما بَالُ أقوامٍ يَرغَبُون عمَّا رُخِّصَ لي فيه فواللهِ لأنَا أعلمهم بالله وأشدُّهم له خشية ) رواه مسلم في الفضائل (128) . وفي رواية له :( فقام خطيباً فقال : ما بَالُ أقوامٍ ) الحديث .

- والرُّخصةُ في اللُّغة هي : السهولة واليسر وقيل : النعومة واللِّين .

- وفي الاصطلاح لها تعاريف ومن أجودها:(هي الحكم الشرعي الذي غُيِّرَ من صعوبةٍ إلى سهولةٍ لعذرٍ اقتضى ذلك مع قيام سبب الحكم الأصلي ) ([2])

ومُثِّلَ لها بالتلفظ بكلمة الكفر عند الإكراه عليها كما فعل عمار-رضي الله عنه- وأنزل الله تعالى : ) إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ ( ( النحل:106)

ومثل الفطر في شهر رمضان بعذرٍ شرعيٍّ وتيمم المريض الذي لا يُطيق استعمال الماء أو لا يجد الماء أو الذي لا يملك ثمن الماء فكل من الفطر والتيمم رخصة تزول بزوال سببها في هذه الأمور(3) وأمثالها .

والذي يتنـزَّهُ من الأخذ بالرخصة ويرغب عنها يأثم والذي يتتبع رخص العلماء والمذاهب يأثم والمنهج الحق أن يؤخذ برخص الله على الوجه الذي رُخِّصَ فيه .

1-ولقد رخص الله للمؤمن أن يقول كلمة الكفر في حال الإكراه قال الله تعالى : ) مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ(4) ( (النحل:106) .

- قال الحافظ ابن كثير-رحمه الله- في تفسير هذه الآية الكريمة : ( وأما قوله : ) إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ ( فهو استثناء ممَّن كفر بلسانه ووافق المشركين بلفظه مُكرَهاً لما ناله من ضرب وأذى .وقلبه يَأْبَى ما يقول وهو مُطمئنٌ بالإيمان بالله ورسوله ) اهـ ثم ذكر قصة عمار -رضي الله عنه- المشهورة وذكر أن الآية نزلت بسببها . تفسير القرآن العظيم ( 2/605 ) .

- وقال العلامة ابن الوزير-رحمه الله- : ( وقد أجمعت الأمة على العمل بمقتضى النصوص في الإكراه والنسيان فكذلك أخوهما وثالثهما وهو الخطأ إن شاء الله تعالى بل هو أكثر منهما ذكراً وشواهد في الكتاب والسنة والبلوى به أشد والرخصة إنما تكون على قدر شدة البلوى ) إيثار الحق على الخلق ( 439 ).

والحاصل أن في الآية الكريمة رخصة لمن أكره على الكفر أن يقول بلسانه كلمة الكفر لكن لابُدَّ أن يكون قلبه مطمئناً بالإيمان ولابُدَّ أن يُبغضَ الكفر وأهله .

ولو قالها بلسانه مختاراً لكان كافراً بالله لأنه لا يفعل ذلك إلا وقد شرح صدره بالكفر .

والشاهد أن المؤمن المستضعف المُكرَه يسقط عنه أصلٌ عظيمٌ ألاَ وهو إظهار التوحيد وإظهار العداوة والبغض للكفر والكافرين ويكفيه أن يكون قلبُه مطمئناً بالإيمان وأن يكون مبغضاً للكفر، كل ذلك رحمة من ربِّ العالمين الذي علمنا أن ندعوه فنقول : ) رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ ( (البقرة:286)

2- الأصل في باب الولاء والبراء إظهار العداوة للكافرين والبراءة منهم ومن معبوداتهم كما قال الله تعالى : ) قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ ( (الممتحنة:4).

وقال تعالى: ) لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلاَّ أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ ( (آل عمران:28).

- قال ابن كثير -رحمه الله- : ( نهى الله تبارك وتعالى عباده المؤمنين أن يوالوا الكافرين وأن يتخذوهم أولياء يسرون إليهم بالمودة ثم توعد على ذلك فقال : ) وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ ( أي : ومن يرتكب نهي الله في هذا فقد بَرِئَ من الله ) .

ثم ساق -رحمه الله- آيات ينهى الله فيها عن مولاة الكافرين والوعيد والذم لمن يفعل ذلك ثم قال: [ وقوله تعالى: ) إِلاَّ أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً ( أي : من خاف في بعض البلدان والأوقات من شرِّهم فله أن يتقيهم بظاهره لا بباطنه ونيته ،كما قال البخاري عن أبي الدرداء -رضي الله عنه- أنه قال : ( إنا لنكشر في وجوه أقوام وقلوبنا تلعنهم ) وقال الثوري قال ابن عباس :( ليس التقية بالعمل وإنما التقية باللسان ) ] تفسير القرآن العظيم (1/ 365 ) .

وفي هذه الآية تحريم موالاة الكفار وتكفير من يُواليهم باطناً وظاهراً إلا من خاف في بعض البلدان أو الأوقات من شرهم فله أن يتقيهم بظاهره لا بباطنه ونيته ومعنى ذلك : أنه يحل له إذا خافهم أن يظهر لهم ما يعصم به دمه من التقية باللسان وما تحصل به التقية .

- وقال العلامة السعدي في كتابه (تيسير الكريم الرحمن في تفسير كلام المنان: ص/128) عند تفسير هذه الآية : ( أي تخافوهم على أنفسكم فيحل لكم أن تفعلوا ما تعصمون دماءكم من التقية باللِّسان وإظهار ما به تحصل التقية ).

ومثل هذا لا يمكنه أن يظهر كثيراً من أعمال الإسلام ومن إظهار عداوة الكفر والكافرين ومثل الأمر بالمعروف والنهي عن المنكر والله لا يؤاخذه بترك هذه الواجبات والأصول .

3- هناك أعذار تسقط بها واجبات مثل حضور الجمعة والجماعات :

- قال الموفق ابن قدامة -رحمه الله- في المقنع (1/219-220): ( ويعذر في الجمعة والجماعة المريض ومن يدافع الأخبثين والخائف ضياع ماله أو فواته أو ضرر فيه أو موت قريبه أو على نفسه من ضرر سلطان أو ملازمة غريم ولا شيء معه أو فوات رفقته أو غلبة النعاس أو الأذى بالمطر والوحل والريح الشديد في الليلية المظلمة الباردة ) .

قال المُحَشِّي-وهو العلامة سليمان بن عبد الله بن الإمام محمد بن عبد الوهاب -رحمهم الله- : [ قوله : ( والخائف من ضياع ماله... الخ ) الخوف يتنوع ثلاثة أنواع :

أحدها : الخوف على نفسه بأن يخاف سلطاناً يأخذه أو لصاً أو سبعاً أو سيلاً أو نحو ذلك مما يؤذيه في نفسه أو يخاف غريماً يحبسه ولا شيء معه يعطيه فإن حبس المعسر ظلم واستثنى القادر على الأداء ومن عليه حد قذف أو حد لله.

ثم قال : الثاني : أن يخاف على ماله من لص أو سلطان أو نحوه أو يخاف على بهيمته من سبع أو شرود إن ذهب وتركها أو على منـزله أو متاعه أو زرعه.

وسرد عدداً من نحو هذه الأعذار ثم قال : فهذا وأشباهه عذر في التخلف عن الجمعة والجماعة لعموم قوله صلى الله عليه وسلم : ( أو خوف ) ولأن في أمره r بالتخلف بالصلاة في الرحال لأجل الطين والمطر مع أن عذرهما أيسر من ذلك تنبيهاً على جوازه .

وقال : الثالث : الخوف على أهله وولده أن يضيعوا أو يخاف موت قريبه ولا يشهده فهذا عذر في ترك الجمعة والجماعة وبه قال عطاء والحسن والشافعي ولا نعلم فيه خلافاً وقد استصرخ ابن عمر-رضي الله عنهما- على سعيد بن زيد وهو يتجهز للجمعة فأتاه في العقيق وترك الجمعة ) ].

وساق الأدلة على هذه الأنواع وغيرها من الأعذار التي تحصل بها الرخصة .

وقد وُجِّه سؤالٌ فقهيٌ إلى أحد العلماء الأفاضل مضمونه أنَّ : ( بعض الناس يقول يجوز التنازل عن الاتجاه إلى القبلة في الصلاة على الدابَّة ) ما صحة هذا الكلام ؟

فأجاب هذا الفاضل بقوله : ( وأما صلاة النافلة على الراحلة إلى حيث توجهت به فهذا ليس بتنازلٍ عن القبلة لكن قبلة الراكب في النافلة هي حيث ما توجَّهت به راحلته وأما قبلة غير الراكب وفي الفريضة فلا بُدَّ أن تكون إلى الكعبة لأنَّ استقبال القبلة شرطٌ من شروط صحة الصلاة في الفريضة . وأمَّا النافلة فأمرها أوسع لأنَّ الله جلَّ وعلا يقول : ) ولله المشرق والمغرب فأينما تولُّوا فثمَّ وجه الله ( قال بعض المفسِّرين : هذه الآية نزلت في التنفُّل في السَّفر (5) ) اهـ .

- أقول : في هذه الإجابة تضييق لما وسَّع الله ورفع فيه الحرج عن أمَّة محمد r فهناك حالات تجوز فيها صلاة الفريضة إلى غير القبلة نصَّ عليها القرآن والسنَّة وصرَّح بها المفسِّرون والفقهاء وأئمة الحديث .

- قال تعالى : ) وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذىً مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَاباً مُهِيناً ( ( النساء :102)

1- قال الإمام ابن كثير-رحمه الله- في تفسير ([6]) هذه الآية :

[ قوله تعالى :) وإذا كنت فيهم فأقمت لهم الصلاة ( الآية . لصلاة الخوف أنواع كثيرة ([7]) فإن العدو تارة يكون تجاه القبلة وتارة يكون في غير صوبها والصلاة تارة تكون رباعية وتارة تكون ثلاثية كالمغرب وتارة تكون ثنائية كالصبح وصلاة السفر ثم تارة يصلون جماعة وتارة يلتحم الحرب فلا يقدرون على الجماعة بل يصلون فرادى مستقبلي القبلة وغير مستقبليها ورجالا وركبانا ولهم أن يمشوا والحالة هذه ويضربوا الضرب المتتابع في متن الصلاة ومن العلماء من قال يصلون والحالة هذه ركعة واحدة لحديث بن عباس المتقدم وبه قال أحمد بن حنبل قال المنذري في الحواشي وبه قال عطاء وجابر والحسن ومجاهد والحكم وقتادة وحماد وإليه ذهب طاوس والضحاك وقد حكى أبو عاصم العبادي عن محمد بن نصر المروزي أنه يرى رد الصبح إلى ركعة في الخوف وإليه ذهب ابن حزم أيضا وقال إسحاق بن راهويه :( أما عند المسايفة فيجزيك ركعة واحدة تومئ بها إيماء فإن لم تقدر فسجدة واحدة لأنها ذكر الله ) وقال آخرون يكفي تكبيرة واحدة فلعله أراد ركعة واحدة كما قاله الإمام أحمد بن حنبل وأصحابه وبه قال جابر بن عبد الله وعبد الله بن عمر وكعب وغير واحد من الصحابة والسدي ورواه بن جرير ولكن الذين حكوه إنما حكوه على ظاهره في الاجتزاء بتكبيرة واحدة كما هو مذهب إسحاق بن راهويه وإليه ذهب الأمير عبد الوهاب بن بخت المكي حتى قال فإن لم يقدر على التكبيرة فلا يتركها في نفسه يعني بالنية رواه سعيد بن منصور في سننه عن إسماعيل بن عياش عن شعيب بن دينار عنه فالله أعلم ومن العلماء من أباح تأخير الصلاة لعذر القتال والمناجزة كما أخر النبي r يوم الأحزاب الظهر والعصر فصلاهما بعد الغروب ثم صلى بعدهما المغرب ثم العشاء ... ] اهـ .

- أقول : في هذا الكلام مسائل :

1- جواز صلاة الخوف في بعض الحالات إلى غير القبلة .

2- جواز الاقتصار على ركعة عند الإمام أحمد وغيره في حال المسايفة وعند إسحاق ركعة يوميء فيها إيماء .

3- جواز الصلاة في حال الخوف على ظهر الدابَّة .

4- جواز المشي وضرب العدوّ أثناء الصلاة .

وفي هذه الصور تنازل عن واجبات وشروط وأركان في الصلاة التي هي الركن الثاني من أركان الإسلام ,وردٌّ لقول بعض الناس : لا يجوز الصلاة إلى غير القبلة إلاَّ في صلاة المتنفِّل على الراحلة .

2- وقال العلاَّمة السعدي-رحمه الله- في تفسيره ( ص106- مؤسسة الرسالة ) في تفسير قوله تبارك وتعالى :

) حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ * فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَانًا فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ ( ( البقرة 238-239) : ( يأمر بالمحافظة على الصلوات عمومًا وعلى الصلاة الوسطى، وهي العصر خصوصًا، والمحافظة عليها أداؤها بوقتها وشروطها وأركانها وخشوعها وجميع ما لها من واجب ومستحب، وبالمحافظة على الصلوات تحصل المحافظة على سائر العبادات، وتفيد النهي عن الفحشاء والمنكر خصوصًا إذا أكملها كما أمر بقوله)وَقُومُوا لِلَّهِ قَانِتِينَ( أي : ذليلين خاشعين، ففيه الأمر بالقيام والقنوت والنهي عن الكلام، والأمر بالخشوع هذا مع الأمن والطمأنينة .

) فَإِنْ خِفْتُمْ ( :لم يذكر ما يخاف منه ليشمل الخوف من كافر وظالم وسبع، وغير ذلك من أنواع المخاوف، أي: إن خفتم بصلاتكم على تلك الصفة فصلوها ) رِجَالاً ( أي: ماشين على أقدامكم ،) أَوْ رُكْبَانًا ( على الخيل والإبل وغيرها، ويلزم على ذلك أن يكونوا مستقبلي القبلة وغير مستقبليها، وفي هذا زيادة التأكيد على المحافظة على وقتها حيث أمر بذلك ولو مع الإخلال بكثير من الأركان والشروط، وأنه لا يجوز تأخيرها عن وقتها ولو في هذه الحالة الشديدة، فصلاتها على تلك الصورة أحسن وأفضل بل أوجب من صلاتها مطمئنا خارج الوقت ) فَإِذَا أَمِنْتُمْ ( أي:زال الخوف عنكم ) فَاذْكُرُوا اللَّهَ ( وهذا يشمل جميع أنواع الذكر ومنه الصلاة على كمالها وتمامها ) كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ ( فإنها نعمة عظيمة ومنة جسيمة، تقتضي مقابلتها بالذكر والشكر ليُبْقِي نعمته عليكم ويزيدكم عليها ) اهـ.

- أقول : في هذا الكلام مسائل :

1-أمر الله بالمحافظة على الصلاة في حالة الأمن بشروطها وأركانها وخشوعها

2- والرخصة في حال الخوف عند قتال العدو في الصلاة على حسب ما يستطيعه المؤمن ويتيسر له راجلاً وراكباً إلى القبلة وإلى غيرها .

3- في حال الخوف : أ- من ظالم . ج- من سبع .

ب- من كافر . د - من غير ذلك من أنواع المخاوف.

- أقول : وفي هذا الكلام دليل على سماحة الإسلام وتيسيره ودليل على سعة رحمة الله لهذه الأمة ولا سيما عند الشدائد فيعفيها من القيام ببعض الواجبات وفيه إبطال لقول بعض الناس الذين لا يجيزون التنازل إلا عن السنن فقط ولا يجوز عندهم التنازل عن الواجبات وأنه لا يجوز الصلاة لغير القبلة إلا للراكب المتنفل فقط.

3-وقال الإمام أبو داود السجستاني في سننه ([8]) ضمن أبواب صلاة الخوف:

( باب من قال يكبرون جميعا وإن كانوا مستدبري القبلة ثم يصلي بمن معه ركعة ,ثم يأتون مصافَّ أصحابهم ويجيء الآخرون فيركعون لأنفسهم ركعة ,ثم يصلي بهم ركعة ,ثم تُقبل الطائفة التي كانت مقابل العدوّ فيصلون لأنفسهم ركعة والإمام قاعد ثم يسلم بهم كلِّهم جميعا )

1240 حدثنا الحسن بن علي ثنا أبو عبد الرحمن المقرئ ثنا حيوة وابن لهيعة قالا أخبرنا أبو الأسود أنه سمع عروة بن الزبير يحدث عن مروان بن الحكم أنه سأل أبا هريرة هل صليت مع رسول الله r صلاة الخوف قال أبو هريرة نعم قال مروان متى فقال أبو هريرة عام غزوة نجد قام رسول الله r إلى صلاة العصر فقامت معه طائفة وطائفة أخرى مقابل العدو ظهورهم إلى القبلة فكبر رسول الله r فكبروا جميعا الذين معه والذين مقابلي العدو ثم ركع رسول الله r ركعة واحدة وركعت الطائفة التي معه ثم سجد فسجدت الطائفة التي تليه والآخرون قيام مقابلي العدو ثم قام رسول الله r وقامت الطائفة التي معه فذهبوا إلى العدو فقابلوهم وأقبلت الطائفة التي كانت مقابلي العدو فركعوا وسجدوا ورسول الله r قائم كما هو ثم قاموا فركع رسول الله r ركعة أخرى وركعوا معه وسجد وسجدوا معه ثم أقبلت الطائفة التي كانت مقابلي العدو فركعوا وسجدوا ورسول الله r قاعد ومن معه ثم كان السلام فسلم رسول الله r وسلموا جميعا فكان لرسول الله r ركعتان ولكل رجل من الطائفتين ركعة ركعة ) .

- أقول : في هذا الكلام من الفقه :

(1) جواز الصلاة في حال الخوف إلى غير القبلة .

(2) الذهاب مشياً في أثناء الصلاة لمواجهة العدوّ وكل ذلك من مبطلات الصلاة في حال الأمن لأنَّها شروط وواجبات وأركان للصلاة ، لكن الله تبارك يوسع على عباده المؤمنين في حال الشدائد والمعوقات عن استكمال القيام بالفرائض والواجبات .

وفي هذا إبطال لقول من يقول : إنه لا يجوز التنازل عن الواجبات بل فقط عن السنن المستحبات ذلكم القول الذي يخالف نصوص الكتاب والسنَّة وإجماع الأمَّة في التسامح في الأخذ بالرخص في الأصول والواجبات كما بيَّنا ذلك مراراً وتَكراراً . ونقلتُ فيه أقوال أئمة الإسلام مثل ابن تيمية وابن القيم وابن عبد الوهَّاب-رحمهم الله تعالى- .

4- وقال الإمام موفق الدين ابن قدامة المقدسي في (المقنع -مع حاشية الشيخ سليمان ابن عبد الله بن محمد بن عبد الوهاب-رحمهم الله-) / ص240-241):

(فصل : وإذا اشتدَّ الخوف صلوا رجالا وركبانا إلى القبلة وغيرها يُومِئُون إيماءً على قدر الطاقة (*) ... )

(*) : : قال المُحَشِّي (العلامة سليمان بن عبد الله -رحمه الله-) :( قوله "وإذا

اشتد الخوف -إلى قوله- قدر الطاقة" وجملة ذلك أنَّه متى اشتدَّ الخوف والتحم القتال فلهم الصلاة كيفما أمكنهم رجالا وركبانا إلى القبلة إن أمكنهم وإلى غيرها إن لم يمكنهم يومئون بالركوع والسجود ويجعلون سجودهم أخفض من ركوعهم على قدر الطاقة , ولهم التقدم والتأخر والطعن والضرب والكر والفرُّ ولا يؤخرون الصلاة عن وقتها في قول أكثر أهل العلم , وحكى ابن أبي موسى أنَّه يجوز تأخير الصلاة في رواية حال التحام القتال ,والأول أصح لقوله عزَّ وجلَّ ) فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً ( وقال ابن عمر -رضي الله عنهما- :( فإن كان خوف أشدَّ من ذلك صلوا رجالا قياما على أقدامهم وركبانا مستقبلي القبلة وغير مستقبليها ) متفق عليه ([9]) ولأنَّ النبيَّ r صلى بأصحابه في غير شدَّة الخوف فأمرهم بالمشي إلى العدو وهم في الصلاة ثمَّ يعودون لقضاء ما بقي من صلاتهم وهذا عمل طويل ومشي كثير واستدبار القبلة ,فإذا جاز ذلك مع أنَّ الخوف ليس بشديد فمع شدَّته أولى ) اهـ.

- وقال ابن قدامة : ( ... فإن أمكنهم افتتاح الصلاة إلى القبلة فهل يلزمهم ذلك ؟ على روايتين (**) ....)

(**) : قال المُحشِّي : ( قوله " فإن أمكنهم افتتاح الصلاة الخ" إحداهما لا يجب اختارها أبو بكر لأنها جزء من الصلاة فلم يجب كبقية أجزائها , والثانية يجب لأنَّه أمكنه ابتداء الصلاة مستقبلا فلم يجز بدونه كما لو أمكنه ذلك في ركعة كاملة ) اهـ.

- وقال ابن قدامة : ( .. ومن هرب من عدو هربا مباحا أو من سيل أو من سبع ونحوه فله أن يصلي كذلك . وهل لطالب العدو الخائف فواته الصلاة كذلك على روايتين(***) .ومن أمن في الصلاة أتم صلاة آمن ومن ابتدأها آمنا فخاف أتمَّ صلاة خائف ,ومن صلى صلاة الخوف لسواد ظنِّه عدوا فبان له أنَّه ليس بعدو أو بينه وبينه ما يمنعه فعليه الإعادة ) اهـ.

(***) : قال المُحشِّي : (:"وهل لطالب العدو الخ" إحداهما واختاره الأكثر أنَّه له ذلك روي عن شرحبيل بن حسنة وقاله الأوزاعي لقول عبد الله بن أنيس ( بعثني النبيُّ r إلى خالد بن سفيان الهذلي قال : اذهب فاقتله . ورأيته وقد حضرت صلاة العصر فقلتُ : إنِّي أخاف أن يكون بيني وبينه ما يؤخر الصلاة فانطلقت وأنا أصلي أُومئُ إيماء نحوه ) رواه أبو داود , وظاهر حاله أنَّه أخبر بذلك النبيَّ r أو كان قد علم جوازه , فإنَّه لا يظَنُّ به أنَّه فعل ذلك مخطئا ولأنَّ فوات الكفار ضرر عظيم , والثانية لا يصلي إلا صلاة آمن صححها ابن عقيل وقاله أكثر العلماء لأنَّها مشروطة بالخوف وهو معدوم هنا , وكذا التيمم له , وقاله ابن أبي موسى إن خاف الطالب رجوع العدو صلى صلاة خائف وهو الذي في الشرح .

على قوله " فعليه الإعادة " كذا ذكره الأكثر لأنَّه لم يوجد المبيح أشبه من ظنَّ الطهارة ثمَّ علم بحدثه ,وسواء استند ظنُّه إلى خبر ثقة أو غيره ) اهـ كلام المُحَشِّي.

- قلتُ : في هذا الكلام ما يأتي :

1- في الصلاة حال الخوف من العدو تجوز الصلاة للمؤمنين رجالاً وركباناً إلى القبلة وغيرها يُومئون إيماءً .

2- وفي هذا تظهر سماحة الإسلام ,فاستقبال القبلة أصلٌ من أصول الإسلام من استجاز الصلاة إلى غير القبلة في حال الأمن وبغير عذرٍ فقد كفر . والقيام في الصلاة والركوع والسجود كلُّها أركان من أركان الصلاة من أخلَّ بواحدٍ منها بغير عذرٍ فصلاته باطلة. وفي هذا الظرف (الخوف من العدوّ) تسقط عنه هذه الأركان وما يتبعها من الواجبات .

3- ( وللمصلِّين في حال التحام القتال الكرُّ والفرُّ والطعن والضرب والتقدُّم والتأخر ) : وهذه الأعمال تُنافي الصلاة وتُبطلها لولا العذر أليس هذا التنازل عن هذه الواجبات من أدلِّ الأدلَّة على رحمة الإسلام وسماحته ؟!

4- وللهارب من عدوٍّ هرباً مباحاً أو من سيل أو سبع أو نحو ذلك فله أن يصلي صلاة الخوف ,يسقط عنه استقبال القبلة ويَجْتَزِئ بالإيماء عن الركوع والسجود ويُصلي إيماءً وهو على الدابَّة التي يهرب عليها إن كان هارباً على دابَّة أو غيرها .

5- أليس في القول بأنَّه لا يجوز التنازل عن الواجبات ولا يجوز التنازل إلاَّ عن السنن فقط حرجٌ وتضييق على المسلمين ؟ يُنافي ما تميَّزت به رسالة محمد r من السماحة .

هذه السماحة التي تضافرت عليها نصوص الكتاب وتطبيق الرسول r وأصحابه الكرام وبيَّنها وقرَّرها علماء الإسلام فكيف يُضلَّل من يُقرِّرُها إنَّ ذا لمن العَجَبِ العُجاب (!).

وكتب : ربيع بن هادي عُمير المدخلي

ليلة الجمعة 20 ربيع الأوَّل لعام 1426 من الهجرة النبوية

على صاحبها أفضل الصلاة

وأزكى التسليم

(1) : انظر مجموع الفتاوى ( 20/48-50) .

(2) : انظر ( مذكرة أصول الفقه /ص93-تحقيق العربي ) للشيخ العلاَّمة محمد الأمين الشنقيطي -رحمه الله- .

(3) : انظر ( الجهد المبذول ) للشيخ زيد بن هادي المدخلي-حفظه الله- / ص93 .

(4) يجوز للمسلم في هذه الصورة أن يأخذ بالعزيمة كما فعل سلمان رضي الله عنه بل الأخذ بالعزيمة فيها أفضل .

(5) : قُلتُ: ذكر ابن كثير في تفسير هذه الآية عدداً من الأقوال منها عن ابن عباس أنها أول ما نسخ ونقل نحوه عن أبي العالية والحسن وعطاء الخراساني وعكرمة وقتادة والسدي وزيد بن أسلم وقال ابن كثير وقال مجاهد :"( فأينما تولوا فثم وجه الله ) حيثما كنتم فلكم قبلة تستقبلوا بها الكعبة" تفسير القرآن العظيم ( 1/162-163) .

وعلى القول بنسخ هذه الآية تكون الصلاة إلى غير القبلة في الأحوال التي جوزها الله ثابتة بنصوص أخرى وسأذكر بعضها في هذا البحث .

(6) : تفسير القرآن العظيم ( 1/547-559) دار المعرفة .

(7) : أوصلها بعضهم إلى عشر صفات وبعضهم إلى خمس عشرة وذكر ابن القيم-رحمه الله- أنَّها ترجع إلى ستٍّ أو سبعٍ انظر ( زاد المعاد 1/531-532) .

(8) : (2/32-34 / الدعاس ) .

(9) : قلتُ : انظر صحيح البخاري باب ( فإن خفتم فرجالاً أو ركباناً ..) حديث(4535) ورواه كذلك في باب (صلاة الخوف ..) حديث (943) مرفوعاً إلى النبي r وهذا تفسير للآية الكريمة . وعند مسلم (باب صلاة الخوف 839 : ( وقال ابن عمر : فإذا كان خوف أكثر من ذلك فصَلِّ راكباً ,أو قائماً تُومِئُ إيماءً ) .


سماحة الشريعة الإسلامية

فهرس سماحة الشريعة

هل يجوز التنازل عن الواجبات مراعاة للمصالح والمفاسد

هل يجوز التنازل عن الواجبات مراعاة للمصالح والمفاسد وعند الحاجات والضرورات

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وسلم .

أما بعد :

فقد كان فالح عبئاً ثقيلاً على الدعوة السلفية وأهلها منذ سلك نفسه في الدعاة إلى المنهج السلفي لا يراعي في تصرفاته ومواقفه وأحكامه مصالح ولا مفاسد ولا يأبه لها، بل كان زرَّاعاً للمشاكل في أوساط الشباب السلفي متعالماً واضعاً نفسه فوق منـزلته يطعن في العلماء من مثل العلامة الألباني والشيخ مقبل الوادعي وغيرهما ويهضم حقوقهم فيغرس شراً وخلافاً بين طلاب العلم الجزائريين والليبيين واليمنيين والسعوديين ممن يعرف لهم قدرهم وجهادهم ويعرف فشل فالح وأنه لا يقدم للسلفية إلا زرع هذه الفتن .

وكنا نحلم عليه كما نحلم على غيره ممن يشكل عبئاً ثقيلاً على الدعوة السلفية ولا سيما هذا البلاء فالح , وكنا نُصبِّر طلاب العلم عليه ونتلمس له التأويلات ثم على مر الأيام زاد تعالماً وتعاظماً فصار يجازف في أحكامه على السلفيين وغيرهم بالتبديع والتكفير فيُطَالَب بالأدلة على هذه الأحكام المجحفة فلا يجد دليلاً فيكون جوابه لمن طالبه بالأدلة ما عليك إلا التقليد وليس لك أن تسأل عن الأسباب وساقه هواه إلى التلاعب بأصول أهل السنة والحديث من مثل قوله : الكلام على أهل البدع لا يدخل في باب الجرح والتعديل فلا يسأل المبدع عن أسباب الجرح ويحكم على بعض الأصول بأنها مبتدعة وقد أضلت الأمة, ويحكم على بعض الأبرياء إذا لم ينقادوا لأحكامه بأنهم قد نسفوا رسالات الرسل جميعاً، وعلى بعض من بدعهم بعدم تقليدهم العلماء إذا خالفوا حكمه هو بأنهم قد كذبوا القرآن والسنة وكذبوا الإسلام، وهذا من أشد أنواع التكفير بالباطل ويتظاهر بأنه ما حكم عليهم بتلك الأحكام إلا لأنهم خالفوا علماء معينين كالنَّجمي وهم ممن أمر الله بالرجوع إليهم بقوله: ( فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ)(النحل: من الآية43)) .

ثم لما أدانه هؤلاء العلماء في أصوله الفاسدة وأحكامه الباطلة طعن فيهم وأسقطهم وأسقط أقوالهم التي كان يضلل بها أو يكفر من خالفهم , وقد كان من ورائه عصابة تتظاهر بتعظيمه وتقديسه وتقديس أصوله وأحكامه الباطلة فتطعن أشد الطعن فيمن طعن فيهم فالح وحكم عليهم بأحكامه البهلوانية .

فلما أدار ظهره لأولئك العلماء المنوَّه عنهم أسقطهم وأسقط أحكامهم تابعوه ونسوا التضليل والتكفير بمخالفتهم فأصبحوا يحاربونهم بعد أن كانوا يتظاهرون بتعظيمهم ويطعنون فيهم أشد ما يطعن صاحب هوى في أهل السنة ,لأنَّ هذا من أهدافهم التي جندوا لها وحتى هذا المتعالم الذي يتظاهرون بتقديسه لو خالفهم وخالف أهدافهم لأسقطوه .

ولما استفحل شره وبلغ السيل الزبى نصحته بنصيحتين بينت فيهما فساد أصوله وأحكامه وأيد ما تضمنتهما العلماء الذين كان يوجب تقليدهم ويرى أن من لا يقلدهم قد كذَّب الإسلام وكذَّب القرآن والسنَّة …الخ .

فنسي هو وعصابته تلك المنـزلة لهؤلاء العلماء ونسوا الحماس للتضليل من أجلهم فأصبحوا حرباً عليهم مما يدل دلالة واضحة أن هذه العصابة ليست من أهل السنة وإنما هم من أعدائها, جندوا لبث الفتن والصراعات بين السلفيين وواقعهم الذي يسيرون عليه من حرب السلفيين المستعرة أكبر شاهد عليهم فهنيئاً لفالح بالتفاف هذه العصابة حوله ومحاربتها لأهل السنة السلفيين حقاً فلقد تبوأ هو وعصابته عند أعداء السنة منـزلة عظيمة حيث فاقوا في حربهم لأهل السنة والكذب عليهم وتأليب الأعداء عليهم فاقوا كل أهل الباطل والأهواء .

ولما أصيب فالح في مقاتله وفضح بفساد تأصيله وأحكامه وظهر جهله ذهب يتعلق بأشياء ليست أساسية في النـزاع ليلهي الناس جهالاته الأساسية وتأصيلاته الفاسدة وخيل له الشيطان أنه إمام معصوم لا يمكن أن يخطئ وأن مخالفه جاهل ضال مرجئ هو وكل من يؤيده بل غلاة في الإرجاء بل هم خرافيون كل ذلك بأمور يفتعلها ويفتريها عليهم وأصبح هو وعصابته الجاهلة المدسوسة هم الأثريون وهم السلفيون حقاً وهم الذابُّون عن منهج أهل السنة والجماعة أي منهج فالح ولم يفتر هو ولا عصابته من الهذيان والإرجاف بهذه المسائل التي أفتعلها فالح لنصرة مناهج الحزبيين ولحرب أهل السنة ومنها :

1- جنس العمل .

2- التقليد الباطل لأمثاله أو لشخصه .

3- هل العمل شرط في صحة الإيمان أو في كماله وكلها مما بين فيها ربيع الحق ومنهج أهل السنة والجماعة فيها ولكنه يفتري هو وعصابته من الرويبضات ويقوِّلونه ومن أيَّده على الحق ما لم يقولوا فأصبحوا من أسوء الفرق كذباً وبهتاً وحرباً على السلفية وأهلها .

ومن ألاعيبهم التي يلهون بها الناس ويشغلونهم عن ضلالاتهم الأساسية والحقيقية هذا الأمر الذي سأناقشهم فيه اليوم ألا وهو قولهم: "لا يجوز التنازل عن الأصول"، وقد كتب أحدهم مقالاً متستراً باسمٍ مجهول ألا وهو ( أسامة سالم ) وقد يكون هو فالح بعنوان " جمع أقوال السلف في مسألة : عدم التنازل عن الأصول " وتخطئة الشيخ ربيع .

وإنَّ لجوءَهم إلى هذا الأسلوب وهو التستر تحت أسماء مجهولة لدليل على جبنهم وخورهم وإحساسهم بأنهم على باطل .

ومن أباطيلهم: أنهم يتلاعبون باسم السلف الذي إذا أطلق فلا ينصرف بداهة إلا إلى الصحابة والقرون المفضلة من التابعين للصحابة بإحسان .

فيبدأون من القرن الرابع عشر أو الخامس عشر بذكر أناس سلفيين لهم اجتهادات قد يصيبون فيها وقد يخطئون ويقعون في مخالفة السلف وقد يبدأون من أهل القرن الخامس كما في هذا المقال ثم يقفزون إلى أهل القرن الخامس عشر.

ومن ألاعيب شيخهم فالح أنَّه كان لا يعترف بالمصالح والمفاسد ويتنكَّر لها إذا ذكِّر بها ويرفضها ,والآن يدَّعي أنَّه يُراعي المصالح والمفاسد وينتصر بمن يُراعيها(!) .

ومن ألاعيبه أنَّه كان يدعوا إلى التقليد المذموم بطريقة فاق فيها غلاة الصوفية ودعاة التقليد, ثم أصبح يدَّعي أنَّه من الدعاة إلى الكتاب والسنَّة, والحداديون وراءَه أينما سار واتَّجه على طريقة صاحب غُزيَّة :

وما أنا إلاَّ من غزيَّة إن غوت * * * غويتُ وإن ترشد غزيَّة أرشد (!)

الشاهد أن عند القوم من التلبيس والتلاعب بالأصول والمصطلحات ما فاقوا فيه أهل الأهواء فلما لم يجدوا في كلام السلف في القرون المفضلة ما يسعفهم لنصر باطلهم لجأوا إلى كلام المتأخرين ولو كان في غير صالحهم، لماذا؟ لقصد التستر بهم وإذا كانوا يحتجون بمن يسمونهم السلف وهم في الحقيقة خصومهم فلماذا يسقطون علماء يعدون من أتباع السلف قد أيدوا ربيعاً وكانوا يضللون من خالفهم كما أسلفنا ألا يؤكد هذا أن القوم أهل شغب وفتن وتلاعب . قال كاتب المقال المتستر تحت أسامة سالم قال ابن عبد البر في الاستذكار (6/65) : الذي ذهب إليه أكثر العلماء .

ثم ساق كلاماً كثيراً عن اللجنة الدائمة وعن الشيخ ابن باز وعن الشيخ صالح آل الشيخ وعن الشيخ عبيد مؤدى كلامهم أن قصر الصلاة إنما هو سنة وأن صلاة ابن مسعود وراء عثمان بمنى أربعاً بعد أن أنكر الإتمام على عثمان إنما كانت لأن ابن مسعود يرى أن القصر سنة وكذلك إنما صلى الصحابة وراء عثمان أربعاً إلا لأنهم يرون أنه سنَّة .

وأنَّ رسول الله صلى الله عليه وسلم إنما تنازل عن هدم الكعبة ثم عن بنائها على قواعد إبراهيم إنما كان من أجل أن ذلك سنة .

والقصد من النقل عن هؤلاء العلماء إنما هو لإثبات أن فالحاً إمام لا يخطئ أبداً وأن الحق حليفه والصواب دائماً أليفه وأن كل من يخالف فالحاً فإنما حليفه الخطأ بل والضلال والجهل .

ونسي القوم أن فالحاً كان يستخف بالعلماء ويتهمهم بالكتمان والخيانة لأنهم يراعون المصالح والفاسد في مواقفهم وتصرفاتهم وأن فالحاً كان قد اندفع في تبديع جماعات في شتى البلدان تنتمي إلى السلفية بدون أدلة وبدون مراعاة المصالح والمفاسد التي يراعيها العلماء .

أ - قال أحد السائلين لفالح : " لكن يا شيخنا لو تلاحظون أنكم تنفردون بكثير من ..... "، وحذف مفرغ الشريط كلاماً صعب عليه إظهاره لعله من فتاوى التبديع أو الطعن في العلماء فأجاب فالح : " نحن لا يهمنا نحن ندين الله ونطبق أصول أهل السنة والجماعة , فما ندين الله نقول به نصحاً للأمة وحماية لهذا الدين, ( الدين النصيحة الدين النصيحة ), ( من رأى منكم منكراً ..) الحديث.

نحن نستطيع باللسان وإخوتنا يريدون منا .... "، وحذف المفرغ هنا كلاماً لعله في غاية السوء يسألوننا فلا نغشهم ونضللهم فيه أمور مختلفة فيه أمور في المنهج فيه أمور في العقيدة فيه أمور في العقيدة فيه أمور في السنن والأشياء التي لا يمكننا السكوت يمكن التأخير أما قضية العقائد والمناهج فيخدعكم من يقول نسكت في هذا الوقت .

فانظر كيف ينبهه السائل إلى تهوره وتفرده بالمجازفات في الطعن والتبديع لأناس ينتمون إلى السلفية .

فيجيبه نحن لا يهمنا يعني أنه لا يبالي بشذوذه عن العلماء وكثرة تهوره ومجازفاته ويقول نحن ندين الله ونطبق أصول أهل السنة والجماعة, يعني وغيره من العلماء لا يدينون الله ولا يطبقون أصول أهل السنة والجماعة , وهذه فيها إهانة للعلماء واتهام لهم , ثم هو لا يطبق أصول أهل السنة والجماعة وإنما يطبق أصوله الفاسدة التي اخترعها وطعن بها في أئمة الحديث والجرح والتعديل .

ومن أصول أهل السنة احترام العلماء ومراعاة المصالح والمفاسد وهو لا يقوم بذلك ، ثم ما هي القواعد والمناهج التي بينها للناس وخدع العلماء الناس فيها .

إن علماء السنة الذين يطعن فيهم هذا المتعالم المتهور هم الذين بينوا القواعد والمناهج وواجهوا أعتى طوائف البدع وبينوا فساد أصولهم ومناهجهم وعقائدهم.

إن فالحاً لا يجيد إلا السب والشتائم والتبديع الظالم بدون حجج ولا براهين .

ب- قال فالح للسائل : " لا تزنوا بموازين أهل الأهواء "، قال السائل: هي حقيقة نحن نزن – إن شاء الله- بموازين أهل السنة المحضة – إن شاء الله – إلا أن هنا بعض الأمور نطرحها عليكم حتى نجد تفسيراً مثل كثير منا يقول لماذا مثلاً كبار المشايخ لا يتكلمون ؟ !

فقال فالح: لا يهمني لا تسأل هذا ، قال السائل: صح، قال فالح: اسألني أنا ما دام عندي واحد ساكت ما تكلم أنا لا أتكلم .

هذا ما هو منهج هنا من نشر مثل هذه الأشياء ومن يحفظها يظن أنها هي منهج أهل السنة والجماعة وهذه مشكلة ) .

والواقف على هذه الأسئلة والأجوبة لا يرى علماً ولا قواعد ولا بيان مناهج وإنما ظلمات بعضها فوق بعض وغموض قاتل وحرب على مراعاة المصالح والمفاسد وإخراج لها عن منهج السلف وتجهيل لمن ينبهه عليها .

يقول فالح للسائل: " لاتزنوا بموازين أهل الأهواء "، والسائل جاهل ونفسه تتوق إلى سماع كلام العلماء، ومع ذلك يدعي أنه يزن بموازين أهل السنة وهو لا يعرف هذه الموازين وإنما يسمع موازين فالح الجائرة المنطلقة من الجهل والظلم والظاهر أنه يقصد بموازين أهل الأهواء مراعاة أهل العلم للمصالح والمفاسد .

2- يقول السائل مثل كثير منا يقول: لماذا مثلاً كبار المشايخ لا يتكلمون فيقول فالح لا يهمني لا تسأل.

ويؤخذ من هذا الكلام أن هناك كثير من السلفيين استنكروا فتاوى فالح وتهوره في الطعن والتشويه والتبديع لأهل السنة وتفرده من بين العلماء بهذه الأمور الخطيرة فيتطلعون إلى كلام أهل العلم في هذه القضايا لكن فالحاً لا يهمه هذا التهور ولا هذا التفرد الخطير ثم يغرس في نفوس من يتعلق به عدم المبالاة بالعلماء والاستهانة بهم ولو كان يحترم العلماء لأحال طلاب العلم إليهم ليتأكدوا من صحة فتاواه أو عدمها ولكنه يضرب السدود والحجب بينهم وبين العلماء بهذه الأساليب التي يشعرهم بها بأنه الإمام الوحيد الناصح .

فأين دعاواه الكاذبة أنه يدعوا إلى تقليد العلماء وأن من لا يقلدهم قد كذب القرآن والسنة وكذب الإسلام أو نسف رسالات الرسل جميعاً والكتب التي نزلت عليهم؟! .

ألا يدل هذا أن هذا الرجل المتعالم إنما يدعو إلى تقليد نفسه أو إلى اتباع أصوله الفاسدة والأخذ بأحكامه الجائرة وأنه لا يدعو من يجب عليهم التقليد في أمور الدين إلى تقليد العلماء لا السابقين ولا اللاحقين؟ .

ماذا يؤخذ من هذا الكلام؟ .

إن الناس في حالة استنكار لأحكام فالح ومنهجه وأساليبه فيتساءلون لماذا لا يقتدي فالح بغيره من العلماء ويراعي مصلحة الدعوة ؟ ،لأنهم أدركوا أن هذا الرجل قد أنهك الدعوة السلفية وأهلها ولا يرحم هذه الدعوة ولا يراعي مصلحتها ولا يرحم أهلها. فيجيب متعالياً مستخفاً بأعماله المهلكة وبمصلحة الدعوة السلفية ومستخفاً بالعلماء راكباً رأسه شأن المستكبرين المتجبرين قائلاً بدون مبالاة : ( يا أخي كل شاة معلقة بكراعها ) (!) إلى آخر كلامه الذي يمجد فيه نفسه وأنه يعرف الحق ويعرف منهج أهل السنة والجماعة وأنه وأنه لا يسعه ما وسع غيره وأنه يفرق بين الأصول والعقائد والمناهج .

وهو لم يبين شيئاً لا في فتنة أبي الحسن ولا من قبله ولا من بعده ، وسحق أناساً ظلماً وبغياً لم يخالفوا الأصول ولا العقائد ولا المناهج وإنما خالفوا أصوله الفاسدة فرأى أنه لابد من سحقهم وإسقاطهم بتبديعه الظالم ويدعي لنفسه حماية أصول أهل السنة والجماعة ولو كان صادقاً فيما يدعيه ليبين للناس كيف يراعي المصالح والمفاسد وأن فلاناً خالف العقيدة أو العقائد الفلانية , وكيف خالف الأصل أو الأصول الفلانية , وفاقد الشيء لا يعطيه .

ولعجزه وكسله اخترع قاعدة "لا يسأل عن أسباب جرح أهل البدع " , وأكثر الذين يصفهم بأنهم أهل بدع أفضل وأرسخ في السلفية منه , وإنما اصطنع هذه العكازة ليحمي بها نفسه من السقوط , وذهب الجهول يحط من شأن أئمة الجرح والتعديل وأصولهم ويحكم على بعض قواعدهم بأنها قاعدة ظالمة قاعدة ضللت الأمة[1] ، " رمتني بدائها وانسلت " , فأي احترام وتقدير عند هذا الأهوج المتهور للعلماء السابقين وقواعدهم ؛ فضلاً عن العلماء المعاصرين الذين ما أبقى أحداً منهم .

ثم مع ذلك لما بينت له فساد ما يدعو إليه من التقليد وأنه لا يدعو إلا إلى تقليد نفسه وفصلت فيه على طريقة أهل العلم وبينت أن أصل دعوة الأنبياء والمصلحين وأئمة السنة والجماعة إنما هو الدعوة إلى لكتاب والسنة ثم مع ذلك يستثنون العاجزين عن فهم نصوص الكتاب والسنة ذهب يفتري عليّ ويقولني ما لم أقل ويدعي أني خالفت الإمام أحمد والمسلمين وأئمة الدعوة ، كبرت كلمة تخرج من فيه والله ما يقول إلا الكذب.

جـ - وقال له سائل: لو سمحتم تكلم الذي معه علم يعني هو غير ملزم بالسكوت فأجاب فالح كيف له أن يسكت، أنصر أخاك ظالماً أو مظلوماً وساق آية (( ومن يشاقق الرسول من بعد ما تبين له الهدى ..... الآية و ( إن الذين يكتمون ما أنزلنا من البينات والهدى ) ثم قال : فكيف لهذا الإنسان يحاكم إلى الآخرين ويتبع الآخرين ويكون ذيلاً لهم ؟

ما يصلح هذا الكلام خصوصاً إذا كان الآخرين(2) لم يبينوا أو لم يعلموا . والظاهر أنه يتكلم عن أناس لم يقلدوه ولم يقبلوا أصوله وأحكامه الباطلة فاعتبرهم ممن شاق الرسول من بعد ما تبين له الهدى ، وفي الوقت نفسه يرمي العلماء بالكتمان أو الجهل لأنهم لم يبينوا أولم يعلموا أي لم يتهوروا مثله ويبدعوا الناس ظلماً وعدواناً .

فيا له من إمام علم ما لم يعلم العلماء ويبين ما لم يبينوا , وهكذا ينفخ في نفسه أمام الجهال ولا سيما بعيدي الديار الذين لا يعرفون حقيقته ، ثم يهين أمامهم العلماء فيصفهم بالكتمان أو الجهل فأين بيانك للناس وأين علمك الذي نشرته في الدنيا أيها العاجز الفقير من العلم والبيان .

فهذه بعض جذور الخلاف التي وقعت بيني وبين هذا الأهوج المتعالم الذي يقلب الأمور ويتعلق بمسائل يفتعلها يُلهي بها الناس عن جهالاته وظلماته وأصوله الفاسدة وأحكامه الجائرة .

ولم يأت بشيء صريح عن السلف وإنما أورد أقوال علماء من أتباع السلف المتأخرين , وهذا من إفساد هؤلاء القوم للمصطلحات السلفية , فإن المشهور عند الناس إذا قيل أقوال السلف في كذا أن المراد بالسلف الصحابة ثم التابعون ثم أئمة الهدى في القرون الأولى .

المهم نقل عن ابن عبد البر وهيئة كبار العلماء برئاسة الشيخ عبد العزيز بن باز والشيخ صالح بن عبد العزيز آل الشيخ والشيخ عبيد الجابري والشيخ فالح مع الأسف .

ثم بعد فالح شيخ الإسلام ابن تيمية والإمام ابن القيم وأظنه استحى من العلماء المعاصرين أن يقدم عليهم فالحاً ولم يستح من تقديمه على الإمامين ابن تيمية وابن القيم .

والحاصل أنه طول في النقل عن هؤلاء العلماء لإثبات حكم قضيتين الأولى صلاة الصحابة وهم مسافرون خلف عثمان –رضي الله عنه- بمنى أربع ركعات وذلك يدل أن قصر الصلاة في السفر سنة وليس بواجب ولو كان القصر واجباً لما صلوا وراء عثمان ولو ترتب على ذلك من المفاسد والهلاك ما ترتب .

والقضية الثانية : أن هدم الكعبة وبناءها على قواعد إبراهيم سنة، والدليل حديث عائشة - رضي الله عنها - ( لولا أن قومك حديثوا عهد بكفر لهدمت الكعبة ولبنيتها على قواعد إبراهيم ) .

ولو كان هدمها وبناؤها من الواجبات لما تركه رسول الله صلى الله عليه وسلم ولو ارتدت قريش والعرب من ورائها .

والحق أنه ليس قصد أمثال هذا الرجل نصر دين الله ونصر السنة وإنما القصد نصر هذا الرجل العجيب فالح وما أدراك ما فالح ؟!!

أما القضية الأولى فقد نقل من كلام ابن عبد البر ما يفيد أن القصر سنة-وعزا ذلك إلى أكثر أهل العلم وأن ابن مسعود لو كان يرى أن القصر واجب لما صلى أربعاً خلف عثمان .

والجواب ما يأتي : قال أبو سليمان الخطابي المتوفى سنة 388هـ وهو من المعاصرين للدارقطني ومن شيوخ الحاكم أبي عبد الله ,قال في مسألة القصر في السفر : ( واختلف أهل العلم في هذه المسألة فكان أكثر مذاهب علماء السلف وفقهاء الأمصار على أن القصر هو الواجب في السفر وهو قول عمر وعلي وابن عمر وجابر وابن عباس وروي ذلك عن عمر بن عبد العزيز والحسن وقتادة وقال حماد بن أبي سليمان يعيد من صلى في السفر أربعاً , وقال مالك بن أنس يعيد ما دام في الوقت ، وقال أحمد بن حنبل السنة ركعتان , وقال مرة أنا أحب العافية من هذه المسألة ثم ذكر أن الشافعي قال بالخيار ) معالم السنن مع مختصر المنذري لأبي داود (2/47) .

فهل هؤلاء العلماء وهم أكثر علماء السلف وفقهاء الأمصار ومنهم عمر وعلي وابن عباس وغيرهم من الصحابة من القائلين بوجوب القصر على المسافر يعدون من السلف أو لا يعدون منهم لأنهم خالفوا مذهب فالح وعصابته .

فهؤلاء علي وابن عمر وجابر كانوا ممن يرى وجوب القصر ومع ذلك يصلون وراء عثمان درأً للفتن وسداً لأبوابها التي تؤدي إلى سفك الدماء وفشل الأمة وتسليط الأعداء عليها .

ألا يكون هذا من التنازل عن الأصول والواجبات من أجل هذه الغايات الكبرى عند من يرى أن الأصل هو القصر .

ويقول رسول الله صلى الله عليه وسلم : ( صل قائماً فإن لم تستطع فقاعداً فإن لم تستطع فعلى جنب ) فالقيام في الصلاة والقعود فيها ركنان من أركان الصلاة أي من الأصول والواجبات ,تسامح رب السماوات والأرض عنها لرفع الحرج عن الأمة فهو تسامح في أصول وواجبات لا في سنن ومستحبات ,ألا يكفي هذا وحده زاجراً لهذه العصابة عن الدعاوى الباطلة وزاجراً عن الكلام المتواصل بالجهل في المسائل العلمية ,ألا ترون أن قاعدتكم قد انهارت وخر عليكم السقف من حيث لا تشعرون .

وهذا شيخ الإسلام -رحمه الله- يرى غير هذا الرأي الذي يزعم هؤلاء أنَّه يرى أن التنازل لأجل المصالح والمفاسد لا يكون إلا في الأمور المستحبة .

فقد سئل عن أشياء اختلف العلماء في أيها الأفضل مثل الاستفتاحات والتشهدات فأجاب شيخ الإسلام بمشروعية العمل بالأمرين المختلف فيهما إذا كان النبي صلى الله عليه وسلم قد بيَّن الأمرين .

ثم انتقل إلى نوع آخر من الأمور المتفق عليها بين العلماء والاختلاف إنما هو في الأفضل منهما .

ثم انتقل إلى نوع آخر فقال : ( وقد تنازعوا - يعني العلماء - فيما إذا ترك الإمام ما يعتقد المأموم وجوبه مثل أن يترك قراءة البسملة والمأموم يعتقد وجوبها أو يمس ذكره ولا يتوضأ والمأموم يرى وجوب الوضوء من ذلك أو يصلي في جلود الميتة المدبوغة والمأموم يرى أن الدباغ لا يطهر أو يحتجم ولا يتوضأ والمأموم يرى الوضوء من الحجامة .

والصحيح المقطوع به أن صلاة المأموم صحيحة خلف إمامه وإن كان إمامه مخطئاً في نفس الأمر لما ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال يصلون لكم فإن أصابوا فلكم ولهم وإن أخطأوا فلكم وعليهم ) مجموع الفتاوى (22/267) .

فهذه عدد من الأمور يعتقد المأمومون وجوبها وهي تتعلق بالركن الثاني من الإسلام ألا وهو الصلاة .

يرى شيخ الإسلام أن على المأمومين أن يتنازلوا عما يرونه من أوجب الواجبات والتنازل عما يرونه من تحريم الصلاة وراء إمام فعل ناقضاً من نواقض الصلاة أو أخل بواجب من واجباتها أو أخل بشرط من شروطها " .

ولا يقول بهذا شيخ الإسلام وحده بل هناك أئمة يقولون بمثل قوله في هذه القضايا .

فما رأي من يرى أنه لا يُتَنَازَل إلا عن الأمور المستحبة ؟

- وقال ابن قدامة في المقنع (1/473) : ( ومن أحرم فحصره عدوٌّ ولم يكن له طريق إلى الحج ذبح هدياً في موضعه وحلَّ ) .

قال المحشي تعليقاً على هذا الكلام : ( ويباح أيضاً تحلل من إحرام لحاجة إلى قتال أو بذل مال كثير مطلقاً أو يسير لكافر لا لحاجة بذل يسير لمسلم ).

فهذا فيه تنازل عن واجب إلى واجب تلافياً لدفع مال يسير إلى كافر أو مال كثير ولو لمسلم .

وقال شيخ الإسلام -رحمه الله- : ( فاصل جامع في تعارض الحسنات، أو السيئات، أو هما جميعا‏.‏ إذا اجتمعا ولم يمكن التفريق بينهما، بل الممكن إما فعلهما جميعا وإما تركهما جميعا‏ ) .

وقال: ( قد أمر الله ورسوله بأفعال واجبة ومستحبة ...

-ثم قال- : وقيَّد الأمور بالقدرة والاستطاعة والوسع والطاقة وساق آيات في هذا المعنى منها قول الله تعالى : )فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ( (التغابن: من الآية16) ثم قال : قد ذكر في الصيام والإحرام والطهارة والصلاة والجهاد من هذا أنواعاً .

وقال في المنهيات :) وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ((الأنعام: من الآية119) وساق آيات فيها التخفيف والرخصة .

ثم قال : وقال في المتعارض : ) يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا((البقرة: من الآية219)

وقال : ) كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ ( (البقرة: من الآية216) وساق آيات في هذا المعنى .

ثم قال-رحمه الله- : التعارض إما بين حسنتين لا يمكن الجمع بينهما فتقدم أحسنهما بتفويت المرجوح وإما بين سيئتين لا يمكن الخلو منهما فيدفع أسوأهما باحتمال أدناهما وإما بين حسنة وسيئة لا يمكن التفريق بينهما بل فعل الحسنة مستلزم لوقوع السيئة وترك السيئة مستلزم لترك الحسنة فيرجح الأرجح من منفعة الحسنة ومضرة السيئة .

ثم ذكر تعارض الواجب والمستحب وفرض العين وفرض الكفاية وتعارض قضاء الدين وصدقة التطوع إلى أن قال : وتقديم الجهاد على الحج كما في الكتاب والسنة متعين على متعين ومستحب على مستحب .

أي لو تعارض الحج الواجب والجهاد العيني قدم الجهاد على الحج ، ولو تعارض الحج المستحب والجهاد المستحب قدم الجهاد المستحب على الحج المستحب .

ثم بعد مناقشات لأمور في هذا الباب قال -رحمه الله- : وأما سقوط الواجب لمضرة في الدنيا وإباحة المحرم لحاجة في الدنيا كسقوط الصيام لأجل السفر وسقوط محظورات الإحرام وأركان الصلاة لأجل المرض فهذا باب آخر يدخل في سعة الدين ورفع الحرج الذي تختلف فيه الشرائع بخلاف الباب الأول فإن جنسه مما لا يمكن اختلاف الشرائع فيه وإن اختلفت في أعيانه .

في هذا الكلام كما ترى تسقط واجبات عظيمة تظهر فيها سعة الدين ويظهر فيها رفع الحرج .

ثم قال: إذا ازدحم واجبان لا يمكن جمعها فقدم أوكدهما لم يكن الآخر في هذه الحال واجباً ولم يكن تاركه لأجل فعل الأوكد تارك واجب في الحقيقة .

أقول: ومثال تعارض الواجبين الحج والجهاد, وبر الوالدين والجهاد فيقدم الجهاد العيني على الحج العيني وعلى بر الوالدين .

والشاهد منه مشروعية ترك واجب لما هو أوجب منه وفيه إبطال دعاوى فالح وحزبه بأنه لا يتنازل عن الواجبات والأصول .

ثم قال-رحمه الله- : ( وكذلك إذا اجتمع محرَّمان لا يمكن ترك أعظمهما إلا بفعل أدناهما لم يكن فعل الأدنى في هذه الحال محرماً في الحقيقة ، وإن سمى ذلك ترك واجب وسمى هذا فعل محرم باعتبار الإطلاق لم يضر , ويقال في مثل هذا ترك الواجب لعذر وفعل المحرم للمصلحة الراجحة , أو للضرورة ، أو لدفع ما هو أحرم ) مجموع الفتاوى (20/48-57) .

قال الكاتب أسامة سالم ناقلاً عن فالح : ( فالشيخ ربيع له فهم في المصالح والمفاسد ولا أحد ينازعه في فهمه ,ولكن الذي نفهمه نحن أن المصالح والمفاسد تتماشى مع الشريعة وأنها لا بد أن ينظر فيها على وفق منهج أهل السنة والجماعة وأن لا تخضع للاجتهاد الشخصي إذا خالف ما كانوا عليه وقد كنت مثلت بصلاة الصحابة خلف عثمان وأنهم صلوا أربعاً خلفه لما صلى أربعاً ، وقال ابن مسعود :( الخلاف شر ) [3] ,وأيضاً كانوا قد صلوا خلف رسول الله ركعتين هذا في منى ,فالشيخ ربيع رأى ذلك من الأصول , وأن الرسول صلى الله عليه وسلم لم يهدم الكعبة مراعاة للمصالح والمفاسد , ولكن قلت أيضاً هذا ليس في الأصول وإنما هو في ما لم يكن فيه ترك واجب أو ترك أصل من أصول الدين وهذا ما صرح به أهل العلم , هذا ما رآه البخاري , وما رآه ابن حجر , وما رآه الشيخ عبد العزيز بن باز , وما رآه الشيخ حماد بن محمد الأنصاري[4] , وغير هؤلاء من أهل العلم ولا أعلم أحداً من أهل العلم يخالف في أن الشيخ ربيعاً في هذه المسألة وقع في قضية فيها في الحقيقة ما فيها من نظر ,وكان المفروض أنه ما يقع فيما وقع فيه ). ( الجواب المنيع 14/15) .

أقول: من المؤسف أن يعد هذا الرجل في كبار علماء السنة بعد أن تبيَّن للعقلاء جهله وأكاذيبه ويقدم على شيخيْ الإسلام ابن تيمية وابن القيم (!) وهذا من عجائب هذه الطائفة ومن علامات الساعة .

والجواب على هذا الكلام من وجوه :

1- من قال إنَّ المصالح والمفاسد لا تتماشى مع الشريعة وأن لا ينظر فيها لتوافق منهج أهل السنة ,وهل فالح يعمل وفق هذه المصالح التي تتماشى مع الشريعة كلا فما أعرف أحداً ينتمي إلى أهل السنة يضرب بمراعاة المصالح والمفاسد عرض الحائط مثل فالح ولا يراعيها ولا يسمع لنصح من يلزمه بمراعاتها , وكم قد غامر بالسلفية اتباعاً لهواه وعدم الالتفات إلى ما يجب عليه من مراعاة المصالح والمفاسد وكم أثقل كاهل السلفية وكواهل أهلها بتصرفاته الفوضوية التي لا تتقيد بأصول أهل السنة والجماعة ولا بالمصالح والمفاسد وكم أحدث من الفتن بين السلفيين في مشارق الأرض ومغاربها وكم بدع من السلفيين الأبرياء بظلمه وفوضويته , ولو كان يحترم السلف ومنهجهم ويحترم ما قرره السلف من وجوب مراعاة المصالح والمفاسد لما فعل واحداً في المائة مما ارتكبه في حق السلفية والسلفيين .

2- قال ابن مسعود-رضي الله عنه-: ( الخلاف شر ).

فهل استفاد فالح من فقه ابن مسعود فابتعد عن الخلاف لأنه شر أو أنَّه من أشد المسرفين في إثارة الخلافات والفتن ؟

3- قال : فالشيخ ربيع رأى ذلك من الأصول وأن الرسول صلى الله عليه وسلم لم يهدم الكعبة مراعاة للمصالح والمفاسد .

أقول: لقد سلك فالح في التهويش عليَّ مسالك أهل الأهواء والظلم فتجد أحدهم يقول: قال فلان كذا وقال فلان كذا ولا ينقل كلام خصمه بعينه ولا بمعناه الصحيح ولا يلخص الكلام تلخيصاً أميناً, وهكذا سلك فالح في كل ما ينسبه إليَّ ويكون كاذباً ظالماً فيما ينسبه إليَّ .

مثل : قضية التقليد لا ينقل كلامي فيه بنصِّه أو بمعناه وإنما يقول قال ربيع كذا وخالف أحمد وخالف أئمة الدعوة وخالف المسلمين ...(!)

وإذا رجع القارئ إلى كلامي يجده موافقاً لمنهج السلف ولمنهج أحمد وأئمة الدعوة وعلماء الإسلام ,ويدرك بطلان دعوى هذا الرجل , ويقول عني إنِّي خالفت السلف في جنس العمل وفي قضايا الإيمان وهو الكذوب, وإذا رجع المسلم المنصف إلى كلامي يجده مطابقاً لمنهج السلف ولما قرَّرُوه ويجد في كلامي التصريح بأنَّ تارك العمل بالكلية كافر زنديق .

وإنما حذرت من لفظ: ( جنس العمل )، لأنه سلاح خبيث من أسلحة التكفيريين ليدعموا به منهجهم التكفيري وحذرت منه لما ينطوي عليه من الفتن ,فأنا أسلك فيه مسلك السلف في سد الذرائع وإغلاق أبواب الفتن وأسوق الحجج والقواعد التي تُبيِّن الحق المبين في التحذير من هذا اللَّفظ وأحضُّ مع ذلك على التمسك بتعريف السلف للإيمان بأنَّه : ( قول وعمل واعتقاد يزيد بالطاعة وينقص بالمعصية )، فلا يرفع فالح بذلك رأساً ولا يقبل تلك الحجج التي أوردها ومن حججي مواقف من رسول الله وأصاحبه في سد أبواب الفتن واجتناب الألفاظ أو الكلام الذي يؤدي إلى إثارة الفتن والشبهات .

ومن افتراءاته عليَّ أنني قلَّدت فلاناً في القول بأن العمل شرط كمال في الإيمان .

ويعلم الله أنني أول من حذر من هذا القول من قبل صدور كتاب خالد العنبري ونشره وأنني حذَّرت العنبري وطلبت منه حذفه من كتابه، ولما جرى فيه الأخذ والرَّد كنت ممن يحذر من استخدامه أو الخوض فيه وأحضُّ من يجادل فيه على التمسك بتعريف السلف للإيمان .

وما كان لفالح في هذه الأمور فيما أعلم - ناقة ولا جمل- وإنما أثارها هذه الأيام على الوجه الذي حكيته عنه للشغب والفتن والتبديع بالأكاذيب والأراجيف ومن أخف ظلمه وأراجيفه ما قاله عني هنا : " فالشيخ ربيع رأى ذلك من الأصول وأن الرسول صلى الله عليه وسلم لم يهدم الكعبة مراعاة للمصالح والمفاسد " .

وهو كلام غامض ,فهل يريد أنَّ رسول الله صلى الله عليه وسلم ترك هدم الكعبة لأمر آخر غير مراعاة المصالح والمفاسد أو يريد معنى آخر ؟

ولكني أسوق كلامه في قضية عدم هدم الكعبة وقضية صلاة الصحابة وراء عثمان أربعاً وهم في منى .

وأسوق مناقشتي له في هاتين القضيتين ليقف القارئ على الحقائق بنفسه ويصل إلى النتائج من كلامي نفسه كما وصل إليها العلماء الأجلاء وهاكم نص كلامه ثم نص مناقشتي له :

قلتم ( أي فالح ) : " وهناك أمورٌ الرسول صلى الله عليه وسلم صرَّح على أنه تركها, مثل:( لولا أن قومك ...) حديث عائشة, وكذلك لما الصحابة –رضي الله عنهم- صلَّوْا وراء عثمان –رضي الله عنه- وقد صلى خلف الرسول صلى الله عليه وسلم ركعتين وهو متِّم , وهكذا هذه الأمور ليست في الأصول وفي الأمور الحتمية والقطعية والعقائد فانتبهوا إلى هذا بارك الله فيكم " .

فقلت أنا - مناقشاً له -: ( أقول : إن ترك النبي صلى الله عليه وسلم بناء الكعبة من ترك مصلحة مرجوحة لدرء مفسدة كبيرة, درؤها هو الراجح والمقدم .

هذه المفسدة هي خشية أن ترتد قريش وغيرهم من العرب لمكانة الكعبة في نفوسهم , ونفوس آباءهم وأجدادهم , إذ هي مصدر فخرهم واعتزازهم .

فترك رسول الله صلى الله عليه وسلم هدم الكعبة وبناءها على قواعد إبراهيم لدرء هذه المفسدة .

فعمل الرسول هذا تقعيد لقاعدة عظيمة , وتأصيل متين لأمته ليواجهوا به الأحداث والمشاكل الدينية والسياسية والاجتماعية وغيرها .

وإذن فترك الرسول صلى الله عليه وسلم لهذا العمل ليس من باب ترك عمل فرعي , وإنما هو دفع لفتنة وتأصيل للأمة لتواجه به الأخطار والمشاكل والفتن .

ودرء المفاسد مقدم على جلب المصالح , وسد الذرائع المفضية إلى الأضرار والفاسد من الأصول العظيمة التي لا يقوم الإسلام وحياة المسلمين إلا عليها .

خذ مثلاً قول الله تعالى :

) وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ( (الأنعام: من الآية 108) .

فإن سب أوثان المشركين حقٌّ وقُربةٌ إلى الله وإهانة للأنداد , لكن لما كان يؤدي إلى مفسدة كبرى هي سب الله وجب تركه , فليس هذا العمل من باب الفروع وإنما هو من باب الأصول والعقائد .

وصلاة الصحابة وراء عثمان-رضي الله عنه- وهو يتم في صلاة كان يقصرها رسول الله صلى الله عليه وسلم وأبو بكر وعمر ليس من التنازل عن سنة أو عمل فرعي وإنما هو من باب درء المفاسد الكبرى فلو تركوا الصلاة خلف إمام المسلمين لأدى ذلك إلى الخلاف والتنازع وافتراق الأمة وسفك الدماء ) انتهى.

فهل يوجد أحد عنده شيء من الفقه لدين الله يقول : إنَّ كلام ربيع هذا باطل؟! ولو وقف العلماء - الذين استشهد بهم الكاتب – على كلامي لأقرُّوه ,وقد أقرَّه فعلاً عدد غيرهم ممن اطَّلع على كلامي هذا في مناقشاتي لفالح .

وأقول : " لقد اندفع فالح في الفتن وفي التبديع بالباطل والظلم فسحق كثيراً من السلفيين الأبرياء وكان بعض من يسأله يقول له ألا ترى أنك متفرد عن المشايخ وهم قد يراعون المصالح والمفاسد فلا يتكلمون فيما تتكلم فيه فيجيب كل شاة بكراعها معلقة وأنا وأنا, ويُعرِّض بالعلماء الذين لا يُجارونه في تهوره, ويُعرِّض بكتمانهم للعلم إلى أمور تشيب لها النواصي غير ملتفت للمصالح والمفاسد التي يراعيها العلماء ولا سيما علماء المنهج السلفي .

فنصحته وتوسعت في بيان المصالح والمفاسد وضربت له بعض الأمثلة فيها مراعاة رسول الله صلى الله عليه وسلم وأصحابه للمصالح والمفاسد وحكمته فيها ومنها صلح الحديبية وكيف تمَّ هذا الصلح وكيف راعى فيه رسول الله المصالح والمفاسد وكيف تسامح في أمور مهمة وماذا حقق الله بهذا الصلح من المصالح العظيمة ونقلت فيه كلاماً مهماً لابن القيم ولابن حجر-رحمهم الله- .

ومن ضمن كلامي في هذا الصلح ما يأتي ضمن كلامٍ طويل .

أقول: لقد تسامح رسول الله صلى الله عليه وسلم في هذا الصلح في أمور عظيمة من أصول وفروع فمن الأصول التي تسامح فيها عدم كتابة ( بسم الله الرحمن الرحيم ) والأخذ بما اقترحه سهيل بن عمرو " باسمك اللهم " مع غضب الصحابة وحلفهم بالله أنه لا يكتب إلا ( بسم الله الرحمن الرحيم ) وتسامح في عدم كتابة محمد رسول الله وهي الركن الثاني من أركان الشهادتين أصل الإسلام وكتابة ما أصر عليه سهيل بن عمرو مندوب قريش "محمد بن عبد الله" إلى شروط مجحفة ....الخ .

كتبت هذا وغيره نصيحة لفالح لعله يستفيد من هذه النصيحة فيرجع عن تماديه في الفتن فأبى إلا التمادي والشَّغب .

وقرأ عدد من العلماء هذا الكلام واستجادوه ونصروه وأيَّدُوه وحثَّه أقربهم إليه على الرجوع إلى الحق ولكنه أبى وعاند وأبى إلاَّ التمادي في الفتنة بالكذب الصرف وبإلقاء الشبه والتشويش على كلامي هذا وغيره مما تضمنته كتاباتي ومن الشبه التي ألقاها على بعض الأخوة وفي روعهم أنَّ كلامي يدلُّ على أن رسول الله صلى الله عليه وسلم تنازل عن الإيمان بأنَّ الرَّحمن الرَّحيم اسمان لله تبارك وتعالى دالان على صفة عظيمة له وهي الرحمة ويدل على أنه تنازل عن الرسالة .

وقال هذا البعض المشار إليه ومعلوم الفرق بين التنازل عن الكتابة والتنازل عن الرسالة والإيمان بأسماء الله وصفاته فدهشت لهذا الظلم وأقشعر جلدي ولا تزال الدهشة والقشعريرة تلاحقني بسبب هذا البهت الذي فعله فالح وشوش به الذي لا يخطر ببال مسلم فضلاً عن إنسان يُعظِّمُ اللهَ ويُجِلُّه ويُعنىَ بقضايا التوحيد ويُدَرِّسُه من أزيد من أربعين عاماً .

لقد عتبت على هذا البعض في كلام طويل ومن ضمنه قولي :( أما يكفيكم تصريحي بقولي : تسامح في عدم كتابة " بسم الله الرحمن الرحيم " وعدم كتابة " محمد رسول الله " تفريقاً – والله قصدته - بين التسامح بترك كتابة لفظ هذين الأصلين وبين ترك الأصلين نفسيهما والتنازل عنهما وذلك لا يخفى على مسلم ولو كان من أجهل الناس ).

ثم أما يكفيكم ما نقلته عن صحيح البخاري من جواب رسول الله صلى الله عليه وسلم على المشركين :( والله إنِّي لرسول الله وإن كذبتموني ) .

إنَّ ما قاله النووي[5] جيد في الجملة وقلت أنا ونقلت عن ابن القيم وابن حجر مثله في المصالح العظيمة التي ترتبت على هذا الصلح أو أقوى ,وهو يقول وافقهم رسول الله صلى الله عليه وسلم في محمد بن عبد الله وترك كتابة رسول الله .

وأنا قلت تسامح بعدم كتابة محمد رسول الله ,وهو قال وافقهم في ترك كتابة ( بسم الله الرحمن الرحيم ) وأنا قلت تسامح بعدم كتابة ( بسم الله الرحمن الرحيم ).

ولي وجهة نظر في قوله أما البسملة و ( باسمك اللهم ) فمعناهما واحد .

فأقول : لو كان معناهما واحداً فلماذا رفض سهيل بن عمرو كتابة ( بسم الله الرحمن الرحيم ) ورضي بكتابة باسمك اللهم , ولماذا غضب الصحابة من كتابة باسمك اللهم وحلفوا ألا يكتب إلا بسم الله الرحمن الرحيم .

وهل يجزئ كتابة ( باسمك اللَّهم ) في صدور سور القرآن بدل ( بسم الله الرحمن الرحيم ) وهل يجوز أن نقول حينما نقرأ سورة الفاتحة في صلاتنا أو في غيرها أن نقول باسمك اللهم وهل وهل ...؟!!

وكذا قوله: ( محمد بن عبد الله هو أيضاً رسول الله صلى الله عليه وسلم ) أي أن معناهما واحد فأقول : لو قال : كافر يريد الدخول في الإسلام أشهد أن لا إله إلا الله وأشهد أن محمد بن عبد الله أيدخل بهذا في الإسلام ؟! وإذا قال المؤذنون في أذانهم أشهد أنَّ محمد بن عبد الله أيصحُّ هذا منهم ؟! وهل يجزئ المصلي في تشهده أن يقول أشهد أن محمد بن عبد الله , إن قلت لا يصح شيء من هذا كله قلنا إذن بطل القول بأن المعنى فيها واحد .

ومما يؤكد أن رسول الله صلى الله عليه وسلم وأصحابه قد تنازلوا عن واجبات عظيمة مراعاة لمصالح كبرى , أن رسول الله وأصحابه كانوا قد أهلُّوا بالعمرة في غزوة الحديبية وساقوا هديهم من الإبل وغيرها ومن الواجب عليهم أن يتموا هذه العمرة ومن الواجب عليهم ألا ينحروا هديهم ويحلقوا رؤوسهم إلا بعد الطواف بالبيت وبعد السعي بين الصفا والمروة , والطواف والسعي ركنان في العمرة فمراعاة منهم للمصالح والمفاسد تنازلوا عن القيام بهذه الواجبات والأركان التي أوجبها الله بقوله: ) وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ( (البقرة: من الآية196) .

وقوله تعالى :)وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ ((البقرة: من الآية196) .

فمن يقول : إنه لا يجوز التنازل عن الواجبات فقد أبعد النجعة عن فقه كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم وفقه سيرته وفقه علماء الشريعة , وقد تقدمت أمثلة في هذا الباب من كلام شيخ الإسلام ابن تيمية-رحمه الله- وأضيف:

ذكر شيخ الإسلام ابن تيمية-رحمه الله- أنَّ المحرمات قسمان :

أحدهما : ما يقطع بأن الشرع لم يبح منه شيئاً لا لضرورة ولا لغير ضرورة كالشرك والفواحش والقول على الله بغير علم والظلم المحض واستشهد بقول الله

تعالى : ) قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ ...( (لأعراف: من الآية33) الآية .

ثم قال : ( فهذه الأشياء محرمة في جميع الشرائع وبتحريمها بعث الله جميع الرسل ولم يبح منها شيئاً قط ولا في حال من الأحوال .

ثم ذكر المحرمات الأخرى كالميتة والدم ولحم الخنـزير وذكر أنها تباح عند الضرورة وذكر محرمات أخرى كالميسر والربا وأن بعض أنواعها يباح عند الحاجة .

ثم قال-رحمه الله- : ( والمقام الثاني : أن يفرق بين ما يفعل الإنسان ، ويأمر به ويبيحه، وبين ما يسكت عن نهي غيره عنه وتحريمه عليه , فإذا كان من المحرمات ما لو نهى عنه حصل ما هو أشد تحريماً منه لم ينه عنه ولم يبحه أيضاً .

ولهذا لا يجوز إنكار المنكر بما هو أنكر منه , ولهذا حرم الخروج على ولاة الأمر بالسيف , لأجل الأمر بالمعروف والنهي عن المنكر , لأن ما يحصل بذلك من فعل المحرمات , وترك واجب أعظم مما يحصل بفعلهم المنكر والذنوب , وإذا كان قوم على بدعة أو فجور , ولو نهوا عن ذلك وقع بسبب ذلك شر أعظم مما هم عليه من ذلك ولم يمكن منعهم منه ,ولم يحصل بالنهي مصلحة راجحة لم ينهوا عنه ) اهـ من مجموع الفتاوى (14/470-472).

أقول : إنَّ إنكار المنكر من أعظم الواجبات ومن أصول الدِّين ,لكنَّه قد يجب التنازل عنه مراعاة للمصالح والمفاسد وهذا ما يراه علماء الإسلام ودلَّت عليه الشريعة وهذا ما يقرِّره شيخ الإسلام .

وقال-رحمه الله- : ( فينبغي للعالم أن يتدبر أنواع هذه المسائل وقد يكون الواجب في بعضها - كما بينته فيما تقدم -‏:‏ العفو عند الأمر والنهي في بعض الأشياء، لا التحليل والإسقاط‏.‏ مثل أن يكون في أمره بطاعة فعلا لمعصية أكبر منها فيترك الأمر بها دفعا لوقوع تلك المعصية مثل أن ترفع مذنبا إلى ذي سلطان ظالم فيعتدي عليه في العقوبة ما يكون أعظم ضررا من ذنبه ومثل أن يكون في نهيه عن بعض المنكرات تركا لمعروف هو أعظم منفعة من ترك المنكرات فيسكت عن النهي خوفا أن يستلزم ترك ما أمر الله به ورسوله مما هو عنده أعظم من مجرد ترك ذلك المنكر‏.‏ فالعالم تارة يأمر وتارة ينهى وتارة يبيح وتارة يسكت عن الأمر أو النهي أو الإباحة كالأمر بالصلاح الخالص أو الراجح أو النهي عن الفساد الخالص أو الراجح وعند التعارض يرجح الراجح -كما تقدم- بحسب الإمكان فأما إذا كان المأمور والمنهي لا يتقيد بالممكن‏:‏ إما لجهله وإما لظلمه ولا يمكن إزالة جهله وظلمه فربما كان الأصلح الكف والإمساك عن أمره ونهيه كما قيل‏:‏ إن من المسائل مسائل جوابها السكوت كما سكت الشارع في أول الأمر عن الأمر بأشياء والنهي عن أشياء حتى علا الإسلام وظهر‏.‏ فالعالم في البيان والبلاغ كذلك، قد يؤخر البيان والبلاغ لأشياء إلى وقت التمكن كما أخر الله سبحانه إنزال آيات وبيان أحكام إلى وقت تمكن رسول الله صلى الله عليه وسلم تسليما إلى بيانها ) اهـ المجموع (20/58-59) .

قلت : وهذا هو الفقه لدين الله فالعالم بدين الله تبارك وتعالى تارة يأمر بالمعروف إذا كانت مصلحة الكلام والأمر راجحة وتارة يسكت ويتنازل عن واجب الأمر بالمعروف إذا كان الكلام يُؤدي إلى مفسدة راجحة ,وهذه الأمور لا يُدركها فالح ولا يعمل بها ويُنبَّه إلى متابعة العلماء في هذا الفقه فيرفض ويستهين بالعلماء ويتَّهمهم بالجهل والكتمان .

وقال الإمام ابن قيم الجوزية -رحمه الله- : ( فإن الشريعة مبناها وأساسها على الحكم ومصالح العباد في المعاش والمعاد ، وهي عدل كلها ورحمة كلها ومصالح كلها وحكمة كلها , فكل مسألة[6] خرجت عن العدل إلى الجور , وعن الرحمة إلى ضدها , وعن المصلحة إلى المفسدة , وعن الحكمة إلى العبث , فليست من الشريعة وإن أدخلت فيها بالتأويل ) اهـ .

ثم قال :( المثال الأول : أن النبي صلى الله عليه وسلم شرع لأمته إيجاب إنكار المنكر ليحصل بإنكاره من المعروف ما يحبه الله ورسوله , فإذا كان إنكار المنكر يستلزم ما هو أنكر منه وأبغض إلى الله ورسوله فإنه لا يسوغ إنكاره[7] وإن كان الله يبغضه ويمقت أهله وهذا كالإنكار على الملوك والولاة بالخروج عليهم ، فإنه أساس كل شر وفتنة إلى آخر الدهر , وقد استأذن الصحابة رسول الله صلى الله عليه وسلم في قتال الأمراء الذين يؤخرون الصلاة عن وقتها ، وقالوا : أفلا نقاتلهم ؟ فقال " لا ما أقاموا الصلاة " وقال " من رأى من أميره ما يكرهه فليصبر ولا ينـزعن يداً من طاعته " ومن تأمل ما جرى على الإسلام في الفتن الكبار والصغار رآها من إضاعة هذا الأصل وعدم الصبر على منكر, فطلب إزالته فتولد ما هو أكبر منه فقد كان رسول الله صلى الله عليه وسلم يرى بمكة أكبر المنكرات ولا يستطيع تغييرها ، بل لما فتح الله مكة وصارت دار إسلام عزم على تغيير البيت ورده على قواعد إبراهيم , ومنعه ذلك - مع قدرته عليه - خشية وقوع ما هو أعظم منه من عدم احتمال قريش لذلك لقرب عهدهم بالإسلام وكونهم حديثي عهد بكفر ، ولهذا لم يأذن في إنكار على الأمراء باليد ,لما يترتب عليه من وقوع ما هو أعظم منه " .

إعلام الموقعين (3/14-16) .

قلت : فهل كلامي الذي أقام عليه فالح الدنيا ولم يُقعدها يختلف في شيء عن كلام الإمام ابن القيِّم هذا ؟!

ثم قال ابن القيِّم-رحمه الله- : " فإنكار المنكر أربع درجات :

- الأولى : أن يزول ويخلفه ضده .

- الثانية : أن يقل وإن لم يزل بجملته .

- الثالثة : أن يخلفه ما هو مثله .

- الرابعة : أن يخلفه ما هو شر منه .

فالدرجتان الأوليان مشروعتان، والثالثة موضع اجتهاد والرابعة محرمة فإذا رأيت أهل الفجور والفسوق يلعبون بالشطرنج كان إنكارك عليهم من عدم الفقه والبصيرة إلا إذا نقلتهم منه إلى ما هو أحب إلى الله ورسوله كرمي النشاب وسباق الخيل ونحو ذلك , وإذا رأيت الفساق قد اجتمعوا على لهو ولعب أو سماع مكاء وتصدية فإن نقلتهم عنه إلى طاعة الله فهو المراد وإلا كان تركهم على ذلك خيراً من أن تفرغهم لما هو أعظم من ذلك فكان ما هم فيه شاغلاً لهم عن ذلك , وكما إذا كان الرجل مشتغلاً بكتب المجون ونحوها وخفت من نقله عنها انتقاله إلى كتب البدع والضلال والسحر فدعه وكتبه الأولى، وهذا باب واسع ، وسمعت شيخ الإسلام ابن تيمية قدس الله روحه ونور ضريحه يقول: مررت أنا وبعض أصحابي في زمن التتار بقوم منهم يشربون الخمر ،فأنكر عليهم من كان معي ، فأنكرت عليه ،وقلت له : إنما حرم الله الخمر لأنها تصد عن ذكر الله وعن الصلاة ، وهؤلاء يصدهم الخمر عن قتل النفوس وسبي الذرية وأخذ الأموال فدعهم ) انظر إعلام الموقعين (3/16) .

أقول : وَا أسفا أن يتصدَّر فالح ورويبضاته(8) للجرح والتعديل والتقعيد والتأصيل والتبديع والتضليل وللأمر بالمعروف والنَّهي عن المنكر والدعوة إلى الله ,وهم من أبعد النَّاس عن العلم والبصيرة ,ومن أجهل النَّاس بدرجات الأمر بالمعروف والنَّهي عن المنكر فلا يُفرِّقون بين المشروع منها والمحرَّم(9) فيتكلَّم أحدهم باسم الإسلام بغير علمٍ ولا بصيرةٍ فيكون ضرره عظيماً وشرُّه خطيراً .

وإنَّني لآمل في الدعاة إلى المنهج السَّلفي بعلم وبصيرة وحكمة أن يهتمُّوا بهذه الأصول التي قرَّرها الإسلام وقرَّرها علماء الإسلام ومنهم شيخا الإسلام ابن تيمية وابن القيِّم سكوتاً حينما يلزم السكوت ,وكلاماً حينما يلزم الكلام مراعاةً منهم للمصالح والمفاسد على منهج العلماء الراسخين والأئمة المهديين .

وفَّق الله المسلمين وخاصَّةً السلفيين للنهوض بهذه الأصول العظيمة ووفقهم لمعرفة دينهم وثبَّـتهم عليه إنَّ ربنا لسميع الدعاء والحمد لله ربِّ العالمين وصلَّى الله وبارك على رسوله الكريم صلى الله عليه وسلم وعلى آله وصحبه أجمعين .

وكتبه : ربيع بن هادي عمير المدخلي

- عـفــا الله عـنـه -

في الثاني من شهر الله المحرَّم

لعام 1426من هجرة المصطفى

صلى الله عليه وسلم

(1): وإذا أخذ أستاذ بنهي أئمة السنة عن التقليد، يقول: إن هذه قاعدة قعّدها إبليس.

(2): كذا .

(3) ابن مسعود - رضي الله عنه - الظاهر من حاله أنَّه يرى أنَّ قصر الصلاة واجب ولكن لدفع هذا الشرِّ صلَّى هو وغيره من الصحابة وراء إمام المسلمين الذي يرى الإتمام في السفر-رضي الله عنه-.

(4) رأوْا هذا في قضية معيَّنة ولم يضعوا قاعدة عامة ,ثمَّ هذه القضية لو علموا أنَّ مثلك يتعلق بكلامهم فيها لأحاطوا بها من كل جوانبها ، ألا ترى هذه التأصيلات الشاملة والسنن والواجبات .

(5) : أشير إلى كلام نقله عن النووي .

(6) : أي كمسائل فالح .

(7) : أي أنَّه يحرم إنكار المنكر إذا كان يُؤدي إلى مفسدة أعظم من المصلحة التي يُحققها وهذا أشدُّ من قولي :( يجوز التنازل عن الواجبات أحياناً ) وهل فالح وحزبه يرون الآن أنَّه لا يجوز التنازل عن الخروج على الحكَّام لأنَّ الأمر بالمعروف من الواجبات التي لا يجوز التنازل عنها ؟!!

(8) : إشارة إلى حديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " إنها ستأتي على الناس سنون خداعة يصدق فيها الكاذب ويكذب فيها الصادق ويؤتمن فيها الخائن ويخون فيها الأمين وينطق فيها الرويبضة قيل وما الرويبضة قال السفيه يتكلم في أمر العامة " أخرجه أحمد (2/291) , (2/338) وابن ماجة من حديث أبي هريرة أيضاً في الفتن حديث 4036، وفيه: "وما الرويبضة قال: "الرجل التافه في أمر العامة". وأخرجه أحمد (3/220) من حديث أنس، والحديث حسن عن أبي هريرة ويزداد قوة بحديث أنس راجع سلسلة الأحاديث الصحيحة للألباني برقم 1887 , فهذه الصفات في هذا الحديث تصدق على الفئة الحدادية فهم يصدقون الكاذبين ويكذبون الصادقين ويأتمنون الخائنين ويخونون المؤتمنين وهم رويبضات فعلاً , فيهم السفه ... الخ .

(9) انظر درجات الأمر بالمعروف والنَّهي عن المنكر في كلام ابن القيِّم –رحمه الله- الذي سبق .


كشف زيف التصوف

فهرس كشف زيف التصوف

المقدمة

m

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد:

فإن من أعظم ما نكب به المسلمون البدع والضلالات التي انتشرت فيهم من قرون فلم يسلم منها إلا من حفظه الله وسلمه ممن اعتصم بكتاب ربه وسنة نبيه صلى الله عليه وسلم وما كان عليه السلف الصالح ومن تبعهم بإحسان.

ومن شر أنواع البدع والضلال التي استفحل شرها وامتد ضررها وجثمت على صدر الأمة وعلى عقول كثرة ساحقة منها بدع الصوفية والتصوف وما حوته من خرافات وانتشرت بسببها عبادة القبور والغلو في الأولياء والاستغاثة والاستنجاد بهم واعتقاد أنهم يعلمون الغيب ويتصرفون في الكون وضلالات كبرى لا تحصى فكان لهذه الطوام الصوفية الآثار المدمرة في حياة الأمة مما جعل الكثير منها غثاء كغثاء السيل سهل لأمم الكفر التداعي عليها كما تداعى الأكلة على قصعتها.

ومع كل هذا التدمير الذي جلبه على الأمة الصوفية والتصوف بالإضافة إلى الرفض وغيره من البدع تجد من يدافع عن التصوف والصوفية والرفض والروافض وسائر البدع وأهلها.

وممن انبرى للدفاع عن الصوفية والتصوف فادعى أن التصوف الصحيح عين التوحيد وأن الصوفية من أهل السنة والجماعة الدكتور عبد العزيز قاريء المدرس سابقاً مع الأسف في قلعة التوحيد والسنة الجامعة الإسلامية , وارتكب من المغالطات بهذا الصدد مالا يجوز السكوت عليه بل يجب كشف هذه المغالطات وبيان حقيقة الصوفية والتصوف، وتابع القاري في مغالطاته بعض الصوفية فلم يحرك ساكناً تجاه أباطيلهم بل ذهب يؤكد باطله وباطلهم.

فقمت تجاه هذا الباطل بجهد المقل نصرة لدين الله الحق وذباً عنه في عدد من المقالات وبينت أن التصوف الصحيح إنما هو وساوس وخطرات وجهالات وتعذيب للنفس وتجويع لها وصيام غير مشروع على طريقة رهبان النصارى , فكيف يكون هذا هو عين التوحيد؟.

ثم عنَّ لي جمع هذه المقالات في كتاب واحد ثم نشرها ليُسهم في دحض الباطل وفي التمييز بين الحق والباطل , والضلال والهدى , وسميته " كشف زيف التصوف وبيان حقيقته وحال حملته " حوار مع الدكتور القاري وأنصاره ".

أسأل الله أن ينفع به الإسلام والمسلمين وأن يبدد به ظلمات الباطل إن ربي لسميع الدعاء.

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

وكتب :

ربيع بن هادي بن عمير المدخلي

20/شعبان/1426هـ.


كشف زيف التصوف

فهرس كشف زيف التصوف

تنبيه الدكتور عبد العزيز القاري

تنبيه الدكتور عبد العزيز القاري إلى خطورة قوله: ( إنَّ التصوف الصحيح هو عين التوحيد وإنَّه من مذاهب أهل السنَّة والجماعة )

بسم الله الرحمن الرحيم

الحمد لله رب العالمين والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد:

فقد اطلعت على مقال نشر في ملحق جريدة المدينة المسمى بـ "الرسالة" للدكتور/ عبد العزيز قاري، بتاريخ الجمعة 20 ربيع الأول عام 1426هـ، الموافق 29 إبريل 2005م، تحت عنوان: د/ عبد العزيز قاري الصوفية مذهب من مذاهب أهل السنة والجماعة والتصوف الصحيح عين التوحيد .

قال المحرر ياسر عامر:

" اعتبر إمام مسجد قباء السابق بالمدينة المنورة وأستاذ علم الحديث الشيخ عبد العزيز قاري أن الصوفية مذهب من مذاهب أهل السنة والجماعة، ودعا عقلاء الصوفية والجيل الجديد منهم إلى نهج التصحيح لا التبرير ".

- أقول :

1- أنا كنت أحد أعضاء هيئة التدريس في الجامعة الإسلامية المدرسين في كلية الحديث ورئيس قسم السنة سابقاً في هذه الجامعة وما علمت أن الدكتور عبد العزيز قاري كان أستاذ علم الحديث وما أظنه يدَّعي هذا ولعل هذا خطأ من المحرر.

2- إن مذهب أهل السنة والجماعة مذهب واحد فقط لا مذاهب، فأهل السنة والجماعة يقال لهم: أهل السنة والجماعة، ويقال: لهم أهل الحديث، ويقال لهم: السلفيون أو أتباع مذهب السلف، ولا يدخل فيهم الصوفية لا سابقاً ولا لاحقاً.

وقد حمل أئمة الإسلام حديث الطائفة المنصورة وحديث الفرقة الناجية على أهل الحديث وعلمائهم لا على الصوفية ولا على غيرها، ولا سيما بعد تشعب الصوفية إلى فرق كثيرة جداً كلها قائمة على عقائد ضالة ومناهج خرافية تصادم الكتاب والسنة وما عليه أهل السنة والجماعة .

ومن عقائدها: الحلول، ووحدة الوجود، وتقديس الأولياء، واعتقاد أنهم يعلمون الغيب ويتصرفون في الكون، وأنَّ فيهم أقطاباً وأوتاداً، ويدعون هؤلاء ويستغيثون بهم في الشدائد من دون الله، وأفضلهم من يقرر هذه الأفعال الخطيرة ولا ينكرها، والخصومة بينهم وبين أهل السنة قديمة ومستمرة إلى يومنا هذا فكيف يقال: إنهم من أهل السنة والجماعة؟!.

3- قوله: "ودعا عقلاء الصوفية إلى التصحيح لا التبرير".

أقول:

أ - هذا كلام مجمل لا يستفيد منه أحد لا صوفية ولا غيرهم، فمن النصيحة لهم أن يبين لهم القاري الجوانب التي تحتاج إلى التصحيح بياناً واضحاً.

ب – إن دعوتهم إلى التصحيح تدل أنهم شيء آخر غير أهل السنة .

ج – إن هذه الطريق غير طريق الأنبياء والمصلحين فإنهم ما كانوا يدعون الكافرين والمنحرفين إلى أن يصححوا ما عندهم من الضلال بأنفسهم وإنما يأتي التصحيح من الله ويُبلِّغ ذلك الأنبياء ثمَّ ورَّاثهم.

د – قد صحَّح علماء أهل السنة والجماعة كل ما فسد من دين الصوفية عقيدة وعبادة ومنهجاً، لأنهم يدركون أنهم لا رغبة لهم في التصحيح ولا قدرة لغلبة الجهل عليهم ولبعدهم وبُعد عقائدهم ومناهجهم عن الكتاب والسنة ومذهب أهل السنة والجماعة، فلم يقبلوا هذا التصحيح بل حاربوا أهل السنة الذين صححوا ونصحوا لهم، فهل بعد كل هذا سيسارعون إلى التصحيح الذي دعاهم إليه القاري؟!.

وأنا أطلب من القاري – إن كان يعتقد فيهم أنهم سيسرعون إلى تنفيذ نصيحته – أن يساعدهم بما يعينهم ويشجعهم على التصحيح الذي يرضي الله ويدخلهم في عداد أهل السنة والجماعة.

ونرجوا أن يتحقق ما يصبو إليه القاري بل يصبو إليه أهل السنة والجماعة، ونرجو مرة أخرى أن يدخل القاري في قول رسول الله صلى الله عليه وسلم: "لأن يهدي الله بك رجلاً واحداً خير لك من حمر النعم".

4- قال المحرر: "وقال فضيلته في كلمته التي ألقاها في منتدى بجدة وحضرتها (الرسالة): إن أكثر من كتب في التصوف ارتكز على روايات المتأخرين من أحوال الزهاد والعُبَّاد، كإبراهيم بن أدهم، والفضيل بن عياض، ولم يرتكز على روايات القرون الأولى المفضلة.

وأكَّد فضيلته على ضرورة ربط التصوف بالرعيل الأول من السلف، والسلف في نظر الشيخ القاري هم الصحابة".

- أقول :

إنَّ إبراهيم بن أدهم والفضيل بن عياض يُعدَّان من أهل القرون المفضَّلة فكلاهما من طبقة متوسطي أتباع التابعين ,وهما ليسا من الصوفية ,وإنما هما من أهل الدِّين والورع والزهد المشروع .

ويفيد كلام القاري أن أكثر مؤلفات الصوفية ارتكزت على روايات أناس جاءوا بعد القرون المفضلة، وإن الواقع ليؤكِّد ذلك، وهذا يدل على انفصام منهج الصوفية وعقيدتهم عن عقيدة ومنهج السلف الصالح: القرون المفضلة التي شهد لها رسول الله بأنها خير القرون " ثم يأتي بعدها قوم يشهدون ولا يستشهدون وينذرون ولا يوفون ويكثر فيهم السمن.

أما أهل السنة والجماعة أهل الحديث فهم امتداد للقرون المفضلة عقيدة ومنهجاً "لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي وعد الله تبارك وتعالى".

وبداية الصوفية وإن كان في عهد الحسن البصري وابن سيرين -رحمهما الله- اللذين أنكراها عليهم .

بداية كتابات الصوفية -فيما أعلم- هي كتابات الحارث بن أسد المحاسبي أحد تلاميذ يزيد بن هارون الذي يُعدُّ في أتباع التابعين آخر القرون المفضلة، وكان الحارث من المعاصرين للإمام أحمد وإخوانه من أئمة الحديث والسنة.

ألَّف الحارث كتباً للصوفية فأنكرها أهل السنة ومنهم الإمام الحافظ أبو زرعة، قال الحافظ الذهبي : ( قال الحافظ سعيد بن عمرو البردعي : شهدت أبا زرعة وقد سئل عن الحارث المحاسبي وكتبه فقال للسائل : إياك وهذه الكتب هذه كتب بدع وضلالات عليك بالأثر فإنك تجهد فيه ما يغنيك قيل له في هذه الكتب عبرة فقال من لم يكن له في كتاب الله عبرة فليس له في هذه الكتب عبرة بلغكم أن سفيان ومالكا والأوزاعي صنفوا هذه الكتب في الخطرات والوساوس ما أسرع الناس إلى البدع مات الحارث سنة ثلاث وأربعين ومائتين وأين مثل الحارث فكيف لو رأى أبو زرعة تصانيف المتأخرين كـ ( القوت) لأبي طالب وأين مثل القوت كيف لو رأى بهجة الأسرار لابن جهضم , وحقائق التفسير للسلمي لطار لبه كيف لو رأى تصانيف أبي حامد الطوسي في ذلك على كثرة ما في الإحياء من الموضوعات كيف لو رأى الغنية للشيخ عبد القادر كيف لو رأى فصوص الحكم والفتوحات المكية بلى لما كان الحارث لسان القوم في ذاك العصر كان معاصره ألف إمام في الحديث فيهم مثل أحمد بن حنبل وابن راهويه ولما صار أئمة الحديث مثل ابن الدخميسي وابن شحانة كان قطب العارفين كصاحب الفصوص وابن سفيان (1) نسأل الله العفو والمسامحة آمين ) ميزان الاعتدال في نقد الرجال (2/166) .

وقال ابن الجوزي وبالإسناد إلى أبي يعقوب إسحاق بن حية قال: "قال: سمعت أحمد بن حنبل وقد سئل عن الوساوس والخطرات فقال : ما تكلم فيها الصحابة ولا التابعون , وقد روينا في أول كتابنا هذا عن ذي النون نحو هذا.

وروينا عن أحمد بن حنبل أنه سمع كلام الحارث المحاسبي ، فقال لصاحب له لا أرى لك أن تجالسهم ، وقال ابن الجوزي : وقد ذكر الخلال في كتاب السنة عن أحمد بن حنبل أنه قال : حذروا من الحارث أشد التحذير , الحارث أصل البلية يعني في حوادث كلام جهم ، ذاك جالسه فلان وفلان وأخرجهم إلى رأي جهم ما زال مأوى أصحاب الكلام حارث بمنـزلة الأسد المرابط ينظر أي يوم يثب على الناس , تلبيس إبليس (ص151) .

ثم نقل ما ذكره الذهبي عن أبي زرعة قوله عن كتب الحارث إنها كتب بدع وضلالات .. إلخ " , تلبس إبليس ( ص/150) .

فهذا هو موقف أئمة الإسلام الناصحين من التصوف وأهله إدانة لمؤلفاتهم وتحذير من ضلالاتهم وشطحاتهم.

وأما إلحاح القاري على ربط الصوفية بالسلف الصالح ولا سيما الصحابة؛ فهذا الربط يجب أن يكون شاملاً لكل الفرق المنتمية إلى الإسلام بما فيها الأحزاب السياسية التي تتهاون في أمر الصوفية والروافض وغيرهم، ويجب على كل عالم ناصح وغيور أن يسعى جاداً في إرجاع المنحرفين عن صراط الله المستقيم والمتبعين لغير سبيل المؤمنين إلى الكتاب والسنة وما كان عليه السلف الصالح.

5- قال المحرر: (وطالب الشيخ القاري في محاضرته التي كانت بعنوان: "التصوف الصحيح هو عين التوحيد"، بأنه ينبغي عند النظر في شئون التصوف والمتصوفة التطرق إلى جانبين: الإنصاف من جهتنا ،والتصحيح من جهتهم.

واعتبر أن الإنصاف هو من منهج أهل السنة والجماعة، قائلاً: لا بد من إنصاف مذهب التصوف بين صحيحه وسقيمه، فالتصوف في جذوره كان صحيحاً، وهذا من كلام أهل السنة والجماعة، كشيخ الإسلام الإمام ابن تيمية، وهو مدرسة كبرى في حياة المسلمين لا يمكن إلغاؤها بجرَّة قلم .

وفي الجهة المقابلة طالب الشيخ القاري بضرورة الإصلاح، وذلك بتنقية ممارسات المتصوفة الحاصلة اليوم قائلاً: "ممارسات أكثر المسلمين في العالم الإسلامي اليوم من التصوف تجدهم يمارسون ممارسات لا تمتُّ إلى الصوفية الأولى -الرعيل الأول- فالتصوف في أصله التعلق الكامل بالخالق وقطع العلائق".

وأضاف أن أخطر ما شوَّه التصوف هو دخول الفلسفة عليه).

- أقول :

1- من سبقك من أئمة السنة إلى القول: بأن التصوف هو عين التوحيد، وحتى لو قالها أحد لردَّه واقع التصوف وعقائده ومناهجه، ولردَّه جهود أئمة الإسلام وأقوالهم في إدانته بالانحراف منذ ذرَّ قرنه، ولو كان هو عين التوحيد ؛فكيف يحاربه أئمة الإسلام ؟!.

2- مطالبتك من ينظر في شئون التصوف بالإنصاف، فهل ترى أيها الرجل أنك أتقى وأورع من أئمة الإسلام والسنة وعلى رأسهم الإمام أحمد، وأبو زرعة، والشافعي، وابن الجوزي، وابن تيمية، والذهبي، وابن القيِّم،وابن عبد الهادي وابن عبد الوهاب، والشوكاني، والصنعاني، وأئمة الدعوة السلفية، وغيرهم وأنهم قد ظلموا الصوفية وعلى رأسهم الحلاج، وابن عربي، وابن سبعين، والشعراني، والنبهاني، ودحلان ،وطوائفهم كالرفاعية وكالتيجانية، والمرغنية، والنقشبندية، والسهروردية، والجشتية ؟!

فقولك : الإنصاف من جهتنا، أظن أن أهل السنة لا يوافقونك على هذا الاعتراف الضمني بأنهم قد ظلموا الصوفية، بل يجب أن يقال: إن الصوفية قد ظلموا الإسلام والمسلمين بنشر تصوفهم الذي من ثماره وآثاره ما يراه الناس من آلاف المشاهد في بلدان المسلمين وحتى في المساجد تُدعى من دون الله ويستغاث بهم في الشدائد وتُشدُّ إليها الرحال، ويقام لها الاحتفالات والموالد، ويُقدَّم لها النذور والذبائح والأموال الطائلة التي لا تسخى نفوس كثير من مقدميها أن يقدِّموها لله وفي سبيله.

أترى أن أهل السنة لم ينصفوهم وهذا حالهم ؟ بل لا يعرف الناس عنهم إلا أنهم يضعون السدود والحواجز بين الناس وبين الحق والنور الذي يقدِّمه لهم علماء السنة الناصحون من كتاب الله ومن سنة رسول الله ومن هدي السلف الصالح.

لماذا تريد أن يتعب أهل السنة في التفريق بين صحيح التصوف وسقيمه ؟!

فهل ألزم اللهُ تعالى الرسولَ r وأصحابه أن يذهبوا إلى التوراة والإنجيل وقد بُدِّلت نصوصهما مع أنَّ جذورهما صحيحة بل وحي من الله فهل ألزمهم بأن يقوموا بالتمييز بين الحق والباطل ؟! أو أنَّ الله تبارك وتعالى بيَّن ما عندهم من الضلال وكفى المؤمنين هذا التمييز.

لقد جرى أهل السنة في نقد الفرق ومنها الصوفية على طريقة الكتاب والسنة في بيان الباطل ليحذره الناس، ولم يقولوا إن ما عندكم من حق فهو باطل حتى يُقال إنهم قد ظلموهم.

ولهم الحق أن يحذِّروا من التصوف والرفض والتجهم والاعتزال وسائر أنواع الضلال وإن كان يوجد عندهم شيء من الحق، لكن هذا الحق قد غمس بالباطل، ومعظم الناس لا يستطيع التمييز بين الحق والباطل، فمن الإنصاف للمسلمين ومن الحكمة والنصح أن يحذِّر من التصوف والصوفية والرفض والروافض، لأن سلامة الناس ونجاتهم لا تتحقق إلا بهذا الأسلوب.

أرأيت كيف حذَّر رسول الله صلى الله عليه وسلم من البدع وسماها شر الأمور؟!

أرأيت كيف ذمَّ رسول الله r الخوارج ووصفهم بأنهم شر الخلق والخليقة، وقال: "اقتلوهم حيث وجدتموهم فإن لمن قتلهم أجراً عند الله"، مع أن عندهم من العبادة ما يجعل الصحابة -رضوان الله عليهم- يحقرون قراءتهم عند قراءتهم وصلاتهم عند صلاتهم، فهل كلَّف رسول الله الصحابة أن يذهبوا ليميِّزوا بين حق الخوارج وباطله حنى يكونوا منصفين؟!.

إن الرسول صلى الله عليه وسلم والصحابة وأئمة الإسلام أتقى الناس لله وأخشاهم له وأشدهم ورعاً وإنصافاً ونصحاً، ومن إنصافهم للناس ونصحهم لهم أن حذَّروهم من بدع الخوارج والروافض والتصوف وسائر البدع وأهلها.

وقولك: (الإنصاف هو منهج أهل السنة والجماعة).

أقول: هذا حق، وقد ميَّزهم الله بذلك، ومنهجهم في نقد الصوفية هو الحق والمنهج الذي ترى أنه هو الإنصاف، لا أصل له في شريعة الإسلام، ولو كان من الإسلام لسبقونا إليه.

وما نسبته إلى أهل السنة ومنهم ابن تيمية من أن التصوف في جذوره كانت صحيحة؛ أرى أنه لا أساس له، وما رأينا منهم إلا النقد لجذوره وفروعه، وقد سبق تحذير أبي زُرعة وكلام الذهبي المتضمِّن لمغايرة أهل السنة للصوفية ومنابذتهم لهم من عهد أحمد ومن معه والمحاسبي ومن معه، فإن قلت: أنا أقصد المعاصرين، فنقول: بيِّن اختلاف المنهجين والظلم الذي ترتب على مخالفة المعاصرين من أهل السنة لمنهج أسلافهم، وإلا فليعلم الناس أنك تتكلم بغير علم وبغير حجج.

وقوله: (وهو مدرسة كبرى في حياة المسلمين لا يمكن إلغاؤها بجرة قلم).

لا أدري أهذا وصف لشيخ الإسلام أم للتصوف ؟ وإذا كان وصفاً للتصوف؛ فمن قال من أهل السنة إنه يمكن إلغاؤه بجرة قلم، وكيف يقولون هذا وهم يعلمون ويدركون جهود أئمة الإسلام من فجر تاريخ التصوف إلى اليوم لم تلغه ، بل لعناد أساطين الصوفية ما يزداد على مرِّ الأيام والقرون إلا انتشاراً وتضخماً والعياذ بالله، والله يقول لرسوله: ( إِنْ عَلَيْكَ إِلَّا الْبَلاغُ ) (الشورى: من الآية48)، ويقول تعالى لرسوله: ( فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ * لَسْتَ عَلَيْهِمْ بِمُسَيْطِرٍ ) (الغاشية:21-22)، ويقول:( لَيْسَ عَلَيْكَ هُدَاهُمْ )(البقرة:من الآية272)، ومع ذلك فرسول الله مكلَّف بالتبليغ والجهاد.

وأهل السنة ما عليهم إلا الدعوة والبلاغ والصبر على الأذى، ولا يجوزلهم السكوت عن باطل الصوفية ولا عن باطل غيرهم لأن الله تعالى يقول: (إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ) (البقرة:159).

وقوله: (وممارسات أكثر المسلمين في العالم الإسلامي اليوم من التصوف تجدهم يمارسون ممارسات لا تمتُّ إلى الصوفية الأولى -الرعيل الأول- فالتصوف في أصله التعلق الكامل بالخالق وقطع العلائق).

- أقول :

في هذا الكلام حذر شديد من جرح مشاعر الصوفية وإيهام في الكلام لا يظهر منه فداحة ما عند الصوفية من البُعد السحيق عما كان عليه السلف من تحقيق التوحيد بأنواعه الثلاثة: توحيد الربوبية وتوحيد الألوهية وتوحيد الأسماء والصفات، والتمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم في كل جوانب الإسلام ومحاربة مظاهر الشرك ووسائله كلها.

وفي هذا الكلام إيهام الناس أن الرعيل الأول وهم الصحابة الكرام كانوا صوفية أعاذهم الله وأعاذ أتباعهم بحق من التصوف، وهذا باطل قطعاً، وأنكر ابن الجوزي على أبي نُعيم عدَّه بعض الصحابة من الصوفية حيث قال: وجاء أبو نعيم الأصبهاني فصنف لهم كتاب الحلية وذكر في حدود التصوف أشياء منكرة قبيحة ولم يستح أن يذكر في الصوفية أبا بكر وعمر وعثمان وعليا وسادات الصحابة رضي الله عنهم فذكر عنهم فيه العجب وذكر منهم شريحاً القاضي والحسن البصري وسفيان الثوري وأحمد بن حنبل, وكذلك ذكر السلمي في طبقات الصوفية الفضيل وابراهيم بن أدهم ومعروفا الكرخي وجعلهم من الصوفية بأن أشار إلى أنهم من الزهاد فالتصوف مذهب معروف يزيد على الزهد ويدل على الفرق بينهما أن الزهد لم يذمه أحد وقد ذموا التصوف على ما سيأتي ذكره). [تلبيس إبليس: ص/148].

ولقد حارب أئمة الإسلام التصوف وأهله وكتبه من أول ظهوره كما أسلفنا ذلك في هذا المقال.

وقال الشافعي: إذا دخل الرجل في التصوف أول النهار لا يأتي الليل إلا وقد ذهب عقله، أو كما قال.

وفيه: إيهام أن صوفية اليوم فقط هي التي خالفت الرعيل الأول، ويفيدنا هذا الكلام براءة صوفية ما قبل اليوم من هذه المخالفة.

وهذا فيه ما ينافي العهد الذي أخذه الله على أهل العلم وهو البيان، قال تعالى: (وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ)(آل عمران: من الآية187)، والرسول يقول: "الدين النصيحة، الدين النصيحة، الدين النصيحة، قال الصحابة: لمن ؟، قال: "لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم".

وقوله : ( فالتصوف في أصله التعلق الكامل بالخلق وقطع العلائق بالخالق ).

- أقول : من قال هذا من الرعيل الأول أو من علماء الإسلام إنه كلام غامض هل يخص توحيد الربوبية أو يشمل أنواع التوحيد الثلاثة وغيرها من جوانب الإسلام ثم هل في القرآن والسنة أمر أو دعوة إلى قطع العلائق بالخالق كلا لقد قال تعالى : )وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً)، إلى قوله: (وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلا تُبَذِّرْ تَبْذِيراً).

وقال تعالى: )وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالاً فَخُوراً) (النساء:36) ولا يقطع العلائق مع هؤلاء إلا عاق الوالدين وإلا كل مختال فخور .

وقال تعالى ذاكراً صفات أهل االنار ومنها : " )وَالَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ) (الرعد:25)

وقال تعالى : ) فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُم أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ ) (محمد:22-23).

وعن عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم :" الرحم معلقة بالعرش تقول : من وصلني وصله الله ومن قطعني قطعه الله ".

وعن جبير بن مطعم رضي الله عنه عن النبي صلى الله عليه وسلم قال : " لا يدخل الجنة قاطع رحم " صحيح مسلم كتاب البر حديث رقم ( 2555- 2656 ).

فإن قال قائل : لا يقصدون هذا .

قلنا : هذا ظاهر كلامهم وليس لنا إلا الظاهر ويمكن أن يلجأ الصوفية إلى قولهم لعلماء الشريعة : أنتم علماء الرسوم ونحن علماء الباطن أو إلى الفرق بين علماء الشريعة وبين علماء الحقيقة .

6- قال المحرر :

وأكد الشيخ ضرورة أن يقوم أهل التصوف الصحيح والجيل الجديد منهم بالمبادرة بالمحاولات الإصلاحية لا التبريرية، وعليهم أن ينقوا صورة التصوف وإعادته إلى وجهه الصحيح وجذوره الأولى حتى لا يتخلفوا عن الدائرة الكبرى دائرة أهل السنة و الجماعة وهم أصلاً منهم'' مضيفاً :'' دائرة أهل السنة والجماعة لا يبقى خارجها إلا بعض الطوائف - كما يقول الشيخ قاري- ويؤكد الشيخ من جهته أن هناك جهوداً بذلت في هذا السياق ودلل على تجربة بعض علماء المتصوفة في الهند إلى التصحيح، وشدد بقوله ان شيوخ التصوف الصحيح في القرون الأولى وحتى المتأخرة قاوموا التصوف المنحرف وهم - أي شيوخ المتصوفة- أكثر من دافع ضد الشيعة كالحارث المحاسبي. وحينما سئل د.قارئ عن الداعية علي زين العابدين الجفري ، لم يشنع عليه بل ما زاد عن قوله :'' هو شاب مثقف ويحاول أن يقدم التصوف بأسلوب ما، والمطلوب أكثر من ذلك وهو يعتبر من الجيل الجديد الذي نريد منه الإصلاح لا التبرير''.

- أقول :

من هم أهل التصوف الصحيح ؟

ومتى كان التصوف في يوم من الأيام صحيحاً ؟!!

ولقد قدمت للقارئ كلام الإمام أحمد وأبي زرعة في المحاسبي وكتبه وأضيف هنا قول ابن الجوزي في مصنفاتهم، قال رحمه الله – بعد أن ذكر كلام بعض من نُسب إلى التصوف وتعريفه للتصوف قال: "وعلى هذا كان أوائل القوم فلبس إبليس عليهم في أشياء ثم لبس على من بعدهم من تابعيهم فكلما مضى قرن زاد طمعه في القرن الثاني فزاد تلبيسه عليهم إلى أن تمكن من المتأخرين غاية التمكن وكان أصل تلبيسه عليهم أنه صدهم عن العلم وأراهم أن المقصود العمل فلما أطفأ مصباح العلم عندهم تخبطوا في الظلمات فمنهم من أراه أن المقصود من ذلك ترك الدنيا في الجملة فرفضوا ما يصلح أبدانهم وشبهوا المال بالعقارب ونسوا أنه خلق للمصالح وبالغوا في الحمل على النفوس حتى إنه كان فيهم من لا يضطجع , وهؤلاء كانت مقاصدهم حسنة غير أنهم على غير الجادة وفيهم من كان لقلة علمه يعمل بما يقع إليه من الأحاديث الموضوعة وهو لا يدري .

ثم جاء أقوام فتكلموا لهم في الجوع والفقر والوساوس والخطرات وصنفوا في ذلك مثل الحارث المحاسبي وجاء آخرون فهذبوا مذهب التصوف وأفردوه بصفات ميزوه بها من الاختصاص بالمرقعة والسماع والوجد والرقص والتصفيق وتميزوا بزيادة النظافة والطهارة ثم ما زال الأمر ينمي والأشياخ يضعون لهم أوضاعا ويتكلمون بواقعاتهم ويتفق بُعْدُهم عن العلماء لا بل رؤيتهم ما هم فيه أو في العلوم حتى سموه العلم الباطن وجعلوا علم الشريعة العلم الظاهر , ومنهم من خرج به الجوع إلى الخيالات الفاسدة فادعى عشق الحق والهيمان فيه فكأنهم تخايلوا شخصا مستحسن الصورة فهاموا به وهؤلاء بين الكفر والبدعة ثم تشعبت بأقوام منهم الطرق ففسدت عقائدهم فمن هؤلاء من قال بالحلول ومنهم من قال بالاتحاد وما زال إبليس يخبطهم بفنون البدع حتى جعلوا لأنفسهم سننا وجاء أبو عبد الرحمن السلمي فصنف لهم كتاب السنن وجمع لهم حقائق التفسير فذكر عنهم فيه العجب في تفسيرهم القرآن بما يقع لهم من غير إسناد ذلك إلى أصل من أصول العلم وإنما حملوه على مذاهبهم والعجب من ورعهم في الطعام وانبساطهم في القرآن".

ثم نقل الطعن في عدالة أبي عبد الرحمن السلمي.

ثم قال: "وصنف لهم أبو نصر السراج كتابا سماه لمع الصوفية ذكر فيه من الاعتقاد القبيح والكلام المرذول ما سنذكر منه جملة إن شاء الله تعالى وصنف لهم أبو طالب المكي قوت القلوب فذكر فيه الأحاديث الباطلة وما لا يستند فيه إلى أصل من صلوات الأيام والليالي وغير ذلك من الموضوع وذكر فيه الاعتقاد الفاسد وردد فيه قول قال بعض المكاشفين وهذا كلام فارغ وذكر فيه عن بعض الصوفية أن الله عز وجل يتجلى في الدنيا لأوليائه".

ونقل عن الخطيب بإسناده "أن أبا طالب دخل إلى البصرة بعد وفاة أبي الحسين بن سالم فانتمى إلى مقالته وقدم بغداد فاجتمع الناس عليه في مجلس الوعظ فخلط في كلامه فحفظ عنه أنه قال ليس على المخلوق أضر من الخالق".

قال: " وصنف لهم عبد الكريم بن هوزان القشيري كتاب الرسالة فذكر فيها العجائب من الكلام في الفناء والبقاء والقبض والبسط والوقت والحال والوجد والوجود والجمع والتفرقة والصحو والسكر والذوق والشرب والمحو والإثبات والتجلي والمحاضرة والمكاشفة واللوائح والطوالع واللوامع والتكوين والتمكين والشريعة والحقيقة إلى غير ذلك من التخليط الذي ليس بشيء وتفسيره أعجب منه .

وجاء محمد بن ظاهر المقدسي فصنف لهم صفوة التصوف فذكر فيه أشياء يستحي العاقل من ذكرها سنذكر منها ما يصلح ذكره في مواضعه إن شاء الله تعالى".

قال: " وجاء أبو حامد الغزالي فصنف لهم كتاب الإحياء على طريقة القوم وملأه بالأحاديث الباطله وهو لا يعلم بطلانها وتكلم في علم المكاشفة وخرج عن قانون الفقه ، وقال إن المراد بالكوكب والشمس والقمر اللواتي رآهن إبراهيم صلوات الله عليه أنوار هي حجب الله عز وجل ولم يرد هذه المعروفات وهذا من جنس كلام الباطنية , وقال في كتابه المفصح بالأحوال إن الصوفية في يقظتهم يشاهدون الملائكة وأرواح الأنبياء ويسمعون منهم أصواتا ويقتبسون منهم فوائد ثم يترقى الحال من مشاهدة الصورة إلى درجات يضيق عنها نطاق النطق".

ثم قال ابن الجوزي في (تلبيس إبليس): " وكان السبب في تصنيف هؤلاء مثل هذه الأشياء قلة علمهم بالسنن والإسلام والآثار وإقبالهم على ما استحسنوه من طريقة القوم".

إلى أن قال: " وقد كان أوائل الصوفية ينفرون من السلاطين والأمراء فصاروا أصدقاء".

ثم قال: "فصل وجمهور هذه التصانيف التي صنفت لهم لا تستند إلى أصل وإنما هي واقعات تلقفها بعضهم عن بعض ودونوها وقد سموها بالعلم الباطن" تلبيس إبليس (ص148-150) .

فهذه أصول الصوفية وجذورها: الجهل والوساوس والخطرات والعشق - تعالى الله عما يقولون – وفساد العقائد بل الزندقة كالحلول ووحدة الوجود والورع القائم على الجهل والجرأة على تفسير كتاب الله بعقائدهم الباطلة ووساوسهم وخطراتهم إلى آخر ما عندهم من الضلال.

ثم جرأتهم على تفسير كتاب الله، فلا يرجعون إلى أصول أهل السنة في تفسير كتاب الله، كتفسير القرآن بالقرآن، وتفسيره بالسنة، وبفقه الصحابة الذين عرفوا مراد الله من جهة معرفتهم بأسباب النـزول ومعاصرتهم لنـزول الوحي، ومعاشرتهم لرسول الله صلى الله عليه وسلم وتطبيقه العملي لمعاني القرآن، وإنما يرجعون إلى أصولهم الفاسدة ومناهجهم الضالة.

فكيف يصحُّ القول بأن الصوفية من أهل السنة، وأن جذور التصوف صحيحة؟!

لقد توصل كثير من الباحثين إلى أن التصوف تسرب إلى الإسلام من النصرانية والمجوسية والهندوكية .

ونسأل القاري من هم أهل التصوف الصحيح والجيل الجديد ؟!.

أهم الرفاعية والتيجانية، والمرغنية، أم البريلوية، أم النقشبندية، أم السهروردية، أم البرهانية، أم الشاذلية، وكلُّها تلتقي في ابن عربي وأمثاله من أهل وحدة الوجود.

وأذكر أنني في رحلتي إلى السودان عام (1392 هـ) جمعت كتباً للطرق الصوفية التي يعيش أهلها في دول أفريقيا ودرستها دراسة مقارنة بينها، فوجدتها كلها تشترك في عقيدة الحلول ووحدة الوجود، والخرافات، والغلو في الأولياء، والشرك , ولقد ذكر لي أحد علماء أهل الحديث من أهل الهند أنه درس الطرق الصوفية في الهند وباكستان فوجدها كلها تلتقي في الحلول ووحدة الوجود والشرك .

وأذكر أنه دار نقاش بيني وبين عالم صوفي أزهري حول التصوف وما فيه من الضلال، ومن حلول ووحدة وجود إلخ، فذكرت له ما أعرفه عن الطرق الصوفية وما فيها من البلاء المشار إليه، وهو يجادل بالباطل.

فقلت له: اختر لي أفضل هذه الطرق لأبين لك ما فيها مما ذكرته.

فقال: الطريقة الشاذلية، وأنا عليها.

فجئته في اليوم الثاني بكتاب من كتب الشاذلية، وأوقفته على ما في الكتاب من القول بالحلول ووحدة الوجود والشرك، فبُهت فطلب مني الكتاب عارية، فذهب به ولم يُعده إليَّ – مع الأسف – ولم يُظهِر تراجعه عن التصوف.

ولا شك عندي أنَّ هذا الرجل على علاته أعلم وأفضل عندي من صوفية الجيل الذين يطلب منهم القاري التصحيح، ومنهم: الجفري ،الذي لم يُشنِّع عليه القاري، بل ما زاد على قوله: "هو شاب مثقف ويحاول أن يقدِّم التصوف بأسلوب ما والمطلوب أكثر من ذلك، وهو يعتبر من الجيل الجديد الذي نريد منه الإصلاح لا التبرير".

ونقول للقاري: لقد عُرِفَ الجفري بأنه يدعو إلى الشرك الصريح ويكذب على رسول الله صلى الله عليه وسلم ويقص القصص الخرافي ويدعو إلى التعلق بالموتى ويطعن في أهل التوحيد والسنة ويسخر منهم .

وفي موقعه الالكتروني يقول :"إنه بعد البحث والتدقيق تبين لي أن الولي يستطيع أن يخلق طفلاً بلا أب ولكننا لا نستطيع أن نقول هذا أمام العامة حتى لا تدعي الزانية أن ما في بطنها من خلق الولي".

فهذا تصحيحه وتجديده , إنَّه الجد في إنعاش التصوف في الجزيرة العربية بعد أن كاد أن ينتهي وتخمد ناره , وعنده من البلايا والطوام المخزية ما عرف به أهل السنة خطره فدفعهم إلى التحذير منه ,وأما الروافض والصوفية فقد أفرحهم وأما عوام الناس فقد فتنوا به بعد أن خدعهم .

ومن أذكاره التي يرقص فيها على الطريقة الصوفية:

(حي ...حي )و(هو ...هو ) و( أح ...أح ) فهذه هي ثقافة الجفري!!

فهل يرجو عاقل من أمثال هذا الصوفي المحترق أن يقوم بتصحيح التصوف المزعوم له أنه صحيح الجذور .

أيا عبدالعزيز قاري أين النصيحة وبيان المنهج السلفي على حقيقته والتفصيل فيه، وبيان حقيقة التصوف من بداياته إلى اليوم؟.

فهل لي أن أقول: فيك: إن فاقد الشيء لا يعطيه، وإن لك عُذراً ألا وهو الضعف الشديد بمعرفة منهج السلف ،والضعف الشديد بمعرفة الصوفية وعقائدها ومناهجها وآثارها المدمرة على الأمة الإسلامية ؟.

وهذا أحسن شيء أعتذر به لك، فإن كنت أصبتُ الحقيقة في هذا الاعتذار، أو قاربت، فأرجو منك التحرك للدراسة الجادة للمذهبين: مذهب أهل السنة ومذاهب الصوفية.

وستجد الفروق الهائلة بين المذهبين بحيث يتبين لك ولكل دارس منصف أنه لا يجوز أن يقال: إن التصوف هو عين التوحيد كما لا يجوز أن يُقال أنَّ الصوفية من أهل السنة بحال من الأحوال .

وإنه يجب أن يَسعى كل من عنده علم وغيرة على الإسلام والمسلمين إلى تطهير المجتمعات الإسلامية من عقائد التصوف ومناهجه وآثاره، وذلك لا يحصل إلا بالجهود المتواصلة في نشر العلم الصحيح، والتوحيد الذي جاء به جميع الأنبياء عليهم الصلاة والسلام ولا سيما خاتمهم محمد صلى الله عليه وسلم ولا تبرأ ذمة العلماء والدعاة الصادقين إلا بالنهوض الجاد المخلص في نشر التوحيد وما قام عليه من علوم وأعمال.

وأن يتجنبوا مثل هذا الأسلوب الميت الذي لا يحق حقاً، ولا يُبطل باطلاً، ولا يُنقذ غريقاً.

وأنصحك لوجه الله وأمثالك ولست -والله- متعالياً عليك أن تسلك طريق الأنبياء والمصلحين في بيان الحق والصدع به بالعلم والحجة والبرهان، مع الحكمة والصبر على الأذى، مع اعتقاد بأنك ستحاسب وتُسأل أمام الله عن الأمانة التي حملتها فأنصحك بالبُعد عن المجاملات السياسية وطلب السلامة، وطلب رضى الناس وتقديمه على رضى الله.

وأنصح كل من آتاه الله علماً بمثل ما نصحتُك به، وأسأل الله أن يهيئ لهذه النصيحة آذاناً صاغية وقلوباً واعية بعيدة عن سوء الظن بالناصحين وغمطهم .

إنَّ ربي لسميع الدعاء

وصلى الله على نبينا محمد

وعلى آله وصحبه

وسلم.

وكتب : ربيع بن هادي بن عمير المدخلي

23/ربيع الأوَّل/1426هـ.

(1) : كذا والصواب ابن سبعين .


كشف زيف التصوف

فهرس كشف زيف التصوف

تنبيه الدكتور عبد العزيز القاري

تنبيه الدكتور عبد العزيز القاري إلى خطورة قوله : (من يرى أن مذهب أهل السنة واحد فليخرج بقية المذاهب من هذه الدائرة)!

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه

أما بعد فقد اطلعت على مقال للدكتور عبد العزيز قارئ نشرته جريدة المدينة في ملحقها المسمى بالرسالة تحت عنوان "من يرى أن مذهب أهل السنة واحد فليخرج بقية المذاهب من هذه الدائرة " وبتاريخ 7 رجب 1426هـ الموافق 12 أغسطس 2005 م .

وتخلل هذا المقال عنوانان ثانويان أولهما قوله : " نسبة كبيرة من شباب الصحوة مصابة بهزال عقلي وسذاجة في التفكير " .

- وثانيهما " التلطف مع الصوفية كان وصية الشيخ ابن باز لي ولغيري من طلبة العلم والدعوة " .

وسأقف مع هذه العناوين الثلاثة ثم أدلف إلى مناقشة ما يتيسر لي من مقاله .

- أولاً : مع عنوانه الرأسي ألا وهو قوله :

" من يرى أن مذهب أهل السنة واحد فليخرج بقية المذاهب من هذه الدائرة "

- أقول : لا تظن أيها الرجل أن هذا هو قول ربيع فأئمة الإسلام هم الذين قرروا أن أهل الحديث هم الطائفة المنصورة والفرقة الناجية من بين الفرق جميعاً وعلى رأسهم الإمام عبد الله بن المبارك وإمام أهل السنة بعده على الإطلاق الإمام أحمد ابن حنبل والإمام البخاري والإمام الترمذي والإمام ابن أبي عاصم والإمام محمد بن جرير والإمام الآجري والحاكم أبو عبد الله النيسابوري وشيخه الإمام ابن حبان وأبو القاسم الأصبهاني قوَّام السنة والخطيب البغدادي والإمام الحسن بن عبد الرحمن الرامهرمزي والإمام أبو الفتح نصر بن إبراهيم المقدسي وشيخ الإسلام ابن تيمية والإمام ابن القيم والإمام ابن رجب وابن كثير الشافعي وابن حجر العسقلاني الشافعي والعيني من أئمة الأحناف والإمام محمد بن أحمد السفاريني وشهاب الدين أحمد بن محمد القسطلاني وأبو الحسن محمد بن عبد الهادي الحنفي المعروف بالسندي ,والإمام محمد بن عبد الوهاب وابنه الإمام عبد الله وغيرهم الكثير من العلماء المنصفين .

ونقول أن كل من وافق أهل الحديث من المنتسبين إلى المذاهب في عقيدتهم ومنهجهم وتولاهم فهو منهم ومن خالفهم ونابذهم من أهل المذاهب فليس منهم ولا سيما أهل الطرق الصوفية القبورية مثل الرفاعية والشاذلية و النقشبندية والسهروردية والجشتية والقادرية والتيجانية والمرغنية وغيرها من الطرق التي لا يتسع المقام لسردها ،فهذه مؤلفاتهم تدينهم بالضلال قبل مؤلفات أهل السنة في نقدهم ، فأهل هذه الطرق لا يشك مسلم عنده أدنى فهم وإدراك للإسلام أنهم خارجون عن أهل السنة بعيدون كل البعد عنهم ولا سيما من أصيب من أهل هذه الطرق بوحدة الوجود والحلول واعتقاد أن الأولياء يعلمون الغيب ويتصرفون في الكون .

فإذا كان القاري يوافقنا على هذا التقرير فليعلن ذلك وإن كان يخالفنا فليصرح برأيه .

- ثانياً : تدَّعي أن الشيخ ابن باز أوصى بالتلطف بالصوفية وغيرهم فهل من اللطف قولك "نسبة كبيرة من شباب الصحوة مصابة بهزال عقلي وسذاجة في التفكير " .

وما إخالك تقصد بها إلا الشباب السلفي فقط ولو كنت تقصدهم وغيرهم فأين هو اللطف الذي تدعيه ولماذا تخص به الصوفية فقط .

ونقول : إن الله رفيق يحب الرفق في الأمر كله وكان رسول الله صلى الله عليه وسلم رؤوفاً رحيماً ليناً متواضعاً يخفض جناحه للمؤمنين ,فلم تترك طريقة العلماء في الاحتجاج بقال الله وقال رسول الله وتقول قال ابن باز على طريقة عوام المقلدين ، إن ابن باز كان ديدنه قال الله قال رسول اله صلى الله عليه وسلم ولا مانع أن تقول قال ابن باز وقال العالم الفلاني بعد الاحتجاج بالنصوص القرآنية والنبوية .

لماذا تحتج بابن تيمية وبابن باز فيما يوافق رأيك ولا تعرج على أقوالهما وجهادهما ومنهجهما فيما يخالف رأيك ، وأبشرك أن ابن تيمية وابن باز يخالفانك مع غيرهما من أئمة الإسلام في الاعتراف بأن أهل الحديث هم الطائفة المنصورة والفرقة الناجية آخذين ذلك من أقوال رسول الله صلى الله عليه وسلم وأقوال أئمة الهدى , ومن واقع أهل الحديث سابقاً ولاحقاً في التمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم ، وكم لشيخ الإسلام ابن تيمية من الأقوال العطرة في مدحهم والثناء عليهم .

وإلى مناقشة ما يمكن من أقوال القاري في هذا المقال :

1- قال : " ودعوت علماء الصوفية اليوم وحكماءهم إلى إصلاح التصوف من داخله بدلاً من محاولات " التبرير " التي رفع لواءها بعضهم " .

أقول : وأنا أسأل القاري :

أ- من هم علماء الصوفية اليوم وحكماءهم سمهم لنا لنعرفهم ولندرك أنك أحلت على مليء .

ب- بيّن لنا كيف يمكن إصلاح التصوف من داخله ؟ هل تريد بذلك من كتب التصوف ؟ إن كنت تريد ذلك فسم لنا كتب التصوف الكفيلة بإصلاح الصوفية وتصوفهم .

ج- أنا أرى أن هذا المنطق غير صحيح , فالمصلحون في كل زمان يسعون إلى إصلاح الأمة بكتاب الله وسنة رسوله صلى الله عليه وسلم وبما كان عليه السلف الصالح من الصحابة ومن تبعهم بإحسان , والله أمرنا باتِّباع الكتاب والسنة والتحاكم عند التنازع إليهما ولم يأمر المختلفين أن ترجع كل طائفة إلى ما عندها وعند شيوخها .

فقولك : والإصلاح يكون بالعودة إلى التصوف الصحيح دعوى لا رصيد لها من واقع الصوفية .

ومن تسميهم صوفية وتصوفهم صحيح عندك لا يوافقك غيرك كابن الجوزي بأنهم من الصوفية كالفضل بن عياض وإبراهيم بن أدهم ومعروف الكرخي -رحمهم الله- فإنهم كانوا من صالحي أهل السنة عقيدة وعبادة وزهداً , فإذا سلم لك جدلاً بأنهم صوفية فإنه يقف أمامك عقبة كأداء وهي أنهم ليس لهم مؤلفات تقرر عقائد الصوفية ومنهجهم وفقههم , فإن كنت تعلم لهم مؤلفات لا نعلمها تكفل لهم التصحيح الذي يرضاه الله ويقرره الإسلام وعلماؤه , فاذكرها لنا حتى نستفيد منها ونضم صوتنا إلى صوتك في مطالبة الصوفية بالتصحيح منها وإلا فاسلك مسلك العلماء المصلحين في المناداة بالرجوع إلى الكتاب والسنة , وما كان عليه الصحابة الكرام ومن تبعهم بإحسان , فإن هذا أمر إن ناديت به وحثثت عليه ناديت بالحق وأحلت على مليء , فكتب عقائد أهل السنة ودواوين السنة تزخر بها المكتبات وهي في متناول أيدي الناس وجوداً ووضوحاً ليس فيها همهمات الصوفية ولا شطحاتهم الحلولية الوجودية .

2- قال القاري : " والإصلاح يكون بالعودة إلى التصوف الصحيح الذي هو مذهب في السلوك مستنبط من الكتاب والسنة وملتزم بحدود الشريعة , وهو الذي أسسه الأوائل من مشايخ السلف كما يسميهم شيخ الإسلام ابن تيمية مثل إبراهيم بن أدهم , والفضيل بن عياض وأبي سليمان الداراني والسري السقطي ومعروف الكرخي والجنيد بن محمد وعبد القادر الجيلاني .

- أقول :

في وصف التصوف(1) بهذه الأوصاف نظر ؛ ففيه عقائد ومناهج وأصول ليست مأخوذة من الكتاب والسنة ولا منضبطة بهما . ولا تجد عقائد وأصول منضبطة إلا عقائد وأصول أهل السنة والحديث ومن سار على نهجهم بخلاف الصوفية وغيرها من الفرق .

3- قال القاري : " وهدفي كان توجيه الاهتمام ولفت الأنظار -خاصة أنظار إخواننا الصوفية- إلى التصوف الصحيح , ليرتبطوا بالكتاب والسنة ويظلوا داخل حدود الشريعة ولنتكاتف جميعاً ضد الأخطار المحدقة بنا والتي تتهددنا نحن أهل السنة اليوم " .

أقول : هذا الكلام فيه ما فيه , والصوفية اليوم وقبل اليوم ومن عهد الإمام أحمد وإسحاق وأبي زرعة يتخبطون في البدع وكلما امتد بهم الزمان زادوا تخبطاً وبعداً عن منهج أهل السنة وعقائدهم ولقد أحلت الصوفية وغيرهم إلى غير مليء .

قال القاري : " ولكن الإخوة الذين ردوا عليَّ صرفوا الاهتمام ولفتوا الأنظار إلى غير ذلك , وكادوا بتعجلهم يفسدون هذا الهدف , والعجيب أنهم اعترضوا بمجرد أن قرؤوا العناوين التي انتقتها جريدة " المدينة " من محاضرتي ونشرتها في ملحق " الرسالة " , فردوا على محاضرة لم يسمعوها , ولم يقرؤوا نصها وقد نشر نصها في موقع " الصوفية " , وبعض الأفاضل الذين يحترمون المنهج العلمي ويتأدبون بآداب العلماء طلبوا مني نص المحاضرة فلما قرءوه زال الإشكال وذهب الإنكار " .

- أقول :

أ‌- إن كانت جريدة المدينة لم تنشر من كلامك إلا العناوين - وهذا غير صحيح - فلماذا لم تنكر عليها هذا التصرف في حينه وترسل بتواضع وأدب نص كلامك إلى الذين انتقدوك ممن لا هدف لهم إلا الذب عن الحق أو تنشره في صحيفة أخرى بكامله وتريح الناس من الأخذ والرد والقيل والقال.

ومن يدري أنك نشرت مقالك في موقع الصوفية ولماذا لم تنشره في مواقع أهل السنة ؟

ثم لماذا سكت طوال أكثر من ثلاثة أشهر ثم تقول الآن هذا الكلام العجيب ؟

ب‌- الذين ناقشوا مقالك الذي نشر في الرسالة وجدوا عناوين في هذه الرسالة مأخوذة من كلامك يعقبها كلامك , فما كان النقاش مقصوراً على العناوين فقط ، وإنما كان النقاش للكلام الذي قدمته الرسالة مع عناوينه المأخوذة من كلامك .

4- قال القاري : " ولكن هذه الزوبعة التي أثيرت حول الموضوع كشفت عن أمور :

أولاً – المستوى الهزيل الذي غلب على الردود مما يدل على أن بعض من ينتسب إلى السلفية لا يقرؤون -لا يقرؤون حتى لابن تيمية وابن القيم- بل الملفت أنهم لم يقرؤوا المحاضرة التي يردون عليها " .

هكذا يقول القاري الذي ينفذ وصية ابن باز باللطف يرمي ردود أهل السنة السلفيين القائم نقدهم على العلم الصحيح والمنهج الصحيح والنقل الصحيح بالهزال .

ويرى أنهم غير سلفيين ليس لهم من السلفية إلا الانتساب , لا يقرؤون حتى لابن تيمية بل ولا حتى محاضرته التي يردون عليها , ولا ندري ما هي مقاييس الهزال عند القاري.

أهكذا يكون اللطف وهكذا يكون المنهج العلمي وأدب أهل العلم ؟ .

المنهج العلمي أن تسوق نصوصهم وتناقشها بلطف وأدب ومن خلال عرض نصوصهم ونقاشها يظهر الهزال والغثاء في أي الأطراف , أما هكذا تقذفهم وتحط منهم ومن كتابتهم , فهذا ليس من منهج أهل العلم .

ولا أريد أن أجاريك في الغلظة والجفاء وألتمس لك العذر لأن النقد العلمي ليس من شأنك ولا خبرة لك به وبأساليب أهله , وأنصحك بتحري الحق وبسلوك أهل العلم في النقاش ولو كنت تستفيد من منهج ابن تيمية وتقرأ له بوعي لعرفت طرق النقاش وقيمة المنهج السلفي وأهله وكيف تتعامل مع الصوفية وكيف تتعامل مع السلفيين وغيرهم .

5- قال القاري :

" ثانياً – سوء الظن والمبادرة إلى الاتهام , بعضهم بشكل مباشر وسائرهم من ناحية ظنهم أنني مدحت " التصوف المنحرف " وهاتان الخصلتان : "سوء الظن والمبادرة إلى الاتهام " أصبحتا حرفة طائفة انتسبوا إلى " السلفية " وبعضهم أبعد ما يكونون عنها " .

أقول : أين هو اللطف الذي أوصاك ابن باز بالصوفية وغيرهم ؟ وأين هو الكلام الذي يحمل سوء الظن والمبادرة إلى الاتهام وأين هي هذه الطائفة التي انتسبت إلى السلفية وهي تحترف الاتهام وهي أبعد ما تكون من السلفية ؟ وما هي السلفية عندك ؟ وهل هم يتهمون العلماء ويقولون إنهم جواسيس وعملاء ولا يعرفون الواقع إلى آخر التهم والطعون وعملاء أمريكا وبوش .

أخي أنا أذكر أنني ناقشتك مناقشة علمية ومن يعرف التصوف ويعرف التوحيد لا يحتمل أن يقال : إن التصوف هو عين الوحيد , فالتصوف لا ينفك عن الانحراف ومن تعدهم من الصوفية وتصول بهم على من يناقشك ليسوا من الصوفية وإنما ألصق بهم الصوفية هذا التصوف الذي هم برءاء منه ولم يخجل رؤوس الصوفية حتى عدوا منهم الصحابة وأئمة الإسلام وحتى الإمام أحمد الذي حارب التصوف وغيره من البدع والترهات .

وأذكرك مرة أخرى بأنك من أبعد الناس عن المنهج العلمي في طريق المناقشة فلا تذكر نصوص خصومك ولا تلتزم بنصيحة ابن باز , فأين تقع هذه الاتهامات الغليظة من نصيحة ابن باز التي تعمل بضدها تجاه أهل الحق ؟ وهل يريد ابن باز وغيره ممن يأمر بالرفق هذه الطريقة التي تتعامل بها مع الصوفية والتصوف ؟ فأين هي النصيحة لله وللإسلام والمسلمين إذا كانت الصوفية قد استولت على عقول أكثر المسلمين وملأت عقولهم بالعقائد الفاسدة والخرافات والتعلق بالأموات ...إلخ .

اقرأ لابن تيمية وانظر كيف واجه صوفية عصره ولا سما الرفاعية , بل كيف واجه صوفية من قبله , فهل يكتفي بكلام مجمل مثل كلامك فيقول التصوف المنحرف ولا يبين ما هو هذا الانحراف ولا أهله وهل هو يطالب الصوفية وغيرهم بالعودة الجادة الصريحة إلى الكتاب والسنة ويسوق الأدلة والبراهين على ضلالاتهم التي ينقلها بنصوصها من كتبهم ثم يكر عليها بالنقد الواضح القوي .

أو هو مثل القاري يكتفي في بعضهم بكلمات مجملة ميتة فإذا ناقشه أحد بعلم ذهب يكيل لهم التهم وأن مستواهم هزيل إلى آخر التهم والطعون التي يخترعها لهم .

6- قال القاري :

" ثالثاً - أسلوب " الفظاظة " التي تميزت بها ردود بعض هؤلاء المنكرين كأنهم لم يقرؤوا قوله تعالى : ( ولو كنت فظاً غليظ القلب لانفضوا من حولك فاعف عنهم واستغفر لهم وشاورهم في الأمر ) حتى بلغت الفظاظة ببعضهم أن حكم على سائر الصوفية سابقاً ولاحقاً بأنهم خارج أهل السنة والجماعة " .

أقول :

1- أين هو اللطف الذي أوصاك به الشيخ ابن باز , وأين الاستفادة من هذه الآية , وألا ترى أن هذه الطريقة التي تسلكها قد جمعت بين الغلو في قضية التصوف والصوفية , والتفريط والإفراط تجاههم والغلظة والفظاظة على أهل السنة ؟ .

2- أنا الذي قال إن الصوفية سابقاً ولاحقاً ليسوا من أهل السنة وسقت لك كلام أئمة الإسلام الذين عاصروا سابقيها مثل الإمام أحمد وأبي زرعة وكلام الذهبي وكلام ابن الجوزي في الصوفية ومؤلفاتهم التي قامت على الجهل والضلال من الحارث المحاسبي إلى السلمي والقشيري والغزالي .

7- قال القاري :

" ولو علم هذا المتسرع أن كلامه هذا يشمل كثيراً من أئمة الهدى لعض على أصبع الندم واغتسل وتاب , يقول شيخ الإسلام ابن تيمية عن الجنيد بن محمد الذي يسميه " سيد الطائفة " : " .. فإن الجنيد قدس الله روحه كان من أئمة الهدى ... " ( مجموع الفتاوى 11/239) .

أقول :

1- من هم أئمة الهدى الذين يشملهم كلامي ؟ سمهم لنا ودع الإجمال في الكلام , فإذا ذكرت أسماءهم فإن كانوا أئمة هدى حقاً كالإمام أحمد وإسحاق ومالك والشافعي والبخاري وأمثال هؤلاء تكون قد أسديت إليَّ معروفاً تشكر عليه .

2- لا أدري من أي أنواع الذنوب الذي ترى أني أغتسل منه فأخشى أن يكون ردة وهل الاغتسال عندك شرط في قبول التوبة .

3- أما الجنيد – رحمه الله – فمختلف فيه فابن جوزي ينقل القدح فيه وابن تيمية يزكيه ويحتاج الأمر إلى دراسة خاصة به ويرجح فيه ما يؤيده الدليل كما هي طريق أهل العلم .

8- قال القاري عن شيخ الإسلام -رحمه الله - :

" ويسمي المتقدمين من أئمة التصوف " مشائخ السلف " وهم إبراهيم بن أدهم , والفضيل بن عياض , وأبو سليمان الداراني , والسري السقطي , ومعروف الكرخي والجنيد بن محمد وبعدهم الشيخ عبد القادر الجيلي أو الجيلاني ويثني عليهم ويمدح أحوالهم , من أراد أن يعرف ذلك فليقرأ جزء التصوف وجزء السلوك من مجموع الفتاوى ويقول : " ..وفي المتسمين بذلك -أي التصوف- من أولياء الله وصفوته وخيار عباده ما لا يحصى عدده ... " ( مجموع الفتاوى 10/370) فكل هؤلاء ليسوا من أهل السنة والجماعة ؟ حقاً إنَّ من يقول هذا فقد ظلم نفسه ظلماً عظيماً . هذا الأسلوب أسلوب سقيم , فعلينا جميعاً أن نعود إلى أسلوب السلف الذي أصله أئمة السلف وشرحه شيخ الإسلام ابن تيمية وتلميذه ابن القيم , ولا يترك الأمر لأهواء المعاصرين , فإن الحي لا تؤمن عليه الفتنة . وقد لخص " ابن باز " -رحمه الله- أسلوب السلف بقوله : " المقصود الهداية وليس النكاية " .

أقول :

1- يعجبني قول القاري : " فعلينا جميعاً أن نعود إلى أسلوب السلف الذي أصله أئمة السلف .. الخ , وهذا منهجنا الذي ندعوا إليه ونطلب من الأمة جميعاً أن يعودوا إليه ومن منهجهم التمسك بنصوص الكتاب والسنة وذلك هو الميزان الذي يجب أن توزن به المناهج والعقائد والمذاهب والأشخاص وأرجو للقارئ أن يوفق للالتزام به ولا سيما في موضوع التصوف والصوفية وأخاف عليه أن يخالف ما يقول .

2- قد ذكرت كلام أئمة السلف ومن أخذ بقولهم ممن بعدهم من العلماء في ردي على مقاله الأول فهل قرأه وهل يعتبر الإمام أحمد وأبا زرعة ومن أشار إليهم الذهبي من أئمة الحديث .

3- لا يسلم له أن الفضيل بن عياض وإبراهيم بن أدهم من الصوفية فلا يجوز التكثر بهم للصوفية .

4- نقل ابن الجوزي بإسناده عن أبي عبد الرحمن السلمي أن أول من تكلم في بلدته في ترتيب الأحوال ومقامات أهل الولاية ذو النون المصري فأنكر عليه ذلك عبد الله بن عبد الحكم وكان رئيس مصر وكان يذهب مذهب مالك وهجره علماء مصر , قال السلمي وأخرج أبو سليمان الداراني من دمشق وقالوا إنه يزعم أنه يرى الملائكة وأنهم يكلمونه , وشهد قوم على أحمد بن أبي الحواري أنه يفضل الأولياء على الأنبياء فهرب من دمشق إلى مكة , وأنكر أهل بسطام على أبي يزيد البسطامي ما كان يقول حتى أنه ذكر للحسين بن عيسى أنه يقول : لي معراج كما كان للنبي معراج , فأخرجوه من بسطام .

قال ابن الجوزي : وقال السلمي وحكى رجل عن سهل بن عبد الله التستري أنه يقول : إن الملائكة والجن والشياطين يحضرونه , وأنه يتكلم عليهم فأنكر عليه ذلك العوام حتى نسبوه إلى القبائح فخرج إلى البصرة فمات بها .

قال السلمي وتكلم أحمد على الحارث المحاسبي في شيء من الكلام والصفات فهجره أحمد بن حنبل فاختفى إلى أن مات .

قال ابن الجوزي : " وقد ذكر الخلال في كتاب السنة عن أحمد بن حنبل أنه قال : حذروا من الحارث أشد التحذير , الحارث أصل البلية – يعني في حوادث جهم – ذاك جالسه فلان وفلان وأخرجهم إلى رأي جهم " تلبيس إبليس ( ص150-151)".

فهذا ما نقله السلمي ونقله عنه ابن الجوزي في كبار الصوفية وأئمتهم وليس هؤلاء من أئمة الحديث ولا من أئمة الفقه والتفسير , وهذه مواقف معاصريهم من العلماء وغيرهم , وأما عبد القادر فسيأتي الحديث عنه وعن كتابه الحلية .

وقال الذهبي :( قال الحافظ سعيد بن عمرو البردعي : شهدت أبا زرعة وقد سئل عن الحارث المحاسبي وكتبه فقال للسائل : إياك وهذه الكتب هذه كتب بدع وضلالات عليك بالأثر فإنك تجد فيه ما يغنيك قيل له في هذه الكتب عبرة فقال من لم يكن له في كتاب الله عبرة فليس له في هذه الكتب عبرة بلغكم أن سفيان ومالكا والأوزاعي صنفوا هذه الكتب في الخطرات والوساوس ما أسرع الناس إلى البدع مات الحارث سنة ثلاث وأربعين ومائتين وأين مثل الحارث فكيف لو رأى أبو زرعة تصانيف المتأخرين كـ ( القوت) لأبي طالب وأين مثل القوت كيف لو رأى بهجة الأسرار لابن جهضم , وحقائق التفسير للسلمي لطار لبه كيف لو رأى تصانيف أبي حامد الطوسي في ذلك على كثرة ما في الإحياء من الموضوعات كيف لو رأى الغنية للشيخ عبد القادر كيف لو رأى فصوص الحكم والفتوحات المكية بلى لما كان الحارث لسان القوم في ذاك العصر كان معاصره ألف إمام في الحديث فيهم مثل أحمد بن حنبل وابن راهويه ولما صار أئمة الحديث مثل ابن الدخميسي وابن شحانة كان قطب العارفين كصاحب الفصوص وابن سفيان (2) نسأل الله العفو والمسامحة آمين ) ميزان الاعتدال في نقد الرجال (2/166) .

أما شيخ الإسلام ابن تيمية – رحمه الله – فهو من أعظم أئمتنا وله جهاد عظيم في نصرة الإسلام والسنة قل من يلحقه فيه وله نقد شديد على الصوفية في عدد من كتبه كالفرقان والفرقان بين الحق والباطل والرد على أهل وحدة الوجود , كما له مؤلفات عظيمة في الرد على الأشاعرة والفلاسفة واليهود والنصارى والروافض , ولتلاميذه الكبار كابن القيم وابن عبد الهادي ردود على طوائف أهل البدع ولا سيما الصوفية .

ومع هذه المنازل العظيمة لهم ومع جهادهم العظيم فإننا نتعامل مع أقوالهم بتلك القاعدة الذهبية التي قررها السلف وعلى رأسهم الإمام مالك " كل يؤخذ من قوله ويرد إلا رسول الله صلى الله عليه وسلم " ونتعامل بما يقوله شيخ الإسلام " الرجال يحتج لهم ولا يحتج بهم " وبما يقوله : " إذ الأمة متفقة على أنه إذا اختلف مالك والأوزاعي والثوري وأبو حنيفة لم يجز أن يقال قول هذا هو صواب دون هذا إلا بحجة " مجموع الفتاوى (20/585) ولا نتعامل معهم كما يتعامل متعصبة أهل الأهواء فنسلم بكل ما يقولون ولا بقاعدة الصوفية " كن مع شيخك كالمت بين يدي الغاسل " وقاعدة " لا تعترض فتنطرد " بل نأخذ منهم ما وضح برهانه وقامت حجته وما ليس كذلك أو فيه مخالفة أو ضعف فلا نلتزمه بل نرده مع احترامنا لهم وإكبارنا لهم واعتقاد أنهم أئمة مجتهدون كغيرهم من أهل الاجتهاد للمصيب أجران وللمخطئ أجر .

وقول القاري : ويقول -يعني ابن تيمية -:".. وفي المتسمين بذلك -أي التصوف- من أولياء الله وصفوته وخيار عباده ما لا يحصى عدده .. "

- أقول : أخذت من كلامه ما تحب وتركت منه ما تكره , فقد قال -رحمه الله- قبل هذا الكلام : " وقد تكلم به -يعني التصوف- أبو سليمان الداراني وغيره أما الشافعي فالمنقول عنه ذم الصوفية وكذلك مالك فيما أظن وقد خاطب به أحمد لأبي حمزة الخراساني وليوسف ابن الحسين الرازي ولبدر بن أبي بدر المغازلي .

وقد ذم طريقهم طائفة من أهل العلم ومن العُبَّاد أيضاً من أصحاب أحمد ومالك والشافعي وأبي حنيفة وأهل الحديث والعباد ومدحه آخرون .

والتحقيق أنه مشتمل على الممدوح والمذموم كغيره من الطريق (3) .

وأن المذموم ما قد يكون اجتهادياً وقد لا يكون وأنهم في ذلك بمنـزلة الفقهاء في الرأي , فإنه قد ذم الرأي من العلماء والعباد طوائف كثيرة والقاعدة التي قدمتها تجمع ذلك كله , ثم ذكر الكلام الذي نقله عنه القاري .

ثم قال : " وبهذا يتبين لك أن البدعة في الدين وإن كانت في الأصل مذمومة كما دل عليه الكتاب والسنة سواء في ذلك البدع القولية والفعلية وقد كتبت في غير هذا الموضع أن المحافظة على عموم قول النبي صلى الله عليه وسلم : " كل بدعة ضلالة " متعين وأنه يجب العمل بعمومه .

ثم أخذ ينتقد من يقسم البدع إلى حسن وقبيح -رحمه الله- مجموع الفتاوى (10/370-371) .

وأقول للقارئ لماذا لم تنقل هذا الكلام وهو من صميم البحث في التصوف وبه يظهر كلام أهل العلم من السلف الكرام وموقفهم من التصوف سلباً وإيجاباً .

ألا يصدق عليك القاعدة " إن أهل الأهواء يأخذون ما لهم ويدعون ما عليهم " .

1- نحن مع السلف الذين ذموا التصوف لأنه يقوم على البدع وكل بدعة ضلالة وكل ضلالة في النار .

2- نحن مع السلف الذين يأتي على رأسهم مالك والشافعي وأحمد بن حنبل وأتباعهم وأبو زرعة الذين أنكروه وذموه وبدعوا أهله وحذروا منهم ومنه ,ونحن مع أئمة الإسلام والحديث الذين أشار إليهم الذهبي لأن معهم الحجج على ذمه .

بل نحن مع الإمام ابن تيمية وتلاميذه في ذم التصوف والرأي المذموم المخالف للكتاب والسنة وله كلام قوي في الرأي وأهله . انظره في كتابه " بيان الدليل على بطلان التحليل " واقرأ ما كتبه ابن القيم في " إعلام الموقعين " في ذم التقليد القائم على الهوى والتعصب الأعمى والآراء وذم ذلك وهو مذهب أهل الحديث الطائفة المنصورة ونرجوا أن يكون الإمام ابن تيمية من أئمة هذه الطائفة.

3- نحن لا نعرف أحداً من أئمة الحديث والفقه يمدح التصوف ولم يبينهم لنا شيخ الإسلام فليبينهم القاري .

4- نقول لإمامنا ابن تيمية -رحمه الله- كل الطرق تشتمل على الممدوح والمذموم فعند الخوارج ما يمدح ومع ذلك وصفهم رسول الله صلى الله عليه وسلم بأنهم شر الخلق والخليقة وأمر بقتلهم وبين أن لمن قتلهم أجراً عند الله .

والروافض والشيعة والجهمية والقدرية والمرجئة والصوفية على تفاوت بينهم وكلهم عند الأئمة عندهم ما يمدح وما يذم ولم يمنعهم ما عندهم من الحق أن يذموهم ويذموا مذاهبهم ويحذروا منهم وينزلون كل طائفة منـزلتها ويبينون الأسوأ فالأسوأ ,ولا يمنعهم هذا التفاوت من ذم الكل وذم مذاهبهم والتحذير منها ,وهذه كتب السلف مبثوثة منتشرة بين الناس كأصول السنة للإمام أحمد ولابن أبي حاتم والسنة للخلال والشريعة للآجري والإبانة لابن بطة وأصول اعتقاد أهل السنة للالكائي والحجة للأصفهاني وكتب مقالات الفرق ومنها مقالات الإسلاميين لأبي الحسن الأشعري والفصل في الملل والنحل لابن حزم وغير ما ذكرنا كثير , وكلها تنطلق من النصح للأمة ولحمايتهم من غوائل أهل البدع .

وإن من أخطرها وأعمقها أثراً في الأمة لمذاهب الصوفية التي ملأت بلاد المسلمين بالخرافات والضلالات وعبادة القبور بالدعاء والذبائح والنذور والغلو في الأولياء واعتقاد أنهم يعلمون الغيب ويتصرفون في الكون وشحن كتبهم بترهات الحلول ووحدة الوجود .

وما أكثر طرق هذه الصوفية وما أخطرها ولا سما الرفاعية والشاذلية والقادرية والتيجانية والنقشبندية والسهروردية والجشتية والمرغنية وكلها تشترك في عقيدة الحلول ووحدة الوجود والغلو في أهل القبور .

فهل من النصح للإسلام والمسلمين أن نقوم بالدفاع عن الصوفية والتصوف في عصر نجد أشد المهلكات للأمة هذا التصوف بحجة أن هناك في العصور الأولى صالحين مثل فلان وفلان ممن حذر من بلائهم أعلام الأمة كالشافعي وأحمد وغيرهم والحق معهم وجرحهم مقدم على تعديل من عدلهم والحجج معهم , ومن منهج السلف أن الجرح المفسر مقدم على التعديل .

ثم إن مؤلفات الصوفية تدينهم , تدين مؤلفيها وأتباعهم وواقعهم المرير يدينهم فماذا تريد أيها القاري بإثارة موضوع الصوفية في هذا الوقت الذي تكالب فيه أهل الضلال على أهل السنة ,ومن أشدهم على أهل السنة الصوفية والروافض ,وانظر واقعهم وانظر قنواتهم الفضائية ومواقعهم على الشبكة العنكبوتية ومؤلفاتهم وكيف يتكالبون على ابن تيمية نفسه الذي تريد أن تجعل منه منطلقاً للذب عن الصوفية والتصوف وهيهات .

فوالله ما تعلمنا وغيرنا محاربة البدع ومنها التصوف إلا من هذا الإمام ,فاتق الله وانصح لله وللإسلام والمسلمين ودع هذه الأساليب التي لا يستخدمها إلاَّ الصوفية والتي لا تزيد المسلمين إلا بلاء على بلائهم .

واترك التمويه بابن باز فإنه نصحك باللطف بالصوفية ولم يأمرك بالدفاع عنهم ومحاربة من يقول كلمة الحق فيهم .

9- قال القاري :

" رابعاً – التلطف مع الصوفية كانت وصية الشيخ ابن باز -رحمه الله- لي ولغيري من طلبة العلم وأهل الدعوة , بل كان يوصي بالتلطف مع الناس كافة حكاماً ومحكومين والصوفية إخواننا ,نشترك معهم في دائرة واحدة هي دائرة أهل السنة والجماعة ,وما بيننا وبين بعضهم من اختلاف يجب أن نعالجه برفق ولين ,ومن انحرف منهم عن الجادة نناصحه كما نناصح أي منحرف من أهل الإسلام , صوفياً كان أم سلفياً " .

أقول : متى كنت متشدداً على الصوفية حتى يهتم بك ابن باز فيوقف زحفك على الصوفية ويُهدِّئْ صولاتك عليهم ؟ .

أنت يا سيد كنت ولا تزال شديداً على السلفية في الوقت الذي كان ينصرهم ابن باز ويدافع عنهم ويشجعهم على نقد أهل الباطل من الأحزاب وغيرهم ، أنت كنت تحارب السلفيين على منبر مسجد قباء وتذمهم وتؤلب عليهم وتسميهم بالخلوف ولا تزال على هذا النهج , فشدتك وطول لسانك على أهل السنة والحق , فعليهم تصول وتجول لا على صوفية ولا على غيرهم ولا أريد أن أتوسع فأبين التزامك بنصائح ابن باز وعدمه .

وقولك : " وما بيننا وبين بعضهم من اختلاف يجب أن نعالجه برفق ولين " .

أقول : باسم من تتكلم ؟ وكم قدمت للصوفية من علاج ؟ وهل أنت مع غالبهم على وفاق ؟ لا أستبعد , وإلا فكيف تقول وما بيننا وبين بعضهم من اختلاف ؟ يا هذا للسنة رجالها , ولو وكلت إلى أمثالك لانتهت , وتذكر المثل القائل " وكل إناء بما فيه ينضح " .

وإذا كنت ترى أنك والبريلوية والتيجانية والمرغنية والنقشبندية والسهروردية وغيرهم على منهج واحد فأنت وشأنك , فأما أهل السنة والحديث في مشارق الأرض ومغاربها وعلى رأسهم ابن تيمية وتلاميذه وابن عبد الوهاب وابن باز وابن عثيمين والألباني وسائر علمائهم فيأبون ذلك .

وعلى سبيل المثال هذا الإمام ابن تيمية يدخل الأشاعرة في الجهمية ويقول فيهم كلاماً شديداً , ولا يستثني منهم إلا من قال منهم بما في كتاب الإبانة لأبي الحسن الأشعري فإنه يعده من أهل السنة بشرطين :

1- ألا يظهر مقالة تناقض ذلك .

2- وأن لا ينتسب إلى الأشعري فإن ذلك بدعة لأنه بذلك يفتح باب شر انظر مجموع الفتاوى ( 6/358-360) .

هذا مع أن الأشعرية خير من الصوفية , ومن باب أولى أن يكون الانتساب إليها بدعة والصوفية أولى من الأشعرية بالإبعاد عن دائرة أهل السنة لأنهم الآن يجمعون الأشعرية الجهمية إلى ضلالات التصوف التي منها الحلول ووحدة الوجود التي أصبحت لازمة من لوازم الغلو في التصوف ولا يخلو منه طريق من الطرق التي ذكرناها ,وأما ابن باز فقد أخرج جماعة الإخوان المسلمين وجماعة التبليغ من دائرة أهل السنة.

وقوله : " ومن انحرف منهم عن الجادة نناصحه كما نناصح أي منحرف من أهل الإسلام , صوفياً كان أم سلفياً " .

- أقول :

يبدو أن القاري يرى أن الصوفية على الجادة , عقيدة ومنهجاً , ونحن نعتقد أنهم بعيدون عن الجادة التي كان عليها رسول الله صلى الله عليه وسلم وأصحابه في عقائدهم ومناهجهم وطرقهم وعبادتهم ,والسلفي لا يؤمن عليه من الانحراف , فإذا وجد من أحد منهم انحراف تقدم له المناصحة ولكن من السلفيين المعروفين بالولاء لها ولأهلها .

وعلى كل أنا ما رأيت للقارئ مناصحات واضحة للصوفية قائمة على منهج السلف تردهم إلى جادتهم .

والكلام سهل جداً لكن العمل النافع والبيان الواضح صعب المنال على كثير من الناس بل يضيقون ذرعاً بهذا العمل والبيان .

10- قال القاري :

" وهؤلاء الذين أنكروا عليَّ التلطف مع الصوفية , وأطلقوا عليَّ ألسنة حدادا ونالني من شتائمهم نصيب يدعون أنهم سلفيون , فأين هم من إمام السلفيين في عصرنا سماحة الشيخ عبد العزيز ابن باز -رحمه الله- وموقفه من جماعة " التبليغ " مشهور كان يوصيني -ويوصي غيري- فيقول : تلطفوا معهم فهم أهل دعوة وصدق في الغالب , كملوا نقصهم وناصحوهم بدلاً من أن تسبوهم , وهم لهم أثر عظيم في هداية العصاة ولقد رأيت بنفسي كيف استقبل يوماً في بيته بالطائف الشيخ " إنعام الحسن " -رحمه الله- ومعه بعض شباب " التبليغ " استقبلهم هاشاً باشاً , وأظهر الأنس بهم ودعا لهم ونصحهم وتلطف معهم غاية التلطف , والشيخ إنعام الحسن وقتها هو رئيس جماعة التبليغ , ورؤساء التبليغ صوفيون نقشبنديون جشتيون وأتباعهم من أهل الهند والباكستان كذلك والشيخ ابن باز – رحمه الله – يعلم ذلك "

- أقول :

يبدو أن القاري يعتبر المناقشات العلمية سباً وشتما ,وأن من انتقده يخرج عن دائرة السلفية إلى دائرة الدعاوى ,فماذا ينتظر ممن هذا حاله ؟ أهكذا يكون اللطف أيها الرجل ؟ وأين تأثرك بأخلاق ابن باز ؟ فهل كان ابن باز يخرج من انتقده من السلفية ويعتبر نقده سباً ؟ .

وقولك : " وموقفه من جماعة التبليغ مشهور ,كان يوصي ...الخ " .
نعم موقفه من جماعة التبليغ مشهور كان يتلطف بهم وينصح لهم ويوصي بالتلطف بهم وربما يذهب في حسن التعامل معهم إلى أبعد مما ذكرت ولكن لم يستفيدوا من هذا التعامل الراقي والأخلاق العالية , وكانوا يخادعونه ويزعمون أنهم ينشرون الدعوة السلفية , ولقد قرأ عليَّ الأخ حسن الصايغ كتاباً وجهه إنعام الحسن إلى الشيخ ابن باز -رحمه الله- يثني فيه على الشيخ ابن باز ويدعي فيه أنهم وجماعته ينشرون الدعوة السلفية في العالم .

فناقشت الأخ حسن -رحمه الله- وأقنعته من واقعهم أن هذه دعوى باطلة.

وذكر في هذا الكتاب أن جماعة التبليغ قد تركوا كتاب تبليغي نصاب واستبدلوا به كتاباً آخر اسمه الفضائل , فقلت له هذه حيلة من إنعام الحسن وجماعته , وشاء الله أن أسافر إلى كشمير أنا والشيخ عبد الرزاق العباد وعبد الرب نواب ثم في عودتنا إلى أرض الحرمين مررنا في طريقنا بدهلي في قصة طويلة تدل على مكر جماعة التبليغ بكل من يثق بهم من العلماء وطلاب العلم العرب .

لا مجال لذكرها ومن هذه القصة أنني حرصت أن أشتري كتاب تبليغي نصاب فمررنا على عدد من المكتبات المجاورة لمسجد جماعة التبليغ المركزي نسألهم عن هذا الكتاب , فيجيبون أنه لا يوجد عندنا , حتى كدنا نيأس منه ثم أخيراً سألنا صاحب مكتبة عن كتاب تبليغي نصاب , فناولنا كتاباً باسم كتاب الفضائل , فقلنا نحن نريد كتاب تبليغي نصاب , فقال هذا هو كتاب تبليغي نصاب بعينه لم يغير منه إلا الاسم ( العنوان ) فاشتريته ثم لما عدنا إلى المدينة سلمنا ما يسمى بكتاب الفضائل لوالد عبد الرب نواب ليقارنه بكتاب تبليغي نصاب فقام بهذا المطلب فوجد أن كتاب الفضائل هو بعينه كتاب تبليغي نصاب , فزدنا بصيرة بمكر وكذب وحيل هذه الفئة .

ولأسباب وأمور أدرك ابن باز مكر هذه الفئة وتأكد من فساد عقيدتهم ومنهجهم فأصدر عدداً من الفتاوى يبيِّن فيها عقائدهم ويحذر من الخروج معهم إلا للعالم الذي يمكنه أن ينقلهم من ضلالهم إلى الهدى وهاكم بعض فتاواه في آخر حياته :

سئل سماحة الشيخ عبد العزيز بن عبد الله بن باز -رحمه الله تعالى- عن جماعة التبليغ فقال السائل :

نسمع يا سماحة الشيخ عن جماعة التبليغ وما تقوم به من دعوة، فهل تنصحني بالانخراط في هذه الجماعة، أرجو توجيهي ونصحي، وأعظم الله مثوبتكم ؟

فأجاب الشيخ بقوله:

(( كل من دعا إلى الله فهو مبلغ (( بلغوا عني ولو آية )) ، لكن جماعة التبليغ المعروفة الهندية عندهم خرافات، عندهم بعض البدع والشركيات، فلا يجوز الخروج معهم، إلا إنسان عنده علم يخرج لينكر عليهم ويعلمهم.

أما إذا خرج يتابعهم، لا.

لأن عندهم خرافات وعندهم غلط، عندهم نقص في العلم، لكن إذا كان جماعة تبليغ غيرهم أهل بصيرة وأهل علم يخرج معهم للدعوة إلى الله.

أو إنسان عنده علم وبصيرة يخرج معهم للتبصير والإنكار والتوجيه إلى الخير وتعليمهم حتى يتركوا المذهب الباطل، ويعتنقوا مذهب أهل السنة والجماعة )) اهـ .

[[ فليستفد جماعة التبليغ ومن يتعاطف معهم من هذه الفتوى المبنية على واقعهم وعقائدهم ومناهجهم ومؤلفات أئمتهم الذين يقلدونهم ]].

[فرغت من شريط بعنوان (فتوى سماحة الشيخ عبد العزيز بن باز على جماعة التبليغ) وقد صدرت هذه الفتوى في الطائف قبل حوالي سنتين من وفاة الشيخ وفيها دحض لتلبيسات جماعة التبليغ بكلام قديم صدر من الشيخ قبل أن يظهر له حقيقة حالهم ومنهجهم ]

- وسئل سماحة الشيخ العلامة عبد العزيز بن باز - رحمه الله تعالى - :

أحسن الله إليك ، حديث النبي -r- في افتراق الأمم: قوله: (( ستفترق أمتي على ثلاث وسبعين فرقة إلا واحدة )).

فهل جماعة التبليغ على ما عندهم من شركيات وبدع.

وجماعة الأخوان المسلمين على ما عندهم من تحزب وشق العصا على ولاة الأمور وعدم السمع والطاعة.

هل هاتين الفرقتين تدخل...؟

فأجاب - غفر الله تعالى له وتغمده بواسع رحمته -:

تدخل في الثنتـين والسبعين، من خالف عقيدة أهل السنة دخل في الثنتين والسبعين، المراد بقوله ( أمتي ) أي: أمة الإجابة، أي : استجابوا له وأظهروا اتِّباعهم له، ثلاث وسبعين فرقة: الناجية السليمة التي اتبعته واستقامت على دينه واثنتان وسبعون فرقة فيهم الكافر وفيهم العاصي وفيهم المبتدع أقسام.

فقال السائل: يعني: هاتين الفرقتين من ضمن الثنتين والسبعين ؟

فأجاب :

نعم ،من ضمن الثنتين والسبعين والمرجئة وغيرهم، المرجئة والخوارج بعض أهل العلم يرى الخوارج من الكفار خارجين، لكن داخلين في عموم الثنتين والسبعين.

[ ضمن دروسه في شرح المنتقى في الطائف وهي في شريط مسجّل وهي قبل وفاته -رحمه الله- بسنتين أو أقل ]

وقولك :

" ورؤساء التبليغ صوفيون نقشبنديون جشتيون , وأتباعهم من أهل الهند والباكستان كذلك , والشيخ ابن باز – رحمه الله – يعلم ذلك " .

أقول :

قد تقدم أن جماعة التبليغ أهل مكر وأنهم يتظاهرون للشيخ ابن باز بأنهم يدعون إلى منهج السلف , هل حولهم حلم الشيخ عليهم ولطفه بهم ..الخ عن هذه الطرق النقشبندية والسهروردية والجشتية إلى آخر الطرق التي يخجل الصوفية جميعاً من الجمع بين هذه الطرق الأربع , هل رجع إنعام الحسن عنها أو رؤساء التبليغ أو أتباعهم أو بعضهم إلى الجادة ؟ .

وهل تعلم ماذا تحمل هذه الطرق من البلايا والرزايا ؟ إن من بلاياها القول بوحدة الوجود.

يقول بعض أكابر النقشبنديين في معنى " لا إله إلا الله " أحياناً يقول : " لا معبود إلا الله وأحياناً لا مقصود إلا الله وأحياناً لا موجود إلا الله " كتاب رشحات عين الحياة ( ص141) بواسطة كتاب حقائق خطيرة عن الطريقة النقشبندية لعبد الرحمن دمشقية (ص57) وكل هذه الأقوال تدندن حول وحدة الوجود .

2- تفضيلهم الذكر بقول " هو " على الذكر بقول لا إله إلا الله , فقد ذكروا أن ( لا إله إلا الله ) ذكر العوام و( الله ) ذكر الخواص و( هو ) ذكر خواص الخواص .

3- وعندهم أن شاه نقشبند يحي ويميت , انظر كتاب حقائق خطيرة السالف الذكر (ص38) .

ويتمثل شيخ نقشبند وأتباعه بأقوال الحلاَّج , منها هذا البيت :

كفرتُ بدين الله والكفر واجبٌ ! *** لديَّ وعند المسلمين قبيح

(ص38) من المصدر السابق وعزاه لعدد من مصادر النقشبندية , وهم يعظمون الحيوانات ويعتبرونها من شيوخهم كالبازي والهرة والكلب والفهد والنحلة ويعتبرونها من شيوخهم " ( ص43) المصدر السابق .

فهذه واحدة من الطرق التي يبايع عليها جماعة التبليغ .

11- قال القاري :

" خامساً - نحن الآن في زمن عصيب , طوقنا العدو المشترك وهو ذو ثلاث شعب : اليهود , وأمريكا , والروافض , وهذا العدو نبت من أحداث العراق الجسام وما وقع في لبنان انه يستهدف " أهل السنة " جميعاً ,على اختلاف مذاهبهم ,فهل يصح أن نتشاجر نحن أهل الدائرة الواحدة المستهدفة – دائرة أهل السنة والجماعة , ألا يجب أن نتكاتف ضد الأخطار التي تهددنا جميعاً ؟ ومن أهم عوامل التكاتف أن نبحث عن نقاط الاتفاق ويعذر بعضنا بعضاً في مسائل الاختلاف , مع وجوب الاحتكام فيها إلى الكتاب والسنة طاعة لربنا عز وجل الذي قال : ( فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا ) " .

- أقول :

إن هذا العدو المشترك نبت من فجر تاريخ الإسلام ومن أخطر مراحله الحروب الصليبية وحركات الاستعمار وهذا العدو ليس محصوراً فيمن ذكرت فدائرته أوسع يدخل فيها أوروبا بل هي أصل أمريكا ويدخل فيها روسيا والصرب والهند والصين .

ولكن العلاج الصحيح ليس هو هذا العلاج السياسي الإخواني الذي طرح منذ سبعين عاماً ليجمع الروافض والصوفية والنصارى وعلى مر الأيام لا تزيد مشاكل المسلمين إلا حدة وشدة ولا يزال الإخوان المسلمون يبتعدون عن الكتاب والسنة ومنهج السلف ولا تزال دائرة منهجهم تتسع حتى أصبحوا دعاة إلى وحدة الأديان وعقدوا لها مؤتمرات في دولتهم وبابهم مفتوح للتعاون مع الشيوعيين والعلمانيين والناصريين وغيرهم وأمرهم معلوم للعقلاء البصراء ، فهل أنت راض عن هذا المنهج وثماره وما أدى إليه ؟

إنَّ الحلَّ الصحيح الذي يؤهل الأمة لرضى الله ودخول جنة عرضها السماوات والأرض أعدت للمتقين ويؤهلها للنصر على هذه القوى التي تستهدف الإسلام الذي جاء به محمد صلى الله عليه وسلم أن تعود الأمة إلى كتاب ربها وسنة نبيها وإلى ما كان عليه رسول الله صلى الله عليه وسلم.

ولنضع نصب أعيننا نصوص الكتاب والسنة ( واعتصموا بحبل الله جميعاً ولا تفرقوا ) وحبل الله هو كتابه وسنة نبيه صلى الله عليه وسلم وقوله عز وجل: ( وأنَّ هذا صراطي مستقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ) ولقد تفرقت بهم السبل التي قال عنها رسول الله صلى الله عليه وسلم إن على كل سبيل منها شيطان ولم ينج من هذا البلاء إلا من اعتصم بكتاب ربه وسنة نبيه وهم قليل ينتقدون هذه الفرق التي ندت وشذت عن الصراط المستقيم ويدعونها إلى الحق ومن النصوص النبوية قوله صلى الله عليه وسلم : " إذا تبايعتم بالعينة ورضيتم بالزرع واتبعتم أذناب البقر وتركتم الجهاد في سبيل الله سلط الله عليكم ذلاً لا ينـزعه عنكم حتى ترجعوا إلى دينكم " أي الدين الذي رضيه الله الذي جاء به محمد صلى الله عليه وسلم .

لقد بين رسول الله صلى الله عليه وسلم الداء وأسبابه وقدم لنا العلاج فإن كان هناك دعاة مخلصون فهذا هو العلاج الصحيح وهو الطريق الوحيد لإزالة الذل ورفعه ودفعه .

العلاج يا أخي هو الرجوع الصحيح الذي أراده الله وأراده الرسول في هذا التوجيه العظيم المنطلق من الوحي ( إن هو إلا وحيٌ يوحى ) .

لا علاج الإخوان المسلمين الذي تبين ضلاله وخطؤه وفشله وسوء منقلبه .

انتبه أيها المسلم للحيل السياسية التي لا تزيد الأمة إلا خذلاناً وذلة تحت أقدام أعدائها , وكل هذا من ثمار البدع , وإذن فيجب أن يسبق الرجوع إلى الكتاب والسنة والتحاكم إليهما والتجمع عليهما بصدق وإخلاص لا التجمع السياسي المغفل والمستغفل الذي ظهرت ثماره الوخيمة كما أسلفنا ولقد جربنا أن أصحاب هذه الدعوة أول من ينفر عن التحاكم إلى الكتاب والسنة وينفر منها ومن أهلها ، ولقد بين الناصحون هذا الأمر العظيم من قبل أن يأتي هذا التجمع السياسي الأبله ومن بعده ولكن لا حياة لمن تنادي .

وينبغي أن أذكر هنا موقف شيخ الإسلام ابن تيمية عندما زحف التتار على دمشق والشام واستقبله أهل الشام الذين حطمهم التصوف فكانوا في هذه المواجهة يرددون هذين البيتين :

يا خائفين من التتر *** لوذوا بقبر أبي عمر

لوذوا بقبر أبي عمر *** تنجيكم من الضرر

فقال لهم شيخ الإسلام سوف تهزمون أنتم وأبو عمر أو كما قال ، قال وتخلف علماء لأنهم يرون أن هذا الجهاد غير شرعي .

وذهب شيخ الإسلام يربي شباباً ورجالاً على التوحيد والدين الصحيح حتى توفر له منهم من أطمأن إلى أنه لا بد أن ينتصروا على عدوهم فكان يقول لهم ولغيرهم النصر لنا مؤكد فيقولون له قل إن شاء الله فيقول إن شاء الله تحقيقاً لا تعليقا وكان يشبه حال هذا الجند بحال أهل الخندق ، وخاض المعركة مع أعتى قوة آنذاك ونصر الله جنده الموحدين كما وعدهم وهو تعالى لا يخلف الميعاد وكان هذا الجند على غاية من الثقة بإنجاز هذا الوعد . فإن كنت أيها القاري تتعلق بابن تيمية فتعلق بمثل هذا في هذه الظروف العصيبة التي يجب أن يسبق فيها رجوع الأمة إلى كتاب ربها وسنة نبيها لا التجمع المضاد لما أراده الله ورسوله والذي لا نتيجة له إلا الخزي في الدنيا قبل الآخرة .

12- قال القاري :

" وهنا مسائل تتعلق بموضوعنا تستحق الإشارة إليها ، وهي : أهل السنة والجماعة : هل هم على مذهب واحد ؟ هم على منهج واحد ، ومذاهب متعددة ، وهذا مبني على جواز تعدد الاجتهاد من المجتهدين ، فبعضهم مصيب وبعضهم مخطئ ، والجميع في ظل منهج واحد ، ولذلك هم دائرون بين الأجر والأجرين . وإلا كيف نفسر تعدد المذاهب الفقهية مثلاً وعلى رأسها المذاهب الأربعة ، أليست مذاهب متعددة داخل أهل السنة والجماعة "

- أقول :

يظهر أن القاري لم يفقه منهج السلف ولم يقرأ التاريخ الصحيح لأهل السنة ولذا يخلط الحق بالباطل وبين أهل السنة وأهل البدع .

فنقول له الأصل الأصيل والواجب المحتم على الأمة أن تتبع الكتاب والسنة وأنه لا يجوز لأحد أن يتعمد مخالفة نص من نصوص الكتاب والسنة الثابتة عن رسول الله صلى الله عليه وسلم وهذا أمر مجمع عليه من الصحابة فمن بعدهم لكن هناك حالات يعذر فيها المجتهد المخلص الجاد في طلب الحق إذا خالف نصاً كأن لا يبلغه النص فيبذل جهده في الوصول إلى الحق لكنه لم يوفق للصواب فيقع في مخالفة النص أو بلغه النص من وجه ضعيف فعمل بخلافه على أساس قياس يراه صحيحاً فهذا يعذر ويثاب على خطئه الذي وقع فيه ويدخل في قول الله تعالى : ( ربنا لا تؤاخذنا إن نسينا أو أخطأنا ) وفي قول رسول الله صلى اله عليه وسلم : " إذا أجتهد الحاكم فأصاب فله أجران وإن اجتهد فأخطأ فله أجر " .

وهناك أعذار أخر ذكرها شيخ الإسلام في كتابه "رفع الملام عن أئمة الإسلام " فليرجع إليه من أراد معرفتها .

وانطلاقاً من هذا المنهج كان يرجع الصحابة عن أخطائهم والعلماء عن أخطائهم ومنه رجع أبو يوسف ومحمد بن الحسن من أصحاب أبي حنيفة عن ثلث أو ثلثي المذهب بعدما تبين لهم أن الحق في خلاف مذهب أبي حنيفة .

وأما من يعاند ويرد النصوص لأجل مذهبه فهذا مذموم وقد يقع في الكفر كما ذكر ذلك شيخ الإسلام ابن تيمية([4]) .

وقد شدد العلماء النكير على متعصبي المذاهب وردوا عليهم في مؤلفات مثل أبي شامة الشافعي في كتابه " المؤمل في الرد إلى الأمر الأول " والسيوطي في " الرد على من أخلد "

بل كم حارب هذه النوعيات شيخ الإسلام ابن تيمية في كتبه ولا سيما كتاب " بطلان بيان التحليل " وكذلك ابن القيم في كتابه " إعلام الموقعين " وكذلك ألف في هذا الباب الفلاني , والصنعاني , والشوكاني وانتقد الإمام محمد بن عبد الوهاب وتلاميذه هذا التعصب الأعمى للمذاهب بل سبق الأئمة أنفسهم إلى ذلك , كمالك والشافعي وأحمد وأبي حنيفة ونهوا عن الأخذ بأقوالهم دون نظر في أدلتهم هذا وليعلم أن الأئمة لم يسعوا في إنشاء مذاهب ليتعصب لها , وإنما وجدت بالصورة التي عليها المذاهب الآن وقبل الآن والتعصب لها ورد الحق من أجلها يسبب اتباع كثير منهم لأهوائهم وإرادة العلو وحب الظهور ، ومن هنا جاء نقد الأئمة الأعلام الصادقين المخلصين لهذه التعصبات التي أدت ببعض المتعصبين إلى أن يحرم التزاوج مع أهل المذاهب الأخرى بل أدت إلى القتال والتدمير للقرى كما حصل في الشرق بين الأحناف والشافعية وأدى إلى الطعن في المذاهب وأئمتها ، يطعن أهل المذاهب بعضهم بعضاً حتى يصل الطعن إلى الأئمة فهذا من أسرار بقاء المذاهب على هذه الصورة .

ولا شك أن هذه الصورة مخالفة لما كان عليه أهل القرون المفضلة بل مخالفة لمنهج أئمة المذاهب.

من خلط القاري أنه لا يفرق بين أئمة الاجتهاد في الفقه ( الفروع ) وبين الاختلاف في الأصول ولا شك أن هناك أصولاً لأهل السنة من خالفها خرج عن دائرة أهل السنة إلى دائرة أهل البدع والأهواء .

13- قال القاري :

" إن من يقول إن أهل السنة والجماعة مذهب واحد يلزمه أن يخرج هذه المذاهب الأربعة من دائرة أهل السنة والجماعة ، وهم فعلاً يعتقدون ذلك , ويعتبرون تعدد هذه المذاهب الفقهية مظهر انحراف .

الزهد الذي هو أساس التصوف الصحيح أعظم أنموذج له هو زهد النبي صلى الله عليه وسلم قال : " حبب إليَّ من دنياكم الطيب والنساء وجعلت قرة عيني في الصلاة " وقال : " .. أصلي وأنام وأصوم وأفطر وآكل اللحم وأتزوج النساء " وهذا يعطينا ضابطاً نضبط به زهد الصوفية فإذا ظهر فيه غلو أو رهبانية رددناه إلى الكتاب والسنة فأبطلناه ، وإذا ظل ملتزماً بحدود الشريعة ، وحكم الكتاب والسنة قبلناه ، هكذا أوصى أئمة الصوفية الممدوحون عند المسلمين " .

- أقول :

1- لا تخلط بين قضايا الفروع والأصول ، فهناك أصول من التزمها فهو من أهل السنة ولو انتمى إلى أحد المذاهب الأربعة فهو من أهل السنة ومن خالفها فهو من أهل تلك الأصول المخالفة المبتدعة ، وقد ذكر هذه الأصول أئمة الإسلام في كتب العقائد فمن خالفها بدعوه ومن التزمها وثبت عليها اعتبروه من أهل السنة .

من هذه الأصول التوحيد بأنواعه توحيد الربوبية وتوحيد الألوهية وتوحيد الأسماء والصفات فمن خالف في واحد من هذه الأنواع بدعوه وقد خالفت الجهمية فعطلوا في باب الأسماء والصفات فعطلوا أسماء الله وصفاته فبدعهم السلف بل كفروهم ،وتابعهم في نوع التعطيل في هذا الباب المعتزلة فعطلوا الصفات وأثبتوا الأسماء دون معانيها .

وتابع الأشعرية والكلابية الجهمية في تعطيل الصفات الخبرية فجعلهم السلف من أصناف الجهمية وشاركت الصوفية هذه الفرق في تعطيل الصفات ([5]) وأوغلت في ذلك حتى وقعت في الحلول ووحدة الوجود من زمن الحلاج إلا أفراداً منهم وانحرفت في توحيد الربوبية فاعتقدت في الأولياء بأنهم يعلمون الغيب ويتصرفون في الكون .

وانحرفت الصوفية في توحيد العبادة فجعلوا مع الله أنداداً في الدعاء والاستغاثة في الشدة بالأموات والأحياء وفي تقديم القرابين لغير الله من الذبائح والنذور وشد الرحال إلى القبور والطواف بها وتشييد البنيان عليها وغير ذلك من الأفعال الشنيعة التي يأنف منها ويسخر منها اليهود والنصارى والهندوك ، واذهب إلى ما شئت من البلدان غير هذه البلاد لترى فيها هذه الشنائع والمخازي مثل الهند وباكستان والسودان ومصر وتركيا وسوريا والعراق وبخارى ثم احكم على الطرق الصوفية التي تفعل هذه الأفاعيل بما يستحقون هل هم من أهل السنة أو من شرار الضلال وأهل البدع الواقعين في الشرك الأكبر والضلال البعيد .

نحن لا نكفرهم لجهلهم إلا بعد إقامة الحجة أما التبديع وإخراجهم عن دائرة أهل السنة فلا يتقاعس عنه إلا أجهل الناس بالإسلام وأبعدهم عن السنة .

الأصل الثاني : الإيمان بالقدر خيره وشره من الله تعالى ، خالف فيه المعتزلة القدرية منهج أهل السنة والجماعة وأخرجوا أفعال العباد عن قدرة الله ومشيئته واعتقدوا أن العباد يخلقون أفعالهم ولا دخل لمشيئة الله وإرادته وقدرته في ذلك فضللهم أهل السنة وبدعوهم وبعضهم يكفرهم وبينوا ذلك بالأدلة من كتاب الله وسنة رسوله صلى الله عليه وسلم ، وقابلهم الجبرية فعطلوا قدرات العباد واختيارهم ومشيئتهم وقالوا إن العباد مجبرون على أفعالهم لا قدرة لهم ولا مشيئة ولا اختيار فهم كالريشة والأشجار تحركهم الرياح بدون إرادة ومشيئة ، ووقع الصوفية في هذا الضلال فلا شك أنهم مبتدعة ضلال بهذه العقيدة الخبيثة التي تهدر الشريعة الإسلامية وتعطل نصوص الأمر والنهي والوعد والوعيد .

الأصل الثالث : دل القرآن والسنة على أن الإيمان قول وعمل واعتقاد يزيد بالطاعة وينقص بالمعصية وأن مرتكب الكبيرة لا يخرج من الإيمان وخالفهم في ذلك الخوارج والمعتزلة والمرجئة ، فقالت الخوارج الإيمان قول وعمل واعتقاد لكن مرتكب الكبيرة المصر عليها يخرج من الإيمان وحكم الخوارج بكفره واستحلال دمه وماله وحكموا عليه بالخلود في النار وأخرجه المعتزلة من دائرة الإيمان ولم يدخلوه في الكفر بل جعلوه في منـزلة بين المنـزلتين ثم حكموا عليه بأنه من المخلدين في النار .

وقابلهم المرجئة فأخرجوا العمل من الإيمان فقال بعضهم إن الإيمان هو المعرفة فقط أو التصديق فقط وقالت معها مرجئة الفقهاء إن الإيمان قول باللسان وتصديق بالقلب والعمل ليس من الإيمان , وأنكر السلف هذه الأقوال الشنيعة وبدعوا أهلها ، ودخلت الصوفية في الإرجاء .

والأصل الرابع : أن القرآن كلام الله وكفر السلف من قال : إن القرآن مخلوق وبدعوا من قال لفظي بالقرآن مخلوق أو توقف فقال القرآن كلام الله ولا أقول مخلوق ولا غير مخلوق وقالت الأشاعرة إن كلام الله هو الكلام النفسي والقرآن الذي بين أيدينا مخلوق وتابعهم الصوفية في ذلك .

الأصل الخامس : دلَّ الكتاب والسنة وإجماع أهل السنة على مكانة الصحابة ومنزلتهم عند الله ولقد أثنى الله عليهم وزكاهم وكذلك أثنى عليهم رسول الله صلى الله عليه وسلم وزكاهم وبين أن حبهم إيمان وبغضهم نفاق لأنهم آمنوا بالله ورسوله حق الإيمان وحازوا قصب السبق في العمل بأوامر الله واجتناب نواهيه وجاهدوا لإعلاء كلمة الله بأموالهم وأنفسهم وهدى الله على أيديهم أمماً وشعوباً إلى آخر فضائلهم التي لم يسبقهم غير الأنبياء سابق ولا يلحقهم لاحق فمن أبغضهم أو سبهم فهو ضال , وبغضه لهم من علامات نفاقه ومن كفرهم فهو الكافر .

هذه لمحة موجزة ولا مجال لاستيفاء أصول أهل السنة التي من خالف فيها أو في بعضها حكموا عليه بالبدعة وأخرجوه من دائرة أهل السنة ولو انتمى إلى أهل الحديث أو إلى المذاهب الأربعة أو غيرها ولا شك أن للصوفية نصيباً وافراً من البدع ولا يغني عنهم شيئاً تسترهم بالمذاهب الأربعة .

والذي يتأمل كلام القاري يدرك أنه يجهل منهج أهل السنة والجماعة أو هو يعرفه ,ويلجأ إلى التمويه والمغالطات التي تضره وتضر بالصوفية الذين يدافع عنهم ويحق لي أن أتمثل بالبيت الآتي :

فإن كنت لا تدري فتلك مصيبة *** وإن كنت تدري فالمصيبة أعظم

ونعوذ بالله من الحور بعد الكور ومن لبس الحق بالباطل .

وقول القاري : " قال رسول الله صلى الله عليه وسلم : " حبب إليَّ من دنياكم الطيب والنساء ..." الحديث ، وقوله : " أصلي وأنام وأصوم وأفطر وآكل اللحم وأتزوج النساء " وهذا يعطينا ضابطاً نضبط به زهد الصوفية , فإذا ظهر فيه غلو أو رهبانية رددناه إلى الكتاب والسنة فأبطلناه , وإذا ظل ملتزماً بحدود الشريعة وحكم الكتاب والسنة قبلناه هكذا أوصى أئمة الصوفية الممدوحون عند المسلمين " .

- أقول :

قد ظهر في الصوفية الأوائل الغلو والرهبانية في ملابسهم وطهارتهم ومساكنهم وأربطتهم وفي طعامهم وشرابهم وتعبدهم بالجوع والعطش المهلك , وقع في ذلك كبار الصوفية ومنهم سهل بن عبد الله التستري وأبو يزيد البسطامي والشبلي .

وقد عقد ابن الجوزي في ذلك فصولاً في بيان حالهم وفصولاً في مناقشتهم انظر تلبيس إبليس (ص 156-166)

فغلوهم قد حصل فعلاً ، فقول القاري " فإذا ظهر فيهم غلو ....الخ " مغالطة تتضمن أنه لم يظهر منهم شيء من ذلك في أسلاف الصوفية .

- أقول :

وأما متأخروهم فقد تغيرت حالهم وصاروا طلاب دنيا وأكلة سحت .

قال ابن الجوزي : إنه كان أوائل الصوفية يخرجون من أموالهم زهداً فيها وذكرنا أنهم قصدوا بذلك الخير إلا أنهم غلطوا في هذا الفعل كما ذكرناه من مخالفتهم بذلك للشرع والعقل ،فأما متأخروهم فقد مالوا إلى الدنيا وجمع المال من أي وجه كان إيثارا للراحة وحباً للشهوات فمنهم من يقدر على الكسب ولا يعمل ويجلس في الرباط أو المسجد ويعتمد على صدقات الناس وقلبه معلق بطرق الباب , ومعلوم أن الصدقة لا تحل لغني ولا لذي مرة سوي ولا يبالون بمن بعث إليهم فربما بعث إليهم الظالم والماكس فلم يردوه وقد وضعوا في ذلك بينهم كلمات منها تسمية ذلك بالفتوح ، ومنها أن رزقنا لابد أن يصل إلينا ، ومنها أنه من الله فلا يرد ولا نشكر سواه .

وهذا كله بخلاف الشريعة وجهل بها وعكس ما كان السلف الصالح عليه .

وساق -رحمه الله- حديث النعمان بن بشير -رضي الله عنه- " إن الحلال بين والحرام بين وبينهما أمور متشابهات لا يعلمهن كثير من الناس ..." الحديث .

ثم قال : وبلغنا أن بعض الصوفية دخل على بعض الأمراء الظلمة فوعظه فأعطاه شيئاً فقبله ، فقال الأمير كلنا صيادون ثم الشباك يختلف .

ثم قال : ولقد كان أوائل الصوفية ينظرون في حصول الأموال من أي وجه ويفتشون عن مطاعمهم , وقد سئل أحمد بن حنبل عن السري السقطي ،فقال الشيخ المعروف بطيب المطعم ([6]) ، قال السري صحبت جماعة إلى الغزو فاكترينا داراً فنصبت فيها تنوراً فتورعوا أن يأكلوا من خبز ذلك التنور .

فأما من يرى ما تجدد من صوفية زماننا من كونهم لا يبالون من أين أخذوا فإنه يعجب ، ولقد دخلت بعض الأربطة فسألت عن شيخه فقيل لي : قد مضى إلى الأمير فلان يهنئوه بخلعة قد خلعت عليه ، وكان ذلك الأمير من كبار الظلمة ، فقلت ويحكم ما كفاكم أن فتحتم الدكان حتى تطوفوا على رؤوسكم بالسلع يقعد أحدكم عن الكسب مع قدرته عليه معولاً على الصدقات والصِّلات ثم لا يكفيه حتى يأخذ ممن كان ثم لا يكفيه حتى يدور على الظلمة فيستعطي منهم ويهنئوهم بملبوس لا يحل وولاية لا عدل فيها والله إنكم أضر على الإسلام من كل مضر " .

ثم قال فصل : وقد صار جماعة من أشياخهم يجمعون المال من الشبهات ثم ينقسمون :

فمنهم من يدعي الزهد مع كثرة المال وحرصه على الجمع وهذه الدعوى مضادة للحال .

ومنهم من يظهر الفقر مع جمعه المال ، وأكثر هؤلاء يضيقون على الفقراء بأخذهم الزكاة ولا يجوز لهم ذلك .

وذكر عن شيخ لأحد الأربطة أنه كان يلبس الصوف صيفاً وشتاء ويقصده الناس يتبركون به ، فمات فخلف أربعة آلاف ديناراً .

قال : وهذا فوق القبيح وقد صح عن النبي صلى الله عليه وسلم أن رجلاً من أهل الصفة مات فخلف دينارين فقال صلى الله عليه وسلم : " كيَّتان " تلبيس إبليس ص (165/167) .

- أقول :

هذا في صوفية زمانه فكيف لو رأى صوفية ما بعده إلى هذا الوقت ؟! وقد فسدت عقائدهم بالحلول ووحدة الوجود وأنواع العقائد الفاسدة وأنواع الشرك وعبادة القبور وسدانتها وأكل أموال الناس بالباطل وأكل النذور التي تقدم لهذه القبور ؟!

وإنشاء الإدارات والصناديق لنهب أموال الناس بالطرق الإجرامية والحيل فأفسدوا بهذه الأعمال عقول المسلمين وعقائدهم مما كان سبباً في تسليط الله عليهم أعداء الإسلام يدوسون كرامتهم ويستعمرون بلادهم فأي خدمة لأعداء الإسلام تفوق هذه الخدمة .

14- قال القاري :

" قال الجنيد -رحمه الله- : " علمنا هذا مبني على الكتاب والسنة فمن لم يقرأ القرآن ويكتب الحديث لا يقتدى به في هذا الشأن " ( مجموع الفتاوى 10/412) " .

- أقول :

هذا النقل عن شيخ الإسلام فيه خلل بل مغالطة من القاري , إذ هو يتحدث عن مساوئ الصوفية التي تبين حقيقة ما هم فيه من جهل وضلال وأن الشيطان يزين لهم عباداتهم البدعية ويبغضهم في العلم والقرآن والحديث ويبغض إليهم الكتب , وكثير منهم ينفر ممن يذكر الشرع أو القرآن أو من معه كتاب أو يكتب ,وهذا الداء واقع في الصوفية من عهد سهل التستري .

وكلام الجنيد يواجه واقعاً صوفياً فيدفعه واقعهم المر إلى هذا القول وإن كان لا يجدي فيهم كلامه ولا كلام غيره , وكلام الجنيد هذا لا يرفع شيئاً من شأن الصوفية والتصوف إذ حالهم النفور من العلم وأهله , وهذا كلام شيخ الإسلام الذي يعتبر من أقوى الحجج عليك وعلى الصوفية . قال -رحمه الله- كما في (10/411-412) : ( وأهل العبادات البدعية ،يزين لهم الشيطان تلك العبادات، ويبغض إليهم السبل الشرعية حتى يبغضهم في العلم والقرآن والحديث، فلا يحبون سماع القرآن والحديث، ولا ذكره، وقد يبغض إليهم حتى الكتاب، فلا يحبون كتابا، ولا من معه كتاب، ولو كان مصحفًا أو حديثًا، كما حكى النصراباذي أنهم كانوا يقولون‏:‏ يدع علم الخرق، ويأخذ علم الورق، قال‏:‏ وكنت أستر الواحى منهم، فلما كبرت احتاجوا إلى علمي‏.‏

وكذلك حكى السري السقطي ‏:‏ أن واحدًا منهم دخل عليه فلما رأى عنده محبرة وقلمًا خرج، ولم يقعد عنده، ولهذا قال سهل بن عبد اللّه التستري‏:‏ يا معشر الصوفية، لا تفارقوا السواد على البياض، فما فارق أحد السواد على البياض إلا تزندق‏.‏ وقال الجنيد‏:‏ علمنا هذا مبني على الكتاب والسنة، فمن لم يقرأ القرآن ويكتب الحديث لا يقتدى به في هذا الشأن‏.‏

وكثير من هؤلاء ينفر ممن يذكر الشرع، أو القرآن أو يكون معه كتاب أو يكتب، وذلك لأنهم استشعروا أن هذا الجنس فيه ما يخالف طريقهم، فصارت شياطينهم تهربهم من هذا، كما يهرب اليهودي والنصراني ابنه أن يسمع كلام المسلمين حتى لا يتغير اعتقاده في دينه، وكما كان قوم نوح يجعلون أصابعهم في آذانهم، ويستغشون ثيابهم لئلا يسمعوا كلامه ولا يروه، وقال اللّه تعالى عن المشركين‏:‏ ‏{ وَقَالَ الَّذِينَ كَفَرُوا لَا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ‏ }‏ ‏[‏فصلت‏:‏ 26‏]‏، وقال تعالى‏:‏ ‏{ ‏فَمَا لَهُمْ عَنْ التَّذْكِرَةِ مُعْرِضِينَ‏.‏ كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ‏.‏ فَرَّتْ مِنْ قَسْوَرَةٍ ‏}‏ ‏[‏المدثر‏:‏ 49 - 51‏]‏‏.‏ وهم من أرغب الناس في السماع البدعي، سماع المعازف‏.‏ ومن أزهدهم في السماع الشرعي سماع آيات اللّه تعالى‏‏".

فهذا حال الصوفية الأوائل الذي يعرفه شيخ الإسلام وغيره فلماذا يكتمه القاري ويجتزئ بكلام الجنيد الذي لا يستفيد منه صوفية عصره فضلاً عمن بعدهم ولماذا يجعل القاري من ابن تيمية مدافعاً عن الصوفية وهو يذمهم أشد الذم ؟ !!

15- قال القاري : " وقال الشيخ عبد القادر الجيلاني : " القدر ظلمة فادخل في الظلمة بالمصباح , وهو الحكم : كتاب الله وسنة رسوله صلى الله عليه وسلم لا تخـرج عنهما " ( مجموع الفتاوى 10/519) " .

- أقول :

سبق كلام الذهبي في كتاب الغنية للشيخ عبد القادر ,وليت الشيخ عبد القادر حذر من الدخول في ظلمات التصوف ,ومن يقرأ له في كتاب الغنية يندهش من حاله فهو في باب الأسماء والصفات وفي القدر مع أهل السنة فإذا دخل في ظلمات التصوف وجده رجلاً آخر !

ولأضرب لك بعض الأمثلة مما في كتابه الغنية :

1- تحدث عن فضائل الصلوات أيام الأسبوع , اعتمد في هذه الفضائل على أحاديث أغلبها موضوعات .

قال :" فصل في ذكر صلاة يوم الثلاثاء : عن يزيد الرقاشي عن أنس بن مالك -رضي الله عنه- قال : قال رسول الله صلى الله عليه وسلم : " من صلى يوم الثلاثاء عشر ركعات عند انتصاف النهار وفي حديث آخر عند ارتفاع النهار يقرأ في كل ركعة فاتحة الكتاب مرة وآية الكرسي مرة وقل هو الله أحد ثلاث مرات لم تكتب عليه خطيئة إلى سبعين يوماً فإن مات إلى سبعين يوماً مات شهيداً وغفر له ذنوب سبعين سنة " .

وقال :" عن أبي هريرة - رضي الله عنه – عن النبي صلى الله عليه وسلم أنه قال : " من صلى يوم الأحد أربع ركعات يقرأ في كل ركعة فاتحة الكتاب وآمن الرسول مرة كتب الله له بعدد كل نصراني ونصرانية حسنات , وأعطاه ثواب نبي وكتب له حجة وعمرة وكتب له بكل ركعة ألف صلاة ثم أعطاه الله تعالى في الجنة بكل حرف مدينة من مسك أذفر " الغنية ( 2/140) .

أخرج ابن الجوزي في الموضوعات في فضل صلاة يوم الأحد حديثاً قريباً من هذا الحديث وقال هذا موضوع وفيه جماعة مجاهيل " .

وأقول : إن هذا الحديث من أشد الكذب على رسول الله صلى الله عليه وسلم كيف يعطى ثواب نبي والمرأ لو أنفق عمره في العمل ما لحق ثواب صحابي ولو أنفق مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه .

وكيف يعطى بكل حرف مدينة من مسك أذفر والرسول صلى الله عليه وسلم أخبر بأن القاري يعطى بكل حرف حسنة والحسنة بعشر أمثالها .

وذكر الشيخ عبد القادر فضائل صلاة الليالي وفيها من الكذب على رسول الله صلى الله عليه وسلم ما تقشعر منه جلود من يعرف سنة رسول الله صلى الله عليه وسلم ويبغض الكذب على الناس فضلاً عن الكذب على رسول الله صلى الله عليه وسلم , والكذب على رسول الله يستوجب صاحبه النار , قال صلى الله عليه وسلم : " من كذب عليَّ متعمداً فليتبوأ مقعده من النار " وقال : من روى عني حديثاً يرى أنه كذب فهو أحد الكاذبين .

1- قال :" وروى سعيد عن أبي هريرة قال رسول الله صلى الله عليه وسلم : " من صلى يوم السبت أربع ركعات يقرأ في كل ركعة فاتحة الكتاب مرة وقل يا أيها الكافرون ثلاث مرات , فإذا فرغ من صلاته وسلم قرأ آية الكرسي كتب الله بكل حرف حجة وعمرة ورفع له بكل حرف أجر سنة صيام نهارها وقيام ليلها وأعطاه بكل حرف ثواب شهيد وكان تحت عرشه مع النبيين والشهداء " الغنية ( 2/142) .

2- وقال : " فصل في فضل صلاة ليلة الثلاثاء , عن النبي صلى الله عليه وسلم من صلى ليلة الثلاثاء اثنتي عشرة ركعة يقرأ في كل ركعة فاتحة الكتاب مرة , وإذا جاء نصر الله خمس مرات بنى الله له في الجنة بيتاً عرضه وطوله وسع الدنيا سبع مرات .

3- وقال فصل في ذكر صلاة ليلة الأربعاء , عن النبي صلى الله عليه وسلم أنه قال : " من صلى ليلة الأربعاء ركعتين يقرأ في أول ركعة فاتحة الكتاب مرة وقل أعوذ برب الفلق عشر مرات وفي الركعة الثانية فاتحة الكتاب مرة وقل أعوذ برب الناس عشر مرات ينـزل من كل سماء سبعون ألف ملك يكتبون له الثواب إلى يوم القيامة " الغنية (2/143) . هكذا بدون أسانيد وهذه مجازفات عظيمة على رسول الله صلى الله عليه وسلم , ولقد أكثر من ذكر الفضائل من هذا النوع بدون زمام ولا خطام .

4- ويقول خلال حديثه عن الصوفي والمتصوف : " فالمتصوف المبتديء والصوفي المنتهي ... , المتصوف متحمل والصوفي محمول حمل المتصوف كل ثقيل وخفيف فحمل حتى ذابت نفسه وزال هواه وتلاشت إرادته وأمانته فصار صافياً فسمي صوفياً فحمل فصار محمول القدرة كرة المشيئة مربى القدس منبع العلوم والحكم بيت الأمن والفوز كهف الأولياء والأبدال وموئلهم ومرجعهم ومتنفسهم ومستراحهم ومسرتهم , إذ هو عين القلادة درة التاج منظر الرب " .

ثم يصف المريد بصفات لا يطيقها البشر من المكابدة ثم يقول : " ثم يجاهد نفسه وهواه بأمر الله عز وجل حتى يفارق أخراه وما أعد عز وجل لأوليائه فيها من جنة لرغبته في مولاه فيخرج من الأكوان فيصفى من الأحداث ويتجوهر لرب الأنام فتنقطع منه العلائق والأسباب والأهل والأولاد فتنسد عنه الجهات وتنفتح في وجهه جهة الجهات وباب الأبواب وهو الرضى بقضاء رب الأنام ورب الأرباب ويفعل فيه فعل العالم بما كان وما هو آت والخبير بالسرائر والخفيات وما تتحرك به الجوارح وما تضمره القلوب والنيات ثم يفتح تجاه هذا الباب باب يسمى باب القربة إلى المليك الديان , ثم يرفع منه إلى مجالس الأنس ثم يجلس على كرسي التوحيد , ثم يرفع عنه الحجب ويدخل دار الفردانية ويكشف عنه الجلال والعظمة ، فإذا وقع بصره على الجلال والعظمة بقي بلا هو فانياً عن نفسه وصفاته عن حوله وقوته وحركته وإرادته ومناه ودنياه وأخراه فيصير كإناء بلور " الغنية (2/160) .

من أين أخذ عبد القادر صفات الصوفي والمتصوف ؟ هل أخذها من كتاب الله وسنة رسوله صلى الله عليه وسلم ؟ ألم ينه رسول الله عن التبتل والرهبانية ؟ ألم ينه عن التشدد وأمر بالاعتدال في العبادة في الصلاة والصوم والنوم والقيام وقراءة القرآن .

من أين لعبد القادر من أن الصوفي مربى القدس منبع العلوم والحكم بيت الأمن والفوز , كهف الأولياء والأبدال وموئلهم ومرجعهم درة التاج منظر الرب .

هل قال رسول الله هذا عن نفسه أو عن أحد من أصحابه مثل هذا ؟ .

أما قال الله لرسوله : ( قل لا أملك لكم ضراً ولا رشدا ) ؟ أما قال لإمام الأنبياء وخاتم الرسل : ( قل لا أملك لنفسي نفعاً ولا ضرا ) ؟ .

وهل يجوز الزهد في الآخرة وهل زهد الأنبياء والصحابة والصديقون فيها ؟ .

ومن أين له أن الصوفي يترقى إلى هذه المراتب فيفتح له باب القربة إلى الملك الديان ثم يرفع منه إلى مجالس الأنس ثم يجلس على كرسي التوحيد ثم ترفع عنه الحجب فيدخل دار الفردانية ويكشف عنه الجلال والعظمة فإذا وقع بصره على الجلال والعظمة بقي بلا هو , فهل الصوفي يرى الله في هذه الدنيا فيعطى منـزلة أفضل من منـزلة محمد وموسى عليهم الصلاة والسلام ؟ وما معنى بقي " بلا هو " فانياً عن نفسه وصفاته أليس هذا فتحاً للقول بوحدة الوجود ؟ .

ثم يقول الشيخ عبد القادر بعد ذكر عناية الله بالصوفية : " فالله تعالى تولى إخراجهم من الظلمات إلى النور ، وهو عز وجل أطلعهم على ما أضمرت قلوب العباد ، وانطوت عليه النيات ، إذ جعلهم ربي جواسيس القلوب والأمناء على السرائر والخفيات ، وحرسهم من الأعداء في الخلوات والجلوات ، لا شيطان مضل ولا هوى متبع يميل بهم إلى الزلات ، قال الله عز وجل : ( إن عبادي ليس لك عليهم سلطان ) ولا نفس أمارة بالسوء ، ولا شهوة غالبة متبعة تدعوه إلى اللذات المردية في الدركات المخرجة من أهل السنة والجماعات " الغنية (2/161) .

من أين لعبد القادر أن الله اطلع الصوفية على ما أضمرت قلوب العباد وانطوت عليه النيات وجعلهم جواسيس القلوب والأمناء على السرائر والخفيات إلى آخر هذه الدعاوى الباطلة ؟ .

فعلم الغيب وبما في قلوب العباد وسرائرهم وخفياتهم أمر مختص بالله لا يشركه فيها ملك مقرب ولا نبي مرسل , والله يقول:( قل لا يعلم من في السموات والأرض الغيب إلا الله ) فإذا كان هذا أثر التصوف في الشيخ عبد القادر المنتمي إلى مذهب الإمام أحمد إمام السنة فكيف بحال غيره ؟ .

16- قال القاري : " وقال أبو يزيد البسطامي : " لو نظرتم إلى رجل أعطي الكرامات حتى يرتقي في الهواء فلا تغتروا به حتى تنظروا كيف تجدونه عند الأمر والنهي وحفظ الحدود وأداء الشريعة " ( الرسالة القشيرية 1/103) " .

- أقول :

كل الطوائف بما فيهم الروافض يدعون أنهم على حق وأنهم متمسكون بالكتاب والسنة , ولكن الواقع هو الذي يبين من هو على الحق ومن هو صاحب الدعاوى .

والصوفية لهم دعاوى كثيرة وعريضة , ولكن واقعهم يُبيِّن زيف دعاواهم.

ولأبي يزيد عبارات ومخالفات خطيرة جعلت أهل بلده يخرجونه منها .

ومن عباراته ما نقله أبو عبد الرحمن السلمي بإسناده إلى أبي يزيد أنه سئل : بأي شيء وجدت هذه المعرفة ؟ فقال : ببطن جائع وبدن عار " .

فهل جاء الأنبياء بهذا وهل جاء به الكتاب والسنة ؟ وهل كان الصحابة تأتيهم المعرفة عن طريق جوع البطون وعري الأبدان ؟ أليس هدا انحراف عن منهج الإسلام ؟ .

ثم ما هي هذه المعرفة وكيف يرضى هذا المدح ويعتد بهذه المعرفة الصوفية التي استمدها من الجوع والعري , لا من كتاب الله وسنة رسوله .

أين هو من الصحابة والسلف , أين هو من عمر بن الخطاب الذي فتح الدنيا وملأها عدلاً يقول : " ليت أن الأمر بعد رسول الله كان كفافا لا لنا ولا علينا " .

ولأبي يزيد كلام كثير مستغرب , راجع طبقات الأولياء للسلمي ( ص67-74)

قال الذهبي : وقد نقلوا عن أبي يزيد أشياء الشأن في صحتها عنه منها : سبحاني وما في الجبة إلا الله , ما النار لاستندن إليها غداً , وأقول اجعلني لأهلها فداء أو لأبلغنها (7) , ما الجنة ؟ لعبة صبيان , هب لي هؤلاء اليهود ما هؤلاء حتى تعذبهم ؟ .

ومن الناس من يصحح هذا عنه ويقول : قال هذا في حال سكره .

قال أبو عبد الرحمن السلمي : أنكر عليه أهل بسطام ونقلوا إلى الحسين بن عيسى البسطامي أنه يقول : لي معراج كما كان للنبي معراج فأخرجه من بسطام فحج ورجع إلى جرجان فلما مات الحسين رجع إلى بسطام ، قال الذهبي : قلت كان الحسين من أئمة الحديث .

وأبو يزيد من أهل ( الفرق ) 8 فمسلم حاله له 9 والله يتولى السرائر ونتبرأ إلى الله من كل من تعمد مخالفة الكتاب والسنة مات أبو يزيد سنة إحدى وستين ومائتين " الميزان (2/346-347) .

- أقول :

هذا كلام عجيب ، قال عمر بن الخطاب- رضي الله عنه – : " إن أناساً كانوا يؤخذون بالوحي في عهد رسول الله صلى الله عليه وسلم وأن الوحي قد انقطع وإنما نأخذكم الآن بما ظهر لنا من أعمالكم فمن أظهر لنا خيراً أمناه وقربناه وليس إلينا من سريرته شيء , الله يحاسب سريرته ومن أظهر لنا سوأ لم نأمنه ولم نصدقه وإن قال إن سريرته حسنة" , البخاري , الشهادات (2641) قال الحافظ : وفي رواية أبي فراس " ومن يظهر لنا شراً ظننا به شراً وأبغضناه عليه " .

وحكى الشوكاني الإجماع أنه لا يؤول إلا كلام المعصوم صلى الله عليه وسلم وحكى البقاعي قريباً منه.

وساق أبو القاسم القشيري بإسناده إلى أبي يزيد أنه سئل عن ابتدائه وزهده فقال : ليس للزهد منـزلة ، قال السائل : قلت : لماذا ؟ فقال لإني كنت ثلاثة أيام في الزهد فلما كنت في اليوم الرابع خرجت منه ، في اليوم الأول زهدت في الدنيا وما فيها ، واليوم الثاني زهدت في الآخرة وما فيها واليوم الثالث زهدت فيما سوى الله ، فلما كان اليوم الرابع لم يبق لي سوى الله ، فهمت فسمعت هاتفاً يقول : يا أبا يزيد لا تقوى معنا فقلت هذا الذي أريد وسمعت قائلاً يقول : وجدتَ وجدتَ " الرسالة للقشيري ص36.

ما هذا الزهد ؟ هل أخذه أبو يزيد من القرآن أو السنة ؟ وهل الأنبياء زهدوا في الدنيا وما فيها على هذه الطريقة ؟ وهل رسول الله صلى الله عليه وسلم زهد مثل هذا الزهد ؟ أليس قد كان لرسول الله وأصحابه أموال يستعينون بها على طاعة الله في الجهاد في سبيل الله وفي أنواع طرق الخير والبر ؟

أليس رسول الله صلى الله عليه وسلم قد قال حبب إليَّ من دنياكم النساء والطيب .

وكيف يزهد أبو يزيد في الآخرة وما فيها وقد أعد الله فيها الجنة للمتقين جنة عرضها السماوات والأرض وعلى رأسهم الأنبياء والصديقون والشهداء الصالحون ، فكيف يزهد فيها وهذا شأنها وفيها رؤية المؤمنين لربهم وهو أعلى نعيم يناله أهل الجنة .

وهذا إبراهيم خليل الله وثاني أولي العزم من الرسل يسأل ربه الجنة فيقول : ( واجعلني من ورثة جنة النعيم ) .

وهذا محمد أفضل الرسل وخاتم النبيين يقول : " إذا سمعتم المؤذن فقولوا مثلما يقول ، ثم صلوا عليَّ فإنه من صل عليَّ صلاة صل الله عليه بها عشراً ثم سلوا الله لي الوسيلة فإنها منـزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجوا أن أكون أنا هو فمن سأل لي الوسيلة حلت له الشفاعة " صحيح مسلم (384) .

وعن جابر -رضي الله عنه – ذكر قصة معاذ ، قال : وقال يعني النبي صلى الله عليه وسلم (للفتى) كيف تصنع يا ابن أخي إذا صليتَ ؟ قال : أقرأ بفاتحة الكتاب وأسأل الله الجنة وأعوذ به من النار وإني لا أدري مادندنتك ولا دندنة معاذ , فقال رسول الله صلى الله عليه وسلم : " إني ومعاذاً حول هاتين أو نحو هذا " .

يعني حول سؤال الجنة والاستعاذة من النار " أبو داود ، الصلاة ، حديث (793) .

ورواه أبو داود أيضاً من طريق أبي صالح عن بعض أصحاب النبي صلى الله عليه وسلم قال قال النبي صلى الله عليه وسلم لرجل كيف تقول في الصلاة ؟ قال : أتشهد وأقول : اللهم إني أسألك الجنة وأعوذ بك من النار ، أما إني لا أحسن دندنتك ولا دندنة معاذ ، فقال النبي صلى الله عليه وسلم حولها ندندن " حديث (792) ورواه الإمام أحمد وابن ماجة وهو حديث صحيح .

وقال تعالى عن بعض الأنبياء ( إنهم كانوا يدعوننا رغباً ورهبا وكانوا لنا خاشعين ) أي يدعوننا راغبين في الجنة راهبين من النار .

فما هي المنـزلة التي بلغها أبو يزيد إذا كان يزهد فيما يرغب فيه الأنبياء وهو أعلى منازل الجنة ، إنها الفلسفة التي تجهل بدهيات القرآن والسنة وما دعا إليه الأنبياء والرسل عليهم الصلاة والسلام , فأين دعاوى اتّباع الكتاب والسنة ؟

وما هو تفسير الزهد فيما سوى الله ؟ لا أريد أن أفسره أتركه لغيري وكيف وصل أبو يزيد إلى ما يدعيه في ثلاثة أيام ؟ وما نوع هذا الهاتف الذي هتف به وما الذي وجد ؟ .

قال القشيري : وقيل لأبي يزيد ما أشد ما لقيت في سبيل الله ؟ فقال : لا يمكن وصفه فقيل له ما أهون ما لقيت نفسك ؟ فقال : أما هذا فنعم دعوتها إلى شيء من الطاعات فلم تجبني ، فمنعتها الماء سنة , وقال أبو يزيد منذ ثلاثين سنة أصلي واعتقادي في نفسي عند كل صلاة أصليها كأني مجوسي أريد أن أقطع زناري " الرسالة للقشيري (ص36) .

أشد ما لقيه أبو يزيد عند الصوفية لا يمكن وصفه , وقد وصف رسول الله صلى الله عليه وسلم أشد يوم لقيه أنه يوم الطائف فكان يوم الطائف أشد على رسول الله صلى الله عليه وسلم من كل ما لقيه خلال ثلاث عشرة سنة من أهل مكة .

وأشد مما لقيه في يوم أحد والمعارك كلها .

وهل حرمان نفسه من الماء مدة سنة أو حتى أسبوعاً من الإسلام ؟ .

وهل يطيق البشر بما فيهم الرسل الكرام هذا العذاب ؟ أليس قد قال رسول الله صلى الله عليه وسلم لمن قال أصوم ولا أفطر : " فمن رغب عن سنتي فليس مني " ؟ .

هذه الترهات المخالفة لشرائع الأنبياء والعقول والفطر تعتبر مناقب عند الصوفية وأنا لا أعتقد صحتها فإن صحت فهي على أبي يزيد لا له وأرجو أن يكون من أساطير الصوفية ليسلم منها أبو يزيد .

وساق القشيري إلى الفرغاني قال سمعت الجنيد وقد سئل من العارف قال من نطق عن سرك وأنت ساكت . الرسالة للقشيري (ص45) .

وهذه عقيدة صوفية يدعيها كثير منهم ولا ينكرها سائرهم .

وروى القشيري بإسناده إلى أبي محمد الجريريني قال سمعت الجنيد يقول : ما أخذنا التصوف من القيل والقال ولكن من الجوع وترك الدنيا وقطع المألوفات والمستحسنات " الرسالة (ص45) .

هذه من الأدلة على أن التصوف ليس مأخوذاً من كتاب الله ولا من رسول الله صلى الله عليه وسلم ولا يعرفه الصحابة والتابعون .

قال تعالى : ( قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق قل هي للذين آمنوا في الحياة الدنيا خالصة يوم القيامة ) .

وقال تعالى : ( يا أيها الرسل كلوا من الطيبات واعملوا صالحاً إني بما تعملون عليم ) .

وقال تعالى : ( يا أيها الذين آمنوا كلوا مما في الأرض حلالاً طيباً ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين ) البقرة (168) .

وعن أبي هريرة -رضي الله عنه- قال : قال رسول الله صلى الله عليه وسلم : " أيها الناس إن الله طيب لا يقبل إلا طيبا ، وإن الله أمر المؤمنين بما أمر به المرسلين ، فقال : يا أيها الرسل كلوا من الطيبات واعملوا صالحا إني بما تعملون عليم ) المؤمنون الآية (51) .

وقال تعالى : ( يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم ) البقرة ( 172) ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يارب يارب ومطعمه حرام ومشربه حرم وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك " مسلم الزكاة (1015) والترمذي في التفسير حديث (2989) وأحمد (2/328) وغيرهم .

- قال صاحب الرسالة القشيرية في ترجمة سهـل بن عبد الله التـستري (ص36-37) : ( وقال : سهل كنت ابن ثلاث سنين وكنت أقوم بالليل أنظر إلى صلاة خالي محمد بن سوار , وكان يقوم بالليل فربما كان يقول : يا سهل اذهب فنم فقد شغلت قلبي .

سمعت محمد بن الحسين رحمه الله يقول : سمعت أبا الفتح يوسف بن عمران الزاهد يقول : سمعت عبد الله بن عبد الحميد يقول : سمعت عبد الله بن لؤلؤ يقول : سمعت عمر بن واصل البصري يحكي عن سهل بن عبد الله قال : قال لي خالي يوماً : ألا تذكر الله الذي خلقك ؟ فقلت : كيف أذكره فقال : قل بقلبك عند تقلبك في ثيابك ثلاث مرات من غير أن تحرك به لسانك : الله معي , الله ناظر إلي , الله شاهدي , فقلت ذلك ثلاث ليال ثم أعلمته , فقال لي : قل في كل ليلة سبع مرات , فقلت ذلك ثم أعلمته , فقال : قل في كل ليلة إحدى عشرة مرة , فقلت ذلك فوقع في قلبي حلاوة , فلما كان بعد سنة قال لي خالي : احفظ ما علمتك ودم عليه إلى أن تدخل القبر فإنه ينفعك في الدنيا والآخرة , فلم أزل على ذلك سنين فوجدت لها حلاوة في سري , ثم قال لي خالي يوماً : يا سهل من كان الله معه وهو ناظر إليه وشاهده أيعصيه ؟ إياك والمعصية , فكنت أخلو فبعثوني إلى الكُتَّاب فقلت : إني لأخشى أن يتفرق عليَّ همي ولكن شارطوا المعلِّم أني أذهب إليه ساعة فأتعلم ثم أرجع , فمضيت إلى الكتاب وحفظت القرآن وأنا ابن ست سنين أو سبع سنين , وكنت أصوم الدهر وقوتي خبز الشعير إلى أن بلغت اثنتي عشرة سنة , فوقعت لي مسألة وأنا ابن ثلاث عشرة سنة فسألت أهلي أن يبعثوني إلى البصرة أسأل عنها , فجئت البصرة وسألت علماءها فلم يشف أحد منهم عني شيئاً , فخرجت إلى عبادان إلى رجل يعرف بأبي حبيب حمزة بن عبد الله العباداني فسألته عنها فأجابني ,وأقمت عنده مدة أنتفع بكلامه وأتأدّب بآدابه ثم رجعت إلى تستر فجعلت قوتي اقتصاراً على أن يشتري لي بدرهم من الشعير الفرق فيطحن ويخبز لي فأفطر عند السحر كل ليلة على أوقية واحدة بحتاً بغير ملح ولا إدام ,فكان يكفيني ذلك الدرهم سنة , ثم عزمت على أن أُطوَى ثلاث ليال ثم أفطر ليلة ثم خمساً ثم سبعاً ثم خمساً وعشرين ليلة وكنت عليه عشرين سنة ,ثم خرجت أسيح في الأرض سنين ثم رجعت إلى تستر وكنت أقوم الليل كله ) اهـ.

- أقول :

قوله :( قُل بقلبك عند تقلبك في ثيابك ثلاث مرَّات من غير أن تحرك به لسانك ...الخ

- قال الإمام الشوكاني في " تحفة الذاكرين " ناقلاً كلام صاحب " عدة الحصن الحصين " ص52 -وهو يتكلم عن آداب الذكر- : ( وأن يتدبر ما يقول ويتعقل معناه وإن جَهِل شيئا تبيَّنَه ولا يُعتَد له بشيء مما رتَّبه الشارع على قوله حتى يتلفظ به ويُسمع نفسه ) اهـ

- وقال النووي في " الأذكار" ص11 : ( اعلم أن الأذكار المشروعة في الصلاة وغيرها واجبة كانت أو مستحبة لا يُحسَب شيء منها ولا يُعتد به حتى يتلفظ به بحيث يسمع نفسه إذا كان صحيح السمع لا عارض له ) اهـ.

- ونقل علي بن سلطان محمد القاري في " مرقاة المفاتيح " (5/156) أنَّ القاضي عياض قال : " لا ثواب في الذكر بالقلب " ووافقه البلقيني فقال : " وهو حق لا شك فيه " وخالفنا في ذلك علي القاري والصواب مع هؤلاء العلماء .

وجاء في " حاشية الطحطاوي على مراقي الفلاح " (ج1/ص215) : " وذكر ابن الجزري في "الحصن الحصين" :" أن كل ذكر مشروع أي مأمور به في الشرع واجبا كان أو مستحبا لا يعتد بشيء منه حتى يتلفظ به ويسمع به نفسه " اهـ والمعنى : أنه إذا قرأ في قلبه حال القراءة أو سبَّح بقلبه في الركوع والسجود لا يكون آتيا بفرض القراءة وسنَّة التسبيح ..) اهـ.

وهذا الذي قرره هؤلاء العلماء مأخوذ من القرآن والسنة .

قال الله تعالى : ( يأيها الذين آمنوا اذكروا الله ذكراً كثيراً وسبحوه بكرة وأصيلا ) .

ولا يفهم المسلمون من هذه الآية إلا الذكر باللسان مع حضور القلب , ولا يعتد بالذكر حتى يتلفظ به .

عن عبد الله بن بسر أن رجلاً قال : يا رسول الله إن شرائع الإسلام قد كثرت عليّ , فأخبرني بشيء أتشبث به , قال : " لا يزال لسانك رطباً من ذكر الله " .

أخرجه أحمد (4/190,188) والترمذي (5/388) حديث (3375) وابن حبان , الإحسان (3/96-97) حديث ( 814) والحاكم (1/495) وصححه , وصحيح الترمذي (3615) وابن ماجة (2/1246) , وله شاهد من حديث معاذ .

وقال رسول الله صلى الله عليه وسلم : " لأن أقول سبحان الله وبحمده أحب إليّ مما طلعت عليه الشمس " .

وعن أبي هريرة – رضي الله عنه – أن رسول الله صلى الله عليه وسلم قال : " من قال سبحان الله وبحمده في يوم مائة مرة حطت خطاياه وإن كانت مثل زبد البحر " متفق عليه , البخاري (6405) وفي مسلم (6738) " من قال حين يصبح وحين يمسي سبحان الله وبحمده مائة مرة لم يأت أحد يوم القيامة بأفضل مما جاء به إلا أحد قال مثل ما قال أو زاد عليه " .

وعن أبي هريرة – رضي الله عنه – عن النبي صلى الله عليه وسلم قال : " كلمتان خفيفتان على اللسان ثقيلتان في الميزان حبيبتان إلى الرحمن : سبحان الله العظيم سبحان الله وبحمده " البخاري (6406) ومسلم (6740) .

وعن أبي هريرة – رضي الله عنه – قال : قال رسول الله صلى الله عليه وسلم : " قال الله تبارك وتعالى : أنا مع عبدي ما ذكرني وتحركت به شفتاه " أخرجه أحمد (2/540) وابن ماجة (2/1246) وابن حبان , الإحسان (3/97) وغيرهم من طرق عن الأوزاعي عن إسمـاعيل بن عبيـد الله عن كريمـة ابنة الخشخاش وعن أم الـدرداء عن أبي هريرة -رضي الله عنه- مرفوعاً .

وعن معاذ -رضي الله عنه- قال : سألت رسول الله صلى الله عليه وسلم أي الأعمال أحب إلى الله ؟ " قال أن تموت ولسانك رطب من ذكر الله " أخرجه ابن حبان (3/100) وأخرجه ابن السني في عمل اليوم والليلة , والطبراني في الكبير والبزار , وهو في درجة الحسن , وانظر تخريجه في حاشية (ص100) من الجزء المذكور .

فهذا هدي خير الأنبياء وخاتمهم,قال تعالى :( لقد كان لكم في رسول الله أسوة حسنة ) وقال صلى الله عليه وسلم إنكاراً على من تشدد في العبادة : " ومن رغب عن سنتي فليس مني " وهديه صلى الله عليه وسلم في عمله وتعليمه لأمته أن يكون الذكر باللسان مع الإخلاص لله رب العالمين .

وأقول : ثم إن هذا الذكر الذي أُلزم به سهل والتزمه بدعة في كيفيته ومراحله وفي تخصيص عدده وتخصيص وقته , ثم صيامه على هذه الوجوه :

1- يقتصر على أكل أوقية من الشعير بحتاً من غير ملح ولا إدام .

ثم يطوى ثلاث ليال ثم يفطر ليلة ثم يطوى خمساً ثم سبعا ثم خمساً وعشرين ليلة ويستمر على هذا خمساً وعشرين سنة .

هل جاءت شريعة الإسلام السمحة بمثل هذا التنكيل والتعذيب ؟ حاشا الإسلام من هذه الرهبانية التي حاربها فلا رهبانية في الإسلام .

2- ثم سياحته في الأرض سنين مخالف لشريعة الإسلام , قال رسول الله صلى الله عليه وسلم : " سياحة أمتي الجهاد في سبيل الله " .

3- قيام الليل كله قد نهى رسول الله صلى الله عليه وسلم في عدد من الأحاديث عن عبد الله بن عمرو وأبي الدرداء وعائشة وغيرهم ومنها – حديث أنس – رضي الله عنه – قال : جاء ثلاثة رهط إلى بيوت أزواج النبي صلى الله عليه وسلم يسألون عن عبادة النبي صلى الله عليه وسلم فلما أخبروا كأنهم تقالوها , فقالوا وأين نحن من النبي صلى الله عليه وسلم , قد غفر له ما تقدم من ذنبه وما تأخر , قال أحدهم : أما أنا فأصلي الليل أبدا , وقال الآخر أما أنا أصوم الدهر ولا أفطر , وقال آخر : أما أنا اعتزل النساء فلا أتزوج أبدا , فجاء رسول الله صلى الله عليه وسلم فقال : أنتم الذين قلتم كذا وكذا ، أما والله إني لأخشاكم لله وأتقاكم له لكني أصوم وأفطر وأصلي وأرقد وأتزوج النساء , فمن رغب عن سنتي فليس مني " البخاري , النكاح (5063) ومسلم , النكاح (3293) باختلاف في بعض الألفاظ .

فليعلم القاري أن ما نقلناه من مخالفات الصوفية يعتبر نزراً يسيراً من أقوال أئمة التصوف القدامى وأعمالهم وزهدهم وعبادتهم .

ألا يرى الناصح لله ولكتابه ولرسوله ولائمة المسلمين وعامتهم أن للصوفية منهجاً يخالف الكتاب والسنة فلا يصدق عليه أنه هو عين التوحيد ولا يصدق عليه أنه هو الإحسان وأن من يحيل الصوفية في هذا العصر على منهج الصوفية الأولين قد أخطأ خطأً كبيراً وأحال على جهل وانحراف خطير .

ومن غلو الصوفية في شيوخهم أنهم ينقلون كلامهم كأنه وحي يوحى ولا يزنونه بكتاب الله وسنة رسوله صلى الله عليه وسلم وهذا مما دفع الشيوخ إلى الأقوال الكثيرة التي لا صلة لها بالكتاب والسنة .

وهذا بخلاف أهل السنة وعلمائهم الذين يزنون أقوال الناس بعد الأنبياء بكتاب الله وسنة رسوله صلى الله عليه وسلم فما وافقهما قبلوه وما خالفهما ردوه ومن أصولهم قوله تعالى : ( فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا ) .

ومن أصولهم المستمدة من الكتاب والسنـة " كل يؤخذ من قوله ويرد إلا رسول الله صلى الله عليه وسلم " .

وتجد الصوفية من أبعد الناس عن هذه الأصول , ارجع إلى تراجم شيوخهم وأقوالهم لترى الغلو والمبالغات والأقوال والعقائد والإسراف في حكايات الكرامات ومنها ادعاء علم الغيب والرقابة على قلوب الناس وخطراتهم ما لا نجد منه شيئاً من هذا عند السلف .

- أقول :

فهذا حال أئمة الصوفية القدامى إن رجعت إلى كلامهم وإلى مؤلفاتهم لا تجدهم ملتزمين بالكتاب والسنة ولا على طريقة الصحابة والسلف الصالح بل لا نجد عندهم إلا الطوام فكيف بحال الصوفية المعاصرين ؟!

وكيف يقال : إن التصوف الصحيح هو عين التوحيد ؟! إذا كان حال الصوفية هو ما نقلناه عنهم ؟!!

17- قال القاري : " فهؤلاء وغيرهم من أئمة التصوف الصحيح([10]) كأئمة الفقهاء يردون كل شيء إلى الكتاب والسنة ، فإذا غلا بعض الصوفية في (الزهد) فحرم على نفسه أو على غيره التزوج بالنساء ، أو أكل الحلال أو العمل في التجارة أو نحوها ، فإنه يكون مخالفاً للكتاب والسنة بل يكون مخالفاً للتصوف ، فنرد عليه قوله ونذم حاله ، حسب وصية أئمة التصوف " .

- أقول :

شتان بين أئمة الفقه والحديث وبين أئمة التصوف اهتماما بكتاب الله وسنة رسوله حفظاً وتفقهاً واستنباطاً وتدوين دين الله من عقائد وأحكام وغيرها في دواوين السنة والعقائد والفقه والدعوة إلى هذا الحق والخير والتربية عليه والذب عنه ورد غوائل أهل الضلال من الفرق ورد غوائل أعداء الإسلام من الملاحدة والمنافقين ، شتان بين هؤلاء وبين الصوفية الذين قلت عنايتهم بالعلم حديثاً وفقهاً وعقائد ومن قلد منهم العلماء في شيء من العقائد تجده يتخبط في ميادين التصوف ومن ألف منهم تجد مؤلفاتهم مليئة بالأفكار المنحرفة والأحاديث الباطلة فيتورع أوائلهم في الحلال والحرام ولا يتورعون في الحديث عن رسول الله صلى الله عليه وسلم وعن تفسير كتاب الله بالأقوال الباطلة والاستناد إلى الوساوس التي يسمونها بالإشارات ، أما متأخروهم فقد مر الحديث عنهم ولا سيما في التوسع في كسب الأموال من الطرق الفاسدة وتوسعهم في العقائد الفاسدة كالحلول ووحدة الوجود وفي التعلق بالأولياء وقبورهم وتفريقهم للأمة بكثرة الطرق الصوفية التي تجاوزت العشرات التي يكفي بعضها لإهلاك معظم الأمة وإيقاعها في الضلال .

وكأن القاري لا يخاف على الصوفية في المستقبل إلا الانحراف في الزهد ولا يدرك أنهم قد انحرفوا من نشأتهم في الزهد وغيره أما متأخروهم فحدث عنهم ولا حرج وقد مضى الحديث عنهم .

18- تحدث القاري عن اشتقاق التصوف وحكى عن ابن تيمية أنه مأخوذ من الصوف ثم قال : " ولا أرى كبير فائدة في هذا البحث لأن النقاش ليس في الأسماء ولكن في المعاني والمدلولات ،وإذا كان بالإمكان التخلص من هذه الأسماء الحادثة ، فعلينا أن نتخلص من لفظة "الصوفي" و " الصوفية" الحادثة في منتصف القرن الثاني ، وربما قبل ذلك وكذلك نتخلص من لفظة " السلفي" و " السلفية " الحادثة بعد ذلك بقرون ، لم يعرف وصف أحد بـ "السلفي " أو طائفة بـ" السلفية" طوال القرون الثلاثة المفضلة ، والجواب على هذا هو الجواب على ذاك ".

- أقول للقاريء وغيره :

إذا كان النقاش في المعاني والمدلولات لا في الأسماء ، فهل تستوي المعاني والمدلولات عند الصوفية وعند السلفيين في الضلال ، هل المنهج السلفي القائم على كتاب الله وسنة رسوله وعلى ما كان عليه الصحابة وسائر القرون المفضلة ومن بعدهم من أئمة الهدى ، هل هذا المنهج الذي يسير عليه السلفيون عقيدةً ومنهجاً ودعوة يستوي مع المناهج الصوفية التي أنكرها أئمة الإسلام منذ ذر قرنها إلى زمن الحلاج وأشياعه إلى ابن القشيري ثم الغزالي ، وزادها توسعاً في الضلال ابن عربي والتلمساني وابن الفارض وابن سبعين الذين تدور الصوفية في فلكهم وفلك ضلالاتهم التي منها الحلول ووحدة الوجود من عهدهم إلى يومنا هذا وواقعهم ومؤلفاتهم تشهد بهذا.

والسلفيون من فجر تاريخهم ومؤلفاتهم إلى يومنا هذا تشهد بذلك ، دع عنك أدعياء السلفية الذين يشهد عليهم ولاؤهم وانتماؤهم لأهل الضلال والأهواء فلا يجوز عدهم في السلفيين فإن ولاءهم لأهل الأهواء ومحاربتهم للسلفيين تدينهم ببعدهم عن السلفية والسلفيين حتى يرجعوا إلى محض السلفية منهجاً وولاء وذباً عنها وعن أهلها على طريقة أئمة السلف .

أما لفظ السلفية والسلفيين فقد اضطر إليها السلفيون اضطراراً وهو لفظ تداوله العلماء وأقره ابن تيمية وابن باز اللذين تحتج بهما ، فإذا تخلى أهل البدع من الصوفية وغيرهم عن التصوف والتجهم والاعتزال والتمشعر وعادوا إلى الكتاب والسنة وجب على الجميع بما فيهم السلفيون أن ينتموا إلى الإسلام ويدعوا هذه التسميات .

وأخيراً فإني أدعو المسلمين جميعاً علماء وحكاماً وطلاب علم وشعوباً إلى العودة الحميدة إلى الكتاب والسنة وإلى ما كان عليه السلف الصالح من عقيدة واحدة ومنهج واحد وأن يدعوا المناهج والعقائد الفاسدة التي فرقتهم ومزقتهم شر ممزق وغرست في النفوس العداوة والبغضاء والأحقاد والفتن وسلطت عليهم الأعداء من أهل الملل والنحل من يهود ونصارى وغيرهم ولن تزول عنهم هذه البلايا حتى يحققوا هذه العودة التي أوجبها عليهم الله ورسوله صلى الله عليه وسلم وهي من أعظم ما فرضه الله عليهم .

نسأل الله أن يأخذ بنواصيهم إلى الحق والخير وإلى القيام بهذه الفريضة العظيمة التي يكمن فيها عزهم وكرامتهم وسعادتهم في الدنيا والآخرة .

وبها يخرجهم الله من دوامة الذل والهوان التي يعيشونها من قرون وينصرهم على أعدائهم وأعداء دينهم إن ربنا لسميع الدعاء .

كتبه

الشيخ ربيع بن هادي عمير المدخلي

27/شعبان/1426هـ

(1) : والإسلام مع ذلك ليس محصوراً في السلوك .

(2) : كذا والصواب ابن سبعين .

(3) : كذا ولعله " من الطرق " .

(4) انظر كتاب الإيمان (ص67) .

(5) بعض أفراد الصوفية قد يشارك أهل السنة في باب الأسماء والصفات كالسلمي ولكنه يأتي بطوام عظيمة في تصوفه وفي تفسيره المعروف بـ " حقائق التفسير" .

(6) يبدو أن هذا المدح من الإمام أحمد للسري قبل أن يعرف حاله فلما عرف حاله حذر منه .

انظر (ص150 ) من تلبيس إبليس .

(7) هكذا وفي السير " لأبلعنها " بالعين المهملة .

(8) قال في الهامش : " ليس في خ " .

(9) علق المحقق في الهامش بقوله : أخطأ الذهبي في قوله : " يسلم له حاله " ما يسلم حاله إلا إلى كتاب الله وسنة نبيه صلى الله عليه وسلم , أقول : الصواب مع هذا المحقق إذ ليس لنا إلا الظاهر والله يتولى السرائر .

(10) التصوف الذي يرى القاري أنَّه صحيح إنَّما هو في واقعه وساوس وخطرات وشطحات وتعذيب للنفس بالجوع والعطش على طريقة رهبان النصارى والهنادك .


كشف زيف التصوف

فهرس كشف زيف التصوف

مناقشة الهادي المختار ومن معه في ذبهم عن الصوفية (الحلقة الأولى)

مناقشة الهادي المختار ومن معه في ذبهم عن الصوفية (الحلقة الأولى)

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه .

أما بعد :

فقد اطلعت على مقال الهادي المختار الذي نشر في الرسالة عدد الجمعة الموافق 12ربيع الآخر عام 1426هـ والذي تضمن رداً على مقالي الذي نشر في الرسالة في يوم الجمعة 5ربيع الآخر 1426هـ الذي بينت فيه بالأدلة موقف كبار السنة والتوحيد والحديث من الصوفية وأرائها وزعمائها وكتبها مثل موقف الإمام أحمد وأبي زرعة وابن الجوزي والذهبي وغيرهم .

ومما يؤخذ على هذا الكاتب :

أولاً - إنه تجاهل الأئمة الذين اعتمدت على أقوالهم في نقد الصوفية والتصوف وعلى رأسهم الإمام أحمد .

ثانياً – ذكر من أئمة السلفية تحت العنوان السابق الدكتور يوسف القرضاوي والدكتور موسى الشريف وذكر سهل بن عبد الله التستري واستشهد بأقوال ابن عطاء الله الإسكندري وهو من كبار الصوفية القائلين بوحدة الوجود ,وذكر أبا حامد الغزالي ونسي موقف علماء المغرب وعلى رأسهم القاضي عياض من كتابه الإحياء حيث قاموا بإحراقه ونسي موقف علماء السنة من هذا الكتاب ومن صاحبه ؛ومنهم ابن تيمية وابن الجوزي والذهبي وأئمة الدعوة في نجد ,واستشهد بقول أحمد التيجاني الذي ملئت كتبه وكتب أتباعه بالأباطيل والافتراءات على رسول الله صلى الله عليه وسلم ،كما أنها قائمة على القول بالحلول ووحدة الوجود ,فهؤلاء الصوفية كلهم يقولون : مذهبنا قائم على الكتاب والسنة ،فإذا سبر الناس كتبهم ومذاهبهم ومنهجهم وجدوا الفروق الكبيرة بينها وبين أقوالهم .

مواقف أهل السنة وعلمائها من الصوفية وزعمائها

وحيث إن ملحق الرسالة لا يتحمل التفصيل فسأذكر في هذا المقال ما يؤكد مقالي في الصوفية الذي رد عليه الهادي المختار وغيره ، منها :

- أولاً : ما ذكره الشعراني في كتاب الطبقات ( 1/13-14)، حيث ذكر:

1- أنهم نفوا أبا يزيد البسطامي من بلده سبع مرات .

2- وذكر أنه وقع لذي النون المصري مثل ذلك ، ويزعم الشعراني أنه وشوا به إلى بعض الحكام وحملوه من مصر إلى بغداد مغلولاً مقيداً , ويؤخذ من كلامه أنهم كانوا يعتقدون فيه أنه زنديق , والذين عاملوه هذه المعاملة هم علماء الأمة وفقهاؤها وإن طعن فيهم الشعراني.

3- ذكر أنهم قتلوا الحسين الحلاج وقطعوا يديه ورجليه.

وهو معروف بأنه زنديق يقول بالحلول ووحدة الوجود ومعروف بالسحر والشعوذة واتفقت عليه كلمة العلماء.

4- قال : وشهدوا على الجنيد أنه كان يقرِّر علم التوحيد، ثم إنه تستر بالفقه واختفى.

5- وذكر أنهم أخرجوا الحكيم الترمذي إلى بلخ حين صنَّف كتاب علل الشريعة وكتاب ختم الأولياء فأنكروا عليه بسبب هذين الكتابين , وقالوا: فضلت الأولياء على الأنبياء ، وأغلظوا عليه فجمع كتبه كلها وألقاها في البحر فابتلعتها سمكة ثم لفظتها بعد سنين . هكذا يقول الشعراني!.

6- وذكر عدداً آخرين من زعماء الصوفية يُطردون من بلدانهم لما فيهم من الضلال ، منهم أبو بكر النابلسي وأبو الحسن الشاذلي، أخرجوه وجماعته من المغرب إلى الإسكندرية لأنهم اتهموه بالزندقة .

والذين يعاملون زعماء الصوفية هذه المعاملة التي ذكرها الشعراني هم علماء الإسلام وفقهاؤه.

- ثانياً : ويؤكد هذا ما قاله ابن الجوزي في (تلبيس إبليس):

1- أن ذا النون هجره علماء مصر ورموه بالزندقة وكان من المنكرين عليه الإمام عبد الله بن عبد الحكم المالكي.

2- وقال : وأُخرج أبو سليمان الداراني من دمشق وقالوا إنه يزعم أنه يرى الملائكة .

3- وشهد قوم على أحمد بن أبي الحواري أنه يفضل الأولياء على الأنبياء فهرب من دمشق إلى مكة .

4- وذكر عن أبي يزيد البسطامي أنه يقول: لي معراج مثل معراج النبي صلى الله عليه وسلم فأخرجوه من بسطام .

فهذه مواقف أهل السنة من الصوفية الأوائل إلى عهد الشاذلي.

- ثـالثاً : ومواقف ابن تيمية وابن القيم والذهبي وابن حجر وشيوخه وتلاميذه، والإمام المقري في اليمن، وغير هؤلاء من أهل السنة من الصوفية المتأخرين، ولا سيما أتباع ابن عربي، مثل مواقف علماء السلف وفقهائهم من الصوفية وزعمائها الأوائل.

وليرجع من شاء إلى ( الفرقان بين أولياء الشيطان وأولياء الرحمن )، و( الفرقان بين الحق والباطل )، ومجموع الفتاوى لشيخ الإسلام ابن تيمية، و( إغاثة اللهفان ) و ( مدارج السالكين ) لابن القيِّم، و( الميزان ) للذهبي، و( تنبيه الغبي ) للبقاعي -أحد تلاميذ الحافظ ابن حجر- جمع فيه أقوال العلماء في أهل وحدة الوجود.

ونأسف أن بعض المنتسبين إلى السنة يتعلقون بعبارات لابن تيمية وابن القيِّم والذهبي في بعض أفراد الصوفية الذين لا يُعدَّون قطرة في بحر التصوف والصوفية، يتعلقون بهذه العبارات ليدافعوا بها عن الصوفية وبلائها الجاثم على صدر الأمة منذ نشأ التصوف إلى يومنا هذا.

وأنا أسألهم : هل هذه الطرق الصوفية القائمة الآن مثل التيجانية والميرغنية والسهروردية والقادرية والجشتية والرفاعية والشاذلية والبرهانية وغيرها من الطرق الكثيرة، هل هم على عقيدة أهل السنة ومنهجهم ؟! وهل هذه القبور المقدَّسة في مشارق العالم الإسلامي ومغاربه التي يُعتقد في أهلها أو في كثير منهم أنهم يعلمون الغيب ويتصرفون في الكون ويستجيبون الدعاء ويكشفون الكربات، هل هي قائمة على كتاب الله وسنة الرسول صلى الله عليه وسلم ومنهج السلف الصالح ؟. ألا تعلمون أن أهم أسباب هذه البلايا في العالم الإسلامي إنما هم الصوفية ؟.

أرى أنه من الواجب عليكم أن تتركوا مثل هذه الأساليب التي تقوم على التلبيس وأن تسلكوا مسلك الأنبياء عليهم الصلاة والسلام في محاربة الشرك ومظاهره ووسائله، وفي الجهر بالنصيحة لهذه الأمة، وتحذيرها من خطر الصوفية وعقابيلها، وأن تهتفوا بهم وبالأمة جميعاً إلى العودة إلى الكتاب والسنة وما كان عليه الصحابة الكرام وتابعوهم بإحسان، ذلكم هو الطريق النافع للأمة والذي يخلصها من الأوضاع المهلكة التي يعيشونها والتي من أعظم أسبابها الفكر الصوفي وعقائده ومناهجه، (يا أيها الذين آمنوا اتقوا الله وقولوا قولاً سديداً ).

- ثالثاً : ولقد فهمت من مقال الهادي المختار أنه من أتباع الطريقة التيجانية أو من المخدوعين بهذه الطريقة وأهلها فرأيت أن أسوق له أمثلة من عقائد هذه الطائفة وشيخها :

قولها بوحدة الوجود

1- قال صاحب جواهر المعاني (1/255) نقلاً عن شيخه التيجاني : " .. اعلم أن أذواق العارفين في ذوات الوجود أنهم يرون أعيان الموجودات " كسراب بقيعة " الآية . فما في ذوات الوجود كله إلا الله سبحانه وتعالى تجلى بصورها وأسمائها وما ثم إلا أسماؤه وصفاته فظاهر الوجود وصور الموجودات وأسماؤها ظاهرة بصورة الغير والغيرية، وهي مقام أصحاب الحجب الذين حجبوا بظاهر الموجودات عن مطالعة الحق فيها، والظاهر المحض إنما هو وجود الحق وحده في كل شيء " .

2- وقال صاحب الجواهر (2/91-92) عن الشيخ التيجاني في شرح حديث باطل: " وتحقيق ما في هذا الحديث هو ما قلناه أولاً وهو أن جميع المخلوقات مراتب للحق يجب التسليم له في حكمه وفي كل ما أقام خلقه لا يعارض في شيء ،ثم حكم الشرع من وراء هذا يتصرف فيه ظاهراً لا باطناً ولا يكون هذا إلا لمن عرف وحدة الوجود فيشاهد فيها الوصل والفصل ،فإن الوجود عين واحدة لا تجزؤ فيها على كثرة أجناسها وأنواعها ووحدتها لا تخرجها عن افتراق أشخاصها بالأحكام .والخواص وهي المعبر عنها عند العارفين أن الكثرة عين الوحدة والوحدة عين الكثرة فمن نظر إلى كثرة الوجود وافتراق أجزائه نظره عيناً واحدة على كثرته ، ومن نظر إلى عين الوحدة نظرة متكثر بما لا غاية له من الكثرة ، وهذا النظر للعارف فقط لا غيره من أصحاب الحجاب وهذا لمن عاين الوحدة ذوقاً لا رسما وهذا خارج عن القال ومعنى الفصل والوصل، فالوحدة هي الوصل والكثرة هي الفصل " أ.هـ

3- وحدة الوجود ووحدة الأديان :

أ- قال التيجاني: " واعلم أن حضرة الحق سبحانه وتعالى متحدة من حيث الذات والصفات والأسماء والوجوه .

والوجود كله متوجه إليه بالخضوع والتذلل والعبادة والخمود تحت سلطان القهر وامتثال الأمر والمحبة والتعظيم والإجلال .

فمنهم المتوجه إلى صورة الحضرة الإلهية نصاً جليّا في محو الغير والغيرية .

ومنهم المتوجه إلى الحضرة العليَّة من وراء ستر كثيف، وهم عبدة الأوثان ومن ضاهاهم فإنهم في توجههم إلى عبادة الأوثان ما توجهوا لغير الحق سبحانه وتعالى، ولا عبدوا غيره لكن الحق سبحانه وتعالى تجلى لهم من تلك الستور بعظمته وجلاله وجذبهم بحسب ذلك بحكم القضاء والقدر الذي لا منازع لهم فيه وهذا هو التوجه إلى الله كرهاً ، يقول سبحانه وتعالى : ( ولله يسجد من في السماوات والأرض طوعاً وكرهاً ..). الآية.

فالوجود كله متوجه إلى حضرة الحق سبحانه وتعالى بصفة ما ذكرنا فرداً فرداً وأن الكفار والفجرة والمجرمين والظلمة ، فهم في ذلك التخليط الذي خالفوا فيه نصوص الشرع وصورة الأمر الإلهي فإنهم في ذلك ممتثلون لأمر الله تعالى ليسوا بخارجين عن أمره ومراده إلا أنهم خرجوا عن صورة الأمر الإلهي ظاهراً وغرقوا فيه باطناً " جواهر المعاني وبلوغ الأماني (1/239) .

ب - وقال أيضا ً :".. فكل عابد أو ساجد لغير الله في الظاهر فما عبد ولا سجد إلا لله تعالى لأنه هو المتجلي في تلك الألباس ، وتلك المعبودات كلها تسجد لله تعالى وتعبده وتسبحه خائفة من سطوة جلاله سبحانه وتعالى ولو أنها برزت لعبادة الخلق وبرزت لها بدون تجلية فيها لتحطمت في أسرع من طرفة العين لغيرته تعالى لنسبة الألوهية إلى غيره ، قال سبحانه وتعالى لكليمه موسى : ( إنني أنا الله لا إله إلا أنا فاعبدني ) والإله في اللغة هو المعبود بالحق وقوله : ( لا إله إلا أنا ) يعني لا معبود غيري وإن عبد الأوثان من عبدها فما عبد غيري ولا توجهوا بالخضوع والتذلل لغيري ..الخ .

ميدان الفضل والإفضال (ص/62) نقلاً عن كتاب (التيجانية) للأستاذ علي الدخيل الله (ص/84).

نماذج من كتاب: (الخلاصة الوافية الظريفة في شرح الأوراد اللازمة والوظيفة للطريقة التيجانية الشريفة)

تأليف: محمد سعد الرباطابي التيجاني

1- الطريقة التيجانية أخذها شيخها وإمامها أحمد التيجاني عن سيد الوجود صلى الله عليه وسلم (ص/5) حاشية .

2- ويقول محمد سعد الرباطابي التيجاني عن شيخ الطريقة أحمد التيجاني : " ورضي الله تعالى عن بهجة الأخيار ومعدن البركات والأسرار قطب الأقطاب وغوث الأغواث القطب المكتوم والكنـز المطلسم قدوتنا وشيخنا وإمامنا ختام الأولياء وممدهم الشيخ أحمد بن محمد التيجاني الشريف الحسني وعن أصحابه المنتسبين إليه ومحبيه أجمعين " (ص/ 3) .

- أقول : فهل هذه العقيدة التي يؤمن أهلها بالأقطاب والأغواث والكنوز المطلسمة منبثقة من كتاب الله ومن سنة رسوله صلى الله عليه وسلم؟! وهل يعرف الناس وظيفة الغوث والقطب وأن من منها التصرف في الكون ؟!

3- ويقول عن كراماته أنها كثيرة شهيرة لا يحصرها العد ولا تستقصى

ومن لي بحصر البحر والبحر زاخر *** ومن لي بإحصاء الحصى والكواكب

ومن أعظم كراماته رضي الله عنه رؤيته لذات سيد الوجود وعلم الشهود سيدنا محمد رسول الله صلى الله عليه وسلم يقظة لا مناماً دائماً بحيث لا يغيب عنه طرفة عين ويسأله صلى الله عليه وسلم عن كل أمر يبدو له ويشاوره صلى الله عليه وسلم في كل شيء دقَّ أو جلَّ " (ص/ 12-13).

فهل هناك مسلم أو عاقل يصدِّق هذه الدعاوى العريضة ؟!

4- ويقول عن علمه : وكان رضي الله عنه يقول : لو سألني سائل أربع سنين وأنا أملي عليه وهو يكتب لم يفرغ يعني من غير تأمل ،ولا يستغرب ذلك وقد قال له صلى الله عليه وسلم : كل ما أمليت فأنت مترجم عني " .

فهل يصدق هذا الرجل إذا قال إن ميزانه الكتاب والسنة ؟! وهل يقول مثل هذا الكلام عاقل فضلاً عن إنسان يدعي أعلى مراتب الولاية ؟!.

5- ويقول : الرباطابي التيجاني: " وتولى سيدنا وشيخنا القطبانية العظمى في شهر المحرم 1214 من هجرة سيد المرسلين وهو مقيم بفاس ، وهذا من خرق العادة وفي اليوم الثامن عشر من شهر صفر الخير من السنة المذكورة بلغ مقام الختم والكتم الخاصين بختم الولاية المحمدية الخاصة .

6- ويقول: "قال الشيخ رضي الله عنه : إن جميع الأولياء يدخلون في زمرتنا ويأخذون أورادنا ويتمسكون بها إلى يوم القيامة حتى الإمام المهدي المنتظر إذا قام في آخر الزمان الخ.

يأخذها ويكون من خلفاء الشيخ رضي الله عنه الوارثين لعلومها وأسرارها وقد نوه سيدنا الشيخ رضي الله عنه كثيراً بفضلها ولم يقل ذلك إلا عن رسول الله صلى الله عليه وسلم " (ص/ 38 ).

ويشيد الرباطابي بفضائل هذه الطريقة.

فمن هم هؤلاء الأولياء الذين يدخلون في زمرتهم ويأخذون أوراده؟ وهل الأولياء كلهم تيجانية ؟ ومن هو هذا المهدي المنتظر الذي يأخذ بطريقة أحمد التيجاني ويترك الكتاب والسنة، ويكون خليفة للتيجاني لا خليفة خلفاء رسول الله صلى الله عليه وسلم ؟

الظاهر أنه يريد بهذا المهدي المنتظر صاحب السرداب الذي ينتظر الروافض قيامه.

7- وينقل الرباطابي التيجاني عن إمام التيجانية قوله : طريقتنا تنسخ جميع الطرق وتبطلها " .

وهل في الطرق الصوفية ناسخ ومنسوخ ؟! وما هو الحكم على الطرق القائمة ؟! وهل يسلِّم أصحابها بهذه الدعوى؟! وهل يسلِّم أهل السنة بهذا أو ذاك؟!

8- ونقل الرباطابي عن إمامه أنه قال: "من ترك ورداً من أوراد المشائخ لأجل الدخول في طريقتنا هذه المحمدية الإبراهيمية الحنيفية أمَّنه الله في الدنيا والآخرة فلا يسوؤه شيء أبداً وهذا وعد صادق منه صلى الله عليه وسلم إلينا وأنَّ كل من دخل زمرتنا وخرج منها إلى غيرها طرده الله من حضرته وسلبه ما منحه من محبتنا ويموت كافراً والعياذ بالله من مكر الله ولا يفلح أبداً " !.

هكذا يقول عن طريقته أنها محمدية إبراهيمية حنيفية ومن دخل فيها أمَّنه الله في الدنيا والآخرة ،وينسب هذا إلى رسول الله صلى الله عليه وسلم ،والرسول ما شهد بمثل هذا لمن دخل في الإسلام بمجرد دخوله ، ( فمن يعمل مثقال ذرة خيراً يره ومن يعمل مثقال ذرة شراً يره ) والأمان المطلق له شروطه الصعبة.

9- ويقول : طريقتنا طريق محض الفضل أعطاها لي رسول الله صلى الله عليه وسلم منه إلي مشافهة من غير واسطة يقظة لا مناماً ، وقال لي رسول الله صلى الله عليه وسلم لا مِنَّـة لمخلوق عليك من مشايخ الطرق وكان المصطفى صلى الله عليه وسلم شيخه ومربيه ووجهته وقدوته ". ص/37 .

سبحان الله ! بعث الله محمداً صلى الله عليه وسلم إلى العالمين بشيراً ونذيراً فبلَّغ الرسالة وأدى الأمانة وما مات حتى أكمل الله به الدين .

ثم يبعثه الله لأحمد التيجاني وحده فيعلمه ويربيه ويشاوره ويملي عليه كل شيء ولا يفارقه طرفة عين !!!

اللهم إننا نبرأ إليك من هذه الأباطيل ونشهد أنها أكاذيب على رسول الله صلى الله عليه وسلم .

ونؤمن بكتاب الله وسنة رسول الله صلى الله عليه وسلم ونتبعها ونتبع سبيل المؤمنين الذين مدحهم الله وزكاهم .

ونؤمن بقول رسول الله صلى الله عليه وسلم :" من كذب علي متعمداً فليتبوأ مقعده من النار " .

ولا أكذب من هذه الأقوال والدعاوى العريضة .

فهل ادعى أحد من الصحابة وعلى رأسهم الخلفاء الأربعة أو ادعى أحد من الصحابة أو زوجاته صلى الله عليه وسلم أو أهل بيته أنه رآه مرة واحدة في اليقظة؟ أو أنه سأله عن مسألة واحدة بعد موته؟!!!

إن روح رسول الله في الجنة وفي الرفيق الأعلى كيف يترك الجنة ويلازم أحمد التيجاني لا يغيب عنه طرفة عين يشاوره ويجيبه عن كل أمر يبدو له؟! سبحانك هذا بهتان عظيم .

وللطريقة التيجانية شروط تبلغ تسعة وعشرين شرطاً منها :

1- أن يكون المريد خالياً من أوراد المشائخ أو ينسلخ عنها وقد عاهد الله أن لا يعود إليها البتة .

2- عدم الزيارة لجميع الأولياء الأحياء منهم والأموات إلا من أذن له الشيخ في زيارتهم وهم الأنبياء والصحابة وإخواننا في الطريقة .

قال رضي الله عنه : كل من أخذ وردنا ودخل طريقتنا لا يزور أحداً من الأولياء الأحياء والأموات أصلاً .

وقال رضي الله عنه : قال لي سيد الوجود صلى الله عليه وسلم : " إذا مر أصحابك بأصحابي فليزوروهم وأما غيرهم من الأولياء فلا " . (ص/43).

ثم قال : والزيارة الممنوعة عندنا هي الزيارة بقصد التعلق وطلب الاستمداد لا الزيارة لله ومواصلة الأرحام وتعلم العلم وسماع الوعظ من العلماء".

أي أنهم يوجبون قصر التعلق والاستمداد على شيوخ التيجانية والصحابة للعداوة والتحاسد بينهم وبين شيوخ الطرق الأخرى وهذا التعلق والاستمداد( [1] ) هو عين الشرك بالله فهم لا يحرمون هذا الشرك من أجل إخلاص الدين والتوحيد لرب العالمين ولا من أجل أنه شرك بالله وإنما من باب التحزب واحتكار المريدين.

صلاة الفاتح وجوهرة الكمال

عقد التيجاني محمد سيد الرباطابي فصلاً في فضل الأوراد اللازمة للطريقة ذكر فيه بعص الآيات والأحاديث في فضل الاستغفار ، وفضل الصلاة على النبي صلى الله عليه وسلم ، ثم فضل لا إله إلا الله ولم يذكر حديثاً واحداً من أحاديث الاستغفار الثابتة عن النبي صلى الله عليه وسلم ، ولم يذكر صيغة من صيغ الصلاة على النبي صلى الله عليه وسلم كالصلاة الإبراهيمية بل اقتصر على ذكر صلاة الفاتح وفضلها المفترى على رسول الله صلى الله عليه وسلم حيث قال :

" ويكفي في فضل صلاة الفاتح لما أغلق الخ قول الشيخ رضي الله عنه : إن سيد الوجود صلى الله عليه وسلم أخبره بأن المرة الواحدة منها تعدل كل تسبيح وقع في الكون ، وكل ذكر ، وكل دعاء صغير وكبير ستة آلاف مرة .

ثم قال( يعني الشيخ التيجاني ) :وخاصة صلاة الفاتح لما أغلق الخ أمر إلهي لا تَدخَّل للعقول فيه ، فلا يلتفت إلى تكذيب مكذب ، ولا قدح قادح فإن لله فضلاً خارجاً عن دائرة القياس ويكفيك قول الله تعالى: ( ويخلق ما لا تعلمون ).

فما توجه متوجه بأحب إلى الله بعمل يبلغها وإن كان ما كان ولا توجه متوجه بأحب إلى الله منها ، ولا أعظم حظوة إلا مرتبة واحدة وهي : مرتبة من توجه إلى الله باسمه العظيم الأعظم لا غير ، وتكفيه صلاة الفاتح لما أغلق ولا يحصل هذا الخير إلا لمن صدَّق بما سمع وسلَّم لفضل الله تعالى ولا يأخذه الحد والقياس.

قال : واعلم أن كل ما تذكره من الأذكار والصلاة على النبي صلى الله عليه وسلم والأدعية لو توجهت بجميعها مائة ألف عام كل يوم مائة ألف مرة وجمع ثواب ذلك ما بلغ مرة واحدة من صلاة الفاتح لما أغلق الخ ولا يحصل فضلها إلا بشرطين :

الأول : الأذن الخاص من الشيخ أو مقدميه ولو تعددت الوسائط إلى آخر الدهر.

الثاني : أن يعتقد أنها ليست من تأليف مؤلف بل جاءت للقطب البكري من حضرة الغيب ،وهي من أقسام وحي الإلهام للأولياء رضي الله عنهم ويعتقد أنها من كلام الله كالأحاديث القدسية وليست من تأليف البشر وقد ذكرت جملة صالحة من فضلها في الجواهر العلية وفضلها أكبر من أن يحصر وأعظم من أن يسطر وفضل الله أوسع والله ذو الفضل العظيم " .

ونتساءل كيف ادخر الله صلاة الفاتح وفضلها للقطب البكري ثم للتيجاني والتيجانية فلم يعطها لأولى العزم من الرسل ومنهم سيد ولد آدم محمد صلى الله عليه وسلم ولم يعطها للأنبياء وسائر الرسل الكرام ولا الملائكة المقربين وأوحاها للقطب البكري ؟!!!

عن أنس رضي الله عنه قال : قال أبو بكر بعد وفاة رسول الله صلى الله عليه وسلم لعمر انطلق بنا إلى أم أيمن نزورها كما كان رسول الله صلى الله عليه وسلم يزورها ، فلما انتهيا إليها بكت ، فقالا لها ما يبكيك ؟ ما عند الله خير لرسوله صلى الله عليه وسلم .

فقالت : ما أبكي أن لا أكون أعلم أن ما عند الله خير لرسوله صلى الله عليه وسلم ، ولكن أبكي أن الوحي قد أنقطع من السماء فهيجتهما على البكاء فجعلا يبكيان " صحيح مسلم حديث (2454) .

فهؤلاء أصحاب رسول الله يعتقدان اعتقاداً جازماً أن الوحي قد انقطع من السماء لأن محمداً صلى الله عليه وسلم خاتم النبيين كما جاء بذلك الكتاب والسنة وقام عليه الإجماع فمن اعتقد أن الله يوحي بعد موت محمد صلى الله عليه وسلم إلى أحد فقد كذب الكتاب والسنة والإجماع .

وهل يجب على الناس أن يصدقوا التيجاني بأن صلاة الفاتح من أقسام وحي الله ؟

وأن الصوفية يوحي الله إليهم بما هو أفضل مما أوحاه الله إلى الأنبياء والرسل الكرام !!

وهل نصدق رسول الله صلى الله عليه وسلم إذ سئل عن أفضل الأعمال فأجاب: " الصلاة لوقتها فقال السائل : وهو عبدالله بن مسعود ثم أي ؟

قال : " بر الوالدين "فقال عبدالله ثم ماذا ؟ قال رسول الله : " الجهاد في سبيل الله " أو نصدق التيجاني بأن صلاة الفاتح أحب إلى الله من كل عمل يتوجه به متوجه إلى الله .

والاسم الأعظم ولعله يخترع لله اسماً يسميه هو الاسم الأعظم .

هل نصدق التيجاني أن المرة الواحدة تعدل كل تسبيح وقع في الكون وكل ذكر ودعاء صغير وكبير ستة آلاف مرة إلى آخر ما يدعيه .

وفي (جواهر المعاني) لعلي حرازم التيجاني ص/135 حاكياً عن إمامه الشيخ أحمد التيجاني قوله : ( فلما رأيت الصلاة التي فيها المرة الواحدة بسبعين ألف ختمة من دلائل الخيرات تركت الفاتح لما أغلق الخ واشتغلت بها وهي : اللهم صلى على سيدنا محمد وعلى آله صلاة تعدل جميع صلوات أهل محبتك وسلم على سيدنا محمد وعلى آله سلاما يعدل سلامهم لما رأيت فيها من كثرة الفضل ، ثم أمرني بالرجوع صلى الله عليه وسلم إلى صلاة الفاتح لما أغلق فلما أمرني بالرجوع إليها سألته صلى الله عليه وسلم عن فضلها أخبرني أولا بأن المرة الواحدة منها تعدل القرآن ست مرات ، ثم أخبرني ثانياً: أن المرة الواحدة تعدل من كل تسبيح وقع في الكون ومن كل ذكر ومن كل دعاء كبير أو صغير ومن القرآن ستة آلاف مرة لأنه من الأذكار " (ص/ 135-136 ) .

ويقول: ثم قال الشيخ رضي الله عنه : وأخبرني صلى الله عليه وسلم أنها لم تكن من تأليف البكري ( أي صلاة الفاتح ) ولكنه توجه إلى الله مدة طويلة أن يمنحه صلاة على النبي صلى الله عليه وآله وسلم فيها ثواب جميع الصلوات وسر جميع الصلوات ، وطال طلبه مدة ثم أجاب دعوته فأتاه الملك بهذه الصلاة مكتوبة في صحيفة من النور ثم قال الشيخ : فلما تأملت هذه الصلاة وجدتها لا تزنها عبادة جميع الجن والإنس والملائكة " .انظر (ص/137-138 ) .

وقال على حرازم : ( فائدة : قال الشيخ رضي الله عنه : عدد ألسنة الطائر الذي يخلقه الله من الصلاة على النبي صلى الله عليه وسلم الذي له سبعون ألف جناح إلى آخر الحديث ألف ألف ألف ألف ألف ألف ألف ألف إلى أن تعد ثمان مراتب وستمائة وثمانون ألف ألف ألف ألف ألف ألف ألف إلى أن تعد سبع مراتب وسبعمائة ألف ألف ألف ألف ألف إلى أن تعد خمس مراتب فهذا مجموع عدد ألسنة وكل لسان يسبح الله تعالى بسبعين ألف لغة في لحظة وكل ثوابها للمصلي على النبي صلى الله عليه وسلم في كل مرة ، هذا في غير الياقوته الفريدة وهي : الفاتح لما أغلق الخ وأما فيها فإنه في كل مرة ستمائة ألف طائر على الصفة المذكورة كما تقدم فسبحان المتفضل على من يشاء من عباده من غير منة ولا علة ، انتهى من خط سيدنا وحبيبنا وخازن سر سيدنا أبي عبدالله سيدي محمد بن المشري حفظه الله وأدام ارتقاءه ) (ص/143-144 من جواهر المعاني).

فهل سمع بشر بأكذب من هذا الكذب والافتراء على الله ؟!

فهذا هو واقع الطريقة التيجانية وواقع شيوخها؛ فهل يقال إنهم من أهل السنة؟!

وأقرأ الطرق الأخرى مثل الرفاعية والشاذلية والنقشبندية والجشتية والمرغنية فستجد ما يهيلك ويذهلك من العقائد الإلحادية كالحلول ووحدة الوجود والشرك الأكبر والخرافات والأساطير ما يندى له الجبين .

فهل يقال إن أهل هذه الطرق وما شاكلها من أهل السنة والجماعة ؟!.

وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

كتبه

ربيع بن هادي عمير المدخلي

29/ربيع الآخر/1426هـ

(1) الاستمداد عند الصوفية : استمداد المريد من روحانية شيخه بكثرة رعاية صورته ليتأدب ويستفيض منه في الغيبة كالحضور ، وقيل الفناء في الشيخ مقدمة الفناء في الله وهذا من أهم المهمات وآكد الآداب في العبادة. وهذا الأمر لا يجحده إلا من كتب الله على جبهته الخسران واتسم والعياذ بالله بالمقت والحرمان أولئك هم الأخسرون أعمالا الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا. انظر نو ر الهداية والعرفان ص/55 وتنوير القلوب ص/ 518 كلاهما من كتب النقشبندية .

ونحن نرى أنه يجب الكفر بهذا الأمر ونرجو السعادة لمن يجحده .


كشف زيف التصوف

فهرس كشف زيف التصوف

مناقشة الهادي المختار ومن معه في ذبهم عن الصوفية (الحلقة الثانية)

مناقشة الهادي المختار ومن معه في ذبهم عن الصوفية (الحلقة الثانية)

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد :

فقد اطلعت على مقال بعنوان " أتمنى أن تقرأ التاريخ لتجد بنفسك حضور أهل التصوف " بتاريخ - الجمعة 2 جمادى الآخرة 1426 هـ - للمسمى بالهادي المختار نشرته جريدة المدينة في ملحقها : "الرسالة " يتضمن أقوالاً باطلة يدافع بها عن التصوف والغلاة فيه فرأيت لزاماً أن أفند تلك الأقوال وأن أبدأ بالعنوان .

فأقول وبالله التوفيق :

- أولاً : أفيدك أنني لي عناية بالتاريخ من صغري وأني أعرف الصوفية وتاريخها معرفة جيدة وأعرف مخابئها ومقاتلها وعندي كتب كثيرة من مؤلفات الصوفية وكتب كثيرة في نقدها وعندي عدد من مؤلفات الطائفة التيجانية مثل :

1 - جواهر المعاني في فيض أبي العباس التجاني : تأليف علي حرازم التجاني

2 - الفوز والنجاة : تأليف محمد السيد التجاني

3 – الخلاصة الوافية الظريفة في شرح الأوراد اللازمة والوظيفة للطريقة التجانية الشريفة

4 – أقوى الأدلة والبراهين على أن سيدي أحمد محمد التجاني خاتم للأقطاب المحمديين بيقين .

وفي هذه الكتب من الضلال ولا سيما القول بوحدة الوجود والحلول ووحدة الأديان ومن الكذب على الله وعلى رسوله صلى الله عليه وسلم ما يخجل منه شياطين الجن والأنس ولاسيما ما يتعلق بفضائل صلاة الفاتح واعتقاد التجانية أن هذه الطريقة تلقاها أحمد التجاني كلها من رسول الله صلى الله عليه وسلم يقظةً وأن رسول الله أخبره بفضل صلاة الفاتح أولاً أن المرة الواحدة منها تعدل القرآن ست مرات ، ثم أخبره ثانياً: أن المرة الواحدة تعدل من كل تسبيح وقع في الكون ومن كل ذكر ومن كل دعاء كبير أو صغير ومن القرآن ستة آلاف مرة ، لأنه من الأذكار .

وعندهم صلاة المرة الواحدة منها بسبعين ألف ختمة ( جواهر المعاني ص / 135 - 136).

ولهم أكاذيب أخرى حول هذه الصلاة المفتراة على رسول الله لا يتسع المقام لذكرها تعتبر أضعاف أضعاف هذه الأكاذيب ارجع إليها في المقال الأول .

- ثانياً :

1- قال الهادي المختار : " ذكر الدكتور المدخلي أنني تجاهلت الأئمة الذين اعتمد على أقوالهم في نقد الصوفية وأخشى أن يكون هذا التجاهل مما عمت به البلوى فازعم أن الدكتور, وفقه الله ,تجاهل هو أيضا كثيرا مما أوردت عن أئمة وعلماء ودعاة أنصفوا التصوف وتجاهل ما ذكرته من أعمال أهل التصوف في نشر الدعوة والإسلام في أنحاء المعمورة ويمكن للدكتور أن يراجع خريطة العالم الإسلامي ويقرأ التاريخ ليجد بنفسه حجم حضور أهل التصوف .

تجاهل الدكتور كل ذلك و اقتصر المسألة برمتها بوصفها بأنها عبارات لابن تيمية وابن القيم والذهبي في بعض أفراد الصوفية ,ومن رجع إلى كتب هؤلاء الأئمة وغيرهم سيجد, إن كان منصفا وينظر بتجرد, أن المسالة ليست عبارات في آحاد بل هي تقييم موضوعي لمنهج بأكمله .

والحقيقة أن كتب العلماء مليئة بمدح الصوفية ونقدهم النقد البنَّاء المجرد عن التعصب أمَّا من تعصب ضدَّهم أو تتبع الأخطاء فسيجد ما يكتب ويقول لأنه لا أحد منهم يدَّعي العصمة " اهـ.

- الجواب :

الأئمة الذين احتجت بأقوالهم فيها نقد علمي يحذر الناس من أباطيل وضلالات الصوفية ويربط الناس بكتاب الله وسنة رسوله صلى الله عليه وسلم .

والذين تعلقت أنت بكلامهم ما بين مغموص عليه في دينه كالقرضاوي وإبراهيم نياس زعيم التيجانية في هذا العصر وما بين مجهول لا يعرف ولعله من الصوفية وما بين من لا يُعَدُّ من العلماء .

فكلامهم لا يصلح لمعارضة كلام الإمام أحمد وأبي زرعة والذهبي وغيرهم ممن طعن في الصوفية ومنهجهم وكتبهم فليرجع المنصف إلى الكتب التي ذكرها الذهبي وابن الجوزي ليعرف صحة نقد العلماء الذين احتججت بأقوالهم وأنهم ناصحون للأمة وليعرف على الأقل خطأ من عارضت بأقوالهم أقوال هؤلاء الأئمة العالمين بكتاب الله وسنة رسوله صلى الله عليه وسلم وما كان عليه الصحابة الكرام رضي الله عنهم .

2- قال : " ذكر الدكتور أن علماء المغرب قاموا بإحراق كتاب الإحياء ولئن كان كتاب الإحياء قد أحرق بسبب فتنة معروفة فذلك حصل أيضا مع كتب ابن حزم ولسبب يختلف عن سبب إحراق الإحياء والمسألة كانت اجتهاداً ممن أقدم على ذلك لكنها لم تؤثر على انتشار الكتاب وقبوله بين المسلمين مشرقا ومغربا.

ولئن كان كتاب الإحياء قد احرق فإن كثيرا من أهل العلم لم تحترق بصائرهم فأنصفوا الغزالي ,يقول الإمام الذهبي عن الغزالي : '' الشيخ الإمام البحر حجة الإسلام أعجوبة الزمان زين الدِّين أبو حامد صاحب التصانيف والذكاء المفرط '' .

- أقول : وللذهبي في الغزالي نقد لاذع فلماذا لم تشر إليه ولم تنقل منه شيئاً وقد نقل نقده عن عدد من العلماء منهم المازري وابن العربي والقاضي عياض والطرطوشي وقاضي الجماعة محمد بن حمدين القرطبي ومما نقله عن ابن العربي قوله : " شيخنا أبو حامد بلع الفلاسفة وأراد أن يتقيأهم فما استطاع " السير (19/327) .

وذكر المازري عن أحد أصحاب الغزالي أن الغزالي كان له عكوف على رسائل إخوان الصفا التي ألفها ابن سينا وهي خمسون رسالة (19/341) وأنه عول في التصوف على أبي حيان التوحيدي ومعلوم زندقة ابن سيناء وأبي حيان التوحيدي ,ماذا يستفيد الغزالي من العكوف على رسائل إخوان الصفا وكتابات التوحيدي ولقد ظهرت آثارها عليه في فلسفته التي بلعها وفي تصوفه الذي سيطر عليه .

3- وقال الهادي : ويقول الإمام ابن الجوزي : ''صنف الكتب الحسان في الأصول والفروع التي انفرد بحسن وضعها وترتيبها و تحقيق الكلام فيها '' .

- أقول : قال الذهبي في السير (19/342) :

" قال أبو الفرج ابن الجوزي صنف أبو حامد الإحياء وملأه بالأحاديث الباطلة ولم يعلم بطلانها وتكلم على الكشف وخرج عن قانون الفقه وقال عن المراد بالكوكب والقمر والشمس اللواتي رآهن إبراهيم أنوار هي حجب الله عز وجل ولم يرد هذه المعروفات وهذا من جنس كلام الباطنية وقد رد ابن الجوزي على أبي حامد في كتاب الإحياء وبين خطأه في مجلدات سماه كتاب الأحياء "

4- قال الهادي : " وقد أثنى العلماء على كتاب الإحياء فنظروا إليه بموضوعية وإنصاف قال ابن السبكي : " وهو من الكتب التي ينبغي الاعتناء بها وإشاعتها ليهتدي بها كثير من الخلق " .

وقال: ولو لم يكن للناس في الكتب التي صنفها أهل العلم إلا الإحياء لكفاهم(1) "

وقال الهادي : قال ابن كثير : " وصنف في هذه المدة كتابه إحياء علوم الدين وهو كتاب عجيب يشتمل على علوم كثيرة من الشرعيات وممزوج بأشياء لطيفة من التصوف وأعمال القلوب ,لكن فيه أحاديث كثيرة غرائب ومنكرات وموضوعات كما يوجد في غيره من كتب الفروع " .

- أقول : لماذا لم تذكر ما نقله ابن كثير في هذا الموضوع نفسه من تشنيع العلماء على الغزالي وكتابه الإحياء ؟!!

حيث قال ابن كثير -رحمه الله- : " وقد شنع عليه أبو الفرج ابن الجوزي ثم ابن الصلاح في ذلك تشنيعا كثيرا . وأراد المازري أن يحرق كتابه إحياء علوم الدين وكذلك غيره من المغاربة وقالوا هذا كتاب إحياء علوم دينه ,وأما ديننا فإحياء علومه كتاب الله وسنة رسوله -صلَّى الله عليه وسلَّم- كما قد حكيت ذلك في ترجمته في الطبقات .وقد زيف ابن شكر مواضع إحياء علوم الدين وبين زيفها في مصنف مفيد وقد كان الغزالي يقول أنا مزجي البضاعة في الحديث ويقال إنه مال آخر عمره إلى سماع الحديث والتحفظ للصحيحين وقد صنف ابن الجوزي كتابا على الإحياء وسماه علوم الأحياء بأغاليط الإحياء قال ابن الجوزي ثم ألزمه بعض الوزراء بالخروج إلى نيسابور فدرس بنظاميتها ثم عاد إلى بلده طوس فأقام بها وابتنى رباطا واتخذ دارا حسنة وغرس فيها بستانا أنيقا وأقبل على تلاوة القرآن وحفظ الأحاديث الصحاح وكانت وفاته في يوم الإثنين الرابع عشر من جمادى الآخرة من هذه السنة ودفن بطوس رحمه الله تعالى وقد سأله بعض أصحابه وهو في السياق فقال أوصني فقال عليك بالإخلاص ولم يزل يكررها حتى مات رحمه الله " اهـ.

وقد رأيت ما نقله ابن كثير من نقد وتشنيع لما في كتاب الإحياء من عدد من العلماء الناصحين -رحمهم الله وجزاهم الله أحسن الجزاء على نصحهم للإسلام والمسلمين- .

- وأقول : فإن صحَّت توبته فأسأل الله أن يتقبلها -وليس اعتراضنا واعتراض العلماء على توبته- وإنَّما على كتبه وما دوَّنه في كتابه "الإحياء" وغيره من الضلالات الصوفية من الحلول ووحدة الوجود والفلسفة وكذا الأحاديث الموضوعة والضعيفة .

5- قال الهادي المختار : " وغير ذلك كثير من أقوال أهل العلم فيه مثل الحافظ العراقي ومن المعاصرين الشيخ يوسف القرضاوي ... يرجع إليه في مواقعه وخصوصا كتاب " الإمام الغزالي حجة الإسلام ومجدد المائة الخامسة لصالح أحمد الشامي " " اهـ .

- أقول : تقدَّم لك بطلان دعواه على العلماء ثمَّ إن كان هناك من يمدح الغزالي وكتبه فإنَّ القاعدة عند أئمة الحديث والفقه أنَّ الجرح المفسَّر مقدَّمٌ على التعديل وأمَّا القرضاوي فلا يحتج به إلاَّ مُفلسٌ من الحقِّ والحجج .

والذي يعتبر الغزالي مجدد المائة الخامسة فقد ظلم نفسه ولم ينصح للإسلام ولا للمسلمين .

- وأقول : جزى الله خيراً من أحرقوا الإحياء لما فيه من الضلالات ولو لم يكن فيه إلا وحدة الوجود والأحاديث الموضوعة لكَفَى ذلك مُوجِباً لإحراقه دع عنك الأباطيل الأخرى .

أما رواجه بعد ذلك فلا حجة في رواجه ولا في أقوال وأفعال مروجيه فهذا وذاك ليس فيهما دليل على أنه حق ولا أن مروجيه على الحق بل هم على الباطل وبعيدون عن النصح للأمة وأعتقد أن الله سوف يحاسبهم على ترويجهم لهذا الكتاب وفيه ما فيه .

ومن المناسب أن أذكر هنا ما يتعلق بوحدة الوجود .

- قال الغزالي :

فإن قلت : كيف يتصوّر أن لا يشاهد إلا واحداً وهو يشاهد السماء والأرض وسائر الأجسام المحسوسة وهى كثيرة, فكيف يكون الكثير واحداً ؟ فاعلم أن هذه غاية علوم المكاشفات . وأسرار هذا العلم لا يجوز أن تسطر في كتاب؛ فقد قال العارفون: إفشاء سر الربوبية كفر ,ثم هو غير متعلق بعلم المعاملة, نعم ذِكْر ما يكسر سورة استبعادك ممكن: وهو أن الشيء قد يكون كثيراً بنوع مشاهدة واعتبار, ويكون واحداً بنوع آخر من المشاهدة والاعتبار, وهذا كما أنّ الإنسان كثير إن التفت إلى روحه وجسده وأطرافه وعروقه وعظامه وأَحشائه, وهو باعتبار آخر ومشاهدة أخرى واحد إذ نقول إنه إنسان واحد؛ فهو بالإِضافة إلى الإنسانية واحد, وكم من شخص يشاهد إنساناً ولا يخطر بباله كثرة أمعائه وعروقه وأَطرافه وتفصيل روحه وجسده وأعضائه, والفرق بينهما أنه في حالة الاستغراق والاستهتار به مستغرق بواحد ليس فيه تفريق وكأنه في عين الجمع, والملتفت إلى الكثرة في تفرقة, فكذلك كل ما في الوجود من الخالق والمخلوق له اعتبارات ومشاهدات كثيرة مختلفة, فهو باعتبار واحد من الاعتبارات واحد, وباعتبارات أخر سواه كثير, وبعضها أشدّ كثرة من بعض, ومثاله الإنسان وإن كان لا يطابق الغرض ولكنه ينبه في الجملة على كيفية مصير الكثرة في حكم المشاهدة واحداً, ويستبين بهذا الكلام ترك الإنكار والجحود لمقام لم تبلغه وتؤمن به إيمان تصديق, فيكون لك من حيث إنك مؤمن بهذا التوحيد نصيب وإن لم يكن ما آمنت به صفتك كما أنك إذا آمنت بالنبوّة وإن لم تكن نبياً كان لك نصيب منه بقدر قوّة إيمانك, وهذه المشاهدة التي لا يظهر فيها إلا الواحد الحق تارة تدوم وتارة تطرأ كالبرق الخاطف وهو الأكثر, والدوام نادر عزيز, وإلى هذا أشار الحسين بن منصور الحلاج حيث رأى الخوّاص يدور في الأسفار فقال :

فيما ذا أنت ؟فقال: أدور في الأسفار لأصحح حالتي في التوكل وقد كان من المتوكلين؛ فقال الحسين: قد أفنيت عُمُرك في عمرانِ باطنك, فأين الفناء في التوحيد ؟ فكأن الخوّاص كان في تصحيح المقام الثالث في التوحيد, فطالبه بالمقام الرابع؛ فهذه مقامات الموحدين في التوحيد على سبيل الإجمال " الإحياء (4/ 306 – 307 ) .

فانظر كيف يقرر وحدة الوجود بهذا الأسلوب ويضرب الأمثال ليقنع الواقف على كلامه بهذه العقيدة وأكد ذلك باستشهاده بقول الحلاج الذي أفتى علماء الإسلام بقتله بعد تأكدهم من إلحاده وزندقته .

وللغزالي كتب أخرى مثل " الكتب المضنون بها على غير أهلها " سلك فيها مسلك الملاحدة في معنى الشفاعة .

قال شيخ الإسلام ابن تيمية في التوسل والوسيلة (ص37-39) :

" وقد أحدث قوم من ملاحدة الفلاسفة الدهرية للشرك شيئاً آخر ذكروه في زيارة القبور كما ذكر ذلك ابن سينا ومن أخذ عنه كصاحب الكتب المضنون بها وغيرها([2])، ذكروا معنى الشفاعة على أصلهم فإنهم لا يقرون، بأن الله خلق السموات والأرض في ستة أيام، ولا أنه يعلم الجزئيات ويسمع أصوات عباده ويجيب دعاءهم، فشفاعة الأنبياء والصالحين على أصلهم ليست كما يعرفه أهل الإيمان من أنها دعاء يدعو به الرجل الصالح فيستجيب الله دعاءه. كما أن ما يكون من إنزال المطر باستسقائهم ليس سببه عندهم إجابة دعائهم، بل هم يزعمون أن المؤثر في حوادث العالم هو قوى النفس أو الحركات الفلكية أو القوى الطبيعية. فيقولون: إن الإنسان إذا أحب رجلاً صالحاً قد مات لا سيما إن زار قبره فإنه يحصل لروحه اتصال بروح ذلك الميت فيما يفيض على تلك الروح المفارقة من العقل الفعّال عندهم أو النفس الفلكية، يفيض على هذه الروح الزائرة المستشفعة من غير أن يعلم الله بشيء من ذلك - بل وقد لا تعلم الروح المستشفع بها بذلك - ومثلوا ذلك بالشمس إذا قابلها مرآة فإنه يفيض على المرآة من شعاع الشمس، ثم إذا قابل المرآة مرآة أخرى فاض عليها من تلك المرآة، وإن قابل تلك المرآة حائط أو ماء فاض عليه من شعاع تلك المرآة، فهكذا الشفاعة عندهم، وعلى هذا الوجه ينتفع الزائر عندهم. وفي هذا القول من أنواع الكفر مالا يخفى على من تدبره، ولا ريب أن الأوثان يحصل عندها من الشياطين وخطابهم وتصرفهم ما هو من أسباب ضلال بني آدم، وجعل القبور أوثانًا هو أول الشرك. ولهذا يحصل عند القبور لبعض الناس من خطاب يسمعه وشخص يراه وتصرف عجيب ما يظن أنه من الميت وقد يكون من الجن والشياطين؛ مثل أن يرى القبر قد انشق وخرج منه الميت وكلمه وعانقه، وهذا يرى عند قبور الأنبياء وغيرهم، وإنما هو شيطان؛ فإن الشيطان يتصور بصور الإنس ويدعي أحدهم أنه النبي فلان أو الشيخ فلان ويكون كاذبًا في ذلك " اهـ.

وقال شيخ الإسلام ابن تيمية في التوسل والوسيلة (ص 168-171) : " فالحديث لو كان ثابتاً (3) كان معناه أنه خاطب العقل في أول أوقات خلقه وأنه خلق قبله غيره، وأنه تحصل به هذه الأمور الأربعة لا كل المصنوعات. و "العقل" في لغة المسلمين مصدر عقل يعقل عقلاً، ويراد به القوة التي بها يُعقل. وعلوم وأعمال تحصل بذلك، لا يراد بها قط في لغة جوهر قائم بنفسه فلا يمكن أن يراد هذا المعنى بلفظ العقل.

مع أنا قد بينا في مواضع أخر فساد ما ذكروه من جهة العقل الصريح، وأن ما ذكروه من المجردات والمفارقات ينتهي أمرهم فيه إلى إثبات النفس التي تفارق البدن بالموت، وإلى إثبات ما تجرده النفس من المعقولات القائمة بها، فهذا منتهى ما يثبتونه من الحق في هذا الباب.

والمقصود هنا أن كثيراً من كلام الله ورسوله يتكلم به من يسلك مسلكهم ويريد مرادهم لا مراد الله ورسوله، كما يوجد في كلام صاحب الكتب المضنون بها وغيره.

مثل ما ذكره في "اللوح المحفوظ" حيث جعله النفس الفلكية، ولفظ "القلم" حيث جعله العقل الأول .

قلت أنا ربيع وقريب من هذا ما قاله الغزالي في "الرسالة اللدنية" في (1/114 – 115) من القصور العوالي: " الطريق الثاني وهو التعليم الرباني على وجهين :

الوجه الأول، إلقاء الوحي، وهو أن النفس إذا كملت ذاتها يزول عنها دنس الطبيعة ودرن الحرص، والأمل في الفانية، وتقبل بوجهها على بارئها ومنشئها، وتتمسك بجود مبدعها، وتعتمد على إفادته، وفيض نوره. والله تعالى بحسن رعايته يقبل على تلك النفس إقبالاً كلياً، وينظر إليها نظراً إلاهياً، ويتخذ منها لوحاً، ومن النفس الكلي قلما، وينقش فيها جميع علومه، ويصير العقل الكلي كالمعلم، والنفس القدسية كالمتعلم، فيحصل جميع العلوم لتلك النفس، وينتقش فيها جميع الصور من غير تعلم وتفكر".

ويقول عن الإلهام (1/116) في القصور: "والذي يحصل عن الإلهام يسمى علماً لدنياً، والعلم اللدني هو الذي لا واسطة في حصوله بين النفس وبين الباري، وإنما هو كالضوء من سراج الغيب يقع على قلب صافٍ فارغ لطيف، وذلك أن العلوم كلها حاصلة معلومة في جوهر النفس الكلية الأولى الذي هو في الجواهر المفارقة الأولية المحضة بالنسبة إلى العقل الأول كنسبة حواء إلى آدم عليه السلام، وقد بين أن العقل الكلي أشرف وأكمل وأقوى وأقرب إلى الباري تعالى من النفس الكلية، والنفس الكلية أعز وألطف وأشرف من سائر المخلوقات، فمن إفاضة العقل الكلي يتولد الإلهام، ومن إشراق النفس الكلية بتولد الإلهام، فالوحي حلية الأنبياء، والإلهام زينة الأولياء".

إلى أن يقول في (ص 117): "وفرق بين الرسالة والنبوة؛ فالنبوة قبول النفس القدسية حقائق المعلومات والمعقولات عن جوهر العقل الأول".

والرسالة تبليغ تلك المعلومات والمعقولات إلى المستفيدين والقابلين.

إلى أن يقول: فإذا أراد الله تعالى بعبد خيراً، رفع الحجاب بين نفسه وبين النفس التي هي اللوح، فيظهر فيها أسرار بعض المكنونات وانتقش فيها معاني تلك المكنونات، فتعتبر النفس عنها كما تشاء لمن يشاء من عباده".

ولفظ "الملكوت" و"الجبروت" و "الملك" حيث جعل ذلك عبارة عن النفس والعقل، ولفظ "الشفاعة" حيث جعل ذلك فيضاً يفيض من الشفيع على المستشفع وإن كان الشفيع قد لا يدري، وسلك في هذه الأمور ونحوها مسالك ابن سينا كما قد بسط في موضع آخر " .

قال الغزالي في المضنون به (2/151): "وأما شفاعة الأنبياء والأولياء، فالشفاعة عبارة عن نور يشرق من الحضرة الإلهية على جوهر النبوة، وينتشر منها إلى كل جوهر استحكمت مناسبته مع جوهر النبوة؛ لشدة المحبة وكثرة المواظبة على السنن وكثرة الذكر بالصلاة عليه صلَّى الله عليه وسلَّم ،ومثاله نور الشمس إذا وقع على الماء ،فإنه ينعكس منه إلى موضع مخصوص من الحائط ،لا إلى جميع المواضع، وإنما اختص ذلك الموضع لمناسبة بينه وبين الماء في الموضع، وتلك المناسبة مسلوبة على سائر أجزاء الحائط ،وذلك الموضع هو الذي إذا خرج منه خط إلى موضع النور من الماء حصلت منه زاوية إلى الأرض مساوية للزاوية الحاصلة من الخط الخارج من الماء إلى قرص الشمس ،بحيث لا يكون أوسع منه ولا أضيق. مثال ذلك لائح، وهذا لا يمكن إلا في موضع مخصوص من الجدار، فكما أن المناسبات الوضعية تقتضي الاختصاص بانعكاس النور، فالمناسبات المعنوية العقلية أيضاً تقتضي ذلك في الجواهر المعنوية ،ومن استولى عليه التوحيد فقد تأكدت مناسبته مع الحضرة الإلهية ،فأشرق عليه النور من غير واسطة ،ومن استولت عليه السنن والاقتداء بالرسول ومحبة أتباعه ،ولم ترسخ قدمه في ملاحظة الوحدانية لم تستحكم مناسبته إلا مع الواسطة فافتقر إلى واسطة في اقتباس النار، كما يفتقر الحائط الذي ليس مكشوفاً للشمس إلى واسطة الماء المكشوف للشمس ،إلى مثل هذا ترجع حقيقة الشفاعة في الدنيا، فالوزير الممكن في قلب الملك المخصوص بالعناية قد يغضي الملك عن هفوات أصحاب الوزير يعفو عنهم لا لمناسبة بين الملك وأصحاب الوزير، لكن لأنهم يناسبون الوزير المناسب للملك، ففاضت العناية عليهم بواسطة الوزير لا بأنفسهم، ولو ارتفعت الواسطة لم تشملهم العناية أصلاً؛ لأن الملك لا يعرف أصحاب الوزير واختصاصهم به إلا بتعريف الوزير وإظهاره الرغبة في العفو عنهم..."

بَرَّأ الله الإسلام من هذا الضَّلال الذي دونه ضلال الجاهلية.

ومثل القصور العوالي ,يقول في معراج السالكين من القصور العوالي (3/159) : " وقد أخبر الشارع عليه السلام أن الخير من الملائكة ،والشر من الشيطان ،فلا بد من أثر يحصل على الملائكة ،ولما كانت النفس روحانية قبلت عن الروحاني، وتأثرت عنه، فلولا العقول المعبر عنها بالملائكة الممدة للنفوس من خارج لما عقلت معقولاً البتة ".

وأما تعلقك بعبارات قالها الذهبي وإغفالك لنقده للغزالي وكذلك إغفالك لنقد العلماء الذين انتقدوه بحق ونقله عنهم الذهبي (4) فهذه أمور غريبة بعيدة عن النصح للإسلام والمسلمين وفيها تغرير بالجهال والمغفلين .

- ثالثاً : قال : " ابتلاءات بعض أئمة التصوف :

أورد الدكتور المدخلي نماذج من أئمة التصوف ذكر منهم أبا يزيد البسطامي وذا النون المصري والجنيد والحكيم الترمذي وذكر أنهم تعرضوا للنفي أو غيره وعزا ذلك إلى الشعراني في طبقاته.

والمأخذ عندي على هذا الكلام من وجهين :

الأول : أخشى أن يكون الدكتور قد جانب إتباع الأمانة العلمية لأنه نقل كلاما عن الشعراني كان قصده منه أن يظهر أن أهل التصوف كانوا دائما يتعرضون للابتلاء وساق كلامه لمدحهم فوظف الدكتور الكلام الذي جاء لمدح الصوفية ليذمهم به و هذا لا يستقيم و لا ينهض و الدكتور يعرف معنى البحث العلمي وبهذا يكون الدكتور قد خدمهم بغير قصد.

الوجه الآخر أن الدكتور استخدم هذا الكلام لحاجة في نفس يعقوب وأضاف - من عنده - أن علماء الإسلام هم الذين عملوا هذا لأئمة التصوف لكن كلام الأئمة والعلماء في هؤلاء الأئمة لا يسند موقف الدكتور ربيع .

وتعريض الدكتور بفتنة بعض مشايخ التصوف يجعلنا نتساءل كيف سيكون موقف الدكتور مما حصل لسيدنا الحسين بن على رضي الله عنهما ومن بعده الأئمة مالك واحمد والبخاري والقاضي عياض والعز بن عبد السلام, سلطان العلماء, بل وابن تيمية وغيرهم فهل الابتلاء ذم أم اختبار يرفع الله به درجات العلماء والصالحين؟ بغض النظر عن تفاصيل كل حالة.

- أقول :

1- وقولك : " ابتلاءات الصوفية " هل تريد بهذا أنها من جنس ابتلاءات الأنبياء والمصلحين فكلا بل إنها من جنس مطاردة ونفي أهل الضلال لأن الذين فعلوا بهم هذا من علماء أهل السنة وليسوا بمشركين ولا مبتدعين حتى يعاملوهم هذه المعاملة من أجل دينهم وتمسكهم بالكتاب والسنة وإنما من أجل الضلال والزندقة التي أخذت من كلامهم .

2- وما قولك أخشى أن يكون قد جانب الأمانة العلمية لأنه نقل كلاماً عن الشعراني كان قصده منه أن الصوفية كانوا دائماً يتعرضون للابتلاء وساق كلامه لمدحهم فوظف الدكتور الكلام الذي جاء لمدح الصوفية ليذمهم به وهذا لا يستقيم ولا ينهض والدكتور يعرف معنى البحث العلمي وبهذا يكون قد خدمهم بغير قصد .

قوله : والمآخذ عندي على وجهين .....الخ

- أقول : إني قلت في مناقشة الهادي المختار :

- أولاً : ما ذكره الشعراني في كتاب الطبقات ( 1/13-14)، حيث ذكر:

1- أنهم نفوا أبا يزيد البسطامي من بلده سبع مرات .

2- وذكر أنه وقع لذي النون المصري مثل ذلك ، ويزعم الشعراني أنه وشوا به إلى بعض الحكام وحملوه من مصر إلى بغداد مغلولاً مقيداً , ويؤخذ من كلامه أنهم كانوا يعتقدون فيه أنه زنديق , والذين عاملوه هذه المعاملة هم علماء الأمة وفقهاؤها وإن طعن فيهم الشعراني.

3- ذكر أنهم قتلوا الحسين الحلاج وقطعوا يديه ورجليه.

وهو معروف بأنه زنديق يقول بالحلول ووحدة الوجود ومعروف بالسحر والشعوذة واتفقت عليه كلمة العلماء.

4- قال : وشهدوا على الجنيد أنه كان يقرِّر علم التوحيد، ثم إنه تستر بالفقه واختفى.

5- وذكر أنهم أخرجوا الحكيم الترمذي إلى بلخ حين صنَّف كتاب علل الشريعة وكتاب ختم الأولياء فأنكروا عليه بسبب هذين الكتابين , وقالوا: فضلت الأولياء على الأنبياء ، وأغلظوا عليه فجمع كتبه كلها وألقاها في البحر فابتلعتها سمكة ثم لفظتها بعد سنين . هكذا يقول الشعراني ) !

ويلاحظ القارئ أنَّني قلت :

1- ويزعم الشعراني أنه وشوا به إلى بعض الحكام ( أي بذي النون ) . وأريد أنَّ أبيّن بقولي: ( يزعم ) أن هذا القول: من الكذب ,لأن زعم مطية الكذب كما يقال .

2- إنني قلت : والذين عاملوه هذه المعاملة هم علماء الأمة وفقهاؤها وإن طعن فيهم الشعراني ، فالشعراني يطعن في العلماء والفقهاء من أجل صوفية الضلال ، فأين هي مجانبتي لاتباع الأمانة العلمية ؟ وأين هو توظيفي لكلام الشعراني الذي ساقه لمدح الصوفية فأوهمت الناس أن الشعراني ساق كلامه لذم الصوفية وقد طعنت فيه طعنتين ,وقلت : ( هكذا يقول الشعراني ) ؛لفتاً للنظر إلى تخريف الشعراني في قوله عن الحكيم الترمذي : (فجمع كتبه كلها وألقاها في البحر فابتلعتها سمكة ثم لفظتها بعد سنين ) كما ترى لماذا لأنه ساق قصص قتلهم ونفيهم للتباكي عليهم لأنه كما أعرف أنا ويعرف غيري أنه من غلاة الصوفية الخرافية ، فمن هو الخائن والمخون بالباطل والتجني ؟ .

3- وقوله : " والوجه الآخر أن الدكتور استخدم هذا الكلام لحاجة في نفس يعقوب ...الخ .

- أقول : أرجو أن يكون قصدي الحق ونصرة الإسلام ولي الشرف أن يشبه قصدي بقصد يعقوب نبي الله صلى الله عليه وسلم إن كان الهادي المختار يريد هذا وإلا فيكون قد أساء إلى نبي الله يعقوب عليه السلام من حيث لا يدري !

4- وقوله : " وأضاف من عنده أن علماء الإسلام هم الذين عملوا هذا لأئمة التصوف ، لكن كلام الأئمة والعلماء في هؤلاء الأئمة لا يُسند موقف الدكتور ربيع .

أقول : إن قوله : " وأضاف من عنده أن علماء الإسلام " هذا من نسج خيال المختار الصوفي وهاك ما يسند قولي والحمد لله :

قال الإمام ابن الجوزي في كتابه تلبيس إبليس (ص154) : اتفق علماء العصر في إباحة دم الحلاج فأول من قال إنه حلال الدم أبو عمرو القاضي ووافقه العلماء .

- أقول : والحلاج من المعظمين عند الصوفية ومنهم الغزالي والشعراني وقبلهم من ذكرهم ابن الجوزي .

قال ابن الجوزي : " أخبرنا محمد بن عبد الباقي نا أبو محمد رزق الله بن عبد الوهاب التميمي عن أبي عبد الرحمن السلمي قال : أول من تكلم في بلدته في ترتيب الأحوال ومقامات أهل الولاية ذو النون المصري فأنكر عليه ذلك عبد الله بن عبد الحكم وكان رئيس مصر وكان يذهب مذهب مالك وهجره لذلك علماء مصر لما شاع خبره أنه أحدث علماً لم يتكلم فيه السلف حتى رموه بالزندقة " تلبيس إبليس (ص150) .

وقال الشعراني : " وتعصب مرة فقهاء إخميم على ذي النون المصري ونزلوا في زورق ليمضوا إلى السلطان بمصر ليشهدوا عليه بالكفر فأعلموه بذلك فقال اللهم إن كانوا كاذبين فغرقهم فانقلب الزورق والناس ينظرون فغرقوا حتى رئيس المركب " طبقات الشعراني (ص13) .

- أقول : أما أن الفقهاء قد طعنوا في ذي النون وأرادوا الشهادة عليه فنعم وأما أنهم كذبوا عليه فحاشاهم ويشهد لصدقهم ونصحهم موقف الإمام ابن عبد الحكم والعلماء الآخرون من ذي النون وأما دعوى أن ذا النون دعا عليهم فغرقوا فهذا من أساطير الصوفية التي أضافوها إلى القصة .

ولا أريد أن أستقصي كلام العلماء ومواقفهم وفيما نقلته ما يبطل قول الهادي المختار إن كلام العلماء لا يسند الشيخ ربيعاً ، وقوله إني أضفت ذلك من عندي وأقول إن التقول والمجازفات والتعلق بالباطل إنما هو من أساليب الصوفية وغيرهم من أهل الضلال وفي مقال لي سابق بينت شيئاً من تقولات الصوفية على رسول الله صلى الله عليه وسلم ولا سيما التيجاني وطائفته ومع الأسف لم ينشر هذا البيان في ملحق جريدة المدينة المسمى بالرسالة بل حذف من مقالي الذي ضمنته هذا البيان ولا أدري لماذا هذا التصرف الغريب وهناك مؤلفات عديدة في كشف حال الصوفية التي تتقول على الله ورسوله ودينه .

وقوله : " وتعريض الدكتور بفتنة بعض مشايخ التصوف يجعلنا نتساءل كيف سيكون موقف الدكتور مما حصل لسيدنا الحسين بن علي -رضي الله عنهما- ومن بعده من الأئمة مالك وأحمد والقاضي عياض والعز بن عبد السلام -سلطان العلماء- بل وابن تيمية وغيرهم , فهل الابتلاء ذم أم اختبار يرفع الله به درجات العلماء والصالحين ؟ بغض النظر عن تفاصيل كل حالة " .

- أقول : إن موقفي مما حصل للحسين سبط رسول الله صلى الله عليه وسلم وريحانته هو موقف أئمة السنة من احترامه وحبه وأن الذي جنى عليه هم الشيعة حيث استخرجوه ثم خذلوه فأسلموه للفساق حتى قتلوه بل لعلَّ الشيعة شاركوا في قتله وأما الأئمة مالك ومن ذكر على تفاوتهم فما لقوه فهو من الابتلاء الذي قال عنه رسول الله صلى الله عليه وسلم : " أشد الناس بلاء الأنبياء ثم الصالحون ثم الأمثل فالأمثل "

كل بحسب حاله .

وأما ما لحق بزعماء التصوف الذين تباكى عليهم الشعراني وتبعه الصوفية ومنهم الهادي المختار فليس هو من هذا الباب بل هو من باب آخر وقياس زعماء الصوفية على مالك وأحمد وابن تيمية وأمثالهم قياس فاسد قائم على التمويه .

فهل يقاس الحلاج الحلولي الذي أجمع العلماء على قتله لزندقته على مالك وأحمد وأمثالهما ؟ .

وهل يقاس ذو النون الذي أدانه علماء السنة وفقهاؤهم بالضلال الكبير على هؤلاء الأئمة أعلام السنة وهداتها ؟ .

وهل يقاس عليهم أبو يزيد وحاله لا يقل عن حال ذي النون بل أشد ؟.

قال الذهبي -رحمه الله- : " وقد نقلوا عن أبي يزيد أشياء الشأن في صحتها عنه منها : سبحاني وما في الجبة إلا الله , ما النار لاستندن إليها غداً , وأقول اجعلني لأهلها فداء أو لأبلغنها (5) , ما الجنة ؟ لعبة صبيان , هب لي هؤلاء اليهود ما هؤلاء حتى تعذبهم ؟ .

ومن الناس من يصحح هذا عنه ويقول : قال هذا في حال سكره .

قال أبو عبد الرحمن السلمي : أنكر عليه أهل بسطام ونقلوا إلى الحسين بن عيسى البسطامي أنه يقول : لي معراج كما كان للنبي معراج فأخرجه من بسطام فحج ورجع إلى جرجان فلما مات الحسين رجع إلى بسطام ،قال الذهبي : قلت كان الحسين من أئمة الحديث وأبو يزيد من أهل ( الفرق )(6) فمسلم حاله له(7) والله يتولى السرائر ونتبرأ إلى الله من كل من تعمد مخالفة الكتاب والسنة مات أبو يزيد سنة إحدى وستين ومائتين " الميزان (2/346-347) .

وينظر بقية كلام أبي يزيد في ردي الثاني على الدكتور عبد العزيز القاري .

- رابعاً : قال الهادي المختار : " بعض أقوال أهل العلم في مسألة الاتحاد :

يقول السيوطي : والحاصل أن لفظ الاتحاد مشترك فيطلق على المعنى المذموم الذي هو أخو الحلول وهو كفر ويطلق على مقام الفناء (8) اصطلاحا -اصطلح عليه الصوفية- ولا مشاحة في الاصطلاح إذ لا يمنع أحد من استعمال لفظ في معنى صحيح لا محذور فيه شرعا ولو كان ذلك ممنوعا لم يجز لأحد أن يتفوه بلفظ الاتحاد وأنت تقول بيني وبين صاحبي زيدا اتحاد وكم استعمل المحدثون والفقهاء والنحاة وغيرهم لفظ الاتحاد في معان حديثية وفقهية.

وحيث وقع الاتحاد من محققي الصوفية إنما يريدون به معنى الفناء الذي هو صحو النفس وإثبات الأمر كله لله سبحانه لا ذلك المعنى المذموم الذي يقشعر له الجلد, وقد أشار إلى ذلك سيدي على بن وفاء فقال في قصيدة له :

يظنوا بي حلولا واتحادا *** وقلبي من سوى التوحيد خالي

فتبرأ من الاتحاد بمعنى الحلول.

(حياة الإمام جلال الدين السيوطي لمحمود شبي ص 509.)

قال الشيخ تاج الدين بن السبكي في كتاب معيد النعم ومبيد النقم :

" فالله الله في ألفاظ جرت من بعض سادات القوم لم يعنوا بها ظواهرها وإنما عنوا بها أمورا صحيحة .

ويقول في مواقع أخرى : فالواجب تسليم أحوال القوم وإنا لا نأخذ أحدا إلا بجريمة ظاهرة ومتى أمكننا تأويل كلامه وحمله على محمل حسن لا نعدل عن ذلك لا سيما من عرفناه من أهل الخير ولزوم الطريقة ثم برزت لفظة عن غلطة أو سقطة إنها لا تهدم ما مضى. (اجتماع الأولياء ص 246).

وقال اليافعي في كتاب الإسناد ما نقل ونسب إلى المشايخ رضي الله عنهم مما يخالف العلم الظاهر فله مجال :

الأول أن لا نسلم نسبته إليهم حتى يصح عنهم والثاني بعد الصحة يلتمس له تأويل عند أهل العلم الثالث صدور ذلك عنهم في حال السكر والغيبة والسكر إن كان مباحا غير مؤاخذ لأنه غير مكلف في ذلك الوقت فسوء الظن بهم بعد هذه المخارج من عدم التوفيق '' .

- أقول :

إن السيوطي -رحمه الله- مضطرب متناقض في مواقفه من أهل وحدة الوجود فهو يدين طائفة منها بالحلول ووحدة الوجود ويتأول وينقل التأويلات لطائفة أخرى لا تقل عنها في الضلال والوقوع في وحدة الوجود ,وما مرجع ذلك إلا إلى ما وقع فيه هو من التصوف فقد خُدِع بالطريقة الشاذلية فأحسن بها الظن ومدحها ومدح أهلها .

وهو يؤمن بخرافات الصوفية في الأبدال والأقطاب والأوتاد والنجباء وتصرفاتهم وأحوالهم وينقل في ذلك حكايات لا يقرها شرع ولا عقل . ( انظر الحاوي للفتاوي ص /441-447)

فتراه تارة ينقل عن بعض العلماء إدانة بعض الصوفية بالحلول ووحدة الوجود فيقول : ( 2 /ص 244 ) : " وقال صاحب كتاب (( منهج الرشاد , في الرد على أهل الوحدة والحلول والاتحاد )) :

حدثني الشيخ كمال الدين المراغي عن الشيخ تقي الدين بن دقيق العيد أنه قال له مرة : الكفار إنما انتشروا في بلادكم لانتشار الفلسفة هناك , وقلة اعتنائهم بالشريعة والكتاب والسنة , قال : فقلت له : في بلادكم ما هو شر من هذا , وهو قول الاتحادية , فقال : هذا لا يقوله عاقل ؛ فإن قول هؤلاء كل أحدٍ يعرف فساده " .

فترى أن العلامة ابن دقيق العيد لم يفرق بين أهل وحدة الوجود فلم يقل هؤلاء أهل وحدة الوجود وهؤلاء أهل فناء في ذات الله .. الخ كما يقول التفتازاني والسيوطي , تعالى الله عما يقول الصوفية علواً كبيرا .

ثم قال السيوطي في ( ص 245/ 246 ) :

" قال صاحب منهج الرشاد : " وما زال عباد الله الصالحون من أهل العلم والإيمان ينكرون حال هؤلاء الاتحادية , وإن كان بعض الناس قد يكون أعلم وأقدر وأحكم من بعض في ذلك " .

- وأقول : وإذن فما زال عباد الله الصالحون ينكرون حال أهل الاتحاد .

ثم قال : وقال الشيخ سعد الدين التفتازاني فى شرح المقاصد : وأما المنتمون إلى الإسلام فمنهم بعض غلاة الشيعة القائلون بأنه لا يمتنع ظهور الروحاني في الجسماني كجبريل في صورة دِحية الكلبي , وكبعض الجن أو الشياطين في صورة الأناسي, قالوا : فلا يبعد أن يظهر الله تعالى في صورة بعض الكاملين , وأولى الناس بذلك عليّ وأولاده , تعالى الله عن ذلك علواًّ كبيراً .

قال : ومنهم بعض المتصوفة القائلون بأن السالك إذا أمعن في السلوك , وخاض معظم لجة الوصول , فربما يحل الله فيه - تعالى الله عما يقول الظالمون علواًّ كبيراً -كالنار في الجمر بحيث لا تمايز , أو يتحد به بحيث لا اُثنينية ولا تغاير , وصح أن يقول (( هو أنا , وأنا هو )) .

قال : وفساد الرأيين غنى عن البيان .

قال : وههنا مذهبان آخران يوهمان الحلول أو الاتحاد , وليسا منه في شيء ؛ الأول : أن السالك إذا انتهى سلوكه إلى الله وفى الله يستغرق في بحر التوحيد والعرفان , بحيث تضمحل ذاتهُ في ذاتِهِ تعالى وصفاتُه في صفاته , وتغيب عن كل ما سواه , ولا يرى في الوجود إلا الله تعالى وهذا هو الذي يسمونه الفناء في التوحيد , وحينئذٍ ربما تصدر عنه عبارات تشعر بالحلول أو الاتحاد لقصور العبارة عن بيان تلك الحال , وبعد الكشف عنها بالمقال , ونحن على ساحل التمني نغترف من بحر التوحيد بقدر الإمكان , ونعترف بأن طريق الفناء فيه العيان دون البرهان , والله الموفق .

ثم ذكر في المذهب الثاني – وهو القول بالوحدة المطلقة – وقال : إنه غير الحلول والاتحاد وإنه أيضاً خارج عن طريق العقل والشرع , وإنه باطل وضلال . وقد سقت بقية كلامه فيه في الكتاب الذي ألفته في ذم القول بالوحدة المطلقة فإنه به أجدر , وذكر السيد الجرجاني في شرح المواقف نحو ذلك , وقد سقت أيضاً عبارته في الكتاب المشار إليه .

أقول : والمذهب الأول باطل وضلال أيضاً .

فهل تجد في كتاب الله وفي سنة رسوله وفي كلام الصحابة والتابعين لهم بإحسان وفي كلام أئمة الهدى أن البشر ولو كانوا أنبياء تضمحل ذواتهم في ذات الله وصفاتهم في صفاته ويغيبون عن كل ما سواه ولا يرى في الوجود إلا الله هذه هي وحدة الوجود والحلول والاتحاد التي لم يأت بها إلا ملاحدة الباطنية الصوفية , وليس لنا إلا الظاهر , فإذا أطلق صوفي عبارات الحلول ووحدة الوجود مع الله وجب علينا أن ندينه بهذا المذهب ولا يجوز أن نتأول هذا التأويل الباطل الذي نقله السيوطي عن التفتازاني , وهل يجوز للتفتازاني أن يقول : أن الصوفي تضمحل ذاته في ذات الله وصفاته في صفات الله ؟ فهل هناك اتحاد أشد منه ؟ تعالى الله وتنـزه وتقدس عما يقوله غلاة الصوفية علواً كبيراً .

وأرى أن هذه الصورة التي يمدحها أسوأ من الصورة التي أنكرها وأبطلها لأن الأولى يدعي فيها الرافضي والصوفي أن الله حل فيه .

وهذه الصورة تفيد أن الصوفي والرافضي والباطني قد اضمحل وذاب في ذات الله وصفاته وليس لذلك معنى إلا أقوى صور الاتحاد , وما معنى لا يرى في الوجود إلا الله ؟ أليس هذا هو قول أهل وحدة الوجود ؟ تعالى الله عن ذلك علواً كبيرا .

والحاصل أن من دخل في التصوف وخصوصاً تصوف المتأخرين يأتي بمثل هذه العجائب والغرائب من التناقضات والتأويلات ,فلا يجوز أن يحتج بتأويلاته الفاسدة ومداهناته الباطلة التي تفرق بين المتماثلات .

وقد رفض مثل هذه التأويلات السخيفة فحول العلماء الناصحين وأجمعوا أنه لا يتأول إلا كلام المعصوم , وأدانوا من سلك طريقة الحلاج وابن عربي أمثالهما بالزندقة ودحضوا أباطيلهم وضلالاتهم بالشرع المحمدي والعقل الفطري .

أين ذهب السيوطي عن شيخه الحافظ ابن حجر وتلاميذه مثل البقاعي الذي ألف " تنبيه الغبي " وجمع أقوال كبار العلماء في إدانة أهل وحدة الوجود وحكى ما يشبه إجماع العلماء على أن التأويل لا يكون إلا لنصوص المعصوم ,وأن الأصل هو الأخذ بالظاهر من كلام الناس , واستشهد بقول عمر بن الخطاب -رضي الله عنه- : إن الناس كانوا يؤخذون بالوحي ...الأثر , وسيأتي .

والتفريق بين الحقيقة والشريعة طريق الباطنية , فلا يجوز للمسلم أن يسلك مسالك الباطنية في هذا التفريق , فإذا لجأنا إلى تأويل كلام بعض غلاة الصوفية بمثل تأويل التفتازاني قال الآخرون لماذا تفرقون بيننا وبين إخواننا وظاهر كلام الجميع واحد والحال واحد وكلنا صوفية ولم تطلعوا على ما في قلوبنا ولا على ما في قلوبهم .

بل يفتح الباب للباطنية الإسماعيلية وغيرها من فرق الإلحاد .

والله أمرنا أن نكون قوامين بالقسط , ولا يقوم القسط إلا على ما يظهر للناس والبواطن توكل إلى الله , وحساب الناس وما يكنونه إلى الله .

قال الهادي المختار : " قال الشيخ تاج الدين بن السبكي في كتاب معيد النعم ومبيد النقم : " فالله الله في ألفاظ جرت من بعض سادات القوم لم يعنوا بها ظواهرها وإنما عنوا بها أمورا صحيحة " .

ويقول في مواقع أخرى : " فالواجب تسليم أحوال القوم وإنا لا نأخذ أحدا إلا بجريمة ظاهرة ومتى أمكننا تأويل كلامه وحمله على محمل حسن لا نعدل عن ذلك لا سيما من عرفناه من أهل الخير ولزوم الطريقة ثم برزت لفظة عن غلطة أو سقطة إنها لا تهدم ما مضى " (اجتماع الأولياء ص 246).

وقال اليافعي في كتاب " الإسناد " : " ما نقل ونسب إلى المشايخ رضي الله عنهم مما يخالف العلم الظاهر فله مجال :

- الأول : أنَّ لا نسلم نسبته إليهم حتى يصح عنهم .

- والثاني : بعد الصحة يلتمس له تأويل عند أهل العلم .

- الثالث : صدور ذلك عنهم في حال السكر والغيبة والسكر إن كان مباحا غير مؤاخذ لأنه غير مكلف في ذلك الوقت فسوء الظن بهم بعد هذه المخارج من عدم التوفيق" !

- أقول : إنَّ تاج الدِّين السبكي :

1- أشعري غال في تعطيل الصفات .

2- صوفي غال , يؤمن بخرافات الصوفية وإن شئت فانظر الجزء الثامن من كتابه " الطبقات " (ص 403-418) لتعرف غلوه في التصوف والخرافات .

3- فيه شدة زائدة على أهل السنة ولين زائد تجاه غلاة الصوفية كما رأيت بما فيهم أهل الحلول وحدة الوجود .

قال في ( طبقات الشافعية الكبرى5/191) : " أقول : للأشاعرة قولان مشهوران في إثبات الصفات هل تمر على ظاهرها مع اعتقاد التنـزيه أو تؤول .

والقول بالإمرار مع اعتقاد التنـزيه هو المعزو إلى السلف وهو اختيار الإمام في الرسالة النظامية وفي مواضع من كلامه فرجوعه معناه الرجوع عن التأويل إلى التفويض ولا إنكار في هذا ولا في مقابله فإنها مسألة اجتهادية أعني مسألة التأويل أو التفويض مع اعتقاد التنـزيه إنما المصيبة الكبرى والداهية الدهياء الإمرار على الظاهر والاعتقاد أنه المراد وأنه لا يستحيل على الباري فذلك قول المجسمة عباد الوثن الذين في قلوبهم زيغ يحملهم الزيغ على إتباع المتشابه ابتغاء الفتنة عليهم لعائن الله تترى واحدة بعد أخرى ما أجرأهم على الكذب وأقل فهمهم للحقائق ) اهـ !!.

- أقول :

1- من قال : إن مذهب السلف هو التأويل أو التفويض ؟!.

2- إن مذهب السلف الصالح هو الذي دلَّ عليه الكتاب والسنة وهو الإيمان بصفات الله وإثباتها له على الوجه اللائق بالله من غير تحريف ولا تعطيل ولا تكييف ولا تشبيه ولا تمثيل .

3- وهذا المذهب تجده مقرراً في كتب السنة الصحاح والسنن وفي كتب التفسير وفي كتب العقائد التي دونت لإثبات عقيدة السلف وللرد على المعطلة الجهمية وعلى المشبهة من قبل أن يأتي مذهب الأشاعرة .

4- لقد قرر العلماء أنه لا اجتهاد مع النص ، ونصوص الصفات الصريحة في إثبات علو الله على خلقه واستوائه على عرشه في الكتاب والسنة تجاوزت العشرات ودان به السلف الصالح وردوا تحريف المعطلة وغلو المشبهة بالحجج القاطعة والبراهين الساطعة وكذلك قرروا وجوب الإيمان بسائر صفاته على الوجه اللائق به من غير تحريف ولا تعطيل ولا تشبيه ولا تمثيل .

5- أنصح المغرورين بمذهب الأشاعرة أن يقرؤوا كتاب " الإبانة " وكتاب " مقالات الإسلاميين " وغيرهما من الكتب التي رجع فيها أبو الحسن إلى مذهب السلف ورد فيها على الجهمية المعطلة وغيرها . وأنصحهم بالرجوع إلى كتاب التوحيد من صحيح البخاري وخلق أفعال العباد للبخاري وإلى كتاب السنة من سنن أبي داود ومقدمة ابن ماجه لكتابه السنن وإلى مؤلفات أئمة السنة في بيان عقائد السلف بأدلتها .

وليرجع القاري إلى ما نقله الترمذي عن أئمة السلف :

قال -رحمه الله- في سننه (رقم 662) مُعلِّقاً على حديث : ( إنَّ الله يقبل الصدقة ويأخذها بيمينه فيربيها لأحدكم كما يربي أحدكم مهره حتى أن اللقمة لتصير مثل أُحُد ) هذا حديث حسن صحيح .

- قال الترمذي : " وقد قال غير واحد من أهل العلم في هذا الحديث وما يشبه هذا من الروايات من الصفات ونزول الرب تبارك وتعالى كل ليلة إلى السماء الدنيا قالوا قد ثبتت الروايات في هذا ويؤمن بها ولا يتوهم ولا يقال كيف . هكذا روي عن مالك وسفيان بن عيينة وعبد الله بن المبارك أنهم قالوا في هذه الأحاديث أَمِرُّوها بلا كيف .وهكذا قول أهل العلم من أهل السنة والجماعة . وأما الجهمية فأنكرت هذه الروايات وقالوا هذا تشبيه وقد ذكر الله عز وجل في غير موضع من كتابه اليد والسمع والبصر فتأوَّلت الجهمية هذه الآيات ففسَّروها على غير ما فسَّر أهل العلم وقالوا إنَّ الله لم يخلق آدم بيده وقالوا إنَّ معنى اليد ها هنا القوة . وقال إسحاق بن إبراهيم : إنما يكون التشبيه إذا قال : (يد كيد ) أو :( مثل يد ) أو ( سمع كسمع ) أو مثل سمع فإذا قال سمع كسمع أو مثل سمع فهذا التشبيه . وأما إذا قال كما قال الله تعالى يد وسمع وبصر ولا يقول كيف ولا يقول مثل سمع ولا كسمع فهذا لا يكون تشبيهاً وهو كما قال الله تعالى في كتابه : ( ليس كمثله شيء وهو السميع البصير ) " اهـ.

وأخرج البيهقي في الأسماء والصفات (ص408) عن الأوزاعي أنه قال :

( كنا والتابعون متوافرون نقول : إن الله تعالى ذكره فوق عرشه ,ونؤمن بما وردت السنة به من صفاته جلا وعلا ) .

وأثر مالك في ذلك مشهور لما سأله سائل عن الاستواء ,فقد أخرج البيهقي في الصفحة نفسها من الكتاب نفسه قول مالك رحمه الله : ( الاستواء غير مجهول ,والكيف غير معقول ,والإيمان به واجب ,والسؤال عنه بدعة ,وما أراك إلا مبتدعا فأمر به أن يُخرج )

- أقول : وقد أخذ الأشعرية بنصيب من مذهب الجهمية فأوَّلوا الاستواء والنـزول واليد وسائر الصفات الخبرية ويزعمون -كما تزعم الجهمية- أنَّ إثبات هذه الصفات يقتضي التشبيه ويدَّعون مع ذلك أنَّهم على مذهب السلف !!.

6- وقول السبكي : " فالواجب تسليم أحوال القوم وإنا لا نأخذ أحدا إلا بجريمة ظاهرة ومتى أمكننا تأويل كلامه وحمله على محمل حسن لا نعدل عن ذلك لا سيما من عرفناه من أهل الخير ولزوم الطريقة ثم برزت لفظة عن غلطة أو سقطة إنها لا تهدم ما مضى " .

أ- وأي جريمة أشد من التفوه بالحلول ووحدة الوجود .

ب- الغلطة والسقطة تغتفر للمسلم إذا كانت عن غير قصد وتعمد أما أن يتفوه الصوفي بالحلول ووحدة الوجود فلا يقال فيها غلطة أو سقطة بل نقول إن هذه عقيدة توارثها غلاة الصوفية جيلاً عن جيل من قبل عهد الحلاج ومن عهده إلى يومنا هذا وأنكرها وشدد النكير على الصوفية علماء الإسلام منذ بدرت بوادر التصوف إلى يومنا هذا فمن تأول لهم لا يقبل تأويله لأنه يخالف النصوص النبوية وأقوال وتطبيقات الصحابة والتابعين وأئمة الإسلام .

7- كيف يوجب السبكي على المسلمين التسليم بما ظاهره كفر وإلحاد ؟ .

بأي كتاب أو بأي سنة ؟

كان أصحاب محمد صلى الله عليه وسلم يَأخذُون ويُؤخَذُون بظاهر أقوالهم وأعمالهم ؟ وكذلك التابعون وتابعوهم بإحسان .

فمن حديث أبي سعيد الخدري رضي الله عنه قال قال صلى الله عليه وسلَّم : ( إني لم أومر أن أنقب قلوب الناس ولا أشق بطونهم ) رواه البخاري (4/1581) .

وعن أم سلمة رضي الله عنها أنَّ رسول الله صلى الله عليه وسلم قال : ( إنكم تختصمون إلي ولعل بعضكم أن يكون ألحن بحجته من بعض فأقضي له على نحو مما أسمع فمن قطعت له من حق أخيه شيئا فلا يأخذه فإنما أقطع له به قطعة من النار فلا يأخذها ) رواه البخاري (2/952) ومسلم (3/1337) واللفظ له .

وعن عمر بن الخطاب رضي الله عنه يقول : " إنَّ أناسا كانوا يؤخذون بالوحي في عهد رسول الله صلى الله عليه وسلم وإن الوحي قد انقطع وإنما نأخذكم الآن بما ظهر لنا من أعمالكم فمن أظهر لنا خيرا أمناه وقربناه وليس إلينا من سريرته شيء الله يحاسبه في سريرته ومن أظهر لنا سوءا لم نأمنه ولم نصدقه وإن قال إن سريرته حسنة " رواه البخاري (2/934) .

كيف تطبق هذه الأحكام على هذه الأمة كلها وعلى رأسهم الصحابة والتابعون ثم تسقط أحكام الشريعة المحمدية عن الصوفية ؟ لا يقبل هذا إلا أن يكون الصوفية مجانين أو أطفالاً.

7- يتعجب المسلم من دفاع السبكي عن أهل عقيدة الحلول ووحدة الوجود والتأدب معهم والدعوة إلى تأويل ضلالاتهم مع حملته الشعواء على أهل السنة والتوحيد والحديث وأئمتهم ووصفهم ظلماً بأنهم من أهل الزيغ ومجسمة عباد وثن ، وقوله عليهم لعائن الله تترى واحدة بعد أخرى وما أدري هل يُدرك السبكي أن الصحابة والتابعين داخلون في هذا الطعن واللعن .

وإذا كان هذا حاله فكيف نقبل دفاعه عن الصوفية وتأويلاته لضلالهم ؟

والظاهر أنه لا يستثنى منهم أمثال ابن عربي وابن سبعين وابن الفارض .

وهل يجوز للمسلم أن يقبل طعنه في أهل الحديث والسنَّة ولعنهم ؟!!

( فَاللَّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ ) (البقرة:113)

وأما اليافعي فهو صوفي غال وعلى عقيدة ومنهج السبكي , بل قد يكون أسوأ حالاً منه فهو يعظم ابن عربي إمام وحدة الوجود ويبالغ في ذلك , انظر الدرر الكامنة (2/354) والبدر الطالع للشوكاني (1/372) ويعظم الحلاج وغيره من غلاة التصوف , وله منظومة يتوسل فيها بالأنبياء والأولياء وبالطور والتين والزيتون وبالضحى والتراويح وبالصفا والمروة وبأشياء أخر وفي هذه المنظومة يقول :

بحق سهل بسهل بابن خضرويه *** بابن الخفيف بممشاد مع هرم

بحق ذي النون بالدقاق إن لهم *** في الأولياء شيمة تعلو على الشيم

بابن أسباط بل شاه وشيمته **** وبالرفاعي والحلاج نجمعهم

إلى أن يقول آمراً بالاستغاثة بغير الله :

واهتف بيوسف مهما كنت منتظراً فنعم غوث لملهوف ومهتضم

ويقول قبلها :

بحق قطب وأبدال هم أملي وهم لدى الخطب بعد الله معتصمي

ويقول في هذه المنظومة :

وفي ظفار رجال يستغاث بهم ويستعان بهم بالدفع في النقم

بحق شيخي وأشياخ له فهم غوثي وعوني ومقصودي ومعتصمي

انظر مرآة الجنان , تأليفه (4/364-366)

فيلحق تأويله بتأويل السبكي .

وإني أنصح الهادي المختار وأمثاله أن يتركوا التعلق بالتصوف وأباطيله والتعلق بخيوط العنكبوت وأنصحهم بالتوبة إلى الله والاعتصام بالكتاب والسنة واتباع السلف الصالح في عقيدتهم ومنهجهم وهديهم وسائر شئونهم فإن ذلك هو طريق النجاة والسعادة , وما خالفه من طرق الضلال والهلاك .

قال تعالى : ( واعتصموا بحبل الله جميعاً ولا تفرقوا ) وقال تعالى : ( وأن هذا صراطي مستتقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ) ومن شر السبل الطرق الصوفية لا سيما الطرق المعاصرة كالتيجانية والمرغانية والنقشبندية والسهروردية والقادرية والرفاعية والجشتية .

فليحذر المؤمن الناصح لنفسه وللإسلام والمسلمين من هذه الطرق وليحذر منها .

- خامساً : قال الهادي المختار : " إشكال ظاهر بعض النصوص :

أما إذا رجعنا إلى ظاهر بعض النصوص القرآنية والأحاديث الشريفة فقد نجد نحن معشر العوام صعوبة في مدلولاتها فلعل الدكتور يساعدنا في فهمها ,من ذلك مثلا قوله تعالى '' هو الأوَّل والآخر والظَّاهر والباطن '' - الحديد 3.

قال في شرح العقيدة الواسطية : واسمه جل وعلا الباطن أوجب أن لا يكون شيء دونه فلا شيء دونه باعتبار بطونه وفي هذا اللفظ معنى القرب والبعد من وجه ومعنى الاحتجاب والاختفاء من وجه وقوله '' وانت الباطن فليس دونك شيء '' نفى ان يكون شيء دونه كما نفى أن يكون فوقه فلو قدر فوقه شيء لكان اكمل منه في العلو والبيان إذ هذا شان الظاهر ولو كان دونه شيء لكان أكمل منه في الدنو والاحتجاب وهذا شأن الباطن وهذا يوافق قوله : ( أقرب ما يكون العبد من ربه وهو ساجد ) ''

إلى أن يقول : فأولية الله عز وجل سابقة على أولية كل ما سواه وآخريته ثابتة بعد آخرية كل ما سواه فأوليته سابقه لكل شيء وآخريته بقاؤه بعد كل شيء وظاهريته سبحانه فوقيته وعلوه على كل شيء ومعنى الظهور يقتضي العلو وظاهر الشيء ما علا منه وأحاط بباطنه وبطونه إحاطته بكل شيء بحيث يكون أقرب إليه من نفسه وهذا قرب غير قرب المحب من حبيبه , هذا لون وهذا لون .

فمدار هذه الأسماء الأربعة على الإحاطة وهي إحاطتان زمانية ومكانية '' .

فالزمانية في قوله ( هو الأول والآخر ) والمكانية في قوله (الظاهر والباطن).

( شرح العقيدة الواسطية من كلام شيخ الإسلام ابن تيمية لخالد المصلح ص43-44).

فتأمل فضيلة الدكتور هذا الكلام بدقة , فهل نبقي النصوص على ظاهرها فيلتبس في الأذهان ما قد يفضي إلى الاتحاد فلا مفر عندئذ من التأويل الذي لا أظن أن الدكتور يقبله فما هو المخرج في هذه المسألة ؟ .

- أقول : أنا لا أعرف هذا "المصلح" ,ولكن أنقل لك كلام أهل العلم في المعية ثمَّ في القرب وكلاهما لا يقتضي الحلول في المخلوقات تعالى الله عن ذلك علواً كبيراً. وهذا الذي دلَّ عليه كتاب الله تعالى وسنَّة رسوله صلَّى الله عليه وسلَّم في عشرات النصوص مثل :

قوله تعالى : ( الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى ) في سبعة مواضع من كتاب الله تعالى

ومثل قوله تعالى : ( إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ ُ) (فاطر:10) ومثل قوله تعالى : ( تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ ) (المعارج:4)

وقوله تعالى : ( وَهُوَ الْعَلِيُّ الْعَظِيمُ ) (البقرة:255)

وقوله تعالى : ( وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ ) (الأنعام:18)

وقوله تعالى : ( أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ ) (الملك:16)

وأحاديث معراج الرسول صلَّى الله عليه وسلَّم إلى ربه تبارك وتعالى .

وأدلة علو الله تعالى على عرشه كثيرة جدا حتَّى قال شيخ الإسلام ابن تيمية في "المجموع "(5/121): " قد وصف الله تعالى نفسه فى كتابه وعلى لسان رسوله بالعلو والاستواء على العرش والفوقية في كتابه فى آيات كثيرة حتى قال بعض أكابر أصحاب الشافعي في القرآن ألف دليل أو أزيد تدل على أنَّ الله تعالى عالٍ على الخلق وأنه فوق عباده " اهـ.

وإليك كلام الأئمة -رحمهم الله- في القرب والمعية :

1- قال شيخ الإسلام ابن تيمية في " العقيدة الواسطية " ص28-29 :

" وليس معنى قوله ( وهو معكم ) أنه مختلط بالخلق فإن هذا لا توجبه اللغة وهو خلاف ما أجمع عليه سلف الأمة وخلاف ما فطر الله عليه الخلق بل القمر آية من آيات الله من أصغر مخلوقاته وهو موضوع في السماء وهو مع المسافر وغير المسافر أينما كان وهو سبحانه فوق عرشه رقيب على خلقه مهيمن عليهم مطلع عليهم إلى غير ذلك من معاني ربوبيته . وكل هذا الكلام الذي ذكره الله من أنه فوق العرش وأنه معنا حق على حقيقته لا يحتاج إلى تحريف ولكن يصان عن الظنون الكاذبة مثل أن يظن أن ظاهر قوله في السماء أن السماء تقله أو تظله وهذا باطل بإجماع أهل العلم والإيمان فإن الله قد وسع كرسيه السموات والأرض وهو الذي يمسك السموات والأرض أن تزولا ويمسك السماء أن تقع على الأرض إلا بإذنه ومن آياته أن تقوم السماء والأرض بأمره .

فصل : وقد دخل في ذلك الإيمان بأنه قريب من خلقه مجيب كما جمع بين ذلك في قوله : ( وإذا سألك عبادي عني فإني قريب أجيب دعوة الداعي إذا دعان ) الآية . وقوله صلى الله عليه وسلم : ( إنَّ الذي تدعونه أقرب إلى أحدكم من عنق راحلته ) وما ذكر في الكتاب والسنة من قربه ومعيته لا ينافي ما ذكر من علوه وفوقيته فإنه سبحانه ليس كمثله شيء من جميع نعوته وهو علي في دنوه قريب في علوه " اهـ .

2- قال شيخ الإسلام ابن القيم -رحمه الله- في مدارج السالكين (2/265-267) :

( فصل : قال : الدرجة الثانية : حياء يتولد من النَّظر في علم القرب : فيدعوه إلى ركوب المحبة ويربطه بروح الأنس ويكره إليه ملابسة الخلق النظر في علم القرب تحقق القلب بالمعية الخاصة مع الله فإن المعية نوعان : عامة وهى معية العلم والإحاطة كقوله تعالى : ( وهو معكم أينما كنتم الحديد ) وقوله : ( ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أينما كانوا ) المجادلة 7

وخاصة وهى معية القرب كقوله تعالى : ( إنَّ الله مع الذين اتقوا والذين هم محسنون ) النحل 128 وقوله : ( إنَّ الله مع الصَّابرين ) البقرة 153 وقوله : ( وإنَّ الله لمع المحسنين ) العنكبوت 69 ؛فهذه معية قرب تتضمن الموالاة والنصر والحفظ وكلا المعنيين مصاحبة منه للعبد لكن هذه مصاحبة اطلاع وإحاطة وهذه مصاحبة موالاة ونصر وإعانة ف مع في لغة العرب تفيد الصحبة اللائقة لا تشعر بامتزاج ولا اختلاط ولا مجاورة ولا مجانبة فمن ظن شيئا من هذا فمن سوء فهمه أتي وأما القرب فلا يقع في القرآن إلا خاصا وهو نوعان قربه من داعيه بالإجابة وقربه من عابده بالإثابة فالأول كقوله تعالى : ( وإذا سألك عبادي عني فإني قريب أجيب دعوة الداعي إذا دعان ) البقرة 186 ؛ولهذا نزلت جوابا للصحابة رضي الله عنهم وقد سألوا رسول الله ربنا قريب فنناجيه أم بعيد فنناديه ؟

فأنزل الله تعالى هذه الآية .

والثاني قوله : ( أقرب ما يكون العبد من ربه وهو ساجد وأقرب ما يكون الرب من عبده في جوف الليل ) فهذا قربه من أهل طاعته

وفى الصحيح عن أبي موسى رضي الله عنه قال : ( كنا مع النبي صلَّى الله عليه وسلَّم في سفر فارتفعت أصواتنا بالتكبير فقال يا أيها الناس أربعوا على أنفسكم إنكم لا تدعون أصم ولا غائبا إن الذي تدعونه سميع قريب أقرب إلى أحدكم من عنق راحلته ) فهذا قرب خاص بالداعي دعاء العبادة والثناء والحمد وهذا القرب لا ينافي كمال مباينة الرب لخلقه واستواءه على عرشه بل يجامعه ويلازمه فإنه ليس كقرب الأجسام بعضها من بعض تعالى الله عن ذلك علوا كبيرا ولكنه نوع آخر والعبد في الشاهد يجد روحه قريبة جدا من محبوب بينه وبينه مفاوز تتقطع فيها أعناق المطي ويجده أقرب إليه من جليسه كما قيل :

ألا رُبَّ من يدنو ويزعم أنه *** يحبك والنائي أحب وأقرب

وأهل السنة أولياء رسول الله وورثته وأحباؤه الذين هو عندهم أولى بهم من أنفسهم وأحب إليهم منها يجدون نفوسهم أقرب إليه وهم في الأقطار النائية عنه من جيران حجرته في المدينة والمحبون المشتاقون للكعبة والبيت الحرام يجدون قلوبهم وأرواحهم أقرب إليها من جيرانها ومن حولها هذا مع عدم تأتي القرب منها فكيف بمن يقرب من خلقه كيف يشاء وهو مستو على عرشه وأهل الذوق لا يلتفتون فى ذلك إلى شبهة معطل بعيد من الله خلى من محبته ومعرفته والقصد أن هذا القرب يدعو صاحبه إلى ركوب المحبة وكلما ازداد حبا ازداد قربا فالمحبة بين قربين قرب قبلها وقرب بعدها وبين معرفتين معرفة قبلها حملت عليها ودعت إليها ودلت عليها ومعرفة بعدها هي من نتائجها وآثارها ) اهـ.

3- قال العلامة الزركشي في كتابه " البرهان في علوم القرآن 4/427-428 "

متحدثاً عن كلمة ( مع ) وما تقتضيه من المعاني :

" ( مع ) للمصاحبة بين أمرين لا يقع بينهما مصاحبة واشتراك إلا في حكم يجمع بينهما "

وقسَّم المعية إلى قسمين : الأوَّل يكثر في أفعال الجوارح وضرب له أمثلة .

ثمَّ قال : " والثاني يكثر في الأفعال المعنوية نحو آمنت مع المؤمنين وتبت مع التائبين وفهمت المسألة مع من فهمها ومنه قوله تعالى : ( يا مريم اقنتي لربك واسجدي واركعي مع الراكعين ) وقوله : ( وكونوا مع الصادقين ) ( وقيل ادخلا النار مع الداخلين ) ( إنني معكما أسمع وأرى ) ( إن معي ربي سيهدين )

( لا تحزن إن الله معنا ) : أي بالعناية والحفظ .

( يوم لا يخزي الله النبي والذين آمنوا معه ) : يعني الذين شاركوه في الإيمان وهو الذي وقع فيه الاجتماع والاشتراك من الأحوال والمذاهب وقد ذكروا الاحتمالين المذكورين في قوله تعالى : ( واتبعوا النور الذي أنزل معه ) قيل إنه من باب المعية في الاشتراك فتمامه الاجتماع في الزمان على حذف مضاف إما إن يكون تقديره أنزل مع نبوته وإما إن يكون التقدير مع اتباعه . وقيل لأنه فيما وقع به الاشتراك دون الزمان وتقديره واتبعوا معه النور.

وقد تكون المصاحبة في الاشتراك بين المفعول وبين المضاف كقوله : شممت طيبا مع زيد . ويجوز أن يكون منه قوله تعالى : ( قَالَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْراً ) (الكهف:67)

نقل ذلك أبو الفتح القشيري في " شرح الإلمام " عن بعضهم ثم قال : " وقد ورد في الشعر استعمال (مع) في معنى ينبغي أن يتأمل ليلحق بأحد الأقسام وهو قوله :

يقوم مع الرمح الرديني قامة *** ويقصر عنه طول كل نجاد

وقال الراغب : (مع) تقتضي الاجتماع إما في المكان نحو هما معاً في الدار أو في الزمان نحو وُلِدَا معاً أو في المعنى كالمتضايفين ؛ نحو الأخ والأب فإنَّ أحدهما صار أخاً للآخر في حال ما صار الآخر أخاه ,وإمَّا في الشرف والرتبة نحو : هما معاً في العلو وتقتضي (مع) : النصرة ,والمضاف إليه لفظ (مع) هو المنصور نحو قوله تعالى : ( لا تحزن إنَّ الله معنا ) ( إنَّ الله مع الذين اتَّقوا ) ( وهو معكم أين ما كنتم ) ( واعلموا أنَّ الله مع المتقين ) ( إنَّ معي ربي سيهدين ) انتهى " اهـ.

- أقول : قوله " آمنت مع المؤمنين " : المعية هنا معنوية لا تقتضي اختلاطاً في مكان معيَّن أو زمن معيَّن فهي تتناول كل مؤمن من عهد آدم إلى قيام الساعة وقل مثله في قوله : " مع التائبين " إلخ

ومثله قوله تعالى : ( ..وكونوا مع الصادقين ) وهي تقتضي النَّصر والتأييد كما في قوله تعالى : ( إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا )

وتقتضي الاطلاع والعلم والمشاهدة كما في قوله تعالى:( وهو معكم أينما كنتم ) بالإجماع وهذه معاني هذه النُّصوص والسياقات تقتضيها وليست من التأويل في شيء .

إذا سلَّمتَ بأنَّ الله سبحانه وتعالى فوق سماواته مستوٍ على عرشه من غير تحريف ولا تعطيل ,ومن غير تفويضٍ ولا تمثيل وأنَّه منزَّهٌ أن يكون في شيئٍ من خلقه سَهُلَ عليك الإيمان بمعية الله العامَّة والخاصَّة ,وبقربه من عباده على الوجه اللائق به جلَّ وعلا الذي قرَّره السَّلف الصالح رضوان الله عليهم .وأدركتَ بطلان ما يُقرِّره المعطلة والمشبِّهة وأهل الحلول ووحدة الوجود .

وإذا كان الكون كلُّه في قبضة الله جلَّ وعلا -وله المثل الأعلى- كخردلةٍ في يد أحدنا سَهُل على المؤمن أن يُؤمن بأنَّ الله تعالى -مع كونه فوق عرشه بائنٌ من خلقه- مع مخلوقاته المعية العامة والخاصَّة وقربه من خلقه مع إجلاله وتنـزيهه أن يكون في شيءٍ من مخلوقاته تعالى الله عمَّا يقول أهل الحلول ووحدة الوجود علوًّا كبيراً . لأنَّ الله ليس كمثله شيءٌ : لا في ذاته ولا في أسمائه وصفاته وأفعاله .

وأسأل الله أن يهيئ لهذه الكلمات آذاناً صاغية وقلوباً واعية .

إنَّ ربي لسميع الدعاء

وصلى الله على نبينا محمد

وعلى آله وصحبه

وسلم.

كتبه

ربيع بن هادي بن عمير المدخلي

28/ شعبان /1426هـ.

(1) : إن صح هذا الكلام عن السبكي فوالله ماأنصف ولا نصح , وفي الإحياء من الضلالات الصوفية والفلسفية وكثرة الأحاديث الموضوعة ما يوجب ذم هذا الكتاب والتحذير منه وانظر إلى السبكي كيف لم يشر من قريب ولا من بعيد إلى ما تضمنه كتاب الإحياء من المخاطر والمهالك لا سيما على ضعاف النفوس .

(2) : يقصد به الغزالي انظر ص (167).

(3) : يعني حديث " أول ما خلق الله العقل , قال له: أقبل، فأقبل. ثم قال: أدبر، فأدبر. فقال: وعزتي ما خلقت خلقاً أكرم عليَّ منك، فبك آخذ، وبك أعطي، وبك الثواب، وبك العقاب" وهو حديث باطل في إسناده ثلاثة من الكذابين .

(4) : انظر (ص4) من هذا البحث .

(5) : هكذا وفي السير " لأبلعنها " بالعين المهملة .

(6) : قال في الهامش : " ليس في خ " .

(7) : علق المحقق في الهامش بقوله : أخطأ الذهبي في قوله : " يسلم له حاله " ما يسلم حاله إلا إلى كتاب الله وسنة نبيه صلى الله عليه وسلم , أقول : الصواب مع هذا المحقق إذ ليس لنا إلا الظاهر والله يتولى السرائر .

(8) : هل لفظ الفناء بهذا المعنى الصوفي الذي ذكره التفتازاني والسيوطي ورد في القرآن والسنة ؟

وهل إطلاق لفظ الاتحاد عليه إطلاق واصطلاح صحيح يشبه استعمال المحدثين والفقهاء بهذا اللفظ في معانٍ لا محذور فيها ؟ ! فهذه من مغالطات الصوفية .


كشف زيف التصوف

فهرس كشف زيف التصوف

موقف الإمامين ابن تيميَّة وابن القيّم من الصُّوفية

موقف الإمامين ابن تيميَّة وابن القيّم من الصُّوفية

بسم الله الرحمن الرحيم

الحمد لله رب العالمين والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد :

فقد اطلعت على مقالٍ لعبد الحفيظ ملك عبد الحق المكي الصوفي الذي وصف نفسه بخادم الحديث الشريف ببلد الله الحرام (!) تحت عنوان :

( أئمة السُنَّة يردُّون ادِّعاءات الدكتور ربيع المدخلي عن التصوف والصوفية )

والذي نشر في ملحق جريدة المدينة يوم الجمعة الموافق 10جمادى الأولى عام 1426هـ وكان رداً على مقالي الذي ناقشت فيه الدكتور عبد العزيز القاري في موضوع الصوفية .

ولي بعض الوقفات مع هذا المقال وصاحبه :

- الوقفة الأولى :

أنه وصف نفسه بأنه : ( خادم الحديث الشريف ببلد الله الحرام )!

وهذه منـزلة عظيمة ما كان يدَّعيها أئمة السنة والحديث مثل عطاء بن أبي رباح وسفيان بن عيينة ، والحميدي وغيرهم ، من علماء الحديث والسنة ببلد الله الحرام.

وأنا شخصياً سكنت مكة حوالي تسع سنوات من عام 1392هـ فلم أسمع بهذا الرجل في مكة ولا بخدمته للحديث ,وعدت إلى مكة عام 1419هـ وما زلت بها إلى أن وقفت على هذا المقال الذي نشر في 10/5/1426هـ فوالله ما سمعت به ولا علمت بوجوده في مكة ولا أعرف له طالباً واحداً ينتمي إلى الحديث وأهله ولا غير منتمٍ ولا عرفت له كتاباً في خدمة الحديث الشريف ولا حتى خدمة حديث واحد !

- فماذا يريد بهذا المدح لنفسه وماذا يريد بهذه التزكية ؟ لا شك أنه متشبع بمالم يعط.

- الوقفة الثانية : مع عنوان مقاله :

وهو قوله : " أئمة السلفية يردون على ادعاءات الدكتور ربيع المدخلي عن التصوف والصوفية " هكذا بهذا العموم والشمول الذي يوهم القراء أن كل أئمة السنة وقفوا في وجه ربيع يدافعون عن كل أصناف التصوف والصوفية ويردون على ادعاءاته بالحجج والبراهين !

وأقول : إني أنا ربيع لا أعرف ادعاءً واحداً ادعيته على الصوفية بل لا تجد في مقالي : إما نقلا ً عن أئمة موثوقين في نقلهم عند أهل السنة مثل الذهبي وقد حددت ما نقلته عنه بالجزء والصحيفة ,وكذلك نقلت نقده الشخصي ,ومثل ابن الجوزي وقد نقلت عنه نقوله ونقده للصوفية وأئمتهم في كتابه " تلبيس إبليس " وهو مشهور متداول بأيدي الناس وما عدا ذلك من أقوالي إنما هو بناء وتأكيد لما نقله وقاله هؤلاء الأئمة فيهم , فمن هو إذن صاحب الادعاءات الباطلة والافتراءات المشينة " رمتني بدائها وانسلت " .

- الوقفة الثالثة :

مع قوله : " وآلمني ما ورد فيه من ادعاءات باطلة وافتراءات مشينة حول التصوف والسادة الصوفية في زمن نحن أحوج ما نكون فيه إلى وحدة الصف وسعة الصدر وحسن الظن لأن قوى الكفر المتنوعة قد اتحدت وتناست الخلافات فيما بينها تتآمر ليل نهار بشتى الأساليب لإضعاف شوكة المسلمين وإبعادهم عن تعاليم دينهم الحنيف ونشر الخلاف والشقاق والنزاع فيما بينهم"

والجواب :

1- قد سبقت الإجابة عما يزعمه من الادعاءات الباطلة والافتراءات

المشينة.

2- هل الصوفية يحسنون الظن بأئمة الدعوة السلفية كابن تيمية وابن القيم وابن عبد الوهاب وأبنائه وأحفاده ومن سلك طريقهم في التمسك بالكتاب والسنة والدعوة إلى التوحيد ومحاربة الشرك والخرافات ؟ أو أنهم يسيئون بهم الظن ويحاربونهم ويشوهون دعوتهم ويألفون المؤلفات الكثيرة في تشويههم وتشويه دعوتهم وينشرون هذا التشويه في مدارسهم ومساجدهم لا يفترون عن ذلك من عهد السبكي وأتباعه والهيتمي والحداد الحضرمي وأتباعه ودحلان والنبهاني والبوطي وغيرهم ومؤلفاتهم تنشر في الآفاق تبث الأكاذيب والشركيات والخرافات وتصد الناس عن سبيل الله ,فهل كتبت مقالاً واحداً تردُّ فيه هذه الافتراءات والضَّلالات ؟! أو لا همَّ لك إلا نشر التلبيسات والدفاع عن هذا الضلال وأهله كما في مقالك هذا وكتابك الذي ذكرته في هذا المقال ؟.

على أي أساس تدعو إلى وحدة الصف ؟

أَعلَى أساس التمسك بالكتاب والسنة : عقيدة وعبادة وسياسة وأخلاقاًِ والدعوة إلى ذلك ووضع المناهج في المدارس والجامعات والتدريس في المساجد والكتابة في الصحف والمجلات و تسخير كل الوسائل الشرعية الممكنة لتحقيق هذه الغاية ( وحدة الصَّف) ؟

إذا كان على هذا الأساس فهذا أمرٌ يدعوا إليه السلفيون ويتعطشون لتحقيقه وهو أمر واجب لا عذر للمسلمين في التقصير فيه والتباطؤ والتقاعس عنه ،ونصوص القرآن والسنة الداعية إليه والحاثة بشدة عليه كثيرة منها قول الله تعالى : ) واعتصموا بحبل الله جميعاً ولا تفرقوا ( ،وقوله سبحانه : ) وأن هذا صراطي مستقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ( ففي هذين النصين أمرٌ للأمة جميعها أن تعتصم بحبل الله وهو الكتاب والسنة .

واتباع الصراط المستقيم هو اتباع الكتاب والسنة والاعتصام بهما وفيهما نهي عن التفرق في العقائد والعبادات والمناهج والسياسات وغيرها ونهيٍ عن اتباع السبل التي على كل سبيل منها شيطان يدعو إليه ,ومن هذه السبل المضلة الطرق الصوفية والرافضية والسياسية بما حوتها من عقائد ومناهج .

أو تريد الوحدة على الطريقة الأوربية في التجمعات والتحالفات على الضلال والجهل والخرافات التي لا تزيد المسلمين إلا خذلاناً وذلاً وهواناً ,فليس هذا هو العلاج أبداً ،إنما العلاج هو العودة الجادة إلى الكتاب والسنة وذلك هو الدِّين الصَّحيح الذي أمر رسول الله صلى الله عليه وسلم المسلمين بالرجوع إليه إذا هي عاشت في الهوان وعانت من الذل فقال صلى الله عليه وسلم : " إذا تبايعتم بالعينة ورضيتم بالزرع واتبعتم أذناب البقر وتركتم الجهاد في سبيل الله سلَّط الله عليكم ذلاً لا ينـزعه عنكم حتى ترجعوا على دينكم " .

أي الدِّين الحق الذي تضمنته النصوص القرآنية والنبوية ,لا دين الجهمية ولا المعتزلة ولا دين الحلاج وابن عربي وابن سبعين وابن الفارض ولا دين النقشبندية والسهروردية والتيجانية والمرغنية ونحوها من الطرق القائمة على الحلول ووحدة الوجود وعبادة القبور والخرافات فإن هذه هي السبب الرئيس في إضلال كثير أو أكثر المسلمين ورميهم في هوة الجهل بحقيقة الإسلام والتوحيد الذي جاءت به كل الرسالات ,والسبب الرئيس في ذلهم وجعلهم غثاء تتداعى عليهم الأمم كما تداعى الأكلة على قصعتها .

- الوقفة الرابعة :

أنه قال : " وبعد هذا كله أزيد الدكتور المدخلي علماً بفضل الله وتوفيقه أن شيخ الإسلام ابن تيمية كان بنفسه صوفياً قد لبس خرقة التصوف (1) ,وقد صرَّح هو بذلك وذكر سند خرقته في كتابه الشهير "منهاج السنة" فما رأي فضيلة الدكتور المدخلي الآن هل نبقي ابن تيمية في أهل السنة والجماعة أم نخرجه مثل غيره وننسبه إلى دين الصوفية عقيدة وعبادة ومنهجا ؟؟؟ " .

وجوابه : إني مع اهتمامي بدراسة كتب ابن تيمية لم أعرف أن ابن تيمية كان صوفياً ولا أعرف أنه لبس خرقة الصوفية ولم أسمع بهذا من أحد من علماء السنة ولا من زملائي المحبين لابن تيمية ,فأطلب من عبد الحفيظ خادم الصوفية أن ينص على هذا الكلام بالجزء والصحيفة من كتاب المنهاج الذي نسب إليه هذا الكلام .

وبعد وقوفي عليه أحتاج أن أعرف الطريقة الصوفية التي كان منتسباً إليها أهي الرفاعية أو القادرية أو الشاذلية ,وهل يؤمن بما فيها من عقيدة ومنهج وعبادة فأُحدِّدُ حينئذ موقفي منه .

فإن عجز عن إثبات ما نسبه إلى شيخ الإسلام ابن تيمية ظهر للناس افتراء هذا الرَّجل على إمام عظيم جاهد الصوفية جهاداً عظيماً في عدد من مؤلفاته وكشف عوارهم وهتك أستارهم , ولا سيما أهل الطريقة الرفاعية (2) وأتباع ابن عربي والتلمساني وابن الفارض وابن سبعين وغيرهم من أئمة الحلول ووحدة الوجود (3) والذين تنتمي إليهم جلُّ الطرق الصوفية التي جاءت بعدهم أو كلُّها ولا سيما الطرق القائمة الآن والجاثمة على صدر الأمة بضلالاتها الكبرى من الشرك في القبور واعتقاد الحلول ووحدة الوجود ونشر الخرافات .

ومن هذه الطرق الطريقة النقشبندية والسهروردية والقادرية والجشتية والتي أظنُّ أنَّ عبد الحفيظ يؤمن بها ويدافع عنها .

فإن كان ليس من أهلها فليتبرأ منها علانية ولِيُدِنْ أهلها بما فيها من الضلال البعيد.

- الوقفة الخامسة :

مع قوله :

" ويشتد الأمر مرارة وخطورة عندما يكون متعلقاً بالتصوف حيث إنَّ أكثر من 95% من علماء المسلمين ومشايخهم في العالم إما تجدهم منتسين إلى التصوف وبعض طرقه أو محبين ومؤيدين له ولمشايخه " .

والجواب :

1- إنه ليشتد الأمر جدًّا مرارةً وخطورةً ويكاد القلب يتقطع أن يكون هذا هو واقع المسلمين أن يكون 95% من علماء المسلمين ومشايخهم على الطرق الصوفية المسيطرة على عقول معظم المسلمين وعقائدهم ولعلَّ بعضهم لا يكتفي بطريقة واحدة بل يبايع على أربع طرق فيها الحلول ووحدة الوجود.

ويزداد القلب أسى وحسرة أن يكون هذا الكم الهائل من العلماء إما معتقدين للتصوف أو مؤيدين له فلا يُغيِّرون هذا الواقع المُرَّ بل يؤيدونه ويذبون عنه.

وأسألك لماذا يعتنق هؤلاء العلماء ويؤيدون التصوف وهم يرون آلاف القبور المشيدة يُصرف لها أنواع العبادات من الاستغاثات واللجوء إلى أهلها في الكربات والتقرب إليهم بالذبائح والنذور وإقامة الأعياد والاحتفالات فلا تجد من هؤلاء العلماء إلا التأييد والتأكيد ، فأين هم من قول الله تعالى : ) كنـتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ( ألا يخافون أن ينطبق عليهم قول الله تعالى : ) كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون ) ؟.

الواجب عليك إن كنت من أهل السنة وتحتج بأقوال ابن تيمية أن تواجههم بالنصح والإنكار لا بالتهويل بكثرتهم فهل هذه الكثرة تجيز لك وأنت ( خادم الحديث ببلد الله الحرام ) ! أن تلمعهم وتدافع عنهم ؟!.

2- أنت تتمسح بابن تيمية وابن عبد الوهاب وابن القيم لتدافع بهم عن التصوف والصوفية فلماذا لا تتحف الناس بذكر جهادهم لمحو آثار التصوف وتطهير الأرض والعقول والعقائد منها ؟ .

3- أنت تريد وحدة الصف الذي قد يشمل الروافض والقاديانية والصوفية بطرقها والأحزاب السياسية على اختلاف ضلالاتها فهل أنت بهذا التجميع الأعمى على منهج الكتاب والسنة ومنهج ابن تيمية ؟ .

أما الكتاب والسنة فقد مضى من نصوصهما في هذا المقال ما مضى .

وأما شيخ الإسلام ابن تيمية -رحمه الله- فيرى أنَّ سبب تسلُّط الأعداء إنَّما يكمن في ظهور النِّفاق والبدع والفجور حيث قال : ( فلما ظهر النفاق والبدع والفجور المخالف لدين الرسول سُلِّطتْ عليهم الأعداء ،فخرجت الروم النصارى إلى الشام والجزيرة مرة بعد مرة، وأخذوا الثغور الشامية شيئًا بعد شيء إلى أن أخذوا بيت المقدس في أواخر المائة الرابعة، وبعد هذا بمدة حاصروا دمشق، وكان أهل الشام بأسوأ حال بين الكفار النصارى والمنافقين الملاحدة ،إلى أن تولى نور الدين الشهيد، وقام بما قام به من أمر الإسلام وإظهاره والجهاد لأعدائه ،ثم استنجد به ملوك مصر بنو عبيد على النصارى فأنجدهم ،وجرت فصول كثيرة إلى أن أخذت مصر من بني عبيد أخذها صلاح الدين يوسف بن شاذي وخطب بها لبني العباس ،فمن حينئذ ظهر الإسلام بمصر بعد أن مكثت بأيدي المنافقين المرتدين عن دين الإسلام مائة سنة‏ .‏

فكان الإيمان بالرسول والجهاد عن دينه سببًا لخير الدنيا والآخرة، وبالعكس البدع والإلحاد ومخالفة ما جاء به سبب لشر الدنيا والآخرة‏ .‏

فلما ظهر في الشام ومصر والجزيرة الإلحاد والبدع سلط عليهم الكفار ،ولما أقاموا ما أقاموه من الإسلام وقهر الملحدين والمبتدعين نصرهم اللّه على الكفار تحقيقًا لقوله‏: ( ‏يَا أَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُم مِّنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِّنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ ( ‏[‏الصف‏:‏10 ـ 13‏]‏‏.‏

وكذلك لما كان أهل المشرق قائمين بالإسلام كانوا منصورين على الكفار المشركين من الترك والهند والصين وغيرهم، فلما ظهر منهم ما ظهر من البدع والإلحاد والفجور سلط عليهم الكفار، قال تعالى‏:‏‏ ( ‏وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا فَإِذَا جَاء وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَادًا لَّنَا أُوْلِي بَأْسٍ شَدِيدٍ فَجَاسُواْ خِلاَلَ الدِّيَارِ وَكَانَ وَعْدًا مَّفْعُولاً ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُم بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا إِنْ أَحْسَنتُمْ أَحْسَنتُمْ لِأَنفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاء وَعْدُ الآخِرَةِ لِيَسُوؤُواْ وُجُوهَكُمْ وَلِيَدْخُلُواْ الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُواْ مَا عَلَوْاْ تَتْبِيرًا عَسَى رَبُّكُمْ أَن يَرْحَمَكُمْ وَإِنْ عُدتُّمْ عُدْنَا وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا (‏ [‏الإسراء‏:‏ 4-8‏]‏‏‏ ) ([4]) اهـ.

وقال شيخ الإسلام في كلامه عن ضلال الصوفية وبُعدهم عن حقيقة التوحيد :

( ومنهم ([5]) من لا يعرف ابتداء إلا طريقة الرياضة، والتجرد والتصوف، ككثير من الصوفية والفقراء الذين وقعوا في الاتحاد، والتأله المطلق، مثل‏:‏ عبد الله الفارسي، والعفيف التلمساني ونحوهما‏.‏

ومنهم من قد يجمع كالصدر القوْنَوِي ونحوه‏.‏ والغالب عليهم عالم التوهم‏.‏ فتارة يتوهمون ما له حقيقة، وتارة يتوهمون ما لا حقيقة له ،كتوهم إلهية البشر ،وتوهم النصارى ،وتوهم المنتظر ،وتوهم الغوث المقيم بمكة أنه بواسطته يدبر أمر السماء والأرض، ولهذا يقول التلمساني ‏:‏ ثبت عندنا بطريق الكشف ما يناقض صريح العقل‏.‏

ولهذا أصيب صاحب الخلوة بثلاث توهمات‏ :‏

أحدها‏ :‏ أن يعتقد في نفسه أنه أكمل الناس استعداداً‏.‏

والثاني‏ :‏ أن يتوهم في شيخه أنه أكمل من على وجه الأرض‏.‏

والثالث ‏:‏ أنه يتوهم أنه يصل إلى مطلوبه بدون سبب ،وأكثر اعتماده على القوة الوهمية فقد تعمل الأوهام أعمالا لكنها باطلة ،كالمشيخة الذين لم يسلكوا الطرق الشرعية النبوية نظراً أو عملاً ،بل سلكوا الصابئية‏.‏

ويشبه هؤلاء من بعض الوجوه‏ :‏ أكثر الأحمدية، واليونسية، والحريرية، وكثير من العدوية، وأصحاب الأوحد الكرماني، وخلق كثير من المتصوفة والمتفقرة بأرض المشرق؛ ولهذا تغلب عليهم الإباحة ،فلا يؤمنون بواجبات الشريعة ومحرماتها‏.‏ وهم إذا تألهوا في تألهٍ مطلقٍ ،لا يعرفون من هو إلههم بالمعرفة القلبية، وإن حققه عارفوهم الزنادقة، جعلوه الوجود المطلق ‏.‏

ومنهم من يتأله الصالحين من البشر، وقبورهم ونحو ذلك‏.‏

فتارة يضاهئون المشركين ،وتارة يضاهئون النصارى ،وتارة يضاهئون الصابئين وتارة يضاهئون المعطلة الفرعونية ،ونحوهم من الدهرية ،وهم من الصابئين ،لكن كفار في الأصل‏.‏ والخالص منهم يعبد الله وحده، لكن أكثر ما يعبده بغير الشريعة القرآنية المحمدية، فهم منحرفون، إما عن شهادة أن لا إله إلا الله، وإما عن شهادة أن محمداً رسول الله، وقد كتبته في غير هذا‏ ) اهـ([6]).‏

-أقول : وأهل البدع من الروافض والجهمية والصوفية معروف عنهم أنَّهم يتعاونون مع الكفَّار الغازين المحتلِّين في قديم الزمان وحديثه !!

وقصَّة تعاون الروافض مع التتار ومع اليهود والنصارى معروفة مذكورة في كتب التاريخ وغيرها ,وأظهر تعاون لهم مع التتار كان في إسقاط الخلافة العباسية وإدخالهم بغداد وقتلهم لأهلها .

وانظر تعاون الجهمية والصوفية مع التتار وغيرهم في كتابه ( الفرقان بين الحق والباطل ) قال شيخ الإسلام -رحمه الله- : ( فمنتهى الجهمية المجبرة إما مشركون ظاهرًا وباطنًا، وإما منافقون يبطنون الشرك؛ ولهذا يظنون باللّه ظن السوء، وأنه لا ينصر محمدًا وأتباعه، كما قال تعالى‏:‏ ) ‏وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءتْ مَصِيرًا‏ (‏ ‏[‏الفتح‏:‏6‏]‏

وهم يتعلقون بقوله‏:‏ ) ‏لاَ يُسْأَلُ عَمَّا يَفْعَلُ‏ (‏ ‏[‏الأنبياء‏:‏32‏]‏، وبأنه ‏) ‏يَفْعَلُ مَا يَشَاء‏ ( ‏[‏آل عمران‏:‏40‏]‏، ولذلك لما ظهر المشركون التتار وأهل الكتاب كثر في عبادهم وعلمائهم من صار مع المشركين وأهل الكتاب ،وارتد عن الإسلام إما باطنًا وظاهرًا، وإما باطنًا وقال‏:‏ إنه مع الحقيقة، ومع المشيئة الإلهية ،وصاروا يحتجون لمن هو معظم للرسل عما لا يوافق على تكذيبه بأن ما يفعله من الشرك والخروج عن الشريعة وموالاة المشركين وأهل الكتاب والدخول في دينهم ومجاهدة المسلمين معهم هو بأمر الرسول، فتارة تأتيهم شياطينهم بما يخيلون لهم أنه مكتوب من نور ،وأن الرسول أمر بقتال المسلمين مع الكفار ،لكون المسلمين قد عصوا‏.‏

ولما ظهر أن مع المشركين وأهل الكتاب خفراً ([7]) لهم من الرجال المسمين برجال الغيب -وأن لهم خوارق تقتضي أنهم أولياء اللّه- صار الناس من أهل العلم ثلاثة أحزاب‏ :

1- حزب يكذبون بوجود هؤلاء ،ولكن عاينهم الناس ،وثبت ذلك عمن عاينهم أو حدثه الثقاة بما رأوه ،وهؤلاء إذا رأوهم أو تيقنوا وجودهم خضعوا لهم‏.‏

2- وحزب عرفوهم ورجعوا إلى القدر، واعتقدوا أن ثم في الباطن طريقًا إلى اللّه غير طريقة الأنبياء‏.‏

3- وحزب ما أمكنهم أن يجعلوا أولياء اللّه خارجين عن دائرة الرسول فقالوا‏:‏ يكون الرسول هو ممدًا للطائفتين لهؤلاء وهؤلاء .

فهؤلاء معظمون للرسول، جاهلون بدينه وشرعه، والذين قبلهم يجوزون اتباع دينٍ غير دينه وطريق غير طريقه‏.‏

وكانت هذه الأقوال الثلاثة بدمشق لما فتحت عَكَّة، ثم تبين بعد ذلك أن هؤلاء من أتباع الشياطين، وأن رجال الغيب هم الجن، وأن الذين مع الكفار شياطين، وأن من وافقهم من الإنس فهو من جنسهم شيطان من شياطين الإنس أعداء الأنبياء، كما قال تعالى‏:‏ ) ‏وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوًّا شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا‏ (‏ ‏[‏الأنعام‏:‏112‏]‏‏.‏

وكان سبب الضلال عدم الفرقان بين أولياء الرحمن وأولياء الشيطان، وأصله قول الجهمية الذين يسوون بين المخلوقات، فلا يفرقون بين المحبوب والمسخوط ،ثم إنه بعد ذلك جرت أمور يطول وصفها‏.‏

ولما جاء قازان وقد أسلم دمشق انكشفت أمور أخرى، فظهر أن اليونسية كانوا قد ارتدوا وصاروا كفارًا مع الكفار‏ )([8]) اهـ .

- أقول : هذه بعض مخازي أهل البدع من الروافض والصوفية وغيرهم في الأزمان الغابرة !

وفي تاريخنا الحديث تتكرر تلك المخازي منهم بأبشع صورها ؛فلا ينسى أحد تجنيد الاستعمار البريطاني للصوفية من أجل إسقاط دولة التوحيد التي أقامها الإمام المجاهد أحمد بن عرفان وإخوانه في ( بيشاور ) .

ومعروف عند الجميع تعاون الصوفية مع الحكومة الشيوعية في أرض (عدن) اليمنية.

ولا يخفى على من استقرأ التاريخ الحديث ما كان من علاقة وطيدة وحميمة بين الاستعمار الفرنسي وطرق الصوفية بأنواعها في أرض ( الجزائر ) وهو الذي كان يمدها بكل الوسائل المادية والمعنوية !!

فأيُّ وحدة إسلامية تقوم على كواهل مثل هؤلاء ؟!

وأيُّ نصرٍ للإسلام يتحقَّق بهم ؟!

ومن يريد نصرة الإسلام وعزَّته فليعلم هذه الحقائق ,وليبذل أقصى ما يمكن من جهدٍ لجمع المسلمين على كتاب ربهم تبارك وتعالى وسنَّة نبيِّهم صلى الله عليه وسلم على فهم سلفهم الصالح : عقيدةً ومنهجاً وعبادةً وسلوكاً ...

- الوقفة السادسة : عند قوله : " وقد شدَّد الدكتور المدخلي على أن الصوفية ليسوا من أهل السنة والجماعة بل اتهمهم بما هو أقبح وأدهى من ذلك بقوله : " قد صحح علماء أهل السنة والجماعة كل ما فسد من دين الصوفية عقيدة وعبادة ومنهجا ".

- فأقول : يتضمن كلامه هذا أمرين :

- أحدهما : إنكار ما عند الصوفية من فساد عقائدي ومنهجي وعبادي .

وهذه مكابرة عظيمة وإنكار لواقع يمتد من عهد الأئمة أحمد بن حنبل وأبي زرعة وإخوانهم في ذلك العصر إلى عهد ابن تيمية وما بعده إلى عهد الإمام محمد بن عبد الوهاب والصنعاني والشوكاني ومن بعدهم إلى يومنا هذا ذلك الواقع الذي من آثاره مؤلفات من عهد الحارث المحاسبي إلى أبي عبد الرحمن السلمي وأبي طالب المكي إلى القشيري والغزالي إلى ابن عربي وابن سبعين وابن الفارض وإلى رؤوس الرفاعية والشاذلية والنقشبندية والسهروردية والتيجانية والمرغنية إلى الشعراني ودحلان والنبهاني والحداد وغيرهم وغيرهم .

ومن آثاره هذه القبور المنتشرة في العالم الإسلامي والتي تتجاوز الآلاف تقدسها الصوفية ومن انخدع بهم ولها سدنة وصناديق نذور ولها في بعض البلدان إدارة تدير شئون هذه القبور تعادل وزارات الأوقاف وريعها الشركي يصب في كروش الصوفية .

ولقد رأيت أنا وغيري من يطوف بهذه القبور ويسجد لها ويعتكف عندها وهم في غاية الخشوع والخضوع إلى أعمال يندى لها الجبين ويضحك منها اليهود والنصارى والهندوك.

أهذه الأعمال الشركية تُحافظ على الصوفية وتُبقيهم في دائرة أهل السنة والجماعة يا (خادم الحديث ببلد الله الحرام) !

لا يدَّعي هذا إلاَّ من لا يعرف عقيدة أهل الحديث أو يعرفها ويحاربُها دفاعاً عن هذه الضلالات .

وأنا أسألك ما رأيك فيمن يعطل صفة علو الله على عرشه وغيرها من صفات الله عز وجل التي ألف في شأنها العلماء كتباً وحرروا مقالات وساقوا لها الأدلة الشرعية والعقلية .

ما رأيك فيمن يقول بالحلول ووحدة الوجود ؟

ما رأيك فيمن يستغيث بغير الله ويذبح له وينذر له ويطوف بالقبور ؟

ما رأيك في طائفة البريلوية التي تشكل حوالي 80% في الهند وباكستان ؟

ما رأيك في الطرق التي مرَّ ذكرها ؟

هل هذه الأصناف وأعمالها وعقائدها تجعلهم في طليعة أهل السنة أو في طليعة أهل الضلال والبدع الكبرى ومنها البدع الشركية ؟ .

- الوقفة السابعة :

عند قوله : " ولا أدري عن الدكتور المدخلي ( ومعروف عنه أنه من غلاة السلفية المُبدِّعين المُكفِّرين )([9]) هل يجهل ما قاله أئمة السلفية كالإمام أحمد بن حنبل وشيخ الإسلام ابن تيمية والحافظ ابن القيم والإمام الشيخ محمد بن عبد الوهاب في مدح التصوف والصوفية وأنهم من صميم أهل السنة والجماعة أم أنه يعلم كل ذلك ولكن العناد والكبر والبغض المذموم هو الباعث لادعاءاته الباطلة وكلا الأمرين مصيبة .

الجواب :

1- عن قوله : " ومعروف عنه أنه من غلاة السلفية المبدعين المكفرين " .

أقول : المعروف عند أهل السنة السلفيين أنني أحارب الغلو في التبديع والتكفير وهذه كتبي وأشرطتي منتشرة فأثبت هذا منها ,وإلاَّ فأنت من غلاة الملبسين والمقاومين لأهل السنة الدعاة إلى توحيد الله والناهين عن الشرك والبدع والآمرين بالمعروف والناهين عن المنكر السائرين على طريقة الأنبياء والمصلحين في تغيير المنكرات البدعية والشركية .

والآيات القرآنية والأحاديث النبوية التي تكلفهم القيام بهذه الواجبات كثيرة والآيات والأحاديث التي تذم وتتوعد من يكتم الحق , أو لا ينكر المنكر كثيرة ولا يتسع المقام لسردها وقد ذكرت بعضها فيما سلف وأذكرك بقول رسول الله صلى الله عليه وسلم : " من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان "

وفي الحديث الآخر : " وليس وراء ذلك من الإيمان حبة خردل " .

فهل سمعت بهذه الآيات والأحاديث التي أشرت إليها أو أنك تتجاهلها وتعاند ؟ والكبر هو غمط الناس ورد الحق لا الدعوة إلى الحق وإنكار المنكر ورد الباطل ,فافهم ولا أريد أن أتنازل معك إلى السب والاتهامات ولكني أذكرك لعلك تتذكر أو تخشى .

2- أما من ذكرت من الأئمة فلا تتمسح بهم .

وأنصحك أن تدرس عقائدهم ومناهجهم ومواقفهم من البدع ومن بدع الصوفية بالذات وجهادهم ضدها فإذا فعلت ذلك فسر على مناهجهم وعقائدهم ,ثم انقل عنهم وأنا واثق بأنك إن فعلت هذا وقمت به على الوجه المطلوب فستدرك أنك على خطأ جسيم في هذا النقل وهذه الدعاوى التي تصور فيها هؤلاء الأئمة المجاهدين ضد الصوفية وقبوريتهم بأنهم من جنود الصوفية يمدحونهم ويدافعون عنهم ويعدونهم من صميم أهل السنة والجماعة أيصِّحُ نقلك عنهم بهذا التعميم في مدح الصوفية والتصوف ؟ .

أَئِذَا ذكر ابن تيمية بعض أفراد الصوفية الذين لا يمثلون قطرة في بحر الصوفية في فترة معينة انتهت وانقضت ,قبل أن يولد بقرون تنسب إليه أنَّه يمدح الصوفية والتصوف بهذا العموم ؟!

ألاَ تعلم أنَّ الأحكام في شريعة الله إنَّما تُبنَى على الغالب لا على الأمور النادرة ؟!

بأي عقل وبأي لغة تخاطب الناس ؟ وبأي عقل وعلى أي أساس تلصق بأئمة السلفية هذه الدعاوى العريضة التي ينكرها كل من عرف هؤلاء الأئمة وعرف مناهجهم ومواقفهم من الصوفية وهدمهم لأباطيلهم وضلالاتهم ؟.

وأتحفك بشيء من نقد الإمام ابن القيم للصوفية وهو قليل من كثير (10) قال : في "إغاثة اللهفان " : " فصل ومن كيده : ما ألقاه إلى جهال المتصوفة من الشطح والطامات وأبرزه لهم في قالب الكشف من الخيالات فأوقعهم في أنواع الأباطيل والترهات وفتح لهم أبواب الدعاوي الهائلات وأوحى إليهم : أن وراء العلم طريقا إن سلكوه أفضى بهم إلى كشف العيان وأغناهم عن التقيد بالسنة والقرآن فحسن لهم رياضة النفوس وتهذيبها وتصفية الأخلاق والتجافي عما عليه أهل الدنيا وأهل الرياسة والفقهاء وأرباب العلوم والعمل على تفريغ القلب وخلوه من كل شيء حتى ينتقش فيه الحق بلا واسطة تعلم فلما خلا من صورة العلم الذي جاء به الرسول صلى الله عليه وسلم نقش فيه الشيطان بحسب ما هو مستعد له من أنواع الباطل وخيله للنفس حتى جعله كالمشاهد كشفا وعيانا فإذا أنكره عليهم ورثة الرسل قالوا : لكم العلم الظاهر ولنا الكشف الباطن ولكم ظاهر الشريعة وعندنا باطن الحقيقة ولكم القشور ولنا اللباب فلما تمكن هذا من قلوبهم سلخها من الكتاب والسنة والآثار كما ينسلخ الليل من النهار ثم أحالهم في سلوكهم على تلك الخيالات وأوهمهم أنها من الآيات البينات وأنها من قبل الله سبحانه إلهامات وتعريفات فلا تعرض على السنة والقرآن ولا تعامل إلا بالقبول والإذعان فلغير الله لا له سبحانه ما يفتحه عليهم الشيطان من الخيالات والشطحات وأنواع الهذيان وكلما ازدادوا بعدا وإعراضا عن القرآن وما جاء به الرسول كان هذا الفتح على قلوبهم أعظم " (1/139ـ 140) ط . الحلبي .

أترى في هذا الكلام مدحاً للصوفية وحرصاً على اعتبارهم من أهل السنة أم هو بيان لضلالهم وأباطيلهم وترهاتهم وبعدهم عن دين الله الحق وفضح لدعاواهم الهائلة وكشفا ً لطرقهم وأساليبهم وأنهم أهل خيالات وضلالات فهم في واد وأهل السنة وعلماؤهم في واد آخر .

وقال رحمه الله في (1/249) : ( قال أبو بكر الطرطوشي : وهذه الطائفة ( [11] ) مخالفة لجماعة المسلمين لأنهم جعلوا الغناء دينا وطاعة ورأت إعلانه في المساجد والجوامع وسائر البقاع الشريفة والمشاهد الكريمة وليس في الأمة من رأى هذا الرأي .

قلت : ومن أعظم المنكرات : تمكينهم من إقامة هذا الشعار الملعون هو وأهله في المسجد الأقصى عشية عرفة ويقيمونه أيضا في مسجد الخيف أيام منى وقد أخرجناهم منه بالضرب والنفي مرارا ورأيتهم يقيمونه بالمسجد الحرام نفسه والناس في الطواف فاستدعيت حزب الله وفرقنا شملهم ورأيتهم يقيمونه بعرفات والناس في الدعاء والتضرع والابتهال والضجيج إلى الله وهم في هذا السماع الملعون باليراع والدف والغناء .

فإقرار هذه الطائفة على ذلك فسق يقدح في عدالة من أقرهم ومنصبه الديني
وما أحسن ما قال بعض العلماء وقد شاهد هذا وأفعالهم :

ألا قل لهم قول عبد نصوح *** وحق النصيحة أن تستمع
متى علم الناس في ديننا *** بأن الغناء سنة تتبع
وأن يأكل المرء أكل الحمار *** ويرقص في الجمع حتى يقع
وقالوا : سكرنا بحب الإله *** وما أسكر القوم إلا القصع
كذاك البهائم إن أشبعت *** يرقصها ريها والشبع
ويسكره الناي ثم الغنا *** ويس لو تليت ما انصدع
فيا للعقول ويا للنهى *** ألا منكر منكم للبدع
تهان مساجدنا بالسماع *** وتكرم عن مثل ذاك البيع ) اهـ .

- قلتُ : فمن النصح للمسلمين أن تبين هذه الأدواء المهلكة حتى يحذروها ويسلموا من غوائلها ، فإن حماية الناس من الأمراض الفتاكة بالعقول والأديان أوجب من حمايتهم من الأمراض التي تفتك بالأبدان .

- الوقفة الثامنة :

- عند قوله : " إن من المتفق عليه بين أهل التصوف والسنة سلفاً وخلفا شرقا وغربا في كل عصر ومكان أن الصوفي والسالك يجب عليه قبل أي أمر أن يصلح عقيدته حتى تكون موافقة لعقائد أهل السنة والجماعة وكتبهم ومقالاتهم مشحونة بهذا المعنى " .

- الجواب : هذه دعوى لا تستطيع إثباتها عمليا .أما أن زعماء الصوفية يضحكون على جهالهم بمثل هذا الكلام فهذا موجود وأما الحقيقة والواقع فإن عقائد الصوفية من أبعد العقائد عن عقائد أهل السنة والجماعة وهات كتب عقائدهم في مشارق الأرض ومغاربها من عهد القشيري والغزالي إلى عهد شيوخ البريلوية والديوبندية والتجانية والمرغنية إلى يومنا هذا ,هات كتبهم لنقارنها بكتاب الله وسنة رسوله صلى الله عليه وسلم ومؤلفات أهل السنة الموجودة في كتب العقائد كالسنة لعبد الله بن أحمد وأصول السنة لأحمد ولابن أبي حاتم والسنة للخلال والشريعة للآجري والإبانتين لابن بطة وشرح أصول اعتقاد أهل السنة للالكائي وكتب ابن تيمية وهي كثيرة وكتب ابن القيم وكتب أئمة الدعوة الإمام محمد بن عبد الوهاب ومن سار على نهجه فإن وافقتها في توحيد الأسماء والصفات وتوحيد العبادة وتوحيد الربوبية وفي الدعوة إلى التمسك بالكتاب والسنة والتحذير من الشرك والبدع والضلال سلمنا لك أنهم من أهل السنة والجماعة ثم نهضنا جميعاً إلى دعوة الطوائف الصوفية إلى التمسك بما حوته هذه الكتب من عقائد ودعوناهم إلى تطهير عقولهم وقلوبهم من العقائد الفاسدة المخالفة لما في هذه الكتب وبذلك يسهل علينا وعليهم تحقيق وحدة الصَّف .

وإن عجزتَ عن ذلك ولابد أن تعجز فلن تجد مؤلفات وعقائد ومناهج الصوفية موافقة لمؤلفات وعقائد ومناهج أهل السنة والجماعة وحينئذ فما عليك إلا أن تتوب إلى الله من هذه الدعاوى الباطلة وأن تنصح للمسلمين على طريقة الأنبياء والمصلحين بوجوب تصحيح عقائدهم ومناهجهم وعباداتهم وذلك لا يتم إلا بالاعتصام الجادِّ بالكتاب والسنة لا بالدعاوى الفارغة التي يدَّعيها حتى القاديانية والرافضة ولن تُغني عنهم شيئاً لا في الدنيا ولا في الآخرة ولا ينفعهم التلبيس ولا أقوال الملبسين بأنهم من صميم أهل السنة والجماعة.

وصلَّى الله وسلَّم على نبيِّنا محمد

وعلى آله وصحبه

وسلَّم

وكتب :

ربيع بن هادي عمير المدخلي

-كان الله له -

مكة : 14/5/1426 هـ

(1) : انظر نقد شيخ الإسلام للباس الخرقة الصوفية وتكذيبهم في نسبة الخرقة إلى رسول الله صلى الله عليه وسلم وكذب الحديث الوارد بها ( مجموعة الرسائل والمسائل 1/148-150) .

(2) انظر مجموع الرسائل والمسائل لشيخ الإسلام (1/121-146) , وقد بيَّن فيها ضلال هذه الطائفة بياناً شافياً.

(3) انظر مجموع الرسائل (1/61-120) .

(4) : انظر الفرقان بين الحق والباطل ( ص115-116/ ط المؤيد ) .

(5) : الضمير يعود إلى جمهور المتكلمين والجهمية والمعتزلة والأشعرية وغيرهم .

(6) : المجموع(2/57-58) .

(7) : أي يتعاونون معهم .

(8) : ( ص137-138- ط المؤيد) .

(9) : ما بين القوسين مأخوذ من موقع جريدة "المدينة - الرسالة " على الانترنت في نفس المقال ,وهي محذوفة من المقال المنشور !!

(10) : وقد أسلفنا نقد الإمام ابن تيمية للصوفية وغيرهم من أهل البدع .

(11) : وهي الصوفية .


كشف زيف التصوف

فهرس كشف زيف التصوف

الرد على لطف الله خوجه

الرد على لطف الله خوجه

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد :

فقد اطلعت على مقال للدكتور / لطف الله خوجة , نشرته جريدة المدينة في ملحقها المسمى بـ " الرسالة " في يوم الجمعة 5/8/1425هـ الموافق 9 سبتمبر 2005م يتحدث عن التصوف والصوفية , فرأيت أنه أصاب المحز أو قارب في أول مقاله حيث رد القول بأن أصل التصوف صحيح موافق للكتاب والسنة ورد دعوى تقسيم التصوف إلى محمود ومذموم وأن الكلام المنسوب إلى أئمة الصوفية مثل الجنيد والسري فيه ما يخدم التصوف الفلسفي المذموم ونفى أي وجود لطريقة صوفية محمودة , ونفذ إلى قوله : " فالحاصل والواقع أن طريقة هؤلاء الأئمة الذين أعلنوا التقيد بالشريعة مجهولة غير معروفة فإذا كان هذا هو الحال فكيف يمكن أن يقال : إن تصوف هؤلاء الأوائل هو التصوف الصحيح . وقد أجاد في هذا , سددنا الله وإياه في كل قول وعمل , غير أنه بعد هذه الإجادة ذهب يفرق بين أهل التصوف الحقيقي وبين أهل التصوف المجازي , ويعتبر الأخير من أهل السنة ولي معه وقفات , أسأل الله التوفيق فيها لبيان الحق .

1- قال الدكتور / لطف الله , لطف الله بنا وبه :

" وبعد هذا التقصي لأصل التصوف: هنا نأتي للتساؤل المنطقي بعد هذا العرض والتقرير: إذا بطل تقسيم التصوف، فكان فكرة فلسفية غالية، فكيف يكون حينئذ عموم المتصوفة من أهل السنة ؟!.

فالجواب أن يقال : هذا التعجب مبني على فكرتين خاطئتين، أولاهما: ( تطبيق حكم الفكرة على المنتسبين إليها ). فإذا كان التصوف فلسفياً منحرفاً ، فالمتصوفة كذلك. وإذا كان سنياً خالصاً ، فالمتصوفة كذلك. لا، ليس الأمر كذلك، بل البناء الصحيح: التفريق بين الفكرة والمنتسبين إليها. فما كل المنتسبين متحققون، كما أنهم ليسوا كلهم غير متحققين بالفكرة، بل الأمر بين ذلك ".

والجواب:

إن حصر التصوف المذموم في الفكرة الفلسفية الغالية وقصر الحكم بالخروج عن السنة على من يتحقق بهذه الفلسفة الغالية ليس بصواب فأئمة السلف حكموا على عموم الخوارج والقدرية والشيعة بالبدعة ولو لم يكن عندهم فلسفة أو محادة لأنهم خالفوا الكتاب والسنة وأحدثوا في الدين ما ليس فيه بأفهامهم الفاسدة لا لقصدهم المحادة ولو قصد المبتدع المحادة لله ومعانتده لكفر ولكن السلف لم يكفروهم لأنهم متأولون وعندهم شبه.

كذلك التصوف كانت بدايته تنطلق من زهد مخالف للزهد الشرعي الذي قرره الكتاب والسنة وعبادة فيها مجاهدات ونظريات ترصد الوساوس والخطرات وتميزٌ عن الأمة بهذا المنهج يضاف إلى ذلك جهلهم بالشريعة واعتمادهم على الأحاديث الضعيفة والموضوعة والقول علي الله بغير علم وكل هذه مخالفات لهدي الكتاب والسنة وما عليه سلف الأمة وفقهاؤها .

فبهذا المنهج المنحرف والتميز به عن الأمة بل عن أهل السنة وارتباطهم به وبشيوخه شذوا عن أهل السنة وحكم عليهم وعلى منهجهم ومؤلفاتهم بالبدعة.

وقد ذكر الكثير من ذلك الإمام ابن الجوزي وهو موجود في مؤلفات الصوفية كالطبقات لأبي عبدالرحمن السُلمي وكالرسالة للقشيري وكالإحياء للغزالي والقوت لأبي طالب المكي والغنية لعبدالقادر الجيلاني , وإذن فالتصوف من بدايته مذموم ومبتدع قبل أن تدخله الفلسفة ,فحصر الذم في الفلسفة الصوفية غير صواب فهذا ما يتعلق ببداية التصوف ونشأته وحكم أهله .

أما المتأخرون فقد زادوا على التصوف وفلسفته أشياء وأشياء ليست مقصورة على شيوخهم وزعمائهم بل هي منتشرة في الأتباع كالتعلق بالأولياء وقبورهم ومشاهدهم وكالأوراد المخترعة القائمة على البدع والشركيات والكذب على الله وكالموالد وما فيها من غلو وشركيات أيضاً.

2- فقول الأخ لطف الله : " وبعد هذا التقصي لأصل التصوف هنا نأتي للتساؤل المنطقي بعد هذا العرض والتقرير إذا بطل تقسيم التصوف فكان فكرة فلسفية غالية فكيف يكون حينئذ عموم المتصوفة من أهل السنة ؟ ... الخ

أقول:

إن هذا التساؤل والجواب عليه غير صحيح ، فلا التصوف في ذاته كله فلسفة إذ هو خليط من بدع شتى ولا الذين انتقدوا التصوف والصوفية حصروه في الفلسفة ، ولا أحد من أهل السنة يعتقد في التصوف أنه سني خالص ، ولا في المتصوفة أنهم على سنة خالصة فهذا التقسيم لا وجود له.

3- وقول الدكتور لطف الله :" بل البناء الصحيح التفريق بين الفكرة والمنتسبين إليها فما كل المنتسبين متحققون كما أنهم ليسوا كلهم غير متحققين بالفكرة بل الأمر بين ذلك " .

أقول:

هذا التفصيل من الأخ مبني على أن التصوف المذموم هو الفلسفة المتمثلة في الحلول ووحدة الوجود فقط التي حكم عليها بالكفر وهو محق مصيب في ذمه والحكم عليه.

ولكن يرد عليه أن التصوف أخلاط وأنواع منها أعمال شركية قبورية وغيرها ومنها أعمال بدعية من صلوات بدعية وأوراد بدعية تخصص بأزمنة معينة وولاءات لطرق معينة ومخاصمات لغيرها ولأهل السنة .

وموالد فيها شركيات وبدع وغلو في شيوخ الطرق وهذه لا شك أنها تخرج العاملين بها عن دائرة السنة إلى دائرة البدع فاتضح أن ما قرره الأخ غير صحيح.

4- قال الدكتور لطف الله : " فالمتصوفة على درجات :

منهم المتحقق بالتصوف ،الذي يصح أن يسمى به حقيقة .ومنهم من هو دون ذلك، يسمى متصوفا تجوزا لا حقيقة. وإذا صح هذا التفريق، فيبطل حينئذ التسوية بين جميع المتصوفة في الحكم . بل من المتصوفة من هو خارج عن دائرة أهل السنة، وهم المتحققون بالتصوف ؛ الصوفية الخلص ، الذين يعتقدون بالحلول والاتحاد، والوحدة " .

- أقول :

نعم المتصوفة على درجات ومع أنهم على درجات ففيهم الكافر كالقائلين بالحلول ووحدة الوجود .

ويتفاوتون في الضلال فطريقة صوفية أشد غلواً وضلالاً من طريقة أخرى ويتفاوت أهلها في الغلو فيها والالتزام بضلالاتها وكل طرق الصوفية قائمة على ضلال ولا يصح أن يقال أن هناك صوفية مجازاً أهل سنة حقيقة ، لأن أهل السنة هم المتمسكون بالكتاب والسنة في عقائدهم ومناهجهم وعباداتهم على ما قال رسول الله r حينما تحدث عن الفرق فقال عليه الصلاة والسلام افترقت اليهود إلى إحدى وسبعين فرقة وافترقت النصارى إلى اثنتي وسبعين فرقة وستفترق هذه الأمة إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة.

قالوا : ما هي يا رسول الله ؟ قال:" من كان على ما أنا عليه وأصحابي"

فالسني من كان على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه وما عدا ذلك من الفرق لا نكفرهم ولكنهم أهل بدع على تفاوتهم في الضلال ومنهم الصوفية على مختلف طرقهم ومناهجهم.

فمن لم يكن على طريق الصحابة في عقيدته ومنهجه فليس من أهل السنة.

وواقع الفرق الصوفية مخالف لهم عقيدة ومنهجاً وعملاً، ويربون أتباعهم على عقائدهم ومناهجهم ويشوهون لهم أهل السنة وعقيدتهم ومنهجهم فينقادون لهم فيصدق عليهم قول الله تعالى }وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءنَا فَأَضَلُّونَا السَّبِيلَا [ فلهم نصيب من هذه الآية لتبعيتهم وتقليدهم الأعمى وإن كان أصلها في الكفار.

5- وقول الدكتور لطف الله : " ومنهم من هو في دائرة أهل السنة، وهم الذين لم يتحققوا بالتصوف، بل أخذوا ظاهره، من التعبد والزهد، والمجاهدة. ولا إشكال في خروج المتحققين بالتصوف من دائرة أهل السنة، بل من الإسلام، فلا مكان في الإسلام لمن يعتقد بالحلول، والاتحاد، ووحدة الوجود. إنما الذي قد يستشكل بقاء العموم من المتصوفة في دائرة السنة، مع ما هم عليه من البدع " .

- أقول : إنَّ المشكلة في حصر الدكتور التصوف المذموم في التصوف الفلسفي المتمثل في الحلول ووحدة الوجود والحكم عليه بالضلال مع حسن ظنه بما عدا ذلك من أنواع التصوف وما لازم التصوف ورافقه من ضلالات تخرج أهلها من دائرة أهل السنة وقد ألمحنا إلى بعضها فيما سلف.

فالدكتور يرى أن التصوف قسمان :

فلسفي فهو ضلال وكفر عنده وهو مصيب في ذلك ولا ينازعه سني صادق فيه .

والقسم الآخر إنما هو تعبد وزهد ومجاهدة " (1)

- أقول :

ليس هذا فحسب هو واقع عموم الصوفية والتصوف وقد بينت ذلك سلفاً وواقع الصوفية وتاريخهم عامتهم وخاصتهم يؤكد ما ذكرت.

وأنا أدعو الدكتور لطف الله أن يقوم بجولة إلى بلاد المسلمين في العالم وغيرها ليرى بأم عينيه واقع الصوفية العقدي والعملي والمنهجي والسلوكي لعامتهم وخاصتهم ، هل هو تعبد وتزهد ومجاهدة فحسب فإن وجده كما ذكر سلمنا له وإن وجده واقعاً مؤلماً يندى له الجبين كما ذكرت أنا ، ويعرفه كل سلفي في العالم ، فأرجو من الدكتور أن يغير نظرته هذه وأن يغير حكمه فالأمر ليس بهذه السهولة التي تبدت له وليتذكر قول الرسول الكريم r :" القضاة ثلاثة ... الخ .

إن الدكتور يعترف بأن عموم المتصوفة عندهم بدع لكن ما هي هذه البدع ؟

إنه يرى أنها تلك التي قد تدخل عليهم في تزهدهم ومجاهدتهم .

وأقول : إن الأمر لا ينتهي عند هذا الحد كما تصور الأخ إنما هي بدع غليظة تقدم ذكرها أو بعضها فلينتبه لذلك وأرجوا أن يدركه بذكائه.

6- قال الدكتور لطف الله – لطف الله به وبنا - : " وهنا تبرز الفكرة الثانية الخاطئة، وهي: ( إطلاق وصف المبتدع على كل من ارتكب بدعة ) فهذا خطأ؛ وذلك لأن الأصل في المسلم بقاؤه في دائرة السنة فلا يخرج منها إلا ببرهان، والبرهان ليس مجرد مخالفته للسنة، بل محادته للسنة: فإننا لو أخرجنا كل من خالف السنة بشيء، لما بقي في دائرة السنة أحد؛ فالمخالفة واردة فلا يأمن أحد الخطأ ولا الزلة ، سواء في صورة بدعة ، أو معصية ، حتى الكبار والمتقدمين السابقين.أما المحاد، فهو المستحق أن يخرج من دائرة السنة، وهو الذي قد اتخذ منهجا بدعيا، وصار عليه، وبنى عليه مذهبه، كمن جعل منهجه العقل، أو الذوق، يرد بهما النصوص الثابتة فهذا هو المبتدع " .

والجواب على هذا المقطع من وجوه :

1- نحن مع الدكتور في تخطئة من يطلق وصف المبتدع على كل من وقع في بدعة" فقد يجتهد المجتهد في طلب الحق مريدا ًبذلك وجه الله. فيقع في بدعة علمية أو عملية " فلا يجوز أن يبدع بل يعذر عند الله وعند المؤمنين ويصدق عليه قول الله } رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا [ ويصدق عليه قول الرسول r :" إذا اجتهد الحاكم فأصاب فله أجران وإن اجتهد فأخطأ فله أجر واحد ".

فمن كان على منهج أهل السنة والجماعة عقيدة ومنهجاً ثم وقع في بدعة خفيت عليه أنها بدعة وتخفى على كثير أنها بدعة فلا يجوز التسرع بتبديعه بل ينصح ويبين له أنها بدعة.

قال شيخ الإسلام ابن تيمية رحمه الله في رسالته معارج الوصول (ص/ 43 ) :

" وكثير من مجتهدي السلف والخلف قد قالوا وفعلوا ما هو بدعة ولم يعلموا أنه بدعة إما لأحاديث ضعيفة ظنوها صحيحة وإما لآيات فهموا منها ما لم يرد منها وإما لرأي رأوه وفي المسألة نصوص لم تبلغهم وإذا اتقى الرجل ربه ما استطاع دخل في قوله " ربنا لا تؤاخذنا إن نسينا أو أخطانا" وفي الحديث الصحيح أن الله قال : " قد فعلت " وبسط هذا له موضع آخر ".

وإن كانت من البدع الواضحة كالقول بخلق القرآن أو إنكار رؤية الله أو تعطيل صفات الله عز وجل أو القول بإنكار القدر فقد بدع السلف الصالح وأئمتهم من وقع في هذا الضلال وتبرؤا منهم وكفروا عتاتهم.

وأما من ينشأ في أحضان الروافض أو الصوفية أو الخوارج أو المعتزلة ويترعرع على عقائدهم أو على شيء منها فهذا لا يدخل في دائرة السنة من أصله لأن لهذه الطوائف بما فيهم الصوفية عقائد ومناهج تباين وتناهض عقائد ومناهج أهل السنة فمن هذا حاله لا يقال عنه : " فإننا لو أخرجنا كل من خالف السنة بشيء لما بقي في دائرة السنة أحد " , ولا يقال إنه عنده مجرد مخالفة للسنة".

نعم هناك عوام لا يرتبطون بالصوفية ولا بغيرهم من طوائف الضلال ، بل هم يبغضون بعض الطوائف وما هم عليه من الضلال فهؤلاء إن شاء الله من أهل السنة ، ولكن البلاء فيمن يرتبط بطرق أهل الضلال ويتولاهم ويحمل شيئاً من عقائدهم الغليظة يوالي ويعادي عليها كما هو واقع عموم الصوفية .

7- وقول الدكتور : " أما المحاد ، فهو المستحق أن يخرج من دائرة السنة، وهو الذي قد اتخذ منهجا بدعيا، وصار عليه، وبنى عليه مذهبه، كمن جعل منهجه العقل، أو الذوق، يرد بهما النصوص الثابتة. فهذا هو المبتدع.

وإذا طبقنا هذا الحد في تعريف المبتدع على المتصوفة وجدنا عمومهم يعملون البدعة دون محادة بل ظناً منهم أنها السنة وآفتهم نقصان العلم ولو علموا لتركوا ومن هذا حاله لا يخرج من الدائرة ".

- أقول :

1- إن المحاد المعاند قسمان:

قسم يجعل لنفسه منهجاً بدعياً يرد به نصوص الكتاب والسنة الصريحة كبراً وعناداً لا بالتأويل ولا بالجهل فهذا ليس مبتدعاً فحسب بل هو كافر.

وقسم زين له عمله ومنهجه فرآه حسناً ويتأول النصوص لأنه يرى نفسه على الحق فهذا يحكم عليه أنه مبتدع لأنه خالف بتأويله سبيل المؤمنين وسلك طرق المبتدعين.

2- إنَّ هذا التعريف للمبتدع الذي جاء به الدكتور لا أعرفه عن أحد من أئمة الإسلام الذين واجهو البدع والمبتدعين بعلم وعدل ، بل رأيناهم يبدعون من كان على أصول أهل السنة ومنهجهم ، ثم وقع في بدعة من البدع الواضحة كبدعة القدر أو الرفض أو بدعة الخوارج ، أو المرجئة ، أو القول بخلق القرآن، أو حتى التوقف في مسألة القرآن فيقول : القرآن كلام الله ثم يتوقف عن قول أهل السنة: " غير مخلوق " وسموهم الواقفة .

2- قول الدكتور " وإذا طبقنا هذا الحد في تعريف المبتدع على المتصوفة وجدنا عمومهم يعملون بالبدعة دون المحادة بل ظناً منهم أنها السنة وآفتهم نقصان العلم ولو علموا لتركوا ومن هذا حاله لا يخرج من السنة ".

أقول:

إن هذا الحد غير مسلم وما أعرف أن السلف اشترطوا المحادة في تعريف المبتدع فقد أطلقت البدعة على مرجئة وهم من العباد وعلى غير المرجئة ولكن عندهم تأويلات وشبه.

2- قولك :"وآفتهم نقصان العلم "

أقول : هذه آفة كل المبتدعة وما ابتدع عالم قط ، كما قال الإمام الشاطبي – رحمه الله - بل " البدعة مشتقة من الكفر " كما يقول شيخ الإسلام ابن تيمية رحمه الله.

3- وقول الدكتور:" ولو علموا لتركوا ".

أقول : سامح الله الأخ كأنه لم يجرب أهل البدع من الصوفية وغيرهم ولهذا قال :" ولو علموا لتركوا " فليس الأمر عندهم بهذه السهولة ولو كان الأمر بهذه السهولة لما بقي صوفي على صوفيته.

إن أي مبتدع لا يخلوا من الهوى الذي يحمله على البقاء على بدعته والتشبث بها ويؤثرها على كل ما قرأ وسمع من الحجج وقوارع الأدلة ولولا هذا الهوى لما بقى في هذه البلاد صوفي ، ألا ترى أنهم يدرسون منهج السلف وعقائدهم في كل المراحل الدراسية أو جلها ، ثم لا يرجعون عن باطلهم، وأرجو أن تتصدى لدعوتهم وأن يحقق الله على يديك ما تأمله فيهم.

نعم لا نيأس منهم ولا من غيرهم وأرجو أن يقوم من أنعم الله عليهم ووفقهم لاتباع منهج السلف والتمسك به أن ينهضوا بدعوة الصوفية وغيرهم إلى دين الله الحق وصراطه المستقيم.

ولابد أن يجدوا من كثير من الناس استجابة لا من كلهم وقد توجد سهولة في قبول الحق والرجوع إليه عند البعض وقد لا يرجع البعض إطلاقاً وقد يرجع بعضهم بعد جهود وكل ذلك يرجع إلى مشيئة الله الموفق منهم والمخذول .

وقول الأخ : ومن هذا حاله لا يُخرج من الدائرة .

يقصد به عموم المتصوفة وقد تبين لك حالهم أنهم ليسوا كما تصورهم الأخ وقد بيناه على الوجه الصحيح المطابق لواقعهم وتأريخهم ، وأزيده هل عموم التيجانية والرفاعية والنقشبندية والسهروردية والمرغنية والبريلوية وغيرهم من المتعلقين بالقبور يستغيثون بأهلها ويذبحون لهم ويقدمون لهم القرابين والنذور ويؤمنون بما يمليه عليهم سادتهم وشيوخهم من أوراد وخرافات ورقص يعتبرون من أهل السنة ؟ .

وهل هم على ما كان عليه رسول الله r وأصحابه والتابعون لهم بإحسان؟ وأطلب منه مرة أخرى أن يقوم بزيارة بعض البلدان ليرى ماذا يجري من عموم الصوفية عند قبر البدوي والجيلاني وزينب ونفيسة والعيدروس وغيرهم، وماذا يجري عند القبور في الهند وباكستان وغيرهما ، وعليه أن يستعين بأهل السنة في هذه البلدان ليُعرِفوه حقيقة ما يجري ليزداد بصيرة وإني لأكاد أقطع بأن الأخ سوف يغير رأيه وحكمه .

8- قال د/ لطف الله لطف الله بنا وإياه : " قال ابن تيمية : " فمن جعل طريق أحد من العلماء والفقهاء أو طريق أحد من العباد والنساك أفضل من طريق الصحابة، فهو مخطئ ضال مبتدع. ومن جعل كل مجتهد في طاعة أخطأ في بعض الأمور: مذموماً معيباً ممقوتاً فهو مخطئ ضال مبتدع " الفتاوى 11/15 ".

وبهذا يتبين أن عمومهم لا يستحق وصف المبتدع ومن ثم فهم باقون في دائرة أهل السنة "

- أقول :

كلام شيخ الإسلام هذا حق ولكنه في العلماء المجتهدين في طلب الحق ومعرفته فإذا بذل العالم المجتهد أقصى وسعه في طلب الحق فعجز عن إدراكه فوقع في الخطأ وهذا حاله فإن هذا معذور مأجور ومن ذمه ومقته فهو المستحق للذم والمقت والتبديع.

وأدلة هذا من كتاب الله وسنة رسوله صلى الله عليه وسلم وقد أسلفنا الآية القرآنية والحديث النبوي في هذا، ولكن هذا لا ينطبق على أهل الأهواء ولا على عوام الصوفية وجهالهم الذين يعملون بكل ما هب ودب ويقبلون ما يمليه عليهم شيوخ الصوفية من عقائد وأعمال وأوراد وعندهم هوى .

ولا على من يجتهد فيقصر في اجتهاده أو عنده شوب هوى.

قال شيخ الإسلام في القواعد النورانية ( ص 151 – 152 ) في بيان الفرق بين أهل العلم والأهواء:

وسبب الفرق بين أهل العلم وأهل الأهواء – مع وجود الاختلاف في قول كل منهما : - أن العالم قد فعل ما أُمِر به من حسن القصد والاجتهاد , وهو مأمور في الظاهر باعتقاد ما قام عنده دليله , وإن لم يكن مطابقا , لكن اعتقاداً ليس بيقيني , كما يؤمر الحاكم بتصديق الشاهدين ذوى العدل , وإن كانا في الباطن قد أخطآ أو كذبا , وكما يؤمر المفتى بتصديق المخبر العدل الضابط , أو بإتباع الظاهر . فيعتقد ما دل عليه ذلك , وإن لم يكن ذلك الاعتقاد مطابقا .

فالاعتقاد المطلوب هو الذي يغلب على الظن مما يؤمر به العباد , وإن كان قد يكون غير مطابق , وإن لم يكونوا مأمورين في الباطن باعتقاد غير مطابق قط .

فإذا اعتقد العالم اعتقادين متناقضين في قضية أو قضيتين , مع قصده للحق وإتباعه لما أمر باتباعه من الكتاب والحكمة : عذر بما لم يعلمه وهو الخطأ المرفوع عنا , بخلاف أصحاب الأهواء . فإنهم (إن يتبعون إلا الظن وما تهوى الأنفس ) ويجزمون بما يقولونه بالظن والهوى جزما لا يقبل النقيض , مع عدم العلم بجزمه . فيعتقدون ما لم يؤمروا باعتقاده لا باطناً ولا ظاهراً . ويقصدون ما لم يؤمروا بقصده , ويجتهدون اجتهاداً لم يؤمروا به . فلم يصدر عنهم من الاجتهاد والقصد ما يقتضى مغفرة ما لم يعلموه , فكانوا ظالمين , شبيها بالمغضوب عليهم , أو جاهلين , شبيها بالضالين .

فالمجتهد الاجتهاد العلمي المحض ليس له غرض سوى الحق . وقد سلك طريقه , وأما متبع الهوى المحض : فهو من يعلم الحق ويعاند عنه .

وثم قسم آخر – وهم غالب الناس – وهو أن يكون له هوى , وله في الأمر الذي قصد إليه شبهة , فتجتمع الشهوة والشبهة . ولهذا جاء في حديث مرسل عن النبي صلى الله عليه وسلم أنه قال (( إن الله يحب البصر النافذ عند ورود الشبهات , ويحب العقل الكامل عند حلول الشهوات )) .

فالمجتهد المحض مغفور له , أو مأجور وصاحب الهوى المحض مستوجب للعذاب , وأما المجتهد الاجتهاد المركب على شبهة وهوى : فهو مسيء . وهم في ذلك على درجات بحسب ما يغلب , وبحسب الحسنات الماحية .

وأكثر المتأخرين – من المنتسبين إلى فقه أو تصوف – مبتلون بذلك " فهذا شيخ الإسلام يفرق بين المجتهد وصاحب الهوى بل يجعل الاجتهاد أشكالاً فإذا كان الاجتهاد غير مشروع وفي غير موضعه التحق بأصحاب الأهواء .

أقول : لو حكمنا لهذه الأصناف بأنهم من أهل السنة لخالفنا النصوص الداعية للأمة جميعاً إلى الاعتصام بالكتاب والسنة والداعية إلى طاعة الرسول r واتباعه ذلك واجب على عموم المسلمين.

ولخالفنا الآيات والأحاديث الناهية عن مخالفة ما جاء به محمد r والناهية عن البدع فمن اجتهد في طلب الحق وتحراه ولو بسؤال الثقات من أهل العلم سلم إن شاء الله من الذم والعقاب , ومن تهاون في طلب الحق ومشى على ما ورثه عن الآباء وما عليه أهل الأهواء والبدع وتقرب إلى الله بالبدع وإلى القبور وأصحابها بالدعاء والذبح والنذر والخوف والرجاء فكيف يرفع من هذا شأنه إلى مصاف العلماء والأتقياء المجتهدين ومعاذ الله أن يقصد ابن تيمية هذه الأصناف.

وأذكر الأخ لطف الله والقارئ الكريم بما سلف من حال المتصوفة والصوفية على وجه الأرض الآن وقبل الآن.

9- قال الدكتور لطف الله : " لكن إذا قيل: كيف حكمت أن هذا حال عمومهم، لم لا يكون العكس ؟. قيل: دليلنا على أن الكثرة غير متحققة بالتصوف :

1- إن التحقق يحتاج إلى تعلم وذهن قادر على فهم المسائل الصوفية الفلسفية المعقدة، وليس كل المتصوفة لديهم الاستعداد.

2- إن المتحققين بالتصوف يعملون على تعمية حقيقته عن العموم؛ لأن هؤلاء العموم لو أدركوا حقيقة التصوف، لما ترددوا في رفضه لما فيه من الكفر والإلحاد؛ لأن الأصل فيهم فطرة الإسلام، ولأن فيهم صدق التدين.

3- أنك لو سألت عمومهم عن حقيقة التصوف، ما أجابوا إلا بما يفيد أنه ذكر وعبادة، ليس إلا..!.

إذن فالمتحققون قلة، وغير المتحققين هم السواد الأعظم، ومن هنا قلنا:

عموم المتصوفة من أهل السنة والجماعة.

وهذه النتيجة المجتناة من هذا البحث، هي عينها ما يقرره ابن تيمية رحمه الله تعالى..!! ".

- أقول :

تقدم الكلام على قوله :" التحقق بالتصوف ".

التحقق بوحدة الوجود والحلول :

وأقول : إنه لا يتوقف وصف عموم الصوفية على التحقق بوحدة الوجود والحلول لأن التصوف يشتمل على بدع كثيرة عقائدية وعبادية , والصوفية واقعون فيها قد مر ذكرها.

2- إن المتحققين بالتصوف وإن عملوا على تعمية الناس عن حقيقة فلسفتهم فإنهم يوقعون أتباعهم في ضلالات وبدع شركية وغيرها وهذا أمر مشهود وواقع ملموس لا يجوز إنكاره أو إغفاله.

3- وقوله إنك لو سألت عمومهم عن حقيقة التصوف ما أجابوا إلا بما يفيد أنه ذكر وعبادة ليس إلا ..!

- أقول :

أ- قد يعجز الكثير منهم عن الإجابة على هذا السؤال ، لأن أئمة الصوفية اضطربوا في تفسير التصوف فكيف بأتباعهم.

ب- وإن أجاب متحذلق منهم بما ذكره الأخ فإنه لا يصدَّق فواقع الصوفية بخلاف ما تنطوي عليه الإجابة وقد مر ذكر واقعهم ثم ما هي عبادتهم وذكرهم ؟

أليست حتى العبادات والأوراد والأحزاب الصوفية فيها البدع والشركيات واللعب والرقص بل حتى وحدة الوجود قد يسربها شيوخهم إلى عقائدهم .

وقوله : " إذن فالمتحققون قلة، وغير المتحققين هم السواد الأعظم، ومن هنا قلنا:

عموم المتصوفة من أهل السنة والجماعة.

وهذه النتيجة المجتناة من هذا البحث، هي عينها ما يقرره ابن تيمية رحمه الله تعالى..!! " - أقول :

إنَّ هذه النتيجة التي قرَّرها الدكتور مبنية على ما قرَّره فيما سلف من أنَّ التصوف محصورٌ في فلسفة وحدة الوجود والحلول ,وقد تبيَّن للقارئ أنَّ هذا التقرير غير صحيح وأنَّ الصوفية تشمل بدعاً كثيرة وشركيات وضلالات غير وحدة الوجود لا حصر لها . ويشهد لما قلته سلفاً وأقوله واقع الصوفية وطرقها سابقاً ولاحقاً .

وأخيراً ما قرَّره الدكتور يختلف عمَّا قرَّره ابن تيمية وغيره من أهل السنَّة -رحمهم الله- فإنَّ شيخ الإسلام لا يقصد بكلامه إلاَّ المجتهدين الاجتهاد المشروع لا هذه الأصناف من الصوفية ؛حيث قال خلال كلامه عن الباطنية وأتباعهم : ( وهذا الذي ذكرته حال أئمتهم وقادتهم العالمين بحقيقة قولهم، ولا ريب أنه قد انضم إليهم من الشيعة والرافضة من لا يكون في الباطن عالمًا بحقيقة باطنهم، ولا موافقًا لهم على ذلك، فيكون من أتباع الزنادقة المرتدين، الموالي لهم، الناصر لهم بمنزلة أتباع الاتحادية الذين يوالونهم، ويعظمونهم، وينصرونهم، ولا يعرفون حقيقة قولهم في وحدة الوجود، وأنَّ الخالق هو المخلوق‏.‏ فمن كان مسلما في الباطن وهو جاهل مُعظِّم لقول ابن عربي وابن سبعين وابن الفارض وأمثالهم من أهل الاتحاد فهو منهم، وكذا من كان مُعظِّماً للقائلين بمذهب الحلول والاتحاد، فإن نسبة هؤلاء إلى الجهمية كنسبة أولئك إلى الرافضة والجهمية، ولكن القرامطة أكفر من الاتحادية بكثير ) اهـ.

فهذا الكلام في الاتباع الذين لا يعرفون حقيقة عقائد المتبوعين سواء من القرامطة أو من أهل وحدة الوجود والحلول وهذا يخالف ما قرره الدكتور لطف الله ونسبه إلى شيخ الإسلام ابن تيمية بل لا يعرف سلف للدكتور غفر الله لنا وله وأسأل الله لنا وله التوفيق والسداد ورزقنا وإياه حب الحقِّ واتباعه .

وصلى الله على نبينا محمد

وعلى آله وصحبه

وسلم

كتبه

ربيع بن هادي عمير المدخلي

15/شعبان/1426هـ

([1]) : بل واقع الصوفية عامتهم وخاصتهم ليسوا بهذه الصفات فقد تخلوا عن ذلك من قرون .


كشف زيف التصوف

فهرس كشف زيف التصوف

حكم الإسلام في شد الرحال إلى قبور الأنبياء والصالحين

حكم الإسلام في شد الرحال إلى قبور الأنبياء والصالحين

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه أما بعد :

فإني قد اطلعت على ما دار بين معالي الشيخ العلامة صالح بن فوزان بن عبد الله الفوزان عضو هيئة كبار العلماء وبين أناس خالفوه في موضوع شد الرحال إلى قبر النبي صلى الله عليه وسلم ورأيت ما في كلامهم من المخالفة للحق ولما قرره السلف الصالح ورأيت أنهم ليس لهم مستند صحيح من الكتاب والسنة ولا من أقوال أئمة الإسلام السابقين أهل القرون المفضلة وإنما يتعلقون بهفوات المتأخرين التي لا سند لها من نصوص القرآن والسنة الصحيحة ولا أقوال ولا أعمال السلف الصالح وعلى رأسهم الصحابة والتابعون لهم بإحسان ولا أقوال أئمة العلم والهدى ومنهم الأئمة الأربعة .

وقبل الخوض في هذه المسألة أقول : إن محبة الرسول الكريم وخاتم النبيين وإجلاله وتوقيره وطاعته واتباعه والإشادة بمنزلته العظيمة عند الله لمن أوجب ما افترضه الله على الناس عموماً؛ لأنه رسول رب العالمين إلى الناس والجن أجمعين، قال الله تعالى :( قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ ) ( آل عمران:31 ) فعلامة محبة الله الصادقة اتباع رسول الله صلى الله عليه وسلم.

وقال الله تعالى: ( مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً) (النساء:80) فجعل طاعته طاعة له وقرن طاعته بطاعته فقال تعالى : ( وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ ) (النساء:13) .

ومن أعظم طاعته التمسك بما جاء به قال تعالى : ( وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ ) (النساء:14) ومن أعظم التجاوز لحدود الله الابتداع في دين الله.

ومن صحيح سنته صلى الله عليه وسلم قوله صلى الله عليه وسلم : " لا يؤمن أحدكم أكون أحب إليه من ولده ووالده والناس أجمعين "

فلا يكتفى في حقه بمجرد الحب بل لا بد من حب يفوق حب الأبناء والآباء والأقربين والناس أجمعين.

وبرهان ذلك الحرص على اتباع كل ما جاء به وتصديقه وعدم تحريفه أو معارضته بقول أحد كائنا من كان، فلا يعارض قوله بقول أحد ولا يقدم على هديه هدى أحد صلى الله عليه وسلم وهذا مطلوب من كل مسلم فما ثبت من قوله أو فعله أو تقريره أخذناه وتقربنا به إلى الله، وما لم يثبت من قوله وتقريره في أبواب القرب فلا يجوز لمسلم أن يتقرب به إلى الله لأنه من الدين الذي لم يأذن به الله .

فزيارة القبور مشروعة وشد الرحال إليها غير مشروع لا بقول النبي صلى الله عليه وسلم ولا بفعله ولا بتقريره بل الصواب أنه منهي عنه ونهى عنه أصحابه بناء على نهيه وتوجيهه فلا يكون مشروعاً بحال من الأحوال فقد روى كل من أبي هريرة وأبي سعيد وأبي بصرة الغفاري وابن عمر حديث :

" لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ومسجدي هذا والمسجد الأقصى "

أما حديث أبي هريرة فأخرجه البخاري ومسلم وغيرهما

وأما حديث أبي سعيد فأخرجه الشيخان وغيرهما بلفظ لا تشدوا الرحال ... الخ

وأما حديث أبي بصرة فأخرجه مالك وأحمد وأبو دواد الطيالسي والنسائي والترمذي بأسانيد بعضها صحيح وبعضها حسن .

وأما حديث ابن عمر فأخرجه الأزرقي في أخبار مكة بإسناد رجاله رجال الصحيح والطبراني في الكبير وفي الأوسط من طريق أخرى قال الهيثمي : رجاله ثقات .

ولمَّا ذهب أبو هريرة إلى الطور قال له أبو بصرة: من أين جئت ؟ قال : جئت من الطور صليت فيه قال : أما إني لو أدركتك لم تذهب إني سمعت رسول الله صلى الله عليه وسلم يقول : لا تشد الرحال إلا إلى ثلاثة مساجد .. الحديث

ونهى ابن عمر قزعة عن الذهاب إلى الطور محتجاً بنهي النبي صلى الله عليه وسلم عن شد الرحال إلا إلى المساجد الثلاثة.

فاتفق فهم هؤلاء الثلاثة من أصحاب النبي صلى الله عليه وسلم على النهي عن شد الرحال إلى غير المساجد الثلاثة لأجل التقرب إلى الله ولا نعرف لهم مخالف من الصحابة وفقه الصحابة مقدم على فقه من خالفهم مهما بلغوا من العلم ومن الكثرة، هذا مسلم لدى كل من يحترم سنة رسول الله صلى الله عليه وسلم وفقه أصحابه وعلمهم أما من اتبع هواه فله شأن آخر .

ولقد بذل أئمة السنة جهوداً عظيمة في بيان الحق في هذه المسألة ومنهم شيخ الإسلام ابن تيمية في عدد من الكتب، منها: الجواب الباهر، وجولات في كتابه قاعدة جليلة في التوسل والوسيلة وسوف اختار من الأخير فقرات كنت علقت عليها أيام تحقيقي ودراستي له في حدود عام 1412هـ أسأل الله أن ينفع المسلمين بهذه الفقرات القيمة وما يتبعها من تعليقات.

قال شيخ الإسلام ابن تيمية -رحمه الله- : " فإن أحاديث زيارة قبره كلها ضعيفة، لا يعتمد على شيء منها في الدين؛ لهذا لم يرو أهل الصحاح والسنن شيئاً منها، وإنما يرويها من يروي الضعاف كالدارقطني والبزار وغيرهما.

وأجود حديث فيها ما رواه عبد الله بن عمر العمري، وهو ضعيف، والكذب ظاهر عليه.

مثل قوله: ( من زارني بعد مماتي فكأنما زارني في حياتي ) فإنَّ هذا كذبه ظاهر مخالف لدين المسلمين، فإن من زاره في حياته، وكان مؤمناً به، كان من أصحابه، لاسيما إن كان من المهاجرين إليه، المجاهدين معه ".

- أقول :

عبد الله بن عمر بن حفص بن عاصم بن عمر بن الخطاب، أبوعبد الرحمن العمري المدني، ضعيف عابد من السابعة/ م4. تقريب (1/435). وضعف عبد الله عدد من أئمة الحديث مثل يحيى القطان، وعلي بن المديني، وابن حبان.

لكن هذا الحديث الذي نسبه إليه شيخ الإسلام بهذا اللفظ ليس هو حديث عبد الله العمري، وإنما هو حديث حفص بن سليمان عن ليث بن أبي سليم عن مجاهد عن ابن عمر. ولفظ حديث عبد الله بن عمر العمري الضعيف هكذا: "من زار قبري وجبت له شفاعتي ".

وقد أورد الشيخ نفسه الحديثين في الرد على الأخنائي (ص 42، 43) بحاشية الرد على البكري ناسباً كل حديث إلى راويه على الصواب. وكذلك ذكر ابن عبد الهادي الحديثين في كتابه الصارم المنكي ،أورد حديث عبد الله العمري في (ص11) وناقشه مناقشة علمية إلى (ص 27). وأورد حديث حفص بن سليمان في (ص 48) وناقشه إلى (ص 69).

قال شيخ الإسلام ابن تيمية –رحمه الله-: " وقد ثبت عنه e أنه قال: " لا تسبُّوا أصحابي، فوالدي نفسي بيده لو أنفق أحدُكم مثل أُحدٍ ذهباً ما بلغ مد أحدهم ولا نصيفه " أخرجاه في الصحيحين.

والواحد من بعد الصحابة لا يكون مثل الصحابة بأعمال مأمور بها واجبة؛ كالحج والجهاد والصلوات الخمس والصلاة عليه، فكيف بعمل ليس بواجب باتفاق المسلمين، بل ولا شرع السفر إليه، بل هو منهي عنه.

وأما السفر إلى مسجده للصلاة فيه، والسفر إلى المسجد الأقصى للصلاة فيه فهو مستحب والسفر إلى الكعبة للحج فواجب. فلو سافر أحد السفر الواجب والمستحب لم يكن مثل واحد من الصحابة الذين سافروا إليه في حياته، فكيف بالسفر المنهي عنه ؟

وقد اتفق الأئمة على أنه لو نذر أن يسافر إلى قبره صلوات الله وسلامه عليه أو قبر غيره من الأنبياء والصالحين لم يكن عليه أن يوفي بنذره بل ينهى عن ذلك.

- أقول :

في مجمع الأنهر للشيخ عبد الله بن محمد بن سليمان المعروف بداماد آفندي الحنفي (1/547) : " ومن نذر بما هو واجب قصداً من جنسه، وهو عبادة مقصودة ( نذراً مطلقاً ) غير معلق بشرط بقرينة التقابل، مثل أن يقول: لله عليّ حج أو عمرة، أو اعتكاف ، أو لله علي نذر، وأراد شيئاً بعينه كالصدقة ؛فإن هذه عبادات مقصودة، ومن جنسها واجب، وإنما قيد النذر به؛ لأنه لم يلزم الناذر ما ليس من جنسه فرض؛ كقراءة القرآن، وصلاة الجنازة، ودخول المسجد، وبناء المساجد والسقاية وعمارتها. وإكرام الأيتام، وعيادة المريض، وزيارة القبور، وزيارة قبر النبي e وإكفان الموتى، وتطليق امرأته، وتزويج فلانة. لم يلزمه شيء من هذه الوجوه؛ لأنها ليس لها أصل في الفروض المقصودة، كما في كثير من الكتب ".

قال شيخ الإسلام ابن تيمية –رحمه الله- : " ولو نذر السفر إلى مسجده والمسجد الأقصى للصلاة ففيه قولان للشافعي.

أظهرهما عنه: يجب ذلك، وهو مذهب مالك وأحمد .

والثاني : لا يجب، وهو مذهب أبي حنيفة؛ لأن من أصله أنه لا يجب النذر إلا ما كان واجباً بالشرع ،وإتيان هذين المسجدين ليس واجباً بالشرع فلا يجب بالنذر عنده .

وأما الأكثرون فيقولون : هو طاعة لله " اهـ.

- أقول : ويحسن أن نورد أقوال الأئمة الأربعة حول هذه المسألة :

1- مذهب الشافعية :

قال الشافعي -رحمه الله- في الأم (2/256) : "ولو نذر، فقال عليّ المشي إلى إفريقية أو العراق أو غيرهما من البلدان لم يكن عليه شيء، لأنه ليس لله طاعة في المشي إلى شيء من البلدان، وإنما يكون المشي إلى المواضع التي يرتجى فيها البر، وذلك المسجد الحرام وأحبّ إليَّ لو نذر أن يمشي إلى مسجد المدينة أن يمشي ،وإلى مسجد بيت المقدس أن يمشي ؛لأن رسول الله e، قال: ( لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ومسجدي هذا ومسجد بيت المقدس ) ،ولا يبين لي أن أوجب المشي إلى مسجد النبي e ومسجد بيت المقدس، كما يبين لي أن أوجب المشي إلى بيت الله الحرام؛ وذلك أن البر بإتيان بيت الله فرض، والبر بإتيان هذين نافلة". وانظر حلية العلماء للقفَّال الشاشي (3/342).

وقال أبو إسحاق الشيرازي في "المهذب" : " وإن نذر المشي إلى المسجد الأقصى ومسجد المدينة ففيه قولان؛ قال في البويطي يلزمه، لأنه مسجد ورد الشرع بشد الرحال إليه، فلزمه المشي إليه بالنذر، كالمسجد الحرام. وقال في الأم: لا يلزمه، لأنه مسجد لا يجب قصده بالنسك، فلم يجب المشي إليه بالنذر كسائر المساجد".

وانظر حلية العلماء (3/342).

وذكر النووي هذين القولين في الإيضاح (ص 518 - 519) مع شرح ابن حجر الهيتمي. وقال ابن حجر الهيتمي هنا (ص 519) : " ولو نذر زيارة قبره e لزم الوفاء به؛ لما علمت أنها في القرب المؤكدة، وكذا زيارة قبر غيره e مما تسن زيارته ؛لأنها قربة مقصودة ".

وهذا من العجائب والغرائب، لقد علم ابن حجر أن مذهب الشافعي استحباب الوفاء بالنذر بالذهاب إلى مسجد رسول الله e وبيت المقدس وتهيبه من القول بالوجوب خوفاً من الله وورعاً، وأكد ذلك النووي في الإيضاح بأن أصح القولين الاستحباب، وأقرهما ابن حجر على ذلك، ثم بعد كل هذا يرى وجوب الوفاء بالنذر بزيارة القبور ؛لأنها في نظره من القرب المؤكدة ،فهل لا يلزم الوفاء بنذر شد الرحال إلى مسجد رسول الله صلَّى الله عليه وسلَّم وإلى بيت المقدس لأنه لا يرقى إلى درجة القرب المؤكدة ،وقد حضنا رسول الهدى e إلى شد الرحال إليهما مع أعظم بيوت الله المسجد الحرام.

وإني لأخشى أن يكون هذا الكلام مدسوساً عليه، فإن كان منه فأرجو أن يكون قد رجع عنه.

وله كلام جيد في هذا الباب من الإنصاف أن نذكره :

قال في كتابه الزواجر : ( الْكَبِيرَةُ الثَّالِثَةُ وَالرَّابِعَةُ وَالْخَامِسَةُ وَالسَّادِسَةُ وَالسَّابِعَةُ وَالثَّامِنَةُ وَالتِّسْعُونَ : اتِّخَاذُ الْقُبُورِ مَسَاجِدَ ، وَإِيقَادُ السُّرُجِ عَلَيْهَا ، وَاِتِّخَاذُهَا أَوْثَانًا ، وَالطَّوَافُ بِهَا ، وَاسْتِلَامُهَا ، وَالصَّلَاةُ إلَيْهَا )

أَخْرَجَ الطَّبَرَانِيُّ بِسَنَدٍ لا بَأْسَ بِهِ عَنْ كَعْبِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : ( عَهْدِي بِنَبِيِّكُمْ قَبْلَ وَفَاتِهِ بِخَمْسِ لَيَالٍ فَسَمِعْته يَقُولُ : إنَّهُ لَمْ يَكُنْ نَبِيٌّ إلَّا وَلَهُ خَلِيلٌ مِنْ أُمَّتِهِ وَإِنَّ خَلِيلِي أَبُو بَكْرٍ بْنُ أَبِي قُحَافَةَ ، وَإِنَّ اللَّهَ اتَّخَذَ صَاحِبَكُمْ خَلِيلًا ، أَلَا وَإِنَّ الْأُمَمَ قَبْلَكُمْ كَانُوا يَتَّخِذُونَ قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ وَإِنِّي أَنْهَاكُمْ عَنْ ذَلِكَ ، اللَّهُمَّ إنِّي بَلَّغْتُ ثَلَاثَ مَرَّاتٍ ، ثُمَّ قَالَ اللَّهُمَّ اشْهَدْ ثَلَاثَ مَرَّاتٍ ) الْحَدِيثَ . وَالطَّبَرَانِيُّ ( لَا تُصَلُّوا إلَى قَبْرٍ ، وَلَا تُصَلُّوا عَلَى قَبْرٍ ) . وَأَحْمَدُ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَابْنُ حِبَّانَ عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا : { لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَائِرَاتِ الْقُبُورِ وَالْمُتَّخِذِينَ عَلَيْهَا الْمَسَاجِدَ وَالسُّرُجَ } . وَمُسْلِمٌ : { أَلَا وَإِنَّ مَنْ كَانَ قَبْلَكُمْ كَانُوا يَتَّخِذُونَ قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ فَإِنِّي أَنْهَاكُمْ عَنْ ذَلِكَ } . وَأَحْمَدُ : { إنَّ مِنْ شِرَارِ النَّاسِ مَنْ تُدْرِكُهُمْ السَّاعَةُ وَهُمْ أَحْيَاءُ ، وَاَلَّذِينَ يَتَّخِذُونَ الْقُبُورَ مَسَاجِدَ } . وَأَحْمَدُ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَالْحَاكِمُ : { الْأَرْضُ كُلُّهَا مَسْجِدٌ إلَّا الْمَقْبَرَةَ وَالْحَمَّامَ } . وَالشَّيْخَانِ وَأَبُو دَاوُد : { قَاتَلَ اللَّهُ الْيَهُودَ اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ } . وَأَحْمَدُ عَنْ أُسَامَةَ ، وَأَحْمَدُ وَالشَّيْخَانِ ، وَالنَّسَائِيُّ عَنْ عَائِشَةَ وَابْنِ عَبَّاسٍ ، وَمُسْلِمٌ عَنْ أَبِي هُرَيْرَةَ : { لَعَنَ اللَّهُ الْيَهُودَ وَالنَّصَارَى اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ } . وَأَحْمَدُ وَالشَّيْخَانِ وَالنَّسَائِيُّ : { أُولَئِكَ إذَا كَانَ فِيهِمْ الرَّجُلُ الصَّالِحُ فَمَاتَ بَنَوْا عَلَى قَبْرِهِ مَسْجِدًا ، وَصَوَّرُوا فِيهِ تِلْكَ الصُّوَرَ أُولَئِكَ شِرَارُ الْخَلْقِ عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ } . وَابْنُ حِبَّانَ عَنْ أَنَسٍ : { نَهَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الصَّلَاةِ إلَى الْقُبُورِ } . وَأَحْمَدُ وَالطَّبَرَانِيُّ : { إنَّ مِنْ شِرَارِ النَّاسِ مَنْ تُدْرِكُهُمْ السَّاعَةُ وَهُمْ أَحْيَاءُ ، وَمَنْ يَتَّخِذُ الْقُبُورَ مَسَاجِدَ } . وَابْنُ سَعْدٍ : { أَلَا إنَّ مَنْ كَانَ قَبْلَكُمْ كَانُوا يَتَّخِذُونَ قُبُورَ أَنْبِيَائِهِمْ وَصَالِحِيهِمْ مَسَاجِدَ فَلَا تَتَّخِذُوا الْقُبُورَ مَسَاجِدَ فَإِنِّي أَنْهَاكُمْ عَنْ ذَلِكَ } . وَعَبْدُ الرَّزَّاقِ { إنَّ مِنْ شَرِّ النَّاسِ مَنْ يَتَّخِذُ الْقُبُورَ مَسَاجِدَ } . وَأَيْضًا : { كَانَتْ بَنُو إسْرَائِيلَ اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ فَلَعَنَهُمْ اللَّهُ تَعَالَى } . تَنْبِيهٌ : عَدُّ هَذِهِ السِّتَّةِ مِنْ الْكَبَائِرِ وَقَعَ فِي كَلَامِ بَعْضِ الشَّافِعِيَّةِ وَكَأَنَّهُ أَخَذَ ذَلِكَ مِمَّا ذَكَرْته مِنْ هَذِهِ الْأَحَادِيثِ ، وَوَجْهُ أَخْذِ اتِّخَاذِ الْقَبْرِ مَسْجِدًا مِنْهَا وَاضِحٌ ، لِأَنَّهُ لُعِنَ مَنْ فَعَلَ ذَلِكَ بِقُبُورِ أَنْبِيَائِهِ وَجُعِلَ مَنْ فَعَلَ ذَلِكَ بِقُبُورِ صُلَحَائِهِ شَرَّ الْخَلْقِ عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ ، فَفِيهِ تَحْذِيرٌ لَنَا كَمَا فِي رِوَايَةِ : { يُحَذِّرُ مَا صَنَعُوا } : أَيْ يُحَذِّرُ أُمَّتَهُ بِقَوْلِهِ لَهُمْ ذَلِكَ مِنْ أَنْ يَصْنَعُوا كَصُنْعِ أُولَئِكَ فَيُلْعَنُوا كَمَا لُعِنُوا ؛ وَاِتِّخَاذُ الْقَبْرِ مَسْجِدًا مَعْنَاهُ الصَّلَاةُ عَلَيْهِ أَوْ إلَيْهِ ، وَحِينَئِذٍ فَقَوْلُهُ " وَالصَّلَاةُ إلَيْهَا " مُكَرَّرٌ إلَّا أَنْ يُرَادَ بِاِتِّخَاذِهَا مَسَاجِدَ الصَّلَاةُ عَلَيْهَا فَقَطْ ، نَعَمْ إنَّمَا يُتَّجَهُ هَذَا الْأَخْذُ إنْ كَانَ الْقَبْرُ قَبْرَ مُعَظَّمٍ مِنْ نَبِيٍّ أَوْ وَلِيٍّ كَمَا أَشَارَتْ إلَيْهِ رِوَايَةُ : { إذَا كَانَ فِيهِمْ الرَّجُلُ الصَّالِحُ } وَمِنْ ثَمَّ قَالَ أَصْحَابُنَا : { تَحْرُمُ الصَّلَاةُ إلَى قُبُورِ الْأَنْبِيَاءِ وَالْأَوْلِيَاءِ تَبَرُّكًا وَإِعْظَامًا } فَاشْتَرَطُوا شَيْئَيْنِ أَنْ يَكُونَ قَبْرَ مُعَظَّمٍ وَأَنْ يَقْصِدَ بِالصَّلَاةِ إلَيْهِ -وَمِثْلُهَا الصَّلَاةُ- عَلَيْهِ التَّبَرُّكَ وَالْإِعْظَامَ ،وَكَوْنُ هَذَا الْفِعْلِ كَبِيرَةً ظَاهِرٌ مِنْ الْأَحَادِيثِ الْمَذْكُورَةِ لِمَا عَلِمْت ، وَكَأَنَّهُ قَاسَ عَلَى ذَلِكَ كُلَّ تَعْظِيمٍ لِلْقَبْرِ كَإِيقَادِ السُّرُجِ عَلَيْهِ تَعْظِيمًا لَهُ وَتَبَرُّكًا بِهِ ، وَالطَّوَافُ بِهِ كَذَلِكَ وَهُوَ أَخْذٌ غَيْرُ بَعِيدٍ ، سِيَّمَا وَقَدْ صَرَّحَ فِي الْحَدِيثِ الْمَذْكُورِ آنِفًا بِلَعْنِ مَنْ اتَّخَذَ عَلَى الْقَبْرِ سُرُجًا ، فَيُحْمَلُ قَوْلُ أَصْحَابِنَا بِكَرَاهَةِ ذَلِكَ عَلَى مَا إذَا لَمْ يَقْصِدْ بِهِ تَعْظِيمًا وَتَبَرُّكًا بِذِي الْقَبْرِ . وَأَمَّا اتِّخَاذُهَا أَوْثَانًا فَجَاءَ النَّهْيُ عَنْهُ بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : { لَا تَتَّخِذُوا قَبْرِي وَثَنًا يُعْبَدُ بَعْدِي } أَيْ لَا تُعَظِّمُوهُ تَعْظِيمَ غَيْرِكُمْ لِأَوْثَانِهِمْ بِالسُّجُودِ لَهُ أَوْ نَحْوِهِ ، فَإِنْ أَرَادَ ذَلِكَ الْإِمَامُ بِقَوْلِهِ : { وَاِتِّخَاذُهَا أَوْثَانًا } هَذَا الْمَعْنَى اُتُّجِهَ مَا قَالَهُ مِنْ أَنَّ ذَلِكَ كَبِيرَةٌ بَلْ كُفْرٌ بِشَرْطِهِ ، وَإِنْ أَرَادَ أَنَّ مُطْلَقَ التَّعْظِيمِ الَّذِي لَمْ يُؤْذَنْ فِيهِ كَبِيرَةٌ فَفِيهِ بُعْدٌ (1) ، نَعَمْ قَالَ بَعْضُ الْحَنَابِلَةِ : قَصْدُ الرَّجُلِ الصَّلَاةَ عِنْدَ الْقَبْرِ مُتَبَرِّكًا بِهَا عَيْنُ الْمُحَادَّةِ لِلَّهِ وَرَسُولِهِ ، وَإِبْدَاعُ دِينٍ لَمْ يَأْذَنْ بِهِ اللَّهُ لِلنَّهْيِ عَنْهَا ثُمَّ إجْمَاعًا ، فَإِنَّ أَعْظَمَ الْمُحَرَّمَاتِ وَأَسْبَابِ الشِّرْكِ الصَّلَاةُ عِنْدَهَا وَاِتِّخَاذُهَا مَسَاجِدَ أَوْ بِنَاؤُهَا عَلَيْهَا . وَالْقَوْلُ بِالْكَرَاهَةِ مَحْمُولٌ عَلَى غَيْرِ ذَلِكَ إذْ لَا يُظَنُّ بِالْعُلَمَاءِ تَجْوِيزُ فِعْلٍ تَوَاتَرَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَعْنُ فَاعِلِهِ ، وَتَجِبُ الْمُبَادَرَةُ لِهَدْمِهَا وَهَدْمِ الْقِبَابِ الَّتِي عَلَى الْقُبُورِ إذْ هِيَ أَضَرُّ مِنْ مَسْجِدِ الضِّرَارِ لِأَنَّهَا أُسِّسَتْ عَلَى مَعْصِيَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَنَّهُ نَهَى عَنْ ذَلِكَ وَأَمَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهَدْمِ الْقُبُورِ الْمُشْرِفَةِ ، وَتَجِبُ إزَالَةُ كُلِّ قِنْدِيلٍ أَوْ سِرَاجٍ عَلَى قَبْرٍ وَلَا يَصِحُّ وَقْفُهُ وَنَذْرُهُ انْتَهَى .

2- مذهب المالكية :

في المدونة (2/87): "وقال مالك: ومن قال: لله عليَّ أن آتي المدينة أو بيت المقدس أو المشي إلى المدينة أو المشي إلى بيت المقدس، فلا شيء عليه، إلا أن يكون نوى بقوله ذلك أن يصلي في مسجد المدينة أو في مسجد بيت المقدس. فإن كان تلك نيته وجب عليه الذهاب إلى المدينة أو إلى بيت المقدس راكباً". وانظر الكافي لابن عبد البر (1/458).

ويفهم من استثناء مالك الصلاة فقط من صور الأعمال التي يشملها نذر المشي إلى المدينة وإلى بيت المقدس، ومنها مثلاً زيارة قبر النبي e وقبور الشهداء في المدينة وقبر الخليل وسائر قبور الأنبياء في بيت المقدس، أنه لا يجب ولا يشرع شد الرحال إلى قبر نبينا محمد e ولا إلى قبر غيره من الأنبياء والصالحين ولا يجب ولا يستحب الوفاء بالنذر بالمشي إليها ولو كان يرى شيئاً من هذا لاستثناه كما استثنى الصلاة، وهذا يدل على قوة اتباعه للكتاب والسنة وتمسكه بهما وبعده عن الغلو والبدع التي قال الله في شأنها: {أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله} وقول رسول الله e: "كل محدثة بدعة وكل بدعة ضلالة". وقوله: "من أحدث في أمرنا هذا ما ليس منه فهو رد". فليت أتباعه يقفون حيث وقف لأن الدين توقيفي.

3- مذهب الحنابلة :

قال ابن قدامة في المغني (10/16): "وإن نذر المشي إلى مسجد النبي e، أو المسجد الأقصى لزمه ذلك. وبهذا قال مالك والأوزاعي، وأبوعبيد، وابن المنذر، وهو أحد قولي الشافعي، وقال في الآخر: "ولا يبين لي وجوب المشي إليهما؛ لأن البر بإتيان بيت الله فرض والبر بإتيان هذين نفل".

4- مذهب الأحناف :

في البحر الرائق (3/81) : "ولو قال عليَّ المشي إلى بيت الله الحرام، ولم يذكر حجاً ولا عمرة لزم أحد النسكين استحساناً، فإن جعله عمرة مشي حتى يحلق، إلا إذا نوى به المشي إلى مسجد المدينة أو مسجد بيت المقدس أو مسجد من المساجد، فإنه لا يلزمه شيء". ويفهم من موقفهم هذا ما يفهم من موقف مالك رحم الله الجميع ووفق الأمة لسلوك منهجهم.

قال شيخ الإسلام ابن تيمية : " وقد ثبت في صحيح البخاري عن النبي e أنه قال: " من نذر أن يطيع الله فليطعه، ومن نذر أن يعصى الله فلا يعصه ".

وأما السفر إلى زيارة قبور الأنبياء الصالحين فلا يجب بالنذر عند أحد منهم لأنه ليس بطاعة.

فكيف يكون من فعل هذا كواحد من أصحابه ؟ وهذا مالك كره أن يقول الرجل: زرت قبر رسول الله e واستعظمه.

وقد قيل: إن ذلك لكراهية زيارة القبور.

وقيل: لأن الزائر أفضل من المزور.

وكلاهما ضعيف عند أصحاب مالك.

- أقول : زيارة القبور مشروعة وكان رسول الله قد نهى عنها من باب سد الذرائع؛ لأن الأمم السابقة فتنت بقبور أنبيائها وصالحيها حتى أوقعهم الشيطان كرات ومرات في هوة الشرك بهم واتخاذهم أنداداً مع الله، وأول فتنة من فتن الشرك وقعت لقوم نوح إذ تعلقت قلوبهم بود وسواع ويغوث ويعوق ونسر، وهم رجال صالحون فجعلوهم أنداداً مع الله.

من أجل ذلك وأمثاله نهى رسول الله أولاً عن زيارة القبور، ولما رسخت عقيدة التوحيد في قلوب أصحابه الكرام وأمن عليهم الفتنة رخص لهم في زيارتها، وبين لهم الغاية من زيارتها وهي أنها تذكرهم الآخرة، هذه واحدة، والأخرى ليستفيد الأموات من دعاء إخوتهم الأحياء.

وإذا كان الأمر كذلك، والهدف الأول وهو تذكرة الآخرة، أمر يتحقق بزيارة القبور القريبة والمجاورة، حتى ولو كانت قبور قوم مشركين اكتفى الشارع الحكيم بالحد الأدنى الذي يحقق الغرض الشرعي مع تحفظات كثيرة تسد ذرائع الفتنة والشرك:

منها أن لا يقولوا هجراً، ومنها أن لا تتخذ مساجد، ومنها أن لا يبنى عليها، ولا تجصص، ولا يصلى عليها ولا إليها، اكتفى بالحد الأدنى مع هذه الاحتياطات والتحفظات. ولم يشرع أبداً السفر إليها وشد الرحال إليها، لا بقوله ولا بفعله.

وآية ذلك : أن هذا الأمر لم ينزل فيه قرآن، ولم يثبت فيه حديث من قول رسول الله أو فعله، فلو كان مشروعاً لتحقق فيه كل ذلك ولسن لنا رسول الله ذلك برحلات ورحلات إلى قبور الأنبياء والصالحين. ولملئت الدواوين برحلات الصحابة الكرام والتابعين لهم بإحسان، ونحن نجد دواوين الإسلام من صحاح وسنن ومسانيد وكتب فقه السلف الصالح قد سجلت كل حقوق الأموات من عيادتهم وهم مرضى إلى غسلهم وتحنيطهم وتشييعهم ودفنهم وزيارتهم والاستغفار لهم والدعاء لهم والنهي عن الجلوس على قبورهم، ومن جهة أخرى لحماية عقيدة الأحياء من المسلمين نهي عن البناء على قبور الأموات بأي شكل وبأي صورة لا مساجد ولا مطلق بناء ولا بتجصيص.

كل هذا قد طفحت به دواوين الإسلام التي نوهنا عنها، خالية خلواً كاملاً من حديث نبوي صحيح أو حسن، ومن أقوال الصحابة والقرون المفضلة، ومن أقوال أئمة الهدى من شيء له تعلق بقضية السفر إلى القبور، فهذا الإمام مالك لا تجد له كلمة في موطأه تشير إلى السفر وشد الرحال إلى قبر رسول الله e ولا إلى قبر غيره، وهذه كتب تلاميذه التي دونوا فيها فقه هذا الإمام لا نجد فيها باباً ولا فصلاً ولا حديثاً يحث المسلمين على شد الرحال والسفر إلى قبر النبي e أو غيره من الأنبياء والصالحين.

وهذا الإمام الشافعي يدون فقهه العظيم في الأم وغيرها، فلم يعقد باباً ولا فصلاً، ولم يذكر حديثاً واحداً بشأن السفر إلى قبور الأنبياء. وهذا الإمام أحمد بن حنبل وهذا مسنده العظيم ومسائله التي دونت في كتب لا تجد لهذه المسألة فيها أثراً ولا خبرا .

وهذان الصحيحان، وبقية الأمهات الست وأخواتها من دواوين الإسلام المعتبرة، خلت خلواً كاملاً عن قضية شد الرحال والسفر إلى قبر النبي e أو إلى قبور غيره من الأنبياء.

وهذه كتب أبي حنيفة وأصحابه أبي يوسف ومحمد نبحث فيها، فلا نجد فيها ذكراً لهذه المسألة.

فما هو السر إذن في عمل هؤلاء الصحابة والتابعين والأئمة من الفقهاء والمحدثين؟ ويجب أن يقف جميع العقلاء متسائلين: هل ينقصهم حب رسول الله e؟ هل كان هناك مادة خصبة وأحاديث وآثار ثرة أهملوها بل كتموها ودفنوها كما فعلوا بوصية علي في نظر الباطنية وغلاة الرفض؟ إن المنتسبين إلى السنة على اختلاف اتجاهاتهم بحمد الله لا يظنون بسفلهم هذا الظن السيئ، ولكنها الغفلة ودغدغة شياطين الإنس والجن لعواطف الحب العمياء التي لا تميز بين حق وباطل، وبين جفاء وإفراط وإطراء، إنه ليس بأيدي المتحمسين لهذه المسألة مسألة شد الرحال إلى القبور التي يبالغون فيها وقد يكفرون من يخالفهم إلا غثاء وسرابٌ من الأحاديث الباطلة لا يدعمها كتاب ولا سنة، ولا قول صحابي ولا إمام من أئمة الإسلام.

إنا نقول لهؤلاء ما نقتبسه من قول الله: { قل إنما أعظكم بواحدة أن تقوموا لله مثنى وفرادى ثم تتفكروا ما بصاحبكم من جنة }. نقول لكم: قوموا مثنى وفرادى وجماعات وشكلوا لجانا واعقدوا مؤتمرات وفكروا في كل ذلك وقلبوه بطنا لظهر، لماذا أهمل سلفكم الصالح وأقصد بهم القرون المفضلة هذه القضية المهمة؟ ولماذا لم يحتفوا بها ويسجلوها في دواوينهم الفقهية والحديثية والعقائدية ؟

هل أصابتهم جنة أو جفاء أو أن القضية لا أساس لها؟ لعل احترامكم لسادة هذه الأمة وسلفها الصالح وحسن ظنكم بهم يدفعانكم إلى الاعتراف بالحقيقة.

والواقع أن رسول الله e لم يفعل ولم يأمر بشيء من هذا، بل عمل عكس هذا تماماً من الاحتياطات والتحفظات التي ذكرناها، وما أروعها وأنصفها وأوضحها وأكثرها وأبركها على الأمة! ونؤكد هذا بقوله e: " لا تجعلوا قبري عيداً ". وفعل أصحابه تنفيذاً لهذا التوجيه السديد وأمثاله؛ حيث دفنوه في حجرته خشية أن يتخذ قبره مسجداً، كما قالته عائشة ورواه الشيخان وغيرهما.

وما كانوا يأتون قبره، كما روى ذلك عبد الرزاق عن معمر عن أيوب عن نافع قال: " كان ابن عمر إذا قدم من سفر أتى قبر النبي صلى الله عليه وسلم فقال : السلام عليك يا رسول الله السلام عليك يا أبا بكر السلام عليك يا أبتاه وأخبرناه عبد الله بن عمر عن نافع عن ابن عمر قال معمر فذكرت ذلك لعبيد الله ابن عمر فقال : ما نعلم أحداًًٌََُ من أصحاب النبي صلى الله عليه وسلم فعل ذلك إلا ابن عمر" .

فهذا الإمام عبيد الله بن عمر من كبار البيت العمري وكبراء علماء المدينة لا يعلم أن أحداًَُ من أصحاب النبي صلى الله عليه وسلم كان يفعل مثل فعل ابن عمر من إتيانه قبره صلى الله عليه وسلم للسلام عليه وذلك لأنهم كانوا يكتفون بالسلام عليه عند دخول مسجده وعند خروجهم منه وفي أثناء الصلوات المكتوبة والمسنونة في المساجد والبيوت وغيرها ويكتفون بالصلاة عليه في كل مكان ويعلمون أن من صلى على النبي صلى الله عليه وسلم صلاة واحدة في أي مكان أو زمان صلى الله عليه بها عشراً .

هذا بالإضافة إلى ما سمعوه من قول النبي صلى الله عليه وسلم: " لا تتخذوا قبري عيدا ولا تجعلوا بيوتكم قبورا وصلوا علي حيثما كنتم فإن صلاتكم تبلغني "

وسمعوه يقول : " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد " قالت عائشة : يحذر ما صنعوا .

وقال مالك إمام دار الهجرة لما سمع أن أناسا يترددون على قبر النبي صلى الله عليه وسلم : " ما علمت أحدا فعل ذلك ممن مضى ولا يصلح آخر هذه الأمة إلا ما أصلح أولها "

ولا يجوز للمسلمين أن يغلوا في قبر النبي صلى الله عليه وسلم ولا في قبر غيره فيتشبهوا باليهود والنصارى فيستحقون ما استحقوه من اللَّعن نعوذ بالله من ذلك .

وفَّق الله الأمة الإسلامية للاحتكام إلى كتاب ربِّها وسنَّة نبيها واتِّباع سلفها الصالح.

وصلى الله على نبينا محمد وعلى آله وأصحابه وسلم تسليماً كثيراً.

كتبه

ربيع بن هادي المدخلي

28/ذي القعدة/1425هـ

(1) أقول : لا بُعد فيه إلا أن التعظيم الذي لم يأذن به الله قد يكون شركاً وقد يكون غلواً "وإياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين".


الانْـتِصار لِكتَابِ العَزيز الْجبَّار

فهرس الانْـتِصار لِكتَابِ العَزيز الْجبَّار

الانْـتِصار لِكتَابِ العَزيز الْجبَّار

الانْـتِصار
لِكتَابِ العَزيز الْجبَّار
ولأصحابِ مُحَمَّد الأَخْيار
على أعدائهم الأشرار

تأليف
رَبِيع بن هَادي بن عُمَيْر الْمَدْخلِي

الْحَمد لله، والصَّلاة والسَّلام على رسول الله، وعلى آله وصحبه ومن اتبع هداه.
الْحَمد لله الذي بعث مُحَمَّداً ( رحْمَةً للعالَمِين، أرسله بالْهُدى ودين الْحَقِّ ليظهره على الدين كله ولو كره الْمُشركون.
أرسله بأعظم كتاب وأعمِّه وأشْمَلِه،ضمَّ بيْن دفتيه أعظم العقائد وأجْمَل الأخلاق والْمَكارم وأكملها مثل الصدق والصبر والْحِلم والشجاعة والكرم، ونَهى عن الشرك والكفر والبدع والأخلاق القبيحة مثل: الكذب والكبر والعناد والبخل والْحَسد، لا سيما الكذب على الله والاستكبار على رسله ورسالاته وتكذيبها وتَحْريفها والبغي على أتباعها والطعن فيهم.
إنَّ أعظم رسول عرفته البشرية مُحَمَّد ( وإنَّ أعظم كتاب عرفته البشرية هذا القرآن الذي جاء به هذا الرسول صلى الله عليه وسلم قال تعالَى:(الم*ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ هُدًى لِّلْمُتَّقِينَ*الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ*والَّذِينَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ*أُوْلَئِكَ عَلَى هُدًى مِّن رَّبِّهِمْ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ)
وهذه الصفات لا تنطبق على أحد كما تنطبق على أصحاب مُحَمَّد (.
وقال تعالَى: (وإنَّه لكتابٌ عزيز* لا يَأْتِيهِ الْبَاطِلُ مِن بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنزِيلٌ مِّنْ حَكِيمٍ حَمِيدٍ).
وما أحد من الأمة عرف قدر هذا الكتاب وحفظه وعمل بكل ما فيه واعتصم به مثل أصحاب مُحَمَّد ( فحماهم الله من الضلال والشرك والبدع ومساوئ الأخلاق وألوان الباطل فكانوا كما وصفهم
عبد الله بن مسعود -رضي الله عنه- حيث قال:"إن الله تعالى نظر فِي قلوب العباد، فوجد قلب مُحَمَّد خيْر قلوب العباد، فاصطفاه لنفسه، وابتعثه برسالته، ثُمَّ نظر فِي قلوب العباد بعد قلب مُحَمَّد ( فوجد قلوب أصحابه خير قلوب العباد، فجعلهم وزراء نبيه، يقاتلون على دينه، فما رآه الْمُسلمون حسناً فهو عند الله حسن، وما رأوه سيئاً فهو عند الله سيء". أخرجه الإمام أحْمَد فِي مسنده (1/379) والطيالسي فِي مسنده حديث (246)، وذكره شارح الطحاوية (ص532) وحسنه الألبانِي فِي تعليقه ثُمَّ قال: وصححه الْحَاكم ووافقه الذهبِي.
ولقد أثنى الله العزيز الْحَكيم عليهم وأشاد بِمَكانتهم ومنازلِهم فِي كتابه الْمُعجز الْمُحكم الذي لا يأتيه الباطل من بيْن يديه ولا من خلفه.
قال تعالَى:(مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْراً عَظِيماً).
ففي هذه الآيات الكريْمَات إشادة الله بأصحاب مُحْمد ( فِي التوراة والإنْجِيل والقرآن وبيان لصدق إيْمانَهم وإخلاصهم ونصرهم لنبيهم ( وتكفيْر لِمَن يُكِنُّ الغيظ والبغضاء لَهُم.
وقال تعالى:(هُوَ الَّذِي أَنزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَّعَ إِيمَانِهِمْ).
وقال تعالَى:(لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحاً قَرِيباً).
وقال تعالى:(إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ).
وفِي هذا النص تزكية عامة لأصحاب مُحَمَّد (.
وقال تعالَى:(وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ).
فِي هذا النص بيان لرضى الله عن أصحاب مُحَمَّد ( من الْمُهاجرين والأنصار والذين اتبعوهم بإحسان.
وقال تعالَى:(لِلْفُقَرَاء الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِن دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً وَيَنصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ* وَالَّذِينَ تَبَوَّؤُوا الدَّارَ وَالْإِيمَانَ مِن قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِّمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ* وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ).
فهذا ثناء عظيم عليهم وبيان لِمَزاياهم وثناء على من يعرف منـزلتهم ويستغفر لَهُم.
وقال تعالى:(لَا يَسْتَوِي مِنكُم مَّنْ أَنفَقَ مِن قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِّنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ).
فهذا ثناءٌ على أصحاب مُحَمَّد ( على تفاوت درجاتِهم ووعدٌ شاملٌ لَهُم جَميعاً بالْحُسنى.
وقال تعالى:(كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ).
فقد حازوا الْخَيرية من كل جِهاتِها بشهادة الله لَهُم.
فهذه التزكيات الكثيرة والشهادات العظيمة من رب العالَمِين يكفيهم بعضها، ومن يعترض عليها فإنَّما هو مكذب لله ولكتابه ولرسوله، وكفى بذلك تكذيباً وكفراً.
أضف إلَى هذه التزكيات العظيمة تزكيات رسول الله صلى الله عليه وسلم الصادق الْمَصدوق الذي لا ينطق عن الْهَوى إنْ هو إلا وحْي يوحى وتزكيات بعضهم لبعض وتزكيات أئمة أهل البيت لَهُم وتزكيات علماء الأمة.
- عن أبِي بردة عن أبيه -يعني أبا موسى الأشعري- أن رسول الله ( قال:"النجوم أمنة للسماء فإذا ذهبت النجوم أتى السماء ما توعد وأنا أمنة لأصحابِي فإذا ذهبت أتى أصحابِي ما يوعدون، وأصحابِي أمنة لأمتي فإذا ذهب أصحابِي أتى أمتي ما يوعدون". أخرجه مسلم فِي فضائل الصحابة حديث (2531) وأحمد (4/399).
- وعن أبِي سعيد الْخُدري -رضي الله عنه- عن النبي صلى الله عليه وسلم قال:"يأتي على الناس زمان؛ يغزو فئام من الناس، فيقال لَهُم: فيكم من رأى رسول الله صلى الله عليه وسلم؟ فيقولون: نعم، فيفتح لَهُم. ثُمَّ يغزو فئام من الناس، فيقال لَهُم: فيكم من رأى من صحب رسول الله صلى الله عليه وسلم؟ فيقولون: نعم. فيفتح لَهُم. ثُمَّ يغزو فئام من الناس، فيقال لَهُم: هل فيكم من رأى من صحب من صحب رسول الله صلى الله عليه وسلم؟ فيقولون: نعم. فيفتح لَهُم". متفق عليه واللفظ لِمُسلم، أخرجه البخاري فِي فضائل الصحابة حديث (3649)، ومسلم فِي فضائل الصحابة حديث (2532).
- وعن عبد الله بن مسعود -رضي الله عنه- قال: سئل رسول الله (:"أيُّ الناس خيْر؟ قال: قرنِي، ثُمَّ الذين يلونَهُم، ثُمَّ الذين يَلونَهم، ثُمَّ يَجِيء قَوم تبدر شهادة أحدهم يَمِينه، وتبدر يَمِينه شهادته". رواه البخاري فِي فضائل الصحابة حديث (3651)، ومسلم فِي الفضائل (2533).
وروى البخاري ومسلم نَحْوه من حديث عمران بن حصيْن.
وروى مسلم نَحْوه من حديث أبِي هريرة ومن حديث عائشة -رضي الله عنهم أجْمَعين-.
- واتَّفق العلماء على أنَّ خَيْر القرون قَرنه (، ثُمَّ الصحيح(1) أنَّ قرنه: الصحابة، والثانِي: التابعون، والثالث: تابعوهم.
- وعن أبِي سعيد الْخُدري -رضي الله عنه- قال النبي صلى الله عليه وسلم:"لا تسبوا أصحابِي، فلو أنَّ أحدكم أنْفق مثل أُحُدٍ ذهباً ما بلغ مدَّ أحدهم ولا نصيفه". رواه البخاري فِي فضائل الصحابة حديث (3673)، ومسلم فِي فضائل الصحابة حديث (2540).

من مناقب أبي بكرالصديق -رضي الله عنه-

عن أبِي سعيد الْخُدري -رضي الله عنه- قال: خطب رسول الله ( الناس وقال:"إنَّ الله خَيَّر عبداً بيْن الدنيا وبين ما عنده فاختار ذلك العبد ما عند الله، قال: فبكى أبو بكر، فعجبنا لبكائه أن يُخْبر رسول الله صلى الله عليه وسلم عن عبد خُيِّر، فكان رسول الله هو الْمُخَيَّر، وكان أبو بكر أَعٌلَمَناَ، فقال رسول الله صلى الله عليه وسلم: إن أمنَّ الناس عليَّ فِي صحبته وماله أبو بكر، ولو كنت متخذاً خليلاً غير ربِي لاتَّخَذت أبا بكر خليلاًَ، ولكن أخوة الإسلام ومودته، لا يَبقين فِي الْمَسجد بابٌ إلا سُدّ إلا باب أبِي بكر". متفق عليه، رواه البخاري فِي فضائل الصحابة حديث (3654)، ومسلم فِي فضائل الصحابة حديث (2382)، وعند مسلم فبكى أبو بكر وبكى فقال: فديناك بآبائنا وأمهاتنا.
وعن عبد الله بن عباس -رضي الله عنهما- قال: عن النبي (:"لو كنت متخذاً خليلاً لاتَّخَذت أبا بكر، ولكن أخي وصاحبي". رواه البخاري فِي فضائل الصحابة حديث (3656)، ورواه مسلم فِي فضائل الصحابة من حديث عبد الله بن مسعود حديث (2383)، وروى البخاري نَحْوه من حديث عبد الله بن الزبير -رضي الله عنهما-.
عن عروة بن الزبيْر قال: سألت عبد الله بن عمرو عن أشد ما صنع الْمُشركون برسول الله صلى الله عليه وسلم قال: رأيت عقبة بن أبِي معيط جاء إلَى النبي صلى الله عليه وسلم وهو يصلي فوضع رداءً فِي عنقه فخنقه به خنقاً شديداً، فجاء أبو بكر حتى دفعه عنه، فقال: أتقتلون رجلاً أن يقول ربِي الله وقد جاءكم بالبيِّنات من ربكم). أخرجه البخاري (3678).

من مناقب عمر بن الخطاب -رضي الله عنه-

عن جابر بن عبد الله -رضي الله عنهما- قال: قال النبي (:"رأيتني دخلت الجنة فإذا أنا بالرميصاء امرأة أبِي طلحة وسَمِعتُ خشفة، فقلت: من هذا؟ فقال: هذا بلال، ورأيت قصراً بفنائه جارية، فقلت: لِمَن هذا؟ فقال: لعمر، فأردت أن أدخله فأنظر إليه فذكرت غيرتك فقال: عمر بأبِي وأمي يا رسول الله أعليك أغار". رواه البخاري (3679).
عن سعيد بن الْمُسيب أن أبا هريرة -رضي الله عنه- قال:"بينا نَحْن عند رسول الله صلى الله عليه وسلم إذ قال: بينا أنا نائم رأيتنِي فِي الْجَنَّة فإذا امرأة تتوضأ إلَى جانب قصر فقلت: لِمَن هذا القصر؟ قالوا: لعمر، فذكرت غَيْرته فوليت مدبراً، فبكى عمر وقال: أعليك أغار يارسول الله؟". أخرجه البخاري (3680).
وعن الزهري عن حَمْزة عن أبيه أن رسول الله صلى الله عليه وسلم قال:"بينا أنا نائم شربت -يعني اللبن- حتى أنظر إلَى الري يَجْري فِي ظفري أو فِي أظفاري ثُمَّ ناولت عمر قالوا: فما أولته يا رسول الله؟ قال: العلم". أخرجه البخاري (3681).
وقال البخاري: حدثنا مُحَمَّد بن عبد الله بن نُمَير حدثنا مُحَمَّد بن بشر حدثنا عبيد الله قال: حدثني أبو بكر بن سالِم عن عبد الله بن عمر -رضي الله عنهما- أن النبي صلى الله عليه وسلم قال:"أريت فِي الْمَنام أنِّي أنزع بدلو بكرة على قليب فجاء أبو بكر فنـزع ذَنوباً أو ذنوبيْن نزعاً ضعيفاً والله يغفر له، ثُمَّ جاء عمر بن الْخَطاب فاستحالت غرباً، فلم أر عبقرياًّ يفري فريه حتى روي الناس وضربوا بعطن"، قال ابن جبيْر: العبقري عتاق الزرابِي، وقال يَحْيى: الزَّرابِيُّ الطنافسُ لَهَا خَمْلٌ رقيق مبثوثة كثيرة". أخرجه البخاري حديث (3682).
وعن مُحَمَّد بن سعد بن أبِي وقَّاص عن أبيه قال: استأذن عمر بن الْخَطاب على رسول الله صلى الله عليه وسلم وعنده نسوة من قريش يكلمنه ويستكثرنه عالية أصواتُهن على صوته، فلما استأذن عمر بن الْخَطاب قمن فبادرن الْحِجاب فأذن له رسول الله صلى الله عليه وسلم، فدخل عمر ورسول الله صلى الله عليه وسلم يضحك، فقال: عمر أضحك الله سنك يا رسول الله، فقال النبي صلى الله عليه وسلم: عجبت من هؤلاء اللاتي كنَّ عندي، فلمَّا سَمِعن صوتك ابتدرن الْحِجاب، فقال عمر: فأنت أحق أن يهبن يا رسول الله، ثُمَّ قال عمر: يا عدوَّات أنفسهن، أتَهَبنني ولا تَهَبْن رسول الله صلى الله عليه وسلم، فقلن : نعم، أنت أفظ وأغلظ من رسول الله صلى الله عليه وسلم، فقال رسول الله(: إيهاً يا ابن الْخَطاب! والذي نفسي بيده ما لقيك الشيطان سالكًا فجًا قط إلا سلك فجًّا غيْر فجّك". أخرجه البخاري حديث (3683).
حدثنا مُحَمَّد بن الْمُثنى قال: حدثنا يَحيى عن إسْمَاعيل قال: حدثنا قيس قال: قال عبد الله:"ما زلنا أعزة منذ أسلم عمر". أخرجه البخاري حديث (3684).
وعن ابن أبِي مليكة أنه سَمِع ابن عباس يقول: وضع عمر على سريره، فتكنفه الناس يدعون ويصلون قبل أن يرفع وأنا فيهم، فلم يرعنِي إلا رجل آخذ منكبي فإذا علي بن أبِي طالب فترحَّم على عمر وقال: ما خلفت أحداً أحبّ إلَي أن ألقى الله بِمِثل عمله منك، وأيْمُ الله إن كنت لأظن أن يَجْعلك الله مع صاحبيك، وحسبت أنِّي كثيرًا أسْمَع النبي صلى الله عليه وسلم يقول: ذهبت أنا وأبو بكر وعمر، ودخلت أنا وأبو بكر وعمر، وخرجت أنا وأبو بكر وعمر". أخرجه البخاري حديث (3685).
عن أبِي هريرة -رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم:"لقد كان فيمن كان قبلكم من بني إسرائيل رجالٌ يكلمون من غير أن يكونوا أنبياء، فإن يكن فِي أمتي منهم أحد فعمر". البخاري فضائل الصحابة حديث (3689).
وروى البخاري بإسناده إلَى ابن عباس -رضي الله عنهما- قال: إنِي لواقف فِي قوم فدعوا الله لعمر بن الْخَطاب وقد وضع على سريره إذ دخل رجل من خلفي قد وضع مرفقه على منكبِي يقول: رحِمَك الله، إن كنت لأرجو أن يَجْعلك الله مع صاحبيك؛ لأنِي كثيرًا ما كنت أسْمَع رسول الله صلى الله عليه وسلم يقول: كنتُ أبو بكر وعمر، وفعلتُ وأبو بكر وعمر، وانطلقتُ وأبو بكر وعمر، فإن كنت لأرجو أن يَجْعلك الله معهما، فالتفت فإذا هو علي بن أبِي طالب".
فهذه شهادة علي -رضي الله عنه- لأخويه أبِي بكر وعمر بِمَكانتهما ومنـزلتهما من رسول الله صلى الله عليه وسلم ينقلها عنه ابن عمه عبد الله بن عباس -رضي الله عنهما- .
فكيف يبغضهما وكيف يرفض بيعتهما حتى لا يبايعهما إلا مكرهًا شأن الْجُبناء؟! وكيف يزوج ابنته أم كلثوم عمر -رضي الله عنه-؟! حاشاه مِمّا ينسبه سلالات الْمَجُوس من الْحِقد والْجُبن والعداوة لإخوته الْمُؤمنين والْخُلفاء الراشدين الْمَهديين الفاتِحين بل كان علي من وزرائهم ومن كبار مؤازريهم ومستشاريهم فِي الْحُروب ومهام الأمور.
هؤلاء يُصَوِّرون للناس أنه كان هناك معارك طاحنة بين رسول الله صلى الله عليه وسلم وأصحابه في ولاية علي وأهل بيته، والقرآن ينـزل حول هذه المعارك ويلاحق أصحاب محمد الذين لا هَمَّ لهم إلا إزاحة علي عن هذه الولاية التي أقلقتهم وأقضَّت مضاجعهم وشحنت قلوبهم بالعداوة والبغضاء لعليّ، فهم يتآمرون فيما بينهم على ألا تكون لعلي وأهل بيته أبداً، والقرآن ينـزل بكفرهم ويعاقبهم ويفضح هذه المؤامرات!! حتى يُخَيَّل للقارئ أن مُحَمّداً صلى الله عليه وسلم ما بعثه الله إلا بِهذه الولاية!
وهذا الحسد لعليٍّ وأهل بيته بدأ من آدم من عالم الذرِّ وبسببه أخرج من الجنة وما قبل الله توبته إلا بعد أن توسل بعلي وأهل بيته!!
وعن سعيد بن الْمُسيب وأبِي سلمة بن عبد الرحْمَن قالا: سَمِعنا أبا هريرة -رضي الله عنه- يقول: قال رسول الله (:"بينما راعٍ فِي غنمه عدا الذئب فأخذ منها شاة فطلبها حتى استنقذها فالتفت إليه الذئب فقال له: من لَهَا يوم السبع؟! ليس لَهَا راع غيري فقال الناس: سبْحان الله! فقال النبي صلى الله عليه وسلم: فإنِّي أومن به وأبو بكر وعمر وما ثَمَّ أبو بكر وعمر". أخرجه البخاري حديث (3690).
عن ابن أبِي مليكة عن الْمِسور بن مَخْرمة قال: لَمَّا طُعِنَ عمر جعل يألَم، فقال له ابن عباس وكأنه يَجْزعه: يا أمير المؤمنين، ولئن كان ذاك لقد صحبت رسول الله صلى الله عليه وسلم فأحسنت صحبته ثُمَّ فارقته وهو عنك راض، ثُمَّ صحبت أبا بكر فأحسنت صحبته ثُمَّ فارقته وهو عنك راض، ثُمَّ صحبتهم فأحسنت صحبتهم ولئن فارقتهم لتفارقنهم وهم عنك راضون، قال: أما ما ذكرت من صحبة رسول الله صلى الله عليه وسلم ورضاه فإنَّما ذاك منٌّ مِنَ الله تعالَى منَّ به عليَّ، وأما ما ذكرت من صحبة أبِي بكر ورضاه فإنَّما ذاك مَنٌّ مِنَ الله جل ذكره مَنَّ به عليَّ،وأما ما ترى من جزعي فهو من أجلك وأجل أصحابك، والله لو أنَّ لِي طلاع الأرض ذهباً لافتديت به من عذاب الله -عزَّ وجلّ- قبل أن أراه قال حَمَّاد بن زيد حدثنا أيوب عن بن أبِي مليكة عن بن عباس دخلت على عمر بِهَذا". أخرجه البخاري حديث (3692).
وعن ابن عمر أن رسول الله صلى الله عليه وسلم قال:"اللهم أعزَّ الإسلام بأحبِّ هذين الرجلين إليك بأبِي جهل أو بعمر ابن الْخَطاب"، قال: فكان أحبهما إليه عمر بن الْخَطاب. أخرجه الإمام أحْمَد فِي الْمُسند (2/95)، وفِي فضائل الصَّحابة بنفس الإسناد برقم (312)، وإسناده حسن.
وعن ابن عمر عن النبي صلى الله عليه وسلم قال:"إنَّ الله -عزَّ وجلَّ- جعل الْحَقّ على قلب عمر ولسانه". أخرجه الإمام أحْمَد فِي الْمُسند (2/95)، وفِي فضائل الصَّحابة بنفس الإسناد برقم (313)، والتِّرمذي (5/617)، وإسناده حسن.
وقال ابن عمر:"ما نزل بالنَّاس أمرٌ قطّ فقالوا فيه وقال فيه ابن الخطاب أو قال عمر إلاَّ نزل القرآن على نَحْو مِمَّا قال عمر". أخرجه الإمام أحْمَد فِي فضائل الصَّحابة برقم (314)، وأخرجه الترمذي (5/618) من طريق أبِي عامر، وإسناده حسن.
وعن أبِي هريرة عن النَّبيِّ صلى الله عليه وسلم قال:"جُعِلَ الْحَق على لسان عمر وقلبه". أخرجه الإمام أحْمَد فِي الْمُسند (2/401)، وفي فضائل الصَّحابة برقم (315)، وإسناده حسن.
وعن غضيف بن الحارث قال: مررت بعمر ومعه نفرٌ من أصحابه فأدركني رجلٌ منهم، فقال : يا فتى، ادع لي بخيرٍ بارك الله فيك، قال: قلت: ومن أنت رحمك الله؟ قال: أبو ذر، قال: قلت: يغفر الله لك، أنت أحقّ، قال: إني سمعت عمر يقول: نعم الغلام، وسمعت رسول الله صلى الله عليه وسلم يقول:"إنَّ الله وضع الْحَق على لسان عمر يقول به". أخرجه الإمام أحْمَد فِي فضائل الصَّحابة برقم (316)، وإسناده حسن.

- من مناقب عثمان -رضي الله عنه -

قال البخاري -رحمه الله-: وقال النبي صلى الله عليه وسلم:"من حفر بئر رومة فله الجنَّة "، فحفرها عثمان، وقال:"من جهَّز جيش العسرة فله الجنة"، فجهَّزه عثمان، ذكرهما قبل حديث (3695).
وقال البخاريُّ: وقال عبدان: أخبرني أبي عن شعبة عن أبي إسحاق عن أبي عبد الرحمن أن عثمـان -رضي الله عنه- حين حوصر أشرف عليهم وقال: أنشدكم الله ولا أنشد إلا أصحاب النبي صلى الله عليه وسلم، ألستم تعلمون أن رسول الله صلى الله عليه وسلم قال:(من حفر رومة فله الجنة) فحفرتها، ألستم تعلمون أنه قال:(من جهَّز جيش العسرة فله الجنة)، فجهَّزته، قال: فصدَّقوه بما قال" . البخاري حديث ( 2778).
وقال الإمام أحمد في مسنده (1/59): ثنا أبو قطن ثنا يونس يعني ابن أبي إسحاق عن أبيه عن أبي سلمة بن عبد الرحمن قال: أشرف عثمان -رضي الله عنه- من القصر وهو محصور فقال: أنشد بالله من شهد رسول الله صلى الله عليه وسلم يوم حراء إذ اهتـزَّ الجبل فركله بقدمه ثم قال: اسكن حراء، ليس عليك إلا نبيٌّ أو صِدِّيقٌ أو شهيد وأنا معه، فانتشد له رجال، قال: أنشد بالله من شهد رسول الله صلى الله عليه وسلم يوم بيعة الرضوان إذ بعثني إلى المشركين إلى أهل مكَّة قال: هذه يدي وهذه يد عثمان -رضي الله عنه- فبايع لي، فانتشد له رجال، قال: أنشد بالله من شهد رسول الله صلى الله عليه وسلم قال:(من يوسع لنا بهذا البيت في المسجد ببيت في الجنة) فابتعته من مالي فوسعت به المسجد، فانتشد له رجال، قال: وأنشد بالله من شهد رسول الله يوم جيش العسرة قال:(من ينفق اليوم نفقة متقبلة) فجهزت له نصف الجيش من مالي، قال: فانتشد له رجال، وأنشد بالله من شهد رومة يباع ماؤها ابن السبيل فابتعتها من مالي لابن السبيل، قال: فأنشد له رجال". رواه الترمذي في المناقب حديث (3699) من طريق أبي إسحاق عن أبي عبد الرحمن السلمي وقال: حديث حسن صحيح غريب من هذا الوجه من حديث أبي عبد الرحمن عن عثمان، ورواه النسائي في الأحباس وقف المساجد حديث (3609) من حديث أبي إسحاق عن أبي سلمة، ورواه من حديث الأحنف بن قيس، ومن حديث ثمانة بن حزن القشيري.

من مناقب الخلفاء الثلاثة -رضي الله عنهم-

حدَّثنا يوسف بن موسى حدَّثنا أبو أسامة قال: حدَّثني عثمان بن غياث حدَّثنا أبو عثمان النهدي عن أبي موسى رضي الله عنه قال: كنت مع النبيِّ في حائط من حيطان المدينة، فجاء رجل فاستفتح، فقال النبي صلى الله عليه وسلم:"افتح له، وبشره بالجنة"، ففتحت له فإذا أبو بكر فبشرته بما قال النبي صلى الله عليه وسلم، فحمد الله، ثم جاء رجل فاستفتح فقال النبي صلى الله عليه وسلم:"افتح له، وبشره بالجنة"، ففتحت له فإذا هو عمر فأخبرته بما قال النبيّ (، فحمد الله، ثم استفتح رجل فقال لي:"افتح له، وبشره بالجنَّة على بلوى تصيبه"، فإذا عثمان فأخبرته بما قال رسول الله صلى الله عليه وسلم، فحمد الله، ثم قال: الله المستعان" أخرجه البخاري حديث (3693).

من مناقب علي -رضي الله عنه-

قال البخاري -رحمه الله-: وقال النبيُّ ( لعليٍّ:"أنت مني وأنا منك"، وقال عمر: توفي رسول الله وهو عنه راض.
وعن سهل بن سعد -رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال:"لأعطين الراية غداً رجلاً يفتح الله على يديه، فبات الناس يدوكون ليلتهم أيهم يعطاها، فلما أصبح الناس غدوا على رسول الله صلى الله عليه وسلم، كلهم يرجو أن يعطاها، فقال:"أين علي بن أبي طالب؟"، فقالوا: يشتكي عينيه يا رسول الله، قال:"فأرسلوا إليه فأتوني به"، فلما جاء بصق في عينيه ودعا له فبرأ حتى كأن لم يكن به وجع، فأعطاه الراية، فقال عليّ:
يا رسول الله، أقاتلهم حتى يكونوا مثلنا، فقال:"أنفذ على رسلك حتى تنـزل بساحتهم، ثم ادعهم للإسلام، وأخبرهم بما يجب عليهم من حق الله فيه، فوالله لأن يهدي الله بك رجلاً واحداً خيرٌ لك من حمر النعم". أخرجه البخاري في المناقب حديث (3701).
وساق البخاري حديثاً نحوه من حديث سلمة بن الأكوع وفيه: لأعطين الراية أو ليأخذن الراية غداً رجلاً يحبه الله ورسوله أو قال يحب الله ورسوله". انظر حديث (3702).
وعن سعد بن عبيده قال:"جاء رجل إلى ابن عمر -رضي الله عنهما- فسأله عن عثمان فذكر عن محاسن عمله قال: لعل ذاك يسوؤك؟ قال: نعم، قال: فأرغم الله بأنفك، ثم سأله عن علي فذكر محاسن عمله، قال: هو ذاك بيته أوسط بيوت النبي صلى الله عليه وسلم، ثم قال: لعل ذاك يسوؤك؟ قال: أجل، قال: فأرغم الله بأنفك، انطلق فاجهد عَليَّ جهدك". أخرجه البخاري (3704).
وعن إبراهيم بن سعد عن أبيه قال: قال النبيُّ ( لعليّ:"أما ترضى أن تكون مني بمنـزلة هارون من موسى"، أخرجه البخاري (3706)، ورواه البخاري في الغزوات عن مصعب بن سعد عن أبيه أنَّ رسول الله صلى الله عليه وسلم خرج إلى تبوك واستخلف علياً فقال: أتخلفني في النّساء والصّبيان؟ قال:"ألا ترضى أن تكون مني بمنـزلة هارون من موسى، إلا أنه لا نبيَّ بعدي". حديث (4416).
وعن ابن سيرين عن عبيدة عن علي-رضي الله عنه- قال: اقضوا كما كنتم تقضون، فإني أكره الاختلاف حتى يكون الناس جماعة أو أموت كما مات أصحابي"، فكان ابن سيرين يرى أنَّ عامَّة ما يُروى عن عليٍّ كذب. أخرجه البخاري ( 3707) .
وقول عليّ:(أو أموت كما مات أصحابي) يريد به الخلفاء الراشدين قبله، وفي هذا كراهة عليٍّ الاختلاف، وحبه لاجتماع كلمة المسلمين، ومن أجل ذلك يقدِّم اجتهاد إخوانه على اجتهاد نفسه.
وعن عائشة -رضي الله عنها- أنَّ فاطمة عليها السلام أرسلت إلى أبي بكر تسأله ميراثها من النبي صلى الله عليه وسلم مما أفاء الله على رسوله صلى الله عليه وسلم تطلب صدقة النبي صلى الله عليه وسلم التي بالمدينة وفدك وما بقي من خمس خيبر، فقال أبو بكر: إن رسول الله صلى الله عليه وسلم قال:"لا نورث، ما تركنا فهو صدقة، إنما يأكل آل محمد من هذا المال - يعني مال الله- ليس لهم أن يزيدوا على المأكل"، وإني والله لا أغير شيئاً من صدقات رسول الله صلى الله عليه وسلم التي كانت عليها في عهد النبي صلى الله عليه وسلم، ولأعملن فيها بما عمل فيها رسول الله صلى الله عليه وسلم، فتشهَّد عليٌّ ثم قال: إنَّا قد عرفنا يا أبا بكر فضيلتك -وذكر قرابتهم من رسول الله صلى الله عليه وسلم وحقهم- فتكلم أبو بكر فقال: والذي نفسي بيده لقرابة رسول الله صلى الله عليه وسلم أحب ُّإليَّ أن أصل من قرابتي ".
وعن ابن عمر عن أبي بكر -رضي الله عنه- قال: ارقبوا محمداً ( في أهل بيته. أخرجهما البخاري في المناقب (3711-3712-3713)، وأخرج مسلم الأول في فضائل الصحابة (1759).

من مناقب الزبير بن العوام -رضي الله عنه-

قال البخاري: وقال ابن عباس: هو حواريُّ النبي صلى الله عليه وسلم، وفي حديثٍ طويلٍ يتعلَّق بعثمان -رضي الله عنه- قال في الزبيـر: أما والذي نفسي بيده، إنه لخيرهم ما علمت، وإن كان لأحبهم إلى رسول الله صلى الله عليه وسلم.
وعن جابر -رضي الله عنه- قال النبي صلى الله عليه وسلم:"إنّ لكلّ نبيٍّ حوارياً، وإنّ حواري(2) الزبير بن العوام". متفق عليه، أخرجه البخاري في المناقب (3719)، ومسلم في الفضائل (2415) بلفظ:"عن محمد بن المنكـدر عن جابر بن عبد الله قال: سمعته يقول: ندب رسول الله صلى الله عليه وسلم النَّاس يوم الخنـدق، فانتدب الزبير، ثم ندبهم، فانتدب الزبير، ثم ندبهم، فانتدب الزبير، فقال النبي صلى الله عليه وسلم:"لكلِّ نبيٍّ حواري، وحواري الزبير".
وعن أبي هريرة -رضي الله عنه-:"أنَّ رسول الله صلى الله عليه وسلم كان على حراء هو وأبو بكر وعمر وعثمان وعليّ وطلحة والزبير، فتحرَّكت الصَّخرة، فقال رسول الله صلى الله عليه وسلم:"اهدأ، فما عليك إلا نبيٌّ أو صدِّيقٌ أو شهيد".

من مناقب سعد بن أبي وقاص-رضي الله عنه-

عن عائشة -رضي الله عنها – قالت: أرق رسول الله صلى الله عليه وسلم ذات ليلة، فقال:"ليت رجلاً صالحاً من أصحابي يحرسني الليلة"، قالت: وسمعنا صوت السَّلاح، فقال رسول الله صلى الله عليه وسلم: من هذا ؟ قال: سعد بن أبي وقاص يا رسول الله، جئت أحرسك، قالت عائشة: فنام رسول الله صلى الله عليه وسلم حتى سمعت غطيطه، وفي رواية: فدعا له رسول الله صلى الله عليه وسلم ثم نام، أخرجه البخاري في الجهاد حديث (2885)، ومسلم في الفضائل (2410).
وعن عبد الله بن شداد قال: سمعت علياً يقول: ما جمع رسول الله ( أبويه لأحد غير سعد بن أبي وقاص، فإنه جعل يقول له يوم أُحُد:"ارم فداك أبي وأمي". أخرجه البخاري (2905) ومسلم في الفضائل (6127).
وقال سعيد بن المسيب سمعت سعداً يقول: جمع لي رسول الله صلى الله عليه وسلم أبويه يوم أحد". متفق عليه، رواه البخاري في فضائل الصحابة حديث (3725)، ومسلم (2412).
وعن عامر بن سعد عن أبيه قال: لقد رأيتني وأنا ثلث الإسلام. رواه البخاري (3726).
وعن سعيد بن المسيب قال: سمعت سعد بن أبي وقاص يقول: ما أسلم أحدٌ إلا في اليوم الذي أسلمت فيه، ولقد مكثت سبعة أيام وإني لثلث الإسلام. أخرجه البخاري (3727).

من مناقب طلحة بن عبيد الله-رضي الله عنه-

قال البخاري: قال عمر:"توفي النبي صلى الله عليه وسلم وهو عنه راض".
عن أبي عثمان قال: لم يبق مع النبي صلى الله عليه وسلم في بعض تلك الأيام التي قاتل فيهنَّ رسول الله صلى الله عليه وسلم غير طلحة وسعد، عن حديثهما. أخرجه البخاري في فضائل الصَّحابة حديث (3723)، ومسلم في فضائل الصّحابة حديث (2414).
وعن قيس بن أبي حازم قال: رأيت يد طلحة التي وقى بها النبي ( قد شلت". رواه البخاري في فضائل الصّحابة حديث (3724).
وعن الزبير قال: كان على رسول الله صلى الله عليه وسلم يوم أحد درعان، فنهض إلى الصَّخرة فلم يستطع، فأقعد تحته طلحة، فصعد النبي حتى استوى على الصخرة، قال: فسمعت النبي صلى الله عليه وسلم يقول:"أوجب طلحة ". رواه أحمد (1/165) والترمذي في المناقب (1692)، وهو حسن، وخرَّجه غيرهما من الأئمة مثل أبي يعلى وابن حبان والحاكم.
وعن جابر بن عبد الله قال: سمع رسول الله صلى الله عليه وسلم يقول:"من سره أن ينظر إلى شهيد يمشي على وجه الأرض فلينظر إلى طلحة بن عبيد الله". صححه الألباني، انظر الصَّحيحة (126).

منقبة عظيمة وبشرى كبيرة للعشرة (

عن عبد الرحمن بن عوف قال: قال رسول الله صلى الله عليه وسلم:"أبو بكر في الجنة، وعمر في الجنة، وعثمان في الجنة، وعلي في الجنة، وطلحة في الجنة، والزبير في الجنة، وعبد الرحمن بن عوف في الجنة، وسعد بن أبي وقاص في الجنة، وسعيد بن زيد بن عمر بن نفيل في الجنة، وأبو عبيدة بن الجراح في الجنة". رواه الإمام أحمد في مسنده (1/193) والترمذي في المناقب حديث (3747)، ورواه الترمذي من طريق عبد الرحمن بن حميد عن أبيه عن سعيد بن زيد، وقال: هذا أصح من الأول، ونقل عن البخاري أنه أصح من الحديث الأول، وصحَّح الألباني الحديثين.

موقف الصَّحابة من أبِي بكرٍ وعمر وعثمان -(-

عن نافع عن ابن عمر -رضي الله عنهما- قال:"كنا نخير بين الناس في زمن النبي صلى الله عليه وسلم، فنخير أبا بكر ثم عمر بن الخطاب ثم عثمان بن عفان -رضي الله عنهم-". أخرجه البخاري في فضائل الصَّحابة (3655).
ولا شكَّ أنَّ هذا يبلغ رسول الله صلى الله عليه وسلم فيقره، ويؤكده مبايعة عليٌّ لعثمان راضيًا ومبايعته وثناؤه على عمر وأبي بكر -رضي الله عنهما-.

موقف عليّ -رضي الله عنه- من أبي بكر وعمر وسائر الصَّحابة

عن أبي جحيفة قال: سمعت عليًّا -رضي الله عنه- يقول: ألا أخبركم بخير هذه الأمة بعد نبيها؟ أبو بكر، ثم قال: ألا أخبركم بخير هذه الأمة بعد أبي بكر؟ عمر -رضي الله عنه-".
وعن الشعبي عن وهب السوائي قال: خطبنا علي -رضي الله عنه- فقال: من خير هذه الأمة بعد نبيِّها؟ فقلت: أنت يا أمير المؤمنين، قال: لا، خير هذه الأمَّة بعد نبيِّها أبو بكر ثم عمر -رضي الله عنه-، وما نبعد أنَّ السَّكينة تنطق على لسان عمر -رضي الله عنه-.
عن الشعبي حدثني أبو جحيفة الذي كان عليٌّ يسميه وهب الخير قال: قال علي -رضي الله عنه-: يا أبا جحيفة ألا أخبرك بأفضل هذه الأمَّة بعد نبيِّها؟ قال: قلت: بلى، قال: ولم أكن أرى أن أحداً أفضل منه، قال: أفضل هذه الأمة بعد نبيها أبو بكر، وبعد أبي بكر عمر -رضي الله عنه-، وبعدهما آخر ثالث ولم يسمه.
وعن أبي جحيفة قال: قال على -رضي الله عنه-: خير هذه الأمة بعد نبيِّها أبو بكر، وبعد أبي بكر عمر -رضي الله عنه-، ولو شئت أخبرتكم بالثالث لفعلت.
وعن عون بن أبي جحيفة قال: كان أبي من شرط عليٍّ -رضي الله عنه- وكان تحت المنبر، فحدثني أبي انه صعد المنبر يعنى علياً -رضي الله عنه-، فحمد الله تعالى وأثنى عليه وصلَّى على النبيِّ صلى الله عليه وسلم، وقال: خير هذه الأمة بعد نبيها أبو بكر، والثاني عمر -رضي الله عنه-، وقال: يجعل الله تعالى الخير حيث أحب.
انظر هذه الآثار في مسند الإمام أحمد (1/106).
وعن محمد بن الحنفية قال: قلت لأبي: أي الناس خيرٌ بعد رسول الله صلى الله عليه وسلم؟ قال: أبو بكر، قلت: ثمَّ من؟ قال: ثم عمر، وخشيت أن يقول: عثمان، قلت: ثم أنت؟ قال: ما أنا إلا رجلٌ من المسلمين.
انظر إلَى هذا الإنصاف والاحترام والتَّقدير لأبِي بكر وعمر، فيعلن عليٌّ أنَّهما خيرٌ منه، وهذا هو الْحَقُّ الذي دلَّت عليه أقوال رسول الله صلى الله عليه وسلم وأفعاله، فهما وزيراه وصهراه وهُما أشدُّ النَّاس حبًا له ونصرًا ونصحًا له؛كما دلَّ عليه واقع الصَّحابة الذين اختاروهُمَا وقدَّموهُمَا على غيرهِمَا خليفتين لرسول الله صلى الله عليه وسلم الأفضل ثُم بعده الأفضل، وكذلك عثمان -رضي الله عنه- اختارته الأمة خليفة لعمر؛ لأنَهم وجدوه أفضلهم -رضي الله عنهم جَمِيعاً-.
وانظر إلَى هذا التواضع حيث يقول:"ما أنا إلا رجل من الْمُسلمين"، وهذا فِي خلافته يقول هذا، وهو يعلم ويعلم الناس معه أنّه أفضل الْمَوجودين فِي وقته.
قارن بين هذا الأسلوب الشريف اللائق بالشرفاء وبين ما ينسبه إليه الروافض من التمدح والتعالِي بـ(نحن) و(نَحن) فِي دعاوى عريضة، ومنازل فوق منازل الأنبياء، بل بأمور لا تليق إلا برب العالَمِين وإله الناس أجْمعين، وتلك لا يقولَها إلا الدجاجلة الأفاكون برأ الله علياً وأهل بيته منها.
وسترى من هذه الدعاوى ما تَمُجه أسْمَاع الفضلاء النبلاء وهو كثير وكثير ومُخْجل وأول ما يَخْجل منه هم أهل البيت الشرفاء.

بيعة علي لعثمان -رضي الله عنهما-

لَمّا فَرغ الصَّحابة من دفن عمر بن الْخَطاب -رضي الله عنه- اجتمع أهل الشورى الذين عيّنهم عمر بقوله:" ما أجد أحق بِهَذا الأمر من هؤلاء النَّفر أو الرَّهط الذين تُوُفِّيَ رسول الله وهو عنهم راضٍ، فسمى عليًا وعثمان والزبير وطلحة وسعدًا وعبد الرحْمَن، وقال: يشهدكم عبد الله بن عمر وليس له من الأمر شيء، كهيئة التعزية له، لما اجتمعوا قال عبد الرحمن: اجعلوا أمركم إلَى ثلاثةٍ منكم، فقال الزبير: قد جعلت أمري إلَى علي، وقال طلحة: قد جعلت أمري إلَى عثمان، وقال سعد: قد جعلت أمري إلَى عبد الرحْمَن بن عوف، فقال عبد الرحْمَن: أيكما تبرأ من هذا الأمر فنجعله إليه والله عليه والإسلام لينظرن أفضلهم فِي نفسه؟ فأسكت الشيخان، فقال عبد الرحْمَن: أفتجعلونه إلَيَّ والله عليَّ أنْ لا آلو عن أفضلكم؟ قالا: نعم، فأخذ بيد أحدهِما فقال: لك قرابةٌ من رسول الله صلى الله عليه وسلم والقَدَمُ فِي الإسلام ما قد علمْت، فالله عليك لئن أمرتُك لتعدِلَنّ، ولئن أمرت عثمان لتسمعن ولتطيعن، ثُمَّ خلا بالآخر فقال له مثل ذلك، فلما أخذ الميثاق قال: ارفع يدك يا عثمان، فبايَعَه، فبايع له عليّ، وَوَلَجَ أهلُ الدار فبايَعوه.
وقتل عثمان -رضي الله عنه- مظلوماً فبايع الصَّحابة علياً -رضي الله عنه-؛ لأنه أفضل الموجودين في وقته.

موقف علي -رضي الله عنه- من طلحة والزبير

وقد ورد عن علي -رضي الله عنه- إهانة قاتل الزبير، وروايات عديدة عنه تتعاضد، ومنها الصحيح أنه قال: إني أرجو أن أكون أنا وعثمان ممن قال الله تعالى فيهم:(ونزعنا ما في صدورهم من غلٍّ إخوانا على سرر متقابلين)، وقال مثلها في طلحة وابنه حاضر، وأهان من اعترض على قوله هذا، وقال مثلها في الزبير وأهان قاتله.
وانظر تفسير ابن جرير ( 14/36-37) والمستدرك للحاكم (2/353-354) والطبقات لابن سعد (3/168) وفي الرواة من وصف بالتشيع.

موقف أئمَّة أهل البيت
من أصحاب محمد( ورضي عنهم

فهذا علي بن الحسين زين العابدين أفضل قريش وأهل البيت في عهده يقول فيه سعيد بن المسيب:(ما رأيت أورع منه)، ويقول فيه جويرية بن أسماء:(ما أكل علي بن الحسين بقرابته من رسول الله صلى الله عليه وسلم درهماً قط).
فكم من القناطير المقنطرة يأكلها الروافض باسم أهل البيت؟!
وقال أبو حازم: ما رأيت هاشمياً أفقه من علي بن الحسين، سمعته وقد سئل: كيف كانت منـزلة أبي بكر وعمر عند رسول الله؟ فأشار بيده إلى القبر، فقال:(بِمنـزلتهما منه الساعة).
يحيى بن كثير عن جعفر بن محمد عن أبيه قال: جاء رجل إلى أبي فقال: أخبرني عن أبي بكر؟ قال:(عن الصدِّيق تسأل؟)، قال: وتسمِّيه الصدِّيق؟ قال:(ثكلتك أمُّك! قد سماه صديقاً من هو خير مني ؛
رسول الله صلى الله عليه وسلم والمهاجرون والأنصار، فمن لم يسمه صديقاً فلا صدق الله قوله، اذهب فأحب أبا بكر وعمر وتولهما فما كان من أمر ففي عنقي).
وتكلم قوم عنده من أهل العراق فشتمهم.
وعن الحكم عن أبي جعفر قال:(إنا لنصلي خلفهم-يعني الأموية- في غير تقية، وأشهد على عليّ بن الحسين أنه كان يصلي خلفهم في غير تقية ). الطبقات (5/213).
وروى عمر بن حبيب عن يحيى بن سعيد قال: قال علي بن الحسين:(والله ما قُتل عثمان على وجه الحق). الطبقات (5/216).
وقال أبو نعيم: حدثنا عيسى بن دينار - ثقة - قال: سألت أبا جعفر عن المختار، فقال: إنَّ علي بن الحسين قام على باب الكعبة فلعن المختار، فقال له رجل: جعلني الله فداك تلعنه وإنما ذُبح فيكم؟! قال:(إنه كان كذّابا يكذب على الله وعلى رسوله). الطبقات ( 5/213).
1- قال ابن سعد في الطبقات ( 5/214) : أخبرنا عارم بن الفضل قال: حدثنا حماد بن زيد عن يحيى بن سعيد قال: سمعت علي بن حسين وكان أفضل هاشمي أدركته يقول: يا أيها الناس أحبونا حب الإسلام، فما برح بنا حبكم حتى صار علينا عاراً.
2- أخبرنا عفان بن مسلم قال: حدثنا حماد بن زيد قال: أخبرنا يحيى بن سعيد قال: قال: قال علي بن حسين: أحبونا حب الإسلام، فوالله ما زال بنا ما تقولون حتى بغّضتمونا إلى الناس.
3- أخبرنا قبيصة بن عقبة قال: أخبرنا سفيان عن عبيد الله بن عبد الرحمن بن موهب قال: جاء نفر إلى علي بن الحسين فأثنوا عليه فقال: ما أكذبكم وما أجرأكم على الله! نحن من صالحي قومنا وبحسبنا أن نكون من صالحي قومنا.
قال الذهبي:( وكان له جلالة عجيبة، وحُقَّ له والله ذلك، فقد كان أهلاً للإمامة العظمى؛ لشرفه وسؤدده وعلمه وتألهه وكمال عقله).
وانظر كل هذه النصوص في سير أعلام النبلاء ( 4/391-398).
وقال ابن فضيل عن سالم بن أبي حفصة: سألت أبا جعفر وابنه جعفراً عن أبي بكر وعمر فقالا لي:(يا سالم، تولهما، وابرأ من عدوهما، فإنهما كانا إمامَيْ هدى) .
قال الذهبي:(وكان سالم فيه تشيُّع ظاهر، ومع هذا فيثبت هذا القول الحق، وإنَّما يعرف الفضل لذوي الفضل ذو الفضل، وكذلك ناقلها ابن فضيل شيعي ثقة، فعثّر الله شيعة زماننا ما أغرقهم في الجهل والكذب فينالون من الشَّيخين وزيري المصطفى، ويحملون هذا القول من الباقر والصادق على التقية). انظر السير (4/402-403)، والطبقات لابن سعد (5/32).
وروى إسحاق الأزرق عن بسام الصيرفي قال: سألت أبا جعفر عن أبي بكر وعمر فقال: والله إني لأتولاهما وأستغفر لهما، وما أدركت أحداً من أهل بيتي إلا وهو يتولاهما، السير (4/403)، والطبقات لابن سعد (5/32 ).
وعن جابر الجعفي عن محمد بن علي قال: أجمع بنو فاطمة على أن يقولوا في أبي بكر وعمر أحسن ما يكون القول.
وإذن فأهل البيت يتولون أبا بكر وعمر وأجمعوا على أن يقولوا فيهما القول الحسن، فما بال الروافض الغلاة فيهم يخالفونهم .
قال الذهبي:"قلت: أم فروة بنت القاسم بن محمد بن أبي بكر الصديق هي صاحبة أبي جعفر وأم ولده جعفر الصادق". انظر السير ( 4/406).
عيسى بن يونس عن عبد الملك بن أبي سليمان: قلت لمحمد بن علي:(إنما وليكم الله ورسوله والذين آمنوا )، قال: هم أصحاب النبي صلى الله عليه وسلم، قلت: إنهم يقولون: هو علي، قال: عليٌّ منهم). انظر السير (4/406) والحلية (3/185) .
شبابة أنبأنا بسام: سمعت أبا جعفر يقول: كان الحسن والحسين يصلِّيان خلف مروان يتبادران الصف، وكان الحسين يسبّ مروان وهو على المنبر حتى ينـزل، أفتقية هذه؟! السير (4/407).
أبو بكر بن عياش عن الأعمش عن أبي جعفر محمد بن علي قال:(يزعمون أني المهدي، وإني إلى أجلي أدنى مني إلى ما يدعون). السير (4/407).
أقوال جعفر الصادق - رحمه الله -:
1- علي بن الجعد عن زهير بن معاوية قال: قال أبي لجعفر بن محمد: إنَّ لي جاراً يزعم أنك تبرأ من أبي بكر وعمر، فقال جعفر: برىء الله من جارك، والله إني لأرجو أن ينفعني الله بقرابتي من أبي بكر، ولقد اشتكيت شكاية فأوصيت إلى خالي عبد الرحمن بن القاسم.
2- وقال ابن عيينة: حدثونا عن جعفر بن محمد ولم أسمعه منه، قال: كان آل أبي بكر يدعون على عهد رسول الله صلى الله عليه وسلم آل رسول الله صلى الله عليه وسلم، وروى ابن أبي عمر العدني وغيره عن جعفر بن محمد عن أبيه نحو ذلك.
3- محمد بن فضيل عن سالم بن أبي حفصة قال: سألت أبا جعفر وابنه جعفراً عن أبي بكر وعمر فقالا: يا سالم، تولهما، وابرأ من عدوهما، فإنهما كانا إمامي هدى، ثم قال جعفر: يا سالم، أيسب الرجل جده؟ أبو بكر جدي، لا نالتني شفاعة محمد يوم القيامة إن لم أكن أتولاهما وأبرأ من عدوهما".
النصوص الثلاثة في السير (6/258) وتهذيب الكمال (5/80).
4- وقال حفص بن غياث سمعت جعفر بن محمد يقول:"ما أرجو من شفاعة علي شيئاً إلا وأنا أرجو من شفاعة أبي بكر مثله لقد ولدني مرتين". تهذيب الكمال (5/82).
قال الذهبي:"وأمه (أي جعفر الصادق) هي أم فروة بنت القاسم بن محمد بن أبي بكر التيمي، وأمها هي أسماء بنت عبد الرحمن بن أبي بكر، ولهذا كان يقول ولدني أبو بكر الصديق مرتين". سير أعلام النبلاء (6/255) وتهذيب الكمال (5/82).
5- وساق الذهبي إسناده إلى الإمام الدارقطني ومنه إلى عبد الجبار بن العباس الهمذاني أنَّ جعفر بن محمد أتاهم وهم يريدون أن يرتحلوا من المدينة فقال: إنَّكم إن شاء الله من صالحي أهل مصركم فابلغوهم عني: من زعم أنِّي إمام معصوم مفترض الطاعة فأنا منه بريء، ومن زعم أني أبرأ من أبي بكر وعمر فأنا منه بريء". تهذيب الكمال (5/82)، وهذه الأقوال في تهذيب الكمال رواها المزي بأسانيده وعنه أخذ الذهبي.
6- وبه عن الدارقطني حدثنا إسماعيل الصفار حدثنا أبو يحيى جعفر بن محمد الرازي حدثنا علي بن محمد الطنافسي حدثنا حنان بن سدير سمعت جعفر بن محمد وسئل عن أبي بكر وعمر فقال: إنك تسألني عن رجلين قد أكلا من ثمار الجنة.
وبه حدثنا الحسين بن إسماعيل حدثنا محمود بن خداش حدثنا أسباط بن محمد حدثنا عمرو بن قيس الملائي سمعت جعفر بن محمد يقول: برئ الله ممن تبرأ من أبي بكر وعمر.
قلت: هذا القول متواتر عن جعفر الصادق وأشهد بالله إنه لبار في قوله غير منافق لأحد فقبح الله الرافضة. السير (6/259- 260).
7- وروى المزي بإسناده إلى يحيى بن سليم عن جعفر بن محمد قال: إنَّ الخبثاء من أهل العراق يزعمون أنَّا نقع في أبي بكر وعمر-رضي الله عنهما- وهما والداي". تهذيب الكمال (5/82).
8- قال ابن سعد في طبقاته ( 5/319- 320): أخبرنا شبابة بن سوار الفزاري قال أخبرني الفضيل بن مرزوق قال: سمعت الحسن بن الحسن يقول لرجل ممن يغلوا فيهم:(ويحكم، أحبّونا لله، فإن أطعنا الله فأحبونا، وإن عصينا الله فأبغضونا)، قال: فقال له رجل: إنكم قرابة رسول الله وأهل بيته، فقال:(ويحك، لو كان الله مانعاً بقرابة من رسول الله أحداً بغير طاعة الله لنفع بذلك من هو أقرب إليه منا أبا وأما، والله إني لأخاف أن يضاعف للعاصي منا العذاب ضعفين، وإني لأرجو أن يؤتى المحسن منا أجره مرتين، ويلكم، اتقوا الله وقولوا فينا الحق فإنه أبلغ فيما تريدون، ونحن نرضى به منكم)، ثم قال:(لقد أساء بنا آباؤنا إن كان هذا الذي تقولون من دين الله ثم لم يطلعونا عليه ولم يرغبونا فيه!)، قال: فقال له الرافضي: ألم يقل رسول الله صلى الله عليه وسلم لعليٍّ:(من كنت مولاه فعلي مولاه)؟ فقال:(أما والله أن لو يعني بذلك الإمرة والسلطان لأفصح لهم بذلك كما أفصح لهم بالصلاة والزكاة وصيام رمضان وحج البيت، ولقال لهم: أيها الناس هذا وليُّكم من بعدي، فإنَّ أنصح الناس كان للناس رسول الله صلى الله عليه وسلم، ولو كان الأمر كما تقولون: إنَّ الله ورسوله اختارا عليًّا لهذا الأمر والقيام بعد النبي صلى الله عليه وسلم إن كان لأعظم الناس في ذلك خطيئةً وجرماً؛ إذ ترك ما أمره به رسول الله صلى الله عليه وسلم أن يقوم فيه كما أمره أو يعذر فيه إلى الناس).
وهذا الكلام من هذا الهاشمي النبيل من الأدلة على أن ما يقوله الروافض عن أهل البيت من الولاية والإمامة وغيرهما كذب في كذب، وأن ذلك ليس من دين الله، وإنما هو من دين ابن سبأ وأتباعه، ولو كان من دين الله لصرح به رسول الله صلى الله عليه وسلم والصحابة وأهل البيت، ولقام عليه إجماع الأمة، ولو كان من دين الله لقاتل عليه عليٌّ من أول يوم ولما بايع الخلفاء قبله.
فهؤلاء هم أهل البيت الشرفاء، وهذه أقوالهم اللائقة بهم وبشرفهم لا ما يفتريه عليهم أحطُّ خلق الله وأكذبهم من الأقوال المرذولة والأماني الكاذبة والدعاوى الفارغة التي يستحي من التفوه بها بل ببعضها من لا يدانيهم شرفاً ومنزلة فضلاً عن هؤلاء النبلاء.
إن عقيدة الروافض في الأئمة أنهم معصومون وأنهم يعلمون الغيب ويعلمون ما كان وما يكون وأنَّ كل ما يقولونه حقٌّ لهي والله عقيدةٌ فاسدةٌ باطلةٌ تأباها شريعة الإسلام وأهلها!
فأئمة البيت غير معصومين يذنبون كغيرهم من البشر ويصيبون ويخطئون ولا يعلمون شيئاً من الغيب! ولا يملكون لأنفسهم ضراً ولا نفعاً، فإن أحسنوا فلأنفسهم وإن أساؤا فعليها.
فهذا رسول الله أفضل البشر يأمره الله أن يقول:(وَلاَ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللّهِ وَلاَ أَعْلَمُ الْغَيْبَ وَلاَ أَقُولُ إِنِّي مَلَكٌ وَلاَ أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَن يُؤْتِيَهُمُ اللّهُ خَيْراً اللّهُ أَعْلَمُ بِمَا فِي أَنفُسِهِمْ إِنِّي إِذاً لَّمِنَ الظَّالِمِينَ)[هود:31].

تـنبيـه
ليعلم أن أسانيد الروافض إلى أئمة أهل البيت كلها مبنية على قواعد باطلة، بالإضافة إلى أنَّ معظم أسانيدهم قائمة على الكذَّابين.

العقيدة الباطنية عند أئمة الرفض
وانطلاقهم منها في تفسير كتاب الله

وسأذكر هنا بعض الأمثلة الدالة على باطنيتهم:
1- قال العياشي (1/42):
"عن جابر الجعفي قال: سألت أبا جعفر عن تفسير هذه الآية في باطن القرآن (وآمنوا بما أنـزلت مصدقاً لما معكم ولا تكونوا أول كافر به) يعني فلاناً وصاحبه من تبعهم ودان بدينهم، قال الله يعنيهم يعني (ولا تكونوا أول كافر به)".
وأحال المحقق على البحار والبرهان وإثبات الهداة.
أقول: برَّأ الله أبا جعفر من هذا التفسيـر الباطنـي الذي يقصد به الباطنيون تكفير أبي بكر وعمر -رضي الله عنهما-، إنَّ الخطاب في الآية وما قبلها لبني إسرائيل يأمرهم الله ويحثهم على الإيمان بالقرآن الذي أنـزله الله مصدقاً لما معهم وهي التوراة التي نزلت على نبي الله موسى، وينهاهم عن الكفر بهذا القرآن العظيم المصدق لما معهم، فحرَّف الباطنيون كلام الله أشد من تحريف اليهود.
2- قال العياشي ( 2/16):
"عن محمد بن منصور قال: سألت عبداً صالحاً عن قول الله (إنما حرم ربي الفواحش ما ظهر منها وما بطن) قال: إنَّ القرآن له ظهر وبطن، فجميع ما حرم به في الكتاب هو في الظاهر والباطن من ذلك أئمة الجور.
وجميع ما أحل في الكتاب هو في الظاهر والباطن من ذلك أئمة الحق".
وأحال المحقق على البحار والبرهان.
أقول: لا ندري من هو هذا العبد الصالح! لكن الظاهر لنا أنه من كبار أئمة الباطنية، ويقصد هذا الباطني بأئمة الجور أبا بكر وعمر وعثمان في الدرجة الأولى! ويقصد بأئمة الحق أهل البيت الذين يتستر بهم الروافض الباطنية ليهدموا الإسلام ويحرفوا القرآن باسمهم.
والحق أنَّ المراد بما ظهر من الفواحش ما يعلن من المعاصي، وما بطن ما يعمل في الخفاء، والفواحش الخصال التي بلغت نهاية القبح؛ مثل الزنى ونكاح المحارم.
3- وقال العياشي (2/50):
"عن جابر قال سألت أبا جعفر-رحمه الله- عن تفسير هذه الآية في قول الله (يُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِماتِهِ وَيَقْطَعَ دابِرَ الْكافِرِينَ).
قال أبو جعفر-رحمه الله-: تفسيرها في الباطن يريد الله، فإنه شي‏ء يريده ولم يفعله بعد.
وأما قوله (يُحِقَّ الْحَقَّ بِكَلِماتِهِ) فإنه يعني يحق حقَّ آل محمد.
و أما قوله (بِكَلِماتِهِ) قال كلماته في الباطن علي هو كلمة الله في الباطن.
وأما قوله (وَ يَقْطَعَ دابِرَ الْكافِرِينَ) فهم بنو أمية، هم الكافرون يقطع الله دابرهم.
و أما قوله (لِيُحِقَّ الْحَقَّ) فإنه يعني ليحق حق آل محمد حين يقوم القائم.
وأما قوله (وَ يُبْطِلَ الْباطِلَ) يعني القائم فإذا قام يبطل باطل بني أمية وذلك قوله:(لِيُحِقَّ الْحَقَّ وَ يُبْطِلَ الْباطِلَ وَ لَوْ كَرِهَ الْمُجْرِمُونَ).
وأحال المحقق إلى البرهان والبحار وإثبات الهداة.
عن جابر عن أبي عبد الله جعفر بن محمد-رحمه الله- قال سألته عن هذه الآية في البطن (وَ يُنَزِّلُ عَلَيْكُمْ مِنَ السَّماءِ ماءً لِيُطَهِّرَكُمْ بِهِ وَ يُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطانِ ولِيَرْبِطَ عَلى قُلُوبِكُمْ وَ يُثَبِّتَ بِهِ الأقْدامَ) قال: السماء في الباطن رسول الله، والماء علي -رضي الله عنه-، جعل الله عليا من رسول الله ( فذلك قوله (ماءً لِيُطَهِّرَكُمْ بِهِ) فذلك علي يطهر الله به قلب من والاه.
وأما قوله (وَ يُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطانِ) من والى عليا يذهب الرجز عنه، ويقوى قلبه و(لِيَرْبِطَ عَلى قُلُوبِكُمْ وَ يُثَبِّتَ بِهِ الْأَقْدامَ) فإنه يعني عليا، من والى عليا يربط الله على قلبه بعلي فثبت على ولايته.
أقول: انظر إلى هذا الفجور القائم على المنهج الباطني حيث:
1- جعل كلمات الله التي يحق بها الحق ويبطل بها الباطل جعلها عليّاً!
2- وفي الرواية الثانية السماء هي رسول الله والماء عليّاً يطهر الله به قلب من والاه!
والآيات أوردها الله في قضية بدر وكيف أعلى الله فيها كلمته، ونصر دينه ورسوله والمؤمنين وعلى رأسهم رسول الله وأبو بكر وعمر وباقي العشرة المبشرين بالجنة، وأظهر بكلمته الحق على الباطل، وذكر الله من أسباب ومقدمات النصر:
1- أنه أنـزل من السماء (والمراد به السحاب) ماء لغاية وهي أن يطهرهم به.
2- ويذهب عنهم رجز الشيطان.
3- ويثبت به أقدامهم.
4- وإنزال الملائكة لنصرهم.
5- وإلقاء الرعب في قلوب الكافرين.
فيأبى الباطنيون إلا تحريف آيات كتاب الله وصرفها عن معانيها العالية العظيمة إلى عقيدتهم الباطنية!!
4- وقال العياشي (2/123):
"عن جابر عن أبي جعفر -رحمه الله- قال سألته عن تفسير هذه الآية (لِكُلِّ أُمَّةٍ رَسُولٌ فَإِذا جاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ) قال تفسيرها بالباطن أن لكل قرن من هذه الأمة رسولا من آل محمد يخرج إلى القرن الذي هو إليهم رسول، وهم الأولياء وهم الرسل.
وأما قوله (فَإِذا جاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ) قال معناه أن الرسل يقضون بالقسط وهم لا يظلمون كما قال الله".
وأحال المحقق على البرهان والبحار والصافي.
- أقول:
انظر إلى هذا التحريف القائم على المنهج الباطني!
فالله سبحانه وتعالى يبين ما جرى للأمم الماضية من هلاك بسبب تكذيبها لرسلها، مثل: قوم نوح وقوم هود وقوم صالح وغيرهم من الأمم التي كذبت رسلها، ينـزل الله عذابه بكل أمة عند الأجل الذي حدده لها فلا يستقدمون عنه ساعة ولا يستأخرون.
يذكر ذلك ليعتبر الناس بمصائر هؤلاء الهالكين؛ ليتجنبوا أسباب الهلاك، فيأتي الباطنيون فيحرفون كتاب الله بمنهجهم الباطني إلى عقائدهم، فيجعلون الأئمة الذين هم من أفراد أمة محمد صلى الله عليه وسلم رسلاً؛ كل إمام رسول إلى القرن الذي عاشه!
وهذا فيه إبطال لختم النبوة والرسالات برسالة محمد صلى الله عليه وسلم بعد الإبطال لما دلت عليه الآية كما وضحناه.
وانظر مرة أخرى كيف أبطل دلالة قول الله (فإذا جاء رسولهم قضي بينهم بالقسط) حيث جعل الرسل - أي الأئمة عنده- هم الذين يقضون بالقسط! وإنما الذي يقضي بالقسط بين الرسل وأممهم المكذبة هو الله، فقضاؤه وحكمه على الأمم الكافرة بالهلاك والدمار هو عين القسط والعدل، والأئمة وغيرهم لا يقضون بشيء؛ لأنهم لا يملكون لأنفسهم ولا لغيرهم ضراً ولا نفعاً.

مكائد الروافض التي يجب التـنبه لها

من مكائد الروافض أنهم لشدة فجورهم وحقدهم على القرآن والصحابة قد امتدت أيديهم الخائنة إلى القرآن العظيم تبدل فيه وتحرف وتزيد وتنقص منه كما تشاء لهم أهواؤهم المستمدة من الحقد ومن المنهج الباطني المدمر!!
وفي كتابي هذا -أيّها القارئ- بين يديك سترى الكثير والكثير من هذه الجرائم والخيانات التي لم يسبقهم إليها سابق ولا يلحقهم فيها لاحق.
وما أكثر تباكيهم الفاجر من تحريف القرآن -وهم المحرفون- ثم يرمون أفضل البشر بعد الأنبياء وهم أصحاب محمد صلى الله عليه وسلم بالتحريف والزيادة والنقصان، فيصدق عليهم المثل:(رمتني بدائها وانسلت).
ومن أوجب الواجبات على المسلمين جميعاً أن يدركوا أنَّ الروافض الباطنية هم صناع التبديل والتحريف، وسيرى القارئ الكريم هذا عياناً، وسيلمسه بيده لمساً.
هذه حقيقةٌ ما رأيت أحداً نبه عليها، وهي خطيرة جداً، وجريمة كبرى تخرج فاعليها من الإسلام وتطوح بهم بعيداً عن دائرة الإسلام، أعني الفاعلين لهذه الجريمة ومن دان بدينهم وسار على نهجهم في رمي الصحابة بالكفر بالله وبتحريف كتابه وتبديله ورميهم بعداوة أهل البيت واغتصاب حقهم في الولاية والسلطان.
لقد ارتكب الروافض الباطنية كثيراً وكثيراً جداً من تحريف وتبديل لكتاب الله باسم الولاية والإمامة لأهل البيت، وباسم أنَّ الصحابة والأمة قد اغتصبوا حقهم وظلموهم في هذا الحق المزعوم المفترى الذي يقدمونه على حق الله وحق الأنبياء والرسل وما جاؤا به من عقائد وتشريعات.
وللشيعة عقائد كثيرة وكثيرة نشأت عن عقيدة الولاية والوصاية التي اخترعها لهم ابن سبأ الزنديق اليهودي.
وترى كثيراً من كُتَّاب الروافض البارعين في المكر والحيل وكثيراً من السياسيين أصحاب المصالح المتعاطفين مع الروافض يهونون من شأن خلافهم، ويقولون: إنَّ الخلاف بيننا وبينهم إنما هو في الفروع كالخلاف بين أئمة الإسلام الشافعي ومالك وأحمد وأبي حنيفة!
وقد رددت على هذه المراوغات في بعض كتاباتي، ومنها ما قلته لبعضهم في إحدى مقالاتي:
أ - حصرك الخلاف بين أهل السنة والشيعة في الفروع، وأنها من مواضع الاجتهاد.
ب- تمثيلك بالاختلاف في البسملة وبالاختلاف في الصوم والإفطار عند سقوط قرص الشمس وبالاختلاف في الخمس من حيث وجوبه في الغنائم فحسب، وقولك: أو أوسع من ذلك؛ كل ذلك لا يضر في وحدتنا الإسلامية بعد الإقرار بقطعية الأصول.
فهذا الحصر وهذا التمثيل غير صحيح، فإنَّ هناك خلافات جسيمة لا يجوز لك إغفالها؛ لأنها معروفة عند ألوف من علماء المسلمين وطلاب العلم والمثقفين وحتى اليهود والنصارى بأنها خلافات جسيمة واقعة بين أهل السنة والشيعة.
وأنا أسألك:
1- هل تجهل موقف الشيعة الإمامية والإسماعيلية من الصحابة؟!
2- وأسألك: هل الإمامة عند الشيعة من الفروع أو من الأصول؟!
3- وهل إيجاب معرفة الأئمة عند الشيعة من الفروع أو من الأصول؟!
4- وهل اعتقاد عصمة الأئمة عند الشيعة من الفروع أو من الأصول؟!
5- وهل الوصية لعليٍّ بالخلافة والقول بأن الصحابة اغتصبوها منه عند الشيعة من الفروع أو من الأصول؟!
6- وهل الإيمان بالمهدي المنتظر عند الشيعة من الفروع أو من الأصول؟!
7- وهل الإيمان بالرجعة وما يتبعها وما يترتب عليها عند الشيعة من الفروع أو من الأصول؟!
8- وهل ادعاؤهم على الصحابة أنهم حرفوا القرآن من الفروع عند الشيعة وأهل السنة؟!
9- وهل اعتقادهم في الأئمة أنهم يعلمون الغيوب بل إنَّ لهم سلطة تكوينية على كل ذرة من ذرات الكون من الفروع عند أهل السنة والشيعة؟!
10- وهل التقية عند الشيعة والسنة من الفروع؟!
كيف تكون التقية من الفروع وهي عندهم تسعة أعشار الدين ولا دين لمن لا تقية له؟! وينسبون إلى أبي جعفر أنه قال:" أبى الله عز وجل لنا ولكم في دينه إلا التقية"!!
وينسبون إليه أنه قال: التقية من ديني ودين آبائي ولا إيمان لمن لا تقية له". انظر الكافي للكليني (2/217-219 ).
هذه العقائد يُكفِّر بها الشيعة من لا يدين بها بل يُكفِّرون بكل واحدة منها!
11- وهل تشييد القبور والطواف حولها والاستعانة بأهلها وتقديم الأموال الطائلة والنذور والقرابين لعتباتها من الفروع عند الشيعة؟!
12- نكاح المتعة رخص فيه النبي صلى الله عليه وسلم عند الحاجة والضرورة ثم نسخها الله على لسان رسوله صلى الله عليه وسلم، ومن رواة تحريم المتعة علي -رضي الله عنه-، فاستباحها الشيعة، ورووا في فضلها روايات يرفضها الشرع والعقل، مثل قولهم:(من تمتع بامرأة مؤمنة كأنما زار الكعبة سبعين مرة).
وقولهم روى الصدوق عن الصادق-رحمه الله- قال:(إنَّ المتعة ديني ودين آبائي فمن عمل بها عمل بديننا ومن أنكرها أنكر ديننا واعتقد بغير ديننا)(3).
والمتعة عندهم من أعظم الأصول التي يكفر تاركها.
وهناك بعض الروايات عندهم ومنها:"من تمتع مرة كانت كدرجة الحسين -رضي الله عنه-، ومن تمتع مرتين فدرجته كدرجة الحسن -رضي الله عنه-، ومن تمتع ثلاث مرات كانت درجته كدرجة علي بن أبي طالب -رضي الله عنه-، ومن تمتع بأربع فدرجته كدرجتي".
أقول:
فإذا تمتع المرء عشرات المرات فكم يكون التفاوت بينه وبين أعظم الرسل صلى الله عليه وسلم؟!!
هذه الفواقر تشكل كل واحدة منها عقبة كَأْدَاء أمام الوحدة، فإمَّا أنْ يدينها الشيعة ويتبرؤون منها باطناً وظاهراً، ويحكمون على قائليها ومعتقديها بما يستحقون، فتحصل الغاية المنشودة وهي الوحدة، وإما أن يُصِرُّوا عليها فيكونوا هم المسئولين عن الفُرقة وهم الذين وضعوا العقبات في وجه الوحدة والذين ينشدونها ويحرصون عليها.

ادّعاء الروافض ظلما وزورا أنَّ الصحابة قد حرّفوا القرآن
وحذفوا منه كل ما يتعلق بأهل البيت!!

قال القمي (1/100):
"وقوله (إِنَّ اللَّهَ اصْطَفى آدَمَ وَ نُوحاً وَآلَ إِبْراهِيمَ وَآلَ عِمْرانَ عَلَى الْعالَمِينَ) فلفظ الآية عام ومعناه خاص، و إنما فضلهم على عالمي زمانهم.
و قال العالم -عليه السلام- نزل (وآل عمران و آل محمد على العالمين) فأسقطوا آل محمد من الكتاب".
وقال العياشي (1/168):
"عن هشام بن سالم قال سألت أبا عبد الله -رحمه الله- عن قول الله (إِنَّ اللَّهَ اصْطَفى آدَمَ وَ نُوحاً) فقال: هو آل إبراهيم وآل محمد على العالمين، فوضعوا اسما مكان اسم" وأحال المحقق على البحار والبرهان.
وقال (1/169):
"عن أيوب قال: سمعني أبو عبد الله -رحمه الله- وأنا أقرأ (إنَّ الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين) فقال لي: وآل محمد كانت فمحوها وتركوا آل إبراهيم وآل عمران".
وأحال المحقـق على البحـار والبرهـان وإثبـات الهـداة، وأورد العياشـي رواية ثالثة بهذا المعنـى.
أقول:
لقد زاد هذان الباطنيان لفظة (آل محمد) في هذه الآية ثم افتريا على أصحاب رسول الله صلى الله عليه وسلم أنهم أسقطوها، وأيدهما صاحب البرهان وصاحب الصافي وصاحب إثبات الهداة وهاشم المحلاتي، فويل لهم مما كتبت أيديهم وويل لهم مما يكسبون!!

- قال العياشي (1/180):
"عن حبيب السجستاني قال سألت أبا جعفر -رحمه الله- عن قول الله (وَإِذْ أَخَذَ اللَّهُ مِيثاقَ النَّبِيِّينَ لَما آتَيْتُكُمْ مِنْ كِتابٍ وَحِكْمَةٍ ثُمَّ جاءَكُمْ رَسُولٌ مُصَدِّقٌ لِما مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَ لَتَنْصُرُنَّهُ) فكيف يؤمن موسى بعيسى وينصره ولم يدركه؟ وكيف يؤمن عيسى بمحمد صلى الله عليه وسلم و ينصره ولم يدركه؟
فقال: يا حبيب إن القرآن قد طرح منه آي كثيرة ولم يزد فيه إلا حروف أخطأت بها الكتبة وتوهمها الرجال، وهذا وهم فاقرأها ( وإذ أخذ الله ميثاق أمم النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه ).
هكذا أنزلها الله يا حبيب، فو الله ما وفّت أمة من الأمم التي كانت قبل موسى بما أخذ الله عليها من الميثاق لكل نبي بعثه الله بعد نبيها، ولقد كذبت الأمة التي جاءها موسى لما جاءها موسى ولم يؤمنوا به ولا نصروه إلا القليل منهم ولقد كذبت أمة عيسى بمحمد صلى الله عليه وسلم ولم يؤمنوا به ولا نصروه لما جاءها إلا القليل منهم.
ولقد جحدت هذه الأمة بما أخذ عليها رسول الله صلى الله عليه وسلم من الميثاق لعلي بن أبي طالب -رضي الله عنه- يوم أقامه للناس ونصبه لهم ودعاهم إلى ولايته وطاعته في حياته وأشهدهم بذلك على أنفسهم، فأي ميثاق أوكد من قول رسول الله ( في علي بن أبي طالب -رضي الله عنه- فو الله ما وفوا به بل جحدوا وكذبوا ".
وأحال المحقق على البحار والبرهان والصافي.
- أقول :
1- أصل الآية : ( وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ ) (آل عمران: من الآية81)
فزاد هؤلاء الباطنية لفظة ( أمم ) جرأة منهم على كتاب الله وتحريفاً له ليوافق عقائدهم الباطنية !.
2- ثم يتهمون أصحاب محمد صلى الله عليه وسلم الأمناء الصادقين يتهمونهم بالتحريف وبأنهم قد طرحوا من كتاب الله آيات كثيرة، وبرَّأ الله أصحاب محمد صلَّى الله عليه وسلَّم الأمناء، ولكن الزنادقة هم الذين يزيدون من عندهم زيادات تدفعهم إليها أحقادهم وزندقتهم ثم يقذفون أصحاب محمد صلى الله عليه وسلم بأنهم قد أسقطوا وطرحوا من القرآن آيات كثيرة، فالويل لهم مما يصفون، ويقولون ( إنه لم يزد في القرآن إلا حروف أخطأ فيها الكتبة ) ،وكذبوا فإن الله قد تعهد بحفظ كتابه من الزيادة والنقص، وإذا امتدت يد باطنية خبيثة بالزيادة والنقص فضحها الله وفاءً بوعده الصادق كما فعل بهؤلاء الروافض الباطنية.
3- ويفترون الولاية لعلي ويجعلون الميثاق بهذه الولاية أوكد من مواثيق الله للأنبياء عليهم الصلاة والسلام، ويقذفون الصحابة بنكث هذا الميثاق ثم يكفرونهم به، ألا ساء ما يزرون ويفترون.
والملاحظ على هؤلاء أنه لا تثبت فضيلة لرسول الله صلى الله عليه وسلم أو للأنبياء أو لغيرهم إلاَّ وزجوا بعليٍّ وأهل البيت معهم، وقد يرجحون كفتهم على المزحومين، ووالله ما يرضى عليٌّ ولا أهل بيته بمثل هذا البغي والعدوان على كتاب الله وعلى رسله وأوليائه.
- قال القمي ( 2/285-286):
"و قوله (وَ لَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلًا إِذا قَوْمُكَ مِنْهُ يَصِدُّونَ)
قال فإنه حدثني أبي عن وكيع عن الأعمش عن سلمة بن كهيل عن أبي صادق عن أبي الأعز عن سلمان الفارسي -رضي الله عنه- قال بينما رسول الله صلى الله عليه وسلم جالس في أصحابه إذ قال إنه يدخل عليكم الساعة شبيه عيسى ابن مريم فخرج بعض من كان جالسا مع رسول الله صلى الله عليه وسلم ليكون هو الداخل، فدخل علي بن أبي طالب -رضي الله عنه-فقال الرجل لبعض أصحابه أما يرضى محمد أن فضَّل علياًّ علينا حتى يشبهه بعيسى ابن مريم والله لآلهتنا التي كنا نعبدها في الجاهلية أفضل منه، فأنزل الله في ذلك المجلس «و لما ضرب ابن مريم مثلا إذا قومك منه يضجون» فحرفوها يَصِدُّونَ وَ قالُوا أَ آلِهَتُنا خَيْرٌ أَمْ هُوَ ما ضَرَبُوهُ لَكَ إِلَّا جَدَلًا بَلْ هُمْ قَوْمٌ خَصِمُونَ إن علي إلا عبد أنعمنا عليه وجعلناه مثلا لبني إسرائيل فمحي اسمه عن هذا الموضع".
- أقول:
1- برأ الله سلمان الصحابي الجليل من هذا الإفك والتحريف المخزي.
2- ألست قد صرحت بأن هذه السورة مكية، ألا تعلم أنت وغيرك أنَّ سلمان ما دخل في الإسلام إلا بعد هجرة النبي صلى الله عليه وسلم إلى المدينة ولكن الله يريد أن يفضحك.
3- ماذا يستفيد الصحابة الذين تقذفهم من تحريف يضجون إلى يصدون.
4- افتراؤك على الصحابة أنهم قالوا:" لآلهتنا التي كنا نعبدها في الجاهلية أفضل منه" هل تريد به أنهم يفضلون الأوثان على رسول الله صلى الله عليه وسلم أو على عليّ ؟!
5- عيسى غلا فيه النصارى وقالوا فيه أنه هو الله أو ثالث ثلاثة أو هو ابن الله فبيَّن الله أنه عبد من عباده أنعم عليه بالنبوة والرسالة والمعجزات العظيمة وليس كما يدعون أنه ابن الله .... إلخ فيريد الباطنية تحويل هذه النعمة إلى عليٍّ-رضي الله عنه- .
6- مما يدفع فريتكم وتحريفكم أنَّ المراد بقوله تعالى:(وجعلناه مثلاً لبني إسرائيل) عيسى جعله الله مثلاً لبني إسرائيل، أيْ: آية ودلالة وحجة وبرهان على قدرة الله حيث خلقه من غير أب.
وقوله تعالى:(وإنه لعلم للساعة) يعني عيسى -عليه الصلاة و السلام- أنه ينـزل من السماء في آخر الزمان فيكون نزوله من علامات الساعة الكبرى، أفتريدون سلب هذه المزايا عنه.
7- إنَّ عيسى كان رسولاً إلى بني إسرائيل خاصة، فجعله مثلاً لهم، أي: آيةً ودلالة، ورسالة محمد إلى الناس كافة، فكيف يكون علياً دون محمد وعيسى صلى الله عليهما وسلم مثلاً لبني إسرائيل، فهلا كان مثلاً للعالمين.
8- لقد حرف الباطنيون معنى الآية ولفظها وزادوا فيها، ثم يلصقون هذا الكفر بأصحاب محمد صلى الله عليه وسلم، فاعتبروا يا أولي الأبصار.
- قال القمي ( 2/295) ساق إسناده إلى رجل مجهول:
"عن أبي بصير عن أبي عبد الله -رحمه الله- قال قلت هذا كِتابُنا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ، قال له إن الكتاب لم ينطق و لن ينطق ولكن رسول الله صلى الله عليه وسلم هو الناطق بالكتاب قال الله هذا بكتابنا ينطق عليكم بالحق فقلت إنا لا نقرؤها هكذا فقال هكذا والله نزل بها جبرئيل على محمد ولكنه فيما حرف من كتاب الله".
- أقول:
برَّأ الله أبا عبد الله من هذا الإفك والتحريف.
إنَّ الآية الكريمة من ضمن آيات يخبر الله فيها عمّا يحصل للكافرين المكذبين يوم القيامة من تقريرهم بأعمالهم وتقريعهم وتوبيخهم عليها وما يواجهون من الأهوال، والكتاب هنا كتاب الأعمال الذي لا يغادر من أعمالهم صغيرة ولا كبيرة، وليس المراد به القرآن أيها المحرفون الأفاكون، قال تعالى:(ولله ملك السماوات والأرض ويوم تقوم الساعة يومئذ يخسر المبطلون*وترى كل أمة جاثية كل أمة تدعى إلى كتابها اليوم تجزون ما كنتم تعملون* هذا كتابنا ينطق عليكم بالحق إنا كنا نستنسخ ما كنتم تعملون).
فيوم القيامة تدعى كل أمة إلى كتابها إلى كتب أعمالها التي سجلها عليهم الملائكة الكاتبون الحافظون، وأكد ذلك بقوله:(هذا كتابنا ينطق عليكم بالحق)، أي يستحضر جميع أعمالكم من غير زيادة ولا نقص كقوله تعالى:(ووضع الكتاب فترى المجرمين مشفقين مما فيه ويقولون يا ويلتنا ما لهذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها ووجدوا ما عملوا حاضراً ولا يظلم ربك أحداً)، وقوله تعالى:(إنا كنا نستنسخ ما كنتم تعملون)، أي كنا نأمر الحفظة أن تكتب أعمالكم عليكم، انظر تفسير ابن كثير (12/366).
انظر كيف قصد هذا الباطني إلى إبطال هذه المعاني التي تضمنتها هذه الآيات التي بين الله فيها ما يحصل للكفار من خسران وهوان وتوبيخ وذهب بها إلى عقيدته.
وقال الكليني في الكافي (1/228) باب أنه لم يجمع القرآن كله إلا الأئمة -رحمهم الله- وأنهم يعلمون علمه كله.
" محمد بن يحيى عن أحمد بن محمد عن ابن محبوب عن عمرو بن أبي المقدام عن جابر قال: سمعت أبا جعفر -رحمه الله- يقول: ما ادعى أحد أنه جمع القرآن كله كما أنزل إلا كذب وما جمعه وحفظه كما أنزله الله إلا علي بن أبي طالب والأئمة من بعده".
أقول :
وأين هو هذا القرآن الكامل الذي ما جمعه إلا علي بن أبي طالب والأئمة من بعده؟!
وهل فات علياً منه أشياء ثم جمعها بعده الأئمة وهل يبقي كل إمام لمن بعده أشياء حتى يتم جمعه ، فنسأل متى تكامل جمعه، وهل الإمام الغائب لا يزال مشتغلاً بجمعه، ولماذا يتواطأ هؤلاء الأئمة على كتمانه عن أمة محمد؟! وهل يجوز لهم هذا الكتمان وهل يحمدون عليه؟!
لا يسعنا إلا أن نقول:
برَّأ الله أبا عبد الله والأئمة من هذا الإفك الذي يفتريه زنادقة الرفض على كتاب الله وعلى الأئمة، ولا يقصدون بذلك إلا الطعن في القرآن بأنه ناقـص، ولا يقصـدون إلا الطعن في عليٍّ وأهل بيته بأنهم خونة كاتمون لكتاب الله تلك الخيانة والكتمان والاحتكار التي يأنـف من مثلها اليهـود والنصـارى.
وساق الكليني أساطير كثيرة حول القرآن ومصحف فاطمة والجفر وعلوم أهل البيت المكتومة.
وقال الكليني ( 2/627):
"عدة من أصحابنا عن سهل بن زياد وعلي بن إبراهيم وأبيه جميعاً عن ابن محبوب عن أبي حمزة عن أبي يحيى عن الأصبغ بن نباتة قال: سمعت أمير المؤمنين يقول: نزل القرآن أثلاثاً: ثلث فينا وفي عدونا، وثلث سنن وأمثال وثلث فرائض وأحكام".
أقول:
وأين ذهب التوحيد والحديث عن الأنبياء ودعواتهم والجنة والنار؟ وما المراد بالثلث المشترك بين أهل البيت وأعدائهم؟ ولماذا لم يذكر فضائل الصحابة والثناء عليهم ومنهم علي -رضي الله عنه- وأبو بكر وعمر وعثمان؟ فهل عليٌّ يجحد ذلك؟
برَّأ الله علياً من هذا الإفك والافتراء على الله وعلى كتابه.
وقال الكليني ( 2/627):
"عدة من أصحابنا عن أحمد بن محمد، عن الحجال، عن علي بن عقبة، عن داود بن فرقد عمن ذكره عن أبي عبد الله قال: إن القرآن نزل أربعة أرباع، ربع حلال وربع حرام، وربع سنن وأحكام، وربع خبر ما كان قبلكم ونبأ ما يكون بعدكم وفصل ما بينكم".
أقول:
وأين نصيب أهل البيت وأين الكلام في أعدائهم وأين التوحيد والبعث والجزاء؟ وماذا نصنع في هذا الاختلاف الواضح بين قول علي -رضي الله عنه- وبين قول أبي عبد الله؟ لا نقول إلا برأهما الله من هذا الإفك والبهتان.
وقال الكليني ( 2/628):
" أبو علي الأشعري، عن محمد بن عبد الجبار، عن صفوان عن إسحاق بن عمار عن أبي بصير، عن أبي جعفر قال: نزل القرآن أربعة أرباع: ربع فينا، وربع في عدونا، وربع سنن وأمثال، وربع فرائض وأحكام.
أقول:
وأين نصيب التوحيد الذي هو محور دعوات الرسل جميعاً؟! وأين نصيب المعاد والجزاء؟! وأين وأين؟!
ثم كيف نوفق بين هذه الروايات المتضاربة: رواية علي -رضي الله عنه- الأولى أنَّ القرآن نزل ثلاثة أثلاث ثلث فينا وفي عدونا، ورواية جعفر تفيد أنَّ القرآن نزل أربعة أرباع ربع فينا وربع في عدونا .. إلخ ولم ينـزل الله في كتابه لا ربعاً ولا سدساً في أهل البيت ولا في عدوِّهم شيئاً من الطعن والتكفير.
ومقصود المفترى بالربع في عدو أهل البيت: الصَّحابة، لا المشركون واليهود والنصارى ولا المجوس، والمسلمون لا يجدون كلمة تفيد أنَّ الصحابة يكرهون أهل البيت أو ظلموهم حقهم، ولا يجدون في القرآن إلا ثناء عاطراً عليهم وتزكيات عظيمة لهم.
ونقول لهؤلاء المفترين: لماذا لم تذكروا نصيب التوحيد، ونصيب أعداء الصحابة من المشركين واليهود والنصارى والمجوس؟
الجواب: لأنكم أعداء التوحيد وأهله وأولياء المشركين واليهود .. إلخ وإن كابرتم وعاندتم.
وكيف تلومونهم على الشرك وأنتم أشد إغراقاً فيه منهم، وكيف تلومونهم على الكذب على الله وتحريف دينه وآياته وأنتم قد برزتم عليهم في هذا الميدان تبريزاً لا يمكن أن يلحقوكم فيه.
وطامة الطوام ما جاء به الكليني الذي يقول في الكافي (2/634):
"علي بن الحكم عن هشام بن سالم عن أبي عبد الله -رحمه الله- قال: إن القرآن الذي جاء به جبريل -عليه السلام- إلى محمد صلى الله عليه وسلم سبعة عشر ألف آية".
ومؤدَّى هذه الرواية أنَّ أصحاب محمد قد أسقطوا عشرة آلاف وثلاثمائة وأربع وثلاثين آية، إذ المشهور أن عدد آيات القرآن ستة آلاف وستمائة وستة وستين، أي أنهم أسقطوا أكثر القرآن، لماذا هذا كله؟ لأجل العداوة لأهل البيت!
وكَذَبَ الروافضُ الباطنيون، وما أكثر وأعظم كذبهم على الله وعلى رسوله وعلى أصحاب محمد صلى الله عليه وسلم.
وقد وثَّق شيخهم المجلسي هذه الرواية في كتابه "مرآة العقول" (12/525)، فقال:"والحديث موثق"، ثم قال:"فالخبر صحيح، ولا يخفى أنَّ هذا الخبر وكثير من الأخبار الصحيحة صريحة في نقص القرآن وتغييره وعندي أن الأخبار في هذا الباب متواترة المعنى". هذا بواسطة كتاب من (عقائد الشيعة) لعبد الله بن محمد السلفي (ص20).
وأقول:
نسأل هذا المجلسي: كيف تدَّعي التواتر على أنَّ القرآن الذي جاء به جبريل سبعة عشر ألف آية، فإذا كان القائل واحد والرواة عنه أفَّاكون فهل تصح هذه الدعوى حتى عند الكفار فضلاً عن المسلمين؟!
ثم نسأله: أنتم تزعمون أنَّ المصحف الكامل إنما هو عند أهل البيت، فإذا كان الله أرسل محمداً للعالمين فلماذا يكتمه أهل البيت منذ وفاة النبي صلى الله عليه وسلم إلى يومنا هذا؟ فأيُّ كتمان يفوق هذا الكتمان والله يقول في كتابه:(إن الذين يكتمون ما أنزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون).
ألا يدرك العقلاء أنَّ الروافض يريدون بهذه الأكاذيب توجيه الطعن واللعن لأهل البيت الشرفاء الأبرياء، فهم يلعنون الصَّحابة صراحة ويلعنون أهل البيت ضمناً، وبرَّأهم الله جميعاً وأحل رضاه عليهم ولعن أعداءهم.
ثم إنَّ هذا التواتر المفترى إنما هو من جنس تواتر قتل المسيح وصلبه عند اليهود والنصارى، ومن جنس تواتر أنَّ عيسى ابن الله عند النصارى وأنَّ عزيراً ابن الله عند اليهود، إذ الجميع قائم على التواطؤ على الكذب وما من رواية للروافض إلا وهي من أكذب الكذب.
ثمَّ إنَّ مدار هذه الأكاذيب على اثنين: أبي جعفر وأبي عبد الله، فهل هكذا يكون التواتر المسلَّم به؟ وتعريف التواتر أنه رواية عدد كثير أحالت العادة تواطؤهم واتفاقهم على الكذب رووا ذلك عن مثلهم من الابتداء إلى الانتهاء وكان مستند انتهائهم الحس أي السَّماع أو الرؤية، فالتواطؤ على الكذب من الروافض متوفر جداً، وبقية الشروط مفقودة، وأبو عبد الله وأبو جعفر يتبرآن من الروافضِ وغلوِّهم وأكاذيبهم على الله وعلى كتابه وأصحاب محمد صلى الله عليه وسلم .
وكما كذّب الله اليهود والنصارى في دعوى قتل المسيح وصلبه، فكلُّ آية من القرآن تكذب الروافض، قال تعالى:(إنا نحن نزَّلنا الذِّكر وإنَّا له لحافظون)، وإجماع الصحابة ومنهم عليّ وأهل البيت وإجماع الأمة الإسلامية في مشارق الأرض ومغاربها من القرن الأول إلى القرن الخامس عشر الهجري يكذبهم.
والذين يدعون تحريف الصحابة للقرآن والحذف منه والزيادة عليه ليسوا من أمة الإسلام، وعقائدهم الضالة وأعمالهم الفاسدة وأقوالهم الكاذبة على كتاب الله وعلى أصحاب محمد صلى الله عليه وسلم تدينهم بأنهم ليسوا من أهل الإسلام.
والأدهى من هذا الإفك ما فعله وقاله النوري الطبرسي.
قال السيد حسين الموسوي في كتابه (كشف الأسرار وتبرئة الأئمة الأطهار) ص79:
"والقرآن لا يحتاج لإثباته نص، ولكن كتب فقهائنا وأقوال جميع مجتهيدينا تنص على أنه محرَّف، وهو الوحيد الذي أصابه التحريف من بين كل تلك الكتب".
وقد جمع المحدث النوري الطبرسي في إثبات تحريفه كتاباً ضخم الحجم سمَّاه:(فصل الخطاب في إثبات تحريف كتاب ربّ الأرباب) جمع فيه أكثر من ألفي رواية تنصُّ على التحريف، وجمع فيه أقوال جميع الفقهاء وعلماء الشيعة في التصريح بتحريف القرآن الموجود اليوم بين أيدي المسلمين، حيث أثبت أنَّ جميع علماء الشيعة وفقهاءهم المتقدمين منهم والمتأخرين يقولون: إنَّ هذا القرآن الموجود اليوم بين أيدي المسلمين محرَّف.
وهذا الكتاب (فصل الخطاب) عندي منه نسخة، فإذا قال بعض الروافض: نحن لا نقول بأن الصحابة قد حرفوا القرآن؛ فلا تصدقهم، والذي ينكر منهم فإنما يستخدم التقية، وهو شر ممن لا ينكر، وأنا أقول: إن أيديهم القذرة هي التي امتدت إلى القرآن بالتحريف والتبديل والزيادة والنقص، ولكنَّ الله الذي وعد بحفظ كتابه يفضحهم ويخزيهم ويبين إفكهم على أيدي المؤمنين ويبقي كتابه بأيديهم كما أنزله غضاً طرياً إلى أن يرفعه.

تـنبيهـــات

الأول: طريقة السلف عند ذكر رسول الله أو أحد الأنبياء أن يقال:"عليه الصَّلاة والسلام"، أو:"صلَّى الله عليه وسلم".
- وعند ذكر الصحابِي أن يقال:"-رضي الله عنه-" لا يفرقون بينهم وإن تفاوتوا فِي الفضل.
- وعند ذكر غير الصحابة من العلماء وغيْرهم من الْمُسلمين يقال:"-رحمه الله-".
أما الشيعة: فعند ذكر الصحابِي لا ترى إلا الطعن أو التكفير، وأحيانًا اللعن، إلا عددًا قليلاً فيقولون عند ذكر أبِي ذر مثلاً أو الْمُقداد:"-رحمه الله-".
وعند ذكر علي يقولون:"- عليه السلام-"!
وكذلك عند ذكر أيِّ واحد من الأئمة الإثني عشر عندهم يقولون:"فلان -عليه السلام-"، ويلتزمون ذلك، وجعلوه شعارًا لَهُم!
فأنا لا أجاريهم فِي ذلك، فأقول عند ذكر عليّ:"-رضي الله عنه-"؛ أسوةً بإخوانه الكرام من أصحاب رسول الله -صلى الله عليه وسلم-، وإذا ذُكِرَ أحدٌ من أئمة أهل البيت أقول عند ذكره:"
-رحمه الله-"، وإن قال الرافضي:"- عليه السَّلام-" فلا أجاريه فِي غلوِّه وشعاره، بل أسوِّيه بغيْره من علماء الْمُسلمين وفُضَلائهم وسائر الْمُسلمين.
فعلى هذا الأساس تعاملت مع غلوِّ القوم وجفائهم فيما نقلته عنهم وناقشته.
الثاني: لاحظت فِي معظم تفسير القمي أنه إذا شرع فِي تفسير الآية يقول:(قوله) ثُمَّ يسوق الآية، ولا يقول:"قول الله تعالى"، أو:"قول الله -عزَّ وجلّ-"، أو:"قول الله -تبارك وتعالى-"، مِمَّا يشعر القارئ أنَّ الرجل لا يعظِّم الله -تبارك وتعالى-! بينما هو لا يذكر أحدًا من أئمة أهل البيت إلا ويقول -عليه السلام-!!
الثالث: أقصد بهذا الكتاب شيوخ الرفض القدامى الذين أسَّسوا مذهب الرفض الذي يهدم الإسلام، ويتحرى هدم أصوله قبل فروعه، وينشئ أصولاً مدمرة تدمر الإسلام -كتاباً وسنة- وحملته من سادة القرون والأمم وخيارها بعد الأنبياء ألا وهم أصحاب محمَّد النُّجباء الذين اختارهم الله لصحبة نبيه خاتم الأنبياء وسيد الرسل ونصرته وحمل رسالته وتبليغها ونشرها باللسان والحكمة والبيان، والسيف والسنان، وملؤوا الدنيا عدلاً وإيماناً وأخلاقاً بصورة لا نظير لها في التاريخ البشري.
أقصد بما تضمنه هذا السفر من دفاع عن الكتاب والسنة بيان حال أعدائهم الألداء، وبيان دسهم ومكائدهم وافترائهم على الله وعلى كتابه الذي لا يأتيه الباطل من بين يديه ولا من خلفه.
وعلى رأس هؤلاء الأعداء مَنْ صَال وجَال على نصوص القرآن بالتحريف والإفك، وصَال وجَال على أصحاب محمد صلى الله عليه وسلم بالطعن والتشويه والتكفير، مثل: علي بن إبراهيم القمي صاحب تفسير القمي المشهور المتوفى في حدود (307)، ومثل أبيه وشيوخه في التحريف والإفك، ومثل محقق هذا الكتاب (تفسير القمي ) ألا وهو المسمى بالطيب الموسوي الجزائري، وما هو بالطيب وما أبعده عن الطيب.
لقد غلا هذا الرجل في القمي وكتابه وأشاد به كما تراه في مقدمته الرافضية لهذا الكتاب.
ومن إطرائه لتفسير القمي قوله بعد طرة الكتاب:"هو من أقدم التفاسير التي كشفت القناع عن الآيات النازلة في أهل البيت -رضي الله عنهم-".
والحق أنَّ القمي وشيوخه قد افتروا لأهل البيت هذه الآيات، وشوهوا كتاب الله بهذه الافتراءات التي يرفضها كتاب الله ويرفضها المؤمنون على امتداد التاريخ الإسلامي.
وأقصد النضر بن محمد بن مسعود العياشي صاحب التفسير المشهور عند الروافض المتوفى (320)، وشيوخه الأفاكين، ومحقق كتابه المسمى بهاشم الرسولي المحلاتي، ومن استقى من هذا الكتاب ما فيه من أكاذيب على أصحاب رسول الله صلى الله عليه وسلم، وتحريفات لكتاب الله، وطعن في أصحاب رسول الله صلى الله عليه وسلم، مثل: المجلسي صاحب كتاب "بحار الأنوار" أو الظلمات، والحر العاملي صاحب "وسائل الشيعة"، وهاشم البحراني صاحب كتاب "البرهان"، والفيض الكاشاني صاحب كتاب "الصافي".
وأقصد محمد بن يعقوب الكليني الرازي المتوفى سنة (328-329) صاحب كتاب "الكافي"، ومحقق هذا الكتاب والمعلق عليه علي أكبر الغفاري، ومن دان بدينهم وسار على نهجهم من السابقين واللاحقين في تكفير أصحاب محمد صلى الله عليه وسلم وآمن بما يبهتهم به رؤوس الرفض من التحريف لكتاب الله وظلمهم لأهل البيت واغتصاب حقهم من الولاية والوصاية.
أقصد هؤلاء جميعاً وأعتقد أنهم كفار زنادقة، وقد كَفَّر علماء الإسلام من يكفِّر أصحاب محمد صلى الله عليه وسلم، فكيف إذا كفرهم وأضاف هذه العقائد والأفاعيل العظيمة من تحريف كتاب الله وغيره مما رأيته وستراه في هذا السفر الذي أسأل الله أن ينفع به المسلمين وأن يرفع به إفك الأفاكين وظلم الظالمين وأن يجعله في ميزان حسناتي إنه سميع الدعاء.
وهؤلاء الروافض يكفِّرون أهل السنة، ويرون أنهم أكفر من اليهود والنصارى، ويتعاونون مع كل عدو ضد المسلمين، فهم الذين خدعوا الخليفة العباسي وخانوه وجلبوا التتار بطرقهم الماكرة لقتله وإسقاط خلافته، فقتلوه وقتلوا الألوف من المسلمين، وأحرقوا وأغرقوا الكتب الإسلامية، ورفعوا من شأن الفلسفة وكتبها، ورفعوا من شأن النصارى وغيرهم من الكفار.
ولهم مواقف في نصر النصارى على المسلمين.
وفي العصر الحديث ساعدوا الأمريكان ضد حكومة طالبان والشعب الأفغاني بجيوشهم وإمكاناتهم وهم يفخرون بهذا! وهم الذين جلبوا الجيوش الأمريكية لاحتلال العراق ثم لإقامة دولتهم فعلام يدلُّ كلُّ هذا؟!
وهم في هذه الأيام يذبحون في أهل السنة في العراق، ويخربون مساجدهم ويستولون عليها، وكم أبادوا من أهل السنة بطريقتهم الوحشية التي يأنف منها اليهود والنصارى.
وهم أشد حقداً على المسلمين من اليهود والنصارى، ولهم مخططات هم ساعون وجادون في تنفيذها، والعجب كل العجب من كثير من أدعياء السنة أنهم يتباكون على الحزب الرافضي المسمى بـ(حزب الله)! في لبنان الذي أوجد المبررات لليهود لقتل الشعب اللبناني وتشريده وتدمير بناه ومؤسساته، ويتغافلون عن عمليات الإبادة التي يقوم بها الروافض من أشهر في العراق ضد أهل السنة، ولم تقف مخططاتهم ولن تقف عند حد مهما تباكى لهم التائهون العميان الجاهلون بتاريخ الروافض وعقائدهم وواقعهم ومخططاتهم المهلكة ضد المسلمين لا ضد اليهود والنصارى ولا غيرهم.
ونحن ضدّ اليهود، ونحث المسلمين على اجتماع كلمتهم على كتاب الله وسنة رسوله صلى الله عليه وسلم وعلى إعداد العدة لتحرير فلسطين بالإسلام الذي فُتِحَت به، لا بدين الروافض ولا بأيديهم الملوثة بالخيانات والغدر وبدماء المسلمين.
وإليك أيها القارئ الكريم ما وعدتك به من بيان إفك الروافض الباطنية وتحريفهم الشنيع لكتاب الله والافتراءات الكثيرة على الله وعلى رسوله صلى الله عليه وسلم وعلى الصحابة وأهل البيت النبوي وسترى من إفكهم وتحريفهم مالا يخطر بالبال ولا يدور بالخيال.

بداية الرد على القمّي والعياشي ومن شايعهم وسار على نهجهم

ميزة هذا الكتاب
لقد تكلَّم الكثير من علماء السنَّة عن عقائد الرَّوافض وفصَّلوا فيها، ونِعْمَ ما فعلوا، فجزاهم الله خيرًا.
غير أنَّ كتابي هذا يبيِّن تحريف الرَّوافض لنصوص القرآن، ذلكم التَّحريف الذي لم يفعله اليهود ولا النَّصارى، ويكشف عقائدهم وأكاذيبهم عند كلِّ آية تناولوها بالتَّحريف، وهي كثيرةٌ جدًّا، ثمَّ يتوقَّحون فينسبون ما اقترفوه من التَّحريف والزِّيادة والنُّقصان إلى أصحاب محمَّد صلَّى الله عليه وسلَّم الأمناء الشُّرفاء الأبرياء الأطهار، وبهذا العمل يظهر جسامة وهول ما ارتكبوه في حقِّ الله تعالى وحقِّ كتابه ورسوله صلَّى الله عليه وسلَّم وحقِّ عقيدة التَّوحيد.
ويكشف أكاذيبهم على أهل البيت، ولا سيَّما جعفر الصَّادق وأبوه محمَّد بن عليّ الباقر، ويكشف إسرافهم في الكذب على أصحاب محمَّد صلَّى الله عليه وسلَّم وإغراقهم في الطَّعن فيهم وتكفيرهم، ولا سيَّما الخلفاء الرَّاشدون، والحكم عليهم بأنَّهم أهل النَّار خالدين فيها أبداً! وأنَّ الجنان والنَّعيم للرَّوافض! وتكفيرهم للأمَّة؛ لمخالفتهم لأصولهم الباطلة المفتراة، الأمور التي لا يحتملها أقل النَّاس دينًا فضلاً عن حملة الإسلام وعلماء الأمَّة الغيورين على دين الله وعلى كتابه ورسوله والصَّحابة الكرام.
هذا ولم يتأتَّ لي استعراض ونقد كلّ ما اقترفوه من تحريف نصوص القرآن؛ لبعض المعوِّقات.
أسأل الله أنْ يهيِّء لي استكمال ما قمت به، وأسأله تعالى أنْ يجعـل هذا العمل في صحيفة أعمالي، إنَّه جوادٌ كريم، وبرٌّ رحيم.

(تفسير سورة الفاتحة)
تفسير القمي (1/28-29) (سورة الفاتِحَة):
تفسير قوله تعالى:{اهدِنَا الصِّرَاطَ المُستَقِيمَ }(الفاتحة:6)، قال: الطريق إلى معرفة الإمام. نُسِب هذا إلَى أبِي عبد الله؛ يعني جعفر الصادق حيث قال:
وعن أبِي عبد الله: الصّراط المستقيم هو أمير المؤمنين، والدليل على أنه أمير المؤمنين قوله:{وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ}(الزخرف:4)، وهو أمير المؤمنين -رضي الله عنه- فِي أم الكتاب".
أقول:
وهذا تَحْريف شنيع لكتاب الله، مُخالف للسياق الظاهر الواضح؛ فقد بيَّن الله مراده بالصِّراط المستقيم بقوله:{اهدِنَا الصِّرَاطَ المُستَقِيمَ، صراط الذين أنعمت عليهم}(الفاتحة:6)، والذين أنعم عليهم هم مَنْ نَصَّ عليهم ربنا تبارك وتعالى في قوله المحكم:{وَمَن يُطِعِ اللّهَ وَالرَّسُولَ فَأُوْلَـئِكَ مَعَ الَّذِينَ أَنْعَمَ اللّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَـئِكَ رَفِيقاً}(النساء:69).
فهذا يشمل كلّ الأنبياء والرسل وكل الصديقين والصالحين من أتباع الرسل ومن أمة محمد صلى الله عليه وسلم إلى يوم القيامة.
انظر كيف يفسر الروافض كتاب الله بأهوائهم الجامحة؟! فلو أنَّ مسلماً التزم بما جاء به محمد صلى الله عليه وسلم من عقيدة وعمل صالح ولم يعرف علياً -رضي الله عنه- لما ضره ذلك.
لا يُسأل أحد يوم القيامة بل ولا في القبر عن علي -رضي الله عنه-، وإنما يسأل الله الناسَ عن محمد رسول الله صلى الله عليه وسلم وعمّا جاء به.
وقوله:"والدليل على أنه أمير المؤمنين قوله:{وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ }(الزخرف:4). وهو أمير المؤمنين في أم الكتاب".
أقول:
إن هذا تحريف شديد وتلاعب بكتاب الله؛ فهذا إنما هو وصف للقرآن الكريم، قال تعالى:{حم. وَالْكِتَابِ الْمُبِينِ. إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَّعَلَّكُمْ تَعْقِلُونَ. وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ}(الزخرف:1- 4)، فَحَمْلُ قوله تعالى:{وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ} على علي بن أبي طالب -رضي الله عنه- من التحريف والافتراء على الله وكتابه!!
وقال العياشي في تفسير قول الله تعالى:{اهدِنَا الصِّرَاطَ المُستَقِيمَ}(الفاتحة:6) عن داود بن فرقد عن أبي عبد الله قال:{اهدِنَا الصِّرَاطَ المُستَقِيمَ}:"يعني أمير المؤمنين".
وفي تفسير قوله تعالى:{غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ}(الفاتحة:7)، قال: عن معاوية بن وهب قال: سألت أبا عبد الله عن قول الله:{غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ} قال:"هم اليهود والنصارى".
عن رجل عن ابن أبي عميرة رفعه في قوله:{غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ}.
وهكذا نـزلت قال: المغضوب عليهم فلان وفلان وفلان والنُّصَّّاب والضالين الشُكَّاك الذين لا يعرفون الإمام" ( 1/24).
وقوله: (رفعه) الظاهر أنه يريد إلى أبي عبد الله جعفر الصادق، وبرّأه الله من سلوك طرق اليهود في التلاعب بكتاب الله، أتدري ماذا يريد هذا الرافضي الباطني بقوله:( فلان وفلان وفلان ) ؟! إنه يريد بهم أبا بكر وعمر وعثمان أفضل خلق الله بعد الأنبياء، ومكانتهم معروفة لدى أمة الإسلام.
والنُّصَّاب الظاهر أنه يريد بهم من يزعم الروافض أنهم أعداء أهل البيت الذين يسمونهم بالنواصب وهم الصحابة ومن تبعهم.
إنَّ سورة الفاتحة مكية، فإذا كان المراد بالمغضوب عليهم هؤلاء الثلاثة، فلماذا هاجروا مع النبي صلى الله عليه وسلم؟!
ولماذا استصحب أبا بكر معه في الغار والهجرة؟!
ولماذا تزوج رسول الله صلى الله عليه وسلم ابنتي أبي بكر وعمر؟!
ولماذا زوَّج ابنتيه عثمان؟!
ولماذا كان يستصحبهم في سفره وحضره وغزواته؟!
ولماذا كان يقدم أبا بكر في الصلاة؟!
ولماذا يؤمره في السنة التاسعة على الحجيج ويقدمه للصلاة بالصحابة في مرض موته؟!!
لماذا كل هذا وغيره من معاملة رسول الله لهم وهو يعلم أنهم مغضوب عليهم وضالون؟!!
إن هذا - والله - لطعن في رسول الله صلى الله عليه وسلم الذي يستحيل عليه ما هو دون هذا بمئات المراحل!!

(تفسير سورة البقرة)

قال القمي عند تفسير قوله تعالى:{الم. ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ هُدًى لِّلْمُتَّقِينَ}:"روى بإسناده إلى أبي عبد الله -رحمه الله- قال: الكتاب علي -رضي الله عنه- لا شك فيه، (هُدًى لِّلْمُتَّقِينَ) قال:"بيان لشيعتنا"(1/30).
وقال العياشي (1/25-26):"عن سعدان بن مسلم عن بعض أصحابه عن أبي عبد الله في قوله: (الم. ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ) قال:"كتاب علي لا ريب فيه" (هُدًى لِّلْمُتَّقِينَ) قال: المتقون شيعتنا، (الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ) ومما علمناهم ينبئون.
قال المحقق في الحاشية: (1) البحار ج 21:21. البرهان ج1/ 53. الصافي ج1 :58-59.
أقول:
وهكذا يفسر الروافض كتاب الله؛ الكتاب:(عليّ لاشك فيه)! والمتقون: هم الشيعة!! والصَّحابة وسائر المؤمنين يطاردون بل هم الضالون والمغضوب عليهم والمنافقون وأهل النار عند الروافض، ألا قاتل الله أعداء الله ورسوله والمؤمنين.
تفسير القمي الآيتين ( 26-27) (1/35) (إِنَّ اللَّهَ لاَ يَسْتَحْيِي أَن يَضْرِبَ مَثَلاً مَّا بَعُوضَةً فَمَا فَوْقَهَا ):
قال : وحدثني أبي عن النضر بن سويد عن القاسم بن سليمان عن المعلى بن خنيس عن أبي عبد الله -رحمه الله-
أن هذا المثل ضربه الله لأمير المؤمنين -رضي الله عنه- فالبعوضة أمير المؤمنين وما فوقها رسول الله صلى الله عليه وسلم، والدليل على ذلك قوله: (أَمَّا الَّذِينَ آمَنُواْ فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِن رَّبِّهِمْ) يعني أمير المؤمنين كما أخذ رسول الله الميثاق عليهم له (وَأَمَّا الَّذِينَ كَفَرُواْ فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَـذَا مَثَلاً يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً) فرد الله عليهم فقال:(وَمَا يُضِلُّ بِهِ إِلاَّ الْفَاسِقِينَ الَّذِينَ يَنقُضُونَ عَهْدَ اللَّهِ مِن بَعْدِ مِيثَاقِهِ) في علي، ويقطعون ما أمر الله به أن يوصل، يعني من صلة أمير المؤمنين -رضي الله عنه- والأئمة -رحمهم الله-0 (وَيُفْسِدُونَ فِي الأَرْضِ أُولَـئِكَ هُمُ الْخَاسِرُونَ).
أقول :
لا شيء أصغر ولا أحقر من البعوضة، فتفسير البعوضة بعليٍّ، وما فوقها برسول الله صلى الله عليه وسلم تحقيرٌ ما بعده تحقير، واستخفافٌ ما وراءه استخفاف، وتحريف لكتاب الله وأهدافه العظيمة إلى أهداف الباطنية الحقيرة التافهة!!
ومن أهداف الباطنية بهذا التحريف تكفير أفضل خلق الله بعد الرسل وأقوم الأمم بدين الله الحق وبهذا القرآن العظيم عقيدةً وعبادةً وجهاداً، الأمور العظام التي لم يسبقهم بعد الأنبياء بها سابق ولا يلحقهم فيها لاحق!
وفي الآيتين مدحٌ للمؤمنين عموماً وعلى رأسهم أصحاب محمد، فإذا ضرب الله مثلاً في القرآن آمَنوا به، وقالوا عن القرآن: إنه الحق، وذمٌّ للكافرين والمنافقين الذين يكذبون بالقرآن وما فيه من الأمثال ويستنكرونها والذين ينقضون عهد الله ؛ أي عهوده، ويقطعون كلّ ميثاق أبرموه مع الرسول صلى الله عليه وسلم أو مع غيره حتى فيما بينهم.
فأيّ عهـد نقضه أصحـاب محمد صلى الله عليه وسلم؟! وأيّ أَمْرٍ أَمَـر الله به أن يوصل فقطعـوه أيها الزنادقة؟!
إنَّ تحويل رسالة محمد صلى الله عليه وسلم الشاملة للناس جميعاً ولمصالحهم في دنياهم وأخراهم ودرء كل شر عنهم في دينهم ودنياهم إلى عليٍّ ووصايته المفتراة على الله لَزَندقةٌ واضحة تهدف إلى إبطال رسالة محمد صلى الله عليه وسلم وتصويرها في أسوأ الصور، وهي العصبية العمياء لعليٍّ وأهل بيته وأنَّ الله ما بعث محمداً إلا لتحقيق هذه العصبية العمياء التي لا نظير لها في العصبيات المتنكرة لأصحابه الذين قدّموا مهجهم وأموالهم لنصرة دين الله وإعلاء كلمته.
أيها الضلال الأغبياء متى تم هذا الميثاق؟(4) ومتى حصل نقض ميثاق الوصاية بالإمامة لعليٍّ وبعض أهل بيته ونقض هذا الميثاق أفي العهد المكي أو من أول العهد المدني؟!
إنَّ نزول سورة البقرة لفي أول العهد المدني فكيف بقيت العلاقة بين رسول الله وبين أصحابه وطيدة على أكمل وأروع الصور وهم كفار ومنافقون؟!
ومن أجرأ الناس على نقض المواثيق كما يصورهم الروافض؟!!
والله ما جنى على الإسلام وافترى على القرآن ومحمّدٍ ( وأصحابِه وآل بيتِه مثل الروافض الباطنية لا يهود ولا نصارى ولا منافقون!!!
قال:"قوله:(أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنسَوْنَ أَنفُسَكُمْ) قال: يعني (أبا عبد الله) نـزلت في القصاص والخطّاب وهو قول أمير المؤمنين -رضي الله عنه- وعلى كل منبر منهم خطيب مصقع يكذب على الله وعلى رسوله وعلى كتابه"، واستشهد بأبيات شعرية.

أقول:
إنَّ الآية فيها خطاب لليهود فيحولها الباطنية الروافض إلى أمة محمد صلى الله عليه وسلم وعلى رأسهم أصحابه؛ لأنَّ اليهودية أصل نحلتهم ومنبعها!!
وقال القمي (1/48) في تفسير الآية (48) (وَاتَّقُواْ يَوْماً لاَّ تَجْزِي نَفْسٌ عَن نَّفْسٍ شَيْئاً وَلاَ يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلاَ يُؤْخَذُ مِنْهَا عَدْلٌ وَلاَ هُمْ يُنصَرُونَ)، قال: وهو قوله: والله لو أن كل ملك مقرب أو نبي مرسل شفعوا في ناصب ما شُفِّعوا ".
أقول :
إنَّ الآية خطاب لليهود وإن كانت تشمل غيرهم، لكنه أغفل اليهود، فلماذا؟!
وحرف الآية إلى ما يسميه الروافض بـ (النواصب): أي الصحابة ومن سار على نهجهم في صدق الإيمان والتوحيد والاحترام لأهل البيت فيجعلون منهم أعداءً لله أكثر من اليهود والنصارى، وينـزلون آيات الكفر والوعيد عليهم!!
ووالله ما قال هذا الإفك عليٌّ ولا غيره من أهل بيته الكرام، وإنما يقوله زنادقة الروافض.
تفسير العياشي لقول الله تعالى:(فَتَلَقَّى آدَمُ مِن رَّبِّهِ كَلِمَاتٍ) الآية (37) (1/41) قال:
"عن عبد الرحْمَن بن كثير عن أبِي عبد الله -رحمه الله- قال إنَّ الله تبارك وتعالى عرض على آدم في الميثاق ذريته. فمر به النبي صلى الله عليه وسلم وهو متكئ على عليٍّ -رضي الله عنه- و فاطمة -رضي الله عنها-تتلوهما و الحسن و الحسين -رضي الله عنهما- يتلوان فاطمة فقال الله: يا آدم إياك أن تنظر إليهم بحسد أهبطك من جواري، فلما أسكنه الله الجنة مَثَّل له النبي صلَّى الله عليه وسلَّم و علي و فاطمة و الحسن والحسين -رضي الله عنهم-، فنظر إليهم بحسد ثم عرضت عليه الولاية فأنكرها فرمته الجنة بأوراقها، فلما تاب إلى الله من حسده وأقر بالولاية ودعا بحق الخمسة محمد صلَّى الله عليه وسلَّم
وعلي وفاطمة والحسن والحسين -رضي الله عنهم- غفر الله له، و ذلك قوله ( فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِماتٍ) الآية".
وأحال المحقق على البحار والبرهان.
أقول:
1- برأ الله أبا عبد الله من هذا الإفك والتحريف لكتاب الله والافتراء على الله الذي يتضمن تكفير نبي الله آدم بإنكاره للولاية، وإنكارها عند الروافض كفر.
2- رمي آدم بالحسد لأهل البيت وهو من أقبح الأخلاق وأشدها ذمًا.
3- وعلى هذا يكون آدم قد سبق الشيطان إلى الكفر والحسد على منطق هؤلاء الضالين الباطنيين.
4- فيه تكذيب للنصوص القرآنية التي نص الله فيها على أنَّ معصية آدم وزوجه إنما كانت بأكلهما من الشجرة التي نهاهم الله عن الأكل منها فأزلهما الشيطان فأكلا منها.
قال تعالى: (وَقُلْنَا يَا آدَمُ اسْكُنْ أَنتَ وَزَوْجُكَ الْجَنَّةَ وَكُلاَ مِنْهَا رَغَداً حَيْثُ شِئْتُمَا وَلاَ تَقْرَبَا هَـذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الْظَّالِمِينَ* فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ وَقُلْنَا اهْبِطُواْ بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ* فَتَلَقَّى آدَمُ مِن رَّبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ) البقرة:(35-37).
وقال تعالى: (وَيَا آدَمُ اسْكُنْ أَنتَ وَزَوْجُكَ الْجَنَّةَ فَكُلاَ مِنْ حَيْثُ شِئْتُمَا وَلاَ تَقْرَبَا هَـذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ* فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِن سَوْءَاتِهِمَا وَقَالَ مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَـذِهِ الشَّجَرَةِ إِلاَّ أَن تَكُونَا مَلَكَيْنِ أَوْ تَكُونَا مِنَ الْخَالِدِينَ*وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ * فَدَلاَّهُمَا بِغُرُورٍ فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْءَاتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِن وَرَقِ الْجَنَّةِ وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَن تِلْكُمَا الشَّجَرَةِ وَأَقُل لَّكُمَا إِنَّ الشَّيْطَآنَ لَكُمَا عَدُوٌّ مُّبِينٌ* قَالاَ رَبَّنَا ظَلَمْنَا أَنفُسَنَا وَإِن لَّمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ* قَالَ اهْبِطُواْ بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ)الأعراف: (19-24).
ففي هذه الآيات نصٌّ واضحٌ على أنَ معصية آدم وزوجه إنما كانت لأكلهما من الشجرة، وأنَّ ذلك كان بسبب كيد الشيطان ووسوسته لهما وتزيينه لهما الأكل من هذه الشجرة وتأكيده لهذا الإغراء والتزيين بالإقسام أنه لهما لمن الناصحين.
وفي الآيات بيانٌ للكلمات التي تلقياها من ربهما وهو قولهما:(رَبَّنَا ظَلَمْنَا أَنفُسَنَا وَإِن لَّمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ) لا التوسل بأهل البيت الذي افتراه هؤلاء الباطنيون.
- تفسير قوله تعالى:(فَإِمَّا يَأْتِيَنَّكُم مِّنِّي هُدًى فَمَن تَبِعَ هُدَايَ فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ)، قال العياشي (1/41-42):"عن جابر قال: سألت أبا جعفر رحمه الله عن تفسير هذه الآية في باطن القرآن (فَإِمَّا يَأْتِيَنَّكُم مِّنِّي هُدًى فَمَن تَبِعَ هُدَايَ فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ) قال: تفسير الهدى عليٌ -رضي الله عنه- قال الله فيه (فَمَن تَبِعَ هُدَايَ فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ)".
أقول:
ومراده أنَّ الروافض هم أتباع عليٍّ، وأنهم لا خوف عليهم ولا هم يحزنون! وأما غير الروافـض -وعلى رأسهم الصَّحابة- فمصيرهم إلى النار!! انظر إلى هذا التحريف والتلاعب.
الخطاب لذرية آدم -عليه السلام- من عهده إلى قيام الساعة، والهدى ماجاءت به رسل الله من الكتب ومنها القرآن، فحوَّلها الباطنية إلى هذا المعنى الضيق المفترى على الله!!
وقال في تفسير الآيتين (40-41):
(يَا بَنِي إِسْرَائِيلَ اذْكُرُواْ نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَوْفُواْ بِعَهْدِي أُوفِ بِعَهْدِكُمْ وَإِيَّايَ فَارْهَبُونِ وَآمِنُواْ بِمَا أَنزَلْتُ مُصَدِّقاً لِّمَا مَعَكُمْ وَلاَ تَكُونُواْ أَوَّلَ كَافِرٍ بِهِ وَلاَ تَشْتَرُواْ بِآيَاتِي ثَمَناً قَلِيلاً وَإِيَّايَ فَاتَّقُونِ) (البقرة: 40 – 41)، قال: عن سماعة بن مهران قال: سألت أبا عبد الله عن قول الله:(أَوْفُواْ بِعَهْدِي أُوفِ بِعَهْدِكُمْ) قال: "أوفوا بولاية علي فرضاً من الله أوف لكم الجنة". وأحال المحقق على البحار والبرهان وإثبات الهداة.
وقال:"عن جابر الجعفي قال سألت أبا جعفر -رحمه الله- عن تفسير هذه الآية في باطن القرآن (وَآمِنُواْ بِمَا أَنزَلْتُ مُصَدِّقاً لِّمَا مَعَكُمْ وَلاَ تَكُونُواْ أَوَّلَ كَافِرٍ بِهِ) يعني: فلاناً وصاحبه ومن تبعهم ودان بدينهم، قال: الله يعنيهم (وَلاَ تَكُونُواْ أَوَّلَ كَافِرٍ بِهِ) (يعني عليًّا).
وأحال المحقق على البحار والبرهان والوسائل.
انظر إلى هذا الإلحاد والزندقة في تفسير كتاب الله!!
الخطاب لليهود في هاتين الآيتين وما بعدهما واضح كالشمس، يأمرهم الله بالإيمان بالقرآن المصدق للتوراة وينهاهم عن الكفر بالقرآن ومحمّدٍ صلى الله عليه وسلم، فيحرف الباطنيون معاني هذه الآيات الكريمات إلى عقيدتهم الملحدة المتسترة بعليٍّ -رضي الله عنه- ورمي الصحابة -رضي الله عنهم- بالكفر وعلى رأسهم أبو بكر وعمر -رضي الله عنهما-!!
قال العياشي في تفسير الآية (47) (يَا بَنِي إِسْرَائِيلَ اذْكُرُواْ نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ) قال عن هارون بن محمد الحلبي قال: سألت أبا عبد الله عن قول الله (يَا بَنِي إِسْرَائِيلَ) قال: هم نحن خاصة.
عن محمد بن علي عن أبي عبد الله -رحمه الله- قال: سألته عن قوله (يَا بَنِي إِسْرَائِيلَ) قال: هي خاصة بآل محمد -رضي الله عنهم-.
عن أبي داود عمن سمع رسول الله صلى الله عليه وسلم يقول: أنا عبد الله؛ اسمي أحمد وأنا عبد الله؛ اسمي إسرائيل فما أمره فقد أمرني وما عناه فقد عناني".
وأشار المحقق إلى: البرهان ج1: 95 . البحار (ج7- 178).
أقول:
إنَّ بني إسرائيل الذين يخاطبهم القرآن المراد بهم اليهود، فمن يرضى من المسلمين أن يقول:(إنِّي من بني إسرائيل) ؟!! فكيف بآل محمَّدٍ صلَّى الله عليه وسلَّم؟؟!!!
كيف وقد ذمَّهم الله في القرآن كثيراً ومن ذلك قول الله تعالى:{وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}(المائدة:60).
كيف وهم قتلة الأنبياء؟! و{كُلَّمَا جَاءهُمْ رَسُولٌ بِمَا لاَ تَهْوَى أَنْفُسُهُمْ فَرِيقاً كَذَّبُواْ وَفَرِيقاً يَقْتُلُونَ}(المائدة:70).
وقال الله عنهم:{وَأُشْرِبُواْ فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ}(البقرة: 93).
وقال لهم رسول الله صلى الله عليه وسلم:(يا إخوان القردة والخنازير).(5)
إنَّ هذا العمل من الرَّوافض ليدل على أنَّ هناك صلة بينهم وبين اليهود وأنَّهم يتقربون إليهم بوصف آل محمد بأنَّهم: بنو إسرائيل!!!
والمسلمون يعتبرون هذا إهانة كبيرة لأهل بيت النبي صلى الله عليه وسلم.
وأقول:
إنَّ هذه الآية ضمن الآيات التي خاطب الله فيها اليهود الذين كفروا بالله ورسوله وكتابه، فكيف يقول أبو عبد الله: إنَّ المراد بني إسرائيل هم نحن خاصة؟! وكيف يقول مرة أخرى: هي خاصة بآل محمد؟! ووالله ما قال رسول الله: أنا إسرائيل.
إنَّ المطلع على افتراءات الرَّوافض على الله وعلى رسوله وعلى التحريف الرهيب لكتاب الله ليدرك أنهم فاقوا اليهود والنصارى في الكذب على الله والتحريف لكتاب الله وإلصاق هذا الكفر بعليّ -رضي الله عنه- وأهل بيته برَّأهم الله!!
قال تعالى مخبراً عن تمرد بني إسرائيل على نبيهم:{وَإِذْ قُلْنَا ادْخُلُواْ هَـذِهِ الْقَرْيَةَ فَكُلُواْ مِنْهَا حَيْثُ شِئْتُمْ رَغَداً وَادْخُلُواْ الْبَابَ سُجَّداً وَقُولُواْ حِطَّةٌ نَّغْفِرْ لَكُمْ خَطَايَاكُمْ وَسَنَزِيدُ الْمُحْسِنِينَ* فَبَدَّلَ الَّذِينَ ظَلَمُواْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنزَلْنَا عَلَى الَّذِينَ ظَلَمُواْ رِجْزاً مِّنَ السَّمَاء بِمَا كَانُواْ يَفْسُقُونَ}(البقرة:58- 59).
قال العياشي في تفسيره (1/45):"عن سليمان الجعفري قال: سمعت أبا الحسن الرضا -رحمه الله- في قول الله:(وَقُولُواْ حِطَّةٌ نَّغْفِرْ لَكُمْ خَطَايَاكُمْ) قال: فقال أبو جعفر -رحمه الله-: نحن باب حطتكم.
عن أبي إسحاق عمن ذكره (وَقُولُواْ حِطَّةٌ) مغفرة، حطّ عنا أي اغفر لنا.
عن زيد الشحام عن أبي جعفر -رحمه الله- قال:نزل جبرائيل بهذه الآية (فبدل الذين ظلموا) آل محمد حقهم (غير الذي قيل لهم فأنزلنا على الذين ظلموا) آل محمد حقهم (رجزاً من السماء بما كانوا يفسقون).
عن صفوان الجمّال عن أبي عبد الله قال: قال الله لقوم موسى:(أدخلوا الباب سجدا وقولوا حطة فبدل الذين ظلموا قولاً غير الذي قيل لهم) الآية".
وأشار المحقق إلى البحار (ج7/26) وج 7-277) و 7-136 والصافي ج1-96.
أقول :
1- برَّأ الله أبا عبد الله من هذه الافتراءات؛ فالآيتان في بني إسرائيل ومخالفتهم لموسى وبيان ما أنزل بهم من عقوبة على مخالفتهم وتبدليهم لقول الله ولا دخل لآل محمد فيها، فمن أكبر الكذب على الله أن يُقال أنها نـزلت فيمن ظلمهم قبل أن يُولدُوا!!
2- من الكفر والكذب ما زاده هذا الرافضي في الآية: ظلموا آل محمد حقهم وأنه نزل بها جبريل، وهذا أخبث من تبديل بني إسرائيل لكلمة حطة.
وقال القمي ( 1/48):"وقوله (قولوا حطة) أي حط عنا ذنوبنا، فبدلوا ذلك وقالوا حنطة.
وقال الله:(فَبَدَّلَ الَّذِينَ ظَلَمُواْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنزَلْنَا عَلَى الَّذِينَ ظَلَمُواْ - آل محمد حقهم (رِجْزاً مِّنَ السَّمَاء بِمَا كَانُواْ يَفْسُقُونَ)".
قال مصحح الكتاب والمعلق عليه السيد الطيب الموسوي الجزائري الملقب بحجة الإسلام معلقاً بقوله:
"وتفسير هذه الكلمة كما في تفسير الإمام العسكري -رحمه الله- أنه قيل لهم بالانقياد لولاية الله ولولاية محمد صلى الله عليه وآله وعليّ -رضي الله عنه-وآلهما الطيبين وأنهم لما لم ينقادوا وظلموا حق الله وحق محمد صلى الله عليه وسلم وآله أنزل الرجز عليهم من السماء".
أقول:
سبحان الله! الروافض تلاميذ ابن سبأ والأفاكين المحرفين لكتاب الله الرافضين لسنة رسول الله صلَّى الله عليه وسلَّم القائم دينهم على الأكاذيب والأساطير ينقادون لحقّ الله ولحقّ محمد صلى الله عليه وسلم ولحقّ آله!!
والصَّحابة إخوان رسول الله وأحباؤه وثمار تربيته العالية الفذّة على الإيمان والتوحيد والإخلاص لا ينقادون لله ولا لرسوله ولا للقرآن ولا لحق آل محمد الذي شرعه الله!!
إنَّ هذا لطعن في رسول الله صلى الله عليه وسلم تحت ستار موالاة أهل البيت وحقوقهم التي افتراها الروافض ليتأكّلوا بها وليتوصلوا بها إلى مطامعهم السياسية وسفك دماء المسلمين وتكفيرهم واستحلال أموالهم!!
ثم إنَّ الآيتين إنما هما في بني إسرائيل الذين أنزل الله عليهم الرجز وهو العذاب عقب عصيانهم فمتى نزل الرجز على أصحاب محمد؟! أما قال الله فيهم بعد نزول هذه الآيات في آخر حياة رسول الله صلى الله عليه وسلم: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} سورة التوبة آية (100).
ونزل بعد هذه السورة (سورة البقرة) سور فيها تزكيات عطرة لأصحاب محمد صلى الله عليه وسلم منها قول الله تعالى:{مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ}(الفتح:29)، ومنها قول الله تعالى:{لِلْفُقَرَاء الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِن دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً وَيَنصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ}(الحشر: 8).
- قال القمي في تفسير الآية (63) (1/51) {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لاَ تَسْفِكُونَ دِمَاءكُمْ وَلاَ تُخْرِجُونَ أَنفُسَكُم مِّن دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ وَأَنتُمْ تَشْهَدُونَ}(البقرة:84):
"قال: وإنما نـزلت في أبي ذر -رحمة الله عليه- وعثمان بن عفان وكان سبب ذلك لما أمر عثمان بنفي أبي ذر إلى الربذة دخل عليه أبو ذر وكان عليلاً متوكئاً على عصاه وبين يدي عثمان مائة ألف درهم قد حملت إليه من بعض النواحي وأصحابه حوله ينظرون ويطمعون أن يقسمها فيهم فقال أبو ذر لعثمان: ما هذا المال؟ فقال عثمان: مائة ألف درهم حملت إليَّ من بعض النواحي أريد أن أضم إليها مثلها ثم أرى فيها رأيي، فقال أبو ذر يا عثمان! أيما أكثر مائة ألف درهم أو أربعة دنانير؟ فقال عثمان بل مائة ألف درهم ... إلخ".
أقول:
سبحان الله! نزلت هذه الآية في أبي ذر بعد موت رسول الله صلى الله عليه وسلم في عهد عثمان أي بعد سنة أربع وعشرين ولعلها بعد الثلاثين من الهجرة.
فمن هو النبي الذي نزل عليه هذا القرآن؟!
ما أعلم هذا الرجل بالقرآن وأسباب نزوله وأوقات نزول الآيات!! ألا ما أجهل الروافض وما أسهل الكذب عليهم! الكذب على الله وعلى رسوله وعلى القرآن!
وعلق العلامة (!) حجة الإسلام الجزائري على هذا الكلام أن قصة عثمان وأبي ذر نالت من الشيوع والظهور مالا يكاد يخفى على من له مساس بالتاريخ ثم أحال على مصادر تاريخية؛ قال هذا مؤيداً لهراء القمي وكذبه في سبب نزول الآية وأنه أمر عثمان بنفي أبي ذر إلى الربذة.
ومن المصادر التاريخية التي أحال عليها: صحيح البخاري مع عمدة القاري، والطبقات لابن سعد، ومصادر شيعية غالية تذكر القصة (قصة أبي ذر مع عثمان) مليئة بالكذب وبدون أسانيد وهي تضر أبا ذر -رضي الله عنه- أكثر مما تضر عثمان، وسأنقل قصة أبي ذر مع عثمان عن أوثق المصادر التي أحال عليها هذا الرجل.
قال الإمام البخاري في صحيحه (1406) من كتاب الزكاة: حدثنا علي سمع هشيما قال: أخبرنا حصين عن زيد بن وهب قال: مررت بالربذة فإذا أنا بأبي ذر -رضي الله- عنه فقلت له: ما أنزلك منزلك هذا قال: كنت بالشام فاختلفت أنا ومعاوية في (الذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله) قال معاوية: نزلت في أهل الكتاب، فقلت: نزلت فينا وفيهم، فكان بيني وبينه في ذاك، وكتب إلى عثمان -رضي الله عنه- يشكوني، فكتب إلي عثمان أن أقدم المدينة فقدمتها فكثر علي الناس حتى كأنهم لم يروني قبل ذلك، فذكرت ذاك لعثمان، فقال لي: إنْ شئتَ تنحيتَ فكنتَ قريبا، فذاك الذي أنزلني هذا المنزل، ولو أمَّروا عليَّ حبشيا لسمعت وأطعت.
وأخرج البخاري القصة مختصرة في التفسير حديث (4660)، ونحوه في الطبقات لابن سعد (4/226).
فكم الفرق بين نقل الثقات الأمناء وبين الحاقدين؟!
ثم يرى القارئ رفق عثمان بأبي ذر -رضي الله عنهما-، ويرى أدب أبي ذر مع عثمان -رضي الله عنهما-.
ونقل البخاري بإسناده حديثاً آخر عن الأحنف بن قيس، قال الأحنف: جلست إلى ملأ من قريش فجاء رجل خشن الشعر والثياب والهيئة حتى قام عليهم فسلم، ثم قال:"بشِّر الكانزين برضف يُحمى عليه في نار جهنم، ثم يوضع على حلمة ثدي أحدهم حتى يخرج من نغض كتفه، ويوضع على نغض كتفه حتى يخرج من حلمة ثديه يتزلزل" ، ثم ولى فجلس إلى سارية وتبعته وجلست إليه وأنا لا أدري من هو، فقلت: له لا أرى القوم إلا قد كرهوا الذي قلت، قال: إنهم لا يعقلون شيئاً، قال لي خليلي، قال: قلت: من خليلك؟ قال: النبي صلى الله عليه وسلم:" لِمَ يا أبا ذر، أتبصر أُحُداً"، قال: فنظرت إلى الشمس ما بقي من النهار وأنا أرى أن رسول الله صلى الله عليه وسلم يرسلني في حاجة له، قلت: نعم، قال: ما أحب أنَّ لي مثل أُحُدٍ ذهباً أنفقه كله إلا ثلاثة دنانير"، وإن هؤلاء لا يعقلون، إنما يجمعون الدنيا، لا والله لا أسألهم دنيا ولا أستفتيهم عن دين حتى ألقى الله. رواه البخاري في صحيحه: باب ما أدى زكاته فليس بكنز، (الصحيح باب ما أدى زكاته فليس بكنز (1407-1408)، وأخرجه مسلم في صحيحه: باب في الكنازين للأموال والتغليظ عليهم (2195).
فترى في هذا الحديث رأي أبي ذر -رضي الله عنه- وما فيه من دعوة إلى الزهد في الدنيا.
فهل شيوخ الروافض قد أخذوا بمذهب أبي ذر في هذا الزهد؟!
أما أهل السنة فيرون أن من استطاع أن يتزهد مثل أبي ذر فله ذلك، لكن الصواب مع إخوانه من الصحابة أنَّ المال إذا أديت زكاته وأخرجت منه الحقوق الواجبة فليس بكنـز، ولهم أدلتهم على ذلك و-رضي الله عن الصَّحابة أجمعين-.
وأقول:
ثم الظاهر من إشارة عثمان على أبي ذر بالتنحِّي إلى قريب من المدينة الرفق بأبي ذر والشفقة عليه من أذى بعض السفهاء وإساءتهم إليه وشماتتهم به؛ لأن الناس كثروا عليه كأنهم لم يروه قبل ذلك استغرابًا لرأيه؛ فليس هناك أسهل من أن يبتعد بنفسه عن أذى الناس، -رضي الله عن عثمان الرفيق الرحيم-، وعن أبي ذر المؤدّب الطائع الواثق بعثمان.
قال الحافظ:(وروينا في فوائد أبي الحسن بن حذلم بإسناده إلى عبد الله بن الصامت قال: دخلتُ مع أبي ذر على عثمان فحسر عن رأسه فقال: والله ما أنا منهم - يعني: الخوارج -، فقال: إنما أرسلنا إليك لتجاورنا بالمدينة، فقال: لا حاجة لي في ذلك، ائذن لي بالربذة، قال: نعم.
ورواه أبو داود الطيالسي من هذا الوجه دون آخره، وقال بعد قوله: ما أنا منهم ولا أدركهم، سيماهم التحليق، يمرقون من الدين كما يمرق السهم من الرمية، والله لو أمرتني أن أقوم ما قعدت). (فتح الباري)(3/274).
ونحبُّ أن نذكر لفظ حديث أبي داود الطيالسي بكامله:
حدثنا شعبة قال: أخبرني أبو عمران سمع عبد الله بن الصامت عن أبي ذر قال: لما قدم أبو ذر على عثمان من الشام قال: يا أمير المؤمنين، أتحسب أني من قوم، والله ما أنا منهم، ولا أدركهم، يقرؤون القرآن لا يجاوز تراقيهم، يمرقون من الإسلام كما يمرق السهم من الرمية، لا يرجعون إليه حتى يرجع السهمُ على فوقه، سيماهم التحلق؛ والله لو أمرتني أن أقوم ما قعدت ما ملكتني رجلاي، ولو وثقتني بعرجون في قدمي ما حللته حتى تكون أنت الذي تحلني).[مسند الطيالسي:451]، وهذا إسناد صحيـح.
وهذه الروايات الصحيحة تقطع ألسنة المتخرصين والمتخبطين في قضية أبي ذر -رضي الله عنه- ، وتقطع دابر تلك الدعاوى الباطلة بأنَّ عثمان الخليفة الراشد -رضي الله عنه- قد نفى أبا ذر إلى الربذة، ألا ساء ما يظنّون(6).
- الآية (124):{وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً}:
قال القمي في تفسيره (1/59):"هو ما ابتلاه الله مما أراه الله في نومه بذبح ولده فأتمها إبراهيم وعزم عليها فلما عزم وعمل بما أمره الله قال الله تعالى:(إني جاعلك للنَّاس إماماً) قال إبراهيم ومن ذريتي قال لا ينال عهدي الظالمين) لا يكون بعهدي إمام ظالم".
ويقصد بذلك الخلفاء الثلاثة ومن سار على دربهم، وقد علق مصحح الكتاب المسمى بحجة الإسلام الجزائري على قول القمي:(هو ما ابتلاه الله مما رآه في نومه) في الحاشية بقوله:"وفي تفسير الإمام العسكري -رحمه الله- مروياً عن الصادق -رحمه الله- أن المراد من تلك الكلمات؛ الكلمات التي تلقاها آدم -عليه السلام- من ربه فتاب عليه وهي أنه قال:(يارب أسألك بحق محمد وعلي وفاطمة والحسن والحسين إلا تبت عليَّ) قيل له يا ابن رسول الله فما يعني بقوله:فأتمهن قال يعني فأتمهن إلى القائم -رحمه الله-".
أقول: ما شاء الله! ما غفل عنه القمي يستدركه هذا الحجة بما فيه خرافة القائم!
وهل الأنبياء من عهد آدم يؤمنون بعقيدة الروافض بما فيها خرافة القائم ويتنـزل القرآن بهذه العقيدة! وهل أهل البيت أفضل من خليل الله إبراهيم حتى يتوسل بهم؟!
فهل ترى افتراءً على الله وعلى كتابه وأنبيائه أشد من هذا الافتراء؟!
التوسل بالأشخاص من البدع التي تجر إلى الشرك، وبرأ الله منه آدم وإبراهيم وسائر الأنبياء.
وقوله:(يعني فأتمهن إلى القائم)؛ كلامٌ سخيف، فالله ابتلى إبراهيم - عليه الصَّلاة والسَّلام- بشرائع من توحيد وأوامر ونواه، فقام بها على أتمِّ الوجوه وأكملها، فشكر الله له ذلك وأثنى عليه بهذه الآية، وبقوله تعالى في سورة النجم:{وَإِبْرَاهِيمَ الَّذِي وَفَّى}، ونعوذ بالله من تحريف الروافض وإفكهم، فهل أحال إبراهيم بما كلفه الله من عقائد وشرائع إلى القائم الذي لا يوجد، فعلى هذا الإفك يكون إبراهيم قد تهرب عن القيام بما كلفه الله، وأحال بذلك إلى القائم المفترى، أليس هذا طعناً خبيثاً في إبراهيم؟ بلى، وهذا وأمثاله يدل العقلاء على أن الرافضة مفلسين من الإسلام وأن دينهم قائم على الكذب والتلاعب والتحريف لدين الله.
- قال العياشي في تفسير الآية (124) (1/57):"(وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ) قال: أتمهن بمحمدٍ صلى الله عليه وسلم وعليٍّ والأئمة من ولد عليٍّ -رضي الله عنهم-، في قول الله:{ذُرِّيَّةً بَعْضُهَا مِن بَعْضٍ وَاللّهُ سَمِيعٌ عَلِيمٌ} وفسر قوله تعالى (لاَ يَنَالُ عَهْدِي الظَّالِمِينَ) بقوله قال:"يا رب ويكون في ذريتي ظالم؟! قال: نعم فلان وفلان وفلان ومن اتبعهم، قال: يا رب فعجل لمحمد وعلي ما وعدتني فيهما، وعجل نصرك لهما، وإليه أشار بقوله:{وَمَن يَرْغَبُ عَن مِّلَّةِ إِبْرَاهِيمَ إِلاَّ مَن سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ}، فالملة الإمامة" ... إلى أن يقول:"قال الله:(أُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ)، قال: يا رب ومن الذين متعتهم؟ قال: الذين كفروا بآياتي فلان وفلان وفلان".
أقول:
سبحان الله! من عهد إبراهيم بدأ التنويه والعناية بمذهب الروافض الباطنية، فالكلمات الني أتمهن إبراهيم هي عليّ والأئمة من ولد عليّ، وليست عقيدة وعملاً وما يتبعها من الأمور المشروعة!!
والظالمون هم فلان وفلان وفلان ومن تبعهم، أي أبو بكر وعمر وعثمان -وقد نصَّ على ظلمهم من عهد إبراهيم- ومن تبعهم من أمة الإسلام من الصحابة والتابعين لهم بإحسان!! أما الروافض ولا سيما الباطنية فهم من أبرأ الناس من الظلم وأبعدهم منه، ألا إنه الغلو والشرك والكذب!!
وإبراهيم لا همَّ له إلا عليٌّ وما وعد الله من نصره لأجل الروافض!! ولا يغرنك ذكر محمَّد، فما هو إلاَّ ستارة يغطون بها أباطيلهم.
وملة إبراهيم التي تتابع عليها الأنبياء والرسل والكتب ما هي إلا الإمامة التي يدين بها الروافض وليست هي الدين الشامل للتوحيد ومحاربة الشرك والضلال والخرافات ..إلخ!!
- الآية (126) قوله تعالى:{وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَـَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُم بِاللّهِ وَالْيَوْمِ الآخِرِ قَالَ وَمَن كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ}.
قال العياشي في تفسيره (1/59):"عن عبد الله بن غالب عن أبيه عن رجل عن علي بن الحسين قول إبراهيم:(ربي اجعل هذا بلداً آمناً وارزق أهله من الثمرات من آمن منهم بالله) إيّانا عنى بذلك وأولياءه وشيعة وصيه، فقال:(ومن كفر قال فأمتعه قليلاً ثم أضطره إلى عذاب النار) قال عنى بذلك من جحد وصيه ولم يتبعه من أمته وكذلك والله حال هذه الأمة).
أقول:
وهكذا يتعامل تلاميذ ابن سبأ مع القرآن، وهكذا يصوِّرون إبراهيم، لا همَّ له إلا الشيعة لا سيما إذا كانوا من الجنس الفارسي!
أما أمَّة محمد جميعها فمحكوم عليها بالكفر من عهد إبراهيم؛ لأنها لم تؤمن بعقيدة ابن سبأ اليهودي ولم تدن بعقيدة أفراخ اليهود!!
- الآية ( 128)، ومنها قول الله تعالى مخبراً عن إبراهيم وإسماعيل أنهما قالا:{رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِن ذُرِّيَّتِنَا أُمَّةً مُّسْلِمَةً لَّكَ}.
قال العياشي (1/60-61):"عن أبي عمرو الزبيري عن أبي عبد الله قال قلت له: أمة محمد من هم؟ قال أمة محمد بنو هاشم خاصة قلت فما الحجة في أمة محمد أنهم أهل بيته الذين ذكرت دون غيره، قال قول الله:(وإذ يرفع إبراهيم القواعد من البيت وإسماعيل ربنا تقبل منا إنك أنت السميع العليم* ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك وأرنا مناسكنا وتب علينا إنك أنت التواب الرحيم)".
ثم واصل افتراءه على الله وعلى أبي عبد الله - برأه الله - وهو يريد بذلك إخراج أمة محمد صلى الله عليه وسلم من الإسلام وعلى رأسهم أبو بكر وعمر وعثمان وسائر الصحابة الكرام من المهاجرين والأنصار الذين
-رضي الله عنهم- ورضوا عنه، وما يدري أنه أخرج نفسه وروافضه من الإسلام من حيث لا يشعر، وما يدري أنه قد جحد رسالة محمد إلى العالمين، وأشار المحقق المصحح المحلاتي إلى البرهان والبحار والصافي مؤكداً ما قاله العياشي.
وقال العياشي في (1/61):" عن جابر عن أبي جعفر قال سألته عن تفسير هذه الآية من قول الله (إذ قال لبنيه ما تعبدون من بعدي قالوا نعبد إلهك وإله آبائك إبراهيم وإسماعيل وإسحاق إلهاً واحداً)، قال: جرت في القائم -رحمه الله-".
أقول:
أين رسول الله صلى الله عليه وسلم وأين الصحابة وأين علي وأهل البيت بل أين أبناء يعقوب المخاطبون؟!
برأ الله أبا جعفر من هذا الإفك، ووالله ما يعلم الغيب، ولا تحدث عن القائم ولا القاعد، ولا يدري ماذا يكسب غداً، وما هذا القائم إلا من افتراءات الروافض ليتأكلوا به ويأكلوا أموال الروافض الجهال باسمه وباسم الخمس الذي افتعلوه(7).
قال العياشي في تفسير الآية (136) (1/61-62):"عن الفضل بن صالح عن بعض أصحابه في قوله"(قولوا آمنا بالله وما أنزل إلينا وما أنزل إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط)، أما قوله (قولوا) فهم آل محمد، وقوله:(فإن آمنوا بمثل ما آمنتم به فقد اهتدوا) فهم سائر الناس.
وعن سلام عن أبي جعفر في قوله:(آمنا بالله وما أنزل إلينا) إنما عنى بذلك علي والحسن والحسين وفاطمة وجرت بعدهم في الأئمة" أشار المحلاتي في الحاشية إلى البرهان والبحار والصافي.
أقول :
على الرواية الأولى أين رسول الله وأصحابه المؤمنون؟! وعلى الرواية الثانية أين رسول الله وصحابته الكرام وباقي أهل البيت من عهد الرسول إلى يومنا هذا؟! يا له من تحريف وتلاعب باطني بواضحات القرآن، فإنَّ الله تعالى يقول مخاطباً رسول الله وأصحابه:(فإِنْ آمَنُواْ بِمِثْلِ مَا آمَنتُم بِهِ) يعني الكفار من أهل الكتاب وغيرهم (بِمِثْلِ مَا آمَنتُم بِهِ) يا أيها المؤمنون من الإيمان بجميع كتب الله ورسله ولم يفرقوا بين أحد منهم (فَقَدِ اهْتَدَواْ) فقد أصابوا الحق وأرشدوا إليه (وَإِنْ تَوَلَّوْاْ) أي عن الحق إلى الباطل بعد قيام الحجة عليهم (فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللّهُ) أي فسينصرك عليهم ويظفرك بهم وهو السميع العليم، انظر تفسير ابن كثير (2/104-105) نشر دار الكتب.
وإذن فالخطاب في هذه الآية يبدأ بالرسول والمؤمنين جميعاً وينتهي بالرسول صلى الله عليه وسلم ووعده بالنصر والظفر على من يكفر بالله وبالرسل ويعاندهم.
تفسير الآية (138) قال تعالى بعد الآية السابقة:{صِبْغَةَ اللّهِ وَمَنْ أَحْسَنُ مِنَ اللّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدونَ}.
قال العياشي ( 1/62):"عن عمر بن عبد الرحمن بن كثير الهاشمي مولى أبي جعفر عن أبي عبد الله في قول الله (صِبْغَةَ اللّهِ وَمَنْ أَحْسَنُ مِنَ اللّهِ صِبْغَةً) قال: الصبغة معرفة أمير المؤمنين بالولاية في الميثاق" وأشار المحلاتي المحقق على البحار والبرهان والصافي.
لقد حُظِيَ الروافض وحدهم بهذه المنقبة وحرمها الصحابة الكرام ومن سار على نهجهم بل كفروا بعدم معرفتها!!
نقل ابن كثير عن ابن عباس وعدد من المفسرين أنَّ المراد بصبغة الله: دين الله، ويؤيده السياق القرآني.
وفسر القمي (صبغة الله) بالإسلام! ولعلها فلتة منه!
- تفسير الآية (143) (1/63) قال القمي:"وأما قوله (وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً) أي أئمة وسطا أي عدلاً وواسطة بين الرسول والناس والدليل على أن هذا مخاطبة للأئمة -رحمهم الله- قوله في سورة الحج (ليكون الرسول شهيداً عليكم) يا معشر الأئمة وتكونوا انتم شهداء على الناس وإنما نزلت: (وكذلك جعلناكم أئمة وسطاً)".
وقال القمي في تفسير سورة الحج ( 2/88):"وأما قوله (يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ . وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمينَ مِن قَبْلُ) فهذه خاصة لآل محمد صلَّى الله عليه وسلَّم ،وقوله:(لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ) يعني يكون على آل محمد صلى الله عليه وسلموَتَكُونُوا شُهَدَاء عَلَى النَّاسِ) أي آل محمد يكونوا شهداء على الناس بعد النبي صلى الله عليه وسلم ، وقال عيسى ابن مريم:(وَكُنتُ عَلَيْهِمْ شَهِيداً مَّا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنتَ الرَّقِيبَ عَلَيْهِمْ) يعني الشهيد (وَأَنتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ) وأن الله جعل على هذه الأمة بعد النبي صلى الله عليه وسلم شهيداً من أهل بيته وعترته ما كان في الدنيا منهم أحد فإذا فنوا هلك أهل الأرض، قال رسول الله (:"جعل الله النجوم أماناً لأهل السماء وجعل أهل بيتي أماناً لأهل الأرض".
أقول:
أولاً – قوله:"وإنما نزلت أئمة وسطاً".
1- إن الآية مخاطبة لرسول الله وأمته وعلى رأسهم أصحابه الكرام بالقصد الأول وليس مخاطبة للأئمة؛ لأنهم لم يوجدوا بعد.
2- كَذِبٌ على الله وتكذيبٌ له حيث قال:{إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ}.
3- وفيه افتراءٌ على الصحابة بأنهم قد حرفوا القرآن.
4- وفيه طعن في إجماع الأمة على أن القرآن محفوظ فلم يزد فيه شيء ولم ينقص منه.
ثانياً – في هذه الآية بيانٌ لفضل هذه الأمة وخيريتها على سائر الأمم كما قال تعالى :{كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ}.
والمراد بالوسط: أنهم عدول يقبل الله شهادتهم على الأمم، فتفسير كلمة "وسطاً" بأنَّ أهل البيت واسطة بين النبي والناس تحريفٌ وكذبٌ على الله وعلى رسوله ودفعٌ للأمة عن مكانتها، وقد فسَّر النبيُّ ( هذه الكلمة، فقد روى الإمام أحمد عن أبي معاوية حدثنا الأعمش عن أبي صالح عن أبي سعيد الخدري -رضي الله عنه- عن النبي صلى الله عليه وسلم في قوله تعالى:(وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً) قال:"عدلاً" المسند (3/9).
وقال الإمام أحمد: حدثنا وكيع عن الأعمش عن أبي صالح عن أبي سعيد قال رسول الله صلى الله عليه وسلم: "يُدعَى نوح يوم القيامة فيقال له: هل بلغت؟ فيقول: نعم، فيدعى قومه فيقال لهم: هل بلغكم؟ فيقولون: ما أتانا من نذير، وما أتانا من أحد! فيقال لنوح: من يشهد لك؟ فيقول محمد وأمته، قال: فذلك قوله جل ذكره:(وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً) قال: الوسط العدل، فتدعون فتشهدون له بالبلاغ ثم أشهد عليكم" المسند ( 3/32)، ورواه البخاري في التفسير، باب "وكذلك جعلناكم أمة وسطاً" حديث (4487)، والأنبياء (3339)، والترمذي في التفسير (2921)، ورواه النسائي وابن ماجه.
والآية من سورة الحج تؤكد ما دل عليه قوله تعالى:(وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً).
فلقد اجتبى الله أمة محمد صلى الله عليه وسلم واصطفاها وفضلها على سائر الأمم وأكرمها بأعظم رسولٍ وأكملِ رسالة وقاموا بما كلفهم الله به من الرُّكوع والسُّجود وفعل الخير والجهاد في سبيله حتى فتحوا معظم المعمورة في وقتهم، وهدى الله على أيديهم أمماً وشعوباً، وبلغ ملكهم مشارق الأرض ومغاربها، وزكَّاهم وأخبر عن رضاه عنهم ووعدهم الحسنى وهي الجنة.
ويقول الرسول صلى الله عليه وسلم:"خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم"، ويقول الرسول صلى الله عليه وسلم:"لا تسبوا أصحابي، فو الذي نفسي بيده لو أنفق أحدكم مثل أحد ذهباً ما بلغ مد أحدهم ولا نصيفه"، هذا في خيار الأمة فكيف بأعدائهم الروافض؟!
والحديث الذي ذكره باطل؛ لمضادته لما قاله رسول الله صلى الله عليه وسلم في فضل أصحابه ومكانتهم حيث قال رسول (:"النجوم أمنة للسماء، فإذا ذهبت النجوم أتى السماء ما توعد، وأنا أمنة لأصحابي، فإذا ذهبت أتى أصحابي ما يوعدون، وأصحابي أمنة لأمتي، فإذا ذهب أصحابي أتى أمتي ما يوعدون". أخرجه مسلم في الفضائل حديث (2531)، وأحمد في المسند (4/399).
وما أكثر فضائل أصحاب محمد صلى الله عليه وسلم ورضي عنهم التي هي أعلى وأرسخ من الجبال الشوامخ، ولن يزيل شيئاً منها افتراءات الروافض وأشياعهم.
وقال العياشي (1/62-63): عن يزيد بن معاوية العجلي عن أبي جعفر قال: قلت له: (وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِّتَكُونُواْ شُهَدَاء عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً) قال: نحن الأمة الوسطى ونحن شهداء الله على خلقه ،وحجته في أرضه. وعن أبي بصير سمعت أبا جعفر يقول: نحن نمط الحجاز، فقلت: وما نمط الحجاز؟ قال: أوسط الأنماط، إن الله يقول: (وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً)
ثم قال: إلينا يرجع الغالي وبنا يلحق المقصر.
وقال أبو بصير عن أبي عبد الله (لِتَكُونُواْ شُهَدَاء عَلَى النَّاسِ) قال بما عندنا من الحلال والحرام وبما ضيعوا منه.
وعن أبي عمرو الزبيري عن أبي عبد الله قال: قال الله: (وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِّتَكُونُواْ شُهَدَاء عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً)، فإن ظننت أن الله عنا بهذه الآية جميع أهل القبلة من الموحدين أَفَتَرى أن من لا يجوز شهادته في الدنيا على صاع من تمر يطلب الله شهادته يوم القيامة ويقبلها منه بحضرة جميع الأمم الماضية؟! كلا لم يعن الله مثل هذا من خلقه يعني الأمة التي وجبت لها دعوة إبراهيم.
(كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ) وهم الأمة الوسطى وهم خير أمة أخرجت للناس".
وأشار المحقق المصحح المحلاتي بهذه الروايات على البحار، والبرهان والصافي.
أقول:
برَّأ الله أبا جعفر وأبا عبد الله من هذا الافتراء على الله وعلى كتابه وعلى رسوله صلى الله عليه وسلم، فهما أنبل وأشرف من أن ينحدرا إلى هذا المستوى الهابط من الدعاوى الكاذبة والأماني الباطلة وإسقاط أمة محمد إلى هذه الدرجة.
أما أصحاب محمد صلى الله عليه وسلم ومن كان على ما هم عليه فتقبل شهادتهم على الأمم وللأنبياء أنَّهم بلَّغوا رسالات ربهم، وتقبل شهادتهم في كلِّ أمر مهما عَظُمَ وجلَّ من أمر الدِّين والدُّنيا، وتقبل شهادتهم فيما بلغوه عن رسول الله صلى الله عليه وسلم الذي حثهم على التبليغ عنه؛ لثقتهم وعدالتهم عنده، ولم يحفظ عن أحدٍ منهم أنه كذب على رسول الله في حرف واحد.
والذين لا تقبل شهادتهم في شيء من أمر الدين والدنيا ولو في بيضة دجاجة هم الروافض الباطنية لجرأتهم في الكذب على الله وعلى رسوله وعداوتهم لأصحاب محمد ولأمة الإسلام وتكفيرهم لهم واستحلال دمائهم وأموالهم ظلماً وبغياً.
- تفسير الآية (189) (1/68):(وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوْاْ الْبُيُوتَ مِن ظُهُورِهَا وَلَـكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُواْ الْبُيُوتَ مِنْ أَبْوَابِهَا).
قال القمي:"نزلت في أمير المؤمنين-رضي الله عنه- لقول رسول الله (:"أنا مدينة العلم وعلي بابها".
أقول:
لقد جمع القمي بين سوأتين عظيمتين:
– إحداهما: تحريف كلام الله عن موضعه وادعاؤه نزول الآية في عليّ.
– وثانيهما: استشهاده الباطل بهذا الحديث الموضوع المفترى على رسول الله صلى الله عليه وسلم!
- تفسير الآية (199) {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِن بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَـئِكَ يَلعَنُهُمُ اللّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ}.
قال العياشي (1/71-73):"عن ابن أبي عمير عمن ذكره عن أبي عبد الله (إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى) في علي -رضي الله عنه-، وعن حمران عن أبي جعفر -رحمه الله- في قول الله:(إن الذين يكتمون ما أنـزلنا من البينات والهدى) يعني بذلك نحن والله المستعان". ثم ساق إسناداً آخر إلى أبي عبد الله، قال:"نحن نعني بها والله المستعان إن الرجل منا إذا صارت إليه لم يكن له أو لم يسعه إلا أن يبين للناس من يكون بعده".
أقول:
إنَّ نصَّ الآية لواضح في أنَّ من يكتم ما أنزل الله على رسله سواءً القرآن أو التوراة والإنجيل من الآيات البينات والهدى في التوحيد والعبادات والحلال والحرام وسائر التشريعات ومن ذلك ما كتمه اليهود والنصارى من البشارات بالنبي محمد صلى الله عليه وسلم وصفاته في الكتابين، فيحول هذا الباطني ما دلت عليه الآية من المعاني العظيمة إلى ما يعتقده من معنى لا تدل عليه ولم يدل عليه كتاب ولا سنة من قريب ولا من بعيد!
وانظر النص الأخير وما ينطوي عليه من أنَّ المراد بالآية تبشير كل إمام بمن بعده مما يضيع الإسلام ومعانيه العظيمة السامية.
قال:"ورواه محمد بن مسلم قال: هم أهل الكتاب"، ليته وقف عند هذا التفسير، ثم قال:"عن عبد الله بن بكير عمن حدثه في قوله (أولئك يلعنهم الله ويلعنهم اللاعنون) قال: نحن هم وقد قالوا: هوام الأرض".
قد يفهـم منه أنَّ اللاعنيـن هم الأئمة، وقد يحتمل أن يكون الرجل وجّه اللعن إلى أهل البيت، ولا يستبعد هذا عن الباطنية، فإنهم يتظاهرون بحب أهل البيـت فإذا وجدوا فرصة للطعـن فيهم فعلـوا ذلك(8).
قال:"وعن جابر قال سألت أبا عبد الله عن قول الله (وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ) قال: فقال هم أولياء فلان وفلان وفلان من دون الإمام الذي جعل الله للناس إماماً، فلذلك قال الله تبارك وتعالى:(وَلَوْ يَرَى الَّذِينَ ظَلَمُواْ إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ)".
انظر إلى الآية تر فيها ذماً شديداً للمشركين الذين اتخذوا من دون الله أنداداً يغلون في حبهم كغلو الروافض في أهل البيت، وانظر إلى قوله:(وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً)، فيجعل علياً بديلاً عن الله، فهل علي هو الله عند هذا الزنديق؟ لا يبعد، فإنَّ الزنادقة قد قالوها في عليّ، فاستتابهم فأصروا عليها فعاقبهم بالإحراق في النار، وانظر إليه كيف يرمي المسلمين وعلى رأسهم الصحابة بأنهم قد اتخذوا الخلفاء الثلاثة الراشدين أنداداً يحبونهم كحب الله، ويحكم عليهم وعلى الخلفاء بالعذاب الشديد والخلود في النار.
- تفسير الآية (208) {يَا أَيُّهَا الَّذِينَ آمَنُواْ ادْخُلُواْ فِي السِّلْمِ كَآفَّةً}.
قال القمي:"في ولاية أمير المؤمنين".
ونقول لهذا الباطني:
أمر الله المؤمنين في هذه الآية أن يقوموا بكل شرائع الإيمان والإسلام، ولكن الباطني ضيع معنى الآية بهذا التفسير، فأين الإيمان بالله ورسوله؟ وأين القيام بشرائع الإسلام؟
ثم قال:"وعن منصور بن حازم قلت لأبي عبد الله وما هم بخارجين من النار، قال أعداء علي -رضي الله عنه-هم المخلدون في النار أبد الآبدين ودهر الداهرين". وأحال المحقق إلى البرهان والبحار.
أقول:
يعني الصحابة الكرام وعلى رأسهم أبو بكر وعمر وعثمان -رضي الله عنهم-، ووالله إنَّ الروافض لَهُمْ أعداءُ عليٍّ كما أنَّ النصارى أعداء عيسى، وأنَّ علياً وإخوانه لفي غاية المحبة والولاء لبعضهم بعضاً، وأنَّ أعداء الجميع لَهَؤُلاء الروافض الباطنية!
ثم أين الوعيد لأعداء الله وأعداء رسوله من الكفار والمشركين الذين أرادهم الله بهذا النص؟!
إنَّ الروافض لا يبالون ولا يقيمون وزناً لحق الله وحق رسله، ولذلك ربطوا كل شيء بعليّ وأهل البيت كذباً وفجوراً، وأهل البيت برءاء أشد البراءة من هذه الأعمال، ولا يرون أنفسهـم إلا من أفـراد المسلميـن ومن إخوانهم ومحبيهم، ويعرفون قدر الصحابة ويعظمونهم ولا سيما الخلفـاء الثلاثـة.
ثم قال العياشي (1/76):"عن عمار بن مروان عن أبي عبد الله قال: سألته عن قول الله (إِن تَرَكَ خَيْراً الْوَصِيَّةُ) قال: حق جعله الله في أموال الناس لصاحب هذا الأمر، قال: قلت لذلك حد محدود؟ قال: نعم، قال: قلت كم؟ قال أدناه السدس وأكثره الثلث. وقال أيضاً عن سماعة عن أبي عبد الله في قوله: (إِن تَرَكَ خَيْراً الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأقْرَبِينَ بِالْمَعْرُوفِ حَقّاً عَلَى الْمُتَّقِينَ) قال: شيئاً جعله الله لصاحب هذا الأمر، قال: قلت: فهل لذلك حد؟ قال: نعم قلت: وما هو؟ قال: أدنى ما يكون ثلث الثلث" وأشار المحقق في الموضعين إلى البحار والبرهان والصافي.
أقول:
برّأ الله أبا عبد الله من هذا الإفك، لقد نص الله على الوصية للوالدين والأقربين ثم نسخت هذه الآية بآية المواريث، فما دخل ولي الأمر في هذه الوصية، إنّ هذا لمن دجل رؤوس الروافض ليتأكّلوا باسم صاحب هذا الأمر الذي اخترعوه واخترعوا باسْمِه حقوقاً منها الْخَمس الذي يفرضونه على أتباعهم الذين سلبت منهم عقولَهم وأموالَهم بل أرواحهم!!
تفسير الآية (193) {وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلّهِ فَإِنِ انتَهَواْ فَلاَ عُدْوَانَ إِلاَّ عَلَى الظَّالِمِينَ}.
قال العياشي (1/87)"عن إبراهيم قال أخبرني من رواه عن أحدهما قال: قلت:(فَلاَ عُدْوَانَ إِلاَّ عَلَى الظَّالِمِينَ) قال: لا يعتدي الله على أحد إلا على نسل قتلة الحسين -رضي الله عنه- ".
أقول: تعالى الله وتقدس أن يوصف بالعدوان وأن يحصل منه ظلم واعتداء! {إِنَّ اللّهَ لاَ يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِن تَكُ حَسَنَةً يُضَاعِفْهَا}، ولا يظلم ربك أحداً، والعدوان أشد من الظلم، قاتل الله من لا يقدر الله حق قدره.
وأقول:
إنّ موضوع الآية هو الْجِهاد لإعلاء كلمة الله والقضاء على الشرك.
فيحول هذا الباطنِي هذا الْمَعنى العظيم إلَى إرواء غليله وشفاء صدور الْحَاقدين على الإسلام والْمُسلمين وعلى رأسهم الصحابة إلَى معنى باطل، والقوم لا يعرفون ولا يعترفون بالعدل والإحسان وأنه لا تزر وازرة وزر أخرى.
ثُمّ من هو الذي تسبّب فِي قتل الْحُسين وشارك فِي قتله غير الشيعة؟!
والظاهر أنه يريد بنسل قتلة الْحُسين كل أهل السنة، والآية تنصّ على مشروعية الْجِهاد؛ ليكون الدين كله لله وهم لا يريدون أن يكون الدين كله لله.
- تفسير الآية (203) {وَاذْكُرُواْ اللّهَ فِي أَيَّامٍ مَّعْدُودَاتٍ فَمَن تَعَجَّلَ فِي يَوْمَيْنِ فَلاَ إِثْمَ عَلَيْهِ وَمَن تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُواْ اللّهَ وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ}.
قال العياشي (1/100):"عن أبي حمزة الثمالي عن أبي جعفر -رحمه الله- في قوله:(فمن تعجل في يومين فلا إثم عليه ... ) الآية، قال: أنتم والله هم. إن رسول الله صلى الله عليه وسلم قال: لا يثبت على ولاية عليّ -رضي الله عنه- إلا المتقون".
أقول:
أين هذا الْحَديث الباطل عن مضمون الآية وما دلت عليه من أحكام الْحَجّ وما فيه من رحْمَة وسَمَاحة؟
كأنَّ معظم نصوص القرآن لا تَهْدف إلا إلَى ولاية علي، ولقد حُرِّف كثيْر من نصوص القرآن لأجل الروافض بِحُجة ولايتهم لعلي لا لله ولا لدينه ولا لرسوله لا يقصد منها إلا ولاية علي! وهم ليسوا لعلي بأولياء وهو منهم براء.
قال العياشي (1/ 102):
"عن أبي بصير سمعت أبا عبد الله -رحمه الله- يقول:(يا أيها الذين آمنوا ادخلوا في السلم كافة ولا تتبعوا خطوات الشيطان) قال: أتدري ما السلم، قال: قلت: أنت أعلم قال: ولاية علي والأئمة والأوصياء من بعده، قال: وخطوات الشيطان والله ولاية فلان وفلان.
وأحال المحقق إلى إثبات الهداة والبحار والبرهان والصافي.
وعن جابر عن أبي جعفر -رحمه الله- في قول الله:(ادخلوا في السلم كافة) الآية قال: هم آل محمد صلى الله عليه وسلم أمر الله بالدخول فيه.
وعن جابر عن أبي جعفر قال السلم هو آل محمد أمر الله بالدخول فيه وهم حبل الله الذي أمر بالاعتصام به قال الله:(واعتصموا بحبل الله جميعاً ولا تفرقوا).
وفي رواية أبي بصير عن أبي عبد الله في قوله:(ولا تتبعوا خطوات الشيطان) قال: هي ولاية الثاني والأول.
وأحال المحقق على البحار والبرهان والصافي.
ثم ساق إسناده إلى جعفر بن محمد عن أبيه عن جده قال: قال أمير المؤمنين: ألا إنّ العلم الذي هبط به آدم وجميع ما فضلت به النبيون إلى خاتم النبيين والمرسلين في عترة خاتم النبيين والمرسلين ، فأين يتاه بكم وأين تذهبون ...".
وهكذا يهدم الباطنيون دين الله وكتابه والصحابة الكرام باسم أهل البيت، وأهل البيت برءاء من الكفر والإلْحَاد، وهكذا يفضل الباطنيون آل البيت على جَمِيع الأنبياء والْمُرسلين!
فأي استهانة بالأنبياء والرسل أشد من هذه الاستهانة.
والله ما آل مُحَمّد ( إلا من أفراد الْمُسلمين، وفِي الْمُسلمين من هو أعلم منهم، وفِي الْمُسلمين من هو أفضل من أكثرهم، فضلاً عن الأنبياء والْمُرسليْن.
وقال العياشي (1/102):
"وعن جابر قال: قال أبو جعفر في قول الله تعالى:(في ظلل من الغمام والملائكة وقضي الأمر) قال: ينـزل في سبع قباب من نور لا يعلم في أيها هو حين ينـزل في ظهر الكوفة، فهذا حين ينـزل.
وعن أبي حمزة عن أبي جعفر قال: قال: يا أبا حمزة كأني بقائم أهل بيتي قد علا نجفكم فإذا علا فوق نجفكم نشر راية رسول الله صلى الله عليه وسلم فإذا نشرها انحطت عليه ملائكة بدر".
وهكذا يُحَرف أعداء الله القرآن أخبث أنواع التحريف فالآية فيها الإخبار الصادق الْمُحكم عن مَجِيء الله لفصل القضاء ونزول الْمَلائكة فِي هذا اليوم فيحولَها الأفاكون إلَى مَجِيء أسطورتِهم التي اخترعوها لِحرب الإسلام والْمُسلمين.
وانظر كيف يرفعون من شأن نَجَفهم الشيطانِي ولقد نزل به الشيطان وجنوده ونشر رايته عليها من قرون منذ نَجم الرفض والغلو.
قال العياشي ( 1/104):
"عن يعقوب بن شعيب قال: سألت أبا عبد الله عن قول الله (كان الناس أمة واحدة) قال: كان هذا قبل نوح أمة واحدة فبدا لله فأرسل الرسل قبل نوح قلت: أعلى هدى كانوا أم ضلالة قال: بل كانوا ضلالاً كانوا لا مؤمنين ولا كافرين ولا مشركين.
وأحال الْمُحقق على الصافي.
وعن يعقوب بن شعيب قال سألت أبا عبد الله عن هذه الآية:(كان الناس أمة واحدة) قال: قبل آدم وبعد نوح ضلالاً فبدا لله فبعث الله النبيين مبشرين ومنذرين أما أنك إن لقيت هؤلاء قالوا إن ذلك لم يزل وكذبوا إنما هو شيء بدا لِلَّهِ فيه.
وأحال المحقق على البرهان.
وساق بعد ذلك رواية طويلة ذكر فيها البداء وأن شيثاً كان يعمل بالتقية والكتمان.
وأحال المحقق بهذه الروايات إلى البرهان والصافي.
وهكذا يقرر هؤلاء عقيدة اليهود في التنقص لله ورميه بالجهل وإنه يقر الشيء عن جهل ثم يبدو له فعل غيره.
وانظر إلى قوله: كانوا قبل آدم وبعد نوح ضلالاً.
كأن الناس خلقوا قبل آدم عكس ما هو معلوم للجن والإنس وعكس ما قرره القرآن من أنَّ الناس جميعاً من ذرية آدم.
وكلامه كله كذب، برَّأ الله منه أبا عبد الله، ومن كذبه أنَّ النَّاس من أصلهم ضُلاَّل.
وأقول :
إنما كان الناس على دين الحق على دين آدم وعلى الفطرة ثم اختلفوا فبعث الله إليهم الرسل مبشرين ومنذرين.
قال ابن جرير في تفسيره (4/275):
"حدثنا محمد بن بشار حدثنا أبو داود اخبرنا همام عن قتادة عن عكرمة عن ابن عباس -رضي الله عنهما- قال: كان بين نوح وآدم عشرة قرون كلهم على شريعة من الحق فاختلفوا فبعث الله النبيين مبشرين ومنذرين".
وأخرجه الحاكم في المستدرك (2/546-547) بإسناده إلى محمد بن بشار وصححه فهذا هو الحق لا ما يقوله أهل الجهل والضلال.
وقال العياشي (1/128):
"عن زرارة عن عبد الرحمن بن كثير عن أبي عبد الله في قوله (حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين) قال الصلاة: رسول الله وأمير المؤمنين وفاطمة والحسن والحسين، والوسطى أمير المؤمنين، (وقوموا لله قانتين) طائعين للأئمة".
وأحال المحقق إلى البرهان والبحار.
أقول:
ألا يؤكد هذا التفسير أنّ القوم باطنيون، ويظهر في هذا التفسير الباطني تفضيلهم علياً على رسول الله صلى الله عليه وسلم، والقوم لا يحبون هذا ولا ذاك، بل أعداءٌ لله ولرسوله ولأهل البيت وإن ادعوا ما ادعوا، ومن يدرس حقيقة الباطنية يدرك هذا.

الزيادة في آية الكرسي

قال القمي (1/84):"وأما آية الكرسي، فإنه حدثني أبي عن الحسين بن خالد أنه قرأ أبو الحسن الرضا رحمه الله (ألم الله لا إله إلا هو الحي القيوم لا تأخذه سنة ولا نوم له ما في السماوات وما في الأرض وما بينهما وما تحت الثرى عالم الغيب والشهادة الرحمن الرحيم من ذا الذي يشفع عنده إلا بإذنه يعلم مابين أيديهم وما خلفهم)"
زاد في هذه الآية الكريمة قوله (ألم) في أولها.
وزاد في أثنائها قوله (وما بينهما وما تحت الثرى عالم الغيب والشهادة الرحمن الرحيم).
وما الدافع لهذه الزيادة؟ إنه الزندقة والجرأة على الله وكتابه ورسوله!
وترى القوم يحرفون القرآن إلى درجة لم يصل إليها اليهود والنصارى ويزيدون فيه!
ثم يقذفون أصحاب محمد الصادقين الأمناء بأنهم قد زادوا في القرآن ونقصوا، وما هذه الزيادات والنقص التي يفترونها على أصحاب محمد صلى الله عليه وسلم ورضي عنهم إلا من أكاذيب الرافضة الباطنية واختلاقهم.
قال القمي (1/84-85):"(فمن يكفر بالطاغوت) وهم الذين غصبوا آل محمد حقهم (فقد استمسك بالعروة الوثقى) يعني الولاية (لا انفصام لها) أي حبل لاانقطاع له يعني أمير المؤمنين والأئمة -رحمهم الله-
(الله ولي الذين آمنوا) وهم الذين اتبعوا آل محمد -رضي الله عنهم- (يخرجهم من الظلمات إلى النور والذين كفروا أولياؤهم الطاغوت) هم الظالمون آل محمد والذين اتبعوا من غصبهم.
(يخرجونهم من النور إلى الظلمات أولئك أصحاب النار هم فيها خالدون والحمد لله رب العالمين) كذا نزلت!".
أقول:
في هذا التفسير تحريفٌ رهيبٌ وتكفيرٌ لأصحاب محمد صلى الله عليه وسلم، فأصحاب محمد صلى الله عليه وسلم هم الذين آمنوا بالله وكفروا بالطاغوت، والله وليهم وهم أولياؤه، وقد أخرجهم الله من الظلمات إلى نور التوحيد والإيمان، وأنقذهم الله من النار بالقرآن وبمحمَّدٍ عليه الصلاة والسلام، وأعداؤهم هم أولياء الطواغيت من اليهود والنصارى والباطنية وعباد القبور والمشاهد فهي من طواغيتهم التي اتخذوها أولياء من دون الله، يتقربون إليها بالقرابين والأموال الطائلة، ويدعونها من دون الله، ويستغيثون بها في الشدائد، ويعتقدون في أهلها أنهم يعلمون الغيب ويتصرفون في الكون، وعليها يوالون ويعادون!!
فهم في ظلمات الجهل والشرك والضلال يتخبطون! والمسلمون وأهل البيت من أعمالهم بريئون.
ثم انظر إلى هذا الزنديق كيف زاد في هذه الآية الكريمة المحفوظة قوله:"والحمد لله رب العالمين" ويقول:" كذا نـزلت"!
ألا ترى كيف يفتري القوم على الله وعلى كتابه ثم يتهمون أصحاب محمد بالزيادة والنقص من القرآن! ولكنَّ الله لهم بالمرصاد، يحبط مكائدهم، ويفضح خياناتهم وافترائهم عليه وعلى صحابة محمد أوليائه الأمناء الأتقياء.
الآية (269) قول الله تعالى:{يُؤتِي الْحِكْمَةَ مَن يَشَاءُ وَمَن يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْراً كَثِيراً وَمَا يَذَّكَّرُ إِلاَّ أُوْلُواْ الأَلْبَابِ}.
قال القمي (1/92):"وقوله:(يؤتي الحكمة من يشاء ومن يؤت الحكمة فقد أوتي خيراً كثيراً) قال الخير الكثير معرفة أمير المؤمنين والأئمة -رحمه الله- ".
أقول:
هذا التفسير للخير الكثير تفسير سخيف وتلاعب بمعاني كتاب الله، ومعرفة أمير المؤمنين وأهل البيت على حقيقتهم أمرٌ جيِّد ولكنه ليس من أركان الإسلام ولا من واجباته ولا من شروطه، وكلُّ شرط ليس في كتاب الله فهو باطل!!
ومعرفة أمير المؤمنين والأئمة على طريقة الروافض تلك المعرفة التي تقتضي تكفير الصحابة وتحريف القرآن إلى آخر ترهاتهم أمر يحرمه الله ويبغضه، بل هو كفر بالله وبكتابه وبرسوله؛ لأن هذه المعرفة هَدْمٌ لكتاب الله وما حواه من عقائد وأعمال وعدل وإحسان.

(تفسير سورة آل عمران)

- قال تعالى:{هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ}.
قال العياشي (1/162):
"عن عبد الرحمن بن كثير الهاشمي عن أبي عبد الله في قول الله:(هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ) قال أمير المؤمنين والأئمة -رحمهم الله- (وَأُخَرُ مُتَشَابِهَاتٌ) فلان وفلان وفلان (فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ) أصحابهم وأهل ولايتهم (فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ وَابْتِغَاء تَأْوِيلِهِ)" وأحال المحقق على البحار والبرهان.
أقول:
في هذا التفسيـر افتراءٌ على الله -عزَّ وجلّ-، وتحريف لكتابه، ومصادمةٌ واضحةٌ للنص القـرآني.
فالله يقول لرسوله صلى الله عليه وسلم:(هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ) أي: واضحات بينات الدلالة، لا التباس فيها، وهي أصل الكتاب.
وقال:(وَأُخَرُ مُتَشَابِهَاتٌ) يعني أنّ بعض آيات القرآن يشتبه معناها على بعض الناس، والطريق الصّحيح أنْ يُرَدَّ المتشابه إلى المحكم، فمن فعل ذلك فقد اهتدى وجانبَ اتباع الهوى.
وهؤلاء الباطنية يتلاعبون بمحكمه، ويفسرونه بأهوائهم، ويفسرون المتشابه بأهوائهم أيضاً كما تـرى.
فقد فسروا المتشابه من كتاب الله بأشخاص، وهم -كما يفترون- أبو بكر وعمر وعثمان بناءً على تكفيرهم لهم.
إنّ هذا لهو من شرِّ تفسير الباطنية أخزاهم الله.
أما القمي فقد خص علم المحكم برسول الله والأوصياء من بعده، انظر تفسيره (1/96- 97)، فأين الصَّحابة وسائر علماء الأمة؟!
إنّ هذا التخصيص لَقَائِمٌ على الهوى والتلاعب بالمحكمات الواضحات، وإنّ في علماء الصحابة وعلماء الأمة لَمَنْ هو أعلم من الأوصياء، هذه الوصاية التي لا وجود لها في كتاب ولا سنة وإنما هي اختراع ابن سبأ اليهودي وتطوير الباطنية.
- تفسير قول الله تعالى:{شَهِدَ اللّهُ أَنَّهُ لاَ إِلَـهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُواْ الْعِلْمِ قَآئِمَاً بِالْقِسْطِ لاَ إِلَـهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ}.
قال العياشي (1/166):"قال(9) وأما قوله:(وَأُوْلُواْ الْعِلْمِ قَآئِمَاً بِالْقِسْطِ) فإنّ أولي العلم: الأنبياء والأوصياء وهم قيام بالقسط، والقسط هو العدل في الظاهر والعدل في الباطن أمير المؤمنين.
وعن مرزبان القمي قال:"سألت أبا الحسن رحمه الله عن قول الله:(شَهِدَ اللّهُ أَنَّهُ لاَ إِلَـهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُواْ الْعِلْمِ قَآئِمَاً بِالْقِسْطِ) قال هو الإمام".
وأحال المحقق هنا إلى الصافي والبرهان والبحار.
أقول:
القيام بالعدل هنا وصفٌ لله، أي قائماً بالعدل سبحانه في جميع أموره، أو مقيماً له، وانتصاب (قائماً) على الحال من الاسم الشريف، وجاز إفراده بذلك بدون ما هو معطوف عليه من الملائكة وأولي العلم؛ لعدم اللبس، وقيل: منصوب على المدح، وقيل: إنه صفة لقوله: إله؛ أي لا إله قائماً بالقسط إلا هو. انظر فتح القدير للشوكاني (1/422).
فتفسير هذا الرجل تفسير باطلٌ قائم على الهوى، وقوله:"والقسط هو العدل في الظاهر والعدل في الباطن أمير المؤمنين" تفسير الباطنية الملحدة، وهو استهزاء وتلاعب بالقرآن وتلاعب بعقول الروافض، وبرّأ الله منه أبا جعفر وسائر المؤمنين!!

وقوله:"أولوا العلم هم الأنبياء والأوصياء" قول باطل، فالله أنزل الكتاب ليهتدي به الناس جميعاً وأمرهم بتدبره واتباعه والاعتصام به ولم يقصر علمه والاهتداء به على الأوصياء المزعومة وصايتهم، وفي هذه الأمة علماء عباقرة وهم كثير وكثير، وعلى رأسهم الصحابة الكرام وخيار التابعين وتابعيهم بإحسان إلى يومنا هذا، وعجباً لعقائد الروافض يحتكرون العلم للأوصياء ثم يذكرون عنهم أنهم قد كتموا القرآن والعلوم التي عندهم، فما فائدة قصر العلم عليهم وما فائدة إرسال محمد صلى الله عليه وسلم إلى العالمين بشيراً ونذيراً، فاختراع الوصاية إذاً لهدم الإسلام.
قال العياشي (1/166):"عن داود بن فرقد قال: قلت لأبي عبد الله قول الله:(قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَن تَشَاء وَتَنزِعُ الْمُلْكَ مِمَّن تَشَاء) فقد آتى الله بني أمية الملك؟ فقال: ليس حيث تذهب الناس إليه، إن الله آتانا الملك وأخذه بنو أمية بمنـزلة الرجل يكون له الثوب ويأخذه الآخر فليس هو للذي أخذه". وأحال المحقق على الصافي والبرهان.
أقول:
المُلْكُ لله وحده يؤتي الملكَ من يشاء مؤمناً أو كافراً؛ فقد آتى الله بني إسرائيل الملك، قال موسى:(وَجَعَلَكُم مُّلُوكاً)، وآتى الله النمرود الملك، قال تعالى:{أَلَمْ تَرَ إِلَى الَّذِي حَآجَّ إِبْرَاهِيمَ فِي رِبِّهِ أَنْ آتَاهُ اللّهُ الْمُلْكَ}، وآتى القبط الملك، ومنهم المَلِكُ في عهد يوسف، وفرعون في عهد موسى وغيرهم، وآتى داود وسليمان الملك، وغير مَنْ ذُكِر كثير من شتى الأمم وفي شتى الأجيال، وينـزع الملك ممن يشاء ويؤتي الملك من يشاء على امتداد الزمان.
والله يخبر عن عظمته وقدرته وغناه، وأنّ الملوك تحت قهره؛ يعطي من يشاء، ويسلب الملك ممن يشاء، ويعزّ من يشاء، ويذلّ من يشاء، فأفسدتم معاني الآية، وصرفتم ما دلت عليه من عظمة الله وقدرته وعزته إلى معنى ضيق ليس عليه دليل من كتاب الله ولا من سنة رسول الله، بل أنتم افتعلتموه على أبي عبد الله -برّأه الله من كل افتراءاتكم عليه-، فلقد صورتموه وأهل بيته بهذه الأكاذيب في أقبح الصور، فلا يلحقهم أحدٌ في الدعاوى التي تمجّها أخلاق الشرفاء ويرفضها العقلاء، ولم يدل عليها شيء من الكتاب والسنة، حيث جعلوا كل شيء في الدنيا والآخرة لهم ولشيعتهم الضالين، فَهَوَيْتُمْ بهم بأكاذيبكم عليهم إلى حضيض الحضيض!!!
فهم على أكاذيبكم يزكّون أنفسهم تزكيات تفوق درجات الأنبياء، والملك كله لهم، والله يقول:{أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنفُسَهُمْ بَلِ اللّهُ يُزَكِّي مَن يَشَاءُ وَلاَ يُظْلَمُونَ فَتِيلاً}، قال الله هذا إنكارًا على هذا الصِّنف، فما رَأَيْنا في تاريخ البشر عربهم وعجمهم ولا عشر معشار هذه الدعاوى المذمومة والتزكيات الخيالية البهلوانية فكيف نصدقها في أشرف الناس وأنبلهم؟!
ثم لو كان الملك خاصاً بآل محمد فلماذا بايع عليٌّ الخلفاء الثلاثة قبله فهل كان يبايع كفّاراً؟! ولِمَاذا رضي بالتحكيم لتختار الأمة الأفضل والأصلح لها؟ ولماذا تنازل الحسن لأخيه معاوية - رضي الله عنهما- وبايعه هو وبنو هاشم وفرحت الأمة بهذا الإنجاز العظيم؟ فهل سلَّم الحسن وبنو هاشم حقهم لكافر؟! وقد مدح رسول الله الحسن على هذا العمل، فهل يمدحه على التنازل عن ملك خصّه الله به لكافر؟! وهل يمدحه على عمل باطل؟!
ثم إنّ بني أمية لم يأخذوا ملكاً ثابتاً للأئمّة، بل أخذوه من ابن الزبير، وما كان هناك مُلْكٌ للأئمة حتى يقال أخذ بنو أمية ملكهم، فأنتم تكذبون على الله وعلى الأئمة وعلى التاريخ!!
قال العياشي (1/166-167):"عن الحسين بن زيد بن علي عن جعفر بن محمد عن أبيه قال: كان رسول الله صلى الله عليه وسلم يقول: لا إيمان لمن لا تقية له ويقول: قال الله (إلا أن تتقوا منهم تقاة)". وأحال المحقق على الوسائل والبرهان والصافي.
وأقول:
كذبتم على الله وعلى رسوله وعلى آل بيته وبرأ الله رسوله وأهل البيت من هذه التقية التي هي شرٌّ من النفاق، والتي تتضمن إخفاء الباطل والاعتقادات الكفرية وإظهار ما يوافق أهل الحق خبثاً ومكراً!!
التقية التي أباحها الله للمضطر خوفاً على نفسه من الكفار: أن يُظْهِرَ مِن موافقتهم ما يدفع به شرهم عن نفسه مع انطوائه على الدين الحق، والاعتقاد الصحيح، والإخلاص لله رب العالمين، وبغض ما عندهم من الكفر والشرك، كحال مؤمن آل فرعون.
أما تقية الروافض فهي تقوم على الانطواء على الباطل والشرك كحال عبد الله ابن أُبَيّ وأمثاله من المنافقين والزنادقة!
وقال القمي (1/100):"وقوله:(إن الله اصطفى آدم ونوحاً وآل إبراهيم وآل عمران على العالمين) فلفظ الآية عام ومعناه خاص، وإنما فضلهم على عالمي زمانهم، وقال العالم -رحمه الله- نـزل (وآل عمران وآل محمد على العالمين) فأسقطوا آل محمد من الكتاب".
وقال العياشي (1/168-169):"عن هشام بن سالم قال سألت أبا عبد الله عن قول الله:(إن الله اصطفى آدم ونوحاً) فقال: هو (آل إبراهيم وآل محمد على العالمين)، فوضعوا اسماً مكان اسم".
وقال (1/169):"وعن أيوب قال سمعني أبو عبد الله وأنا أقرأ (إن الله اصطفى آدم ونوحاً وآل إبراهيم وآل عمران على العالمين) فقال لي: وآل محمد كانت فمحوها وتركوا آل إبراهيم وآل عمران.
وعن أبي عمرو الزبيري عن أبي عبد الله -رحمه الله- قال: قلت له: ما الحجة في كتاب الله أن آل محمد هم أهل بيته؟ قال: قول الله تبارك وتعالى: (إن الله اصطفى آدم ونوحاً وآل إبراهيم وآل عمران وآل محمد) هكذا نزلت (على العالمين ذرية بعضها من بعض والله سميع عليم) ولا يكون الذرية من القوم إلا نسلهم من أصلابهم".
وأحال المحقق على البحار والبرهان.
أقول:
كذبتم على الله وعلى القرآن وعلى أبي عبد الله وأهل بيته والأمة، ولم ينكر أحد نسب أهل البيت -رحمهم الله- حتى يتكلف أبو عبد الله إثبات نسبهم من القرآن، وحاشاه أن يفتري على الله أو على رسول الله حديثاً!!
وهذه الزيادة يشهد الله والمسلمون في كل الأجيال أنها من افتراء زنادقة الروافض الباطنية، ثم يدعي الزنادقة أنّ أصحاب محمد الأمناء الذين حفظ الله بهم القرآن وأمة الإسلام قد حذفوها!!
لقد اشتدت عناية أصحاب محمد بالقرآن والحفاظ عليه وعلى كلماته وأحرفه بما لم يوجد له نظير في أمة من الأمم؛ فلو زاد أحدٌ كلمة أو حرفاً لفضحه الله في أيّ مكان أو زمان كما فضح الله هؤلاء الباطنية.
بل لو افترى أحدٌ على رسول الله صلى الله عليه وسلم حديثاً أو كلمةً أو نقص لأظهر الله ذلك على أيدي جهابذة الأمة؛ بل لو افترى أحد على رسول الله كلمة أو حرفاً لفضحه الله.
وقد فعل الله ذلك بالزنادقة والكذابين من الرافضة وغيرهم، وذلك مصداق قول الله:(إنا نحن نزلنا الذكر وإنا له لحافظون)، تلكم الآية العظيمة التي لم يؤمن بها الباطنية!!
- تفسير آية {وَإِذْ أَخَذَ اللّهُ مِيثَاقَ النَّبِيِّيْنَ } الآية.
نقل العياشي في تفسيره (1/176-177) قول الله تعالى:(قلْ تَعَالَوْاْ نَدْعُ أَبْنَاءنَا وَأَبْنَاءكُمْ وَنِسَاءنَا وَنِسَاءكُمْ وَأَنفُسَنَا وأَنفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَل لَّعْنَةَ اللّهِ عَلَى الْكَاذِبِينَ) نقل عدة روايات منها عن أبي جعفر الأحول قال:" قال أبو عبد الله ما تقول قريش في الخمس؟ قال: قلت: تزعم أنه لَها، قال: ما أنصفونا والله لو كان مباهلة ليباهلنَّ بنا ولئن كان مبارزة ليبارزنَّ بنا ثم نكون وهم على سواء".
وأحال المحقق إلى البحار والبرهان والوسائل.
أقول:
إنَّ المبارزة يوم بدر بناء على طلب عتبة بن ربيعة وأخيه شيبة والوليد بن عتبة، فانتدب للمبارزة بعض الأنصار، فلما عرفوا أنهم من الأنصار قالوا: ما لنا بكم من حاجة أخرجوا لنا من بني عمنا، فقال رسول الله صلى الله عليه وسلم: قم يا عبيدة، وقم يا حمزة، وقم يا علي، فأما حمزة فلم يمهل شيبة أن قتله، وأما عليٌّ فلم يمهل الوليد أن قتله، واختلف عبيدة وعتبة بينهما بضربتين كلاهما أثبت صاحبه، وكرَّ حمزة وعلي بأسيافهما على عتبة فدفَّفا عليه واحتملا صاحبهما فحازاه إلى أصحابهما رضي الله عنهم.
ولقد اشترك جميع المهاجرين والأنصار في معركة بدر فقتلوا من قريش سبعين وأسروا سبعين، وقَتَلَ رأس الفتنة أبا جهل شابان من الأنصار معاذ بن عمرو ومعوذ بن عفراء، وشارك المهاجرون من قريش وغيرهم والأنصار في كل الغزوات: أحد والخندق وحنين وغيرها، وشاركوا في حروب الردة وفي الفتوحات الواسعة وقوادها وجنودها مثل: خالد وأبي عبيدة وسعد بن أبي وقاص وعمرو بن العاص ويزيد بن أبي سفيان، ولم يشارك عليٌّ في هذه الحروب والفتوحات، فهل هذه المبارزة تجعل الخمس من حق أهل البيت إلى يوم القيامة ولو لم يشاركوا في الجهاد، والمسألة فيها خلاف ومن مسارح الاجتهاد.
والجهاد يجب أن يكون خالصاً لله ولإعلاء كلمة الله لا من أجل المغنم، فهل أهل البيت ما يجاهدون إلا من أجل الخمس؟ حاشاهم من ذلك، وما طعنوا في قريش أيام الجهاد ولا جعلوه منطلقاً للشغب ولا للطَّعن في قريش، وإنما الروافض هم الذين يفتعلون الفتن ويعقدون أسباب العداوة بين أهل البيت وقريش وغيرهم من المسلمين لأجل مصالح والتأكل باسم أهل البيت.
وأقول:
اختلف العلماء في مصرف الخمس:
1- فقال مالك وأكثر السلف: إنَّ الخمس للإمام يتصرف فيه حسب المصلحة كما يتصرف في الفيء.
2- وقيل: إنَّ الخمس جميعه لذوي القربى، وهو قول لبعض أهل البيت.
3- وكان أبو بكر وعمر يجعلان سهم النبي صلى الله عليه وسلم في الكراع والسلاح وكان علي أشدهم فيه، وهذا قول طائفة كبيرة من العلماء، وأما سهم ذوي القربى فإنه يُصرف لبني هاشم وبني المطلب، " انظر تفسير ابن كثير(7/85-86).
لكن الروافض يدَّعون أنه لأهل بيت علي، ثم حصروه في اثني عشر منهم، ثم حصروه في القائم ليستأثروا به؛ لأن قائمهم معدوم.
وقال العياشي ( 1/177):
"وعن عمر بن يزيد عن أبي عبد الله -رحمه الله- قال: قال: أنتم والله من آل محمد قال: فقلت: جعلت فداءك من أنفسهم؟ قال: قال من أنفسهم والله. قالها ثلاثا ثم نظر إلي فقال لي: يا عمر إن الله يقول {إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَـذَا النَّبِيُّ وَالَّذِينَ آمَنُواْ وَاللّهُ وَلِيُّ الْمُؤْمِنِينَ}". وأحال المحقق إلى البحار والبرهان والصافي.
أقول:
حاشا هذا الهاشمي أن يتبرأ من قريش وعلى رأسهم أبو بكر وعمر، ويتولى الروافض الحاقدين والمكفرين لأصحاب رسول الله صلى الله عليه وسلم وأوليائه الذين لا يربطهم به دين ولا نسب، ويحلف على أنهم من آل محمد أنفسهم!
ألا ما أكذب الروافض على الله وعلى رسول الله وعلى أهل البيت، وما كفاكم الالتصاق الكاذب بأهل البيت حتى أوصلكم الشيطان إلى الادّعاء بأنكم من آل محمد أنفسهم في الوقت الذي تكفرون فيه أصحابه ولا سيما عشيرته الأقربين قريش!!
وقال (1/177):
"عن علي بن النعمان عن أبي عبد الله -رحمه الله- في قوله:(إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَـذَا النَّبِيُّ وَالَّذِينَ آمَنُواْ وَاللّهُ وَلِيُّ الْمُؤْمِنِينَ) قال: هم الأئمة وأتباعهم". وأحال المحق على إثبات الهداة والبحار والبرهان.
أقول:
برَّأ الله أبا عبد الله وأهل بيته من هذا الافتراء، فأين الصَّحابة الكرام وأين أهل البيت أنفسهم من الصحابة ومن بعدهم، وأين المسلمون الصادقون من هذه الأمة؟!
ولنا أن نقول: إنَّ أولى الناس باليهود والمجوس والنصارى للذين اتبعوهم من الزنادقة والباطنية أعداء الله وأعداء الأنبياء وعلى رأس هؤلاء الأنبياء محمد وإبراهيم {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلاَ نَصْرَانِيّاً وَلَكِن كَانَ حَنِيفاً مُّسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} وأصحاب محمد ومن سار على نهجهم هم الْمُؤمنون حقاً وأتباع مُحمد وإبراهيم عليهما السلام.
قال القمي (1/106):"وأما قوله:{وَإِذْ أَخَذَ اللّهُ مِيثَاقَ النَّبِيِّيْنَ لَمَا آتَيْتُكُم مِّن كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءكُمْ رَسُولٌ مُّصَدِّقٌ لِّمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنصُرُنَّهُ} قال: فإن الله أخذ ميثاق نبيه أي محمد صلى الله عليه وسلم على الأنبياء أن يؤمنوا به وينصروه ويخبروا أممهم بخبره".
أقول:
فلم يعجبه هذا التفسير إذ غلبت عليه باطنيته فقال: حدثني أبي عن ابن أبي عمير عن ابن مسكان عن أبي عبد الله -رحمه الله- قال: ما بعث الله نبياً من لدن آدم فهلم جراً إلاَّ ويرجع إلى الدنيا وينصر أمير المؤمنين -رضي الله عنه- وهو قوله:(لَتُؤْمِنُنَّ بِهِ) يعني رسول الله (وَلَتَنصُرُنَّهُ) يعني أمير المؤمنين -رضي الله عنه-، ثم قال لهم في الذر (قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي) أي عهدي (قَالُواْ أَقْرَرْنَا قَالَ) الله للملائكة (فَاشْهَدُواْ وَأَنَاْ مَعَكُم مِّنَ الشَّاهِدِينَ).
أقول:
ما أجرأ باطنية الروافض على الكذب على الله وعلى كتابه! وما أكثر ما يزاحمون محمداً صلى الله عليه وسلم أفضل الرسل بعلي -رضي الله عنه-، وقد يرجحون كفة عليٍّ تضليلاً للناس لا حباً في عليّ!!
إنَّ الله لم يبعث الأنبياء لنصرة محمد صلى الله عليه وسلم ولا لنصرة من سبقه كموسى وداود وسليمان عليهم السلام فكيف يبعثهم لنصرة عليّ؟! ألا ترى أنَّ الباطنية يفضلون علياً على رسول الله وعلى سائر الأنبياء، ثم هذا النصر على من؟ على الصحابة! وقريشٌ يبعثهم أيضاً لينتقم منهم الروافض والباطنية!!
ولماذا لم يبعث الله الأنبياء لنصرة عليّ في صفين وقتاله للخوارج، وهذا من أوضح الأدلة على أنَّ القول بالرجعة كفر ومن أكذب الكذب على الله.
ومعنى الآية: أنَّ الله أخذ الميثاق على الأنبياء أن يصدق بعضهم بعضاً، وتصديق بعضهم بعضاً نصرة لبعضهم بعضاً.
وقولٌ آخر نُسب إلى عليٍّ وابن عباس -رضي الله عنهما-، وهو:(ما بعث الله نبياً من الأنبياء إلا أُخذ عليه الميثاق لئن بعث محمد وهو حي ليؤمنن به ولينصرنه، وأمره أن يأخذ الميثاق على أمته لئن بُعث محمد وهم أحياء ليؤمنن به ولينصرنه).
انظر تفسير ابن كثير (3/100) ورجح ابن جرير القول الأول انظر تفسيره (3/332-333).
وقال العياشي (1/180-181):"عن حبيب السجستاني قال: سألت أبا جعفر -رحمه الله- عن قول الله:(وَإِذْ أَخَذَ اللَّهُ مِيثاقَ النَّبِيِّينَ لَما آتَيْتُكُمْ مِنْ كِتابٍ وَ حِكْمَةٍ ثُمَّ جاءَكُمْ رَسُولٌ مُصَدِّقٌ لِما مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَ لَتَنْصُرُنَّهُ) فكيف يؤمن موسى بعيسى وينصره ولم يدركه؟! وكيف يؤمن عيسى بمحمد صلى الله عليه وسلم وينصره ولم يدركه؟! فقال: يا حبيب إن القرآن قد طُرِح منه آي كثيرة ولم يزد فيه إلا حروف أخطأت بها الكتبة و توهمها الرجال، وهذا وهم فاقرأها (وَإِذْ أَخَذَ اللَّهُ مِيثاقَ أمم النَّبِيِّينَ لَما آتَيْتُكُمْ مِنْ كِتابٍ وَ حِكْمَةٍ ثُمَّ جاءَكُمْ رَسُولٌ مُصَدِّقٌ لِما مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ) هكذا أنزلها الله يا حبيب، فو الله ما وفّت أمة من الأمم التي كانت قبل موسى بما أخذ الله عليها من الميثاق لكل نبي بعثه الله بعد نبيها، ولقد كذبت الأمة التي جاءها موسى لما جاءها موسى ولم يؤمنوا به ولا نصروه إلا القليل منهم ولقد كذبت أمة عيسى بمحمد صلى الله عليه وسلم ولم يؤمنوا به ولا نصروه لما جاءها إلا القليل منهم ولقد جحدت هذه الأمة بما أخذ عليها رسول الله صلى الله عليه وسلم من الميثاق لعلي بن أبي طالب -رضي الله عنه- يوم أقامه للناس ونصبه لهم ودعاهم إلى ولايته وطاعته في حياته، وأشهدهم بذلك على أنفسهم، فأي ميثاق أوكد من قول رسول الله صلى الله عليه وسلم في علي بن أبي طالب -رضي الله عنه-، فوالله ما وفّوا به بل جحدوا وكذبوا.
- عن بكير قال: قال أبو جعفر -رحمه الله-: إن الله إذا(10) أخذ ميثاق شيعتنا بالولاية لنا وهم ذر يوم أخذ الميثاق على الذر بالإقرار له بالربوبية ولمحمد صلى الله عليه وسلم بالنبوة، وعرض الله على محمد وآله السلام أئمته الطيبين وهم أظلة، قال وخلقهم من الطين(11) التي خلق منها آدم، قال وخلق أرواح شيعتنا قبل أبدانهم بألفي عام، وعرض عليهم وعرفهم رسول الله صلى الله عليه وسلم وعليا ونحن نعرفهم في لحن القول.
- عن زرارة قال: قلت لأبي جعفر -رحمه الله- أرأيت حين أخذ الله الميثاق على الذر في صلب آدم فعرضهم على نفسه كانت معاينة منهم له؟ قال: نعم يا زرارة وهم ذر بين يديه وأخذ عليهم بذلك (ذلك خ ل) الميثاق بالربوبية له ولمحمد صلى الله عليه وسلم بالنبوة، ثم كفل لهم بالأرزاق وأنساهم رؤيته وأثبت في قلوبهم معرفته، فلا بد من أن يخرج الله إلى الدنيا كل من أخذ عليه الميثاق، فمن جحد مما أخذ عليه الميثاق لمحمد صلى الله عليه وسلم وآله لم ينفعه إقراره لربه بالميثاق، ومن لم يجحد ميثاق محمد صلى الله عليه وسلم نفعه الميثاق لربه.
- عن فيض بن أبي شيبة قال سمعت أبا عبد الله -رحمه الله- يقول وتلا هذه الآية (وَإِذْ أَخَذَ اللَّهُ مِيثاقَ النَّبِيِّينَ لَما آتَيْتُكُمْ مِنْ كِتابٍ وَ حِكْمَةٍ) إلى آخر الآية، قال لتؤمنن برسول الله ولتنصرن أمير المؤمنين -رضي الله عنه-، قلت: ولتنصرن أمير المؤمنين قال نعم من آدم فهلم جرا، ولا يبعث الله نبيا ولا رسولا إلا رُد إلى الدنيا حتى يقاتل بين يدي أمير المؤمنين -رضي الله عنه-.
- عن سلام بن المستنير عن أبي عبد الله -رحمه الله- قال: لقد تسموا باسم ما سمى الله به أحدا إلا علي بن أبي طالب وما جاء تأويله قلت: جعلت فداك متى يجي‏ء تأويله؟ قال: إذا جاء جمع الله أمامه النبيين والمؤمنين حتى ينصروه وهو قول الله (وَإِذْ أَخَذَ اللَّهُ مِيثاقَ النَّبِيِّينَ لَما آتَيْتُكُمْ مِنْ كِتابٍ وَ حِكْمَةٍ) إلى قوله (وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ) فيومئذ يدفع راية رسول الله صلى الله عليه وسلم اللواء إلى علي بن أبي طالب فيكون أمير الخلائق كلهم أجمعين يكون الخلائق كلهم تحت لوائه و يكون هو أميرهم فهذا تأويله ) .اهـ
وأحال المحقق بهذه الروايات على البرهان والبحار والصافي.
التعليق عليه:
1- قوله: مفترياً على أبي جعفر:(يا حبيب إن القرآن قد طرح منه آي كثير ولم يُزد فيه إلا حروف أخطأت بها الكتبة وتوهما الرجال).
2- وقوله:"وهذا وهم فاقرأها (وإذ أخذ الله ميثاق أمم النبيين)" إلى قوله:"هكذا أنـزلها".
أقول:
إنَّ اليهود والنصارى ما بلغوا ما وصل إليه باطنية الروافض من الافتراء على الله وعلى كتابه وعلى رسوله!
فمن الذي طرح من القرآن آيات كثيرة؟! يقصد الباطنية أعداءُ الله بذلك أصحابَ محمد صلى الله عليه وسلم وعلى رأسهم أبو بكر وعمر وعثمان!!
لقد عاش عليٌّ ثلاثين سنة بعد وفاة رسول الله، وأصبح أمير المؤمنين، وبسط حكمه على معظم العالم الإسلامي سنوات من العراق إلى خراسان ومن الحجاز إلى مصر واليمن، فما الذي منعه وهو البطل الشجاع ومن ورائه الجيوش الجرارة أن يعلنها صريحة أنَّ القرآن قد طرح منه شيء كثير؟!!
وما الذي منعه أن يبرز مصحفه الكامل الذي يدعيه الروافض الباطنية؟!
لئن كان الأمر كما يدعي الروافض أنَّ الصحابة قد حذفوا من القرآن آيات كثيرة وأنَّ عند عليٍّ وأهل بيته مصحفاً كاملاً لم يعلنوه للناس ليؤمنوا بما فيه ويعملوا به.
لئن كان الأمر كذلك فما عَرَفَتِ الأمم كلها بما فيها المسلمون خيانةً وكتماناً أكبر من هذا الكتمان والخيانة!! وحاشا علياً وأهل بيته من ذلك.
وقصد الروافض الباطنية من هذا أن يتهم عليٌّّ وأهل بيته بالخيانة والكتمان والجبن كما كفَّروا الصحابة واتهموهم بالزيادة في القرآن والنقصان منه!!
1- قوله: ولقد جحدت هذه الأمة بما أخذ عليها من الميثاق لعلي بن أبي طالب ...إلخ.
أقول:
أي ميثاق هذا الذي لا يعرف ميثاقٌ أوكد منه؟! لقد قلتم على رسول الله وأصحابه قولاً عظيماً لم يسبقكم إليه إلا إمامكم ابن سبأ اليهودي أخبث اليهود وأكذبهم.
فحديث غدير خم الذي رواه الإمام مسلم قد تضمن الوصية بالقرآن وبأهل البيت الكرام، فقام أصحاب محمد صلى الله عليه وسلم بحق القرآن وبحق أهل البيت، وأنتم نكثتم العهد بالقرآن وبأهل البيت، وبأصحاب محمد صلى الله عليه وسلم وبأمة الإسلام!!
الصحابة حفظوا القرآن، وحافظوا عليه، وعملوا به، وجاهدوا في سبيل الله في نشره وما تضمنه من عقائد وأخلاق وأعمال، وربّوا عليه أفضل الناس بعدهم من التابعين لهم بإحسان، وبلَّغوا سنة رسول الله صلى الله عليه وسلم قولاً وعملاً وتقريراً.
وأنتم أيها الروافض أهم أعمالكم الكذب، والتحريف للقرآن، وصدّ الناس عن سبيل الله والإسلام، ولم تعرفوا لأهل البيت حقهم الذي شرعه الله لهم، بل خذلتموهم وساعدتم على قتلهم وطعنتم فيهم.
فلم تعترفوا بآل جعفر ولا بآل العباس ولا بآل عَقِيل ولا بأكثر أولاد عليّ؛ بل تطعنون في بعض أولاد عليّ -رضي الله عنه-!! ولم تعترفوا ببنات النبيّ صلى الله عليه وسلم واعترفتم باثني عشر رجلاً منهم أحدهم معدوم، وأضفيتم عليهم صفات الله، ورفعتموهم فوق درجات الأنبياء لأجل مصالحكم ومن أجل التأكل باسمهم، وفي عملكم هذا إهدار لحقهم الشرعي كما فعل النصارى بعيسى واليهود بعزير، فأي قيمة لتعلقكم بأهل البيت القائم على الأكاذيب والأساطير والتحريف لكتاب الله ودينه الحق؟!!
ونقله الكاذب عن أبي جعفر أنه قال: إنّ الله أخذ ميثاق شيعتنا بالولاية لنا وهم ذر يوم أخذ الميثاق على الذر بالإقرار له بالربوبية ولمحمد صلى الله عليه وسلم بالنبوة، وعرض الله على محمد وآله السلام أئمته الطيبين وهم أظلة، قال (وخلقهم من الطين التي خلق منها آدم)(12)، قال وخلق أرواح شيعتنا قبل أبدانهم بألفي عام، وعرض عليهم وعرفهم رسول الله صلى الله عليه وسلم وعلياًّ ونحن نعرفهم في لحن القول.
أقول:
هذه الخصوصيات للروافض الباطنية تميزوا بها من عالم الذر لا يلحقهم فيها لا يهود ولا نصارى ولا حتى إبليس وذريته، ونـزَّه الله أبا جعفر عن هذه الأكاذيب والترهات، وهو لا يعلم الغيب ولا أهل البيت، وكم ينسب إلى هذا الرجل وأهل بيته من الأمور الغيبية التي لا يعلمها إلا الله، قال تعالى:{قُل لَّا يَعْلَمُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ}النمل65.
وقال تعالى:{عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً * إِلَّا مَنِ ارْتَضَى مِن رَّسُولٍ).
وقال تعالى عن نوح وهو يخاطب قومه:{وَلاَ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللّهِ وَلاَ أَعْلَمُ الْغَيْبَ وَلاَ أَقُولُ إِنِّي مَلَكٌ} سورة هود (31).
وقال آمراً أفضل الرسل وأعلمهم:{قُل لاَّ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَفَلاَ تَتَفَكَّرُونَ} سورة الأنعام (50) .
ولا أشدّ عمى من الروافض ولا أسخف عقولا، ولو كان عندهم مسكة من عقل لردعتهم مثل هذه الآيات التي تخص علم الغيب بالله، ويعلن الرسل براءتهم من ادّعائه! والروافض لعماهم وسخف عقولهم يدّعون للأئمة الذين أوسعهم الروافض من الظلم مالا تطيقه الأرض والسماوات؛ ادّعوا لهم أنهم يعلمون الغيب، وافتروا لهم من المنـازل والمراتب، ومنها تصرفهم في الكون، بل يدّعون أنّ لهم سلطة تكوينية على كل ذرة من ذرات الكون! فأي جناية على هؤلاء الأئمة، وأي ظلم لهم يفوق هذا الظلم الملصق بهم والمنسوب كذباً وزوراً إليهم؟!!
2- انظر إلى الروايتين الأخيرتين وما فيهما من أكاذيب:
أ- منها أنّ الله يبعث النبيين أجمعين وهم:(يبلغون مئات الآلاف) لنصرة علي -رضي الله عنه-، ولم يبين لنا على من ينصرونه، والظاهر أنه على الصحابة والأمة الإسلامية حسب اعتقاد الروافض.
ب- ومنها أنه يجمع الله النبيين والمؤمنين والخلائق أجمعين أمام علي -رضي الله عنه-، ويكونون جنوداً له طائعين، وتحت لوائه له منقادين.
رحمك الله يا أبا عبد الله، لقد أرهقوك وحمَّلوك من الأكاذيب الكبرى مالا تطيقه السماوات والأرض! ورحم الله جدك علياًّ -رضي الله عنه-، والله لو كان حياًّ واطلع على هذه الأكاذيب والأساطير التي نحلوه إياها لأبادهم وطهَّر الأرض منهم كما فعل بأسلافهم تلاميذ ابن سبأ!!
قال القمي في تفسيره (1/107):
"ثم قال عزّ وجلّ:(أفَغَيْرَ دِينِ اللّهِ يَبْغُونَ) قال: أغير هذا الذي قلت لكم أن تقروا بمحمد ووصيه، (وَلَهُ أَسْلَمَ مَن فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً) أي فَرقاً من السيف".
أقول:
انظر إلى هذا المفتري على الله كيف يضيع الإسلام ومعاني القرآن العظيمة ومقاصده الكبيرة، فدين الله يشمل كل ما جاء به محمد صلى الله عليه وسلم من عقائد وعبادات وأعمال وأحكام كالجهاد والعدل والإحسان وسائر أنواع البر والخير والنهي عن الشرك وعن المنكرات والشرور.
ويشمل الإيمان بالله وملائكته ورسله والقدر واليوم الآخر وأركان الإسلام: الشهادتين والصلاة والزكاة والصوم والحج إلى بيت الله الحرام لمن استطاع إليه سبيلا، فيضيع هذا الباطني السبئي كل هذه الأصول العظيمة والأعمال الجليلة ويحصر معنى الآية الذي يسع هذه الأمور كلها في الإقرار بوصية علي التي اخترعها ابن سبأ اليهودي! وما ذكر محمدًا إلا تمويهاً وتغطية لِهذا الإلحاد!!
وقوله: طوعاً وكرهاً ليس كما فسره، وإنما المراد بالإسلام كرهاً: الخضوع لأمر الله الكوني وقدره، فكل من في السماوات والأرض خاضعون لِمشيئة الله وتقديره لا يخرج عن ذلك أحد.
والظاهر من قوله:"فَرَقاً من السَّيف" أنه يقصد سيف عليّ، أي: أنه قد أسلم من في السماوات والأرض طوعًا وكرهًا فرقا من سيف عليّ.
ولا يستبعد هذا من مثل هذا الباطني.
وقال القمي (1/107):
(ثم ذكر الله عز وجل الذين ينقضون عهد الله في أمير المؤمنين وكفروا بعد رسول الله صلى الله عليه وسلم فقال: (كَيْفَ يَهْدِي اللَّهُ قَوْماً كَفَرُوا بَعْدَ إِيمانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجاءَهُمُ الْبَيِّناتُ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ. أُولئِكَ جَزاؤُهُمْ أَنَّ عَلَيْهِمْ لَعْنَةَ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ. خالِدِينَ فِيها لا يُخَفَّفُ عَنْهُمُ الْعَذابُ وَلا هُمْ يُنْظَرُونَ . إِنَّ الَّذِينَ كَفَرُوا وَماتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْ‏ءُ الْأَرْضِ ذَهَباً وَلَوِ افْتَدى بِهِ أُولئِكَ لَهُمْ عَذابٌ أَلِيمٌ وَما لَهُمْ مِنْ ناصِرِينَ) فهذه كلها في أعداء آل محمد ثم قال:(لَنْ تَنالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ) أي لن تنالوا الثواب حتى تردوا على آل محمد حقهم من الخمس والأنفال والفي‏ء).اهـ
أقول:
انظر إلى عدوّ الله كيف حوّل معاني الآيات النازلة في المنافقين الذين كفروا في حياة رسول الله صلى الله عليه وسلم بعدما جاءتهم البينات، ففيها ذم ووعيد شديد لهؤلاء المنافقين الذين كفروا بمحمد وبالإسلام كله؛ حوّلها إلى أمر خاص لا وجود له ولا مكان له في القرآن والسنة، وإنما هو من افتراءات ابن سبأ ومن اتبعه من الزنادقة، وجعلها بخبثه في أصحاب محمد صلى الله عليه وسلم، فحكم عليهم بالردة، وجعل لعنة الله والملائكة والناس أجمعين تنصب عليهم وحكم عليهم بالخلود في النار .... إلخ.
وانظر إليه كيف حرف معنى قول الله تعالى (لَنْ تَنالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ) إلى عقيدته الفاسدة في الفيء والخمس والأنفال!!
لماذا يفعل هذا؟ لأن رؤوس الرفض والزندقة يسلبون وينهبون أموال الأغبياء من أتباعهم باسم آل محمد وباسم الفيء والخمس والأنفال.
وهذه كلها من ثمار الجهاد في سبيل الله، ومصارفها معروفة عند المسلمين، ولكن رؤوس الرفض والزندقة يفرضونها لأنفسهم بدون جهاد باسم آل محمد، بل هم لا يرون الجهاد في سبيل الله حتى يقوم مهديُّهم المعدوم الذي لن يوجد على الصفات التي اخترعوها، فكيف يقوم؟!
وقال العياشي (1/183):"عن رفاعة بن موسى قال سمعت أبا عبد الله -رحمه الله- يقول:(وَلَهُ أَسْلَمَ مَن فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً) قال: إذا قام القائم -رحمه الله- لا يبقي أرض إلا نودي فيها بشهادة أن لا إله إلا الله وأن محمداً رسول الله".
وذكر روايتين إحداهما تربط الآية بعليّ والأخرى بالقائم على زعمهم، وهذا تحريف شنيع وتلاعب بمعاني القرآن ومقاصده الكبرى وإليك تفسير الآية.
قال الحافظ ابن كثير -رحمه الله- (3/102):(يقول تعالى منكراً على من أراد ديناً سوى دين الله الذي أنزل به كتبه وأرسل به رسله وهو عبادة الله وحده لا شريك له الذي أسلم له من في السماوات والأرض أي استسلم له من فيهما طوعاً وكرهاً كما قال تعالى:(وَلِلّهِ يَسْجُدُ مَن فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً) الآية.
وقال تعالى:(أَوَ لَمْ يَرَوْاْ إِلَى مَا خَلَقَ اللّهُ مِن شَيْءٍ يَتَفَيَّأُ ظِلاَلُهُ عَنِ الْيَمِينِ وَالْشَّمَآئِلِ سُجَّداً لِلّهِ وَهُمْ دَاخِرُونَ * وَلِلّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مِن دَآبَّةٍ وَالْمَلآئِكَةُ وَهُمْ لاَ يَسْتَكْبِرُونَ * يَخَافُونَ رَبَّهُم مِّن فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ).
فالمؤمن مستسلم بقلبه وقالبه، والكافر مستسلم له كرهاً فإنه تحت التسخير والقهر والسلطان العظيم الذي لا يخالف ولا يمانع).اهـ
فهذا هو التفسير الحق، وانظر ماذا تضمن هذا التفسير من التوحيد والمعاني العالية النيرة، وقارن بينه وبين تفسير هذا الرافضي الباطني لترى مدى التلاعب بكتاب الله ومعانيه عند أعداء الله ورسوله صلى الله عليه وسلم والصحابة الكرام بل وأهل البيت العظام.
وقال العياشي (1/184):
"عن يونس بن ظبيان عن أبي عبد الله -رحمه الله- قال:(لَنْ تَنالُوا الْبِرَّ حَتَّى تُنْفِقُوا ما (!) تُحِبُّونَ) هكذا قرأها".
وأحال المحقق على البرهان والصافي.
أقول:
برّأ الله أبا عبد الله من هذا التحريف والكفر؛ فهل أبو عبد الله يبلغ به الجشع والطمع الْمَشين الذي لا حدود له في أموال الناس ليستولِي عليها كلها؟! كلا.
لقد جبل الإنسان على حب نفسه وماله، قال تعالَى:{وَتُحِبُّونَ الْمَالَ حُبّاً جَمّاً}(الفجر:20)، وقال:{وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ}(العاديات: 8)، فهل الله كلف الناس أو المؤمنين أن ينفقوا كل أموالهم في سبيل الله فضلاً أن تنفق كلها على بعض الناس؟! إنّ هذا التحريف الرهيب لَمِن فعل هذا الباطني وأمثاله، لا من أجل أهل البيت، ولكن من أجل كروشهم المتخمة بالسحت، ولو كان هذا التحريف من أجل أهل البيت أو من أجل غيرهم لكان كفراً!!
قال العياشي (1/184):
"عن مفضل بن عمر قال: دخلت على أبي عبد الله -رحمه الله- يوماً ومعي شيء فوضعته بين يديه، فقال: ما هذا؟ فقلت: هذه صلة مواليك وعبيدك، قال: فقال لي: يا مفضل إني لا أقبل ذلك وما أقبله من حاجتي إليه وما أقبله إلا ليزكوا به. ثم قال: سمعت أبي يقول: من مضت له سنة لم يصلنا من ماله قل أو كثر لم ينظر الله إليه يوم القيامة إلا أن يعفو الله عنه ثم قال: يا مفضل إنها فريضة فرضها الله على شيعتنا في كتابه إذ يقول:(لَنْ تَنالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ) فنحن البر والتقوى وسبيل الهدى وباب التقوى ولا يحجب دعاؤنا عن الله، اقتصروا على حلالكم وحرامكم فاسألوا عنه وإياكم أن تسألوا أحداً من الفقهاء عما لا يعنيكم وعما ستر الله عنكم".
وأحال المحقق على البرهان.
أقول:
انظر إلى فعل الروافض الغلاة فتارة يدَّعون على أبي عبد الله أنه عدَّهم من آل محمد أنفسهم، وتارة يقولون إنهم عبيد وموالي أهل البيت!! وانظر كيف يفتري هذا الرجل على الله وعلى أبي عبد الله ويصوره في هذه الصورة من الجشع والتحايل لأخذ أموال الناس!!
وانظر كيف ينسب إلى أبي عبد الله أنه يقول:(من مضت له سنة لم يصلنا من ماله قلَّ أو كثر لم ينظر الله إليه)، وقد علم المسلمون أنّ الله حرّم الزكاة على آل محمد تنـزيهاً لهم من أوساخ المسلمين فضلاً عن الروافض!! وكيف يدعي أنّ إعطاء هذا المال شريعةٌ فرضها الله على الشيعة في كتابه، ويستدل بقول الله تعالى:(لَنْ تَنالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ) ونسي الأفاك أن يقول ما تحبون كما حرّفوها!!
وكيف يدّعي على أبي عبد الله أنه قال:(فنحن البر والتقوى وسبيل الهدى وباب التقوى) التفسير الذي لا يحتمله شرع ولا لغة ولا عقل.
وانظر كيف يفتري على أبي عبد الله أنه ينهى شيعته أن يسألوا الفقهاء! وهذه محاصرة للشيعة ووضع للسدود بينهم وبين معرفة دين الله الحق عن طريق فقهاء المسلمي ! الأمر الذي يفضح الروافض ويبين ضلالهم في كل مجال.
قال العياشي ( 1/193):"عن الْحسين بن خالد قال: قال أبو الحسن الأول كيف تقرأ هذه الآية (يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ) ماذا؟ قلت: مسلمون، فقال سبحان الله! توقع عليهم الإيمان فسميتهم مؤمنين ثم يسألهم الإسلام والإيمان فوق الإسلام؟ قلت: هكذا يقرأ في قراءة زيد قال: إنما هي قراءة علي رضي الله عنه وهو التنزيل الذي نزل به جبرائيل على محمد -عليه الصلاة والسلام- (إلا وأنتم مسلمون لرسول الله ثم الإمام من بعده)". وأحال المحقق على البرهان والصافي.
أقول:
برّأ الله أبا الحسن من هذه الفرية العظيمة على الله وعلى كتابه ورسوله صلى الله عليه وسلم، وبرّأ الله أصحاب محمد صلى الله عليه وسلم أن يزيدوا حرفاً أو ينقصوا منه، ففي هذا الكلام افتراء على الصحابة أنهم قد حذفوا منه ما ادّعاه هذا الأفاك وإنما هي زيادة زادها الباطنيون افتراءً على الله وطعناً في الصحابة والأمة.
ولم يأمر الله أن يسلموا لرسول الله ثم للإمام بعده، ولم يرد الإسلام في القرآن إلا لله، إذ هو الخضوع لعظمة الله وهو عبادته وحده، قال تعالى في مدح إبراهيم:{إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ}(البقرة: 131).
وقال تعالى لنبيه محمد صلى الله عليه وسلم:{قُلْ إِنِّيَ أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ}(الأنعام:14)، وقال تعالى:{بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِندَ رَبِّهِ}(البقرة: 112)، وعلمنا رسول الله أن يقول أحدنا حينما يأوي إلى فراشه:( اللهم لك أسلمت)، فهذا الإسلام هو عبادة الله وإخلاص الدين له لا يَشْرَكه فيه أحد.
ورسل الله يطاعون، قال تعالى:(وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللّهِ)، وقال تعالى:{أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ}(النساء: 59)، وقال تعالى:{مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللّهَ}(النساء:80)، فهذه الطاعة هي الاتباع، وليست عبادة لا للرسول ولا لأولي الأمر.
ثم هذا الافتراء إنما ارتكبه هذا الرجل من أجل عقيدة الرفض في عليّ التي سنها لهم ابن سبأ.
عليّ -رضي الله عنه- ينبغي أن يُعرف أنه من قرابة رسول الله وأنه من الخلفاء الراشدين؛ فمن عرف هذا من طلاب العلم فلا يجوز له إنكاره، ومن لَمْ يعرف علياً ولا أهل بيته من جهال المسلمين فلا مسؤولية عليه، إنما السؤال في القبر والآخرة عن محمد وعما جاء به، وأما الإسلام لعليّ فهذا كذب على الله وعلى كتابه، ودعوة إلى عبادة عليّ، برّأه الله من الروافض وعقائدهم ومناهجهم.
قال القمي (1/108):
"وقوله:(وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعاً) قال: التوحيد والولاية، وفي رواية أبي الجارود عن أبي جعفر -رحمه الله- في قوله (وَلاَ تَفَرَّقُواْ) قال: إنّ الله تبارك وتعالى علم أنهم سيتفرقون بعد نبيهم ويختلفون فنهاهم عن التفـرق كما نَهى من قبلهم فأمرهم أن يجتمعوا على ولاية آل محمد -رضي الله عنهم- ولا يتفـرقوا".
أقول:
الاعتصام بحبل الله هو الاعتصام بالكتاب والسنة وما فيهما من عقائد وأحكام ومعاملات وسياسة إلى آخر التشريعات، فيأتي هؤلاء الزنادقة فيصرفون الناس عن هذا الاعتقاد والعمل إلى عقائدهم الرافضية التي يحاربها القرآن والسنة والمسلمون وعلى رأسهم علي وأهل البيت!!
وإنّ علياً وأهل البيت -رضوان الله عليهم- لمأمورون بالاعتصام بكتاب الله وسنة رسوله صلى الله عليه وسلم، ومنهيون عن التفرق، شأنهم شأن سائر المؤمنين، وهم بشر يصيبون ويخطئون، فما قالوه من حق مستمد من كتاب الله وسنة رسوله صلى الله عليه وسلم وجب قبوله، وما أخطأوا فيه لا يجوز الأخذ به، شأنهم شأن سائر علماء المسلمين من الصحابة والتابعين ومن بعدهم؛ كلٌّ منهم يؤخذ من قوله ويردّ.
وكَذَبَ الأفاك في قوله:(وأمرهم أن يجتمعوا على ولاية عليّ)، فالآية ومقاصدها العالية في واد وفرية هذا الباطني في واد بعيد عما أمر الله به ونهى عنه في الآية الكريمة وغيرها.
وقال العياشي (1/194):
"عن ابن يزيد قال: سألت أبا الحسن عن قوله (وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعاً) قال علي بن أبي طالب -رضي الله عنه- حبل الله المتين.
عن جابر عن أبي جعفر -رحِمه الله- قال: آل محمد -رضي الله عنهم- هم حبل الله الذي أمرنا بالاعتصام به فقال (وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعاً وَلاَ تَفَرَّقُواْ)".
وأحال المحقق على البرهان والصافي والبحار وإثبات الْهُداة.
والإجابة على هذا الباطني ومن أيده هي الإجابة على صاحبه سلفاً.
قال القمي (1/109):
"وفي رواية أبي الجارود عن أبي جعفر في قوله:(وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ) فهذه الآية لآل محمد ومن تابعهم يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر".
أقول:
هذه الآية فيها أمر للأمة أن تقوم بالأمر بالمعروف وهو التوحيد والعقائد الصحيحة والأعمال الصالحة التي أمر الله بها، وأن تنهى عن المنكر وهو الشرك والضلال والبدع وكل ما خالف شرع الله من كبائر الذنوب وصغائرها.
وهذه ميزة لأمة محمد صلى الله عليه وسلم، فإذا قام بعض هذه الأمة بهذه الواجبات سقط الحرج عن الآخرين، وإذا تهاونوا وقصروا فإنّ المسئولية على الجميع.
والقول بأنّ هذه الآية لآل محمد ومن تابعهم من الافتراء على الله ومن التحريف لكلام الله عن مواضعه، وهذه طريقة اليهود، والحقّ أنّ الروافض ليسوا من أتباع أهل البيت، وإنما هم أتباع ابن سبأ اليهودي ومن سار على نهجه من رؤوس الرفض والزندقة، وهم دعاة إلى المنكر والشرك والكفر والضلال، وهم أعداء رسول الله وصحابته وأهل بيته، وما المعروف الذي يأمرون به إلا ما ذكرنا أنهم يدعون إليه!!
قال العياشي (1/195):
"عن أبي عمرو الزبيري عن أبي عبد الله -رحمه الله- قال في قوله:(وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ). قال: في هذه الآية تكفير أهل القبلة بالمعاصي؛ لأنه من لم يكن يدعو إلى الخيرات ويأمر بالمعروف وينهى عن المنكر من المسلمين فليس من الأمة التي وصفها الله لأنكم تزعمون أن جميع المسلمين من أمة محمد وقد بدت هذه الآية وقد وصفت أمة محمد بالدعاء إلى الخير والأمر بالمعروف والنهي عن المنكر ومن لم يوجد فيه الصفة التي وصفت بها فكيف يكون من الأمة وهو على خلاف ما شرطه الله على الأمة ووصفها به؟!".
وأحال الْمُحَقق على البرهان.
أقول:
فالقارئ يرى أنّ هذا الباطني يريد أن يكفر أمة محمد صلى الله عليه وسلم بالمعاصي وعلى رأسهم أصحاب مُحَمَّد صلى الله عليه وسلم!!
والْحَقيقة أنّ الروافض الباطنية هم الآمرون بأشد الْمُنكرات، والدعاة إليها، والناهون عن الْمَعروف وأشد الْمُحاربين له ولأهله وعلى رأسهم أصحاب محمد صلى الله عليه وسلم!!
وما هي الْمَعاصي والْمُنكرات عندهم؟ إنَها مُخَالفة عقائدهم الضالة وأعمالَهم الفاسدة والْمَعروف عندهم هو ما أسلفنا ذكره من شرك وضلالات!!
قال القمي (1/110):
"وحدثني أبي عن ابن أبي عمير عن ابن سنان قال قُرئت عند أبي عبد الله -رحمه الله- (كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ) فقال أبو عبد الله رحمه الله:(خَيْرَ أُمَّةٍ) يقتلون أمير المؤمنين والحسن والحسين -رضي الله عنهم-؟! فقال القارئ: جُعلت فداك كيف نزلت؟ قال: نزلت (كنتم خير أئمة أخرجت للناس) ألا ترى مدح الله لهم (تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ)".
أقول:
1- يؤكد هذا الباطني ويصرّ على تحريف القرآن.
2- الآية وصف مميز لهذه الأمة على سائر الأمم، وفي طليعة هذه الأمة أصحاب محمد صلى الله عليه وسلم، فما عرفت البشرية بعد الأنبياء مثلهم، ولا كان ولا يكون مثلهم، فهم الذين يصدق عليهم في الدرجة الأولى من هذه الأمة أنهم المؤمنون الآمرون بالمعروف والناهون عن المنكر، وقد زكاهم الله في آيات كثيرة، وزكاهم رسول الله صلى الله عليه وسلم في أحاديث صحيحة على وجه العموم وعلى وجه الخصوص والتعيين، وشهد لأهل الحديبية بالجنة، وشهد للعشرة بالجنة وعلى رأسهم أبو بكر وعمر وعثمان وعليّ -رضي الله عنهم- وقال الله لأهل بدر:(افعلوا ما شئتم فقد غفرت لكم).
وهؤلاء العشرة هم أفضل هذه الأمة، ومن أَمْرِ أصحابِ محمد ( بالمعروف ونَهيِهِم عن المنكر: نشرُ التوحيد، والقضاء على الشرك والضلال في معظم المعمورة في وقتهم، والقضاء على الردة في الجزيرة، وانسياحهم في أرض فارس والروم يفتحونها بمهجهم وأموالهم حتى أضاءت الدنيا بنور الإسلام والتوحيد، وحتى تبددت ظلمات الشرك والكفر، كل ذلك على أيدي هؤلاء البررة الكرام والصحابة المجاهدين العظام، فماذا فعل الروافض؟! لقد فرقوا الأمة واجتهدوا في نشر الشرك والظلم والضلال، وما أحد آذى أهل البيت وخذلهم مثلهم حتى لم يستطيعوا أن يأمروا بالمعروف ولا أن ينهوا عن المنكر، وهذا أمر معروف ظاهر مشهور عند من له أدنى بصيرة وإدراك قد زخرت به كتب التاريخ!!
قال العياشي (1/195):"عن حماد بن عيسى عن بعض أصحابه عن أبي عبد الله -رحمه الله- قال: في قراءة علي رضي الله عنه (كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ) قال: هم آل محمد صلى الله عليه وسلم.
وأبو بصير عنه قال: إنما أنـزلت هذه الآية على محمد صلى الله عليه وسلم فيه وفي الأوصياء خاصة فقال:(كُنتُمْ خَيْرَ أئمة أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ) هكذا والله نزل بها جبرائيل وما عنى بها إلا محمداً وأوصياءه -رحمهم الله-". وأحال المحقق إلى البرهان وإثبات الهداة والبحار والصافي.
- أقول :
أصل الآية : ( كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ ) (آل عمران:110)

فحرَّفها الروافض كما ترى إلى ( خير أئمة ) ليوافق عقائدهم الضالة وغلوهم الشنيع في الأئمة وهكذا ترى الرّوافض دعاةً إلى المنكر الأعظم، ومحرفين لكتاب الله بكلّ جرأة، فلا يلحقهم فيها يهود ولا غيرهُم !!
وبرّأ الله محمداً وجبريل والمسلمين وأهل البيت من هذا الإفك والتحريف الخطير، وإنما هذا من وحي الشيطـان الرجيم إلى أوليائه وأنصـاره وجنوده الروافض الباطنية عليهـم من الله ما يستحقـون.
وقال القمي (1/109-110):
"عن علي بن إبراهيم في قوله (يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ) إلى قوله (فَفِي رَحْمَةِ اللّهِ هُمْ فِيهَا خَالِدُونَ) فإنه حدثني أبي عن صفوان بن يحيى عن أبي الجارود عن عمران بن هيثم عن مالك بن ضمرة عن أبي ذر رضي الله عنه قال: لما نزلت هذه الآية (يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ) قال رسول الله صلى الله عليه وسلم: يَرِد عليَّ أمتي يوم القيامة على خمس رايات؛ فراية مع عجل هذه الأمة؛ فأسألهم ما فعلتم بالثقلين من بعدي؟ فيقولون: أما الأكبر فحرفناه ونبذناه وراء ظهورنا وأما الأصغر فعاديناه وأبغضناه وظلمناه، فأقول: رِدُوا النار ظِمَآء مظمئين مسودة وجوهكم. ثم يرد علي راية مع فرعون هذه الأمة، فأقول لهم: ما فعلتم بالثقلين من بعدي؟ فيقولون: أما الأكبر فحرفناه ومزقناه وخالفناه وأما الأصغر فعاديناه وقاتلناه، فأقول: ردوا النار ظمآء مظمئين مسودة وجوهكم، ثم ترد علي راية مع سامري هذه الأمة فأقول: لهم ما فعلتم بالثقلين من بعدي؟ فيقولون: أما الأكبر فعصيناه وتركناه وأما الأصغر فخذلناه وضيعناه وصنعنا به كل قبيح فأقول: ردوا النار ظمآء مظمئين مسودة وجوهكم. ثم ترد علي راية ذي الثدية مع أول الخوارج وآخرهم فأسألهم ما فعلتم بالثقلين من بعدي؟ فيقولون: أما الأكبر ففرقناه (فمزقناه) وبرئنا منه وأما الأصغر فقاتلناه وقتلناه، فأقول: ردوا النار ظمآء مظمئين مسودة وجوهكم، ثم ترد علي راية مع إمام المتقين وسيد الوصيين وقائد الغر المحجلين ووصي رسول رب العالمين، فأقول لهم: ما فعلتم بالثقلين من بعدي؟ فيقولون أما الأكبر فاتبعناه وأطعناه وأما الأصغر فأحببناه وواليناه ووازرناه ونصرناه حتى أهرقت فيهم دماؤنا. فأقول: ردوا الجنة رواء مرويين مبيضة وجوهكم. ثم تلا رسول الله صلى الله عليه وسلم ( يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمانِكُمْ فَذُوقُوا الْعَذابَ بِما كُنْتُمْ تَكْفُرُونَ وأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَتِ اللَّهِ هُمْ فِيها خالِـدُونَ).اهـ
أقول:
انظر إلى هذا الباطني كيف يكفر أصحاب محمد ويرميهم بالكفر والخيانة والتحريف، ويحكم عليهم بالخلود في النار!!
1- ومراده بالعجل صاحب الراية الأولى: أبو بكر وأصحاب محمد الذين قضوا على أهل الردة!!
2- ومراده بصاحب الراية الثانية الذي وصفه المجرم بأنه فرعون هذه الأمة: الفاروق عمر بن الخطاب الذي قضى على المجوسية وملأ الدنيا عدلاً!!
3- ومراده بسامري هذه الأمة: عثمان الذي أجهز على المجوسية، والذي تستحي منه ملائكة الرحمن، والذي ثار عليه أصل الرفض ابن سبأ وشيعته!!
4- ومراده براية إمام المتقين وسيد الوصيين وقائد الغر المحجلين: علي بن أبي طالب الذي برأه الله منهم والذي قتل أسلافهم، وانظر كيف وصفه بإمام المتقين وقائد الغر المحجلين وهي صفات محمد صلى الله عليه وسلم، وبرّأ الله علياً من هذا الباطل!!
وانظر كيف يدّعي للروافض أنهم هم الذين قاموا بكتاب الله وحق أهل البيت، وأنهم هم الذين تبيض وجوههم ويدخلون الجنة، وأن الآية إنما تعنيهم بهذا الوصف، والذين تسود وجوههم هم أصحاب محمد ومن ناصرهم في الجهاد بالقرآن وفي الفتوحات الإسلامية الكبرى، فهؤلاء الروافض الباطنية هم وُرَّاث اليهود في الدعاوى الكاذبة حيث قالوا نحن: أبناء الله وأحباؤه، {وَقَالُواْ لَن يَدْخُلَ الْجَنَّةَ إِلاَّ مَن كَانَ هُوداً أَوْ نَصَارَى}(البقرة: 111)، وقال الله تعالى مكذباً لهم:(تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُواْ بُرْهَانَكُمْ إِن كُنتُمْ صَادِقِينَ)(البقرة: 111)، وهذا التكذيب من ربِّ العالمين ينطبق على هؤلاء الروافض الباطنية.
قال العياشي (1/199):
"عن حنان بن سدير عن أبيه عن أبي جعفر -رحمه الله- قال: كان الناس أهل ردة بعد النبي صلى الله عليه وسلم إلا ثلاثة، فقلت: ومن الثلاثة؟ قال: المقداد وأبو ذر وسلمان الفارسي ثم عرف أناس بعد يسير، فقال هؤلاء الذين دارت عليهم الرحى وأبوا أن يبايعوا حتى جاءوا بأمير المؤمنين -رضي الله عنه- مكرهاً فبايع وذلك قول الله:(وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ أَفَإِن مَّاتَ أَوْ قُتِلَ انقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَن يَنقَلِبْ عَلَىَ عَقِبَيْهِ فَلَن يَضُرَّ اللّهَ شَيْئاً وَسَيَجْزِي اللّهُ الشَّاكِرِينَ).
عن الفضيل بن يسار عن أبي جعفر -رحمه الله- قال: إنّ رسول الله صلى الله عليه وسلم لما قُبض صار الناس كلهم أهل جاهلية إلا أربعة: علي والمقداد وسلمان وأبو ذر، فقلت: فعمار؟ فقال: إن كنت تريد الذين لم يدخلهم شيء فهؤلاء الثلاثة".
أقول:
ما كان بين علي والمقداد وسلمان وأبي ذر والخلفاء الثلاثة إلا الأخوة والمحبة والولاء في الله.
وما كان بين عليّ وإخوانه أبي بكر وعمر وعثمان إلا المحبة والولاء، وعلى أي شيء يعاديهم عليّ -رضي الله عنه-؟! أعلى إسلامهم وهجرتهم وجهادهم بأموالهم وأنفسهم في حياة رسول الله؟! وبعد وفاته أيعادي أبا بكر وإخوانه من أجل قتالهم المرتدين والقضاء على الردة أم على فتوحهم للبلدان والقضاء على المجوسية في العراق والمشرق أم على فتح الشام ومصر والمغرب ونشر الإسلام فيها؟!
عليّ كان يقول كلمة الحق في إخوانه وفي نفسه -رضي الله عنه- .
ألم يتسرّى عليٌّ أمَّ محمد بن علي وهي من سبي أبي بكر؟ وكان يأخذ نصيبه من غنائم جيش عمر المجاهدين في العراق وفارس والشام، أرأيت لو كان عليٌّ يرى أبا بكر وعمر كافرين أكان يستحلّ من غنائمهما وسبيهما شيئاً؟!
ولَمّا بُويع لعمر بن الخطاب بالْخِلافة ولَّى عليًا قضاء المدينة، (انظر البداية والنهاية-7/31)، وهو من كبار مستشاري علي -رضي الله عنه-، وكان يأخذ بفتاويه وآرائه، ولما أحضرت جنازة عمر تبادر عليّ وعثمان أيهما يصلي عليه، فصلى عليه صهيب بأمر عبد الرحمن بن عوف، ونزل عليّ وأهل الشورى قبر عمر حين دفنه مع ابنه عبد الله ما عدا طلحة حيث كان غائباً.البداية والنهاية (7-150).
ومن أخباره أنّ عمر وكّل خمسين رجلاً من المسلمين بأهل الشورى وجعل عليهم مستحثاً أبا طلحة الأنصاري والمقداد بن الأسود الكندي، وقال عمر: ما أظن الناس يعدلون بعليٍّ وعثمان أحدًا، ولما فرغ من شأن عمر جمعهم المقداد في بيت المسور بن مخرمة، ثم بعد تداول الأمر بين عبد الرحمن وإخوانه أهل الشورى الستة تمت البيعة لعثمان، ومن أوائل المبايعين له علي -رضي الله عنه-، ولم يتخلف عن بيعة عثمان أحدٌ من أصحاب محمد صلى الله عليه وسلم.
ولما انتهى الجيش الاسلامي من فتح المدائن في خلافة عمر -رضي الله- عنه قام أميره سعد بن أبي وقاص بقسم الغنائم بين الجيش الاسلامي الفاتح، واستوهب سعد أربعة أخماس بساط كسرى ولبسه من الجيش ليبعثه إلى عمر -رضي الله عنه- والمسلمين بالمدينة؛ لينظروا إليه ويتعجبوا منه، فطيبوا له ذلك وأذنوا فيه، فبعثه سعد إلى عمر مع الخمس مع بشير بن الخصاصية، وكان الذي بشّر بالفتح قبله حليس بن فلان الأسدي، فروينا أنّ عمر لما نظر إلى ذلك قال: إنّ قوماً أدوا هذا لأمناء، فقال له علي بن أبي طالب: إنك عففت فعفت رعيتك، ولو رتعت لرتعت.
ثم قسم عمر ذلك في المسلمين فأصاب علياً قطعة من البساط فباعها بعشرين ألفا.
وأما سلمان رضي الله عنه فكان في عهد عمر -رضي الله عنه- يشارك في الجهاد وفي الفتوحات، ولما عبر الجيش الإسلامي نهر دجلة بخيولهم عند اشتداد فيضانه كان سلمان يساير قائد الجيوش الاسلامية سعد بن أبي وقاص -رضي الله عنه- في عبور هذا النهر.
وأرسل سعد سلمان لدعوة الفرس إلى الإسلام، فدعاهم ثلاثة أيام، وكان سعد يسند إلى سلمان قسمة الغنائم بين المجاهدين.
انظر البداية والنهاية لابن كثير (7/71،69،67).
و تسرّى الحسين بن علي -رضي الله عنهما- سلافة بنت ملك الفرس يزدجرد وهي من سبي عمر حين فتح العراق وبلاد فارس؟!
فهذا واقع أصحاب محمد صلى الله عليه وسلم أخوة ومحبة ووفاق واحترام بعضهم بعضا وانضباط عجيب، وهذا هو اللائق بهم وبمكانتهم وما هم عليه من دين وأخلاق وتقوى وإخلاص ومروءة وشرف، ومن يصورهم بغير هذه الصورة إنما هو عدو لله ثم لهم، يريد تشويه صورتهم الناصعة، وتشويه دينهم العظيم الذي تربوا عليه، وتشويه تاريْخهم الناصع الْمُنقطع النظير.
فأين هي العداوة وأين هو الحقد بين علي وبين إخوته وبين سلمان وبين إخوته من الخلفاء أو الصحابة الكرام؟! وكان عليّ يعرف لأبي بكر وعمر حقهما، ويفضلهما على نفسه، روى البخاري بإسناده عن محمد بن الحنفية قال: قلت لأبي: أي الناس خير بعد رسول الله صلى الله عليه وسلم؟ قال أبو بكر، قلت: ثم من؟ قال: عمر، وخشيت أن يقول عثمان، قلت: ثم أنت، قال: ما أنا إلا رجل من المسلمين" (صحيح البخاري فضائل الصحابة حديث (3671).
فهذا عليّ يفضل بحقٍّ أبا بكر وعمر على نفسه وما يرى نفسه إلا رجلاً من المسلمين، ينقل عنه هذه الشهادة والتفضيل ابنه محمد بن علي، ويعلن عليّ على منبره تفضيل أبي بكر وعمر على نفسه، وذلك متواتـر عنه وعن غيـره، ولا يفتعل العـداوة بينه وبين إخوته إلا أحفـاد المجـوس واليهـود!!
- الآية (169):
قال القمي (1/127):"وقوله (وَلاَ تَحْسَبَنَّ الَّذِينَ قُتِلُواْ فِي سَبِيلِ اللّهِ أَمْوَاتاً بَلْ أَحْيَاء عِندَ رَبِّهِمْ يُرْزَقُونَ فَرِحِينَ بِمَا آتَاهُمُ اللّهُ مِن فَضْلِهِ) فإنه حدثني أبي عن الحسن بن محبوب عن أبي عبيدة الحذاء عن أبي بصير عن أبي عبد الله -رحمه الله- قال: هم والله شيعتنا إذا دخلوا الجنة واستقبلوا الكرامة من الله استبشروا بمن لم يلحق بهم من إخوانهم من المؤمنين في الدنيا (أَلاَّ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ) وهو رد على من يبطل الثواب والعقاب بعد الموت".
أقول:
برّأ الله أبا عبد الله من هذه الدعوى العريضة للروافض! والذي نعتقده فيه أنه لا يجزم بالجنة لنفسه، فكيف يقول هذا في شر الخلائق: الروافض والباطنية؟!
وأقول:
برّأ الله أبا عبد الله من هذه المجازفة الكبرى التي لا يجوز أن يقولها أحد إلا الأنبياء بعد وحي الله لهم، وأبو عبد الله لا يقطع بهذا لنفسه، ولا يجوز له ذلك، فكيف يقطع بدخول الجنة لأضلّ الناس وأكذبهم وأشدّهم عداوة لأوليائه أصحاب محمد صلى الله عليه وسلم؟!
وموضوع الآية: من يقتل في سبيل الله من أصحاب محمد صلى الله عليه وسلم مثل شهداء بدر وأحد وبئر معونة وحنين وغيرها، ويلحق بهم إن شاء الله من هو على عقيدتهم من الصحابة والتابعين ومن بعدهم من أهل التوحيد والإخلاص ممن يقاتل مخلصاً لله لإعلاء كلمة الله، وما نسب إلى أبي عبد الله واضح أنه من أكاذيب الروافض الذين لا يرون الجهاد في سبيل الله، ولا يقاتلون لإعلاء كلمة الله، وإن قاتلوا فلأجل أهوائهم وضلالاتهم!!
فموضوع الآية في واد وهم في واد آخر؛ في وادي الأماني الكاذبة التي تشبه أماني ودعاوى اليهود والنصارى، بل هم أجرأ على الكذب على الله وعلى تحريف كتاب الله من اليهود والنصارى!!
تفسير الآية (185)
قال القمي (1/128):"قال علي بن إبراهيم: وأما قوله (كُلُّ نَفْسٍ ذائِقَةُ الْمَوْتِ وإِنَّما تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فازَ) أي نجا من النار (وَمَا الْحَياةُ الدُّنْيا إِلَّا مَتاعُ الْغُرُورِ).
حدثني أبي عن سليمان الديلمي عن أبي بصير عن أبي عبد الله -رحمه الله- قال: إذا كان يوم القيامة يدعى محمد صلى الله عليه وسلم فيكسى حلة وردية ثم يقام على يمين العرش ثم يدعى بإبراهيم عليه السلام فيكسى حلة بيضاء فيقام عن يسار العرش، ثم يدعى بعلي أمير المؤمنين -رضي الله عنه- فيكسى حلة وردية فيقام على يمين النبي صلى الله عليه وسلم ثم يدعى بإسماعيل فيكسى حلة بيضاء فيقام على يسار إبراهيم، ثم يدعى بالحسن-رضي الله عنه- فيكسى حلة وردية فيقام على يمين أمير المؤمنين -رضي الله عنه- ثم يدعى بالحسين -رضي الله عنه- فيكسى حلة وردية فيقام على يمين الحسن -رضي الله عنه- ثم يدعى بالأئمة فيكسون حللا وردية ويقام كل واحد على يمين صاحبه، ثم يدعى بالشيعة فيقومون أمامهم ثم يدعى بفاطمة ونسائها من ذريتها وشيعتها فيدخلون الجنة بغير حساب، ثم ينادي مناد من بطنان العرش من قبل رب العزة والأفق الأعلى: نعم الأب أبوك يا مُحَمَّد وهو إبراهيم ونعم الأخ أخوك وهو علي بن أبي طالب -رضي الله عنه- ونعم السبطان سبطاك وهما الحسن والحسين ونعم الْجَنين جَنينك وهو مُحسن ونعم الأئمة الراشدون من ذريتك وهم فلان وفلان، ونعم الشيعة شيعتك ألا إن محمدا ووصيه وسبطيه والأئمة من ذريته هم الفائزون ثم يؤمر بِهم إلى الجنة)اهـ.
أقول:
برأ الله أبا عبد الله من هذا البهت العظيم.
انظر إلى هذا الإفك! عليٌّ والأئمة والروافض عن يمين العرش؛ إذ هم أمام الأئمة، وإبراهيم وإسماعيل فقط عن يسار العرش!
فأين ذرية إبراهيم وإسحاق ويعقوب ويوسف وموسى وداود وسليمان وعيسى وغيرهم من أنبياء بني إسرائيل؟!
وأين باقي الأنبياء والرسل عليهم الصلاة والسلام؟!
وأين إبراهيم وأين محمد عليهما الصلاة والسلام؟! وأين بنات محمد صلى الله عليه وسلم؟! وأين بقية بني هاشم؟! بل أين بقية ذرية علي -رضي الله عنه-؟!
شيعة أهل البيت ونساؤهم في الجنة وأصحاب محمد وأزواجه في النار!! أو على الأصح تلاميذ ابن سبأ – أعني الروافض والباطنية- في الجنة وأصحاب محمد في النار!!
ألا لعنة الله على الظالمين الذين يصدون عن سبيل الله ويبغونها عوجاً ويفترون على الله الكذب.
قال العياشي (1/200):
"عن الْحُسين بن الْمُنذر قال : سألت أبا عبد الله -رحِمَه الله- عن قول الله: (أَفَإِن مَّاتَ أَوْ قُتِلَ انقَلَبْتُمْ عَلَى أَعْقَابِكُمْ) القتل أم الموت؟! قال: يعني أصحابه الذين فعلوا ما فعلوا".
وأحال الْمُحِقق على البحار والبُرهان.
أقول:
يعني الروافض الباطنية أنّ أصحاب محمد صلى الله عليه وسلم هم الذين قتلوه!!
أصحاب محمد الذين كانوا يفدونه بأرواحهم وأنفسهم وهو أحب إليهم من آبائهم وأبنائهم وإخوانهم وعشيرتهم وأموالهم هم أعداؤه في نظر أرذل خلق الله وأحطهم وأشدهم كذباً وخيانةً وغدراً بالإسلام وبأهله وبأهل البيت!!
وهؤلاء الروافض وُرَّاث حقد اليهود والمجوس هم أحباؤه وأولياؤه والغيورون عليه!! لا يفوقهم في هذه الحال لا يهود ولا غيرهم!!
أصحاب محمد صلى الله عليه وسلم الذين زكاهم الله في آيات كثيرة منها قوله:(محَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْراً عَظِيماً).
فهذه شهادة الله لهم في التوراة والإنجيل والقرآن يردها أعداء الله الذين يغيظهم ذكر أصحاب محمد صلى الله عليه وسلم وصفاتهم التي حلاّهم الله بها وشهد لهم بها، فهؤلاء كفار بشهادة الله عليهم؛ لأنهم أشد الناس بغضاً لأصحاب محمد صلى الله عليه وسلم.
- تفسير الآية (144):
قال العياشي (1/200):"عن عبد الصمد بن بشير عن أبي عبد الله -رحمه الله- قال: تدرون مات النبي صلى الله عليه وسلم أو قتل؟ إن الله يقول:(أَفَإِن مَّاتَ أَوْ قُتِلَ انقَلَبْتُمْ عَلَى أَعْقَابِكُمْ) فسُمَّ قبل الموت إنهما سقتاه (قبل الموت) فقلنا: إنهما وأبوهما شر مَنْ خَلَقَ الله". وأحال الْمُحقق على البحار والبرهان والصافي.
وعلَّق على قوله:"سقتاه" بقوله:"وفي نسخة البحار (سَمَّتاه) بدل (سَقتاه) ومرجع الضمير كما قاله الفيض الإمرأتان".
أقول:
يعني الْمُجرمون عائشة وحفصة زوجتيْ رسول الله صلى الله عليه وسلم، وقال الخبثاء عن أبي بكر وعمر إنَهما شر من خَلَقَ الله!!
فهل وصل اليهود والنصارى وغيرهم إلى هذا الْخُبث وإلَى هذه العداوة لأصحاب أنبيائهم ولا سيما سادتهم مثل أبي بكر وعمر وعثمان.
وأقول:
إنّ سيدتكم اليهودية هي التي سَمَّت رسول الله صلى الله عليه وسلم وما كذبت ولا افترت على أصحابه، وما أظنها هي واليهود قد بلغوا عشر معشار ما عندكم من العداوة والحقد على أصحاب محمد صلى الله عليه وسلم أفضل خلق الله بعد الأنبياء عليهم الصلاة والسلام.
قال العياشي (1/210):"عن مُحَمَّد بن يونس عن بعض أصحابنا قال: قال لي أبو جعفر -رحمه الله- (كل نفس ذائقة الموت أو منشورة) (كذا) نزل بها على محمد صلى الله عليه وسلم: إنه ليس أحد من هذه الأمة إلا سينشرون، فأما المؤمنون فينشرون إلى قرة عين، وأما الفجار فينشرون إلى خزي الله إياهم". وأحال المحقق على البرهان والبحار.
أقول:
يقصد الأفاك أنّ أصحاب محمد صلى الله عليه وسلم قد حذفوا كلمة "منشورة" التي نزلت في جُمْلة هذه الآية، وهم الفجار سينشرون إلى خزي الله إياهم كما يفتري الروافض!! والروافض هم المؤمنون سينشرون إلى قرة عين كما يفترون هكذا يفعل الضلال والحقد بأهله!!
وقال في (1/211):
"عن يونس بن ظبيان قال: سألت أبا جعفر -رحمه الله- عن قول الله (وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ) قال: مالهم من أئمة يسموهم بأسمائهم".
وأحال المحقق على البرهان والصافي.
أقول:
يقصدون الصحابة ومن تابعهم من المسلمين في التمسك بدين الله الحق وعدم الإيمان بأكاذيب الروافض، والآية في الكفار أي: ما لهم من مجير يجيرهم من عذاب الله، فيحملها الروافض على أصحاب محمد صلى الله عليه وسلم!!
وقال (1/211):"عن عمر بن عبد الرحمن بن كثير، عن أبي عبد الله -رحمه الله- في قوله: (رَّبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلإِيمَانِ أَنْ آمِنُواْ بِرَبِّكُمْ فَآمَنَّا) قال: هو أمير المؤمنين نودي من السماء أن آمن بالرسول فآمن به". وأحال الْمُحقق على البحار والبرهان.
أقول:
هل لم يؤمن بِمُحَمد ( إلا عليٌّ؟! وهل عليّ لَمْ يؤمن بالرسول حتى ناداه مناد من السماء؟! ألا ما أوقح الروافض وأجرأهم على الكذب وعلى تحريف القرآن!!
إنّ معنى الآية: أنّ المؤمنين سمعوا داعياً يدعو إلى الله وهو رسول الله فآمنوا به واتبعوه فحرَّف الروافض معنى الآية إلى ما ترى (فَوَيْلٌ لِّلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَـذَا مِنْ عِندِ اللّهِ لِيَشْتَرُواْ بِهِ ثَمَناً قَلِيلاً فَوَيْلٌ لَّهُم مِّمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَّهُمْ مِّمَّا يَكْسِبُونَ)(البقرة79).
- الآية (195):
قال القمي (1/129):
"ثم ذكر أمير المؤمنين -رضي الله عنه- وأصحابه المؤمنين فقال:(فَالَّذِينَ هَاجَرُواْ وَأُخْرِجُواْ مِن دِيَارِهِمْ) يعني أمير المؤمنين وسلمان وأبا ذر حين أخرج".
أقول:
انظر إلى هذا التحريف!
الآية تعني محمداً صلى الله عليه وسلم وأصحابه؛ أخرجهم الكفار من ديارهم بمكة فهاجروا إلى المدينة وقاتلوا وقتلوا، فحولها الروافض إلى عليٍّ وأصحابه وهم فقط سلمان وأبو ذر، وسلمان لم يهاجر ولم يخرج من داره، وأبو ذر -رضي الله عنه- لم يخرج من داره، فقد أسلم قومه أو جُلُّهم على يديه قبل أن يهاجر إلى المدينة، وقد يقصد الرَّافضي خروجه إلى الربذة، فما أخرج قهراً، ولو كان كذلك فالآية لا تعني هذا الذي ذهب إليه هؤلاء الأفاكون لأنه ما حصل إلا بعد سنة ثلاثين من الهجرة.
فالآية تعني جميع المهاجرين من أصحاب محمد صلى الله عليه وسلم الذين تركوا ديارهم وأموالهم لله ثم للجهاد مع رسول الله صلى الله عليه وسلم ونصرته كما قال تعالى:(لِلْفُقَرَاء الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِن دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً وَيَنصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ)(الحشر: 8).
فهذه بعض تزكيات الله لهم وشهادته لهم.
يريد أعداء الله إبطالَها عداوةً لله ولرسوله ولأصحاب محمد ( وتكذيباً لله ولكتابه!!
ثم قال (1/129):"وأما قوله:(اصْبِرُواْ وَصَابِرُواْ وَرَابِطُواْ) فإنه حدثني أبي عن أبو بصير عن ابن أبي عمير عن ابن مسكان عن أبي عبد الله -رحمه الله- قال: اصبروا على المصائب وصابروا على الفرائض ورابطوا على الأئمة -رحمهم الله-".
وقال العياشي (1/213) بعد أن ساق رواية وفيها:"(وَصَابِرُواْ) عدوكم ممن يخالفكم (وَرَابِطُواْ) إمامكم (وَاتَّقُواْ اللّهَ) فيما أمركم به وافترض عليكم".
قال:"وفي رواية أخرى عنه (اصْبِرُواْ) على الأذى فينا، قلت:(فصابروا)، قال: على عدوكم مع وليّكم قلت:(ورابطوا)، قال: المقام مع إمامكم...".
وقال:"وعن يزيد عن أبي جعفر -رحمه الله- في قوله: (اصبروا) يعني بذلك عن المعاصي و(وصابروا ) يعني التقية (ورابطوا) يعني الأئمة، ثم قال: تدري ما معنى لبد وما لبدنا، فإذا تحركنا فتحركوا (واتقوا الله ما لبدنا ربكم لعلكم تفلحون) قال: قلت: جعلت فداك إنما نقرؤها (واتقوا الله) قال: أنتم تقرؤونَها كذا ونحن نقرؤها كذا".
أقول:
1- إنّ الخطاب في الآية للمؤمنين، والأوامر موجهة إليهم، لكن الروافض الباطنية يحرفون كلام الله عن مواضعه افتراءً على الله!!
2- في الآية حثّ على الرباط في الثغور وفي المساجد للعبادة وقد ورد فيهما أحاديث، فما دخل الأئمة والروافض ولا سيما في عهد الرسول وأصحابه وعهد نزول القرآن؟!
ألا ترى أنّ القوم يستهزئون بالقرآن ويتلاعبون به!!
إنّ هذه الإمامة وما تبعها لا أصل لها في الإسلام وليست من أهدافه، وإنما هي من اختراعات أتباع ابن سبأ، والقوم لا رادع لهم من الكذب على الله وتحريف آياته عن مواضعها.
3- انظر كيف يفترون على الله ويقحمون في القرآن زيادات ومنها الزيادة في هذه الآية (ما لبدنا ربكم).
هذا الكلام السخيف ولعلهم حذفوا شيئاً من هذه الزيادة كما يفهم من السياق!!
4- ما دخل التقية في هذه الآية الشريفة وتقيتهم هي النفاق والكذب والغش والحقد على أصحاب محمد صلى الله عليه وسلم وتكفيرهم.

(تفسير سورة النساء)

- تفسير قول الله تعالى:(فَإِنْ آنَسْتُم مِّنْهُمْ رُشْداً فَادْفَعُواْ إِلَيْهِمْ أَمْوَالَهُمْ).
قال العياشي (1/221):
"عن عبد الله بن المغيرة عن جعفر بن محمد رحمه الله في قول الله:(فإن آنستم منهم رشداً فادفعوا إليهم أموالهم) قال: فقال: إذا رأيتموهم يحبون آل محمد فارفعوهم درجة".
أحال المحقق إلى البحار والبرهان.
أقول: إنّ حب الله وملائكته ورسله والصحابة وسائر المؤمنين أمر محتم ومن صميم الدين وآل محمد من المؤمنين، لكن هذا ليس هو معنى الآية، ولماذا يقدم في امتحانه آل محمد فقط إذا كان الامتحان لمعرفة إيمانه؟!
والمراد بالرشد في الآية (رشد اليتامى) الصلاح في دينهم، والأهلية لحفظ أموالهم، وبه يقول ابن عباس والمفسرون والفقهاء، انظر ابن كثير (3/354).
تفسير قول الله تعالى:(وَلاَ تَقْتُلُواْ أَنفُسَكُمْ إِنَّ اللّهَ كَانَ بِكُمْ رَحِيماً) النساء الآية (29).
قال العياشي (1/237):
"عن معاذ بن كثير عن أبي عبد الله -رحمه الله- قال: يا معاذ الكبائر سبع فينا أنزلت ومنا استخفت وأكبر الكبائر الشرك بالله، وقتل النفس التي حرم الله وعقوق الوالدين وقذف المحصنات وأكل مال اليتيم والفرار من الزحف وإنكار حقنا أهل البيت، فأما الشرك بالله فإن الله قال فينا ما قال، وقال رسول الله صلى الله عليه وسلم ما قال، فكذبوا الله وكذبوا رسوله، وأما قتل النفس التي حرم الله فقد قتلوا الحسين بن علي -رضي الله عنه- وأصحابه، وأما عقوق الوالدين فإن الله قال في كتابه (النَّبِيُّ أَوْلى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْواجُهُ أُمَّهاتُهُمْ) وهو أب لهم فقد عقوا رسول الله صلى الله عليه وسلم في ذريته وأهل بيته ، وأما قذف المحصنات فقد قذفوا فاطمة -رضي الله عنها- على منابرهم، أما أكل مال اليتيم فقد ذهبوا بفيئنا في كتاب الله،وأما الفرار في الزحف فقد أعطوا أمير المؤمنين -رضي الله عنه- بيعتهم غير كارهين ثم فروا عنه وخذلوه، وأما إنكار حقنا فهذا مما لا يتعاجمون فيه".
أقول:
1- برّأ الله أبا عبد الله من هذا الافتراء والتحريف لكتاب الله، انظر كيف حرف معنى الآية! وانظر كيف فسر الشرك بالله الذي هو اتخاذ الأنداد مع الله في عبادته كدعاء غير الله والاستغاثة به والسجود والركوع لغير الله والذبح والنذر لغيره، وقد بعث الله جميع رسله لمحاربة هذا الشرك فيخترع له هذا الباطني معنى يفتريه لأهل البيت هو وأمثاله لا وجود له في الكتاب والسنة ألا وهو: الولاية والوصاية التي اخترعها ابن سبأ، فيجعل عدم الاعتراف بهذا الأمر هو الشرك بالله الذي حاربه محمد صلى الله عليه وسلم وجميع الأنبياء.
2- حصر قتل النفس في قتل الحسين وأصحابه! أما قتل عمر بن الخطاب وعثمان وعليّ وسائر من قتل ظلماً من الصحابة في المعارك ومن غيرهم فهذا أمر لا يستحق الذكر عند الروافض!!
3- قوله: وأما عقوق الوالدين فإن الله قال في كتابه ( النبي أولى بالمؤمنين من أنفسهم وأزواجه أمهاتهم ) وهو أب لهم فقد عقوا رسول الله في ذريته وأهل بيته .
أقول:
لقد حرف معنى الآية الذي أراده الله إلى معنى آخر لا يريده الله من هذه الآية؛ فحق الرسول هو الطاعة والاتباع والحب والتعزير والتوقير.
فَمَن أشد عصياناً لرسول الله من الروافض والباطنية في أبواب التوحيد والعقائد وأبواب الطاعة والاتباع بل والتصديق الصحيح للقرآن؟! ومن طعن في زوجات الرسول صلى الله عليه وسلم أمهات المؤمنين مثل الروافض وافترى عليهن الافتراء العظيم؟! ومن أشد عصياناً من الروافض والباطنية لله ورسوله في حق أصحاب محمد صلى الله عليه وسلم حيث زكاهم الله ورسوله و-رضي الله عنهم- ووعدهم الحسنى، ونهى رسول الله عن سبهم فقال:(لا تسبوا أصحابي فلو أنفق أحدكم مثل أحد ذهباً ما بلغ مد أحدهم ولا نصيفه)؟!
فأبى الظالمون الروافض والباطنية إلا عصيان الله ورسوله وتكذيب القرآن والسنة ومعاندتهما حيث أبغضوا أصحاب محمد وكفَّروهم ولعنوهم وحكموا عليهم بالخلود في النار، ذلكم الإجرام الذي لم يرتكبه اليهود ولا النصارى ولا غيرهم في أصحاب أنبيائهم!!
ومن الذي أساء إلى أهل البيت وضيّع حقوقهم وشوّه صورتهم مثل الروافض والباطنية؟! فهم لا يعترفون إلا باثني عشر منهم، وأداروا ظهورهم لسائر بني هاشم، وإساءتهم إلى من اعترفوا بهم أعظم وأشد!! فكم افتروا عليهم من الأكاذيب الكفرية؟! إنه شيء لا تطيقه السماوات والأرض والجبال.
أما الصحابة وأهل السنة فقد عرفوا لهم حقهم المشروع، واعتبروه من عقائدهم، ومن قصَّر في حقهم أنكروا عليه، ومن أبغضهم مثل النواصب أبغضوه وحاربوه وبينوا ضلاله.
ولم يجاروا الروافض في الغلو الكاذب في أهل البيت؛ لأن الله نهى عن الغلو حتى في الأنبياء، ونهى رسولُ الله عن الغلو فيه وإطرائه فقال:(لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله)، ولما قال له بعض الصحابة: أنت سيدنا وابن سيدنا قال:(لا يستجرينكم الشيطان إنما أنا عبد فقولوا عبد الله ورسوله).
وقوله:"وأما قذف المحصنات فقد قذفوا فاطمة -رضي الله عنها- على منابرهم".
أقول:
ما أجرأكم على البهت! فلأول مرة أسمع هذه الفرية الكبرى على أصحاب محمد صلى الله عليه وسلم!!
فو الله ما كان هذا من أصحاب محمد وزوجاته ولا من أحد من المسلمين، وقد روت عائشة حديثَ:(أنَّ فاطمة سيدة نساء أهل الجنة) وتداول أهل السنة هذا الحديث وغيره مما ورد في حق فاطمة -رضي الله عنها- في مؤلفاتهم، ويعتقدون ذلك في قلوبهم، ويذكرون ذلك بألسنتهم، فما أشدّ بهتكم وافتراءكم على الله وعلى رسوله وصحابته وسائر المؤمنين!!
فأنتم أيها الروافض الباطنية الذين تقذفون عائشة -رضي الله عنها- وتطعنون في زوجات الرسول صلى الله عليه وسلم وعرضه وتقذفون أمهات المسلمين وتقولون عنهم أنهم أولاد زنا! وما تخفونه للإسلام والصّحابة والمسلمين أكبر مما تظهرون، وما ابتلي الإسلام والمسلمون بمثلكم، فما أنشئ دينكم القائم على الكذب والحقد الأسود إلا لهدم الإسلام والمسلمين!!
قوله:"وأما أكل مال اليتيم فقد ذهبوا بفيئنا في كتاب الله".
أقول:
إنّ هذا القول تحريفٌ لكتاب الله وسنة رسوله صلى الله عليه وسلم، فاليتامى الذين حرم الله أكل أموالهم ظلماً: هم من فقدوا آباءهم ويحتاجون إلى من يصلح لهم أموالهم التي ورثوها من آبائهم من الأوصياء، وهم معروفون في لغة العرب والعجم، ومن أنزل أهل بيت الرسول منزلة اليتامى فقد أهانهم.
وأما الفيء فقد قال الله تبارك وتعالى:{مَّا أَفَاء اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لَا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاء مِنكُمْ}، فما خصه الله بأهل البيت بل لهم سهم بل جعل لذوي القربى خمس السهم.
ومَن هم ذووا القربى؟ إنهم بنو هاشم وبنو المطلب.
وكان أبو بكر وعمر وعلي -رضي الله عنهم- يجعلون سهم النبي( في الكراع والسلاح وهو قول طائفة كبيرة من العلماء -رحمهم الله-.
وأما سهم ذوي القربى فإنه يصرف إلى بني هاشم وبني المطلب لأنهم وازروا بني هاشم في الجاهلية وفي الإسلام، فأشركهم رسول الله مع بني هاشم، وقدمهم على بني نوفل وبني عبد شمس، وكانوا بمنـزلة واحدة هم وبنو المطلب.
وقد انقطع كل من الفيء والخمس بضعف المسلمين عن الجهاد!
لكن الروافض فرضوا الخمس وغيره على أتباعهم بدون جهاد، واعتبروا هذا حقاًّ للأئمة الاثني عشر فقط، ثم حصروه في الإمام المعدوم دون سائر بني هاشم وبني المطلب، واحتكره رؤوس الرفض لأنفسهم دولة بينهم!!
وهكذا يأكلون السحت وأموال الناس بالباطل، ويصلون عند أتباعهم إلى مراتب فوق الملوك يقدسونهم ويعظمونهم ويقدمون أموالهم تقرباً إليهم، ثم يتباكون على أهل البيت كذباً وزوراً وهم الظالمون للمسلمين وللصحابة ولأهل البيت ولأتباعهم المستغفلين!!
قوله:"والفرار من الزحف فقد أعطوا أمير المؤمنين بيعتهم ثم فروا عنه وخذلوه".
أقول:
إنّ من بايع علياً -رضي الله عنه- على الخلافة فما نكثوا بيعتهم ولا خذلوه، لكنهم اجتهدوا في طلب قتلة عثمان تلاميذ ابن سبأ، ودار الحوار بين طلحة والزبير ومن معهما من جهة وعلي -رضي الله عنه- ومن معه من جهة أخرى، وكادت كلمتهم أن تجتمع، فأحس تلاميذ ابن سبأ المدسوسون وهم أصول الرفض بالخطر، فأنشبوا القتال بين الفريقين مكيدة منهم وتفريقاً لكلمة الصحابة وسائر المسلمين، وحصل ما حصل من قتل طلحة والزبير من غير رضىً من علي -رضي الله عنه-، وقد ورد عن علـيٍّ -رضي الله عنه- إهانة قاتل الزبير، وروايات عديدة عنه تتعاضد، ومنها الصحيح أنه قال: إني أرجو أن أكون أنا وعثمان ممن قال الله تعالى فيهم:{وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُّتَقَابِلِينَ}. وقال مثلها في طلحة وابنه حاضر، وأهان من اعترض على قوله هذا، وقال مثلها في الزبير وأهان قاتله.
وانظر تفسير ابن جرير ( 14/36-37) والمستدرك للحاكم (2/353-354) والطبقات لابن سعد (3/168) وفي الرواة من وصف بالتشيع.
قوله:"وأما إنكار حقنا": فما هو الحقّ المزعوم الذي لا يدّعيه أهل البيت وإنما يفتريه لهم أعداء الله استغلالاً لاسم أهل البيت؛ لأنه يحقق لهم تجارات مالية ومناصب دينية وسياسية وليس لأهل البيت منه إلا السراب!!
فهذا عليّ يبايع الخلفاء الراشدين من قبله.
وهذا الحسن يتنازل عن الخلافة لمعاوية وجيوشُه أمثال الجبال! أيتنازل عن حقّه لكافر وقد مدحه رسول الله( على تحقيق هذا الأمر فقال:(إنّ ابني هذا سيد، ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين). (البخاري: 2704)، فمدح الحسن وسمى الفئتين مسلمين؟!
ولم يسمّ رسول الله ولا الحسن ولا أهل البيت هذا الصلح اغتصاباً، وإنما يسمّيه أعداء الله اغتصاباً لأجل مصالحهم، وانظر موقف بقية أهل البيت من الخلفاء الراشدين والصحابة، انظر ص(32).
قال العياشي (1/241):"عن أبي بصير عن أبي عبد الله -رحمه الله- قال: إنّ رسول الله صلى الله عليه وسلم أحد الوالدين وعلي الآخر فقلت: أين موضع ذلك في كتاب الله؟ قال: اقرأ (واعبدوا الله ولا تشركوا به شيئاً وبالوالدين إحسانا).
وعن أبي بصير عن أبي جعفر -رحمه الله-: في قول الله (وبالوالدين إحسانا) قال:"إنّ رسول الله صلى الله عليه وسلم أحد الوالدين وعليّ الآخر، وذكر أنها الآية التي في النساء" وأحال المحقق على البحار والبرهان والصافي.
أقول:
هذا كلام تقشعر منه الجلود، وما أستطيع التعبير عن معناه لخسته وخبث مفتريه.
ثم إنّ حق رسول الله صلى الله عليه وسلم على الأمة عظيم وكبير، وقد أشرنا إلى هذا سلفاً.
واللهُ سبحانه أرسل محمداً رحمة للعالمين، فبيَّن حقّ الله وحقّ رسوله وحقوق المؤمنين بعضهم على بعض وحقوق الأقربين واليتامى والمساكين وابن السبيل وحتى حقوق أهل الذمة من الكفار والمعاهدين وحتى حقوق الحيوانات والبهائم.
وهذه الآية أمر الله فيها بعبادته وحده، ونهى عن الشرك به، وأمر الناس بالقيام بحقوق الوالدين والإحسان إليهما، وقد كرّر الله هذه الأمور في محكم كتابه.
قال تعالى:{وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِندَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاَهُمَا فَلاَ تَقُل لَّهُمَا أُفٍّ وَلاَ تَنْهَرْهُمَا وَقُل لَّهُمَا قَوْلاً كَرِيماً. وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُل رَّبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً }(الإسراء: 23-24).
وقال تعالى:{وَوَصَّيْنَا الْإِنسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ. وَإِن جَاهَدَاكَ عَلى أَن تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ}(لقمان:(14-15).
إلى آيات أخر وأحاديث يبيِّن الله فيها ورسوله حقّ الوالدين، فماذا يقول هذا المأفون في هذه الآية وما يماثلها مما فيه بيان حمل الأم ووضعها عند الوصية بالوالدين، وماذا يقول من يؤيده؟
وهكذا يحرف الروافض كتاب الله، ويهدرون حقوق عباد الله، بل ويهدرون حقوق الله تحت ستار عليّ وأهل البيت.
- تفسير الآية (41):
قال القمي (1/139):"وقوله:(فكيـف إذا جئنـا من كـل أمـة بشهيـد) يعني الأئمة -رحمهم الله أجمعين- (وجئنـا بـك) يا محمـد (علـى هـؤلاء شهيـدا) يعنـي على الأئـمة، فرسـول الله صلى الله عليه وسلم شهيـد علـى الأئمـة وهـم شهـداء علـى النـاس".
أقول:
انظر كيف حرَّف الآية وفسرها هذا التفسير الباطني الذي أضاع فيه حق رسول الله ومكانته، فالرسول صلى الله عليه وسلم الذي أرسله الله إلى الناس كافة أسودهم وأحمرهم بشيراً ونذيراً إلى يوم القيامة لا يشهد إلا على ثلاثة في زمانه وتسعة بعد وفاته!! والأئمة هم الذين يتولون هذه المهمة العظيمة الشهادة على الأمم من أولها إلى آخرها بما فيها هذه الأمة!!
وأضاع أيضاً حق الأنبياء ومكانتهم، فالأنبياء ليس لهم أي حق في الشهادة على أممهم، فإن الله قد أعطى هذا الحق للأئمة إكراماً للروافض.
ومعنى الآية واضح كالشمس أنّ الله يبعث الناس للحساب والجزاء، ويأتي الله بالأنبياء جميعاً ليشهد كل نبي على أمته أنه بلغها رسالات الله.
قال تعالى في سورة الزمر:{وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاء وَقُضِيَ بَيْنَهُم بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ. وَوُفِّيَتْ كُلُّ نَفْسٍ مَّا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ}(الزمر: 69-70).
قوله:(وَجِيءَ بِالنَّبِيِّينَ)، قال ابن عباس: يشهدون على أممهم بأنهم بلغوهم رسالات الله إليهم، (وَالشُّهَدَاء) أي الشهداء من الملائكة الحفظة على أعمال العباد من خير وشر، وقضي بينهم بالحق أي: بالعدل.
فهذا مراد الله من هذه الآيات، وهو اللائق بكلام الله واللائق بالأنبياء ومكانتهم عند الله وعند المؤمنين.
ولا يجوز لعاقل أن يرفع رأسه بدجل الروافض وتحريفهم لكلام الله.
وقال العياشي (1/242):"عن أبي بصير قال: سألت أبا جعفر -رحمه الله- عن قول الله (يوم نأتي من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا) قال: يأتي النبي صلى الله عليه وسلم يوم القيامة من كل أمة بشهيد بوصي نبيِّها وأوتى بك يا علي شهيدا (شاهداً خ ل) على أمتي يوم القيامة".
أقول:
ونص الآية:(فَكَيْفَ إِذَا جِئْنَا مِن كُلِّ أمَّةٍ بِشَهِيدٍ)، ثم ما ذكره العياشي كلام سخيف وكذب على الله، النبيّ يأتي من كلّ أمة بشهيد، والشهيد هو الوصيّ، فليس الله هو الذي يأتي من كل أمة بشهيد وإنما الذي يأتي بهم النبي، والنبي يأتي بأوصياء الأنبياء ليشهدوا على أممهم لا بالأنبياء؛ لأن العقل الرافضي قد أبعدهم، ويؤتى النبي بوصيه عليّ ما يأتي به هو كما أتى بأوصياء الأنبياء، يؤتى بعليّ ليشهد على أمة محمد، ولا أدري لماذا استبعد العقل الرافضي محمداً صلى الله عليه وسلم عن أن يشهد على هذه الأمة؟!
وهل القرآن يدل على ما يقوله هذا الباطني دلالة مطابقة أو تضمن أو التزام من أنّ لكل نبي وصي، وهذا الوصي هو الذي يشهد على أمته، وذلك النبي معزول عن هذا الشرف العظيم ويحظى به وصيه.
قال العياشي (1/245):"عن جابر عن أبي جعفر -رحمه الله- قال: أما قوله (إنّ الله لا يغفر أن يشرك به) يعني: أنه لا يغفر لمن يكفر بولاية علي، وأما قوله:(ويغفر مادون ذلك لمن يشاء) يعني: لمن والى علياً -رضي الله عنه-" وأحال المحقق على البرهان والصافي.
أقول:
الشرك هو: اتخاذ أنداد مع الله في عبادته كدعاء غير الله والذبح له والركوع والسجود أو الرغبة والرهبة والتوكل، فمن صرف شيئاً من العبادات لغير الله فقد أشرك بالله، وهذا هو المقصود بهذه الآية وغيرها من الآيات القرآنية والأحاديث النبوية، وهو الذي جاء الرسل جميعاً بمحاربته، والوعيد بالخلود في النار وعدم المغفرة إنما هو على هذا الشرك، ولا علاقة للآية بالولاية من قريب ولا بعيد.
فيأتي الزنادقة الباطنية فيحرفون آيات الله عن مواضعها ومقاصدها تضليلاً لأتباعهم، فتؤدي هذه التحريفات الخبيثة إلى إسقاط أعظم حقوق الله من إيجاب توحيده وإخلاص الدين له، وكم لهم من التحريفات الإجرامية التي تودي إلى إسقاط حقوق الله وتعظيمه وإجلاله وإسقاط حقوق الرسل -عليهم الصلاة والسلام- والمؤمنين، ومن أهدافهم في ذلك إثبات عقائدهم الخبيثة في أهل البيت، ثم تكفير الصحابة والمؤمنين من هذه الأمة الذين يعرفون للصحابة حقهم، ومنهم علي -رضي الله عنه- الذي ما هضم الصحابةُ والمؤمنون شيئاً من حقه، ولا غلوا فيه كما يفعل الروافض وزنادقتهم فرفعوه فوق منـزلته، كما يعرفون لأهل البيت حقوقهم المشروعة دون إفراط أو تفريط.
قال القمي (1/139):
"وقوله:(يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُواْ وَعَصَوُاْ الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الأَرْضُ وَلاَ يَكْتُمُونَ اللّهَ حَدِيثاً) قال: يتمنى الذين غصبوا أمير المؤمنين -رضي الله عنه- أن تكون الأرض ابتلعتهم في اليوم الذي اجتمعوا فيه على غصبه وأن لم يكتموا ما قاله رسول الله صلى الله عليه وسلم فيه".
أقول:
انظر إلى هذا التحريف الباطني، إنّ موضوع الآية الكريمة ما يلاقيه الكفار الذين كذبوا الله ورسوله من الأهوال يوم القيامة، فينـزلها هذا الباطني على أصحاب محمّد الذين آمنوا بالله ورسله وكتبه ...إلخ، وجاهدوا بأموالهم وأنفسهم في سبيل الله، ومات رسول الله وهو عنهم راض.
إنّ الخلفاء الراشدين لم يظلموا علياً – رضي الله عنه- ولا مثقال ذرة.
أرأيت لو كان الأمر كما ذَكَرَ هذا الأفاك المحرف أكان رسول الله صلى الله عليه وسلم يسكت عنهم؟!
وهل كان رسول الله صلى الله عليه وسلم يستمرّ على مصاحبتهم وإكرامهم والإشادة بفضائلهم؟!
ولو كان الأمر كما ذكر هذا الباطني كيف يثني الله عليهم ويخبر عن رضوانه عنهم ويَعِدُهم جنات تجري تحتها الأنهار في سورة التوبة التي هي من أواخر السُّور نزولاً حيث قال تعالى:{وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ}(التوبة100)؟!
هكذا يفعل الحقد الباطني بأصحابه، فيهدرون ما أعطى الله لأصحاب محمد من الكرامة والمنـزلة، فيكفرونهم، وينـزلون الآيات التي في المشركين وفي اليهود والنصارى على هؤلاء الكرماء الذين -رضي الله عنهم ورضي عنهم رسوله، ولا تجد أكذب وأقبح من كلام من يطعن فيهم بعد ثناء الله ورسوله ووعد الله ورسوله لهؤلاء الصحابة الكرام، وما أجمل كلام خيار المؤمنين فيهم، ومن أجمله كلام أهل البيت فيهم، وقد قدمنا بعضه، ومن كلامهم الجميل ما قاله الحسن بن الحسن.
قال ابن سعد في طبقاته (5/319- 320): أخبرنا شبابة بن سوار الفزاري قال أخبرني الفضيل بن مرزوق قال: سمعت الحسن بن الحسن يقول لرجل ممن يغلو فيهم:(ويحكم أحبّونا لله، فإن أطعنا الله فأحبونا، وإن عصينا الله فأبغضونا، قال: فقال له رجل: إنكم قرابة رسول الله وأهل بيته، فقال: ويحك لو كان الله مانعا بقرابة من رسول الله أحدا بغير طاعة الله لنفع بذلك من هو أقرب إليه منا أباً وأماً، والله إني لأخاف أن يضاعف للعاصي منا العذاب ضعفين، وإني لأرجو أن يؤتى المحسن منا أجره مرتين، ويلكم اتقوا الله وقولوا فينا الحق فإنه أبلغ فيما تريدون ونحن نرضى به منكم، ثم قال: لقد أساء بنا آباؤنا إن كان هذا الذي تقولون من دين الله ثم لم يطلعونا عليه(13) ولم يرغبونا فيه! قال فقال له الرافضي: ألم يقل رسول الله صلى الله عليه وسلم لعلي:(من كنت مولاه فعلي مولاه)، فقال: أما والله أن لو يعني بذلك الإمرة والسلطان لأفصح لهم بذلك كما أفصح لهم بالصلاة والزكاة وصيام رمضان وحج البيت، ولقال لهم: أيها الناس هذا وليكم من بعدي، فإنّ أنصح الناس كان للناس رسول الله صلى الله عليه وسلم، ولو كان الأمر كما تقولون: إنّ الله ورسوله اختارا عليًّا لهذا الأمر والقيام بعد النبي صلى الله عليه وسلم إن كان لأعظم الناس في ذلك خطيئة وجرما، إذ ترك ما أمره به رسول الله صلى الله عليه وسلم أن يقوم فيه كما أمره أو يعذر فيه إلى الناس).
قال القمي (1/139):
"وقوله تعالى:(أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيباً مِّنَ الْكِتَابِ يَشْتَرُونَ الضَّلاَلَةَ) يعني ضلوا في أمير المؤمنين (وَيُرِيدُونَ أَن تَضِلُّواْ السَّبِيلَ) يعني أخرجوا الناس من ولاية أمير المؤمنين وهو الصراط المستقيم).
أقول:
انظر هذا الزنديق كيف يهذي بهذه الولاية التي اخترعها ابن سبأ ويرفضها عليّ وأهل بيته والمسلمون جميعاً، ولقد طارد عليّ هذا اليهودي ابن سبأ ليقتله على أكاذيبه ومنها الوصية لعلي، فأبى الروافض إلا مخالفة علي والمسلمين والركض وراء ابن سبأ في أباطيله، بل زادوا عليه كثيراً، وحرفوا كثيراً من الآيات القرآنية لأجل هذه الفرية، ولينفذوا منها إلى تكفير الصحابة وسائر المؤمنين!!
الآية أيها الروافض أنزلها الله في ذم اليهود وتوبيخهم وتكفيرهم؛ لأنهم كفروا بالله وبرسوله محمد صلى الله عليه وسلم وبما جاء به، وكفروا بما جاء في التوراة من البشائر برسول الله صلى الله عليه وسلم ومن صفاته وصفات أمته، فتأبى نفوسكم أن تنزلها على اليهود ولا تقر أعينكم إلا بإنزالها على أفضل الخلق عند الله بعد الأنبياء عليهم الصلاة والسلام وأحبهم إلى الله ورسوله بعد الأنبياء، وأشد وأبغض الناس إلى الشيطان وأوليائه.
اليهود والنصارى والروافض هم الذين يريدون أن يضل الصحابة وسائر المؤمنين عن سبيل الله، وأصحاب محمد يريدون هداية الناس ويجاهدون في سبيل الله ليهدوا الناس السبيل: سبيل الله وصراطه المستقيم، وقد حقق الله لهم ما أرادوا وإن رغمت أنوف الروافض.
قال القمي (1/140):"وقوله:(ألم تر إلى الذين يزكون أنفسهم بل الله يزكي من يشاء) قال: هم الذين سموا أنفسهم: بالصديق والفاروق وذي النورين".
أقول :
إن الآية إنما هي في اليهود والنصارى الذين قالوا نحن أبناء الله وأحباؤه:{وَقَالُواْ لَن يَدْخُلَ الْجَنَّةَ إِلاَّ مَن كَانَ هُوداً أَوْ نَصَارَى}(البقرة111)، {وَقَالُواْ لَن تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَّعْدُودَةً}.
ويشبههم الروافض في تزكية أنفسهم وافترائهم على الله وعلى عليّ وعلى أهل البيت منازل لهم قد تفوق دعاوى اليهود والنصارى.
أما الصديق والفاروق وذو النورين فما زكّوا أنفسهم، ولا لقّبوا أنفسهم بهذه الألقاب، وإنما زكاهم بها رسول الله والمؤمنون الصّادقون.
قال:"وقوله (وَلاَ يُظْلَمُونَ فَتِيلاً) قال القشرة التي على النواة ثم كنى عنهم فقال انظر كيف يفترون على الله الكذب وهم غاصبوا أهل محمد حقهم".
أقول:
1- إنّ الصديق والفاروق وذا النورين عثمان -رضي الله عنهم- لم يزكوا أنفسهم، بل كانوا من أشد الناس خوفاً من الله واتقاءً له، ومن يقرأ تاريخهم يعرف ذلك، ولم يقل أبو بكر: أنا الصديق، ولا قال عمر: أنا الفاروق، ولا قال عثمان: أنا ذو النورين، وإنما قالها من عرف حالهم ومنـزلتهم وسيرتهم وأخلاقهم وأعمالهم من المؤمنين، وتلك عاجل بشرى المؤمن كما قال رسول الله صلى الله عليه وسلم(14).
ولقد كان الصحابة في حياة رسول الله صلى الله عليه وسلم يشهدون لهم بأنهم أفضل الأمة، وقد تواتر عن عليّ -رضي الله عنه- تفضيل أبي بكر وعمر وتقديمهما على نفسه.
2- إنّ الثلاثة الخلفاء الراشدين ما غصبوا آل محمد شيئاً، بل كانوا يكرمونهم، وكان عمر يقدم بني هاشم على أسرته بني عدي، ويقدم أسامة مولى رسول الله على ابنه عبد الله بن عمر.
3- إنّ أصحاب محمد صلى الله عليه وسلم هم أفضل الأمم وأبرها قلوباً وأصدقها ألسناً؛ فلم يُعْرَفْ عن أحد منهم كذبة - رضي الله عنهم-، فكيف يقول الباطنيون عنهم أنهم يفترون على الله الكذب؟! فما عرفت البشرية أكذب من الروافض ولا سيما باطنيتهم كهذا الأفاك الأثيم!!
قال القمي (1/140):"(أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيباً مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُواْ هَؤُلاء أَهْدَى مِنَ الَّذِينَ آمَنُواْ سَبِيلاً) قال: نزلت في اليهود حين سألهم مشركوا العرب فقالوا: ديننا أفضل أم دين محمد؟ قالوا: بل دينكم أفضل، وقد روي فيه أيضاً أنها نزلت في الذين غصبوا آل محمد حقهم وحسدوا مـنزلتهم، فقال الله تعالى:{أُوْلَـئِكَ الَّذِينَ لَعَنَهُمُ اللّهُ وَمَن يَلْعَنِ اللّهُ فَلَن تَجِدَ لَهُ نَصِيراً أَمْ لَهُمْ نَصِيبٌ مِّنَ الْمُلْكِ فَإِذاً لاَّ يُؤْتُونَ النَّاسَ نَقِيراً} يعني النقطة في ظهر النواة، ثم قال: (أَمْ يَحْسُدُونَ النَّاسَ) يعني بالناس ههنا أمير المؤمنين والأئمة -رحمهم الله- (عَلَى مَا آتَاهُمُ اللّهُ مِن فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُم مُّلْكاً عَظِيماً) وهي الخلافة بعد النبوة وهم الأئمة -رحمهم الله-".
أقول:
الآيات في اليهود تبين كفرهم وعنادهم وعداوتهم لرسول الله ( والمؤمنين به وحسدهم له ولأصحابه ولأمته، وقد أشار إلى ذلك القمي ثم أبت عليه باطنيته ورفضه إلا أن يصرف الآيات ومقاصدها إلى أصحاب محمد صلى الله عليه وسلم، يفتري عليهم، ويصب عليهم أكاذيبه وحقده متستراً بأهل البيت وما يزعمه من حقهم المغصوب!!
ويجعل اللعن الموجه إلى اليهود لأصحاب محمد صلى الله عليه وسلم، وهو وأمثاله أحقّ باللعن والخذلان والذل والهوان في الدنيا والآخرة.
ثم قال الباطني القمي (1/140-141):"قال علي بن إبراهيم في قوله (فمنهم من آمن به) يعني أمير المؤمنين -رضي الله عنه-، وهم سلمان وأبو ذر والمقداد وعمار -رضي الله عنهم- (ومنهم من صد عنه) وهم غاصبوا آل محمد صلى الله عليه وسلم حقهم ومن تبعهم. قال: فيهم نزلت (وكفى بجهنم سعيرا) ثم ذكر عز وجل ما قد أعده لهؤلاء الذين قد تقدم ذكرهم وغصبهم فقال (إنّ الذين كفروا بآياتنا سوف نصليهم نارا) قال: الآيات أمير المؤمنين والأئمة -رحمهم الله-، وقوله (كُلَّما نَضِجَتْ جُلُودُهُمْ بَدَّلْناهُمْ جُلُوداً غَيْرَها لِيَذُوقُوا الْعَذابَ إِنَّ اللَّهَ كانَ عَزِيزاً حَكِيماً) فقيل لأبي عبد الله -رحمه الله-كيف تبدل جلود غيرها؟ قال: أرأيت لو أخذت لبنة فكسرتها وصيرتها ترابا ثم ضربتها في القالب أهي التي كانت، إنما هي ذلك، وحدث تغييرٌ آخر والأصل واحد.
ثم ذكر المؤمنين المقرين بولاية آل محمد -رحمهم الله- بقوله: (وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهارُ خالِدِينَ فِيها أَبَداً لَهُمْ فِيها أَزْواجٌ مُطَهَّرَةٌ وَنُدْخِلُهُمْ ظِلًّا ظَلِيلًا) ثم خاطب الأئمة -رحمهم الله-، فقال: (إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَماناتِ إِلى أَهْلِها) قال: فرض الله على الإمام أن يؤدي الأمانة إلى الذي أمره الله من بعده ثم فرض على الإمام أن يحكم بين الناس بالعدل فقالك (وَإِذا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ) ثم فرض على الناس طاعتهم فقال:(ياأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ) يعني أمير المؤمنين -رضي الله عنه-".
أقول:
إنّ الرفض الحاقد على أصحاب محمد صلى الله عليه وسلم ليمسخ العقول حتى يصير المصابون به أكذب الناس، وأحطهم أخلاقاً، وأشدهم على الله افتراءً وتحريفاً لكتابه العظيم، فالآيات في سياق طويل كلها تتحدث عن اليهود وكفرهم بمحمد رسول الله صلى الله عليه وسلم وما جاء به، بل بكفرهم بما آتى الله إبراهيم وخيار ذريته من الأنبياء والمؤمنين، فيحولها الروافض إلى أصحاب محمد صلى الله عليه وسلم لعناً وتكفيراً وتخليداً في النار، والمراد بالإيمان عندهم الإيمان بعليّ فقط والأئمة!! والمؤمنون فقط هم أربعة سلمان وأبو ذر وعمار والمقداد!! فيهوون بمقاصد القرآن العظيمة الواسعة العالية التي أرادها الله وآمن بها المؤمنون إلى حضيض الرفض القذر وضيقه المهلك.
قال القمي (1/141):"وقوله:(ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به) فإنها نزلت في الزبيـر بن العوام فإنه نازع رجلاً من اليهود في حديقة ، فقال الزبيـر ترضى بابن شيبة اليهودي فقال اليهودي ترضى بمحمد؟ فأنزل الله (ألم تر إلى الذين يزعمون أنهم آمنوا .....إلخ)".
أقول:
إنّ الآية نزلت في المنافقين أو في يهودي ورجل من الأنصار اختصما، قال ابن كثير: وقيل غير ذلك، والآية أعم من ذلك كله؛ فإنها ذامة لمن عدل عن الكتاب والسنة وتحاكموا إلى ما سواهما من الباطل، وهو المراد بالطاغوت هاهنا، ولهذا قال ها هنا (يريدون أن يتحاكموا إلى الطاغوت)، وساق بقية الآية.
أقول:
1- ما قاله ابن كثير جيد، ولكن سياق الآيات يؤيد أنها في المنافقين، ثم هي تعم من شابههم ومنهم الروافض الذين لا يرضون تحكيم كتاب الله وسنة رسوله صلى الله عليه وسلم ويرضون التحاكم إلى الأكاذيب والأباطيل.
2- انظر كيف يجزم الرافضي ويؤكد أن الآية نزلت في الزبير -رضي الله عنه-! وانظر إلى إجرام هذا الرافضي، لقد اختصم الزبير ورجل من الأنصار في شراج الحرة فتحاكما إلى رسول الله (، فكان الحق مع الزبير.
عن الزُّهري عن عروة قال:"خاصم الزُّبير رجلاً من الأنصار في شراج من الحرَّة، فقال النَّبيُّ صلَّى الله عليه وسلَّم:"اسقِ يا زبير، ثم أرسل الماء إلى جارك"، فقال الأنصاري: يا رسول الله، أنْ كان ابن عمَّتك؟ فتلوَّن وجهه، ثمَّ قال: اسقِ يا زبير، ثمَّ احبس الماء حتَّى يرجع إلى الجدر، ثمَّ أرسل الماء إلى جارك، واستوعى النَّبيُّ صلَّى الله عليه وسلَّم للزُّبير حقَّه في صريح الحكم حين أحفظَه الأنصاري، وكان أشار عليهما بأمرٍ لهما فيه سعة، قال الزُّبير: فما أحسب هذه الآيات إلاَّ نزلت في ذلك:(فلا وربِّك لا يؤمنون حتَّى يحكِّموك فيما شجر بينهم). (رواه البخاري في التَّفسير، حديث (4585)، ورواه مسلم في كتاب الفضائل، حديث (2357).
فقلب القضية خبثاً وحقداً على هذا الصحابي الجليل.
3- إنّ الزبير لمن أفضل أفاضل أصحاب محمد صلى الله عليه وسلم فهو:
أ - من السابقين الأولين إلى الإسلام، أسلم وهو غلام.
ب – وممن هاجر الهجرتين إلى الحبشة ثم إلى المدينة.
ج- وهو حواريّ رسول الله صلى الله عليه وسلم وابن عمته.
د- وهو من أعظم الشجعان والأبطال، ومن أعظم المجاهدين في الإسلام، شارك في كل الغزوات، وشارك في الفتوح.
هـ- وهو من العشرة المبشرين بالجنة، وله الفضائل الكثيرة العظيمة.
فيرميه هذا الباطني بالكفر، ويدعي أنّ هذه الآية نزلت فيه! وهو وأمثاله أحقّ بها وأهلها، وبرّأ الله أصحاب محمّدٍ صلى الله عليه وسلم الذي زكاهم الله ورضي عنهم ووعدهم بالجنة.
قال القمي الباطني (1/142):
"وقوله:(وَإِذَا قِيلَ لَهُمْ تَعَالَوْاْ إِلَى مَا أَنزَلَ اللّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنكَ صُدُوداً) وهم أعداء آل محمد كلهم جرت فيهم هذه الآية".
أقول:
إنّ الآية كما أسلفت في المنافقين، وتنطبق على من شابههم كالروافض الباطنية، وهم أعداء الله وأعداء رسله والمؤمنين ومنهم أصحاب محمد صلى الله عليه وسلم وأهل البيت.
وقال الباطني (1/142):"وأما قوله:(فَكَيْفَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَآؤُوكَ يَحْلِفُونَ بِاللّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً) فهذا مما تأويله بعد تنـزيله في القيامة إذا بعثهم الله حلفوا لرسول الله إنما أردنا بما فعلنا من إزالة الخلافة عن موضعها إلا إحساناً وتوفيقا، والدليل على أن ذلك في القيامة ما حدثني به أبي عن ابن أبي عمير عن منصور عن أبي عبد الله -رحمه الله- وعن أبي جعفر قالا: المصيبة هي الخسف والله بالمنافقين عند الحوض، قول الله:(فَكَيْفَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَآؤُوكَ يَحْلِفُونَ بِاللّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً) ثم قال الله (أُولَـئِكَ الَّذِينَ يَعْلَمُ اللّهُ مَا فِي قُلُوبِهِمْ) يعني من العداوة لعلي في الدنيا (فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُل لَّهُمْ فِي أَنفُسِهِمْ قَوْلاً بَلِيغاً) أي أبلغهم في الحجة عليهم وأخّر أمرهم إلى يوم القيامة".
أقول:
ما زال السّياق في المنافقين الذين يظهرون الإسلام، ويبطنون الكفر والتكذيب، ويدبرون المكايد للرسول صلى الله عليه وسلم والمؤمنين من أصحابه، ولا يرضون التحاكم إلى الله ورسوله، بل يرضون التحاكم إلى الطاغوت، وأقوالهم وأعمالهم هذه حاصلة في الدنيا.
والمراد بالمصيبة هي التي تحصل لهم في الدنيا بسبب تحاكمهم إلى الطاغوت، وبسبب نفاقهم وذنوبهم التي يرتكبونها ثم يجيئون إلى رسول الله صلى الله عليه وسلم في الدنيا يحلفون له (إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً) أي ما أردنا بتحاكمنا إلى غيرك إلا الإحسان لا الإساءة والتوفيق بين الخصمين لا المخالفة لك، فكذبهم الله بقوله:(أُولَـئِكَ الَّذِينَ يَعْلَمُ اللّهُ مَا فِي قُلُوبِهِمْ) من النفاق والعداوة للحق الذي جاء به محمد صلى الله عليه وسلم، (فَأَعْرِضْ عَنْهُمْ) أي عن عقابهم أو عن اعتذارهم، (وَعِظْهُمْ) أي خوِّفهم من النفاق، (وَقُل لَّهُمْ فِي أَنفُسِهِمْ) أي في حق أنفسهم، وقيل معناه: قل: لهم خالياً بهم ليس معهم غيرهم (قولاً بليغا(15)) أي بالغاً في وعظهم إلى المقصود، مؤثراً فيهم، وذلك بأن توعدهم بسفك دمائهم وسبي نسائهم وسلب أموالهم". انظر فتح القدير (1/620).
هذا هو التفسير اللائق بكتاب الله، وهو الذي تدلّ عليه الآيات وسياقها وسباقها، ولا تعني أصحاب محمد من قريب ولا بعيد، ولا علاقة لها بخلافة عليّ ولا غيره ولا بإزالتها ولا بالإبقاء عليها.
وما افتراه الروافض على أبي جعفر وأبي عبد الله في تفسير هذه الآيات نقول: برّأ الله هذين الرجلين مما افتري عليهما، وإنّما هو تفسير الروافض الباطنية، ذلك التفسير الباطل الذي يهدف إلى الطّعن في أصحاب محمد صلى الله عليه وسلم، والطّعن في أهل البيت الذين تفترى عليهم هذه المخازي والأباطيل التي تربط معظم آيات القرآن بعلي والأئمة ومحبتهم وعداوتهم المفتعلة، وتخلية القرآن من مقاصده العظيمة، وتضيق ميادينه الواسعة من أمور الدين والدنيا والآخرة.
وقال القمي ( 1/142):"وقوله (وَلَوْ أَنَّهُمْ إِذ ظَّلَمُواْ أَنفُسَهُمْ جَآؤُوكَ فَاسْتَغْفَرُواْ اللّهَ) فإنه حدثني أبي عن ابن أبي عمير عن ابن أذينة، عن زرارة عن أبي جعفر -رحمه الله- قال: ولو أنهم إذ ظلموا أنفسهم جاؤوك يا علي فاستغفروا الله واستغفر لهم الرسول لوجدوا الله تواباً رحيما، هكذا نزلت".
أقول:
كَذَبَ أعداء الله على أبي جعفر الصادق البار، وحاشاه أن يفتري على الله هذا التفسير وهذه الزيادة في القرآن، وإنما هذا من افتراء أعداء الله الباطنية للطّعن في القرآن بأنه غير محفوظ، ولرمي أصحاب محمّد صلى الله عليه وسلم بأنهم خونة يزيدون في القرآن وينقصون كما يهوون، وما أكثر تحريف هؤلاء الرّوافض للقرآن، وما أكثر افتراءهم على أصحاب محمد صلى الله عليه وسلم ورميهم لهم بالكفر!!
قال القمي (1/142):"ثم قال (فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ) يا علي (فِيمَا شَجَرَ بَيْنَهُمْ) يعني فيما تعاهدوا وتعاقدوا عليه من خلافك بينهم وغصبك (ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجاً مِّمَّا قَضَيْتَ) عليهم يا محمد على لسانك من ولايته (وَيُسَلِّمُواْ تَسْلِيماً) لعلي -رضي الله عنه-".
أقول:
إنّ الآية فيها خطاب لمحمد صلى الله عليه وسلم الذي أرسله الله رحمة للعالمين، والآية نزلت لسبب معين، وهو اختلافٌ جرى بين الزبير بن العوام ورجل من الأنصار في شراج الحرة (مسيل الماء)، فاختصما إلى النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم:(اسق يا زبير ثم أرسل الماء إلى جارك)، فغضب الأنصاري فقال: يا رسول الله، أن كان ابن عمتك! فتلون وجه رسول الله صلى الله عليه وسلم ثم قال: ( اسق يا زبير، ثم احبس الماء حتى يرجع إلى الجدر ) ،واستوفى رسول الله صلى الله عليه وسلم للزبير حقه، وكان رسول الله صلى الله صلى الله عليه وسلم قبل ذلك أشار على الزبير برأي أراد فيه السّعة للأنصاري وللزبير، قال الزبير -رضي الله عنه -: ما أحسب هذه الآية إلا في ذلك، وقد روى هذا الحديث الإمام البخاري في كتاب الصلح وفي التفسير، والإمام أحمد في المسند، وغيرهما، وانظر تفسير ابن كثير ( 4/141-143).
فهذا سبب نزول هذه الآية، لكن العبرة بعموم الألفاظ لا بخصوص الأسباب، فهي عامة في كل ما يجري من الخلافات بين الأفراد والجماعات في كل شؤون الدين والدنيا من العقائد والعبادات والمعاملات إلى قيام الساعة.
فيأتي الروافض فيعطلون هذه العمومات التي تحكم في كل خلاف، ويفتعلون أسباباً لا وجود لها في الإسلام لا في كتاب ولا سنة، كولاية علي التي افتراها ابن سبأ، فيحرفون معظم آيات القرآن الكريم لأجلها، ويعطلون أحكامه الأساسية المقصودة، ويفترون على أصحاب محمد صلى الله عليه وسلم ما لم يخطر بأذهانهم لا هم ولا أهل البيت.
انظر قوله:(حتى يحكموك يا عليّ) والخطاب لمحمد صلى الله عليه وسلم وإلى قوله (فيما شجر بينهم) يعني فيما تعاهدوا وتعاقدوا عليه من خلافك بينهم وغصبك!!
فالخطاب لرسول الله صلى الله عليه وسلم يُحَوَّل إلى عليّ! فأيّ افتراء وأيّ إسقاط لحقّ محمّد ( وابتزاز له؟! فهل علي -رضي الله عنه- وأهل البيت يرضون هذا الابتزاز؟!
ومتى أعطى الله ورسوله علياًّ هذا الحق الذي تعاهد أصحاب محمد وتعاقدوا على خلاف عليّ واغتصابه؟ هل حصل هذا في حياة رسول الله صلى الله عليه وسلم فنزلت عليه هذه الآية لتفضح هؤلاء المتعاهدين المتعاقدين؟! إنه الكذب الذي لا يستحي أهله من مخالفة البدهيات.
وانظر قوله:"(ويسلموا تسليما) لعلي!" فأين التسليم لله رب العالمين والاستسلام له والرضا بحكمه؟! فأي منازعة في حق الله وحق رسوله مثل هذه المنازعة التي يتقحمها الباطنيون؟!
قال القمي (1/142-143):"وأما قوله:{وَمَن يُطِعِ اللّهَ وَالرَّسُولَ فَأُوْلَـئِكَ مَعَ الَّذِينَ أَنْعَمَ اللّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَـئِكَ رَفِيقاً}، قال:(النبييين) رسول الله صلى الله عليه وسلم (والصديقين) علي -رضي الله عنه- (والشهداء) الحسن والحسين -رضي الله عنهما- (والصالحين) الأئمة (وحسن أولئك رفيقا) القائم من آل محمد -رضي الله عنهم- ".
أقول:
وأين الأنبياء والرسل عليهم الصلاة والسلام؟! وأين الشهداء من أصحاب محمد وغيرهم ومن سائر اتباع الأنبياء؟! وأين الصدّيقون من هذه الأمة وغيرها؟! وأين الصّالحون من هذه الأمة وغيرها؟!
وهل يكون هؤلاء مع القائم الذي لم ولن يوجد ؟! ومن يكون مع النبيين والصديقين والشهداء والصالحين ؟ إنهم الروافض ! أما من عداهم فلا ولا سيما أصحاب محمد صلى الله عليه وسلم!!
ألا قاتل الله المبطلين المستهزئين بكتاب الله.
قال العياشي ( 1/246-247):"وعن يزيد بن معاوية قال: كنت عند أبي جعفر -رحمه الله- فسألته عن قول الله:(وأطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) قال: فكان جوابه أن قال:(ألم تر إلى الذين أوتوا نصيباً من الكتاب يؤمنون بالجبت والطاغوت):(فلان وفلان) (وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هؤُلاءِ أَهْدى مِنَ الَّذِينَ آمَنُوا سَبِيلًا) ويقول: الأئمة الضالة والدعاة إلى النار (هؤلاء أهدى من آل محمد وأوليائهم سبيلا) (أُولئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيراً أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ) يعني: الإمامة والخلافة (فَإِذاً لا يُؤْتُونَ النَّاسَ نَقِيراً) نحن الناس الذين عنى الله والنقير النقطة التي رأيت في وسط النواة (أَمْ يَحْسُدُونَ النَّاسَ عَلى ما آتاهُمُ اللَّهُ مِنْ فَضْلِهِ) فنحن المحسودون على ما آتانا الله من الإمامة دون خلق الله جميعاً (فَقَدْ آتَيْنا آلَ إِبْراهِيمَ الْكِتابَ وَالْحِكْمَةَ وَآتَيْناهُمْ مُلْكاً عَظِيماً) يقول فجعلنا منهم الرسل والأنبياء والأئمة فكيف يقرون بذلك في آل إبراهيم وتنكرونه في آل محمد صلى الله عليه وسلم (فَمِنْهُمْ مَنْ آمَنَ بِهِ وَمِنْهُمْ مَنْ صَدَّ عَنْهُ وَكَفى بِجَهَنَّمَ سَعِيراً) إلى قوله (وَنُدْخِلُهُمْ ظِلًّا ظَلِيلًا) قال قلت قوله في آل إبراهيم (وَآتَيْناهُمْ مُلْكاً عَظِيماً) ما الملك العظيم؟ قال: أن جعل منهم أئمة، من أطاعهم أطاع الله، ومن عصاهم عصى الله فهو الملك العظيم. قال: ثم قال (إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَماناتِ إِلى أَهْلِها) إلى (سَمِيعاً بَصِيراً) قال: إيّانا عنى أن يُؤدي الأول منا إلى الإمام الذي بعده الكتب والعلم والسلاح (وَإِذا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ) الذي في أيديكم، ثم قال للناس (يا أَيُّهَا الَّذِينَ آمَنُوا) فجمع المؤمنين إلى يوم القيامة (أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ) إيانا عنى خاصة فإن خفتم (تنازعا في الأمر فارجعوا إلى الله وإلى الرسول وأولي الأمر منكم)، هكذا نزلت وكيف يأمرهم بطاعة أولي الأمر ويرخص لهم في منازعتهم؟ إنما قيل ذلك للمأمورين الذين قيل لهم أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ".
قال المحقق المحلاتي معلقاً على هذا الكلام:"في الصافي: لعل التخصيص لأجل أن الدنيا خُلِقت لهم والخلافة حقهم، فلو كانت الأموال في أيديهم لانتفع بها سائر الناس ولو منعوا عن حقوقهم لمنع سائر الناس فكأنهم كل الناس. وقد ورد: نحن الناس وشيعتنا أشباه الناس وسائر الناس نسناس"!!
أقول:
تفسير هذا الباطني الجبت والطاغوت بفلان وفلان يعني أبا بكر وعمر من الخبث الجسيم الذي تعجز العبارات عن تصويره، والآية إنما تعني اليهود، وحمله قوله تعالى:{وَيَقُولُونَ لِلَّذِينَ كَفَرُواْ هَؤُلاء أَهْدَى مِنَ الَّذِينَ آمَنُواْ سَبِيلاً} على الخلفاء الراشدين الذين وصفهم بأنهم الدعاة إلى النار وأنهم يقولون أنّ الكفار أهدى من آل محمد وأوليائهم سبيلا؛ كلُّ هذا من الإجرام والفجور الذي لا يخطر ببال اليهود فضلاً عن غيرهم!!
الآية وما قبلها تبين واقع وحال اليهود وافتراءهم على رسول الله ودينه وصحابته الكرام وعلى رأسهم أبو بكر وعمر -رضي الله عنهم أجمعين-، فيحولها الباطنية إلى معركة بين الصّحابة وآل محمد صلى الله عليه وسلم، وهي معركة لا وجود لها، وإنما اخترعها أعداء اللهِ ورسولِه والمؤمنين وأهلِ البيت.
ثم انظر إليه كيف يلصق الروافض بأهل البيت، فيقول:"من آل محمد وأوليائهم"، فالروافض هم الذين آمنوا!! وأولياء آل محمد وأصحاب محمد هم أعداء هؤلاء المؤمنين أي الروافض!!
وانظر إلى هذا الباطني ومن تابعه كيف ينزلون اللعن في الآية الموجه لليهود سادتهم!! ينـزلونه على أصحاب محمد صلى الله عليه وسلم الذين اختارهم الله لصحبة نبيه صلى الله عليه وسلم ونصرته في إعلاء الدين وإظهاره على الأديان كلها ولو كره المشركون، ومنهم أعداؤهم الروافض الباطنية الحاقدون على أصحاب محمد صلى الله عليه وسلم.
أصحاب محمد صلى الله عليه وسلم الذين رضي الله عنهم ورضوا عنه وزكّاهم وأعدّ لهم جنات تجري تحتها الأنهار، كما سجّل لهم ذلك كتابُ الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنـزيل من حكيم حميد.
وأقول:
إنّ هذه الآية من ضمن عدد من الآيات كلها في ذم اليهود، وبيان حربهم وعداوتهم للرسول ( وأصحابه، وتفضيلهم دين المشركين على دين الله الحق الإسلام الذي جاء به محمد صلى الله عليه وسلم، وبيان شدة حسد اليهود لرسـول الله ( وأصحابه على ما آتاهم الله من فضله من النبوة والنصـر وقهر الأعـداء.
وقوله تعالى:(فقد آتينا آل إبراهيم) هذا إلزام لليهود بما يعترفون به ولا ينكرونه، أي ليس ما آتينا محمد وأصحابه من فضلنا ببدع حتى يحسدهم اليهود على ذلك، فهم يعلمون بما آتينا آل إبراهيم وهم أسلاف محمد صلى الله عليه وسلم. انظر (فتح القدير)(1/614).
وكلّ ما آتى الله آل إبراهيم وما آتى محمداً وأصحابه أمرٌ واقعٌ ثابتٌ بالكتاب والسنة، وعداوة اليهود وحسدهم لهم أمرٌ واقعٌ وقد بينه الله في القرآن في غير ما آية.
أما ما نسبه هذا الباطني وأقره عليه وُرَّاثه من الروافض الباطنية فلا وجود له.
فالأئمة من بعد عليّ ما كان لهم ملك لا عظيم ولا غير عظيم، فكيف يحسدهم الناس على ملك لا وجود له؟! ثم هم من أفاضل المؤمنين وصالحيهم ويعيشون في ظل الخلفاء والأمراء الذين آتاهم الله الملك العظيم، وقهروا أعداء الإسلام من اليهود والنصارى والمجوس، وما زال الإسلام عزيزاً في عهدهم كما نوه بذلك رسول الله صلى الله عليه وسلم بقوله:(لا يزال الإسلام عزيزاً إلى اثني عشر خليفة كلهم من قريش)، وهم الذين حسدهم اليهود والنصارى والمجوس والزنادقة والرَّوافض وسعوا في إزالة هذه العزة والملك العظيم وأشدهم وطأة على الإسلام الروافض والباطنية!!
قال العياشي (1/246-247):"قال: ثم قال:(إن الله يأمركم أن تؤدوا الأمانات إلى أهلها) إلى (سميعاً بصيرا) قال: أيّانا عنى أن يؤدي الأول منا إلى الإمام الذي بعده الكتب والعلم والسلاح (وإذا حكمتم بين الناس أن تحكموا بالعدل) الذي في أيديكم".
أقول:
إنّ في هذه الآية لتشريعاً عاماً وعظيماً لأمة محمد صلى الله عليه وسلم إلى يوم القيامة بأداء الأمانات إلى أهلها والحكم بين الناس بالعدل الذي قامت عليه السماوات والأرض في اختلافاتهم وخصوماتهم الدينية والدنيوية.
فالأمانات المأمور بها تعم جميع الأمانات الواجبة على الإنسان من حقوق الله – عزّ وجلّ– على عباده من الصّلاة والزّكاة والصّيام والكفّارات والنّذور وغير ذلك مما هو مؤتمن عليه لا يطلع عليه العباد، ومن حقوق العباد بعضهم على بعض كالودائع وغير ذلك مما يأتمنون به بعضهم على بعض من غير إطلاع بينة على ذلك. راجع تفسير ابن كثير (4/124-125) وغيره.
فهذا التفسير السخيف المعتدي على كتاب الله لا يليق بكلام البشر فضلاً عن كلام الله رب العالمين، برّأ الله أبا عبد الله من هذا الإفك، ووالله ما عنى الأئمة بهذه الآية العظيمة، ثم ما هي هذه الكتب المخفية والعلم المكتوم والسلاح الموهوم الأمور التي يؤديها الأئمة بعضهم في الظلام على الطريقة الباطنية، وماذا تستفيد أمة محمد منها في مشارق الأرض ومغاربها على امتداد أربعة عشر قرناً؟!
فما فائدة هذه الكتب وهذا العلم وهذا السلاح أيها الباطنية أعداء الإسلام والمسلمين وأهل البيت؟
الجواب: لا شيء وإنما يأكل بها الروافض والباطنيون السحت من الأغبياء باسم أهل البيت!!
ثم إنّ الأئمة بعد علي -رضي الله عنه- إلى يومنا هذا لم يتولوا أمر المسلمين، وليس لهم شوكة، فكيف يحكمون بالعدل؟! فإذا كان هذا في إمكانهم ولم يقوموا به فهم أشد الناس ظلماً للناس وعصياناً لأمر الله، ولكن لم يكن ذلك بإمكانهم بسبب ابتلائهم بهؤلاء الروافض الذين شوهوهم وجعلوهم يعيشون في كثير من الأحيان في خوف من الحكام الذين تنقل لهم تحركات موهومة عنهم، وقد يكون هؤلاء الروافض جواسيس عليهم لهؤلاء الحكام ينقلون لهم تحركات وهمية لا تخطر ببال هؤلاء الأفاضل الأتقياء.
قال العياشي (1/247):"ثم قال للناس:(يا أيها الذين آمنوا) فجمع المؤمنين إلى يوم القيامة (أطيعوا الله والرسول وأولي الأمر منكم) أيانا عنى خاصة فإن خفتم تنازعاً في الأمر فارجعوا إلى الله وإلى الرسول وأولي الأمر منكم هكذا نزلت.
وكيف يأمرهم بطاعة أولي الأمر ويرخص لهم في منازعتهم إنما قيل ذلك للمأمورين الذين قيل لهم (أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم)".
وأحال المحقق على البحار والبرهان والصافي.
أقول:
إنّ نص الآية:(فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ) أي إن حصل نزاع بين المؤمنين ومنهم أولو الأمر فيجب رده إلى الله والرسول أي إلى كتاب الله وسنة رسوله صلى الله عليه وسلم، فجاء هذا الباطني ومن أيده من المستهزئين بكتاب الله والمتجرئين على تحريفه وتبديله فقالوا: فإن خفتم تنازعاً في الأمر فارجعوا إلى الله وإلى الرسول وأولي الأمر منكم، ويقولون هكذا نزلت!
ويقرهم الروافض على هذا التحريف الخطير المتلاعب بمعنى الآية العظيم الذي لا تقوم حياة المسلمين إلا به ويذهبون به إلى الهلوسة والإلحاد الذي رأيت.
ومن معاني الآية ومقاصدها العظيمة طاعة الله وطاعة رسوله وطاعة ولاة الأمور من حكام الأمة وعلمائها الراسخين، فإن حصل نزاع بين المسلمين في أيَّ شيء من العقائد والأصول والفروع فيجب عليهم لحل هذا النـزاع الرجوع إلى كتاب الله وسنة رسوله.
ثم إنّ طاعة ولاة الأمور أمر عظيم في الإسلام، تجتمع به كلمة المسلمين، وتقوى شوكتهم، وتعلو كلمتهم، ويرهبهم الأعداء، ويسود بذلك الأمن والأمان على دين المسلمين وأموالهم وأعراضهم، لذا جاءت هذه الآية حاضّة على هذه الطاعة، وجاءت أحاديث كثيرة بهذا الصدد تأمر بطاعة ولاة الأمور في طاعة الله وإن كانوا أمراء جور لكن لا طاعة لهم في معصية الخالق.
وولاة الأمور هم من ترضاهم الأمة وتبايعهم على السمع والطاعة على مقتضى الكتاب والسنة وإن قامت له شوكة ودولة عن طريق التغلب وجبت طاعته والالتفاف حوله؛ لما في ذلك من المصالح العظيمة ودرء المفاسد الخطيرة، لكن الروافض من أشد الناس تمرداً على هذه الآية وما في معناها من الأحاديث الصحيحة وما يؤيدها من إجماع علماء الأمة الراسخين المعتبرين، ومن أشد الناس تمرداً على الحكام وعداوة لهم وتآمراً عليهم.
ومن هنا يحرفون معنى الآية بل القرآن، ويرفضون الأحاديث المتواترة، ويسعون في الأرض فساداً وتفريقاً وفتناً على أمة الإسلام لا تهدأ ولا تقف عند حد، فتراهم لا يعترفون بخلافة أبي بكر وعمر وعثمان، ولا بخلافة بني أمية وبني العباس، وكم ثاروا وكم تآمروا على دول الإسلام وحكام المسلمين؟!!
ومعروف من سعى في إسقاط الدولة الأموية، ومن تآمر وحالف كثيراً ومزَّق الخلافة العباسية كالعبيديين والبويهيين وغيرهم، والسعي في إسقاط الخلافة العباسية على أيدي التتار الهمج، ولا يزالون إلى يومنا هذا على هذا النهج المهلك!!
ثم ساق العياشي روايات كثيرة بأسانيد هالكة إلى أبي جعفر وأبي عبد الله وأبي الحسن أن المراد بقول الله تعالى:(وأطيعوا الله وأطيعوا الرسول وأولي الأمر منكم) أن المراد بأولي الأمر الأوصياء أو الأئمة! وفي بعض الروايات إخراج أولاد العباس وأولاد عقيل، وفي بعضها إخراج أولاد عليّ من غير فاطمة، كل ذلك لترسيخ الإفك الرافضي الباطني في أذهان الأغبياء من أتباعهم.
ويؤكد المحقق هذه الروايات بعزوها إلى البرهان والبحار وتارة الصافي والفيض، إلى أن قال في (ص256):"عن جابر عن أبي جعفر -رحمه الله-:(فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ولا يجدوا في أنفسهم حرجاً مما قضى محمد وآل محمد ويسلموا تسليما)".
أقول:
هكذا (ولا يجدوا) بدل (ثم لا يجدوا)، و(مما قضى محمد) بدل (مما قضيت)! وإضافة آل محمد صلى الله عليه وسلم؛ لأنَّ آل محمد عندهم معصومون، ولهم حقّ التشريع، ويجب على الأمة أن تسلم لهم كما يسلموا لله ثم لرسوله صلى الله عليه وسلم!!
وهو أمر لا يدّعيه آل محمد أبداً وبرأهم الله منه وممن افتراه لهم!!
ثم قال في (1/256):"عن أبي بصير عن أبي عبد الله -رحمه الله-:(ولو أنا كتبنا عليهم أن اقتلوا أنفسكم) للإمام تسليما (أو اخرجوا من دياركم) رضا له ما فعلوه إلا قليل منهم (ولو أن -أهل الخلاف- فعلوا ما يوعظون به لكان خيراً لهم) يعني في علي".
أقول:
الظّاهر أنه يدعي أنّ كلمات (للإمام) و(رضا له) و(لو أن أهل الخلاف) أنها من القرآن، فإن لم يقصد ذلك فإنه تفسير باطني مفترى على الله وعلى القرآن، ولا دلالة للآية عليه من قريب ولا بعيد.
ثم هل ربّ العالمين وأرحم الراحمين يكتب على الأمة أن تقتل نفسها لأجل الإمام المزعوم أو لأي أحد غيره سبحانه وتعالى؟! كلا، وإنما هو افتراء وتحريف الباطنية.
وقوله تعالى:(ولو أنهم فعلوا ما يوعظون به) أي لو أنهم فعلوا ما يؤمرون به وتركوا ما ينهون عنه من المحرمات (لكان خيراً لهم) أي من مخالفة أوامر الله واجتناب نواهيه، لا كما يزعم هذا الباطني.
قال العياشي (1/256):
"عن عبد الله بن جندب قال عن الرضا -رحمه الله- قال: حقٌّ على الله أن يجعل ولينا رفيقاً للنبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا".
أقول:
حاشا موسى الرضا أن يوجب على الله أن يجعل الروافض مع النبيين والصديقين والشهداء في الجنة!!
وكم للروافض من الدعاوى الكبيرة المفتراة على الله وعلى دينه وعلى أهل البيت!!
ثم قال (1/256):"عن أبي بصير قال: قال أبو عبد الله: يا أبا محمد لقد ذكركم الله في كتابه فقال: (أولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين) الآية. فرسول الله في هذا الموضع النبي ونحن الصدّيقون والشهداء وأنتم الصالحون فتسموا بالصلاح كما سماكم الله)".
أقول:
وهذا افتراء عظيم على أبي عبد الله، وحتى أبو بصير الكذاب أعتقد أنه لا يجرؤ على مثل هذا الكذب الكُبّار.
وقد أحال المحقق بهذين النصين إلى البحار والبرهان والصافي، هذا مع اعتقاد هؤلاء الروافض أنّ أصحاب محمد كفار وفي النار خالدين فيها!! فيا للدواهي!!
وقال العياشي (1/ 257):"عن حمران عن أبي جعفر -رحمه الله- قال:"(المستضعفين من الرجال والنساء والولدان الذين يقولون ربنا أخرجنا من هذه القرية الظالم أهلها) إلى (نصيراً)، قال: نحن أولئك وساق إسناداً إلى أبي عبد الله بهذا المعنى".
أقول:
حاشا أبا جعفر وأبا عبد الله من هذا السخف، فتارة ينسبون إليه أنّه يقول نحن الأئمة ونحن الأوصياء وأنهم يعلمون الغيوب، وتارة ينسبون إليه أنّ الأئمة وأهل البيت هم المستضعفون من الرّجال والنّساء والولدان)!!
إنّ موضوع الآية هم المستضعفون من المؤمنين في مكة، والله حرّض المؤمنين الذين بالمدينة على الجهاد في سبيله وعلى السّعي لاستنقاذ المستضعفين بمكة، وهذا أمرٌ معروف، ولكن الروافض لا يتركون آيةً في القرآن غالباً إلاّ ويعبثون بمعناها، ولو كان في هذا التفسير امتهان لأهل البيت!!
قال العياشي (1/259):
"عن زرارة عن أبي جعفر -رحمه الله- قال: ذروة الأمر وسنامه ومفتاحه وباب الأنبياء ورضا الرحمن الطاعة للإمام بعد معرفته، ثم قال: إن الله يقول:
(من يطع الرسول فقد أطاع الله) إلى (حفيظا)، أما لو أن رجلاً قام ليله وصام نهاره وتصدق بجميع ماله وحج جميع دهره ولم يعرف ولاية وليّ الله فيواليه وتكون جميع أعماله بدلالة منه إليه ما كان له على الله حق في ثوابه ولا كان من أهل الإيمان ثم قال أولئك المحسن منهم يدخله الله الجنة بفضله ورحمته" وأحال المحقق على الصافي والبرهان والبحار.
أقول:
برّأ الله أبا جعفر من هذا الإفك الذي لا يصدر إلا من الرافضة الباطنية، ولو قاله لكان كلاماً باطلاً مفترى على الله يحاسبه الله عليه.
وذروة سنام الأمر في الإسلام الجهاد في سبيل الله كما قال الرسول الكريم (، ورضا الرحمن في الإيمان بالله ورسله وكتبه وملائكته وفي طاعة الله وطاعة رسوله صلى الله عليه وسلم واتباع كتاب الله وسنة رسوله صلى الله عليه وسلم.
وليس معرفة الإمام الذي اخترعه الروافض بشرط في صحة الإيمان، ولا يتوقف رضا الله على هذه المعرفة.
ولو جهل الناس هذا الإمام المخترع ما آخذهم الله على عدم هذه المعرفة، وكانت طاعتهم المنبثقة من الكتاب والسنة مقبولة عند الله والحسنة بعشر حسنات إلى سبع مئة إلى أضعاف كثيرة رغم أنوف الروافض.
ولو آمن أحد بهذا الإمام على طريقة الروافض وأعطاه المنـزلة التي اخترعوها له لكان من الروافض الضالين الهالكين.
ثم ساق بعد هذا الإفك إفكاً آخر مثله في حقّ هذا الإمام المخترع!
قال العياشي (1/260):
"وعن زرارة عن أبي جعفر -رحمه الله- وحمران عن أبي عبد الله -رحمه الله- في قوله تعالى:(ولولا فضل الله عليكم ورحمته) قال: فضل الله رسوله ورحمته ولاية الأئمة -رحمهم الله-" وأحال المحقق على البحار والبرهان والصافي.
أقول:
إنّ الأئمة بعد عليّ لم تكن لهم ولاية على الناس ولا سلطان فضلاً عن المخاطبين بهذه الآية وغيرهم من الصحابة الكرام، ولا شاع علمهم في الناس، بل ما أشاع الروافض عنهم إلا الأباطيل التي لا ناقة لهم فيها ولا جمل، فتبين كذب هؤلاء الباطنية.
ثم قال في (1/261):
"عن محمد بن الفضيل عن أبي الحسن في قوله (ولولا فضل الله عليكم ورحمته) قال: الفضل رسول الله عليه وآله السلام ورحمته أمير المؤمنين -رضي الله عنه-.
ومحمد بن الفضيل عن العبد الصالح قال: الرحمة رسول الله عليه وآله السلام والفضل علي بن أبي طالب".
وأحال المحقق على البحار والبرهان والصافي.
وقال القمي (1/145):"قال الفضل رسول الله صلى الله عليه وسلم والرحمة أمير المؤمنين -رضي الله عنه-"
أقول:
أي أن الأمر مقسوم بين رسول الله وبين أمير المؤمنين، ولعل نصيب علي أعظم وأرجح!!
فبأي الأقوال يأخذ الروافض؟! فتارة الفضل رسول الله والرحمة عليّ.
وتارة العكس، فنعوذ بالله من الكذب على الله وتحريف كتابه العظيم.
وأقول:
إنّ فضل الله ورحمته هي إرسال رسوله، وإنزال كتابه المشتمل على العقائد العظيمة والموجه إلى الأخلاق العالية والأعمال الصالحة، وتوفيق الله المؤمنين من أصحاب محمد صلى الله عليه وسلم وأتباعهم بإحسان للقيام بهذه العقائد والأخلاق والأعمال.
قال القمي (1/149) :
"وقوله:(إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ) قال: نزلت فيمن اعتزل أمير المؤمنين -رضي الله عنه- ولم يقاتل معه، فقالت الملائكة لهم عند الموت (فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ) أي لم نعلم مع من الحق، فقال الله:(أَلَمْ تَكُنْ أَرْضُ اللّهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا) أي دين الله وكتاب الله واسع فتنظروا فيه (فَأُوْلَـئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءتْ مَصِيراً)".
أقول:
1- سبحان الله! هؤلاء الباطنية يتناسون الله ورسوله والإسلام، ويربطون كلّ شأن في القرآن بعليّ رضي الله عنه الذي يقول: إنما أنا رجل من المسلمين، ويحارب الغلو أشد الحرب، ومن ذلك قتله لأسلاف هؤلاء.
2- إنّ سبب الآية معروف لدى علماء الإسلام والمفسرين للقرآن لا هؤلاء الكذابين المحرفين لكتاب الله عن مواضعه.
إنّ سبب نزول الآية كما رواه البخاري في التفسير حديث (4596) عن ابن عباس -رضي الله عنه- أن ناساً من المسلمين كانوا مع المشركين، يكثِّرون سواد المشركين على عهد رسول الله (، يأتي السهم فيُرْمَى به، فيصيب أحدهم فيقتله، أو يضرب عنقه فيُقتل، فأنزل الله (إنّ الذين توفاهم الملائكة ظالمي أنفسهم).
فقول هذا الأفاك أنها نزلت فيمن اعتزل أمير المؤمنين ولم يقاتل معه من أسمج الكذب!!
3- إنّ هذا القتال بين عليّ ومن خالفه لم يرغِّب فيه الرسول صلى الله عليه وسلم، وقد سئل عليّ هل عنده شيء من رسول الله صلى الله عليه وسلم في هذا القتال فقال: لا.
بل جاءت الأحاديث الصحيحة تحذر منه، حيث قال رسول الله (:"ستكون فتن القاعد فيها خير من القائم، والقائم فيها خير من الماشي، والماشي فيها خير من الساعي، من تشرف لها تستشرف له، فمن وجد منها ملجأ أو معاذاً فليعذ به" رواه البخاري في الفتن حديث ( 7081) ومسلم في الفتن حديث (2886) من حديث أبي هريرة -رضي الله عنه-، ورواه مسلم أيضاً من حديث نوفل بن معاوية الديلي -رضي الله عنه-.
وقريب منه حديث أبي بكرة؛ قال رسول الله صلى الله عليه وسلم:"إذا تواجه المسلمان بسيفهما فكلاهما من أهل النار، قيل فهذا القاتل فما بال المقتول؟ قال: إنه أراد قتل صاحبه" متفق عليه عن الأحنف بن قيس عن أبي بكرة -رضي الله عنه-، رواه البخاري في الفتن حديث (7083) ومسلم في الفتن حديث (2888).
وقال رسول الله صلى الله عليه وسلم وكان يخطب فجاء سبطه الحسن -رضي الله عنه- فقال (:"إن ابني هذا سيد، ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين". (البخاري: 2704).
فهذه الأحاديث تدل على أنّ رسول الله ما كان يرضى بهذا القتال، وبسببها توقف من توقف من أفاضل الصحابة وفقهائهم كسعد بن أبي وقاص ومحمد بن مسلمة وعبد الله بن عمر وأسامة بن زيد، ولم يكونوا من المستضعفين، ولا يدعي لهم هذا أحد، فقد كانت لهم منازل عظيمة لدى الأمة الإسلامية، وبسببها كان الحسن رضي الله عنه يكره القتال، ولما آل الأمر إليه -رضي الله عنه- أنهى القتال بتنازله لأخيه معاوية، فتحقق فيه قول رسول الله:"إنّ ابني هذا سيد، ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين". (البخاري: 2704)، وشكرته الأمة الإسلامية على ذلك لما تحقق به من الخير الكثير، ومنه جمع كلمة المسلمين، وحقن دمائهم، وإعادة مسيرة الجهاد في سبيل الله لإعلاء كلمة الله.
فأي فجور ارتكبه هذا الباطني في قوله: إنّ هذه الآية نزلت فيمن اعتزل أمير المؤمنين ...إلخ؟!
وأفجر منه قوله:"فقالت لهم الملائكة عند الموت:(فيم كنتم قالوا كنا مستضعفين في الأرض) أي لم نعلم مع من الحق، فقال الله (ألم تكن أرض الله واسعة فتهاجروا فيها) أي دين الله واسع فتنظروا فيه".
فأيّ جرأةٍ على تحريف كتاب الله أشدّ من هذه الجرأة؟! وأيّ تقوّل على الله وملائكته أشدّ من هذا التقوّل؟!
فهل نزلت هذه الآية أيام الجمل وصفين؟!
وهل شاهد هذا الأفَّـاك الملائكـةَ عند مـوت كلّ أحد اعتزل القتال مع علـيّ -رضي الله عنه-؟!
وهل سمع اللهَ يقول لهم:(ألم تكن أرض الله واسعة فتهاجروا فيها) وعلم أنَّ الله يقصد بهذا القول أنَّ دين الله واسع فتنظروا فيه؟!
ألا إنه إفك الباطنية وانتهاكهم لحرمة كتاب الله واستهزاؤهم به، (قل أبالله وآياته ورسوله كنتم تستهزئون).
قال القمي (1/156):
"وقوله {إِنَّ الَّذِينَ آمَنُواْ ثُمَّ كَفَرُواْ ثُمَّ آمَنُواْ ثُمَّ كَفَرُواْ ثُمَّ ازْدَادُواْ كُفْراً}.
قال: نزلت في الذين آمنوا برسول الله إقرارا لا تصديقاً ثم كفروا لما كتبوا الكتاب فيما بينهم أن لا يردوا الأمر إلى أهل بيته أبداً، فلما نزلت الولاية وأخذ رسول الله صلى الله عليه وسلم الميثاق عليهم لأمير المؤمنين -رضي الله عنه- آمنوا إقراراً لا تصديقاً، فلما مضى رسول الله صلى الله عليه وسلم كفروا وازدادوا كفراً (لََمْ يَكُنِ اللّهُ لِيَغْفِرَ لَهُمْ وَلاَ لِيَهْدِيَهُمْ سَبِيلاً)" يعني طريقاً إلا طريق جهنم.
أقول:
قاتلك الله ما أجرأك على الكذب على الله وعلى رسوله وعلى تحريف كتاب الله وعلى تكفير أفضل البشر بعد الأنبياء عليهم الصّلاة والسّلام!
في أيّ تاريخ كانت كتابة هذا الكتاب؟ ومتى كانت هذه المؤامرة التي لا يفعلها إلا الباطنيون أمثالكم اللاهثون وراء الدنيا والملك والفتن؟
إنّ الأمر لخطير؛ لأنكم تصورون رسول الله أنه ما بُعِثَ إلا من أجل أن يشيد الملك إلى الأبد لأهل بيته.
فتحولون رسالة محمد صلى الله عليه وسلم التي جاءت بالشمول وبالسماحة والرحمة للعالمين والزهد والورع والصدق والأخلاق العالية إلى غاية لا تختلف عن غايات طلاب الدنيا والملك، مثل الأكاسرة والقياصرة الذين يحتكرون الملك والسيطرة والتسلط على رقاب الناس وتعبيدهم لأسرهم واستلاب أموالهم، بل جعلتم باسم آل محمد الدنيا والآخرة لهم ولكم كذباً وافتراءً على الله وعلى رسوله وكتابه، بل وعلى أهل البيت أنفسهم، فوالله ما يدعون هذا الملك وهذه الولاية وهذا الاستعباد للناس لأنفسهم!!
ومتى كان هذا الميثاق الذي نزل القرآن بسببه بتكفير أصحاب محمد صلى الله عليه وسلم أشد أنواع التكفير؟!
إنّ هذا الافتراء لمن وحي الشيطان.
والله إن أكاذيبكم هذه لمن أشد الطّعون في الرّسول والإسلام والقرآن!!
وقال العياشي (1/281):
"عن عبد الرحمن بن كثير الهاشمي عن أبي عبد الله -رحمه الله- في قول الله:(إن الذين آمنوا ثم كفروا ثم آمنوا ثم كفروا ثم ازدادوا كفرا) نزلت في فلان وفلان آمنوا برسول الله صلى الله عليه وسلم في أول الأمر ثم كفروا حين عرضت عليهم الولاية حيث قال:"من كنت مولاه فعلي مولاه" ثم آمنوا بالبيعة لأمير المؤمنين -رضي الله عنه- حيث قالوا له بأمر الله وأمر رسوله فبايعوه ثم كفروا حيث مضى رسول الله صلى الله عليه وسلم، فلم يقروا بالبيعة ثم ازدادوا كفراً بأخذهم من بايعوه بالبيعة لهم فهؤلاء لم يبق فيهم من الإيمان شيء".
وأحال المحقق على البرهان والصافي والبحار.
هكذا يفعل أعداء الله الباطنية: يكفرون أبا بكر الصديق وعمر الفاروق وبقية أصحاب محمد صلى الله عليه وسلم الذين أعلى الله بهم الإسلام وقمع بهم المشركين والمجوس واليهود والنصارى والمرتدين.
وقد ساق قبل هذا تفسيراً أطول من هذا في هذا المعنى تركته اختصاراً، ونقدُه واضح مما سلف.
قال القمي ( 1/156):"وقوله:(وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللّهِ يُكَفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلاَ تَقْعُدُواْ مَعَهُمْ حَتَّى يَخُوضُواْ فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِّثْلُهُمْ ) قال: آيات الله هم الأئمة -رحمهم الله-".
أقول:
إنّ آيات الله هي آياته القرآنية المنـزلة على محمد صلى الله عليه وسلم لهداية الناس، المتضمنة للتوحيد ومحاربة الشرك والضلال والجهل، والمبينة للحلال والحرام ومكارم الأخلاق والمقبحة للكذب والافتراء على الله وتحريف آياته كما يفعل اليهود والروافض سيراً على منهج اليهود.
المستهزئون بآيات الله هم الكفار في العهد المكي بل والعهد المدني قبل أن يولد الأئمة.
المستهزئون بآيات الله بعد موت رسول الله هم الروافض الباطنية، وما أكثر استهزاءهم بآيات الله، ومنه هذا الاستهزاء الذي نفضحه هنا!!
فما بلغ المشركون واليهود وغيرهم من أعداء الله ما بلغه الروافض الباطنية من الاستهزاء بآيات الله، وما أشد وأكثر استهزاءهم.
قال القمي (1/156):"وقوله (الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاء مِن دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِندَهُمُ الْعِزَّةَ فَإِنَّ العِزَّةَ لِلّهِ جَمِيعاً) يعني القوة.
قال: نـزلت في بني أمية، حيث خالفوا نبيهم على أن لا يردوا الأمر في بني هاشم".
أقول:
برّأ الله أبا عبد الله من هذا الافتراء على الله!!
إنّ الباطنية ليصورون القرآن في معركة مع بني أمية الذين لم يكن ولدوا من أجل بني هاشم الذين لم يكن ولدوا أيضاً.
إنّ هذه الآية لتفضح المنافقين أسلاف الباطنية الذين كانوا يفسرون العزة عند الكفار، فما تفعل الباطنية والروافض حيث يفسرون العزة عند اليهود والنصارى والتتار وغيرهم ويتقوون بهم ضد المسلمين.
قال القمي (1/159):"وقوله (لَّـكِنِ اللّهُ يَشْهَدُ بِمَا أَنزَلَ إِلَيْكَ أَنزَلَهُ بِعِلْمِهِ) فإنه حدثني أبي عن ابن أبي عمير عن أبي بصير عن أبي عبد الله -رحمه الله- قال: إنما أنـزلت (لَّـكِنِ اللّهُ يَشْهَدُ بِمَا أَنزَلَ إِلَيْكَ أَنزَلَهُ بِعِلْمِهِ وَالْمَلآئِكَةُ يَشْهَدُونَ وَكَفَى بِاللّهِ شَهِيداً)، وقرأ أبو عبد الله -رحمه الله- (إن الذين كفروا وظلموا آل محمد حقهم لم يكن الله ليغفر لهم ولا ليهديهم طريقا إلا طريق جهنم خالدين فيها أبدا وكان ذلك على الله يسيرا)".
أقول:
لقد جمع هذا الباطني في تفسير هذه الآية بين الافتراء على الله بزيادة قوله " في علي" وزيادة "آل محمد حقهم" بعد قول الله تعالى (وظلموا) كذباً على الله وبين تحريف دلالة الآية!! إذ المقصود بها تقرير رسالة محمد صلى الله عليه وسلم وشهادة الله له والملائكة بأنه رسول الله رداً على الوثنيين واليهود الذين كذبوا هذه الرسالة العظيمة الشاملة لخيري الدنيا والآخرة المهيمنة على كل الرسالات، فيأتي هذا الباطني فيصرفها إلى معنى لا وجود له في هذه الرسالة المباركة ولا يليق بها؛ لأنه يؤدي إلى اتهام محمد صلى الله عليه وسلم بأنه ليس مرسلاً من الله لإخراج الناس من الظلمات إلى النور، وإنما جاء لتأثيل وتأسيس ملك مؤبد لأهل بيته، وهذا من مقاصد هؤلاء الباطنية الذين سعوا ويسعون في هدم الإسلام وأهله وتكفيرهم والحكم عليهم بالخلود في النار وعلى رأسهم أصحاب محمد صلى الله عليه وسلم!!
قال القمي (1/159):
"وقوله (يَا أَيُّهَا النَّاسُ قَدْ جَاءكُم بُرْهَانٌ مِّن رَّبِّكُمْ وَأَنزَلْنَا إِلَيْكُمْ نُوراً مُّبِيناً) فالنور إمامة أمير المؤمنين - رضي الله عنه - ثم قال (فَأَمَّا الَّذِينَ آمَنُواْ بِاللّهِ وَاعْتَصَمُواْ بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِّنْهُ وَفَضْلٍ) وهم الذين تمسكوا بولاية أمير المؤمنين والأئمة -رحمهم الله-".
أقول:
قوله:"فالنور إمامة أمير المؤمنين" من أقبح الكذب والافتراء على الله وكتابه، فالمـراد بالنـور هـذا القرآن الذي هدى الله به رسوله والمؤمنين وعلى رأسهم الصَّحابة الكـرام ومنهم عليٌّ -رضي الله عنه-.
والذين آمنوا بالله واعتصموا به أي بالله أو بكتابه هم أصحاب محمد صلى الله عليه وسلم ومن تبعهم بإحسان، وليس الروافض والباطنية الذين اخترعوا هذه الإمامة، بل اخترعها لهم أخبث اليهود ابن السوداء عبد الله بن سبأ الذي اخترع ديناً للروافض والباطنية كما اخترع بولص ديناً للنصارى!!
قال العياشي (1/283-284):
"عن الحارث بن المغيرة عن أبي عبد الله -رحمه الله- في قول الله (وَإِن مِّنْ أَهْلِ الْكِتَابِ إِلاَّ لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيداً) قال هو رسول الله صلى الله عليه وسلم". وأحال المحقق على البحار والبرهان.
ثم قال:"عن المفضل بن محمد قال سألت أبا عبد الله -رحمه الله- عن قول الله (وَإِن مِّنْ أَهْلِ الْكِتَابِ إِلاَّ لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ) قال: هذه نـزلت فينا خاصة إنه ليس رجل من ولد فاطمة يموت ولا يخرج من الدنيا حتى يقر للإمام بإمامته كما أقر ولد يعقوب ليوسف حين قالوا (تالله لقد آثرك الله علينا)". وأحال المحقق على البحار والصافي والبرهان.
وعلق المحقق بقوله:"قال في الفيض: يعني أنّ ولد فاطمة هم المعنيون بأهل الكتاب هنا وذلك لقوله سبحانه (ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا) فإنهم المرادون بالمصطفين هناك.
وعن ابن سنان عن أبي عبد الله -رحمه الله- في قول الله في عيسى (وَإِن مِّنْ أَهْلِ الْكِتَابِ إِلاَّ لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيداً) فقال: إيمان أهل الكتاب إنما هو بمحمد صلى الله عليه وسلم ".
وقال العياشي:
"عن المشرقي عن غير واحد في قوله:(وَإِن مِّنْ أَهْلِ الْكِتَابِ إِلاَّ لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ) يعني بذلك محمدا صلى الله عليه وسلم أنه لا يموت يهودي ولا نصراني أحد أبدا حتى يعرف أنه رسول الله وأنه قد كان به كافراً " وأحال المحقق على البحار والبرهان.
وعن جابر عن أبي جعفر رحمه الله في قوله (وَإِن مِّنْ أَهْلِ الْكِتَابِ إِلاَّ لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيداً ) قال: ليس من أحد من جميع الأديان يموت إلا رأى رسول الله وأمير المؤمنين -رضي الله عنه- حقا من الأولين والآخرين". وأحال المحقق على البحار والبرهان.
أقول:
إنّ هذا الرجل وأمثاله قد وضع على عاتقه ألا يأتي إلى آية إلاّ وتناولها بالتحريف بما يوافق ضلاله! فهذه الآية وما قبلها في شأن عيسى-عليه الصلاة و السلام-، ومعنى الآية: وإن من أحد من أهل الكتاب إلا ليؤمنن به أي بعيسى - عليه الصلاة و السلام- قبل موته أي قبل موت ذلك الكتابي يهودياً كان أو نصرانياً، أو ما من أحد من أهل الكتاب بعد نزول عيسى في آخر الزمان إلى الأرض إلا ليؤمنن بعيسى قبل موته أي موت عيسى-عليه الصلاة و السلام- ،هذا معنى الآية، فيأتي هذا الباطني فيتلاعب بمعنى الآية ويكذب على أبي عبد الله.
فتارة ينسب إليه بأن المراد رسول الله.
وتارة يجعلها لأهل البيت وبشكل عجيب!!
وتارة يقول: ليس من أحد من جميع أهل الأديان يموت إلا رأى رسول الله وأمير المؤمنين حقا من الأولين والآخرين.
وبرّأ الله أبا عبد الله من هذا الكذب والاضطراب السخيف!!

(من تفسير سورة المائدة)

قال القمي (1/160):
"وأخبرنا الحسين بن محمد بن عامر عن المعلى بن محمد البصري عن ابن أبي عمير عن أبي جعفر الثاني -رحمه الله- في قوله:(يَا أَيُّهَا الَّذِينَ آمَنُواْ أَوْفُواْ بِالْعُقُودِ).
قال: إن رسول الله صلى الله عليه وسلم عقد عليهم لعلي بالخلافة في عشرة مواطن، ثم أنزل الله (يا أيها الذين آمنوا أوفوا بالعقود التي عقدت عليكم لأمير المؤمنين)".
أقول:
انظر إلى هذا الباطني الأفاك كيف افترى على الله عز وجل؟! فزاد في آية العقود (التي عقدت عليكم لأمير المؤمنين)، وينسب فريته هذه إلى أبي جعفر الثاني برّأه الله من هذا الإفك والكفر!!
ثم أقول:
سبحان الله!
أصحاب رسول من المهاجرين والأنصار الذين زكاهم الله ورسوله (؛ لإيمانهم الصادق، وإخلاصهم لله، وحسن بلائهم، وصبرهم على صنوف الأذى والأهوال من الأعداء، وجهادهم في سبيل الله لإعلاء كلمة الله، وبذلهم الغالي والنفيس في ميادين الجهاد، وطاعتهم التي لا نظير لها، وحبهم له أكثر من أنفسهم وأبنائهم وآبائهم وأموالهم، وقتلوا وقاتلوا عشائرهم بل آباءهم وأبناءهم، وطاعتهم له في السراء والضراء، حتى إنّ رسول الله صلى الله عليه وسلم ليؤمِّر عليهم مثل أسامة بن زيد أصغرهم سناً ومنزلة فيتقبلون هذه الإمرة بصدور رحبة، وهذا أمر معروف عنهم لا ينكره عنهم إلا أشد الناس لؤماً ومكابرة!!
كيف يتصور من هؤلاء السّادة النبلاء أن ينكثوا عهداً ولو كان بينهم وبين أكفر الناس أو أصغرهم وأقلهم شأناً؟! من يقبل ويصدق هذا الفجور والإفك الذي يدعي هذا الحقير الباطني أنّ رسول الله عقد عليهم لعليّ بالخلافة في عشرة مواطن فينقضونها كلها؟! والله لا يتصور منهم نقض عقد واحد ولو على أقل شيء فكيف ينقضون عشرة عهود يعاهدهم عليها رسول الله في أمر عظيم كالخلافة؟! فمن نقض منهم بيعة أبي بكر أو عمر أو عثمان حتى تقبل دعوى نقض عشرة عقود من رسول الله صلى الله عليه وسلم الذين هم أعلم الناس بمنـزلته وأعلم الناس بخطورة نقض العهود مع من هو دونه فكيف به وبيعاته (؟!
وإذا كانت قد تمت عشر بيعات لعليّ فلماذا بايع أبا بكر وعمر وعثمان ومعه بنو هاشم والحسن والحسين في بيعة عثمان بعد بلوغهما سن الرشد؟!
ولماذا كان يصلي وراء هؤلاء الأئمة، ويحج معهم، ويصوم بصيامهم، ويفطر بفطرهم، ويجلس في مجلس شوراهم، ويبدي لهم آراءه، ويأخذ هو وبنو هاشم والحسن والحسين حقهم من العطاء والغنائم، ويحتكم هو والعباس إلى عمر -رضي الله عنه –؟!
ألا يدل كل هذا على كذب الروافض الباطنية وأنهم يفتعلـون العـداوة بين عليّ وإخوانه ويختلقون الولاية والخلافة والوصية بهما وأخذ العهود والمواثيق على ذلك ؟! ثم تكفرون به أصحـاب محمد صلى الله عليه وسلم.
ونسألهم هل كان رسول الله صلى الله عليه وسلم قد بلغ به الحرص على تثبيت الملك في أهل بيته إلى هذه الدرجة أيها الأفاكون؟ وأين هذه المواطن العشرة التي تمت فيها هذه العقود؟ هل قم والنجف من هذه المواطن؟! وفي أي زمن تمت هذه البيعات والعقود؟!!
ألا شاهت وجوه أعداء الله ورسوله صلى الله عليه وسلم، لو أدرك عليٌّ هذا النوع من الباطنية الأفاكين واستطاع إبادتهم لأبادهم كما أباد أسلافهم.
قال القمي (1/162):
"وقوله:(اليوم يئس الذين كفروا من دينكم) قال: ذلك لما نزلـت ولاية أمير المؤمنين -رضي الله عنه -".
أقول:
أين هي الآية أو الآيات النازلة بهذه الولاية؟! ومتى وأين؟! أما علي -رضي الله عنه- وأهل بيته فلا يعرفون هذا وكذلك الصحابة وسائـر المؤمنين في بقاع الأرض كلهـا وعلى امتـداد تاريـخ الإسلام.
ولكن هذه الدعوى ومثلها لم تصدر إلا من ابن سبأ اليهودي، فهنيئاً للروافض والباطنية هذه المكرمة!!
ثم إنّ هذه الآية من أكبر الحجج على الرّوافض والباطنية الذين يحكمون على أصحاب رسول الله بأنهم قد ارتدوا وكفروا!
إذ معنى الآية أنّ الكفار قد حصل لهم اليأس من إبطال الإسلام وأن يردوا المسلمين إلى الكفر والشرك، وأكد الله تعالى ذلك بقوله:(فلا تخشوهم)(16) أي لا تخافوا أن يغلبوكم أو يبطلوا دينكم. انظر فتح القدير (2/15)، وهذا هو واقع أصحاب محمد صلى الله عليه وسلم ولو كره الرّوافض والباطنية.
قال القمي (1/162):
"وأما قوله:(الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً) فإنه حدثني أبي عن صفوان بن يحيى عن العلاء عن محمد بن مسلم عن أبي جعفر -رحمه الله- قال: آخر فريضة أنزلها الله الولاية ثم لم ينـزل بعدها فريضة(17) ثم أنزل:(اليوم أكملت لكم دينكم) بكراع الغميم فأقامها رسول الله بالجحفة فلم ينـزل بعدها فريضة".
أقول:
إنّ هذه الآية تتضمن أعظم نعم الله على هذه الأمة وعلى رأسهم أصحاب محمد صلى الله عليه وسلم؛ فإنهم ذاقوا هذه النعمة وشاهدوها وعاصروها نصراً على الأعداء، وظهوراً للإسلام على الأديان كلها، وكمالاً للدين كله من عقائد وتشريعات عظيمة شاملة لأحكام الدنيا والآخرة.
وكان نزول هذه الآية في حجة الوداع قبل وفاة رسول الله صلى الله عليه وسلم بحوالي مائة يوم، وقد حضر هذه الحجة من أصحاب محمد صلى الله عليه وسلم حوالي مائة ألف صحابي، والآية خطاب لهم جميعاً وامتنان عليهم جميعاً.
وقد أدرك علماء اليهود عظمة هذه النعمة على أصحاب محمد صلى الله عليه وسلم وعلى هذه الأمة فقال أحدهم لأمير المؤمنين عمر بن الخطاب:"يا أمير المؤمنين لو أنّ علينا نزلت هذه الآية (الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً) لاتخذنا ذلك اليوم عيداً"، فقال عمر -رضي الله عنه-:(إني لأعلم أيّ يوم نزلت هذه الآية، نزلت يوم عرفة في يوم جمعة) رواه البخاري في الاعتصام حديث (7268)، وأخرجه أيضاً في المغازي ثم التفسير حديث (3017)، وأحمد في المسند (1/28) وغيرهما.
ذكر ابن كثير أنّ نزول هذه الآية كان في حجة الوداع في يوم جمعة، وأنّ ذلك أمرٌ مقطوع به لم يختلف أحد من أصحاب المغازي والسير ولا من الفقهاء، وقد وردت في ذلك أحاديث متواترة. تفسيره (5/49)، ثم ساق بعض الروايات عن الصحابة رضوان الله عليهم، وذكر رواية عن ابن مردويه في إسنادها أبو هارون العبدي متروك، وفي هذه الرواية أنّ الآية نزلت في غدير خم، ورواية أخرى أيضاً ضعيفة ثم قال عقبها (ص54):"ولا يصح هذا ولا هذا، بل الصواب الذي لا شك فيه ولا مرية أنها نزلت يوم عرفة وكان يوم جمعة كما روى ذلك أمير المؤمنين عمر بن الخطاب وعلي بن أبي طالب وأول ملوك الإسلام معاوية بن أبي سفيان وترجمان القرآن عبد الله بن عباس وسمرة بن جندب -رضي الله عنهم-، وأرسله الشعبي وقتادة بن دعامة وشهر بن حوشب وغير واحد من الأئمة العلماء، واختاره ابن جرير-رحمه الله –".
قال الحافظ ابن كثير -رحمه الله- في تفسيره (5/46) بعد أن ساق هذه الآية الكريمة:"هذه أكبر نعم الله تعالى على هذه الأمة حيث أكمل تعالى لهم دينهم فلا يحتاجون إلى دين غيره ولا إلى نبي غير نبيهم صلوات الله وسلامه عليه، ولهذا جعله الله خاتم الأنبياء وبعثه إلى الإنس والجن فلا حلال إلا ما أحله، ولا حرام إلا ما حرمه، ولا دين إلا ما شرعه، وكل شيء أخبر به فهو حق وصدق لا كذب فيه ولا خلف، كما قال تعالى:(وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً) أي صدقاً في الأخبار عدلاً في الأوامر والنواهي، فلما أكمل لهم الدين تمت عليهم النعمة، ولهذا قال تعالى:(الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً) أي فارضوه أنتم لأنفسكم فإنه الدين الذي أحبه الله ورضيه، وبعث به أفضل الرسل الكرام وأنزل به أشرف كتبه".
والحاصل أنّ هذا خطاب وامتنان من الله على أصحاب محمد صلى الله عليه وسلم الذين آمنوا بمحمد صلى الله عليه وسلم، وذاقوا حلاوة الإيمان، وظهرت عليهم آثار القرآن الذي أدركوا عظمته وإعجازه وصدق من جاء به فدانوا به عقيدة وعبادة وجهاداً، قدموا فيه مهجهم وأموالهم في شتى الميادين، وطبقوه عملياً آية آية، وكذلك دانوا بسنته أقوالاً وأفعالاً وتقريراً، وقد زكاهم الله في غير ما آية، وزكاهم رسوله صلى الله عليه وسلم في مئات الأحاديث أفراداً وجماعات.
وكل ذلك يغيظ الرّوافض الباطنية، ومن ذلك قوله تعالى:{مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْراً عَظِيماً}(الفتح:29).
هؤلاء هم أصحاب محمد صلى الله عليه وسلم الذين يكنّ لهم الروافض أشدّ ألوان العداء، وأخبث أنواع الغيظ والبغضاء! وقد كفرهم الإمام مالك وغيره بهذه الآية؛ لأنهم أشدّ الناس بغضاً لأصحاب محمد صلى الله عليه وسلم وحنقاً وغيظاً عليهم وتكفيراً لهم، وما أكثر طعنهم فيهم واتهامهم بتحريف القرآن بالزيادة والنقصان، ولقد ردوا رواياتهم عن رسول الله صلى الله عليه وسلم، وبذلك أصبح لهم دين آخر –يقوم على الأكاذيب– من أشدّ الأديان مضادةً للإسلام الحقّ الذي أنزله الله على محمد صلى الله عليه وسلم وآمن به الصحابة ومن اتبعهم بإحسان حق الإيمان، والتزموه باطناً وظاهراً حق الالتزام، نسأل الله أن يحيينا ويميتنا على دينهم، وأن يحشرنا في زمرتهم مع النبيين والصديقين والشهداء والصالحين، وحسن أولئك رفيقاً.
قال العياشي (1/ 292):
"عن عمرو بن شمر عن جابر قال: قال أبو جعفر -رحمه الله- في هذه الآية:(الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُواْ مِن دِينِكُمْ فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِ) يوم يقوم القائم يئس بنو أمية فهم الذين كفروا يئسوا من آل محمد -رحمهم الله-".
أقول:
انظر إلى هذا الكذب وهذا التحريف الغبي!! نصّ الآية (اليوم يئس الذين كفروا) وقد نزلت هذه الآية في عهد رسول الله صلى الله عليه وسلم حين أظهر الله دينه ورسوله وكبت أعداءه المناوئين.
وهذا الغبي يقول: يوم يقوم القائم! يفتري هذه الفرية ليكفر بني أمية! ومن يكفر أصحاب محمد ويحرف القرآن ويزيد فيه وينقص لا يستكثر منه تحريفه القرآن ليكفِّر بني أمية!! وما أتفه هذه العقيدة المخترعة التي يحرف من أجلها كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه، ومن يحاول إدخال أي باطل عليه فضحه الله كما فضح هؤلاء الباطنية.
وقال العياشي (1/292-293):
"عن زرارة عن أبي جعفر قال: آخر فريضة أنزلها الولاية (الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً) فلم ينزل من الفرائض شيء بعدها حتى قبض الله رسوله صلى الله عليه وسلم".
أقول:
انظر إلى هذا الرافضي الباطني كيف يحرف كلام الله فيقلب معنى الآية العظيم إلى ما اخترعه لهم ابن سبأ، فذهب يحرف هو وأشياعه معظم القرآن إلى هذا الأمر المخترع الولاية والوصاية؟!!
قال:"عن جعفر بن محمد الخزاعي عن أبيه قال: سمعت أبا عبد الله يقول لما نزل رسول الله عرفات يوم الجمعة أتاه جبريل- عليه السلام- فقال له: يا محمد إن الله يقرئك السلام ويقول لك: قل لأمتك:(الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ بولاية علي بن أبي طالب وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً) ولست أنزل عليكم بعد هذا قد أنزلت عليكم الصلاة والزكاة والصوم والحج وهي الخامسة ولست أقبل هذه الأربعة إلا بها".
أقول:
قد تكرر كلامي على اختراعهم لهذه الولاية التي يحرفون من أجلها كلام الله كثيراً.
والجديد هنا أنه أسقط شرائع الإيمان هنا إلا هذه الأربعة، وجعل الولاية بديلاً عنها، ومن هذه الشرائع شهادة أن لا إله إلا الله وأنّ محمداً رسول الله، وأركان الإيمان: الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره والجهاد في سبيل الله وغير ذلك من الشرائع!! فأيّ افتراء على الله وتلاعب بدينه يلحق هذا الافتراء والتلاعب.
قال القمي (1/164) في تفسير قول الله تعالى:(قَدْ جَاءكُم مِّنَ اللّهِ نُورٌ وَكِتَابٌ مُّبِينٌ):"يعني بالنور أمير المؤمنين والأئمة -رحمهم الله-".
أقول:
إنّ هذا لمن الإفك والجرأة على تحريف كتاب الله!
فالنور هو الإسلام والكتاب المبين هو القرآن.
وفي (1/167) ذكر القمي عن أبي عبد الله قصة خرافية عن ابن آدم الذي قتل أخاه، وأنه بالهند أو من وراء الهند، وأنه موكل به عشرة يعذبونه باستقبال الشمس حين تطلع وحين تغيب وبالماء البارد في البرد وبالحار في الحر، وسأله رجل فأجابه: إني قائم هنا منذ قامت الدنيا ما سألني أحد غيرك، من أنت؟ ثم قال: يزعمون أنه ابن آدم.
ولما أدرك مصحح الكتاب وهو الموسوم بالسيد الطيب الجزائري أنّ هذا خبر منكر علق عليه بقوله:"هذا من الأخبار الغريبة حيث لم يشاهد مثل هذا الشخص المعذب أي مكان ولو كان لَبَان"، ثم ذهب يتأوله! ومن تأويله يجوز أن يكون العشرة الموكلون به من الأجنة(18) المخفية عن أنظار عامة البشر فلذا لم يطلّعوا عليه وعلمه الإمام رحمه الله لأنه عالم بخبايا الأمور!!
وهذه عقيدة الروافض في الأئمة أنهم يعلمون الغيوب، ويتصرفون في الكون، فيصفونهم بصفات الله العظيمة وخصائصه التي انفرد بها، فلا يدعيها ملك مقرب ولا نبي مرسل، بل ينفون عن أنفسهم هذه الصفات الربانية، قال محمد صلى الله عليه وسلم:(قُل لاَّ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ...)(الأنعام: آية50)، وقال نوح -عليه الصلاةوالسلام- مثل ذلك.
والله يقول:{قُل لَّا يَعْلَمُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ}(النمل:65).
قال القمي (1/171):
"وقوله (يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ) قال: نزلت هذه الآية في علي (وَإِنْ لَمْ تَفْعَلْ فَما بَلَّغْتَ رِسالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ) قال: نزلت هذه الآية في منصرف رسول الله صلى الله عليه وسلم من حجة الوداع وحج رسول الله صلى الله عليه وسلم حجة الوداع لتمام عشر حجج من مقدمه المدينة. فكان من قوله بمنى أن حمد الله و أثنى عليه ثم قال (أيها الناس اسمعوا قولي واعقلوه عني فإني لا أدري لعلي لا ألقاكم بعد عامي هذا، ثم قال هل تعلمون أي يوم أعظم حرمة قال الناس هذا اليوم، قال فأي شهر قال الناس هذا، قال وأي بلد أعظم حرمة قالوا بلدنا هذا، قال: فإن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا إلى يوم تلقون ربكم فيسألكم عن أعمالكم، ألا هل بلغت أيها الناس؟ قالوا نعم، قال اللهم اشهد، ثم قال ألا وكل مأثرة أو بدعة كانت في الجاهلية أو دم أو مال فهو تحت قدمي هاتين، ليس أحد أكرم من أحد إلا بالتقوى، ألا هل بلغت؟ قالوا نعم، قال اللهم اشهد، ثم قال ألا وكل ربا كان في الجاهلية فهو موضوع، وأول موضوع منه ربا العباس بن عبد المطلب، ألا وكل دم كان في الجاهلية فهو موضوع، وأول موضوع دم ربيعة، ألا هل بلغت؟ قالوا نعم، قال اللهم اشهد، ثم قال ألا وإن الشيطان قد يئس أن يعبد بأرضكم هذه ولكنه راض بما تحتقرون من أعمالكم، ألا وإنه إذا أطيع فقد عبد، ألا أيها الناس إن المسلم أخو المسلم حقا، لا يحل لامرئ مسلم دم امرئ مسلم وماله إلا ما أعطاه بطيبة نفس منه، وإني أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها فقد عصموا مني دماءهم و أموالهم إلا بحقها وحسابهم على الله، ألا هل بلغت أيها الناس ؟ قالوا نعم، قال اللهم اشهد، ثم قال أيها الناس احفظوا قولي تنتفعوا به بعدي وافهموه تنعشوا ألا لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض بالسيف على الدنيا، فإن فعلتم ذلك ولتفعلن لتجدوني في كتيبة بين جبرائيل وميكائيل أضرب وجوهكم بالسيف، ثم التفت عن يمينه فسكت ساعة ثم قال إن شاء الله أو علي بن أبي طالب، ثم قال ألا و إني قد تركت فيكم أمرين إن أخذتم بهما لن تضلوا كتاب الله وعترتي أهل بيتي فإنه قد نبأني اللطيف الخبير أنهما لن يفترقا حتى يردا علي الحوض، ألا فمن اعتصم بهما فقد نجا ومن خالفهما فقد هلك ألا هل بلغت؟ قالوا نعم، قال اللهم اشهد، ثم قال ألا وإنه سيرد علي الحوض منكم رجال فيدفعون عني، فأقول: رب أصحابي، فقال يا محمد إنهم أحدثوا بعدك وغيروا سنتك فأقول: سحقا سحقا.
فلما كان آخر يوم من أيام التشريق أنزل الله:(إِذا جاءَ نَصْرُ اللَّهِ وَ الْفَتْحُ)
فقال رسول الله صلى الله عليه وسلم: نعيت إلي نفسي ثم نادى الصلاة جامعة في مسجد الخيف فاجتمع الناس فحمد الله وأثنى عليه ثم قال نضر الله امرأ، سمع مقالتي فوعاها وبلغها من لم يسمعها، فرب حامل فقه غير فقيه، ورب حامل فقه إلى من هو أفقه منه ثلاث لا يغل عليهن قلب امرئ مسلم إخلاص العمل لله، والنصيحة لأئمة المسلمين ولزوم جماعتهم فإن دعوتهم محيطة من ورائهم، المؤمنون إخوة تتكافأ دماؤهم، يسعى بذمتهم أدناهم وهم يد على من سواهم. أيها الناس إني تارك فيكم الثقلين، قالوا يا رسول الله وما الثقلان؟ قال: كتاب الله وعترتي أهل بيتي، فإنه قد نبأني اللطيف الخبير أنهما لن يفترقا حتى يردا علي الحوض كإصبعي هاتين، وجمع بين سبابتيه ولا أقول كهاتين وجمع سبابته والوسطى، فتفضل هذه على هذه، فاجتمع قوم من أصحابه وقالوا يريد محمد أن يجعل الإمامة في أهل بيته فخرج أربعة نفر منهم إلى مكة ودخلوا الكعبة وتعاهدوا وتعاقدوا وكتبوا فيما بينهم كتابا إن مات محمد أو قتل أن لا يردوا هذا الأمر في أهل بيته أبدا فأنزل الله على نبيه في ذلك (أَمْ أَبْرَمُوا أَمْراً فَإِنَّا مُبْرِمُونَ أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْواهُمْ بَلى وَرُسُلُنا لَدَيْهِمْ يَكْتُبُونَ) فخرج رسول الله صلى الله عليه وسلم من مكة يريد المدينة حتى نزل منزلا يقال له غدير خم، و قد علم الناس مناسكهم و أوعز إليهم وصيته إذ نزلت عليه هذه الآية (يا أَيُّهَا الرَّسُولُ بَلِّغْ ما أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَ إِنْ لَمْ تَفْعَلْ فَما بَلَّغْتَ رِسالَتَهُ وَ اللَّهُ يَعْصِمُكَ مِنَ النَّاسِ) فقام رسول الله صلى الله عليه وسلم فقال بعد أن حمد الله وأثنى عليه ثم قال أيها الناس هل تعلمون من وليكم؟ فقالوا نعم الله ورسوله، ثم قال أ لستم تعلمون أني أولى بكم من أنفسكم؟ قالوا بلى، قال اللهم اشهد فأعاد ذلك عليهم ثلاثا كل ذلك يقول مثل قوله الأول ويقول الناس كذلك ويقول اللهم اشهد، ثم أخذ بيد أمير المؤمنين -رضي الله عنه- فرفعها حتى بدا للناس بياض إبطيهما ثم قال (ألا من كنت مولاه فهذا علي مولاه اللهم وال من والاه وعاد من عاداه و انصر من نصره واخذل من خذله وأحب من أحبه ثم رفع رأسه إلى السماء فقال اللهم اشهد عليهم و أنا من الشاهدين) فاستفهمه عمر فقام من بين أصحابه فقال يا رسول الله هذا من الله و من رسوله فقال رسول الله صلى الله عليه وسلم نعم من الله ورسوله إنه أمير المؤمنين وإمام المتقين وقائد الغر المحجلين، يقعده الله يوم القيامة على الصراط فيدخل أولياءه الجنة و أعداءه النار.
فقال أصحابه الذين ارتدوا بعده قد قال محمد في مسجد الخيف ما قال وقال هاهنا ما قال وإن رجع إلى المدينة يأخذنا بالبيعة له فاجتمعوا أربعة عشر نفرا وتآمروا على قتل رسول الله ( وقعدوا في العقبة، وهي عقبة هرشى [أرشى] بين الجحفة والأبواء ، فقعدوا سبعة عن يمين العقبة و سبعة عن يسارها لينفروا ناقة رسول الله صلى الله عليه وسلم فلما جن الليل تقدم رسول الله صلى الله عليه وسلم في تلك الليلة العسكر فأقبل ينعس على ناقته، فلما دنا من العقبة ناداه جبرائيل يا محمد إن فلانا و فلانا [و فلانا] قد قعدوا لك، فنظر رسول الله صلى الله عليه وسلم فقال من هذا خلفي؟ فقال حذيفة اليماني(19) أنا يا رسول الله حذيفة بن اليمان، قال سمعت ما سمعت؟ قال بلى قال فاكتم، ثم دنا رسول الله صلى الله عليه وسلم منهم فناداهم بأسمائهم، فلما سمعوا نداء رسول الله صلى الله عليه وسلم فروا ودخلوا في غمار الناس و قد كانوا عقلوا رواحلهم فتركوها ولحق الناس برسول الله صلى الله عليه وسلم وطلبوهم وانتهى رسول الله صلى الله عليه وسلم إلى رواحلهم فعرفهم، فلما نزل قال ما بال أقوام تحالفوا في الكعبة إن مات محمد أو قتل ألا يردوا هذا الأمر في أهل بيته أبدا، فجاءوا إلى رسول الله صلى الله عليه وسلم فحلفوا أنهم لم يقولوا من ذلك شيئا ولم يريدوه ولم يكتموا شيئا من رسول الله صلى الله عليه وسلم فأنزل الله:(يَحْلِفُونَ بِاللَّهِ ما قالُوا) أن لا يردوا هذا الأمر في أهل بيت رسول الله صلى الله عليه وسلم (وَلَقَدْ قالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ وَهَمُّوا بِما لَمْ يَنالُوا) من قتل رسول الله صلى الله عليه وسلم (وَما نَقَمُوا إِلَّا أَنْ أَغْناهُمُ اللَّهُ وَ رَسُولُهُ مِنْ فَضْلِهِ فَإِنْ يَتُوبُوا يَكُ خَيْراً لَهُمْ وَإِنْ يَتَوَلَّوْا يُعَذِّبْهُمُ اللَّهُ عَذاباً أَلِيماً فِي الدُّنْيا وَالْآخِرَةِ وَما لَهُمْ فِي الْأَرْضِ مِنْ وَلِيٍّ وَلا نَصِيرٍ) فرجع رسول الله صلى الله عليه وسلم إلى المدينة و بقي بها محرم والنصف من صفر لا يشتكي شيئا ثم ابتدأ به الوجع الذي توفي فيه رسول الله صلى الله عليه وسلم"اهـ.
أقول:
تضمن هذا الكلام المفترى أكاذيب كثيرة لا يجرؤ عليها إلا الروافض الباطنية، وقد لفق هذا الكلام من عدة أحاديث أصلها صحيح، ثم دسّ فيها ألفاظاً غريبة ومقاطع منكرة، مثل قوله:"فإن فعلتم ذلك ولتفعلن لتجدوني في كتيبة بين جبريل وميكائيل أضرب وجوهكم بالسيف"!!
وقوله:"ثم التفت عن يمينه فسكت ساعة ثم قال: إن شاء الله أو علي بن أبي طالب"، كيف يقول رسول الله إن شاء الله أو علي بن أبي طالب؟!! إنّ في هذا لطعناً في رسول الله صلى الله عليه وسلم.

وقوله:" ثم قال: ألا وإني قد تركت فيكم أمرين إن أخذتم بهما لن تضلوا كتاب الله وعترتي أهل بيتي فإنه قد نبأني اللطيف الخبير أنهما لن يفترقا حتى يردا على الحوض ألا من اعتصم بهما فقد نجا ومن خالفهما فقد هلك، ألا هل بلغت؟ قالوا: نعم، قال اللهم اشهد".
أقول:
أصل الوصية بكتاب الله وأهل البيت صحيح، ولكنّ الروافض طوّروا هذه الوصية، وأضافوا إليها أشياء، وحصروها في بعض أهل البيت كعادتهم في التلاعب بالنصوص!
فأصل هذه الوصية ما رواه مسلم بإسناده إلى يزيد بن حيان عن زيد بن أرقم -رضي الله عنه- قال: قام رسول الله صلى الله عليه وسلم يوماً فينا خطيباً بماء يدعى خمَّا بين مكة والمدينة، فحمد الله وأثنى عليه ووعظ وذكر، ثم قال:(أما بعد، ألا أيها الناس، فإنما أنا بشر يوشك أن يأتي رسول ربي فأجيب، وأنا تاركٌ فيكم ثقلين، أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله واستمسكوا به)، فحثّ على كتاب الله ورغّب فيه، ثم قال:"وأهل بيتي، أذكركم الله في أهل بيتي، أذكركم الله في أهل بيتي".
فقال له حصين: ومن أهل بيته؟ أليس نساؤه من أهل بيته؟ قال: نساؤه من أهل بيته، لكن أهل بيته من حرم الصدقة بعده، قال: ومن هم؟ قال: هم آل علي وآل عقيل وآل جعفر وآل عباس، قال: كل هؤلاء حرم الصدقة؟ قال: نعم.
فالقارئ يرى في هذا النص :
1- أنّ رسول الله صلى الله عليه وسلم خص الهدى والنور بكتاب الله، ثم حثهم على الأخذ به والاستمساك به.
أمّا أهل البيت فقال في شأنهم:"أذكركم الله في أهل بيتي"، ثلاث مرات، وهذه وصية بهم وليس فيها أن علياً وصياً على الأمة وأنّ رسول الله أوصى في هذه المناسبة وغيرها بأنه الخليفة بعده.
2- وفيه بيان من هم أهل البيت، بأنهم زوجات رسول الله صلى الله عليه وسلم، وهذا أمر ثابت بالقرآن الكريم كما في سورة الأحزاب.
3- وفيه أنّ أهل البيت هم آل علي وآل عقيل وآل جعفر وآل عباس، وكلّ المسلمين من الصحابة وغيرهم يعترفون بأنّ هؤلاء جميعاً من أهل البيت إلا الروافض فقد أخرجوا هؤلاء من أهل البيت: زوجات الرسول وآل عقيل وآل جعفر وآل عباس وأكثر آل علي، وخصّوا أهل البيت بمن سموهم الأئمة، وهم اثنا عشر رجلاً فقط، فغلوا فيهم غلواً شديداً، وجعلوا الدنيا والآخرة لهم، وأنهم يعلمون الغيوب، ويتصرفون في الكون، بل تخضع لهم كل ذرة من ذرات الكون، وأوجبوا طاعتهم المطلقة على الأمة، وأوجبوا لهم من الحقوق على الأمة مالم يأمر به الله ورسوله، مع أنّ حديث رسول الله لا يتجاوز الوصية بأهل البيت، وهم من ذكرهم زيد بن أرقم.
قلنا: أصل الحديث في الوصية بأهل البيت صحيح، لكن قوله:"ولن يفترقا حتى يردا عليّ الحوض …إلخ " لا يثبت بحال، رواه أحمد (3/17،14) وابن أبي عاصم (1553-1554) بلفظ:( إنِّي تارك فيكم الثقلين أحدهما أكبر من الآخر: كتاب الله حبل ممدود من السماء إلى الأرض، وعترتي أهل بيتي، وإنهما لن يفترقا حتى يردا عليّ الحوض ).
فالوصية بالكتاب وأهل البيت ثابتة كما في حديث زيد بن أرقم السالف الذكر.
وأما قوله:(ولن يفترقا حتى يردا عليّ الحوض) فلا يثبت لأن في إسنادها عطية بن سعد العوفي.
قال فيه الحافظ ابن حجر في التقريب:"صدوق يخطئ كثيراً، كان شيعياً مدلساً"، وقال فيه الذهبي في الميزان (3/78-79):"تابعي شهير ضعيف"، وقال أبوحاتم:"يكتب حديثه، ضعيف"، وقال سالم المرادي: كان عطية يتشيع، وقال ابن معين: صالح، وقال أحمد: ضعيف الحديث، وكان هشيم يتكلم في عطية، وروى ابن المديني عن يحيى، قال: عطية وأبو هارون وبشر بن حرب عندي سواء، وقال أحمد: بلغني أن عطية كان يأتي الكلبي، فيأخذ عنه التفسير، وكان يكنى بأبي سعيد فيقول: قال أبو سعيد.
وجاءت هذه الزيادة من طريق أخرى عن زيد بن أرقم، حيث روى ابن أبي عاصم طرفاً من حديث ابن أرقم، وفيه هذه الزيادة التي رواها عطية بن سعد وزيادة أخرى، وهما:(... ولن يفترقا حتى يردا عليّ الحوض وإن الله مولاي وأنا ولي المؤمنين، ثم أخذ بيد علي -رضي الله عنه- فقال: من كنت وليه فعلي وليه ...)، وفي إسنادهما زيد بن عوف أبو ربيعة، قال فيه الذهبي: تركوه، وقال الدارقطني: ضعيف، وكتب عنه أبو حاتم وقال: يعرف وينكر، وقال الفلاس: متروك، وذكره أبو زرعة، واتهمه بسرقة حديثين، الميزان (2/105).
وإذن فلا تصلح هذه الرواية للاستشهاد بها.
يؤكد هذا أنه رواها بإسناده عن زيد بن أرقم، وحديث زيد في صحيح مسلم وغيره ولم ترد فيه هاتان الزيادتان.
ويؤكد عدم ثبوتها أنها مخالفة لما رواه مالك أنه بلغه أنّ رسول الله صلى الله عليه وسلم قال:"تركت فيكم أمرين لن تضلوا ما تمسكتم بهما: كتاب الله وسنة نبيه". (الموطأ)(2/899).
ورواه الحاكم عن ابن عباس، وهو جزء من حديث:"يا أيها الناس إني قد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به: كتاب الله وسنة نبيه". وحسنه الألباني.
قوله بعد أكاذيب ولا سيما على عمر في عليّ أنه أمير المؤمنين وإمام المتقين وقائد الغر المحجلين يقعده الله يوم القيامة فيدخل أولياءه الجنة وأعداءه النار.
أقول:
ماذا أبقى هذا الأفاك لرسول الله صلى الله عليه وسلم بل وللأنبياء؟!
وحديثه عن المنافقين الذين تآمروا على رسول الله صلى الله عليه وسلم سرقه من موضع وزمان إلى موضع وزمان آخر!!
فقصة هؤلاء المنافقين كانت في مرجع رسول الله صلى الله عليه وسلم من غزوة تبوك.
وقد روى هذه القصة الإمام أحمد في مسنده (5/453)، قال: حدثني يزيد (يعني بن هارون) أنا الوليد يعني ابن عبد الله بن جميع عن أبي الطفيل قال: لما أقبل رسول الله صلى الله عليه وسلم من غزوة تبوك أمر منادياً فنادى: إن رسول الله صلى الله عليه وسلم أخذ العقبة فلا يأخذها أحد، فبينما رسول الله صلى الله عليه وسلم يقوده حذيفة ويسوق به عمار إذ أقبل رهط متلثمون على الرواحل غشوا عمارا وهو يسوق برسول الله صلى الله عليه وسلم، وأقبل عمار يضرب وجوه الرواحل، فقال رسول الله صلى الله عليه وسلم لحذيفة قَدٍ قد حتى هبط رسول الله صلى الله عليه وسلم، فلما هبط رسول الله صلى الله عليه وسلم نـزل ورجع عمار فقال رسول الله صلى الله عليه وسلم: يا عمار هل عرفت القوم؟ فقال قد عرفت عامة الرواحل والقوم متلثمون، قال هل تدري ما أرادوا؟ قال الله ورسوله أعلم ، قال أرادوا أن ينفروا برسول الله فيطرحوه ...الحديث. وانظر السيرة للحافظ ابن كثير (4/34-38)، وهذا هو المعروف المشهور عند أصحاب المغازي والسير وغيرهم، فنقلها هذا الأفاك عن زمانها ومكانها من أجل ما يفتريه وأمثاله من الولاية ويحولها عن المنافقين إلى أصحاب محمد صلى الله عليه وسلم!!
وأنهم ضاقوا ذرعاً بهذه الولاية بل برسول الله صلى الله عليه وسلم وأنهم تآمروا عليه ليقتلوه!! ستكتب شهادتهم ويسألون.
وبعد هذه الأكاذيب جاء برواية عن ابن مسعود تهدم أكاذيبه!
فقال:"حدثني أبي عن مسلم بن خالد عن محمد بن جابر عن ابن مسعود قال: قال لي رسول الله صلى الله عليه وسلم لما رجع من حجة الوداع يا ابن مسعود قد قرب الأجل ونعيت إلي نفسي فمن لذلك بعدي فأقبلت أعد عليه رجلا رجلا، فبكى رسول الله صلى الله عليه وسلم ثم قال: ثكلتك الثواكل فأين أنت عن علي بن أبي طالب لم لا تقدمه على الخلق أجمعين يا ابن مسعود؟ إنه إذا كان يوم القيامة رفعت لهذه الأمة أعلام، فأول الأعلام لوائي الأعظم مع علي بن أبي طالب والناس أجمعين تحت لوائه ينادي مناد هذا الفضل يا ابن أبي طالب. ثم نزل كتاب الله يخبر عن أصحاب رسول الله صلى الله عليه وسلم فقال (وَحَسِبُوا أَلَّا تَكُونَ فِتْنَةٌ) أي لا يكون اختبار ولا يمتحنهم الله بأمير المؤمنين -رضي الله عنه- (فَعَمُوا وَصَمُّوا) قال حيث كان رسول الله صلى الله عليه وسلم بين أظهرهم (ثُمَّ عَمُوا وَصَمُّوا) حين قبض رسول الله صلى الله عليه وسلم وأقام أمير المؤمنين -رضي الله عنه- عليهم فعموا وصموا فيه حتى الساعة".
فكيف بعد هذه الخطب والإعلانات بولاية علي والمؤامرات على قتله ( يستشير ابن مسعود فيمن يخلفه؟!
جاء بهذه القصة ليفتعل ما بعدها من أنّ الناس جميعاً تحت لواء عليّ، وهناك من ينادي هذا الفضل يا ابن أبي طالب ليسلب عن رسول الله صلى الله عليه وسلم المقام المحمود.
ثم يقول بعد هذه الفرية الكبرى:"ثم نـزل كتاب الله بخبر عن أصحاب رسول الله فقال:(وحسبوا ألا تكون فتنة فعموا وصموا)"، والآية في سادته اليهود، فيذهب يحولها إلى أصحاب رسول الله صلى الله عليه وسلم! وهل هذه الآية نـزلت بعد موت رسول الله؟! ألا إنه الكذب الذي يرافقه الغباء الشديد!!
وقال العياشي (1/331-334) (يا أيها الرسول بلغ) بعد ذكره عدداً من الروايات المفتراة على الله وعلى رسوله صلى الله عليه وسلم وصحابته الكرام:
"عن أبي صالح عن ابن عباس وجابر بن عبد الله قالا: أمر الله تعالى نبيه محمدا ( أن ينصب علياًّ
-رضي الله عنه- علما للناس ليخبرهم بولايته، فتخوف رسول الله ( أن يقولوا حامى ابن عمه وأن يطغوا في ذلك عليه فأوحى الله إليه (يا أَيُّهَا الرَّسُولُ بَلِّغْ ما أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَما بَلَّغْتَ رِسالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ) فقام رسول الله صلى الله عليه وسلم بولايته يوم غدير خم.
عن حنان بن سدير عن أبيه عن أبي جعفر -رحمه الله- قال: لما نزل جبرائيل -عليه السلام- على رسول الله صلى الله عليه وسلم في حجة الوداع بإعلان أمر علي بن أبي طالب-رضي الله عنه- (يا أَيُّهَا الرَّسُولُ بَلِّغْ ما أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ) إلى آخر الآية.
قال: فمكث النبي صلى الله عليه وسلم ثلاثا حتى أتى الجحفة فلم يأخذ بيده فَرَقا من الناس، فلما نزل الجحفة يوم الغدير في مكان يقال له مهيعة، فنادى: الصلاة جامعة، فاجتمع الناس فقال النبي صلى الله عليه وسلم:(من أولى بكم من أنفسكم)؟ قال فجهروا فقالوا الله ورسوله، ثم قال لهم الثانية، فقالوا الله ورسوله، ثم قال لهم الثالثة، فقالوا الله ورسوله، فأخذ بيد علي-رضي الله عنه- فقال (من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه و انصر من نصره و اخذل من خذله، فإنه مني و أنا منه، و هو مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي)".
أقول:
كل هذا لم يكن منه شيء، فلم ينزل جبريل بهذا الإعلام!!
"عن عمر بن يزيد قال: قال أبو عبد الله -رحمه الله- ابتداء منه: العجب يا أبا حفص! لما لقي علي بن أبي طالب، أنه كان له عشرة ألف(20) شاهد لم يقدر على أخذ حقه، والرجل يأخذ حقه بشاهدين، إن رسول الله صلى الله عليه وسلم خرج من المدينة حاجا و معه خمسة آلاف، ورجع من مكة وقد شيعه خمسة آلاف من أهل مكة، فلما انتهى إلى الجحفة نزل جبرائيل بولاية علي، وقد كانت نزلت ولايته بمنى و امتنع رسول الله صلى الله عليه وسلم من القيام بها لمكان الناس، فقال (يا أَيُّهَا الرَّسُولُ بَلِّغْ ما أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَما بَلَّغْتَ رِسالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ) مما كرهت بمنى فأمر رسول الله صلى الله عليه وسلم فقمّت السمرات فقال رجل من الناس أما والله ليأتينكم بداهية، فقلت لعمر من الرجل ؟ فقال: الحبشي ".
وأحال المحقق إلى البحار والبرهان وإثبات الهداة.
أقول:
كل هذا لم يكن منه شيء، بل هو إفك مفترى على الله وعلى رسوله صلى الله عليه وسلم وعلى جبريل -عليه الصلاةوالسلام-، ولا أخذ رسول الله صلى الله عليه وسلم بيد علي-رضي الله عنه- ولا يعرف الصحابة وعليّ منهم مِنْ هذا شيء إلا قوله ( لعلي حين خلفه عن غزوة تبوك وتألم عليّ لذلك فقال له رسول الله صلى الله عليه وسلم:(أنت مني بمنـزلة هارون من موسى إلا أنه لا نبي بعدي)، ولا يدري أحد عن هذه الشهادة المزعومة، ولا يقولها أبو عبد الله، برّأه الله من هذا الإفك!!
التعليق على ما في ص (334):
انظر كيف يفتري على الله هذا الباطني فيزيد في الآية (إنّ الله لا يهدي القوم الكافرين)!!
والآية فيها حث لرسول الله صلى الله عليه وسلم أن يبلغ جميع ما أنـزل عليه من القرآن كله والسنة كلها في العقائد والعبادات والمعاملات.
ولم ينـزل الله على محمد صلى الله عليه وسلم كلمةً واحدةً تخصّ ولاية علي أبداً، وإنما هذا أصله افتراء ابن سبأ ثم طوره الباطنية فحرفوا له كثيراً وكثيراً من آيات القرآن، وافتروا على الله وعلى رسوله وأهل البيت الكثير والكثير!!
وانظر إليه كيف يدفع هذه الآية عن اليهود (وحسبوا ألا تكون فتنة)، وكيف يفسرها فيحولها ويحرفها إلى أصحاب محمد صلى الله عليه وسلم؟!
قال العياشي (1/344) في تفسير قول الله في جزاء الصيد (يحكم به ذوا عدل منكم):"عن زرارة قال: سألت أبا جعفر عن قول الله (يحكم به ذوا عدل منكم) قال: العدل رسول الله صلى الله عليه وسلم والإمام من بعده.
ثم قال: هذا مما أخطأت به الكُتَّاب.
عن محمد بن مسلم عن أبي جعفر في قول الله (يحكم به ذوا عدل منكم) يعني رجلاً واحداً يعني الإمام -رحمه الله-.
وعن زرارة قال: سمعت أبا جعفر يقول (يحكم به ذوا عدل منكم) قال: ذلك رسول الله صلى الله عليه وآله والإمام من بعده، فإذا حكم به الإمام فحسبك".
وأحال المحقق على البحار والبرهان.
أقول:
لقد تضمن كلامه هذا:
1- تحريف كتاب الله، حيث افترى (ذا عدل) بدل (ذوا عدل) مكذباً قول الله:(إنا نحن نزلنا الذكر وإنا له لحافظون)، ومكذباً إجماع الأمة على نقله جيلاً عن جيل، ومكذباً إجماع الأمة على أنّ الله تعهد بحفظ هذا القرآن من التغيير والتبديل.
2- لم يبال بالتناقض والاختلاف بين الروايات، فتارة يقول: العدل رسول الله والإمام، وتارة يعني رجلاً واحداً يعني الإمام.
3- إبطال عدالة المؤمنين من الصحابة فمن بعدهم إلى يوم القيامة، وتخصيص الحكم في جزاء الصيد بالرسول والإمام بدون دليل إلا الأهواء الباطنية، وقد حكم الصحابة وعلى رأسهم أبو بكر وعمر بعد رسول الله صلى الله عليه وسلم بمقتضى الآية وعمومها، وقرر علماء الأمة هذا الحكم الذي يتناول كل عدلين من المؤمنين إلى يوم القيامة.
4- كذبه على أبي جعفر حماه الله من هذا الإفك.
وقال العياشي (1/349):
"عن يزيد الكناسي قال: سألت أبا جعفر، عن هذه الآية (يَوْمَ يَجْمَعُ اللّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُواْ لاَ عِلْمَ لَنَا) قال: يقول: ماذا أجبتم في أوصيائكم الذين خلفتم على أمتكم قال: فيقولون: لا علم لنا بما فعلوا من بعدنا".
وأحال المحقق على البرهان والبحار.
أقول:
برّأ الله أبا جعفر من هذا الافتراء على كتاب الله.
ومعنى الآية أنّ الله يجمع رسله يوم القيامة ليسألهم عن إجابات أممهم لدعواتهم إلى الله وإلى توحيده وشرائعه وعما أخبروهم من البعث والحساب والجزاء، وفي سؤال الله لرسله أمام أممهم في ذلك اليوم المهول تبكيتٌ وتوبيخٌ لمن كذّبهم وكفر بهم وبما جاؤوا به، ولسوف يسأل الله الرسل ويسأل أممهم أيضاً كما قال تعالى:{فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ}(الأعراف:6)، وكما قال:{وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ. فَعَمِيَتْ عَلَيْهِمُ الْأَنبَاء يَوْمَئِذٍ فَهُمْ لَا يَتَسَاءلُونَ}(القصص: 65-66).
فهل لا يسأل الله الرسل إلا عن أوصيائهم تلك الفكرة اليهودية التي اخترعها ابن سبأ فقام الروافض الباطنية بتحريف كتاب الله من أجلها وما تفرع عنها من الأباطيل؟!!

تفسير سورة الأنعام

قال العياشي (1/356):
"عن زرارة وحمران، عن أبي جعفر وأبي عبد الله -رحمهما الله- في قوله:(وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنذِرَكُم بِهِ وَمَن بَلَغَ)، يعني الأئمة من بعده وهم ينذرون به الناس.
وعن أبي خالد الكابلي قال: قلت لأبي جعفر -رحمه الله-:(وأوحي إلى هذا القرآن لأنذركم به ومن بلغ) حقيقة أي شيء عنا بقوله "ومن بلغ" قال: فقال: من بلغ أن يكون إماماً من ذرية الأوصياء فهذا ينذر بالقرآن كما أنذر به رسول الله (.
عن عبد الله بن بكير عن محمد عن أبي جعفر في قول الله: ( لأنذركم به ومن بلغ ) قال: علي ممن بلغ".
أقول:
إنّ سورة الأنعام من السّور المكية، فعلى هذا التفسير يكون القرآن قد كان من العهد المكي يمهد للمذهب الرافضي ويبشر به، قتل الخراصون الأفاكون وبرّأ الله أبا جعفر وابنه أبا عبد الله الشريفين من هذا الإفك القذر السخيف.
فالله تعالى يخبر في هذه الآية الكريمة بعموم رسالة محمد (، وأنها عامة للبشرية والجن، فمن بلغه القرآن العظيم من الجن والإنس عربهم وعجمهم أحمرهم وأسودهم وأبيضهم فقد قامت عليه الحجة الرسالية بعد فهمها، وليست رسالة محمد صلى الله عليه وسلم خاصة بقريش ولا بالعرب، فالإنذار بهذا القرآن للمخاطبين من أهل أم القرى ومن حولها ولمن يبلغه هذا القرآن من موجود حين ذاك ومن معدوم سيوجد.
قال الشوكاني في تفسير الآية:" أي وأوحى الله إليَّ هذا القرآن الذي تلوته عليكم لأجل أن أنذركم به وأنذر به من بلغ إليه، أي كل من بلغ إليه من موجود ومعدوم سيوجد في الأزمنة المستقبلة، وفي هذه الآية من الدلالة على شمول أحكام القرآن لمن سيوجد كشمولها لمن كان موجوداً وقت النـزول" فتح القدير (2/132).
وواضح لمن يفهم لغة العرب أنَّ (من) في قوله (ومن بلغ) معطوف على الضمير المفعول في أنذركم، لا على فاعل الإنذار والقائم به وهو رسول الله محمد صلى الله عليه وسلم، وأنّ علياً وذريته داخلين في المنذرين الذين ينذرهم محمد صلى الله عليه وسلم.
فتفسير هذا الباطني إفساد شنيع لمعنى الآية، إذ يريد أن يجعل علياً -رضي الله عنه- والأئمة من ذريته شركاء لرسول الله في الإنذار وعلى وجه خاص بهم، لا أنهم من جملة الأمة المنذرين، ويريد أيضاً أن يحصر التبليغ فيهم، وهذا من الكذب على الله والتحريف لكتابه، فأما تبليغ رسالة محمد صلى الله عليه وسلم فليس خاصاً بعلي ولا بالأوصياء المخترعة وصايتهم، وإنما يجب على كل من بلغته رسالة محمد صلى الله عليه وسلم من عربي وعجمي أن يبلغها، وقد قال رسول الله صلى الله عليه وسلم:"بلغوا عني ولو آية"، فمن بلغه شيء مما جاء به محمد ولو آية وجب عليه تبليغها، وقد أثنى الله على هذه الأمة أعطر الثناء فقال:(كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله)، وهذا تبليغ منهم لرسالة محمد صلى الله عليه وسلم، ومن الأمر بالمعروف الدعوة إلى توحيد الله وإخلاص الدين له، ومن النهي عن المنكر النَّهي عن الشرك والبدع والضلال.
والله يقول:{وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ}(آل عمران:104)، فهذه المحاصرة لرسالة محمد صلى الله عليه وسلم العامة للجن والإنس إيماناً وقبولاً ودعوة إلى أصولها وفروعها لمن أعظم أنواع التعطيل والهدم لهذه الرسالة.
وفي كلامه هذا طعن في الأئمة، فهل قاموا بتبليغ الجن والإنس في مشارق الأرض ومغاربها، إنّ الأئمة جزء من الأمة العظيمة التي بلغت رسالة محمد صلى الله عليه وسلم إلى مشارق الأرض ومغاربها، وجاهدوا في سبيل الله، واستشهد منهم الكثير وهم يبلغون هذه الرسالة.
قال القمي (1/196) الآية (27):
"وقوله:{وَلَوْ تَرَىَ إِذْ وُقِفُواْ عَلَى النَّارِ فَقَالُواْ يَا لَيْتَنَا نُرَدُّ وَلاَ نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ} قال نـزلت في بني أمية، ثم قال:{بَلْ بَدَا لَهُم مَّا كَانُواْ يُخْفُونَ مِن قَبْلُ}، قال: من عداوة أمير المؤمنين -رضي الله عنه- (ولو ردوا لعادوا لما نهوا عنه وإنهم لكاذبون)".
أقول:
الآيتان يذكر الله فيهما حال الكفار الذين كذبوا الرسل فيما جاؤوا به من التوحيد والنهي عن الشرك بالله، وكذبوا بما جاؤوا به من الكتب وما تضمنته من أخبار عن البعث والجزاء والحساب والجنة وما فيها من نعيم للمؤمنين والنار وما فيها من الأهوال والسلاسل والأغلال، فلما شاهدوا ذلك قالوا وهم في غاية الحسرة والندامة (يَا لَيْتَنَا نُرَدُّ وَلاَ نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ) بكل ما جاءت به الرسل.
فيأتي هذا الباطني إلى هاتين الآيتين العظيمتين اللتين تضمنتا هذه المعاني وما يلاقيه الكفار أعداء الرسل فيحولها إلى ما اخترعه الباطنيون والروافض إلى بني أمية وعداوتهم لأمير المؤمنين أي لعقائدهم الباطلة، ويسدل الستار على كل الكفار أعداء الرسل الذين كذبوهم وعاندوهم ورموهم بالسحر والكذب وسموا ما جاءوا به أساطير!! ويسدل على ما تضمنته الآيتان من الوعيد الشديد لهؤلاء الكافرين المكذبين للرسل، وفي عمله هذا من الكذب على الله وعلى القرآن ومن تضييع ما فيه من المقاصد والفوائد ما يدركه من قدر الله حق قدره وقدر القرآن حق قدره وقدر رسول الله حق قدره.
قال القمي (1/199):
"أخبرنا الحسين بن محمد عن المعلى بن محمد عن علي بن أسباط عن علي بن أبي حمزة عن أبي بصير عن أبي عبد الله رحمه الله في قوله:(وَاللّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ) بولاية علـي -رضي الله عنه -".
أقول:
الآية من ضمن آيات تتعلق بالكفار المشركين الذين كذبوا الرسل الكرام، وكذبوا بما جاءوا به من التوحيد، واتخذوا مع الله شركاء يعبدونهم من دون الله، وأن الله سيوبخهم ويتهكم بهم ويوبخهم بسؤالهم عن شركائهم الذين كانوا يزعمون أنهم شركاء مع الله في العبادة والتعظيم، فيقسمون بالله أنهم ما كانوا مشركين.
قال تعالى:{وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لاَ يُفْلِحُ الظَّالِمُونَ وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُواْ أَيْنَ شُرَكَآؤُكُمُ الَّذِينَ كُنتُمْ تَزْعُمُونَ ثُمَّ لَمْ تَكُن فِتْنَتُهُمْ إِلاَّ أَن قَالُواْ وَاللّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ انظُرْ كَيْفَ كَذَبُواْ عَلَى أَنفُسِهِمْ وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ}(الأنعام: 22-24)، فجاء الباطنيون فحرفوها وذهبوا بمعانيها بعيداً إلى أمر لم يرد في كتاب ولا سنة وإنما اخترعه اليهودي الكائد للإسلام ابن سبأ، ففرح به أعداء الإسلام الباطنيون، فيمموا شطر القرآن يحرفونه لهذا المعنى المخترع، وكفروا كل من لم يؤمن به، وأنـزلوه منـزلة لا إله إلا الله محمد رسول الله من لم يؤمن بها فقد أشرك بالله، وجعلوه أعظم وأهم من أركان الإسلام التي من لم يؤمن بها فقد كفر وأشرك!!
ولم يهتموا بالرسالات ومن أعظمها رسالة محمد صلى الله عليه وسلم كاهتمامهم بهذه الإمامة المخترعة، بل لم يعطوها إلا قدراً بسيطاً لعله من الفلتات مما أعطوا هذه الإمامة! فقد صدق عليهم قول الله تعالى:{فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لاَ يُفْلِحُ الْمُجْرِمُونَ}(يونس:17) فلا أحد يلحق هؤلاء في الكذب على الله!!
قال القمي (1/199) في تفسير الآية (39):
"حدثنا جعفر بن أحمد قال: حدثنا عبد الكريم قال: حدثنا محمد بن علي قال حدثنا محمد بن الفضيل عن أبي حمزة قال: سألت أبا جعفر -رحمه الله- عن قول الله عز وجل:(وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ مَن يَشَإِ اللّهُ يُضْلِلْهُ وَمَن يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُّسْتَقِيمٍ) فقال أبو جعفر: نزلت في الذين كذبوا بأوصيائهم، صم بكم كما قال الله في الظلمات، من كان من ولد إبليس فإنه لا يصدق بالأوصياء ولا يؤمن بهم أبداً وهم الذين أضلهم الله، ومن كان من ولد آدم آمن بالأوصياء كلهم".
أقول:
برّأ الله أبا جعفر من هذا الإفك والتّحريف لآيات الله!!
وقَصَد الباطنية بهذا التكفير: الصّحابة وسائر المسلمين!!
ثم إنّ الآية نـزلت في العهد المكي قبل أن يولد الأوصياء الذين افتريت لهم الوصية والولاية وقبل أن يتزوج علي بفاطمة، فمتى كان هذا التكذيب الذي ينـزل الله فيه الآيات القرآنية أيها الأفاكون الأغبياء؟! ثم إنّ المقصود بهذا التكفير الصحابة فهم في الظلمات والروافض أتباع ابن سبأ اليهودي المجرم على صراط مستقيم!! وفي هذا الإفك طعن في الرسول ورسالته، فقد قال الله عز وجل:{الَر كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ}(إبراهيم:1).
وقال تعالى مخاطباً أصحاب محمد صلى الله عليه وسلم {هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُم مِّنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً}(الأحزاب:43)، فقد -والله- أخرجهم الله من ظلمات الكفر والشرك كما وعد سبحانه وتعالى وهو لا يخلف الميعاد وقد شملتهم -رحمة الله-.
فيأبى الظالمون الرّوافض الباطنيّون إلا تكذيباً لله، ويأبى الظالمون إلا كفورا بهذه الآيات!!
وهم الذين يتخبطون في الظلمات والضلال حقاً!
قال القمي (1/200):
"حدثنا جعفر بن أحمد قال: حدثنا عبد الكريم بن عبد الرحيم عن محمد بن علي عن محمد بن الفضيل عن أبي حمزة قال: سألت أبا جعفر -رحمه الله- عن قول الله عز وجل{فَلَمَّا نَسُواْ مَا ذُكِّرُواْ بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ}، قال: أما قوله (فَلَمَّا نَسُواْ مَا ذُكِّرُواْ بِهِ) يعني فلما تركوا ولاية علي أمير المؤمنين -رضي الله عنه- وقد أمروا به (فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ) يعني دولتهم في الدنيا وما بسط لهم فيها وأما قوله (حَتَّى إِذَا فَرِحُواْ بِمَا أُوتُواْ أَخَذْنَاهُم بَغْتَةً فَإِذَا هُم مُّبْلِسُونَ) يعني بذلك قيام القائم حتى كأنهم لم يكن لهم سلطان قط، فذلك قوله بغتة فنـزلت بخبره هذه الآية على محمد صلى الله عليه وسلم، وقوله (فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُواْ وَالْحَمْدُ لِلّهِ رَبِّ الْعَالَمِينَ)".
ثم تحدث الفاجر عن الورع وإنكار المنكر وأنّ من لم ينكره فقد أحب أن يعصي الله، (والمنكر عندهم اغتصاب ملك آل محمد ()!! وليس هناك غاصب ولا مغصوب، ولكن لا يكفون عن الكذب والافتراء على الله، ولا يكفون أنفسهم عن تحريف كتاب الله أشنع أنواع التحريف.
قال:"ومن أحب أن يعصى الله فقد بارز الله بالعداوة ومن أحب بقاء الظالمين فقد أحب أن يعصى الله، إن الله تبارك وتعالى حمد نفسه على هلاك الظالمين".
أقول:
تقدم شيء من الرد على هذا الإفك والتحريف.
ونؤكد هنا على أنّ القوم أهل فجور شديد وغباء شديد، فالآيات هذه مكية، وهي حديثٌ عن تكذيب الأمم الماضية للرسل الكرام، وقد مضى على هلاكهم قرون، والله يسوق أخبارهم في هذه الآيات للاتعاظ والاعتبار، فيحولها الأغبياء الفجار إلى صراع سياسي على الحكم والكراسي بين أبناء فاطمة وبين الصحابة وأمة محمد صلى الله عليه وسلم، وقد قطع الله فعلاً دابر تلك الأمم المكذبة بالعذاب المحسوس كالطوفان والصيحة وإرسال الحاصب وسائر ما ذكره الله من صنوف العذاب الظاهر في هذه الدنيا للعبرة والاتعاظ.
وهذا الغبي يرى أنّ العذاب سينـزل بالصّحابة وبني أمية وبني العباس عند خروج القائم، وذلك أمر لن يكون، وإنما ذلك من خرافاتهم وأساطيرهم!
قال العياشي (1/360) في تفسير الآية (44):
"عن أبي حمزة الثمالي عن أبي جعفر في قول الله تعالى (فلما نسوا ما ذكروا به) قال: لما تركوا ولاية علي وقد أمروا بها أخذناهم بغتة فإذا هم مبلسون فقطع دابر القوم الذين ظلموا والحمد لله رب العالمين) قال: نزلت في ولد العباس.
وعن منصور بن يونس عن رجل عن أبي عبد الله في قول الله (فلما نسوا ما ذكروا به إلى قوله:(فإذا هم مبلسون ) قال : أخذ بني أمية بغتة ويؤخذ بني العباس جهرة".
وأحال المحقق على البرهان والبحار والصافي وإثبات الهداة.
أقول:
إنّ هذه الآية جاءت في سياق آيات يخبر الله فيها رسوله صلى الله عليه وسلم بواقع أمم سابقة ومصائرهم من الهلاك، حيث أرسل الله إليهم رسله ليؤمنوا به ويعبدوه ويتقوه ويتبعوا رسله وشرعه، فكذبوهم استكباراً وعتواً وعلواً في الأرض، فأنزل الله بهم بأسه أمةً إثر أمة، قال تعالى:{وَلَقَدْ أَرْسَلنَا إِلَى أُمَمٍ مِّن قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاء وَالضَّرَّاء لَعَلَّهُمْ يَتَضَرَّعُونَ. فَلَوْلا إِذْ جَاءهُمْ بَأْسُنَا تَضَرَّعُواْ وَلَـكِن قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُواْ يَعْمَلُونَ. فَلَمَّا نَسُواْ مَا ذُكِّرُواْ بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُواْ بِمَا أُوتُواْ أَخَذْنَاهُم بَغْتَةً فَإِذَا هُم مُّبْلِسُونَ. فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُواْ وَالْحَمْدُ لِلّهِ رَبِّ الْعَالَمِينَ}(الأنعام: 42-45).
فالحديث عن أمم كذبت رسلها، وكفروا بما جاءوا به، مثل قوم نوح وقوم هود وقوم صالح وقوم إبراهيم وقوم لوط وقوم شعيب وآل فرعون الذين كذبوا موسى وغيرهم من الأمم التي أرسل الله إليها الرسل تترى فكذبوا هؤلاء الرسل، وكفروا بما جاءوا به، فأنزل الله بهم بأسه، وقد ذكر الله قصصهم في سور كثيرة، ومنها هذه الآيات من سورة الأنعام المكية.
فيأتي هذا الباطني إلى هذه الآيات فيحرفها عن معانيها ومقاصدها التي أرادها الله وفقهها المسلمون إلى مقاصد رافضية، وصراعات سياسية، يصورها إفكاً بين أهل البيت بني فاطمة والصّحابة، وبينهم وبين بني أمية وبني العباس، وبينهم وبين الأمة، لا حقيقة لها ولا يريدها بنو فاطمة ولا الأمة كلها، حرّف من أجلها كتاب الله وسنة رسوله، وشوّه بها تأريخ الأمة الإسلامية، نسأل الله أن يقطع دابر هذه الفتنة وأهلها، وأن يريح الإسلام والمسلمين من شرها.
قال القمي (1/203):
"وقوله (وَعِندَهُ مَفَاتِحُ الْغَيْبِ) يعني عالم الغيب (لاَ يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِن وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلاَ حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلاَ رَطْبٍ وَلاَ يَابِسٍ إِلاَّ فِي كِتَابٍ مُّبِينٍ) قال: الورقة السقط، والحبة الولد ،وظلمات الأرض الأرحام ،والرطب ما يبقى ويحيا، واليابس ما تغيظ الأرحام، وكل ذلك في كتاب مبين".
أقول:
هذا تفسير باطني لا تدل عليه اللغة، ولا يؤيده القرآن ولا السنة، ولا يقول به مسلم!!
وفسر العياشي هذه الآية بنحو من هذا التفسير الباطني، وأسند هذا التفسير إلى أبي عبد الله وإلى أبي الحسن.
وأحال المحقق على البحار والبرهان ثم الصافي.
وقد بين رسول الله صلى الله عليه وسلم معنى قوله في هذه الآية:(وَعِندَهُ مَفَاتِحُ الْغَيْبِ) بقوله صلى الله عليه وسلم:"مفاتح الغيب:{إِنَّ اللَّهَ عِندَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَّاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ}(لقمان:34)". رواه البخاري في التفسير حديث (4627) وأحمد (2/122) وغيرهما من حديث ابن عمر - رضي الله عنهما -.
فقوله تعالى في هذه الآية (وَعِندَهُ مَفَاتِحُ الْغَيْبِ) تضمّن هذه الخمس التي وردت في الحديث عن رسول الله صلى الله عليه وسلم، وقوله:(مَا فِي الْأَرْحَامِ) واحد منها، وهو يشمل الولد والسقط وما تغيض الأرحام ..إلخ، والورقة هي الورقة المعروفة من أوراق الشجر والنبات، والحبة واحدة الحبوب المعروفة عند العرب، وظلمات الأرض هي المعروفة عند الناس، والرَّطْب هو الرَّطْب، واليابس معروف في لغة العرب الذين نـزل القرآن بلغتهم.
والله سبحانه وحده الذي يعلم الغيب، وهو علام الغيوب، وقد أحاط علمه بكل شيء من الأزل إلى الأبد، ومن علمه الذي انفرد به ما ذكره سبحانه في هذه الآية الكريمة على التفصيل الذي ذكره، فما من شيء في البر من مخلوقات من الحيوانات والجمادات إلا يعلمه، وما من ورقة من أوراق الشجر تنمو وتسقط إلا وهو يعلمها، ولا حبة في ظلمات الأرض وأعماقها إلا يعلمها، ولا رَطْب من الأشجار والنبات في بقعة من بقاع الأرض إلا يعلمه سبحانه وتعالى، ولا شيء في البحار وفي أعماقها إلا يعلمه سبحانه وتعالى، أحاط بكل شيء علماً، وأحصى كل شيء عددا، ًوكلّ ذلك في كتاب مبين.
وقد ضيع الباطنيون هذه المعاني التي تضمنتها الآية الكريمة تحريفاً للقرآن، وحباً للإغراب على الهمج من أتباعهم!
قال القمي (1/209) بعد تفسير قوله تعالى (وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ..) الآية، وهو تفسير غريب:"ثم قال عز وجل (ذَلِكَ هُدَى اللّهِ يَهْدِي بِهِ مَن يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُواْ)، يعني الأنبياء الذين قد تقدم ذكرهم (لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ) ثم قال:(أُوْلَـئِكَ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ فَإِن يَكْفُرْ بِهَا هَـؤُلاء) يعني أصحابه وقريش ومن أنكر بيعة أمير المؤمنين -رضي الله عنه- (فَقَدْ وَكَّلْنَا بِهَا قَوْماً لَّيْسُواْ بِهَا بِكَافِرِينَ) يعني شيعة أمير المؤمنين-رضي الله عنه-".
أقول:
لم ينسب هذا التفسير إلى أحد من أهل البيت كعادته!
قال الحافظ ابن كثير في تفسيره:(وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ) تشديد لأمر الشرك، وتغليظ لشأنه، وتعظيم لملابسته، كقوله تعالى:{وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ }(الزمر:65)، الآية، وهذا شرط، والشرط لا يقتضي جواز الوقوع، كقوله:{قُلْ إِن كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ }(الزخرف:81)، وساق مثالين آخرين.
وقول القمي:"ثم قال (أُوْلَـئِكَ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ فَإِن يَكْفُرْ بِهَا هَـؤُلاء) يعني أصحابه وقريش ومن أنكروا بيعة أمير المؤمنين".
أقول:
قاتلك الله! ما أجرأك على تحريف كتاب الله وعلى تكفير أصحاب محمد صلى الله عليه وسلم الذين لا يعرف التاريخ البشري بعد الأنبياء والرسل أصدق إيماناً وإخلاصاً منهم لله، ولا أفضل ولا أكمل منهم، ولا أصدق وأقوى منهم في نصرة دين الله!!
وما دخـل بيعة أميـر المؤمنين هنا أيها الباطنـي! ومتـى أمـر رسـول الله ( بهذه البيعـة؟!
إنّ الضمير في قوله تعالى:(بها) يرجـع إلى الكتـاب والحكـم والنبـوة، فمن أين جئت بالبيعة؟!
وإنّ الإشارة بهؤلاء إلى كفار قريش المعاندين لرسول الله صلى الله عليه وسلم ومن على شاكلتهم لا إلى أصحاب محمد صلى الله عليه وسلم، برّأهم الله مما تقول.
وقوله تعالى:(فَقَدْ وَكَّلْنَا بِهَا قَوْماً لَّيْسُواْ بِهَا بِكَافِرِينَ) هم أصحاب محمد صلى الله عليه وسلم من المهاجرين والأنصار وأتباعهم إلى يوم القيامة، لا يجحدون منها شيئاً، ولا يردون منها حرفاً واحداً، بل يؤمنون بجميعها محكمها ومتشابهها، جعلنا الله منهم بمنه وكرمه وإحسانه. قاله الحافظ ابن كثير في تفسيره (6/109)، وهو الحق الذي يدين به كل مؤمن ويأباه الرّوافض الباطنية.
قال الباطني في تفسير قوله تعالى (فَقَدْ وَكَّلْنَا بِهَا قَوْماً لَّيْسُواْ بِهَا بِكَافِرِينَ):"يعني شيعة أمير المؤمنين"!!
انظر إليه كيف يحكم على أصحاب محمد بالكفر ويزحزحهم عن منـزلتهم التي أنـزلهم الله إياها ويُنْحِلها شيعة أمير المؤمنين في زعمه! برّأ الله أمير المؤمنين من هؤلاء الروافض الملتصقين فيه ظلماً وزوراً، وإنما هم شيعة إبليس وجنوده!!
وقال العياشي (1/367-368):
"عن محمد بن حمران قال كنت عند أبي عبد الله فجاءه رجل وقال له: يا أبا عبد الله ما يتعجب من عيسى بن زيد بن علي ، يزعم أنه ما يتولى علياًّ-رضي الله عنه- إلا على الظاهر....(21).
قال: فقال: وما أصنع؟ قال الله:(فإن يكفر بها هؤلاء فَقَدْ وَكَّلْنَا بِهَا قَوْماً لَّيْسُواْ بِهَا بِكَافِرِينَ) وأومأ بيده إلينا، فقلت: نعقلها والله".
قال المحقق معلقاً هنا:"البرهان والبحار وقال المجلسي بعد نقل الخبر ما لفظه فسر -رحمه الله- القوم بالشيعة أولاد العجم كما ورد في خبر آخر .... إلى أن قال: وأما عيسى بن زيد المذكور في الرواية فهو عيسى بن زيد بن علي بن الحسين بن علي -رحمه الله- وعده الشيخ (ره) في رجاله من أصحاب الصادق ،وظاهره كونه إمامياً لكنه خبيث تدل على ذمه روايات كثيرة مذكورة في محالها .... إلى أن قال: وأظهر الزيدية ثم توارى إلى أن مات بالكوفة".
أقول:
برّأ الله أبا عبد الله من هذا الإفك! إذ المقصود بهذا الكلام المفترى عليه أنه يقول بهذه الولاية المخترعة، وأنه يكفر من لا يؤمن بها باطناً وظاهراً.
وانظر لهذا التأييد من صاحب البحار والبرهان!
وانتبه لنقل المجلسي تفسير (القوم) بالشيعة أولاد العجم أولاد الفرس، أي أنّ الصحابة كفروا وقد وكّل الله بها قوماً من الشيعة أولاد العجم أولاد الفرس!
لكننا نقول أما الصحابة فقد وكلهم الله بالكتاب والحكم والنبوة، وأمّا الشيعة أي الروافض أولاد الفرس فقد آمنوا بالولاية التي اخترعها لهم ابن سبأ! ويكفي هذا الفرق بين الفريقين.
وساق العياشي روايات باطلة حول الولاية والإيمان بها والكفر بها، فنعوذ بالله من هذا الضلال البعيد!
قال العياشي (1/370) في تفسير الآية (93):
" عن أبي بصير عن أبي جعفر -رحمه الله-:( وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ قَالَ أُوْحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَن قَالَ سَأُنزِلُ مِثْلَ مَا أَنَزلَ اللّهُ) قال: من ادعى الإمامة دون الإمام رحمه الله " وأحال المحقق على البرهان والصافي واثبات الهداة.
أقول:
إنّ هذه الآية في محاربة الشرك والضلال الذي بعث الرسل جميعاً لمحاربته، فمن جعل لله شريكاً في العبادة أو في الخلق والإيجاد أو ادعى أن لله ولداً، فلا أعظم منه ظلماً، ولا أشد منه كذباً.
أو ادعى النبوة وأنّ الله يوحي إليه فهو من أشد الناس ظلماً وكذباً، وكذلك من يدعي أنّ لديه قدرة على معارضة القرآن وأنه قادر على إنـزال مثل هذا القرآن فهو من أشد الناس كذباً وظلماً.
وتنطبق هذه الآية على الروافض الذين أنـزلوا الأئمة منـزلة الأنبياء الذين اختصهم الله بالوحي، بل زادوا على ذلك فادعوا لهم أنهم يعلمون الغيب، ورواياتهم عنهم والمكذوبة عليهم كلها قائمة على هذه العقيدة الكفرية.
فانظر كيف حرّف هذا الباطني هذه المعاني التي يخجل منها الكافرون الأفاكون في هذه المجالات إلى معنى لا وجود له في شرعة الإسلام، وإنما شرعه ابن سبأ اليهودي وتابعه الروافض والباطنية!!
وأما القمي فقد قال في (1/210):"إنها نـزلت في عبد الله بن سعد ابن أبي سرح وكان أخا عثمان من الرضاعة".
وذكر له قصة، وقصده الطّعن في عثمان -رضي الله عنه-.
ثم قال القمي في (1/211):
"ثم حكى عز وجل ما يلقى أعداء آل محمد عليه وآله السلام عند الموت فقال:(وَلَوْ تَرَى إِذِ الظَّالِمُونَ –آل محمد حقهم– فِي غَمَرَاتِ الْمَوْتِ وَالْمَلآئِكَةُ بَاسِطُواْ أَيْدِيهِمْ أَخْرِجُواْ أَنفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ)، قال: العطش (بِمَا كُنتُمْ تَقُولُونَ عَلَى اللّهِ غَيْرَ الْحَقِّ وَكُنتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ)، قال: ما أنـزل في آل محمد تجحدون به".
أقول:
قوله تعالى:(وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ.. ) الآية هو من تمام الآية السابقة التي أسلفنا بيان معانيها، فالظالمون هنا هم الكفار المشركون الذين هم موضوع الإخبار عنهم، وهنا ذكر ما يلقونه عند الموت، وعلى كلٍّ فالروافض لا يهمّهم الكفر والشرك بالله، وكأنهم لا يرون أنّ الكفار المشركين يستحقون هذا الجزاء المذكور في الآيات! فلذا يوجهون دائماً ما يستحقه الكفار والمنافقون إلى أصحاب محمد صلى الله عليه وسلم ومن سار على نهجهم بدعوى أنهم ظلموا آل محمد واغتصبوا حق آل محمد وأنكروا ولاية الأئمة أو وصاتِهم! ويجعلون هذه الفرى محاور للقرآن الكريم!!، فلا حول ولا قوة إلا بالله.
فما أظن أنّ اليهود والنصارى بلغوا هذا المبلغ في الجرأة على تحريف كتب الله!
وما أنـزل الله آية واحدة في ولاية آل محمد، وما جحد أصحاب محمد شيئاً يخصّ آل محمد، بل هم يكرمونهم ويحبونهم، وهذه الآيات في الكفار، وما قال أبو عبد الله هذا في حق معاوية وبني أمية، حاشاه أن يقول هذا الإفك!!
لقد جعل هؤلاء الباطنية حق أئمتهم المفترى أعظم من حق الله بما لايقاس، ومن هنا حرفوا الآيات الدالة على توحيد الله وسائر حقوق الله إلى الولاية والإمامة، وحرفوا الآيات الدالة على القيامة والبعث والجزاء إلى قيام قائمهم المفترى، وجعلوا الأئمة فوق الأنبياء.
قال الباطني القمي (1/211):
وقوله:(إِنَّ اللّهَ فَالِقُ الْحَبِّ وَالنَّوَى) قال الحب ما أحبه والنوى ما ناء عن الحق، وقال أيضاً: الحب أن يفلق العلم من الأئمة، والنوى ما بعد عنه.
قال القمي:"(وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُواْ بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ) قال النجوم آل محمد -رضي الله عنهم-".
أقول:
تعالى الله وتنـزه عما يقول الظالمون الباطنيون! إنّ كتاب الله لبيِّنٌ، وإنّ آياته لواضحات يخاطب بها جميع البشر، ولم يخاطب الباطنية بأساليبهم ورموزهم وطلاسمهم، بل هو آيات بينات.
فالحب والنوى معروفان للخاص والعام، والنجوم معروفة، وهي من نعم الله على عباده مؤمنهم وكافرهم، فالمؤمنون يشكرونه على هذه النعم، والكافرون يذكِّرهم الله بهذه النعم لعلهم يشكرون وإلى دينه يرجعون.
وقال العياشي (1/370) في تفسير قوله تعالى فالق الحب والنوى:
"عن صالح بن سهل رفعه إلى أبي عبد الله -رحمه الله- في قول الله:(فَالِقُ الْحَبِّ وَالنَّوَى) الحب ما حبه، والنوى ما نأى عن الحق فلم يقبله.
وعن المفضل قال: سألت أبا عبد الله -رحمه الله- عن قوله:(فَالِقُ الْحَبِّ وَالنَّوَى) قال الحب المؤمن، وذلك قوله:(وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِّنِّي)، والنوى هو الكافر الذي نأى عن الحق فلم يقبله".
وقال القمي الباطني (1/214) في تفسير قوله تعالى:(وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوّاً شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً):"يعني ما بعث الله نبياً إلا وفي أمته شياطين الإنس والجن يوحي بعضهم إلى بعض أي يقول بعضهم لبعض لا تؤمنوا بزخرف القول غروراً، فهذا وحي كذب".
ساق إسناده إلى أبي عبد الله -رحمه الله- قال:"ما بعث الله نبياً إلا وفي أمته شيطانان يؤذيانه ويضلان الناس بعده، فأما صاحبا نوح فقنطيفوص وخرام، وأما صاحبا إبراهيم فمكثل ورزام، وأما صاحبا موسى فالسامري ومرعقيبا، وأما صاحبا عيسى فبولس ومريتون، وأما صاحبا محمد فحبتر وزريق".
أقول:
حاشا أبا عبد الله من هذا الإفك! فإنه لا يعلم الغيب، وما هذا إلا من وحي شياطين الروافض والباطنية، ليتوصلوا به إلى الطعن في أصحاب محمد صلى الله عليه وسلم!!
انظر إلى الآية حيث تذكر أعداء الأنبياء بصيغ الجمع:(شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ)، فلكي يتوصل هذا الباطني إلى صب حقده الباطني على أبي بكر وعمر اخترع لكل نبي اثنين كما ترى، ثم نفذ إلى أبي بكر وعمر بقوله: وأما صاحبا محمد فحبتر وزريق يعني أبا بكر وعمر!!
لماذا؟ لأنهما قضيا على فتنة الردة التي يقودها أسلاف الروافض والباطنية: مسيلمة الكذاب والأسود العنسي، ولأنهما مهدا لإسقاط ملك جدهم كسرى الفارسـي، ولإسقاط ملك أصدقائهم وسادتهـم الـروم.

من أي شيء يخلق الله الأئمة وماذا يُكتب بين أعينهم؟
وماذا يعطيهم الله من المنازل؟
قال القمي (1/214-215):
"وقوله:(وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لاَّ مُبَدِّلِ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ) فحدثني أبِي عن ابن أبِي عمير عن ابن مسكان عن أبِي عبد الله -رحمه الله- قال: إذا خلق الله الإمام فِي بطن أمه يكتب على عضده الأيْمَن (وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لاَّ مُبَدِّلِ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ) وحدثني أبي عن حميد بن شعيب عن الحسن بن راشد، قال: قال أبو عبد الله -رحمه الله-: إن الله إذا أحب أن يخلق الإمام أخذ شربة من تحت العرش من ماء المزن أعطاها ملكا فسقاها إياه ،فمن ذلك يخلق الإمام.
فإذا ولد بعث الله ذلك الملك إلى الإمام أن يكتب بين عينيه (وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لاَّ مُبَدِّلِ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ) فإذا مضى ذلك الإمام الذي قبله رفع له مناراً يبصر به أعمال العباد ،فلذلك يحتج به على خلقه".
أقول:
برّأ الله أبا عبد الله المؤمن الصادق أنْ يقول مثل هذا الإفك على الله! وأن يفسر كتابه بهذا الأسلوب الباطني! الذي يقتضي أنّ الأئمة الذين هم من أفراد المسلمين ومن البشر أفضل من الأنبياء من أصل تكوينهم! فلم يكرم الله الأنبياء بهذه المكرمة، بل اختص بها الأئمة، بل يرفع الأئمة إلى مرتبة الألوهية والربوبية فيطلعون على أعمال العباد ويبصرونها، فهم الرقباء على العباد، وإذن فهم شركاء الله، في الاطلاع على المغيبات ومعرفة ما في الضمير ومراقبة أعمال العباد!!
افهم هذا التفسير الباطني ومقاصده وأهدافه! واستمع إلى تفسير المؤمنين الذي يتناسب مع جلال كلام الله وتعظيمه، قال ابن كثير –رحمه الله-:"وقوله تعالى:(وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً)، قال قتادة: صدقاً فيما قال، (يعني في كل أقواله)، وعدلاً (فيما حكم)، أي في جميع أحكامه الكونية والشرعية، ثم قال ابن كثير: يقول صدقاً في الأخبار وعدلاً في الطلب، فكل ما أخبر به فحق لا مرية فيه ولا شك، وكل ما أمر به فهو العدل الذي لا عدل سواه، وكل ما نهى عنه فباطل، فإنه لا ينهى إلا عن مفسدة، كما قال تعالى (يَأْمُرُهُم بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَآئِثَ)، (لاَّ مُبَدِّلِ لِكَلِمَاتِهِ) أي: ليس أحد يعقب حكمه تعالى لا في الدنيا ولا في الآخرة، (وَهُوَ السَّمِيعُ) لأقوال عباده، (الْعَلِيمُ) بحركاتهم وسكناتهم الذي يجازي كل عامل بعمله".
فهذا تفسير أهل الإيمان والتوحيد، فيه تعظيم الله وتوحيده وتعظيمٌ لكلامه وتوضيح مشرق لمعانيه.
وذاك تفسير أهل الإلحاد والشرك الذي يتعمد فيه تحريف معاني القرآن وكلمات الله، بل إبطال معانيه واستحداث معاني باطلة ما أنـزل الله بها من سلطان!!
قال القمي (1/215):
"ثم قال عز وجل لنبيه محمد صلى الله عليه وسلم:(وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللّهِ) يعني يحيروك عن الإمام، فإنهم مختلفون فيه (إِن يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ) أي يقولون بلا علم بالتخمين والتقريب".
أقول:
سبيل الله هو دينه الذي شرعه لعباده، ومنه التوحيد وسائر التشريعات التي شرعها الله.
ثم هل بدأ الخلاف في الإمام بين أكثر أهل الأرض من العهد المكي، وأنّ الإمام كان هو محور القرآن من ذلك العهد، وأنّ الصراع على الإمامة كان محتدماً بين الناس من ذلك العهد الأمر الذي يؤدي إلى حيرة رسول الله صلى الله عليه وسلم في هذا الإمام؟!
ألا شاهت وجوه الكذابين الخراصين الأغبياء.
ثم إنّ من الفوائد التي تضمنتها الآية أنّ الحق ليس مرتبطاً بالكثرة، فقد تكون الكثرة على الضلال والباطل، ويكون الحق مع أهل القلة، وقد جاءت آيات قرآنية بمثل ما تضمنته هذه الآية الكريمة ليكون ميزان المؤمن هو الحجة والبرهان لا الكثرة، وفي هذا حجة دامغة لمن يرجحون بكثرة الأصوات مهما كان مصدر هذه الأصوات دون التفات إلى هذا المنهج!!
قال القمي (1/220):
"ثم قال لنبيه صلى الله عليه وسلم:قل لهم (تعالوا أتل ما حرم ربكم عليكم ألا تشركوا به شيئاً وبالوالدين إحساناً) قال الوالدين رسول الله صلى الله عليه وسلم وأمير المؤمنين صلوات الله عليه)".
أقول: هذا تفسير عجيب! وقد بين الله في آيات كثيرة حق رسول الله ( من الطاعة، والتحذير من مخالفته، والأمر بتعزيره وتوقيره، وغير ذلك من حقوقه، وبيَّن حق الأبوين الذكر والأنثى في آيات، ومنها هذه الآية، أفرسول الله بحاجة إلى أن يُحرّف من أجله القرآن؟!
وانظر كيف يجعل عليا ندًا لرسول الله صلى الله عليه وسلم، بل ما حرف الآية إلا من أجله.
وقال في (1/221):
"وقوله:(وَأَنَّ هَـذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ)، قال:(الصراط المستقيم) الإمام (فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ) يعني غير الإمام، (فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ) يعني لا تفرقوا ولا تختلفوا في الإمام، إن تختلفوا في الإمام تضلوا عن سبيله.
أخبرنا حسن بن علي عن أبيه عن الحسين بن سعيد عن محمد بن سنان عن أبي خالد القماط عن أبي بصير عن أبي جعفر -رحمه الله- في قوله:(وَأَنَّ هَـذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ) قال: نحن السبيل فمن أبى هذه السبل فقد كفر".
أقول :
فاعجب لهذا الضلال والإفك والتناقض!!
فالله ينهى عن اتباع السبل، وينسبون كذباً لأبي جعفر أنه قال: نحن السبل، وهنا من يجعل السبل أبا بكر وعمر، وسيأتي وتأتي بقية المناقشة.
قال العياشي (1/383):
"عن بريد العجلي عن أبي جعفر -رحمه الله- قال:(وَأَنَّ هَـذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ) قال: أتدري ما يعني بصراطي مستقيماً؟ قلت: لا. قال: ولاية علي والأوصياء، قال: وتدري ما يعني (فاتبعوه)؟ قال: قلت: لا، قال: يعني علي بن أبي طالب -رضي الله عنه-.
قال: وتدري ما يعني (ولا تتبعوا السبل فتفرق بكم عن سبيله)؟ قلت: لا، قال: ولاية فلان وفلان والله.
قال: وتدري ما يعني (فتفرق بكم عن سبيله)؟ قلت: لا، قال: يعني سبيل علي-رضي الله عنه-".
وأحال المحقق على البحار والبرهان والصافي واثبات الهداة.
أقول:
برّأ الله أبا جعفر الهاشمي من هذا الإفك!
فالصّراط المستقيم هو الإسلام الذي تضمنه الوحي الذي جاء به محمد صلى الله عليه وسلم قرآناً وسنة.
وقد أمر الله محمداً صلى الله عليه وسلم أن يصرح بأنه لا يتبع إلا الوحي الذي أوحاه الله إليه، قال تعالى لهذا النبي الكريم (:{قُلْ مَا كُنتُ بِدْعاً مِّنْ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلَا بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُّبِينٌ}(الأحقاف:9).
وأمره الله باتباع الوحي الذي يوحى إليه فقال تعالى:{وَاتَّبِعْ مَا يُوحَى إِلَيْكَ وَاصْبِرْ حَتَّىَ يَحْكُمَ اللّهُ وَهُوَ خَيْرُ الْحَاكِمِينَ}(يونس:109)، والرسول الكريم يهتدي بالوحي، وأمته كذلك، قال تعالى آمرًا له (:{قُلْ إِن ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ}(سورة سبأ 50).
وأمر الله أمة محمد صلى الله عليه وسلم باتباع هذا الوحي، فقال جل وعلا:{اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء قَلِيلاً مَّا تَذَكَّرُونَ}(الأعراف: 3)، فالأمة كلها وعليٌّ واحدٌ منها مأمورةٌ باتباع هذا الكتاب وهذا الرسول الكريم (.
وإذا حصل نزاع بين عليّ وغيره فيجب الاحتكام إلى الله والرسول.
وقال تعالى:{وَهَـذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُواْ لَعَلَّكُمْ تُرْحَمُونَ}(الأنعام:155)، وقال تعالى:{فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}(سورة النساء:59).
فلو تنازع علي -رضي الله عنه- وغيره لوجب عليه وعلى من ينازعه أن يرجعا إلى الله والرسول، وليس علي بمعصوم من الخطأ، فكيف يكون كما يقول الباطنية –هو الصراط المستقيم-؟!! بل كيف يكون من تزعم لهم الوصاية هم الصراط المستقيم؟!!
وانظر إلى هذه الزندقة التي تجعل علياً ومن يزعم الروافض أنهم أوصياء هم الصراط المستقيم، وتجعل أفضل الأمة بعد محمد صلى الله عليه وسلم هم السبل؛ سبل الضلال والكفر التي تفرق الأمة وتبعدها عن سبيل الله!!
قاتل الله الزنادقة أنى يؤفكون.
قال القمي (1/222):
"وقوله (إِنَّ الَّذِينَ فَرَّقُواْ دِينَهُمْ وَكَانُواْ شِيَعاً لَّسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللّهِ ثُمَّ يُنَبِّئُهُم بِمَا كَانُواْ يَفْعَلُونَ) قال: فارقوا أمير المؤمنين - رضي الله عنه - وصاروا أحزابا.
حدثني أبي عن النضر بن سويد عن يحيى الحلبي عن معلي ابن خنيس عن أبي عبد الله -رحمه الله- في قوله (إِنَّ الَّذِينَ فَرَّقُواْ دِينَهُمْ وَكَانُواْ شِيَعاً) قال: فارقوا(22) القوم – والله- دينهم)".
أقول:
نعم، إنّ الشيعة فرقوا الدين، وكانوا شيعاً، وفارقوا علياً وغيره، والغلاة منهم كالباطنية فارقوا الدين كله وحاربوه وحاربوا أهله!!

(تفسير سورة الأعراف)

قال العياشي (2/2):
"عن أبي جمعة رحمة بن صدقة قال أتى رجل من بني أمية وكان زنديقا إلى جعفر بن محمد -رحمه الله- فقال له قول الله في كتابه المص أي شي‏ء أراد بِهذا وأي شي‏ء فيه من الحلال والحرام وأي شي‏ء في ذا مما ينتفع به الناس قال فأغلظ ذلك جعفر بن محمد -رحمه الله- فقال أمسك ويحك الألف واحد، واللام ثلاثون والميم أربعون، والصاد تسعون، كم معك فقال الرجل مائة وإحدى وستون، فقال له جعفر بن محمد -رحمه الله- إذا انقضت سنة إحدى و ستين ومائة ينقضي ملك أصحابك، قال فنظرنا فلما انقضت إحدى وستون ومائة يوم عاشوراء دخل المسودة الكوفة و ذهب ملكهم.
- خيثمة الجعفي عن أبي لبيد المخزومي قال قال أبو جعفر -رحمه الله-يا با لبيد إنه يملك من ولد العباس اثنا عشر، يقتل بعد الثامن منهم أربعة فتصيب أحدهم الذبحة فتذبحه، هم فئة قصيرة أعمارهم، قليلة مدتهم، خبيثة سيرتهم منهم الفويسق الملقب بالهادي، والناطق والغاوي، يا لبيد إن في حروف القرآن المقطعة لعلما جما، إن الله تبارك و تعالى أنزل «الم ذلِكَ الْكِتابُ»، فقام محمد صلى الله عليه وسلم حتى ظهر نوره وثبتت كلمته، و ولد يوم ولد، وقد مضى من الألف السابع مائة سنة وثلاث سنين، ثم قال و تبيانه في كتاب الله في الحروف المقطعة إذا عددتها من غير تكرار، و ليس من حروف مقطعة حرف ينقضي أيام الأيام إلا وقائم من بني هاشم عند انقضائه، ثم قال الألف واحد، واللام ثلاثون، والميم أربعون والصاد تسعون، فذلك مائة وإحدى وستون، ثم كان بدو خروج الحسين بن علي -رضي الله عنه-الم الله، فلما بلغت مدته قام قائم ولد العباس عند «المص»، ويقوم قائمنا عند انقضائها ب الر فافهم ذلك و عه واكتمه.
فانظر إلى هذا الفقه -اليهودي(23)- من الحروف المقطعة وادعائه أنّ فيها علماً جماً.
1- ثم تحدث عن دولة عبد المطلب ومدتها وليس له دولة ولا ملك.
2- ثم عن دولة الرسول وأول قيامها عند نزول (الم ذلك الكتاب)، فقام محمد حتى ظهر نوره، وذكر تاريخ ولادته بناء على فقه الحروف المقطعة أي على طريق كهنة وسحرة اليهود، وساق الدليل على ذلك من الحروف الأبجدية.
والواقع أنّ الرسول صلى الله عليه وسلم ليس ملكاً ولا رئيس دولة، وإنما هي النبوة، وخلافة الخلفاء الراشدين ليست ملكا وإنما هي خلافة نبوة.
3- قوله:"لا تنقضي حروف مقطعة إلا وقائم من بني هاشم".
وأقول: لماذا أدخل بني العباس في بني هاشم هنا والملك خاصّ بالأئمة؟ ومن دقته في الحساب القائم على صدقه (!) أنه ذكر أنّ قيام دولة الحسين كان في سنة إحدى وستين ومائة، فزاد مائة سنة فقط، فهل امتد عمر الحسين إلى ما بعد سقوط الدولة الأموية إلى ثلاثين سنة!!
4- تحدث عن دولة الحسين –رضي الله عنه-، والواقع أنه لم تقم للحسين دولة، ومع ذلك فالرجل جعل مدة دولته إلى قيام دولة بني العباس، ونذكِّر القراء أنّ دولة بني أمية التي بدأت سنة أربعين وانتهت بسنة اثنين وثلاثين ومائة كان الإسلام وأهله في أيامها في غاية القوة والعزة، وامتدت فتوحاتها إلى الصين شرقاً وإلى المحيط الأطلسي غرباً، ثم تآمر الروافض عليها ليقيموا دولة للعلويين، بل دولة للروافض الباطنية، ولكن الله الذي يؤتي الملك من يشاء والذي وعد بنصر الإسلام أنقذ الأمة على يدي الخليفة المنصور العباسي (على ما فيه) بقتله أبا مسلم الخراساني الباطني الذي كان يهدف إلى القضاء على الإسلام ثم لاحق ابنه المهدي الزنادقة يقتلهم ويشرد بِهم من وراءهم من الروافض الباطنية وغيرهم من الزنادقة.
5- تحدث عن الدولة الأموية وسقوطها عن طريق الحروف.
6- تحدث عن الدولة العباسية وقال: ثم قائم ولد العباس عند (المص) ويقوم قائمنا عند انقضائها.
ولقد كان انقضاؤها سنة ست وخمسين وستمائة على يدي هولاكو بتخطيط وتدبير ومكايد الرافضة الباطنية، فكانت المذابح الشهيرة في بغداد وغيرها وقتل الخليفة المستعصم العباسي وأسرته والعلماء كما هو معروف، ولم يقم قائم الروافض إلى يومنا هذا عام (1427هـ).
ب- ذكر أنه يملك من ولد العباس اثنا عشر، وهذا كلام باطل، وهو من أعرف الناس ببطلانه، وذلك أنه قد عاش في الدولة العباسية وعاصر الخليفة الثامن عشر من خلفاء بني العباس ألا وهو المقتدر بالله الذي توفي سنة عشرين وثلاثمائة وهي السنة التي توفي فيها العياشي.
أما الثاني عشر من الخلفاء العباسيين فهو المستعين بالله الذي توفي سنة اثنتين وخمسين ومائتين.
وعلى حسابه يكون قيام القائم في هذا التاريخ، لكنه قد مضى على هذا الموعد خمس وسبعون سنة ومائة سنة بعد الألف (1175هـ) ولم يخرج هذا المهدي المنتظر، ألا يدل هذا على إفك شيوخ الرفض ونسجهم للأساطير التي يكذِّبُها العقل والشرع ويفضحها التاريخ ثم يلصقونها بأهل البيت برّأهم الله من ذلك.
فهل يدرك الروافض أنّ شيوخ الرفض أفاكون دجاجلة فيتحررون من إفكهم وأسرهم واستعبادهم، وهل يدركون أنهم إنما يدعونهم إلى النار وبئس القرار فيجمعون لهم بين خزي الدنيا وخزي الآخرة.
القمي (1/224) فسَّر قوله تعالى:(ومن خفت موازينه فأولئك الذين خسروا أنفسهم بما كانوا بآياتنا يظلمون) قال:"بالأئمة يجحدون".
أقول:
وهذا تحريف باطني، وما أوجب الله الإيمان بالأئمة، فمن لا يعرفهم لا يسأل عنهم، ومن أنكر إمامتهم التي يفتريها لهم الروافض والباطنية فهو المحق، ومن استهان بحق قرابتهم فهو آثم.
أما الآيات التي توعد الله من ظلم بها فهي آياته الكونية، خاصة المعجزات الدالة على صدق رسله، وآياته الشرعية التي أنزلها في كتبه على رسله التي تتضمن الدعوة إلى التوحيد ومحاربة الشرك وتتضمن الأخبار عن الجنة والنار والحساب والجزاء وغير ذلك مما جاءت به الرسل الكرام عليهم الصلاة والسـلام.
وقال العياشي (2/9):"وعن أبي بصير عن أبي عبد الله -رحمه الله- قال: الصراط الذي قال إبليس (لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لآتِيَنَّهُم مِّن بَيْنِ أَيْدِيهِمْ) الآية وهو علي -رضي الله عنه-".
أقول:
برَّأ الله أبا عبد الله من هذا الإفك والسخف! فصراط الله المستقيم هو دين الإسلام الذي شرعه الله من عهد آدم إلى خاتم رسله ( وقد بينا ذلك فيما سلف.
قال:"وعن موسى بن محمد بن علي عن أخيه أبي الحسن الثالث -رحمه الله- قال الشجرة التي نهى الله آدم وزوجته أن يأكلا منها شجرة الحسد عهد إليهما أن لا ينظرا إلى من فضل الله عليه وعلى خلائقه بعين الحسد ولم يجد الله له عزما". وأحال المحقق على البرهان والبحار.
أقول:
هذا من إفك الباطنية الذي ينسبونه إلى أهل البيت!
وقد تقدم النقل من هذا الأفاك عن أبي عبد الله بما هو أوسع من هذا النص، وفيه أنّ المحسود هو رسول الله وعلي وفاطمة والحسن والحسين، وكان هذا الحسد على الولاية التي اخترعها ابن سبأ وطورها الروافض والباطنية.
ذلك أنّ الولاية عندهم أفضل من النبوة والرسالة، فلذا حسدهم آدم عليها!!
قال القمي (1/230):"وأما قوله:(إِنَّ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَاسْتَكْبَرُواْ عَنْهَا لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاء وَلاَ يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ).
فإنه حدثني أبي عن فضالة عن أبان بن عثمان عن ضريس عن أبي جعفر -رحمه الله- قال: نزلت هذه الآية في طلحة والزبير والجمل جملهم".
أقول:
برَّأ الله أبا جعفر من هذا الإفك والافتراء على الله وكتابه!
إن الآية:
أولاً: مكية.
ثانياً: هي في الكفار الذين كذبوا بآيات الله واستكبروا على رسله.
ثالثاً: إنّ تنزيلها على طلحة والزبير خاصة -وهما من سادة أصحاب محمد صلى الله عليه وسلم ومن العشرة المبشرين بالجنة ومن السابقين الأولين- لَدليلٌ على الحقد الفارسي الباطني على أصحاب محمد صلى الله عليه وسلم، بل من الحقد على الإسلام ورسول الإسلام!
ولا يقول: إنّ الجنة للرّوافض والباطنية، والنار لأصحاب محمد صلى الله عليه وسلم (!) إلا مَن هو مِن أشد أعداء محمد وأشدهم إفكاً.
قال العياشي في تفسيره ( 2/12) الآية (29-31):"عن الحسين بن مهران عن أبي عبد الله -رحمه الله- في قوله (وَأَقِيمُواْ وُجُوهَكُمْ عِندَ كُلِّ مَسْجِدٍ) قال: يعني الأئمة". وأحال على البرهان والبحار والصافي.
عن محمد بن الفضيل عن أبي الحسن الرضا -رحمه الله- في قول الله (خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ) قال: هي الثياب" . وأحال على البرهان والبحار.
وعن الحسين بن مهران عن أبي عبد الله -رحمه الله- في قول الله (خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ) قال: يعني الأئمة". وأحال المحقق على البرهان والبحار.
أقول:
هذا تحريف متعمّد لكتاب الله!
قال الشوكاني -رحمه الله-"أي توجهوا إليه في صلاتكم إلى القبلة في أي مسجد كنتم أو في كل وقت سجود أو في كل مكان سجود، على أنّ المراد بالسجود الصلاة.
والمراد بالزينة ما يتـزين به الناس من الملابس، أمر الناس بالتزين عند الحضور إلى المساجد للصلاة، وقد استدل بالآية على وجوب ستر العورة في الصلاة وإليه ذهب الجمهور". فتح القدير (2/244-246).
فما المراد بهذا التفسير الباطني إلا تحريف كتاب الله وإيقاع عوام الشيعة في الغلو في الأئمة وعبادة مشاهدهم وإبطال مقاصد القرآن وأحكامه! وكيف كان حال المسلمين من الصحابة وغيرهم الذين خوطبوا بهذا الخطاب قبل أن يولد الأئمة؟! وهل يتصور أن يأمر الله باتخاذ الأئمة زينة عند كل مسجد؟ هذا بهتان عظيم، ويرفضه العقل والواقع.
قال العياشي (2/16):"عن محمد بن منصور قال : سألت عبداً صالحاً عن قول الله (إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ) قال إن القرآن له ظهر وبطن، فجميع ما حرم به في الكتاب: هو في الظاهر ،والباطن من ذلك أئمة الجور وجميع ما أحل في الكتاب هو في الظاهر، والباطن من ذلك أئمة الحق". وأحال المحقق على البحار والبرهان.
أقول:
وهذا تفسير باطني مضيع لمعنى الآية! وهو غير معقول، فمن الحلال كل المطعومات والمشروبات والملبوسات والمركوبات، فهل الأئمة داخلون في هذه الأنواع؟! إنّ في هذا التفسير لاستهزاء بكتاب الله وبالأئمة رحمهم الله!!
وتفسيرها: ما ظهر ما أعلن من المعاصي، وما بطن ما أسر منها، ونصّ الآية:{قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَن تَقُولُواْ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ}(الأعراف: 33).
قال العياشي (2/17):"عن منصور بن يونس عن رجل عن أبي عبد الله -رحمه الله- في قول الله (إِنَّ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَاسْتَكْبَرُواْ عَنْهَا لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاء وَلاَ يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ). نزلت في طلحة والزبير والجمل جملهم". وأحال المحقق على البرهان.
أقول:
برَّأ الله أبا عبد الله من هذا الإفك العظيم!
إنّ طلحة والزبير لمن أكابر أصحاب رسول الله صلى الله عليه وسلم، ومن سادة المهاجرين، ومن العشرة المبشرين بالجنة، والزبير حواري رسول الله وابن عمته، ولكن يأبى الظالمون الباطنيون الروافض إلا تحريف آيات الله وتكفير أصحاب رسول الله صلى الله عليه وسلم والحكم عليهم بالخلود في النار!
ونسألهم: إنَّ الآية مكية فإذا كانت هي وأمثالها قد نزلت في مكة وعلم بذلك رسول الله صلى الله عليه وسلم فلماذا لم يحل بينهم وبين الإقامة في المدينة؟
ولماذا يصاحبونه في السفر والحضر ويجاهدون معه في المعارك؟!
ولماذا لم يخبر رسول الله صلى الله عليه وسلم أمته بأنّ هذه الآية نزلت في فلان وهذه نزلت في فلان ...إلخ؟!
ثم لماذا لا تجوز هذه الأمور العظيمة إلا عند الروافض الباطنية وأعداء الله ورسوله والصحابة وسائر المؤمنين؟!
وقال العياشي (2/17):"عن محمد بن الفضل عن أبي الحسن الرضا -رحمه الله- في قوله:(فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَن لَّعْنَةُ اللّهِ عَلَى الظَّالِمِينَ) قال: المؤذن أمير المؤمنين -رضي الله عنه- " وأحال المحقق على البحار والبرهان والصافي.
أقول:
إنّ القوم يفترون على أهل البيت! ولو فرض أنّ أبا الحسن الرضا فسر الآية الكريمة بهذا التفسير لا يقبل منه إلا بدليل عن الله أو عن رسوله صلى الله عليه وسلم، يدل أنّ عليا قد اختص بهذه المنـزلة دون الأنبياء وسائر المؤمنين.
قال العياشي (2/18):"عن مسعدة بن صدقة عن جعفر بن محمد عن أبيه عن جده عن علي -رضي الله عنهم- قال: أنا يعسوب المؤمنين وأنا أول السابقين وخليفة رسول رب العالمين وأنا قسيم الجنة والنار وأنا صاحب الأعراف".
أقول:
برَّأ الله علياً -رضي الله عنه- من هذه الدعاوى البهلوانية السخيفة، إذ في هذه الدعاوى تفضيلٌ لعليّ على كل المؤمنين بما فيهم الرسل الكرام، وإسقاط لخلافة الخلفاء الراشدين الذين بايعهم عليّ وهو من الراضين، ويعترف بأنّ أبا بكر وعمر أفضل منه.
وأما أنه قسيم رب العالمين فهذه الفرية فيها دعوى أنه شريك لله في الجنة والنار، إذ القسيم هو الشريك.
وقوله: وأنا صاحب الأعراف فمصادم للآية إذ فيها:(وَنَادَى أَصْحَابُ الأَعْرَافِ)، لا صاحب الأعراف، وفيها مصادمة لما يأتي في رواية سلمان المفتراة عليه إضافة إلى تحريف معنى الآية الحقيقي.
قال العياشي (2/18):"عن زاذان عن سلمان قال: سمعت رسول الله صلى الله عليه وسلم يقول لعلي أكثر من عشر مرات: يا علي إنك والأوصياء من بعدك أعراف بين الجنة والنار لا يدخل الجنة إلا من عرفكم وعرفتموه، ولا يدخل النار إلا من أنكركم وأنكرتموه" وأحال المحقق على البحار والبرهان والصافي.
أقول:
إنّ هذا لمن الإفك! فالمؤلف باطني كثير الافتراء على الله وعلى كتابه، والإسناد منه إلى زاذان لا يُعرف رجاله! ومع ذلك فإنّ زاذان وإن كان صدوقا فإنه شيعي يرسل، وقد روى هنا ما يوافق بدعته!!
وقال (2/18):"وعن سعد بن طريف عن أبي جعفر -رحمه الله- في هذه الآية (وَعَلَى الأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلاًّ بِسِيمَاهُمْ) قال: يا سعد هم آل محمد، لا يدخل الجنة إلا من عرفهم وعرفوه، ولا يدخل النار إلا من أنكرهم وأنكروه".
أقول:
في هذا الإسناد العياشي وهو باطني أفاك، وبينه وبين سعد بن طريف مفاوز، وسعد بن طريف شيعي ومتروك، بل رماه ابن حبان بالوضع، وأبو جعفر برىء من هذا الإفك، ولو قال هذا لما جاز لنا أن نقبل منه إلا بدليل واضح، ولا دليل!!
وأقول:
روي موقوفا ومرفوعاً أنّ أصحاب الأعراف قومٌ استوت حسناتهم وسيئاتهم فبقوا على الأعراف، وهو مكان مشرف تل أو نحوه، فيرون أهل الجنة فيقولون لهم:(أنْ سلامٌ عليكم لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ. وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاء أَصْحَابِ النَّارِ قَالُواْ رَبَّنَا لاَ تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ. وَنَادَى أَصْحَابُ الأَعْرَافِ رِجَالاً يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُواْ مَا أَغْنَى عَنكُمْ جَمْعُكُمْ وَمَا كُنتُمْ تَسْتَكْبِرُونَ).
فهؤلاء هم أصحاب الأعراف، فإذا قال الروافض: إن آل محمد هم أصحاب الأعراف وقد عرفنا أنهم قوم استوت حسناتهم وسيئاتهم تبدد غلوهم في أهل البيت وأنهم معصومون وأن الجنة لهم ولشيعتهم، كيف لا وأهل الجنة الذين لا سيئات لهم أو من رجحت حسناتهم على سيئاتهم قد دخلوا الجنة وآل محمد محبوسون على الأعراف لم يدخلوها وهم يطمعون!! كيف لا وقد روى هذا الغبي ما يؤكد التفسير الصحيح لأصحاب الأعراف حيث قال (2/18):"عن الطيار عن أبي عبد الله -رحمه الله- قال: قلت له: أي شيء أصحاب الأعراف؟ قال: استوت الحسنات والسيئات فإن أدخلهم الجنة فبرحمته وإن عذبهم لم يظلمهم". ثم ساق بعدها روايات تتعلق بالأعراف كلها هذيان وكذب.
قال العياشي (2/28):"عن أبي حمزة عن أبي عبد الله -رحمه الله- قال في الجفر: إن الله تبارك وتعالى لما أنزل الله الألواح على موسى-عليه الصلاة و السلام- أنزلها عليه وفيها تبيان كل شي‏ء كان أو هو كائن إلى أن تقوم الساعة فلما انقضت أيام موسى أوحى الله إليه أن استودع الألواح وهي زبرجدة من الجنة جبلا يقال له زينة، فأتى موسى الجبل فانشق له الجبل، فجعل فيه الألواح ملفوفة فلما جعلها فيه انطبق الجبل عليها، فلم تزل في الجبل حتى بعث الله نبيه محمدا صلى الله عليه وسلم، فأقبل ركب من اليمن يريدون الرسول صلى الله عليه وسلم ،فلما انتهوا إلى الجبل انفرج الجبل وخرجت الألواح ملفوفة كما وضعها موسى، فأخذها القوم، فلما وقعت في أيديهم ألقى الله في قلوبهم الرعب أن لا ينظروا إليها وهابوها حتى يأتوا بها رسول الله صلى الله عليه وسلم وأنزل الله جبرائيل على نبيه فأخبره بأمر القوم، وبالذي أصابوه، فلما قدموا على النبي صلى الله عليه وسلم ابتدأهم فسألهم عما وجدوا فقالوا وما علمك بما وجدنا؟ قال أخبرني به ربي وهو الألواح قالوا نشهد إنك لرسول الله، فأخرجوها فوضعوها إليه فنظر إليها وقرأها وكانت بالعبراني ثم دعا أمير المؤمنين -رضي الله عنه- فقال دونك هذه ففيها علم الأولين وعلم الآخرين، وهي ألواح موسى وقد أمرني ربي أن أدفعها إليك فقال يا رسول الله! لست أحسن قراءتها، قال إن جبرائيل أمرني أن آمرك أن تضعها تحت رأسك كتابك هذه الليلة فإنك تصبح و قد علمت قراءتها، قال فجعلها تحت رأسه فأصبح وقد علمه الله كل شي‏ء فيها، فأمره رسول الله صلى الله عليه وسلم بنسخها فنسخها في جلد شاة وهو الجفر، وفيه علم الأولين والآخرين وهو عندنا والألواح عندنا، وعصا موسى عندنا، ونحن ورِثْنَا النبيين صلى الله عليهم أجمعين، قال: قال أبو جعفر -رحمه الله-: تلك الصخرة التي حفظت ألواح موسى تحت شجرة في واد يعرف بكذا".
أقول:
1- هذه أسطورة لا يقبلها إلا أهل الضلال!
2- ثم ما فائدة إنـزالها إلى موسى إذا كان الله أنـزلها إليه ثم يأمره بدفنها في جبل؟!
3- ثم إنّ موسى كان يعيش في سيناء ثم الشام، فكيف لا يستودع هذه الألواح إلا جبلاً في اليمن أو في طريق أهل اليمن؟!
4- ثم كيف لا تصل إلى رسول الله إلا عن طريق هؤلاء القادمين من اليمن؟ ومن هم هؤلاء؟ أليس أبو موسى ومن هاجر معه كانوا أولى بهذه المكرمة؟!
5- ثم إنّ من الخبث الباطني في هذه الأسطورة أنّ النبي صلى الله عليه وسلم قرأ ما في هذه الألواح وهي باللسان العبراني، والرسول الكريم أمي لا يقرأ ولا يكتب، فكان القرآن من أعظم معجزاته وأعظم دلائل نبوته، ولو كان يقرأ ويكتب بالعربية لاتهمه أعداؤه فكيف إذا كان يقرأ بالعبرية، أليس في هذه تطريقاً لليهود والنصارى أنْ يتهموا رسول الله أنّ الذي جاء به إنما أخذه من هذه الألواح التي قرأها ومن غيرها من كتبهم؟!
إنّ القرآن ليكذب هذه الأسطورة ومن افتراها، قال تعالى{وَمَا كُنتَ تَتْلُو مِن قَبْلِهِ مِن كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذاً لَّارْتَابَ الْمُبْطِلُونَ}(العنكبوت: 48).
والله سبحانه وتعالى وصف رسوله بأنه أمي، قال تعالى:{الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِندَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُم بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنكَرِ}(الأعراف: 157). والأمي الذي لا يقرأ ولا يكتب.
ثم يريد القوم أن يتهموا رسول الله بالكتمان! قال تعالى:{يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ وَإِن لَّمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللّهُ يَعْصِمُكَ مِنَ النَّاسِ}(المائدة: 67).
فإذا كان الرسول كتم هذا الخير العظيم عن أمته ولم يطلع عليه إلا عليًّا فقط! فهذا هو الغاية في الكتمان وعدم التبليغ! وبرَّأ الله رسوله صلى الله عليه وسلم مما يفتريه عليه الظالمون.
عن منصور بن حيان حدثنا أبو الطفيل عامر بن واثلة قال: كنت عند علي بن أبي طالب وأتاه رجل فقال: ما كان النبي يسر إليك؟ قال فغضب وقال: ما كان رسول الله صلى الله عليه وسلم يسر إليَّ شيئاً يكتمه الناس غير أنه قد حدثني بكلمات أربع قال فقال: ما هنّ يا أمير المؤمنين؟ قال:(لعن الله من لعن والده، ولعن الله من ذبح لغير الله، ولعن الله من آوى محدثاً، ولعن الله من غيَّر منار الأرض). صحيح مسلم كتاب الأضاحي، حديث (1978). ثم ساقه مسلم من طريق أخرى عن القاسم بن أبي بزة عن أبي الطفيل عن علي -رضي الله عنه-، ورواه أحمد (1/118) والنسائي (7/232) حديث (4422) وفيه:"فغضب عليّ حتى احمر وجهه وقال: ما كان يسرّ إليّ شيئاً دون الناس، غير أنه حدثني بأربع كلمات وهو في البيت" وذكرها.
وهذا ما قصد به رسول الله صلى الله عليه وسلم أن يخص به عليا -رضي الله عنه- وإنما حدثه به في البيت ثقةً في عليّ -رضي الله عنه- أن يبلغها كما يحدث زوجاته -رضي الله عنهن- كل واحدة في بيتها ليبلغن عنه، وكما يحدث ابن مسعود وأبا ذر وأنس وغيرهم ليبلغوا أمته ما حملوه عن رسول الله صلى الله عليه وسلم.
وقوله:"ثم دعا أمير المؤمنين-رضي الله عنه- فقال دونك هذه ففيها علم الأولين والآخرين، وهي ألواح موسى وقد أمرني ربي أن أدفعها إليك".
مقصود الروافض الباطنية من هذا أن تسهل دعاواهم عند أتباعهم الأغبياء أنّ الأئمة يعلمون الغيب وعلوم الأولين وعلم ما كان وما يكون، فيصبحوا عند هؤلاء لا فرق بينهم وبين ربّ العالمين الذي أحاط بكل شيء علماً، فإذا ضموا إلى هذا اعتقاد أنّ للإمام سلطة تكوينية على كل ذرة من كل ذرات الكون لم يبق عندهم فرق بينهم و بين رب العالمين! وهؤلاء الأئمة المفترى عليهم ظلماً وإفكاً وزورا يبرؤون منه ويبرؤهم الله والمؤمنون من هذا التأليه.
وقوله:"فأصبح وقد علمه الله كل شيء فيها فأمره رسول الله (بنسخها فنسخها في جلد شاة وهو الجفر، وفيه علم الأولين والآخرين وهو عندنا والألواح عندنا وعصا موسى عندنا ونحن ورثنا النبيين صلى الله عليهم أجمعين".
وإذن فعند الأئمة ما ليس عند أعظم الأنبياء كإبراهيم وموسى وعيسى ومحمد صلى الله عليهم وسلم! لأنهم جمعوا ما عند الأنبياء أجمعين بما فيه علوم هؤلاء المذكورين فإذا زدنا على هذا مصحف فاطمة الذي اختصوا به ظهرت الفروق الكبيرة بينهم وبين الأنبياء، ومن هنا تراهم يفضلون الأئمة على الأنبياء ويرفعونهم إلى درجة رب العالمين!
ولا ندري لماذا ادخروا عصا موسى هذه القرون كلها ولم يضربوا بها بحراً لإهلاك أعدائهم، ولم يفضحوا بها السحرة من اليهود وغيرهم، ولم يفجروا بها الأنهار، ولم يدمروا بها الصواريخ وأهلها ليريحوا شيعتهم من المتسلطين عليهم، وخاصة الإمام الذي دسوه في السرداب خوفاً عليه من أعدائه قروناً متطاولة، فهل هذا الإمام أشد صبراً من الأنبياء الذين أهلك الله أعداءهم بدعواتهم؟ وهل هو أشد صبراً من موسى الذي أهلك فرعون وقومه بدعواته كما هزمه وسحرته بالعصا؟!!
قال العياشي (2/31):"عن أبي بصير في قول الله (فَالَّذِينَ آمَنُواْ بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُواْ النُّورَ الَّذِيَ أُنزِلَ مَعَهُ) قال أبو جعفر رحمه الله: النور علي -رضي الله عنه-".
أقول:
إنّ هذه الآية العظيمة فيها بيان واضح لما قام به أصحاب محمد صلى الله عليه وسلم من إيمان به (، ومن نصر عظيم له على أعدائه، ومن تعزير له ( وتوقير، ومن اتباع وتمسك بما جاء به من النور والهدى، ألا وهو هذا القرآن المنـزل على محمد صلى الله عليه وسلم:{نَزَلَ بِهِ الرُّوحُ الْأَمِينُ. عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنذِرِينَ. بِلِسَانٍ عَرَبِيٍّ مُّبِينٍ}(الشعراء: 193-195)، ثم شهد لهم بالفلاح في الدنيا والآخرة.
فجاء الروافض الباطنية بتحريف مراد الله من النور الذي اهتدى به أصحاب محمد صلى الله عليه وسلم واتبعوه إلى علي -رضي الله عنه-! وما هو إلا واحد ممن اهتدى بهذا النور المنـزل على محمد صلى الله عليه وسلم، ولو لم يهتد به لهلك وما كان شيئاً.
وغاية هؤلاء الباطنية صرف الأنظار عن هذه الشهادة العظيمة والتزكية الكريمة لأصحاب محمد صلى الله عليه وسلم والشهادة لهذا القرآن بأنه نور من الله يهتدي به المهتدون ويفلح به المتبعون.
قال العياشي (2/32):
"عن المفضل بن عمر عن أبي عبد الله -رحمه الله- قال: إذا قام قائم آل محمد استخرج من ظهر الكعبة سبعة وعشرين رجلاً خمسة عشر من قوم موسى الذين يقضون بالحق و به يعدلون، وسبعة من أصحاب الكهف ويوشع وصي موسى ومؤمن آل فرعون وسلمان الفارسي وأبا دجانة الأنصاري ومالك الأشتر". وأحال المحقق على البحار والبرهان وحاشية الصافي وإثبات الهداة، وعلق على كلمة الكعبة بقولة:"في نسخة البرهان: (الكوفة) بدل الكعبة.
أقول:
برَّأ الله أبا عبد الله من هذا الإفك والهذيان!
ولعل الباطنيين إذا سئلوا من أين هذا العلم الغيبي يقولون هذا من الجفر! ثم لماذا لم يختر هذا القائم أحداً من أهل البيت ولماذا استكثر من بني اسرائيل؟! وهل يوشع نبي الله سيكون تحت راية هذا القائم؟! ولماذا خصّ الله هذا القائم بجنود يبعثهم الله بعد موتهم بقرون ولم ينصره بجنود من الأحياء كما كان نصر محمد صلى الله عليه وسلم ويوشع وداود وسليمان بجنود من الأحياء من أممهم آمنوا بهم وبدعوتهم وجاهدوا لإعلائها؟! أتدري من يقاتلون؟ إنهم يقاتلون أصحاب محمد وعلى رأسهم أبو بكر وعمر، يبعثهم الله ليشفي قلوب الروافض والباطنية ويذهب غيظهم بقتلهم على يدي القائم كما يفترون! والحقّ أنّ المسألة كذب في كذب ودجل في دجل يتأكّلون به.
قال العياشي (2/35):
"عن هارون بن عبيد رفعه إلى أحدهم قال: جاء قوم إلى أمير المؤمنين-رضي الله عنه- بالكوفة وقالوا له: يا أمير المؤمنين إن هذه الجراري تباع في أسواقنا، قال: فتبسم أمير المؤمنين-رضي الله عنه- ضاحكاً ثم قال: قوموا لأريكم عجباً ولا تقولوا في وصيكم إلا خيراً فقاموا معه فأتوا شاطئ بحر فتفل فيه تفلة، وتكلم بكلمات، فإذا بجرية رافعة رأسها فاتحة فاها، فقال له(24) أمير المؤمنين: من أنت؟ الويل لك ولقومك! فقالت: نحن من أهل القرية التي كانت حاضرة البحر إذ يقول الله في كتابه (إذ تأتيهم حيتانهم يوم سبتهم شرعاً) الآية، فعرض الله علينا ولايتك فقعدنا عنها فمسخنا الله، فبعضنا في البر وبعضنا في البحر، فأما الذين في البحر فنحن الجراري، وأما الذين في البر فالضب واليربوع قال: ثم التفت أمير المؤمنين-رضي الله عنه- إلينا فقال: أسمعتم مقالتها؟ قلنا: اللهم نعم قال: والذي بعث محمداً بالنبوة لتحيض كما تحيض نساؤكم".
وأحال المحقق على البحار والبرهان و الوسائل.
أقول:
قوله:"رفعه إلى أحدهم" الظاهر أنه يريد أحد أئمتهم.
وأقول:
إنّ هذه أكذوبة كبيرة، فقوله:"ولا تقولوا في وصيكم إلا خيراً" ينـزه عنه عليّ -رضي الله عنه- أن يزكي نفسه، ويدعي للناس أنه وصي رسول الله، ويستخدم أسلوب المشعوذين في ادعاء الكرامات والمباهات بها، فيذهب بهم إلى شاطئ البحر ليثبت لهم أنه وصي رسول الله، فيتفل في البحر تفلة، ويتكلم بكلمات، فتأتيه جرية رافعة رأسها فاتحة فاها، فقال له (الصواب: لها): أمير المؤمنين، من أنت؟ فتكلمه قائلة: نحن من أهل القرية التي كانت حاضرة البحر أي أنها من أهل القرية من بني إسرائيل الذين مسخهم الله إلى قردة خاسئين!!
ومن أعظم الإفك دعوى أنهم ما مسخوا إلا لإنكارهم ولاية علي، وقد تبين مسخهم وهو الاعتداء.
قال تعالى:{وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَواْ مِنكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُواْ قِرَدَةً خَاسِئِينَ}سورة البقرة (65)
وقال تعالى في سورة الأعراف:{واَسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعاً وَيَوْمَ لاَ يَسْبِتُونَ لاَ تَأْتِيهِمْ كَذَلِكَ نَبْلُوهُم بِمَا كَانُوا يَفْسُقُونَ}(سورة الأعراف:163-166).
فالله تبارك وتعالى بيّن في كتابه أنه ما مسخهم إلا من أجل اعتدائهم، ولم يمسخهم إلى أسماك! فإن الجري نوع من السمك! وهذا كله مما يبين كذب هذه الحكاية الشوهاء!
والسّمك من صيد البحر الذي أحله الله قال تعالى:{أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعاً لَّكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً}(المائدة:96).
فصيد البحر وطعامه حلال حتى للمحرم بحجّ أو عمرة فضلاً عن غيره، وقال (:(أحل لنا ميتتان ودمان، أما الميتتان: فالجراد والسمك، وأما الدمان: فالكبد والطحال). (روي مرفوعاً وموقوفاً، والراجح الوقف، لكن له حكم الرفع).
ومما يبين كذب هذه الرواية على عليّ -رضي الله عنه- قول النبي صلى الله عليه وسلم:( إنّ الله عز وجل لم يهلك قوماً أو يعذبهم فيجعل لهم نسلاً، وإنّ القردة والخنازير كانوا قبل ذلك ).
قال رسول الله صلى الله عليه وسلم ذلك جواباً لرجل قال: يا رسول الله! القردة والخنازير هي مما مسخ ؟ فأجابه النبي صلى الله عليه وسلم بما سلف. رواه مسلم في صحيحه كتاب القدر حديث (2663) من حديث ابن مسعود، وفي رواية له:( إنّ الله لم يجعل لمسخ نسلاً ولا عقباً، وكانت القردة والخنازير قبل ذلك )، فقوله (:(لم يجعل لمسخ نسلاً ولا عقباً )، المراد به: كل أنواع الممسوخات، ورواه الإمام أحمد (1/413) من حديث ابن مسعود.
وروى ابن جرير بإسناده عن الضحاك عن ابن عباس:"فمسخهم الله قردة بمعصيتهم يقول: إذ لا يحيون في الأرض إلا ثلاثة أيام قال: ولم يعش مسخ فوق ثلاثة أيام ولم يأكل ولم يشرب ولم ينسل، وقد خلق الله القردة والخنازير في الستة أيام التي ذكرها الله في كتابه، فمسخ هؤلاء القوم في صورة القردة، وكذلك يفعل بمن يشاء ويحوله كما يشاء" رواه ابن جرير (1138).
وقد عرفت منهج القوم في تحريف كتاب الله! وأنه يقوم على الكذب والافتراء على الله لتحقيق غايات لهم ومصالح دنيوية! وقد أسرفوا وأسرفوا في ذلك كثيراً، ومن غاياتهم الطعن في دين الله وفي أصحاب رسول الله صلى الله عليه وسلم، وإيهام الناس أنّ أعظم محاور القرآن هم: عليّ وبعض أبنائه من فاطمة -رضي الله عنها-! والمسلمون يعلمون براءة أهل البيت من هذا الباطل والضلال والكفر والتحريف المشين، والذي نعتقده فيهم أنهم أشد الناس بغضاً لهذه الأعمال المخزية، ومن آل محمد بنو العباس وبنو عقيل وبنو جعفر، والروافض يعادونهم ويطعنون فيهم، بل من آل عليّ من يطعنون فيه!
قال القمي (1/246):
"وفي رواية أبي الجارود عن أبي جعفر -رحمه الله- في قوله:(والذين يمسكون بالكتاب) قال: نزلت في آل محمد وأشياعهم".
أقول:
إنَّ الآية عامة في كل من تمسك بما جاءت به الرسل، ومنهم هذه الأمة العظيمة أمة محمد صلى الله عليه وسلم، وتخصيصها بآل محمد من أكذب الكذب على الله!!
قال العياشي (2/41):
"عن جابر قلت لأبي جعفر -رحمه الله- متى سمي أمير المؤمنين أمير المؤمنين؟ قال: والله نزلت هذه الآية على محمد صلى الله عليه وسلم:(وأشهدهم على أنفسهم ألست بربكم وأن محمد رسول الله نبيكم وأن علياً أمير المؤمنين)، فسماه الله واللهِ أمير المؤمنين".
عن جابر قال: قال لي أبو جعفر -رحمه الله- يا جابر لو يعلم الجهال متى سمي أمير المؤمنين علي لم ينكروا حقه قال: جعلت فداك متى سمي؟ فقال لي قوله:(وإذ أخذ ربك من بني آدم) إلى (ألست بربكم وأن محمدا نبيكم رسول الله وأن علياً أمير المؤمنين) ثم قال لي: يا جابر هكذا والله جاء بها محمد صلى الله عليه وسلم".
أقول:
برَّأ الله أبا جعفر من هذا الإفك المبين على الله وعلى كتابه الذي يعرفه حتى العوام، وحتى جابرٌ على كذبه لا يجرؤ على مثل هذا الإفك، وإنما هو من إفك الباطنية العياشي وأمثاله!!
زاد المجرمون في الآية:(وأن محمدا رسول الله نبيكم وأن علياً أمير المؤمنين)! زيادة:(وأن محمدا رسول الله نبيكم) إنما زادوها ستارة وتمويها! إذ الهدف (وأن عليا أمير المؤمنين)، وأين الأنبياء والمرسلون؟! لماذا لم يؤخذ على بني آدم الميثاق لهم بأنهم رسل الله وأنبياؤه؟! وإنما يؤخذ عليهم الميثاق أن يؤمنوا بأنّ عليا أمير المؤمنين! الجواب عند الباطنية لأنه أفضل من الأنبياء والمرسلين! إنّه الإفك والكفر المتراكم، ولقد ضيعوا معنى الآية ومقصودها ألا وهو تقرير ربوبيته وألوهيته وتوحيده لتقرير أصول أفكهم ورفضهم وعداوتهم لأصحاب محمد صلى الله عليه وسلم.
الآية مكية، وقد قرأ القرآن في حياة رسول الله الرجال والنساء والأحرار والعبيد والصبيان، فهل تواطؤوا كلهم على حذف (وأن محمدا رسول الله نبيكم وأن علياً أمير المؤمنين)؟!
ولماذا لم يعدها عليّ إلى موضعها ويشهر بمن حذفوها على المنابر وقد آلت إليه إمرة المؤمنين وتحت رايته الجيوش الجرارة؟!
وقال العياشي (2/41):
"عن ابن مسكان عن بعض أصحابه عن أبي جعفر -رحمه الله- قال : قال رسول الله صلى اله عليه وسلم : إن أمتي عرضت عليّ في الميثاق، فكان أول من آمن بي عليّ وهو أول من صدقني حين بعثت، وهو الصديق الأكبر والفاروق يفرق بين الحق والباطل"
أقول:
إنَّ المقصود بهذا الإفك السّطو على ما تميز به أبو بكر الصديق الأكبر، والسّطو على ما تميز به الفاروق عمر! وقد وصفهما بذلك رسول الله صلى الله عليه وسلم والمؤمنون، وأضاف الأفاك رواية عن علي -رضي الله عنه-:"إن الله كلم أهل الميثاق في عالم الذر وكلموه فقال لهم إني أنا الله الرحمن الرحيم فأقروا له بالطاعة والربوبية وميز الرسل والأنبياء والأوصياء وأمر الخلق بطاعتهم فأقروا بذلك في الميثاق".
وأقول:
إذاً فمذهب الرفض قد قرر من عالم الذر! فعلى الناس أن يؤمنوا به!! قاتل الله الأفاكين.
وانظر إلى قوله: فقال لهم إني أنا الله الرحمن الرحيم وقارنه بالآية (ألست بربكم) لترى كيف يسهل الكذب والتحريف على الروافض الباطنية!!
قال القمي (1/247):
"فلما خرج الأمر من الله وقع إلى أوليائه -رحمهم الله-، فقال الصادق -رحمه الله-: كان الميثاق مأخوذا عليهم لله بالربوبية ولرسوله بالنبوة ولأمير المؤمنين والأئمة بالإمامة؛ فقال: ألست بربكم ومحمد نبيكم وعلي إمامكم والأئمة الهادون أئمتكم؟ فقالوا بلى شهدنا فقال الله تعالى (أن تقولوا يوم القيامة) أي لئلا تقولوا يوم القيامة (إنا كنا عن هذا غافلين) فأول ما أخذ الله عز وجل الميثاق على الأنبياء له بالربوبية وهو قوله (وإذ أخذنا من النبيين ميثاقهم) فذكر جملة الأنبياء ثم أبرز أفضلهم بالأسامي فقال: ومنك يا محمد ، فقدم رسول الله صلى الله عليه وسلم لأنه أفضلهم ومن نوح وإبراهيم وموسى وعيسى بن مريم فهؤلاء الخمسة أفضل الأنبياء ورسول الله صلى الله عليه وسلم أفضلهم، ثم أخذ بعد ذلك ميثاق الرسول صلى الله عليه وسلم على الأنبياء بالإيمان به وعلى أن ينصروا أمير المؤمنين-رضي الله عنه- فقال (وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم) يعني رسول الله صلى الله عليه وسلم (لتؤمنن به ولتنصرنه) يعني أمير المؤمنين-رضي الله عنه-وأخبروا أممكم بخبره وخبر وليه من الأئمة -رحمهم الله- حدثني أبي عن محمد بن أبي عمير عن عبد الله بن مسكان عن أبي عبد الله -رحمه الله- وعن أبي بصير عن أبي جعفر -رحمه الله- في قوله (لتؤمنن به ولتنصرنه) قال قال: ما بعث الله نبياً من لدن آدم فهلم جراً إلا ويرجع إلى الدنيا فيقاتل وينصر رسول الله صلى الله عليه وسلم وأمير المؤمنين -رضي الله عنه-ثم أخذ أيضاً ميثاق الأنبياء على رسول الله صلى الله عليه وسلم فقال: يا محمد آمنا بالله وما أنزل علينا وما أنزل على إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى والنبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون".
أقول:
1- برَّأ الله أبا عبد الله من هذا الافتراء على الله وعلى كتابه وعلى رسوله! فهذا الإفك يقتضي تفضيل عليّ والأئمة على الأنبياء والمرسلين، وأنّ الله أخذ الميثاق عليهم أن يؤمنوا بإمامة عليّ والأئمة، فما أظن اليهود والنصرى يصلون إلى هذا الغلو والإفك المبين وإهانة الأنبياء والمرسلين!!
2- وعلى أن ينصروا أمير المؤمنين فعلى قولهم الأثيم يكون الأنبياء لم يفوا بهذا الميثاق حيث لم ينصروا رسول الله صلى الله عليه وسلم في دعوته وجهاده ومعاركه، ولم ينصروا عليا في صفين ولا على الخوارج المارقين بل ولا على الغلاة فيه من الملحدين!
3- وانظر إلى هذا الإفك "ثم أخذ بعد ذلك ميثاق رسول الله على الأنبياء بالإيمان به وعلى أن ينصروا أمير المؤمنين" إلى آخر هذه الفرية التي يخجل الشيطان من افترائها!
4- ويؤكد هذا الإفك المبين بقوله:"ما بعث الله نبياً من لدن آدم فهلم جراً إلا ويرجع إلى الدنيا فيقاتل وينصر رسول الله وأمير المؤمنين" فلماذا ما بعث الأنبياء لنصرة رسول الله في مكة والطائف وبدر وأحد والأحزاب وسائر المعارك التي خاضها؟! ولماذا ما بعثهم الله لعلي في قتاله للخوارج وسائر خصومه؟!
إنّ أسطورة الرجعة لمن أحطّ الأساطير والمهازل التي يخجل منها اليهود والنصارى والهنادك، ولهذا كفَّر الروافضَ بها من كفَّرهم من أهل العلم، لاسيما ومن أساطيرهم أنّ الله يبعث أبا بكر وعمر وعثمان ليشنقهم وليقتلهم قائم الروافض!!
قال العياشي (2/42):"عن سليمان اللبان قال: قال أبو جعفر -رحمه الله-: أتدري ما مثل المغيرة بن شعبة؟ قال: قلت: لا، قال: مثله مثل بلعم الذي أوتي الاسم الأعظم الذي قال الله (آتيناه آيتنا فانسلخ منها فأتبعه الشيطان فكان من الغاوين). وأحال على البحار والبرهان والصافي.
أقول:
برَّأ الله أبا جعفر من هذا الإفك! فأنتم أولى بهذا الذي بهتم به المغيرة -رضي الله عنه-، فإنه من أفاضل أصحاب محمد (، وموقفه في الحديبية معروف، وموقفه من أجدادكم الفرس معروف.
روى البخاري حديث (3159) عن زياد بن جبير عن جبير بن حية قال: ندبنا عمر واستعمل علينا النعمان بن مقرن، حتى إذا كنا بأرض العدو وخرج علينا عامل كسرى في أربعين ألفاً فقام ترجمان فقال: ليكلمني رجل منكم، فقال المغيرة: سل عما شئت، قال: ما أنتم؟ قال: نحن أناس من العرب كنا في شقاء شديد، وبلاء شديد، نمص الجلد والنوى من الجوع، ونلبس الوبر والشعر، ونعبد الشجر والحجر، فبينا نحن كذلك إذ بعث رب السماوات ورب الأرضين – تعالى ذكره وجلت عظمته – إلينا نبياً من أنفسنا، نعرف أباه وأمه، فأمرنا نبينا رسول ربنا ( أن نقاتلكم حتى تعبدوا الله وحده، أو تؤدوا الجزية، وأخبرنا نبينا ( عن رسالة ربنا أنه من قُتِلَ منا صار إلى الجنة في نعيمٍ لم ير مثلها قط، ومن بقى منا ملك رقابكم".
ثم قال العياشي (2/42):
"عن محمد بن أبي يزيد الرازي عن من ذكره عن الرضا -رحمه الله- قال: إذا نزلت بكم شدة فاستعينوا بنا على الله وهو قول الله (ولله الأسماء الحسنى فادعوه بها) قال: قال أبو عبد الله: نحن والله الأسماء الحسنى الذي لا يقبل من أحد إلا بمعرفتنا ،قال: فادعوه بها".
أقول:
برَّأ الله أبا عبد الله والرضا من هذا الإفك الذي يخجل منه اليهود! أما كفاكم الاعتداء على الأنبياء والصحابة فتسلبونهم منازلهم وصفاتهم حتى وصل بكم الخبث إلى أن تنقضوا على أسماء الله الحسنى فتجعلونها للأئمة الضعفاء الذين لا يملكون لأنفسهم ضراً ولا نفعاً، وتنسبون إليهم هذا الإفك، وأنهم يستعان بهم على الله! يريد الجهلاء التوسل بهم إلى الله، ولا يستبعد أنهم يريدون الاستغاثة! وتريدون تكفير المسلمين بعدم معرفتهم للأئمة!
والله ما أوجب ذلك، ولن يسأل الله الناس عنهم، وإنما يسألون عن إيمانهم بالأنبياء وبما جاءوا به ومنهم الأئمة سيسألون عما سئل عنه غيرهم.
قال العياشي (2/42):"عن حمران عن أبي جعفر -رحمه الله- في قول الله (وممن خلقنا أمة يهدون بالحق وبه يعدلون) قال: هم الأئمة. وقال محمد بن عجلان عنه: نحن هم". وأحال المحقق على البحار والصافي واثبات الهداة ومجمع البيان.
أقول:
هذه الأمّة المذكورة في الآية هي أمّة محمد صلى الله عليه وسلم وعلى رأسها أصحابه الكرام وعلى رأسهم الخلفاء الأربعة الراشدون أبو بكر وعمر وعثمان وعلي -رضي الله عنهم-، وقد هدى الله بهم أمماً وشعوباً وملأوا الدنيا عدلا وأمراً بالمعروف ونهياً عن المنكر، وتحقَّق بهم وعد الله في قوله عزّ وجلّ:{وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُم فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِن قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُم مِّن بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئاً وَمَن كَفَرَ بَعْدَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ}(النور: 55).
قال العياشي (2/43):
"عن عبد الأعلى عن أبي عبد الله في قول الله (خذ العفو وأمر بالعرف) قال بالولاية (وأعرض عن الجاهلين ) قال عنها: يعني الولاية".
أقول:
أعاذ الله أبا عبد الله العربي الهاشمي من هذا الإفك والإسفاف في تحريف القرآن! وإنما هذا وغيره مما نسب إليه إنما هو من إفك الروافض الباطنية!
ومعنى الآية عظيم وعظيم؛ لأنه كلام ربّ العالمين، وعظيم يناسب عظمة القرآن وعظمة من جاء به ويناسب رسالته العظيمة، فالله يوجه رسوله الكريم في هذه الآية العظيمة أنْ يأمر بالعرف أي بتوحيد الله وإخلاص الدين له وحده وطاعته سبحانه في امتثال كل أوامره، واجتناب كل نواهيه وزواجره، ويأمره بالأخلاق العالية من الصبر والحلم والصفح، فلا يتأتى الإعراض عن الجاهلين إلا ممن يتمتع بهذه الأخلاق الرفيعة، وأمته مأمورون بكل ما تضمنته الآية الكريمة، فيأتي هؤلاء الباطنية الروافض فتحملهم عقائدهم السخيفة إلى مثل هذا التفسير الذي قدمه العياشي الأعمى والمغلق الذهن والذي يعمي أمثاله عن عظمة القرآن وعظمة مقاصده!!

تفسير سورة الأنفال
قال العياشي (2/46):
"عن أبي بصير عن أبي عبد الله -رحمه الله- قال: سمعته يقول: من قرأ سورة براءة والأنفال في كل شهر لم يدخله نفاق أبداً وكان من شيعة أمير المؤمنين-رضي الله عنه- حقاً وأكل يوم القيامة من موائد الجنة مع شيعته حتى يفرغ الناس من الحساب. وفي رواية أخرى عنه: في كل شهر لم يدخله نفاق أبدا وكان من شيعة أمير المؤمنين-رضي الله عنه- حقاً". وأحال المحقق على البحار والبرهان ومجمع البيان والصافي.
أقول:
برَّأ الله أبا عبد الله من هذا الإفك السّخيف! وكلّ مؤمن يعتقد أنّ مثل هذه الأمور الغيبية والوعود الضامنة بالجنة لا تكون إلا من الله، ولا يبلغها إلا الرسل الكرام، وقد انقطع الوحي بموت خاتم الرسل محمد صلى الله عليه وسلم.
فهذا وكلّ ما ينسبه الرّوافض إلى عليّ -رضي الله عنه- وأبي جعفر وأبي عبد الله وغيرهم من أهل البيت من الإفك المبين يبرئهم الله والمؤمنون منه.
انظر إلى هذا الإفك!
فالنّفاق لا يوجد في الفرق الضالة مثلما يوجد في الشيعة (الروافض)، وهم يؤمنون بالتقية، ويعتبرونها تسعة أعشار الدّين، وهي أعظم غطاء لنفاقهم!
وأهل السنة -والله- أولى بأمير المؤمنين وأهل بيته من الروافض الذين يدعون أنهم شيعة أهل البيت وأتباع أهل البيت! وهم أعداء أهل البيت حقاً شاءوا أم أبوا، فكم جنوا على أهل البيت، وكم شوهوهم بالأكاذيب والافتراءات التي يتنـزهون عنها وكل مؤمن بالله.
انظر إلى الأفاك ومن أيده حيث يزعمون أنّ شيعتهم لا يحاسبون! فالناس كلهم بما فيهم أصحاب محمد يحاسبون وهم يأكلون من موائد الجنة حتى يفرغ من الحساب! ونقول ما الذي أهلكم لهذه المنزلة: أهو الشرك والضلال والإفك والزور والأمور التي لا تلحقون فيها أم أمور أخرى؟!
قال العياشي:(2/47):"عن بشير الدهان قال: سمعت أبا عبد الله -رحمه الله- يقول: إن الله فرض طاعتنا في كتابه فلا يسع الناس جهلنا (حملنا خ ل) لنا صفو المال ولنا الأنفال ولنا قراين (كرائم خ ل) القرآن.
أقول:
برَّأ الله أبا عبد الله من هذا الإفك المبين!
فالله سبحانه ما فرض معرفة جميع الأنبياء، قال تعالى في شأنهم:(مِنْهُم مَّن قَصَصْنَا عَلَيْكَ وَمِنْهُم مَّن لَّمْ نَقْصُصْ عَلَيْكَ)، فمن ذكره الله منهم في القرآن وجب على الناس الإيمان به بعينه، ومن جحده فقد كفر، ومن لم يذكرهم وجب على الناس الإيمان بهم في الجملة.
وما فرض الله طاعة أهل البيت مطلقاً، فمن تولى منهم أمر المسلمين وجبت طاعته في طاعة الله، وتجب معصيته في معصية الله، ومن لم يتولّ أمر المسلمين منهم وجب عليه أن يطيع من ولاّه الله أمر المسلمين في طاعة الله ولو كان مسلماً جائراً، ولا يجوز له معصيته ولا الخروج عليه إلا أن يرى منه الكفر البواح، وهذا أمرٌ شرعه الله على لسان رسول الله صلى الله عليه وسلم.
فمن لم يرضه فهو من أهل الضّلال كائناً من كان من أهل البيت أو غيرهم.
انظر إلى هذا القول السّخيف القائم على الجشع والهوس والطمع فيما في أيدي الناس (لنا صفو المال ولنا الأنفال)!
فوالله ما يقول هذا الكلام الخسّيس إلا أخسّاء الروافض والباطنية، ولا يقوله أبو عبد الله ولا غيره من المسلمين الصادقين، قاتل الله هؤلاء الضلال كم افتروا على أهل البيت، وكم شوّهوهم بمثل هذه الصّور المزرية، كلّ ذلك ليتأكلوا باسم أهل البيت!!
وقال العياشي (2/48) بعد أن ذكر رواية عن أبي جعفر تتعلّق بالفيء:
"وفي رواية أخرى عن الثمالي قال: سألت أبا جعفر -رحمه الله- عن قول الله (يسألونك عن الأنفال) قال: ما كان للملوك فهو للإمام".
أقول:
برَّأ الله أبا جعفر من هذا الإفك!
فلذوي القربى جميعاً الخمس من الغنائم وليس للإمام وحده! فكيف يقول هذا أبو جعفر الصادق الشريف النـزيه العفيف الذي لم يأكل درهماً باسم رسول الله صلى الله عليه وسلم؟! وكيف يستأثر بنصيب الفقراء والمساكين وابن السبيل بعد الاستئثار بنصيب ذوي القربى؟! وقد تقدم الكلام في هذا (ص76).
ثم إنّ إمام المسلمين ما يكون بمجرد الدعاوي، وإنما يكون إمامهم إذا بايعوه فتولى أمورهم من إقامة العدل فيهم، وإقامة الحدود، وحفظ الثغور، وتسييير الجيوش للجهاد، وإقامة الجمعة والجماعة والحج، وأخذ الزكاة، وقسم الفيء والغنائم في مصارفها، أو تغلَّب عليهم وصار له شوكة، فيُطاع في طاعة الله؛ جمعاً لكلمة المسلمين، وحقناً لدمائهم، وحفظاً لأعراضهم وأموالهم.
هذا هو الإمام في شرعة الإسلام.
أما شرعة الروافض التي تناقض شرعة الإسلام وتخالفه في أصوله وفروعه فشيءٌ آخر يبرأ منه الإسلام والمسلمون ومنهم أهل البيت الشرفاء.
قال القمي (1/255):
"وقوله (إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم) إلى قوله (لهم درجات عند ربهم ومغفرة وأجر عظيم). فإنها نزلت في أمير المؤمنين-رضي الله عنه- و أبي ذر وسلمان".
أقول:
لم يسند هذه الفرية إلى إمام، ولم يذكر لها إسناداً! فمن أين له تخصيص هذه الآية العظيمة الشاملة للأنبياء والصديقين والصالحين والشهداء بعليٍّ وثلاثة معه؟!
هكذا يحتكر الجنة بهواه لإخراج أصحاب محمد صلى الله عليه وسلم الذين تشملهم الآية بحقٍّ بعد الأنبياء ويدخلون فيها دخولاً أولياً، ألا بعداً وسحقاً لمثل هذه العقول ومناهجها وعقائدها الفاسدة!!
وقال العياشي الباطني (2/50):
"عن جابر قال: سألت أبا جعفر -رحمه الله- عن تفسير هذه الآية في قول الله (يريد الله أن يحق الحق بكلماته ويقطع دابر الكافرين) قال أبو جعفر -رحمه الله-: تفسيرها في الباطن: يريد الله فإنه شيء يريده ولم يفعله بعد، وأما قوله (يحق الحق بكلماته) فإنه يعني يحق حقّ آل محمد، وأما قوله:(بكلماته) قال: كلماته في الباطن علي هو كلمة الله في الباطن. وأما قوله:(ويقطع دابر الكافرين) فهم بنو أمية هم الكافرون يقطع الله دابرهم وأما قوله (ليحق الحق) فإنه يعني ليحق حق آل محمد حين يقوم القائم -رحمه الله-، وأما قوله (ويبطل الباطل) يعني القائم، فإذا قام يبطل باطل بني أمية، وذلك قوله (ليحق الحق ويبطل الباطل ولو كره المجرمون)" وأحال المحقق على البحار والبرهان وإثبات الهداة للحر العاملي.
أقول:
برَّأ الله أبا جعفر من هذا الإفك الباطني!
وهذه الآية من ضمن آيات ذكرها الله في وقعة بدر وما جرى فيها من جدال بين رسول الله صلى الله عليه وسلم وبعض أصحابه، إذ كان بعضهم يكره لقاء النفير ويرغبون في لقاء العير؛ لأنهم يحصلون على الغنيمة بدون قتال، قال تعالى:{كَمَا أَخْرَجَكَ رَبُّكَ مِن بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقاً مِّنَ الْمُؤْمِنِينَ لَكَارِهُونَ. يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنظُرُونَ}، إلى قوله:(وَلَوْ كَرِهَ الْمُجْرِمُونَ)، وكان الله قد وعدهم إحدى الطائفتين: إمّا العير وإمّا النفير، وكان بعضهم يحبّ لقاء العير، والله بعلمه وحكمته يريد لقاء النفير؛ ليحقّ الحق وهو دينه يريد نصره وظهوره، ويريد أن يبطل الباطل وهو الكفر ويقطع أعداءه الكافرين، فكان ما أراده سبحانه من نشوب القتال بين أولياء الله رسول الله وأصحابه وبين أعدائه أبي جهل وصناديد قريش، فنصر الله رسوله وجنده، فانهزم الكفار بعد أن قتل منهم سبعون وأسر سبعون، وظهر الحق وبطل الباطل، فذلك معنى قوله تعالى:(لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ).
والمجرمون الروافض الباطنية يكرهون أن يكون هذا النصر لمحمد وأصحابه، وأن يحقّ الله الحقّ ويبطل الباطل على يديه ( وأيدي أصحابه الكرام، فجاءوا بهذا التفسير الباطني الباطل، وجعلوا الحقّ حقّ آل محمد دون حقّ الله!! وجعلوا كلمات الله التي يحقّ بها حقّه وينصر بها جنده جعلوها علي بن أبي طالب إفكاً منهم وإلحاداً! وأوّل من يبغض هذا الإفك الباطني من المسلمين عليّ وأهل بيته الكرام! وجعلوا الذي يبطل الباطل هو القائم -الأسطورة التي اخترعوها ولن توجد ولن تقوم-، وهذا القائم يأتي لإهلاك بني أمية والقضاء على دولتهم التي انتهت من قرون، وبنو أمية هم الكفار المجرمون لا اليهود ولا النصارى ولا المجوس ولا الزنادقة! ولعل هؤلاء سيكونون هم جيش القائم المفترى بفضل شيعته وبركتهم ولا سيما الباطنية منهم!!
برَّأ الله الإسلام والمسلمين وأهل البيت منهم.
إنّ المهدي الحقّ إذا جاء يَقتل ويقاتل اليهود والنصارى والوثنيين ويملأ الدنيا عدلاً، ولا يقتل بني أمية ولا غيرهم من المسلمين.
واللهُ هو الذي يحقّ الحقّ ويبطل الباطل، وقد أنجز ذلك على أيدي محمد وأصحابه الكرام -رضي الله عنهم-، ولا يُوقف هذا النصر على ظهور قائم الروافض والباطنية الذي لا حقيقة له! تعالى الله عما يقول الظالمون علواً كبيراً.
ثم ماذا يستفيد أهل البيت الذين ماتوا قبل خروج القائم المزعوم بقرون وقرون؟!
1- قال القمي (1/270): في تفسير قول الله تعالى:(ويريد الله أن يحق الحق بكلماته) قال: الكلمات: الأئمة -رحمهم الله-".
أقول:
الظاهر أنه يقصد بقوله:(قال) أبا عبد الله جعفر الصادق.
وأقول:
برَّأ الله أبا عبد الله من هذا الإفك الباطني! فكلمات الله هي كلامه اللائق به الذي أوجد به الكائنات كلّها، وشرع بها الشّرائع كلّها.
قال تعالى:(قُل لَّوْ كَانَ الْبَحْرُ مِدَاداً لِّكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَن تَنفَدَ كَلِمَاتُ رَبِّي) وقال تعالى:(وَلَوْ أَنَّمَا فِي الْأَرْضِ مِن شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِن بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَّا نَفِدَتْ كَلِمَاتُ اللَّهِ).
2- قال القمي (1/271):"حدثنا أحمد بن محمد عن جعفر بن عبد الله عن كثير بن عياش عن أبي الجارود عن أبي جعفر -رحمه الله- في قوله (يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم) يقول ولاية علي بن أبي طالب -رضي الله عنه-فإن اتباعكم إياه وولايته أجمع لأمركم وأبقى للعدل فيكم".
أقول:
برَّأ الله أبا جعفر من هذا الإفك والتحريف!
انظر كيف يتعمّد إبطال معاني نصوص القرآن ويعطل عموماتها!
فالمراد بما يحيي الناس هو الإسلام الذي جاء به محمد صلى الله عليه وسلم بعقائده وما تضمنه من عبادات وأخلاق ومعاملات وجهاد وأمر بمعروف ونهي عن منكر، والآية لا تعني من قريب ولا بعيد ما افتراه هذا الباطني!
وما دعا رسول الله أبداً إلى هذه الولاية التي اخترعها ابن سبأ وذهب الباطنيون والروافض إلى تحريف جُلِّ آيات القرآن من أجلها!
3- (1/ 279) ساق القمي إسناده إلى أبي جعفر أنه قال في قوله تعالى (إن شر الدواب عند الله الذين كفروا فهم لا يؤمنون) قال أبو جعفر: نزلت في بني أمية فهم شر خلق الله هم الذين كفروا في باطن القرآن فهم لا يؤمنون".
أقول:
برَّأ الله أبا جعفر من هذا التحريف الباطني!
موضوع الآية: الكفار، ومن شرهم الباطنية الذين يكيدون للإسلام، ويحرفون كتاب الله، فهم شر أنواع الكفار وأضرهم على الإسلام والمسلمين، وما يحقدون على بني أمية إلا لأنهم ممن أعزّ الله بهم الإسلام، وأذلّ بهم المجوس واليهود والنّصارى، فهم مسلمون، ومنهم صحابة من أفاضل الصحابة كانوا من القيادات الفذة في الجهاد والفتوح، ومنهم ملوك الإسلام الذين واصلوا الفتوحات في الشرق والغرب ودينهم ودستورهم الإسـلام الذي لا يرضون به بديلاً، وفيهم من هو ظالمٌ لنفسه ولكنه يعتـزّ بالإسـلام.
قال العياشي (2/50):
"عن جابر عن أبي عبد الله جعفر بن محمد -رحمه الله- قال سألته عن هذه الآية في البطن (وينـزل عليكم من السماء ماء ليطهركم به ويذهب عنكم رجز الشيطان وليربط على قلوبكم ويثبت به الأقدام) قال: السماء في الباطن رسول الله والماء علي -رضي الله عنه-، جعل الله علياً من رسول الله صلى الله عليه وسلم، فذلك قوله:(ماء ليطهركم به) فذلك علي يطهر الله به قلب من والاه، وأما قوله:(ويذهب عنكم رجز الشيطان) من والى علياً يذهب الرجز عنه ويقوّى قلبه و(يربط على قلوبكم ويثبت به الأقدام) فإنه يعني علياً من والى علياً يربط الله على قلبه بعلي فثبت على ولايته". وأحال المحقق على البرهان.
أقول:
برَّأ الله أبا جعفر الهاشمي السني النـزيه من هذا الإفك المبين!
وهذا التفسير لهذه الآية وعلى هذه الصّورة وما سبقها يظهر منه جلياً أنّ العقيدة الباطنية قد تغلغلت في نفوس الروافض وفي عقيدتهم ومنهجهم وسيطرت على عقولهم!!
فالسّماء في هذه الآية المراد به السّحاب، إذ السّماء تطلق على كل ما علا، وليست السّماء محمداً! والماء هو الماء الذي ينـزله من السّحاب، والمراد به الماء الذي أنـزله على جنده المؤمنين أصحاب محمد صلى الله عليه وسلم؛ ليطهرهم به، وليذهب عنهم رجز الشيطان، وليربط على قلوبهم، ويثبت به أقدامهم، وليس المراد بذلك أعداءهم الروافض والباطنية الذين يغيظهم أصحاب محمد صلى الله عليه وسلم ويغيظهم كل فضيلة ومنقبة يذكرها الله ورسوله لهم!!
انظر مرة أخرى إلى هذا التفسير الباطني كيف أضاع هذه المعاني العظيمة الجليلة المضيئة، وحوّلها إلى هذه الصّورة المظلمة الشّوهاء! فهل عليّ وأهل بيته يرضون بهذه الزندقة التي يلصق الباطنية أنفسهم وباطنيتهم بهم؟! كلا وحاشا!!
قال العياشي (2/53):
"عن عبد الرحمن بن سالم عنه في قوله (واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة) قال: أصابت الناس فتنة بعدما قبض الله نبيه حتى تركوا علياً وبايعوا غيره، وهي الفتنة التي فتنوا بها، وقد أمرهم رسول الله صلى الله عليه وسلم باتباع علي والأوصياء من آل محمد -رحمهم الله-".
أقول:
برَّأ الله أبا عبد الله الصّادق من هذا الإفك! وما أصابتهم فتنة ببيعة أبي بكر وعمر وعثمان، وإنما أنعم الله عليهم، وأعزهم، وأكرمهم، وأعلى الله بهم دينه، وقهر بهم الجبابرة، وأظهر بهم دينه على الأديان كلها، فتحقّق بهم قول الله تعالى:{هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ}(التوبة:33).
ونصرهم باجتماع كلمتهم عليهم، وطاعتهم لهم، وعليٌّ وأهل البيت من ضمن هؤلاء المؤمنين الذين أنعم الله عليهم بهذه البيعة والاجتماع، ولم يأمرهم رسول الله صلى الله عليه وسلم باتّباع عليّ والأوصياء! ولو أمرهم ببيعة حبشي مجدّع الأطراف لما عصوه ولا خالفوا أمره فكيف بعليّ؟! وأبى الله والمؤمنون إلا أبا بكر؛ لأنه أفضلهم، ولم يبعث محمد ليعبّد الناس لأهل بيته، وإنما جاء ليعبّدهم لله وحده، وأما البيعة فتركهم أحراراً يبايعون من اختاروه ورضوا به، فاختاروا أفضلهم وأكملهم.
وقد كان رسول الله يلمّح ببيعة أبي بكر -رضي الله عنه –، ومن ذلك تأميره عليهم في الحج، وأمره له أن يصلي بالناس في مرض موته، وغير ذلك، فظهر بذلك وباختيار الصحابة له كفاءة أبي بكر -رضي الله عنه-، ولا سيما في موقفه من أهل الردة وتصميمه على قتالهم حتى رجع الصحابة إلى قوله السديد الرشيد، فقاتلهم حتى رجعوا إلى حظيرة الإسلام، ولما اجتمع أهل جزيرة العرب على الإسلام دفع بهم إلى قتال الفرس والروم، مما يدلّ على شجاعة هذا الإمام وكماله وكمال إيمانه وتوكله على الله، فكانت بيعته وخلافته وجهاده وأعماله كلّها من أعظم نعم الله على المسلمين ولو كره المشركون ولو شرق بذلك وكرهه الروافض والباطنية.
وانظر إلى قوله:"وقد أمرهم رسول الله صلى الله وآله وسلم باتباع علي والأوصياء من آل محمد"!
وأقول:
هب أنّ رسول الله صلى الله عليه وسلم أمرهم بذلك فلماذا تُحرِّفون القرآن هذا التّحريف الرّهيب، والحقّ أنّ هذه الدعاوى إنّما هي أكاذيب، فالله لم يأمر بذلك ولا رسوله من قريب ولا من بعيد، وإنما هي أمورٌ شرعها لهم ابن سبأ، فطوّروها وحرّفوا من أجلها القرآن تحريفاً لا يُعهد له نظير في تاريخ البشر.

تفسير سورة التوبة
قال القمي (1/282):
"وحدثني أبي عن فضالة بن أيوب عن أبان بن عثمان عن حكيم ابن جبير عن علي بن الحسين -رضي الله عنهما- في قوله (وأذان من الله ورسوله) قال: الأذان أمير المؤمنين-رضي الله عنه-. وفي حديث آخر قال أمير المؤمنين-رضي الله عنه-: كنت أنا الأذان في الناس".
أقول:
برَّأ الله علي بن الحسين وجده علياً من هذا الإفك!
الأذان هنا هو إعلام من الله ورسوله وإنذار إلى الناس بأنّ الله بريء ورسوله من المشركين، ودعوة لهم إلى التوبة من الشرك، وإنذار شديد لهم إن تولوا فلم يسلموا.
قال الإمام البخاري في التفسير حديث (4655): حدثنا عبد الله بن يوسف حدثنا الليث حدثني عقيل عن ابن شهاب عن حميد بن عبد الرحمن أن أبا هريرة -رضي الله عنه- قال: بعثني أبو بكر -رضي الله عنه- في تلك الحجة في المؤذنين، بعثهم يوم النحر يؤذنون بمنى أن لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان. قال حميد: ثم أردف النبي صلى الله عليه وسلم بعلي بن أبي طالب فأمره أن يؤذن ببراءة.
قال أبو هريرة: فأذن معنا عليّ في أهل منى يوم النحر ببراءة، وأن لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان".
أقول:
كان أبو بكر هو أمير الحج، وجميع من حج من المسلمين تحت إمرته، يقود الحجيج ويصلي بهم، وأردف النبي صلى الله عليه وسلم علياً ببراءة والإمرة لأبي بكر، وكان المؤذنون ومنهم عليّ وأبو هريرة يؤذنون بهذه الكلمات بأمر أبي بكر -رضي الله عنه- وتحت إمرته، فلماذا يكتم هذا الباطني كل هذا؟! ولِمَ يكتم فضيلة أبي بكر وواقعه وإمرته في هذه الحجة ويدفع عنه هذا الشّرف والمنـزلة؟ ولماذا يفسّر كلام الله هذا التفسير السخيف الذي لا يقبله عقل ولا تدلّ عليه لغة القرآن ولا تؤيده السنة؟!
وقال العياشي (2/76):
"عن حكيم بن جبير عن علي بن الحسين -رحمه الله- في قول الله:(وأذان من الله ورسوله) قال: (الأذان) أمير المؤمنين علي -رضي الله عنه- " وأحال المحقق على البرهان والبحار والوسائل. وعن جابر عن جعفر بن محمد وأبي جعفر -رحمه الله- في قول الله (وأذان من الله ورسوله إلى الناس يوم الحج الأكبر) قال: خروج القائم وأذان دعوته إلى نفسه" وأحال المحقق على البرهان وإثبات الهداة.

أقول:
فأي الروايتين أعجب؟! وأيهما نصدق؟! وإن كانت الأخيرة أدهى وأمر!
وهكذا يتداولها الروافض الباطنية من غير نكير:{كَانُواْ لاَ يَتَنَاهَوْنَ عَن مُّنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُواْ يَفْعَلُونَ}(المائدة: 79).
قال العياشي (2/77):
"عن حنان بن سدير عن أبي عبد الله -رحمه الله- قال: سمعته يقول: دخل علي أناس من أهل البصرة فسألوني عن طلحة والزبير فقلت لهم كانا إمامين من أئمة الكفر إن عليأً -رضي الله عنه-يوم البصرة لما صف الخيول قال لأصحابه لا تعجلوا على القوم حتى أعذر فيما بيني وبين الله وبينهم فقام إليهم، فقال: يا أهل البصرة هل تجدون عليّ جوراً في الحكم؟ قالوا: لا. قال: فحيفا في قسم؟ قالوا: لا، قال: فرغبة في دنيا أصبتها لي ولأهلي بيتي دونكم فنقمتم علي فنكثتم علي بيعتي؟ قالوا: لا، قال فأقمتم فيكم الحدود وعطلتها في غيركم؟ قالوا: لا. قال: فما بال بيعتي تنكث وبيعة غيري لا تنكث؟ إنى ضربت الأمر أنفه وعينه فلم أجد إلا الكفر أو السيف، ثم ثنى إلى أصحابه فقال: إن الله يقول في كتابه:(وَإِن نَّكَثُواْ أَيْمَانَهُم مِّن بَعْدِ عَهْدِهِمْ وَطَعَنُواْ فِي دِينِكُمْ فَقَاتِلُواْ أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لاَ أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنتَهُونَ)، فقال أمير المؤمنين-رضي الله عنه-: والذي فلق الحبة وبرء النسمة واصطفى محمداً صلى الله عليه وسلم بالنبوة إنكم لأصحاب هذه الآية وما قوتلوا منذ نزلت" وأحال المحقق على البحار والبرهان والصافي.
أقول:
برَّأ الله أبا عبد الله من هذا الإفك والتحريف لكتاب الله، ومن تكفير طلحة والزبير وأهل البصرة، وما هو بالرافضي الكاذب الحاقد على خيار أصحاب محمد صلى الله عليه وسلم.
وبرَّأ الله علياً من هذا الإفك.
وقد قدمنا بيان منـزلة أخويه طلحة والزبير عنده، وإهانته لخصومهما، وقوله:"إني لأرجو أن أكون أنا وطلحة والزبير من الذين قال الله فيهم:{وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُّتَقَابِلِينَ}(الحجر: 47)".
وما كان يكفر أهل البصرة، ولا قاتلهم على الكفر أيها الباطنيون، ولا استشهد بهذه الآية على قتالهم، وما كان له ولا لطلحة والزبير من رغبة في القتال، ولكن أسلافكم تلاميذ ابن سبأ هم الذين كانوا حريصين على القتال، وأنشبوا القتال بين الطائفتين فعلاً، فأصبح كلّ فريق يدافع عن نفسه.
ثم لو قاتلهم على الكفر فلماذا لم يغنم أموالهم ولم يسب نساءهم؟! ولماذا بقوا تحت حكمه بعد انتهاء القتال بدون توبة من الكفر؟! فهل أقرهم على الكفر؟! ويؤمِّر عليهم ابن عباس يصلِّي بهم ويخطبهم في الجمع باسم المسلمين ولا يدعوهم إلى التوبة من هذا الكفر!!
ألا يدلُّ كلّ هذا على إفك الروافض على عليٍّ وإخوانه؟!!
ثم إنّ الآية من ضمن آيات تتعلق بالمشركين وعهودهم مع رسول الله (، والله يبين لرسوله وللمؤمنين كيف يتعاملون معهم.
نسوق منها هذه الآيات:{اشْتَرَوْاْ بِآيَاتِ اللّهِ ثَمَناً قَلِيلاً فَصَدُّواْ عَن سَبِيلِهِ إِنَّهُمْ سَاء مَا كَانُواْ يَعْمَلُونَ . لاَ يَرْقُبُونَ فِي مُؤْمِنٍ إِلاًّ وَلاَ ذِمَّةً وَأُوْلَـئِكَ هُمُ الْمُعْتَدُونَ. فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ. وَإِن نَّكَثُواْ أَيْمَانَهُم مِّن بَعْدِ عَهْدِهِمْ وَطَعَنُواْ فِي دِينِكُمْ فَقَاتِلُواْ أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لاَ أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنتَهُونَ. أَلاَ تُقَاتِلُونَ قَوْماً نَّكَثُواْ أَيْمَانَهُمْ وَهَمُّواْ بِإِخْرَاجِ الرَّسُولِ وَهُم بَدَؤُوكُمْ أَوَّلَ مَرَّةٍ أَتَخْشَوْنَهُمْ فَاللّهُ أَحَقُّ أَن تَخْشَوْهُ إِن كُنتُم مُّؤُمِنِينَ}(التوبة: 9-13).
أقول:
كيف ينـزِّل الروافض هذه الآيات على طلحة والزبير ومن معهما من المسلمين وهي في المشركين وعهودهم وأحكام الله عليهم؟!
ومن جرائم هؤلاء المشركين إخراجهم لرسول ( وأصحابه من ديارهم، ومنها أنهم بدؤوا المسلمين بالقتال، فهل هذه من أعمال طلحة والزبير وإخوانهم؟!
قاتل الله أعداء الله وأعداء دينه ورسوله وأصحاب رسوله الكرام.
قال مصعب بن سعد بن أبي وقاص: مر سعد برجل من الخوارج، فقال الخارجي: هذا من أئمة الكفر! قال سعد: كذبتَ أنا قاتلت أئمة الكفر.
أقول:
وكذا طلحة والزبير قاتلا أئمة الكفر، فإذا كفّر الخوارج عليّاً وكفّر الروافض أصحاب محمد صلى الله عليه وسلم نقول: كذبتم وقلتم قولاً عظيماً.
قال القمي (1/283):
"وأما قوله (وَإِنْ نَكَثُوا أَيْمانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَ طَعَنُوا فِي دِينِكُمْ فَقاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لا أَيْمانَ لَهُمْ لَعَلَّهُمْ يَنْتَهُونَ) فإنها نزلت في أصحاب الجمل.
وقال أمير المؤمنين-رضي الله عنه- يوم الجمل: والله ما قاتلت هذه الفئة الناكثة إلا بآية من كتاب الله عز و جل يقول الله (وَإِنْ نَكَثُوا أَيْمانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَ طَعَنُوا فِي دِينِكُمْ) إلى آخر الآية. فقال أمير المؤمنين-رضي الله عنه- في خطبته الزهراء (والله لقد عهد إلي رسول الله صلى الله عليه وسلم غير مرة ولا اثنتين ولا ثلاث ولا أربع فقال: يا علي إنك ستقاتل بعدي الناكثين والمارقين والقاسطين أفأضيع ما أمرني به رسول الله صلى الله عليه وسلم أو أكفر بعد إسلامي؟!".
أقول:
1– قد سبق أنّ علياً -رضي الله عنه- سئل: هل خصّكم رسول الله بشيء؟ فغضب حتى احمر وجهه، وقال: ما خصّنا رسول الله بشيء، غير أنه حدثني:"لعن الله من لعن والديه ..."الحديث.
2- ومن الإفك المبين أن يقال: إنّ هذه الآية نزلت في أهل الجمل، وقد سبق بيانها وأنها في الكفار، وكيف يقول مسلم عاقل: إنّ الآية نـزلت في أصحاب الجمل، وقصّة أصحاب الجمل ما وقعت إلا بعد موت رسول الله خاتم النبيين بحوالي خمس وعشرين سنة؟!
3- وأصحاب الجمل ليسوا بكفار ولا ناكثين ولا مارقين ولا قاسطين، وإنما هم مؤمنون مخلصون مجتهدون كاجتهاد عليّ، إذ عليّ يعترف أنّ رسول الله صلى الله عليه وسلم ما عهد إليه بشيء، وهذا هو الحق، وما يفتريه أهل الرّفض والباطنيون لا يجوز لمسلم أن يصدقه بل عليه أن يكذبه.
4- تقدم قول علي في طلحة والزبير:"إني لأرجو أن أكون أنا وطلحة والزبير ممن قال الله فيهم {وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُّتَقَابِلِينَ}".
فهم إخوان في الله في الدنيا والآخرة وإن رغمت أنوف أعدائهم وأعداء الله ورسوله المتأكلين بهذا الدجل والكذب.
5- وقول هذا الأفاك عن علي:(أو أكفر بعد إسلامي) يوحي بأنّ ترك قتالهم كفر، وحاشا علياً أن يقول هذا! وإلا فما باله يتفاوض معهم على الصلح حتى غدر بالجميع تلاميذُ ابن سبأ، فأنشبوا القتال بين الطائفتين؟ وما باله صالح أهل صفّين؟ وما بال الحسن يتنازل لمعاوية عن الخلافة ويترك القتال؟ وفوق هذا كله قول الرسول صلى الله عليه وسلم في الحسن:(إنّ ابني هذا سيد، ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين). (البخاري: 2704).
لكن هؤلاء الروافض الباطنية يكذبون بالحق ويصدقون الباطل والكذب رغبة في إشعال الفتن واستمرارها لأن لهم في ذلك مصالح مادية معروفة.
قال القمي (1/283):"وفي رواية أبي الجارود عن أبي جعفر -رحمه الله- في قوله (وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلَا الْمُؤْمِنِينَ وَلِيجَةً) يعني بالمؤمنين آل محمد، والوليجة البطانة".
أقول:
حاشا أبا جعفر العالم الزاهد الهاشمي الأبي أن يفتري على الله، ويحرف كتابه، ويسلب أصحاب الرسول مكانتهم ويلغي منزلتهم ويستأثر بالإيمان دونهم!
فالآية خطابٌ لأصحاب محمد صلى الله عليه وسلم، وحثٌّ لهم على الجهاد في سبيل الله، والموالاة فيه، والبعد عن موالاة أعداء الله اليهود وغيرهم، والصّبر على المحن والابتلاء، قال تعالى:{أَمْ حَسِبْتُمْ أَن تُتْرَكُواْ وَلَمَّا يَعْلَمِ اللّهُ الَّذِينَ جَاهَدُواْ مِنكُمْ وَلَمْ يَتَّخِذُواْ مِن دُونِ اللّهِ وَلاَ رَسُولِهِ وَلاَ الْمُؤْمِنِينَ وَلِيجَةً}(التوبة: 16).
وللآية نظائر منها قول الله تعالى:{أَمْ حَسِبْتُمْ أَن تَدْخُلُواْ الْجَنَّةَ وَلَمَّا يَعْلَمِ اللّهُ الَّذِينَ جَاهَدُواْ مِنكُمْ وَيَعْلَمَ الصَّابِرِينَ}(آل عمران: 142).
ولقد صبر أصحاب محمد صلى الله عليه وسلم على الشدائد والمحن، وجاهدوا في سبيل الله بأموالهم وأنفسهم في حياة رسول ( وبعد وفاته، وأثبتوا ولاءهم لله وفيه، وولاءهم لرسوله، ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة، بل ما عندهم إلاَّ النصح لله باطناً وظاهراً، وزكّى الله ورسوله هؤلاء الصحابة الكرام، ورضي عنهم، وأثنى عليهم في آيات كريمة، منها قولة تعالى:{كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ}(آل عمران: 110)، وميّز الله المنافقين فما كان عددهم يتجاوز خمسة عشر رجلاً.
فما يضرهم أن يطعن فيهم أعداء الله من اليهود والنصارى والروافض والباطنية وأن يكفروهم، فإنّ ذلك ما يزيدهم عند الله وعند المؤمنين إلا رفعة فرضي الله عنهم وأرضاهم.
وقال العياشي (2/83):
"عن ابن أبان قال: سمعت أبا عبد الله -رحمه الله- يقول: يا معشر الأحداث اتقوا الله ولا تأتوا الرؤساء دعوهم حتى يسيروا أذناباً، ولا تتخذوا الرجال ولايج من دون الله أنا والله خير لكم منهم، ثم ضرب بيده إلى صدره. وأحال المحقق إلى البحار والبرهان.
عن أبي الصباح الكناني قال: قال أبو جعفر -رحمه الله-: يا أبا الصباح إياكم و الولايج فإن كل وليجة دوننا فهي طاغوت [أو قال ند]". وأحال المحقق إلى البحار والبرهان والصافي.
أقول:
برَّأ الله هذين الشريفين الكريمين من هذه الأنانية، ومن صدّ الناس عن موالاة المؤمنين، ومن صدّهم عن العلم والعلماء، ومن تأليب الأحداث على حكام المسلمين ونزع أيديهم من الطاعة؛ الأمور التي تؤدي إلى الجهل والفوضى وسفك الدماء وهوس البغضاء والشحناء؛ تلك الأمور التي هي من طباع الروافض والباطنية!
هل يعقل أن يعتبر أبا جعفر موالاة المؤمنين طواغيت وأنداداً؟!
إنّ سيرة أبي جعفر وبغضه للفتن وصداقته لعبد الملك بن مروان معروفة، وورعه وزهده معروف -رضي الله عنه- وطهره من عقائد ومناهج الروافض.
قال القمي (1/283):
"وأما قوله (أَجَعَلْتُمْ سِقايَةَ الْحاجِّ وَعِمارَةَ الْمَسْجِدِ الْحَرامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَجاهَدَ فِي سَبِيلِ اللَّهِ لا يَسْتَوُونَ عِنْدَ اللَّهِ) فإنه حدثني أبي عن صفوان عن ابن مسكان عن أبي بصير عن أبي جعفر رحمه الله قال: نزلت في علي وحمزة والعباس وشيبة، قال العباس: أنا أفضل لأن سقاية الحاج بيدي، وقال شيبة: أنا أفضل لأن حجابة البيت بيدي، وقال حمزة: أنا أفضل لأن عمارة البيت بيدي، وقال علي: أنا أفضل فإني آمنت قبلكم ثم هاجرت وجاهدت فرضوا برسول الله صلى الله عليه وسلم حكماً فأنزل الله (أَجَعَلْتُمْ سِقايَةَ الْحاجِّ وَ عِمارَةَ الْمَسْجِدِ الْحَرامِ) إلى قوله (عِنْدَهُ أَجْرٌ عَظِيمٌ).
وفي رواية أبي الجارود عن أبي جعفر -رحمه الله- قال نزلت هذه الآية في علي بن أبي طالب-رضي الله عنه-قوله:(كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَجاهَدَ فِي سَبِيلِ اللَّهِ لا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ) ثم وصف علي بن أبي طالب-رضي الله عنه-(الَّذِينَ آمَنُوا وهاجَرُوا وَ جاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولئِكَ هُمُ الْفائِزُونَ)".
أقول:
1- ذُكرت روايات في سبب نزول هذه الآيات، أصحها ما رواه مسلم في صحيحه بإسناده إلى النعمان بن بشير الأنصاري -رضي الله عنهما- قال:"كنت عند منبر رسول الله صلى الله عليه وسلم في نفر من أصحابه، فقال رجل منهم: ما أبالي أن لا أعمل عملاً بعد الإسلام إلا أن أسقي الحاج، وقال آخر: بل عمارة المسجد الحرام، وقال الآخر: بل الجهاد في سبيل الله خيراً مما قلتم، فزجرهم عمر بن الخطاب -رضي الله عنه-، وقال: لا ترفعوا أصواتكم عند منبر رسول الله صلى الله عليه وسلم وذلك يوم الجمعة، ولكن إذا صليت الجمعة دخلت على رسول الله صلى الله عليه وسلم فاستفتيته فيما اختلفتم فيه، فأنزل الله عز وجل:(أَجَعَلْتُمْ سِقايَةَ الْحاجِّ وَعِمارَةَ الْمَسْجِدِ الْحَرامِ كَمَنْ آمَنَ بِاللَّهِ وَ الْيَوْمِ الْآخِرِ)، الآية إلى آخرها. ورواه ابن جرير في تفسيره (14/169).
2- ومن عجيب جهل هذا الرجل أن يذكر حمزة في هذه المجادلة وأنه قال: أنا أفضل؛ لأنّ عمارة البيت بيدي، ومعلوم أنّ حمزة آمن بالله واليوم الآخر، وهاجر وجاهد في بدر، وجاهد في معركة أحد واستشهد فيها -رضي الله عنه-، وما كانت عمارة المسجد الحرام بيده، وما نزلت هذه الآية إلا بعد استشهاده بسنوات، مما يفضح أهل هذه الفرية، ومعلوم أنّ سورة التوبة آخر ما نزل من القرآن، وكيف يقول كل واحد من هؤلاء الشرفاء العقلاء أنا أفضل؟!
والحق أنّ هؤلاء المذكورين لا دخل لهم في هذه المحاورة.
3- ومما يدلّ على كذب هذه الرواية قوله: نزلت في عليّ بن أبي طالب، وقد عرفت الصّواب في سبب نزول الآية.
4- إنّ الآية وما فيها من ثناء على المؤمنين وعلى المجاهدين والمهاجرين تتناول كلّ من آمن وجاهد وهاجر من أصحاب محمد صلى الله عليه وسلم، وتخصيصها بعليّ من ورائه قصدٌ رافضي باطني خبيث يشير إلى تكفير أصحاب محمد صلى الله عليه وسلم، وحرمانهم من هذا المدح الجليل الرباني.
5- وقوله:"ثم وصف ما لعلي عنده فقال:(يُبَشِّرُهُمْ رَبُّهُم بِرَحْمَةٍ مِّنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَّهُمْ فِيهَا نَعِيمٌ مُّقِيمٌ)".
أقول:
تخصيص عليّ بالرحمة والرضوان وجنات النعيم مع أنّ الآية عامة لكلّ من اتصف بهذه الصفات من أعظم الكذب على الله، ومن تحريف آياته، ومن الحجر على (وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ)، قاتل الله الأهواء وأهلها، (وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِّنَ اللَّهِ).
وقال العياشي (2/83):
"عن أبي بصير عن أبي عبد الله -رحمه الله- قال: إن أمير المؤمنين -رضي الله عنه- عليه قيل له: يا أمير المؤمنين أخبرنا بأفضل مناقبك؟ قال: نعم؛ كنت أنا وعباس وعثمان بن أبي شيبة في المسجد الحرام، قال عثمان بن أبي شيبة: أعطاني رسول الله صلى الله عليه وسلم الخزانة يعني مفاتيح الكعبة، وقال العباس أعطاني رسول الله صلى الله عليه وسلم السقاية وهي زمزم ولم يعطك شيئا يا علي، قال فأنزل الله (أَجَعَلْتُمْ سِقايَةَ الْحاجِّ وَ عِمارَةَ الْمَسْجِدِ الْحَرامِ كَمَنْ آمَنَ بِاللَّهِ وَ الْيَوْمِ الْآخِرِ وَ جاهَدَ فِي سَبِيلِ اللَّهِ لا يَسْتَوُونَ عِنْدَ اللَّهِ)
عن أبي بصير عن أحدهما في قول الله (أَجَعَلْتُمْ سِقايَةَ الْحاجِّ وَعِمارَةَ الْمَسْجِدِ الْحَرامِ) قال: نزلت في علي وحمزة وجعفر والعباس وشيبة أنهم فخروا في السقاية والحجابة فأنزل الله (أَجَعَلْتُمْ سِقايَةَ الْحاجِّ) إلى قوله (وَالْيَوْمِ الْآخِرِ) الآية، فكان علي وحمزة وجعفر والعباس -رحمهم الله- الذين آمنوا بالله واليوم الآخر وجاهدوا في سبيل الله لا يستوون عند الله".

أقول:
1- عثمان بن أبي شيبة العبسي الكوفي المتوفى سنة مائتين وتسع وثلاثين لم يولد إلا بعد وفاة أبي عبد الله بسنوات!
2- يستبعد من أصحاب محمد -رضوان الله عليه- مثل هذه المفاخرة.
3- والحجابة كانت في بني عبد الدار من أيام الجاهلية، فأقرها رسول الله فيهم، ومنهم شيبة بن عثمان الحجبي، والسقاية لبني هاشم فأقرها رسول الله فيهم، ومنهم العباس، وجعفر بن أبي طالب ذو الجناحين توفي سنة ثمان من الهجرة قبل نزول سورة التوبة، وحمزة قد ذكرت أنه استشهد في معركة أحد في السنة الثالثة مما يدل على زيف هذه الرواية!
وعليّ أجلّ وأنبل من أن يدخل في مثل هذه المفاخرات، وكذلك من ذُكِرَ معه في هذه المفاخرة، وأبو جعفر وأبو عبد الله هما أعقل وأنبل من رواية ما لا أصل له وهو من الواهيات والبواطيل.
قال القمي (1/289):
"قال علي بن إبراهيم في قوله:(هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَ لَوْ كَرِهَ الْمُشْرِكُونَ) فإنها نزلت في القائم من آل محمد وهو الذي ذكرناه مما تأويله بعد تنـزيله".
أقول:
إنَّ هذا التأويل والتحريف لَمِنْ أشد الافتراء على الله! وكم من الآيات قد حرفها الروافض والباطنية لأجل هذا القائم المعدوم والذي لن يوجد!
ثم هل يوقف الله إظهار دينه على من اخترعه الروافض ولا يحقق هذا الظهور على يدي محمد صلى الله عليه وسلم أفضل الرسل؟!
الجواب:
لقد كذب الروافض على الله، ولقد حقق الله النصر والظهور على الدين كله ولو كره المشركون، وأنجز الله ما وعد به رسوله وجنده أصحاب محمد صلى الله عليه وسلم، ولكنّ الروافض والباطنية مما يسوؤهم هذا النصر المؤزر لرسول الله وأصحابه، فيذهبون يحرفون كتاب الله إلى أهوائهم ومعتقداتهم الباطلة!
لقد فضحهم الله، وبيّن كذبهم، وجعلهم سخرية للمسلمين وغيرهم، فلقد مرّ على أسطورتهم ألف ومائة وسبع وستون سنة ويزعمون أنه لم يخرج طوال هذه المدة خوفاً على نفسه رغم أنه قامت للروافض دول رافضية وباطنية قوية ومع ذلك لم يتشجع بها فيخرج لشدة خوفه الذي لا يعرف له نظير! فهل يصلح مثل هذا أن يكون جندياً فضلاً أن يكون إماماً يقود الجيوش ويخوض المعارك؟! ألا ترعوون أيها الروافض عن التمادي في هذا الباطل، وترجعون إلى دين الله الحق، وتتركون عداوتكم لأصحاب محمد صلى الله عليه وسلم وللمسلمين، وتكفون ألسنتكم وأقلامكم عن تحريف كتاب الله والافتراء على الله ورسوله وعلى آل محمد صلى الله عليه وسلم؟!
وقال العياشي (2/87):"عن أبي المقدام عن أبي جعفر -رحمه الله- في قول الله (لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَ لَوْ كَرِهَ الْمُشْرِكُونَ) يكون أن لا يبقى أحد إلا أقر بمحمد صلى الله عليه وسلم.
وقال في خبر آخر عنه قال:(ليظهره الله) في الرجعة.
وعن سماعة عن أبي عبد الله رحمه الله (هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَ لَوْ كَرِهَ الْمُشْرِكُونَ) قال: إذا خرج القائم لم يبق مشرك بالله العظيم ولا كافر إلا كره خروجه". وأحال المحقق على البحار والبرهان والصافي وإثبات الهداة.
أقول:
تفيد الرواية الثانية أنّ هذا الوعد قد ربطه الله بالرجعة التي افتعلها دجاجلة الرّوافض والباطنية، والرواية الثانية لا تبشرنا بظهور دين الله على الأديان، وإنما تذكر لنا أنّ الكفار والمشركون لا يكرهون إلا خروجه.
قال العياشي (2/87):"عن معاذ بن كثير صاحب الأكسية قال سمعت أبا عبد الله -رحمه الله- قال: موسّع على شيعتنا أن ينفقوا مما في أيديهم بالمعروف، فإذا قام قائمنا حرم على كل ذي كنـز كنـزه حتى يأتيه فيستعين به على عدوه وذلك قول الله (الَّذِينَ يَكْنِزُونَ الذَّهَبَ وَ الْفِضَّةَ وَ لا يُنْفِقُونَها فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذابٍ أَلِيمٍ)" وأحال المحقق على البحار والصافي.
أقول:
أعاذ الله أبا عبد الله من هذه الجرأة على كتاب الله وربط هذه الآية بالقائم المزعوم!
ثم إنه ليس بمشرِّع يحلل ويحرم، لا سيما وقد فسر قول الله تعالى:{اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ}(التوبة: 31) بأنهم ما صلوا لهم، ولا صاموا لهم، ولكنهم أحلوا لهم حراماً، وحرّموا عليهم حلالاً، فاتبعوهم.
ثم ما بال أئمّة الرّفض يفرضون الخمس على أتباعهم بل وغير الخمس، وقد شرع لهم أبو عبد الله أنهم موسع عليهم أن ينفقوا مما في أيديهم بالمعروف إلى خروج القائم؟!
أقول:
هذا على منطقهم! لأنهم يعتبرون أئمتهم معصومين، وأنّ لهم حقّ التشريع، وهذه هي عقيدة اليهود والنصارى في أحبارهم ورهبانهم، وهذا من اتخاذهم آلهة، فإلى متى يضحك رؤوس الرفض على أتباعهم فيفسدون عليهم دينهم ويأكلون أموالهم؟!
قال العياشي (2/ 88- 89):
"عن عبد الله بن محمد الحجال قال كنت عند أبي الحسن الثاني -رحمه الله- ومعي الحسن بن الجهم، قال له الحسن: إنهم يحتجون علينا بقول الله تبارك وتعالى (ثانِيَ اثْنَيْنِ إِذْ هُما فِي الْغارِ) قال: وما لهم في ذلك؟ فو الله لقد قال الله:(فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلى رَسُولِهِ) وما ذكره فيها بخير، قال: قلت له: أنا جعلت فداك وهكذا تقرءونها؟ قال: هكذا قرأتها. قال زرارة: قال أبو جعفر -رحمه الله-:(فأنزل سكينته على رسوله) ألا ترى أن السكينة إنما نزلت على رسوله صلى الله عليه وسلموَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلى) فقال: هو الكلام الذي تكلم به عتيق. رواه الحلبي عنه". وأحال المحقق على البحار والبرهان والصافي.
أقول:
1- برَّأ الله أبا جعفر وأبا الحسن من هذا الإفك العظيم! وأنت ترى أنّ هذا الباطني قد حرّف كلمة (عليه) إلى قوله:(على رسوله) على أنها من القرآن، أو أنه هو الذي زادها وأقره عليها رؤوس الرفض.
2- إنّ هذه الآية لمن أعظم مناقب أبي بكر الصديق -رضي الله عنه-، فهو في هذا السّياق الكريم عدّه الله ثاني رسوله صلى الله عليه وسلم في حال الشدّة الحالكة، وتكالب الكفار على رسول الله صلى الله عليه وسلم، والبحث عنه؛ لقتله، أو أسره، والحيلولة بينه وبين الهجرة لإعلاء كلمة الله وإعزاز دينه.
3- نَصَّ الله في هذه الآية الكريمة على صحبة أبي بكر الصديق لرسوله الكريم في حال الشدة، وذلك من أعظم الأدلة على إخلاص أبي بكر وحبه لرسول الله صلى الله عليه وسلم ونصحه له في صحبته باطناً وظاهراً.
4- اختيار رسول الله صلى الله عليه وسلم له ليكون رفيقاً له في الغار وفي الهجرة من الأدلة الواضحة الجلية أنّ له مكانة عند الله وعند رسوله صلى الله عليه وسلم، فيا لها من مكانة لم ينلها غير أبي بكر الصديق -رضي الله عنه-.
5- خوفه على رسول الله صلى الله عليه وسلم وحزنه عليه من الأدلة الجليَّة على صدق إيمانه وإخلاصه لربه ووفائه وحبه لهذا الرسول الكريم.
6- قول رسول الله لأبي بكر:(لاَ تَحْزَنْ إِنَّ اللّهَ مَعَنَا)، وهذه المعية عظيمة؛ لأنها معية الحفظ والنصرة والمحبة والولاء التي شملت رسول الله وأبا بكر، وذكر الله ذلك تنويهاً بهذه المعية العظيمة.
وعن ثابت عن أنس -رضي الله عنه- أنّ أبا بكر الصديق -رضي الله عنه- حدثه قال:"نظرت إلى أقدام المشركين على رؤوسنا ونحن في الغار فقلت يا رسول الله لو أن أحدهم نظر إلى قدميه أبصرنا تحت قدميه فقال: يا أبا بكر ما ظنك (باثنين الله ثالثهما)(25).
أي ثالثهما بالمعونة والحفظ والنّصرة والتّسديد.
وليس في قول الله تعالى:(فَأَنزَلَ اللّهُ سَكِينَتَهُ عَلَيْهِ) ما يمسّ منـزلة أبي بكر، ولا صرفاً للخير عنه، ولا نفياً لنزول السَّكينة عليه مع رسول الله صلى الله عليه وسلم، إذ إثبات شيءٍ لشخص لا ينفيه عن آخر، والصِّيغة ليست صيغة حصر كما يفهم ذلك العرب الأقحاح لا حثالات العجم المبغضين لأصحاب رسول الله صلى الله عليه وسلم! إنّ ما يقوله أعداؤه يدفعه قول رسول الله:"لا تحزن إنَّ الله معنا"، وذكر الله ذلك تأكيداً له وتنويهاً به، ويدفعه إثبات الله صحبته لرسوله ولو كان أبو بكر ليس أهلا لذلك لما وصفه الله بهذا الوصف ولما اختاره لصحبة رسوله في هذه الظروف التي أحدقت فيها الأخطار برسول الله صلى الله عليه وسلم.
7- مرافقته لرسول الله في الهجرة.
8- ماذا يقول أعداء الله وأعداء الصحابة الكرام في قول الله تعالى في سورة الفتح التي نزلت في عام الحديبية:{هُوَ الَّذِي أَنزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَّعَ إِيمَانِهِمْ}، وقوله تعالى في هذه السورة:{لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحاً قَرِيباً}، وقوله في هذه السّورة:{إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى}.
فهل يفهم مسلم أنّ الله أنزل السكينة على المؤمنين ثلاث مرات وعلى رسول الله مرّة واحدة فقط؟! الجواب: لا؛ لأن رسول الله صلى الله عليه وسلم أحقّ وأولى منهم بهذه المكرمة.
يا أيها القوم! إنّ طعنكم في أبي بكر بهذه الآية إساءةٌ إلى الله، وسوءُ ظنٍّ به، وهو الرّؤوف الرّحيم، الشّكور الحليم، الذي وسعت رحمته كل شيء؛ يحرم أبا بكر من رحمته وشكره وقد خاطر بنفسه لأجل الله، ثم لأجل رسوله ودينه، ويخاف أشد الخوف على رسول الله لا على نفسه، ويحزن عليه أشد الحزن لا على نفسه، ثم لا يشكر الله له كل ذلك، ثم يحرمه الله في هذه الظروف من منِّه وجوده بالسَّكينة! إذن فلا أحد أسوأ ظناً بالله منكم، ولا أفسد عقولاً وفطرةً منكم!!
وقد ذُكِرَ بعض فضائله في المقدمة.
قال العياشي (2/95):
"عن جابر الجعفي قال قال أبو جعفر -رحمه الله-: نزلت هذه الآية(وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّما كُنَّا نَخُوضُ وَ نَلْعَبُ) إلى قوله (نُعَذِّبْ طائِفَةً) قال: قلت لأبي جعفر -رحمه الله-: تفسير هذه الآية؟ قال: تفسيرها والله ما نزلت آية قط إلا و لها تفسير ثم قال نعم نزلت في التيمي والعدوي والعشرة معهما أنهم اجتمعوا اثنا عشر، فكمنوا لرسول الله صلى الله عليه وسلم في العقبة وائتمروا بينهم ليقتلوه، فقال بعضهم لبعض إن فطن نقول إنما كنا نخوض ونلعب، وإن لم يفطن لنقتلنه، فأنزل الله هذه الآية (وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّما كُنَّا نَخُوضُ وَ نَلْعَبُ) فقال الله لنبيه (قُلْ أَبِاللَّهِ وَ آياتِهِ وَ رَسُولِهِ) يعني محمدا صلى الله عليه وسلم (كُنْتُمْ تَسْتَهْزِؤُنَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمانِكُمْ إِنْ نَعْفُ عَنْ طائِفَةٍ مِنْكُمْ) يعني عليا أن يعف عنهما في أن يلعنهما على المنابر ويلعن غيرهما فذلك قوله تعالى (إِنْ نَعْفُ عَنْ طائِفَةٍ مِنْكُمْ نُعَذِّبْ طائِفَةً)". وأحال المحقق على البحار والبرهان.
وعلق على قوله (والعشرة معهما) بقوله:"وفي بعض النسخ هكذا" نزلت في عدد بني أمية والعشرة معها ولكن الظاهر هو المختار".
أقول:
برَّأ الله أبا جعفر من هذا الإفك، وتباً وسحقاً للمنافقين أعداء الله ورسوله وأعداء أفضل الخلق بعد الأنبياء!
فو الله لأنتم في نظري شرّ من عبد الله بن أبيّ رأس النفاق، فما بلغ جهده في حرب رسول الله والإسلام عشر معشار ما ارتكبتموه في حرب رسول الله وحرب القرآن وحرب أصحاب محمد صلى الله عليه وسلم البررة الكرام!
العشرة هم أفضل أصحاب محمد صلى الله عليه وسلم، وقد شهد لهم رسول الله صلى الله عليه وسلم بالجنة، وهم من أهل بدر، ومن أهل الحديبية الذين -رضي الله عنه- وأنزل عليهم السكينة، وهم في أوائل من صلّى إلى القبلتين، إلى غير ذلك، ومنهم علي بن أبي طالب أيها الباطنيّ!!
إنك لتكذب الله ورسوله، وترد شهادتهما لهؤلاء العشرة، وترد تزكية الله ورسوله لهم، فأيُّ تكذيبٍ وأيُّ نفاقٍ يفوق هذا؟!
التَّيمي أبو بكر والعدوي عمر لهما شهادات وتزكيات من الله(26)، ومن رسول الله صلى الله عليه وسلم، ومن الصَّحابة أجمعين، ومن أهل بيت الرسول صلى الله عليه سلم وعلى رأسهم عليّ وأبو جعفر، فكيف ترد شهادات الله ورسوله وشهادات هؤلاء الصادقين العدول أيها الباطني المنافق؟! لا يقبل طعنك هذا في من زكاهم الله ورسوله والمؤمنون إلا الباطنية من أمثالك!!
أسألك أيها المنافق وأمثالك بعد هذا الذي قررته: إذا كان أبو بكر كما وصفته فكيف يؤمِّره بعد هذا العمل على الحج، ويأمُرُه أن يبعث المؤذنين في الحج ألاّ يحج بعد العام مشرك، ولا يطوف بالبيت عريان؟!!
وكيف يقدّمه على الصّحابة كلهم فيأمره في مرض موته أن يؤم الناس في الصّلاة إلى أن توفي رسول الله صلى الله عليه وسلم، ويبايعه المسلمون، فيستمر في الصلاة بهم إلى أن مات -رضي الله عنه-؟!
وكيف إذا كان كما ذكرت يصمّم على قتال أهل الردة ويقول:"والله لو منعوني عقالاً أو عناقا كانوا يؤدونها إلى رسول الله لقاتلتهم عليها"؟!
وكيف يجهز الجيوش بعد ذلك إلى قتال المجوس والنصارى واليهود حتى يسلموا أو يؤدّوا الجزية عن يد وهم صاغرون؟!
وكيف يبايعه عليّ وأهل البيت عن رضا -رغم أنوف المنافقين-، ويصلون وراءهم راضين، ويأخذون حظهم من غنائم جهاده حلالاً طيباً كما شرع الله ذلك؟!
كيف وكيف؟؟
أسئلة لا تنتهي لا يجيب عنها أهل النفاق الحقيقي إلا بالأكاذيب والمراوغات!!
وكيف يبايع عليّ عمر بن الخطاب، ويصلي وراءه، ويكون من كبار مستشاريه، ويزوجه ابته راضياً لأنه كفؤ كبير؟!
وكيف يفتح عمر الفتوح في العراق والشام ومصر وغيرها للإسلام ويحكم بالعدل بشريعة الإسلام حتى ضرب الناس بعطن؟!
وكيف يزكيه رسول الله التزكية تلو التزكية، ويزكيه المؤمنون ومنهم علي وأهل بيته أروع التزكيات؟!
في غزوة تبوك قدم أبو بكر كل ماله، وقدم عمر نصف ماله.
وقال رسول الله صلى الله عليه وسلم:(من يجهز جيش العسرة وله الجنة)(27)، فجهزه عثمان، وفي رواية أنه جهزهم بثلاثمائة بعير بأحلاسها وأقتابها.
وقال رسول الله صلى الله عليه وسلم:(من يحفر بئر روما وله الجنة)(28) فحفره عثمان سقاية للمسلمين.
وهاجر الهجرتين، وزوجه رسول الله صلى الله عليه وسلم ابنتيه عليه وعليهما الرضوان من الله.
وفضائل هؤلاء لا تحصى، وأعظم من الجبال.
قال (:"لا تسبوا أصحابـي، فلو أنفـق أحدكم مثل أحد ذهباً ما بلغ مد أحدهـم ولا نصيفه".
والله لو كنتم تحبون رسول الله وتحترمونه لما أهنتم أصغر أصحابه وخدمه، فكيف تكفرون أعظم أصحابه وأجلهم نصراً لله ولرسوله وللإسلام، كل ذلك لإعلاء كلمة الله، وتصديقاً لرسول الله، وطلباً لرضى الله وحسن جزائه؟! كيف يتآمرون مع العشرة ومنهم عليّ على قتل رسول الله؟!
تقيسون أفضل خلق الله ديناً وأخلاقاً ووفاءً على أنفسكم اللئيمة التي نشأت على الكذب والنفاق والخيانة والغدر!!
قال العياشي (2/96):"عن صفوان الجمال قال قلت لأبي عبد الله -رحمه الله-: بأبي أنت وأمي تأتيني المرأة المسلمة قد عرفتني بعملي وعرفتها بإسلامها، وحبها إياكم وولايتها لكم وليس لها محرم، قال فإذا جاءتك المرأة المسلمة فاحملها فإن المؤمن محرم المؤمنة، وتلا هذه الآية:(وَالْمُؤْمِنُونَ وَالْمُؤْمِناتُ بَعْضُهُمْ أَوْلِياءُ بَعْضٍ)" وأحال المحقق على البرهان.
أقول:
برَّأ الله أبا عبد الله من هذا الإفك!
ولم يذكر آخر الآية (ويأمرون بالمعروف وينهون عن المنكر)، فإنّ هذه الفتوى تأمر بالمنكر وتنهى عن المعروف، ولعلها تجر إلى الإباحية، وهي مكملة لمذهب الروافض في المتعة المحرمة بإجماع الأمّة، ولا عبرة بخلاف الروافض.
أعتقد أنَّ هؤلاء لا يرفعون رأساً بأحاديث الرَّسول الثابتة! كقوله (:"لا يخلونّ رجل بامرأة"، وقوله:"لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر يوماً وليلة إلا ومع ذي محرم"، وقد حدّد الله المحارم في كتابه فقال –عزّ وجلّ-:(وَقُل لِّلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاء بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاء بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُوْلِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاء وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِن زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ) (النور: الآية 31).
فقد نص الله على المحارم في هذه الآية الكريمة.
ألا ترى ما يفعل الرفض بأهله من مخالفة كتاب الله وسنة رسوله وإجماع المسلمين؟!
أليس في قول هذا الرافضي ومن أيده:(فإن المؤمن محرم المؤمنة) أعظم افتراء على الله، واستباحة لما حرم الله؟! وأليس استشهاده بقول الله:(والمؤمنون والمؤمنات بعضهم أولياء بعض) أعظم تحريف لكتاب الله وتلاعباً به.
قال القمي (1/301):
"وقوله (يا أَيُّهَا النَّبِيُّ جاهِدِ الْكُفَّارَ وَالْمُنافِقِينَ وَاغْلُظْ عَلَيْهِمْ) قال إنما نزلت (يا أيها النبي جاهد الكفار بالمنافقين) لأن النبي صلى الله عليه وسلم لم يجاهد المنافقين بالسيف.
قال حدثني أبي عن ابن أبي عمير عن أبي بصير عن أبي جعفر -رحمه الله- قال: جاهِدِ الْكُفَّارَ وَالْمُنافِقِينَ بإلزام الفرائض".
أقول:
لا أدري من المقصود بقوله (قال)!
وعلى كل حال فقوله:"قال إنما نزلت (يأيها النبي جاهد الكفار بالمنافقين)" تحريفٌ لكلام الله لا يصدر إلا من زنديق، ولا يقبله إلا باطني.
فإنّ المقصود بهذا التحريف الباطني أنّ المنافقين هم أصحاب محمد صلى الله عليه وسلم! فجهاد رسول الله كلُّه وفي كلّ المعارك والغزوات ما قام -على هذا التحريف الباطني-! إلا على كواهل المنافقين عند الروافض الباطنية! كبرت كلمة تخرج من أفواههم إن يقولون إلا كذبا!
وقوله مرة أخرى:(قال جاهد الكفار والمنافقين بإلزام الفرائض) لا أدري ما يقصد به، أتغطية لجريمته الكبرى السّابقة! أو قصده إسقاط الجهاد بالسّيف وإبطال الجهاد في سبيل الله! أو هو توضيح لجهاد المنافقين!
وعلى كل حال فجريمة هذا التحريف هنا وغير هنا منهج مألوف عند الروافض الباطنية!!
قال القمي (1/301):
"وقوله (يَحْلِفُونَ بِاللَّهِ ما قالُوا وَلَقَدْ قالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ) قال نزل في الذين تحالفوا في الكعبة ألا يردوا هذا الأمر في بني هاشم، فهي كلمة الكفر ثم قعدوا لرسول الله صلَّى الله عليه وسلَّم في العقبة وهموا بقتله وهو قوله (وَهَمُّوا بِما لَمْ يَنالُوا).
حدثنا أحمد بن الحسن التاجر قال حدثنا الحسن بن علي بن عثمان الصوفي قال حدثنا زكريا بن محمد عن محمد بن علي عن جعفر بن محمد -رحمهما الله- قال لما أقام رسول الله صلى الله عليه وسلم أمير المؤمنين يوم غدير خم كان بحذائه سبعة نفر من المنافقين وهم فلان وفلان وعبد الرحمن بن عوف وسعد بن أبي وقاص وأبو عبيدة و سالم مولى أبي حذيفة والمغيرة بن شعبة قال الثاني أ ما ترون عينه كأنما عينا مجنون يعني النبي الساعة يقوم ويقول قال لي ربي فلما قام قال: أيها الناس من أولى بكم من أنفسكم قالوا الله و رسوله قال اللهم فاشهد. ثم قال: ألا من كنت مولاه فعلي مولاه وسلموا عليه بإمرة المؤمنين فنزل جبرائيل وأعلم رسول الله بمقالة القوم فدعاهم وسألهم فأنكروا و حلفوا فأنزل الله يَحْلِفُونَ بِاللَّهِ ما قالُوا إلخ".
أقول :
برَّأ الله أبا جعفر من هذا الإفك الذي يخجل منه اليهود والنصارى فضلاً عن المسلمين!
وأقول:
1- كيف سلم عثمان وبنو أمية من الدخول في هذه المؤامرة السياسية؟!
2- إنّ المفتري لهذه الأكذوبة مغفل، وإلا لو كان ذكياً لذكرهم!
3- والمفتري مغفل، ولذا لم يضبط التاريخ! فوصيّة رسول الله بأهل البيت كانت يوم غدير خم في رجوعه من حجة الوداع في السنة العاشرة من الهجرة، ومؤامرة المنافقين كانت عند قفوله من غزوة تبوك في السنة التاسعة من الهجرة، وكل كلامه خلط وخبط من رافضي بليد، بناهما على وصية رسول الله في غدير خم بكتاب الله ثم بأهل البيت، هذا أصل القصّة فبنى عليها كل ما تراه من إفك لم يخطر ببال أحد حتى المنافقين، ومن هذا الإفك السّمج أنّ بعض الصّحابة تحالفوا عند الكعبة ألا يردوا هذا الأمر إلى بني هاشم! فهذا التّحالف كان قبل الوصية بغدير خم، فكيف علم هؤلاء أمراً لم يحدث؟! إنّ عقول الروافض تقبل هذا!!
4- تجرأ عدو الله الباطني أنْ يصم هؤلاء الأخيار من أصحاب محمد صلى الله عليه وسلم بأنهم منافقون، ومعظمهم من المبشرين بالجنة وعلى رأسهم أبو بكر وعمر!
5- تريد أنت أيها الباطني أنْ ترمي رسول الله بالجنون، وتفتري هذا على العبقري عمر الذي يحب رسول الله أكثر من نفسه التي بين جنبيه، ويعظمه ويعظم ما جاء به، ولهذا تفتري على رسول الله كلاماً يأنف منه كل العقلاء، وذلك أنّ هذا الإلحاح على الله بهذه الصّورة لا يشبه من قريب ولا من بعيد أخلاق رسول الله صلى الله عليه وسلم، ولا صلة له بدعوته العظيمة ورسالته الكريمة ومنهجه الفذ، بل لا تشبه أخلاق عامة الصحابة الكرام ومنهم علي وبنو هاشم!
وعلى كل حال إنّ أعداء الرسول ورسالته وصحابته يلصقون برسول الله ما يثير الاستغراب والشبه على رسول (، ويفتح الباب على مصراعيه لطعن الأعداء فيه! وهذا بيت القصيد عند الروافض والباطنية الموتورين من الإسلام وحملته الكرام وعلى رأسهم الصّحابة العظام.
6- المعروف عند المسلمين أنّ فكرة ولاية عليّ وإمرته إنما اخترعها ابن سبأ اليهودي! فجاء تلاميذه من الرّوافض والباطنية فأقاموا بها الدنيا ولم يقعدوها، وحرفوا بها القرآن تحريفاً لا يعهد من اليهود ولا النصارى لكتب الأنبياء! وانظر هذه القصة هنا وكيف يصوّرون الرسول صلى الله عليه وسلم، وقد اهتمّ بها أكثر من كل ما جاء به من توحيد وتشريعات للإنسانية عامة لم يعهد لها نظير، لماذا كل هذا؟! عند الروافض هذا قليل في خدمة فكرة ابن سبأ! وحتى جبريل يصعد ويهبط من أجلها، فيا لها من كارثة لم يصب الإسلام والمسلمين بمثلها!!
قال القمي (1/303) :
"(وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ) وهم النقباء أبو ذر والمقداد وسلمان وعمار ومن آمن وصدق وثبت على ولاية أمير المؤمنين-رضي الله عنه- (وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسانٍ رَضِيَ اللَّهُ عَنْهُمْ وَ رَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي من(29) تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ)".
أقول:
1- لم ينسب هذا التفسير الذي يلغي الصّحابة الكرام الذين بلغ تعدادهم في حجّة الوداع ما يقارب مائة ألف! فيهم المهاجرون إلى الحبشة، والمهاجرون إلى المدينة الذين أوذوا في سبيل الله فتركوا ديارهم وأموالهم، يبتغون فضلاً من الله ورضوانا، وينصرون الله ورسوله، أولئك هم الصّادقون، وفيهم الأنصار الذين تبوؤوا الدار والإيمان، يحبون من هاجر إليهم، ولا يجدون في أنفسهم حاجة مما أوتوا، ويؤثرون على أنفسهم ولو كان بهم خصاصة، أتقبل شهادة الله ورسوله لهم وتزكية الله ورسوله لهم وثناء الله ورسوله والمؤمنين عليهم، أم تشك فيها وتردّها لقول الروافض الباطنية الأفاكين؟!
2- كلٌّ من أبي ذرّ وسلمان والمقداد وعمّار من خيار أصحاب محمد -رضي الله عنهم-، ونحبهم ونجلهم، ولكننا نرفض الكلام الباطل الذي لا يقبله مسلم حتى هم يرفضونه -رضي الله عنهم-!
أيرضون هذا الأسلوب القائم على تكفير أئمتهم وإخوانهم ومن هم أفضل منهم وأسبق منهم إسلاماً وهجرة وأعظم أثراً في نصرة الإسلام ونشره وإعلائه؟!
ثم هل يرضون عن هؤلاء الروافض الذين يكفرون إخوانهم ويتظاهرون كذباً بتعظيمهم؟!
لا ورب السماء والأرض، بل سيعدونهم من ألد أعدائهم وأعداء دينهم!
ما دليلك على تخصيص هؤلاء أيها المفتري على الله وعلى كتابه؟ (قُلْ هَاتُواْ بُرْهَانَكُمْ إِن كُنتُمْ صَادِقِينَ) هكذا يعلمنا الله ورسوله صلى الله عليه وسلم.
3- إنّ أبا ذر توفي في خلافة عثمان -رضي الله عنه- سنة اثنين وثلاثين، والْمقداد سنة ثلاث وثلاثين في خلافة عثمان، وسلمان توفي سنة أربع وثلاثين في خلافة عثمان أيضاً قبل ظهور فرية ولاية عليّ -رضي الله عنه-، وقبل ظهور فتنة ابن سبأ الذي اخترع ولاية عليّ، فكيف يتصور تصديقهم وإيمانهم بشيء لم يوجد؟! وكيف يتصور ثباتهم عليه وهو ما وجد ولم يوجد!! إنَّ أعداء الله يحاولون تكفير أصحاب محمد بأيّ وسيلة.
4- إنّك حين لا تذكر من الصّحابة من لا يوالي علياً إلا هؤلاء الأربعة تتنقص رسول الله صلى الله عليه وسلم، إذ تحكم عليه وعلى تربيته وجهاده بالفشل!
وتتنقص علياً حين تصوّر كل الصّحابة أعداءً له إلا هؤلاء الأربعة، فمعناه أنه يفقد الصّفات الكريمة التي تجذب القلوب إليه وتحبّبه إليهم!
وأعتقد أنّ الروافض الباطنية لا يبالون أن ينتقصهما أتباعهم، وأن يحكموا عليهما بهذه الأحكام، بل هذا من أعظم أهدافهم!!
أمّا الله ورسوله والصّحابة والمسلمون يأبون هذا أشدّ الإباء، ويؤمنون بأنّ رسول الله ترك في الأرض آثاراً عظيمةً غيّرت مجرى التاريخ البشري، وخلّف أمّةً عظيمةً لا يعرف التاريخ لهم نظيراً بعد الأنبياء في الإيمان والقوة والكثرة، وقد شهد الله لهم بذلك رغم أُنوف أعدائهم، {كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ}، ويشهد لهم بذلك المؤمنون العدول أهل الإيمان الصّادق والعقول الزكية الناضجة، بل يشهد كثير من الأعداء لهم بهذه المزايا إلا الروافض والباطنية، ولا عبرة بشهادتهم، إذ لا تقبل في أتفه الأشياء، فكيف إذا عارضت شهادة الله ورسوله والمؤمنين؟!
6- أتدري من يقصد بقوله:"ومن آمن وصدق وثبت على ولاية أمير المؤمنين"؟
إنه يريد الروافض والباطنية الذين يسميهم بشيعة عليّ وآل البيت، فهم أهل الجنة! وهم المتبعون بإحسانٍ الذين -رضي الله عنهم- ورضوا عنه!
فيكفي هؤلاء الإيمان بالولاية المفتراة والثبات عليها، وهذا يكفي لبيان فجورهم وعداوتهم للإسلام وسادة المسلمين.
وقال القمي (1/304):
"حدثني أبي عن يعقوب بن شعيب عن أبي عبد الله -رحمه الله- في قوله (وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَ رَسُولُهُ وَالْمُؤْمِنُونَ) الْمؤمنون هاهنا: الأئمة الطاهرون -رحهم الله-.
وعن مُحمد بن الحسن الصفار عن أبي عبد الله -رحمه الله- قال: إن أعمال العباد تعرض على رسول الله صلَّى الله عليه وسلَّم كل صباح أبرارها وفجارها فاحذروا فليستحيي أحدكم أن يعرض على نبيه العمل القبيح. وعنه صلوات الله عليه وآله قال: ما من مؤمن يموت أو كافر يوضع في قبره حتى يعرض عمله على رسول الله صلَّى الله عليه وسلَّم وعلى أمير المؤمنين-رضي الله عنه- وهلم جرا إلى آخر من فرض الله طاعته فذلك قوله (وَ قُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَ رَسُولُهُ وَ الْمُؤْمِنُونَ)".
أقول:
أعاذ الله أبا عبد الله من هذا التّخريف والمجازفات!
إنّ الله يخاطب أصحاب محمّد صلى الله عليه وسلم عند عودتهم إلى المدينة من غزوة العسرة (غزوة تبوك)، يخاطبهم في شأن المنافقين الذين تخلفوا عن الجهاد بعد إعذار المرضى ومن به عرج والضّعفاء والذين لا يجدون ما ينفقون، قال تعالى يعني المنافقين المتخلّفين بغير عذر:{يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ قُل لاَّ تَعْتَذِرُواْ لَن نُّؤْمِنَ لَكُمْ قَدْ نَبَّأَنَا اللّهُ مِنْ أَخْبَارِكُمْ وَسَيَرَى اللّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ}(التوبة:94).
فالخطاب لرسول الله صلى الله عليه وسلم وللصّحابة المؤمنين المجاهدين، وما كان الأئمة مشاركين في هذا الجهاد، بل كان هذا الحدث قبل أن يولد أكثرهم، والحسن والحسين حينذاك في عداد الأطفال!
والمقصود أنّ الله سيفضح المنافقين، ويظهر أعمالهم، ويبين خبثهم ونفاقهم في الدّنيا.
يريد هذا الباطني الرافضي أن يسقط أصحاب محمد صلى الله عليه وسلم المقصودين بالخطاب في هذه الآية حقداً عليهم وانتقاماً منهم، (وما نقموا منهم إلا أن يؤمنوا بالله العزيز الحميد).
وأمّا مسألة عرض أعمال المؤمنين والكفّار كل صباح على النبي صلى الله عليه وسلم وعلى الأئمّة، وعرض أعمال كلّ من مات من مؤمن وكافر قبل أن يوضع في قبره؛ فَمِنْ افتراء الرّوافض، ومِنْ جَعْلِ الأئمة أنـداداً لله!
والثابت عن النبي صلى الله عليه وسلم إنما هو عرض الأعمال على الله، فعن أبي هريرة -رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم:"تُعرض الأعمال في كلّ خميس واثنين، فيغفر الله عزّ وجلّ في ذلك لكلّ امرئ لا يشرك بالله شيئاً إلا امرأ كانت بينه وبين أخيه شحناء، فيقال: أتركوا هاذين حتى يصطلحا". رواه مسلم في البر حديث (2565).
وعن أبي هريرة -رضي الله عنه- أنّ رسول الله صلى الله عليه وسلم قال:"تُعرض الأعمال يوم الاثنين والخميس، وأحبّ أن يعرض عملي وأنا صائم". أخرجه الترمذي في الصّيام (747)، وقد روى معنى هذا الحديث أسامة بن زيد وجابر بن عبد الله وأبو أيوب الأنصاري رضي الله عنهم.
فرسول الله صلى الله عليه وسلم ممن تعرض أعماله على الله كلّ اثنين وخميس، وعليّ وأهل البيت تعرض أعمالهم على الله كسائر المكلفين من البشر، وأعوذ بالله من الكذب على الله ورفع منازل العباد إلى المساواة بربّ العالمين!!
قال العياشي (2/97-100):
"عن جابر بن أرقم قال بينا نحن في مجلس لنا وأخو زيد بن أرقم يحدثنا إذ أقبل رجل على فرسه عليه هيئة السفر فسلم علينا ثم وقف، فقال أ فيكم زيد بن أرقم؟ فقال زيد: أنا زيد ابن أرقم فما تريد؟ فقال الرجل: أتدري من أين جئت؟ قال: لا، قال: من فسطاط مصر لأسألك عن حديث بلغني عنك تذكره عن رسول الله صلى الله عليه وسلم فقال له زيد: وما هو؟ قال حديث غدير خم في ولاية علي ابن أبي طالب-رضي الله عنه-، فقال: يا ابن أخ إن قبل غدير خم ما أحدثك به أن جبرائيل الروح الأمين صلوات الله عليه نزل على رسول الله صلى الله عليه وسلم بولاية علي بن أبي طالب -رضي الله عنه- فدعا قوما أنا فيهم فاستشارهم في ذلك ليقوم به في الموسم فلم ندر ما نقول [له]، و بكى صلى الله عليه وسلم فقال له جبرائيل ما لك يا محمد أ جزعت من أمر الله ؟ فقال: كلا يا جبرائيل ولكن قد علم ربي ما لقيت من قريش إذ لم يقروا لي بالرسالة حتى أمرني بجهادي(30) وأهبط إلي جنودا من السماء فنصروني فكيف يقروا لي لعلي من بعدي.
فانصرف عنه جبرائيل ثم نزل عليه (فَلَعَلَّكَ تارِكٌ بَعْضَ ما يُوحى إِلَيْكَ وَ ضائِقٌ بِهِ صَدْرُكَ) فلما نزلنا الجحفة راجعين وضربنا أخبيتنا نزل جبرائيل-عليه السلام- بهذه الآية (يا أَيُّهَا الرَّسُولُ بَلِّغْ ما أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَما بَلَّغْتَ رِسالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ) فبينا نحن كذلك إذ سمعنا رسول الله صلى الله عليه وسلم وهو ينادي: أيها الناس أجيبوا داعي الله أنا رسول الله فأتيناه مسرعين في شدة الحر، فإذا هو واضع بعض ثوبه على رأسه وبعضه على قدميه من الحر وأمر بقمّ ما تحت الدوح فَقُمّ ما كان ثمة من الشوك والحجارة، فقال رجل: ما دعاه إلى قم هذا المكان وهو يريد أن يرحل من ساعته ليأتينكم اليوم بداهية، فلما فرغوا من القم أمر رسول الله صلى الله عليه وسلم أن يؤتى بأحلاس دوابنا وأثاث إبلنا وحقائبها فوضعنا بعضها على بعض، ثم ألقينا عليها ثوبا ثم صعد عليها رسول الله صلى الله عليه وسلم فحمد الله وأثنى عليه ثم قال: أيها الناس إنه نزل علي عشية عرفة أمر ضقت به ذرعا مخافة تكذيب أهل الإفك حتى جاءني في هذا الموضع وعيد من ربي إن لم أفعل. ألا وإني غير هائب لقوم ولا محاب لقرابتي.
أيها الناس من أولى بكم من أنفسكم؟ قالوا: الله ورسوله قال: اللهم اشهد وأنت يا جبرائيل فاشهد حتى قالها ثلاثا ثم أخذ بيد علي ابن أبي طالب -رضي الله عنه- فرفعه إليه، ثم قال: اللهم من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه وانصر من نصره واخذل من خذله قالها ثلاثا ثم قال: هل سمعتم؟ فقالوا: اللهم بلى قال فأقررتم؟ قالوا: اللهم نعم ثم قال: اللهم اشهد وأنت يا جبرائيل فاشهد، ثم نزل فانصرفنا إلى رحالنا. وكان إلى جانب خبائي خباء نفر من قريش وهم ثلاثة، ومعي حذيفة بن اليمان فسمعنا أحد الثلاثة وهو يقول: والله إن محمدا لأحمق إن كان يرى أن الأمر يستقيم لعلي من بعده، وقال آخرون: أ تجعله أحمق ألم تعلم أنه مجنون قد كاد أن يصرع عند امرأة ابن أبي كبشة؟ وقال الثالث: دعوه إن شاء أن يكون أحمق وإن شاء أن يكون مجنونا والله ما يكون ما يقول أبدا، فغضب حذيفة من مقالتهم فرفع جانب الخباء فأدخل رأسه إليهم وقال: فعلتموها ورسول الله عليه وآله السلام بين أظهركم، ووحي الله ينزل عليكم، والله لأخبرنه بكرة بمقالتكم، فقالوا له يا أبا عبد الله وإنك لها هنا وقد سمعت ما قلنا اكتم علينا فإن لكل جوار أمانة، فقال لهم: ما هذا من جوار الأمانة ولا من مجالسها ما نصحت الله و رسوله إن أنا طويت عنه هذا الحديث، فقالوا له: يا أبا عبد الله فاصنع ما شئت فو الله لنحلفن إنَّالم نقل، وأنك قد كذبت علينا أ فتراه يصدقك ويكذبنا ونحن ثلاثة؟ فقال لهم أما أنا فلا أبالي إذا أديت النصيحة إلى الله وإلى رسوله فقولوا ما شئتم أن تقولوا، ثم مضى حتى أتى رسول الله ( وعلي -رضي الله عنه- إلى جانبه محتب بحمائل سيفه فأخبره بمقالة القوم، فبعث إليهم رسول الله صلى الله عليه وسلم فأتوه فقال لهم ماذا قلتم؟ فقالوا: والله ما قلنا شيئا فإن كنت بلغت عنا شيئا فمكذوب علينا، فهبط جبريل بهذه الآية (يَحْلِفُونَ بِاللَّهِ ما قالُوا وَلَقَدْ قالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ وَهَمُّوا بِما لَمْ يَنالُوا) وقال علي -رضي الله عنه- عند ذلك: ليقولوا ما شاءوا والله إن قلبي بين أضلاعي، وإن سيفي لفي عنقي ولئن هموا لأهمّن فقال جبرائيل للنبي ( اصبر للأمر الذي هو كائن، فأخبر النبي صلى الله عليه وسلم علياًّ-رضي الله عنه- بما أخبره به جبرائيل، فقال إذا أصبر للمقادير. قال أبو عبد الله -رحمه الله- وقال رجل من الملأ شيخ: لئن كنا بين أقوامنا كما يقول هذا لنحن أشر من الحمير، قال و قال آخر شاب إلى جنبه: لئن كنت صادقا لنحن أشر من الحمير"
عن جعفر بن محمد الخزاعي عن أبيه قال سمعت أبا عبد الله -رحمه الله- يقول: لما قال النبي صلى الله عليه وسلم ما قال في غدير خم، وصار بالأخبية مر المقداد بجماعة منهم وهم يقولون: والله إن كنا وقيصر لكنا في الخز والوشي والديباج والنساجات وإنا معه في الأخشنين نأكل الخشن ونلبس الخشن حتى إذ دنى موته وفنيت أيامه وحضر أجله أراد أن يوليها عليا من بعده، أما والله ليعلمن ،قال فمضى المقداد وأخبر النبي صلى الله عليه وسلم به، فقال: الصلاة جامعة، قال فقالوا: قد رمانا المقداد فقوموا نحلفه عليه قال: فجاءوا حتى جثوا بين يديه فقالوا بآبائنا وأمهاتنا يا رسول الله صلى الله عليه وسلم لا والذي بعثك بالحق، والذي أكرمك بالنبوة ما قلنا ما بلغك، لا والذي اصطفاك على البشر قال فقال النبي صلى الله عليه وسلم:(بسم الله الرحمن الرحيم: يَحْلِفُونَ بِاللَّهِ ما قالُوا وَ لَقَدْ قالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ وَهَمُّوا بك يا محمد ليلة العقبة وَما نَقَمُوا إِلَّا أَنْ أَغْناهُمُ اللَّهُ مِنْ فَضْلِهِ) كان أحدهم يبيع الرؤوس وآخر يبيع الكراع ويفتل القرامل فأغناهم الله برسوله، ثم جعلوا حدهم وحديدهم عليه.
قال أبان بن تغلب [عنه] لما نصب رسول الله عليا يوم غدير خم فقال: من كنت مولاه فعلي مولاه فهمّ رجلان من قريش رؤوسهما وقالا: والله لا نسلم له ما قال أبدا فأخبر النبي عليه وآله السلام فسألهما عما قالا فكذبا وحلفا بالله ما قالا شيئا، فنزل جبرائيل على رسول الله عليه وآله السلام (يَحْلِفُونَ بِاللَّهِ ما قالُوا)[الآية] قال أبو عبد الله -رحمه الله- لقد توليا و ما تابا".
أقول:
أمامك ثلاث روايات متضاربة:
أ- ففي رواية زيد بن أرقم وجابر بن أرقم أنّ المعارضين في ولاية علي ثلاثة.
ب- وفي رواية جعفر بن محمد الخزاعي عن أبيه عن أبي عبد الله:"أن المقداد مرّ بجماعة"، وأبو عبد الله لا يعلم الغيب، ولا أدرك المقداد.
ج- وفي رواية أبان بن تغلب أنّ المعارضة كانت من رجلين، وأبان شيعي متكلم فيه، وهو من أتباع التابعين، فكيف يقبل كلامه في أمر لَمْ يدركه هو ولا أبوه؟
د- وكيف نقبل نقل العياشي الباطني عنه وبينهما أكثر من مائة وخمسين سنة، ثم إنّ بين هذه الروايات اختلافاً في الأساليب، فكيف نقبل هذه النّقول المتضاربة القائمة على أشدّ أنواع الإقك في الطّعن في أصحاب مُحَمّد وتكفيرهم.
وقد تضمنت الرّواية الأولى:
1- أن رجلا أتى من مصر إلى الحجاز، لا يسأل عن شيء من دينه وإنما يسأل عن ولاية عليّ التي افتراها اليهودي عبد الله بن سبأ!
2- وأن جبريل نزل على النبي صلى الله عليه وسلم بولاية عليّ!
3- الأمر عظيم، يلجأ فيه رسول الله إلى استشارة زيد بن أرقم وغيره، فلم يدر القوم ما يقولون، فبكى رسول صلى الله عليه وسلم؛ لأنّ الأمر لا يطاق!!
يبكي رسول الله صلى الله عليه وسلم لعظمة الأمر ومشقته وهوله، فقال له جبريل: مالك يا محمد أجزعت، فيقول رسول الله صلى الله عليه وسلم: كلا يا جبريل ولكن قد علم ربي ما لقيت من قريش ... إلخ!! فانصرف جبريل ثم نزل عليه:(فَلَعَلَّكَ تارِكٌ بَعْضَ ما يُوحى إِلَيْكَ وَ ضائِقٌ بِهِ صَدْرُكَ).
ولما وصل رسول الله الجحفة نزل جبريل - عليه السلام- بهذه الآية (يا أَيُّهَا الرَّسُولُ بَلِّغْ ما أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَما بَلَّغْتَ رِسالَتَهُ).
هذه المرة الثالثة ينزل فيها جبريل -عليه السلام- بولاية عليّ في أيام متقاربة، والأمر صعبٌ جداً على رسول الله أن يبلِّغه!! وأصحاب محمد غير مستعدين لقبول هذه الولاية كما يعتقد أتباع ابن سبأ!!
ويعلن رسول الله قوله: اللهم من كنت مولاه فعلي مولاه، اللهم وال من والاه، وعاد من عاداه، فشهد جبريل ثلاث مرات! وكأنَّه لا همَّ لجبريل ولا لرسول الله إلا ولاية عليّ! فلا وصية بالقرآن ولا بالعقيدة ولا بالجهاد ولا بأصحابه، كأن رسول الله ما بعث إلا بهذه الولاية!
ولكنّ المصيبة على الرّوافض أنه ما أمرالصحابة عليّ، ولا قال هو الخليفة من بعدي، ولا أوصى بالأئمة بعد عليّ -رضي الله عنه-!
وانصرف الناس فإذا بثلاثة(31) يطعنون في رسوله، ويرمونه بالحمق والجنون، ويؤكدون أنه لا يتمّ هذا الأمر لعليّ، كأن رسول الله صلى الله عليه وسلم ما ربّاهم إلاّ على التنافس على الدنيا والملك!! ويذهب حذيفة يخبر رسول الله بما بيّته هؤلاء، فبعث إليهم رسول الله فسألهم عما قالوا، فحلفوا أنهم ما قالوا، فنـزل جبريل بهذه الآية:(يَحْلِفُونَ بِاللّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ وَهَمُّواْ بِمَا لَمْ يَنَالُواْ)، ثم تأكد جبريل أنّ القوم لن يسلموا الأمر لعليّ، فيأمر رسول الله بالصبر! ويأمر رسول الله علياً بالصبر! وبعد موت رسول الله بايع الناس أبا بكر ثم عمر ثم عثمان، وبايع عليّ الثلاثة، وبايعهم جميعاً أبو ذر والمقداد وسلمان وعمار، ألا يدل كل هذا على أنّ هذه الأكاذيب من نسج الرّوافض والباطنية.
وحديث غدير خم الذي يرويه زيد بن أرقم يكذبهم وقد قدمناه، وعلاقة عليّ بإخوانه من الصحابة تكذبهم، وتاريخ الأمة والصّحابة خاصّة يكذبهم!
وقد تركت مناقشة الرّوايتين الأخريين لظهور بطلانهما وكذبهما، ولتجنب البحث عن التطويل.
قال القمي (1/306):"وأما قوله (إِنَّ اللَّهَ اشْتَرى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ) قال: نزلت في الأئمة فالدليل على أن ذلك فيهم خاصة حين مدحهم وحلاهم ووصفهم بصفة لا يجوز في غيرهم فقال:(التَّائِبُونَ الْعابِدُونَ الْحامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الْآمِرُونَ بِالْمَعْرُوفِ وَ النَّاهُونَ عَنِ الْمُنْكَرِ وَ الْحافِظُونَ لِحُدُودِ اللَّهِ) فالآمرون بالمعروف هم الذين يعرفون المعروف كله صغيره وكبيره ودقيقه وجليه والناهون عن المنكر هم الذين يعرفون المنكر كله صغيره وكبيره والحافظون لحدود الله هم الذين يعرفون حدود الله صغيرها وكبيرها ودقيقها وجليها ولا يجوز أن يكون بهذه الصفة غير الأئمة -رحمهم الله-".
أقول:
هذا التفسير من التحريف الناشئ عن نفسٍ ظالمة حاقدة على من خاطبهم الله بهاتين الآيتين، وهم أصحاب محمد صلى الله عليه وسلم، وهم الذين بايعوا رسول الله مراراً على التوحيد والجهاد والنّهوض بسائر شرائع الإسلام، وقد وفّوا بهذه المبايعة، فجاهدوا في سبيل الله في عدد من المعارك، فقاتلوا، واستشهد منهم الكثير في المعارك في حياة رسول الله صلى الله عليه وسلم وبعد وفاته، فنصرهم الله على أعدائه وعلى أعدائهم، وأعلى الله بهم كلمته، وأذلّ بهم أعداءه.
وتتناول هذه الآية من اتصف بهذه الصّفات، وعمل هذه الأعمال، لا فرق بين أهل البيت وغيرهم، ولا بين أتباع محمد ( وأتباع إخوته من الأنبياء، ومن قصرها على الأئمة فقد افترى على كلام الله، وأساء الظنّ به، وكذب بقول الله:(وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالإِنجِيلِ وَالْقُرْآنِ).
وقوله:(ووصفهم بصفة لا تجوز في غيرهم فقال: التائبون العابدون إلى قوله والناهون عن المنكر).
أقول: حجرت واسعاً، وأسقطت معظم أمة محمد صلى الله عليه وسلم وعلى رأسهم أصحاب محمد ومن تبعهم بإحسان، تلك الأمة العظيمة التي زكاها الله بقوله:{كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ}، وقال في محمد وأصحابه:{مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ}، إلى آخر السورة، فهذه تزكية الله لأصحاب محمد فلا يجحد بها إلا الظالمون!
قال العياشي (2/112-113):
"عن أبي بصير عن أبي جعفر -رحمه الله- قال سألته عن قول الله (إِنَّ اللَّهَ اشْتَرى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ) الآية. قال: يعني في الميثاق، قال ثم قرأت عليه (التَّائِبُونَ الْعابِدُونَ) فقال أبو جعفر: لا ،ولكن اقرأها (التائبين العابدين) إلى آخر الآية، وقال: إذا رأيت هؤلاء فعند ذلك هؤلاء اشترى منهم أنفسهم و أموالهم يعني في الرجعة.
محمد بن الحسن عن الحسين عن خرزاد عن البرقي في هذا الحديث ثم قال: ما من مؤمن إلا وله ميتة وقتلة، من مات بعث حتى يقتل، ومن قتل بعث حتى يموت.
صباح بن سيابة في قول الله (إِنَّ اللَّهَ اشْتَرى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَ أَمْوالَهُمْ) قال ثم قال ثم وصفهم فقال (التَّائِبُونَ الْعابِدُونَ الْحامِدُونَ) الآية، قال هم الأئمة -رحمهم الله-".
أقول:
1- برَّأ الله أبا جعفر من هذا التحريف ومن الإيمان بالرجعة!
وقوله:"يعني الميثاق" إن قصد به الميثاق في عالم الذر فنصّ الآية:(وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُواْ بَلَى)، وهذا لا يشمل البيعة على الجهاد، وآية التوبة (وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالإِنجِيلِ وَالْقُرْآنِ)، ولم يقل في الميثاق، وكأنّ هذا القصد من هذا العمل معارضة النصّ القرآني!
2- وقوله: ما من مؤمن إلا وله قتله وميتة .. إلخ! هذا من الإفك، والقصد منه تقرير مذهب الرجعة!
قال الإمام أحمد: ثنا علي بن عبد الله المديني ثنا سفيان ثنا محمد بن علي ابن ربيعة السلمي عن عبد الله بن محمد بن عقيل عن جابر قال: قال لي رسول الله:"أما علمت أنّ الله أحيا أباك، فقال: تمن عليّ، فقال: أرد إلى الدنيا فأقتل مرة أخرى، فقال: إني قضيت الحكم أنهم إليها لا يرجعون". السند (3/361)، ورواه الترمذي بإسناد آخر ولفظ أوسع.
فهذا النص يدفع باطلهم.
وقوله:"ثم وصفهم فقال: التائبون العابدون الحامدون قال: هم الأئمة".
أقول:
هذا من الإفك والتحريف المقصود به جحد فضائل أصحاب محمد صلى الله عليه وسلم، وقد تقدم دحض هذا الباطل آنفاً.
قال القمي (1/307):
"وقوله (يا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ) يقول: كونوا مع علي ابن أبي طالب وآل محمد -رحمهم الله- والدليل على ذلك قول الله (مِنَ الْمُؤْمِنِينَ رِجالٌ صَدَقُوا ما عاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضى نَحْبَهُ) فهو حمزة (وَمِنْهُمْ مَنْ يَنْتَظِرُ) وهو علي بن أبي طالب-رضي الله عنه- يقول الله (وَما بَدَّلُوا تَبْدِيلًا) وقال الله تعالى:(اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ) وهم آل محمد -رحمهم الله- قال علي بن إبراهيم في قوله:(يا أَيُّهَا آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ) هم الأئمة -رحمهم الله- وهو معطوف على قوله (وَبَشِّرِ الْمُؤْمِنِينَ)".
أقول:
في الآية الأخيرة سقط.
وإنّ تخصيص الكون مع الصّادقين بعلي وآل محمد من تحريف كلام الله، والافتراء على الله، فالصّادقون على رأسهم الأنبياء جميعاً وعلى رأسهم محمد صلى الله عليه وسلم، فالمطلوب من المؤمنين أن يؤمنوا بالله حقاً، وأن يكونوا مع الصادقين عموماً، أن يكونوا معهم في الإيمان بكل ما شرعه الله، والتزام خلق الصدق كما التزموه.
وكذلك أصحاب محمد كلهم صادقون عدول، فالمطلوب من المؤمنين أن يكونوا على منهجهم في الإيمان والتصديق والأخلاق.
قال رسول الله صلى الله عليه وسلم:"عليكم بالصّدق، فإنّ الصّدق يهدى إلى البر، وإنّ البر يهدى إلى الجنة، وما يزال الرّجل يصدق ويتحرى الصّدق حتى يكتب عند الله صدّيقاً، وإياكم والكذب، فإنّ الكذب يهدي إلى الفجور، وإنّ الفجور يهدي إلى النار، وما يزال الرّجل يكذب ويتحرّى الكذب حتى يُكتب عند الله كذاباً" (صحيح مسلم ج4/ص2013).
ولا أكذب في الفرق الضالة من الرّوافض، ولا سيما في الكـذب على الله وعلى كتابه، وقـد رأى القارئ من أكاذيبهـم ما لا يخطـر على البـال، ولا يدور بالخيـال إلا خيـال هؤلاء الفجـار!!
قال القمي (1/307):
"وقوله (وما(32) كانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذا رَجَعُوا إِلَيْهِمْ) يعني إذا بلغهم وفاة الإمام يجب أن يخرج من كل بلاد فرقة من الناس و لا يخرجوا كلهم كافة، ولم يفرض الله أن يخرج الناس كلهم فيعرفوا خبر الإمام ولكن يخرج طائفة ويؤدوا ذلك إلى قومهم (لَعَلَّهُمْ يَحْذَرُونَ) كي يعرفوا اليقين".
أقول:
إنَّ هذا التفسير للآية الكريمة لَمِنْ شرّ أنواع الاستهزاء بآيات الله وتحريفها! فالآية فيها حث للمؤمنين أن يهتمّوا بالجهاد وبالعلم بما جاء به محمد صلى الله عليه وسلم، والنَّفْر لهذا أو لهذا على تفسيرين للسّلف، مؤداهما: الاهتمام بهذين الأمرين العظيمين، والنَّفْر لهما من كل فرقة طائفة والتي تنال شيئاً من الفقه تبلغه قومها، فجاء هذا الباطني المشوّه العقل فشوّه الآية الكريمة، وأضاع هذين الأمرين اللذين لا يقوم الإسلام ولا تقوم الأمة إلا بهما.
فو الله ما فرض الله على الناس معرفة حياة الإمام، ولا معرفة موته، فكيف يكلفهم بالرحيل ليعلموا وفاته، وليعرفوا من بعده، ويأتون أقوامهم بخبر وفاة هذا وخلافة ذاك؟!
والله ما استهزأ المتنبئون والمنافقون بكتاب الله مثل هذا الاستهزاء الذي يقوم به الروافض والباطنية!!
وحَذَف الواو من قوله تعالى:(وماكان المؤمنون) كما ترى.
وقال العياشي (2/118):"عن عبد الله بن سليمان عن أبي جعفر -رحمه الله- قال تلا هذه الآية:(لَقَدْ جاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ) قال من أنفسنا قال (عَزِيزٌ عَلَيْهِ ما عَنِتُّمْ) قال ما عنتنا قال (حَرِيصٌ عَلَيْكُمْ) قال علينا (بِالْمُؤْمِنِينَ رَؤُفٌ رَحِيمٌ) قال بشيعتنا رءوف رحيم فلنا ثلاثة أرباعها، و لشيعتنا ربعها" وأحال المحقق إلى البرهان والصافي.
أقول:
برَّأ الله أبا جعفر من هذا الإفك وهذه الأنانية! فالآية إمّا خطابٌ للعرب جميعاً، فقوله تعالى:(من أنفسكم) معناه: من جنسكم في كونه عربياً، ويقوِّيه قول الله تعالى:(هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِّنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِن كَانُوا مِن قَبْلُ لَفِي ضَلَالٍ مُّبِينٍ)(الجمعة:2).
وقوله تعالى في معرض الحديث عن إبراهيم وإسماعيل وهما يرفعان القواعد من البيت ويدعوان الله تبارك وتعالى ومن دعائهما:(رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِن ذُرِّيَّتِنَا أُمَّةً مُّسْلِمَةً لَّكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنتَ التَّوَّابُ الرَّحِيمُ* رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِّنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنتَ العَزِيزُ الحَكِيمُ)(البقرة128-129).
وإلى هذا المعنى ذهب جمهور المفسرين، وقال الزجاج: هي خطاب لجميع العالم، والمعنى: لقد جاءكم رسول من جنسكم في البشرية.
وقوله:(عزيز عليه ما عنتم) شاقّ عليه عنتكم؛ لكونه من جنسكم، ومبعوثاً لهدايتكم، والعنت التعب والمشقة عليهم بعذاب الدنيا والآخرة، (بالمؤمنين) منكم أيها العرب أو الناس. راجع (فتح القدير)(2/506-507) .
قال الرافضي الباطني:"(بالمؤمنين رؤوف رحيم)، قال: بشيعتنا رؤوف رحيم فلنا ثلاثة أرباعها ولشيعتنا ربعها!".
أقول:
كأنّ رسول الله صلى الله عليه وسلم لا يرأف ولا يرحم أصحابه الذين آمنوا به، وعزروه، ونصروه، وأحبوه أكثر من أنفسهم وأبنائهم وأموالهم، وفدوه ورسالته بمهجهم وأموالهم! لا يحبهم ولا يرحمهم! وادّخر هذه الرأفة والرحمة للروافض الحاقدين على أصحابه والمحرفين لكتاب ربه!! فاعتبروا يا أولي الأبصار!
برَّأ الله من هذا الإفك أبا جعفر وأهل بيته الشّرفاء الكرام.

تفسير سورة يونس

قال القمي (1/ 309):
"وقوله (إِنَّ الَّذِينَ لا يَرْجُونَ لِقاءَنا) أي لا يؤمنون به (وَرَضُوا بِالْحَياةِ الدُّنْيا وَ اطْمَأَنُّوا بِها وَالَّذِينَ هُمْ عَنْ آياتِنا غافِلُونَ) قال: الآيات أمير المؤمنين والأئمة -رحمهم الله-والدليل على ذلك قول أمير المؤمنين - رضي الله عنه - (ما لله آية أكبر مني)".
أقول:
إنَّ هذا التفسير لآيات الله لمن أكبر الأدلة على أنّ الرافضة والباطنية قد فاقوا اليهود والنصارى في تحريف كتاب الله!!
إنّ المراد بالآيات هنا الآيات الكونية، وذلك بأنّ الله تبارك وتعالى قد ذكر خلقه للسّموات والأرض في ستة أيام، وذكر استواءه على العرش وتدبيره لأمر الكون، وذكر تعالى أنه جعل الشمس ضياءً والقمر نوراً، وبين الحكمة في ذلك، ثم قال تعالى:(مَا خَلَقَ اللّهُ ذَلِكَ إِلاَّ بِالْحَقِّ يُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ * إِنَّ فِي اخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللّهُ فِي السَّمَاوَاتِ وَالأَرْضِ لآيَاتٍ لِّقَوْمٍ يَتَّقُونَ* إَنَّ الَّذِينَ لاَ يَرْجُونَ لِقَاءنَا وَرَضُواْ بِالْحَياةِ الدُّنْيَا وَاطْمَأَنُّواْ بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ* أُوْلَـئِكَ مَأْوَاهُمُ النُّارُ بِمَا كَانُواْ يَكْسِبُونَ)(يونس5-8).
فالمراد بالآيات التي يغفل عنها الكفار هي الآيات التي سلف الحديث عنها في الآيات السابقة والتي ذكر الله أنه يفصّلها لقوم يعلمون، وأنها آيات لقوم يعقلون، وقال عن الكفار الذين لا يعلمون ولا يعقلون:(إَنَّ الَّذِينَ لاَ يَرْجُونَ لِقَاءنَا وَرَضُواْ بِالْحَياةِ الدُّنْيَا وَاطْمَأَنُّواْ بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ * أُوْلَـئِكَ مَأْوَاهُمُ النُّارُ بِمَا كَانُواْ يَكْسِبُونَ).
فهذه هي آيات الله التي من آمن بها وعمل برسالة محمد صلى الله عليه وسلم تميز عن الكافرين الغافلين عن هذه الآيات.
والذي يحرّف كتاب الله لأجل عقيدة ابن سبأ في الولاية ويجعل هذه الآيات هي أمير المؤمنين، ويفتري على أمير المؤمنين أنه قال:"ما لله آية أكبر مني"! لأشد إفكاً من هؤلاء الغافلين!
ونسأل هذا الباطني وأمثاله هل عليّ أكبر من آيات الله كلها بما فيها العرش والكرسي والسموات والأرض وما فيها والجنة والنار وما فيها؟! أعتقد أنه ما وصل الهندوك واليونان في أساطيرهم عن آلهتهم إلى ما وصل إليه هذا الباطني وأمثاله من الملحدين!!

وقال العياشي (2/120):
"عن الثمالي عن أبي جعفر -رحمه الله- في قول الله (وَإِذا تُتْلى عَلَيْهِمْ آياتُنا بَيِّناتٍ قالَ الَّذِينَ لا يَرْجُونَ لِقاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هذا أَوْ بَدِّلْهُ قُلْ ما يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا ما يُوحى إِلَيَّ) قالوا: بدل مكان علي أبو بكر(33) أو عمر اتبعناه". وأحال المحقق إلى البرهان والبحار . وقال:"عن أبي السفاتج عن أبي عبد الله -رحمه الله- في قول الله (ائْتِ بِقُرْآنٍ غَيْرِ هذا أَوْ بَدِّلْهُ) يعني أمير المؤمنين -رضي الله عنه- " وأحال المحقق إلى البرهان والبحار.
قال القمي (1/310) بعد أن فسر الآية تفسيراً معقولا فأبت عليه باطنيته إلا أن يفسرها على طريقته الباطنية فقال:
"وأما قوله (أَوْ بَدِّلْهُ) فإنه أخبرني الحسن بن علي عن أبيه عن حماد بن عيسى عن أبي السفاتج عن أبي عبد الله رحمه الله في قول الله (ائْتِ بِقُرْآنٍ غَيْرِ هذا أَوْ بَدِّلْهُ) يعني أمير المؤمنين علي بن أبي طالب
-رضي الله عنه- (قُلْ ما يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا ما يُوحى إِلَيَّ) يعني في علي بن أبي طالب أمير المؤمنين -رضي الله عنه-".
أقول:
إنَّ إطلاق القرآن على عليّ -رضي الله عنه- لأسلوب باطني رافضي لا يقبله عقل ولا شرع ولا لغة! ونزَّه الله أبا جعفر وأبا عبد الله عن هذا التحريف الرافضي الباطني! فإنهما أتقى لله وأشرف من أن ينحدرا إلى هذا المستوى الهابط إلى أعماق الضّلال والإفك.
إنّ الله يخبرنا عن واقع المشركين من قريش الذين يسوؤهم ذكر التّوحيد والمعاد والجنّة والنّار والوعد للمؤمنين والوعيد للكافرين، ويزعجهم ذكر معبوداتهم بسوء والحكم عليهم بالشّرك والضّلال، وتوعدهم على ذلك بالخلود في النار والسّلاسل والأغلال، فإذا سمعوا آيات الله العظيمة المعجزة تنطق بما تقدم ذكره مما يقهرهم ويسوؤهم ويتهددهم قالوا لرسول الله صلى الله عليه وسلم:(ائت بقرآنٍ غير هذا أو بدِّله)؛ لأنّهم يريدون كلاماً يمدح جاهليتهم وآلهتهم وشركهم، ولا يدعوهم إلى توحيد الله وعبادته وحده وخلع أندادهم البائرة، ولا يريدون ما تضمنه القرآن العظيم من المعاني الرفيعة والمقاصد العالية الشريفة.
ونسأل الروافض هل الصّراع على الإمامة بدأ في العهد المكي، فالرسول يدعو إلى إمامة عليّ، والقرآن لا محور له إلا هذه الإمامة، وقريش من ذلك الوقت ينـزعجون فيطالبون بولاية أبي بكر وعمر بدلاً من ولاية علي؟!!
فتباً وسحقاً لعقول الروافض التي ترفض حديث القرآن عن التوحيد، وعن إعجاز القرآن في نظمه وألفاظه ومعانيه وتشريعاته، ومدح حملته من أصحاب محمد صلى الله عليه وسلم، فيضيقون بذلك ذرعاً، فلا يجدون سبيلاً يصد الناس عن دين الله الحق والإيمان بمعاني كتاب الله ومقاصده وتشويه أصحاب محمد صلى الله عليه وسلم إلا سبيل التحريف والإفك.
قال العياشي (2/122):"عن عمرو بن أبي القاسم قال سمعت أبا عبد الله -رحمه الله- و ذكر أصحاب النبي صلى الله عليه وسلم ثم قرأ (أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ) إلى قوله (يحْكُمُونَ) فقلنا من هو أصلحك الله؟ فقال: بلغنا أن ذلك علي -رضي الله عنه-".
أقول:
برَّأ الله أبا عبد الله من هذا التحريف! فإنّ المراد بالذي يهدي إلى الحق في هذا السّياق هو الله ربّ العالمين، والمراد بالهداية هنا هداية التوفيق؛ لأنّ السياق القرآني إنما كان لإبطال الشّرك والضّلال وبيان حقارة الأوثان التي يعبدها المشركون، فساق الله عددا من الحجج القاطعة القاصمة للشّرك والمشركين وشركائهم.
قال تعالى:(قُلْ هَلْ مِن شُرَكَآئِكُم مَّن يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ)، أي من بدأ خلق هذه السماوات والأرض، ثم ينشئ ما فيهما من الخلائق، ويفرق أجرام السموات والأرض، ويبدلهما بفناء ما فيهما، ثم يعيد الخلق خلقاً جديداً، (قُلِ اللّهُ) الذي يفعل هذا ويستقل به وحده لا شريك له.
وآلهتهم لا تبدي شيئاً ولا تعيده ولو ذرة، فأين تذهب عقولكم وأين تصرف عن إدراك هذه الأمور العظيمة التي تجعلكم تعظمون الله وتوحدونه وحده وتكفرون بعبادة ما سواه؟!
ثم قال تعالى في هذا السياق لتقرير التوحيد وإبطال الشرك والشركاء:(قُلْ هَلْ مِن شُرَكَآئِكُم مَّن يَهْدِي إِلَى الْحَقِّ) ببيانه وإرشاده وبإلهامه وتوفيقه، قل الله وحده (يَهْدِي لِلْحَقِّ) بالحجج والبراهين وبالإلهام والتوفيق.
(أمّن لا يهدِّي) أي لا يهتدي (إلا أن يُهْدَى) لعدم علمه وضلاله، وهي شركاؤهم التي لا تهدي ولا تهتدي إلا أن تهدى، (فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ)، أيْ أيُّ شيء جعلكم تحكمون هذا الحكم الباطل بصحة عبادة أحد مع الله بعد ظهور الحجة(34).
فالله تبارك وتعالى في هذا السياق العظيم يسوق حججه الدامغة لتقرير توحيده وعبادته وحده لا شريك له، وإبطال الشرك، وإهانة المشركين والشركاء وإخزائهم، وهذا لا يُعجب الروافض والباطنية، فيحرفون آيات الله العظيمة التي تضمنت هذه الأمور والمعاني العظيمة إلى ما يوافق عقائدهم الفاسدة وعقولهم الكاسدة، فيجعلون علياً -رضي الله عنه- وبرّأه منهم في مقام رب العالمين في الهداية إلى الحق!! وينزلون الصحابة في منـزلة المشركين!! نزَّه الله أصحاب محمد صلى الله عليه وسلم عما يقذفهم به الظالمون.
قال القمي (1/312):
"وفي رواية أبي الجارود عن أبي جعفر -رحمه الله- في قوله (أَفَمَن يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَن يُتَّبَعَ أَمَّن لاَّ يَهِدِّيَ إِلاَّ أَن يُهْدَى فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ) فأما من يهدي إلى الحق فهم محمد وآل محمد من بعده وأما (من لا يهدى إلا أن يهدى) فهو من خالف من قريش وغيرهم أهل بيته من بعده".
أقول:
برَّأ الله أبا جعفر من هذا التحريف الكبير والافتراء على الله وكتابه! إذ المراد بمن يهدي إلى الحق في هذه الآية هو الله، (إلا أن يهدى) هي الأنداد.
فالهداية هنا من خصائص الله لا يشركه فيها ملك مقرب ولا نبي مرسل، فكلهم فقير إلى هذه الهداية، قال تعالى في سورة الأنعام بعد أن ذكر ثمانية عشر نبياً:(أولئك الذين هدى الله فبهداهم اقتده)، وقال لرسوله محمد صلى الله عليه وسلم:(إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاءُ)، فنفى هذه الهداية وهي هداية التوفيق عن رسوله محمد صلى الله عليه وسلم وأثبتها لنفسه.
والمراد بقوله (أمن لا يهدِّي إلا أن يهدى) فالمراد به الأنداد والأوثان، ومن قال أعداء آل محمد ويريد به الصحابة فقد افترى على الله، وحرف كتابه، وقوله تعالى: (قُلْ هَلْ مِن شُرَكَآئِكُم مَّن يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ) أي من بدأ خلق هذه السموات والأرض، ثم ينشىء ما فيهما من الخلائق، ويفرق أجرام السموات والأرض، ويبدلهما بفناء ما فيهما، ثم يعيد الخلق خلقاً جديدًا، (قل الله) الذي يفعل هذا ويستقل به وحده لا شريك له.

قال القمي (1/312):
"وقال علي بن إبراهيم في قوله:(بَلْ كَذَّبُوا بِما لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ)، أي: لم يأتهم تأويله، (كَذلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ) قال: نزلت في الرجعة كذبوا بها أي أنها لا تكون، ثم قال:(وَمِنْهُمْ مَنْ يُؤْمِنُ بِهِ وَ مِنْهُمْ مَنْ لا يُؤْمِنُ بِهِ وَ رَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ)
وفي رواية أبي الجارود عن أبي جعفر -رحمه الله- في قوله:(وَمِنْهُمْ مَنْ لا يُؤْمِنُ بِهِ) فهم أعداء محمد وآل محمد من بعده (وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ) والفساد المعصية لله ولرسوله".
والمقصود الحديث عن القرآن وإعجازه وما تضمنه من علوم وعقائد .. إلخ، والمكذبون به هم الذين كفروا بمحمد وبهذا القرآن.
قال العياشي (2/122):
"عن حمران قال سألت أبا جعفر -رحمه الله- عن الأمور العظام من الرجعة و غيرها؟ فقال: إن هذا الذي تسألوني عنه لم يأت أوانه، قال الله:(بَلْ كَذَّبُوا بِما لَمْ يُحِيطُوا بِعِلْمِهِ وَ لَمَّا يَأْتِهِمْ تَأْوِيلُهُ)".
أقول:
برَّأ الله أبا جعفر من الإيمان بما اخترعه الرّوافض من الرجعـة المحتوية على الكفر والإفك والأساطير!
فهذه الآية من ضمن آيات بين الله فيها أنّ هذا القرآن المعجزة الذي تحدى الله الجن والإنس أن يأتوا بمثله أو بعشر سور من مثله أو بسورة من مثله، فعجزوا عن الإتيان بشيء مما تحداهم به، مما يدل العقلاء على أنّ هذا القرآن لا يكون إلا من عند الله، ولا يمكن للبشر أن يأتوا بسورة من مثله فضلاً عن أن يأتوا بمثله في فصاحته وبلاغته وإيجازه وحلاوته وطلاوته واشتماله على المعاني الغزيرة النافعة في الدنيا والآخرة، الأمور العظيمة التي لا تكون إلا من عند الله الذي لا يشبهه شيء في ذاته ولا في صفاته ولا في أفعاله ولا في أقواله، فكلامه لا يشبه كلام المخلوقين(35).
قال تعالى:{وَمَا كَانَ هَـذَا الْقُرْآنُ أَن يُفْتَرَى مِن دُونِ اللّهِ وَلَـكِن تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لاَ رَيْبَ فِيهِ مِن رَّبِّ الْعَالَمِينَ. أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُواْ بِسُورَةٍ مِّثْلِهِ وَادْعُواْ مَنِ اسْتَطَعْتُم مِّن دُونِ اللّهِ إِن كُنتُمْ صَادِقِينَ. بَلْ كَذَّبُواْ بِمَا لَمْ يُحِيطُواْ بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِن قَبْلِهِمْ فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ. وَمِنهُم مَّن يُؤْمِنُ بِهِ وَمِنْهُم مَّن لاَّ يُؤْمِنُ بِهِ وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ}(يونس: 37-40).
ألا يرى المسلم العاقل أنّ هذا السياق كله في القرآن وبيان إعجازه وفي تحدي الكفار المكذبين؛ أنه من عند الله.
(أن يأتوا بسورة من مثله) أي من جنسه إن كان محمد قد افتراه - وحاشاه ثم حاشاه -، فعجزوا مع فصاحتهم وقوة بلاغتهم أن يأتوا بأقصر سورة من مثله.
ثم قال:(بَلْ كَذَّبُواْ بِمَا لَمْ يُحِيطُواْ بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ)، أي: كذبوا بالقرآن حال كونهم لم يفهموا تأويل ما كذبوا به ولا بلغته عقولهم، والمعنى: أنّ التكذيب منهم وقع قبل الإحاطة بعلمه، وقبل أن يعرفوا ما يؤول إليه من صدق ما اشتمل عليه من حكاية ما سلف من أخبار الرسل المتقدمين والأمم السابقين، ومن حكايات ما يحدث من الأمور المستقبلة التي أخبر عنها قبل كونها أو قبل أن يفهموه حق الفهم وتتعقله عقولهم، فإنهم لو تدبروه كل التدبر لفهموه كما ينبغي، وعرفوا ما اشتمل عليه من الأمور الدالة أبلغ دلالة على أنه كلام الله، وعلى هذا فمعنى تأويله ما يؤول إليه لمن تدبره من المعاني الرشيقة واللطائف الأنيقة.
(كَذَلِكَ كَذَّبَ الَّذِينَ مِن قَبْلِهِمْ) أي مثل ذلك التكذيب كذب الذين من قبلهم من الأمم عند أن جاءتهم الرسل بحجج الله وبراهينه، فإنهم كذبوا به قبل أن يحيطوا بعلمه، وقبل أن يأتيهم تأويله.
(فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ) من الأمم السالفة من سوء العاقبة كالخسف والمسخ ونحو ذلك من العقوبات التي حلت بهم كما حكى ذلك القرآن عنهم واشتملت عليه كتب الله المنزلة عليهم". الشوكاني (فتح القدير)(2/539-540).
فالحديث عن القرآن وعظمته وإعجازه، وتحديه للكافرين المكذبين به بعجلة وجهل وعدم إحاطة بما تضمنه من علوم وأحكام وعقائد، وأخبار عن الأمم السابقة التي كذبت رسلها، فأنزل الله بهم بأسه، وما تضمنه من وعد ووعيد وبعث وجزاء وجنة ونار ونعيم أهل الجنة وشقاء وعذاب أهل النار بأصناف التعذيب.
وما في هذا القرآن كلمة واحده عن الرجعة ولا عن القائم المزعوم!
وبهذا يتبين كذب القوم على الله وعلى كتابه، وجرأتهم على تحريف هذا الكتاب العظيم!
قال القمي (1/312):
"وَإِمَّا نُرِيَنَّكَ - يا محمد - بَعْضَ الَّذِي نَعِدُهُمْ) من الرجعة وقيام القائم (أَوْ نَتَوَفَّيَنَّكَ) قبل ذلك (فَإِلَيْنا مَرْجِعُهُمْ ثُمَّ اللَّهُ شَهِيدٌ عَلى ما يَفْعَلُونَ).
و في رواية أبي الجارود عن أبي جعفر -رحمه الله- في قوله:(قُلْ أَ رَأَيْتُمْ إِنْ أَتاكُمْ عَذابُهُ بَياتاً) يعني ليلا (أَوْ نَهاراً ماذا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ) فهذا عذاب ينـزل في آخر الزمان على فسقة أهل القبلة و هم يجحدون نزول العذاب عليهم .
قال علي بن إبراهيم في قوله:(أَ ثُمَّ إِذا ما وَقَعَ آمَنْتُمْ بِهِ) أي صدقتم في الرجعة فيقال لهم (آلْآنَ) تؤمنون يعني بأمير المؤمنين-رضي الله عنه-(وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ ثُمَّ قِيلَ لِلَّذِينَ ظَلَمُوا) آل محمد حقهم (ذُوقُوا عَذابَ الْخُلْدِ هَلْ تُجْزَوْنَ إِلَّا بِما كُنْتُمْ تَكْسِبُونَ) .
أقول:
تعالى الله وتقدس من أن يكون قصده بهذا الكلام الرباني ما تأفكه الروافض والباطنية من الرجعة التي نشأت عن الحقد على أصحاب محمد صلى الله عليه وسلم وخيار المؤمنين.
وفي الآية وعيد للكفار الذين كذبوا رسول الله وما جاء به: إما أن ينـزل بهم بعض العقاب على تكذيبهم في حياة رسول الله (، أو ينزل بهم عقابه بعد بعثهم ورجوعهم إلى الله، والله مطلع على أفعالهم الكفرية، وسوف يجازيهم بها جزاء وفاقا.
انظر إلى هذا الإفك على الله حيث يتوعد الله الكافرين بمحمد في العهد المكي فيحول كلام الله إلى ما يوافق عقيدته الفاسدة من أنّ العذاب سينزل بفسقة هذه الأمة من أجل أنهم لم يصدقوا بالإمامة التي اخترعها اليهودي ابن سبأ! وهذا ليس بذنبٍ بل تكذيبُ ابن سبأ والباطنية فيه من الواجبات العظيمة لما ترتب على هذه العقيدة من الكفر والتكفير والضلال والفتن ما لا يحيط به إلا الله، والتكذيب بعقيدة الرجعة من أوجب الواجبات لما يترتب عليها من المفاسد العظيمة والكفر والتكفير للأمة وتحريف كتاب الله وآيات البعث والجزاء في اليوم الآخر من أجلها وجعلها فوق عقيدة البعث والجزاء التي جاء بها جميع الرسل والأنبياء، فتحرف الآيات الدالة على البعث واليوم الآخر والداعية إلى الإيمان به وبما فيه من نعيم للمتقين وجحيم للكافرين إلى هذه العقيدة الأسطورية أو المهزلة والتمثيلية!
ثم انظروا إلى هذا الإفك والتحريف الكبير والكثير من أجل الإمامة التي اخترعها اليهودي ابن سبأ، وكيف يكفر أصحاب محمد صلى الله عليه وسلم من أجلها، وتحرف نصوص الوعيد لأعداء الله الذين كذبوا محمداً صلى الله عليه وسلم، وكذبوا القرآن، وكذبوا بالبعث والجزاء إلى آخر كفرياتهم، وآذوا أصحاب محمد، ونكلوا بهم، واضطروهم إلى الهجرة بدينهم، ونصرة الله، ونصرة نبيهم، وقدموا مهجهم وأموالهم لإعلاء هذا الدين العظيم، وحقق الله على أيديهم وبسيوفهم وأرواحهم غاياتهم في إعلائه على الدين كله.
ينـزل الباطنيون الآيات التي يتوعد الله فيها أعداءه على أصحاب محمد البررة الأوفياء لربهم ودينهم ونبيهم، الذين ما عرفت الإنسانية بعد الأنبياء أفضل ولا أنبل ولا أعدل منهم!
وقال القمي الباطني (1/313):
" قال: (وَيَسْتَنْبِئُونَكَ) يا محمد أهل مكة في علي (أَحَقٌّ هُوَ) أي إمام (قُلْ إِي وَ رَبِّي إِنَّهُ لَحَقٌّ) إمام ثم قال (وَلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ) آل محمد حقهم (ما فِي الْأَرْضِ جميعا لَافْتَدَتْ بِهِ) في ذلك الوقت يعني الرجعة ".
وقال العياشي (2/123):
" عن يحيى بن سعيد عن أبي عبد الله -رحمه الله- عن أبيه في قول الله (وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي ) فقال: يستنبئك يا محمد أهل مكة عن علي بن أبي طالب إماما هـو؟ (قُلْ إِي وَ رَبِّي إِنَّهُ لَحَقٌّ)".
أقول:
برَّأ الله أبا عبد الله وأبا جعفر من هذه السخرية بكتاب الله وتحريفه، وإنما هذا من سخرية الباطنية الروافض وتحريفهم.
فهل أعلن رسول الله إمامة عليّ وملكه من العهد المكي؟!
وهل كان الصراع بين رسول الله وقريش صراعاً سياسياً من ذلك العهد؟!
وهل بدأ ظلم الناس لآل محمد واغتصاب حقهم في الملك من ذلك العهد؟!
يالها من سخرية برسالة محمد صلى الله عليه وسلم وبكتاب الله وبعقول الناس!!
لقد كانت دعوة رسول الله صلى الله عليه وسلم طوال العهد المكي إلى توحيد الله وعبادته وحده، وإلى نبذ عبادة غير الله من الأوثان وغيرها، وإلى الإيمان بالبعث والرسل ... إلخ، ولم تشرع في هذا العهد من الشرائع إلا الصلاة، وقد ناله وأصحابه من ألوان الأذى ما لا تطيقه الجبال.
وكانت هذه الدعوة العظيمة شديدة على كفار قومه، فإذا قال لهم: قولوا لا إله إلا الله قالوا:{أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}(ص: 5)، وقال تعالى:{إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ}(الصافات: 35)، وقال تعالى:{وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِن دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ}(الزمر:45)، هذا ما يفيده القرآن ويفيده التاريخ والسيرة النبوية الشريفة وتحترمه العقول السليمة.
والله سبحانه يأمر رسوله أن يقول:{قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ}(ص:86). وقال تعالى:{أَمْ تَسْأَلُهُمْ أَجْراً فَهُم مِّن مَّغْرَمٍ مُّثْقَلُونَ}(الطور:40)، فكيف يطلب الملك لنفسه أو لأقاربه؟! ولقد عُرِض عليه الملك والمال ليتنازل عن دعوته ورسالته فأبى صلوات الله وسلامه عليه أشد الإباء.

الأئمة عند الرافضة: رسل الله!!
- قال العياشي (2/123):
" عن جابر عن أبي جعفر -رحمه الله- قال سألته عن تفسير هذه الآية (لِكُلِّ أُمَّةٍ رَسُولٌ فَإِذا جاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَ هُمْ لا يُظْلَمُونَ) قال: تفسيرها بالباطن أن لكل قرن من هذه الأمة رسولا من آل محمد يخرج إلى القرن الذي هو إليهم رسول، وهم الأولياء وهم الرسل، وأما قوله (فَإِذا جاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ) قال: معناه إن الرسل يقضون بالقسط وهم لا يظلمون كما قال الله وأحال المحقق إلى البحار والبرهان والصافي.
أقول:
برَّأ الله أبا جعفر من هذا الإفك والتحريف والاعتقاد الكفري في أهل البيت!
فظاهر القرآن أنّ المراد بالرسل الرسل المعروفون كنوح وهود وصالح وإبراهيم وغيرهم من الرسل، وهذا عند الله وعند رسوله والمؤمنين وعلمائهم، أما عند الباطنية فالمراد بالرسل هم من آل محمد يبعث الله لكل قرن رسولاً منهم!
ومن عقائد الباطنية أنّ الأئمة من آل البيت أفضل من الرسل والملائكة، وأنهم يعلمون الغيوب ما كان منها وما يكون، وأنّ لهم سلطة تكوينية على كل ذرة من ذرات الكون، وإذن فهم آلهة عند الباطنية الروافض!! فهل بعد هذا الكفر كفر؟!
ثم لم يدرك هؤلاء الأغبياء أنّ هذه العقيدة تهدم عقيدتهم في الأئمة الإثني عشر ومنهم القائم الذي ينتظرونه من قرون! ويقولون: اللهم عجل خروجه! لأنه إذا كان الله يبعث في كل قرن رسولاً من آل محمد فلا داعي لانتظار القائم، بل هذا الاعتقاد يهدم الاعتقاد بأنّ الأئمة اثنى عشر الذين كان الحادي عشر منهم قد توفي في حدود مائتين وستين!
ومع هدم هذه العقيدة يكون الاثنى عشرية أنفسهم قد كفروا بهؤلاء الرسل!
فإن قالوا: نحن نؤمن بهم جميعاً، قلنا: فقد كفرتم! لأنّ محمدا خاتم الرسل، وثبت أنكم باطنيون!
ونحن ننصحكم بأن تسلكوا سبيل المؤمنين في الإيمان بالقرآن، وبأنّ محمدا خاتم النبيين، وأن تعتقدوا في نصوصه العقائدية والعملية ما يعتقده محمد وأصحابه ومن تبعهم بإحسان، وأن تتخلصوا من عقائدكم الفاسدة التي أدت إلى تكفير الصحابة، وإلى تحريف كتاب الله، وإلى عدم الالتزام بسنة رسول الله صلى الله عليه وسلم التي تناقلها العدول الضابطون عن العدول الضابطين.
ونعود إلى بيان معنى الآية الذي آمن به الصّحابة والمسلمون.
قال الشوكاني -رحمه الله-:"(وَلِكُلِّ أُمَّةٍ) من الأمم الخالية في وقت من الأوقات (رسُولٌ) يرسله الله إليهم، ويبين لهم ما شرعه الله لهم من الأحكام على حسب ما تقتضيه المصلحة، (فَإِذَا جَاء رَسُولُهُمْ) إليهم وبلغهم ما أرسله الله به فكذبوه جميعاً (قُضِيَ بَيْنَهُم) أي بين الأمة ورسولها (بِالْقِسْطِ) أي العدل، فنجا الرسول، وهلك المكذبون له، كما قال سبحانه:(وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً)، ويجوز أن يراد بالضمير في (بينهم) الأمة على تقدير أنه كذبه بعضهم، وصدقه البعض الآخر، فيهلك المكذبون، وينجو المصدقون، (وَهُمْ لاَ يُظْلَمُونَ) في ذلك القضاء فلا يعذبون بغير ذنب، ولا يؤاخذون بغير حجة، ومنه قوله تعالى:(وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاء وَقُضِيَ بَيْنَهُم)، وقوله تعالى:(فَكَيْفَ إِذَا جِئْنَا مِن كُلِّ أمَّةٍ بِشَهِيدٍ)" فتح القدير (2/542-543).
فهذا المعنى هو الذي دلّ عليه القرآن في عدد من الآيات النيرة، ويفهمه المؤمنون.
والمراد بالرسل هم من اصطفاهم الله لحمل رسالاته وتبليغها إلى أممهم، وهذا المعنى يؤمن به المؤمنون وأهل الكتاب من اليهود والنصارى، فبعداً للباطنيين.
قال القمي (1/313) بعد كلام ساقه:
رجع إلى رواية علي بن إبراهيم بن هاشم قال ثم قال (يا أَيُّهَا النَّاسُ قَدْ جاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفاءٌ لِما فِي الصُّدُورِ وَهُدىً وَرَحْمَةٌ لِلْمُؤْمِنِينَ) قال رسول الله صلى الله عليه وسلم والقرآن ثم قال: قُلْ لهم يا محمد صلى الله عليه وسلمبِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ) قال الفضل رسول الله صلى الله عليه وسلم، ورحمته أمير المؤمنين-رضي الله عنه-(فبذلك فليفرحوا)، قال فليفرح شيعتنا هو خير مما أعطوا (36) أعداؤنا (37) من الذهب و الفضة".
أقول:
هذا تحريف شنيع لكلام الله، واتباع للهوى المهلك!
ففضل الله هو: تفضله على عباده في العاجل والآجل بما لا يحيط به الحصر، والرحمة: رحمته لهم، وروي عن ابن عباس أنه قال:(فضل الله: القرآن، ورحمته: الإسلام)، والأَولى حمل الفضل والرحمة على العموم ويدخل في ذلك ما في القرآن منهما دخولاً أولياً. فتح القدير للشوكاني (2/547).
وقال العياشي (2/124):
"عن الأصبغ بن نباتة عن أمير المؤمنين-رضي الله عنه- في قول الله (قُلْ بِفَضْلِ اللَّهِ وَ بِرَحْمَتِهِ فَبِذلِكَ فَلْيَفْرَحُوا) قال: فليفرح شيعتنا هو خير مما أعطي عدونا من الذهب و الفضة" وأحال المحقق على البرهان والصافي.
عن أبي حمزة عن أبي جعفر -رحمه الله- قال: قلت:(قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ) فقال: الإقرار بنبوة محمد عليه وآله السلام والإتمام بأمير المؤمنين-رضي الله عنه- هو خير مما يجمع هؤلاء في دنياهم". وأحال المحقق على البرهان والصافي البحار.
أقول:
برَّأ الله علي بن أبي طالب وأبا جعفر من هذا التحريف القائم على إسقاط أتباع محمد حقهم وهم أصحابه ومن تبعهم بإحسان، وإحلال الروافض أتباع الشياطين يوحي بعضهم إلى بعض زخرف القول غرورا!!
وانظر إلى هذا القول المنسوب إلى أبي جعفر الذي تضمن مجرد الإقرار بنبوة محمد فقط، أما الاتباع فلأمير المؤمنين!! هذا هو معنى النص القرآني عند هؤلاء الباطنية!!

ادِّعاء الروافض أنهم أولياء الله!!
وقال العياشي (2/124):
عن عبد الرحمن بن سالم الأشل عن بعض الفقهاء قال: قال أمير المؤمنين (إِنَّ(38) أَوْلِياءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَ لا هُمْ يَحْزَنُونَ) ثم قال: تدرون من أولياء الله؟ قالوا: من هم يا أمير المؤمنين؟ فقال: هم نحن وأتباعنا، فمن تبعنا من بعدنا طوبى لنا طوبى لنا و طوبى لهم وطوباهم أفضل من طوبانا، قيل: ما شأن طوباهم أفضل من طوبانا؟ أ لسنا نحن و هم على أمر؟ قال: لا؛ لأنهم حملوا ما لم تحملوا عليه وأطاقوا ما لم تطيقوا". وأحال المحق على البرهان والصافي والبحار.
أقول:
برَّأ الله أمير المؤمنين من هذا التحريف السخيف الذي لا يتفوه به إلا الروافض الباطنية، وأمير المؤمنين هو أمير المؤمنين حقاً، وبرّأه الله من الروافض والباطنية كما برّأ عيسى من النصارى.
كيف يكون الروافض الباطنية هم أولياء الله وأصحاب محمد صلى الله عليه وسلم وأتباعهم بإحسان هم أعداء الله؟! سبحان الله وتعالى عما يقول الظالمون علواً كبيراً.
وانظر كيف يفضل المتأخرين من الروافض الباطنية على عليٍّ ومن في عهده، وتفطَّنْ لما يرمي إليه هؤلاء الباطنيون!!
وأولياء الله هم خُلَّص المؤمنين من أصحاب محمد صلى الله عليه وسلم، وخلص أتباع الأنبياء الذين آمنوا بكل شرع الله وقاموا بأوامره واجتنبوا نواهيه، فلهم البشرى التي تضمنها القرآن بالفوزبالنجاة من النار، وبالفوز بجنات النعيم التي فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، ومنها ثناء الله عليهم، وثناء المؤمنين عليهم، ومنها الرؤيا الصالحة.
هذا ما تضمنته الآية من الثناء على أولياء الله، وما وعدهم الله به من الجزاء في الدنيا والآخرة، وذلك يغيظ أعداءهم ولا سيما الروافض الباطنية، فيحاولون السطو على حق غيرهم، وهيهات هيهات لهم بذلك!!

فرية الروافض أن كلمات الله هي الإمامة !

قال القمي (1/314):
"وقوله (الَّذِينَ آمَنُوا) أي صدقوا (وَكانُوا يَتَّقُونَ لَهُمُ الْبُشْرى فِي الْحَياةِ الدُّنْيا وَفِي الْآخِرَةِ لا تَبْدِيلَ لِكَلِماتِ اللَّهِ) قال: البشرى في الحياة الدنيا الرؤيا الحسنة يراها المؤمن وفي الآخرة عند الموت وهو قول الله (الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمْ ادْخُلُوا الْجَنَّةَ) و قوله (لا تَبْدِيلَ لِكَلِماتِ اللَّهِ) أي لا تغير الإمامة والدليل على أن الكلمات الإمامة قوله (وَجَعَلَها كَلِمَةً باقِيَةً فِي عَقِبِهِ) يعني الإمامة".
أقول:
إنّ هذا التحريف لكلمات الله دافعه الهوى!
إنّ المراد بكلمات الله هنا هي وعد الله للمؤمنين المتقين بالبشرى، وهي الجنة والرؤيا الصالحة.
واستدلاله بقوله تعالى:(وجعلها كلمة باقية في عقبه) تحريف آخر (!) يرده سياق النص القرآني، قال في سورة الزخرف (26-29):(وإذ قال إبراهيم لأبيه وقومه إنني براء مما تعبدون. إلا الذي فطرني فإنه سيهدين. وجعلها كلمة باقية في عقبه لعلهم يرجعون).
فالكلمة الباقية هي كلمة التوحيد لا إله إلا الله، وهي معنى قوله:(إنني براء مما تعبدون. إلا الذي فطرني)، والضمير في (جعلها) عائد إلى هذه الجملة (إنني براء) الآية.
فانظر إلى هذه الباطنية التي تجعل الإمامة التي اخترعها ابن سبأ اليهودي بدل كلمة التوحيد (لا إله إلا الله) التي خلق الله من أجلها الجن والإنس، وأرسل بها الرسل ومنهم خليل الله إبراهيم الذي واجه قومه بهذه الكلمة، وجعلها باقية في ذريته، فلا تزال في ذريته إلى أن بعث الله محمداً (، ولا تزال في أمته إلى قبيل قيام الساعة!!
قال العياشي (2/124-126):
"عن عبد الرحيم قال: قال أبو جعفر -رحمه الله-: إنما أحدكم حين يبلغ نفسه هاهنا فينـزل عليه ملك الموت، فيقول له أما ما كنت ترجو فقد أعطيته، وأما ما كنت تخافه فقد أمنت منه، ويفتح له باب إلى منـزله من الجنة، ويقال له: انظر إلى مسكنك من الجنة، وانظر هذا رسول الله صلَّى الله عليه وسلَّم وعلي والحسن والحسين -رضي الله عنهم- رفقاؤك وهو قول الله (الَّذِينَ آمَنُوا وَكانُوا يَتَّقُونَ لَهُمُ الْبُشْرى فِي الْحَياةِ الدُّنْيا وَفِي الْآخِرَةِ).
عن عقبة بن خالد قال: دخلت أنا والمعلى على أبي عبد الله -رحمه الله- فقال: يا عقبة لا يقبل الله من العباد يوم القيامة إلا هذا الدين الذي أنتم عليه، وما بين أحدكم وبين أن يرى ما تقر به عينيه إلا أن يبلغ نفسه إلى هذه وأومأ بيده إلى الوريد، ثم اتكأ وغمزني المعلى أن سله فقلت: يا ابن رسول الله صلى الله عليه وسلم إذا بلغت نفسه إلى هذه فأي شي‏ء يرى؟ فقال: يرى، فقلت له بضع عشر مرة: أي شي‏ء يرى؟ فقال في آخرها: يا عقبة! فقلت: لبيك وسعديك، فقال: أبيت إلا أن تعلم؟ فقلت: نعم يا ابن رسول الله إنما ديني مع دمي فإذا ذهب ديني كان ذلك. فكيف بك يا ابن رسول الله كل ساعة وبكيت فرقّ لي، فقال: يراهما والله، فقلت: بأبي وأمي من هما؟ فقال: رسول الله وعلي -رضي الله عنه-، يا عقبة لن تموت نفس مؤمنة أبدا حتى تراهما، قلت: فإذا نظر إليهما المؤمن أيرجع إلى الدنيا؟ قال: لا مضى أمامه إذا نظر إليهما مضى أمامه فقلت له: يقولان له شيئا جعلت فداك؟ فقال: نعم فيدخلان جميعا على المؤمن فيجلس رسول الله صلى الله عليه وسلم عند رأسه وعلي -رضي الله عنه- عند رجليه فيكب عليه رسول الله صلى الله عليه وسلم فيقول: يا ولي الله، أبشر بأني رسول الله إني خير لك مما تترك من الدنيا، ثم ينهض رسول الله عليه وآله السلام فيقوم علي -رضي الله عنه- حتى يكب عليه فيقول: يا ولي الله أبشر أنا علي بن أبي طالب الذي كنت تحبني، أما لأنفعنك ثم قال أما إن هذا في كتاب الله، قلت: جعلت فداك أين في كتاب الله؟ قال: في يونس (الَّذِينَ آمَنُوا وَكانُوا يَتَّقُونَ لَهُمُ الْبُشْرى فِي الْحَياةِ الدُّنْيا وَفِي الْآخِرَةِ) إلى قوله (الْعَظِيمُ).
عن أبي حمزة الثمالي قال قلت لأبي جعفر -رحمه الله- ما يصنع بأحد عند الموت؟ قال: أما والله يا أبا حمزة ما بين أحدكم و بين أن يرى مكانه من الله ومكانه منا يقر به عينه إلا أن يبلغ نفسه هاهنا، ثم أهوى بيده إلى نحره، ألا أبشرك يا أبا حمزة فقلت: بلى جعلت فداك، فقال: إذا كان ذلك أتاه رسول الله صلى الله عليه وسلم وعلي -رضي الله عنه- معه، قعد عند رأسه فقال له إذا كان ذلك رسول الله صلى الله عليه وسلم أما تعرفني؟ أنا رسول الله هلم إلينا فما أمامك خير لك مما خلفت، أما ما كنت تخاف فقد أمنته، وأما ما كنت ترجو فقد هجمت عليه، أيتها الروح أخرجي إلى روح الله و رضوانه، ويقول له علي -رضي الله عنه- مثل قول رسول الله صلى الله عليه وسلم ، ثم قال يا أبا حمزة ألا أخبرك بذلك من كتاب الله؟ قوله (الَّذِينَ آمَنُوا وَكانُوا يَتَّقُونَ) الآية. وأحال المحقق على البرهان والبحار والصافي.
أقول:
1- برَّأ الله أبا جعفر من هذا التحريف لكلام الله، ونزّهه الله وأهل بيته من الكذب لأجل أضلّ الطوائف وأكذبها، ونزَّه الله رسوله وعلياً والحسن والحسين من أن يعرضوا عند موت كل رافضي هالك، وأرجو الله أن يصدق فيهم قوله تعالى:(ولو ترى إذ الظالمون في غمرات الموت والملائكة باسطوا أيديهم أخرجوا أنفسكم اليوم تجزون عذاب الهون بما كنتم تقولون على الله غير الحق وكنتم عن آياته تستكبرون).
2- في النص الثاني أنّ الله لا يقبل إلا الدين الذي عليه الروافض الباطنية، أما الدين الذي عليه رسول الله وأصحابه ومن تبعهم بإحسان فلا يقبله الله في اعتقاد الروافض، وبرَّأ الله أبا عبد الله من هذا الإفك!!
3- وفيه أنّ رسول الله وعلياً يحضران موت كل رافضي فيجلس رسول الله عند رأسه وعلي عند رجليه فيكب عليه رسول الله فيقول: يا ولي الله أبشر بأني رسول الله ...إلخ، ويأتي علي فيكب عليه ويقول يا ولي الله أبشر ...إلخ.
ويقول أبو عبد الله: إن هذا في كتاب الله ثم يقرأ (الذين آمنوا وكانوا يتقون..) الآية، فيا له من كذب على الله وكتابه ورسوله وأهل بيت النبي صلى الله عليه وسلم!!
ومما يوضح كذب هؤلاء أنّ في الرواية الأولى يحضره خمسة: رسول الله ومن ذكر معه، وفي النص الثاني يحضره اثنان رسول الله وعليّ!!
4- والنص الثالث يختلف فيه الكلام عن النصين السابقين، وأنّ رسول الله وعلياً هما اللذان يأمران روح الرافضي بالخروج لا ملك الموت!! وكأن هذه الروح الرافضية لا تأبه بقول رسول الله لها: أخرجي حتى يأمرها عليّ بالخروج، ألا شاهت وجوه المفترين!!

يحل الروافض لآل علي الجماع
في مسجد رسول الله صلى الله عليه وسلم!

- وقال العياشي (2/127):
"- عن أبي رافع قال إن رسول الله صلى الله عليه وسلم خطب الناس فقال: أيها الناس إن الله أمر موسى وهارون أن يبيتا لقومها بمصر بيوتا وأمرهما أن لا يبيت في مسجدهما جنب ولا يقرب فيه النساء إلا هارون وذريته، وإن عليا مني بمنزلة هارون وذريته من موسى فلا يحل لأحد أن يقرب النساء في مسجدي ولا يبيت فيه جنبا إلا علي وذريته فمن ساءه ذلك فهاهنا وأشار بيده نحو الشام". وأحال المحقق على الصافي.
وعلق المحقق على قوله:(فمن ساءه فهاهنا مقره) أي البرهوت أو الشام مثل قوله:"فمن ساءه ففي السقر أو في جهنم" ثم قال: (عن هامش الصافي).
أقول:
أين الإسناد إلى أبي رافع الذي لا يعلم الغيب، وما هو بالمعصوم كما تدعون العصمة للأئمة، ولا يعلم الغيب كما تدعون علم الغيب للأئمة أيضاً؟ ومن أجل هذا الاعتقاد الباطل تروون عنهم الأكاذيب بالأسانيد التي لا تقوم إلا على الروافض الكذابين، وتكون في الوقت نفسه من المراسيل والمنقطعات والمعلقات، حتى قال بعض العلماء: أسانيد الروافض تشبه أسانيد اليهود والنصارى، يعني أنها مراسيل ومنقطعات ومكذوبات!!
والمقصود أنّ إسناد العياشي إلى أبي رافع لا تقوم به حجة؛ لأنه معلق بينه وبين أبي رافع مفاوز تنقطع فيها الأعمار، وهو مكذوب على أبي رافع قطعاً، وفي الباب حديـث عن عائشة -رضي الله عنها-: أنّ رسول الله صلى الله عليه وسلم قال:"إني لا أحلّ المسجد لحائض ولا جنب". رواه أبو داود وابن ماجة والطبراني، وصححه ابن خزيمة، وحسنه ابن القطان، وأخذ به الجمهور من أهل العلم، فلا يجوز عندهم أن يدخل المسجد جنب ولا حائض، ولم يستثن رسول الله صلى الله عليه وسلم أحداً فيدخل فيه علي -رضي الله عنه- وذريته.
فلا يحلّ لهم دخول المسجد وهم على جنابة أي مسجد كان فضلاً عن مسجد رسول الله صلى الله عليه وسلم، ويريد الأفاكون أن يحلوا لعلي وذريته المبيت في مسجد رسول الله صلى الله عليه وسلم وهم مجنبون، بل يريدون أن يحلوا لهم الجماع في مسجد رسول الله صلى الله عليه وسلم، ويأبى الله ورسوله والمؤمنون وعليّ وذريته هذا الاستخفاف ببيوت الله، وخاصة مسجد رسول الله صلى الله عليه وسلم، بل الاستخفاف بعليّ وذريته، فهل يقبل عليّ وذريته هذا الإفك السخيف؟!
وانظر كيف يتكئون على حديث:(أنت مني بمنـزلة هارون من موسى) فينطلقون منه إلى دعوى الوصية والإمامة ومثل ما يفترونه في هذا الحديث!

معنى الآيات عند الروافض الباطنية
قال القمي (1/320):
"وقوله (قل انظروا ماذا في السموات والأرض وما تغني الآيات والنذر عن قوم لا يؤمنون).
ساق القمي إسناده إلى داود بن كثير الرقي قال: سألت أبا عبد الله -رحمه الله- عن قول الله (وما تغني الآيات والنذر عن قوم لا يؤمنون) قال: الآيات الأئمة والنذر الأنبياء عليهم السلام".
أقول:
برَّأ الله أبا عبد الله من هذا الإفك والتحريف لآيات الله!
إنّ المراد بآيات الله هنا الآيات الكونية في السماوات والأرض، قال تعالى{قُلِ انظُرُواْ مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَن قَوْمٍ لاَّ يُؤْمِنُونَ. فَهَلْ يَنتَظِرُونَ إِلاَّ مِثْلَ أَيَّامِ الَّذِينَ خَلَوْاْ مِن قَبْلِهِمْ قُلْ فَانتَظِرُواْ إِنِّي مَعَكُم مِّنَ الْمُنتَظِرِينَ}(يونس: 101-102).
قال الحافظ ابن كثير في تفسير هذه الآيات الكريمات (7/405و406):(يرشد الله تعالى عباده إلى التفكر في آلائه، وما خلق الله في السماوات والأرض من الآيات الباهرة لذوي الألباب، مما في السماوات من كواكب نيرات ثوابت وسيارات، والشمس والقمر والليل والنهار واختلافهما، وإيلاج أحدهما في الآخر حتى يطول هذا ويقصر هذا ثم يقصر هذا ويطول هذا، وارتفاع السماء واتساعها وحسنها وزينتها، وما أنزل الله منها من مطر فأحيا به الأرض بعد موتها وأخرج فيها من أفانين الثمار والزروع والأزاهير وصنوف النبات، وما ذرأ فيها من دواب مختلفة الأشكال والألوان والمنافع، وما فيها من جبال وسهول وقفار وعمران وخراب، وما في البحر من العجائب والأمواج وهو مع هذا مسخر مذلل للسالكين يحمل سفنهم ويجري بها برفق بتسخير القدير له، لا إله إلا هو، ولا ربّ سواه.
وقوله:(وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَن قَوْمٍ لاَّ يُؤْمِنُونَ)، أي: وأي شيء تجدي الآيات السّماوية والأرضية والرسل بآياتها وحججها وبراهينها الدالة على صدقها عن قوم لا يؤمنون، كقوله:{إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لاَ يُؤْمِنُونَ. وَلَوْ جَاءتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُاْ الْعَذَابَ الأَلِيمَ}(يونس: 96-97)".
انظر إلى تفسير المؤمنين الصّادقين الأبرار، وإلى تفسير الباطنية الفجار! لترى الفروق الهائلة بين التفسيرين، تفسير يتفق مع عظمة الله وعظمة كلماته وما تدل عليه من مقاصد عالية ومعان جليلة تنير قلوب المؤمنين وتملؤها إيماناً ويقيناً، وتعمى عنها بصائر وأبصار الكافرين والملحدين، فلا يزدادون إلا استهزاء بآيات الله واستكباراً عنها وتحريفاً لها وتلاعباً بمعانيها.

تفسير سورة هود
رمي الصحابة بالنفاق وببغض علي!

- قال القمي (1/321):
" (وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ) فهو علي بن أبي طالب-رضي الله عنه- وقوله (وَإِنْ تَوَلَّوْا فَإِنِّي أَخافُ عَلَيْكُمْ عَذابَ يَوْمٍ كَبِيرٍ) قال: الدخان والصيحة وقوله (أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ) يقول يكتمون ما في صدورهم من بغض علي.
وقال رسول الله صلى الله عليه وسلم: إن آية المنافق بغض علي فكان قوم يظهرون المودة لعلي -رضي الله عنه- عند النبي صلى الله عليه وسلم ويسرون بغضه فقال:(أَلا حِينَ يَسْتَغْشُونَ ثِيابَهُمْ) فإنه كان إذا حدث بشي‏ء من فضل علي بن أبي طالب -رضي الله عنه- أو تلا عليهم ما أنزل الله فيه نفضوا ثيابهم ثم قاموا يقول الله (يَعْلَمُ ما يُسِرُّونَ وَ ما يُعْلِنُونَ) حين قاموا (إِنَّهُ عَلِيمٌ بِذاتِ الصُّدُورِ)".
أقول:
لم ينصّ هذا الباطني على القائل وهل هو من الأئمة أو غيرهم؟ ولا يبعد أن يكون هو المُفْتري لهذا التحريف!
وبسياق الآيات القرآنية من صدر سورة هود وتفسيرها يتبين لك خبث هذا الرجل، وأنه يصرف الآيات الداعية إلى التوحيد والزاجرة عن الشرك والضلال والمتضمنة للتبشير والإنذار والوعد والوعيد عن معانيها إلى ما يناسب عقيدته الفاسدة!
قال تعالى:{الَر. كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِن لَّدُنْ حَكِيمٍ خَبِيرٍ. أَلاَّ تَعْبُدُواْ إِلاَّ اللّهَ إِنَّنِي لَكُم مِّنْهُ نَذِيرٌ وَبَشِيرٌ. وَأَنِ اسْتَغْفِرُواْ رَبَّكُمْ ثُمَّ تُوبُواْ إِلَيْهِ يُمَتِّعْكُم مَّتَاعاً حَسَناً إِلَى أَجَلٍ مُّسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِن تَوَلَّوْاْ فَإِنِّيَ أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ . إِلَى اللّهِ مَرْجِعُكُمْ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ. أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُواْ مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}(هود: 1-5).
فهذه الآيات الكريمات تضمنت أموراً عظيمة تملأ قلب من تأملها إيماناً ويقيناً:
1- الإيمان بهذا القرآن العظيم الذي أعجز البشر أن يأتوا بسورة من مثله، وصفه الله بأنه قد (أحكمت آياته)، فلا يعتريها نقص ولا نقض لإحكامها وقوة بلاغتها وإعجازها، ثم فصلت ببيان الوعد والوعيد والحلال والحرام، كما قال تعالى:(مَّا فَرَّطْنَا فِي الكِتَابِ مِن شَيْءٍ)، (وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلاً).
2- بيّن أنّ الذي أحكمه وفصله هو الله الحكيم في خلقه وشرعه، الخبير العالم بكلّ شيء دقيق وجليل، العالم بمواقع الأمور.
3- دعا الله الذي أحكم آيات هذا الكتاب العظيم المعجز الحكيم الخبير الناس إلى عبادته وحده، وتخصيصه وحده جل جلاله بالعبادة، فلا يشركون به أحداً، والخطاب للناس جميعاً، وفي طليعة المخاطبين أهل مكة في الدرجة الأولى؛ لأن هذه السورة مكية، والمسلمون فيها قليل مستضعفون في الأرض، والصولة والجولة والسيطرة للكافرين المعاندين.
فالدعوة موجهة لهم في الدرجة الأولى، وكثير من الآيات القرآنية الداعية إلى التوحيد والناهية عن الشرك والتي تنطوي على الوعيد والتهديد إنما هي في مواجهتهم، وآيات النفاق برَّأ الله منها أصحاب محمد، وهي متوفرة في الروافض الباطنية، فعن عبد الله بن عمرو قال: قال رسول الله (:(أربع من كن فيه كان منافقا خالصا، ومن كانت فيه خلة منهن كانت فيه خلة من نفاق حتى يدعها: إذا حدث كذب، وإذا عاهد غدر، وإذا وعد أخلف، وإذا خاصم فجر)، وعن أبي هريرة قال: قال (:(آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا أؤتمن خان)، فهذه الحال وأسوء منها متوفرة فيهم!
4- ثم وصف الله رسوله صلى الله عليه وسلم بأنه بشير ونذير لهم، أي ينذر من أشرك بالله ولم يعبده ولم يطع رسوله ويتبعه؛ عذاب يوم كبير الذي فيه النار والسلاسل والسعير؛ لأنه إليه المرجع، وله القدرة على كل شيء، ومنه بعثهم وجزاؤهم على ما كفروا وأشركوا وكذبوا بما تقدم ذكره.
ثم ذكر أنهم لم يستفيدوا من هذا الإنذار والوعيد الشديد، بل هم مصممون على الاستكبار والعناد، فقال:(ألا إنهم يثنون صدورهم)، يقال: ثنى صدره إذا اِزْورّ عن الشيء أعرض عنه وانحرف عنه، (ليستخفوا منه) ليستخفوا من الله الذي لا تخفى عليه خافية، والله يعلم كل أحوالهم وأفعالهم وأقوالهم وما يسرون وما يعلنون، وسوف يحاسبهم ويجازيهم عليها.
والْحَاصل أنّ في هذه الآيات الثناء على القرآن الكريْم، والدعوة إلى عبادة الله وحده، ونبذ الشركاء، وإثبات أسماء الله الحسنى وصفاته من الحكمة وكونه الخبير بكل شيء، ومن العلم بكل شيء، والقدرة على كل شيء، وفيها إثبات رسالة محمد صلى الله عليه وسلم وتصديقه بأنه بشير من الله ونذير، وإثبات المعاد والجزاء.
فيعمي هذا الرجل هواه وضلاله عما تضمنته هذه الآيات من المعاني العظيمة والعقائد الجليلة، ويقحم فيها عقيدته الفاسدة من تكفير أصحاب محمد صلى الله عليه وسلم والافتراء عليهم بأنهم يحسدون علياً ويبغضونه من العهد المكي، (كبرت كلمة تخرج من أفواههم أن يقولون إلا كذبا)! فوالله ما بيْن علي -رضي الله عنه- وبين إخوانه من أصحاب محمد صلى الله عليه وسلم إلا المحبة والمودة والإخاء، كيف والقرآن ينـزل على نبيهم وهم يَحْفظونه، ويربون أنفسهم على عقائده وأخلاقه، علاوة على تربية رسول الله صلى الله عليه وسلم لهم على القيم الرفيعة والأخلاق العالية.
الأمة المعدودة هم أصحاب القائم !

- قال القمي (1/322) :
" وقوله (وَلَئِنْ أَخَّرْنا عَنْهُمُ الْعَذابَ إِلى أُمَّةٍ مَعْدُودَةٍ) قال: إن متعناهم في هذه الدنيا إلى خروج القائم فنردهم ونعذبهم (لَيَقُولُنَّ ما يَحْبِسُهُ) أي يقولون: أما لا يقوم القائم ولا يخرج على حد الاستهزاء فقال الله:(أَلا يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفاً عَنْهُمْ وَ حاقَ بِهِمْ ما كانُوا بِهِ يَسْتَهْزِئُونَ) ثم ساق إسناده المأفوك إلى علي -رضي الله عنه- قال: الأمة المعدودة أصحاب القائم الثلاثمائة والبضعة عشر".
وقال العياشي (2/140-141):

"عن عبد الأعلى الحلبي قال: قال أبو جعفر -رحمه الله-: أصحاب القائم -رحمه الله- الثلاثمائة والبضعة عشر رجلا، هم والله الأمة المعدودة التي قال الله في كتابه (وَلَئِنْ أَخَّرْنا عَنْهُمُ الْعَذابَ إِلى أُمَّةٍ مَعْدُودَةٍ) قال يجمعون في ساعة واحدة قزعا كقزع الخريف". وأحال المحقق على البرهان والبحار والصافي.
قال:"وعن الحسين عن الخراز عن أبي عبد الله -رحمه الله- (ولئن أخرنا عنهم العذاب إلى أمة معدودة) قال: هو القائم وأصحابه". وأحال المحقق على البرهان والبحار والصافي.
أقول:
أترى أشد إفكاً على الله تعالى وعلى كتابه الكريم وعلى عليّ -رضي الله عنه- وذريته من هؤلاء الروافض الباطنية؟!
فهل القرآن يشيد بالقائم المزعوم من العهد المكي؟! فإنّ سورة هود من السّور المكية، وهل كان الصراع بين رسول الله ( وبين قريش من أجل القائم الذي اخترعه الأفاكون بعد مائتين وستين عاماً من هجرة الرسول الكريْم وأصحابه؟!
يا له من إفك سخيف لا تجد له نظيراً إلا في أساطير اليونان والهندوك عن آلهتهم الْمُفتراة!!
إنّ هذه الآية من ضمن الآيات التي سلف ذكرها، وفيها بيانٌ لِحَال الْمُشْركين الْمُكذبين الْمُستهزئين بالرسول صلى الله عليه وسلم وبالقرآن وما فيه من الوعيد بالعذاب الشديد في الدّنيا والآخرة واستعجالهم به، يقول تعالى:(ولئن أخرنا عنهم العذاب) الذي تقدم ذكره (إلى أمة معدودة) إلى طائفة من الأيام قليلة (ليقولون ما يحبسه) أي: أي شيء يمنعه من النـزول استعجالاً له على جهة الاستهزاء والتكذيب.
(أَلاَ يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفاً عَنْهُمْ وَحَاقَ بِهِم مَّا كَانُواْ بِهِ يَسْتَهْزِئُونَ) أي ليس محبوساً عنهم، وأحاط بهم ما كانوا به يستهزئون، وهو العذاب الشديد.
فضيَّع الرّوافض هذه المعاني الجليلة الرهيبة بمعانيهم الفاسدة، وعقائدهم الخرافية الكاسدة!!

نزول جبريل بولاية علي عشية عرفة كما زعم الروافض!

- قال العياشي (2/141-143): عن جابر بن أرقم عن أخيه زيد بن أرقم قال إن جبرئيل الروح الأمين نزل على رسول الله صلى الله عليه وسلم بولاية علي بن أبي طالب -رضي الله عنه- عشية عرفة فضاق بذلك رسول الله صلى الله عليه وسلم مخافة تكذيب أهل الإفك والنفاق فدعا قوما أنا فيهم فاستشارهم في ذلك يقوم به في الموسم فلم ندر ما نقول له و بكى صلى الله عليه وسلم، فقال له جبرئيل: ما لك يا محمد أ جزعت من أمر الله؟ فقال: كلا يا جبرئيل، ولكن قد علم ربي ما لقيت من قريش إذ لم يقروا لي بالرسالة حتى أمرني بجهادهم وأهبط إلي جنودا من السماء فنصروني فكيف يقرون لعلي من بعدي، فانصرف عنه جبرئيل فنزل عليه (فَلَعَلَّكَ تارِكٌ بَعْضَ ما يُوحى إِلَيْكَ وَ ضائِقٌ بِهِ صَدْرُكَ)".
عن عمار بن سويد قال سمعت أبا عبد الله -رحمه الله- يقول في هذه الآية (فَلَعَلَّكَ تارِكٌ بَعْضَ ما يُوحى إِلَيْكَ وَ ضائِقٌ بِهِ صَدْرُكَ) إلى قوله (أَوْ جاءَ مَعَهُ مَلَكٌ) قال إن رسول الله صلى الله عليه وسلم لما نزل غديرا قال لعلي -رضي الله عنه-: إني سألت ربي أن يوالي بيني وبينك ففعل، وسألت ربي أن يواخي بيني وبينك ففعل، وسألت ربي أن يجعلك وصيي ففعل، فقال رجلان من قريش: والله لصاع من تمر في شن بال أحب إلينا مما سأل محمد ربه، فهلا سأله ملكا يعضده على عدوه أو كنـزا يستعين به على فاقته، والله ما دعاه إلى باطل إلا إجابه له، فأنزل الله عليه (فَلَعَلَّكَ تارِكٌ بَعْضَ ما يُوحى إِلَيْكَ) إلى آخر الآية قال ودعا رسول الله عليه وآله السلام لأمير المؤمنين في آخر صلاته رافعا بها صوته يسمع الناس يقول: اللهم هب لعلي المودة في صدور المؤمنين والهيبة والعظمة في صدور المنافقين، فأنزل الله (إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحاتِ سَيَجْعَلُ لَهُمُ الرَّحْمنُ وُدًّا فَإِنَّما يَسَّرْناهُ بِلِسانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَ تُنْذِرَ بِهِ قَوْماً لُدًّا) بني أمية فقال: والله لَصَاعٌ من تمر في شن بال أحب إلي مما سأل محمد ربه، أفلا سأله ملكا يعضده أوكنـزا يستظهر به على فاقته، فأنزل الله فيه عشر آيات من هود أولها (فَلَعَلَّكَ تارِكٌ بَعْضَ ما يُوحى إِلَيْكَ) إلى (أَمْ يَقُولُونَ افْتَراهُ) ولاية علي (قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَياتٍ) إلى (فَإِن لَّمْ يَسْتَجِيبُوا لَكُمْ) في ولاية علي (فَاعْلَمُوا أَنَّما أُنْزِلَ بِعِلْمِ اللَّهِ وَ أَنْ لا إِلهَ إِلَّا هُوَ فَهَلْ أَنْتُمْ مُسْلِمُونَ) لعلي ولايته (مَنْ كانَ يُرِيدُ الْحَياةَ الدُّنْيا وَزِينَتَها) يعني فلانا وفلانا (نُوَفِّ إِلَيْهِمْ أَعْمالَهُمْ فِيها) (أَفَمَنْ كانَ عَلى بَيِّنَةٍ مِنْ رَبِّهِ) رسول الله صلى الله عليه وسلم (وَيَتْلُوهُ شاهِدٌ مِنْهُ) أمير المؤمنين -رضي الله عنه- (وَمِنْ قَبْلِهِ كِتابُ مُوسى إِماماً وَرَحْمَةً) قال كان ولاية علي في كتاب موسى (أولئك يُؤْمِنُونَ بِهِ وَ مَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزابِ فَالنَّارُ مَوْعِدُهُ فَلا تَكُ فِي مِرْيَةٍ مِنْهُ) في ولاية علي (إِنَّهُ الْحَقُّ مِنْ رَبِّكَ) إلى قوله (وَيَقُولُ الْأَشْهادُ) هم الأئمة -رحمهم الله- (هؤُلاءِ الَّذِينَ كَذَبُوا عَلى رَبِّهِمْ) إلى قوله (هَلْ يَسْتَوِيانِ مَثَلًا أَفَلا تَذَكَّرُونَ).
عن بريد بن معاوية العجلي عن أبي جعفر-رحمه الله- قال: الذي على بينة من ربه رسول الله صلى الله عليه وسلم والذي تلاه من بعده الشاهد منه أمير المؤمنين -رضي الله عنه- ثم أوصياؤه واحد بعد واحد.
عن جابر عن عبد الله بن يحيى قال سمعت علياًّ-رضي الله عنه-وهو يقول: ما من رجل من قريش إلا وقد أنزلت فيه آية أو آيتان من كتاب الله، فقال له رجل من القوم فما نزل فيك يا أمير المؤمنين؟ فقال: أ ما تقرأ الآية التي في الهود (أَفَمَنْ كانَ عَلى بَيِّنَةٍ مِنْ رَبِّهِ وَ يَتْلُوهُ شاهِدٌ مِنْهُ) محمد صلى الله عليه وسلم على بينة من ربه، وأنا الشاهد.
عن أبي عبيدة قال سألت أبا جعفر -رحمه الله- عن قول الله (وَمَنْ أَظْلَمُ مِمَّنِ افْتَرى عَلَى اللَّهِ كَذِباً أُولئِكَ يُعْرَضُونَ عَلى رَبِّهِمْ) إلى قوله (وَيَبْغُونَها عِوَجاً) فقال هم أربعة ملوك من قريش يتبع بعضهم بعضا".
- قال القمي (323-324):
" قوله (فَلَعَلَّكَ تارِكٌ بَعْضَ ما يُوحى إِلَيْكَ وَضائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا لَوْ لا أُنْزِلَ عَلَيْهِ كَنْزٌ أَوْ جاءَ مَعَهُ مَلَكٌ إِنَّما أَنْتَ نَذِيرٌ وَاللَّهُ عَلى كُلِّ شَيْ‏ءٍ وَكِيلٌ).
فإنه حدثني أبي عن النضر بن سويد عن يحيى الحلبي عن ابن مسكان عن عمارة بن سويد عن أبي عبد الله -رحمه الله- أنه قال: سبب نزول هذه الآية أن رسول الله صلى الله عليه وسلم خرج ذات يوم فقال لعلي يا علي إني سألت الله الليلة بأن يجعلك وزيري ففعل وسألته أن يجعلك وصيي ففعل وسألته أن يجعلك خليفتي في أمتي ففعل فقال رجل من أصحابه المنافقين: والله لصاع من تمر في شن بال أحب إلي مما سأل محمد ربه أ لا سأله ملكا يعضده أو مالا يستعين به على ما فيه ووالله ما دعا عليا قط إلى حق أو إلى باطل إلا أجابه فأنزل الله على رسوله صلى الله عليه وسلمفَلَعَلَّكَ تارِكٌ بَعْضَ ما يُوحى إِلَيْكَ) الآية
و قوله:(أَمْ يَقُولُونَ افْتَراهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَياتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صادِقِينَ) يعني قولهم: إن الله لم يأمره بولاية علي-رضي الله عنه- وإنما يقول من عنده فيه فقال الله عز وجل (فَإِن لَّمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّما أُنْزِلَ بِعِلْمِ اللَّهِ) أي ولاية أمير المؤمنين -رضي الله عنه- من عند الله وقوله (مَنْ كانَ يُرِيدُ الْحَياةَ الدُّنْيا وَزِينَتَها نُوَفِّ إِلَيْهِمْ أَعْمالَهُمْ فِيها وَ هُمْ فِيها لا يُبْخَسُونَ أُولئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ) قال: من عمل الخير على أن يعطيه الله ثوابه في الدنيا أعطاه ثوابه في الدنيا وكان له في الآخرة النار. وقوله (أَفَمَنْ كانَ عَلى بَيِّنَةٍ مِنْ رَبِّهِ وَ يَتْلُوهُ شاهِدٌ مِنْهُ وَ مِنْ قَبْلِهِ كِتابُ مُوسى إِماماً وَرَحْمَةً أُولئِكَ يُؤْمِنُونَ بِهِ) إلى قوله (لا يُؤْمِنُونَ).
فإنه حدثني أبي عن يحيى بن أبي عمران عن يونس عن أبي بصير و الفضيل عن أبي جعفر -رحمه الله- قال إنما نزلت (أَفَمَنْ كانَ عَلى بَيِّنَةٍ مِنْ رَبِّهِ) يعني رسول الله صلى الله عليه وسلم (ويتلوه شاهد منه إماما و رحمة) ومن قبله كتاب موسى أولئك يؤمنون به فقدموا وأخروا في التأليف.
وقوله:(وَمَنْ أَظْلَمُ مِمَّنِ افْتَرى عَلَى اللَّهِ كَذِباً أُولئِكَ يُعْرَضُونَ عَلى رَبِّهِمْ وَ يَقُولُ الْأَشْهادُ هؤُلاءِ الَّذِينَ كَذَبُوا عَلى رَبِّهِمْ) يعني بالأشهاد الأئمة -رحمهم الله- (أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ) لآل محمد صلى الله عليه وسلم حقهم وقوله (الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَ يَبْغُونَها عِوَجاً) يعني يصدون عن طريق الله وهي الإمامة (وَيَبْغُونَها عِوَجاً) يعني حرفوها إلى غيرها وقوله (ما كانُوا يَسْتَطِيعُونَ السَّمْعَ) قال ما قدروا أن يسمعوا بذكر أمير المؤمنين-رضي الله عنه- و قوله (أُولئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ) أي بطل (عَنْهُمْ ما كانُوا يَفْتَرُونَ) يعني يوم القيامة بطل الذين دعوا غير أمير المؤمنين-رضي الله عنه- وقال (إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحاتِ وَأَخْبَتُوا إِلى رَبِّهِمْ) أي تواضعوا لله وعبدوه وقوله (مَثَلُ الْفَرِيقَيْنِ كَالْأَعْمى وَالْأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيانِ مَثَلًا أَفَلا تَذَكَّرُونَ) يعني المؤمنين و الخاسرين".
وأقول:
في هذه النقول من الكذب والبهت على الله وعلى كتابه وعلى رسوله وعلى جبريل وعلى موسى والتوراة، وفيه من الطعن في الرسول صلى الله عليه وسلم وأصحابه؛ ما يخجل منه اليهود والنصارى!!
إنّ ولاية عليّ التي حرف لها دين الله وكتابه لمن افتراء الزنديق اليهودي ابن سبأ عليه لعائن الله، عليه وعلى من سار على نهجه ومات عليه!
وقد تقدم الكلام كرات ومرات على مثل هذا الإفك، فتذكر.
وقال العياشي (2/144):"عن أبي الطفيل عن أبي جعفر عن أبيه -رحمهم الله- في قول الله (وَلا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ) قال نزلت في العباس". وأحال المحقق على البرهان والصافي.
أقول:
برَّأ الله أبا جعفر وأباه من هذا الإفك السّخيف!
إنّ الله تبارك وتعالى ذكر هذا القول عن نبيه نوح- عليه الصلاة والسلام- قاله لقومه الكافرين أظلم الأمم وأطغاها، والعباس عم رسول الله صلى الله عليه وسلم وصنو أبيه، وكان رسول الله صلى الله عليه وسلم يجله إذ كان من أفاضل أصحابه، وكان الصحابة يوقرونه، وكان علي –رضي الله عنه– يوقره توقير الإبن لأبيه، وكذلك أهل البيت الكرام الشُّرفاء يوقرونه ويعرفون له منـزلته من رسول اله (.
قال العياشي (2/164):
"عن عبد الله بن غالب عن أبيه عن رجل قال: سألت علي بن الحسين رحمه الله عن قول الله (وَلا يَزالُونَ مُخْتَلِفِينَ) قال: عنى بذلك من خالفنا من هذه الأمة، وكلهم يخالف بعضهم بعضا في دينهم، وأما قوله (إِلَّا مَنْ رَحِمَ رَبُّكَ وَ لِذلِكَ خَلَقَهُمْ) فأولئك أولياؤنا من المؤمنين (ولذلك خلقهم) من الطينة الطيبة أما تسمع لقول إبراهيم (رَبِّ اجْعَلْ هذا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَراتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ) قال: إيانا عنى و أولياءه و شيعته و شيعة وصيه قال (وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلًا ثُمَّ أَضْطَرُّهُ إِلى عَذابِ النَّارِ) قال عنى بذلك والله من جحد وصيه ولم يتبعه من أمته، وكذلك والله حال هذه الأمة".
ثم ساق أيضاً خبراً آخر عن سعيد بن المسيب عن علي بن الحسين نحو هذا النص.
أقول:
برَّأ الله الشّريف الصالح الورع المحبّ للصّحابة وخيار الأمة المحمدية من هذا الإفك والتحريف الذي ينضح حقداً على خيار هذه الأمة!!
والرّوافض الباطنية لا يتولاهم عليّ بن الحسين ولا غيره من أهل البيت الأخيار، وحاشا علي بن الحسين أن يفتري على خليل الله إبراهيم فيقول عنه: إيانا عنى وأولياءه وشيعته وشيعة وصيه! فهل عليّ وصي إبراهيم أيضاً؟! وهل إبراهيم يخص بدعائه الروافض والباطنية؟! لقد استجاب الله دعوة إبراهيم في محمد وأصحابه الكرام وعلى رأسهم أبو بكر وعمر، والسيد الشريف علي بن الحسين يؤمن بهذا ويوقر أبا بكر وعمر وعثمان وسائر أصحاب محمد صلى الله عليه وسلم، ويبغض من يبغضهم كالروافض وأمثالهم، ولا يؤمن بهذه الوصية التي افتراها ابن سبأ اليهودي وتابعه أحطُّ الخلائق الروافض.
قال تعالى:{وَلَوْ شَاء رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلاَ يَزَالُونَ مُخْتَلِفِينَ. إِلاَّ مَن رَّحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لأَمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ}(هود: 118-119).
خلاصة معناهما: قال ابن كثير –رحمه الله- (7/488و489):"يخبر تعالى أنه قادر على جعل الناس كلهم أمة واحدة من إيمان أوكفران، كما قال تعالى:{وَلَوْ شَاء رَبُّكَ لآمَنَ مَن فِي الأَرْضِ كُلُّهُمْ جَمِيعاً}(يونس: 99).
وقوله (وَلاَ يَزَالُونَ مُخْتَلِفِينَ إِلاَّ مَن رَّحِمَ رَبُّكَ) أي ولا يزال الخلف بين الناس في أديانهم واعتقادات مللهم ونحلهم ومذاهبهم وآرائهم.
وقال عكرمة: مختلفين في الهدى، وقال الحسن البصري: مختلفين في الرِّزق يسخّر بعضهم بعضاً، والمشهور الصّحيح الأول.
وقوله:(إِلاَّ مَن رَّحِمَ رَبُّكَ) أي: إلا المرحومين من أتباع الرسل، الذين تمسكوا بما أمروا به من الدين، أخبرتهم به رسل الله إليهم، ولم يزل ذلك دأبهم حتى كان النبي الأمي خاتم الرسل والأنبياء، فاتبعوه وصدقوه ونصروه ووازروه، ففازوا بسعادة الدنيا والآخرة؛ لأنهم الفرقة الناجية، كما جاء في الحديث المروي في المسانيد والسنن من طرق يشدّ بعضها بعضاً:"إنّ اليهود افترقت على إحدى وسبعين فرقة، وإنّ النصارى افترقوا على اثنتين وسبعين فرقه، وستفترق أمتي على ثلاث وسبعين فرقة، كلها في النار إلا فرقة واحده، قالوا: ومن هم يا رسول الله؟ قال: ما أنا عليه وأصحابي" رواه الحاكم في مستدركه بهذه الزيادة".

تفسير سورة الرَّعد
تفسير جنات عدن عند الروافض

- قال القمي (1/365):"وقوله (جَنَّاتُ عَدْنٍ يَدْخُلُونَها وَمَنْ صَلَحَ مِنْ آبائِهِمْ وَ أَزْواجِهِمْ وَذُرِّيَّاتِهِمْ وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بابٍ سَلامٌ عَلَيْكُمْ بِما صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ)
قال: نزلت في الأئمة عليهم السلام و شيعتهم الذين صبروا.
وحدثني أبي عن ابن أبي عمير عن جميل عن أبي عبد الله -رحمه الله- قال نحن صبرنا وشيعتنا أصبر منا لأنا صبرنا بعلم وصبروا على ما لا يعلمون.
وقوله (الَّذِينَ آمَنُوا وَ تَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ) قال: الذين آمنوا الشيعة، وذكر الله أمير المؤمنين والأئمة عليهم السلام ثم قال:(أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ الَّذِينَ آمَنُوا وَ عَمِلُوا الصَّالِحاتِ طُوبى لَهُمْ وَحُسْنُ)".
أقول:
برَّأ الله أبا عبد الله من هذا الإفك والجهل والطّمع فيما في أيدي الناس واجتلابه بالحيل والدّجل كما يفعله رؤوس الروافض! وليست هذه الصلة هي ما يعطيه الروافض لرؤوسهم ولا هي الزكاة المفروضـة وإنما هي صلة الأرحام والإحسـان إليهـم وإلى الفقـراء والمساكيـن وبـذل المعـروف.
وأقول:
هذه الآية من ضمن آيات في مدح المؤمنين الذين يعلمون أنّ ما أنزل على محمد صلى الله عليه وسلم حقّ لا شك فيه ولا باطل ولا تناقض، وهم أولوا الألباب أي العقول والنُّهى، لا في الروافض الذين هم ضد هؤلاء المؤمنين في كل صفاتهم.
قال تعالى:{أَفَمَن يَعْلَمُ أَنَّمَا أُنزِلَ إِلَيْكَ مِن رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُوْلُواْ الأَلْبَابِ. الَّذِينَ يُوفُونَ بِعَهْدِ اللّهِ وَلاَ يِنقُضُونَ الْمِيثَاقَ. وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللّهُ بِهِ أَن يُوصَلَ وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الحِسَابِ. وَالَّذِينَ صَبَرُواْ ابْتِغَاء وَجْهِ رَبِّهِمْ وَأَقَامُواْ الصَّلاَةَ وَأَنفَقُواْ مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلاَنِيَةً وَيَدْرَؤُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُوْلَئِكَ لَهُمْ عُقْبَى الدَّارِ. جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالمَلاَئِكَةُ يَدْخُلُونَ عَلَيْهِم مِّن كُلِّ بَابٍ. سَلاَمٌ عَلَيْكُم بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ}(الرعد: 20-24).
ولما كان الروافض بضد هذه الأخلاق فروا من ذكرها بعد أن اختطفوا منها ما يمكن أن يلبسوا به على أتباعهم الجهلة العميان، ثم حرفوا معنى ما اختطفوه زاعمين أنه في الروافض وصارفين معناه عن أهله وهم أصحاب محمد صلى الله عليه وسلم ومن تبعه بإحسان وتحلى بهذه الأخلاق الحسان!
ثم انظر كيف يفضل صبر الروافض على صبر الأئمة، وعلى ماذا صبروا؟! إنّ صبرهم على الباطل والإصرار عليه والتربص بالأمة الدوائر ثم تحيُّن الفرص، كما يفعل أعداء الإسلام من اليهود والمنافقين، فإذا سنحت لهم الفرص فعلوا بالأمة الأفاعيل من سفك الدماء وهتك الأعراض، كما يشهد عليهم واقعهم وتاريخهم وتاريخ المسلمين، فهذا الصبر لا يؤهلهم إلا للنار دار الفجرة الأشرار!!
ثم قال القمي (1/365):
" ثم قال (أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحاتِ طُوبى لَهُمْ وَحُسْنُ مَآبٍ) أي حسن مرجع.
وحدثني أبي عن الحسن بن محبوب عن علي ابن رئاب عن أبي عبيدة عن أبي عبد الله -رحمه الله- قال: طوبى شجرة في الجنة في دار أمير المؤمنين –رضي الله عنه- وليس أحد من شيعته إلا و في داره غصن من أغصانها وورقة من أوراقها يستظل تحتها أمة من الأمم.
وعنه قال كان رسول الله صلى الله عليه وسلم يكثر تقبيل فاطمة عليها السلام فأنكرت ذلك عائشة، فقال رسول الله صلى الله عليه وسلم: يا عائشة إني لما أسري بي إلى السماء دخلت الجنة فأدناني جبرئيل من شجرة طوبى وناولني من ثمارها فأكلت فحول الله ذلك ماء في ظهري فلما هبطت إلى الأرض واقعت خديجة فحملت بفاطمة فما قبلتها قط إلا وجدت رائحة شجرة طوبى منها".
أقول:
برَّأ الله أبا عبد الله من هذا الإفك السخيف!
طوبى في دار أمير المؤمنين في الجنة وأغصانها وأوراقها في دور الروافض؟!!
كيف تعطى هذه الميزة لعليّ وحده دون الأنبياء والمرسلين ومنهم محمد صلى الله عليه وسلم أفضل الرسل عليهم الصلاة والسلام .
وتعطى هذه الميزة للروافض دون أصحاب محمد صلى الله عليه وسلم وأتباعه المخلصين ودون أصحاب الرسل والأنبياء عليهم الصلاة والسلام ودون الصديقين والشهداء والصالحين من أمم الأنبياء وهذه الأمة؟!
ومن أقوال العلماء: أنّ طوبى هي سدرة المنتهى التي ذكرت في القرآن والسنة، قال تعالى عن رسوله ليلة الإسراء:{مَا كَذَبَ الْفُؤَادُ مَا رَأَى. أَفَتُمَارُونَهُ عَلَى مَا يَرَى. وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى. عِندَ سِدْرَةِ الْمُنْتَهَى. عِندَهَا جَنَّةُ الْمَأْوَى. إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى. مَا زَاغَ الْبَصَرُ وَمَا طَغَى. لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى}(النجم: 11-18). فنص الله على هذه الشجرة بأنها سدرة المنتهى، وروى البخاري في كتاب بدء الخلق حديث (3207) حديث الإسراء عن أنس -رضي الله عنه- عن مالك بن صعصعة وهو حديث طويل ومنه قوله (:"ورفعت لي سدرة المنتهى، فإذا نبقها كأنه قلال هجر، وورقها كأنه آذان الفيول"، فهذه الشجرة وهي سدرة المنتهى نؤمن بما وصفها به رسول الله صلى الله عليه وسلم من أنّ نبقها كأنه قلال هجر، وأنّ ورقها مثل آذان الفيلة.
وما ذكر أنها في دار أمير المؤمنين، ولا ذكر أنها خاصة بعليّ وبشيعته المزعومين، ولا أنّ ورقة من أوراقها تستظلّ بها أمة! فوَصْفُ رسول الله هذه الشجرة وعدم تخصيصها بأحد يدلّ على كذب هذا الرجل وافترائه على أبي عبد الله، وعلى دسه هذا الكذب في تفسير كتاب الله، وما أكثر كذبه على الله وعلى كتابه وعلى أهل البيت!! وما أكثر تحريفه لكتاب الله!!
3- وقوله:(إن رسول الله كان يكثر من تقبيل فاطمة) افتراءُ عملٍ لا يليق برسول الله صلى الله عليه وسلم، ولعل القصد منه الطعن في رسول الله صلى الله عليه وسلم!
4- وما نسبه إلى رسول الله من أنه أكل من شجرة طوبى فحوّل الله ذلك ماءً في ظهره فلما هبط إلى الأرض واقع خديجة فحملت بفاطمة فما قبلها قط إلا وجد رائحة شجرة طوبى منها (!)؛ فمن الكذب الواضح، إذ إنَّ الإسراء برسول الله صلى الله عليه وسلم إلى ربه كان في حدود السنة العاشرة من الهجرة، وكانت ولادة فاطمة -رضي الله عنها- قبل بعثة النبي صلى الله عليه وسلم بخمس سنوات، فعلى هذا القول تكون قصة الإسراء وعمر فاطمة خمس عشرة سنه، وقيل: إنها ولدت بعد البعثة بعام، فعلى هذا القول يكون عمرها تسع سنوات، وتوفيت وعمرها ثلاثون سنة في قول عبد الله بن الحسن بن الحسن، وفي قول: إنّ عمرها كان خمسا وعشرين سنة، وكلا القولين يفيد أنّ ولادتها قبل بعثة النبي صلى الله عليه وسلم، ثم إننا ننـزه رسول الله صلى الله عليه وسلم عن مثل هذا الكلام الذي لا يقوله من هو دون رسول الله صلى الله عليه وسلم، فكيف يقوله ( وهو يتربع قمة الشرف والغيرة؟!
وقال العياشي (2/212):
"عن أبان بن تغلب قال: كان النبي صلى الله عليه وسلم يكثر تقبيل فاطمة، قال: فعاتبته على ذلك عائشة، فقالت: يا رسول الله إنك لتكثر تقبيل فاطمة فقال لها: ويلك لما أن عرج بي إلى السماء مر بي جبرئيل على شجرة طوبى، فناولني من ثمرها فأكلتها، فحول الله ذلك إلى ظهري، فلما أن هبطت إلى الأرض واقعت خديجة فحملت بفاطمة –رضي الله عنها- فما قبلت فاطمة إلا وجدت رائحة شجرة طوبى منها.
عن أبي حمزة عن أبي جعفر -رحمه الله- قال: طوبى هي شجرة تخرج من جنة عدن غرسها ربنا بيده.
عن أبي قتيبة تميم بن ثابت عن ابن سيرين في قوله:(طُوبى لَهُمْ وَ حُسْنُ مَآبٍ) قال: طوبى شجرة في الجنة أصلها في حجرة علي و ليس في الجنة حجرة إلا فيها غصن من أغصانها". وأحال المحقق بهذه الروايات إلى البحار والبرهان.
أقول:
وقد تقدم بيان زيف هذا الكلام في التعليق على رواية القمي، وفي روايات العياشي: أنّ الله غرس شجرة طوبى بيده، وفيها: أنّ في كل حجرة في الجنة غصن من أغصانها ولم يخصصها بالشيعة ولعل هذا بناء على أن الجنة كلها للشيعة!!
وما أدري كيـف أدخـل الروافض ابن سيرين معهـم في هذا الإفـك؟! ولعله لترويج كذبـهم!
وقال العياشي (2/211):
"عن عمرو بن شمر عن جابر عن أبي جعفر محمد بن علي عن أبيه عن آبائه قال: بينما رسول الله صلى الله عليه وسلم جالس ذات يوم إذ دخلت عليه أم أيمن في ملحفتها شي‏ء فقال لها رسول الله صلى الله عليه وسلم: يا أم أيمن أي شي‏ء في ملحفتك؟ فقالت يا رسول الله: فلانة بنت فلانة أملكوها فنثروا عليها فأخذت من نثارها شيئا ثم إن أم أيمن بكت فقال لها رسول الله صلى الله عليه وسلم: ما يبكيك؟ فقالت: فاطمة زوجتها فلم ينثر عليها شيئا(39) فقال لها رسول الله: لا تبكين(40) فو الذي بعثني بالحق بشيرا ونذيرا، لقد شهد أملاك فاطمة جبرئيل وميكائيل وإسرافيل في ألوف من الملائكة ولقد أمر الله طوبى فنثرت عليهم من حللها وسندسها وإستبرقها ودرها وزمردها وياقوتها وعطرها، فأخذوا منه حتى ما دروا ما يصنعون به، ولقد نحل الله طوبى في مهر فاطمة، فهي في دار علي بن أبي طالب". وأحال المحقق إلى البحار والبرهان.
أقول:
ولماذا لا تكون هذه الشجرة في دار فاطمة؟! ولماذا لم يحصل مثل هذا الاحتفال الملائكي في زواج رسول الله صلى الله عليه وسلم بخديجة أو بعائشة؟! ولماذا لم يحصل مثله في ملاك بنات رسول الله صلى الله عليه وسلم؟! وأين ذهبت هذه الحلل؟! وأين ذهب السندس والاستبرق والدرر والزمرد والياقوت؟! ولماذا لم يعلم الناس هذا الاحتفال وما رافقه ويختص بعلمه العياشي عن طريق عمرو بن شمر وجابر الجعفي؟!!
الظاهر أن هذه المكرمات كلها إنما هي من أجل الروافض والباطنية!!
وساق رواية أخرى عجيبة، وفيها أنّ طوبى شجرة في الجنة أصلها في دار أمير المؤمنين! وأخرى عن عليّ -رضي الله عنه- وأنّ أصل شجرة طوبى في دار رسول الله! وليس من مؤمن إلا وفي داره غصن منها! ولا ندري أي الروايات أرجح عند الروافض؟!
وقال العياشي (2/218):"عن إبراهيم بن أبي يحيى عن جعفر بن محمد -رحمه الله- قال: ما من مولود يولد إلا وإبليس من الأبالسة بحضرته، فإن علم الله أنه من شيعتنا حجبه عن ذلك الشيطان وإن لم يكن من شيعتنا أثبت الشيطان إصبعه السبابة في دبره فكان مأبونا وذلك أن الذكر يخرج للوجه فإن كانت امرأة أثبت في فرجها فكانت فاجرة، فعند ذلك يبكي الصبي بكاء شديدا إذ هو خرج من بطن أمه، و الله بعد ذلك يمحو ما يشاء و يثبت وعنده أم الكتاب".
أقول:
لا يسع العاقل مسلماً كان أو غيره إلا أن يقف مبهوتاً أمام هذا الكلام الدال على خسة وفجور مفتريه!! وبرَّأ الله أبا عبد الله الشريف الأبيّ أن يقول هذا الكلام في تفسير كلام الله! وقد أحال المحقق على البحار والبرهان، وهذا أصبح عقيدة عند الروافض، إذ إنَّ عقيدتهم تتسع لمثل هذا الإفك المنحط ولأسوأ منه!

تفسير سورة إبراهيم

قال القمي (1/367) مفسراً قول الله تعالى (لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ) بقوله:"والصراط الطريق الواضح وإمامة الأئمة -رحمه الله-" وهذا تحريف لكلام الله، وقد ناقشناه في ما سلف.
ثم قال:"وقوله (وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَذَكِّرْهُمْ بِأَيَّامِ اللّهِ) قال أيام الله ثلاثة: يوم القائم ويوم الموت ويوم القيامة.
أقول:
ما أقبح هذا التحريف! وإذا كان يوم القائم مراداً بهذه الآية فهل هو أعظم عند الله من محمد صلى الله عليه وسلم ومن الأنبياء الذين بعثوا بعد موسى وقبله، فالآية لا تتناولهم في الدين الرافضي.
قال الشوكاني في فتح القدير (3/112):"أي بوقائعه، قال ابن السكيت: العرب تقول: الأيام في معنى الوقائع، يقال: فلان عالم بأيام العرب أي بوقائعها، وقال الزجاج: أي ذكرهم بنعم الله عليهم، وبنقم أيام الله التي انتقم فيها من قوم نوح وعاد وثمود، والمعنى عظهم بالترغيب والترهيب والوعد والوعيد، (إنّ في ذلك) أي: في التذكير بأيام الله أو في نفس أيام الله (لآيات) لدلالات عظيمة دالة على التوحيد وكمال القدرة، (لكل صبار) أي كثير الصبر على المحن والمنح، (شكور): كثير الشكر للنعم التي أنعم الله بها عليه".
قارن بين تفسير أهل العلم والدين والتقى والاحترام لكلام الله وبين تفسير أهل الضلال والفجور والأهواء التي لا زاجر لها من التحريف والتلاعب.
وقال القمي (1/368):
"وقوله:(مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمالُهُمْ كَرَمادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عاصِفٍ) قال من لم يقر بولاية أمير المؤمنين -رضي الله عنه- بطل عمله مثل الرماد الذي يجي‏ء الريح فتحمله".
أقول:
هذا تلاعب بكلام الله وتحريف شنيع!
وفي هذه الآية مثل لضياع أعمال الكفار الذين كفروا بالله وباليوم الآخر وكذبوا الرسل وما جاؤوا به في كل زمان ومكان.
ولم يجىء رسول الله بولاية عليّ، ولا أوجب الله الإيمان بها، وإنما اخترعها ابن سبأ اليهودي الزنديق، فَيحَرّفُ كتاب الله عن معانيه العظيمة إلى ما افتراه هذا اليهودي وأتباعه الروافض الباطنية.
وقال العياشي (2/223-224):
"عن حريز عمن ذكره عن أبي جعفر في قول الله (وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأَمْرُ) قال: هو الثاني وليس في القرآن شيء (وقال الشيطان) إلا وهو الثاني.
عن أبي بصير عن أبي عبد الله -رحمه الله- أنه إذا كان يوم القيامة يؤتى بإبليس في سبعين غلا وسبعين كبلاً فينظر الأول إلى زفر في عشرين ومائة كبل وعشرين ومائة غلّ فينظر إبليس فيقول: من هذا الذي أضعفه(41) الله له العذاب وأنا أغويت هذا الخلق جميعًا؟ فيقال: هذا زفر، فيقول: بما حدّدَ له هذا العذاب؟ فيقال: ببغيه على علي -رضي الله عنه- فيقول له إبليس: ويل لك وثبور لك، أما علمت أن الله أمرني بالسجود لآدم فعصيته، وسألته أن يجعل لي سلطاناً على محمد وأهل بيته وشيعته فلم يُجْبني إلى ذلك، وقال:{إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلاَّ مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ} وما عرفتهم حين استثناهم إذ قلت:(ولا تجد أكثرهم شاكرين) فَمنّتك به نفسك غروراً فتوقف بين يدي الخلائق فقال له: ما الذي كان منك إلى علي وإلى الخلق الذي اتبعوك على الخلاف ؟ فيقول الشيطان -وهو زفر- لإبليس: أنت أمرتني بذلك، فيقول له إبليس: فلم عصيت ربك وأطعتني؟ فيرد زفر عليه ما قال الله:(إِنَّ اللّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدتُّكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُم مِّن سُلْطَانٍ) إلى آخر الآية. وأحال المحقق على البرهان والبحار.
أقول:
برَّأ الله أبا جعفر وأبا عبد الله من هذا الإفك الذي لا يصدر مثله إلا من باطني حاقد على أفضل الخلق بعد الرسل عليهم الصلاة والسلام ألا وهما أبو بكر وعمر -رضي الله عنهما-.
وانظر إلى هذا الباطني كيف يفتري على الله وعلى كتابه، فيقول:"وليس في القرآن شيء (وقال الشيطان) إلا وهو الثاني (!)" يعني عمر هادم الصلبان ونيـران المجوس، فحقد هذا المجوسي يدفعه إلى هذا الإفك الكبير الذي لا يدور بخيال اليهود والنصارى، ولهذا لا يذكر الشيطان هنا إلا باسم إبليس، فما قوله في قول الله تعالى:{يَا بَنِي آدَمَ لاَ يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُم مِّنَ الْجَنَّةِ}، وقول الله تعالى في حديثه عن آدم وحواء:{فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ}، وقوله تعالى:{فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِن سَوْءَاتِهِمَا}، وقوله تعالى:{إِنَّ الشَّيْطَآنَ لَكُمَا عَدُوٌّ مُّبِينٌ} .
الشيطان في هذه الآيات هو إبليس شيخ القمي وفرعون وكل أفاك أثيم، والآيات كثيرة في إطلاق لفظ الشيطان على إبليس اللعين في قصص إبراهيم وموسى وأيوب وغيرهم وفي مناسبات أخرى، ألا يدلّ هذا على أنّ الرجل مع إفكه الشّديد من أجهل الناس بالقرآن.
وانظر إلى هذا الباطني الحاقد كيف يسمي عمر- رضي الله عنه- له وعليه وعلى أبي جعفر بأنّ عذابه أشد من عذاب الشيطان! فالشيطان يؤتى به في سبعين غلا وسبعين كبلا وينظر الشيطان إلى زفر يعني عمر في عشرين ومائة كبل وعشرين ومائة غل (!) فيقول إبليس: من هذا الذي أضعف الله له العذاب وأنا أغويت هذا الخلق جميعاً؟ فيقال: هذا زفر! فيقول: بِمَ حدد له هذا العذاب؟ فيقال: ببغيه على عليّ!!
وفي هذا الإفك أنّ الله شديد الظلم تعالى الله عن إفك عبيد الشيطان، فإبليس أضل معظم خلق الله فأوقعهم في الكفر والشرك والفواحش والزنا وشرب الخمر وعبادة البشر والأحجار والأشجار وقتل النفوس ...... إلخ، وعمر-رضي الله عنه- ذنبه أنه بايعه أصحاب محمد باختيارهم ورضاهم ومنهم عليّ وقد برهن على كفاءته العالية -رضي الله عنه- بعلمه وفقهه وعدله للقضاء على عباد الصليب في الشام وعلى الْمَجوسية وعباد النار فِي الْمَشرق، وله الفتوحات الواسعة التي ملأها عدلا، فهذا هو ذنب عمر -رضي الله عنه- عند أبناء المجوس وتلاميذ اليهود!
3- يقول الْخَسيس على لسان شيخه إبليس: إنّ الشيطان ما أذن له بإغواء أصدقائه الروافض، وبرَّأ الله أهل بيت مُحَمّد ( منهم، وما يضحك الشيطان على أمة من أهل الضلال كما يضحك ويغوي الروافض الباطنية، وهذا الكـلام الذي نُحَاربه ما هو إلا قطرة من بَحْر إضلاله للروافض الباطنية.
وباقي هرائه غنيّ عن التعليق، ونقول: ألا لعنة الله على الظالِمِين الذين يصدون عن سبيل الله ويبغونَها عوجا، ولا أظلم لأصحاب مُحمد ( وخيار أمته من الروافض الباطنية، ولا أشد صدًا عن سبيل الله والقرآن منهم.
قال القمي (1/369):
" ثم قال عز و جل (أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلًا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُها ثابِتٌ وَفَرْعُها فِي السَّماءِ تُؤْتِي أُكُلَها كُلَّ حِينٍ بِإِذْنِ رَبِّها وَيَضْرِبُ اللَّهُ الْأَمْثالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ).
فحدثني أبِي عن الْحَسن بن مَحْبوب عن أبِي جعفر الأحول عن سلام بن الْمستنير عن أبي جعفر -رحمه الله- قال: سألته عن قول الله (مَثَلًا كَلِمَةً طَيِّبَةً) الآية قال الشجرة رسول الله صلى الله عليه وسلم أصلها نسبه ثابت فِي بَني هاشم وفرع الشجرة علي بن أبِي طالب-رضي الله عنه- وغصن الشجرة فاطمة -رضي الله عنها- وثَمرتَها الأئمة من ولد علي و فاطمة -رحمهم الله- وشيعتهم ورقها وإن المؤمن من شيعتنا ليموت فتسقط من الشجرة ورقة وإن المؤمن ليولد فتورق الشجرة ورقة قلت: أرأيت قوله (تُؤْتِي أُكُلَها كُلَّ حِينٍ بِإِذْنِ رَبِّها) قال يعني بذلك ما يفتون به الأئمة شيعتهم في كل حج وعمرة من الحلال والحرام.
ثم ضرب الله لأعداء محمد مثلا فقال (وَ مَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِنْ فَوْقِ الْأَرْضِ ما لَها مِنْ قَرارٍ).
و في رواية أبي الجارود عن أبي جعفر -رحمه الله- قال: كذلك الكافرون لا تصعد أعمالهم إلى السماء و بنو أمية لا يذكرون الله في مجلس ولا في مسجد ولا تصعد أعمالهم إلى السماء إلا قليل منهم".
وقال العياشي (2/224):"عن محمد بن علي الحلبي عن زرارة وحمران عن أبي جعفر وأبي عبد الله رحمهما الله في قول الله (ضَرَبَ اللَّهُ مَثَلًا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُها ثابِتٌ وَ فَرْعُها فِي السَّماءِ) قال: يعني النبي صلى الله عليه وآله والأئمة من بعده هم الأصل الثابت والفرع الولاية لمن دخل فيها.
عن محمد بن يزيد قال سألت أبا عبد الله -رحمه الله- عن قول الله (وَفَرْعُها فِي السَّماءِ) فقال: رسول الله صلى الله عليه وسلم أصلها، وأمير المؤمنين -رضي الله عنه- فرعها، والأئمة من ذريتهما أغصانها، وعلم الأئمة ثمرها، و شيعتهم ورقها، فهل ترى فيها فضلا؟ قلت: لا والله قال: والله إن المؤمن ليموت فتسقط ورقة".
أقول:
1- برَّأ الله أبا جعفر من هذا التفسير للآية الكريمة الذي نسبه إليه القمي!
وذلك أنه راعى فيه النّسب الهاشمي، وأخرج بعض بني هاشم وفيهم حمزة بن عبد المطلب والعباس وذريته وآل عقيل وآل جعفر وآل علي من غير فاطمة وأكثر ذرية فاطمة! حيث لم ينص إلا على الأئمة الذين يغلو فيهم الروافض! أضف إلى ذلك أنه ما نصّ على النسب الهاشمي إلا لإخراج الصحابة من قريش وغيرهم، وإخراج سائر أمة محمد صلى الله عليه وسلم وأدخل فيه الروافض فقط!
2- انقطعت فتوى الأئمة بموت الحسن العسكري من قرون متطاولة، فمن يفتي الشيعة طوال هذه القرون؟! إن قالوا: إنّ المهدي المنتظر هو الذي يفتيهم من سردابه، قلنا: هاتوا فتاواه وعلومه، وإن قالوا: يفتيهم نوابه، قلنا: كذبتم، فهاتوا الأدلة على هذه النيابة، ثم إنَّ النواب غير معصومين، فكيف تقبلون فتاواهم، فهل تعتقدون فيهم العصمة أيضاً؟!
3- يفتري القمي على أبي جعفر أنه حمل معنى الشجرة الخبيثة على أعداء محمد، ويقصد بهم الصحابة الكرام ومن سار على نهجهم! فهم كفار عند الروافض! ونقول: رمتني بدئها وانسلت، فشجرة الرفض من أخبث أنواع الضلال وأقذرها.
4- في الرواية الأولى للعياشي أنّ الأصل الثابت هو النبي والأئمة، والفرع هو الولاية فهي مخالفة لرواية القمي.
5- ورواية العياشي الثانية أنّ الأصل الرسول صلى الله عليه وسلم، وعليّ هو الفرع، والأئمّة هم الأغصان، وهي مخالفة لما عند القمي وللرواية الأولى للعياشي نفسه! أضف إلى أنه أسقط فاطمة حيث اعتبرها في رواية القمي هي الغصن.
والروايات كلها كذب وتَحريف لكتاب الله، ومُخالفة لسنة رسول الله صلى الله عليه وسلم.
فالشجرة الطيبة المذكورة في الآية هي النخلة، فعن أنس بن مالك -رضي الله عنه- أنّ رسول الله صلى الله عليه وسلم آتى بقناع بسر فقال: مثل كلمة طيبة كشجرة طيبة، قال:"هي النخلة". رواه الترمذي والنسائي وابن حبان والحاكم وصححه، ورجح الترمذي وقفه على أنس.
يؤكده ما رواه الشيخان البخاري في التفسير حديث (4698) ومسلم حديث (2811) عن ابن عمر -رضي الله عنهما- قال: كنا عند رسول الله صلى الله عليه وسلم فقال:"أخبروني بشجرة تشبه المؤمن أو كالرجل المسلم، لا يتحات ورقها لا صيفاً ولا شتاء، وتؤتي أكلها كلّ حين بإذن ربها، قال ابن عمر: فوقع في نفسي أنها النخلة، ورأيت أبا بكر وعمر لا يتكلمان، فكرهت أن أتكلم فلما، لم يقولوا شيئاً، قال رسول الله صلى الله عليه وسلم: هي النخلة".
والشجرة الخبيثة فسرت بالحنظلة عند ابن حبان وغيره، فسقطت تهاويل الباطنية وأكاذيبهم.
قال القمي (1/371):
وأما قوله (رَبَّنَا اغْفِرْ لِي وَلِوالِدَيَّ) قال: إنما نزلت (ولولدي إسماعيل و إسحاق)".
وقال العياشي (2/235):
"عن جابر قال سألت أبا جعفر -رحمه الله- عن قول الله (رب اغْفِرْ لِي وَلِوالِدَيَّ) قال: هذه كلمة صحفها الكتاب، إنما كان استغفاره لأبيه عَنْ مَوْعِدَةٍ وَعَدَها إِيَّاهُ وإنما قال (رب اغفر لي ولولدي) يعني إسماعيل وإسحاق، والحسن والحسين والله ابنا رسول الله صلى الله عليه وسلم".
أقول:
برَّأ الله أبا جعفر من هذا الإفك والتحريف لكتاب الله! وإنما هذا من قول الباطنية وتحريفهم، وانظر إلى القمي حيث جعل كلمتي إسماعيل وإسحاق من الآية، أما العياشي فجعل إسماعيل وإسحاق تفسيراً لـ(وَلدَيّ).
قال العياشي (2/235):"عن محمد بن مسلم عن أبي جعفر -رحمه الله- في قوله ( أَلَمْ تَرَ إِلَى الَّذِي(42) قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكاةَ ) إنما هي طاعة الإمام و طلبوا القتال فلما كتب عليهم القتال مع الحسين ( قالوا ربنا لو لا أخرتنا إِلى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَ نَتَّبِعِ الرُّسُلَ ) أرادوا تأخير ذلك إلى القائم -رحمه الله-".
أقول:
برَّأ الله أبا جعفر من هذا التفسير الباطني!
1- انظر إلى هذا الباطني حيث فسر إقامة الصلاة وإيتاء الزكاة المطلوبان من المؤمنين وهما أهم أركان الإسلام بعد الشهادتين فسرها بطاعة الإمام! أليس هذا من أوضح الواضحات على باطنيته؟!
2- إنّ سورة إبراهيم مكية، وقد تلاعب بهذه الآية من سورة إبراهيم فحذف صدرها، وركب السياق من جزء من آية من سورة النساء، ومن جزء من سورة إبراهيم كما ترى!
ونص الآية من سورة إبراهيم:{وَأَنذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُواْ رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُّجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُواْ أَقْسَمْتُم مِّن قَبْلُ مَا لَكُم مِّن زَوَالٍ}(إبراهيم:44)، ثم قال تعالى في الآية بعدها:{وَسَكَنتُمْ فِي مَسَـاكِنِ الَّذِينَ ظَلَمُواْ أَنفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ وَضَرَبْنَا لَكُمُ الأَمْثَالَ}(إبراهيم: 45).
فالآيتان فيهما إنذار الكفار المكذبين للرسل وما جاءوا به والمنكرين للبعث والجزاء، وفيهما بيان حال الكفار عند مشاهدة العذاب، حيث يطلبون عند مشاهدته أن يرفع عنهم العذاب حتى يستجيبوا لدعوة الرسل ويؤمنوا بهم وبكل ما جاءوا به مما كانوا ينكرونه ويكذبون به، وفيها تقريع وتوبيخ لهم بقوله:{أَوَلَمْ تَكُونُواْ أَقْسَمْتُم مِّن قَبْلُ مَا لَكُم مِّن زَوَالٍ}، والمراد أنهم كانوا ينكرون البعث والجزاء، ويعتقدون بأن ليس هناك إلا الحياة الدنيا، ومن تأنيبهم وتوبيخهم قوله تعالى:{وَسَكَنتُمْ فِي مَسَـاكِنِ الَّذِينَ ظَلَمُواْ أَنفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ وَضَرَبْنَا لَكُمُ الأَمْثَالَ}، أي إنكم قد علمتم ما أنزل الله بالكافرين المكذبين للرسل كقوم نوح وقوم هود وقوم صالح وقوم لوط وقوم شعيب من الهلاك والاستئصال والدمار، وعرفتم مساكنهم التي صرعوا فيها، فلم تعتبروا، ولم تنـزجروا، فلا تنفعكم الأماني الآن، ولن يرفع عنكم العذاب الشديد، فمن أين أخذ هذا الباطني طاعة الإمام وطلب القتال مع الحسين وطلبهم المهلة إلى قيام القائم المزعوم؟! ألا إنها جرأة الملحدين في الكذب على الله، والجرأة على تحريف آياته، وإبطال معانيها التي أرادها الله!!
تفسير سورة النحل

قال القمي (1/383):
"وقوله عز وجل (وَعَلاماتٍ وَ بِالنَّجْمِ هُمْ يَهْتَدُونَ) فإنه حدثني أبي عن النضر بن سويد عن القاسم بن سليمان عن المعلى بن خنيس عن أبي عبد الله -رحمه الله- قال: النجم رسول الله صلى الله عليه وسلم، والعلامات الأئمة -رحمهم الله-".
وقال العياشي (2/255):
"عن المفضل بن صالح عن بعض أصحابه عن أحدهما -رحمهما الله- في قوله (وَعَلاماتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ) قال: هو أمير المؤمنين -رضي الله عنه-.
عن معلى بن خنيس عن أبي عبد الله -رحمه الله- في قوله (وَعَلاماتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ) قال: النجم رسول الله صلى الله عليه وسلم، والعلامات الأوصياء بهم يهتدون.
وساق روايات من هذا النوع من الإفك.
ثم قال:"وعن أبي بصير عن أبي عبد الله -رحمه الله- في قول الله (وَعَلاماتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ) قال هم الأئمة".
وساق رواية في أن المراد بالنجم هو الجدي به يهتدون إلى القبلة.
أقول:
برَّأ الله أبا عبد الله من هذا التحريف والإفك الباطني! فالله يعدد نعمه على عباده ليعبدوه ويشكروه، ومن هذه النعم خلق السموات والأرض الدالة على قدرته، وخلق الإنسان، والأنعام منها يأكلون ولهم فيها منافع وجمال، وخلق الخيل والبغال والحمير ليركبوها وزينة، وبيّن أنه ينزل ماء منه شراب، ومنه شجر فيه يسيمون، وينبت الزرع والزيتون والنخيل والأعناب ومن كل الثمرات.
ثم قال:(إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ)، ثم قال:(وَسَخَّرَ لَكُمُ اللَّيْلَ وَالْنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالْنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ)، وذكر تسخير البحر والجبال، ثم قال:(وَعَلاماتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ).
ذكر الله هذه المخلوقات الكثيرة والعظيمة الدالة على علم الله الشامل، وقدرته التي لا يستعصي عليها شيء، وفي هذه المخلوقات نعم عظيمة على الإنسان تستوجب شكر الله بعبادته والخضوع والانقياد له ونبذ عبادة ما سواه؛ لأنهم لا يملكون لأنفسهم نفعاً ولا ضراً، ولا يملكون ذلك لغيرهم.
وفي هذه الآيات من النعم العظيمة التي لا يدركها إلا المؤمنون العقلاء الشاكرون، ولا تدركها ولا الغاية منها العقول الجاهلة المنكوسة كعقل هذين الباطنيين الذين لم يستفيدا من هذه الآيات العظيمة، ذلك لأنهما مشدودان إلى عقيدتهما الباطلة في الأئمة، فذهبا يحرفان ما زين لهما الشيطان تحريفه، ألا وهو قوله:(وَعَلاماتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ) فقال القمي:"النجم هو رسول الله! والعلامات الأئمة!"، وتخبط العياشي في ذلك، فتارة يقول:"النجم هو الإمام!"، وتارة يقول:"النجم هو رسول الله، والعلامات الأوصياء!"، وتارة يقول:"الجدي"!! .
والحق أنّ المراد بالنجم جنس النجوم يهتدون بها في أسفارهم، والعلامات الجبال ومعالم الطرق، وهي أيضاً مما يهتدون به في أسفارهم كما بين الله حكمته في كل ما عدده من المخلوقات.
فقال في الأنعام:(وَالأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ).
وقال:(وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً).
وهكذا بيّن الحكمة من كل المخلوقات التي عددها الله في هذه السورة.
فعدد هذه المخلوقات التي سخرها للإنسان وأنعم بها عليه، وبيّن حكمتها ومنافعها.
قال القمي (1/383):
"حدثني جعفر بن أحمد قال حدثنا عبد الكريم بن عبد الرحيم عن محمد بن علي عن محمد بن الفضيل عن أبي حمزة الثمالي قال سمعت أبا جعفر -رحمه الله- يقول في قوله (فَالَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ) يعني أنهم لا يؤمنون بالرجعة أنها حق (قُلُوبُهُمْ مُنْكِرَةٌ) يعني أنها كافرة (وَهُمْ مُسْتَكْبِرُونَ) يعني أنهم عن ولاية علي مستكبرون (لا جَرَمَ أَنَّ اللَّهَ يَعْلَمُ ما يُسِرُّونَ وَما يُعْلِنُونَ إِنَّهُ لا يُحِبُّ الْمُسْتَكْبِرِينَ) عن ولاية علي و قال نزلت هذه الآية هكذا (وإذا قيل لهم ماذا أنزل ربكم في علي قالوا أساطير الأولين).
و قال علي بن إبراهيم فقال الله عز و جل (لِيَحْمِلُوا أَوْزارَهُمْ كامِلَةً يَوْمَ الْقِيامَةِ وَ مِنْ أَوْزارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ) قال يحملون آثامهم يعني الذين غصبوا أمير المؤمنين -رضي الله عنه- وآثام كل من اقتدى بهم.
وهو قول الصادق -رحمه الله- والله ما أهريقت محجمة من دم ولا قرع عصا بعصا ولا غصب فرج حرام ولا أخذ مال من غير حله إلا ووزر ذلك في أعناقهما من غير أن ينقص من أوزار العاملين بشي‏ء".
أقول: برَّأ الله أبا جعفر الصادق من هذا الإفك والتحريف لكتاب الله!
1- انظر أي جريمة ارتكبها هذا الباطني! آيات تقرر التوحيد والبعث والجزاء، وتندّد بالشرك، وتقرع الكافرين على كفرهم وشركهم، وتذمهم ذما شديدا، وتصفهم بأنّ قلوبهم منكرة وهم مستكبرون، وتتوعدهم الوعيد الشديد على كفرهم وأعمالهم وأقوالهم الكفرية، فيحرفها إلى عقيدته الخبيثة!
قال تعالى:(وَالَّذِينَ يَدْعُونَ مِن دُونِ اللّهِ لاَ يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ. أَمْواتٌ غَيْرُ أَحْيَاء وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ. إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُم مُّنكِرَةٌ وَهُم مُّسْتَكْبِرُونَ. لاَ جَرَمَ أَنَّ اللّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ لاَ يُحِبُّ الْمُسْتَكْبِرِينَ. وَإِذَا قِيلَ لَهُم مَّاذَا أَنزَلَ رَبُّكُمْ قَالُواْ أَسَاطِيرُ الأَوَّلِينَ. لِيَحْمِلُواْ أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُم بِغَيْرِ عِلْمٍ أَلاَ سَاء مَا يَزِرُونَ)(سورة النحل: 20-25).
2- انظر إلى هذه العقائد والمعاني التي تزلزل الجبال، وترتجف عندها قلوب الذين يخشون ربهم وتخشع قلوبهم وأجسادهم، كيف يتجرأ هذا الباطني فيحرف ويخرف بأكاذيبه ويذهب بِمعانيها إلى عقائده التي أملاها على الروافض الشياطين واليهود، ومنها الرجعة والولاية التي يطعنون بها في أفضل خلق الله بعد الأنبياء؟! انظر إلى قوله الأثيم فيهم حيث حول وعيد الله للكفار عبدة الأوثان والمنكرين للبعث والجزاء كبراً وعناداً يحول ذلك عنهم إلى أصحاب محمد (!!
3- انظر إلى قوله في تفسير قول الله عن الكفار:(لِيَحْمِلُواْ أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُم) كيف يحملها على أبي بكر وعمر وعثمان وإخوانهم! فيدعي عدو الله أنهم غصبوا علياًَّّ حقه، وأنهم يحملون آثامهم وآثام من اقتدى بهم، وينسب ذلك إلى جعفر الصادق -برَّأه الله-، فيقول على لسانه:"والله ما أهريقت محجمة من دم ...إلخ"ً!!
وكذب عدو الله القمي الباطني، فالآية نزلت في العهد المكي، وما فيها من وعيد فإنما هو وعيد للكفار الذين كذبوا رسول الله، وكذبوا أبا بكر وأصحابه، وآذوهم أشد ألوان الأذى، وقد تحمل أبو بكر وإخوانه ألوان الأذى في سبيل الله وفي نصرة رسوله في العهد المكي والمدني وبعد وفاة رسول الله صلى الله عليه وسلم، وقاموا بأعباء الجهاد ونشر الإسلام في أصقاع الأرض، وهدى الله على أيديهم أمماً، فلهم أجرهم إن شاء الله وأجر كلّ من هدى الله على أيديهم.
وعلى هذا الباطني إثمه الذي يفوق آثام عتاة اليهود والنصارى، وإثم من اتبعه في كفره وضلاله وتضليله وتحريفه إلى يوم القيامة، كما قال رسول الله صلى الله عليه وسلم:"منّ سن سنة حسنة فله أجرها وأجر من تبعه إلى يوم القيامة، ومن سن سنة سيئة فعليه وزرها ووزر من تبعه إلى يوم القيامة".
وقال تعالى هنا في أمثال هذا الباطني من المضلين:(لِيَحْمِلُواْ أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُم).
قال العياشي (2/256-257):
"عن جابر عن أبي جعفر -رحمه الله- قال: سألته عن هذه الآية (والذين يدعون من دون الله لا يخلقون شيئاً وهم يخلقون أموات غير أحياء وما يشعرون أيام يبعثون) قال: الذين يدعون من دون الله الأول والثاني والثالث كذَّبوا رسول الله صلى الله عليه وسلم بقوله والوا علياً واتبعوه فعادوا علياً ولم يوالوه ودعوا الناس إلى ولاية أنفسهم فذلك قول الله (والذين يدعون من دون الله) قال: وأما قوله:(لا يخلقون شيئاً) فإنه يعني لا يعبدون شيئاً (وهم يخلقون) فإنه يعني وهم يعبدون، وأما قوله (أموات غير أحياء) يعني كفار غير مؤمنين، وأما قوله (وما يشعرون أيام يبعثون) فإنه يعني أنهم لا يؤمنون أنهم يشركون، إلهكم إله واحد، فإنه كما قال الله، وأما قوله:(الذين لا يؤمنون) فإنه يعني لا يؤمنون بالرجعة أنها حق ، وأما قوله (قلوبهم منكرة) فإنه يعني قلوبهم كافرة، وأما قوله (وهم مستكبرون) فإنه يعني عن ولاية علي مستكبرون، قال الله لمن فعل ذلك وعيداً منه (لا جرم أن الله يعلم ما يسرون وما يعلنون إنه لا يحب المستكبرين) عن ولاية علي -رضي الله عنه-".
أقول:
1-كذب عدو الله البليد، فالآية مكية وهي تحمل تحقيراً للأوثان التي كان يعبدها من كذَّب رسول الله فيما جاء به من عقائد التوحيد والإيمان والبعث والجزاء والحلال والحرام، وما ذكر الله في القرآن كله كلمة واحدة في ولاية عليّ، ولا ذكر رسول الله كلمة واحدة في ولايته، وإنما اخترع ذلك ابن سبأ، وقد ترك رسول الله لأصحابه العقلاء النّجباء النّـزهاء حريّة اختيار من شاؤوا لخلافته للقيام بأعباء الإسلام، فاختاروا أفضلهم وأعلمهم وأشجعهم وأكفأهم، ألا وهو أبو بكر الصديق، فأثبت جدارته وكفاءته بأعماله الجليلة، ومنها تصميمه على قتال أهل الردة، فقاتلهم حتى قتل عتاتَهم، وعاد الباقون إلى حظيرة الإسلام، واختار لهم أكفأ الناس عمر الفاروق الذي فتح الفتوحات الإسلامية الكبرى، وملأ الدنيا عدلاً، واختار أصحاب محمد بعده عثمان الذي تستحي منه الملائكة، وفتح الفتوحات، ونشر العدل، فتألب عليه السفهاء والمنافقون ممن تأثروا بفكر ابن سبأ ليقتلوه، فأقام عليهم الحجج، وأبطل دعاواهم وشبهاتهم، ولكن القوم صمَّموا على قتله، فلم يدافع عن نفسه، ولم يسمح لأحد أن يقاومهم؛ حقناً منه للدماء، فقتل مظلوماً شهيداً.
وجاءت نوبة عليّ، فعرف الصحابة أنه أحقهم بالخلافة فبايعوه، وواجه فتناً، وأشدها فتنة الخوارج، فقتلهم، وأشدها أيضاً عليه فتنة من كان يظهر له الولاء من الشيعة، فمنهم من أظهر إلحاده فأحرقهم بالنار، ومنهم من كان يخذله في وقت الجد حتى قتل شهيداً –رضي الله عنه-.
والشاهد أنّ قضية الولاية لعليّ والوصاية له لا وجود لها في القرآن والسنة، وإنما في الإسلام الولاية للأكفاء باختيار المسلمين، ولما جاءت نوبة عليّ اختاره الصحابة وبايعوه، كما اختاروا من سبقهم وبايعوهم باختيارهم.
فانظر إلى هؤلاء الروافض الباطنية كيف ملأوا الدنيا كذباً وزوراً بهذه الولاية، وفرقوا بها الأمة، وأفسدوا أجيالاً، وحرفوا القرآن الكريم ولا سيما آيات التوحيد وآيات الذم والتكفير والوعيد؛ لأجل الولاية التي افتعلها الزنديق اليهودي ابن سبأ، وتابعه شرار خلق الله الروافض، فارتكبوا الْمُقحمات من تحريف كتاب الله ومن طعن وتكفير لأصحاب محمد ( خير أمة أخرجت للناس ظلماً من الروافض الباطنية وبغياً.
2- إنّ الله يريد تسفيه الكفار عباد الأصنام والأوثان، ويريد بيان جهلهم وضلالهم وعدم إدراكهم حتى للبدهيات، كيف يَدْعون أي: يعبدون من دون الله من لا يخلق شيئاً من ذرة فما دونها، بل هم مخلوقون، بل هم مما صنعته أيدي هؤلاء المشركين! ومن كفرهم وضلالهم تكذيب القرآن والرسول صلى الله عليه وسلم في الحديث عن البعث والجزاء، واستكبارهم واستنكار قلوبهم لذلك، إلى آخر ما ذم الله به المشركين.
انظر إلى تحريف الباطنية لهذه البدهيات، فجعلوا دعاء المشركين لمعبوداتهم بيعة أبي بكر وعمر وعثمان، وفسروا قوله تعالى عن الأصنام:(لا يخلقون شيئاً) بقوله لا يعبدون شيئاً، وفسروا قول الله عن الأصنام بقوله:"فإنه يعني وهم يعبدون.."، إلى آخر تَحريفاته الْمُستهترة بكتاب الله والْمُخزية لفاعليها.
قال القمي (1/384) بعد طعن خبيث فٍي أبي بكر وبني أمية:
"وحدثني أبِي عن مُحمد بن أبِي عمير عن أبي أيوب عن محمد بن مسلم عن أبي جعفر - رحمه الله- في قوله (قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَى اللَّهُ بُنْيانَهُمْ مِنَ الْقَواعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتاهُمُ الْعَذابُ مِنْ حَيْثُ لا يَشْعُرُونَ) قال ثبت مكرهم أي: ماتوا فألقاهم الله في النار وهو مثل لأعداء آل محمد عليه وعليهم السلام (ثُمَّ يَوْمَ الْقِيامَةِ يُخْزِيهِمْ وَ يَقُولُ أَيْنَ شُرَكائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ قالَ الَّذِينَ أُوتُوا الْعِلْمَ إِنَّ الْخِزْيَ الْيَوْمَ وَ السُّوءَ عَلَى الْكافِرِينَ) قال الذين أوتوا العلم الأئمة –رحمهم الله- يقولون لأعدائهم أين شركاؤكم و من أطعتموهم في الدنيا ثم قال فيهم أيضا (الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ ظالِمِي أَنْفُسِهِمْ فَأَلْقَوُا السَّلَمَ) أي: سلَّموا لما أصابهم من البلاء ثم يقولون (ما كُنَّا نَعْمَلُ مِنْ سُوءٍ) فرد الله عليهم فقال (بَلى إِنَّ اللَّهَ عَلِيمٌ بِما كُنْتُمْ تَعْمَلُونَ فَادْخُلُوا أَبْوابَ جَهَنَّمَ خالِدِينَ فِيها فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ)ثم ذكر المؤمنين فقال (الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمْ ادْخُلُوا الْجَنَّةَ بِما كُنْتُمْ تَعْمَلُونَ) قوله طَيِّبِينَ قال هم المؤمنون الذين طابت مواليدهم في الدنيا".
أقول:
هذه الآية نزلت في العهد المكي في ذم الكفار وتحذيرهم مما نزل بأعداء الرسل في الدنيا من العذاب والبطش الشديد وفي وعيدهم، وإنّ الله سيقرعهم ويوبخهم يوم القيامة على كذبهم وشركهم ومكرهم وتكذيبهم لرسله عليهم الصلاة والسلام، وقد استفاد الصّحابة الكرام من هذه الآيات وما شابهاها فاستقامت حياتهم وعقائدهم وأخلاقهم، واستفاد منها أتباعهم المخلصون، وضل بها الروافض والباطنية، فلم يستفيدوا منها، ولم يهتدوا بهداها، فذهبوا يحرفونها ويقلبون معانيها على أصحاب محمد صلى الله عليه وسلم، فكل آية فيها وعيد وذم يجعلونها في أصحاب محمد، وكل آية فيها تكفير يجعلونها في أصحاب محمد، وكل آية فيها مدح ووعد يجعلونها لهم ولآل محمد فقط، والصالحون من آل محمد يستحقون المدح والثناء، لكنهم مع الصحابة وسائر المؤمنين، لا مع الروافض الباطنية وأتباعهم.
انظر إلى ما فعل هذا الباطني الحاقد:
1- جعل أصحاب محمد أصحاب مكر، أي بعليّ وأهل البيت.
2- حمل قول الله للمشركين:(أين شركائي الذين كنتم تشاقون فيهم) على أصحاب محمد! والشركاء يعني بهم أبا بكر وعمر وعثمان!
3- وحمل قوله تعالى:(قال الذين أوتوا العلم) على الأئمة فجوراً منه، إذ المقصود بالعلماء الأنبياء والعلماء العاملون من أتباعهم وعلى رأسهم أصحاب محمد صلى الله عليه وسلم، فتخصيص العلماء بالأئمة كذب على الله يضاف إلى أكاذيب وترهات لا تصدر إلا من أمثال هذا الباطني الحاقد، وإن الخزي والسوء يوم القيامة إن شاء الله لنازل بهذا الباطني وأمثاله.
4- انظر إلى قوله:"(طيبين) قال هم المؤمنون الذين طابت مواليدهم في الدنيا"، فإنه يريد بهم الروافض الذين يستبيحون الزنا باسم المتعة، فإنهم عند الروافض هم الذين طابت مواليدهم، أما غيرهم من المؤمنين أهل السنة فهم عندهم كفار! وأبناء زنى! ونساؤهم زوان! ورجالهم لوطيون! ولقد مر بك وبغيرك هذا الإجرام الذي يتنـزه عنه اليهود والنصارى وسائر الوثنيين.
وقال القمي (1/385):
"وقوله (وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلى وَعْداً عَلَيْهِ حَقًّا وَلكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ).
فإنه حدثني أبي عن بعض رجاله يرفعه إلى أبي عبد الله –رحمه الله- قال: ما يقول الناس فيها؟ قال: يقولون نزلت في الكفار قال: إن الكفار كانوا لا يحلفون بالله و إنما نزلت في قوم من أمة محمد صلى الله عليه وسلم قيل: لهم ترجعون بعد الموت قبل القيامة فحلفوا أنَهم لا يرجعون فرد الله عليهم فقال:(لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كانُوا كاذِبِينَ) يعني: في الرجعة يردهم فيقتلهم و يشفي صدور المؤمنين فيهم".

أقول:
برَّأ الله أبا عبد الله من هذا الإفك والتحريف الْمُخزي، فإنّ الآية إنما يقصد الله بها الكفار الذين كذبوا الرسل فيما جاؤوا به من التوحيد، والنهي عن الشرك، وما جاؤوا به من أخبار الوعيد والبعث والجزاء يوم القيامة التي يبعث الله فيها الأولين والآخرين، ويجازيهم على ما قدموا في الحياة الدنيا من خير وشر، ثم الآيات في العهد المكي قبل أن يولد من يدّعى له الرجعة الموصوف بالقائم بأكثر من مائتين وستين سنة.
إذ الرجعة لهذا القائم إنما افتعلها الروافض الباطنيون من بعد هذا التاريخ، وهي منأاكذب الكذب، وأفجر الفجور، لا حقيقة لها وأبداً لن تكون(43).
وانظر إلى الحقد الكامن في نفسه ونفوس الروافض حيث يقول: فيقتلهم ويشفي صدور المؤمنين، أي فيقتل أبا بكر وعمر وستة آلاف من قريش ليشفي صدور الروافض والباطنية، وهو من أوقح الأكاذيب التي يضحكون بها على أتباعهم المغفلين.
وقوله:(إن الكفار ما كانوا يحلفون بالله) كذبٌ منه ومكابرة، فهم يعرفون الله ويتقربون إليه بالحج وأنواع من البر، ويحلفون ويقولون عن شركائهم:(مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى).
وقال تعالى عنهم:(وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ)، وهناك آيات من هذا النوع.
قال العياشي (2/257):" عن أبي حمزة عن أبي جعفر -رحمه الله- قال: نزل جبرئيل هذه الآية هكذا (وإذا قيل لهم ماذا أنزل ربكم) في علي (قالوا أساطير الأولين) [يعنون بني إسرائيل].
عن جابر عن أبي جعفر -رحمه الله- في قوله (وَإِذا قِيلَ لَهُمْ ماذا أَنْزَلَ رَبُّكُمْ في علي قالُوا أَساطِيرُ الْأَوَّلِينَ) سجع أهل الجاهلية في جاهليتهم، فذلك قوله:(أَساطِيرُ الْأَوَّلِينَ). وأما قوله (لِيَحْمِلُوا أَوْزارَهُمْ كامِلَةً يَوْمَ الْقِيامَةِ) فإنه يعني ليتكلموا الكفر يوم القيامة و أما قوله:(وَمِنْ أَوْزارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ) يعني يتحملون كفر الذين يتولونهم".
أقول:
برَّأ الله أبا جعفر من هذا الإفك والافتراء على الله، وإنما هذا من إفك الباطنية الروافض الذين قام دينهم على الكذب على الله، وتحريف كتابه، وتكفير خير أمة أخرجت للناس: أصحاب محمد صلى الله عليه وسلم والافتراء عليهم، وتقويلهم ما لم يقولوا.
انظر كيف أقحم الأفاكون اسم عليّ في كلام الله كذباً على الله وافتراء؛ ليتوصلوا بذلك إلى تكفير أصحاب محمد صلى الله عليه وسلم، ولتثبيت فرية ابن سبأ في الولاية.
ووالله إنّ كذبهم على الله ليفوق الأساطير، وإنّ من كذب هؤلاء وتحريفهم صرف الكفر والتكذيب عن أهله الذين كذبوا القرآن وقالوا عنه أساطير الأولين إلى أصحاب محمد صلى الله عليه وسلم الذين آمنوا بالقرآن كله وحفظوه ونشروه كما أنزل الله، وجاهدوا الناس ليؤمنوا وليعملوا، فهدى على أيديهم أمما وشعوبا، فآمنوا بهذا القرآن وعملوا به.
قال العياشي (2/259):
"عن أبي بصير عن أبي عبد الله -رحمه الله- في قوله (وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ) قال: ما يقولون فيها؟ قلت: يزعمون أن المشركين كانوا يحلفون لرسول الله إن الله لا يبعث الموتى قال تبا لمن قال هذا ويلهم هل كان المشركون يحلفون بالله أم باللات و العزى قلت: جعلت فداك فأوجدنيه أعرفه، قال: لو قد قام قائمنا بعث الله إليه قوما من شيعتنا قبايع سيوفهم على عواتقهم فيبلغ ذلك قوما من شيعتنا لم يموتوا، فيقولون بعث فلان وفلان من قبورهم مع القائم فيبلغ ذلك قوما من أعدائنا فيقولون يا معشر الشيعة ما أكذبكم، هذه دولتكم و أنتم تكذبون فيها، لا والله ما عاشوا ولا تعيشوا إلى يوم القيامة، فحكى الله قولهم فقال:(وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمانِهِمْ)". وأحال المحقق إلى البرهان والبحار ، وذكر روايتين أخريين تدوران حول الرجعة.
أقول:
انظر إلى الفرق بين هذا النص والنص الذي قبله، وكلاهما منسوبان إلى أبي عبد الله الصّادق برّأه الله مما فيهما من الكذب على الله وعلى كتابه .
وقد تكلمنا في الرد على هذا الإفك والتحريف، وبيّنا خرافة الرجعة فيما سلف مرات عديدة، ويعجبني قوله في هذه الشيعة: ما أكذبكم! وهذا حقّ فإنهم أكذب البشر، ومن كذبهم هذه الروايات والأساطير أو الأسطورة التي بين أيدينا.
وقال العياشي (2/ 259-260):
"عن سيرين قال كنت عند أبي عبد الله -رحمه الله- إذ قال ما يقول الناس في هذه الآية (وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ) قال: يقولون لا قيامة ولا بعث ولا نشور، فقال: كذبوا والله إنما ذلك إذا قام القائم وكر معه المكرون فقال أهل خلافكم قد ظهرت دولتكم يا معشر الشيعة وهذا من كذبكم، يقولون رجع فلان وفلان وفلان لا والله لا يبعث الله من يموت ألا ترى أنهم قالوا (وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمانِهِمْ) كانت المشركون أشد تعظيما باللات والعزى من أن يقسموا بغيرها فقال الله:(بَلَى وَعْداً عَلَيْهِ حَقّاً وَلـكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ * لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَ لِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كانُوا كاذِبِينَ إِنَّما قَوْلُنا لِشَيْ‏ءٍ إِذا أَرَدْناهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ)"(44).
وقال العياشي (2/261):"عن إبراهيم بن عمر عمن سمع أبا جعفر -رحمه الله- يقول إن عهد نبي الله صار عند علي بن الحسين -رضي الله عنه-، ثم صار عند محمد بن علي -رضي الله عنه-،ثم يفعل الله ما يشاء، فالزم هؤلاء فإذا خرج رجل منهم معه ثلاثمائة رجل ومعه راية رسول الله صلى الله عليه وسلم عامدا إلى المدينة حتى يمر بالبيداء فيقول هذا مكان القوم الذين خسف الله بهم، وهي الآية التي قال الله:(أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الْأَرْضَ أَوْ يَأْتِيَهُمُ الْعَذابُ مِنْ حَيْثُ لا يَشْعُرُونَ أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ فَما هُمْ بِمُعْجِزِينَ)
عن ابن سنان عن أبي عبد الله -رحمه الله- سئل عن قول الله (أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الْأَرْضَ) قال هم أعداء الله وهم يمسخون ويقذفون ويسيحون في الأرض".
أقول:
هذه الرواية تهدم عقيدة الروافض بأنّ عدد أئمتهم اثنا عشر إماماً، فهذه الرواية تحصر إمامتهم في خمسة: عليّ والحسن والحسين والاثنين المذكورين في هذه الرواية، فحتى أبو عبد الله جعفر الصادق لا يدخل في الأئمة ولا يعتبر من المعصومين عندهم، فكل ما ينقلونه من أقوله التي لم تصله بالأسانيد الصحيحة إلى رسول الله تكون باطلة وما أكثرها.
هذا وإن كنّا نعتقد أنّ كل ما ينسبونه إلى الأئمة كذب إلا أنّ هذه الرواية تهدم أكثر أباطيلهم على مذهبهم.
أقول:
يقصد العياشي في هذه الرواية أصحاب محمد صلى الله عليه وسلم وكل من يخالف دينهم من أصحاب محمد صلى الله عليه وسلم، وهذا من فجور الرافضة الذين يحرفون الكلم عن مواضعه عمداً كحال أسلافهم اليهود، قال الله تعالى فيهم:{أَفَتَطْمَعُونَ أَن يُؤْمِنُواْ لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِّنْهُمْ يَسْمَعُونَ كَلاَمَ اللّهِ ثُمَّ يُحَرِّفُونَهُ مِن بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ}.
ووالله إنّ الروافض الباطنية لأكثر وأكثر وأشدّ تحريفاً لكلام الله من اليهود والنصارى، وفي هذه الرواية أنّ عدد أصحاب القائم المزعوم حين يقوم ثلاثمائة، وفي بعض رواياتهم ثلاثمائة، وفي بعضها أنّ عدد الملائكة الذين يكونون جنوداً له خمسة آلاف وعلى رأسهم جبريل وميكائيل وإسرافيل، وهؤلاء غير جنوده الذين يفرقهم في الأرض.
وفي بصائر الدرجات:"إن في المشرق مدينة اسمها جابلقالها (12000) باب من ذهب على كل باب برج فيه (12000) مقاتل يسحذون السيوف ينتظرون قائماً" بواسطة كتاب تبديد الظلام ص/57.
وهذه القوة الضاربة التي لا نظير لها كلها تنتظر قائم الروافض، ومع طول انتظارهم وتعبهم في شحذ سيوفهم لم يخرج هذا المهدي! ألا يدلّ هذا على إفك شيوخ الرفض! ذلك الإفك الذي لا يلحقهم فيه أمة من أمم الضلال! فبأيّ الروايات يأخذ أتباعهم؟!
قال العياشي (2/258):
"عن خطاب بن مسلمة قال: قال أبو جعفر –رحمه الله- ما بعث الله نبيا قط إلا بولايتنا والبراءة من عدونا، وذلك قول الله في كتابه (وَلَقَدْ بَعَثْنا فِي كُلِّ أُمَّةٍ رَسُولًا منهم أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَ مِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ) بتكذيبهم آل محمد، ثم قال:(فَسِيرُواْ فِي الأَرْضِ فَانظُرُواْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ)(45)".
وأحال المحقق على البرهان والصافي.
أقول:
برَّأ الله أبا عبد الله من هذا الإفك المخزي.
إنَّ الله خلق الجن والإنس لعبادته وحده، ونبذ عبادة ما سواه، ووعد المؤمنين بتوحيده وعبادته وبسائر ما جاءت به الرسل بجنة عرضها السموات والأرض، وأعد للمكذبين بتوحيده وبما جاء به الرسل والعابدين للطواغيت بنار وقودها الناس والحجارة أعدت للكافرين، وما بعث الله أحداً أبداً بما قاله هذا الأفاك، ولا كان للرسل علم به أبداً، ولا خطر على بال أحدهم، ولا على بال أحد من أتباعهم، ولا على بال رسول الله وأصحابه، ولا على بال أهل البيت أنفسهم هذا الحقد الذي اخترعه لهم الروافض والباطنية، وعلى أهل البيت أن يؤمنوا بالرسل وبما جاؤا به من التوحيد وغيره، وأن يحاربوا الشرك الذي يمارسه الوثنيون والروافض.
ثم إنّ أهل البيت ما هم إلا من أفراد المسلمين، لهم ما للمسلمين، وعليهم ما على المسلمين.
انظر مرة أخرى كيف يحاول الروافض الباطنيون أن يضيّعوا حقّ الله الذي ما خلق السّماوات والأرض وخلق الجن والإنس إلا لأجله، وما أرسل الرسل وأنـزل الكتب وشرع الجهاد إلا لإعلاء كلمة التوحيد، فيأتي هذا الباطني فيجحد حقّ الله العظيم على جميع خلقه أولهم وآخرهم، ويتقرب بهذا الجحود إلى آل محمد، ويجعل الأنبياء كلهم مجندين لولاية آل محمد التي افتعلها الروافض، وعلى الأنبياء جميعاً أن يعادوا من لم يؤمن بهذه الخرافة، فهي واجب الرسل جميعاً أولهم وآخرهم عند الروافض، ولا عليهم على مذهب هذا الباطني ألاَّ يدعوا الناس إلى عبادة الله وحده وإلى اجتناب الطواغيت! قاتل الله الضلال وأهله كيف يتلاعب بهم الشيطان! وكيف يجندهم لتحريف كتاب الله!

قال العياشي (2/261):
"عن أبي بصير قال سَمِعت أبا عبد الله –رحمه الله- يقول:(وَقَالَ اللّهُ لاَ تَتَّخِذُواْ إِلـهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلهٌ وَاحِدٌ) يعني بذلك ولا تتخذوا إمامين إنما هو إمام واحد".
وأحال المحقق على البرهان والصافي.
أقول:
برَّأ الله أبا عبد الله من هذا الإفك والتحريف العظيم الذي يتقاعس عن مثله اليهود والنصارى.
إنّ الله يريد بهذه الآية تقرير ألوهية الله وعبادته وحده ونبذ عبادة ما سواه من الأوثان وغيرها، فيأتي الروافض الباطنيون الذين يبدو من تحريفهم لآيات التوحيد أنهم لا يؤمنون بألوهية الله وإنما يؤلهون علياً تحت ستار الإمامة، وإلا فما هذه المحاربة للقرآن ولآيات التوحيد؟! وما هذه الجرأة التي تفردوا بها على تحريف كتاب الله إلى هذه الدرجة؟!
قال القمي (1/387):
"وحدثني أبي عن الحسن بن علي الوشاء عن رجل عن حريز بن عبد الله عن أبي عبد الله –رحمه الله- في قوله (وَأَوْحى رَبُّكَ إِلَى النَّحْلِ) قال نحن النحل التي أوحى الله إليها (أَنِ اتَّخِذِي مِنَ الْجِبالِ بُيُوتاً) أمرنا أن نتخذ من العرب شيعة وَ(مِنَ الشَّجَرِ) يقول من العجم (وَمِمَّا يَعْرِشُونَ) يقول: من الموالي و الذي (يَخْرُجُ مِنْ بُطُونِها شَرابٌ مُخْتَلِفٌ أَلْوانُهُ) العلم الذي يخرج منا إليكم".
قال العياشي (2/263):
"عن محمد بن يوسف عن أبيه قال سألت أبا جعفر –رحمه الله- عن قول الله (وَأَوْحى رَبُّكَ إِلَى النَّحْلِ) قال إلهام.
عن أبي بصير عن أبي عبد الله –رحمه الله- قال لعقة العسل فيه شفاء قال:(مُخْتَلِفٌ أَلْوانُهُ فِيهِ شِفاءٌ لِلنَّاسِ).
عن مسعدة بن صدقة عن أبي عبد الله -رحمه الله - في قوله (وَأَوْحى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبالِ بُيُوتاً وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ) إلى (إِنَّ فِي ذلِكَ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ) فالنحل الأئمة والجبال العرب، والشجر الموالي عتاقه، ومما يعرشون يعني الأولاد والعبيد ممن لم يعتق، وهو يتولى الله ورسوله و الأئمة، والثمرات المختلف ألوانه فنون العلم الذي قد يعلم الأئمة شيعتهم، (فِيهِ شِفاءٌ لِلنَّاسِ) يقول: في العلم شفاء للناس، والشيعة هم الناس، وغيرهم الله أعلم بهم ما هم؟ (ولو كان كما يزعم أنه العسل الذي يأكله الناس إذا ما أكل منه و لا شرب ذو عاهة إلا برأ لقول الله (فِيهِ شِفاءٌ لِلنَّاسِ) ولا خلف لقول الله، وإنما الشفاء في علم القرآن لقوله:(وَنُنَزِّلُ مِنَ الْقُرْآنِ ما هُوَ شِفاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ) فهو شفاء ورحمة لأهله لا شك فيه و لا مرية. وأهله الأئمة(46) الهدى الذين قال الله:(ثُمَّ أَوْرَثْنَا الْكِتابَ الَّذِينَ اصْطَفَيْنا مِنْ عِبادِنا)".
أقول:
برَّأ الله أبا جعفر وأبا عبد الله من هذا الإفك والافتراء على كتاب الله وتحريفه على طريقة الزنادقة الباطنية، فكم وكم افتروا عليهما من الأكاذيب والتحريفات الباطنية لكتاب الله العزيز.
النّحل نوع من الذباب، فكيف يقول أبو جعفر وأبو عبد الله إننا أهل البيت من أنواع الذباب.
والجبال التي أمر الله النّحل أن يتخذوا منها بيوتاً هي هذه الجبال التي هي من آيات الله ونعمه على عباده، حيث جعلها رواسي وأوتادا لهذه الأرض التي يعيشون عليها.
والشّجر هو من نعم الله التي أنعم بها على عباده، والثّمرات كذلك، والشّراب المختلف ألوانه هو العسل المعروف عند الناس، وفيه شفاء للناس بإذن الله، وهذا شيءٌ ملموسٌ يؤمن به المؤمنون ويعيشونه، ولو فهم منه العموم -وليس كذلك- كسائر العمومات ينطبق عليها القول: لكل قاعدة استثناء، وكذلك العمومات كقوله تعالى عن الريح التي أهلك بها عاداً قوم هود:{تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ}، فاستثنى من عموم "كل شيء" المساكن.
وكقوله تعالى عن ملكة سبأ:(وَأُوتِيَتْ مِن كُلِّ شَيْءٍ)، أي مما يحتاجه الملوك، مع أنّ ملكها ضئيل جداً أمام ملك سليمان -عليه الصلاة والسلام–، ولذا بهرها بعض ما شاهدت من ملك سليمان، فقالت:(رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ).
قررتُ هذا لإبطال ما قاله العياشي من تكذيب للقرآن:"ولو كان كما يزعم أن العسل الذي يأكله الناس إذا ما أكل ولا شرب ذو عاهة إلا برئ لقول الله (فيه شفاء للناس)"، ونقول صدق الله وكذب هذا الباطني وأمثاله، فإنَّ الله قال:(فيه شفاء)، وهو لا يفيد العموم، إذ النكرة في سياق الإثبات لا تفيد العموم، هذا من الناحية اللغوية.
قال بعض من تكلم في الطب النبوي:"لو قال فيه الشّفاء للناس لكان دواء لكلّ داء، ولكن قـال:(فِيهِ شِفاءٌ لِلنَّاسِ) أي يصلـح لكل أحـد من أدواء باردة، فإنه حار والشيء يداوى بضـده(47)".
وقد نصح به رسول ( مريضاً مصاباً بالإسهال فقال لأخيه اسقه عسلاً، فسقاه عسلاً، ثم جاء فقال: يارسول الله سقيته عسلاً فما زاده إلا استطلاقاً، فقال رسول الله:"اذهب فاسقه عسلاً"، فذهب فسقاه، ثم جاء فقال: يا رسول الله ما زاده إلا استطلاقاً، فقال رسول الله صلى الله عليه وسلم:"صدق الله وكذب بطن أخيك، اذهب فاسقه عسلاً" فذهب فسقاه فبرأ. أخرجه البخاري في الطب (5684).
نعود إلى كشف هذا الإفك الباطني، قال تعالى معدداً نعمه على عباده:(واللّهُ أَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَسْمَعُونَ * وَإِنَّ لَكُمْ فِي الأَنْعَامِ لَعِبْرَةً نُّسْقِيكُم مِّمَّا فِي بُطُونِهِ مِن بَيْنِ فَرْثٍ وَدَمٍ لَّبَناً خَالِصاً سَآئِغاً لِلشَّارِبِينَ * وَمِن ثَمَرَاتِ النَّخِيلِ وَالأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَراً وَرِزْقاً حَسَناً إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَعْقِلُونَ * وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتاً وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ * ثُمَّ كُلِي مِن كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلاً يَخْرُجُ مِن بُطُونِهَا شَرَابٌ مُّخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاء لِلنَّاسِ إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَتَفَكَّرُونَ}(النحل:65-69) .
أما المؤمنون فيدركون أنّ هذه الأمور التي عددها الله في هذه الآيات -نِعَمٌ من الله على عباده ونِعَمٌ الله التي عددها في القرآن وفي هذه السورة من أولها إلى آخرها- يدركون أنها نعمة من الله، ويذكرون عظمة الله وقدرته وفضله على عباده، فيسمعون سماع المؤمنين، ويعقلون عقل المؤمنين، ويتفكرون تفكر الواعين، فيشكرون ربهم على هذه النعم العظيمة، والآيات الدالة على قدرته وعلمه وربوبيته لكل شيء، وأنه مستحق للعبادة وحده؛ لأنه خالق هذه السماوات والأرض وما بينهما وما فيهما من الآيات والنعـم.
أما أعداء الله فلا يسمعون ولا يعقلون ولا يتفكرون ولا يشكرون الله.
وأسوأ حالاً منهم من يتجرأ على كلام الله فيوسعه تحريفاً وتبديلاً وتكذيباً وتجاهلاً، كما يفعل هؤلاء الباطنيون، ولا سيما الآيات الدالة على توحيده تعالى وتعظيمه، فإنهم لا يرفعون بها رأساً، فإما أن يفروا منها كأنهم حمر مستنفرة، وإما أن تمتد إليها أيديهم بالبغي والتبديل والتحريف، قاتلهم الله أنى يؤفكون.

قال القمي (1/387):
"ثم ضرب الله مثلا في الكفار فقال (وَضَرَبَ اللَّهُ مَثَلًا رَجُلَيْنِ أَحَدُهُما أَبْكَمُ لا يَقْدِرُ عَلى شَيْ‏ءٍ وَهُوَ كَلٌّ عَلى مَوْلاهُ أَيْنَما يُوَجِّهْهُ لا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلى صِراطٍ مُسْتَقِيمٍ) قال كيف يستوي هذا وهذا الذي يأمر بالعدل أمير المؤمنين والأئمة –رحمهم الله-".
أقول:
هذا التفسير افتراء على الله وعلى كتابه، فهل الأمر بالعدل خاص بأمير المؤمنين والأئمة؟! الله يأمر بالعدل وأقام السماوات والأرض على العدل، وقال تعالى:(إنّ الله يأمر بالعدل والإحسان)، ورسل الله يأمرون بالعدل، والصحابة وأتباعهم يأمرون بالعدل.
قال ابن عباس: هذا مثل للمؤمن والكافر، وقال مجاهد: هو مثل مضروب للحق تعالى.
والوثن: قال ابن كثير يعني أنّ الوثن أبكم لا يتكلم ولا ينطق بخير ولا بشيء، ولا يقدر على شيء بالكلية، فلا مقال ولا فعال، وهو مع هذا كلٌّ أي عيال وكلفة على مولاه. تفسير ابن كثير (8/334).
أقول:
ولا أظلم ولا أبعد عن العدل وقول الحقّ من الروافض.
قال القمي (1/388):
"وقوله:(يعرفون نعمة الله ثم ينكرونها) قال: نعمة الله هم الأئمة والدليل على أن الأئمة نعمة الله قول الله تعالى(أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُواْ نِعْمَةَ اللّهِ كُفْراً)قال الصادق -رحمه الله- نحن نعمة أنعم الله بها الله بها على عبادة وبنا فاز من فاز".
وأسند العياشي في (2/266) إلى موسى بن جعفر أنه سئل عن هذه الآية (يعرفون نعمة الله ثم ينكرونها) الآية قال: عرفوه ثم أنكروه" وأحال المحقق على البرهان والصافي.
أقول:
يعني علياً -رضي الله عنه-.
أقول:
كذب الباطنيون على الصّادق وعلى موسى بن جعفر.
فالله سبحانه يوبخ المشركين الذين يعرفون أنّ الله هو الذي خلق السماوات والأرض وما فيها وأنه هو المسدي للنعم كلها ومع ذلك يعبدون غيره.
والله سبحانه وتعالى قد عدد نعماً كثيرة على عباده في هذه السورة من أولها إلى هنا، ثم قال تعالى: {واللّهُ جَعَلَ لَكُم مِّمَّا خَلَقَ ظِلاَلاً وَجَعَلَ لَكُم مِّنَ الْجِبَالِ أَكْنَاناً وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُم بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ * فَإِن تَوَلَّوْاْ فَإِنَّمَا عَلَيْكَ الْبَلاَغُ الْمُبِينُ * يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}.
فالمراد بنعمة الله هذه النعم المذكورة في هذه الآيات وغيرها من نعم الله التي لا تحصى، كما قال:(وإن تعدوا نعمة الله لا تحصوها إن الإنسان لظلوم كفار).
فمن السخف والتحريف والجحود لنعم الله أن يقال: إن المراد بالنعم الأئمة! والأئمة من عباد الله الذين يجب عليهم أن يعرفوا نعم الله عليهم وأن يشكروها.

الأئمة يعلمون ما في السماوات وما في الأرض عند الروافض !!

وقال العياشي (2/266):
"عن منصور عن حماد اللحام قال: قال أبو عبد الله –رحمه الله- نحن والله نعلم ما في السماوات وما في الأرض وما في الجنة وما في النار وما بين ذلك، قال فبهت انظر إليه، فقال يا حماد إن ذلك في كتاب الله ثلاث مرات قال ثم تلا هذه الآية:(يَوْمَ نَبْعَثُ(48) فِي كُلِّ أُمَّةٍ شَهِيداً عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وجِئْنا بِكَ شَهِيداً عَلى هؤُلاءِ وَنَزَّلْنا عَلَيْكَ الْكِتابَ تِبْياناً لِكُلِّ شَيْ‏ءٍ وَ هُدىً وَ رَحْمَةً وَ بُشْرى لِلْمُسْلِمِينَ) إنه من كتاب الله فيه تبيان كل شي‏ء.
عن يونس عن عدة من أصحابنا قالوا قال أبو عبد الله –رحمه الله- إني لأعلم خبر السماء وخبر الأرض و خبر ما كان و خبر ما هو كائن كأنه في كفي، ثم قال من كتاب الله أعلمه إن الله يقول (فيه تبيان كل شي‏ء (49))".
أقول:
برَّأ الله أبا عبد الله من هذا الإفك والسخف، فوالله لا أبو عبد الله ولا الرسل الكرام يعلمون الغيب، ولا يعلمون ما في السماوات والأرض والجنة والنار وما فيها، ولا يدعي أحد منهم ذلك، بل ذلك من خصائص الله التي انفرد بها، والذي يدعي ذلك فقد جعل من نفسه شريكاً لله في العلم بكل شيء، وهذا رسول الله الذي أنزل عليه الكتاب لا يدعي مثل هذه الدعوى التي افتراها الروافض على أبي عبد الله وأهل البيت.
قال الله لرسوله صلى الله عليه وسلم:(قُل لاَّ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ).
وقال نوح لقومه:(وَلاَ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللّهِ وَلاَ أَعْلَمُ الْغَيْبَ وَلاَ أَقُولُ إِنِّي مَلَكٌ وَلاَ أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَن يُؤْتِيَهُمُ اللّهُ خَيْراً اللّهُ أَعْلَمُ بِمَا فِي أَنفُسِهِمْ إِنِّي إِذاً لَّمِنَ الظَّالِمِينَ)(هود:31).
وقال تعالى:(قُل لَّا يَعْلَمُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ).
وقال تعالى:(وَلِلّهِ غَيْبُ السَّمَاوَاتِ وَالأَرْضِ وَإِلَيْهِ يُرْجَعُ الأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ)(هود: 123).
وقال لنبيه محمد صلى الله عليه وسلم:(قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعاً وَلاَ ضَرّاً إِلاَّ مَا شَاء اللّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ) والآيات في الباب كثيرة.
ويؤمن بأنّ الغيب لله وحده كلُّ الملائكة وكلُّ الأنبياء والرسل وكلُّ المؤمنين بالله ورسله وكتبه واليوم الآخر، ولا يجحد بهذه العقيدة إلا الضالون الظالمون الذين يريدون أن يجعلوا من عبيد الله الضعفاء الفقراء إلى الله أنداداً مع الله، تعالى الله عما يقول الظالمون علواً كبيرا.
والقرآن الذي نزله الله على محمد صلى الله عليه وسلم وقال في شأنه:(وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِّكُلِّ شَيْءٍ) لم يدفع محمداً إلى شيء من هذه الدعاوى وحاشاه (، وتنزَّه الله أن يقول مثل هذه الأقوال التي يفتريها أهل الرفض والإفك، وعلماء الإسلام وعلى رأسهم الصحابة الكرام قرؤوا القرآن وحفظوه وتفقهوا فيه، لم يدَّع أحد منهم بعض هذه الدعوى، وفي علماء الإسلام من هو أعلم بكتاب الله وسنة رسوله من أبي عبد الله وأكثر الأئمة، وبارك الله في علومهم، وهيأ لها الانتشار في الأمة، والانتفاع بها أكثر بكثير من علم الأئمة الذين يغلوا فيهم الروافض، ويرفعونهم إلى درجة ربّ العالمين.
نحن نحترم أهل بيت النبي صلى الله عليه وسلم وننـزلهم منازلهم التي يستحقونها، ولكن نبغض الغلو فيهم، بل نبغض الغلو في الأنبياء عليهم الصلاة والسلام؛ لأن الله قد نهانا عن الغلو، ورسول الله صلى الله عليه وسلم حذَّر من الغلو الذي أهلك من قبلنا وأهلك الروافض ومن سار على نهجهم.
وقال القمي (1/388):
"قوله:(ويوم نبعث من كل أمة شهيداً) قال لكل زمان وأمة إمام يبعث كل أمة مع إمامها، وقوله:(والذين كفروا وصدوا عن سبيل الله زدناهم عذاباً فوق العذاب) قال كفروا بعد النبي ( وصدوا عن أمير المؤمنين عليه السلام (زدناهم عذاباً فوق العذاب بما كانوا يفسدون) ثم قال (ويوم نبعث في كل أمة شهيداً عليهم من أنفسهم) يعني من الأئمة ثم قال لنبيه ( (وجئنا بك -يا محمد– شهيداً على هؤلاء) يعني على الأئمة فرسول الله شهيد على الأئمة وهم شهداء على الناس".
أقول:
إنّ الرجل يريد أنّ لكل أمة وصي كما يقرر الروافض كذباً على الله وتحريفاً لكتابه وتضليلاً لأتباعهم المغفلين.
إنّ المراد بالشهداء في القرآن إنما هم الرسل الذين اصطفاهم الله واختارهم لرسالاته، يشهدون على أممهم أنهم بلغوهم هذه الرسالات، وبينوا لهم ما أوجبه الله عليهم وشرعه لهم من حق الله وحقوق العباد، وبينوا لهم طريق الجنة وطريق النار، وأقاموا عليهم حجة الله، كما قال تعالى:(رُسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللّهِ حُجَّةٌ بَعْدَ الرُّسُلِ).
والحقّ أنّ الرّوافض تسلطوا على كتاب الله يحرفونه ويبدلونه كما شاءت لهم شياطينهم وأهوائهم.
فهذه الآية من جملة آيات يبيّن الله فيها مصير المشركين المكذبين للرسل وجزاءهم، وبراءة معبوداتهم منهم، وبراءتهم من معبوداتهم؛ حينما عاينوا الحق الذي كانوا يكذبون به ويكذبون الرسل الذين أخبروهم بالبعث والجزاء والجنة والنار وما فيها من الأهوال، فيأتي الروافض ليسدلوا الستار على هذه العقائد والأحوال والأهوال؛ ليبرزوا عقيدتهم التي شرعها لهم زنديق اليهود ابن سبأ، وجعلوا هذه العقيدة السبئية معولاً يهدمون به الإسلام، ويحرفون به القرآن، وانظر إلى القمي كيف يصرف الوعيد عن الكفار أعداء الله ورسوله الذين يصدون الناس عن سبيل الله أي دينه الذي بعث به رسوله إلى أولياء الله وأصحاب محمد صلى الله عليه وسلم الذين بذلوا أنفسهم وأمولهم في نصرة دين الله، وإعلاء كلمته، واجتهدوا في نشر الإسلام لإصلاح الناس وهدايتهم إلى دين الله وما يسعدهم في الدنيا والآخرة!
ألا ساء ما فعل الروافض وما يفعلون!
قال القمي (1/ 388):
"وقوله (إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسانِ وَإِيتاءِ ذِي الْقُرْبى وَيَنْهى عَنِ الْفَحْشاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ) قال: العدل شهادة أن لا إله إلا الله وأن محمدا رسول الله صلى الله عليه وسلم، والإحسان: أمير المؤمنين والفحشاء والمنكر والبغي فلان وفلان وفلان".
- وقال العياشي (2/267):
"عن سعد عن أبي جعفر –رحمه الله- (إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَ الْإِحْسانِ) قال: يا سعد إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وهو محمد، وَالْإِحْسانِ وهو علي، وَ إِيتاءِ ذِي الْقُرْبى و هو قرابتنا، أمر الله العباد بمودتنا وإيتائنا، ونهاهم عن الفحشاء و المنكر، من بغى على أهل البيت و دعا إلى غيرنا".
وساق رواية أخرى عن أبي عبدالله فسر فيها العدل بشهادة أن لا إله إلا الله والإحسان بشهادة أن محمدا رسول الله صلى الله عليه وسلم وقال فيها "وإيتاء ذي القربى حقه فزاد في الآية كلمة "حقه" افتراء على الله وتلاعبًا بكتاب الله وفسر هذا الحق بأداء إمامة إلى إمام بعد إمام وفسر الفحشاء والمنكر بولاية فلان وفلان وفلان يعني أبا بكر وعمر وعثمان.
وأحال المحقق على البرهان و البحار والصافي.
وجاء برواية ثالثة "عن علي -رضي الله عنه– أنه فسر العدل بالإنصاف والإحسان بالتفضيل" وأحال المحقق على البرهان فقط.
وجاء برواية رابعة "عن جعفر فسر فيها العدل بشهادة أن لا إله إلا الله، والإحسان بولاية أمير المؤمنين"، وهذه تفيد أنّ ولاية أمير المؤمنين عند الروافض أهم من رسالة محمد صلى الله عليه وسلم، وفي هذه الرواية فسر الفحشاء بالأول والمنكر بالثاني والبغي بالثالث أي أبي بكر وعمر وعثمان -رضي الله عنهم- وأخزى وأذل الروافض الباطنية أعداءهم بل أعداء الله ورسوله وأهل البيت أنفسهم.
فكم شوهوهم بهذه الأكاذيب الباطنية، وكم أساؤا إليهم بها، وكم كفّروا أصحاب محمد وافتروا عليهم وبغوا عليهم شرّ أنواع البغي، وأفحشوا في الإفك عليهم، وأتوا في حقهم بالمنكرات والمنكرات التي لا نظير لها عند اليهود والنصارى، أمّا تحريف القرآن وتبديل معانية فحدّث ولا حرج!
قال القمي (1/389):"وقال علي بن إبراهيم في قوله (وَأَوْفُوا بِعَهْدِ اللَّهِ إِذا عاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمانَ بَعْدَ تَوْكِيدِها وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا)
فإنه حدثني أبي رفعه قال قال أبو عبد الله -رضي الله عنه- لما نزلت الولاية وكان من قول رسول الله صلى الله عليه وسلم بغدير خم سلموا على علي بإمرة المؤمنين فقالوا أمن الله ورسوله فقال لهم نعم حقا من الله ورسوله، فقال إنه أمير المؤمنين وإمام المتقين وقائد الغر المحجلين يقعده الله يوم القيامة على الصراط فيدخل أولياءه الجنة ويدخل أعداءه النار وأنزل الله عز وجل (وَلا تَنْقُضُوا الْأَيْمانَ بَعْدَ تَوْكِيدِها...) إلخ
يعني قول رسول الله صلى الله عليه وسلم من الله ورسوله ثم ضرب لهم مثلا فقال (وَلا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَها مِنْ بَعْدِ قُوَّةٍ أَنْكاثاً تَتَّخِذُونَ أَيْمانَكُمْ دَخَلًا بَيْنَكُمْ).
وفي رواية أبي الجارود عن أبي جعفر-رضي الله عنه- قال: التي نقضت غزلها امرأة من بني تيم بن مرة يقال لها رابطة [ريطة] بنت كعب بن سعد بن تيم بن كعب بن لؤي بن غالب كانت حمقاء تغزل الشعر فإذا غزلت نقضته ثم عادت فغزلته فقال الله (كَالَّتِي نَقَضَتْ غَزْلَها) قال: إن الله تبارك وتعالى أمر بالوفاء ونهى عن نقض العهد فضرب لهم مثلا.
رجع إلى رواية علي بن إبراهيم في قوله (أن تكون أئمة هي أزكى من أئمتكم) فقيل يا ابن رسول الله نحن نقرؤها (هِيَ أَرْبى مِنْ أُمَّة) قال ويحك وما أربى وأومأ بيده بطرحها.
(إِنَّما يَبْلُوكُمُ اللَّهُ بِهِ) يعني: بعلي بن أبي طالب –رضي الله عنه- يختبركم (وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيامَةِ ما كُنْتُمْ فِيهِ تَخْتَلِفُونَ وَلَوْ شاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً واحِدَةً) قال على مذهب واحد وأمر واحد (وَلكِنْ يُضِلُّ مَنْ يَشاءُ) قال يعذب بنقض العهد (وَيَهْدِي مَنْ يَشاءُ) قال يثيب (وَلَتُسْئَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ وَلا تَتَّخِذُوا أَيْمانَكُمْ دَخَلًا بَيْنَكُمْ) قال هو مثل لأمير المؤمنين-رضي الله عنه- (فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِها) يعني: بعد مقالة النبي صلى الله عليه وسلم فيه (وَتَذُوقُوا السُّوءَ بِما صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ) يعنـي: عن علـي (وَلَكُمْ عَذابٌ عَظِيـمٌ وَلا تَشْتَرُوا بِعَهْدِ اللَّهِ ثَمَناً قَلِيلًا) معطـوف على قوله (وَأَوْفُوا بِعَهْدِ اللَّهِ إِذا عاهَدْتُمْ)".
وقال العياشي (2/268):
"عن زيد بن الجهم عن أبي عبد الله –رحمه الله- قال سمعته يقول: لما سلموا على علي -رضي الله عنه- بإمرة المؤمنين قال رسول الله صلى الله عليه وسلم للأول قم فسلم على علي بإمرة المؤمنين فقال أمن الله و من رسوله يا رسول الله فقال نعم من الله و من رسوله، ثم قال لصاحبه قم فسلم على علي بإمرة المؤمنين، فقال من الله ومن رسوله قال نعم من الله و من رسوله، ثم قال يا مقداد قم فسلم على علي بإمرة المؤمنين قال فلم يقل ما قال صاحباه، ثم قال قم يا با ذر فسلم على علي بإمرة المؤمنين فقام وسلم ثم قال قم يا سلمان و سلم على علي بإمرة المؤمنين، فقام وسلم حتى إذا خرجا وهما يقولان لا والله لا نسلم له ما قال أبدا فأنزل الله تبارك و تعالى على نبيه (وَلا تَنْقُضُوا الْأَيْمانَ بَعْدَ تَوْكِيدِها وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا) بقولكم أمن الله ومن رسوله، (إِنَّ اللَّهَ يَعْلَمُ ما تَفْعَلُونَ وَلا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَها مِنْ بَعْدِ قُوَّةٍ أَنْكاثاً تَتَّخِذُونَ أَيْمانَكُمْ دَخَلًا بَيْنَكُمْ أن تكون أئمة هي أزكى من أئمتكم)".
أقول:
برَّأ الله أبا عبد الله وأبا جعفر مما يفتريه عليهما هؤلاء الباطنيون!
وأقول:
1- والله ما نزل على محمد حرفٌ واحدٌ بهذه الولاية التي افتراها ابن سبأ ونفخ فيها الروافض فملأوا بها الدنيا، وأهلكوا بها الحرث والنسل، وكفروا بها أصحاب محمد وأتباعهم بإحسان.
لم تكن في غدير خم ولا في غيره، ولا حصل إنكار لها من أصحاب محمد صلى الله عليه وسلم، وكيف ينكرون شيئاً لم يوجد، ولم يحصل منهم إنكار ولا استنكار.
2- انظر إلى هذا الباطني كيف يصف علياً بصفات محمد صلى الله عليه وسلم، فيصفه بأنه إمام المتقين وقائد الغر المحجلين، وأنه يقعده الله يوم القيامة على الصراط فيدخل أولياءه الجنة أي الروافض! ويدخل أعداءه النار يقصد الباطني أصحـاب محمد صلى الله عليه وسلم، وكل هذا إفكٌ مبينٌ وافتـراءٌ على رب العالمين وعلى رسوله الآمين.
وهل للروافض نصيب من هاتين الصفتين: (المتقين) فليسوا والله منها بشيء (والغر المحجلين) فإنهم من أبعد الناس عنها! فإنها من صفات هذه الأمة خير أمة أخرجت للناس، ومن ميزاتهم أنهم يعرفهم رسول الله صلى الله عليه وسلم بأنهم غر محجلون من آثار الوضوء.
والروافض لا يوضئون أرجلهم كبراً وعناداً لكتاب الله وسنة رسوله التي داوم عليها، وعمله تفسير لآية الوضوء، ومنها:(وأرجلكم إلى الكعبين)، فالكعبان داخلان مع الرجلين في أعضاء الوضوء التي يجب غسلها، وقال رسول الله صلى الله عليه وسلم لما رأى بعض أصحابة يتوضأ وبقيت أعقابهم تلوح أي لم يعمّوها بالغسل فقال (:(ويل للأعقاب من النار)، فصار هذا درساً قوياً للأمة إلا الروافض فلم يرفعوا بقوله وعمله وبالقرآن رأساً، متعلقين بشبهة يردها عليهم عمل رسول الله المتواتر المستمر إلى آخر حياته (، ويردها عليهم فقه الصحابة وعلماء الإسلام وعملهم.
فكيف يكون الروافض هم الغر المحجلين وهذا حالهم وواقعهم، بالإضافة إلى عقائدهم وأعمالهم المنكرة التي تقوم على أكاذيب الأفاكين؟!!
3- انظر إلى تحريفهم لكتاب الله وتبديله تشييداً لأباطيلهم وضلالاتهم، فالآية نصها:(أن تكون أمة هي أربى من أمة)، فحرفها بغياً وافتراء ًعلى الله (أن تكون أئمة أزكى من أئمة)! وينسبون ذلك إلى أبي عبد الله الصادق برأه الله مما يقوله الأفاكون.
فهذا وغيره كثير من إفكِ وكذبِ وتحريفِ الروافض الباطنية، قاتلهم الله أين يذهبون وكم يفترون ويأفكون ويحرفون.
4- قوله (أن تكون أئمة أزكى من أئمة) تحريف خبيث، ومعنى باطل، ينـزه عنه كلام العقلاء فضلا عن كلام الله عز وجل! ونص الآية:(أن تكون أمة هي أربى من أمة)، ومعناها لا تنقضـوا العهـود اغترارا بالكثرة؛ بأن تحمل كثرة العدد والمال والعدة أحد الطرفين على نقض العهود والمواثيـق.
5- تفسير (إنما يبلوكم الله به) يعني علي بن أبي طالب؛ من أكذب الكذب على الله، ومن أشدّ أنواع التحريف لكتاب الله!
قال الشوكاني في تفسيره:"(إنما يبلوكم الله به) أي يختبركم بكونكم أكثر وأوفر لينظر هل تتمسكون بحبل الوفاء أم تنقضون اغتراراً بالكثرة، فالضمير في (به) راجع إلى مضمون جملة (أن تكون أمة هي أربى من أمة) أي إنما يبلوكم الله بتلك الكثرة ليعلم ما تصنعون أو إنما يبلوكم الله بما يأمركم وينهاكم".
أقول:
وحاصل الآيات هو أن الله يربي هذه الأمة كلها على مكارم الأخلاق من التزام الصدق والوفاء بالعهود، والتحذير من الكذب والغدر ونكث المواثيق على مستوى الأفـراد والجماعـات والدول، فيأتي هؤلاء الباطنيون فيحرفون القرآن و مضامينه الكبيرة العالية إلى هوة عقائدهم الباطلة كما رأيت وقرأت!!

تفسير سورة الإسراء

قال القمي (2/14):
"وأما قوله (وَقَضَيْنا إِلى بَنِي إِسْرائِيلَ فِي الْكِتابِ) أي أعلمناهم ثم انقطعت مخاطبة بني إسرائيل وخاطب أمة محمد صلى الله عليه وسلم فقال (لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ) يعني فلانا وفلانا وأصحابهما ونقضهم العهد (وَلَتَعْلُنَّ عُلُوًّا كَبِيراً) يعني ما ادعوه من الخلافة (فَإِذا جاءَ وَعْدُ أُولاهُما) يعني يوم الجمل (بَعَثْنا عَلَيْكُمْ عِباداً لَنا أُولِي بَأْسٍ شَدِيدٍ) يعني أمير المؤمنين -رضي الله عنه- وأصحابه (فَجاسُوا خِلالَ الدِّيارِ) أي طلبوكم وقتلوكم (وَكانَ وَعْداً مَفْعُولًا) يعني يتم و يكون (ثُمَّ رَدَدْنا لَكُمُ الْكَرَّةَ عَلَيْهِمْ) يعني بني أمية على آل محمد (وَأَمْدَدْناكُمْ بِأَمْوالٍ وَبَنِينَ وَجَعَلْناكُمْ أَكْثَرَ نَفِيراً) من الحسن والحسين ابنا علي وأصحابهما فقتلوا الحسين بن علي و سبوا نساء آل محمد صلى الله عليه وسلمإِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لِأَنْفُسِكُمْ وَ إِنْ أَسَأْتُمْ فَلَها فَإِذا جاءَ وَعْدُ الْآخِرَةِ) يعني القائم و أصحابه ( لِيَسُوؤُوا وُجُوهَكُمْ) يعني يسودون وجوههم (وَلِيَدْخُلُوا الْمَسْجِدَ كَما دَخَلُوهُ أَوَّلَ مَرَّةٍ) يعني رسول الله صلى الله عليه وسلم وأصحابه وأمير المؤمنين -رضي الله عنه- وأصحابه (وَلِيُتَبِّرُوا ما عَلَوْا تَتْبِيرا)ً أي يعلوا عليكم فيقتلوكم ثم عطف على آل محمد صلى الله عليه وسلم فقال (عَسى رَبُّكُمْ أَنْ يَرْحَمَكُمْ) أي ينصركم على عدوكم ثم خاطب بني أمية فقال (وَإِنْ عُدْتُمْ عُدْنا) يعني عدتم بالسفياني عدنا بالقائم من آل محمد صلى الله عليه وسلم (وَجَعَلْنا جَهَنَّمَ لِلْكافِرِينَ حَصِيراً) أي حبسا يحصرون فيها".
وقال العياشي (2/281-282):
"عن صالح بن سهل عن أبي عبد الله -رحمه الله- في قوله (وَقَضَيْنا إِلى بَنِي إِسْرائِيلَ فِي الْكِتابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ) قتل علي وطعن الحسن (وَلَتَعْلُنَّ عُلُوًّا كَبِيراً) قتل الحسين ( فَإِذا جاءَ وَعْدُ أُولاهُما) إذا جاء نصر دم الحسين (بَعَثْنا عَلَيْكُمْ عِباداً لَنا أُولِي بَأْسٍ شَدِيدٍ فَجاسُوا خِلالَ الدِّيارِ) قوم يبعثهم الله قبل خروج القائم لا يدعون وترا لآل محمد إلا حرّقوه (وَكانَ وَعْداً مَفْعُولًا) قبل قيام القائم (ثُمَّ رَدَدْنا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْناكُمْ بِأَمْوالٍ وَبَنِينَ وَجَعَلْناكُمْ أَكْثَرَ نَفِيراً) خروج الحسين في الكرة في سبعين رجلا من أصحابه الذين قتلوا معه، عليهم البيض المذهب لكل بيضة وجهان المؤدّى إلى الناس إن الحسين قد خرج في أصحابه حتى لا يشك فيه المؤمنون وأنه ليس بدجال ولا شيطان الإمام الذي بين أظهر الناس يومئذ، فإذا استقر عند المؤمن أنه الحسين لا يشكون فيه وبلغ عن الحسين الحجة القائم بين أظهر الناس و صدقه المؤمنون بذلك، جاء الحجة الموت فيكون الذي غسله وكفنه وحنطه وإيلاجه في حفرته الحسين، ولا يلي الوصي إلا الوصي. وزاد إبراهيم في حديثه ثم يملكهم الحسين حتى يقع حاجباه على عينيه.
عن حمران عن أبي جعفر -رحمه الله- قال: كان يقرأ (بَعَثْنا عَلَيْكُمْ عِباداً لَنا أُولِي بَأْسٍ شَدِيدٍ) ثم قال: وهو القائم وأصحابه أولي بأس شديد.
عن رفاعة بن موسى قال: قال أبو عبد الله -رحمه الله-: إن أول من يكرّ إلى الدنيا الحسين بن علي -رضي الله عنه- وأصحابه ويزيد بن معاوية وأصحابه فيقتلهم حذو القذة بالقذة ثم قال أبو عبد الله -رحمه الله-:(ثُمَّ رَدَدْنا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَ أَمْدَدْناكُمْ بِأَمْوالٍ وَ بَنِينَ وَ جَعَلْناكُمْ أَكْثَرَ نَفِيراً)".
أأقول:
قاتل الله الباطنية ما أشد جرأتهم على تحريف كتاب الله، وما أقل حياءهم عند تحريف البدهيات!!
فهذه الآيات كلها في بني إسرائيل وفي أمور وأحداث جرت عليهم فعلاً، فلشدة خبث هؤلاء الباطنية وشدة حقدهم على أصحاب محمد صلى الله عليه وسلم يرتكبون أشنع وأبشع أنواع التحريف لكتاب الله، غير مبالين بما يفضحهم وما يخزيهم ويكشف عوارهم!!
لقد أوحى الله إلى بني إسرائيل يخبرهم بأنه سيحصل منهم طغيان واستكبار وعتو في الأرض أرض الشام وبيت المقدس بعد أن كانوا أذلاء مستعبدين بمصر، يذبح الفراعنة أبناءهم، ويستحيون نساءهم، ويكلفونهم بالأعمال الشاقة التي تذلهم، فحصل منهم ما أخبر الله به من الإفساد في الأرض والبغي فيها في المرة الأولى، ومن ذلك قتل بعض الأنبياء، فبعث الله عليهم جالوت وجنوده وهم أصحاب قوة وبطش، فجاسوا خلال ديارهم، أي ترددوا لطلبهم ليقتلوهم ويسبوهم ويذلوهم، وتم ذلك، ومرّ عليهم هذا الذل والهوان مدة طويلة.
قال الله تعالى:(ثُمَّ رَدَدْنا لَكُمُ الْكَرَّةَ) أي الدولة والغلبة (عَلَيْهِمْ) بقتل جالوت وهزيمة جنوده وأمد الله بني إسرائيل بالمال والبنين وجعلهم أكثر نفيراً.
ثم قال الله تعالى مخاطباً بني إسرائيل بواسطة أنبيائهم:(إِنْ أَحْسَنتُمْ أَحْسَنتُمْ لِأَنفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا) أي عليها، (فَإِذَا جَاء وَعْدُ الآخِرَةِ) أي المرة الآخرة لفسادكم وطغيانكم ومن ذلك قتل نبي الله يحيى عليه السلام (بعثنا عليكم عباداً لنا أولي بأس شديد ليسوؤوا وجوهكم) يُخْزونكم بالقتل والسبي (وليدخلوا المسجد) الأقصى ويخربوه كما فعلوا أول مرة (وليتبروا ما علوا تتبيرا) أي هلاكا، وقد حصل كل ذلك على يد بختنصر الجبار وجنوده وأذل بقية بني إسرائيل بالسبي والاستعباد.
فهذا حاصل معنى هذه الآيات وما أراد الله بها، فأي جريمة ارتكبها الباطنيون بتحريفها إلى أصحاب محمد صلى الله عليه وسلم وأمته، وصرفها عن سادتهم بني إسرائيل، وهكذا يفعلون بكتاب الله وأصحاب محمد، وجعلوا ذلك ديدنهم من أول كتاب الله إلى آخره!!
انظر إلى فريته الكبيرة في قوله انقطعت مخاطبة بني إسرائيل وخاطب أمة محمد، فقال (لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ) يعني فلانا وفلانا، فهل توجد في مخاطبة العقلاء –فضلاً عن ربِّ العالمين– مثل هذه المخاطبة؟!
(وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ)، بماذا قضى إليهم الله رب العالمين؟
عند المسلمين قضى إليهم بقوله:(لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوّاً كَبِيراً)، وهاتان المرتان نص عليهما القرآنُ وكتبُ بني إسرائيل وكتبُ التاريخ، لكن الحقد الرافضي الباطني يجعل مخازي اليهود على أصحاب محمد صلى الله عليه وسلم كما رأيت! و يأبى الله إلا أن يخزي هؤلاء الباطنية كما أخزى أسلافهم اليهود.
وانظر قوله الساقط المتهافت:(فَإِذَا جَاء وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَاداً لَّنَا أُوْلِي بَأْسٍ شَدِيدٍ) يعني أمير المؤمنين وأصحابه!
إن أصحاب علي هم أنفسهم أصحاب أبي بكر وعمر، ولم تكن بينهم إلا الأخوة والمودة والنصرة والتعاون على البر والتقوى.
ألا تراه قد جعل علياً وأصحابه بدل الوثنين جالوت وبختنصر بحقده وحماقته!!
هذا ما فعله القمي!
أما صاحبه العياشي (2/281) فقد فسر الإفساد مرتين بقتل علي وطعن الحسن!
والذي قتل علياً هم الخوارج، والذي طعن الحسن وغدر به هم الشيعة.
وفسر قول الله تعالى:(وَلَتَعْلُنَّ عُلُوّاً كَبِيراً) بقتل الحسين!
وفسر قوله (فَإِذَا جَاء وَعْدُ أُولاهُمَا) بقوله: نصر دم الحسين!
(بَعَثْنَا عَلَيْكُمْ عِبَاداً لَّنَا أُوْلِي بَأْسٍ شَدِيدٍ فَجَاسُواْ خِلاَلَ الدِّيَارِ) قوم يبعثهم الله قبل خروج القائم!
وفسر قول الله تعالى (ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُم بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيراً) خروج الحسين في الكرة في سبعين رجلا من أصحابه الذين قتلوا معه، عليهم البيض المذهب .. إلى آخر هذيانه السخيف الذي يخجل منه اليهود وأكذب الناس!!
كيف قتل الحسين وأصحابه أحوج ما يكونون إلى النصرة ولباسهم لباس التقوى ثم ينصرون في هذه الكرة وهم لابسون للذهب المحرم؟! وإذا بلغ القائم الحجة ودفنه الحسين فما فائدة انتظار القائم قروناً متطاولة إذا كان مهمته أن يبلغ الناس بأن هذا الذي خرج هو الحسين ثم يموت؟!
أساطير وأكاذيب سخيفة لا يقول بمثلها شرع ولا يقبلها عقل!! وقد أحال المحقق على البرهان والصافي والبحار وإثبات الهداة، يعني أنهم كلهم قد رحبوا بهذا الإفك والتحريف! وما أعتقد أن رافضياً يرفض هذا الإفك وأمثاله!!
قال العياشي (2/260):
"عن المعلى بن خنيس عن أبي عبد الله قال: سمعته يقول: من قتل النفس التي حرم الله فقد قتل الحسين في أهل بيته".
أقول:
برَّأ الله أبا عبد الله من هذا الإفك، ولماذا يخص الحسين من بين قتل الأنبياء وقتل أصحاب محمد والذين يأمرون بالقسط من الناس؟
وهل الحسين عند الروافض أفضل من علي وقد قتل مظلوماً؟
لماذا تدوركل أراجيف الروافض حول الحسين؟
وأقول:
الذي يقتل نفساً حرم الله قتلها قد قال الله فيه:(مَن قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً)، فكأنما قتل الناس جميعا بما فيهم الحسين وأهل البيت.
وقال العياشي (2/290):
"عن جابر عن أبي جعفر –رحمه الله- قال نزلت هذه الآية في الحسين -رضي الله عنه- " وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنا لِوَلِيِّهِ سُلْطاناً فَلا يُسْرِفْ فِي الْقَتْلِ "قاتل الحسين إِنَّهُ كانَ مَنْصُوراً" قال الحسين –رضي الله عنه-".
أقول:
برَّأ الله أبا جعفر من هذا الإفك والتحريف، ومن الكذب على الله أن يقال: إن هذه الآية نزلت في الحسين وإنما هي قاعدة لعموم الناس، يؤكده أنها نزلت في جملة تشريعات نزلت في العهد المكي، ومن هذه التشريعات تحريم الشرك والإحسان إلى الوالدين وبر الوالدين وإكرامهما وإيتاء ذوي القربى حقهم والأمر بالتوسط بالإنفاق، والنهي عن التبذير، والنهي عن أكل مال اليتيم، والنهي عن قتل الأبناء عادة أهل الجاهلية، والنهي عن قتل النفس، والنهي عن الكبر والاختيال، وهذه تشريعات للمسلمين عموماً في كل زمان ومكان ولا تخص الحسين ولا غيره.
ولكن الروافض يتعمدون التلاعب بنصوص القرآن ومقاصده العظيمة وتشريعاته العامة، وهذا كثير منهم وكثير.
وأحال المحقق بهاتين الروايتين إلى البرهان والبحار والصافي.
وقال العياشي (2/290):
"عن سلام بن المستنير عن أبي جعفر- رحمه الله - في قوله (وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنا لِوَلِيِّهِ سُلْطاناً فَلا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كانَ مَنْصُوراً) قال هو الحسين بن علي -رضي الله عنه- قتل مظلوما ونحن أولياؤه، والقائم منا إذا قام منا طلب بثار الحسين، فيقتل حتى يقال قد أسرف في القتل، وقال المسى(50) المقتول الحسين -رضي الله عنه-ووليه القائم والإسراف في القتل أن يقتل غير قاتله أنه كان منصورا، فإنه لا يذهب من الدنيا حتى ينتصر برجل من آل رسول الله صلى الله عليه وسلم، يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما". وأحال المحقق على البرهان والبحر واثبات الهداة مختصراً.
أقول:
1- برَّأ الله أبا جعفر التقي النقي من هذا الإفك الجاهلي.
2- إن الإسراف في القتل كما أنطق الله هذا الباطني به هو أن يقتل غير قاتله، فالقائم على زعمكم يقتل في الناس في آخر الزمان حتى يقال قد أسرف، وهذا القتل قطعاً لأناس لا ناقة لهم ولا جمل في قتل الحسين.
إن قاتل الحسين هو الفاجر عبيد الله بن زياد، والأفجر منه الشيعة الذين غرروا بالحسين واستخرجوه من مكة إلى الكوفة وقد بايعوه، ثم لما جاءهم غدروا به وقتلوه هو وأسرته، فلماذا هذا التباكي طوال هذه القرون وأسلافكم الخونة هم الذين غدروا به ثم سلّوا عليه سيوفهم فقتلوه ومن معه من بني هاشم وغيرهم.
4 – ثار المختار بن أبي عبيد باسم الثأر للحسين وأهل البيت، وعاث في الأرض فساداً، وأسرف في القتل تحت هذا الشعار، ثم كشف الله حقيقته، فإذا به زنديق يدعي النبوة وأنه ينـزل عليه الوحي ثم قطع الله دابره فقتل.
أما يكفيكم هذا، لكن الذين يلهجون بالحسين وبالثأر له أسوأ وأكذب من المختار، وإن لم يدعوا النبوة وقد ملأوا الأسفار الكثيرة بأكاذيبهم وأضلوا أجيالاً وأجيالاً.
قال العياشي (2/261):
"عن حمران عن أبي جعفر -رحمه الله- قال قلت له يا ابن رسول الله ( زعم ولد الحسن عليه السلام أن القائم منهم وأنهم أصحاب الأمر، ويزعم ولد ابن الحنفية مثل ذلك، فقال رحم الله عمي الحسن -رضي الله عنه- لقد غمد الحسن -رضي الله عنه- أربعين ألف سيف حين أصيب أمير المؤمنين -رضي الله عنه-، وأسلمها إلى معاوية ومحمد بن علي سبعين ألف سيف قاتله، لو خطر عليهم خطر ما خرجوا منها حتى يموتوا جميعا، وخرج الحسين -رضي الله عنه- فعرض نفسه على الله في سبعين رجلا من أحق بدمه منا، نحن والله أصحاب الأمر وفينا القائم ومنا السفاح والمنصور وقد قال الله (وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنا لِوَلِيِّهِ سُلْطاناً) نحن أولياء الحسين بن علي -رضي الله عنه- وعلى دينه. وأحال المحقق على البرهان والبحار.
أقول:
1- برَّأ الله أبا جعفر العالم السني من هذا الإفك وهذه الدعاوى الباطلة، إنّ في كلام هؤلاء الباطنية طعناً مغلفاً في الحسن وفي محمد بن الحنفية -رضي الله عنهما-، ما أعقلهما وما أحسن موقفهما ضد الفتن وسفك الدماء، وما أحرصهما على البعد عن الفتن، وما أحرصهما على حقن دماء المسلمين وحفظ أعراضهم، وما أحرصهما على جمع كلمة المسلمين، هذه الصفات النبيلة لا ترضي الروافض الحاقدين على أصحاب محمد صلى الله عليه وسلم ورضي عنهم لتعطشهم وحبهم للفتن وسفك الدماء البريئة ولحرصهم على المناصب وسلب الأموال باسم أهل البيت وكثرة الجعجعة بهم لتحقيق أهدافهم الخبيثة.
2- لقد أثنى رسول الله صلى الله عليه وسلم على الحسن بن علي ذي الحلم والعقل والخلق النبيل فقال:"إنَّ ابني هذا سيد ولعل الله يصلح به بين فئتين عظيمتين من المسلمين".
فصدق الحسن النبيل قول رسول الله صلى الله عليه وسلم الرؤوف الرحيم بالمؤمنين، فتنازل عن حقه في الخلافة وهو في أوج القوة بجيوشه الجرارة، وذلك مما سر به المسلمون، وأثلج صدورهم، وشكروا للحسن بن علي هذا العمل العظيم والتصرف الحكيم.
وشرق به الروافض الحاقدون في ذلك العهد وفي كل عهودهم إلى يومنا هذا؛ لأنه من أعظم الحجج عليهم وعلى أكاذيبهم ودعاواهم.
3- ثم لماذا يلهج الروافض بالأخذ بثأر الحسين ولا يلهجون بثأر علي -رضي الله عنه- المقتول ظلماً وهو أفضل من الحسين بمراحل؟!! لا ندري ما هو السر.
4- وما كان لمحمد بن الحنفية أي تفكير في الأخذ بثأر علي ولا بثأر أخيه الحسين، والظاهر أن قصدهم بالسبعين ألف سيفٍ جيش المختار الدجال الذي كان يتكلم على لسان وباسم محمد بن الحنفية الشهم النبيل، وكان هذا الشهم يتبرأ من أفاعيل المختار ويبغضها، فله الشكر الجزيل من الله ومن المسلمين.
ولكن الروافض قتلة الحسين لا يعجبهم هذه المواقف النبيلة من أهل البيت الشرفاء، فيحطون من شأن الحسن بن علي ومحمد بن علي، ويتشبثون بأذيال قتل الحسين؛ لمآرب ومقاصد دنيئة سياسية ومالية وقبلها التعطش لشفاء غيظهم بسفك دماء المسلمين الأبرياء من دم الحسين والأبرياء من ظلم أهل البيت، وما سفك دم الحسين إلا الروافض، وما ظلم أهل البيت إلا الروافض الذين يستغلون مكانتهم وشرفهم في تحقيق مآربهم الشيطانية التي ذكرناها مراراً.
5- قولهم:"وخرج الحسين فعرض نفسه على الله في سبعين رجلاً".
أقول:
الصواب والحق فيما فعله الحسن -رضي الله عنه- ذلك الفعل الذي أثنى به عليه جده المصطفى الرحيم الحكيم وشكره عليه المسلمون وعقلاؤهم وعلماؤهم.
ولقد غرَّر شيعة السوء والشر به ثم غدروا به، ولما اكتشف غدرهم وخيانتهم ندم -رضي الله عنه-، وطلب من جيش ابن زياد السماح له بالعودة إلى مكة أو الذهاب إلى أحد الثغور أو الذهاب إلى يزيد فأبى هذا الجيش الذي قوامه شيعة السوء كل هذه المطالب ثم قتلوه.
ولم يطلب بثأره أحد من بني هاشم لا إخوانه ولا أبنائه ولا أحفاده.
ولكن الذين يطالبون بثأره ويتأكلون باسمه هم الروافض.
6- إن أبا جعفر وأباه وأسرته لا يعرفون هذا القائم الذي يفتريه الروافض، فكيف يقول: وفينا قائم؟ وكيف يفتخر بشيء لم يقم به ولم يفكر فيه وهو أمر قبيح ومحرم في شريعة الإسلام؟
7- من هو السفاح ومن هو المنصور؟ إن كان يقصد السفاح والمنصور العباسيين فلماذا تطعنون فيهما وفي بني العباس الطعن الشنيع القائم على الفجور، والناس يعرفون ما ينسب إلى السفاح والمنصور ما حصل لبني أمية وغيرهم من المسلمين، ولكن تلك الأفعال الشنيعة كان يرتكبها أو غالبها الروافض الحاقدون ثم ينسبونها إلى بني العباس، ومع ظلم المنصور فإن له منقبة عظيمة هي إنقاذه بفضل الله وقوته الإسلام والمسلمين من قبضة أبي مسلم وأشياعه الروافض الغلاة والباطنية.
8- قول الفجار على لسان أبي جعفر: نحن أولياء الحسين بن علي وعلى دينه".
أقول:
إذا كنتم تحترمون أبا جعفر وأباه وأسرته مع أنهم فعلاً أولياء الحسين فلماذا لم تسلكوا طريقتهم ومنهجهم الشريف فلا نواح ولا تباكي على قتل الحسين ولا تفكير في الطلب بثأره.
ثم هل أبو جعفر يعتقد أنّ خروج القائم إنما هو للإنتقام من قتلة الحسين كما تعتقدون؟ وهل من العدل الذي سيحققه المهدي قتل أناس أبرياء ولدوهم وآباؤهم وأجدادهم بعد قرون من قتل الحسين؟ وهل لأبي جعفر –برأه الله- دين غير دين الحسن وابن الحنفية؟ الذي نعتقده أن دينهم جميعاً الإسلام، والمغاير لدينهم إنما هو دين الروافض.
قال العياشي (2/317):"عن أبي بصير قال سمعت أبا عبد الله -رحمه الله- يقول (يَسْئَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي) قال خلق عظيم أعظم من جبرئيل وميكائيل لم يكن مع أحد ممن مضى غير محمد عليه وآله السلام، ومع الأئمة يسددهم وليس كما طلب وجد. وأحال المحقق على البرهان والصافي .
أقول:
برَّأ الله أبا عبد الله من هذا الإفك.
فالروح من أمر الله فعلاً، وكونها ملك أو روح بني آدم أو غير ذلك فيه اختلاف، لكن الإفك في قولهم: عن هذا الملك لم يكن مع أحد ممن مضى غير محمد ومع الأئمة يسددهم.
وبيت القصيد عند الروافض كونه مع الأئمة ولم يكن مع الأنبياء؛ لأن الأئمة عندهم أفضل من الأنبياء ومزاياهم على الأنبياء كثيرة وهذه منها!!
تزعمون أن عند الأئمة الجفر الذي فيه علم ما كان وما يكون وعندهم مصحف فاطمة وغيره.
فما كفاهم كل هذا لتسديدهم، فما هي طباعهم التي لا يكفيها كل هذا حتى يرسل الله إليهم ملكاً أعظم من جبريل وميكائيل يلازمهم ليسددهم؟!
وقال العياشي (2/317):"وعن أسباط بن سالم عن أبي عبد الله قال: خلق أعظم من جبريل وميكائيل مع الأئمة يفقههم وهو من الملكوت" وأحال المحقق على البرهان.
أقول:
وأين ذهبت علومهم وأين ذهبت علوم الجفر التي عندهم ومصحف فاطمة؟! ألا يستفيد العاقل من هذه المجازفات أنكم أكذب البشر على الله وعلى دينه وكتابه وأهل البيت.
قال العياشي (2/317):
"- عن أبي حمزة عن أبي جعفر -رحمه الله- قال نزل جبرئيل بهذه الآيات هكذا (فأبى أكثر الناس ولاية علي إلا كفورا".
وأحال المحقق على البرهان والبحار والصافي.
أقول:
نزَّه الله أبا عبد الله من هذا الإفك والتحريف لكتاب الله والدس فيه، وإنما هذا من دس الروافض الباطنية.
والله لو وقف عامي على الفطرة لأدرك بفطرته هذا الدس الديني لولاية علي، وانظر كيف تغير جلال كلام الله المعجز في نظمه ومعناه بهذا الدس.
وكم دس هؤلاء الباطنية في نصوص القرآن ما يوافق عقائدهم اليهودية السبئية، ولكن النصوص الربانية تأبى ذلك وتنادي على أفاعيلهم بما يفضحهم ويخزيهم.
يفعلون هذه المخازي ثم يقذفون أصحاب محمد صلى الله عليه وسلم بالتحريف والنقصان من القرآن.
إذ كلام الله الذي بلغ غاية الإعجاز لا يشبه كلام البشر، فلو حاول عدو من أعداء الله أن يدس فيه كلمة أو حرفاً لفضحه هذا الإعجاز الذي أعجز الجن والإنس، فكيف لا يفضح دسائس الروافض الساقطة الركيكة التي يرتكبونها ثم ينطلقون منها إلى الطعن في صحابة محمد الأمناء ورميهم بالخيانة والحذف من نصوص القرآن.
فأخزى الله هؤلاء الأعداء في الدنيا وسوف يخزيهم أشد الخزي في الآخرة بما ارتكبوه.

من تفسير سورة الفلق

- قال القمِّي في (2/449):
"سورة الفلق مكية آياتها خمس
(بِسْمِ اللَّهِ الرَّحْمنِ الرَّحِيمِ قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ) قال: الفلق جب في جهنم يتعوذ أهل النار من شدة حره، فسأل الله أن يأذن له أن يتنفس، فأذن له، فتنفس فأحرق جهنم، قال: و في ذلك الجب صندوق من نار يتعوذ أهل الجب من حر ذلك الصندوق، و هو التابوت و في ذلك التابوت ستة من الأولين و ستة من الآخرين، فأما الستة التي من الأولين، فابن آدم الذي قتل أخاه، و نمرود إبراهيم الذي ألقى إبراهيم في النار، و فرعون موسى، والسامري الذي اتخذ العجل، والذي هود اليهود، والذي نصر النصارى، وأما الستة التي من الآخرين فهو الأول والثاني والثالث والرابع وصاحب الخوارج وابن ملجم لعنهم الله".
أقول:
من أين جئت بهذا الكلام الخطير والإفك المبير؟! لقد كنت تنسب أكاذيبك إلى أهل البيت تستُّرًا بهم، فما بالك الآن لا تتستَّر بهم؟ لعلَّ السِّرَّ في ذلك أنَّك قد وثقتَ أنَّ الرَّوافض الباطنيَّة سيتقبَّلون افتراءك دون اللُّجوء منك إلى التستُّر بأهل البيت، وليس بغريب منهم أن يقبلوا منك هذا الافتراء؛ لأنَّهم كالأنعام أو أضلُّ سبيلاً!
أيُّها الأفَّاك، لقد وعد الله عمومَ أصحاب محمَّد بالجنَّة، والثَّلاثة من أصحاب محمَّد صلَّى الله عليه وسلَّم هم على رأس هؤلاء الصَّحابة الكرام الموعودين بالجنَّة، ثمَّ وعد أهل بيته بالجنَّة، وهؤلاء الثَّلاثة على رأسهم، ثمَّ وعد العشرة المشهورين بالجنَّة وعلى رأسهم هؤلاء الثَّلاثة، وهذا أمرٌ يدين به الصَّحابة الكرام والتَّابعون لهم بإحسان، أليس في كذبك هذا وافترائك تكذيباً لكتاب الله ولسنَّة رسوله صلَّى الله عليه وسلَّم ومخالفةً فاجرةً لأمَّة الإسلام؟! وما أكثر كذبك وتكذيبك لكتاب الله وسنة رسوله صلَّى الله عليه وسلَّم!

الذب عن عائشة أم المؤمنين – رضي الله عنها –

1- روى فلان في تفسيره المسمى بالصافي (2/108) عن محمد الباقر أنه قال: أما لو قام قائمنا ردت الحميراء (أي أم المؤمنين عائشة الصديقة -رضي الله عنها-) حتى يجلدها الحد، وحتى ينتقم لابنة محمد صلى الله عليه وآله فاطمة -رضي الله عنها- منها، قيل: ولم يجلدها؟ قال: لفريتها على أمِّ إبراهيم، قيل: فكيف أخره الله للقائم ؟ قال: إن الله بعث محمدا صلى الله عليه وآله رحمة، وبعث القائم عليه السلام نقمة(51)".
أقول:
عائشة -رضي الله عنها- المؤمنة الصادقة أم المؤمنين الشريفة الطيبة النـزيهة التي اختارها الله لرسوله فكانت أحب أزواجه إليه، ومات في بيتها وبين حاقنتها وذاقنتها؛ لحبه إياها وإكرامه لها، برأها الله من فوق سبع سماوات في عشر آيات يتلوها المؤمنون من عهد نزولها في مشارق الأرض ومغاربها.
قال الله تبارك وتعالى:(إِنَّ الَّذِينَ جَاؤُوا بِالْإِفْكِ عُصْبَةٌ مِّنكُمْ لَا تَحْسَبُوهُ شَرّاً لَّكُم بَلْ هُوَ خَيْرٌ لَّكُمْ لِكُلِّ امْرِئٍ مِّنْهُم مَّا اكْتَسَبَ مِنَ الْإِثْمِ وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ * لَوْلَا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنفُسِهِمْ خَيْراً وَقَالُوا هَذَا إِفْكٌ مُّبِينٌ * لَوْلَا جَاؤُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاء فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاء فَأُوْلَئِكَ عِندَ اللَّهِ هُمُ الْكَاذِبُونَ * وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالْآخِرَةِ لَمَسَّكُمْ فِي مَا أَفَضْتُمْ فِيهِ عَذَابٌ عَظِيمٌ * إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ وَتَقُولُونَ بِأَفْوَاهِكُم مَّا لَيْسَ لَكُم بِهِ عِلْمٌ وَتَحْسَبُونَهُ هَيِّناً وَهُوَ عِندَ اللَّهِ عَظِيمٌ * وَلَوْلَا إِذْ سَمِعْتُمُوهُ قُلْتُم مَّا يَكُونُ لَنَا أَن نَّتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ * يَعِظُكُمُ اللَّهُ أَن تَعُودُوا لِمِثْلِهِ أَبَداً إِن كُنتُم مُّؤْمِنِينَ * وَيُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ * إِنَّ الَّذِينَ يُحِبُّونَ أَن تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآخِرَةِ وَاللَّهُ يَعْلَمُ وَأَنتُمْ لَا تَعْلَمُونَ * وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّه رَؤُوفٌ رَحِيمٌ) الآيات (11-20) من سورة النور.
فالمؤمنون من عهد الصحابة إلى يومنا هذا يُحسنون الظن بأم المؤمنين قبل أنفسهم، ويقولون فيما رُميت به: هذا إفك مبين، ويقولون عند تلاوة هذه الآيات ردّاً على الأفَّاكين:(سبحانك هذا بهتان عظيم).
أمَّا أعداء الله تعالى فيحبُّون أن تشيع الفاحشة في الذين ءامنوا، ويُؤكدونها بافتراءاتهم على عرض رسول الله صلَّى الله عليه وسلَّم .
والمؤمنون من عهد نزول هذه الآيات إلى يومنا هذا يؤمنون ببراءة عائشة زوج رسول الله الطاهرة -رضي الله عنها-، ويحبونها ويعتبرونها أم المؤمنين وأفضل زوجات رسول الله صلى الله عليه وسلم وأعلمهن وأتقاهن، ويختلف العلماء أيهما أفضل عائشة أو خديجة -رضي الله عنهما-.
والله يقول في سورة النور:(الخبيثات للخبيثين والخبيثون للخبيثات والطيبات للطيبين والطيبون للطيبات أولئك مبرؤون مما يقولون لهم مغفرة وأجر كريم)(سورة النور:26)، فرسول الله صلى الله عليه وسلم سيد الطيبين، وزوجه عائشة من أفضل السيدات الطيبات بشهادة الله لها وإبرائه إياها، والذي يطعن فيها إنما يقصد الطعن في رسول الله ويقصد تكذيب الله وما أنزل الله في شأنها من قرآن.
ولا يطعن في عرض رسول الله إلا المنافقون أخبث الخبثاء والخبيثات.
فانظر هذا الحط على رسول الله صلى الله عليه وسلم والطعن فيه، فعائشة -رضي الله عنها- طعن فيها المنافقون - وبرأها الله -، ووراثهم يطعنون فيها.

مـن سـورة النُّـور

2- قال القمي في تفسيره (2/99):"وأما قوله:(إِنَّ الَّذِينَ جَاؤُوا بِالْإِفْكِ عُصْبَةٌ مِّنكُمْ لَا تَحْسَبُوهُ شَرّاً لَّكُم بَلْ هُوَ خَيْرٌ لَّكُمْ) فإنَّ العامة -(ويقصد بهم الصحابة وأهل السنة)- رَوَوْا أنَّها نزلت في عائشة وما رُمِيَت به في غزوة بني المصطلق من خزاعة.
قال: وأما الخاصة -(ويقصد بهم الروافض)- فإنَّهم رَوَوْا أنها نزلت في مارية القبطية وما رمتها به عائشة (والمنافقات)" اهـ.
والظاهر أنه يقصد بالمنافقات زوجات رسول الله صلى الله عليه وسلم.
وساق قصة مكذوبة على عائشة -رضي الله عنها- مدارها على زرارة الرافضي الأفاك فقال: حدثنا محمد بن جعفر قال حدثنا محمد بن عيسى عن الحسن بن علي بن فضال قال حدثنا عبد الله (محمد) بن بكير عن زرارة قال: سمعت أبا جعفر –رحمه الله- يقول: لما مات إبراهيم بن رسول الله صلى الله عليه وسلم حزن عليه حزنا شديدا فقالت عائشة ما الذي يحزنك عليه فما هو إلا ابن جريح، فبعث رسول الله صلى الله عليه وسلم عليا و أمره بقتله فذهب علي -رضي الله عنه- إليه و معه السيف و كان جريح القبطي في حائط و ضرب علي -رضى الله عنه- باب البستان فأقبل إليه جريح ليفتح له الباب فلما رأى عليا -رضى الله عنه- عرف في وجهه الغضب فأدبر راجعا و لم يفتح الباب فوثب علي -رضى الله عنه- على الحائط و نزل إلى البستان و اتبعه وولى جريح مدبرا فلما خشي أن يرهقه صعد في نخلة و صعد علي –رضى الله عنه- في أثره فلما دنا منه رمى بنفسه من فوق النخلة فبدت عورته فإذا ليس له ما للرجال و لا ما للنساء فانصرف علي -رضى الله عنه- إلى النبي صلى الله عليه وسلم فقال يا رسول الله إذا بعثتني في الأمر أكون فيه كالمسمار المحمي في الوتر أم أثبت قال فقال لا بل اثبت، فقال والذي بعثك بالحق ما له ما للرجال و لا ما للنساء فقال رسول الله صلى عليه وسلم الحمد لله الذي يصرف عنا السوء أهل البيت.
أقول:
وحاشا أبا جعفر الشريف الهاشمي من هذه الفرية.
وأهداف الروافض من هذه الفرية:
1- أن عائشة ما زالت متهمة بالزنا عند الروافض؛ لأن هذه الآيات العشر لم تنـزل في براءتها وإنما نزلت في براءة مارية التي قذفتها عائشة كما يفتري عليها الروافض.
2- الطعن في رسول الله صلى الله عليه وسلم بالدرجة الأولى؛ لأن عائشة بقيت في عصمته ست سنوات بعد قصة الإفك إلى أن مات في بيتها وهي في عصمته، وهذا رمي من الخبثاء لعرض رسول الله صلى الله عليه وسلم وشرفه وكرامته ورسالته ورجولته، إذ من عنده أدنى رجولة وشهامة لا يبقي في عصمته امرأة رميت بالزنا ولم تثبت براءتها، وهذا ما يهدف إليه الروافض، وهذا حالها عند الروافض، فأي طعن خبيث في عرض رسول الله صلى الله عليه وسلم يفوق هذا الطعن.
3- وما اكتفى الخبثاء حتى افتروا على عائشة أنها قذفت مارية بالزنا؛ ليصوروا للناس -بيت رسول الله صلى الله عليه وسلم أطهر بيت على وجه الأرض-بأنه شر بيت فيه شر النساء! ألا ساء ما يزرون وما يأفكون، فزوجات رسول الله قال الله فيهن:(يا نساء النبي لستن كأحد من النساء إن اتقيتن)، فكنّ رضوان الله عليهن أفضل النساء تقوى وأخلاقاً، وسماهن الله بأمهات المؤمنين تكريماً لهن، قال تعالى:(النبي أولى بالمؤمنين من أنفسهم وأزواجه أمهاتهم) وقال تعالى فيهن:(يَا أَيُّهَا النَّبِيُّ قُل لِّأَزْوَاجِكَ إِن كُنتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحاً جَمِيلا وإن كنتن تردن الله ورسوله والدار الآخرة فإنَّ الله أعدَّ للمحسنات منكن أجرا عظيماً)(الأحزاب: 28-29).
4- فما كان منهن -رضي الله عنهن- لما عرض عليهن رسول الله هذا التخيير إلا أن اخترن الله ورسوله والدار الآخرة، وعلى رأسهن وفي مقدمتهن عائشة -رضي الله عنها-.
والروافض تغيظهم هذه المكرمة العظيمة لزوجات رسول الله الشريفات المطهرات ولا يعترفون بها.
وذكر رسول الله صلى الله عليه وسلم فضائل عائشة -رضي الله عنها- وأن فضلها على النساء كفضل الثريد على سائر الطعام، وفضائلها كثيرة وكانت أعلم نساء العالمين، وكان الصحابة يعظمونها ويعترفون بمنـزلتها العلمية ويرجعون إليها فيما يشكل عليهم ويختلفون فيه، ويثقون بحديثها عن رسول الله صلى الله عليه وسلم غاية الثقة.
5- مما يبطل فرية الروافض - في أن قول الله تعالى في سورة النور:(إنَّ الذين جاؤُوا بالإفك عصبة منكم ...) الآيات العشر إنما نزلت في تبرئة مارية مما قذفتها به عائشة -(وحاشاها ألف مرة)- أن حديث الإفك ونزول هذه الآيات كان في غزوة بني المصطلق سنة أربع أو خمس أو ست على أقوال وأرجحها أنه كان في سنة خمس، وأن بعث المقوقس بمارية القبطية إلى رسول الله كان عام مكاتبة رسول الله ملوك الأرض سنة سبع أو ثمان أرجحهما أنه كان سنة ثمان وذلك بعد غزوة بني المصطلق التي حصل فيها القذف والتي سلف آنفاً تاريخها، فنـزول الآيات في براءة عائشة كان قبل مجيء مارية بحوالي ثلاث سنوات، فكيف ينـزل في شأنها قرآن وهي في مصر على دين قومها، وكيف حصل هذا القذف المزعوم وهي في بلادها من وراء السهوب والبحار.
وإذاً فالقرآن والسنة والواقع التاريخي وإجماع الأمة كلها تفضح الروافض وترد كيدهم وإفكهم على أفضل رسول وأفضل وأطهر بيت عرفه التاريخ وعرفته الدنيا، فهذا موقف الإسلام وما يدين به المسلمون من تعظيم رسول الله صلى الله عليه وسلم وإكرامه وتنـزيه عرضه مما يدنسه أو يمسه من قريب أو بعيد وإكرام أهل بيته وأزواجه وصحابته الكرام.
وذلك ضد وخلاف ما يرتكبه الروافض من بهت وإفك وتشويه بالطرق الواضحة والخفية والملتوية، واللهُ لهم ثم المؤمنون بالمرصاد، يفضحون مكائدهم وحربهم على الإسلام والمسلمين بشتى الطرق ومختلف الأساليب.
ولم يكتف الروافض بهذا البهتان العظيم، بل أضافوا إلى ذلك أن جعلوا عائشة -رضي الله عنها- طاعنة في عرض رسول الله الآخر مارية أم إبراهيم، ويهدفون من ذلك إلى رمي رسول الله صلى الله عليه وسلم بأنه يقر هذا الطعن ولا يقيم الحد؛ لأنه كما زعموا جاء بالرحمة لتمرير طعنهم فيه، وتناسوا أنه أشد الناس غيرة لمحارم الله، وأقوم الناس بحدود الله على من يستحق أن يقام عليه الحد، حتى قال لأسامة حِبه وابن حِبه:(أتشفع في حد من حدود الله، والله لو أن فاطمة بنت محمد سرقت لقطعت يدها)، ويزعم هؤلاء الروافض أن إمامهم المعدوم المزعوم أنه سيقيم الحد عليها الذي لم يقمه رسول الله صلى الله عليه وسلم، فهل ترى أشدَّ منهم حقداً وافتراءً على رسول الله صلى الله عليه وسلم وأشد طعناً فيه وفي أهل بيته؟!
فقبح الله وأخزى الروافض الحاقدين على رسول الله والطاعنين فيه، ووالله ما يقصدون بالطعن في أصحاب رسول الله وزوجاته بل الطعن في القرآن إلا الطعن في رسول الله ورسالته العظيمة.
وأما العداوة التي يفتعلها الروافض بين فاطمة وعائشة -رضي الله عنهما- فيدحضها موقف عائشـة -رضي الله عنها- البريء الشريف من فاطمة -رضي الله عنها- وروايتها لفضائلها.
قال الإمام البخاري -رحمه الله-: حدثنا أبو نعيم حدثنا زكرياء عن فراس عن عامر الشعبي عن مسروق عن عائشة -رضي الله عنها- قالت:"أقبلت فاطمة تمشي كأن مشيتها مشي النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم:"مرحباً يا ابنتي"، ثم أجلسها عن يمينه – أو عن شماله-، ثم أسر إليها حديثاً فبكت فقلت لها: لم تبكين؟ ثم أسر إليها حديثاً فضحكت، فقلت: ما رأيت كاليوم فرحاً أقرب من حزن، فسألتها عما قال، فقالت: ما كنت لأفشي سر رسول الله صلى الله عليه وسلم، حتى قبض النبي صلى الله عليه وسلم فسألتها، فقالت: أسر إليَّ إن جبريل كان يعارضني القرآن كل سنة مرة، وإنه عارضني العام مرتين، ولا أراه إلا حضر أجلي، وإنك أول أهل بيتي لحاقاً بي، فبكيت فقال: أما ترضين أن تكوني سيدة نساء أهل الجنة -أو نساء المؤمنين- فضحكت لذلك"، صحيح البخاري، المناقب (3623) (3624)، وأخرجه مسلم في فضائل الصحابة برقم (2450) وبالرقم الخاص 97-98-99 وأحمد في المسند (6/ص282).
فانظر إلى هذه الفضائل العظيمة التي ترويها لنا عائشة -رضي الله عنها- عن رسول الله صلى الله عليه وسلم ومنها ما تصف به فاطمة عن قناعة بها.
كما روت عائشة -رضي الله عنها- فضائل خديجة، ومن ذلك "بشرى رسول الله صلى الله عليه وسلم لها ببيت بالجنة من قصب لا صخب فيه ولا نصب"، رواه الترمذي المناقب عن رسول الله - فضل خديجة -رضي الله عنها- (3876)، وقال هذا حديث صحيح، وقال عقبه: من قصب: إنما يعني به قصب اللؤلؤ.
فهذا من أعظم الأدلة على منـزلة فاطمة وأمها عند عائشة وحبها وتقديرها لهما، ونقول مثل ذلك في فاطمة -رضي الله عنها- أنها تحب عائشة وتقدرها .
ولا يفتعل العداوة بينهما إلا الروافض كما يفتعلون العداوة بين أهل البيت وبين الصحابة، وتاريخ الجميع الصحيح يفضح الروافض أعداء الجميع، ويكفي أصحاب محمد صلى الله عليه وسلم وأزواجه تزكية الله وتزكية رسوله لهم وشهادة الله لهم بالجنة والرضوان وتعظيم المسلمين حقاً لهم، ولا يضرهم حقد وأكاذيب الأعداء ومن على نهجهم.

مـن سـورة الـحجـرات
وقال القمي (2/318-319):
"وقوله يا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جاءَكُمْ فاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهالَةٍ فَتُصْبِحُوا عَلى ما فَعَلْتُمْ نادِمِينَ فإنها نزلت في مارية القبطية أم إبراهيم ع
وكان سبب ذلك أن عائشة قالت لرسول الله صلَّى الله عليه وسلَّم إن إبراهيم ليس هو منك و إنما هو من جريح القبطي فإنه يدخل إليها في كل يوم، فغضب رسول الله صلَّى الله عليه وسلَّم و قال لأمير المؤمنين -رضي الله عنه- خذ السيف وأتني برأس جريح فأخذ أمير المؤمنين -رضي الله عنه- السيف ثم قال بأبي أنت وأمي يا رسول الله إنك إذا بعثتني في أمر أكون فيه كالسفود المحماة في الوبر فكيف تأمرني أثبت فيه أو أمضي على ذلك فقال له رسول الله صلَّى الله عليه وسلَّم بل تثبت، فجاء أمير المؤمنين -رضي الله عنه- إلى مشربة أم إبراهيم فتسلق عليها فلما نظر إليه جريح هرب منه وصعد النخلة فدنا منه أمير المؤمنين -رضي الله عنه- و قال له انزل، فقال له يا علي اتق الله ما هاهنا أناس، إني مجبوب ثم كشف عن عورته، فإذا هو مجبوب، فأتى به إلى رسول الله صلَّى الله عليه وسلَّم فقال له رسول الله صلَّى الله عليه وسلَّم ما شأنك يا جريح فقال يا رسول الله إن القبط يجبون حشمهم و من يدخل إلى أهليهم و القبطيون لا يأنسون إلا بالقبطيين فبعثني أبوها لأدخل إليها و أخدمها وأؤنسها فأنزل الله
عزو جل» يا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جاءَكُمْ فاسِقٌ بِنَبَإٍ« الآية
وفي رواية عبد الله [عبيد الله] بن موسى عن أحمد بن رشيد [راشد] عن مروان بن مسلم عن عبد الله بن بكير قال قلت لأبي عبد الله -رحمهم الله-جعلت فداك كان رسول الله صلَّى الله عليه وسلَّم أمر بقتل القبطي و قد علم أنها قد كذبت عليه، أ و لم يعلم و إنما دفع الله عن القبطي القتل بتثبت علي -رضي الله عنه- فقال بلى قد كان و الله أعلم و لو كانت عزيمة من رسول الله صلَّى الله عليه وسلَّم القتل ما رجع علي -رضي الله عنه- حتى يقتله، و لكن إنما فعل رسول الله صلَّى الله عليه وسلَّم لترجع عن ذنبها، فما رجعت ولا اشتد عليها قتل رجل مسلم بكذبها".
أقول:
1- إن الخطاب في الآية لأصحاب محمد صلى الله عليه وسلم في الدرجة الأولى.
فهذه شهادة من الله لهم بالإيمان، وتربية لهم على مواجهة أخبار الفاسقين حتى لا يظلموا بها أحداً، والروافض لا يؤمنون بتزكيات الله ورسوله لهؤلاء الصحابة النبلاء، وهم أشد الناس تقبلاً لأخبار الكذابين الفاسقين!
2- إن الحادثة التي نـزلت هذه الآية بسببها قد ذكرها كثير من المفسرين، وأنها نـزلت في الوليد بن عقبة لما بعثه رسول الله صلى الله عليه وسلم لأخذ الصدقة من بني المصطلق فخافهم ورجع مدعياً أنهم منعوا الزكاة، وإن كان لبعض العلماء نظر في هذا النبأ، وعلى كل حال فإن نسبتها إلى الوليد بن عقبة أهون ملايين المرات من نسبتها إلى الشريفة الطاهرة زوجة رسول الله صلى الله عليه وسلم البريئة المبرئة مما رماها المنافقون أسلاف هؤلاء الزنادقة الحاقدين.
3- إن عائشة –رضي الله عنها– بريئة من قذف أي مؤمن أو مؤمنة، بل قذف أي كافر أو كافرة، فكيف تقذف سرية سيد الأنبياء وأم إبراهيم ابن محمد صلى الله عليه وسلم.
4- إن الروافض هم أشد الناس فسقاً وكذباً وفجوراً، فلا يجوز لمسلم أن يقبل لهم شهادة ولو في أتفه الأشياء، ولا يجوز أن يقبل لهم خبراً ولو في أخس الأشياء، فكيف بأخبارهم عن الصحابة؟! بل كيف بطعنهم في الصحابة وزوجة رسول الله صلى الله عليه وسلم بل وزوجاته صلى الله عليه وسلم؟! لأن من طعن فيهن فإنما يطعن في رسول الله صلى الله عليه وسلم.

مـن سـورة التَّحريـم
وقال القمي (2/377):
"قال علي بن إبراهيم في قوله ضَرَبَ اللَّهُ مَثَلًا ثم ضرب الله فيهما مثلا فقال ضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ كانَتا تَحْتَ عَبْدَيْنِ مِنْ عِبادِنا صالِحَيْنِ فَخانَتاهُما فقال والله ما عنى بقوله فَخانَتاهُما إلا الفاحشة وليقيمن الحد على فلانة فيما أتت في طريق وكان فلان يحبها فلما أرادت أن تخرج إلى... قال لها فلان لا يحل لك أن تخرجي من غير محرم فزوجت نفسها من فلان".
أقول:
قاتل الله هذا الباطني كيف يرمي زوجتي نوح ولوط بالفاحشة ليتوصل بذلك إلى الطعن في زوجة رسول الله صلى الله عليه وسلم عائشة الطاهرة التي برأها الله في عشر آيات من كتابه، إن هذا لهو الكفر الغليظ و هو طعن في رسول الله صلى الله عليه وسلم.
وزوجات الأنبياء لا يزنين بالإجماع، وخيانة زوجة نوح هي قولها عن نوح: إنه مجنون، وخيانة زوجة لوط بدلالتها على ضيوفه لا بالزنا، وانظر إلى هذه الافتراءات على أم المؤمنين -رضي الله عنها-.
1- قوله:" وليقيمن الحد على فلانة فيما أتت "في طريق".
أي أنها - برأها الله- ارتكبت الفاحشة في طريق، ما أدري ماذا يريد: أطريق البصرة حينما ذهبت للصلح بين المسلمين أو أي طريق؟!
2- قوله:"وكان فلان يحبها فلما أرادت أن تخرج إلى "يعني الخبيث إلى البصرة" قال لها فلان لا يحل لك أن تخرجي من غير محرم فزوجت نفسها من فلان ".
لا ندري من هو هذا المفتي الذي أفتاها بعدم الخروج، والظاهر أنه يعني الصحابي الجليل الزبير بن العوام -رضي الله عنه- وبرأه الله.
ويقصد الخبيث الأفاك بالذي يحبها وتزوجت به الصحابي الجليل طلحة، برأه الله وأخزى قاذفه وقاذف أم المؤمنين الطاهرة المبرأة.
فوالله ما وصل اليهود وخبثاء المنافقين إلى هذه الدركة من الإفك والبهت، وانظر إلى هذه الهمهمات والزمزمات الدالة على أنه أفاك:" ليقيمن الحد على فلانة فيما أتت في طريق"!
فمن هو الذي يقيم الحد؟ ومن هي التي يقام عليها الحد؟ وفي أي طريق أتت ما يوجب الحد؟ إنها لزمزمات وهمهمات المجرمين.
ما هذا الإفك والبهت على زوجات الأنبياء؟! أليس هذا طعناً في سيد الرسل صلى الله عليه وسلم وفي أخويه النبيين الكريمين: نوح ولوط الذي أهلك الله قومه بدعوته لما كذبوه وأصروا على ارتكاب فاحشة اللواط.
ثم أقول:
لماذا كان رسول الله صلى الله عليه وسلم يكرم عائشة -رضي الله عنها- ويحبها إلى أن مات وهي هذا حالها؟!! أليس هذا طعناً في شرفه ورسالته ورجولته؟
ولماذا يكرمها علي –رضي الله عنه- بعد وقعة الجمل ويعيدها مكرمة معززة وقد فعلت ما فعلت وزوجت نفسها كما يفتري عليها هذا الأفاك، والله يقول:(النبي أولى بالمؤمنين من أنفسهم وأزواجه أمهاتهم)، ويقول تعالى:(وما كان لكم أن تؤذوا رسول الله ولا أن تنكحوا أزواجه من بعده أبدا إن ذلكم كان عند الله عظيما).
إن هذا الزواج والله لم يقع؛ لأنه كفر كبير يحجز عنه إيمان زوجات رسول الله المتين، ويحجز عنه إيمان الصحابة وسيوفهم –رضي الله عنهم-.
ثم لماذا يقر عليٌّ هذه الأفعال العظيمة فلا يغضب لله ولا لرسوله ولا لدينه وهو الخليفة الذي يخضع لخلافته وحكمه معظم العالم الإسلامي في وقته؟!! ألا يدل عدم هذا على إفك الروافض.
ثم أليس هذا طعناً في علي -رضي الله عنه- بل طعن في أهل البيت وفي الصحابة جميعاً.؟!!
وبعد فهذا هو دين الروافض وتعظيمهم لكتاب الله تعالى ولرسول الله صلَّى الله عليه وسلَّم ولعلي رضي الله عنه الذي يتظاهرون بحبه وتعظيمه.
قصة مارية القبطية

أم إبراهيم بن محمد رسول الله صلى الله عليه وسلم رواها الجم الغفير من العلماء.
منهم الإمام مسلم-رحمه الله- في صحيحه (كتاب التوبة -حديث 2771):
من طريق: ‏حماد بن سلمة عن ثابت عن أنس:"أَنَّ رَجُلاً كَانَ يُتَّهَمُ بِأُمِّ وَلَدِ رَسُولِ اللَّهِ ‏ ‏صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ‏فَقَالَ رَسُولُ اللَّهِ ‏صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ‏ ‏لِعَلِيٍّ: ‏ ‏اذْهَبْ فَاضْرِبْ عُنُقَهُ، فَأَتَاهُ ‏عَلِيٌّ ‏فَإِذَا هُوَ فِي ‏رَكِيٍّ يَتَبَرَّدُ فِيهَا فَقَالَ لَهُ ‏ ‏عَلِيٌّ ‏ ‏اخْرُجْ فَنَاوَلَهُ يَدَهُ فَأَخْرَجَهُ فَإِذَا هُوَ ‏ ‏مَجْبُوبٌ ‏‏لَيْسَ لَهُ ذَكَرٌ فَكَفَّ ‏ ‏عَلِيٌّ ‏ ‏عَنْهُ ثُمَّ أَتَى النَّبِيَّ ‏‏صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ‏ ‏فَقَالَ: يَا رَسُولَ اللَّهِ إِنَّهُ ‏ ‏لَمَجْبُوبٌ ‏‏مَا لَهُ ذَكَرٌ".
ومنهم الإمام الطحاوي روى بإسناده إلى محمد بن إسحاق عن إبراهيم بن محمد بن علي بن أبي طالب –رضي الله عنه - عن أبيه عن جده قال: كان الناس قد تجرؤوا على مارية في قبطيّ كان يختلف إليها، فقال رسول الله صلى الله عليه وسلم:"انطلق"، فإن وجدته عندها فاقتله، فقلت: يارسول الله أكون في أمرك كالسكة المحماة وأمضي لما أمرتني لا يثنيني شيء أم الشاهد يرى ما لا يرى الغائب؟ قال:"الشاهد يرى ما لا يرى الغائب"، فتوشحت سيفي، ثم انطلقت فوجدته خارجاً من عندها على عنقه جرة، فلما رأيته اخترطت سيفي، فلما رآني إياه أريد ألقى الجرة وانطلق هارباً فرقى في نخلة، فلما كان في نصفها وقع مستلقياً على قفاه، وانكشف ثوبه عنه، فإذا أنا به أجبُّ أمسح ليس له شيء مما خلق الله للرجال، فغمدت سيفي، وقلت مه؟ قال: خيراً رجل من القبط، وهي امرأة من القبط، وزوجة رسول الله صلى الله عليه وسلم احتطب لها واستعذب لها، فرجعت إلى رسول الله صلى الله عليه وسلم، فأخبرته فقال: الحمد لله الذي يصرف عنا السوء أهل البيت. شرح مشكل الآثار (12/473-474) ورواه أبو نعيم في الحلية (7/92-93) والبزار في مجمع البحار (2/237) وفيه بهذا الإسناد: قال علي -رضي الله عنه-: أُكثِر على مارية أم إبراهيم في قبطي ابن عم لها كان يزورها ويختلف إليها، وفيه: فوجدته عندها فاخترطت السيف فلما رآني أقبلت نحوه تخوف أنني أريده، فأتى نخلة فرقى فيها ثم رمى نفسه على قفاه ثم شغر برجله، فإذا هو أجب أمسح ماله قليل ولا كثير، إلى قوله الحمد لله الذي يصرف عنا أهل البيت.
ماذا في هذه الروايات:
1- في رواية مسلم عن أنس أن رجلا كان يتهم بأم ولد رسول الله.
2- وفي رواية الطحاوي عن علي قال: كان الناس قد تجرؤوا على مارية في قبطي كان يختلف إليها.
3- وفي رواية البزار عن علي -رضي الله عنه- أُكثر على مارية أم إبراهيم في ابن عم لها كان يزورها ويختلف إليها.
فمن هم هؤلاء المتهمون لمارية؟
فهل قال أنس أو علي: إنها عائشة؟!! حاشاها وحاشاهما مما يأفكه الزنادقة المستهترون بعرض أفضل الرسل والبشر جميعاً، ثم إن ألفاظهما عامة ومن قول علي كان الناس قد تجرؤوا على مارية.
لقد كانت مارية تسكن بالعالية من المدينة بعيدة عن عائشة وزوجات رسول الله صلى الله عليه وسلم وكلهن في الحجاب.
والذي نعتقده أن المنافقين هم الذين كانوا يشيعون الأخبار الكاذبة عن مارية برأها الله.
يقول المنافقون ذلك طعنا في رسول الله صلى الله عليه وسلم كما فعل رأس النفاق عبد الله بن أبي بعائشة قبلها وقد برأها الله، والذي يؤمن برسول الله ويحترمه لا يجعل زوجاته بين قاذفة ومقذوفة لا سيما بعد ما نزلت براءة عائشة في قرآن يتلى في مشارق الأرض ومغاربها إلى يوم القيامة، ويؤمن ببراءتها وفضلها ومكانتها وما أنزل في شأنها من قرآن كل مؤمن، ولا يقدح فيها إلا كل زنديق حاقد على رسول الله صلى الله عليه وسلم وعلى أسرته وأصحابه.
ولا أجد ما أحكم به على هذا الصنف أولى من قول الله:(إن الذين يؤذون الله ورسوله لعنهم الله في الدنيا والآخرة وأعدلهم عذابا مهينا) ولقد أجمعت الأمة على كفر قاذف عائشة -رضي الله عنها-.
اللهم إنا نشهدك أننا نحب رسولك محمدًا صلى الله عليه وسلم وأصحابه الكرام وزوجاته الشريفات وأهل بيته الكرام فنسألك اللهم التوفيق لطاعة هذا الرسول الكريم صلَّى الله عليه وسلَّم في كل أمورنا وإتباعه في عقائدنا ومناهجنا وأخلاقنا.

ونسـألك أن تُـثبِّتنا على ذلك إنَّك جواد كريم، وصلَّى الله على نبينا محمد وعلى آله وأزواجه وصحبه وسلم تسليماً كثيراً.
4/رمضان/1427هـ

فهرس الموضوعات
(ق): رمز القمِّي، و(ع) رمز العياشي.

الموضـــــــــوع الصَّفحة ثناء الله على أصحاب محمد صلى الله عليه وسلم. 2 ثناء رسول الله صلى الله عليه وسلم على أصحابه رضي الله عنهم على وجه العموم. 4 من مناقب أبي بكر -رضي الله عنه-. 5 من مناقب عمر -رضي الله عنه-. 5 من مناقب عثمان -رضي الله عنه-. 8 من مناقب الخلفاء الثلاثة – رضي الله عنهم-. 9 من مناقب علي- رضي الله عنه-. 10 من مناقب الزبير -رضي الله عنه-. 11 من مناقب سعد -رضي الله عنه-. 12 من مناقب طلحة –رضي الله عنه-. 12 منقبة كبيرة للعشرة. 13 موقف الصحابة من أبي بكر وعمر وعثمان –رضي الله عنهم-. 13 موقف علي –رضي الله عنه- من أبي بكر وعمر وسائر الصحابة -رضي الله عنهم-. 14 بيعة علي لعثمان -رضي الله عنهما-. 15 موقف علي – رضي الله عنه- من طلحة والزبير –رضي الله عنهما-. 16 موقف أئمة أهل البيت من أصحاب محمد صلى الله عليه وسلم. 16 إجماع أهل البيت على تولي أبي بكر وعمر –رضي الله عنهما-. 18 تنبيه. 20 انطلاق الروافض في تفسير القرآن من قواعد باطنية. 20 مكائد الروافض التي يجب التنبه لها. 23 ادعاء الرَّوافض ظلمًا وزورًا أنَّ الصَّحابة حرَّفوا القرآن. 26 تنبيهــات. 34 ميزة هذا الكتاب. 37 الردّ على القمِّي والعياشي ومن شايعهم. 38 ق ، ع - تحريف قوله تعالى:( اهدنا الصراط المستقيم ) حيث جعل علياً هو الصراط. 38 ع - تحريف قوله تعالى:( غير المغضوب عليهم ) حيث فسرها بفلان وفلان وفلان ... إلخ يعني أبا بكر وعمر وعثمان. 39 ق ، ع – تحريفهما قوله تعالى:( الم ذلك الكتاب ) حيث فسرا الكتاب بعلي. 40 ق ، ع – تحريفهما قول الله تعالى:( هدى للمتقين ) حيث فسرا المتقين بالشيعة. 40 ع – تحريـف قوله تعالى:( الذين يؤمنون بالغيب ويقيمون الصلاة ومما رزقناهم ينفقون ) إلى قوله ( ومما علمناهم ينبؤن ). 40 ق – تحريف قول الله:( إن الله لا يستحيي أن يضرب مثلاً ما بعوضة فما فوقها ) حيث فسر البعوضة بعلي، وما فوقها بمحمد صلى الله عليه وسلم. 40 ق – حكمه على الصحابة بأنهم كفار فاسقون خاسرون؛ لأنهم نقضوا عهد علي ولم يصلوه هو والأئمة. 40 ق – تحريف قول الله تعالى:( أتأمرون الناس بالبر وتنسون أنفسكم ) إلى القصَّاص والخُطاب. 41 ق – تحريفه قول الله:( واتقوا يوماً لا تجزي نفس عن نفس شيئاً ) حيث فسرها بقوله "والله لو أن كل ملك مقرب ونبي مرسل شفعوا في ناصب ما شفعوا". 42 ع – رميه لآدم بأنه حسد النبي وعلياً والحسن والحسين ولم يقر بالولاية، فرمته الجنة بأوراقها ... إلخ وإنكار الولاية عند الروافض كفر. 42 ع – تصريحه بما يدل على أنه يسلك في تفسير القرآن مسلك الباطنية، وتكفيره الصحابة بالولاية المزعومة. 44-45 ع – افتراؤه على أبي عبد الله بأن خطاب الله لبني إسرائيل إنما هو لأهل البيت. 44 ع – افتراؤه على أبي جعفر بأنه قال : ( نحن حِطتكم ) تفسيراً لقول الله يعالى لبني إسرائيل: ( وقولوا حطة ). 45 ع – قال المحقق الموسوي معلقاً على قول الله: ( فبدل الذين ظلموا قولاً غير الذي قيل لهم ) بأن المبدلين هم الصحابة وعليهم أنزل الله الرجز بإسناد ذلك إلى العسكري. 46 ق - تحريف قول الله في اليهود:( وإذ أخذنا ميثاقكم لا تسفكون دماءكم ) الآية إلى قصَّة عثمان وأبي ذر – رضي الله عنهما-. 47 ق والمحقق – تحريفهما لقول الله تعالى:( وإذ ابتلى إبراهيم ربه بكلمات ) إلى ما افتروه من توسل آدم بمحمد وعلي وفاطمة والحسن والحسين. 50 تحريف آخر لقوله تعالى:( فأتمهن ) بقوله " فأتمهن إلى القائم " يعني المهدي. 50 ع – حرَّف قوله تعالى:(فأتمهن ) بقوله " بمحمد وعلي والأئمة من ولد علي. 50 ع – فسر قوله تعالى:( لا ينال عهدي الظالمين ) بالخلافاء الثلاثة ومن تبعهم ناسباً ذلك إلى الله وإلى إبراهيم. 50 ع – تحريفه لقوله تعالى:( ومن يرغب عن ملة إبراهيم ) حيث فسر الملة بالإمامة. 50 ع – تحريف قوله تعالى:( رب اجعل هذا البلد آمناً وارزق أهله من الثمرات من آمن منهم بالله ) قال: إيانا عنا بذلك وأولياءه وشيعة وصيه. 51 ع – تحريف قول الله تعالى:( ومن كفر فأمتعه قليلاً ... ) الآية حيث قال:"عنا بذلك من جحد وصيه ولم يتبعه من أمته وكذلك والله حال هذه الأمة" أي أنهم كفار. 51 ع – يفتري العياشي على أبي عبد الله أن الأمة المسلمة في دعوة إبراهيم وإسماعيل إنما هم بنو هاشم خاصة. 51 ع – تفسير قول الله عن يعقوب أنه قال لبنيه:( ما تعبدون من بعدي ...) الآية بأنها جرت في القائم أي المهدي المزعوم. 52 ع – تحريف قول الله للمؤمنين جميعاً:( قولوا آمنا بالله وما أنزل إلينا ... ) الآية إلى آل محمد بل علي والحسن والحسين وفاطمة وجرت بعدهم في الآئمة. 52 ع – تحريف قوله تعالى:( صبغة الله ... ) الآية أن صبغة الله هي معرفة أمير المؤمنين بالولاية في الميثاق. 53 ق – تحريف قول الله:( وكذلك جعلناكم أمة وسطا ) إلى أئمة وسطا، ويدعي أنها هكذا نـزلت. 53 ق، ع – تفسير قوله تعالى لأمة محمد:( لتكونوا شهداء على الناس ) قالا:" أي آل محمد يكونون شهداء على الناس بعد النبي صلى الله عليه وسلَّم". 53 ق- تفسير قوله تعالى:( وأتوا البيوت من أبوابها ) بعلي. 56 ع- تحريف قوله تعالى:( إن الذين يكتمون ما أنـزلنا من البينات ... الآية ) إلى علي وأهل بيته. 56 ع- تحريف قوله تعالى:( أولئك يلعنهم الله ويلعنهم اللاعنون ). 57 ع- تحريف قوله تعالى:( ومن الناس من يتخذ من دون الله أندادا ) بقوله:"هم أولياء فلان وفلان وفلان" يعني الخلفاء الثلاثة. 57 ق – تحريفه لقوله تعالى ( يا أيها الذين آمنوا ادخلوا في السلم كافة ) بقوله "ادخلوا في ولاية أمير المؤمنين". 57 ع – تفسيره لقول الله تعالى:( إن ترك خيراً الوصية للوالدين ... الآية ) بأنها حق جعله الله لصاحب هذا الأمر. 58 ع – وصف الله تعالى بالعدوان على نسل قتلة الحسين. 58 ع – السلم ولاية علي والأوصياء، وخطوات الشيطان هم فلان وفلان وفلان يعني الخلفاء الثلاثة. 59 ع – تحريف قوله تعالى:( في ظلل من الغمام والملائكة ) إلى القائم وجنده الملائكة. 60 ع – قوله بالبداء، وأن الناس قبل نوح كانوا ضلالاً . 60 ع – تحريفه لقول الله تعالى:( حافظوا على الصلوات والصلاة والوسطى ) حيث قال: الصلاة رسول الله وأمير المؤمنين وفاطمة والحسن والحسين والوسطى أمير المؤمنين، وهذه هي الباطنية. 61 ق – الزيادة المتعمدة في آية الكرسي. 62 ق – تفسير الطاغوت بأصحاب محمد صلَّى الله عليه وسلَّم بأنهم في زعمهم اغتصبوا حق آل محمد صلى الله عليه وسلم. 62 ق – تفسير العروة الوثقى بأمير المؤمنين، والمعتصمون به هم الروافض. 62 ق – تفسير قوله تعالى:( الله ولي الذين آمنوا ) بالروافض. 62 ق – تفسير قوله تعالى:(الذين كفروا أولياؤهم الطاغوت ) بالظالمين آل محمد حقهم المزعوم. 62 ق – تفسير قوله تعالى:( ومن يؤت الحكمة فقد أوتي خيراً كثيراً ) بأن الخير الكثير معرفة الإمام والأئمة. 63 ع – تحريف الآيات المحكمات إلى أمير المؤمنين والأئمة. 64 ع – تحريف الآيات المتشابهات إلى فلان وفلان وفلان يعني الخلفاء الثلاثة. 64 ع – تحريف قوله تعالى:( والذين في قلوبهم زيغ ) إلى أصحاب هؤلاء الخفاء. 64 ق – تخصيص معرفة المحكم برسول الله والأوصياء. 64 ع – جعل وَصْفَ الله بالقيام بالقسط لأمير المؤمنين. 65 ع – تحريف قول الله:( قل اللهم مالك الملك ... الآية ) وأن الملك لأهل البيت واغتصبه بنو أمية. 65 ع – يقول: لا إيمان لمن لا تقية له. 66 ق ، ع – زيادة الأفاكين "وآل محمد" في قوله تعالى:( إن الله اصطفى آدم ونوحاً وآل إبراهيم وآل عمران على العالمين ) واتهام الصحابة بإسقاطها. 67 ع – إدخال قضية الخمس في آية المباهلة بطريقة كاذبة وبيان الحق في ذلك. 68 ع – إدخال الروافض في آل محمد صلى الله عليه وسلم. 69 ع – تخصيص قول الله:( إن أولى الناس بإبراهيم ... الآية ) بالأئمة وأتباعهم؛ لإخراج أصحاب محمد. 69 ق – أخذ الله الميثاق على النبيين من عالم الذر لينصرن علياً. 69 ع – دعوى العياشي الأفاك أن القرآن قد طرح منه شيء كثير. 71 ع – الأنبياء يبعثون لنصرة علي وقد أخذ عليهم الميثاق بذلك. 72 ق – تحريف القمي لقول الله تعالى:( أفغير دين الله يبغون ). 75 ق – تحريفه لقول الله:( وله أسلم من في السماوات والأرض ). 75 ق – تكفير أصحاب محمد وإنزال الوعيد واللعن عليهم. 75 ق – تحريف وحذف في قول الله تعالى:( لن تنالوا البر حتى تنفقوا مما تحبون ). 75 ع – تحريف قول الله:( وله أسلم من في السموات والأرض ) بجعل ما يخص الله للقائم . 76 ع –تحريفه لقوله تعالى:( حتى تنفقوا مما تحبون ) لفظاً ومعنى. 77 ع – تحريفه لقوله تعالى:( ولا تموتن إلا وأنتم مسلمون ) بسلب حق الله وبالزيادة الكفرية. 78 ق، ع – تحريف قول الله تعالى:( واعتصموا بحبل الله جميعاً ) إلى معنى شركي رافضي. 79 ع – تكفيره للأمة أخذاً من قول الله تعالى:( كنتم خير أمة ...) الآية. 80 ق – تحريفه لقول الله تعالى:( كنتم خير أمة ) بقلبها لفظاً ومعنى. 81 ق – توجيه قول الله تعالى:( يوم تبيض وجوه وتسود وجوه ) إلى أصحاب محمد صلى الله عليه وسلم مع كلام خبيث في أبي بكر وعمر وعثمان. 82 ع – حكمه بالردة على أصحاب محمد صلى الله عليه وسلم ورضي عنهم. 83 ق – تنـزيله قول الله تعالى:( ولا تحسبن الذين قتلوا في سبيل الله أمواتاً ) على الروافض. 85 ق – كذبه على الله في تفسير قول الله تعالى:( كل نفس ذائقة الموت ... الآية، وفي كذبه تفضيل أهل البيت على الأنبياء. 86 ع – افتراؤه على أصحاب رسول الله بأنهم هم الذين قتلوه صلى الله عليه وسلم. 87 ع – افتراؤه مرة أخرى بأن زوجتيه قد سمتاه صلى الله عليه وسلم. 88 ع – تحريفه قول الله:( وما للظالمين من أنصار ). 89 ع – تحريفه لقول الله تعالى:( ربنا إننا سمعنا منادياً ينادي للإيمان ). 89 ق – تخصيصه لقوله تعالى:( فالذين هاجروا وأخرجوا من ديارهم ...) الآية بعلي وسلمان وأبي ذر. 89 ق – تفسيره لقول الله تعالى:( اصبروا وصابروا ورابطوا ) قال : رابطوا على الأئمة وفيه إبطال الرباط في الجهاد. 90 ع – تفسيره للآية السابقة بأسوأ من تفسير القمي، ومنه التقية وزيادة ( مالبدنا ربكم ) في الآية. 90 تفسير سورة النِّساء. 92 تفسير رشد اليتامي بحب آل محمد صلى الله عليه وسلم. 92 ع – تحريف قوله تعالى ( ولا تقتلوا أنفسكم ) إلى عقيدة الرفض. 92 ع – يقذفون عائشة ويفترون على أهل السنة أنهم قذفوا فاطمة. 94 ق ، ع – تحريفهما لقوله تعالى:( فكيف إذا جئنا من كل أمة بشهيد ) إلى الأئمة. 96و97 ع – تحريفه وعيد الله للمشركين إلى الكفر المزعوم بولاية علي. 98 ق – تحريفه وعيد الله للكافرين إلى أصحاب محمد صلى الله عليه وسلم باسم اغتصاب ولاية علي. 98 ق – تحريفه لقوله تعالى:( ألم تر إلى الذين يشترون الضلالة .... الآية ) بالضلال عن علي رضي الله عنه. 100 ق – تحويله قوله تعالى:( ألم تر إلى الذين يزكون ... الآية ) إلى الخلفاء الثلاثة. 100 ق – تحريفه لقوله تعالى:( ألم تر إلى الذين يؤمنون بالجبت والطاغوت ) إلى أصحاب محمد وتنـزيل اللعن عليهم. 101 ق – تحريفه لقوله تعالى:( أم يحسدون الناس ) من قصد اليهود إلى أصحاب محمد صلى الله عليه وسلم؛ لأنهم كما يفتري حسدوا علياً . 101 ق – تحريفه لقول الله:( فمنهم من آمن به ) حيث قال: يعني بأمير المؤمنين. 102 ق – تحريفه لقوله تعالى:( والذين آمنوا وعملوا الصالحات سندخلهم جنات ...الآية) إلى الروافض. 102 ق – تحريفه لقوله تعالى:( يريدون أن يتحاكموا إلى الطاغوت ) إلى الزبير. 103 ق – تحريفه لقوله تعالى:( رأيت المنافقين يصدون عنك صدودا ) إلى أصحاب رسول الله صلى الله عليه وسلم. 104 ق – تحريفه لقوله تعالى:( ... ثم جاؤك يحلفون بالله ... الآية ) إلى أصحاب محمد صلى الله عليه وسلم. 104 ق – تحريفه لقول الله تعالى في حق محمَّد صلى الله عليه وسلم:( فلا وربك لا يؤمنون حتى يحكموك ) إلى علي. 105 ق – جعله هذه الآية ذماً لأصحاب محمد صلى الله عليه وسلم، وما كان لله جعلوه لعلي. 106 ق – تحريفه الشنيع لقول الله تعالى:( ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم ... الآية ) وإدخال القائم المفترى فيها. 106و107 ع - تحريفه لقول الله تعالى:( وأطيعوا الله وأطيعوا الرسول وأولي الأمر منكم )، ورميه للصحابة بالجبت والطاغوت، وتنـزيل اللعن عليهم. 107 ع – تحريفه لقوله تعالى:( إن الله يأمركم أن تؤدوا الأمانات ... الآية )، فالأمانات عنده هي الإمامة والعلم والسلاح التي تتداولها أئمتهم. 109 ع – تحريفه لقوله تعالى:( أطيعوا الله وأطيعوا الرسول وأولي الأمر ) وزيادته فيها. 110 ع – تحريفه لقوله تعالى:( ولو أنا كتبنا عليهم أن اقتلوا أنفسكم ... الآية ). 112 ع - تحريفه لقوله تعـالى:( فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين ) بإدخاله الروافض فيهم مع العلم أنه يكفر الصحابة. 112 ع - تفسيره لقوله تعالى:( إلا المستضعفين من الرجال والنساء ... الآية ) بحملها على أهل البيت. 113 ع – تحريفه لقوله تعالى:( من يطع الرسول فقد أطاع الله ... إلى ( حفيظا ) إلى تكفير من لا يعرف ولاية ولي الله ولو قام ليله وصام نهاره ... إلخ. 113 ق ، ع – تحريفهما لقوله تعالى:( ولولا فضل الله عليكم ورحمته ) حيث قالا: فضل الله رسول الله ورحمته ولاية الأئمة وتفسير آخر. 114 ق – تحريفه لقوله تعالى:( إن الذين توفاهم الملائكة ظالمي أنفسهم ... الآية ) إلى من اعتزل أمير المؤمنين. 115 ق ، ع – تنـزيلهما قوله تعالى:( إن الذين آمنوا ثم كفروا ثم ازدادوا كفرا ) على أصحاب رسول الله صلى الله عليه وسلم. 116و117 ق – تحريفه لقوله تعالى:( وقد نزل عليكم في الكتاب ان إذا سمعتم آيات الله يكفر بها .. الآية ) حيث قال: آيات الله هم الأئمة. 118 ق – تحريفه لقول الله تعالى:( يا أيها الناس قد جاءكم برهان من ربكم وأنزلنا إليكم نورا مبينا ) حيث قال: النور إمامة أمير المؤمنين. 119 ق – تحريفه لقوله تعالى:( فأما الذين آمنوا بالله واعتصموا به ... الآية ) حيث حولها للروافض. 119 ع – تحريفه لقوله تعالى:( وإن من أهل الكتاب إلا ليؤمنن به ... الآية ) حيث جعلها في الإقرار بإمامة الإمام، ومرة جعلها في رسول الله صلى الله عليه وسلم. 119و120 تفسير سورة المائدة. 121 ق – تحريفه لقوله تعالى:( يا أيها الذين آمنوا أوفوا بالعقود ) حيث قال: العقود التي عقدت لأمير المؤمنين، زادها من عنده وحرَّف المراد من الآية. 121 ق – تحريفه لآية:( اليوم يئس الذين كفروا من دينكم ) إلى ولاية أمير المؤمنين. 122 ق – تحريفه لآية:( اليوم أكملت لكم دينكم ... الآية ) إلى الولاية. 123 ع – تحريفه لآية:( اليوم يئس الذين كفروا من دينكم ) حيث قال:"يوم يقوم القائم يئس بنو أمية فهم الذين كفروا". 125 ق – تحريفه لقوله تعالى:( يا أيها الرسول بلغ ما أنزل إليك من ربك ) حيث قال: نزلت هذه الآية في علي، وذكر خطبة طويلة أدخل فيها ما يريد. 126-129 ع – ربط قوله تعالى:( يا أيها الرسول بلغ ما أنزل إليك من ربك ) بولاية علي. 132 ع – تحريفه آية:( يحكم به ذوا عدل ) حيث قال: العدل رسول الله والإمام بعده، ثم قال: وهذا ما أخطأت به الكُتَّاب، ثم قال بعد الآية: يعني رجلاً واحداً يعني الإمام ... إلخ. 134 ع – تحريفه لآية:( يوم يجمع الله الرسل فيقول ماذا أجبتم ) حيث قال : يقول : ماذا أجبتم في أوصيائكم ... إلخ. 135 تفسير سورة الأنعام. 136 ع – تحريفه لقوله تعالى:( لأنذركم به ومن بلغ ) حيث قال : الأئمة بعده وهم ينذرون به الناس، وذهب يهذي. 136 ق – تحريفه لآية:( ولو ترى إذ وقفوا على النار ... الآية ) إلى بني أمية. 137 ق- تحريفه لقوله تعالى:( بل بدا لهم ما كانوا يخفون من قبل ) حيث قال : من عداوة لأمير المؤمنين. 137 ق – تحريفه لآية:(والله ربنا ما كنا مشركين ) إلى أن المراد ولاية علي. 138 ق – تحريفه لآية:( والذين كذبوا بآياتنا صم وبكم في الظلمات ... الآية حيث قال : نزلت في الذين كذبوا بأوصيائهم ثم وصفهم بأنهم من ولد إبليس وبالضلال. 138و139 ق ، ع – تحريفهما لآية:( فلما نسوا ما ذكروا به ... الآية ) بأنهم تركوا ولاية علي. 139و140 ق – تحريفه لآية:( وعنده مفاتح الغيب ... الآية ) تحريفاً باطنياً. 141 ق – تحريفه لآية:( أولئك الذين آتيناهم الكتاب والحكم والنبوة فإن يكفر بها هؤلاء ) قال: أصحابه وقريش ومن أنكر بيعة أمير المؤمنين. 142 ق – حرف قوله تعالى:( فقد وكلنا بها قوما ليسوا بها بكافرين ) إلى الروافض. 143 ع – طعنه في عيسى بن زيد بن علي ورميه بالخبث وهو من أولاد فاطمة. 143 ع – تحريفه لقول الله تعالى:( ومن أظلم ممن افترى على الله كذبا ...) الآية حيث قال : من ادعى الإمامة دون الإمام. 144 ق – تحريفه لقوله تعالى:( ولو ترى إذ الظالمون - آل محمد حقهم – في غمرات الموت ) زاد آل محمد تحريفاً فحرف بقية الآية لآل محمد. 145 ق – تحريفه لآية:( إن الله فالق الحب والنوى ، حيث قال : الحب ما أحبه الله والنوى ما بعد عنه تحريفاً آخر لأهل البيت. 145 ع – حرَّف هذه الآية أيضاً. 146 ق – تحريفه لقوله تعالى:( وكذلك جعلنا لكل نبي عدواً شياطين الجن والإنس ) إلى الطعن في أبي بكر وعمر. 146 ق – تحريفه لقوله تعالى:( وتمت كلمة ربك صدقاً وعدلاً )، حيث ذكر الأفاك من أي شيء يخلق الله الأئمة وماذا يكتب بين أعينهم وأنهم يبصرون أعمال العباد. 147 ق – تحريفه لقول الله:( وإن تطع أكثر من في الأرض يضلوك الآية) حيث قال : يعني يحيروك عن الإمام. 148 ق – تحريفه لقوله تعالى:( وبالوالدين إحسانا ) حيث جعل الوالدين رسول الله وعلياً. 148 ق – تحريفه لقوله تعالى:( وأن هذا صراطي مستقيماً ) حيث جعل الصراط الإمام. 148 ق - تحريفه لقول الله تعالى:( ولا تتبعوا السبل ) حيث قال يعني غير الإمام وروى عن أبي جعفر أنه قال " نحن السبيل فمن أبى هذا السبيل فقد كفر ". 148و149 ع – فسر الصراط بولاية علي والأوصياء، وفسر ( ولا تتبعوا السبل ) بولاية أبي بكر وعمر. 149 ق – فسر قول الله تعالى:( إن الذين فرقوا دينهم ... الآية ) بمفارقة أمير المؤمنين. 150 تفسير سورة الأعراف. 151 ع – فسر قوله تعالى:( المص ) بدولة عبد المطلب ودولة الرسول ودولتي بني أمية وبني العباس على الطريقة اليهودية. 151 ق – فسر قوله تعالى:( ومن خفت موازينه فأولئك الذين خسروا أنفسهم بما كانوا بآياتنا يظلمون ) بقوله : قال بالأئمة يجحدون. 153 ع – فسر الصراط المستقيم بعلي. 153 ق – فسر قوله تعالى:( ... ولا يدخلون الجنة حتى يلج الجمل في سم الخياط ) بالزبير وطلحة. 153 ع – حرَّف قوله تعالى:( وأقيموا وجوهكم عند كل مسجد ) حيث قال : يعني الأئمة. 154 ع – تحريفه لقوله تعالى:( قل إنما حرم ربي الفواحش ما ظهر منها وما بطن ) بأن القرآن له ظاهر وباطن، فالمحرمات جميعاً هي أئمة الجور في الباطن، والحلال جميعه أئمة الحق في الباطن. 155 ع – حرَّف قوله تعالى:( ... ولا يدخلون الجنة حتى يلج الجمل في سم الخياط ) إلى طلحة والزبير. 155 ع – حرَّف قوله تعالى:( فأذن بينهم مؤذن ... الآية ) إلى علي. 156 ع – افتراء على علي بأنه قال : أنا يعسوب المؤمنين وأنا أول السابقين ... وأنا قسيم الجنة والنار وأنا صاحب الأعراف. 156 ع – علي والأوصياء أعراف بين الجنة والنار، ولا يدخل الجنة إلا من عرفهم وعرفوه. 156 ع – قوله بأسطورة الجفر الذي فيه علوم الأولين والآخرين ويعلم أهل البيت هذه العلوم. 157 ع – تفسيره لقول الله تعالى:( فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه ) بأن النور هو علي. 160 ع – قال : إذا قام قائم آل محمد استخرج من ظهر الكعبة سبعة وعشرين رجلاً خمسة عشر من قوم موسى ... إلخ. 160 ع – الجري ( نوع من السمك والضب واليربوع كانوا بشراً فمخسوا إلى هذه الأصناف لأنهم لم يعترفوا بولاية علي ). 161 ق – تحريفه لقول الله تعالى:( والذين يمسكون بالكتاب ) حيث قال : نزلت في آل محمد وأشياعهم ( يعني الروافض ). 163 ع – علي آمن بالنبي زمن الميثاق وهو الصديق الأكبر وهو الفاروق. 164 ق – أخذ الله الميثاق على بني آدم من عالم الذر أن يؤمنوا بإمامة علي والأئمة. 164 ع – العياشي يشبه المغيرة بن شعبة ببلعم الكافر. 166 ع – الأئمة هم الأسماء الحسنى. 166 ع – تحريفه لقوله تعالى:( وممن خلقنا أمة يهدون بالحق ... الآية ) حيث فسره بالأئمة . 167 ع – تحريفه لقوله تعالى:( خذ العفو وأمر بالعرف ) إلى الولاية والأعراض عنها. 167 تفسير سورة الأنفال. 168 ع – من قرأ الأنفال في كل شهر صار من شيعة أمير المؤمنين والناس يحاسبون والشيعة يأكلون من موائد الجنة. 168 ع – لا يسع الناس جهل الأئمة ولهم صفو المال والأنفال. 168 ع – ما كان للملوك فهو للأئمة. 169 ق – تحريف قوله تعالى:( إنما المؤمنون إذا ذكر الله ... الآية ) إلى الإمام وأبي ذر وسلمان. 170 ع – كلمات الله في الباطن هي عليٌّ. 170 ق – تحريف قول الله تعالى:( ويريد الله أن يحق الحق بكلماته ) بقوله : الكلمات الأئمة. 171 ق – تحريفه قول الله تعالى:( يا أيها الذين آمنوا استجيبوا لله والرسول إذا دعاكم لما يحيكم ) إلى ولاية علي . 172 ق – تحريفه قول الله:( إن شر الدواب عند الله الذين كفروا ) إلى بني أمية. 172 ع – تحريفه قوله تعالى:( وينـزل من السماء ماء ليطهركم به ) حيث فسر السماء بالرسول صلى الله عليه وسلم والماء بعلي. 172 ع – تحريفه لقوله تعالى:( واتقوا فتنة لا تصيبن الذين ظلموا ) إلى جعل الفتنة هي مبايعة غير علي. 173 تفسير سورة التَّوبة. 175 ق ، ع – تحريفهما لقوله تعالى:( وأذان من الله ... الآية ) حيث جعلا هذا الأذان هو علي، وجعله (ع) خروج القائم. 175 ع – حكمه على طلحة والزبيـر بأنهما إماما كفر. 176 ق – تحريفه لقوله تعالى:( وإن نكثوا إيمانهم من بعد عهدهم ... الآية ) بقوله : إنها نزلت في أصحاب الجمل. 177 ق – تحريفه لقول الله تعالى:( ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة ) حيث قال : يعني بالمؤمنين آل محمد. 178 ع – كل وليجة دون أهل البيت فهي طاغوت. 179 ق ، ع – تخصيصهما علياً بقوله تعالى:( أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله ... الآية ). 180و181 ق ،ع – حملهما قول الله تعالى:( هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ) على القائم والرجعة. 182و183 ع – ربطه قول الله تعالى:( والذين يكنـزون الذهب والفضة ولا ينفقونها في سبيل الله ) بالقائم المعدوم. 183 ع – تحريف قوله تعالى:( فأنزل الله سكينته عليه ) إلى على. 184 ع – تحريف قوله تعالى:( وجعل كلمة الذين كفروا هي السفلى ) إلى أبي بكر. 184 ع – حمل قوله تعالى:( ولئن سألتهم ليقولن إنما كنا نخوض ونلعب ) على أبي بكر وبقية العشرة بالجنة وصرفها عن المنافقين. 185 ع – تحريفه لقوله تعالى:( والمؤمنون والمؤمنات بعضهم أولياء بعض ) إلى معنى دنيء. 188 ق – تحريفه قوله تعالى:( يا أيها النبي جاهد الكفار والمنافقين ) حيث قال: إنما نزلت ( يا أيها النبي جاهد الكفار بالمنافقين ). 189 ق – تكفيره لأفاضل أصحاب رسول الله بقوله تعالى:( ولقد قالوا كلمة الكفر ) وربطه هذه الآية بالولاية. 189 ق – تخصيصه قوله تعالى:( والسابقون الأولون من المهاجرين والأنصار ) بأبي ذر والمقداد وسلمان وعمار. 191 ق- تخصيصه قول الله تعالى:( ... فسيرى الله عملكم ورسوله والمؤمنون ) بالأئمة. 192 ع – اختراعه لروايات حول غدير خم وولاية علي رضي الله عنه، وفيها طعن في أصحاب رسول الله صلى الله عليه وسلم. 194-196 ق – تحريفه قوله تعالى:( إن الله اشترى من المؤمنين أنفسهم ... الآية ) إلى الأئمة. 197 ع – تحريفه الآية السابقة إلى الميثاق المزعوم والرجعة. 198 ع – تحريفه لقوله تعالى:( التائبون العابدون ... الآية ) إلى الأئمة. 198 ق – تحريفه لقول الله تعالى:( يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين ) بقوله كونوا مع علي بن أبي طالب وآل محمد. 199 ق – تحريفه لقوله تعالى:( وما كان المؤمنون لينفروا كافة ... الآية ) حيث قال: يعني إذا بلغهم موت الإمام يجب أن يخرج من كل بلاد فرقة من الناس. 200 ع – تحريفه لقول الله تعالى:( لقد جاءكم رسول من أنفسكم .. الآية ) إلى أهل البيت. 200 ع – تحريفه قول الله تعالى:( بالمؤمنين رؤوف رحيم ) حيث قال: بشيعتنا. 201 تفسير سورة يونس. 202 ق – تحريفه لقول الله تعالى:( والذين عن آياتنا غافلون ) حيث قال: الآيات أمير المؤمنين والأئمة. 202 ع – تحريفه لقوله تعالى عن الكفار:( ... ائت بقرآن غير هذا أو بدله ... ) الآية حيث قالوا: بدل مكان علي أبا بكر وعمر وجعلوا علياً هو القرآن. 203 ع – تحريفه لقول الله:( أفمن يهدي إلى الحق أحق أن يتبع ) حيث جعل علياً بدل رب العالمين وفي مقامه في هداية التوفيق. 204 ق – جعل الهداية في الآية السابقة لمحمد وآله من بعده وهي هداية التوفيق التي لا يقدر عليها إلا الله. 205 ق ، ع – تحريفهما لقوله تعالى:( بل كذبوا بمالم يحيطوا بعلمه ) حيث جعلاها دالة على الرجعة المفتراة. 205و206 ق – تحريفه لقوله تعالى:( وإما نرينك بعض الذي نعدهم ) حيث فسرها بالرجعة وقيام القائم وجاء في هذا السياق بطوام. 207 ق – تحريفه لقوله تعالى:( ويستنبئونك أحق هو ) إلى الإيمان بعلي. 208 ق – الأئمة هم رسل الله. 209 ق – تحريفه لقول الله تعالى:( قل بفضل الله ورحمته فبذلك فليفرحوا ) حيث قال: الفضل رسول الله ورحمته أمير المؤمنين والفرح للروافض. 211 ع – ادعاؤه أن أولياء الله هم الأئمة وأتباعهم أي الروافض. 212 ع – كلمات الله هي الأئمة عند الروافض. 213 ع – عند هذا الباطني لا يقبل الله يوم القيامة إلا دين الرَّوافض. 213 ع – عند تفسير قوله تعالى لموسى وهارون:( ... واجعلوا بيوتكم قبلة ) حكى أنه يحل لآل محمد الجماع في مسجد رسول الله صلى الله عليه وسلم ومبيتهم فيه وهم مجنبون. 215 ق – تحريفه لقوله تعالى:( ... وما تغني الآيات والنذر ...) الآية حيث قال: الآيات الأئمة والنذر الأنبياء. 216 تفسير سورة هود. 218 ق – تخصيصه لقوله تعالى:( ويؤت كل ذي فضل فضله ) بعلي. 218 ق – حمله قوله تعالى في الكفار:( ألا إنهم يثنون صدورهم ... الآية ) على أصحاب محمد صلى الله عليه وسلم. 218 ق ، ع– تحريفهما لقوله تعالى:( ولئن أخرنا عنهم العذاب إلى أمة معدودة ) إلى أصحاب القائم المفتر. 220 ق ، ع _ تحريفهما لقوله تعالى:( فلعلك تارك بعض ما يوحى إليك وضائق به صدرك ) إلى ولاية علي وساقا روايات مفتراة بهذا الصدد. 221-223 ق ، ع – تحريفهما آيات أخر من سورة هود إلى ولاية علي. 221و222 ق – تحريفه لقوله تعالى:( أفمن كان على بينة من ربه ويتلوه شاهد منه ومن قبله كتاب موسى إماماً ورحمة ) حيث قدم فيها وأخر وحرف معناها. 223 ق – حمله قوله تعالى في الكفار:( فمن أظلم ممن افترى على الله كذبا ) على أصحاب محمد صلى الله عليه وسلم. 223 ق – حمله قوله تعالى:( ألا لعنة الله على الظالمين ) على أصحاب محمد صلى الله عليه وسلم. 223 ق – حمله سبيل الله على الإمامة، والذين يصدون عنها هم أصحاب محمد صلى الله عليه وسلم. 223 ق- تحريفه لقوله تعالى:( ما كانوا يستطيعون السمع ) حيث قال: ما قدروا أن يسمعوا بذكر أمير المؤمنين إلى تحريف آخر. 223 ع – تحريف قوله تعالى عن نوح عليه السلام:( ولا ينفعكم نصحي ) حيث حكى نزولها في العباس. 223 ع – تحريفه لقوله الله تعالى:( ولا يزالون مختلفين ) حيث حكى أن ذلك فيمن خالف أهل البيت والشيعة أي الروافض. 224 تفسير سورة الرَّعد. 226 ق – تحريفه لقوله تعالى:( جنات عدن يدخلونها ومن صلح من أبائهم ...) الآية إلى الأئمة وشيعتهم أي الروافض. 226 ق – تحريفه قول الله تعالى:( الذين آمنوا وتطمئن قلوبهم بذكر الله ) إلى الروافض، قال: وذكر الله أمير المؤمنين والأئمة. 226 ق – طوبى شجرة في الجنة في دار أمير المؤمنين وليس أحد من الشيعة إلا وفي داره غصن من أغصانها. 227 ق – فاطمة خلقت من ماء ثمار شجرة طوبى. 227 ق – كان رسول الله صلى الله عليه وسلم يكثر من تقبيل فاطمة! قبح الله القائل. 228 ع – جاء بمثل إفك القمي. 228 ع – شجرة طوبى تنثر في عرس فاطمة الحلل والسندس والدر والياقوت، ويحضر هذا العرس جبريل وميكائيل وألوف من الملائكة. 229 ع – الشيطان يثبت أصبعه في دبر كل مولود إلا أبناء الروافض. 230 تفسير سورة إبراهيم. 231 ق - صراط العزيز الحميد عنده الطريق الواضح وإمامة الأئمة. 231 ق – قول الله لموسى:( ... وذكِّرهم بأيام الله ) فسرها ثلاثة أيام: يوم القائم ويوم الموت ويوم القيامة. 231 ق- تحريفه لقوله تعالى:( مثل الذين كفروا بربهم أعمالهم كرماد اشتدت به الريح في يوم عاصف ) حيث قال : من لم يقر بولاية أمير المؤمنين بطل عمله ... إلخ. 231 ع- تحريفه لقوله تعالى:( وقال الشيطان لما قضي الأمر ) حيث قال : هو الثاني وليس في القرآن وقال الشيطان ألا وهو الثاني يعني الفاروق عمر. 232 ع – تعذيب أبي بكر ضعف تعذيب إبليس . 232 ق – تحريفه لقوله تعالى:( ألم تر كيف ضرب الله مثلاً كلمة طيبة كشجرة طيبة ...) الآية حيث حكى أن الشجرة رسول الله وفرعها علي وغصنها فاطمة وثمرتها الأئمة وشيعتهم ورقها. 233 ق – حمله قوله تعالى:( ومثل كلمة خبيثة كشجرة خبيثة ) على أعداء محمد ويعني بهم أصحاب محمد صلى الله عليه وسلم. 234 ع – فسر الشجرة الطيبة بالنبي صلى الله عليه وسلم والأئمة من بعده هم الأصل الثابت، الفرع الولاية لمن دخلها وله تفسير آخر. 234 ق – تحريفه لقول الله تعالى عن إبراهيم:( ربنا اغفر لي ولوالدي ) حيث قال إنما نزلت ولولدي والمراد بولدي إسماعيل وإسحاق والحسن والحسين. 235 ع – تحريف باطني واضح لقول الله:( ... وأقيموا الصلاة وآتوا الزكاة ) حيث فسر الصلاة والزكاة بطاعة الإمام. 236 ع – تحريفه لقوله تعالى:( فلما كتب عليهم القتال ) حيث قال القتال مع الحسين 236 تفسير سورة النحل. 237 ق - تحريف قوله تعالى:( وعلامات وبالنجم هم يهتدون ) حيث قال النجم رسول الله والعلامات الأئمة. 237 ع – تحريف العياشي للآية السابقة حيث قال : النجم رسول الله والعلامات الأوصياء وفسر النجم أيضاً بأمير المؤمنين. 237 ق – تحريفه لقوله تعالى:( فالذين لا يؤمنون بالآخرة ) بقوله "لا يؤمنون بالرجعة" كفر بها الصحابة ومن لا يؤمن بالرجعة وذهب يهذي بالتكفير بالرجعة. 238 ع – تحريفه لقوله تعالى:( والذين يدعون من دون الله لا يخلقون شيئاً .. الآية ) بقوله "يدعون من دون الله الأول والثاني والثالث الخلفاء الثلاثة". 239و240 ع – تحريفه لقوله تعالى:( لا يخلقون شيئاً ) بقوله: " لا يعبدون شيئاً ". 240 ق – تحريفه لقوله تعالى:( قد مكر الذين من قبلهم فأتى الله بنيانهم ...) الآية إلى أصحاب محمد صلى الله عليه وسلم وأتباعهم. 241 ق – تحريفه لقوله تعالى:( الذين توفاهم الملائكة طيبين ... الآية ) إلى الرافضة. 241 ق – تحريفه لقوله تعالى:( وأقسموا بالله جهد إيمانهم لا يبعث الله من يموت ...) الآية إلى تكفير من لا يؤمن بالرجعة . 242 ع – تحريفه لقوله تعالى:( وإذا قيل لهم ماذا أنزل ربكم قالوا أساطير الأولين ) إلى أصحاب محمد صلى الله عليه وسلم. 243 ع – تحريفه لقوله تعالى:( وأقسموا بالله جهد إيمانهم لا يبعث الله من يموت ) إلى الرجعة وهذيانه بافتراءات حولها. 244 ع – مواصلة خرافاته حول الرجعة. 244و245 ع – أساطير حول جنود القائم. 246 ع – تحريفه لقوله تعالى:( ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت ...) الآية بقوله:" بتكذيبهم آل محمد " فحول دعوة الرسل إلى التوحيد ومحاربة الشرك إلى أكذوبة الروافض حول آل البيت. 246 ق و ع – تحريفهما لقوله تعالى:( وقال الله لا تتخذوا إلهين اثنين إنما هو إله واحد ) بقوله: " يعني لا تتخذوا إمامين إنما هو إمام واحد "، فأحل الإمامة المفتراة محل الدعوة إلى توحيد الله وإفراده بالعبادة وحده. 247 ق و ع – تحريفهما لقوله تعالى:( وأوحى ربك إلى النحل ... الآية ) إلى أن النحل هم أهل البيت، والجبال أتباعهم من العرب، والشجر أتباعهم من العجم، والشراب المختلف ألوانه إلى علم أهل البيت. 247و248 ق – تحريفه لقوله تعالى:( وضرب الله مثلاً عبداً مملوكاً ) إلى قوله:( هل يستوي هو ومن يأمر بالعدل ) حيث فسر العدل بأمير المؤمنين والأئمة. 250 ق ، ع- تحريفهما لقوله تعالى:(يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا)، بقوله:"نعمة الله هم الأئمة"، وقال العياشي:"عرفوه ثم أنكروه - يعني عليًّا رضي الله عنه-". 250 ع- يدعي للأئمة أنهم يعلمون ما في السماوات وما في الأرض وما في الجنة والنار وما بين ذلك ويفتري ذلك على أبي عبد الله. 251 ق- تحريفه لقوله تعالى:(وَيَوْمَ نَبْعَثُ مِن كُلِّ أُمَّةٍ شَهِيداً) إلى الأئمة وتكفير الصحابة. 252 ق- تحريفه لقوله تعالى:(إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاء ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنكَرِ وَالْبَغْيِ) حيث فسَّر الإحسان بأمير المؤمنين والفحشاء والمنكر والبغي بالخلفاء الثلاثة. 253 ق- تحريفه لقوله تعالى:(وَأَوْفُواْ بِعَهْدِ اللّهِ إِذَا عَاهَدتُّمْ)الآية؛ إلى ولاية عليٍّ - رضي الله عنه – وأنه أمير المؤمنين وإمام المتقين وقائد الغرِّ المحجَّلين وأنَّه يُدخل أولياءه الجنَّة وأعداءه النَّار. 254 ق- تحريفه لقوله تعالى:(أَن تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ) إلى قوله:"أن تكون أئمة هي أزكى من أئمتكم". 254 ق- تحريفه لقوله تعالى:(وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ) إلى الطعن في أبي بكر وعمر وأصحابهما. 258 ق- تحريفه لقوله تعالى في بني إسرائيل:(وَلَتَعْلُنَّ عُلُوّاً كَبِيراً) إلى الطعن في الخلفاء الثلاثة. 258 ق- تحريفه لقوله تعالى في بني إسرائيل:(فَإِذَا جَاء وَعْدُ أُولاهُمَا) حيث قال:"يعني يوم الجمل". 258 ق- تحريفه لقوله تعالى عن بني إسرائيل:(بَعَثْنَا عَلَيْكُمْ عِبَاداً لَّنَا) حيث قال:"يعني أمير المؤمنين وأصحابه" ثم استمرَّ في تحريف الآيات في هذا السِّياق تارةً يذكر الحسن والحسين، وتارةً بذكر القائم. 258 ع- تحريفه للآية السَّابقة بأسلوبٍ آخر حيث فسَّر قوله تعالى:(لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ) بقتل عليٍّ وطعن الحسن إلى تحريفات أخرى حول القائم والحسين. 258 ع- ينقل كذبًا عن أبي عبد الله أنه من قتل النَّفس التي حرَّم الله فقد قتل الحسين في أهل بيته. 261 ع- تحريفه لقوله تعالى:(وَمَن قُتِلَ مَظْلُوماً) الآية حيث ادَّعى أنَّها نزلت في الحسين والآية مكيَّة. 261 ع- لماذا لا يكون القائم المفترى إلاَّ من ذريَّة الحسين؟ 262 ع- "الروح أعظم من ميكائيل وجبريل لم يكن مع أحد ممن مضى غير محمَّد والأئمة" قال هذا عند تفسير قوله تعالى:(وَيَسْأَلُونَكَ عَنِ الرُّوحِ) الآية. 265 ع- قال إفكًا:"قال: نزل جبريل بهذه الآية هكذا (فأبى أكثر النَّاس ولاية عليٍّ إلاَّ كفورًا)". 265 ق- من سورة الفلق، والفلق عنده جب في جهنم وفيه صندوق فيه الخلفاء الأربعة وغيرهم. 267 الذبّ عن عائشة رضي الله عنها. 268 طعن الفيض الكاشاني صاحب تفسير الصَّافي في عائشة رضي الله عنها 268 ق- من سورة النُّور، طعنه الشَّنيع في عائشة وبيان أنَّ الطَّعن في عائشة رضي الله عنها إنَّما هو طعنٌ في عرض رسول الله صلَّى الله عليه وسلَّم. 269 ق- من سور الحجرات، طعن آخر في عائشة رضي الله عنها. 273 ق- من سورة التَّحريم، طعن له آخر في عائشة بالفاحشة أخزاه الله. 274 قصَّة مارية القبطيَّة رضي الله عنها. 276 فهرس الموضوعات. 278

(1) إشارة إلى الاختلاف في المراد بالقرن.
(2) والحواريون هم الخلصاء .
(3) انظر من لا يحضره الفقيه ( 3/366 ) بواسطة كتاب (لله ثم للتاريخ كشف الأسرار وتبرئة الأئمة الأطهار) للسيد حسين الموسوي (ص33).
(4) يزعم الأفاكون أنَّ هذا الميثاق حصل في عالم الذر! وأحياناً يقولون في غدير خم! وهذا وذاك من إفك الباطنية.
(5) أخرجه الحاكم في المستدرك (3/37)رقم (4332)مرفوعا وفي إسناده عبدالله بن عمر العمرى وهوضعيف وله شاهد عن مجاهد مرسلاً .
أخرجه ابن أبي حاتم في تفسيره (1/150) .
وله شاهد أخر عن الزهري عن سعيد بن المسيب مرسلاً أخرجه عبدالرزاق في مصنفه (5/370).
(6) انظر كتابي مطاعن سيد قطب في الصحابة (249-251).
(7) تحدث السيد حسين الموسوي في كتابه كشف الأسرار (ص65-73) عن الخمس وكيف تطورت أقوال الروافض إلى خمسة أطوار بحيث أن الفقهاء والسادة والمجتهدين منهم لا حقَّ لهم فيه وأنه حقٌّ خاصٌّ للإمام, ثم انتهى في الطور الأخير إلى أنه حقٌّ واجبٌ للفقهاء والمجتهدين, وهي أموال ضخمة جداً يتمتع بها هؤلاء الأحبار والرهبان.
(8) راجع كشف الأسرار للسيد حسين الموسوي لترى الطعن في الرسول وأهل البيت من (ص19-29).
(9) يعني أبا جعفر.
(10) و (11) كذا!
(12) كذا !
(13) وهذا الكلام من هذا الهاشمي النبيل من الأدلة على أنّ ما يقوله الروافض عن أهل البيت من الولاية والإمامة وغيرهما كذب في كذب, وأنّ ذلك ليس من دين الله وإنما هو من دين ابن سبأ وأتباعه, ولو كان من دين الله لصرح به رسول الله ( والصحابة وأهل البيت, ولقام عليه إجماع الأمة, ولو كان من دين الله لقاتل عليه عليٌّ من أول يوم, ولما بايع الخلفاء قبله.
(14) بل قال رسول الله صلى الله عليه وسلم:"إنما عليك نبي وصديق وشهيد".
(15) وأما جزاؤهم في الآخرة فقد ذكره الله في آيات أخرى, ومنها قوله تعالى:(إنَّ المنافقين في الدرك الأسفل من النار ولن تجد لهم نصيرا).
(16) هذا خطاب لأصحاب محمد صلى الله عليه وسلم .
(17) أقول: ما أنزل الله بهذه الولاية من سلطان وإنما أوحاها إليكم الشيطان لتحرفوا بها القرآن وتكفروا بها أصحاب ( .
(18) هكذا ويقصد بها الجن.
(19) الصواب ابن اليمان .
(20) كذا
(21) هنا كلام لم تحتمل نفسي ذكره, لا سيما وهو مكذوب على عيسى بن زيد.
(22) (كذا).
(23) انظر إلى ما يشبه هذا التفسير اليهودي (فتح القدير) للشوكاني (1/53).
(24) كذا.
(25) رواه البخاري في المناقب حديث (3653) ومسلم في فضائل الصحابة حديث (3381) وأحمد (1/4).
(26) لأنّ أبا بكر وعمر في طليعة من زكاهم الله في كتابه من أصحاب محمد صلى الله عليه وسلم, وقد قدمنا بعض الآيات القرآنية في تزكيتهم وبيان فضائلهم -رضي الله عنهم-.
(27) و (28) أخرجهما البخاري معلقين تعليقاً مجزوماً به في مناقب عثمان، قال الأحنف: إنَّ الناس فزعوا إلى المسجد ...إلخ. فضائل الصحابة لأحمد (1/507), وقد ذكرنا بعض فضائل عثمان في المقدمة.
(29) زاد في الآية كلمة (من ) إذ نصها ( جنات تجري تحتها الأنهار ) .
(30) كذا عند العياشي.
(31) في الرواية الثانية أنهما اثنان من قريش لا ثلاثة, وكلتا الروايتين كذب في كذب.
(32) ساق هذه الآية بلفظ ( ما كان المؤمنون ) فأسقط الواو .
(33) كذا! والعبارة مع ما تنطوي عليه من الإفك ركيكة في لفظها ومعناها.
(34) انظر تفسير ابن كثير (7/362) وتفسير السعدي (ص372) مؤسسة الرسالة.
(35) انظر تفسير ابن كثير(7/363).
(36) , (37) كذا .
(38) ونص الآية (ألا إن أولياء الله) فأسقط (ألا).
(39) (40) كذا .
(41) كذا
(42) كذا! ونص الآية: (ألم تر إلى الذين)، وهي من سورة النساء فظنها من سورة إبراهيم!
(43) وإن كان أصلها مأخوذ عن ابن سبأ اليهودي الزنديق.
(44) هكذا نص الآية ولكن العياشي كتبها (بَلى وَعْداً عَلَيْهِ حَقًّا لِنُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَ لِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كانُوا كاذِبِينَ إِنَّما قَوْلُنا لِشَيْ‏ءٍ إِذا أَرَدْناهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ) وليس بغريب منه ولا من الروافض.
(45) هكذا نص الآية ولكن العياشي كتبها (قل سيروا) .
(46) كذا.
(47) تفسير ابن كثير (8/326).
(48) كذا ونص الآية (ويوم نبعث ..... الآية).
(49) ونص الآية (ونزلنا عليك الكتاب تبياناً لكل شيء).
(50) كذا .
(51) بواسطة كتاب "الشيعة وأهل البيت" للشيخ إحسان إلهي ظهير (ص220) .


الانْـتِصار لِكتَابِ العَزيز الْجبَّار

جدول التصحيح - الانْـتِصار لِكتَابِ العَزيز الْجبَّار

علي رضي الله عنه

الخطأ | الصواب | الصفحة | السطر
رحمه الله | رضي الله عنه | 75 | 2
رحمه الله | رضي الله عنه | 77 | 2
رحمه الله | رضي الله عنه | 99 | 8
رحمه الله | رضي الله عنه | 101 | 13
رحمه الله | رضي الله عنه | 150 | 18
رحمه الله | رضي الله عنه | 213 | 9-14
رحمه الله | رضي الله عنه | 238 | 9
رحمه الله | رضي الله عنه | 254 | 9
رحمه الله | رضي الله عنه | 273 | 6
رحمه الله | رضي الله عنه | 277 | 4
رحمه الله | رضي الله عنه | 306 | 10
رحمه الله | رضي الله عنه | 307 | 7-11-13
رحمه الله | رضي الله عنه | 320 | 19
رحمه الله | رضي الله عنه | 336 | 3-6-8-15-18
رحمه الله | رضي الله عنه | 346 | 9-18
رحمه الله | رضي الله عنه | 348 | 2-3
رحمه الله | رضي الله عنه | 349 | 4
رحمه الله | رضي الله عنه | 382 | 4-5
رحمه الله | رضي الله عنه | 403 | 3
رحمه الله | رضي الله عنه | 159 | 11
رحمه الله | رضي الله عنه | 213 | 9-14
رحمه الله | رضي الله عنه | 214 | 1
رحمه الله | رضي الله عنه | 229 | 6
رحمه الله | رضي الله عنه | 284 | 3-5
رحمه الله | رضي الله عنه | 305 | 8-10
رحمه الله | رضي الله عنه | 314 | 3
رحمه الله | رضي الله عنه | 319 | 12
رحمه الله | رضي الله عنه | 341 | 10
رحمه الله | رضي الله عنه | 364 | 8

.........................................................

أمير المؤمنين

الخطأ | الصواب | الصفحة | السطر
رحمه الله | رضي الله عنه | 74 | 3
رحمه الله | رضي الله عنه | 97 | 1
رحمه الله | رضي الله عنه | 68 | 12
رحمه الله | رضي الله عنه | 143 | 7
رحمه الله | رضي الله عنه | 147 | 10
رحمه الله | رضي الله عنه | 151 | 3
رحمه الله | رضي الله عنه | 165 | 17
رحمه الله | رضي الله عنه | 166 | 14
رحمه الله | رضي الله عنه | 184 | 14-18
رحمه الله | رضي الله عنه | 185 | 9
رحمه الله | رضي الله عنه | 188 | 8
رحمه الله | رضي الله عنه | 189 | 12
رحمه الله | رضي الله عنه | 193 | 15
رحمه الله | رضي الله عنه | 212 | 14-15
رحمه الله | رضي الله عنه | 219 | 19
رحمه الله | رضي الله عنه | 223 | 7
رحمه الله | رضي الله عنه | 227 | 15-16
رحمه الله | رضي الله عنه | 248 | 2
رحمه الله | رضي الله عنه | 251 | 1
رحمه الله | رضي الله عنه | 253 | 6
رحمه الله | رضي الله عنه | 255 | 18
رحمه الله | رضي الله عنه | 256 | 1-7
رحمه الله | رضي الله عنه | 261 | 11-13
رحمه الله | رضي الله عنه | 266 | 1-3
رحمه الله | رضي الله عنه | 269 | 1
رحمه الله | رضي الله عنه | 276 | 2
رحمه الله | رضي الله عنه | 280 | 5-7
رحمه الله | رضي الله عنه | 300 | 14
رحمه الله | رضي الله عنه | 303 | 12
رحمه الله | رضي الله عنه | 319 | 7-13
رحمه الله | رضي الله عنه | 326 | 10
رحمه الله | رضي الله عنه | 331 | 16
رحمه الله | رضي الله عنه | 332 | 7-12
رحمه الله | رضي الله عنه | 350 | 2-3
رحمه الله | رضي الله عنه | 398 | 2

جبريل

الخطأ | الصواب | الصفحة | السطر
رحمه الله | عليه السلام | 201 | 14
رحمه الله | عليه السلام | 309 | 17
رحمه الله | عليه السلام | 213 | 13
رحمه الله | عليه السلام | 214 | 16
رحمه الله | عليه السلام | 305 | 16

........................................

عيسى

الخطأ | الصواب | الصفحة | السطر
رحمه الله | عليه الصلاة والسلام | 193 | 18-19

...........................................

نوح

الخطأ | الصواب | الصفحة | السطر
رحمه الله | عليه الصلاة والسلام | 203 | 6
رحمه الله | عليه الصلاة والسلام | 350 | 17

فاطمة

الخطأ | الصواب | الصفحة | السطر
عليها السلام | رضي الله عنها | 364 | 9-10

رسول الله

الخطأ | الصواب | الصفحة | السطر
رحمه الله | صلى الله عليه وسلم | 36 | 18
رحمه الله | صلى الله عليه وسلم | 37 | 3

الكلمة قبل الخطأ | الصفحة | السطر | الخطأ | الصواب |
 | 114 |  | وأمة الإسلام قد حرفوها | وأمة الإسلام قد حذفوها |
 | 170 |  | وتخلي القرآن | وتخلية القرآن |
 | 177 |  | من غير اطلاع بينة | من غير إطلاع بينة |
 | 183 |  | من رافضة الباطنية | من الرافضة الباطنية |
 | 192 |  | كما اخترع بولص دينا ونبيا للنصارى | كما اخترع بولص دينا للنصارى |
عيسى | 194 | 3 | رحمه الله | عليه السلام |
 | 200 | 16 | عليهم السلام | رحمهم الله |
جبريل | 201 | 14 | رحمه الله | عليه السلام |
والأئمة | 202 | 7 | عليهم السلام | رحمهم الله |
نوح | 203 | 6 | رحمه الله | عليه السلام |
أمير المؤمنين | 206 | 3 | (ع) | رضي الله عنه |
 | 209 | 5 | الراقم رجع للسطر | عدم الرجوع للسطر |
 |  | 8 | فغلو فيهم | فغلوا فيهم |
 | 210 | 13 | الدار قطني | الدارقطني |
أمير المؤمنين | 212 | 15-14 | رحمه الله | رضي الله عنه |
علي بن أبي طالب | 213 | 14 | رحمه الله | رضي الله عنه |
 | 214 |  | أنه كان له عشرة ألف شاهد | توضع حاشية على (ألف) يكتب فيها (كذا) |
عليا |  | 9 | رحمه الله | رضي الله عنه |
علي | 214 | 1 | رحمه الله | رضي الله عنه |
جبريل |  | 16 | رحمه الله | عليه السلام |
 | 217 | 3 | جاؤا | جاؤوا |
أبي جعفر وأبي عبد الله |  | 12 | عليهما السلام | رحمهما الله |
أمير المؤمنين | 219 | 19 | رحمه الله | رضي الله عنه |
 | 220 | 3 | جاءوا | جاؤوا |
الكلمة قبل الخطأ | الصفحة | السطر | الخطأ | الصواب |
 |  | 4 | والجنة والنار وما فيها | والجنة وما فيها |
 | 223 | 5 | محمد بن الفضل | محمد بن الفضيل |
أبا جعفر |  | 5 | (ع) | رحمه الله |
أمير المؤمنين |  | 7 | رحمه الله | رضي الله عنه |
 |  | 11 | على صلى الله عليه وسلم | على محمد صلى الله عليه وسلم |
 |  | 16 | أن يعصي | أن يعصى |
 |  | 17 | أن يعصي | أن يعصى |
أمير المؤمنين | 227 | 16 | رحمه الله | رضي الله عنه |
أمير المؤمنين |  | 15 | رحمه الله | رضي الله عنه | 16 | رحمه الله | رضي الله عنه
عليا | 229 | 7 | رحمه الله | رضي الله عنه |
 |  | 12 | (ع) | رحمه الله |
 |  | 13 | (ع) | رحمه الله |
 | 232 | 6 | وما أنزل الله واحدة | وما انزل الله آية واحدة |
أبا عبد الله | 233 | 8 | عليه السلام | رحمه الله |
 |  | 17 | ومر عقيبا | ومرعقيبا |
علي بن أبي طالب | 238 | 5 | صلوات الله عليه | رضي الله عنه |
علي |  | 9 | رحمه الله | رضي الله عنه |
جعفر بن محمد | 240 | 9 | (ع) | رحمه الله |
جعفر بن محمد |  | 11 | (ع) | رحمه الله |
جعفر بن محمد |  | 13 | (ع) | رحمه الله |
أبو جعفر |  | 16 | (ع) | رحمه الله |
محمد | 241 | 3 | (ع) | صلى الله عليه وسلم |
الحسين بن علي |  | 8 | (ع) | رضي الله عنه |
أمير المؤمنين | 248 | 2 | رحمه الله | رضي الله عنه |
 |  | 4 | وأن عليا | يدل أن عليا |
 |  | 7 | عليهم السلام | رضي الله عنهم أو رحمهم الله |
الكلمة قبل الخطأ | الصفحة | السطر | الخطأ | الصواب |
آل محمد | 249 | 7 | عليهم السلام | رحمهم الله |
أمير المؤمنين | 253 | 6 | رحمه الله | رضي الله عنه |
 |  | 13 | يبرأون | يبرؤون |
 | 254 | 2 | عصى | عصا |
 |  | 7 | بالعصى | بالعصا |
علي |  | 9 | رحمه الله | رضي الله عنه |
 | 255 | 13 | و أتدري | أتدري |
أمير المؤمنين |  | 18 | رحمه الله | رضي الله عنه |
أمير المؤمنين | 256 | 1 | رحمه الله | رضي الله عنه |
 |  | 2 | شاطيء | شاطئ |
أمير المؤمنين |  | 8 | رحمه الله | رضي الله عنه |
 |  | 15 | شاطيء | شاطئ |
 |  | 19 | اسرائيل | إسرائيل |
 | 258 | 14 | بنوا العباس | بنو العباس |
 |  | 15 | بنوا عقيل وبنوا جعفر | بنو عقيل وبنو جعفر |
 | 260 | 2 | مكيه | مكية |
 |  | 3 | تواطأوا | تواطؤوا |
 | 261 | 2 | عليهم السلام | رحمهم الله |
 |  | 2 | (ع) | رحمه الله |
أمير المؤمنين |  | 11 | رحمه الله | رضي الله عنه |
أمير المؤمنين |  | 13 | رحمه الله | رضي الله عنه |
الأئمة |  | 14 | (ع) | رحمهم الله |
أمير المؤمنين |  | 17 | (ع) | رضي الله عنه |
الميثاق عليهم | 262 | 5 | الإيمان بإمامة علي | أن يؤمنوا بإمامة علي |
 | 263 | 19 | ولله السماء الحسنى فدعوه | ولله السماء الحسنى فادعوه |
أمير المؤمنين | 266 | 1 | رحمه الله | رضي الله عنه |
الكلمة قبل الخطأ | الصفحة | السطر | الخطأ | الصواب |
أمير المؤمنين |  | 4 | رحمه الله | رضي الله عنه |
 |  | 19 | أهلككم | أهلكم |
 | 267 | 18 | أخساء | أخساء ( بتشديد السين) |
أمير المؤمنين | 269 | 1 | رحمه الله | رضي الله عنه |
 | 271 | 7 | الظالمين | الظالمون |
علي بن أبي طالب | 272 | 1 | (ع) | رضي الله عنه |
علي | 273 | 6 | رحمه الله | رضي الله عنه |
 | 274 | 7 | بعد ما | بعدما |
 |  | 9 | (ع) | صلى الله عليه وسلم أو رحمهم الله |
علي بن الحسين | 276 | 1 | عليهما السلام | رضي الله عنهما |
أمير المؤمنين |  | 2 | رحمه الله | رضي الله عنه |
علي | 277 | 4 | رحمه الله | رضي الله عنه |
عليا |  | 14 | صلوات الله عليه | رضي الله عنه |
أمير المؤمنين | 278 | 3 | رحمه الله | رضي الله عنه |
 | 279 | 15 | بدأوا | بدؤوا |
أمير المؤمنين | 280 | 5 | رحمه الله | رضي الله عنه |
أمير المؤمنين |  | 7 | رحمه الله | رضي الله عنه |
رسول الله |  | 8 | (ص) | صلى الله عليه وسلم |
رسول الله |  | 10 | (ص) | صلى الله عليه وسلم |
برسول الله | 284 | 1 | (ص) | صلى الله عليه وسلم |
 |  | 3 | علي ابن أبي طالب | علي بن أبي طالب |
علي بن أبي طالب |  | 4 | رحمه الله | رضي الله عنه |
علي بن أبي طالب |  | 6 | رحمه الله | رضي الله عنه |
أمير المؤمنين | 285 | 19 | صلوات الله عليه | رضي الله عنه |
 | 286 | 9 | عليهم السلام | رحمهم الله |
 | 287 | 10 | من أخترعه | من اخترعه |
الكلمة قبل الخطأ | الصفحة | السطر | الخطأ | الصواب |
 | 291 | 6 | (.... باثنين الله ثالثهما)، أي ثالثهما بالمعونة والحفظ والنصرة والتسديد. رواه البخاري في المناقب.......وأحمد (1/4) | (.... باثنين الله ثالثهما). رواه البخاري في المناقب.......وأحمد (1/4). (الله ثالثهما) أي ثالثهما بالمعونة والحفظ والنصرة والتسديد |
 | 292 | 7 | في بأبي بكر | في أبي بكر |
 | 294 | 16 | ورائهم | وراءهم |
 | 295 | 6 | أبا بكر | أبو بكر |
 | 297 | 5 | واسبتاحة | واستباحة |
جعفر بن محمد | 298 | 10 | عليهما السلام | رحمهما الله |
 | 299 | 6 | قفوله من حجة الوداع | قفوله من غزوة تبوك |
أمير المؤمنين | 300 | 14 | رحمه الله | رضي الله عنه |
 | 301 | 4 | تبوؤا | تبوؤوا |
 | 302 | 12 | التأريخ | التاريخ |
 | 303 | 6 | ها هنا | هاهنا |
الأئمة الطاهرون |  | 7 | صلوات الله عليهم | رحمهم الله |
أمير المؤمنين |  | 12 | رحمه الله | رضي الله عنه |
 | 305 | 10 | علي ابن أبي طالب | علي بن أبي طالب |
علي بن أبي طالب |  | 10 | رحمه الله | رضي الله عنه |
جبرائيل |  | 16 | رحمه الله | عليه السلام |
علي بن أبي طالب | 306 | 10 | رحمه الله | رضي الله عنه |
 | 307 | 2 | لها هنا | لهاهنا |
علي |  | 7 | رحمه الله | رضي الله عنه |
 |  | 8 | ما ذا | ماذا |
 |  | 9 | بلغت | بلغت (بتشديد اللام مع كسرها وضم الباء) |
علي |  | 11 | رحمه الله | رضي الله عنه |
عليا |  | 13 | رحمه الله | رضي الله عنه |
الكلمة قبل الخطأ | الصفحة | السطر | الخطأ | الصواب |
 | 309 | 5 | (وقد تضمنت الرواية...... بولاية علي) | (وقد تضمنت الرواية الأولى ما يأتي: 1- أن رجلا أتى من مصر إلى الحجاز لا يسأل عن شيء من دينه وإنما يسأل عن ولاية علي التي افتراها اليهودي عبد الله بن سبأ 2- وأن جبريل نزل على النبي صلى الله عليه وسلم بولاية علي. |
جبريل |  | 15 | رحمه الله | عليه السلام |
جبريل |  | 17 | رحمه الله | عليه السلام |
 | 310 | 2 | وعادي | وعاد |
 |  | 5 | أنه ما أمرهم ببيعة علي | أنه ما أمر الصحابة |
 |  | 6 | بعد علي | بعد علي رضي الله عنه |
الأئمة | 311 | 9 | عليهم السلام | رحمهم الله |
الأئمة | 312 | 19 | (ع) | رحمهم الله |
 | 313 | 2 | من هذه التحريف | من هذا التحريف |
 | 314 | 1 | علي ابن أبي طالب | علي بن أبي طالب |
وآل محمد |  | 1 | عليهم السلام | رحمهم الله |
علي بن أبي طالب |  | 3 | رحمه الله | رضي الله عنه |
آل محمد |  | 4 | عليهم السلام | رحمهم الله |
الأئمة |  | 6 | عليهم السلام | رحمهم الله |
الأئمة | 317 | 13 | عليهم السلام | رحمهم الله |
أمير المؤمنين | 319 | 7 | رحمه الله | رضي الله عنه |
علي بن أبي طالب |  | 12 | رحمه الله | رضي الله عنه |
أمير المؤمنين |  | 14 | رحمه الله | رضي الله عنه |
علي | 320 | 19 | رحمه الله | رضي الله عنه |
 | 323 | 2 | تعالى: أي من بدأ | تعالى:(قل هل من شركائكم من يبدأ الخلق ثم يعيده) أي من بدأ |
بأمير المؤمنين | 326 | 10 | رحمه الله | رضي الله عنه |
الكلمة قبل الخطأ | الصفحة | السطر | الخطأ | الصواب |
 | 327 | 12 | إلى لهجرة | إلى الهجرة |
 | 330 | 7 | في الأئمة الاثنى عشر | في الأئمة الإثني عشر |
 | 331 | 10 | من اصطفاهم لحمل | من اصطفاهم الله لحمل |
 | 332 | 8 | أعطى عدونا | أعطي عدونا |
 |  | 18 | الإتباع | الاتباع |
 | 333 | 18 | القرآن بالفوز: بالنجاة من | القرآن بالفوز بالنجاة من |
 | 335 | 7 | فلا تزل | فلا تزال |
 |  | 12 | وانظر هذا رسول الله وعلي والحسن والحسين عليهم السلام | وانظر هذا رسول الله صلى الله عليه وسلم وعلي والحسن والحسين رضي الله عنهم. |
علي | 336 | 3 | رحمه الله | رضي الله عنه |
علي |  | 6 | رحمه الله | رضي الله عنه |
علي |  | 8 | رحمه الله | رضي الله عنه |
وعلي |  | 15-17 | رحمه الله | رضي الله عنه |
 |  | 19 | أ لا | ألا |
لعلي | 341 | 14 | (ع) | رضي الله عنه |
علي بن أبي طالب |  | 15 | (ع) | رضي الله عنه |
 | 342 | 18 | 2- بين | 2- بين (بتشديد الياء) |
 | 343 | 1 | دعاهم الله الذي | دعا الله الذي |
 |  | 1 | الحكيم الخبير إلى عبادته | الحكيم الخبير الناس إلى عبادته |
علي بن أبي طالب | 346 | 10 | رحمه الله | رضي الله عنه |
لعلي |  | 19 | رحمه الله | رضي الله عنه |
أمير المؤمنين | 347 | 15 | رحمه الله | رضي الله عنه |
الأئمة |  | 18 | عليهم السلام | رحمهم الله |
أمير المؤمنين | 348 | 2 | رحمه الله | رضي الله عنه |
عليا |  | 4 | رحمه الله | رضي الله عنه |
الكلمة قبل الخطأ | الصفحة | السطر | الخطأ | الصواب |
علي | 349 | 5 | رحمه الله | رضي الله عنه |
أمير المؤمنين |  | 6 | رحمه الله | رضي الله عنه |
الأئمة |  | 17 | رحمهم الله | رضي الله عنهم |
أمير المؤمنين | 350 | 2 | رحمه الله | رضي الله عنه |
أمير المؤمنين |  | 4 | رحمه الله | رضي الله عنه |
 |  | 14 | عليهما السلام | رحمهما الله |
نوح |  | 17 | رحمه الله | عليه السلام |
 | 351 | 1 | الابن | الإبن |
 | 361 | 3 | جاؤا | جاؤوا |
 |  | 12 | من هذا الذي أضعفه الله له العذاب | توضع حاشية على (أضعفه) ويكتب في الحاشية (كذا) |
 |  | 17 | فمنتك | فمنتك (بتشديد النون وفتح الفاء والميم والنون) |
 | 262 | 18 | يسمي أبا بكر بزفر | يسمي عمر رضي الله عنه بزفر |
 | 263 | 2 | يعني أبا بكر | يعني عمر |
 |  | 8 | وأبو بكر ذنبه | وعمر رضي الله عنه ذنبه |
 |  | 9 | وبسبب تصرفات......بخلافة رسول الله | تحذف هذه الجملة |
 |  | 12 | في المشرق، فهذا هو ذنب أبي بكر عند أبناء المجوس وتلاميذ اليهود | في المشرق، وله الفتوحات الواسعة التي ملأها عدلا، فهذا هو ذنب عمر رضي الله عنه عند أبناء المجوس وتلاميذ اليهود |
 |  | 11 | وقضائه على الردة......الجيوش | تحذف هذه الجملة |
علي بن أبي طالب | 364 | 9 | رحمه الله | رضي الله عنه |
فاطمة |  | 9 | عليها السلام | رضي الله عنها |
 |  | 10 | رحمه الله | رحمهم الله |
 | 366 | 3 | الضلال وو أقذرها | الضلال و أقذرها |
الكلمة قبل الخطأ | الصفحة | السطر | الخطأ | الصواب |
 | 367 | 2 | إسماعيل إسحاق | إسماعيل و إسحاق |
 | 370 | 4 | والبغال ولحمير | والبغال والحمير |
 | 371 | 15 | ما ذا | ماذا |
 | 373 | 4 | عليا (فوق الياء المشددة ضمة) | عليا( فوق الياء المشددة فتحة) |
 |  | 5 | اقتدي بهم | اقتدى بهم |
 | 374 | 18 | شاؤا | شاؤوا |
 | 375 | 17 | التي أفتعلها | التي افتعلها |
 | 377 | 7 | لرسله عليه الصلاة | لرسله عليهم الصلاة |
 | 379 | 1 | جاؤا | جاؤوا |
 |  | 2 | جاؤا | جاؤوا |
 | 383 | 15 | جابلقها | جابلقالها |
 |  | 16 | يسحذون | يشحذون |
 | 384 | 17 | جاؤا | جاؤوا |
 | 385 | 5 | وشرع الجهاد لإعلاء | وشرع الجهاد إلا لإعلاء |
 |  | 19 | يبدوا | يبدو |
 | 388 | 16 | هناك فراغ بعد: يا رسول الله | يحذف الفراغ |
 | 389 | 19 | مستنفره | مستنفرة |
 | 396 | 3 | بشهادة ألا إله إلا الله | بشهادة أن لا إله إلا الله |
 |  | 11 | بشهادة ألا إله إلا الله | بشهادة أن لا إله إلا الله |
 |  | 4 | بشهادة أن محمد رسول الله: | بشهادة أن محمدا رسول الله |
 | 406 | 10 | لماذا تكون كل أراجيف الروافض تدور حول الحسين؟ | لماذا تدور كل أراجيف الروافض حول الحسين؟ |
 | 425 | 6 | إن هذا لهو كفر غليظ وإنما هو طعن | إن هذا لهو الكفر الغليظ و هو طعن |

(خطأ صفحة201 سطر15) اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً .

(الصواب) اليوم أكملت لكم دينكم بولاية علي بن أبي طالب وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً .


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

المقدمة

براءةُ الصَّحابة الأخيار
من
التبرُّك بالأماكن والآثَار
( حوار مع د/ عبد العزيز بن عبد الفتاح القارئ )

تأليف
ربيع بن هادي عُمير المدخلي

m

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه:

أما بعد:

فقد اطلعت على كتاب للدكتور عبد العزيز بن عبد الفتاح القارئ، سماه بـ " الآثار النبوية بالمدينة المنورة ووجوب المحافظة عليها وجواز التبرك بها " ([1]).

وهذا فيما يبدو لي أن من بواعثه حب النبي r لكن هذا الحب جر القارئ ومن على مذهبه في التعلق بالآثار إلى ما يبغضه الله ورسوله ألا وهو: الغلو في حب النبي r وحب آثاره والتعلق بها والحث على تتبعها والتبرك بها والحق أن حب الله وحب أنبيائه ورسله والمؤمنين أمرٌ أوجبه الله وشرعه لعباده، والله تعالى يُحَبُّ لذاته،والأنبياء والرسل والملائكة والمؤمنون يحبون من أجل الله.

لكن هذا الحب قد ضبطه الله ورسوله r بالتوسط والابتعاد عن الغلو، والغلو: هو الزيادة في الأشياء عمَّا شرعه الله وحدَّده.

فالمؤمن يحب الله تعالى، ويقبل على عبادته من صلاة وصيام وذكر وغير ذلك.

فإذا زاد في هذه العبادات عمَّا شرعه الله على لسان رسول الله r تقربا إلى الله وحباً فيه، اعتبرت هذه الزيادة غلواً، ولو كان باعثها حب الله وطلب الزلفى لديه.

فعن أَنَسَ بن مَالِكٍ رضي الله عنه قال: جاء ثَلاَثَةُ رَهْطٍ إلى بُيُوتِ أَزْوَاجِ النبي r يَسْأَلُونَ عن عِبَادَةِ النبي r فلما أُخْبِرُوا كَأَنَّهُمْ تَقَالُّوهَا فَقَالُوا وَأَيْنَ نَحْنُ من النبي r قد غُفِرَ الله له ما تَقَدَّمَ من ذَنْبِهِ وما تَأَخَّرَ قال: أَحَدُهُمْ أَمَّا أنا فَإِنِّي أُصَلِّي اللَّيْلَ أَبَدًا وقال آخَرُ: أنا أَصُومُ الدَّهْرَ ولا أُفْطِرُ وقال: آخَرُ أنا أَعْتَزِلُ النِّسَاءَ فلا أَتَزَوَّجُ أَبَدًا فَجَاءَ رسول اللَّهِ r فقال: ( أَنْتُمْ الَّذِينَ قُلْتُمْ كَذَا وَكَذَا أَمَا والله إني لأخشَاكُمْ لِلَّهِ وَأَتْقَاكُمْ له لَكِنِّي أَصُومُ وَأُفْطِرُ وَأُصَلِّي وَأَرْقُدُ، وَأَتَزَوَّجُ النِّسَاءَ، فَمَنْ رَغِبَ عن سُنَّتِي فَلَيْسَ مِنِّي )([2]).

فالذي يحب الله ويخشاه، لا بد أن ينضبط بهدي محمد r وسنـته في عبادته لله المعبرة عن حبه وخشيته لله عز وجل، فإن زاد عن ذلك كانت هذه الزيادة مؤذنة عن رغبته عن سنة رسول الله،ومن رغب عن سنة رسول الله r فليس هو من رسول الله r،ورسول الله بريء من هذا الغلو.

وحب رسول الله r من أوجب الواجبات، قال r: (لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين)([3]).

ومع ذلك فقد نهى رسول الله r عن إطرائه، فقال: (لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله )([4]).

ولما قال بعض أصحابه أنت سيدنا وابن سيدنا قال r: (قولوا بقولكم أو ببعض قولكم ولا يستجرينَّكم الشيطان)([5]).

فهذه بعض الضوابط التي وضعها رسول الله r لضبط هذا الحب قولاً كان أو فعلاً.

وللزجر عن الغلو المُهلك الذي أهلك من قبلنا قال r: (إِيَّاكُمْ وَالْغُلُوَّ في الدِّينِ فإنه أَهْلَكَ من كان قَبْلَكُمْ الْغُلُوُّ في الدِّينِ)([6]).

ومن الغلو الذي أهلك اليهود والنصارى قول اليهود: عزير ابن الله، وقول النصارى: المسيح ابنُ الله أو هو الله أو ثالث ثلاثة.

ومن غلوهم المُهلك اتخاذ قبور أنبيائهم مساجد، قال r: (لعنة الله على اليهود والنصارى اتَّخذوا قبور أنبيائهم مساجد)([7]).

ومن غلوهم المهلك تتبعهم لآثار أنبيائهم وجعلها كنائس وبيعاً.

وقال الله تعالى زاجراً لهم عن هذا الغلو بكل أصنافه: ﴿ قل يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلاَ الْحَقَّ ﴾ (النساء:171).

وفي هذا زجر شديد لهذه الأمة المحمدية.

ومن هنا جاء زجرُ النبي r أمته عن الغلو.

فمن غلا من هذه الأمة في عبادته لله، أو تعظيم رسول الله أو غيره من الأنبياء والصالحين فإنما سلك طريق اليهود والنصارى الباطل المؤدي إلى الهلاك.

فهل يعتبر المسلمون بذلك فينضبطوا بهذه الضوابط الإلهية والنبوية فيبتعدوا عن الغلو ويسلكوا سبيل الرشاد والتوسُّط الذي مدح الله به هذه الأمَّة فقال تعالى: ﴿ وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً ﴾

(البقرة:143)

وإنِّي لأَرَى الدكتور عبد العزيز القارئ في كتابه هذا قد خرج عن هذا المنهج الوسط فكتابه هذا دعوة صارخة إلى الغلو الذي سلكه أهل الكتاب فهلكوا بسببه، فماذا يريد عبد العزيز القارئ ؟!.

الظاهر أنه لا يريد إهلاك أمَّة محمد r ،ولكنه أُتِي من جهله بهذا المنهج أو من غفلته ونسيانه له إن كان قد فهمه واستوعبه من دراسته للمنهج السلفي فأنساه الشيطان ذكره.

وإني لأرجو له العودة الجادة لهذا المنهج الذي هو سفينة النجاة لهذه الأمَّة.

قال تعالى: ﴿إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ﴾

(الأعراف:201).

(1) صدر هذا الكتاب في هذا العام 1427 هـ

([2]) أخرجه البخاري (4776) ومسلم (1401).

([3]) أخرجه البخاري (15) ومسلم (44).

([4]) أخرجه البخاري في الأنبياء، حديث (3445) وأحمد (1/23).

([5]) أخرجه أحمد (3/241) وأبو داود في الأدب (4806).

([6]) أخرجه أحمد (1/215-347) والنسائي في المناسك (5/268/رقم: 3057) وابن ماجة في المناسك حديث (3029) من حديث ابن عباس، وإسناده صحيح.

([7]) أخرجه البخاري (1330) ومسلم (529).


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

مناقشة العنوان

مناقشة العنوان

عنوان الكتاب كما أسلفت " " الآثار النبوية بالمدينة المنورة ووجوب المحافظة عليها وجواز التبرك بها ".

- أقول:

1- إنَّ كلاً من الوجوب والجواز من الأحكام الشرعية،والإيجاب والتحريم والتحليل من حق الله وحده والرسول مبلغ عنه.

فهل القارئ تلقى هذا الوجوب والتحليل عن الله تعالى، أو عن رسوله صلى الله عليه وسلم ؟!.

لم يأت بدليل عن الله تعالى أو عن رسوله r على وجوب المحافظة على هذه الآثار وجواز التبرك بها.

2- يواجه القارئ إشكال كبير وهو: إذا كان الحفاظ على هذه الآثار من الواجبات فلماذا لم يقم الصحابة الكرام بهذا الواجب؟!!

فهل يرى القارئ أن الصحابة جهلوا هذا الحكم وعلمه هو ومن يرى رأيه؟!!

أو أن الصحابة علموا هذا الحكم، لكنهم تهاونوا في القيام به وقصروا فيه ونهض به القارئ لقوة إدراكه وشعوره بأهمية وجوبه.


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

المآخذ الإجمالية

المآخذ الإجمالية

أما الكتاب فعليه مآخذ أساسية منها:

1- من جهة تأصيله للتبرك غير المشروع.

2- ثم رتب على هذا التأصيل تفريعات وقياسات فاسدة لم يسبقه إليها أحد.

3- مخالفته للنصوص النبوية والأصول الشرعية التي انطلق منها الخليفة الراشد عمر بن الخطاب t ومعه الصحابة الذين نهوا عن تتبع الآثار النبوية وتابعهم على ذلك العلماء الواعون لما يترتب على تتبع الآثار من مفاسد وكذلك البناء عليها والصلاة فيها.

4- حماسه في الدعوة إلى التبرك بهذه الآثار، فأداه ذلك إلى:

5- الاستدلال بالأحاديث و الآثار الضعيفة والشديدة الضعف.

6- وإلى معارضته للأحاديث الصحيحة أو تجاهلها.

7- وإلى معارضته لأصل أصيل ألا وهو سد الذرائع.

8- وإلى أخطاء في الاستدلال ببعض الأحاديث الصحيحة وإنزالها غير منازلها.

9- وإلى قياسه التبرك بالأمكنة -التي نزلها رسول الله r أو صلَّى فيها والتي لا يثبت غالبها- على ما انفصل من حسده الشريف مثل: شعره و ريقه و عرقه r وقد فرق بين النوعين أفقه الناس وهم الصحابة ومن تبعهم بإحسان.

10- إنه لا فرق عنده بين التأسي بأعمال رسول الله r في الأماكن التي نزلها أو صلى فيها بحكم الاتفاق والأماكن التي قصدها بالتعبد وقصد إلى تخصيصها بتلك العبادة كالطواف بالبيت وبين الصفا والمروة والوقوف بعرفة وسائر المناسك، الأمور التي يجب التأسي به فيها ومنها ما يسن.

لا فرق عنده بين هذه الأماكن المقصودة منه r وبين الأماكن التي نـزلها أو صلى أو جلس فيها بحكم الاتفاق.

11- عدم تفريقه بين التأسي المشروع والتبرك البدعي الممنوع.

12- حملته الشديدة على العلماء الذين أفتوا بهدم بعض المساجد التي شيدت على آثار مزعومة والتي اتخذها أهل البدع أعياداً يرتكبون فيها من البدع والأعمال الشركية ما يحتم هدم تلك المساجد التي هي من جنس المساجد التي لعن رسول الله r اليهود والنصارى من أجلها ومن جنس القبور التي أمر الرسول r بهدمها.

وشدد الحملة على جهات مسئولة لتنفيذها فتاوى العلماء تعاوناً منها على البر والتقوى وعلى الأمر بالمعروف والنهي عن المنكر.


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

المناقشات التفصيلية للكتاب

المناقشات التفصيلية للكتاب

تصنيف القارئ للآثار

- قال القارئ (ص1):

" الآثار في رأيي ثلاثة أصناف:

1- آثار تاريخية يهتم بها دارسوا التاريخ والحضارة والمهندسون.

كأنواع المباني القديمة، والمدن القديمة، والأدوات الحضارية التي تكشف عنها الحفريات، من أوان ونقود وأسلحة ونحوها، وأوضح مثال لهذا النوع مدائن صالح في الشمال الغربي للمملكة والأخدود في نجران في الجنوب الغربي ".

ثم أعطى هذا الصنف حكمه فقال: " وهو نوع من الدراسات التاريخية والحضارية وربما الهندسية لا يلامون عليه فلكل علم أهله ".

- أقول:

1- العناية بالآثار في هذا العهد على الوجه الذي يسلكه الآثاريون لم يكن معروفاً على عهد الصحابة رضوان الله عليهم والسلف الصالح رحمهم الله.

وإنما يقلد فيه المسلمون الأروبيين والأمريكان الذين من أعظم أهدافهم من دراسة الآثار في بلدان المسلمين إنما هو إحياء القوميات الجاهلية من فرعونية وبابلية وفينيقية... الخ.

ونجحوا إلى حد بعيد في تحقيق كثير من هذه الأهداف ونشأت في بلاد الإسلام النعرات القومية الجاهلية والاعتزاز بهذه القوميات.

2- وإني لأتعجب من تمثيلك بمدائن صالح والأخدود التي هي من مواطن غضب الله!!.

قال الإمام البخاري([1]) -رحمه الله-: حدثنا عبد الله بن محمد الجعفي حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن سالم عن ابن عمر رضي الله عنهما قال: لما مرَّ النبي r بالحجر قال: (لا تدخلوا مساكن الذين ظلموا أنفسهم أن يصيبكم ما أصابهم إلا أن تكونوا باكين) ثم قنع رأسه وأسرع السير حتى أجاز الوادي.

حدثنا يحيى بن بكير حدثنا مالك عن عبد الله بن دينار عن ابن عمر رضي الله عنهما قال: قال رسول الله r لأصحاب الحجر: (لا تدخلوا على هؤلاء المعذبين إلا أن تكونوا باكين أن يصيبكم ما أصابهم).

دل الحديثان على:

1- خطورة دخول مواطن من غَضِبَ الله عليهم وأهلكم بسبب كفرهم وتكذيبهم للأنبياء وما جاؤوا به.

2- لم يُجِز النبي r دخولها إلا لمن يخاف الله ويخشى عذابه فيدخلها عند الحاجة باكياً.

3- يُخشى على من يدخل ديار المعذبين أن يصيبه من العذاب ما أصاب هؤلاء المعذبين.

4- مشروعية الإسراع لمن أتى على هذه الديار مع تغطية وجهه تأسياً برسول الله r.

فهل يفقه المسلمون، ومنهم الآثاريون ومشجعوهم ما في هذا التوجيه النبوي الصادر من الذي لا ينطق عن الهوى.

وكذلك شرع رسول الله r الإسراع لمن يمر بوادي مُحَسِّر؛ لأن الله أهلك فيه أصحاب الفيل.

فالذين يُنَقِّبُون عن آثار عادٍ وثمود وأصحاب الأخدود، وعن آثار الفراعنة وآثار البابليين هل ينطلقون من توجيهات رسول الله r أو هم مقلدون لأعداء الله الذين نصبوا لهم شراك التنقيب عن آثار الهالكين ليعتزوا بها اعتزاز الجاهليين؟!

ثم يقوم على ذلك التفرق والتعصبات القومية والجاهلية والعداوات والبغضاء والحروب.

ولقد قرأت أنا وغيري افتخار كثير من المسلمين أو المنتسبين إلى الإسلام بمثل قول بعضهم " فافخر أيّها المصري ببناة مجدك حينما كان الناس نوما "، يفتخر بالآثار الفرعونية كالأهرامات وغيرها!!

ويقول أحمد شوقي في تمجيد الفراعنة:

أيـن الفراعـنة الذين استذرَى بهم عيسى ويوسف والكليم المُصْعقُ

الموردون الناس منهل حكمـة أفضى إليهـا الأنـبياء ليستقـوا

الرافعون إلى الضحى آبـاءهم فالشمس أصلهم الوضيئ المعرق

وكـأنما بين البلى وقبـورهـم عهدٌ على أن لا مساس وموثـق

فحجابهم تحت الثرى في هيبة كحجابهم فوق الثرى لا يُخـرق

بلغوا الحقيقة من حياة علمُـها حُجب مكثّفة وسـرٌ مُغـلـق

وتبينوا معنى الوجود فلم يروا دون الخلود سعادة تتحــقـقُ

أي: أنه يفتخر بالفراعنة الذين يدّعي أن هؤلاء المرسلون عاشوا في ظلالهم!

وانظر إلى هذا الغلو الشديد في تمجيد الفراعنة والغلو في صفاتهم وأحوالهم وإلى أي مستوى رفعهم شوقي.

ومع خطورة الاهتمام بهذه الآثار فقد أعطى القارئ هذا الصنف حكمه فقال: "وهو نوع من الدراسات التاريخية والحضارية وربما الهندسية ولكل علم أهله " ونسي ما تؤدّي إليه هذه الدراسة !

وأقول:

ألا ترى أن في موقف الرسول r من آثار ثمود ومصرعهم، وموقفه من مصرع أصحاب الفيل، ما يفيد المسلم الفقيه: الزهد والانصراف عن الاهتمام بهذه الآثار والدعاية لها والازدراء لمن يعتني بها

وقل مثل ذلك في آثار قوم لوط، وقوم شعيب، وقوم فرعون، وآثار هؤلاء الدالة على غضب الله عليهم.

وقولك: " فلكل علم أهله " ماذا تعني ؟!

ألا ترى أن الشريعة الإسلامية شاملة لكل الأحكام على كل الناس في دينهم ودنياهم وتصرفاتهم؟! وهل معظم هؤلاء الآثاريين يعرفون أحكام هذه الآثار ويلتزمونها؟.

ثم استدرك القارئ فقال: مع أن الكشف عن آثار من قبلنا من الأمم داخل في معنى الاعتبار المأمور به في القرآن.

ثم ساق قوله تعالى: ﴿ فسيروا في الأرض..... ﴾ الآيتين.

فهل يريد القرآن هذه الطريقة التي يسلكها الأوروبيون لإحياء آثار الجاهلية والكشف عن آثار الأمم عن طريق الحفريات والتخرصات عن تواريخها الخيالية والتقديرات بملايين السنين(2).

أو أن الإنسان إذا مر بها ينبغي له أن يمر وفرائصه ترتجف خوفاً من أن ينـزل به ما نزل بأهل هذه الآثار كما علمنا الرسول الكريم عليه الصلاة والسلام؟!

([1]) صحيح البخاري، كتاب المغازي، حديث (4419-4420).

(2) لقد حمل القاريء نصوص القرآن ما لا تحتمله.


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

رأي القارئ في الصنف الثاني ومناقشته فيه

رأي القارئ في الصنف الثاني ومناقشته فيه

قال القارئ (ص1):

" (2) آثار خرافية وهذه يُعنى بها ( الخرافيون ) وأكثرها يدور حول القبور وما يقام عليها من أضرحة ويبنى عليها من مساجد وأوضح مثال له في المملكة: ضريح آمنة أم الرسول r بالأبواء ؛ وكان قائماً إلى عهد قريب وضريح "علي العريضي " بحرة العريض بالمدينة النبوية عليه مسجد ومنارة وكان يأتي بعض الخرافيين من حضرموت وغيرها فيعكفون عنده أياماً، وعكف أحدهم شهراً، "وعلي العريضي " هذا من آل البيت من أحفاد جعفر الصادق، وقد تم هدم المسجد والضريح، وبالغ من هدمهما فنبش القبر، وأخطأ في ذلك، ولو اكتفى بهدم البناء الذي عليه وأبقاه مسوي بالأرض لكفى لأن النبي r قال لعلي: "..وألا تدع قبرا مشرفا إلا سويته " لم يقل ( نبشته )!!.

وذكر حكم هذا الصنف في (ص5) فقال:

" أما الصنف الثاني فهو ما يجب أن نحاربه ونعلن النكير عليه لما فيه من ذريعة الشرك ولمخالفته الصريحة للنصوص الثابتة الدالة على تحريم البناء على القبور وذم شأن من فعل ذلك من اليهود والنصارى وتحذير هذه الأمة من تقليدهم ".

- أقول:

كنت أتمنى للقارئ أن يتوسع في الكلام على هذا الصنف ويبين ما يفعله الخرافيون عند القبور في مختلف البلدان من الشركيات الكبرى ، كدعاء أهل القبور والاستغاثة بهم في الشدائد وشد الرحال إليهم والتقرب بالذبائح والنذور لهم وإقامة الأعياد لهم واجتماع ألوف الألوف في أعياد بعض أهل هذه المشاهد والمساجد من رجال ونساء وارتكاب المنكرات في هذه المناسبات.

وتمنيت أن يذكر النصوص النبوية في شأنها ويبين فقهها ومدى مخالفات الخرافيين لها.

بل أتمنى أن يحقق كتاباً من كتب التوحيد ويجول فيه بتعليقات قوية واضحة تدل على حبه للتوحيد وبغضه للشرك!!

أما أن يمر مرور الكرام عند الحكم على هذا الصنف فيشير إشارة إلى النصوص دون أن يذكرها ويقف عندها طويلاً كما وقف عند الكلام عن الآثار التي يزعم أنها نبوية وساق ما يراه أدلة وشدد النكير وأرغى وأزبد على من يهدمها.

وكذلك اكتفى بالحديث عن البناء على القبور بقوله: " إنها من ذرائع الشرك" ولا يدري أن أكثر من يرحبون بكتابه وينشرونه لا يعرفون ما هو الشرك وما هي ذرائعه؟!

كنت أتمنى للقارئ أن يتحدث عن كثرة المشاهد والمساجد التي بنيت على القبور في العالم الإسلامي ويشدد النكير على من يبني هذه المساجد والمشاهد وعلى رواد هذه المساجد والمعابد ويبين حكم الله فيها وفي أهلها، وينادي بهدمها قبل أن ينادي ببناء الآثار التي لا يتباكى على هدمها إلا الخرافيون ولا يفرح بالإشادة بها والمناداة ببنائها إلا الخرافيون!!


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

رأي القارئ في الصنف الثالث

رأي القارئ في الصنف الثالث

قال القارئ (ص7):

" أما الصنف الثالث فهو ما ينبغي أن نُعنى به ونحافظ عليه تأسياً بالصحابة والتابعين الذين فعلوا ذلك بمحضر من بعض الصحابة وعلى رأس التابعين عمر بن عبد العزيز - رحمه الله - الذي كان أول من تتبع المواقع النبوية وبنى عليها المساجد عندما كان أميراً على المدينة وقد شاور في ذلك من حضره من الصحابة وشاور كبار التابعين بالمدينة فدلوه على هذه المواقع ".

- أقول:

1- إن أمور الدين أو الأمور المتصلة بالعقيدة لا تبنى على الحكايات التي لا تثبت.

2- في كلامك اضطراب!

فأولاً تقول : " فهو ما ينبغي أن نُعنى به ونحافظ عليه تأسياً بالصحابة والتابعين الذين فعلوا ذلك ".

ثم تقول: " بمحضر من بعض الصحابة وعلى رأس التابعين عمر بن عبد العزيز –رحمه الله- الذي كان أول من تتبع المواقع النبوية... الخ.

وتقول في موضع آخر: " بمحضر خمسة من صغار الصحابة "! والواقع أن كلّ ذلك لا يثبت!

فهلا قلت لنا: قال رسول الله r: اعتنوا بمواقعي وحافظوا عليها. أو فعل رسول الله ذلك بهذه المواقع التي تقول: إن عمر بن عبد العزيز تتبعها وبنى عليها المساجد.

أو قلت: فعل ذلك الخلفاء الراشدون المهديون ومعهم باقي الصحابة الكرام وسقت الأدلة الصحيحة على هذه الدعوى العريضة؟!

ثم من هم الصحابة الذين حضروا فعل عمر بن عبد العزيز وهو يبني المساجد على هذه المواقع، وهل كانوا يشاركون في بناء هذه المساجد كما شاركوا في بناء مسجد رسول الله r وشاركوا في حفر الخندق؟!

ومن هم كبار التابعين الذين شاوروا عمر بن عبد العزيز ببناء هذه المساجد؟!

ومن هم الصحابة والتابعون الذين دلوا عمر بن عبد العزيز على هذه المواقع على كثرتها بدقة؟!

وأين هؤلاء الصحابة وكبار التابعين من المشورة على الخلفاء الراشدين ليقوموا بهذا العمل وهذه المحافظة على هذه الآثار؟!

أليس في انصراف الرسول r وخلفائه الراشدين وصحابته الأكرمين عن العناية بهذه الآثار دليل واضح على عدم مشروعية العناية بالآثار؟!

3- أحال الدكتور القارئ بهذا الكلام على تاريخ المدينة لابن شبة (1/74) فوجدنا فيه الحكاية الآتية:

" قال أبو غسان: وقال لي غير واحد من أهل العلم من أهل البلد: إن كل مسجد من مساجد المدينة ونواحيها مبني بالحجارة المنقوشة المطابقة، فقد صلى فيه النبي r، وذلك أن عمر بن عبد العزيز - رضي الله عنه - حين بنى مسجد رسول الله r سأل - والناس يومئذ متوافرون - عن المساجد التي صلى فيها رسول الله r ثم بناها بالحجارة المنقوشة المطابقة ".

- أقول:

الكلام على هذه الحكاية من وجوه:

الوجه الأول: راوي هذه الحكاية هو محمد بن يحيى بن علي بن عبد الحميد الكناني أبو غسان المدني، قال فيه أبو حاتم: " شيخ ". الجرح والتعديل (8/123).

وقال النسائي: ليس به بأس. وذكره ابن حبان في الثقات وقال: ربما خالف وقال أبو بكر بن مفوز: كان أحد الثقات المشاهير يحمل الحديث والأدب والتفسير.

قال هذا الكلام ردّاً على ابن حزم الذي قال فيه: مجهول([1]).

وقال السليماني: " حديثه منكر ". قال الحافظ " ولم يتابع على هذا ".

وقال الدارقطني: " ثقة " انظر تهذيب التهذيب (9/518) وتهذيب الكمال (26/637-638).

وقال الذهبي في الكاشف: " صدوق، خ ".

وقال الحافظ ابن حجر: " ثقة ،لم يصب السليماني في تضعيفه من العاشرة خ".

والظاهر أن القول الوسط هو قول الذهبي: "صدوق".

الوجه الثاني: على قول أبي غسان: " وقال لي غير واحد من أهل العلم من أهل البلد...الخ".

أقول : هؤلاء أناس مجهولون فلا تقبل روايتهم عند أهل العلم من المحدثين والفقهاء وما أظن القارئ يجهل هذا، وحتى لو قال إمام أكبر وأوثق من أبي غسان: حدثني الثقة لا يقبل منه هذا التوثيق ولا تقبل رواية الموثّق، لأنه يجوز أن يكون ثقة عنده مجروحاً عند غيره من أهل العلم والنقد.

ولو قال: كل من أحدثكم عنهم ثقات، لا يؤخذ بهذا التوثيق فكيف وأبو غسان ليس من أهل النقد ومع ذلك لم يوثق من حكى عنهم.

الوجه الثالث: قال هؤلاء المجهولون: " سأل والناس متوافرون " ولم يقولوا: والصحابة متوافرون. ولم يذكروا كبار التابعين.

ولم يقولوا: وقد شاور في ذلك من حضره من الصحابة.

ولم يقولوا: وشاور كبار التابعين.

ومع جهالة هؤلاء الرواة - وقد يكونون اثنين - لم يجرؤوا أن يقولوا ما قاله القارئ!!

ولقد حمل حكايتهم هذه على ضعفها ما لم تحتمل وما هو فوق طاقتها!!

وهل يجوز للقاري أن يفعل هذا في أمر يتعلق بالعقيدة، بل لو كان في أمر مباح فهل يجوز له هذا؟!

الوجه الرابع : إنّ عمر بن عبد العزيز من صغار التابعين؛ من الطبقة الرابعة ولم يرو إلا عن اثنين من الصحابة، وهم عبد الله بن جعفر بن أبي طالب الهاشمي وهذا قد توفي سنة ثمانين من الهجرة قبل أن يُوَلَّى عمر بن عبد العزيز على المدينة بسنوات.

والثاني : سهل بن سعد الساعدي، توفي عام ثمانية وثمانين وقد جاوز المائة ومات قبل أن يقوم عمر بن عبد العزيز بهذا العمل المزعوم!

وأدرك أنس بن مالك الذي لا يعرف إلا أنه صلى وراء عمر بن عبد العزيز أيام إمرته بالمدينة ولم يرو عنه عمر ولم يذكر أحد أنه كان من مستشاريه بل كان أنس يسكن البصرة قبل إمرة عمر للمدينة وبعدها(2).

فهل بعد هذا يجوز الأخذ بقول القارئ " أما الصنف الثالث: فهو ما ينبغي أن يعتنى به ويحافظ عليه تأسياً بالصحابة والتابعين الذين فعلوا ذلك بمحضر من الصحابة ".

لقد برأ الله الصحابة والتابعين لهم بإحسان من أعمال أهل الكتاب بقبور أنبيائهم وآثارهم الذين استحقوا اللعن بهذه الأعمال، قال رسول الله r: ( لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد )([3])، فإذا استحقوا اللعن بسبب بنائهم المساجد على قبور الأنبياء أفلا يستحقون اللعن إذا بنوا المساجد على آثارهم؟!

فماذا يستحق الخرافيون إذا بنوا المساجد على القبور والآثار؛ يتبركون بها ويستغيثون بأهلها؟!

الوجه الخامس : قد نهى رسول الله r عن زخرفة المساجد واعتبر ذلك من علامات الساعة، فكيف يفعل هذه البدعة عمر بن عبد العزيز ويؤيده عليها الصحابة؟!

أيا عبد العزيز القارئ! يجب أن تتوب إلى الله من نسبة هذه الأعمال إلى دين الله وإلى أصحاب محمد r.

وعليك أن تدرك أن طريق إصلاح المسلمين غير الطرق التي تسلكها أنت. والخرافيون ليسوا بحاجة إلى من يزيدهم خرافات على خرافاتهم، وإنما يحتاجون إلى من يبدد ما عندهم من الخرافات والضلالات بنشر العقائد الصحيحة والمناهج الصحيحة وأمرهم بالمعروف ونهيهم عن المنكرات البدعية والشركية.

هذا هو طريق الإصلاح الذي يحبه الله ورسوله وأهل العلم الناصحون.

([1]) وفي كلام ابن مفوز نظر !.

(2) وأدرك ثلاثة من صغار الصحابة الذين توفي النبي r ولم يبلغوا سن التمييز، وهم محمود بن الربيع ومحمود بن لبيد والسائب بن يزيد.

(3) تقدم تخريجه (ص 2 ) .


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

ما يزعمه من فوائد المحافظة على هذه الآثار ومناقشته فيه

ما يزعمه من فوائد المحافظة على هذه الآثار ومناقشته فيه

ثم قال ( ص8) : " وقد نقل ذلك الحافظ ابن حجر في الفتح ([1]) وشيخ الإسلام ابن تيمية في الرد على الأخنائي(2) كما سيأتي بيانه.

- أقول:

وهل يفيدك نقلهما وهي حكاية تالفة، وهل التزم الرجلان الصحة فيما ينقلانه؟!

ثم قال: " وفائدة المحافظة على هذا الصنف من الآثار النبوية:

أولاً: ( الاعتبار ) نص على ذلك بعض الصحابة وكبار التابعين بالمدينة، وبيانه فيما يأتي:

لما هدم عمر بن عبد العزيز بيوت أزواج النبي r، وكانت ملتصقة بجدار المسجد النبوي وأدخلها في المسجد عند توسعته بأمر من الخليفة الأموي الوليد بن عبد الملك، ومنها بيت أم المؤمنين عائشة وفيه القبور الثلاثة: قبر النبي r وقبرا الصاحبين، فصارت القبور الثلاثة الشريفة داخلَ المسجدِ، وحَزِنَ الناس حزناً شديداً، قال عطاء الخراساني:

أدركت حجرات أزواج النبي r من جريدٍ على أبوابها المسوح من شَعٍر أسود، قال فحضرت كتاب الوليد يقرأ فأمَرَ بإدخالها في المسجد فما رأيت يوماً كان أكثر من ذلك اليوم باكياً، فسمعت سعيد بن المسيب يقول: والله لودِدتُ أنهم تركوها على حالها ينشأ ناس من المدينةِ ويقدم قادم من الأفق فيرى ما أكرم به النبي r في حياته فيكون ذلك مما يزهد الناس في التكاثر والتفاخر.

وفي رواية ذكرها شيخ الإسلام ابن تيمية، قال سعيد بن المسيب ودَدتُ لو تركوا لنا مسجد نبيناً على حالِهِ وبيوت أزواجِهِ ومنبره ليقدم القادم فيعتبر.

وقال عمران بن أبي أنس: رأيتني وأنا في المسجد فيه نفر من أصحاب رسول الله r وأبو سلمة بن عبدالرحمن، وأبو أمامة بن سهل بن حنيف، وخارجة بن زيد وإنهم يبكون حتى أخضل الدمع لحاهم، وقال يومئذ أبو أمامة:

ليتها تُركت حتى يَقصُرَ الناس عن البناء ويَرَى الناس ما رضي الله لنبيِّهِ وخزائن الدنيا بيده

وأحال في الحاشية على الرد على الأخنائي ص 190في الموضعين ".

- أقول: هذه الحكاية لا تثبت لأن في إسنادها علل:

الأولى : محمد بن عمر الواقدي:

قال الإمام أحمد بن حنبل -رحمه الله-:" كذاب " وقال ابن معين "ليس بثقة " وقال مرة "لا يكتب حديثه" وقال البخاري وأبو حاتم: "متروك ".

وقال ابن المديني: " الواقدي يضع الحديث ".

وقال ابن راهوية: " هو عندي ممن يضع الحديث ".

وقال أبو داود: "بلغني أن علي بن المديني قال: كان الواقدي يروي ثلاثين ألف حديث غريب". وقال البخاري: "سكتوا عنه ماله عندي حرف".

وقد تساهل بعض الناس في توثيقه مثل محمد بن إسحاق الصاغاني ومصعب وغيرهم. انظر: الميزان (3/663-665).

وقال الحافظ ابن حجر في التقريب: "متروك مع سعة علمه ".

وقال الذهبي في الكاشف: "متروك ". وقال الذهبي في المغني: " مجمع على تركه ".

وقال النسائي: "كان يضع الحديث".

الثانية : عبد الله بن زيد الهذلي،لم أقف له على ترجمة.

وفي الإسناد الثاني : الواقدي وقد تقدمت ترجمته وشيخه فيه معاذ بن محمد الأنصاري.

قال فيه الحافظ: معاذ بن محمد بن معاذ بن ابن أبي بن كعب، وقيل بإسقاط محمد الثاني، وقيل بإسقاط معاذ، مقبول من الثامنة ق.

وقال الذهبي في الكاشف: "وُثِّق". والمراد به توثيق ابن حبان وهو يوثق المجهولين.

وعطاء الخراساني هو عطاء بن أبي مسلم الخراساني قال فيه الذهبي في الكاشف: "أرسل عن معاذ وطائفة من الصحابة". وقال الحافظ في التقريب: "صدوق يهم كثيراً ويرسل ويدلس من الخامسة م 4"، وانظر المراسيل لابن أبي حاتم (ص:157 رقم (575).

فظهر أن هذه الحكاية في غاية الضعف والوهاء إن لم تكن مكذوبة، والذي يتعلق بها وينسبها إلى الصحابة ويبني عليها أحكاما عظيمة وينادي بالعمل بمضمونها فإنما يجني على نفسه في الدنيا والآخرة.

وهذا شيخ الإسلام يشك فيها فيقول: " قلت: قوله في هذه الرواية: إن فيهم نفراً من أصحاب رسول الله r، إن كان هذا محفوظاً فمراده من كان صغيرا في عهد النبي r مثل أبي أمامة بن سهل بن حنيف ومثل محمود بن الربيع ومثل السائب بن يزيد وعبد الله بن أبي طلحة.

فأما من كان مميزاً على عهد النبي r، فلم يكن بقي منهم أحد، لكن في سهل بن سعد خلاف، قيل توفي سنة ثمان وثمانين فيكون قد مات قبل ذلك أو سنة إحدى وتسعين".

وقال الذهبي في الكاشف: " عُمِّر ومات سنة ثمان وثمانين أو إحدى وتسعين ع ".

وقال الحافظ ابن حجر في التقريب: " مات سنة ثمان وثمانين وقيل بعدها وقد جاوز المائة ع ".

وقال شيخ الإسلام في موضع آخر من الرد على الأخنائي (ص138-139- ط: المكتبة العصرية ) بعد كلام له: " وكان المقصود أن المسجد لما زاد فيه الوليد وأدخلت فيه الحجرة كان قد مات عامة الصحابة، ولم يبق إلا من أدرك النبي r ولم يبلغ سن التمييز الذي يؤمر فيه بالطهارة والصلاة، وقال النبي r: ( مروهم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع ).

ومن المعلوم بالتواتر أن ذلك كان في خلافة الوليد بن عبد الملك، وكان بعد بضع وثمانين وقد ذكروا أن ذلك كان سنة إحدى وتسعين وأن عمر بن عبد العزيز مكث في بنائه ثلاث سنين.

وسنة ثلاث وتسعين مات فيها خلق كثير من التابعين مثل سعيد ابن المسيب وغيره من الفقهاء السبعة، ويقال لها سنة الفقهاء.

وجابر بن عبد الله كان من السابقين الأولين ممن بايع بالعقبة وتحت الشجرة ولم يكن بقي من هؤلاء غيره لما مات، وذلك قبل تغيير المسجد بسنين، ولم يبق بعده ممن كان بالغاً عند موت النبي r إلا سهل بن سعد الساعدي فإنه توفي سنة ثمان وثمانين وقيل سنة إحدى وتسعين، ولهذا قيل فيه إنه آخر من مات بالمدينة من أصحاب النبي r كما قاله أبو حاتم البستي وغيره.

وأما من مات بعد ذلك فكانوا صغارا، مثل السائب بن يزيد الكندي(3) ابن أخت عمر فإنه مات بالمدينة سنة إحدى وتسعين، وقيل: إنه مات بعده عبد الله بن أبي طلحة(4) الذي حنكه النبي r، وكذلك محمود بن الربيع(5) الذي عقل مجة مجها رسول الله r في وجهه من بئر كانت في دارهم وله خمس سنين، مات سنة تسع وتسعين أو سنه ثلاث وتسعين.

وأبو أمامة بن سهل بن حنيف سماه النبي r: أسعد باسم أسعد بن زرارة مات سنة مائة.

لكن هؤلاء لم يكن لهم في حياته r من التمييز ما ينقلون عنه أقواله وأفعاله التي ينقلها الصحابة، مثل ما ينقله جابر وسهل بن سعد وغيرهما.

وأما ابن عمر فكان قد مات قبل ذلك عام قتل ابن الزبير بمكة سنة ثنـتين وسبعين وابن عباس مات قبل ذلك بالطائف سنة بضع وستين، فهؤلاء وأمثالهم من الصحابة لم يدرك أحد منهم تغيير المسجد وإدخال الحجر فيه، وأنس بن مالك كان بالبصرة لم يكن بالمدينة وقد قيل إنه آخر من مات بها من الصحابة ".

وفي كلام شيخ الإسلام بالإضافة إلى ما بينته في هذه الدراسة ما يدفع قول القارئ:

" أما الصنف الثالث فهو ما ينبغي أن يعتنى به ويحافظ عليه تأسيا بالصحابة والتابعين الذين فعلوا ذلك بمحضر من الصحابة، وعلى رأس التابعين عمر بن عبد العزيز ".

فحاشا الصحابة والتابعين من التأسيس للخرافات والبدع.

وصغار الصحابة الذين ذكرهم لا ناقة لهم ولا جمل فيما ينسبه إليهم القارئ.

فإذا كان هذا الدفاع من شيخ الإسلام عن الصحابة فيما يتعلق بتغيير مسجد رسـول الله

r وإدخال الحجر فيه ،فماذا سيقول في تلك المساجد الكثيرة([6]) التي يقول في شأنها القارئ ما سلف قريباً ويقول أيضاً عن عمر بن عبدا لعزيز " وقد شاور في ذلك من حضر من الصحابة وشاور كبار التابعين بالمدينة فدلوه على تلك المواقع ومع أن الحكاية التي بني عليها ضعيفة جداً بل قد تدخل في حد البطلان فقد حملها القارئ ما لا تدل عليه ولا تحتمله؟!

نسأل الله لنا وله العافية من الأدواء والأهواء .

قال الدكتور القارئ (ص11):

"وقال إسحاق بن إبراهيم بن راهوية:

" ومما لم يزل من شأن من حج المرور بالمدينة والقصد إلى الصلاة في مسجد رسول الله r والتبرك برؤية روضته ومنبره وقبره ومجلسه وملامس يديه ومواطئ قدميه والعمود الذي كان يستند إليه وينـزل جبريل بالوحي فيه عليه وبمن عمَّره وقصده من الصحابة وأئمة المسلمين والاعتبار بذلك كله ".

وأحال القارئ على (الشفاء) للقاضي عياض، و (الرد على الأخنائي).والأمر كما ذكر إلا أن فيه ما يؤخذ عليه.

والكلام عليه من وجوه:

الأول: إن الموجود في كل من (الشفاء) و (الرد على الأخنائي): إسحاق بن إبراهيم الفقيه. وليس كما ذكر: ابن راهويه!

فلا أدري أهذا سهو منه أو حصل عن قصد؟!

والظاهر أن هذا الفقيه غير ابن راهويه

1- لأن ابن راهويه لم يشتهر بوصف الفقيه، وإنما هو من كبار أئمة الحديث وإن كان من أعظم الفقهاء ويقرن بأحمد.

2- أن هذا الكلام يستبعد من إسحاق بن راهويه ومن أمثاله كأحمد والشافعي ومالك والبخاري، بل هذا يشبه كلام المتأخرين.

3- ذكر القارئ في الحاشية: ترجمة إسحاق بن إبراهيم بن راهوية، وذكر أن ابن راهويه من شيوخ أحمد! والواقع أن أحمد وإسحاق قرينان، وإن كان أحمد أعلم وأفضل.

ولا يُمنع أن يأخذ العالم من قرينه وممن هو أصغر منه، ولا يصير بذلك من تلاميذ هذا القرين أو من هو أصغر منه.

ولأحمد شيوخ كُثُر منهم: هشيم ووكيع والشافعي ويحي بن سعيد القطان وابن مهدي وغيرهم.

4- يبدو أن المراد بإسحاق بن إبراهيم الفقيه: إسحاق بن إبراهيم بن ميسرة اللخمي الطليطلي ثم القرطبي المالكي المذهب، ممن أخذ العلم عن الباجي وقاسم بن أصبغ وغيرهما توفي: سنة اثنتين، وقيل: أربع وخمسين وثلاثمائة.انظر (الديباج المذهب) (ص96-97).

5- الظاهر أن مراد إسحاق بن إبراهيم هذا: الصلاة في المسجد النبوي، والصلاة في الروضة، ومعرفة المنبر والقبر وسائر ما ذكره، لا التمسح بها على طريقة أهل البدع.

والرجل مالكي، ومن مذهب مالك: النهي عن التمسح بالمنبر الذي كان r يخطب عليه فيجلس عليه ويلمسه فكيف بغيره.

1- فتح الباري (1/571).

2- طبعة دلهي على هامش الرد على البكر ي.

(3) توفي سنة (91هـ) وقيل قبل ذلك، قال الحافظ ابن حجر وهو آخر من مات بالمدينة من الصحابة وقال الذهبي توفي سنة (91هـ) وقيل (86هـ).

(4) توفي سنة (84هـ).

(5) لم يذكر الحافظ سنة وفاته وقال الذهبي سنة (99هـ)، فيكون هو ومحمود بن لبيد اللذان أدركا عمل عمر بن عبد العزيز إن صح ولكنه لم يصح .

(6) ذكر القاريء في موضع آخر أنها ثلاثون مسجداً .


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

القارئ ينسب إلى السَّلف آثاراً لم تثبت عنهم

القارئ ينسب إلى السَّلف آثاراً لم تثبت عنهم

قال القارئ (ص12):

" هذه النصوص عن السلف تدل على أن الإبقاء على آثار النبي r (مسجده الذي بناه، بيوت أزواجه، منبره ) ونحو ذلك مقصد شرعي فائدته الاعتبار ".

- أقول:

إن هذه الآثار التي تنسبها إلى السلف لم تثبت في غير مسجده r الذي ثبت ثبوتاً مقطوعاً به واستمر وسيستمر إن شاء الله إلى يوم القيامة.

أما الآثار الأخرى فما ثبت منها لم يبق، بل جرت عليه سنة الله في خلقه أنه لا يدوم شيء منها في هذه الدنيا.

ومن الأسباب الواضحة اهتمام الصحابة بتبليغ رسالة محمد r والاهتمام بالجهاد في نشرها والاهتمام قبل ذلك بالمحافظة على القرآن الكريم الرسالة المعجزة الخالدة التي تحدّى الله بها الجن والإنس فعجزوا أن يأتوا بسورة من مثله فحافظوا عليه بتوفيق الله لهم ووعده الصادق بحفظه ثم عملهم بذلك وتعليمه ونشره فلم يضع منه حرف واحد.

وحافظوا على سنة نبيهم صلى الله عليه وسلم فلم يضع منها شيء ، وتبعهم وُرَّاُثهم بإحسان في المحافظة على كتاب الله وسنة رسوله صلى الله عليه وسلم وحفظهما في الصدور والسطور.

وكان رسول الله r يوصي أصحابه بالقرآن والاهتداء به ويوصيهم بسنته وسنة خلفائه الراشدين ويأمرهم بالرجوع إلى ذلك عند الاختلاف.

ولم يوصهم أبداً بالحفاظ على الأماكن التي صلى فيها أو جلس فيها، بل أنكر الخليفة الراشد عمر -رضي الله عنه- على من يتتبع الأماكن التي صلى فيها رسول الله r، وتتبع غيرها من باب أولى، ولم ينكر عليه أحد من الصحابة.

ولو كان ذلك أمراً مشروعاً لأنكروا على عمر -رضي الله عنه - المنع من الصلاة في مكان صلى فيه رسول الله r.

القارئ يرمي إلى الحفاظ على المساجد التي تزعم الحكاية أن عمر بن عبد العزيز قام ببنائها على مواقع الرسول r، وكان هذا البناء بمحضر من الصحابة أو بعضهم وبمشورتهم ودون إثبات ذلك خرط القتاد.

بطلان نسبة التبرك بالآثار إلى الصحابة والتابعين

قال القارئ ( ص12):

" الفائدة الثانية: التبرك بالآثار النبوية من مساجد ، ودور، وآبار... ونحو ذلك.. والتبرك بالنبي r ومتعلقاته أمر مشروع فعله الصحابة والتابعون، وعليه الأئمة المتبوعون، ونقل عن الإمام أحمد أنه كانت لديه شعرة من شعر النبي r يتبرك بها.

والتبرك بمتعلقات النبي r لا يشترط فيه العلم القطعي بثبوت اتصال الأثر بالنبي r، بل يكفي لثبوته الظن الراجح كما هو الشأن في سائر المسائل الشرعية.

وإلا فكيف توافر للإمام أحمد -رحمه الله- العلم القطعي بأن تلك الشعرة التي كان يتبرك بها كانت من شعر النبي r وبينه وبين النبي r قرنان ونصف من الزمان(1)، وخبر هذه الشعرة ذكره الحافظ الذهبي في " سير أعلام النبلاء" في ترجمة الإمام أحمد من رواية ابنه عبد الله " وأحال على سير أعلام النبلاء (11/212) .

- أقول:

قد سبق بيان بطلان ما نسبه إلى الصحابة من العناية والحفاظ على الآثار ومشاورة عمر ابن عبد العزيز في بناء المساجد عليها.

وفي هذا المبحث يدّعي القارئ أن التبرك بالآثار التي ذكرها من المساجد والدور والآثار والآبار أمر مشروع فعله الصحابة والتابعون.

ونحن نطالبه بأمور:

1- إثبات هذه المشروعية من كتاب الله ومن سنة رسوله r.

2- وإثباته من فعل الصحابة بالنقل الصحيح أنهم كانوا يتبركون بالمساجد والدور والآبار، وما هو هذا التبرك، وكذلك نطالبه بإثباته من أقوالهم ودعوتهم الناس إلى ذلك.

3- ما نوع التبرك بموقع غزوة بدر وموقع غزوة أحد وموقع غزوة الخندق وجبل أحد وجبل ثور وجبل حراء...الخ؟!

وهل يتبرك بترابها وحجارتها، وهل يتخذ منها قطعاً من الطين والحجارة للسجود عليها والتمسح بها كما يفعل الروافض؟!

إن قلت: لا، فهل تأمن الخرافيين أن يفعلوا ذلك، وهل تستطيع أن تردعهم عن فعل ذلك، وما هي التدابير اللازمة التي ستتخذها لردعهم عن ذلك وقد عملت لهم هذه الدعاية العريضة؟!

4- هل تدخل الحصون في دعوتكم هذه إلى الاعتبار كحصن كعب بن الأشرف النضري اليهودي، وكذلك الآطام التي ذكرتها، وحصن مرحب بخيبر،وهل تقترح على الحجاج وزوار المدينة أن يشدوا الرحال إلى خيبر لمشاهدة حصن مرحب في خيبر للاعتبار به؟!!

وهل تقترح عليهم شد الرحال إلى بدر وحنين وتبوك؟! وهل نبحث عن كل مواقع غزوات الرسول r والتي بلغت تسع عشرة غزوة؟!

وهل عندك أدلة على مشروعية البحث عن هذه الآثار والحفاظ عليها؟!

يا أخي يكفي المؤمنين كتاب الله وسنة رسوله صلى الله عليه وسلم وما دوَّنه الثقات من سيرة نبيهم صلى الله عليه وسلم ، ولقد تفقه منها العلماء الجادون فكانوا أعظم الناس تأثراً وأعظم اتباعاً لرسول الله صلى الله عليه وسلم في كل الميادين الإسلامية .

5- الآثار الإسلامية المتعلقة بما بعد العهد النبوي من عصور التاريخ الإسلامي، ومنها الثلاثون مسجداً التي بناها عمر بن عبد العزيز، ومنها المدارس والأربطة التي كانت في حارة الأغوات ومكتبة عارف حكمت والتي بنيت في مكان بيت السبط الحسن بن علي بن أبي طالب – رضي الله عنهما -.

هل تهدم البيوت والعمارات التي بنيت في هذه المواطن لنعيد تلك الآثار للاعتبار بها والتبرك بجدرانها وأتربتها أو ماذا نصنع تجاه هذه المشكلة؟! نريد لهذه المشكلة حلاً.

ونقول بعد هذا للقارئ وغيره:

صحيح أن الصحابة – رضوان الله عليهم- كانوا يتبركون بشعر رسول الله r وريقه وعرقه ووضوئه، وهذه قد انتهت بوفاته عليه الصلاة والسلام فلا وجود لها.

أما تتبع آثاره فلم يحفظ عن صحابته الكرام والخلفاء الراشدين تتبع آثاره والأماكن التي صلى فيها أو مواقع الغزوات والجبال التي صعد عليها أو غار ثور أو حراء.

بل ثبت عن عمر – رضي الله عنه – أنه نهى قصد الصلاة في مكان صلى فيه النبي r، وأقرّه الصحابة.

وهذا من عمق فقههم، بل نقول: إنهم استفادوا هذا من قول رسول الله r: (لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد)([2]) رواه ابن عباس وعائشة، وقالت عائشة عند روايتها لهذا الحديث: ( يحذر ما صنعوا ).

فإذا كان اليهود والنصارى لعنوا لأنهم اتخذوا قبور أنبيائهم مساجد تكريماً وحباً لهم فما بالك بتتبع آثارهم وبناء المساجد عليها.

إن الهيام بهذه الآثار يؤدي إلى الغلو الذي يطغى على رسالات الرسل ويؤدي إلى تحويلها إلى أوثان!!

قال تعالى: ﴿يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ وَلاَ تَقُولُواْ عَلَى اللّهِ إِلاَّ الْحَقِّ﴾ (سورة النساء:171)، وقال رسول الله r حينما التقطت له حصيات ليرمي بها الجمار ( ألا بمثل هذه فارموا وإيَّاكم والغلو إنما أهلك من قبلكم الغلو )([3]).

وقال r: ( لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله )([4]).

استفاد أصحاب محمد الكرام والتابعون لهم بإحسان من هذه التوجيهات الربانية والنبوية: الابتعاد عن الغلو والإطراء، فكفّوا أنفسهم عن تتبع آثاره r لأنه من سنن اليهود والنصارى والوثنيين، واهتموا بما جاء به محمد r من كتاب وسنة فاستقامت عقائدهم ومناهجهم وأعمالهم، ومن خالفهم فإنما ينهج نهج اليهود والنصارى فكان من آثاره ما تراه اليوم ماثلاً في أعمال الروافض والخرافيين من مساجد أو مشاهد على القبور والآثار وما تراه عند هذه المساجد والمشاهد من الضلالات والشركيات.

(1) بين وفاة النبي r ومولد الإمام أحمد أربع وخمسون ومائة سنة لا ما ذكره القارئ ويصل الإمام أحمد إلى رسول الله r بوساطة ثلاثة رواة فقط في حوالي ثلاثمائة إسناد تسمى بالثلاثيات.

(2) تقدم تخريجه (ص 2 ).

(3) سبق تخريجه في (ص2).

(4) سبق تخريجه في (ص2).


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

ماذا وراء هذا التأصيل

ماذا وراء هذا التأصيل

ويقول القارئ ( ص12) مؤصلاً ومقعداً التبرك بمتعلقات النبي r:

" لا يشترط فيه العلم القطعي بثبوت اتصال الأثر بالنبي r، بل يكفي لثبوته الظن الراجح كما هو الشأن في سائر المسائل الشرعية ".

- أقول:

ماذا يقصد القارئ بهذا التأصيل؟!

هل يريد أن نقبل دعاوى الخرافيين والقبوريين والمتأكلين بالآثار؟ هل نصدق مثلاً دعوى أن أثر قَدَمَيْ النبي r في المسجد الكبير بدلهي، وأن له شَعَرَات في الهند وباكستان وربما تركيا وغيرها من البلدان، فيشد أهل هذه البلدان الرحال إليها للتبرك بها بناء على فتوى القارئ!!

وإذا قيل: هذا مسجد أبي بكر وهذا مسجد عمر وهذا مسجد علي وهذا مسجد فاطمة وهذا مبرك الناقة، وهذه المساجد الثلاثين التي نقلتها الحكايات الباطلة صدقنا هذه الدعاوى وأقبلنا على التبرك بها، وسلكنا مسلك اليهود والنصارى في تتبع آثار أنبيائهم وصالحيهم!!

وأقول للقارئ: إنه لم يشبع نهم الجهال والخرافيين الآثار المنسوبة إلى رسول الله r، بل ذهبوا يقدسون آثار أناس صالحين ادُّعِيَتْ لهم آثار فقدسوها وعظموها وارتكبوا حولها من الشركيات والبدع ما يندى له جبين الإسلام، بل ذهبوا يقدسون آثار أناس طالحين ومجهولين وحيوانات من حمير وخيل وغيرها ما يبكي كل مؤمن غيور على رسالة محمد r؛ رسالة التوحيد والإيمان والإخلاص لله رب العالمين.

وأقول:

الذي نعتقده في الإمام أحمد أنه لا يقبل أن هذه الشعرة من شعرات النبي r إلا عن طريق العدول الثقات الضابطين، وهو من مواليد أربع وستين ومائة، فعهده قريب من عهد النبي r، وله أسانيد ثلاثية كثيرة؛ أي: بينه وبين رسول الله r ثلاثة من الرواة، ثالثهم الصحابي؛ فإذا قال الإمام أحمد:

ثنا سُفْيَانُ حدثني عبد اللَّهِ بن دِينَارٍ عَنِ ابن عُمَرَ عَنِ النبي r قال: ( لاَ تَدْخُلُوا على هَؤُلاَءِ الْقَوْمِ الَّذِينَ عُذِّبُوا إِلاَّ أَنْ تَكُونُوا بَاكِينَ فَإِنْ لم تَكُونُوا بَاكِينَ فَلاَ تَدْخُلُوا عليهم فإني أَخَافُ أَن ْيُصِيبَكُمْ مِثْلُ ما أَصَابَهُمْ )([1]).

فكأنما أخذه الإمام أحمد مِن فِي رسول الله r.

فهل يقاس على الإمام أحمد الخرافيون والمشعوذون في القرن الخامس عشر؟!

وهل تقاس أسانيد الخرافيين الأفاكين على هذا الإسناد؟.

قال القارئ ( ص13):

"ولما سئل الإمام عن التبرك بالمنبر أباحه واستدل بأن الصحابة كانوا يمسحون أيديهم على رمانة المنبر، وكان النبي r يضع يده الشريفة عليها عندما يخطب ".

ثم أحال على سير أعلام النبلاء للحافظ الذهبي.

- أقول:

رجعتُ إلى سير أعلام النبلاء فوجدت الذهبي يقول: " وقد ثبت أن عبد الله سأل أباه عن من يلمس رمانة منبر النبي r ويمس الحجرة النبوية([2])، فقال: لا أرى بذلك بأساً أعاذنا الله وإياكم من رأي الخوارج ومن البدع.

أقول للقارئ : هذا نص الإمام الذهبي أمامك وليس فيه قولك: " واستدل بأن الصحابة كانوا يمسحون أيديهم على رمانة المنبر " .

فأين الأمانة العلمية ولا سيما في هذه الأمور العظيمة ؟!

فكم الفرق بين رأي ينسب إلى إمام لم يحتج على عمله بحجة، وبين رأي ينسب إليه أنه احتج عليه بعمل الصحابة، والواقع بخلاف ذلك ؟!

لماذا قولت الإمام أحمد والحافظ الذهبي ما لم يقولاه في هذه القضية ؟!

ولماذا تتعلق برواية عن الإمام أحمد لعله رجع عنها، وتغفل ما عليه الصحابة والتابعون الذين لم ينقل عنهم التمسح بالمنبر ؟!

وهذا سعيد بن المسيب يكره التمسح بالمنبر .

قال أبو بكر بن أبي شيبة في مصنفه (5/685/ط: مكتبة الرشد) : ثنا الفضل بن دكين عن سفيان عن عبد الله بن يزيد الليثي عن سعيد بن المسيب : ( أنه كره أن يضع يده على المنبر ) .

وهذا الإمام مالك رحمه الله يكره التمسح بالمنبر .

قال شيخ الإسلام في اقتضاء الصراط المستقيم (ص368) تحقيق محمد حامد الفقي: "وكره مالك التمسح بالمنبر كما كرهوا التمسح بالقبر .

فأما اليوم فقد احترق المنبر وما بقيت الرمانة وإنما بقي من المنبر خشبة صغيرة محترقة .

فقد زال ما رخص فيه([3]) .

وروى الأثرم بإسناده عن العتبي عن مالك عن عبد الله بن دينار قال: رأيت ابن عمر وغيره يقف على قبر النبي صلى الله عليه وسلم فيصلي عليه وعلى أبي بكر وعمر".

قال الشيخ محمد حامد الفقي: " وقول مالك أصح لأن أبا بكر وعمر وغيرهما من الصحابة لم يكونوا يتمسحون بالمنبر ولا بغيره، والتمسح بالمنبر فيه نوع أو شبه من عمل أهل الجاهلية في تبركها بآثار الصالحين واتخاذها أوثاناً،ومن هنا كان غضب عمر -رضي الله عنه- وأمره بقطع شجرة البيعة فجزاه الله خير الجزاء فما كان أفقهه لدين الله وأحرصه على حماية التوحيد ".

فهل يستفيد القارئ من قول شيخ الإسلام: "وأما اليوم فقد احترق المنبر وما بقيت الرمانة وإنما بقي من المنبر خشبة صغيرة محترقة".

وهل يستفيد من قول شيخ الإسلام وقد زال ما رخص فيه؟! لأن القارئ يحتج بشيخ الإسلام إذا تصور ولو خطأ أن شيخ الإسلام يوافق رأيه.

والذي يدعو إلى التبرك والتمسح بمنبر رسول الله r وغيره من آثاره المباركة التي لم يبق لها وجود، فإنما يدعو إلى مخالفة الشرع العظيم والعقل السليم، وإنما يجهد نفسه لنصرة الخرافة والخرافيين من حيث يدري أولا يدري!!

وبهذه المناسبة أنقل هنا عن الذهبي ما رواه عن ابن عمر حيث قال: "قرأت على أحمد بن عبد المنعم المعمر، عن أبي جعفر محمد بن أحمد، أخبرنا أبو علي الحداد حضوراً أخبرنا أبو نعيم، حدثنا عبد الله بن جعفر، حدثنا محمد بن عاصم حدثنا أبو أسامة عن عبيد الله عن نافع، عن ابن عمر: (أنه كان يكره مس قبر النبي r). سمعنا جزء محمد بن عاصم بالاتصال " سير إعلام النبلاء (12/378).

هذا الأثر في جزء محمد بن عاصم الثقفي برقم (27) وتابع محمد بن عاصم يحيى بن معين في أبي أسامة فالأثر صحيح . راجع الرد على الأخنائي (ص 170) .

وقال عبد الرزاق: " عن معمر عن أيوب عن نافع قال: كان ابن عمر إذا قدم من سفر أتى قبر النبي r، فقال: السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبتاه، وأخبرناه عبد الله بن عمر عن نافع عن ابن عمر، قال معمر: فذكرت ذلك لعبيد الله بن عمر(4)، فقال: ما نعلم أحداً من أصحاب رسول الله r فعل ذلك إلا ابن عمر"

والشاهد منه ما يؤكد النص الأول من أن ابن عمر كان ينهى عن مس القبر ولو كان يمسه لنقل ذلك عنه نافع الذي كان يشاهد زيارته لقبر النبي r وصاحبيه.

والشاهد الثاني: أنه ما كان يطيل الوقوف عند قبر النبي r وقَبْرَي صاحبيه، إنما يسلم عليهم جميعاً تسليماً خفيفاً ثم ينصرف.

فالذين يطيلون الوقوف عند قبر النبي r ويدعون كثيراً ويبكون ويضجون وربما استغاثوا بالنبي r وصاحبيه، ولا دليل للناس إلا فعل ابن عمر فانظر كيف يخالفونه؟!

والشاهد الثالث: أن ابن عمر -رضي الله عنه- قد انفرد من بين الصحابة بهذا العمل فالصحابة ما كانوا يأتون قبر النبي r لا في حال إقامتهم ولا في حال قدومهم من سفر ولا عند إرادتهم للسفر.

فهل الناس -ولا سيما أهل هذا العصر ولا سيما الخرافيون- يحبون رسول الله r ويجلونه أكثر من أصحاب محمد r الذين كانوا يفدونه r بأرواحهم وأموالهم ويحبونه أكثر من أنفسهم وأموالهم وأبنائهم؟!

لقد فهموا – رضوان الله عليهم – من قوله r: (لعنة الله على اليهود والنصارى اتَّخذوا قبور أنبيائهم مساجد)([5])، وقوله: (إن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك)([6]).

وقوله r: (لا تتخذوا قبري عيداً ولا تتخذوا بيوتكم قبوراُ وصلوا عليَّ حيثما كنتم فإن صلاتكم تبلغني)([7]).

لقد فهموا تحذير النبي r من التعلق بقبره والغلو فيه فكانوا يصلون عليه وهم في بيوتهم وأعمالهم وفي مساجدهم وفي صلواتهم وعند دخولهم مسجده r.

فطريقتهم في التعامل مع رسالته أرشد وأهدى، وطريقتهم في التعامل مع آثاره r أرشد الطرق وأهداها وأشدها حماية لرسالته واحتياطاً لها.

(1) أخرجه أحمد (2/9) والبخاري في الصلاة حديث (433) وفي المغازي حديث (4419) وفي أبواب أخر ومسلم في الزهد حديث (2980).

(2) وهناك رواية عن الإمام أحمد تنقض هذه الفتوى ؛ قال أبو بكر الأثرم : قلت لأبي عبد الله يعني أحمد بن حنبل : قبر النبي صلى الله عليه وسلم يُمَسّ ويُتَمَسح به ؟ فقال: ما أعرف هذا . قلت له : فالمنبر ؟ فقال : أما المنبر فنعم، قد جاء فيه، قال أبو عبد الله : شيء يروونه عن ابن أبي فديك عن ابن أبي ذئب عن ابن عمر : أنه مسح على المنبر . قال : ويروونه عن سعيد بن المسيب في الرمانة . قلت : ويروون عن يحيى بن سعيد أنه حين أراد الخروج إلى العراق جاء إلى المنبر فمسحه ودعا فرأيته استحسنه . ثم قال : لعله عند الضرورة والشيء . قيل لأبي عبد الله : إنهم يلصقون بطونهم بجدار القبر وقلت له : رأيت أهل العلم من أهل المدينة لا يمسونه ويقومون ناحية فيسلمون . فقال أبو عبد الله : نعم وهكذا كان ابن عمر يفعل . ثم قال أبو عبد الله : بأبي هو وأمي صلى الله عليه وسلم " . انظر (اقتضاء الصراط المستقيم) (1/367)

وهذه الرواية أسدّ وأحكم؛ لأنها تتمشى مع منهج الصحابة ولا سيما عمر بن الخطاب رضي الله عنه، بل تتمشى مع عمل ابن عمر الذي نقله الإمام أحمد نفسه .

(3) ولو أن المنبر احترق في عصر الإمام أحمد أو قبله لما تمسّح به .

(4) عبيد الله بن عمر هذا من أكابر علماء المدينة، قال الحافظ ابن حجر في ترجمته: ثقة، ثبت، قدمه أحمد بن صالح على مالك في نافع وقدمه ابن معين في القاسم عن عائشة على الزهري عن عروة عنها، من الخامسة، مات سنة بضع وأربعين ع " أي أنه مات سنة أربعين ومائة، أي أنه أقدم من مالك، إذ هو من الطبقة الخامسة، ومالك من السابعة، وعبيد الله من أعلم الناس بأحوال أهل بيته وأحوال الصحابة، خاصة ما يتعلق بقبر النبي r.

(5) تقدم تخريجه ( ص 2 ).

(6) أخرجه مسلم (ح532).

(7) أخرجه أبو داود في سننه (2/225).


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

لا يصح قياس البقاع التي صلى فيها النبي على وضوئه

لا يصح قياس البقاع التي صلى فيها النبي r

على وضوئه وما انفصل من جسده

قال القارئ ( ص13-14 ):

" ومنه قصد الآبار النبوية التي نقل أن النبي r تفل فيها أو صبَّ وضوءه فيها، أو سقط شيء من متعلقاته فيها، كبئر أريس التي سقط فيها خاتمه، بقصد التبرك بالشرب منها فهذا أمر مشروع لأنه متفرع من مسألة التبرك بالنبي r لا فرق في الحكم بينه وبين وضوئه r الذي كان الصحابة يتسابقون([1]) إلى التبرك به، وكذلك قصد البقاع التي صلىَّ فيها ( المساجد النبوية ) والتبرك بالصلاة فيها أمر مشروع، لأنه متفرع من مسألة التبرك بالنبي r، وثبت من فعل كثير من الصحابة والتابعين وفيه نص قطعي مرفوع، وليس مع المانعين سوى حديث موقوف على عمر بن الخطاب -رضي الله عنه- ".

- أقول:

1- من سبقك إلى هذه التسمية: " الآبار النبوية "؟!

2- كم عدد هذه الآبار؟!

3- لا أعرف أنا إلى الآن من الآبار بئراً بصق فيها رسول الله إلا بئراً واحدة هي بئر الحديبية ولم يسمها أحد بالبئر النبوية، ولا نعرف أن الصحابة والتابعين كانوا يسافرون إليها للتبرك ولا دعوا إلى ذلك.

وبئر أريس التي سقط فيها خاتم رسول الله r في عهد عثمان وعلى قربها من المدينة، فما كان أصحاب رسول الله r يذهبون إليها ليتبركوا بالشرب منها.

فلو كان الذهاب إليها للتبرك أمراً مشروعاً فلماذا لم يقم به الصحابة؟!

وهناك عين تبوك، ولها قصة، ومنها أن رسول الله r لما وصل إليها وجد هو وأصحابه ماءها مثل الشراك يبضّ بشيء من ماء، فغرفوا بأيديهم من العين قليلاً قليلاً حتى اجتمع في شيء، قال معاذ:وغسل رسول الله r فيه يديه ووجهه ثم أعاده فيها فجرت العين بماء منهمر حتى استقى الناس منه ".([2])

فلم نسمع أن الصحابة كانوا يسافرون إليها ليتبركوا بالشرب منها، أو إذا مروا بها فعلوا ذلك تبركاً بمائها،فهل تنصح الناس الآن بشد الرحال إليها للتبرك بمائها؟!

وهل يشرع للناس الآن التسابق إلى بئر أريس وإلى عين تبوك وإلى الآبار الأخرى التي في ذهنك؟! هل كان الصحابة يتسابقون إليها كما كانوا يتسابقون إلى وضوئه؟!

الجواب: إنه لم يكن منهم شيء مما يتوهمه القارئ، فبطل قياسه!!

ثم هل هناك دليل يثبت أن تفلته باقية إلى يومنا هذا؟!

ثم إن التشريع ليس إلا لله والحكم له وحده، ورسوله هو المبلغ، فهل شرع الله التبرك بهذه الآبار ونحوها وقَصّر الصحابة في القيام بهذا الأمر المشروع،وقصر أئمة الإسلام في القيام به ؟!

ومن سبقك إلى هذا التفريع والتسوية في الحكم بين الآبار المذكورة وبين وضوئه r وعرقه ونخامه؛ الأمور المنفصلة من جسده الشريف؟!

ومن سبقك من الصحابة وأئمة الإسلام إلى القول بمشروعية قصد البقاع التي صلى فيها النبي r؟!

- قال شيخ الإسلام ابن تيمية -رحمه الله- في (اقتضاء الصراط المستقيم) (1/389-390): " فيجب الفرق بين اتباع النبي r والاستنان به فيما فعله وبين ابتداع بدعة لم يسنها لأجل تعلقها به.

وقد تنازع العلماء فيما إذا فعل r فعلاً من المباحات لسببٍ وفعلناه نحن تشبهاً به مع انتفاء ذلك السبب فمنهم من يستحب ذلك ومنهم من لا يستحبه.

وعلى هذا يُخرَّج فعل ابن عمر رضي الله عنهما،فإنَّ النبي r كان يصلي في تلك البقاع التي في طريقه لأنها كانت منـزله لم يتحرَّ الصلاة فيها لمعنىً في البقعة. فنظير هذا: أن يصلي المسافر في منـزله وهذا سُنَّة.

فأما قصد الصلاة في تلك البقاع التي صلَّى فيها اتِّفاقاً فهذا لم يُنقَل عن غير ابنِ عمر من الصَّحابة،بل كان أبو بكر وعمر وعثمان وعلي وسائر السَّابقين الأوَّلين من المهاجرين والأنصار يذهبون من المدينة إلى مكة حُجاجاً وعُمَّاراً أو مسافرين،ولم يُنقَل عن أحدٍ منهم أنَّه تحرَّى الصَّلاة في مصليات النبي r.

ومعلوم أنَّ هذا لو كان عندهم مستحباً لكانوا إليه أسبق،فإنَّهم أعلم بسنـته وأتبع لها من غيرهم،وقد قال r: (عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة)([3]).

وتحرِّي هذا ليس من سُنَّة الخلفاء الراشدين،بل هو مما ابتدع.

وقول الصحابي وفعله -إذا خالفه نظيره- ليس بحجة فكيف إذا انفرد به عن جماهير الصحابة؟!

وأيضا فإنَّ تحرِّي الصَّلاة فيها ذريعة إلى اتِّخاذها مساجد والتَّشبه بأهل الكتاب مما نُهِينا عن التَّشبه بهم فيه ؛وذلك ذريعة إلى الشِّرك بالله.

والشارع قد حسم هذه المادة بالنهي عن الصلاة عند طلوع الشمس وعند غروبها وبالنهي عن اتخاذ القبور مساجد،فإذا كان قد نهى عن الصلاة المشروعة في هذا المكان وهذا الزمان سَداً للذَّريعة فكيف يُستحب قصد الصلاة والدعاء في مكان اتَّفق قيامهم فيه أو صلاتهم فيه من غير أن يكونوا قد قصدوه للصَّلاة فيه والدعاء فيه؟!

ولو ساغ هذا لاستُحبَّ قصد جبل حراء والصلاة فيه،وقصد جبل ثور والصلاة فيه وقصد الأماكن التي يُقال: إنَّ الأنبياء قاموا فيها كالمقامين اللَّذين بجبل قاسيون بدمشق اللَّذين يقال إنهما مقام إبراهيم وعيسى،والمقام الذي يُقال إنَّه مغارة دم قابيل وأمثال ذلك من البقاع التي بالحجاز والشام وغيرهما.

ثم ذلك يُفضِي إلى ما أفضت إليه مفاسد القبور فإنَّه يُقال إنَّ هذا مقام نبي أو قبر نبي أو ولي بخبر لا يعرف قائله أو بمنام لا تعرف حقيقته ثم يترتب على ذلك اتِّخاذه مسجداً فيصير وثناً يُعبَد من دون الله تعالى شركٌ مبنيٌّ على إفكٍ والله سبحانه يَقرن في كتابه بين الشِّرك والكذب كما يقرن بين الصدق والإخلاص " اهـ.

- وقال شيخ الإسلام في المجموع (26/144): " وأما زيارة المساجد التي بنيت بمكة غير المسجد الحرام؛ كالمسجد الذي تحت الصفا وما في سفح أبي قبيس ونحو ذلك من المساجد التي بنيت على آثار النبي r وأصحابه، كمسجد المولد وغيره فليس قَصْدُ شيء من ذلك من السنة، ولا استحبه أحد من الأئمة، وإنما المشروع إتيان المسجد الحرام خاصة والمشاعر: عرفة ومزدلفة والصفا والمروة، وكذلك قصد الجبال والبقاع التي حول مكة غير المشاعر عرفة ومزدلفة ومنى مثل: جبل حراء والجبل الذي عند منى الذي يقال: إنه كان فيه قبة الفداء ونحو ذلك، فإنه ليس من سنة رسول الله r زيارة شيء من ذلك، بل هو بدعة، وكذلك ما يوجد في الطرقات من المساجد المبنية على الآثار والبقاع التي يقال أنها من الآثار، لم يشرع النبي r زيارة شيء من ذلك بخصوصه، ولا زيارة شيء من ذلك " اهـ.

انظر قول شيخ الإسلام ابن تيمية عن المساجد التي بمكة والتي بُنِيت على آثار النبي صلَّى الله عليه وسلَّم ؛حيث يرى أنَّه ليس قصدُ شيءٍ منها من السنَّة ،ولا استحبَّه أحدٌ من الأئمة وكذلك ذَكَر حراءً الذي نزل فيه الوحي على النبي صلَّى الله عليه وسلَّم .

فإذا كان قصدُ آثار النبي صلَّى الله عليه وسلَّم الثابتة لا يجوز قصدها بصلاة ولا غيرها فالمساجد السبعة وغيرها من الآثار المزعومة يُنكَرُ قصدها بالصلاة وغيرها من باب أولى.

فليفهم القارئ هذا الكلام المتين القائم على فهم شريعة الإسلام وفقهِ غاياتها ومقاصدها وما تدعو إليه من المصالح وسد ذرائع الفساد وسد ذرائع الشرك ،الأمور التي يجهلها الخرافيون أو يحاربونها فيقعون في الجهل والضلال ويقع كثير منهم في شَرَك الشِّرك.

بطلان قياس واستدلال القارئ ودعاواه

وقولك في قياسك المؤصل للخرافات: " والتبرك بالصلاة فيها أمر مشروع، لأنه متفرع من مسألة التبرك بالنبي r، وثبت من فعل كثير من الصحابة والتابعين وفيه نص قطعي مرفوع، وليس مع المانعين سوى حديث موقوف على عمر بن الخطاب – رضي الله عنه_".

عجباً لهذا الرجل الذي يقيس التبرك غير المشروع بالأمكنة على التبرك بالنبي r وما نشأ عن جسده!!

ويقول مؤكداً لهذا القياس العجيب " وثبت من فعل كثير من الصحابة والتابعين "!

فهل تقصد بقولك " وثبت من فعل كثير من الصحابة ": أن الصحابة كانوا يتبركون بالصلاة في الأماكن التي صلى فيها رسول الله r أو مشى عليها أو جلس فيها؟! هات الأدلة على هذه الدعوى العريضة، وإن كان قصدك غير هذا فبينه لنا!!

وقولك: " وكذلك قصد البقاع التي صلىَّ فيها ( المساجد النبوية ) والتبرك بالصلاة فيها أمر مشروع، لأنه متفرع من مسألة التبرك بالنبي r، وثبت من فعل كثير من الصحابة والتابعين وفيه نص قطعي مرفوع، وليس مع المانعين سوى حديث موقوف على عمر بن الخطاب - رضي الله عنه- وإليك التفصيل ".

- أقول:

يدعي القارئ أن عنده ثلاثة أدلة على مشروعية قصد البقاع التي صلى فيها ( المساجد النبوية ) والتبرك بالصلاة فيها.

الأول: القياس، ولأهمية القياس تراه يقدمه على النص القطعي وعلى فعل الصحابة!!

والثاني: فعل كثير من الصحابة.

والثالث: النص القطعي المرفوع.

([1]) هذا قياس باطل، ولو كان لا فرق بينهما لتسابقوا إلى بئر أريس ،كما كانوا يتسابقون إلى وضوئه، وإذن فقد فرّق الصحابة حيث لم ينقل عن أحد منهم التبرك بماء أريس فضلاً عن أن يتسابقوا إليه.

-[2] أصله في صحيح مسلم في الفضائل حديث (2282) وأحمد (5/238) ومالك في الموطأ في كتاب قصر الصلاة في السفر (1/143).

([3]) أخرجه أبو داود ( 4607 ) ، والترمذي ( 2676 ) ، وابن ماجة ( 43).


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

التبرك بما انفصل عن النبي كان جائزاً في حينه

التبرك بما انفصل عن النبي r كان جائزاً في حينه ثم انتهى فانتهى التبرك به.

والجواب عن الأول:

1- أن قياس البقاع التي صلى فيها رسول الله r على النبي r، وما خرج من جسده الشريف، وما مسّه جسده، قياس باطل.

ولذا فرّق الصحابة عملياً وقولياً بين النوعين.

فكانوا يتبركون بما خرج من جسده الشريف، ولم يفعلوا الثاني لا بناء على القياس ولا اعتمادا على نص قطعي.

2- أن ما خرج من جسده الشريف انتهى بانتهاء وقته، فلو قال قائل: إنه لم ينته وإنه مستمر إلى يوم القيامة، قلنا: هذه دعوى باطلة، لم يدّعها الصحابة ولا التابعون لهم بإحسان، وما لنا ولدعاوى غيرهم!!

ويلزم على هذه الدعوى مشروعية التبرك بريق فاطمة لأنها بضعة من رسول الله r، وكذلك سائر بناته، ويلزم أن نتبرك بذريتها الذين انفصلوا منها ومن ذريتها إلى يومنا هذا!!

ولا يقول بهذا لا الصحابة ولا علماء الإسلام، ويمكن أن يقوله الروافض!!

فإذا سلمنا أن ما انفصل من جسده كان جائزاً التبرك به في حينه ثم ينتهي، بطل قياس البقاع عليه وبطلت دعوى استمرار مشروعية التبرك بها لو قلنا بمشروعيته فكيف والقياس باطل من أساسه!!

يؤكد بطلان دعوى استمرار مشروعية التبرك بما انفصل من جسده الشريف من ريق وعرق ونخام وفضل الوضوء منه r: أن كثيراً من الصحابة تبركوا بهذه الأشياء المنفصلة منه r، فلم يذهب الصحابة الآخرون إلى التبرك بهم ولم يفعله معهم التابعون، ولم يقل أحد من علماء الإسلام بمشروعية التبرك بالصحابة لا الصحابة الذين تبركوا به، ولا غيرهم، لا من أجل صحبتهم للنبي r ولا من أجل تبركهم بما انفصل من جسده الشريف، ولا من أجل مصافحتهم للنبي r.

واعتقد أن هذا التقرير كاف في بطلان دعاوى القارئ في قياس البقاع التي صلى فيها رسول الله r أو لامسها جسده أو رجلاه.

وبطلان دعوى استمرار مشروعية التبرك بالنوعين.

والجواب عن الثاني: وهو ادعاؤه أنه فعله كثير من الصحابة فقد بينا بطلانه فيما سلف.

وأما الثالث فجوابه: أن الصحابة كانوا يتأسون به في الأماكن التي قصدها بالتقرب إلى الله لا في غيرها من الأماكن التي لم يقصدها بذلك.

فهذا عمر -رضي الله عنه – قبّل الحجر ثم قال: (إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله r يقبلك ما قبلتك)([1]).

فعمر -رضي الله عنه – يقبل الحجر تأسياً برسول الله r لا تبركاً به وكذلك الصحابة والتابعون ما يقبلون الحجر إلا تأسياً برسول الله r لا تبركاً به.

وابن عمر كان يزاحم على الحجر ليقبله تأسياً برسول الله r لا تبركاً به ولما قال له رجل: أرأيت إن زُحِمْتُ؟ قال: دع عنك أرأيت باليمن! إني رأيت رسول الله r يقبله.

- مقام إبراهيم عليه الصلاة والسلام، يصلى عنده عملاً بقوله تعالى: ﴿وَاتَّخِذُواْ مِن مَّقَامِ إِبْرَاهِيمَ مُصَلًّى﴾ (سورة البقرة:125) وتأسياً برسول الله r لا تبركاً.

وروى أحمد([2]): " ثنا مَرْوَانُ بن شُجَاعٍ حدثني خُصَيْفٌ عن مُجَاهِدٍ عَنِ ابن عَبَّاسٍ: أنَّه طَافَ مع مُعَاوِيَةَ بِالْبَيْتِ فَجَعَلَ مُعَاوِيَةُ يَسْتَلِمُ الأَرْكَانَ كُلَّهَا فقال له بن عَبَّاس: لِمَ تَسْتَلِمُ هَذَيْنِ الرُّكْنَيْنِ ولم يَكُنْ رسول اللَّهِ r يَسْتَلِمُهُمَا، فقال مُعَاوِيَةُ: ليس شيء مِنَ الْبَيْتِ مَهْجُوراً، فقال بن عَبَّاسٍ: ﴿لقد كان لَكُمْ في رسول اللَّهِ أُسْوَةٌ حَسَنَةٌ﴾، فقال مُعَاوِيَةُ: صَدَقْتَ ".

فرجع معاوية إلى قول ابن عباس تأسياً برسول الله r.

فاستلام المسلمين الركنين؛ الحجر واليماني إنما هو للتأسي برسول الله r لا للتبرك، ويخص الحجر بالتقبيل، ولا يقبل الركن اليماني تأسياً برسول الله r لا من أجل التبرك.

والوقوف بعرفة والنـزول بعُرَنة والمبيت بمزدلفة، والوقوف بالمشعر الحرام، والوقوف على الصفا والمروة، هذه الأماكن كان رسول الله r يقصدها ويخصّها بالعبادة، وكان الصحابة وسائر المسلمين يقصدونها بالعبادة ويخصونها تأسّياً برسول الله r.

ومن هنا ما كان الصحابة الكرام وعلى رأسهم الخلفاء الراشدون والتابعون لهم بإحسان ما كانوا يتتبعون الأماكن التي كان يمشي عليها ويقعد بها ويصلي فيها اتفاقا، وما أكثر هذه الأماكن، وما بنوا عليها أي مسجد تبركاً وحفاظاً على آثاره r لأن ذلك داخل في الغلو الذي نهى عنه رسول الله r وداخلٌ في التشبه بأهل الكتاب الموجب لغضب الله ولعنه، وقدمنا الأدلة على ذلك.

([1]) أخرجه البخاري في الحج (1597) ومسلم في الحج (1270) وأحمد (1/34-35).

([2]) في مسنده (1/217- ح1877) ، وأخرجه الترمذي ( 2/202-ح858) من طريق أبي الطفيل عن ابن عباس رضي الله عنهما.


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

إبطال ما يدعيه القارئ من التأصيل

إبطال ما يدعيه القارئ من التأصيل

قال القارئ (ص14-17):

" التأصيل الشرعي للمسألة :

مسألة التبرك بما يسمى ( الآثار النبوية المكانية ) أي الأماكن التي وجد فيها النبي r أو صَلَّى فيها أو سكن بِها ؛ أو مكث ولو لبرهةٍ، الأصل فيها ما رواه البخاري ومسلم عن عِتبان بن مالك الأنصاري - رضي الله عنه- :

ولفظ البخاري: أن عِتبان بن مالك وهو من أصحاب رسول الله r ممن شهد بدراً من الأنصار أتى رسول الله r فقال: يا رسول الله قد أنكرت بصري وأنا أصليِّ لقومي فإذا كانت الأمطار سال الوادي الذي بيني وبينهم لم أستطع أن آتي مسجدهم فأصلي بهم وَوَددتُ يا رسول الله أنك تأتي فتصلي في بيتي فأتخذه مصلى.

قال: فقال له رسول الله r ( سأفعل إن شاء الله ) قال عِتبان: فَغَدَا رسول الله r وأبو بكر حين أرتفع النهار، فاستأذن رسول الله r فأذنت له، فلم يجلس حتى دخل البيت، ثم قال: ( أين تحب أن أصلي من بيتك؟ ) قال: فأشرت له إلى ناحيةٍ من البيت فقام رسول الله r فكبر، فقمنا فصففنا، فصلى ركعتين ثم سلَّمَ، قال:وحبسناه على خِريزَةٍ صنعناها..الحديث.

والدلالة من هذا الحديث واضحة في قول عِتبان -رضي الله عنه- ( فأتخذه مصلى ) وفي إقرار النبي r ، ومعنى قول عِتبان هذا: لأتبرك بالصلاة في المكان الذي ستصلي فيه.

قال الحافظ ابن حجر: " وفيه التبرك بالمواضع التي صلى فيها النبي r أو وطئها، قال: ويستفاد منه أن من دعي من الصالحين ليتبرك به أنه يجيب إذا أمن الفتنة".

وقد علق سماحة الشيخ عبد العزيز بن باز – رحمه الله – على هذه الفقرة بقوله: (هذا فيه نظر، والصواب أن مثل هذا خاص بالنبي r لما جعل الله فيه من البركة وغيره لا يقاس عليه ؛ لما بينهما من الفرق العظيم ؛ ولأن فتح هذا الباب قد يفضي إلى الغلو والشرك كما قد وقع من بعض الناس نسأل الله العافية، وقد كرر الشيخ ابن باز الكلام بأنه لا يُقاس على النبي r غيره من الصالحين سداً لذريعةِ الغلو والوقوع في الشرك في موضع آخر، لكنه يفهم من كلامه هذا الإقرار بدلالة حديث عِتبان على مشروعية التبرك بالمكان الذي صلى فيه النبي r وهو المقصود.

وقال النووي في شرحه على مسلم عند حديث عِتبان:

".. وفي هذا الحديث التبركُ بآثار الصالحين.." فوافق البغويَّ على قياس التبرك بالصالحين على التبرك بالنبي r ".

- أقول:

لا دلالة في الحديث على مسألة التبرك لعموم الناس بهذا المكان.

وقوله: " والدلالة من هذا الحديث واضحة من قول عِتبان -رضي الله عنه – وفي إقرار النبي r.

ومعنى قول عِتبان هذا لأتبرك بالصلاة في المكان الذي سيصلي فيه.

- أقول:

لا يدل قول عِتبان – رضي الله عنه – ولا إقرار النبي r لقول عِتبان على مسألة التبرك.

فلم يقلها عِتبان – أي: جملة (لأتبرك)- وإنما قالها القارئ!!

إنما قال عِتبان:(لأصلي)، ولو كان القصد التبرك لطلب من النبي r أن يمسح بيده المكان الذي يريد أن يتبرك به هو وغيره ودعا أهله وجيرانه وغيرهم إلى التبرك بهذا المكان.

وسياق القصة هو: ( أنكرت بصري وأنا أصلي لقومي، فإذا كانت الأمطار سال الوادي الذي بيني وبينهم ولم أستطع أن آتي مسجدهم فأصلي بهم، وودت يا رسول الله أنك تأتيني فتصلي في بيتي فأتخذه مصلى ).

فالرجل أنكر بصره وبسب ذلك تفوته الصلاة بقومه في مسجدهم للعذر الذي ذكره، فلو كان يريد التبرك لطلب من رسول الله r أن يمسح على عينيه ليعود بصره فيتمكن من الصلاة بقومه في مسجدهم وذلك خير له وأكثر بركة بمراحل دون شك.

والذي ينبغي أن يفهم من طلب عِتبان: أنه يقصد أن يتأسى برسول الله r وأن يتأكد من صحة قبلة هذا المصلى.

وهذا التفسير هو اللائق بالصحابة وحرصهم على التأسي برسول الله r ومتابعتهم له.

وهو الذي حثهم عليه ربنا تبارك وتعالى بقوله: ﴿لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا﴾ (سورة الأحزاب:21).

والآيات في حثهم على طاعته وإتباعه كثيرة معلومة.

وليس هناك آيات تحثهم على التبرك به، فيجب أن تفسر تصرفاتهم في ضوء هذا المنهج الواضح، ولا نتكلف التفسيرات الغريبة!

ولو كان هدف عِتبان ما يدّعيه القارئ لوجدت الصحابة يتنافسون على دعوة النبي r للصلاة في بيوتهم لينالوا البركة بدخوله في بيوتهم وصلاته فيها ولأكثروا التمسح والتبرك بملامس يديه وأقدامه r ولشاع ذلك وذاع عنهم وهذا مما يهدم فكرة التبرك بالأمكنة.

وكلام الحافظ - مع علمه وخدمته الكبيرة للسنة - غير صحيح لأنه في باب العقيدة عنده أخطاء ومخالفات خالف فيها عقيدة السلف في إثبات صفات الله وفي التوسل غير الشرعي وفي التوسع في التبرك بالصالحين، جرى فيها على طريقة شيوخ الأشاعرة وعلى طريقة البيئة التي عاش فيها.

واعتراض الشيخ ابن باز وجيه وفي محله.

وقولك: " لكنه يفهم من كلامه هذا الإقرار بدلالة حديث عِتبان على مشروعية التبرك بالمكان الذي صلى فيه النبي r وهو المقصود ".

- أقول: هذا الفهم منك خطأ على الشيخ ابن باز رحمه الله، والدليل على خطأ فهمك ما قرّره الشيخ في الموضع الذي أحلت عليه، حيث صرح بمذهبه في هذه القضية فقال معلقاً على قول الحافظ ابن حجر في الفتح(1/569): " وَقَدْ تَقَدَّمَ حَدِيث عِتبان وَسُؤَاله النَّبِيّ r أَنْ يُصَلِّيَ فِي بَيْتِهِ لِيَتَّخِذَهُ مُصَلًّى وَإِجَابَة النَّبِيِّ r إِلَى ذَلِكَ فَهُوَ حُجَّةٌ فِي التَّبَرُّكِ بِآثَارِ الصَّالِحِينَ ".

قال سماحة الشيخ ابن باز رحمه الله تعليقاً على كلام الحافظ:

" هذا خطأ، والصواب ما تقدم في حاشية (ص522)، وغير النبي r لا يقاس عليه في مثل هذا.

والحق أن عمر رضي الله عنه أراد بالنهي عن تتبع آثار الأنبياء، سدّ الذريعة إلى الشرك وهو أعلم بهذا الشأن من ابنه رضي الله عنهما.

وقد أخذ الجمهور بما رآه عمر، وليس في قصة عِتبان ما يخالف ذلك، لأنه في حديث عِتبان قد قصد أن يتأسى به r في ذلك، بخلاف آثاره في الطرق ونحوها فإن التأسي به فيها وتتبعها لذلك غير مشروع. كما دلّ عليه فعل عمر، وربما أفضى ذلك بمن فعله إلى الغلو والشرك كما فعل أهل الكتاب. والله أعلم "([1])

وفي كلام الشيخ ابن باز رحمه الله ما يأتي:

1- بيان مقصود عمر رضي الله عنه من النهي عن تتبع الآثار النبوية وأن هذا النهي لسدّ الذريعة إلى الشرك.

2- ترجيح الشيخ إنكار عمر على ما فعله ابنه لأن عمر أعلم من ابنه بهذا الشأن وقد أخذ به الجمهور -يعني ومنهم الصحابة-.

ولا شكّ في قوله.

ويضاف إلى ما ذكره الشيخ: استناد عمر -رضي الله عنه- وغيره على لعن النبي r اليهود والنصارى لأنهم اتخذوا قبور أنبيائهم مساجد، وقوله r على سبيل التحذير : ( لا تقوم الساعة حتى تأخذ أمتي بأخذ القرون قبلها شبرا بشبر وذراعا بذراع ) رواه البخاري من حديث أبي هريرة ( [2] ).

وعن أبى سعيد الخدري - رضي الله عنه - أن النبي صلى الله عليه وسلم قال : ( لتتبعن سنن من كان قبلكم شبراً بشبرٍ وذراعاً بذراعٍ حتى لو سلكوا جحر ضَبٍّ لسلكتمُوه قالوا : يا رسول الله اليهود والنصارى ؟ قال : فمن ؟ )( [3] ).

وعن أبى واقد الليثي رضي الله عنه قال : " خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر ، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط فمررنا بسدرة فقلنا يا رسول الله : أجعل لنا ذات أنواط كما لهم ذات أنواط فقال : ( الله أكبر إنها السنن ،قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى ( اجعل لنا إلها كما لهم آلهة قال إنكم قوم تجهلون ) لتركبن سنن من كان قبلكم) ( [4] ).

3- قوله: " وليس في قصة عِتبان ما يخالف ذلك لأنه قصد أن يتأسّى بالنبي r ".

فقوله هنا " للتأسي " يبطل ما استنبطه القارئ من كلام الشيخ بأنه يرى مشروعية التبرك بالمكان الذي صلى فيه النبي r.

ثم انظر استنباط البخاري وفقهه العملي النافع من حديث عِتبان حيث أورده في عدة أبواب:

1- ترجم له في كتاب الصلاة في الباب الخامس والأربعين بقوله " باب إذا دخل بيتاً يصلي حيث شاء أو حيث أمر ولا يتجسس " حديث (424).

وفي الباب السادس والأربعين قال: "باب المساجد في البيوت: وصلى البراء بن عازب في مسجده في داره"، ثم ساقه بطوله.

وفي الباب الأربعين من أبواب الأذان بوَّب لمقطع منه بقوله: " باب الرخصة في المطر والعلة أن يصلي في رحله " حديث(667).

وفي الباب الخمسين من الأذان قال: " باب إذا زار الإمام قوماً فأمهم" حديث (686).

وفي الباب الثالث والخمسين بعد المائة ترجم لقطعة من هذا الحديث فقال: " باب يسلم حين يسلم الإمام " حديث (838).

وفي الباب الرابع والخمسين بعد المائة من الأذان قال: " باب من لم يرد السلام على الإمام واكتفى بتسليم الصلاة " حديث (840)، وبوب له في كتاب التهجد بقوله: "باب صلاة النوافل جماعة " حديث (1186).

وأورده في المغازي، في فضل من شهد بدراً " حديث (4009-4010).

وأورده في الرقاق 6- باب العمل الذي يبتغى به وجه الله حديث(6422).

وأورد قطعة منه في استتابة المرتدين 9- باب ما جاء في المتأولين حديث(6938).

ولم يورده ولو مرة تحت باب التبرك، ولو كانت مسألة التبرك من مضامين هذا الحديث لبوب له البخاري باباً خاصاً لا سيما إذا كان يعتقد كما يعتقد القارئ أن التبرك أعظم مقاصد الحديث!!

ثم أقول للقارئ:

يبدو أنك توافق النووي والحافظ ابن حجر في مشروعية التبرك بآثار الصالحين، أما هما فيعذران إن شاء الله لأنه لم ينبهما أحد على خطئهما.

وأما أنت فدرست في المدارس السلفية على مختلف مراحلها وعايشت السلفيين أكثر عمرك وعرفت منهجهم الحق ثم بعد كل هذا وذاك تفرح بما قرره الحافظ والنووي من منهج الصوفية! أليس هذا فتحاً لباب فتنة في بلاد أكرمها الله بمنهج السلف الصالح في العقيدة والعبادة وفقهها من كتاب الله وسنة رسوله على طريقة السلف الصالح؟!

فوا حسرتاه عليك لشدة اهتمامك بالصوفية والتصوف!!

([1]) ويقال في كلام النووي ما قيل في كلام الحافظ ابن حجر -غفر الله لنا ولهما- .

([2]) البخاري (7319).

([3]) البخاري (7320) ، مسلم (2669).

([4]) رواه أحمد (5/218 ) والترمذي في الفتن ( 2180 ) وصححه ، ورواه غيرهما .


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

البخاري لا يرى مشروعية التبرك بالأماكن ولا ابن عمر

البخاري لا يرى مشروعية التبرك بالأماكن

ولا ابن عمر

قال القارئ (ص 17): " وقد بوَّب البخاري في صحيحه فقال: " باب المساجد التي على طرق المدينة والمواضع التي صلى فيها النبي r " وذكر فيه أحاديث فيها تتبُّع عبد الله بن عمر – رضي الله عنهما – لهذه المواضع والتبرك بها، ومثله سالم ابنه كان يتحرى هذه المواضع.

ويفهم من تبويب البخاري وذِكرِه لهذه المواضع أنه يرى مشروعية التبرك بذلك ".

- أقول:

ساق البخاري حديث ابن عمر مرات في هذا الباب، ولم يرد في الحديث إلا أن ابن عمر كان يصلي في تلك المواضع.

ولا يفهم من تبويب البخاري أنه يرى مشروعية التبرك، والذي يدل عليه فعل ابن عمر وواقعه أنه يقصد التأسي برسول الله r، ولا يجوز أن ينسى قضية القضايا في الإسلام، وهي إتباع الرسول r والتأسي به ولا يجوز أن نعتقد فيه أنه يقصد ما يقصده الصوفية وهو التبرك.

على أن فعل ابن عمر هذا في تحريه المواضع التي صلى فيها النبي r ليصلي فيها أمر انفرد به من بين أصحاب محمد r وعلى رأسهم أبو بكر وعمر وعثمان وعلي الخلفاء الراشدون وباقي العشرة المبشرين بالجنة.

فلو كان هذا أمراً مشروعاً لقاموا به ولتواتر عنهم نقله كما في سائر الأمور المشروعة.

يؤكد عدم مشروعيته أنه لم يأمر بهذا ولم يرشد إليه رسول اله r الذي ما ترك خيراً إلا دل أمته عليه ولا شراً إلا حذر أمته منه.

وللمسلم أن يأخذ المنع من نهيه r عن إتباع سنن من قبلنا الذين كانوا يتتبعون آثار أنبيائهم فيجعلون منها كنائس وبيعاً.

ومن قوله r: (لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد)([1]).

وإذا كان هذا التشديد قد وقع بالنسبة لقبورهم فكذلك آثارهم.

ومن هنا نهى عمر t عن تتبع المواقع التي صلى فيها رسول الله r وأيد فهمه الصحابة الحاضرون، ويدخل في هذا النهي التتبع للأماكن التي صلى فيها رسول الله r اتفاقاً لا قصدا للصلاة فيها ومنها هذه المواقع.

وابن عمر مجتهد له أجر اجتهاده، وإن كان أخطأ فله أجر وإن أصاب فله أجران والصواب مع كبار الصحابة وسائرهم وهديهم هو الموافق لتوجيهات رسول الله r التي أسلفناها.

والرسول r يقول: ( عليكم بسنتي وسنة الخلفاء الراشدين المهديين ) ([2])

ولشيخ الإسلام كلام جيد في مثل فعل ابن عمر -رضي الله عنهما- في التوسل والوسيلة (219- 210- ط الفرقان) حيث قال -رحمه الله-:

"وكذلك ابن عمر كان يتحرى أن يسير مواضع سير النبي r،وينزل مواضع منزله،ويتوضأ في السَّفر حيث رآه يتوضأ،ويصب فضل مائه على شجرة صبَّ عليها. ونحو ذلك مما استحبه طائفة من العلماء ورأوه مستحبا،ولم يستحب ذلك جمهور العلماء،كما لم يستحبه ولم يفعله أكابر الصحابة كأبي بكر وعمر وعثمان وعلي وابن مسعود ومعاذ بن جبل وغيرهم لم يفعلوا مثل ما فعل ابن عمر ولو رأوه مستحبا لفعلوه كما كانوا يتحرون متابعته والاقتداء به.

وذلك لأن المتابعة: أن يفعل مثل ما فعل على الوجه الذي فعل،فإذا فعل فعلاً على وجه العبادة شرع لنا أن نفعله على وجه العبادة،وإذا قصد تخصيص مكان أو زمان بالعبادة خصَّصناه بذلك،كما كان يقصد أن يطوف حول الكعبة وأن يلتمس الحجر الأسود وأن يصلي خلف المقام وكان يتحرى الصلاة عند أسطوانة مسجد المدينة،وقصد الصعود على الصفا والمروة والدعاء والذكر هناك،وكذلك عرفة ومزدلفة وغيرهما.

وأما ما فعله بحكم الاتفاق ولم يقصده مثل أن ينزل بمكان ويصلي فيه لكونه نزله لا قصداً لتخصيصه بالصلاة والنزول فيه.

فإذا قصدنا تخصيص ذلك المكان بالصلاة فيه أو النزول لم نكن متبعين،بل هذا من البدع التي كان ينهى عنها عمر بن الخطاب.

كما ثبت بالإسناد الصحيح من حديث شعبة عن سليمان التيمي عن المعرور بن سويد قال: " كان عمر بن الخطاب في سفرٍ فصلى الغداة ثم أتى على مكان فجعل الناس يأتونه فيقولون: صلى فيه النبي r. فقال عمر: " إنما هلك أهل الكتاب أنهم اتَّبعوا آثار أنبيائهم فاتخذوها كنائس وبيعاً فمن عرضت له الصلاة فليصل وإلا فليمض ".([3])

فلما كان النبي r لم يقصد تخصيصه بالصلاة فيه،بل صلى فيه لأنه موضع نزوله، رأى عمر أن مشاركته في صورة الفعل من غير موافقة له في قصده ليس متابعة بل تخصيص ذلك المكان بالصلاة من بدع أهل الكتاب التي هلكوا بها ونهى المسلمين عن التشبه بهم في ذلك ففاعل ذلك متشبه بالنبي r في الصورة ومتشبه باليهود والنصارى في القصد الذي هو عمل القلب " اهـ.

- وقال شيخ الإسلام أيضاً في مجموع الفتاوى (27/134-136): " وأما قول السائل: هل يجوز تعظيم مكان فيه خلوق وزعفران لكون النبي r رُئِي عنده ؟

فيقال : بل تعظيم مثل هذه الأمكنة واتخاذها مساجد ومزارات لأجل ذلك هو من أعمال أهل الكتاب الذين نُهِينا عن التشبه بهم فيها. وقد ثبت " أنَّ عمر بن الخطاب كان في السَّفر فرأى قوما يبتدرون مكاناً فقال: ما هذا ؟! فقالوا: مكان صلَّى فيه رسول الله r فقال: ومكان صلى فيه رسول الله ؟! أتريدون أن تتخذوا آثار أنبيائكم مساجد ؟! من أدركته فيه الصلاة فليصلِّ وإلا فليمض ".

وهذا قاله عمر بمحضر من الصحابة.

ومن المعلوم أنَّ النبي r كان يصلى في أسفاره في مواضع،وكان المؤمنون يرونه في المنام في مواضع،وما اتخذ السلف شيئاً من ذلك مسجداً ولا مزاراً ولو فُتِح هذا الباب لصار كثير من ديار المسلمين أو أكثرها مساجد ومزارات ؛فإنهم لا يزالون يرون النبي r في المنام وقد جاء إلى بيوتهم ومنهم من يراه مِراراً كثيرة وتخليق هذه الأمكنة بالزعفران بدعة مكروهة.

وأما ما يزيده الكذَّابون على ذلك مثل أن يرى في المكان أثر قدم فيقال: ( هذا قدمه ) ونحو ذلك فهذا كله كذب والأقدام الحجارة التي ينقلها من ينقلها ويقول أنها موضع قدمه كذب مختلق،ولو كانت حقا لسنَّ للمسلمين أن يتخذوا ذلك مسجداً ومزاراً،بل لم يأمر الله أن يتخذ مقام نبي من الأنبياء مصلى إلا مقام إبراهيم بقوله: ﴿ وَاتَّخِذُواْ مِن مَّقَامِ إِبْرَاهِيمَ مُصَلًّى ﴾ (سورة البقرة:125)، كما أنَّه لم يأمر بالاستلام والتقبيل لحجر من الحجارة إلاَّ الحجر الأسود ولا بالصلاة إلى بيت إلاَّ البيت الحرام،ولا يجوز أن يقاس غير ذلك عليه باتفاق المسلمين بل ذلك بمنزلة من جعل للناس حجاً إلى غير البيت العتيق أو صيام شهر مفروض غير صيام شهر رمضان وأمثال ذلك.

فصخرة بيت المقدس لا يُسَنُّ استلامها ولا تقبيلها باتفاق المسلمين،بل ليس للصلاة عندها والدعاء خصوصية على سائر بقاع المسجد. والصلاة والدعاء في قبلة المسجد الذي بناه عمر بن الخطاب للمسلمين أفضل من الصلاة والدعاء عندها وعمر بن الخطاب لما فتح البلد قال لكعب الأحبار أين ترى أن أبني مصلَّى المسلمين ؟ قال: ابْنِه خلف الصخرة. قال: خالطتك يهودية يا ابن اليهودية! بل أبنيه أمامها ؛ فإنَّ لنا صدور المساجد. فبنى هذا المصلَّى الذي تُسمِّيه العامة ( الأقصى ). ولم يتمسَّح بالصخرة ولا قبَّلها ولا صلَّى عندها،كيف وقد ثبت عنه في الصحيح أنه لما قبَّل الحجر الأسود قال: " والله إنِّي لأعلم أنَّك حجر لا تضر ولا تنفع ولولا أني رأيت رسول الله يقبلك لما قبلتك ".

وكان عبد الله بن عمر إذا أتى المسجد الأقصى يُصلِّى فيه ولا يأتي الصخرة. وكذلك غيره من السَّلف. وكذلك حجرة نبيِّنا وحجرة الخليل وغيرهما من المدافن التي فيها نبيٌ أو رجل صالح لا يُستحب تقبيلها ولا التمسُّح بها باتفاق الأئمة ؛بل منهيٌ عن ذلك.

وأما السجود لذلك فكفرٌ،وكذلك خطابه بمثل ما يخاطب به الرب مثل قول القائل: ( اغفر لي ذنوبي أو انصرني على عدوي )، ونحو ذلك " اهـ.

([1]) تقدم تخريجه( ص2 ) .

[2] - تقدم تخريجه (ص 35).

([3] )أخرجه عبدا لرزاق في مصنفه (2/118-119 )وابن أبي شيبة في مصنفه(3/367-368/ طبعة مكتبة الرشد.


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

سلمة بن الأكوع لا يقصد إلا التَّأسي بالنبي ولا يقصد التبرُّك

سلمة بن الأكوع لا يقصد إلا التَّأسي بالنبي r

ولا يقصد التبرُّك

قال القارئ (ص17-20)

" وثبت عن سلمة بن الأكوع -رضي الله عنه- أنه كان يتحرى المكان الذي كان يصلي فيه رسول الله r بين المنبر والقبلة:

ففي الصحيحين عن يزيد بن أبي عبيد عن سلمة رضي الله عنه أنه كان يتحرَّى موضعَ مكانِ المصحفِ يسبِّح فيه،وذكر أن رسول الله r كان يتحرَّى ذلك المكان([1]).

وفي رواية في الصحيح أيضاً،قال يزيد:كان سلمة يتحرَّى الصلاةَ عند الأسطوانة التي عند المصحف،فقلت يا أبا مسلم أراك تتحرى الصلاة عند هذه الأسطوانة؟ قال:رأيت النبي r يتحَّرى الصلاة عندها.

قوله في الرواية الأولى: (يسبح فيه) أي يصلي النوافل وتُسمَّى صلاة الضحى أيضاً بالسبحة..

وقوله في الرواية الأخرى:(عند الأسطوانة) هي التي جُعلت عَلَماً على مٌصَلَّى النبي r وهي التي على يمين الواقفِ في المحرابِ النبويِّ ، وهي اليوم على يمين المحراب ِ المبنيِّ نفسِهِ ملتصقةً به، وتُسمَّى (الأسطوانة المخلقة) من الخَلُوق أي الطيب، وكلُّ الأسطوانات ثَمَّ كانت تُخَلَّق ؛لكنهم كانوا يُعْنَوْنَ بهذه من بينها فيٌخَلِّقُونَهَا كلَّهَا من أسفلها إلى أعلاها ، وكان الصندوق الذي فيه المصحف إلى جانبها.

فمَن أحبَّ أن يوافق المكانَ الذي كان النبي الله r يُصلِّى فيه فليجعل هذه الأسطوانة نُصْبَ عينهِ والمنبرَ على يمينه ولْيقتربْ قَدْرَ إمكانِهِ منها.

وورد النص عن بعض الفقهاء في استحباب الصلاة في هذا المكان.

نقل المرجانيِ: أن في العتبية ما لفظه : أحبُّ مواضعِ التنفل في مسجد رسول الله r مُصلاَّه حيث العمود المخلق وقال ابن قاسم: أحبُّ مواضع الصلاةِ في مسجده r في النفل العمود المخلق ، وفي الفرض في الصف الأول.

وروى ابن وهب عن مالك أنه سٌئِلَ عن مسجد رسول الله r وقيل له: أيُّ المواضع أحبُّ إليك الصلاةُ فيه؟ قال: أما النافلة فموضع مُصَلاَّه،وأما المكتوبة فأولُ الصفوف".

- أقول:

تخليق هذا العمود وغيره ليس من عمل الرسول r، ولا من عمل أصحابه والتابعين لهم بإحسان، وإنما هو من عمل المتأخرين، وهو وسيلة للغلو في هذه الأعمدة والتمسح بها والاعتقاد فيها، وهذا يشبه عمل أهل الكتاب الذي نهى رسول الله r عنه، وخير الهدي هدي محمد r وشر الأمور محدثاتها.

وأقول:

إن سلمة بن الأكوع t لم يقصد بفعله هذا إلا التأسي برسول الله r وانظر إلى قوله: (وذكر أن رسول الله r كان يتحرى ذلك المكان).

فهل يؤخذ من تحري رسول الله r لهذا المكان أن رسول الله كان يتبرك بهذا المكان؟!.

أعتقد أنّ القارئ وغيره لا يستطيعون أن يقولوا هذا؛ فنقول: وكذلك سلمة وابن عمر لا يتبركان بالأمكنة، وإنما غاية عملهما التأسي برسول الله r الذي حث المؤمنين عليه اللهُ تعالى وحثهم عليه رسول الله r.

قال الله تعالى مخاطباً الناس جميعاً: ﴿ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ ﴾ (لأعراف:158)، فالاهتداء إلى الحق في كل مجال إنما هو في اتباع رسول الله r وطاعته ومحبته بدون غلو في كل أمر نتبعه ودون تقصير.

ويقول r: (صلوا كما رأيتموني أصلي)([2]) فعلى المسلمين أن يتحروا اتباعه في الصلاة في أركانها وواجباتها ومستحباتها وكيفياتها.

وقال r في شأن الحج ومناسكه: (لِتَأْخُذُوا مَنَاسِكَكُمْ فَإِنِّي لاَ أَدْرِي لَعَلِّي لَا أَحُجُّ بَعْدَ حَجَّتِي هذه) ([3]).

والمناسك تشمل الطواف والسعي والوقوف بعرفات والمبيت بمزدلفة ورمي الجمار والمراد أن نفعل مثل أفعاله وأن نقول فيها مثل أقواله.

ولا يقصد رسول الله r التبرك بهذه الأماكن، ولا فهمه أحد من أصحابه ولا أحد من علماء الأمة الأعلام، فتحري سلمة للصلاة في هذا الموضع إنما هو للتأسي برسول الله r، كما يتحرى هو وغيره الصلاة في مقام إبراهيم، ويراجع كلام شيخ الإسلام ابن تيمية الذي سبق نقله قريبا([4]).

([1]) أخرجه البخاري في الصلاة (502) ومسلم في الصلاة (509).

([2]) أخرجه البخاري في الآذان حديث (631) وفي الأدب (6008)

([3]) رواه مسلم في صحيحه (الحج 1297) وأحمد في المسند (3/337) وأبو داود ( مناسك 1970) والنسائي ( مناسك الحج 3062).

([4]) انظر (ص:48-51) من هذا الكتاب.


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

تكثير القارئ من الأسطوانات بغير أدلةٍ توسعٌ في الفتـنة

تكثير القارئ من الأسطوانات

بغير أدلةٍ توسعٌ في الفتـنة

قال القارئ (ص20-22):

" ومن الأماكن النبوية في الروضة الشريفة الأسطوانات الأخرى،وهي:أسطوانة السرير وأسطوانة الحرس،وأسطوانة الوفود،وأسطوانة التوبة،وأسطوانة التهجد، وأسطوانة عائشة

وأسطوانة عائشة، كانت تسمى أسطوانة المهاجرين حيث كانوا يجتمعون عندها،وكان الصحابة يتحرون الصلاة عندها،ذكر ذلك الحافظ ابن حجر في الفتح لكنه – رحمه الله- التبس عليه الأسطوانة المخلقة التي هي عَلَم على مصلى النبي r بأسطوانة عائشة.

روي في أسطوانة عائشة أنها عند المكان الذي قام فيه r يصلي الفرائض بعد تحويل القبلة،صلى عندها بضع عشرة ثم تقدم إلى مصلاه المعروف وكان يجعلها خلف ظهره وأن أبا بكر وعمر والزبير وابنه عبد الله وعامر بن عبد الله كانوا يصلون إليها وأن المهاجرين من قريش كانوا يجتمعون عندها،وكان يقال لها مجلس المهاجرين ".

- أقول:

لم يقم القارئ دليلاً على مشروعية التبرك بأسطوانة السرير وأسطوانة الحرس وأسطوانة الوفود وأسطوانة التوبة وأسطوانة التهجد.

وأمّا قوله:

" وأسطوانة عائشة كانت تسمى بأسطوانة المهاجرين حيث كانوا يجتمعون عندها وكان الصحابة يتحرون الصلاة عندها. ذكر ذلك الحافظ ابن حجر -رحمه الله-".

- أقول:

لم يقل الحافظ ابن حجر -رحمه الله-: وكان الصحابة يتحرون الصلاة عندها، وهاكم كلام الحافظ ابن حجر -رحمه الله- متحدثاً عن الأسطوانة التي كان سلمة بن الأكوع يتحرى الصلاة إليها.

قال: "والأسطوانة المذكورة حقق لنا بعض مشايخنا أنها المتوسطة في الروضة المكرمة، وأنها تعرف بأسطوانة المهاجرين، قال: ورُوِيَ عن عائشة أنها كانت تقول: " لو عرفها الناس لاضطربوا عليها بالسهام" وأنها أسرتها إلى ابن الزبير فكان يكثر الصلاة عندها، ثم وجدت في تاريخ المدينة لابن النجار وزاد: "أن المهاجرين من قريش كانوا يجتمعون عندها". وذكره قبله محمد بن الحسن في أخبار المدينة". فتح الباري (1/577).

وقد أحال القارئ إلى هذا الموضع من الفتح، فأنت ترى أن الحافظ لم يقل: وكان الصحابة يتحرون الصلاة عندها.

وأن كلامه يفيد المراد بهذه الأسطوانة: الأسطوانة التي كان سلمة بن الأكوع يتحرى الصلاة عندها.

ولا يريد ما يسمّيه القارئ بأسطوانة عائشة، ولا أدرى لماذا يُكثر من عدد الأسطوانات وبغير أدلة، ولعل القصد توسيع دائرة التبركات للخرافيين!

وقوله: " وأنها تعرف بأسطوانة المهاجرين".

- أقول: لم يسم لنا الحافظ شيخه ولا دليله!

وقول الحافظ:" ثم وجدت ذلك في تاريخ ابن النجار وزاد أن المهاجرين من قريش كانوا يجتمعون عندها وذكره قبله محمد بن الحسن في أخبار المدينة ".

- أقول: لا يبعد أن عمدة ابن النجار إنما هو محمد بن الحسن، ومحمد بن الحسن هذا هو ابن زبالة.

قال الذهبي في ترجمة محمد بن الحسن: " قال أبو داود: كذاب".

وقال يحيى: "ليس بثقة". وقال النسائي والأزدي: "متروك". وقال أبو حاتم: "واهي الحديث". وقال الدارقطني وغيره: "منكر الحديث ". الميزان (3/514).

وقال الحافظ ابن حجر في التقريب: " كذبوه ".

ومن المنكرات ما ينسب لعائشة: " أنها أسرتها إلى ابن الزبير " فحاشاها من ذلك.

وقول القارئ: " لكنه –رحمه الله- ( يعني الحافظ ) التبس عليه الأسطوانة المخلقة التي هي علم على مصلى النبي بأسطوانة عائشة ".

- أقول: قد سبق لك أن ما يسميه القارئ بأسطوانة عائشة خطأ، وأن الحافظ لا يفرق بينهما، وليس للقاري دليل على إثبات أسطوانة عائشة ولا على اجتماع المهاجرين إليها وليس له دليل على الأسطوانة المخلقة، وقد التبست عليه الأمور، ولا أقول : إنه يلبس على الناس.

وقول القارئ: " وروي في أسطوانة عائشة أنها عند المكان الذي قام فيه النبي r يصلى الفرائض بعد تحويل القبلة صلى عندها بضع عشرة.

ثم تقدم إلى مصلاّه المعروف، وكان يجعلها خلف ظهره.

وأن أبا بكر وعمر والزبير وابنه عبد الله وعامر بن عبد الله كانوا يصلون إليها، وأن المهاجرين من قريش كانوا يجتمعون عندها، وكان يقال لها مجلس المهاجرين ".

- أقول: لا يثبت شيءٌ يُسمّى أسطوانة عائشة.

ثم لماذا لم يأت لنا القارئ بأسانيده لإثبات هذه الأسطوانة؟!، وأسانيده أنَّ الصحابة : أبا بكر وعمر...الخ كانوا يصلون عندها ؟!، وأسانيده أن المهاجرين من قريش كانوا يجتمعون عندها، وكان يقال لها: مجلس المهاجرين؟!

لماذا لم يأت بالأسانيد ويكتفي بقوله: رُوي؟!، وهل تثبت عند طلاب الحقيقة والحق هذه الأمور العظيمة بـ (رُوي)؟! لولا الإسناد لقال من شاء ما شاء!!

وكيف تتفق هذه الدعوى التي فيها أن الصحابة كانوا يعلمون هذه الأسطوانة ويصلي بعضهم عندها ويجتمع المهاجرون عندها مع الدعوى أن عائشة أخفتها عنهم وأسرتها على ابن الزبير.


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

اعتماد القارئ على رواية راو متروك وآخر مجهول

اعتماد القارئ على رواية راو متروك وآخر مجهول

قال القارئ (ص22):

"روى الطبراني في الأوسط عن عائشة رضي الله عنها أن رسول الله r قال: ( إن بالمسجد لبقعة قِبَل هذه الأسطوانة لو يعلم الناس ما صلّوا فيها إلا أن تُطير لهم قرعة) وعندها جماعة من أبناء الصحابة وأبناء المهاجرين فقالوا: يا أم المؤمنين! وأين هي؟ فاستعجمت عليهم، فمكثوا عندها ثم خرجوا، وثبت عبد الله بن الزبير، فقالوا: إنها ستخبره بذلك المكان، فارمقوه في المسجد حتى ينظروا حيث يصلّي، فخرج بعد ساعة فصلّى عند الأسطوانة التي واسطة([1]) بين القبر والمنبر عن يمينها إلى المنبر أسطوانتان وبينها وبين المنبر أسطوانتان وبينها وبين الرحبة أسطوانتان وهي واسطة بين ذلك وهي تسمى أسطوانة القرعة. أقول : وسميت أسطوانة عائشة لأجل هذا الخبر ".

- أقول:

هذا الحديث رواه الطبراني قال: "حدثنا أحمد يعني بن يحيى الحلواني ثنا عتيق بن يعقوب ثنا ابنا المنذر عبد الله و محمد،عن هشام بن عروة عن أبيه عن عائشة أن رسول الله r به، وفي إسناده محمد بن المنذر، وهو متروك".

قال ابن حبان: "لا يحل كتب حديثه إلا على سبيل الاعتبار".

وقال الحاكم: "يروي عن هشام بن عروة أحاديث موضوعة".

وقال أبو نعيم: "يروى عن هشام أحاديث منكرة". الميزان (4/47) واللسان(5/394).

وأخوه عبد الله لم أقف له على ترجمة!

وشيخهما عتيق بن يعقوب الزبيري وثقة الدارقطني، وذكره ابن حبان في الثقات لكنه لم يعرف نسبه، وقال الساجي: روى عن هشام بن عروة حديثاً منكراً، وروى حديثاً عن مالك في السفر ووهم فيه ". لسان الميزان (4/130)، وانظر الحديث في مجمع البحرين في زوائد المعجمين (3/294).

فهذا هو حال حديث عائشة في هذه الأسطوانة، ولا أدري هل عند القارئ معرفة وقدرة على دراسة الأحاديث التي يحتج بها في هذه الموضوعات التي يتحمّس لها وينادي بها أو هو يفقد ذلك؟! وعلى كلا الأمرين يقال له:

فإن كنت لا تدري فتلك مصيبة

وإن كنت تدري فالمصيـبة أعظم

وقد تقدم الكلام على الأسطوانة التي ينسبها القارئ إلى عائشة فلا نعيد الكلام عليها.

([1]) كذا (!) ولعله سقط هنا كلمة ( هي ).


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

اعتماد القارئ على حديث جابر وفيه علل في إسناده ومتنه

اعتماد القارئ على حديث جابر t

وفيه علل في إسناده ومتنه

قال القارئ (ص23):

" وثبت عن جابر بن عبد الله - رضي الله عنه - أنه كان يأتي مسجد الفتح الذي على الجبل يتحرى الساعة التي دعا فيها النبي r على الأحزاب ويتحرى المكان – أيضاً – ويقول: " ولم ينـزل بي أمر مهم غائظ إلا توخيت تلك الساعة فدعوت الله فيه بين الصلاتين يوم الأربعاء إلا عرفت الإجابة ".

- أقول:

كيف يثبت هذا الحديث وفيه عدة علل:

الأولى: في إسناده كثير بن زيد الأسلمي، قال أبو زرعة: "صدوق فيه لين". وقال النسائي: " ضعيف ".

وروى ابن الدورقي عن يحيى: "ليس بذاك، ومرة قال: صالح".

وروى ابن أبي مريم عن يحي: "ثقة".

وقال ابن المديني: "صالح وليس بقوي ".

وقال ابن عدي: " ولم أر بحديث كثير بأساً ". انظر: الميزان (3/404) وتهذيب الكمال (24/115).

وقال الذهبي في الكاشف: " قال أبو زرعة: صدوق فيه لين".

وقال الحافظ ابن حجر: " صدوق يخطيء ".

الثانية: في إسناده عبد الله بن عبد الرحمن بن كعب بن مالك، قال ابن أبي حاتم: "عبد الله بن عبد الرحمن بن كعب بن مالك روى عنه عبد الله بن محمد بن عقيل سمعت أبي يقول ذلك".

وقال أيضاً: "عبد الله بن عبد الرحمن بن عبد الله بن كعب بن مالك الأنصاري: روى عن عمه معقل، روى عنه عبد الله بن قدامة الجمحي سمعت أبي يقول ذلك. قال أبو محمد: روى أيضاً عن جابر بن عبد الله". الجرح والتعديل (5/95).

وقال البخاري رحمه الله في التاريخ الكبير: " عبد الله بن عبد الرحمن بن كعب بن مالك عن أبيه روى عنه عبد الله بن محمد بن عقيل وعاصم بن عبيد الله ".

وترجم له ابن حبان وقال: " يروي عن أبيه وعاصم بن عبيد الله ". الثقات (7/3).

فهذا حال عبد الله بن عبد الرحمن هذا عند البخاري وأبي حاتم وابنه وعند ابن حبان.

وقال البخاري: " عبد الله بن عبد الرحمن بن عبد الله بن مالك الأنصاري سمع معقلا روى عنه عبد الملك بن قدامة "، وهذا رجل آخر عند البخاري.

وظاهر من ترجمة هؤلاء الأئمة لهذا الرجل: أنه مجهول الحال (مستور).

وإسنادٌ هذا حاله يقال في متنه: ضعيف، ولا يقال فيه: ثبت!!

والعلة الثالثة: الاختلاف عليه في الإسناد؛ فتارة يرويه كثير بن زيد عن عبد الله بن عبد الرحمن بن كعب بن مالك، وتارة يرويه عبيد الله بن عبد المجيد الحنفي عن عبد الرحمن بن كعب بن مالك عن جابر. انظر الطبقات لابن سعد (2/73).

وكذلك يرويه عبد الملك بن عمرو عن كثير بن زيد عن عبد الرحمن بن كعب بن مالك عن جابر بنحوه. التمهيد (19/201).

والعلة الرابعة: اضطرابه في المتن؛ فهو مرة يقول: إن دعاء النبي r كان في مسجد الفتح، وتارة يقول: في مسجد قباء، وثالثة يقول: في مسجد الأحزاب، وراجع كتاب المساجد السبعة لأبي جابر عبد الله بن محمد الأنصاري (ص:11-15).

فقد ذكر كثيراً من مصادر هذا الحديث وأوجه الاختلاف على كثير بن زيد في الإسناد والمتن، وقد راجعت بعض مصادره للاطمئنان.

وإذ قد تبين للقارئ الكريم ضعف هذا الحديث إسناداً ومتناً وما فيه من علل، فهل يجوز لأحد الاحتجاج به في قضية فرعية، فضلاً عن أن تكون عقدية (التبرك) طالما حذر من مثلها رسول الله r وحذر منها الخليفة الراشد عمر بن الخطاب بموافقة من حضره من أصحاب محمد r وطالما حذر منها العلماء الناصحون؟!

وظهرت الآثار السيئة لمخالفاتها من تصرفات الكثير من أهل البدع وجهّال مقلديهم!!


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

استنتاج باطل لا يجوز

استنتاج باطل لا يجوز نسبته

إلى أصحاب محمد r وتابعيهم

قال القارئ (ص23-25):

" فإذن من الصحابة y عبد الله بن عمر وأبوه عمر بن الخطاب كان مع النبي r هو وأبو بكر في بيت عِتبان بن مالك وشهدا الواقعة وفيها أقر النبي r عِتبان على التبرك بالمكان الذي صلى فيه r ولذلك لم ينقل أن عمر أنكر على ابنه عبد الله شدة تتبعه للأماكن النبوية وتبركه بها، بل لم يرد عن أي أحد من الصحابة أنه أنكر عليه ذلك فهم وإن لم ينقل عنهم أنه كانوا يفعلون ذلك مثله لكن عدم إنكارهم يدل على مشروعية فعله – رضي الله عنه – ومن الصحابة أيضاً سلمة بن الأكوع كما بينا وجابر بن عبد الله ورد عنه النص بالتبرك بالمكان الذي دعا فيه النبي r وصلى فيه واستجيب له كما ذكرنا آنفاً وبهذه النصوص الثابتة يبدو لنا أنه مذهب سائر الصحابة وإن لم يرو عنهم بالتفصيل.

ومثله القول في تابعي المدينة، فقد ورد في البخاري أن سالم بن عبد الله بن عمر كان مثل أبيه يتحرى تلك الأماكن النبوية.

ولما تتبع أمير المدينة عمر بن عبد العزيز عام (89هـ) أو بعدها هذه الأماكن النبوية لم ينكر عليه أحد من التابعين بالمدينة، ولا من الصحابة وكان بقي منهم ستة من صغار الصحابة(1)، بل نقل أنهم أعانوه على ذلك ودلوه على تلك الأماكن.

ومشروعية التبرك بالأماكن النبوية هو مذهب البخاري كما ذكرنا ومذهب البغوي والنووي وابن حجر بل هو مذهب الإمام أحمد – رحمه الله – وقد استدل الإمام على ذلك بأن الصحابة كانوا يمسحون أيديهم برمانة المنبر يتركون بالموضع الذي مسته يد النبي r، وهو مذهب الإمام مالك فقد روى أبو نعيم في الحلية أن هارون الرشيد أراد أن ينقض منبر النبي r ويتخذه من جوهر وذهب وفضة فقال له مالك: " لا أرى أن تحرم الناس من أثر النبي r، وسبق نقل كلامه في استحباب صلاة النافلة في مكان مصلاه r من مسجده ".

- أقول:

1- قد سبق بيان عدم مشروعية التبرك بالأماكن وبيان بطلان استدلال القارئ وضعف أدلته وبيان بطلان تعلقه بالصحابة في مسألة التبرك بالأماكن وأن ما فعله ابن عمر وسلمة بن الأكوع وعِتبان بن مالك إنما هو من باب التأسي.

وأن مشروعية التأسي به r في الأمكنة ليس على إطلاقه وإنما في الأمكنة التي قصد الرسول r التعبد فيها، وأن تتبع ابن عمر للأماكن التي نزل رسول الله r فيها اتفاقاً لا قصداً أمر قد انفرد به ابن عمر من بين أصحاب رسول الله r؛ أكابرهم وأصاغرهم، وذلك من الأدلة الواضحة على عدم مشروعية هذا التتبع من ابن عمر، وهو اجتهاد منه في غير محله.وتقدم أن عمر ابن الخطاب الخليفة الراشد قد أنكر ذلك على من يفعله وأقره الصحابة الحاضرون.

2 -لم يقم القارئ دليلاً على حضور ابن عمر مع بعض الصحابة الذين حضروا صلاة النبي r في بيت عِتبان.

3- طلب عِتبان بن مالك من النبي r أن يصلي في بيته ليجعل ذلك مسجداً، لا يدل على أن قصد عِتبان التبرك بالصلاة في هذا المسجد، وإنما يقصد التأكد من قبلة هذا المسجد حسب ما يظهر من حاله، كما يقصد التأسي بالنبي r، وقد تقدم بيان ذلك.

والنبي r لم يقر عِتبان على التبرك وإنما أقره على التأسي.

4-وقوله: " ولم ينقل أن عمر أنكر على ابنه عبد الله " فيه نظر من وجوه:

أ‌- عدم نقل إنكار عمر على ابنه لا يدل على أنه أقره، وكيف ينكر على من يفعل مثل فعل ابنه ويقر ابنه؟ حاشاه وحاشا من هو دونه من هذا الفعل.

وهذا يؤدي إلى اتهام عمر – رضي الله عنه – بالمحاباة لابنه وهو الصداع بالحق، ولا يسلك فجاً إلا سلك الشيطان فجاً غير فجه، فلا يجوز أن ينسب إليه ما يدعيه القارئ.

ب‌- ومنها: احتمال أن عمر ما كان يعلم أن ابنه يفعل هذا، بل قد يكون الصحابة جميعاً لا يعلمون هذا، فقد يعمل الإنسان العمل الذي يرى أنه يقربه إلى الله ولا يطلع عليه غيره، كما كان أبو هريرة -رضي الله عنه- يفعل، فقد روى مسلم بإسناده([2]) إلى أبي حازم قال: " كنت خلف أبي هريرة وهو يتوضأ للصلاة، فكان يمد يديه حتى تبلغ إبطه، فقلت: يا أبا هريرة ما هذا الوضوء؟ فقال: يا بني فروخ! أنتم هاهنا، لو علمت أنكم هاهنا ما توضأت هذا الوضوء، سمعت خليلي يقول: ( تبلغ الحلية من المؤمن حيث يبلغ الوضوء )".

5- يحتمل أن ابن عمر ما كان يفعل هذا في أول حياته في عهد أبي بكر وعمر ثم طرأ له نوع اجتهاد أن يفعله وهذا احتمال معقول لأن الرجل طال عمره بعد أبيه حيث توفي عام ثلاثة وسبعين بينما توفي أبوه في عام ثلاثة وعشرين، فالفرق بين وفاتيهما خمسون عاماً.

وربما ما كان يحب أن يُقتدى به في هذا الفعل، ولذا لم يطلع على عمله إلا سالم ابنه ومولاه نافع، هذا مع أن قصده التأسي وحاشاه أن يكون على سنن من قبلنا في الغلو والتبرك بالآثار المؤدي إلى الضلال والشرك.

وقوله: " ولم يرد عن أحد من الصحابة أنه أنكر عليه..الخ".

- أقول:

هات الدليل أن الصحابة قد اطلعوا على فعل ابن عمر هذا ثم أقرّوه، واحتمال أنه كان يخفي هذا العمل وارد وقد سبق.

ومَن مِن الصحابة كان يرافقه في سفره ويراقب حركاته؟! هذا شيء بعيد فقد يسافر الرجل ويعمل أعمالاً لا يطلع عليها غيره، لا سيما هذا العمل الذي زجر عنه أبوه ثم اجتهد في فعله.

1- وقولك :"وعدم إنكارهم (يعني الصحابة) يدل على مشروعيته".

أقول : سبحان الله أمر مشروع يعرض عنه الصحابة إعراضاً كلياً ثم يهتم به الخلوف ويقومون به ويدافعون عنه سبحان الله مرة أخرى وافهم مؤدى كلامك !!

وتعلقه بعمل سلمة بن الأكوع من تحريه الصلاة عند اسطوانة المصحف التي كان يشاهد رسول الله r يتحرى الصلاة عندها قد تقدم أن عمله هذا من التأسي والاقتداء المشروع لا من باب التبرك الممنوع.

وأما تعلقه بعمل جابر فقد تقدم بيان ضعف حديثه وعلله، ثم على تسليم ثبوته فليس عمله من باب التبرك المزعوم.

وقوله: " وبهذه النصوص الثابتة يبدو لنا أنه مذهب سائر الصحابة وإن لم يرو عنهم بالتفصيل ".

- أقول: هذه دعوى كبيرة تقدم بطلانها وبراءة الصحابة منها، وأن ما تعلق به من حديث ابن عمر وحديث سلمة بن الأكوع وإن صحا فليس فيهما دلالة على التبرك الذي نهى عنه عمر لأنه من إتباع أهل الكتاب، ونهى النبي r عن اتخاذ قبره مسجداً ولعن اليهود والنصارى لأنهم اتخذوا قبور أنبيائهم مساجد.

وقول النبي r لمن طلبوا منه ذات أنواط: ( لتتبعن سنن من كان قبلكم شبراً بشبر وذراعاً بذراع حتى لو دخلوا جحر ضب لدخلتموه )([3]).

فهذه الأحاديث يفقه الفطن منها تحريم تتبع الآثار للتبرك بها وأنه من سنن من قبلنا بل أشدها خطراً وأقواها تشبها بمن قبلنا فكيف يكون هذا مذهب سائر الصحابة؟!

نزههم الله عما ينسبه إليهم القارئ!!

وقوله: " ومثله القول في تابعي المدينة، فقد ورد في البخاري أن سالم بن عبد الله بن عمر كان مثل أبيه يتحرى تلك الأماكن ".

- أقول:

سبحان الله، كيف تنسب فعل شخص واحد إلى تابعي المدينة كلهم وهل يجوز هذا شرعاً وعقلاً ولغة؟.

ثم ليس عندك دليل على أن سالماً كان يفعل هذا تبركاً.

وقوله: " ولما تتبع أمير المدينة عمـر بن عبد العزيز عام (89هـ) أو بعدها هذه الأماكن النبوية لم ينكر عليه أحد من التابعين بالمدينة ولا من الصحابة وكان بقي منهم ستة من صغار الصحابة، بل نقل أنهم أعانوه ودلوه على تلك الأماكن ".

- أقول:

تقدم أن هذا النقل لم يثبت؛ ومع هذا فليس فيه أن الباقين من صغار الصحابة أعانوه، وليس فيه أن التابعين أعانوه، والظاهر أنّه لم يكن في عهد ولاية عمر بن عبد العزيز من صغار الصحابة على قيد الحياة إلا ثلاثة وهم:

1. السائب بن يزيد، ت (91هـ ).

2. ومحمود بن لبيد، ت (96هـ).

3. ومحمود بن الربيع، ت ( 99هـ ).

ولو ثبت هذا النقل الغريب فليس هناك دليل على أنهم دلوا عمر بن عبد العزيز على هذه الأماكن وأعانوه.

قوله: " ومشروعية التبرك بالأماكن النبوية هو مذهب البخاري كما ذكرنا، بل هو مذهب البغوي النووي وابن حجر، بل هو مذهب الإمام أحمد -رحمه الله- ".

- أقول: لا يجوز نسبة تجويز التبرك بالأماكن إلى البخاري مِن نقله لعمل ابن عمر وقصة عِتبان بن مالك!

فنقله إن دل على شيء فإنما يدل على أنه يرى مشروعية التأسي بالصلاة في موضع صلى فيه النبي r.

وأما الإمام أحمد فلم يعرف عنه إلا تجويز مس رمانة المنبر([4])،ولا يجوز أن ينسب إليه جواز التبرك بهذه المساجد ومنها المساجد السبعة.

وأما مالك فقد ظلمته بقولك: "وهو مذهب مالك" مع أن مذهبه كراهة التمسح بالمنبر والقبر!! وتقدم النقل عنه وعن علماء المدينة أنهم كانوا يكرهون إتيان تلك المساجد وتلك الآثار بالمدينة، وتقدم النقل عن ابن تيمية إنكاره تتبع الآثار والبناء عليها، بل تقدم النقل عن عمر بن الخطاب ومن معه من الصحابة الإنكار على من تتبع آثار النبي r.

وما أعتقد أنك نقلت عنه من مصدر موثوق!

قولك: " واستدل الإمام على ذلك بأن الصحابة كانوا يمسحون أيديهم برمانة المنبر".

- أقول: فإن كان عندك نقل صحيح عنه فبين لنا مصدرك بالجزء والصحيفة وإلا فالمأخذ عليك كبير!

وقصة إرادة الرشيد نقض المنبر وتوجيه الإمام مالك إلى تركه بقوله: "لا أرى أن تحرم الناس من أثر النبي r".

لم تثبت هذه القصة لأن أبا نعيم([5]) رواها من طريق المقدام بن داود متكلم فيه.

قال ابن أبي حاتم: " سمعت منه بمصر وتكلموا فيه". الجرح والتعديل ( 8/303).

وقال الذهبي فيه: "قال النسائي في الكنى: ليس بثقة. وقال ابن يونس وغيره تكلموا فيه. وقال محمد بن يونس البيكندي: كان فقيهاً لم يكن بالمحمود في الرواية ت (283هـ)" الميزان (4/175-176).

وقولك: " وسبق نقل كلامه في استحباب صلاة النافلة في مكان مصلاه r من مسجده " .

-أقول:

إذا أجاز الإمام مالك الصلاة في مصلى النبي r الذي كان يتحرى الصلاة فيه كما في حديث سلمة بن الأكوع تأسياً بالنبي r.

فهل يجوز لك أن تنسب إلى هذا الإمام أنه يجيز التبرك في المساجد الكثيرة والأماكن غيرها التي تدّعى أن النبي صلى فيها أو مشى فيها أو وجد فيها؟!

لقد توسعت كثيراً في نسبة هذا المذهب إلى الصحابة أحياناً وإلى بعضهم أحياناً وإلى التابعين أحياناً وإلى كبارهم أحياناً، وكل ذلك لا يثبت عنهم، وما هكذا يا سعد تورد الإبل!!

قال القارئ (ص25-26):

" ومما يلاحظ في هذا الباب أنه منذ بنى عمر بن عبد العزيز المساجدَ النبويةَ على المواضع التي صَلَّى فيها النبي r وذلك عام (89) من الهجرة ، وأجيالُ العلماء تترى بالمدينة النبوية منذ عصر التابعين لم ينقل أن أحداً أنكر التبرك بالصلاة في هذه المساجد أو طالب بهدمها وإزالتها بأي ذريعةٍ كانت لم يحدث شيء من هذا إلا اليوم، وجد من ينادي بذلك من المشايخ، ويؤلف فيه الرسائل".

- أقول:

1- تسمية غير مسجد رسول الله r بالمساجد النبوية لا أعرفها إلا عن القارئ!

2- قوله: "وذلك في عام (89) من الهجرة".

- أقول: قد تكرر منه ذلك وفيه نظر من جهتين:

الأولى: هذا التحديد بعام (89هـ ).

والثانية: جزمه بأن عمر بن عبد العزيز قد بنى هذه المساجد الكثيرة في عام (89هـ) والمعروف الثابت المتواتر عن عمر بن عبد العزيز هو بناء المسجد النبوي فقط بأمر الوليد بن عبد الملك الخليفة آنذاك.

قال شيخ الإسلام ابن تيمية – رحمه الله -: " ومن المعلوم المتواتر أن ذلك كان في خلافة الوليد بن عبد الملك وكان بعد بضع وثمانين وقد ذكروا أن ذلك كان سنة إحدى وتسعين وأن عمر بن عبد العزيز مكث في بنائه ثلاث سنين " كتاب الرد على الأخنائي (ص138).

وقول القارئ: " وأجيال العلماء تترى ( يعني من التاريخ السابق ) بالمدينة النبوية منذ عصر التابعين لم ينقل أن أحداً أنكر التبرك بالصلاة في هذه المساجد أو طالب بهدمها وإزالتها بأي ذريعة كانت، لم يحدث شيء من هذا إلا اليوم وجد من ينادي بذلك من المشايخ ويؤلف فيه الرسائل ".

- أقول:

لم توجد هذه المساجد في عصر التابعين ولم يثبت أن عمر بن عبد العزيز قام ببنائها وهذا التاريخ الذي ذكرته وذكر شيخ الإسلام خلافه إنما هو تاريخ بناء مسجد الرسول r.

ولا تستطيع أن تثبت بالأسانيد الصحيحة متى بنيت هذه المساجد خاصة في القرون المفضلة التي شهد لها رسول الله r بالخيرية: ( خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم يأتي بعدهم أناس يشهدون ولا يستشهدون وينذرون ولا يوفون ويكثر فيهم السمن )([6]).

ويمكن وجود أولها على أيدي الروافض، مثل مسجد علي ومسجد سلمان -رضي الله عنهما- ثـم قـلدهم الصـوفية فأكملـوا المساجد السبعة في العصور المتأخرة.

وقولك: "لم ينقل أن أحداً أنكر التبرك بالصلاة في هذه المساجد".

- أقول:

إن هذا الكلام غير صحيح.

فقد حذر رسول الله r أمته من أن تسير على سنن من قبلنا من الأمم كاليهود والنصارى.

ونهى عمر بن الخطاب t من يتتبع مثل هذه الآثار وأقره كبار الصحابة وغيرهم.

- قال الإمام محمد بن وضاح القرطبي -رحمه الله- في كتابه ما جاء في البدع (ص91-92) ما نصه:

"وكان مالك بن أنس وغيره من علماء المدينة يكرهون إتيان تلك المساجدِ وتلك الآثار للنبي r بالمدينة ما عدا قباءً وأحداً.

قال وسمعتُهم: يذكرون أن سفيان الثوري دخل مسجد بيت المقدس فصلى فيه ولم يتبع تلك الآثارِ ولا الصلاةَ فيها، وكذلك فعل غيره أيضاً ممن يقتدى به. وقَدِمَ وكيع أيضاً مسجدَ بيتِ المقدسِ فلم يَعْدُ فعِل سفيان.

قال ابن وضاح: فعليكم بالإتباع لأئمةِ الهُدى المعروفينَ، فقد قال بعضُ مَنْ مَضى: كَمْ مِن أمْرٍ هو اليومَ معروفّ عند كثير ٍ من الناس كان منكراً عند مَنْ مضى ومتحبِّبٍ إليه بما يُبْغِضُه عليه ومتقرب إليه بما يُبعِدُه منه، وكٌلُّ بدعةٍ عليها زينةُ وبهجةُ".

- وقال زين الدين مرعي بن يوسف الكرمي -رحمه الله- في كتابه شفاء الصدور في زيارة المشاهد والقبور(ص301-302) ما نصه:

"وقال محمد بن وضاح كان مالك وغيره من علماء المدينة يكرهون إتيان المساجد وتلك الآثار بالمدينة ما عدا قباء وأُحداً، ودخل سفيان الثوري بيت المقدس وصلى فيه ولم يتبع تلك الآثار ولا الصلاة فيها،فهم كرهوا ذلك مطلقاً.

وقد كان أبوبكر وعمر وعثمان وعلي رضي الله عنهم وسائر السابقين الأولين من الأنصار والمهاجرين يذهبون من المدينة إلى مكة حجاجاً وعماراً ومسافرين ولم ينقل عن أحد منهم أنه تحرى الصلاة في مصليات النبي r

وقد قال r:(عليكم بسنتي وسنة الخلفاء الراشدين المهدين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل بدعة ضلالة)([7]).

وتحري هذا ليس من سنة الخلفاء الراشدين بل هو مما ابتدع.

وأما من احتج بفعل ابن عمر رضي الله عنه؛ فما فعله ابن عمر لم يوافقه أحد عليه من الصحابة، ولم ينقل عن الخلفاء الراشدين ولا غيرهم من المهاجرين والأنصار أنه كان يتحرى قصد الأمكنة التي نزلها النبي r لأجل العبادة فيها".

- أقول: انظر كيف كان العلماء يكرهون إتيان هذه الأماكن للتأسي بالنبي r واعتبروه من البدع فكيف إذا كان تتبعها للتبرك الذي يدعو إليه القارئ؟!!

وكيف إذا كان المتتبعون لهذه الآثار للتبرك بها هم أهل البدع والغلو؟!!

ولا يتصور أن هذه الأمة التي لا تجتمع على باطل أن تسكت عن بكرة أبيها فلا تقول كلمة إنكار لمثل هذا العمل الذي حذر من مثله رسول الله r ونهى عنه الخليفة الراشد عمر بن الخطاب t وأقره كبار الصحابة وغيرهم ولا سيما وفي هذه الأمة الطائفة المنصورة التي لا تزال على الحق.

وكيف تسكت هذه الأمة عن المنكرات التي ترتكب عند هذه المساجد من اتخاذها أعياداً والتمسح بها والأخذ من تربتها وكون سبعة مساجد منها تبنى في موضع لا يجوز أن يُبنى فيه إلا مسجد واحد.

ولم يطلب العلماء من أهل السنة المعاصرين هدمها لأنها مساجد رسول الله r ونعوذ بالله أن يفعل مسلم ذلك مهما بلغ في الفجور.

وإنما يرى ويفتي بعض العلماء بِهدمها لأن وضعها غير شرعي، ومقاصد من بنوها يبدو أنها غير شرعية.

فلعل بعضهم بناها من منطلق عقيدة فاسدة كالروافض أو غلاة الصوفية الذين يفتعلون آثاراً ويبنون عليها المساجد والمشاهد ويجرون الناس بأعمالهم هذه إلى الخرافات والضلال والتبرك بجدران هذه المساجد وأتربتها.

وممن سبق إلى إنكار التبرك بالصلاة في هذه المساجد وأمثالها شيخ الإسلام ابن تيمية رحمه الله في أواخر القرن السابع وأوانل القرن الثامن الهجري.

قال -رحمه الله- في " اقتضاء الصراط"(ص425-426-الفقي) : " والمسألة الثالثة أن لا تكون تلك البقعة في طريقه بل يعدل عن طريقه إليها أو يسافر إليها سفرا طويلا أو قصيرا مثل من يذهب إلى حراء ليصلي فيه ويدعو أو يسافر إلى غار ثور ليصلي فيه ويدعو أو يذهب إلى الطور الذي كلم الله عليه موسى عليه السلام ليصلي فيه ويدعو أو يسافر إلى غير هذه الأمكنة من الجبال وغير الجبال التي يقال فيها مقامات الأنبياء وغيرهم أو مشهد مبني على أثر نبي من الأنبياء مثل مكان مبني على نعله ومثل ما في جبل قاسيون وجبل الفتح وجبل طور سيناء الذي ببيت المقدس ونحو هذه البقاع فهذا ما يعلم كل من كان عالما بحال رسول الله صلى الله عليه وسلم وحال أصحابه من بعده أنهم لم يكونوا يقصدون شيئا من هذه الأمكنة .. " اهـ.

ثمَّ تحدَّث عن حراء ومجيء جبريل بالوحي إليه ثم قال رحمه الله : " فـتحنثه وتعبده بغار حراء كان قبل المبعث ،ثم إنَّه لما أكرمه الله بنبوته ورسالته ،وفرض على الخلق الإيمان به وطاعته واتِّباعه : أقام بمكة بضع عشرة سنة هو ومن آمن به من المهاجرين الأوَّلين الذين هم أفضل الخلق ،ولم يذهب هو ولا أحد من أصحابه إلى حراء ،ثم هاجر إلى المدينة واعتمر أربع عُمَر : عُمرة الحديبية التي صدَّه فيها المشركون عن البيت الحرام -والحديبية عن يمينك وأنت قاصد مكة إذا مررت بالتنعيم عند المساجد التي يقال إنها مساجد عائشة والجبل الذي عن يمينك يقال له جبل التنعيم والحديبية غربيه- ثم إنه اعتمر من العام القابل عمرة القضية ودخل مكة هو وكثير من أصحابه وأقاموا بها ثلاثاً ،ثم لماَّ فتح مكة وذهب إلى ناحية حنين والطائف شرقي مكة فقاتل هوازن بوادي حُنين ثم حاصر أهل الطائف وقسَّم غنائم حُنين بالجعرانة ،فأتى بعمرته من الجعرانة إلى مكة ،ثم إنَّه اعتمر عمرته الرابعة مع حجة الوداع ،وحج معه جماهير المسلمين لم يتخلف عن الحج معه إلا من شاء الله وهو في ذلك كلِّه لا هو ولا أحدٌ من أصحابه يأتي غار حراء ولا يزوره ولا شيئاً من البقاع التي حول مكة ،ولم يكن هناك عبادة إلاَّ بالمسجد الحرام وبين الصَّفا والمروة وبمنى ومزدلفة وعرفات .وصلَّى الظهر والعصر ببطن عُرنة وضربت له القبة يوم عرفة بنمرة المجاورة لعرفة.

ثم بعده خلفاؤه الراشدون وغيرهم من السابقين الأوَّلين لم يكونوا يسيرون إلى غار حراء ونحوه للصَّلاة فيه والدعاء .

وكذلك الغار المذكور في القرآن في قوله تعالى : ﴿ ثاني اثنين إذ هما في الغار ﴾ وهو غار بجبل ثور يمان مكة ،لم يشرع لأمته السفر إليه وزيارته والصلاة فيه والدعاء ،ولا بنى رسول الله صلى الله عليه وسلم بمكة مسجداً غيرَ المسجد الحرام ،بل تلك المساجد كلها مُحدَثة ؛مسجد المولد وغيره ،ولا شرع لأمته زيارة موضع المولد ولا زيارة موضع بيعة العقبة الذي خلف منى ،وقد بُنيَ هناك مسجد . ومعلوم أنه لو كان هذا مشروعاً مستحباً يُثيب الله عليه ،لكان النبي صلى الله عليه وسلم أعلم الناس بذلك ،وأسرعهم إليه ولكان يُعلِّم أصحابه ذلك ،وكان أصحابه أعلم بذلك وأرغب فيه ممن بعدهم ،فلماَّ لم يكونوا يلتفتون إلى شيء من ذلك عُلِم أنَّه من البدع المحدثة التي لم يكونوا يعدونها عبادة وقربة وطاعة ،فمن جعلها عبادة وقربة وطاعة فقد اتَّبع غير سبيلهم وشرع من الدِّين مالم يأذن به الله .

وإذا كان حكم مقام نبينا صلى الله عليه وسلم في مثل غار حراء الذي ابتدىء فيه بالإنباء والإرسال وأنزل عليه فيه القرآن مع أنه كان قبل الإسلام يتعبد فيه وفي مثل الغار المذكور في القرآن الذي أنزل الله فيه سكينته عليه .

فمن المعلوم أن مقامات غيره من الأنبياء أبعد أن يشرع قصدها والسفر إليها لصلاة أو دعاء أو نحو ذلك إذا كانت صحيحة ثابتة فكيف إذا علم أنها كذب أو لم يعلم صحتها ؟! " اهـ.

قال القارئ (ص 26-27):

"ويشدد هؤلاء المشايخ في هذه المسألة محتجين بحجتين:

الأولى:حديث رواه عبدا لرزاق وابن أبي شيبة عن المعرور بن سويد قال:كنت مع عمر بين مكة والمدينة فصلى بنا الفجر فقرأ ﴿ألَم تَرَ كَيفَ فَعَلَ رَبُّكَ بأصحاب ِ الفِيل﴾. و﴿لإِيلفِ قٌرَيش﴾ ثم رأى قوماً ينـزلونَ فُيصَلُّون في مسجدٍ فسألَ عنهم فقالوا:مسجد صلَّى فيه النبي r،فقال: (إنما هلك من كان قبلكم أنهم اتخذوا آثار أنبيائهم بِيَعاً، مَن مَرً بشيءٍ من المساجد فحضرت الصلاة فليصل وإلا فليمضِ )([8]).

فهذا أثر موقوف على عمر - رضي الله عنه- فكيف يناهض حديثَيِن مرفوعَيِن مقطوعاً بِهما رواهما البخاري ومسلم وهما حديث عِتبان،وحديث سلمة بن الأكوع المتفق عليه. ومع ذلك فإنه يمكن الجمع بأن عمرَ كَرَهَ زيارتَهُم لهذه الأماكن بغير الصلاةٍ،أو خَشِيَ أن يُشكِلَ ذلك على من لا يعرف حقيقةَ الأمرِ فيظنه واجباً،ذكره ابن حجر في الفتح "([9]).

` لا تعارض بين نهي عمر وعمل سلمة بن الأكوع:

قوله:

"فإذا لم يُقبل هذا الجمع فالترجيح، هذا هو مَسلك العلماء عند تعارض النصوص،وبلا تردُّدٍ نُرجِّح الحديث المرفوعَ المتفق عليه".

- أقول: قولك عن حديث عمر: " فهذا أثر موقوف فكيف يناهض حديثين مرفوعين مقطوع بها رواهما البخاري ومسلم ".

لا ينبغي التهوين من حديث قاله هذا الخليفة الراشد انطلاقاً من منهج ومن فقه عظيم لرسالة الإسلام ومقاصدها ومعرفة المصالح والمفاسد والذرائع الموصلة إلى المفاسد الكبرى الموصلة إلى الشرك.

إن نهي عمر عن التبرك بالأماكن مستقىً من منهج إسلامي حكيم، ومن مسلك رسول الله r في محاربة الشرك ووسائله ومحاربة اتباع ضلال أهل الكتاب الذين أهلكهم الغلو وتتبع آثار الأنبياء وبناء الكنائس والبيع عليها.

كلام عمر ليس مجرد رأي ومجرد اجتهاد قد يكون خطأ، وإنما هو كما ذكرت لك مستمد من منهج ومن توجيهات رسول الله r الحكيمة المقطوع بها، وقد ذكرت النصوص التي استند إليها عمر وغيره وأنها تؤيد موقف عمر، وعمر منطلق منها وكذلك من ينكر بناء هذه المساجد والتبرك بها من السابقين واللاحقين منطلق من منهج إسلامي ومن موقف عمر الذي انطلق من هذا المنهج.

وحديث سلمة بن الأكوع لا حجة لك فيه؛ فإنه في واد وأنت في واد آخر؛ هو في وادي التأسي برسول الله r وأنت في وادي التبرك الممنوع الذي يدندن حوله الروافض والصوفية الغلاة ثم يمكن أن يقال إن فعل سلمة اجتهاد منه في هذا التأسي والتحري للصلاة في المكان الذي كان يتحراه رسول الله r فيصلي فيه أما غيره من الصحابة ومنهم أبو بكر وعمر وعثمان وعلي وباقي العشرة المشهود لهم بالجنة ، فلم يفعلوا ذلك مع علمهم يتحري رسول الله r للصلاة في هذا الموضع المعروف، فلماذا لم يتحر هؤلاء الصحابة الكرام الذين هم أعلم وأفضل واحرص على التأسي برسول الله r من سلمة بن الأكوع رضي الله عنه؟!

ولو كان رسول الله r شرعه لسبق هؤلاء الصحابة الكرام سلمة بن الأكوع وغيره إلى تنفيذه ولو كان رسول الله r أمر بالتبرك بهذا المكان لصحت دعوى القارئ أن هذا أمر مقطوع به.

أما والأمر كما ذكرت فهذه الدعوى بقطعية أدلة التبرك تصبح لا أساس لها فضلا أن تكون من القطعيات.

وأقول: لا تعارض بين فعل سلمة بن الأكوع t ونهي عمر t وما يدعمه من منهج ونصوص نبوية.

فإن فعل سلمة رضي الله عنه للتأسّي، وهذا التأسّي لا علاقة له بعمل أهل الكتاب الضالين. أي: تتبعهم للآثار غلوا وتبركا ممنوعاً.

ونهي عمر t إنما هو عن التبرك المهلك الذي أهلك أهل الكتاب فجرهم إلى الشرك وعبادة الأنبياء بعد اتخاذ أثارهم كنائس وبيعا.

والجمع الذي ذكره الحافظ ابن حجر لا يُسَلّم له؛ لأنه بعيد عن المنهج الصحيح وعن البراهين الواضحة -في هذا الباب- التي انطلق منها عمر ومن يسير على نهجه.

وما ذكره القارئ من الترجيح فهو أبعدو أبعد من جمع الحافظ إذ كيف يرجح فعل سلمة رضي الله عنه على قول عمر المستند إلى نصوص ومنهج وأصول الإسلامية منها سد ذرائع الشرك.

(1) ما كان موجوداً عند بناء عمر بن عبد العزيز لمسجد رسول الله من أصحاب رسول الله إلا ثلاثة من صغار الصحابة، وأما المساجد فلم يثبت أن عمر بن عبد العزيز قام ببنائها كما تقدم بيان ذلك فضلاً عن حضور بعض الصحابة والتابعين لهذا البناء المزعوم ومعاونتهم لعمر بن عبد العزيز.

(2) في الطهارة حديث (250).

(3) تقدم تخريجه (ص 44).

(4) وقد احترق منبر النبي r وعُمل منبر آخر بدله، لم يمسّه النبي r ولا خطب عليه، فمن يتبرك اليوم بالمنبر الموجود فإنما يتبرك بآثار غيره!!

(5) حلية الأولياء (3/116).

(6) أخرجه البخاري في الفضائل حديث (3451) ومسلم في الفضائل حديث (2533).

(7) تقدم تخريجه( ص 44 ).

(8) وأحال بهذا النص عن عمر رضي الله عنه إلى مصنف عبد الرزاق (2/118) ومصنف ابن أبي شيبة (2/376)

(9) وأحال على فتح الباري (1/569).


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

سد الذريعة إلى الشرك والبدع أصل عظيم

سد الذريعة إلى الشرك والبدع أصل عظيم وموجبه قائم ومنه انطلق عمر والأئمة بعده

قال القارئ (ص27-29):

" والأخرى:قاعدة سَدِّ الذرائع، فهؤلاء المشايخ جزاهم الله خيراً رأوا أن قَصْدَ هذه الأماكن النبوية للتبرك بآثار النبي r ذريعة للغلو والشرك.

فنقول: إن هذه الذريعة المتوهمة معدومة، أو هي ضعيفةً مرجوحةُ غيرُ مُعْتَبَرةٍ ؛لأنها في زمن النبوة لم تكن معتبرة كما يدل عليه حديثُ أنه r فَرقَ شعرَهٌ بين الصحابة ليتبركوا به وحديث عِتبان بن مالك أنه صلَّى في داره ليتخذه مُصَلًى ؛ مع أن الذريعة موجودة لقُرب عهدهم بالشرك،كما قال r لأم المؤمنين عائشة: (لولا أن قومك حَدِيثُوا عهدٍ بشركٍ لهَدَمْتُ الكعبةَ ثم أقَمْتُهَا على قواعد إبراهيم).

وإن كان كبار الصحابة وفقهاؤهم لا يخاف عليهم من ذلك، لكن كان في الصحابة من يخاف عليه،مثل أولئك الذين قالوا للنبي r :اجعل لنا ذات أنواط كما لهم ذات أنواط.

فقال r: (قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: اجعل لنا إلهاً كما لهم آلهة).

وكذلك هذه الذريعة لم تكن معتبرة في عهد الصحابة مع قرب عهد كثير من الناس بالشرك ، والردة في عهد الصديق أكبر دليل على ذلك .

وكذلك لم تُعتبر هذه الذريعة في زمنِ التابعين وهاهو عمر بن عبدا لعزيز –رحمه الله –يتتبع المواضعَ التي صلَّى فيها النبي r ويبني عليها المساجد، بمحضَرٍ ممن بَقِيَ من صغار الصحابة وبمحضَرٍ من التابعين ".

- أقول:

إن تهوين القارئ من قاعدة سد ذريعة الشرك أمر عجيب لا سيما قوله: " لكن كان في الصحابة من يخاف عليهم من ذلك واحتج بحديث ذات أنواط... الخ.

- أقول: كيف لا يؤمن إلا على كبار الصحابة في زمن النبي r ويخاف على من عداهم، ولا يخاف القارئ على هذه الأمة في العصور المتأخرة وفي هذا العصر بالذات وهو يعلم حال أهل هذه العصور من عهد ابن عقيل الحنبلي وإلى عهد أبي شامة الشافعي وعلماء الأحناف وابن تيمية وتلاميذه وابن عبد الوهاب وتلاميذه والشوكاني والصنعاني والسهسواني والآلوسي، وهذه مؤلفاتهم وعصورهم تشهد أن هذه الأمة بأشد الحاجة إلى سد الذرائع ولاسيما في عصورها المتأخرة وفي هذا العصر بالذات، وسيأتي شي من بيان حال هذه الأمة المُحَتِّم للأخذ بأصل سد الذرائع.

وحديث عِتبان لا يتصادم مع المنهج الإسلامي والنصوص التي تدعم عمر، ومنها انطلق؛ لأنه من باب التأسي بالنبي r، وللتأكد من صحة قبلة مسجده كما يؤخذ من حديثه وواقعه؛ فإنه فاقد البصر أو ضعيفه يحتاج إلى ثقة يدله على القبلة، ولا أوثق من رسول الله r ولا أعدل منه عند الله وعند المسلمين.

فلا تعارض بين حديثه وموقف عمر على الوجه الذي ذكرته.

` الذريعة محققة ورُوَّاد هذه المساجد والآثار هم الروافض والقبوريون:

وقوله:" إن هذه الذريعة المتوهمة معدومة".

من أعجب العجائب كيف وهو يعلم والناس خاصهم وعامهم يعلمون أن رواد هذه الآثار والمساجد والعيون والآبار إنما هم الروافض وصوفية القبور والخرافات الذين يشيدون المساجد والمشاهد على قبور الأولياء وغير الأولياء بل ويتبركون بالأشجار والأحجار ويتعلقون بالأولياء ويطوفون حول قبورهم ويقيمون لهذه القبور الأعياد والاحتفالات ويتقربون إليهم بالذبائح وهذه الأصناف يشكلون طرقاً صوفية ورافضية لا تحصى في العالم الإسلامي وغيره وهم لا يعلمون معنى لا اله إلا الله ولا يرون الشرك إلا في عبادة قريش لأوثانهم أما هذه الأعمال الشركية التي ترتكب عند القبور من دعاء لأهلها وذبح لهم ونذور فهي عندهم من الإسلام.

فهؤلاء هم رواد هذه الآثار التي يتباكى عليها القارئ مع أنها آثار مفتعلة، لا يصح نسبتها إلى رسول الله r، ولا يدخل فيها مسجد رسول الله ومسجد قباء.

وأعتقد أن القارئ يعرف تماماً أفعال هؤلاء الرواد ومنها التمسح بجدران مسجد رسول الله r ومنها ما يفعلونه عند مقبرة البقيع ومقبرة الشهداء بأحد والمساجد السبعة، هذا بالإضافة إلى معرفته بأحوالهم في بلدانهم وتعلقهم الباطل بالقبور والمشاهد والمساجد التي بنيت عليها.

فكان من واجبه أن يقف إلى جانب هؤلاء العلماء الذين يبخل عليهم بكلمة علماء ويسميهم بالمشايخ، كان عليه أن يقف إلى جانبهم يؤيدهم بأقواله وكتاباته، لا أن يعارضهم بشبهاته وإلغاء حججهم وأصولهم الإسلامية التي ينطلقون منها ومن الأصل الأصيل الذي هو سد الذرائع إلى الشرك، ويحكم عليها بأنها متوهمة ومعدومة.

وإذا كان سد الذرائع قائما في عهد رسول الله r وفي القرون المفضلة، فكيف بعصور الجهل التي ساد فيها الرفض والتصوف الغالي وصار الدين الحق فيها غريباً كما قال رسول الله r " بدأ الإسلام غريباً وسيعود غريباً فطوبى للغرباء"(1) .

فهل ترى أيها القارئ أن عهد رسول الله يحتاج إلى سد الذرائع بينما عصور الجهل بحقيقة الإسلام ولا سيما هذا العصر لا تحتاج إلى سد الذرائع؟!

` بل سد الذرائع معتبر على امتداد التاريخ الإسلامي:

قال القارئ ( ص29-30):

" ولم تعتبر هذه الذريعة طيلة تلك العصور منذ القرون المفضلة إلى اليوم ،مع توافر العلماء لم نسمع أن أحداً منهم أنكر على المواضع النبوية ( مساجد، وآبار، وغيرها ) أو طالب بإزالتها – وقد كانت قائمة – وذلك خوفاً من ذريعة الشرك، بل صنفوا الكتب في تحديدِ هذه المواضع واعتنوا بذلك مما يدل على أن هذه الذريعة التي يحتجُّ بها المشايخ متوهمة،وقد وقعوا في المبالغةِ لِعَدَمِ معرفتهم بأحوال الناس..

أنا أعيش وسط هذه الآثار النبوية بالمدينة الشريفة وأَدْرُسُهَا منذ أربعين سنة، وأكاد أجزم أنَّ مُعْظَمَ الناسِ الذين يرتادونها إنما يفعلون ذلك بنيةِ التبرك بالنبي r وآثاره ؛وهذه نية صحيحة.

فإن وقع من بعض المسلمين غيرُ ذلك عند هذه الآثار فهذا بسبب الجهل،فهم بحاجة ماسَّيةٍ لتعليمهم أمورً دينِهمِ،وليس بسبب وجودِ هذه الآثار، وهذا هو مايُفْهَم من صنيع السلف الذين أقَرُّوا هذه الآثار ولم ينادوا بهَدْمها وإزالتها مع وقوع الشرك من بعض الناس في مختلف العصور".

- أقول: على هذا الكلام ملاحظات:

الأولى: على قوله: " ولم تعتبر هذه الذريعة طيلة تلك العصور منذ القرون المفضلة مع توافر العلماء لم نسمع أحداً منهم أنكر على المواضع النبوية ( مساجد وآبار وغيرها ) أو طالب بإزالتها وقد كانت قائمة ".

- أقول:

هذه الذريعة معتبرة على امتداد التاريخ الإسلامي، والإنكار على تتبع الآثار قائم من عهد رسول الله r إلى عهد عمر والصحابة إلى عهد مالك وغيره من علماء المدينة إلى عهود ما قبل ابن تيمية وبعده إلى يومنا هذا والجهل بالواقع والحقائق لا يُعدّ علماً.

وقوله: " بل صنفوا الكتب في تحديد هذه المواضع واعتنوا بذلك مما يدل على أن هذه الذريعة التي يحتج بها المشايخ متوهمة وقد وقعوا في المبالغة لعدم معرفتهم بأحوال الناس ".

- أقول:

من هم العلماء الذين صنفوا الكتب في تحديد هذه المواضع؟! أهم ابن المسيب وسالم بن عبد الله بن عمر وعبيد الله بن عبد الله بن عتبة بن مسعود وغيرهم من الفقهاء السبعة والعلماء من طبقتهم؟ أم هم مالك بن أنس وعبيد الله بن عمر العمري وربيعة بن عبد الرحمن وابن أبي ذئب وأمثالهم من أتباع التابعين من محدثي الأمة وفقهائها؟!

أم هم الثوري والأوزاعي وشعبة بن الحجاج وأبو حنيفة وسفيان بن عيينة من هذه الطبقة من الفقهاء والمحدثين؟!

أم هم ابن المبارك ويحيى بن سعيد القطان وعبد الرحمن بن مهدي والشافعي؟!

أم هم أحمد بن حنبل وعلي بن المديني وأقرانهم من فحول الفقهاء؟!

أم هم البخاري ومسلم وأبو داود والنسائي والترمذي وأقرانهم وتلاميذهم من كبار الفقهاء والمحدثين؟!

هل أحد من هؤلاء ألف كتاباً في بيان هذه الآثار أو زارها متبركا بها؟!

الجواب: لا أحد منهم ألف كتاباً أو روى حديثاً أو أثراً عن هذه المساجد والآثار أو زارها غير مسجد رسول الله r ومسجد قباء.

إن الذين كتبوا في هذه الآثار أناس أخباريون لهم عناية بالعلم لكنهم يتلقفون الأخبار من كل حاطب ليل، لا يبالون أن يرووا عن الكذابين والضعفاء والمجاهيل وليسوا على طريقة أهل الحديث في التحري في نقل الأحاديث والآثار، هؤلاء مثل ابن شبة المتوفي سنة (262هـ ) وابن النجار المتوفي سنة (643هـ ) والسمهودي المتوفي سنة (911هـ)!!

` تطبيق أصل سد الذرائع ضروري وموجبه قائم وليس وهماً:

وقوله: " مما يدل على أن هذه الذريعة متوهمة ".

- أقول:

في هذا الكلام مكابرة وإنكار لواقع مر.

فكل إنسان يعيش في المدينة وعنده أدنى حد من فهم الإسلام وعقيدة التوحيد يرى ويسمع عند هذه الآثار من الروافض والصوفية ومن يقلدهم من الجهال ما يندى له جبين المؤمن ويؤرق مضجعه من الأفعال والأقوال المخالفة لما جاء به محمد r من توحيد وإخلاص الدين لله من التشريعات والآداب ولا سيما عند البقيع والمساجد السبعة، الأمور التي تؤكد ضرورة مراعاة هذه القاعدة العظيمة (سد الذرائع مقدم على جلب المصالح)، وتزداد هذه الضرورة ويتحتم الأخذ بها وتنفيذ كل ما تتطلبه من إزالة المنكرات التي تجرى فيها وفي ساحاتها.

فمن السفسطات والمكابرات القول بأنها ذريعة متوهمة.

قوله: " وأنا أعيش وسط هذه الآثار النبوية بالمدينة الشريفة وأدرسها منذ أربعين سنة وأكاد أجزم أن معظم الناس الذين يرتادونها إنما يفعلون ذلك بنية التبرك بالنبي r وآثاره وهذه نية صالحة.

- أقول:

إن أضعف الناس علماً وعقيدة لو جال مرة واحدة أيام احتشاد الروافض والصوفية القبورية في المواسم يدرك ما لا يدركه القارئ خلال أربعين سنة وهو يعيش وسط هذه الآثار ويدرسها من المخالفات الشنيعة لعقيدة محمد r وهديه.

وكيف تكون أعمالهم تبركاً بالنبي r وقد اختار الرفيق الأعلى.

وكيف يتبركون بآثاره ،ومنهجُهُ وعقيدتُهُ وتوجيهاتُهُ تبغض وتنكر هذا التبرك وتحذر منه وكيف يتبركون بآثار لا يعرفها أصحاب محمد r، ولو عرفوا لأنكروها أشد الإنكار بل لهدموها كما تهدم القبور المشيدة والمساجد التي تبنى عليها.

وأخيراً كيف يتبركون بآثار لم تثبت نسبتها إليه ولا يجوز أن تنسب إليه.

وكيف علمت أن نيات الروافض والقبوريين صحيحة ولو صحت فهل هي موافقة لهديه r؟ أما تعلم أيها القارئ أن العمل لا يقبل حتى يكون خالصاً لله موافقاً لما جاء به محمد r.

إن هؤلاء المتهالكين على ما تزعمه من آثار بالإضافة إلى فساد عقائدهم في هذه الآثار والقبور التي يتعلقون بها في بلدانهم لهم حظ من قول الله تعالى: ﴿قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالا ، الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا﴾ (سورة الكهف:103-104).

أيا قارئ هل تريد أن تغالط من يعرفون هذا الواقع ويدركونه أكثر منك وقد تكون لا تدرك هذه المخالفات فيصدق عليك قول الشاعر:

وعين الرضا عن كل عيب كليلة ولكن عين السخط تبدي المساويا

(1) أخرجه مسلم في الإيمان حديث (145) وأحمد (2/381) والترمذي في الإيمان حديث (2629) كلهم من حديث أبي هريرة t وأخرجه أحمد (1/398) من حديث عبد الله بن مسعود t .


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

السلف لم يقروا هذه الآثار

السلف لم يقروا هذه الآثار

وقوله:

" فإن وقع من بعض المسلمين غير ذلك عند هذه الآثار فهذا بسبب الجهل، فهم بحاجة ماسة لتعليمهم أمور دينهم، وليس بسبب وجود هذه الآثار وهذا هو ما يفهم من صنيع السلف الذين أقروا هذه الآثار ولم ينادوا بهدمها وإزالتها مع وقوع الشرك من بعض الناس في مختلف العصور ".

- أقول:

عجباً لهذا الرجل فتارة يقول عن القاعدة العظيمة: أن هذه ذريعة متوهمة وتارة يقول: مع وقوع الشرك من بعض الناس في مختلف العصور.

فهو يعترف بوقوع الشرك من بعض الناس في مختلف العصور، فهل ترى أن وقوع هذا الشرك لا يستدعي الأخذ بهذه القاعدة والاحتجاج بها على إزالة الآثار المزعومة كما أمر رسول الله r بهدم الأوثان وهدم القبور المشرفة وتسويتها؟.

أليس العلة واحدة وهي خشية وقوع الشرك بالقبور؟ فكيف إذا تحقق وقوعها من بعض الناس كما اعترفت أيها القارئ بوقوع الشرك من بعض الناس في مختلف العصور.


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

أسباب التعلق بالقبور والآثار

أسباب التعلق بالقبور والآثار

وقولك: " فهذا بسبب الجهل فهم بأمس الحاجة لتعليمهم أمور دينهم وليس بسبب وجود هذه الآثار ".

- أقول:

لا يحق لك أن تجعل سبب هذه المخالفات هو الجهل فحسب، فهناك تربيات على الرفض وهناك تربيات على التعلق بالقبور والآثار، مما يجعل هؤلاء أو غالبهم لا يقبل النصيحة والتوجيه والتعليم لما عندهم من التعصب والعناد الذي سببه التربية الماكرة ضد دعاة التوحيد والسنة.

وأنا أسألك كم علَّمت خلال هذه الأربعين سنة التي عشتها وسط هذه الآثار من هؤلاء الجهال؟ وكم تاب منهم على يديك خصوصاً من الروافض؟.

ألا يحق لمن يقف على كلامك من العقلاء أن يقول إن القارئ هو الذي يعيش في الأوهام.

قال القارئ ( ص30 ):

" لماذا لا نستغل وجودَ هذه الآثار وارتياد الناس لها ( خاصة الحجاج ) فننشئ عندها أنشطة لتوعية الناس؟ هذا أنفع للمسلمين وأكثر بركة ".

- أقول:

1- ما الفرق بين قولك هذا وبين من يعارض في هدم القبور المعبودة التي أمر رسول الله r بهدمها بشدة فيقول بمثل قولك:( لماذا لا نستغل وجود هذه المقابر وارتياد الناس لها(خاصةً الحجاج ) فننشئ عندها أنشطة لتوعية الناس، فهذا أنفع للناس وأكثر بركة) ويشن حملة شعواء على من يرى هدم هذه القبور ويحاربهم في أخذهم بقاعدة سد الذرائع.

ألا ترى أن السعي في سلامة المسلمين من الفتن وإبعادهم عنها من الإحسان إليهم، وأن من الشرور المطالبة بالحفاظ على ما يضرهم ويوقعهم في الفتنة.

2- الأنشطة لتوعية الناس موجودة – والحمد لله – بكثافة حيث تجند وزارة الشئون الإسلامية عشرات المدرسين ودعاة كثر ومترجمين بلغات شتى في داخل الحرمين وخارجهما في المساجد والمراكز يبصرون الناس بالعقائد الصحيحة وكيف يؤدون المناسك ويعلمونهم آداب زيارة النبي r وصاحبيه والزيارة الشرعية لأهل البقيع وشهداء أحد، ويحذرونهم من البدع والشركيات كما يعلمونهم في مجالات الإسلام الأخرى.

وما أدري هل يعلم القارئ بهذه الأنشطة أو لا.


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

اتهامات ظالمة ومغالطات مُضَخَّمة ومكابرات

اتهامات ظالمة ومغالطات مُضَخَّمة ومكابرات

قال القاريء (ص31):

" لكنهم (يعني العلماء) اختاروا بديلا عجيبا يوارون به تقاعسهم وكسلهم وعجزهم،وهو هَدْمُ هذه الآثار النبوية واستئصالُ شأفتها..

هذا البديل الذي اختاروه بحجة مفسدٍة مظنونةٍ هي وقوعُ الناس في الشِّرك أَدَّى إلى مفسدة مُحَقَّقَة وهي تغييرُ الطابَع الإسلاميِّ للمدينة ِالنبوية ُ فطغى عليها التغريب والفرنجة حتى اختفت المعالم النبوية، وارتفعت بدلاً منها الأبراجُ على الطريقة ِ الغربية ِ، وتحملُ أسماءَ يهوديةً: (الشيراتون) (الهيلتون) (الأنتركونتننتال).. وسيأتي مزيد بيان لذلك".

- أقول:

هذا الكلام غير صحيح وغير لائق.

ويا أخي هؤلاء لم يهدموا آثاراً نبوية ولا استأصلوا شأفتها وإنما هدموا مصايد نصبها الخرافيون للتأكل بها ولإفساد عقائد الناس، فإزالة هذه المصايد مما يرضي الله ومما أمر بإزالته وأمثاله رسول الله r.

فيستحقون الشكر على إزالة ما يضر بالمسلمين وبعقائدهم، وعلى تنفيذ أوامر الله ورسوله في تغيير المنكرات.


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

مفسدة الشرك لا يعدلها مفسدة

مفسدة الشرك لا يعدلها مفسدة

وقولك:

" وهذا البديل الذي اختاروه بحجة مفسدة مظنونة هي وقوع الناس في الشرك أدى إلى مفسدة محققة وهي تغيير الطابع الإسلامي للمدينة النبوية فطغى عليها التغريب والفرنجة حيث اختفت المعالم النبوية...الخ".

- أقول:

1- إن المفسدة محققة وهي وقوع الشرك من بعض الناس باعترافك وهو أمر معروف عند الناس.

ثم كيف تعارض سد ذريعة هذه المفسدة بما تسميه بالحفاظ على الطابع الإسلامي، أيترك الشرك ولا يغير ولا تغير أسبابه حفاظاً على الطابع الإسلامي المزعوم.

` العلماء لم يغيّروا الطابع الإسلامي وفتاواهم هي ذات الطابع الإسلامي:

2- الذي أعرفه ويعرفه الناس أن فتاوى العلماء إنما صدرت لهدم مسجد العريض والمساجد السبعة وتم هدمها أو بعضها، وهذا لا مأخذ على العلماء فيه بل يشكرون عليه لأنهم أزالوا ما يتضمن مفسدة كبيرة محققة فجزاهم الله خيراً.

والذي لا أفهمه ولا أصدقه ولا يصدقه العقلاء المنصفون أنهم اختاروا تغيير الطابع الإسلامي للمدينة النبوية ، ويظهر من كلامك أنك تريد بالطابع الإسلامي الذي تم تغييره هو إزالة حارة الأغوات وبيوت النخاولة والسوق وكلها كانت ملاصقة للمسجد النبوي ولا تعطي الطابع الإسلامي الذي كانت عليه المدينة في عهد رسول الله r وعهد أصحابه من المهاجرين والأنصار، فاقتضت المصلحة إزالتها من أجل توسعة المسجد النبوي واستتبع ذلك وجود ساحات وخدمات ضرورية لهذا المسجد الشريف الذي تشد إليه الرحال كما قال رسول الله r: (لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى)([1])، وقام هذا المسجد العظيم وملحقاته وساحاته على مساحة واسعة تبلغ آلاف الأمتار وذلك يعطي المدينة طابعاً إسلامياً عظيماً يستوجب الشكر لله ثم لمن قام به من آل سعود – وفقهم الله – ورزقهم البطانة الصالحة، ولا يستوجب التباكي والأراجيف الباطلة.

وأنا أسأل القارئ لو تمت المحافظة على الآثار التي ترتكب عندها البدع الشركية بماذا سيرجع الحجاج والزائرون، ولو تمت المحافظة على حارة الأغوات وحي النخاولة كآثار إسلامية تعطي المدينة طابعاً إسلامياً –كما تزعم- كيف سيكون حال مسجد رسول الله وحال زواره والمصلين فيه؟ وكيف ستكون انطباعاتهم؟! أرجو الإجابة.

` مبالغة خطيرة:

وقولك: " فطغى عليها التغريب والفرنجة حيث اختفت المعالم النبوية وارتفعت بدلاً منها الأبراج على الطريقة الغربية...الخ".

- أقول:

هل يدخل في هذا الطغيان التغريبي بناء المسجد النبوي وما يتبعه من ساحات؟!

وهل بيوت الأغوات والنخاولة بشكلها المزعج المظلم من المعالم النبوية؟!

وهل الأبراج التي قامت على الطريقة الغربية كما تقول أقامها المشايخ الذين تحملهم هذه المسئوليات والتبعات؟!

أم الذين أقاموها هم غيرهم من أبناء المدينة -في الدرجة الأولى- وغيرهم؟!

ولماذا لم توجه اللوم إلى هؤلاء الذين حملت أبراجهم الأسماء اليهودية " الشيراتون " "الهيلتون " " الأنتركونتننتال " والذين ما قامت أبراجهم بفتاوى العلماء ولا بمشاورتهم ولا بتشجيعهم؟!

ثم لماذا لا تذكر اتساع عمران المدينة في هذا العصر وترامي أطرافها شرقاً وغرباً وشمالاً وجنوباً يتخللها الشوارع الجميلة والخدمات الجيدة ولماذا لا تذكر ما فيها من كثرة المساجد القائمة على السنة الخالية من القبور والبدع؟!

ولماذا لا تذكر ما فيها من المدارس والمعاهد والجامعات وانتشار المكتبات العلمية فيها وانتشار العلم والخير فيها وكثرة العلماء وطلاب العلم والعناية فيها بالحجاج وشادي الرحال إلى المسجد النبوي والعناية الكبيرة بالحرمين الشريفين بما لم يسبق له نظير في عصر من العصور بعد عصر النبوة والخلفاء الراشدين؟!

` القارئ لا يتباكى على آثار الصحابة وبيوتهم:

قال القارئ (ص35):

" إن في بقاء هذه الآثار الإسلامية: من مساجد نبوية وحصون وآطام وقصور وآبار،ونحوها.

ثم في بقاء الآثار الإسلامية الأخرى من مراحل التاريخ الإسلامي التالية:كالقلعة التركية التي كانت على جبل سليع بوسط المدينة،وسور المدينة،ومبنى سكة حديد الحجاز،ومبنى التكية المصرية،ومكتبة عارف حكمت،وغير ذلك من المعالم الأثرية الإسلامية،ليس زينة للمدينة فحسب،بل هي ملامح طَابَعِهَا الإسلاميِّ،فأٌزِيلَ أكثرُ هذه المعالم الإسلامية ".

- أقول:

لقد قامت هذه المباني على أنقاض آثار الصحابة فلماذا لم تبك على هدمها وإزالتها؟!

ولا أدري هل يُعدها آثاراً إسلامية أو لا، وإذا كان يُعدها آثاراً إسلامية فأين التباكي عليها ولماذا يتباكى على غيرها مما ذكره هنا وهناك؟!

قال القارئ (ص35):

"وحلت محلها الأبراج الضخمة والمباني الشاهقة على الطراز الغربي،فتغيَّرَ الطابع الإسلامي للمدينة،تَغَرَّبّت المدينة النبوية وتَفَرْنَجَت،ومما زاد الطين بِلَّة أنه رُفِعَ على بعض هذه الأبنيةِ العالية ِ الأسماءُ اليهوديةُ: (الشيراتون)، (الهيلتون) (الأنتركونتننتال)،ونحو ذلك".

- أقول:

هذا تعبير سيء جداً فيه إساءة إلى المدينة النبوية نفسها.

كيف تقول عنها: إنها تغربت وتفرنجت، فهل تحولت إلى دار كفر والعياذ بالله؟!

وهل تستطيع أن تقول: إن الله حرم هذا البناء على الطراز الحالي؟!

وقولك هذا يذكرني بقول صوفي لما رأى المدينة وما فيها من قصور قال هذه مدينة من؟ فقيل له هذه مدينة رسول الله r قال: لا، هذه مدينة فرعون!!

ويا أخي إن بيتك الذي تسكنه وبيوت أصدقائك ليست على غرار بناء بيوت رسول الله r وأصحابه بل هي على الطراز الغربي، فلماذا تنكر شيئاً أنت تفعله!!

([1]) أخرجه البخاري في صحيحه (ح 1189)، ومسلم في صحيحه (ح 1397).


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

إشادة وغمط

إشادة وغمط

قال القارئ ( ص38):

" ومن أفضل ملوك المسلمين الملك الأشرف السلطان قايتباي، وهو ممَِّن أسهم في توسعة المسجد النبوي، وتوسعته بعد توسعة الوليد الأموي هي من أحسن التوسعات، لما حج سنة أربع وثمانين وثمانمائة بدأ بالمدينة النبوية لزيارة خير البرية ".

- أقول:

كيف تشيد بتوسعة هذا السلطان لمسجد النبي r وتنسى توسعتي آل سعود وهي التوسعة التي لا يماثلها ولا يقاربها توسعات الملوك لا التي قام بها الوليد ولا هذا السلطان ولا من جاء بعدهما؟!

ثم أين التعليق على هذه العبارة: " بدأ بالمدينة لزيارة خير البرية "؟!

وهل هذا الملك شد الرحال إلى مسجد رسول الله r كما حث على ذلك رسول الله r حيث قال:(لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى ) أو شد الرحال لزيارة القبر النبوي.

وهل أمر رسول الله r بشد الرحال لزيارة قبره؟!

إن المسألة طويلة الذيول والقول الصحيح: أن شد الرحال يكون إلى مسجده r وزيارة رسول الله وصاحبيه تابعة لذلك.

ولم يصح أي حديث في الترغيب في زيارته r وخير الهدي هدي محمد r.


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

هل هذا التباكي قائم على التعصب المذهبي أو على أغراض أخرى؟!

هل هذا التباكي قائم على التعصب المذهبي

أو على أغراض أخرى؟!

قال القارئ (ص40):

"بأيِّ ذنبٍ هُدمَتْ؟!.

هَدَموا مبنى التكية المصرية في العنبرية وكان من أجمل المباني التاريخية بالمدينة،وصار مكانُهاَ مواقفَ للسيارات ؛ أي لم تكن هناك ضرورةُْ لهَدمِهاَ؟!!

وهَدموا قلعةَ باب الشامي،بل وكشطوا جَبَلَ (سُليَع ) حتى كاد يختفي؟!!

وهدموا جسر سكة حديد الحجاز الذي يمر على وادي العقيق شرقي الجامعة الإسلامية مع أنه كان يمكن ترميمه.

ولا أستبعد أنهم يخططون لهدم محطة سكةِ حديدِ الحجاز بالعنبرية وغيرها من المعالم القليلة الباقية ".

- أقول:

هل يكون هدم هذه الأشياء هدماً للمعالم النبوية؟! وهل هدمها هذا أمر انتقامي محرم؟! وهل يحرم هدمها لمصالح المسلمين؟! وهل هذه الآثار هي بيوت رسول الله r وأصحابه التي لا نراه يتباكى عليها!

قال القارئ (ص40):

"إن هَدْم المدينةِ المنورة القديمة كُلِّها ؛بطرقاتها وأحواشها ومبانيها التقليدية الجميلة كان تصرفاً غريباً".

- أقول:

لم تهدم المدينة كلها وهدم الكثير منها لمصلحة كبرى وضرورية ألا وهي توسيع مسجد رسول الله r وإيجاد ما يستلزمه هذا المسجد من ساحات وخدمات، وهذا العمل الجليل مما يذكر ويحمد فاعله ولا ينكر ويذم فاعله ويهول ويهوش عليه.

والظـاهر أن الرجـل لا يفـرق بين المصـالح والمفـاسد ويحكم على الأشياء بهواه.

قال القارئ ( ص45):

" ثانياً: الحجاج والزوار الذين يتقاطرون بالملايين إلى الحرمين الشريفين،إذا جاءوا إلى المدينة المنورة جاءوا وفي قلوبهم شوق إلى رسول الله r،ولهفة لمُشاَهَدَةِ مسجِدِهَ ومدينِتِه،وفي أذهانهم تصوُّرِّ عن مدينته مُسْتَوْحَىً من السيرة النبوية ومن التاريخ حسبما قرأوا أو سمعوا ".

- أقول:

هذا أسلوب صوفي يناغي به عواطف الصوفية ، ثم هل هؤلاء الملايين الذين يتقاطرون إلى الحرمين من العالم سيتسع لهم المسجد النبوي القديم إذا أخذ المسئولون بأرائك في المحافظة على الطابع القديم الذي تسميه بالمعالم النبوية وأبقوا المسجد محاصراً بحارة الأغوات وحارة النخاولة والسوق، وهل هذا الوضع يشبع لهفة ولوعة الزوار؟ وهل هذه البيوت بناها رسول الله r وصحابته الكرام أو قامت على أنقاض بيوت أصحاب محمد r بل هدمت منذ قرون وقام على أنقاضها بيوت ثم هدمت تلك البيوت وقام على أنقاضها بيوت وهكذا دواليك إلى عهد النخاولة والأغوات والمزورين.

لعل المغرضين يوهمون الأغبياء أن هذه البيوت التي هدمت في هذا العصر هي بيوت رسول الله r وأصحابه، ولعل القارئ يريد أن يوهم الأغبياء بما يوهمهم به المزورون، فتكون توسعة المسجد النبوي التي قامت على أنقاض بيوت الأغوات والنخاولة خطأ فادح.

قال القارئ (ص45):

" فهل يصح في الأذهان شيء إذا فُجِئُوا بأبراج ضخمةٍ شاهقةٍ من الخرسانة المسلحة كالتي في بلادهم؟! مدينةُ حديثهُ خَرْسَاءُ من هذه الأبراج،تحمل على رؤوسها تلك الأسماءَ اليهوديةَ والمجوسيةَ؟! ".

- أقول:

هل بيوت المدينة كلها أبراج شاهقة وعليها أسماء يهودية ومجوسية؟!

إن بيوت المدينة تمتد من قريب من المطار شرقاً إلى أقصى حي العزيزية غرباً، ومن أحد شمالاً إلى قرابة ذي الحليفة جنوباً، فكم بيتاً من ألوف البيوت عليه هذه العلامات؟!

كلامك هذا يوهم الأغبياء أن حكومة هذه البلاد هدمت المعالم النبوية لأجل أن تقيم فيها هذه الأبراج، وإلا لماذا لم تقل الحقيقة؟ ولماذا تطمس معالم هذه الحقيقة؟ لماذا لم تقل للناس أن المصلحة العظمى للمسلمين اقتضت توسعة مسجد رسول الله r فأزيل ما حولها لأجل هذا الغرض النبيل وهذا مسجد رسول الله بمساحاته الواسعة ومرافقه الضرورية ماثلة أمام أعينكم فيدعون ويستغفرون لمن نهض بهذا العمل الجليل.


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

الآثار المفتعلة التي يتباكى عليها القارئ تقضي الشريعة بهدمها

الآثار المفتعلة التي يتباكى عليها القارئ

تقضي الشريعة بهدمها

قال القارئ ( ص 48):

" من هي الجهات الحكومية التي تقوم بذلك؟ إنهم يهدمون بليل متسترين بِجنح الظلام في الغالب.. لا نشك في مسؤولية من يأتي:

المشايخ الذين يفتون بهدم هذه الآثار النبوية،مع أن المسألة من حيث الحكم الشرعي كما أوضحنا سابقاً لا تؤيدهم،فالدليلُ المقطوعُ به المرفوع إلى النبي r، وفعلُ الصحابة وفعل التابعين،والعلماء السابقين،ومواقفهم،كل ذلك يدل على مشروعية الإبقاء على هذه الآثار..

لا يسلم لهم ادعاؤهم أن مذهب السلف يقضي بهدمها،أي سلفٍ هذا والذي بنى المساجد النبوية هم التابعون بالمدينة،وإذا لم يكن تابعوا المدينة،ولا الإمام أحمد ولا مالك والبخاري،والبغوي والنووي وابن حجر صاحبُ الفتح سلفاً فمن هم السلف؟

من هم العلماء الذين يعارضون هؤلاء؟

عند التحقيق نجد أنها مجرد آراء شخصية من هؤلاء المشايخ واجتهادات فردية غير ملزمة،بنيت على تقديرات خاطئة،لا يسوغ نسبتها إلى الشريعة،ولا إلى النصوص الشرعية،والمؤسف أنه ترتب عليها إجراء تنفيذي متهور بهدم معالم ومساجد نبوية في المدينة،مع أن مثل هذه الفتوى وما بني عليها من هدم كان ينبغي مشاورة علماء العالم الإسلامي قبل الإقدام عليهما ".

- أقول:

1- إن هؤلاء العلماء لم يفتوا بهدم أي أثر من آثار رسول r وإنما أفتوا بهدم آثار مفتعلة لا يصح نسبة شيء منها إلى رسول الله r وإنما يلصقها برسول الله r الخرافيون والمتأكلون بها.

لأن هذه المساجد المزعومة إنما اخترعت لممارسة البدع الشركية وغيرها فأصبحت مثل المساجد التي تبنى على القبور.

وقد لعن رسول الله r من يبني مثل هذه المساجد وحذر من اتباع الذين يفعلون ذلك من اليهود والنصارى.

2- ليس عندك أي دليل صحيح لا مقطوع به ولا غير مقطوع به على هذه الآثار التي تنسبها إلى رسول الله r وتحمل مسئولية هدمها العلماء وغيرهم ولا علاقة للصحابة والتابعين بها أو بشيء منها.

1- وقولك " لا يسلم لهم ادعاؤهم أن مذهب السلف يقضي بهدمها ".

- أقول: إن نصوص الرسول r ومنهجه ومنهج الخليفة الراشد عمر t والصحابة الذين أيدوه في المنع من تتبع الآثار آثار النبي r هي مع هؤلاء العلماء فكيف إذا كانت هذه المساجد قامت على دعاوى لا تثبت، وكيف إذا كان في وجودها مفاسد كبيرة تفسد العقول والعقائد ويصطدم وجودها وما يحدث حولها بعقيدة التوحيد التي جاء بها محمد r.

وقولك: " والذي بنى المساجد النبوية هم التابعون بالمدينة ".

- أقول:

وأين ذهبت دعواك أن الصحابة أو بعض الصحابة كانوا ممن شاور عمر بن عبد العزيز ببناء هذه المساجد المزعومة.

ولم يثبت بناء هذه المساجد عن الصحابة ولا عن التابعين.

وقولك: " وإذا لم يكن تابعوا المدينة، ولا الإمام أحمد ولا الإمام مالك، والبخاري والبغوي والنووي وابن حجر صاحب الفتح سلفاً فمن هم السلف ".

- أقول:

وإذا لم يكن تابعوا المدينة، ولا الإمام أحمد ولا الإمام مالك، والبخاري والبغوي يدعون إلى الحفاظ على هذه الآثار والتبرك بها، حاشاهم.

فبدهي أن نقول إنهم لا علم لهم بهذه المساجد والآثار التي تتباكى عليها، ولم يدعو إلى الحفاظ عليها ولو أدركوا ما يفعل بها وعندها لأفتوا بهدمها.

وأما النووي وابن حجر فإنما أفتيا بجواز التبرك بآثار الصالحين، وذلك خطأ منهما ومع ذلك فإنهما لو علما واطلعا على ما يفعل الروافض والخرافيون عندها وبسببها لأيّدا من يفتي بهدمها.

كيف لا والنصوص النبوية وموقف عمر والصحابة تقتضي هدمها.

ثم قال كلاماً يقتضي أن فتوى هؤلاء العلماء إنما هي اجتهادات فردية وتقديرات خاطئة لا يسوغ نسبتها إلى الشريعة ولا إلى النصوص الشرعية.

- أقول:

بل هي فتاوى صحيحة نابعة من عين الشريعة الغراء وقائمة على نصوصها ومنهجها.

واعتراضك عليها قائم على دعاوى وأوهام لا تمت إلى الشريعة الإسلامية بصلة وقد بينا بطلان هذه الدعاوى فيما سلف من هذا البحث.

ثم قال: " كان ينبغي مشاورة علماء العالم الإسلامي قبل الإقدام عليها ".

- أقول: علماء العالم الإسلامي قسمان: أهل سنة سلفيون يبغضون الشرك ووسائله فهؤلاء لا يشك عاقل في تأييدهم لفتاوى علماء هذه البلاد.

وعلماء بدع وضلال من روافض وقبوريين فهؤلاء لا شك أنهم سيعارضون في هدم هذه المساجد والآثار المنسوبة ظلماً إلى رسول الله r.

بل هم يتباكون على المشاهد التي كانت على القبور فهدمت.

وأقترح على القارئ أن يفاوض الروافض في أخذ لبنة واحدة من لبنات مشاهدهم ثم يأتينا بالنتيجة.

لكني أذكره بأفاعيلهم ومواقفهم تجاه هدم مشهد واحد في العراق كم هدمت من المساجد وكم أريقت من الدماء من أجله ؟!!

فكيف يطلب من العلماء مشاورتهم ومن يسير بسيرهم وينسج على منوالهم؟!

قال القارئ (ص 56-58):

" مساجدُ الفَتح (المساجد السبعة):

مساجدُ الفَتح كما يسميها السمهودي،وهو الصواب وهي في موقع قيادة النبي r في غزوة الخندق حيث جعل سَلْعاً خلف ظهره والخندقَ أمامهُ،والعدو وراءَ الخندق شماليَّةُ.

ومع أن هذا الموقع يمثل أهميةً تاريخيةً فائقةً خاصةً لدارسي مغازي النبي r وسيرتِهِ فإنه تم العبث ببيئتها التاريخية بتكسير الجبل وحفره بالآلات الضخمة لبناءِ جامعٍ حديثٍ وسط مساجد الفتح،ولا أدري لم اختِيرَ له هذا الموقع؟ هل هو تمهيدٌ لإزالةِ مساجدِ الفتح،ولِمَ سُمِّيَ بهذا الاسم (جامع الخندق)؟ مع ما في هذا الاسم من تلبيس على الحجاج والزوار،لأنه يوهمهم أنه من المساجد التاريخية القديمة فيقصدونه،وأن له تعلقاً بالنبي r فيتبركون به،وهذا بدعة عند وزير الأوقاف صالح آل الشيخ ومن أفتى بذلك من المشايخ،فهل هي بدعة سعودية مكان بدعةٍ أموية ؟!

من أجلِ هذا الجامعِ المُحْدَثِ هدموا جميع المساجد التي بالوادي: مسجد أبي بكر الصديق وأقاموا (مكانه صرافاً ربوياً أي بنكاً) -ياللأدب الرفيع – يهدمون مسجداً ويبنون مكانه بنكاً ربوياً؟!"

- أقول:

1 - قد تقدَّم أنَّ هذه المساجد لا تثبت نسبتها إلى رسول الله r ولا إلى أصحابه ولا يعقل أن رسول الله وأصحابه يبنون سبعة مساجد في موضع واحد لا يجوز أن يبنى فيه إلا مسجد واحد فتصبح مساجد ضرار.

2 – لماذا خص رسول الله وأصحابه غزوة الأحزاب بسبعة مساجد ولم يبنوا مساجد فيما هو أذكر وأفضل منها؟! مثل غزوة بدر وأحد وحنين والفتح والحديبية! ألا يدل هذا على أن هذه المساجد إنما بنيت للتأكل والخرافات ؟!!

3 – على قوله : " ومع أن هذا الموقع يمثل أهميةً تاريخيةً فائقةً خاصةً لدارسي مغازي النبي r وسيرتِهِ".

- أقول: إذا كانت سيرة النبي r ومغازيه لا تفهم إلا من خلال مساجد مفتعلة بنيت للتأكل أو إفساد عقائد المسلمين! فلا أفهم الله من يتوقف فهمه لسيرة النبي r وغزواته إلا من خلالها ،وهل احتاج كبار المؤرخين مثل ابن جرير وابن الأثير وابن كثير إلى بناء مساجد مفتعلة لكل غزوة ؟! ومنها غزوة الأحزاب ؟!!.

ألا يكفي فيها القرآن الكريم والروايات الصحيحة لقوم يعقلون ؟!

4 – الظاهر أن هذا الجامع الذي تلوم عليه إنما بني لأهل الحي ثم لتهدم تلك المساجد التي لا يقرها الشرع لأن وضعها سبعة مساجد في موضع واحد من البدع في الإسلام، ثم إن موقع النبي r وموقع الأحزاب معروف وعندهما أكبر علامة وهو ذلك الجبل الشامخ جبل سلع.

5 – سمي هذا المسجد بجامع الخندق لا لأجل التبرك به، بل لأجل أن يصلي فيه أهل الحي ولم يبنَ مصيدة للتأكل كما هو واقع المساجد التي تتباكى عليها!

وسيأتي في كلام الحافظ ابن حجر ما يدل على أنه ما كان موجودا في زمنه إلا مسجد واحد فمن أين جاءت الستة الأخرى ؟!.

وقولك عن المسجد الجديد : " فهل هي بدعة سعودية مكان بدعة أموية " !

مغالطة كبيرة ؛فلا دخل للأمويين في المساجد السبعة ولا قصد السعوديون تأسيس بدعة وإنما قصدهم القضاء على البدع، ولماذا تغفل دعاة البدعة وحكوماتها الذين بنوا المساجد السبعة لجرِّ الناس إلى البدع والخرافات !

1- وقولك: " من أجل هذا الجامع المحدث هدموا جميع المساجد التي بالوادي: مسجد أبي بكر الصديق وأقاموا مكانه " صرافاً ربوياً أي بنكاً -ياللأدب الرفيع – يهدمون مسجداً ويبنون مكانة بنكاً ربوياً؟!"

- أقول:

1- الذين أفتوا بهدم هذه المساجد لم يقوموا ببناء هذا البنك ولم يُفتوا ببنائه بديلا عن المسجد، فبأيّ حق تنسب إليهم بناءه؟! ﴿ مَا يَلْفِظُ مِن قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ ﴾.

2- وصفت مسجد السنة والتوحيد الذي قُصد به إبعاد الناس عن الشرك والبدع؛ وصفته بالمحدث!

فهل هذه المساجد السبعة قامت عندك الأدلة على أنه بناها رسول الله r والصحابة: أبو بكر وعمر وعلي وسعد بن معاذ وسلمان الفارسي رضي الله عنهم في موضع واحد؟!

وهل هم يستجيزون حشد هذه المساجد في رقعة صغيرة لا يجوز أن يبنى فيها إلا مسجد واحد عند العلماء والعقلاء ؟!

وهل كان دافعهم إلى هذا البناء هو التنافس أو التحاسد ؟!

ولا أدري لماذا لم يُدخل عثمان وبقية العشرة في هذا التنافس ؟!

أيا عبد العزيز! إذا كانت الخرافات التي لا يقرها شرع ولا يقبلها عقل تنطلي على الخرافيين، فكيف تنطلي عليك ؟!

وإذا كان الخرافيون يسمون البدعة سنة والسنة بدعة فكيف تقع أنت في هذه الهوة؟! اللهم رحماك.

وهاكم الآن كلام الحافظ ابن حجر الذي أشرت إليه، قال رحمه الله : " وقد ذكر عمر بن شبة في (أخبار المدينة) المساجد والأماكن التي صلى فيها النبي r بالمدينة مستوعبا، وروى عن أبي غسان عن غير واحد من أهل العلم أن كل مسجد بالمدينة ونواحيها مبنى بالحجارة المنقوشة المطابقة فقد صلى فيه النبي r وذلك أن عمر بن عبد العزيز حين بنى مسجد المدينة سأل الناس -وهم يومئذ متوافرون - عن ذلك ثم بناها بالحجارة المنقوشة المطابقة. وقد عين عمر بن شبة منها شيئا كثيراً، لكن أكثره في هذا الوقت قد اندثر وبقي من المشهورة الآن مسجد قباء، ومسجد الفضيخ وهو شرقي مسجد قباء، ومسجد بني قريظة، ومشربة أم إبراهيم وهي شمالي مسجد بني قريظة، ومسجد بني ظفر شرقي البقيع ويعرف بمسجد البغلة، ومسجد بني معاوية ويعرف بمسجد الإجابة، ومسجد الفتح قريب من جبل سلع، ومسجد القبلتين في بني سلمة.

هكذا أثبته بعض شيوخنا، وفائدة معرفة ذلك ما تقدم عن البغوي والله أعلم " ([1])اهـ.

` تعليق على كلام الحافظ :

1- قد عرفت أنه لم يثبت بناء عمر بن عبد العزيز لهذه المساجد.

2- قول الحافظ: " لكن أكثره في هذا الوقت قد اندثر " فعلى مذهب القارئ بوجوب الحفاظ على هذه الآثار، من هم المسؤولون عن التفريط في هذه المساجد التي اندثرت؟!

وهل يجب البحث عنها وبناؤها من جديد؟!

ونسأل القارئ لماذا لم يتحمس لهذه المساجد أحد من العلماء حتى الصوفية ويصبّ اللوم على من فرّط فيها ؟!

لقد تأبّط القارئ فتنة كبيرة انفرد بها في هذا العصر ولا سيما ضد العلماء الذين سلكوا في فتاواهم المسلك السديد والمنهج الرشيد الذي قام على الأصول الإسلامية والنصوص النبوية وعلى موقف الصحابة وعلى رأسهم الخليفة الراشد.

3- قول الحافظ ابن حجر: " ومسجد الفتح قريب من جبل سلع " يدلّ على أن هذه المساجد السبعة لم يكن موجود منها قبل زمن الحافظ ابن حجر إلا مسجد واحد وليس على الجبل وإنما هو قريب منه.

والحافظ كانت وفاته في منتصف القرن التاسع أي سنة (852هـ) فلا يبعد أن تكون هذه المساجد من بناء الأتراك، لا سيما وهي دولة تعظم الصوفية وتعظم المشاهد!!

قال القارئ في (ص57-58): " يقول بعض الجهال:إن هذه المساجد لا أصل لها،إنَّما أحدثها الأتراك.

وإليك الدليل على أنها من عهد الصحابة،وأن بعضها من البناء العمري –أي من المساجد التي بناها عمر بن عبدا لعزيز عام (89) من الهجرة بالحجارة المطابقة،وهو مسجد(الفتح ) الذي على الجبل،فإنه بالحجارة المطابقة فيغلب على الظن أنه من البناء العمري،فيكون قد مضى على بنائه أكثُر من ثلاثمائةٍ وألف عام،وإن جدد في بعضِ الأزمنة".

- أقول: تقدم لك كلام الحافظ الذي يفيد أنه لم يكن إلى وقته من المساجد السبعة إلا مسجد واحد هو مسجد الفتح، وقد علمت أن وفاة الحافظ كانت سنة (852) أي منتصف القرن التاسع.

ثم لم يأت القارئ بدليل ثابت على أن بناءها تمّ من عهد الصحابة رضي الله عنهم، بل ساق أدلة واهية أقواها حديث جابر، وقد بينا علله واضطرابه فيما سلف!!

ومنها قوله عن الحارث بن فضيل: أن النبي r بدأ فصلّى أسفل من الجبل يوم الأحزاب ثم صعد فدعا على الجبل (ص61).

وهذا النص -على ضعفه- لا يدل على أن النبي r صلّى في موقع المساجد السبعة، بل يجوز أن يكون في الجهة المقابلة لتجمع الأحزاب، ولم يذكر فيه أنه صلّى في مسجد لا الفتح ولا غيره.

وفي إسناد هذا الحديث علتان:

الأولى: أنه معضل لأن ابن فضيل من أتباع التابعين.

والثانية: فيه إبراهيم بن محمد بن أبي يحي، وهو متروك، قاله الحافظ.

وقال يحي القطان: كذّاب. وقال أحمد: قدري معتزلي جهمي، كل بلاء فيه.

قال القارئ (59-60):

" وروى ابن شبة عن أسيد بن أبي أسيد عن أشياخهم أن النبي r دعا على الجبل الذي عليه مسجد الفتح وصلى في المسجد الصغير الذي بأصل الجبل ".

- أقول:

في إسناد هذا الحديث إبراهيم بن محمد بن أبي يحيى وصف بالكذب وبالقدر وبالتجهم والاعتزال.

وفيه أشياخ أسيد بن أبي أسيد مجهولون.

ولعل قوله عن أشياخهم من قول ابن أبي يحيى.

ولا أدري لماذا حذف القارئ ابن أبي يحيى؟!

قال القارئ (ص61):

" وذكر ابن النجار عن معاذ بن سعد -رضي الله عنه- أن رسول الله r صلى في مسجد الفتح في الجبل وفي المساجد التي حوله ".

- أقول:

أين إسناد ابن النجار - المتوفي سنة (643هـ) - إلى معاذ بن سعد، ثم من أين لك أن معاذ بن سعد في هذا الإسناد هو الصحابي.

فقد ذكر الحافظ معاذ بن سعد وقال ذكره ابن منده وغيره في الصحابة.

ثم ذكر الحافظ بعده ثلاثة ممن يسمى بمعاذ بن سعد، فقال:

1- " معاذ بن سعد السكسكي: مجهول من الرابعة، تمييز ".

2- " معاذ بن سعد ويقال سعيد: مجهول من السادسة، تمييز ".

3- " معاذ بن سعد أو سعد بن معاذ: مجهول من الثالثة، تمييز ".

فهؤلاء أربعة ممن يسمى معاذ بن سعد، ثلاثة منهم مجهولون والرابع صحابي.

فمن أين للقارئ أنَّ معاذ بن سعد في هذا لإسناد هو الصحابي؟! واحتمال أن يكون واحداً من المجهولين أقوى.

وفرح القارئ بقوله في هذا الحديث الواهي " والمساجد حوله " أي أنه زاد عدد المساجد في رواية ابن النجار على ما في روايات ابن شبة .

وهل يثبت شيء بهذا الإسناد الواهي؟! أضف إلى ذلك بعد المسافة التي تستغرق قروناً بين ابن النجار وبين معاذ بن سعد الذي لا يدري من هو!!

وهذه نماذج من أدلة القارئ التي وعد بها، فهو مولع بروايات المجهولين والكذابين والمتهمين بالكذب، وهذا يذكرني بقول الإمام البخاري في ابن كرام: " اختار من المذاهب أرداها ومن الأحاديث أوهاها ".

وما هكذا يخدم الإسلام، وما هكذا تخدم العقيدة المحمدية!!

([1]) الفتح (1/571)


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

ملحق يتضمن فوائد

ملحق يتضمن فوائد

قال الشيخ محمد بن درويش الشهير بالحوت في كتابه أسنى المطالب (ص:286-288):

"فائدة في ذكر قبور وأمكنة منسوبة للأنبياء وغيرهم ولم تصح تلك النسبة إليهم:

منها: أن قبر نوح صلوات الله وسلامه عليه في جبل لبنان، فقد حدثت نسبة هذا القبر لنوح عليه السلام في المائة السابعة، ومن المفتريات جعل صورة قبر آدم ونوح بجنب قبر علي رضي الله عنه، مع أن قبره كرم الله وجهه ليس بثابت وإنما بني على أمر منامي.

ومنها: المشهد المنسوب لأبي بن كعب بالجانب الشرقي من دمشق مع اتفاق العلماء على أنه لم يقدمها فضلاً عن دفنه فيها.

ومنها: المكان المنسوب لابن عمر بالمعلاة بمكة لا يصح نسبته إليه من وجه وإن اتفقوا على أنه توفي فيها.

ومنها: المكان المنسوب لعقبة بن عامر رضي الله عنه في قرافة مصر وإنما نسب إليه لمنام رآه بعضهم بعد مدة طويلة.

ومنها: المكان المنسوب لأبي هريرة بعسقلان فقد جزم بعض الحفاظ الشاميين بأنه قبر حيدة بن خشينة ولكن جزم ابن حبان بالأول.

ومنها: المكان المشهور بالمشهد الحسيني بالقاهرة إذ ليس الحسين رضي الله عنه مدفونا به بالاتفاق لأن القاهرة بناها عبد القاهر الفاطمي العبيدي([1]) ودولتهم كانت في القرن الرابع فلعل الفاطميين هم الذي عمروا المشهد الحسيني لأنهم عظموا أهل البيت ونسبوا أنفسهم إلى الحسين وهم كاذبون أما جسم الحسين رضي الله عنه فبكربلاء من أرض العراق محل قتله وأما رأسه الشريف فقيل في المشهد ولم يصح لما علمت وقيل حمل رأسه إلى الشام وجهزه يزيد بن معاوية وأرسله إلى المدينة ليدفن عند أهله فدفن بقبة العباس عند أمه وأخيه الحسن وقيل وضع يزيد رأس الحسين في قبر أبيه معاوية وقيل في المسجد على عمود ستره وقيل على سور البلد وستره والله أعلم وأما قول أهل الباطن أن الميت في البرزخ كالحجر في تيار الماء يريدون أنه ينتقل من مكان إلى مكان وأن الحسين نقل في البرزخ إلى المكان المشهور فهذا لا يثبت لا بحجة صحيحة ولا حجة بذلك فلا يلتفت إليه ومنها المكان المعروف بالسيدة نفيسة بنت الحسن بن زيد بن الحسن بن علي رضي الله عنهم فقد ذكر بعض أهل المعرفة أن خصوص هذا المحل الذي يزار ليس هو قبرها ولكنها في تلك البقعة والله أعلم.

فائدة

نقل القارئ عن الجزري: أنّه لا يصح تعيين قبر نبي غير نبينا r، نعم سيدنا إبراهيم –صلوات الله عليه- في الخليل لا بخصوص تلك البقعة.

فائدة

قبور الصحابة رضوان الله عليهم موجودة بمكة لكنها غير معروفة كما ذكره الأعلام حتى قبر السيدة خديجة إنما نسب إليها على ما وقع لبعضهم في المنام".

أقول : والآثار التي يستنكر هدمها القارئ ويدعو إلى الحفاظ عليها من هذا الباب تقوم على أخبار ودعاوى لا تثبت!

والأهداف من تحديد مقابر الأنبياء وغيرهم، كقبر علي والحسين ونفيسة والبناء عليها والتعلق بها وشد الرحال إليها هي الأهداف من بناء المساجد على الآثار المزعومة والدعاية لها والإشادة بها وربطها برسول الله r!

فيقال عنها الآثار النبوية والمساجد النبوية والآبار النبوية، فهذه وتلك كلها من باب واحد وتهدف إلى غاية واحدة، وموقف الشرع منها واحد يعاملها معاملة واحدة كمعاملة آثار بني إسرائيل، سلَّم الله المسلمين منها ووقاهم من شرها.

([1]) الذي بناها إنما هو: جوهر القائد؛ بناها للمعز لدين الله أبي تميم معد العبيدي حينما دخل مصر. انظر ( النجوم الزاهرة في ملوك مصر والقاهرة (1 / 408).


براءةُ الصَّحابة الأخيار من التبرُّك بالأماكن والآثَار

فهرس براءةُ الصَّحابة الأخيار

الخاتمة

الخــاتـمـــة

وختاماً أقول:

إنني قد ناقشت ما تيسر لي مناقشته من كتاب القارئ وتركت أشياء ابتعاداً عن المهاترات.

والذي ناقشته فيه الكفاية لأن فيه بيان ما عند القارئ من تأصيلات فاسدة وقياسات باطلة واعتماد أعمى على أحاديث ضعيفة وواهية ورواة ما بين مجهول ومتروك وكذاب.

وما ذكره من أحاديث صحيحة هي قليلة يخطيء في الاستدلال بها ويحرفها عن مقاصدها ثم هو لا يفرق بين ما هو مشروع من التبرك وما ليس بمشروع ولا بين الاقتداء بالنبي r حين يشرع للتأسي ولا بين التبرك الممنوع، وهو التبرك بالأماكن الذي يدخل في نهي النبي r، حيث نهانا عن التشبه بالمشركين وأهل الكتاب ونهانا عن السير على سننهم وذلك واضحٌ من أخباره الثابتة التي تتضمن نهي الأمة وتحذيرها من أسباب الضلال والهلاك وقد قدمنا بعضاً منها.

وأسأل الله أن ينفع بهذا الجهد المتواضع .

إنَّ ربي لسميع الدعاء وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

وكان الفراغ من كتابة هذا الجهد المتواضع في اليوم الخامس عشر من شهر ذي الحجة عام سبعة وعشرين وأربع مائة بعد الألف من التاريخ الهجري.

كتبه

ربيع بن هادي عمير المدخلي

15/ذي الحجة/1427هـ

فهرس

الموضوع الصفحة

· المقدمة ......................... 1

· مناقشة العنوان ................. 4

· المآخذ الإجمالية.................. 5

· المناقشات التفصيلية للكتاب .................... 7

· تصنيف القارئ للآثار............ 7

· رأي القارئ في الصنف الثاني ومناقشته فيه........ 11

· رأي القارئ في الصنف الثالث................... 13

· ما يزعمه من فوائد المحافظة على الآثار ومناقشته فيه............... 17

· القارئ ينسب إلى السلف آثاراً لم تثبت عنهم.................... 23

· بطلان نسبة التبرك بالآثار إلى الصحابة والتابعين.................. 25

· ماذا وراء هذا التأصيل........... 28

· لا يصح قياس البقاع التي صلى فيها النبي r على وضوئه وما انفصل من جسده.. 33

· بطلان قياس واستدلال القارئ ودعاواه........... 37

· التبرك بما انفصل عن النبي r كان جائزا في حينه................. 38

· إبطال ما يدّعيه القارئ من التأصيل............... 41

· البخاري لا يرى مشروعية التبرك بالأماكن ولا ابن عمر.......... 47

· سلمة بن الأكوع لا يقصد إلا التأسي بالنبي r ولا يقصد التبرك................. 51

· تكثير القارئ من الأسطوانات بغير أدلةٍ توسعٌ في الفتنة........... 54

· اعتماد القارئ على رواية راو متروك وآخر مجهول............... 57

· اعتماد القارئ على حديث جابر وفيه علل في إسناده ومتنه........ 59

· استنتاج باطل لا يجوز نسبته إلى أصحاب محمد r وتابعيهم....... 61

· لا تعارض بين نهي عمر وعمل سلمة بن الأكوع.................. 72

· سد الذريعة إلى الشرك والبدع أصل عظيم وموجبه قائم.......... 75

· الذريعة محققة ورُوَّاد هذه المساجد والآثار هم الروافض والقبوريون.............. 76

· بل سد الذرائع معتبر على امتداد التاريخ الإسلامي............... 77

· تطبيق أصل سد الذرائع ضروري وموجبه قائم وليس وهم........ 79

· السلف لم يقروا هذه الآثار...................... 81

· أسباب التعلق بالقبور والآثار.................... 82

· اتهامات ظالمة ومغالطات مُضَخَّمة ومكابرات...... 84

· مفسدة الشرك لا يعدلها مفسدة.................. 85

· العلماء لم يغيّروا الطابع الإسلامي وفتاواهم هي ذات الطابع الإسلامي............ 85

· مبالغة خطيرة.................... 86

· القارئ لا يتباكى على آثار الصحابة وبيوتهم...... 87

· إشادة وغمط.................... 89

· هل هذا التباكي قائم على التعصب المذهبي أو على أغراض أخرى؟!.............. 90

· الآثار المفتعلة التي يتباكى عليها القارئ تقضي الشريعة بهدمه...... 93

· تعليق على كلامٍ للحافظ ابن حجر............... 98

· ملحق يتضمن فوائد............. 102

· الخــاتمــة.................. 104

الفهرس 105


دراسة أقوال العلماء في حديث أرحم أمتي بأمتي أبو بكر

فهرس دراسة أقوال العلماء

المقدمة

دراسة أقوال العلماء
في حديث
" أرحم أمتي بأمتي أبوبكر .." الحديث

كتبه :
ربيع بن هادي عمير المدخلي

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه :

أما بعد : فإنه قد اختلف أهل العلم بالحديث في حديث أنس -رضي الله عنه- عن النبي صلَّى الله عليه وسلَّم أنه قال : " أرحم أمتي بأمتي أبوبكر ... " الحديث .

فقسم منهم يرى أنه صحيح متصل إلى رسول الله صلَّى الله عليه وسلَّم .

وقسم يرى أنه مرسل إلا قول النبي صلَّى الله عليه وسلَّم : " إنَّ لكل أمة أميناً وأمين هذه الأمة أبو عبيدة " على تفاوت في عرضهم .

وسوف أدرس طرق هذا الحديث ثم أبين ما يظهر لي أنه الصواب من الوصل أو الإرسال في ضوء هذه الدراسة وما تقوم عليه من أدلة .

والله أسال أن يرزقني الإنصاف والصدق والإخلاص في القول والعمل وأن يثبتني على ذلك إن ربي لسميع الدعاء .

كتبه :

ربيع بن هادي عمير المدخلي


دراسة أقوال العلماء في حديث أرحم أمتي بأمتي أبو بكر

فهرس دراسة أقوال العلماء

من أبرز العلماء الذين نسب إليهم ترجيح الإرسال على الوصل 1- الخطيب

من أبرز العلماء الذين حصل منهم أو نسب إليهم ترجيح الإرسال

على الوصل

- الأول : الحافظ أبو بكر الخطيب -رحمه الله- في كتابه " الفصل للوصل المدرج في النقل " (2/676) :

قال -رحمه الله- أخبرنا الحسن بن أبي بكر أنا عثمان بن أحمد الدقاق نا الحسن بن سلام نا قبيصة بن عقبة نا سفيان الثوري عن خالد الحذاء( [1] ) وعاصم( [2] ) .

وأخبرنا أبو بكر البرقاني وبشرى بن عبد الله الرومي قالا أنا محمد بن جعفر بن الهيثم البندار نا جعفر بن محمد بن شاكر الصائغ نا قبيصة بن عقبة نا سفيان عن خالد وعاصم عن أبي قلابة ( [3] ) عن أنس قال:

قال رسول الله صلى الله عليه وسلم : " أرحم أمتي بأمتي أبو بكر وأشدهم في دين الله عمر وأصدقها حياء عثمان وأفرضهم زيد وأقرؤهم أُبيٌّ وأعلمهم بالحلال والحرام معاذُ بن جبل وإن لكل أمة أمينا ،وأمين هذه الأمة أبو عبيدة بن الجراح " .

كذلك روى هذا الحديث قبيصة بن عقبة عن سفيان الثوري ،عن خالد الحذاء وعاصم الأحول فانفرد بتجويده والجمع فيه بين خالد وعاصم .

وخالفه وكيع بن الجراح وعبيد الله الأشجعي وقطبة بن العلاء فرَوَوْهُ عن الثوري عن خالد وحده عن أبي قلابة عن أنس .

ورواه عن خالد كذلك عبد الوهاب الثقفي ووهيب بن خالد وعمر بن حبيب القاضي ورواه مُعَلَّى بن عبد الرحمن عن سفيان الثوري عن خالد عن أبي قلابة عن ابن عمر عن النبي صلى الله عليه وسلم ووهم في هذا القول.

ولم يكن أبو قلابة يسند جميع المتن وإنما كان يرسله( [4] ) غير ذكر أبي عبيدة وحده، فإنه كان يسنده عن أنس عن النبي صلى الله عليه وسلم .

روى ذلك عن خالد الحذاء عن أبي قلابة إسماعيل بن علية مبينا مفصلا وميز المسند من المرسل بعد أن ساقه سياقة واحدة ورواه حماد بن زيد ومعمر بن راشد ذكر أبي عبيدة وكذلك رواه أبو قحذم النضر بن معبد عن أبي قلابة عن النبي صلَّى الله عليه وسلَّم مرسلاً .

وقد أفرد شعبة بن الحجاج في روايته عن خالد الحذاء عن أبي قلابة المسند من هذا الحديث فقط في ذكر أبي عبيدة .

وروى عن سعيد بن أبي عروبة وعن معمر بن راشد عن قتادة عن أنس عن النبي صلَّى الله عليه وسلَّم الحديث بطوله ،فأما سعيد فلا أعلم رواه إلا محمد بن حميد الرازي عن مهران بن أبي عمر عنه وأما معمر فاختلف عليه فيه فأسنده عنه ووصله داود بن عبد الرحمن العطار وأرسله عنه عبد الرزاق بن همام ( [5] ) .

- أقول :

في إسناد هذا الحديث عن سعيد بن أبي عروبة محمد بن حميد الرازي :وثقه ابن معين وجعفر الطيالسي وقال البخاري : " فيه نظر " .

وقال النسائي : " ليس بثقة واتهمه بعضهم بالكذب " .

وقال الحافظ ابن حجر في التقريب : " ضعيف وكان ابن معين حسن الرأي فيه "

وانظر الكاشف للذهبي .

وفي الإسناد مهران بن أبي عمر قال الحافظ في التقريب : " صدوق له أوهام سيء الحفظ ".

وقال الذهبي في الكاشف : " فيه لين ووثقه أبو حاتم " .

وقال ابن معين : " كان شيخاً مسلماً كتبت عنه وكان عنده غلط كثير في حديث سفيان " الجرح والتعديل (8/301) .

- قال الخطيب : فأما حديث وكيع عن سفيان عن خالد الحذاء فأخبرناه الحسن بن علي التميمي أنا أحمد بن جعفر بن حمدان نا عبد الله بن أحمد حدثني أبي نا وكيع عن سفيان عن خالد الحذاء عن أبي قلابة عن أنس قال قال رسول الله صلَّى الله عليه وسلَّم : " أرحم أمتي أبو بكر وأشدها في دين الله عمر وأصدقها حياء عثمان وأعلمها بالحلال والحرام معاذ بن جبل وأقرأها لكتاب الله أُبي وأعلمها بالفرائض زيد بن ثابت ولكل أمة أمين وأمين هذه الأمة أبو عبيدة بن الجراح " .

وأما حديث الأشجعي عن سفيان بمتابعة وكيع فأخبرناه الحسن بن أبي طالب نا عبد الواحد بن علي نا الحسين بن إسماعيل نا يعقوب الدورقي نا خلف بن الوليد نا الأشجعي عن سفيان عن خالد الحذاء عن أبي قلابة عن أنس نحو ما تقدم .

وأما حديث قطبة بن العلاء عن سفيان مثل ذلك فأخبرناه أبو الحسن علي بن يحي بن محمد ابن جعفر الإمام نا سليمان بن أحمد بن أيوب الطبراني نا القاسم بن محمد الدلال الكوفي نا قطبة بن العلاء بن المنهال الغنوي نا سفيان الثوري عن خالد الحذاء عن أبي قلابة عن أنس قال قال رسول الله صلَّى الله عليه وسلَّم : " أرحم أمتي بأمتي أبو بكر وأشدهم في دين الله عمر وأصدقهم حياء عثمان وأفرضهم زيد بن ثابت وأعلمهم بالحلال والحرام معاذ بن جبل ولكل أمة أمين وأمين هذه الأمة أبو عبيدة بن الجراح " .

- أقول :

حديث سفيان صحيح من طرق ولا يضره الكلام في قطبة بن العلاء .

- قال الخطيب : وأما حديث عبد الوهاب الثقفي عن خالد الحذاء بموافقة هذه الروايات عن الثوري عن خالد .

فأخبرناه أبو سعيد محمد بن الفضل بن شاذان الصيرفي قال أنا أبو عبد الله محمد بن يعقوب الشيباني الحافظ ثنا أبو عبد الله محمد بن نصر المروزي نا أبو بكر بن خلاد الباهلي نا عبد الوهاب الثقفي نا خالد عن أبي قلابة عن أنس بن مالك قال قال رسول الله صلَّى الله عليه وسلَّم : " أرحم أمتي بأمتي أبو بكر وأشدهم في دين الله عمر وأصدقهم حياء عثمان وأقرؤهم لكتاب الله أُبي بن كعب وأفرضهم زيد بن ثابت وأعلمهم بالحلال والحرام معاذ بن جبل ألا وإن لكل أمة أمينا وأمين هذه الأمة أبو عبيدة بن الجراح " .

أخبرنا أبو القاسم إسماعيل بن إبراهيم بن عروة البندار أنا محمد بن عبد الله الشافعي نا إبراهيم بن هاشم نا محمد بن عبد الله الأزدي نا عبد الوهاب الثقفي عن خالد بإسناده نحوه.

- أقول : إن حديث عبد الوهاب الثقفي صحيح من طرق كثيرة صحيحة وستأتي.

- قال الخطيب : وأما حديث وهيب عن خالد مثل حديث الثقفي عنه .

فأخبرنا محمد بن الحسين بن الفضل القطان أنا حامد بن محمد الهروي نا علي بن عبد العزيز وأخبرناه الحسن بن أبي الحسن المؤدب واللفظ له أنا أحمد بن جعفر القطيعي نا عبد الله بن أحمد بن حنبل حدثني أبي قالا نا عفان نا وهيب نا خالد الحذاء عن أبي قلابة عن أنس بن مالك عن النبي صلَّى الله عليه وسلَّم قال : " أرحم أمتي بأمتي أبو بكر وأشدهم في دين الله عمر قال عبد الله قال أبي وقال عفان مرة في أمر الله عمر وأصدقهم حياء عثمان وأفرضهم زيد بن ثابت وأقرؤهم لكتاب الله أُبي بن كعب وأعلمهم بالحلال والحرام معاذ بن جبل ألا وإن لكل أمة أمينا وأمين هذه الأمة أبو عبيدة بن الجراح " .

- أقول : إن حديث وهيب بن خالد صحيح من طرق صحيحة وستأتي .

- قال الخطيب : وأما حديث عمر بن حبيب عن خالد مثل ذلك أيضا .

فأخبرنيه الحسن بن محمد بن الحسن الخلال نا محمد بن إسماعيل الوراق وأحمد بن إبراهيم ابن الحسن قالا نا أبو محمد عبد الله بن محمد بن الحسن الحذاء أنا شاذان بن إبراهيم نا عمر بن حبيب العدوي القاضي نا خالد الحذاء عن أبي قلابة عن أنس بن مالك قال قال رسول الله صلَّى الله عليه وسلَّم : " أرحم أمتي بأمتي أبو بكر الصديق وأقواها في دين الله عمر وأشدها حياء عثمان وأعلمهم بالحلال والحرام معاذ بن جبل وأفرضهم زيد ولكل أمة أمين وأمين هذه الأمة أبو عبيدة بن الجراح " .

- أقول : في إسناد هذا الحديث عمر بن حبيب القاضي البصري " ضعيف " التقريب .

وقال الذهبي في الميزان (3/184) : " كذبه ابن معين وقال النسائي وغيره " ضعيف " وقال البخاري : " يتكلمون فيه " .وقال ابن عدي : " حسن الحديث مع ضعفه " .

وكأنَّ الذهبي مال إلى هذا الرأي واختاره انظر الكاشف فعلى رأي غير ابن معين يصلح للمتابعة .

- قال الخطيب : وأما حديث مُعَلَّى بن عبد الرحمن عن سفيان الذي وهم فيه فرواه عنه عن خالد عن أبي قلابة عن ابن عمر .

فأخبرنيه أبو القاسم الأزهري نا علي بن عمر الحافظ نا القاسم بن إسماعيل أبو عبيد وعبد الله بن محمد بن إسحاق المروزي قالا نا خلف بن محمد بن خلف بن محمد بن عيسى نا مُعَلَّى بن عبد الرحمن نا سفيان عن خالد الحذاء عن أبي قلابة عن ابن عمر قال قال رسول الله e : " أرحم أمتي أبو بكر وأشدهم في دين الله عمر وأصدقهم حياء عثمان وأعلمهم بالفرائض زيد بن ثابت وأقرؤهم أُبي بن كعب وأعلمهم بالحلال والحرام معاذ بن جبل وإن لكل أمة أمينا وأمين هذه الأمة أبو عبيدة بن الجراح " .

- أقول : إنَّ مُعَلَّى بن عبد الرحمن متهم بالكذب والرفض . كما في التقريب.

- قال الخطيب : وأما حديث إسماعيل بن علية عن خالد الذي بين فيه المسند من المرسل وفصل بينهما.

فأخبرناه القاضي أبو القاسم علي بن المحسن التنوخي نا علي بن محمد بن أحمد الوراق نا زكريا بن يحي الساجي نا أبو الربيع الزهراني نا إسماعيل بن علية نا خالد الحذاء عن أبي قلابة قال : قال رسول الله صلَّى الله عليه وسلَّم : " أرحم أمتي أبو بكر وأشدهم في دينه عمر وأصدقهم حياء عثمان وأعلمهم بالحلال والحرام معاذ بن جبل وأفرضهم زيد بن ثابت قال وقال أنس قال رسول الله صلَّى الله عليه وسلَّم لكل أمة أمين وأمين هذه الأمة أبو عبيدة بن الجراح ".

- أقول : علي بن المحسن التنوخي قال فيه الخطيب في تاريخه (13/604) : " كان متحفظا في الشهادة صدوقا في الحديث " .

وفي لسان الميزان (4/252) : ( قال ابن خيرون : "كان رأيه الرفض والاعتزال" . وقال شجاع الذهلي : "كان يتشيع ويذهب إلى الاعتزال " ) .

وعلي بن محمد بن لؤلؤ الوراق وثقه الأزهري وغيره .

وقال البرقاني : " كان يأخذ على الرواية ،وكان رديء الكتاب " .

وقال ابن أبي الفوارس : " كان ثقة إن شاء الله وكان فيه قليل تشيع ،وكان قليل الفهم في الحديث كثير الخطأ " لسان الميزان (4/256) رقم (698).

ثم وجدت حديث ابن علية في مصنف ابن أبي شيبة (6/349) قال حدثنا ابن علية عن خالد عن أبي قلابة قال : قال رسول الله صلَّى الله عليه وسلَّم :" أرحم أمتي بأمتي أبو بكر" وهذا إسناد صحيح إلى أبي قلابة .

- قال الخطيب (2/683) : وأما حديث حماد بن زيد عن عاصم الأحول عن أبي قلابة الذي أرسل جميعه وأدرج فيه ذكر أبي عبيدة .

فأخبرناه أبو بكر البرقاني أنا أحمد بن جعفر بن حمدان نا إدريس بن عبد الكريم المقرئ نا خلف بن هشام البزاز نا حماد بن زيد عن عاصم عن أبي قلابة أن النبي صلَّى الله عليه وسلَّم قال : " إن أرحم الناس بالناس أو إن أرحم أمتي أبو بكر وإن أقواهم في دين الله عمر وإن أصدقهم حياء عثمان وإن أقرأهم أبي بن كعب وإن أفرضهم زيد بن ثابت وإن أعلمهم بالحلال والحرام معاذ بن جبل ألا وإن لكل أمة أمينا وإن أمين هذه الأمة أبو عبيدة ابن الجراح " .

- أقول : وقع في هذا الحديث وهم من أحد رجال هذا الإسناد بإدراج فضيلة أبي عبيدة في آخر هذا الحديث وحصل فيه شك من بعض الرواة .

ولعل ذلك من أحمد بن جعفر بن حمدان القطيعي ،فقد قال فيه الذهبي في الميزان (1/87) : " صدوق في نفسه مقبول تغير قليلاً " .

والمعروف أنَّ ابن المذهب روى عنه مسند الإمام أحمد قبل أن يتغير .

- قال الخطيب : وأما حديث معمر عن عاصم بموافقته حماداً على هذه الرواية.

فأخبرناه علي بن محمد بن عبد الله المعدل أنا إسماعيل بن محمد الصفار نا أحمد بن منصور الرمادي نا عبد الرزاق أنا معمر عن عاصم بن سليمان عن أبي قلابة قال معمر وسمعت قتادة يقوله أيضا قال : " أرحم أمتي بأمتي أبو بكر وأقواهم في دين الله عمر وأصدقهم حياء عثمان وأمين أمتي أبو عبيدة بن الجراح وأعلم أمتي بالحلال والحرام معاذ وأقرؤهم أُبي وأفرضهم زيد قال قتادة في حديثه وأقضاهم علي " .

- أقول : رجال إسناد هذا الحديث كلهم ثقات .

أحمد بن منصور الرمادي وصفه الذهبي في الكاشف بالحافظ ،وقال الحافظ ابن حجر في التقريب : " ثقة حافظ طعن فيه أبو داود لمذهبه في الوقف " .

وإسماعيل الصفار وثقه الدارقطني ،انظر تاريخ بغداد (6/299-300).

وعلي بن محمد المعدل قال فيه الخطيب " كتبنا عنه وكان صدوقاً ثقة ثبتاً " تاريخ بغداد (12/97-98) وبقية رجاله أئمة ثقات .

لكن جاء في هذه الطريق في الفصل للوصل زيادة " وأقضاهم علي "والحديث في مصنف عبد الرزاق من طريق معمر به وليس فيه هذه الزيادة فالله أعلم ممن وقع هذا الوهم ولعله من الصفار أو المعدل .

- قال الخطيب : وأما حديث أبي قحذم عن أبي قلابة مثل هذا .

فأخبرنيه أبو الحسن محمد بن عبد الواحد أنا عمر بن محمد بن علي الناقد نا محمد بن القاسم بن هاشم البزاز نا أبي نا كثير بن هشام نا أبو قحذم عن أبي قلابة أن رسول الله صلَّى الله عليه وسلَّم قال : " أرحم أمتي أبو بكر وأشدهم في دين الله عمر وأصدقهم حياء عثمان وأقرؤهم لما أنزل الله أُبي بن كعب وأعلمهم بالحلال والحرام معاذ بن جبل ، وذكر كلمة معناها وأعلمهم بالفرائض زيد بن ثابت وإن لكل أمة أمينا وإن أمين أمتي أبو عبيدة بن الجراح " .

- أقول : في إسناد هذا الحديث أبو قحذم النضر بن معبد ،ذكره ابن حبان في الثقات وضعفه العقيلي في الضعفاء (4/291) وضعفه ابن عدي ،وروي عن ابن معين أنه قال : " أبو قحذم ليس بشيء " وقال : قال النسائي : " ليس بثقة " وذكر له ابن عدي بعض الأحاديث المنكرة ، الكامل (7/2490) .

- قال الخطيب : " وأما حديث شعبة عن خالد الحذاء عن أبي قلابة المقصور على المسند فقط.

فأخبرناه أبو القاسم إسماعيل بن إبراهيم بن عروة البندار أنا محمد بن عبد الله بن إبراهيم الشافعي نا إبراهيم بن عبد الرحيم بن دنوقا نا عفان .

قال الشافعي ونا إسماعيل بن إسحاق بن مسلم بن إبراهيم قال ونا محمد بن يونس نا يحيى ابن كثير أبو غسان قالوا نا شعبة أنا خالد الحذاء عن أبي قلابة عن أنس أن النبي صلَّى الله عليه وسلَّم قال : " لكل أمة أمين وإن أمين هذه الأمة أبو عبيدة بن الجراح " .

- أقول : هذا المتن صحيح ثابت اتفق عليه الشيخان وأخرج من وجوه كثيرة صحيحة ،بل كاد ابن عساكر أن يدعي له التواتر .

- قال الخطيب : وأما حديث سعيد بن أبي عروبة الذي رواه عنه مهران بن أبي عمر فأخبرناه عبد الله بن علي بن محمد القرشي أنبأ أبو جعفر محمد بن الحسن بن علي اليقطيني ثنا علي بن أحمد الجرجاني حدثنا محمد بن حميد ثنا مهران عن سعيد بن أبي عروبة عن قتادة عن أنس قال : قال النبي صلَّى الله عليه وسلَّم : " أرحم أمتي بأمتي أبو بكر وأقواهم في دين الله عمر وأشدهم حياء عثمان وأفرضهم زيد وأقرؤهم أُبي وأعلمهم بالحلال والحرام معاذ بن جبل وإن لكل أمة أمينا وأمين هذه الأمة أبو عبيدة بن الجراح " .

- أقول : في إسناد هذا الحديث محمد بن حميد الرازي وثقه بعضهم وضعفه جماعة بل اتهمه بعضهم بالكذب ،وفيه مهران فيه لين .

- قال الخطيب : وأما حديث داود بن عبد الرحمن العطار عن معمر الموافق لهذه الرواية عن قتادة عن أنس فأخبرناه الحسن بن علي الجوهري أنا محمد بن زيد بن علي بن مروان الأنصاري نا محمد بن الحسين الأشناني .

وأخبرنيه علي بن أبي علي البصري نا أحمد بن علي بن محمد بن الجهم الكاتب نا محمد بن جرير الطبري قالا نا سفيان بن وكيع نا حميد بن عبد الرحمن عن داود العطار عن معمر عن قتادة عن أنس قال : قال رسول الله صلَّى الله عليه وسلَّم : " أرحم أمتي بأمتي أبو بكر وأشدهم في دين الله عمر وأصدقهم حياء عثمان وأعلمهم بالحلال والحرام معاذ بن جبل وأفرضهم زيد وأقرؤهم أُبي ولكل أمة أمين وأمين هذه الأمة أبو عبيدة بن الجراح " .

- أقول : في إسناد هذا الحديث سفيان بن وكيع ، قال الحافظ ابن حجر : " كان صدوقاً إلا أنه ابتلى بوراقه ،فأدخل عليه ما ليس من حديثه ، فنصح فلم يقبل فسقط حديثه " وقال الذهبي في الكاشف : " ضعيف " .

- قال الخطيب : وأما حديث عبد الرزاق عن معمر المرسل الذي لم يذكر في إسناده أنساً فأخبرناه القاضي أبو بكر أحمد بن الحسن بن أحمد الحرشي نا أبو محمد حاجب بن أحمد الطوسي نا محمد بن حماد نا عبد الرزاق أنا معمر قال سمعت قتادة يحدث عن النبي صلَّى الله عليه وسلَّم قال : " أرحم أمتي بأمتي أبو بكر وأقواهم في دين الله عمر وأقضاهم علي وأصدقهم حياء عثمان وأمين أمتي أبو عبيدة بن الجراح وأعلم أمتي بالحلال والحرام معاذ وأقرؤهم أُبي وأفرضهم زيد بن ثابت " .

وإرسال هذا الحديث عن معمر عن قتادة أصح من إيصاله فأما حديث أبي قلابة فالصحيح منه المسند المتصل ذكر أبي عبيدة حسب وما سوى ذلك مرسل غير متصل والله أعلم .

- أقول : حديث معمر في مصنف عبد الرزاق (11/225) رقم (20387) وإسناده في المصنف صحيح إلا أنه قرن بين قتادة وأبي قلابة ، فهل حصل وهم في هذا الإسناد ومِن مَن حصل ؟ .

([1]) خالد الحذاء : قال الذهبي في (الكاشف) : " خالد بن مهران البصري أبو المنازل الحذاء الحافظ عن أبي عثمان النهدي ويزيد بن الشخير وعنه شعبة وابن علية ثقة إمام توفي (141) ع " .

وقال الحافظ في (التقريب) : " وهو ثقة يرسل من الخامسة، أشار حماد بن زيد أن حفظه تغير لما قدم من الشام ع " .

([2]) عاصم : هو ابن سليمان الأحول، قال الذهبي في (الكاشف) : " عاصم بن سليمان أبو عبد الرحمن البصري الأحول الحافظ عن عبد الله بن سرجس وأنس وعمرو بن سلمة وعنه شعبة وابن علية ويزيد قال أحمد ثقة من الحفاظ مات (142) ع " .

وقال الحافظ في (التقريب) : " عاصم بن سليمان، أبو عبد الرحمن البصري، ثقة من الرابعة، لم يتكلم فيه إلا القطان فكأنه بسبب دخوله في الولاية، مات بعد سنة أربعين ع " .

([3]) أبو قلابة : قال الذهبي في (الكاشف) : " عبد الله بن زيد أبو قلابة الجرمي من أئمة التابعين حديثه عن عمر وأبي هريرة وعائشة ومعاوية وسمرة في سنن النسائي وتلك مراسيل وعن ثابت بن الضحاك ومالك بن الحويرث وأنس وذلك في الصحاح وعنه قتادة ويحيى بن أبي كثير وأيوب وخلق هرب من القضاء فسكن داريا توفي (104) وقيل (107) ع " . وقال العلائي بعد أن ذكر عدداً ممن أرسل عنهم : " نعم روايته عن مالك بن الحويرث وأنس بن مالك وثابت بن الضحاك متصلة، وهي في الكتب التسعة .

وقال الحافظ فيه : " ثقة فاضل كثير الإرسال . قال العجلي : فيه نصب يسير من الثالثة، مات بالشام هاربا من القضاء مات سنة أربع ومائة وقيل بعدها ع " .

([4]) في هذا القول نظر فقد جاء مسنداً من طرق صحاح .

([5]) رواه عبد الرزاق عن معمر عن قتادة وأبي قلابة مرسلاً كما في مصنف عبد الرزاق .


دراسة أقوال العلماء في حديث أرحم أمتي بأمتي أبو بكر

فهرس دراسة أقوال العلماء

الثاني : الحافظ أبو الحسن علي بن عمر الدارقطني

- الثاني : الحافظ أبو الحسن علي بن عمر الدارقطني -رحمه الله- :

سئل رحمه الله كما في كتاب العلل (12/248-249) عن حديث أبي قلابة عن أنس : قال رسول الله صلى الله عليه وسلم : " خير أمتي أبوبكر ،وأشدهم في دين الله عمر وأصدقهم حياء عثمان ، وأعلمهم بالحلال والحرام معاذ بن جبل ،وأقرؤهم أُبيّ ، وأفرضهم زيد ،ولكل أمة أمين ،وأمين هذه الأمة أبو عبيدة بن الجراح " .

فقال: يرويه خالد الحذاء وعاصم الأحول ،واختلف عنهما :

فأما حديث خالد الحذاء ،فرواه إسماعيل بن عليّة عن خالد عن أبي قلابة مرسلاً.

واختلف عن الثوريّ :

فرواه قبيصة عن الثوريّ عن خالد ،(وعاصم ) عن أبي قلابة عن أنس .

وخالفه مُعَلَّى بن عبد الرحمن ،فرواه عن الثوريّ عن عاصم عن أبي قلابة عن ابن عمر.

وعن خالد عن أبي قلابة ، عن أنس .

ورواه وكيع عن الثوريّ عن خالد عن أبي قلابة ، عن أنس .

ورواه ابن عيينة ،وحماد بن سلمة ،وحماد بن زيد عن عاصم عن أبي قلابة مرسلاً .

ورواه أبو قحذم : النضر بن معبد عن أبي قلابة مرسلاً -(أيضاً )- .

وروى شعبة من هذا الحديث كلمة ،وهي فضيلة أبي عبيدة بن الجرّاح –خاصة- عن خالد عن أبي قلابة عن أنس .

واختلف عن شعبة في ذلك :

فقيل : عن سليمان بن حرب عن شعبة عن ثابت ، عن أنس .

وقيل: عن أبي عليّ :عبيد الله بن عبد المجيد الحنفي عن شعبة عن عاصم الأحول عن أنس.

وقيل : عن أبي عمر ( الحوضي ) عن شعبة عن قتادة عن أنس .

وأصحها : عن شعبة عن خالد، عن أبي قلابة عن أنس ) اهـ.

- أقول :

1- سيأتي الكلام على إسناد رواية إسماعيل بن علية وبيان حالها .

2- ذكر الدارقطني هنا الخلاف على سفيان ولم يرجح رواية على أخرى ،زد على ذلك أنه لم يذكر رواية عبيد الله الأشجعي ولا رواية قطبة بن العلاء ولا رواية يحيى بن اليمان أبو اليمان كما في السنة لابن أبي عاصم (2/573) رقم (1281) ولا رواية محمد بن عبد الله الأسدي كما في الطبقات لابن سعد (2/359) حيث روى فضيلة زيد بن ثابت في ترجمته و(3/586) حيث ذكر فضيلة معاذ في ترجمته و(7/388) من الطبقات فضيلة معاذ أيضاً في كل هذه المواطن عن سفيان عن خالد ومحمد بن عبد الله الأسدي صدوق .

3- لم يذكر رواية وهيب بن خالد ولا رواية عبد الوهاب الثقفي كلاهما عن خالد الحذاء عن أبي قلابة عن أنس بهذا الحديث مرفوعاً .

4- ذكر رواية ابن عيينة ورواية حماد بن سلمة وحماد بن زيد وذكر أنها مرسلة ولم يذكر لها أسانيد .

وقد وجدنا رواية ابن عيينة في كتاب " العيال " لابن أبي الدنيا (1/421) رقم (252) وسيأتي نصُّها .

وأما رواية حماد بن زيد فقد ذكرها الخطيب في " الفصل المدرج في النقل " وسيأتي الكلام عليها .

5- فتحصل لنا من كلام الدارقطني أن الخلاف واقع بين إسماعيل بن علية وبين ابن عيينة وحماد بن سلمة وحماد بن زيد فيمن هو الراوي عن أبي قلابة فإسماعيل بن علية يقول عن خالد عن أبي قلابة مرسلاً وابن عيينة والحمادان يقولون عن عاصم عن أبي قلابة مرسلاً فهذا اختلاف بين رواة الإرسال له أثره .

وأيَّد ابن علية أبو قحذم فرواه عن أبي قلابة مرسلاً ولكن ابن قحذم ضعيف فالناظر في كلام الدارقطني يتبادر إلى ذهنه أن الإرسال هو الراجح لأنه لا يقابل رواته على كثرتهم إلا سفيان الثوري .

وقد اختلف عنه الراويان اللذان ذكرهما الدارقطني ألا وهما وكيع وقبيصة فيظهر له ضعف جانب الوصل أكثر.

لكن إذا ضممنا إلى سفيان الثوري حافظين ثقتين من أصحاب خالد الحذاء وهما من أهل البصرة بلد الحذاء ألا وهما عبد الوهاب الثقفي ووهيب بن خالد الباهلي يتبين لنا رجحان الوصل خاصة إذا علمنا أن هناك رواة عن سفيان تابعوا وكيعا في الرواية عن سفيان عن خالد الحذاء عن أبي قلابة عن أنس عن النبي صلَّى الله عليه وسلَّم ألا وهم عبيد الله الأشجعي وقطبة بن العلاء وقبيصة بن عقبة ومحمد بن عبد الله الأسدي كلهم رووا هذا الحديث عن سفيان الثوري عن خالد الحذاء به ، فإذا أضفنا إلى ذلك أن المرسلين قد اختلفوا فيما بينهم كما أسلفنا ازددنا قناعة برجحان الوصل على الإرسال لا سيما وأسانيد هؤلاء الثلاثة الحفاظ الأثبات( [1] ) صحيحة من طرق وردت في عدد من دواوين السنة المعتبرة ، كسنن الترمذي وسنن النسائي ومسند الإمام أحمد وصحيح ابن حبان وغيرهما .

بينما نرى روايات المرسلين على أصناف منها الصحيح وهما روايتا إسماعيل ابن علية حيث وردت في مصنف أبي شيبة .

ورواية معمر التي وردت في مصنف عبدالرزاق كلاهما عن خالد الحذاء عن أبي قلابة مرسلاً وزِيدَ في رواية معمر قتادة مع أبي قلابة وباقي روايات الإرسال تتراوح بين الضعيف وبين مالا يوجد له إسناد كما سيأتي توضيح ذلك كله إن شاء الله .

وهناك أمر آخر وهو أنه عند الواصلين زيادة من ثقات وإذا كان هذا هو حال روايات الوصل والإرسال فلا يبقى عند الناظر البصير أدنى شك في رجحان الوصل على الإرسال.

ثم ذكر الدار قطني رواية شعبة في فضيلة أبي عبيدة وذكر اختلاف أصحابه ثم رجح إحداها بقوله وأصحها شعبة عن خالد الحذاء عن أبي قلابة عن أنس .

وهذا الترجيح خاص برواية شعبة في ما يتعلق بفضيلة أبي عبيدة .

وأما بالنسبة لحديث " أرحم أمتي بأمتي أبو بكر..." الحديث ،فقد ذكر أوجه الاختلاف ولم يرجح أي وجه منها لا في الاختلاف بين أصحاب خالد وعاصم ولا في الاختلاف بين أصحاب سفيان الثوري .

مع أن الراجح من روايات أصحابه روايات الوصل التي وردت من طريق وكيع والأشجعي ومن تابعهما ممن أسلفنا ذكره .

وإذن فلا يستطيع المنصف بعد هذا أن يعد الدار قطني ممن رجح الإرسال على الوصل في هذا الحديث المبارك إلا ما ذكره من ترجيح بين أصحاب شعبة .

(1) وهم سفيان الثوري ووهيب بن خالد وعبد الوهاب الثقفي .


دراسة أقوال العلماء في حديث أرحم أمتي بأمتي أبو بكر

فهرس دراسة أقوال العلماء

الثالث : الحافظ ابن عبدالهادي

- الثالث : الحافظ ابن عبدالهادي -رحمه الله- في رسالة له سُمِّيَت بـ ( الكلام على حديث "أفرضكم زيد" ) ضمن مجموع رسائل الحافظ ابن عبدالهادي - تحقيق أبي عبد الله حسين بن عكاشة من (ص51-81) ضمن هذا المجموع .

ساق -رحمه الله- حديث سفيان من طريق وكيع عنه ، وساق حديث وهيب من طريق عفان عنه وعزاهما إلى مسند أحمد -رحمه الله -.

وساق حديث عبد الوهاب وسفيان أيضاً من سنن ابن ماجة بإسناديهما ثم ساق حديث عبد الوهاب بإسناده من سنن الترمذي ،ثم قال : قال الترمذي حسن صحيح .

ثم خرج حديث وهيب وعبد الوهاب الثقفي بإسناديهما من سنن النسائي .

وخرج حديث عبد الوهاب من المستدرك للحاكم ، ثم قال : قال هو على شرط الشيخين (ص51-52) ولم يناقش أسانيد هذه الروايات .

ثم نقل كلام البيهقي على هذه الروايات من (ص53-55) من المجموع المذكور ولم يعلق عليه بشيء .

ثم قال في (ص55) : " وقد اختلف العلماء في هذا الحديث قديماً وحديثاً فقال بعضهم الصحيح أنه مرسل ، وقال بعضهم هو منقطع لم يسمعه أبو قلابة من أنس والصحيح منه ذكر أبي عبيدة .

- أقول : ولم يذكر ابن عبد الهادي من صححه من العلماء في هذه الخلاصة وسوف يأتي ذكرهم إن شاء الله .

وذكر قول ابن عبد البر في الاستيعاب " أن أكثر الرواة روَوْهُ مرسلاً " .

- أقول : إن كلام ابن عبد البر فيه إجمال لم يصرح فيه برجحان الإرسال على الوصل .

ولا يُدرَى هل درس ابن عبد البر أحاديث الوصل والإرسال دراسة نقدية أو لا ،ولو فرضنا أنه بهذا الكلام يرجح روايات الإرسال على الوصل فهل سبر غورها وهل درس روايات الوصل دراسة وافية ، إني لأستبعد ذلك ، ومما يؤيد ما أقول أنَّا قد رأيناه يحتج ببعض طرق هذا الحديث في كتابه الاستيعاب نفسه حيث قال فيه (1/127-128) : " وقد وصف رسول الله وجوه أصحابه وحَلاَّهم بِحُلاَهم ليُقتدَى به فيهم بمثل ذلك " .

وفيما رواه شيخنا عيسى بن سعيد بن سعدان المقري قال أخبرنا أبو بكر أحمد بن إبراهيم ابن شاذان قال حدثنا أبو محمد يحيى بن محمد بن صاعد قال حدثنا محمد بن عبيد بن ثعلبة العامري بالكوفة قال حدثنا عبد الحميد بن عبدالرحمن أبو يحيى بن يحيى الحماني قال حدثنا أبو سعيد الأعور يعنى البقال وكان مولى لحذيفة قال أخبرنا شيخ من الصحابة يقال له أبو محجن أو مِحجن بن فلان قال : قال رسول الله صلَّى الله عليه وسلَّم : " إنَّ أرأف أمتي بأمتي أبو بكر وأقواها في أمر دين الله عمر وأصدقها حياء عثمان وأقضاها علي وأقرأَها أُبَيّ وأفرضها زيد وأعلمهم بالحلال والحرام معاذ بن جبل ولكل أمة أمين وأمين هذه الأُمَّة أبو عبيدة بن الجراح " .

وروى عفَّان بن مسلم قال أخبرنا شعبة ووهيب -واللفظ لحديث وهيب- قال حدثنا خالد الحذاء عن أبي قلابة عن أنس بن مالك عن النبي صلَّى الله عليه وسلَّم قال : " أرحم أمتي بأمتي أبو بكر " فذكر مثله إلا أنه لم يذكر " وأقضاهم علي " .

وروى حماد بن زيد عن عاصم عن أبي قلابة عن أنس بن مالك قال : قال رسول الله صلَّى الله عليه وسلَّم : " أرحم الناس بالناس " أو قال : " أرحم أمتي بأمتي أبو بكر الصديق " فذكر مثله سواء إلى آخره .

وروى يزيد بن هارون قال حدثنا مسلم بن عبيد عن الحسن قال : قال رسول الله صلَّى الله عليه وسلَّم: " علي أقضى أمتي وأُبـيّ أقرؤهم وأبو عبيدة أمينهم " ذكره الحلواني عن يزيد بن هارون .

ورُوي (عن)(1) عمر -رضي الله عنه - من وجوه : " عليٌّ أقضانا وأُبيٌّ أقرؤنا " .

وأخبرنا عبد الوارث بن سفيان حدثنا قاسم بن أصبغ حدثنا أحمد بن زهير قال حدثنا أحمد بن عبد الله بن يونس قال حدثنا سلام عن زيد العمي عن أبي الصديق الناجي عن أبي سعيد الخدري قال : قال رسول الله صلَّى الله عليه وسلَّم : " أرحم أمتي بها أبو بكر وأقواهم في دين الله عمر وأصدقهم حياء عثمان وأقضاهم علي بن أبي طالب وأفرضهم زيد وأقرؤهم لكتاب الله أُبيّ بن كعب وأعلمهم بالحلال والحرام معاذ بن جبل وأمين هذه الأمة أبو عبيدة بن الجراح وأبو هريرة وعاء للعلم أو قال وعاء العلم وعند سلمان علم لا يُدرَك وما أظلَّت الخضراء ولا أقلَّت الغبراء من ذي لهجة أصدق من أبي ذر " .

قال أبو عمر -رضي الله تعالى عنه- : " فَضَّل رسول الله صلَّى الله عليه وسلَّم جماعة من أصحابه بفضائل خصَّ كل واحد منهم بفضيلة وَسَمَهُ بها ،وذكره فيها ،ولم يأت عنه عليه السلام أنه فضَّل منهم واحداً على صاحبه بعينه من وجه يصح ، ولكنه ذكر من فضائلهم ما يُستدَّل به على مواضعهم ومنازلهم من الفضل والدين والعلم . وكان صلَّى الله عليه وسلَّم أحلم وأكرم معاشرة وأعلم بمحاسن الأخلاق من أن يُواجِه فاضلاً منهم بأن غيره أفضل منه فيجد من ذلك في نفسه .." اهـ.

- أقول :

فنرى الإمام ابن عبد البر ساق هذه الروايات في مساق الاحتجاج بها والاستفادة من معانيها .

انظر إلى قوله ممهداً لها " وقد وصف رسول الله صلى الله عليه وسلم وجوه أصحابه وحلاهم بحلاهم ليُقتدى به فيهم بمثل ذلك " .

وانظر إلى قوله: " فضَّل رسول الله صلى الله عليه وسلم جماعة من أصحابه بفضائل خصَّ كل واحد منهم بفضيلة وسمه بها وذكره فيها ... " إلخ .

فنراه يجزم بأن رسول الله صلى الله عيه وسلم قد وصف أصحابه وحلاهم بهذه الصفات وإن كان يدرك أن في بعض الطرق ضعفا ،ولو كان يضعفها جميعاً لما رأينا منه هذا الاستنباط والجزم بنسبة الحديث إلى رسول الله صلى الله عليه وسلم .

وأقول :

إنا نراه احتج هنا برواية وهيب ولم يحتج برواية سفيان الثوري وعبد الوهاب الثقفي ولو وقف عليهما أو استحضرهما لما أغفلهما ولما احتج إلى جانب رواية وهيب بالروايات الضعيفة .

ثم نقل الحافظ ابن عبد الهادي كلام الإمام الدارقطني من (ص55-57) ثم علق على قول الدارقطني مرجحاً بين روايات المختلفين على شعبة:" وأصحها شعبة عن خالد عن أبي قلابة عن أنس .

- قال معلقاً : " وهذا الذي صححه الدارقطني هو الذي رواه البخاري في صحيحه من حديث شعبة وساق إسناد شعبة إلى أنس إلى النبي صلى الله عليه وسلم مرفوعاً " .

ثم قال : " وكذلك مسلم وساقه من طريقين إلى إسماعيل بن علية به .

ثم قال :وقد تقدم أن بشر بن المفضل ومحمد بن أبي عدي وهما ثقتان ثبتان رويا الحديث أيضاً عن خالد الحذاء عن أبي قلابة عن النبي صلى الله عليه وسلم مرسلاً إلا ذكر أبي عبيدة " وقد نقل هذا الكلام عن البيهقي وكأنه بناء على هذا يرجح الإرسال .

ولكن يحول دون هذا الترجيح أنَّا لم نقف لروايتهما على إسناد ولم يذكر إسنادهما لا هو ولا البيهقي .

ولم أجد لهما ذكراً عند الخطيب ولا عند الدارقطني ولم أجد لهما ذكراً في مصادر هذا الحديث .

وأخشى أن ذكرهما عند البيهقي جاء عن طريق الوهم ، فالله أعلم ، وعلى كل حال يتوقف عندهما في الروايات المرسلة التي خالفت روايات سفيان الثوري ومن معه على وجود روايتهما ومعرفة درجتهما .

ثم نقل كلام الخطيب السابق ذكره في هذا البحث ومنه " وأما معمر فاختلف عليه فيه فأسنده ووصله داود بن عبد الرحمن العطار وأرسله عنه عبد الرزاق بن همام .

ثم قال الحافظ ابن عبد الهادي : " ثم ساق الخطيب جميع ذلك بأسانيده وقال بعد ذلك فأما حديث أبي قلابة ، فالصحيح منه المسند المتصل ذكر أبي عبيدة حسب ،وما سوى ذلك مرسل غير متصل .

- أقول : إن في معظم الأسانيد التي ساقها الخطيب فيها ضعف فلا تقاوم أسانيد سفيان الثوري وعبد الوهاب الثقفي ووهيب بن خالد .

ثم ساق ابن عبد الهادي كلام ابن عبد البر مرة أخرى مؤيداً به رأي الخطيب ، وقد تقدم بيان حال كلام ابن عبد البر وبيان موقفه من هذا الحديث .

ثم قال في ( 59-60) : " وقد كان شيخنا الإمام العلامة أبو العباس أحمد بن تيمية -رحمه الله- يتكلم في هذا الحديث ،ويقول : هو حديث ضعيف .قال : ولا أعلم أن زيد ابن ثابت تكلم في الفرائض على عهد النبي صلى الله عليه وسلم ،بل ولا على عهد أبي بكر ولهذا لم يختلفوا في الجد على عهد أبي بكر ،وإنما وقع النـزاع بينهم فيه في خلافة عمر -رضي الله عنه- ولم يكن زيد معروفاً في الفرائض في خلافة أبي بكر " .

- أقول : رحم الله شيخ الإسلام وابن عبد الهادي .

إنَّ الحديث صحيح بأسانيد كالجبال وما تُضعَّف الأحاديث الصحيحة الثابتة بمثل هذا .

فما المانع أن زيداً اهتم أكثر من غيره بآيات وأحاديث الفرائض وهي قليلة ، فحفظها وتفقه فيها وأمعن النظر فيها أكثر من غيره في عهد رسول الله صلى الله عليه وسلم وفي عهد أبي بكر .

ثم إذا لم يُسلم بهذا فما المانع أن يتحدث رسول الله صلى الله عليه وسلم عن مستقبل زيد -رضي الله عنه- .

ولشيخ الإسلام نظرة أخرى في هذا الحديث : حيث قال رحمه الله في مجموع الفتاوى (4/210) : " وقوله : ( أعلمهم بالحلال والحرام معاذ بن جبل ) أقرب إلى الصحة باتفاق علماء الحديث من قوله : ( أقضاكم علي ) لوكان مما يحتج به، وإذا كان ذلك أصح إسنادا وأظهر دلالة علم أن المحتج بذلك على أن عليا أعلم من معاذ بن جبل جاهل .

فكيف من أبى بكر وعمر اللذين هما أعلم من معاذ بن جبل ؟!

مع أن الحديث الذي فيه ذكر معاذ وزيد يضعفه بعضهم ويحسنه بعضهم .وأما الحديث الذي فيه ذكر علي فإنه ضعيف " اهـ.

ثم قال ابن عبد الهادي -رحمه الله- : " فإن قيل فقد رُوي هذا الحديث من غير حديث أبي قلابة عن أنس فرواه معمر عن قتادة عن أنس " .

قال الترمذي : " حدثنا سفيان بن وكيع ثنا حميد بن عبد الرحمن عن داود العطار عن معمر عن قتادة عن أنس ،قال : قال رسول الله صلى الله عليه وسلم : " أرحم أمتي بأمتي أبو بكر ... " الحديث .

ثم قال -رحمه الله- : فالجواب أن مثل هذا الإسناد لا يحتج به لغرابته وضعف راويه .

قال الترمذي : هو حديث غريب لا نعرفه من حديث قتادة إلا من هذا الوجه .

ثم نقل كلام البخاري وأبي زرعة وأبي حاتم والنسائي وابن حبان والدارقطني في تضعيف سفيان بن وكيع .

ثم قال -رحمه الله- : فإذا كانت هذه حال سفيان بن وكيع ، وقد انفرد بهذا الحديث ولم يتابعه عليه أحد ولم يروه أحد من أصحاب الكتب الستة إلا الترمذي عنه ولا رواه أحمد في مسنده ، فكيف يجوز أن يحتج به أو يكون شاهداً لغيره والله أعلم .

- أقول : وأنا مع ابن عبد الهادي في هذا التقرير .

ولكني أقول ما يأتي :

1- ألم تعلم أيها الإمام أن هذا الذي قررته في حديث سفيان بن وكيع ينطبق على الروايات المرسلة التي رجحتها ،فهي لم تروَ في الكتب الستَّة ولا في مسند أحمد ،وأكثر أسانيدها فيها ضعف ،وفي بعض طرقها من وُصِف بالكذب ؟

2- إنَّ الروايات الموصولة في هذا الحديث لها ميزات على الروايات المرسلة منها :

أنها جاءت في سنن الترمذي وسنن النسائي وسنن ابن ماجة ، ومدارها على ثلاثة أئمة حفاظ أثبات وهم سفيان الثوري ووهيب بن خالد وعبد الوهاب الثقفي وصححها وقبلها عدد كثير من العلماء ، فلماذا لم تصححها والفرق بينها وبين رواية سفيان بن وكيع كما بين الثرى والثريا ،كما أن الفرق بين سفيان وبين هؤلاء الحفاظ كما بين الثرى والثريا .

ثم قال في (ص63) : " ثم رأيت عبد الرزاق قد روى هذا الحديث عن معمر عن قتادة مرسلاً وهو الصواب " .

وأيَّد كلامه بقول الخطيب : " وإرسال هذا الحديث أصح من إيصاله " .

ثم ساق شواهد لهذا الحديث عن جابر وأبي سعيد وابن عمر وأبي محجن الثقفي وشداد بن أوس والحسن البصري من (ص64-81) ودرس أسانيدها دراسة نقدية واسعة تشهد بطول باعه وسعة إطلاعه وبيَّن ضعفها جميعاً .

ثم قال : " والأقرب في هذه الأحاديث كلها حديث أنس ،والأظهر أنه مرسل ،وباقي الأحاديث في أسانيدها مقال ،وبعض ألفاظ الحديث صحيح ثابت متصل لا شك فيه كذكر أبي عبيدة ،وبعضها ضعيف قطعاً ،وبعضها مشكوك فيه ومحتمل وفيه ارتياب والله الموفق للصواب " .

- أقول :

1- الحق أن حديث أنس -رضي الله عنه- صحيح متصل من طرق ثابتة كالجبال تدور على حفاظ كالجبال .

2- وقوله -رحمه الله- : " وبعض ألفاظ الحديث صحيح ثابت متصل لا شك فيه كذكر أبي عبيدة " .

- أقول : بل كل ألفاظ حديث أنس المتعلقة بأبي بكر وعمر وزيد وباقي من ذكر معهم من الصحابة صحيحة ثابتة متصلة واردة في دواوين السنة المعتبرة وقد صحَّحها عدد من الأئمة الحفاظ .

ويفهم من كلامه أنه يسلم بصحة بعض الألفاظ المتعلقة بغير أبي عبيدة في حديث أنس وغيره من الأحاديث التي ضعفها .

3- وقوله : " وبعضها ضعيف قطعاً وبعضها مشكوك فيه ومحتمل وفيه ارتياب ".

- أقول : هذا الكلام صحيح في غير حديث أنس من الأحاديث التي سلف ذكرها ،ورحم الله الحافظ ابن عبد الهادي فما قرَّره اجتهاد منه ؛أصاب في بعضه كتضعيف أحاديث غير أنس وأخطأ في تضعيف حديث أنس وهو مجتهد مأجور في صوابه وخطئه إن شاء الله .

- أقول : ومما اعترض به على الروايات الموصولة من طريق سفيان الثوري ووهيب بن خالد وعبد الوهاب الثقفي رواية مُعَلَّى بن عبدالرحمن عن الثوري عن عاصم عن أبي قلابة عن ابن عمر .

ومُعَلَّى بن عبد الرحمن : متهم بالرفض وبالوضع فلا أثر لخلافه .

فهذا حال الروايات المرسلة التي عُورِض بها الروايات المتصلة بالأسانيد الصحيحة منها ما لا يوقف له على إسناد ومنها ما في إسناده ضعف بل وأشد من الضعف .

(1) لفظة " عن " من نسخة الاستيعاب المطبوعة على حاشية الإصابة لابن حجر .


دراسة أقوال العلماء في حديث أرحم أمتي بأمتي أبو بكر

فهرس دراسة أقوال العلماء

بعض الأئمة الآخرين

- الرابع : الحافظ البيهقي -رحمه الله- :

ذكر ذلك الحافظان ابن عبدالهادي والحافظ ابن حجر وقد بيَّـنَّا من كلامه على هذا الحديث أنه يصحح هذا الحديث في كتابيه السنن الكبرى والمعرفة .

- الخامس : الحافظ ابن عبد البر -رحمه الله- :

حكى ذلك عنه ابن عبد الهادي وبينت أن له موقفين أحدهما فيه إجمال والآخر يظهر من موقفه الاحتجاج به .

- السادس : شيخ الإسلام ابن تيمية -رحمه الله– :

ذكر كلامه ابن عبدالهادي وهو في مجموع الفتاوى وقد ناقشت كلامه -رحمه الله- .

- السابع : الحافظ ابن حجر -رحمه الله– :

ذكر ذلك الأخ مشهور حسن في رسالته ( دراسة حديث : "أرحم أمتي بأمتي أبوبكر" ) وفي قوله نظر ؛إذ يظهر من كلامه في الفتح أنه حاكٍ لكلام العلماء بصيغة فيها نظر وقد ناقشته في هذه الصيغة ويظهر من كلامه في التلخيص الحبير أنه متوقف في الأمر فلا يرجح الوصل على الإرسال ولا العكس وقد وضَّحتُ ذلك .

- الثامن : الحافظ أبو نعيم الأصبهاني -رحمه الله– : في كتابه " الإمامة والرد على الرافضة " (ص278) .


دراسة أقوال العلماء في حديث أرحم أمتي بأمتي أبو بكر

فهرس دراسة أقوال العلماء

دراسة روايات الوصل عن خالد الحذَّاء عن أبي قلابة عن أنس

دراسة روايات الوصل عن خالد الحذَّاء عن أبي قلابة عن أنس :

- الأولى : رواية عبد الوهَّاب بن عبد المجيد الثقفي :

قال الإمام الترمذي –رحمه الله- :

" حدثنا محمد بن بشار قال : حدثنا عبد الوهاب بن عبد المجيد الثقفي( [1] ) قال : حدثنا خالد الحذاء عن أبي قلابة عن أنس بن مالك قال : قال رسول الله صلى الله عليه وسلم : " أرحم أمتي بأمتي أبو بكر ، وأشدهم في أمر الله عمر ، وأصدقهم حياء عثمان ، وأقرؤهم لكتاب الله أُبي بن كعب ، وأفرضهم زيد بن ثابت ، وأعلمهم بالحلال والحرام معاذ بن جبل ، ألا وإن لكل أمة أمينا ، وإن أمين هذه الأمة أبو عبيدة بن الجراح " الجامع (6/127-128) حديث (3791) وقال الترمذي عقبه هذا حديث حسن صحيح .

وأخرجه النسائي في الكبرى (3/363) رقم (8229) تحت ترجمة " زيد بن ثابت " قال -رحمه الله- : " أخبرنا محمد بن يحيى بن أيوب بن إبراهيم قال حدثنا عبد الوهاب الثقفي قال : حدثنا خالد الحذاء عن أبي قلابة عن أنس قال : قال رسول الله صلى الله عليه وسلم : " أرحم أمتي بأمتي أبو بكر ... " الحديث .

وأخرجه ابن حبان في صحيحه كما في الإحسان (16/74) رقم (7131) تحت ترجمة " ذكر البيان بأن معاذ بن جبل كان من أعلم الصحابة بالحلال والحرام " .

قال -رحمه الله- أخبرنا أحمد بن مكرم بن خالد البرتي ،حدثنا علي بن المديني حدثنا عبد الوهاب الثقفي حدثنا خالد الحذاء عن أبي قلابة عن أنس بن مالك به .

رجاله رجال الصحيح غير أحمد بن مكرم البرتي ،ذكر الخطيب البغدادي في تاريخه (6/393) وقال : حدث عن علي بن المديني روى عنه عبد العزيز بن جعفر الخرقي ومحمد بن إبراهيم بن نيظرا ومحمد بن إسماعيل الوراق ومحمد بن المظفر أحاديث مستقيمة .

واحتج به ابن حبان هنا في صحيحه وفي مقدمة المجروحين (1/9) .

وأخرجه ابن حبان في صحيحه كما في الإحسان (16/85-86) رقم (7137) تحت ترجمة " ذكر البيان بأن زيد بن ثابت كان من أفرض الصحابة " قال : أخبرنا الحسن بن سفيان ، حدثنا محمد بن أبي بكر المقدمي ومحمد بن خالد بن عبد الله ومحمد بن بشار وأبو موسى قالوا حدثنا عبد الوهاب الثقفي ، حدثنا خالد عن أبي قلابة عن أنس بن مالك قال : قال رسول الله صلى الله عليه وسلم " أرحم أمتي بأمتي أبو بكر ... " الحديث .

الحسن بن سفيان : هو الإمام المشهور .

قال الحافظ الذهبي فيه : " الحافظ الإمام شيخ خراسان أبو العباس صاحب المسند الكبير والأربعين ، سمع إسحاق ويحيى بن معين وذكر باقي شيوخه " تذكرة الحفاظ (2/703) وقال في سير النبلاء (14/157) : " الإمام الحافظ الثبت " .

وبقية رجاله أئمة ثقات غير محمد بن خالد بن عبد الله الطحان فإنه ضعيف ،لكنه كما تراه مقرون بثلاثة من الجبال وهم المقدمي وابن بشار وأبو موسى محمد بن المثنى .

وأخرجه أيضاً ابن حبان في صحيحه كما في الإحسان ( 16/238) رقم (7252) تحت ترجمة " ذكر الأخبار عن القصد بالتخصيص في الفضيلة لأقوام بأعيانهم " .

- قال -رحمه الله- : أخبرنا محمد بن إسحاق بن خزيمة قال : حدثنا محمد بن بشار قال : حدثنا عبد الوهاب الثقفي قال : حدثنا خالد الحذاء عن أبي قلابة عن أنس قال : قال رسول الله صلى الله عليه وسلم : " أرحم أمتي بأمتي أبو بكر ... " الحديث صحيح رجاله رجال الجماعة سوى ابن خزيمة وهو إمام حافظ وأي إمام -رحمه الله-.

- الثانية : رواية وهيب بن خالد بن عجلان الباهلي البصري :

أخرج حديثه النسائي في السنن الكبرى ( 7/345) رقم (8185) تحت ترجمة " أبي بن كعب " .

قال -رحمه الله- أخبرنا أحمد بن سليمان قال : حدثنا عفان بن مسلم قال : حدثنا وهيب قال : حدثنا خالد الحذاء عن أبي قلابة عن أنس أن النبي صلى الله عليه وسلم قال : " أرحم أمتي بأمتي أبو بكر .. " الحديث .

- أقول : صحيح رجاله رجال الجماعة إلا أحمد بن سليمان الرهاوي ، فإنه من رجال النسائي وهو ثقة حافظ كما في التقريب وفي تذكرة الحفاظ (2/559) قال : " الحافظ الثقة أبو الحسين أحمد بن سليمان محدث الجزيرة ... وكان من أوعية العلم " .

ونقل عن النسائي أنه قال فيه ثقة مأمون صاحب حديث .

وأخرجه الإمام أحمد في مسنده (3/281) من طريق عفان بن مسلم قال حدثنا وهيب حدثنا خالد الحذاء عن أبي قلابة عن أنس بن مالك عن النبي صلى الله عليه وسلم قال : " أرحم أمتي بأمتي أبو بكر ..." الحديث .

وأخرجه أبو داود الطيالسي في مسنده (ص281) رقم (2096) قال : حدثنا وهيب عن خالد عن أبي قلابة عن أنس قال : قال رسول الله صلى الله عليه وسلم به .

وهذا الإسناد صحيح رجاله كلهم بصريون ثقات حفاظ من رجال الجماعة إلا أبو داود الطيالسي فإنه من رجال مسلم والأربعة .

وأخرجه الطحاوي في مشكل الآثار (2/279) رقم (808) تحت ترجمة " باب بيان مشكل ما روي عنه عليه السلام في قوله : " أقرؤهم -يعني أمته- لكتاب الله أُبيّ بن كعب وأفرضهم زيد وأعلمهم بالحلال والحرام معاذ بن جبل " .

قال :حدثنا ابن مرزوق ، حدثنا عفان حدثنا وهيب بن خالد حدثنا خالد الحذاء عن أبي قلابة عن أنس به .

- أقول : هذا إسناد صحيح ورجاله رجال الستة كما سلف إلا شيخ الطحاوي وهو إبراهيم بن مرزوق بن دينار الأموي البصري نزيل مصر ،قال الحافظ في "التقريب" :
" ثقة عمي قبل موته فكان يخطيء ولا يرجع " .

وقال الذهبي : صدوق .

وأورد البيهقي في السنن الكبرى (6/210) :

قال أخبرنا أبو طاهر الفقيه أنا أبو طاهر محمد بن الحسن المحمد آباذي ثنا أبو قلابة ثنا عفان وسهل بن بكار قالا ثنا وهيب عن خالد عن أبي قلابة عن أنس قال قال رسول صلَّى الله عليه وسلَّم :" أرأف أمتي أبو بكر وأشدهم في دين الله عمر وأصدقهم حياء عثمان وأفرضهم زيد وأقرؤهم أُبى وأعلمهم بالحلال والحرام معاذ وإن لكل أمة أمينا وأمين هذه الأمة أبو عبيدة بن الجراح ".

- أقول : سهل بن بكار أبو بشر البصري ثقة ربما وهم قاله الحافظ في التقريب .

وقال أبو حاتم : " ثقة صدوق " الجرح والتعديل (4/194) وقال الذهبي في السير (10/422) : " الحافظ الثقة أبو بشر البصري أحد البقايا " .

أبو قلابة هو عبد الملك بن محمد بن عبد الله الرقاشي البصري ، قال ابن جرير ما رأيت أحفظ من أبي قلابة ، وقال أبو داود أمين مأمون كتبت عنه .

وقال الدارقطني : " صدوق كثير الخطأ لكونه يحدث من حفظه " تذكرة الحفاظ (2/580) .

وقال الذهبي في الكاشف " الحافظ الضرير صدوق يخطيء ، ونقل عبارة ابن جرير السابقة .

وقال الحافظ في التقريب : صدوق يخطيء تغير حفظه لما سكن بغداد .

أبو طاهر المحمد آباذي قال أبو عبد الله الحاكم في التاريخ : "من أكابر المشايخ والثقات " الأنساب للسمعاني (5/217) .

أبو طاهر محمد بن محمد أبو طاهر الزيادي كان إمام أهل الحديث وفقيههم ومفتيهم بنيسابور بلا مدافعة " طبقات الشافعية لأبي بكر أحمد بن قاضي شهبة (1/195) .

- الثالثة : رواية سفيان الثوري ولها عنه طرق :

أ- عن وكيع :

أخرج حديثه الإمام أحمد في المسند (3/184) .

قال : حدثنا وكيع عن سفيان عن خالد الحذاء عن أبي قلابة عن أنس قال : قال رسول الله صلى الله عليه وسلم : " أرحم أمتي بأمتي أبو بكر ...الحديث .

- أقول : هذا إسناد صحيح رجاله كلهم رجال الستة .

وأخرجه ابن ماجة في المقدمة في فضائل زيد بن ثابت (1/162) رقم (155) حدثنا علي بن محمد قال : حدثنا وكيع حدثنا سفيان عن خالد الحذاء عن أبي قلابة عن أنس به .

إسناده صحيح رجاله رجال الستة غير شيخ ابن ماجة فإنه من رجال ابن ماجة وهو ثقة عابد .

وأخرجه أحمد في الفضائل (1/446) رقم (716) عن وكيع به،والخطيب في الوصل للوصل (2/ 678) قال : " أخبرنا الحسن بن علي التميمي أخبرنا أحمد بن جعفر بن حمدان حدثني عبد الله بن أحمد : حدثنا أبي حدثنا وكيع عن سفيان عن خالد الحذاء عن أبي قلابة عن أنس قال رسول الله صلى الله عليه وسلم : " أرحم أمتي بأمتي أبو بكر ..." الحديث .

وإسناده من أحمد إلى آخره رجال الستة وقد تقدم .

ب- عن عبيد الله الأشجعي :

أخرجه الطحاوي في مشكل الآثار (2/280) .

قال : حدثنا أبو أمية حدثنا خلف بن الوليد العتكي حدثنا الأشجعي حدثنا سفيان عن خالد الحذاء عن أبي قلابة عن أنس -رضي الله عنه- عن النبي صلى الله عليه وسلم .

قال الطحاوي : مثله أي مثل حديث عفان عن وهيب عن خالد الحذاء الذي ساقه قبله وقبلَ حديثِ قبيصة قال : غير أنه قال : " وأفرضها زيد وأعلمها بالحلال والحرام معاذ " - أقول : وهذا حديث إسناده حسن أو صحيح .

عبيد الله الأشجعي ثقة مأمون أثبت الناس كتاباً عن الثوري من رجال البخاري ومسلم والترمذي والنسائي .

قال الذهبي في الكاشف " الحافظ أبو عبد الرحمن ... إمام ثبت كتب عن الثوري ثلاثين ألفاً ، قال ابن معين ثقة مأمون ".

وخلف بن الوليد : وثقه ابن معين وأبو زرعة وأبو حاتم . الجرح والتعديل (3/371) .

وأبو أمية : هو محمد بن إبراهيم بن مسلم الخزاعي أبو أمية الطرسوسي قال الحافظ : "صدوق صاحب حديث يهم" .

وقال الآجري عن أبي داود : ثقة .

وقال أبو بكر الخلال : رفيع القدر جداً كان إماماً في الحديث ، مقدماً في زمانه .

وقال ابن حبان في "الثقات" : " دخل مصر فحدَّثهم من حفظه من غير كتاب بأشياء أخطأ فيها فلا يعجبني الاحتجاج بخبره إلا بما حدث من كتابه "

وقال الحاكم : " صدوق كثير الوهم " .

وقال ابن يونس : " كان من أهل الرحلة في الحديث وكان حسن الحديث ".

وقال مسلمة بن قاسم : " أنكرت عليه أحاديث ولج فيها وحدث فتكلم الناس فيه وقال في موضع آخر روى عنه غير واحد وهو ثقة ".

- أقول : من هو الذي أَنكَر عليه حتى يُعرَف أَمصيبٌ هو في إنكاره أو مخطيء ؟ انظر تهذيب التهذيب (9/15-16) والظاهر أن الرجل ثقة أو قريب من ثقة .

فحديثه حسن يحتمل الصحة وأما الخطأ فمن يسلم منه لا سيما إذا حدث الرجل من حفظه ولا سيما إذا أكثر .

- أقول : وبقية رجال الإسناد أئمة معروفون .

ج - قبيصة بن عقبة :

قال الإمام الطحاوي في شرح مشكل الآثار (2/280) رقم (809) : حدثنا أبو أمية حدثنا قبيصة بن عقبة حدثنا سفيان عن خالد الحذاء وعاصم عن أبي قلابة عن أنس قال : قال رسول الله صلى الله عليه وسلم : فذكر مثله غير أنه لم يذكر في حديثه " وأقرؤهم لكتاب الله أبي بن كعب " .

قوله : فذكر مثله يعني مثل حديث وهيب عن خالد الحذاء عن أبي قلابة عن أنس عن النبي صلى الله عليه وسلم " أرحم أمتي بأمتي أبو بكر ..." الحديث .

وهذا إسناد جيد ، أبو أمية تقدمت ترجمته وقبيصة بن عقبة تباينت فيه أقوال أئمة الجرح والتعديل ، قال ابن معين : قبيصة ثقة في كل شيء إلا في حديث سفيان ليس بذاك وقال عبد الرحمن بن أبي حاتم سئل أبو زرعة عن قبيصة وأبي نعيم فقال : كان قبيصة أفضل الرجلين وأبو نعيم أتقن الرجلين .

وقال أيضاً : سألت أبي عن قبيصة وأبي حذيفة فقال : قبيصة أحلى عندي وهو صدوق ولم أر من المحدثين من يحفظ ويأتي بالحديث على لفظ واحد لا يغيره سوى قبيصة وأبي نعيم في حديث الثوري ويحيى الحماني في حديث شريك وعلي بن الجعد في حديثه .

وقال إسحاق بن سيار النصيبي ما رأيت من الشيوخ أحفظ من قبيصة بن عقبة .

وقال صالح بن محمد الحافظ : كان رجلاً صالحاً إلا أنهم تكلموا في سماعه من سفيان .

وقال الفضل بن سهل الأعرج كان قبيصة يحدث بحديث الثوري على الولاء درساً درساً حفظاً وقال النسائي : ليس به بأس .

وقال أبو زرعة الدمشقي عن أحمد بن أبي الحواري قلت للفريابي رأيتَ قبيصة عند سفيان ؟ قال : نعم رأيته صغيراً فذكرته لابن نمير فقال لو حدثنا قبيصة عن النخعي لقبلنا منه .

وقال هارون بن عبد الله الحمال : " سمعت قبيصة يقول : جالست الثوري وأنا ابن ست عشرة سنة ثلاث سنين "

- أقول : وفي هذا رد على من يستصغره في سفيان . انظر تهذيب الكمال (23/481-488) .

قال الحافظ في التقريب : " صدوق ربما خالف " ...ع .

وقال الذهبي في الكاشف " حافظ عابد " ...ع .

والحاصل أن طريقه هذا إن لم يكن صحيحاً فحسن لا سيما وقد شاركه في هذه الرواية الإمام وكيع وعبيد الله الأشجعي .

وزيادة عاصم في الإسناد لا يرد بها حديثه إنما يُؤثِّر خطؤُه لو أسقط خالداً الحذاء من الإسناد واستبدله بعاصم . أما وخالد في الإسناد كما رواه غيره من الحفاظ فلا ترد روايته ويقتصر في توهيمه على إضافة عاصم في الإسناد ولا يتجاوز ذلك وإن الله ليحب العدل والإنصاف .

وقال ابن أبي عاصم في السنة : (2/574) رقم (1282) في فضائل عثمان : " حدثنا يوسف بن موسى حدثنا قبيصة عن سفيان عن خالد وعاصم عن أبي قلابة عن أنس أن رسول الله صلى الله عليه وسلم قال : " أصدق أمتي حياء عثمان " .

- أقول : في إسناد هذا الحديث يوسف بن موسى وأظنه خطأ إما من ابن أبي عاصم أو من نساخ كتابه والذي يروي عن قبيصة بن عقبة إنما هو يوسف بن سعيد بن مسلم المصيصي وقد ذكره المزي في الرواة عن قبيصة وذكر المزي في ترجمة يوسف بن سعيد قبيصة بن عقبة في شيوخه .

قال الذهبي فيه قال النسائي :" ثقة حافظ ."

وقال الحافظ ابن حجر في التقريب " ثقة حافظ."

وقد تقدمت ترجمة قبيصة وبقية رجال الإسناد .

وقال الإمام الحجة يعقوب بن سفيان الفسوي تحت " فضل أبي بكر وعمر " (1/489) حدثنا قبيصة قال : حدثنا سفيان عن خالد وعاصم عن أبي قلابة عن أنس قال : قال رسول الله صلى الله عليه وسلم : " أرحم أمتي بأمتي أبو بكر ..." الحديث.

د- محمد بن عبد الله الأسدي :

قال ابن سعد في الطبقات (2/359) : أخبرنا محمد بن عبد الله الأسدي أخبرنا سفيان عن خالد الحذاء عن أبي قلابة عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم " أعلمهم بالفرائض زيد "

وساق ابن سعد هذا الإسناد في (3/586) إلا أن متن هذا الإسناد هنا عن أنس بن مالك قال: قال رسول الله صلَّى الله عليه وسلَّم : " أعلم أمتي بالحلال والحرام معاذ بن جبل ".

قال الذهبي في ترجمة محمد بن عبدا لله الأسدي : " قال بندار : ما رأيت أحفظ منه وقال آخر كان يصوم الدهر " "الكاشف".

وقال الحافظ ابن حجر في التقريب : ثقة ثبت إلا أنه قد يخطئ في حديث الثوري ع " .

و- قطبة بن العلاء :

قال البغوي -رحمه الله- في شرح السنة (14/131) رقم (3930) : حدثنا محمد بن أحمد التميمي أنا عبد الرحمن بن عثمان أنا خيثمة بن سليمان نا أحمد بن هاشم الأنطاكي أنا قطبة ابن العلاء أنا سفيان الثوري عن خالد الحذاء عن أبي قلابة عن أنس بن مالك عن النبي صلى الله عليه وسلم : " أرحم أمتي بأمتي أبو بكر..." الحديث .

- أقول : في إسناد هذا الحديث قطبة بن العلاء قال فيه أبو حاتم كتبنا عنه ما بلغنا إلا خير فسأله ابنه عنه فقال : شيخ يكتب حديثه ولا يحتج به .

قال ابن أبي حاتم : " سألت أبا زرعة عنه فقال : يحدث عن سفيان بأحاديث منكرة " الجرح والتعديل (7/141-142) .

وقال ابن عدي : قال البخاري قطبة ابن العلاء بن المنهال الغنوي كوفي عن أبيه وليس بالقوي ،وذكر ابن عدي أن البخاري إنما أنكر عليه رواية حديث واحد عن أبيه ثم قال : ولقطبة عن الثوري وغيره أحاديث مقاربة وأرجو أنه لا بأس به " الكامل (6/53) .

وإذن فحديثه يصلح في المتابعات وموافقته لرواية وكيع والأشجعي دليل على أنه قد حفظ هذا الحديث عن سفيان وضبطه ، ويشهد له الروايات عن وهيب وعبد الوهاب .

- الرابعة : من روايات الوصل عن خالد الحذَّاء عن أبي قلابة عن أنس :

رواية عمر بن حبيب القاضي البصري : وقد تقدَّم الكلام عليه في أوَّل هذا البحث وقد بيَّنا أنَّه ضعيف انظر (ص7) ، وهو على رأي بعض الأئمة يصلح في الشواهد والمتابعات .

وعلى رأي آخرين ولا سيما على قول ابن معين لا يصلح .

وفي روايات الأئمة السَّابقين : سفيان ووهيب بن خالد ومن معهما ما يكفي لإثبات أن هذا الحديث متصل صحيح .

(1) وانظر الفصل للوصل المدرج في النقل (2/679) من طريق محمد بن نصر المروزي عن أبي بكر بن خلاد الباهلي عن عبد الوهاب به .


دراسة أقوال العلماء في حديث أرحم أمتي بأمتي أبو بكر

فهرس دراسة أقوال العلماء

من العلماء الذين يُرجِّحُون الإرسال

من العلماء الذين يُرجِّحُون الإرسال :

- أولاً : أصرحهم : الخطيب البغدادي -رحمه الله- :

فقد قال في نهاية عرض الأحاديث بطرقها الموصول منها والمرسل قال : " وإرسال هذا الحديث عن معمر عن قتادة أصح من إيصاله " .

- أقول : وهذا ترجيح منه للإرسال على الوصل .

ثم قال : " فأما حديث أبي قلابة فالصحيح منه المسند المتصل ذكر أبي عبيدة حسب وما سوى ذلك مرسل غير متصل والله أعلم " .

وهذا حكم منه بالصحة لحديث أنس في فضيلة أبي عبيدة، وترجيح للإرسال على الوصل فيما يتعلق بفضائل من ذكرهم في هذا الحديث .

- ثانياً : الحافظ الدارقطني -رحمه الله- في كتابه (العلل) :

حيث ذكر الاختلاف على خالد الحذاء وعاصم الأحول ، والاختلاف على سفيان.

وذكر من خالف الثوري والاختلاف على شعبة في فضل أبي عبيدة هل روى هذا الحديث عن ثابت عن أنس أو عن عاصم الأحول أو عن قتادة عن أنس أو عن خالد الحذاء عن أنس، ولم يرجح بالنسبة لأصل الحديث طرفاً على آخر .

ولم يذكر رواية وهيب بن خالد ولا رواية عبد الوهاب بن عبد المجيد الثقفي عن خالد عن أبي قلابة عن أنس، وهذا الترجيح خاص بالاختلاف على شعبة .

وفي نهاية كلامه في الاختلاف على شعبة قال : وأصحها شعبة عن خالد عن أبي قلابة عن أنس .

فالظاهر أن هذا الترجيح إنما خَصَّ به الاختلاف على شعبة والله أعلم .

- ثالثاً : الحافظ ابن عبد الهادي –رحمه الله- :

قال بعد عرضه لطرق الحديث وترجيحه للإرسال على الوصل وسوقه لكلام الدارقطني والخطيب وقد تقدم ذلك .

قال : " والأقرب في هذه الأحاديث كلها حديث أنس ،والأظهر أنه مرسل ،وباقي الأحاديث في أسانيدها مقال ،وبعض ألفاظ الحديث صحيح ثابت متصل لا شك فيه كذكر أبي عبيدة ،وبعضها ضعيف قطعاً ،وبعضها مشكوك فيه ومحتمل وفيه ارتياب والله الموفق للصواب ".

وبيَّنا واقع من نُسب إليهم ترجيح الإرسال وبيَّنا عدم الصراحة في كلامهم في هذا الأمر .


دراسة أقوال العلماء في حديث أرحم أمتي بأمتي أبو بكر

فهرس دراسة أقوال العلماء

بيان بالعلماء الذين صحَّحُوا هذا الحديث

بيان بالعلماء الذين صحَّحُوا هذا الحديث :

- أقول : ممن صحَّح روايات سفيان الثوري ومن معه :

- أولاً : الإمام الترمذي -رحمه الله- :

حيث قال في حديث عبد الوهاب بن عبد المجيد الثقفي : " هذا حديث حسن صحيح ".

- ثانياً : الإمام النسائي -رحمه الله- :

حيث يظهر من تصرفه أنه يصحح ما أورد من هذه الطرق .

حيث أورد رواية وهيب تحت عنوان " أُبي بن كعب " .

وساق عدداً من الروايات تحت هذا العنوان ومنها : رواية وهيب عن خالد الحذاء عن أبي قلابة عن أنس ،وأورد رواية عبد الوهاب الثقفي عن خالد الحذاء عن أبي قلابة عن أنس تحت عنوان " زيد بن ثابت " كلاهما في الموضعين أن رسول الله صلى الله عليه وسلم قال : " أرحم أمتي بأمتي أبو بكر..." الحديث .

- ثالثاً : الإمام ابن حبان -رحمه الله- :

حيث أورد هذا الحديث من طريق عبد الوهاب الثقفي تحت عنوان " ذكر البيان بـأن معاذ بن جبل كان من أعلم الصحابة بالحلال والحرام " .

ثم أورده مرة أخرى من طريق عبد الوهاب تحت عنوان " ذكر البيان بأن زيد بن ثابت كان من أفرض الصحابة " وأورده مرة ثالثة من هذه الطريق تحت عنوان " ذكر الأخبار عن القصد بالتخصيص في الفضيلة لأقوام بأعيانهم "وساق الحديث .

فيظهر من هذه العناوين أن ابن حبان يصحح هذا الحديث في هذه المواضع بالإضافة إلى التزامه بالصحة في كتابه.

- رابعاً : الإمام الطحاوي -رحمه الله- :

في شرح مشكل الآثار (2/279-280) : أورد رواية وهيب بن خالد وسفيان الثوري من طريقين تحت عنوان " باب بيان مشكل ما روي عنه عليه السلام " أقرؤهم – يعني أمته – لكتاب الله أُبي بن كعب وأفرضهم زيد وأعلمهم بالحلال والحرام معاذ بن جبل " ثم ساق الحديث من الطريقين المشار إليهما .

ثم قال : " فسأل سائل عن المراد بما ذُكر به كل واحد من أُبي وزيد ومعاذ في هذا الحديث وهل يوجب ذلك له أن يكون في معناه الذي ذُكر به فوق الخلفاء الراشدين المهديين ومن سواهم من أصحاب رسول الله صلى الله عليه وسلم أجمعين ؟ .

فكان جوابنا له في ذلك : أن من جلَّت رتبته في معنى من المعاني جاز أن يقال : إنه أفضل الناس في ذلك المعنى ، وإن كان فيهم من هو مثله ، أو من هو فوقه .

ومن ذلك ما قد روي عن رسول الله صلى الله عليه وسلم مما قاله لعلي : إنه يقتله أشقاها يريد البرية " .

- خامساً : الإمام ضياء الدين المقدسي -رحمه الله- :

في كتابه المختارة أو المستخرج من الأحاديث المختارة مما لم يخرجه البخاري ومسلم في صحيحهما ،حيث أورد هذا الحديث في كتابه (6/226-228) من طريق وهيب عن خالد الحذاء عن أبي قلابة عن أنس .

ثم قال : وتابعه عاصم عن أبي قلابة .

ثم أورده من طريق قبيصة بن عقبة ثنا سفيان عن خالد وعاصم عن أبي قلابة عن أنس .

ثم أورده من طريق وكيع عن سفيان عن خالد عن أبي قلابة عن أنس .

ثم قال : رواه الإمام أحمد في مسنده عن عفان عن وهيب عن خالد وعن وكيع عن سفيان عن خالد .

وقال : ورواه النسائي من طريق وهيب عن خالد ومن طريق عبد الوهاب عن خالد .

وثم قال : رواه النسائي عن احمد بن سليمان عن عفان عن وهيب عن خالد .

وعن محمد بن يحيى بن أيوب عن عبد الوهاب الثقفي عن خالد .

ثم قال : ورواه ابن ماجه عن محمد بن المثنى عن عبد الوهاب عن خالد . وعن علي بن محمد عن وكيع عن سفيان .

ثم قال : وأخرجه ابن حبان في صحيحه وذكر طرق ابن حبان التي خرج بها هذا الحديث .

ثم قال : وروي في الصحيح منه فضل أبي عبيدة حسب .

- سادساً : الحاكم أبو عبد الله -رحمه الله- :

حيث قال في المعرفة (ص114) في الحديث عن العلل وأنواعها : " والجنس الثاني من علل الحديث : حدثنا أبو العباس محمد بن يعقوب حدثنا العباس بن محمد الدوري قال ثنا قبيصة ابن عقبة عن سفيان عن خالد الحذاء أو عاصم عن أبي قلابة عن أنس قال : قال رسول الله صلَّى الله عليه وسلَّم : " أرحم أمتي أبو بكر وأشدهم في دين الله عمر وأصدقهم حياء عثمان وأقرؤهم أبي بن كعب وأعلمهم بالحلال والحرام معاذ بن جبل وإنَّ لكل أمة أمينا وإن أمين هذه الأمة أبو عبيدة "

قال أبو عبد الله : " وهذا من نوعٍ آخر علَّـتُه . فلو صحَّ بإسناده لأخرج في الصحيح إنما روى خالد الحذاء عن أبي قلابة أن رسول الله صلَّى الله عليه وسلَّم قال : ( أرحم أمتي ) مرسلا ،وأسند ووصل ( إن لكل أمة أمينا وأبو عبيدة أمين هذه الأمة ) هكذا رواه البصريون الحفاظ عن خالد الحذاء وعاصم جميعاً وأسقط المرسل من الحديث وخرج المتصل بذكر أبي عبيدة في الصحيحين " اهـ.

- أقول : يريد الحاكم والله أعلم بقوله : " هكذا رواه البصريون الحفاظ عن خالد الحذاء " إلخ يريد بهذا الكلام ترجيح الإرسال على الوصل وليس الواقع كما ذكر ؛إذْ أنَّ من أبرز رواة الوصل عن خالد الحذَّاء البصري وُهيب بن خالد وعبد الوهاب الثقفي وكلاهما بصري وقد سبقت دراسة روايتيهما والطرق إليهما . فتأمَّل .

وقال في المستدرك (3/422) : حدثنا علي بن حَمشاذ حدثنا أبو المثنى ومحمد بن أيوب قالا حدثنا مسدد حدثنا عبد الوهاب الثقفي حدثنا خالد الحذاء عن أبي قلابة عن أنس بن مالك قال : قال رسول الله صلى الله عليه وسلم : " أرحم أمتي بأمتي أبو بكر ... " الحديث .

وقال عقبه :هذا إسناد صحيح على شرط الشيخين ولم يخرجاه بهذه السياقة إنما اتَّفقا بإسناده هذا على ذكر أبي عبيدة فقط وقد ذكرت علته في كتاب التلخيص .

أبو المثنى : هو معاذ بن المثنى :

قال الحافظ الذهبي : ثقة متقن سير إعلام النبلاء (13/ 527) .

وذكره الخطيب في تاريخ بغداد (13/136) ولم يذكر فيه جرحا ولا تعديلا .

وذكره في طبقات الحنابلة (1/339) وقال :" من جملة الأصحاب سكن بغداد وحدث بها عن محمد بن كثير العبدى ومسدد والقعنبي وغيرهم ونقل عن أحمد أشياء ".

وقال ابن الجوزي :" وكان ثقة " المنتظم (10/195) .

ومحمد بن أيوب : أظن أنه أبو هريرة الكلابي قال فيه الحافظان الذهبي وابن حجر : " صدوق ق " انظر الكاشف والتقريب .

علي بن حَمشاذ :

قال الذهبي : " العدل الثقة الحافظ الإمام شيخ نيسابور أبو الحسن صاحب التصانيف قال أبو أحمد الحافظ : " ما رأيت في مشايخنا أثبت في الرواية والتصنيف من علي بن حَمشاذ " السير (15/398- 399)

وقال الحافظ ابن عبدالهادي : " الحافظ الكبير أبو الحسن النيسابوري صاحب التصانيف " كتاب علماء الحديث " (3/45) رقم (798) فالحديث صحيح كما قال الحاكم .

وصرّح بتصحيحه في المستدرك ( 4/335 ) حيث قال : حدثنا أبو عبد الله محمد بن يعقوب الحافظ و أبو يحي أحمد بن محمد السمرقندي (قالا) ثنا أبو عبد الله محمد بن نصر الإمام ثنا أبو بكر محمد بن خلاد الباهلى ثنا عبد الوهاب بن عبد المجيد ثنا خالد الحذاء عن أبي قلابة عن أنس بن مالك رضي الله عنه قال قال رسول الله صلَّى الله عليه وسلَّم : " أفرض أمتي زيد بن ثابت " هذا حديث صحيح على شرط الشيخين ولم يخرجاه " .

فقد رجح أولاً في معرفة علوم الحديث الإرسال على الوصل ،وأشار ثانياً إلى هذه العلة في المستدرك في الموضع المذكور من الجزء الثالث ،وصرح ثالثاً بتصحيحه في (4/335) حيث أورد من الحديث قوله: " أفرض أمتي زيد بن ثابت ".

ثم قال : هذا حديث صحيح على شرط الشيخين ولم يخرجاه، فالظاهر من تصرفاته هذه أن أمره استقر على تصحيح هذا الحديث.

- سابعاً : الحافظ البيهقي -رحمه الله- :

في سننه حيث أورد هذا الحديث من طرق في (6/210) تحت عنوان " باب ترجيح قول

زيد بن ثابت على قول غيره من الصحابة رضي الله عنهم أجمعين في علم الفرائض " .

ثم أورده من طريق سفيان ، ثم من طريق وهيب ، ثم من طريق عبد الوهاب الثقفي مرفوعاً عن الجميع .

ثم قال : " ورواه بشر بن المفضل وإسماعيل بن علية ومحمد بن أبي عدي عن خالد الحذاء عن أبي قلابة عن النبي صلى الله عليه وسلم مرسلاً إلا قوله في أبي عبيدة فإنه وصلوه في آخره فجعلوه عن أنس بن مالك عن النبي صلى الله عليه وسلم " .

ثم قال : وكل هؤلاء ثقات أثبات والله أعلم .

فيظهر من ترجمته وموقفه أنه يصحح الأحاديث المرفوعة كما أنه يسلم بثبوت الإرسال .

ولهذا قال البيهقي عن رواة الجانبين " وكل هؤلاء ثقات أثبات " .

ومما يدل على تصحيح البيهقي لوصل هذا الحديث ما قرّره في كتاب "معرفة السنن والآثار" (9/106) حيث قال : " قال أحمد( [1] ) : وقد دلنا رسول الله صلى الله عليه وسلم على اتباع زيد بن ثابت في الفرائض بقوله صلى الله عليه وسلم : (أفرضهم زيد بن ثابت).

ثم ساق إسناده إلى أبي داود الطيالسي، قال : حدثنا وهيب عن خالد عن أبي قلابة عن أنس قال: قال رسول الله صلى الله عليه وسلم : ( أرحم أمتي بأمتي أبو بكر ...) الحديث .

ثم قال : وروينا عن أمير المؤمنين عمر بن الخطاب أنه خطب الناس بالجابية فقال : ( من أراد أن يسأل عن الفرائض فليأت زيد بن ثابت ) .

قال أحمد : فلما وجدنا في سنة رسول الله صلى الله عليه وسلم أن أفرض أصحابه زيد بن ثابت وجدنا من جعل الله الحق على لسانه وقلبه أمر بالرجوع في الفرائض إلى زيد بن ثابت.."

فموقفه هنا واضح في تصحيحه لهذا الحديث .

- ثامناً : العلامة أبو بكر بن العربي المالكي -رحمه الله- : في " عارضة الأحوذي شرح سنن الترمذي " (13/201-204) : حيث قال في شرحه لهذا الحديث : " ذكر معاذ وأصحابه والحديث حسن صحيح .

ثم قال : " قال ابن العربي : ذكر في هذا الحديث ستّ خصال، الرحمة والشدة في أمر الله والحياء والفقه والفرائض منه والقراءة والأمانة ..."

ثم استمر في شرح الحديث بالتفصيل إلى أن قال : وما من أحد من المذكورين السبعة إلا وفيه الخصال السبعة، ولكن النبي صلَّى الله عليه وسلَّم لما أراد أن يمدح هذه الخصال ويبين أحوال هؤلاء السادة فيها ذكر كل أحد بغالب ما فيه مع معنى آخر يقترن به ... إلى آخر شرحه -رحمه الله-.

- تاسعاً : العلامة ابن الموَّاق وغيره -رحمهم الله- : قال ذلك الحافظ في التلخيص الحبير(3/79-80) .

- عاشراً : العلامة النووي -رحمه الله- في (تهذيب الأسماء واللغات) حيث قال في (2/99-دار الكتب العلمية ) : " وعن أنس قال: قال: رسول الله صلى الله عليه وسلم : ( أرحم أمتي لأمتي أبو بكر وأشدهم في أمر الله عمر وأشدهم حياء عثمان وأعلمهم بالحلال والحرام معاذ بن جبل وأفرضهم زيد بن ثابت، وأقرؤهم أبي ولكل أمة أمين وأمين هذه الأمة أبو عبيدة بن الجراح ) رواه الترمذي والنسائي وابن ماجه بأسانيد صحيحة حسنة وقال الترمذي هو حديث حسن صحيح " .

- الحادي عشر : الحافظ الذهبي -رحمه الله- : قال في سير أعلام النبلاء (4/474-475) : أخبرنا يحيى بن أبي منصور الفقيه في كتابه أنبأنا عبد القادر الحافظ أنبأنا نصر بن سيار أنبأنا محمود الأزدي أنبأنا عبد الجبار الجراحي أنبأنا أبو العباس المحبوبي حدثنا أبو عيسى الترمذي حدثنا محمد بن بشار حدثنا عبد الوهاب الثقفي حدثنا خالد الحذاء عن أبي قلابة عن أنس قال قال رسول الله صلى الله عليه وسلم : " أرحم أمتي بأمتي أبو بكر وأشدهم في أمر الله عمر وأصدقهم حياء عثمان وأقرؤهم لكتاب الله أُبي بن كعب، وأفرضهم زيد بن ثابت وأعلمهم بالحلال والحرام معاذ بن جبل ألا وإن لكل أمة أمينا ألا وإن أمين هذه الأمة أبو عبيدة بن الجراح " هذا حديث حسن صحيح .

وبه في سنن الترمذي حدثنا سفيان بن وكيع حدثنا حميد بن عبد الرحمن عن داود العطار عن معمر عن قتادة عن أنس قال رسول الله صلى الله عليه وسلم : " أرحم أمتي بأمتي أبو بكر وأشدهم في دين الله عمر وأصدقهم حياء عثمان وأعلمهم بالحلال والحرام معاذ وأفرضهم زيد بن ثابت وأقرؤهم أُبي ولكل أمة أمين وأمين هذه الأمة أبو عبيدة بن الجراح " هذا حديث غريب .

قلت ( الحافظ الذهبي ) : سفيان ليس بحجة .

- أقول : يظهر من تصرف الحافظ الذهبي انَّه يُوافق الإمام الترمذي في تصحيح حديث عبد الوهاب الثقفي .

ويُوافقه أيضاً في تضعيف حديث سفيان بن وكيع به، حيث قال: " سفيان ليس بحجة " .

- وقال في " تاريخ الإسلام " (4/55-56) :

" وقال أنس: قال رسول الله صلى الله عليه وسلم : ( أفرض أمتي زيد بن ثابت ) .

ويروى عن معمر عن قتادة عن أنس قال: قال رسول الله صلى الله عليه وسلم : ( أرحم أمتي بأمتي أبو بكر وأشدهم في أمر الله عمر وأصدقهم حياءً عثمان وأعلمهم بالحلال والحرام معاذ بن جبل وأفرضهم زيد وأفتاهم أبي ولكل أمة أمين وأمين هذه الأمة أبو عبيدة الجراح ) .

رواه الترمذي وقال: " غريب لا نعرفه من حديث قتادة إلا من هذا الوجه، وقد رواه أبو قلابة عن أنس " .

قلت : هو صحيح من حديث أبي قلابة ؛رواه جماعة عن خالد الحذاء عن أبي قلابة عن أنس قال: قال النبي صلى الله عليه وسلم : ( أعلمهم بالفرائض زيد ) " .

- أقول : وهذا النص فيه تصريح من الذهبي بأنه يرجح الوصل على الإرسال .

- الثاني عشر : الحافظ ابن كثير -رحمه الله- في البداية والنهاية (7/228) :

حديث آخر قال الإمام أحمد: حدثنا وكيع عن سفيان عن خالد الحذاء عن أبي قلابة عن أنس قال: قال رسول الله صلى الله عليه وسلم: " أرحم أمتي أبو بكر، وأشدها في دين الله عمر، وأشدها حياء عثمان، وأعلمها بالحلال والحرام معاذ بن جبل، وأقرؤها لكتاب الله أبي وأعلمها بالفرائض زيد بن ثابت، ولكل أمة أمين وأمين هذه الأمة أبو عبيدة بن الجراح " وهكذا رواه الترمذي والنسائي وابن ماجه من حديث خالد الحذاء، وقال الترمذي: حسن صحيح.

وفي صحيح البخاري ومسلم آخره " ولكل أمة أمين وأمين هذه الأمة أبو عبيدة بن الجراح " وقد روى هشيم عن كريز بن حكيم عن نافع عن ابن عمر مثل حديث أبي قلابة عن أنس أو نحوه.

- الثالث عشر : الحافظ ابن الملقن -رحمه الله- في كتابه " خلاصة البدر المنير " حيث قال في (2/128-129) : " حديث : " أفرضكم زيد " رواه الحاكم من رواية ابن عمر وأنس بلفظ : " أفرض أمتي زيد بن ثابت " .

وقال في حديث أنس صحيح على شرط الشيخين والترمذي والنسائي وابن ماجه والحاكم من رواية أنس أيضا بلفظ أعلم أمتي بالفرائض زيد بن ثابت قال الترمذي حسن صحيح وقال الحاكم صحيح على شرط الشيخين وخالف ابن حزم فقال في محلاه : " لا يصح " ثم غوش " .

- الرابع عشر : الحافظ أبو زرعة العراقي :

قال رحمه الله في " طرح التثريب في شرح التقريب " (2/272) عند شرحه لحديث بريدة في صلاة معاذ بأصحابه صلاة العشاء ..الحديث :

" ( الثَّانِيَةُ ) فِيهِ أَنَّ أَحَقَّ الْجَمَاعَةِ بِالْإِمَامَةِ أَفْقَهُهُمْ ؛ لِأَنَّ مُعَاذًا كَانَ أَفْقَهُ قَوْمِهِ فَكَانَ يَؤُمُّهُمْ بَلْ كَانَ أَعْلَمَ الْأُمَّةِ كَمَا رَوَاهُ التِّرْمِذِيُّ مِنْ حَدِيثِ أَنَسٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ( أَرْحَمُ أُمَّتِي أَبُو بَكْرٍ الصِّدِّيقُ ) الْحَدِيثَ .

وَفِيهِ ( وَأَعْلَمُهُمْ بِالْحَلَالِ وَالْحَرَامِ مُعَاذُ بْنُ جَبَلٍ ) .

قَالَ التِّرْمِذِيُّ : هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ " اهـ.

- الخامس عشر : العلامة الألباني -رحمه الله- :

في سلسلة الأحاديث الصحيحة (1224) وفي المشكاة (6111) وفي صحيح موارد الظمآن (1863) وغيرها .

([1]) يعني نفسه .


دراسة أقوال العلماء في حديث أرحم أمتي بأمتي أبو بكر

فهرس دراسة أقوال العلماء

خلاصة هذه الدراسة

خلاصة هذه الدراسة

وهي تتضمن كشفا ببيان رواة هذا الحديث مرسلا أو متصلا

وحال رواياتهم

- الرواة الذين روَوْا هذا الحديث عن عاصم عن أبي قلابة مرسلاً :

1- سفيان بن عيينة : روايته معضلة .

2- حماد بن سلمة : لم نقف لروايته على إسناد .

3- حماد بن زيد : في إسناد روايته أحمد بن جعفر بن حمدان صدوق تغير قليلاً .

لكن ذكرها ابن عبد البر موصولة مرفوعة حيث قال في الاستيعاب (1/127) : ( وروى حماد بن زيد عن عاصم عن أبي قلابة عن أنس بن مالك قال : قال رسول الله صلَّى الله عليه وسلَّم : " أرحم الناس بالناس " أو قال : " أرحم أمتي بأمتي أبو بكر الصديق ..." الحديث .

إلاَّ أنَّ الملاحظ على هذه الرواية أنَّ ابن عبد البَّر لم يذكر إسنادها إلى حماد بن زيد .

- أقول : ومع جلالة حماد بن زيد وثقته وإتقانه قال فيه يعقوب بن شيبة : ثقة غير أنه معروف بأنه يقصر في الأسانيد ويوقف المرفوع كثير الشك بتوقيه وكان جليلاً لم يكن له كتاب يرجع إليه فكان أحياناً يذكر فيرفع الحديث وأحياناً يهاب الحديث ولا يرفعه وكان يعد من المتثبتين في أيوب خاصة " تقريب التهذيب (3/11) .

فلعل حماداً حصل له شك في اتصال إسناد هذا الحديث فأرسله تورعاً منه -رحمه الله-.

4- معمر : صحّ عنه الإرسال، إلا أنه قد قرن أبا قلابة بقتادة، وبمثل هذا أخذ الدارقطني والخطيب على قبيصة حيث قرن بين خالد الحذاء وعاصم .

5- أبو قحذم : ضعيف .

- الرواة الذين أرسلوا هذا الحديث عن خالد الحذاء عن أبي قلابة :

1- إسماعيل بن علية : صح عنه الإرسال .

2- بشر بن المفضل : لم أجد إسنادً لروايته .

3- محمد بن أبي عدي : كذلك لم أجد إسنادً لروايته .

- الرواة الذين رووا هذا الحديث عن خالد الحذاء عن أبي قلابة عن أنس متصلا مرفوعا :

1- عبد الوهاب بن عبد المجيد الثقفي : وقد رواه عنه جماعة من الثقات منهم محمد بن أبي بكر المقدمي وعلي بن المديني ومحمد بن بشار بندار وأبو موسى محمد بن المثنى العنـزي وغيرهم .

2- سفيان الثوري : رواه عنه جماعة منهم وكيع وعبيد الله الأشجعي وقبيصة بن عقبة

قال عباس الدوري : رأيت يحي بن معين لا يقدم على سفيان في زمانه أحداً في الفقه والحديث والزهد وكل شيء .

وقال أبو عُبيد الآجري : سمعت أبا داود يقول :ليس يختلف سُفيان وشعبة في شيء إلا يظفر به سُفيان ،خالفه في أكثر من خمسين حديثاً القولُ قولُ سفيانَ .

قال أبو داود : وبلغني عن يحي بن معين قال : ما خالف أحد سُفيان في شيء إلاَّ كان القول قولُ سفيان تهذيب الكمال (11/166) .

3 - وهيب بن خالد الباهلي : رواه عنه عفان بن مسلم وأبو داود الطيالسي وسهل بن بكّار ،قال الذهبي في الكاشف في ترجمة وهيب : قال ابن مهدي : كان من أبصرهم بالحديث والرجال وقال أبو حاتم: ثقة، يقال لم يكن بعد شعبة أعلم بالرجال منه مات (165ع ) .

وهاتان الميزتان لسفيان ووُهيب مما يُرَجح بِهما عند الاختلاف بين الرواة .

أ - ومن يعرف أحوال الرجال وضبطهم وإتقانهم ومنهم هؤلاء الحفاظ يصعب عليه أن يحكم عليهم مجتمعين بأنهم قد وهموا في هذا الحديث على شيخهم خالد الحذاء أو على شيخه أبي قلابة فاجتمعوا وهماً منهم على رواية هذا الحديث عن خالد أو شيخه فرووه عنهما متصلاً مرفوعاً بينما هما لا يرويانه إلا مرسلاً !! هذا أمر مستبعد جداً .

لا سيما إذا اطلع القارئ على حال روايات المرسلين التي أعل بها الوصل وقد بينا ذلك .

بل لا ينشرح صدر المطلع على حال الطرفين كما بين في هذا البحث إلا لقبول هذا الحديث والتسليم بصحته .

ولقد ظهر للقارئ أن بعض من نسب إليه أنه يرجح الإرسال على الوصل كالدارقطني الذي لم يذكر في نقاشه لطرق هذا الحديث شخصين هامين من البصريين مواطني خالد الحذاء ألا وهما وهيب بن خالد وعبد الوهاب الثقفي ،وذلك مما يضعف حكمَه إن كان قد حكم بترجيح الإرسال على الوصل .

ومن الإنصاف للدارقطني -كما يظهر من كلامه- أنه لم يرجح الإرسال على الوصل في دراسته لطرق هذا الحديث ( أرحم أمتي بأمتي أبو بكر ... ) الحديث .

وإنما رجح فقط بين الرواة عن شعبة فيما يتعلق بفضيلة أبي عبيدة فقط ،فهذا الذي ينبغي أن ينسب إلى الدار قطني وأما ما عداه فلا .

وأبرز من رجح الإرسال على الوصل الخطيب البغدادي وابن عبد الهادي -رحمهما الله- مع اطلاعهما على رواية وهيب وعبد الوهاب ،فإن ترجيحهما إنما نشأ والله أعلم عن عدم الدراسة الفاحصة لأسانيد المرسلين والكمال لله ،ولو درساها حق الدراسة لاختلفت نتيجة دراستهما ولرجحا الوصل على الإرسال فيما أعتقد .

ب – وباقي من نسب إليهم ترجيح الإرسال؛ بعض منهم صح عنهم العكس وهو ترجيح الوصل كالبيهقي والحاكم، وبعضهم لم يظهروا لنا دراسة أسانيد الطرفين وأحكامهم في ضوء هذه الدراسة، وإنما كلامهم عبارة عن نقل فيه نظر كالحافظ ابن حجر -رحمه الله- وقد بينا واقعه .

وكل يؤخذ من قوله ويرد إلا رسول الله صلى الله عليه وسلم كما هو منهج السلف -رحمهم الله- .

ج- يمكن أن يقال إن الإرسال الثابت الوارد عن طريق معمر وإسماعيل بن علية ليس ناشئاً عن وهم منهما وإنما نشأ فيما أظن من تصرف أبي قلابة الجرمي -رحمه الله- فهو معروف بالإرسال عمَّن لم يلقه من الصحابة وهم كثير، فلا يبعد أن يكون قد أرسل هذا الحديث عن أنس -رضي الله عنه- وإن كان ممن لقيه وسمع منه .

فيغلب على الظن أنه كان يرسله أحياناً فيسمعه منه بعض أصحابه فيروونه كما سمعوا منه ويصله أحياناً فيسمعه منه بعض أصحابه فيروونه عنه موصولاً كما سمعوه منه، وأعتقد أن في هذا المسلك ابتعاداً عن تخطئته الأئمة الحفاظ من الطرفين .

ومما يقرِّب فهم القارئ لما قلته ما يأتي :

ضرب الإمام مسلم أمثلة لعدد من الثقات الذين يُرسلون أحياناً عمَّن سمعوا منه خلال نقاشه لمن يشترطون ثبوت سماع الراوي من شيخه ثم قال -رحمه الله- : " فإذا كانت الْعِلَّةُ عِنْدَ من وَصَفْنَا قَوْلَهُ من قَبْلُ في فَسَادِ الحديث وَتَوْهِينِهِ ،إذا لم يُعْلَمْ أَنَّ الرَّاوِيَ قد سمع مِمَّنْ رَوَى عنه شيئاً ،إِمْكَانَ الْإِرْسَالِ فيه لَزِمَهُ تَرْكُ الِاحْتِجَاجِ في قِيَادِ قَوْلِهِ بِرِوَايَةِ من يُعْلَمُ أَنَّهُ قد سمع مِمَّنْ رَوَى عنه إلا في نَفْسِ الْخَبَرِ الذي فيه ذِكْرُ السَّمَاعِ لِمَا بَيَّنَّا من قَبْلُ عن الْأَئِمَّةِ الَّذِينَ نَقَلُوا الْأَخْبَارَ أَنَّهُمْ كانت لهم تَارَاتٌ يُرْسِلُونَ فيها الحديث إِرْسَالًا ولا يَذْكُرُونَ من سَمِعُوهُ منه ،وَتَارَاتٌ يَنْشَطُونَ فيها فَيُسْنِدُونَ الْخَبَرَ على هَيْئَةِ ما سَمِعُوا فَيُخْبِرُونَ بِالنُّزُولِ فيه إن نَزَلُوا وَبِالصُّعُودِ إن صَعِدُوا كما شَرَحْنَا ذلك عَنْهُمْ " اهـ( [1] ).

وحاصل ما ظهر لي وترجح عندي من دراسة طرق هذا الحديث كما سلف أن الحديث صحيح متصل من طريق سفيان الثوري ووهيب بن خالد وعبد الوهاب الثقفي عن خالد الحذاء عن أبي قلابة عن أنس -رضي الله عنه- عن النبي صلى الله عليه وسلم وشجعني على هذا التصحيح والترجيح مواقف الأئمة الذين صحَّحوه والذين سلف ذكرهم -رحم الله الجميع- .

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم

وكان الفراغ من هذا البحث في

24 من شهر محرم عام 1428 هــ

كتبه :

ربيع بن هادي عمير المدخلي

فهرس البحث

الموضوع | الصفحة
المقدمة | 2
من حصل منهم أو نسب إليهم ترجيح الإرسال | 3
الأول : الحافظ أبو بكر الخطيب -رحمه الله- | 3
عرضه لطرق حديث "أرحم أمتي .." مع الإعتراض | 3-11
الثاني : الحافظ أبو الحسن علي بن عمر الدارقطني -رحمه الله- | 11-12
عرضه لطرق حديث "أرحم أمتي .." مع الإعتراض | 12-14
- الثالث : الحافظ ابن عبدالهادي -رحمه الله- | 14-21
- الحفَّاظ : البيهقي و ابن عبد البر وابن تيمية وابن حجر -حمهم الله- | 21
- الحافظ أبو نعيم الأصبهاني -رحمه الله- . | 22
دراسة روايات الوصل عن خالد الحذَّاء عن أبي قلابة عن أنس -رضي الله عنه- | 22
- الأولى : رواية عبد الوهَّاب بن عبد المجيد الثقفي | 22-23
- الثانية : رواية وهيب بن خالد بن عجلان الباهلي البصري | 24-25
- الثالثة : رواية سفيان الثوري ولها عنه طرق | 25-30
من العلماء الذين يُرجِّحُون الإرسال | 30
- أولاً : أصرحهم : الخطيب البغدادي -رحمه الله- | 30-31
- ثانياً : الحافظ الدارقطني –رحمه الله- في كتابه (العلل) | 31
- ثالثاً : الحافظ ابن عبد الهادي –رحمه الله- | 31
بيان بالعلماء الذين صحَّحُوا هذا الحديث | 32
الأئمة الترمذي والنسائي وابن حبان والطحاوي –رحمهم الله- | 32-33
الإمامان الحاكم أبو عبد الله والضياء المقدسي -رحمهم الله- | 33-36
الحافظ البيهقي -رحمه الله- | 36-37
العلامة أبو بكر بن العربي المالكي –رحمه الله- | 37
العلامتان : ابن الموَّاق والنووي -رحمهما الله- | 37
الحافظ الذهبي -رحمه الله- | 38
الحافظ ابن كثير -رحمه الله- | 39
الحافظان : ابن الملقن وأبو زرعة العراقي | 39-40
- الخامس عشر : العلامة الألباني -رحمه الله- | 40
خلاصة هذه الدراسة : وهي تتضمن كشفا ببيان رواة هذا الحديث مرسلاً أو متصلاً وحال رواياتهم | 40-41
- الرواة الذين روَوْا هذا الحديث عن عاصم عن أبي قلابة مرسلاً | 41
- الرواة الذين أرسلوا هذا الحديث عن خالد الحذاء عن أبي قلابة | 41-42
- الرواة الذين رووا هذا الحديث عن خالد الحذاء عن أبي قلابة عن أنس متصلاً مرفوعاً | 42-43
تأكيد ما ورد في هذه الخلاصة | 44

([1]) انظر مقدمة صحيح مسلم ص32 .


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

المقدمة

تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

بقلم
الشيخ ربيع بن هادي عمير المدخلي

المقدمة

إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله - صلَّى الله عليه وسلَّم - أرسله بالهدى ودين الحق" ليظهره على الدين كله ولو كره المشركون "

وليخرج الناس من الظلمات إلى النور، من ظلمات الشرك والكفر والجهل إلى نور التوحيد والإيمان والعلم.

جاء بأعظم رسالة وأعلاها مكانة، ولهذه العظمة وهذه المكانة وعد الله وعداً قاطعاً بحفظها، فقال: ( إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ ).

ولتحقيق هذا الوعد القاطع الصادق كان كل ما قامت به الأمة الإسلامية من جهود عظيمة واهتمام بالغ لا يعرف الأقل منه لأمة من الأمم ولا لدين من الأديان بحفظ القرآن العظيم في الصدور والمصاحف وتلاوته آناء الليل وأطراف النهار في الخلوات والجلوات وفي البيوت والمساجد والمعاهد.

والاهتمام بدراستة وتفسيره واستنباط أحكامه والاعتبار بقصصه وأمثاله وعظاته، والتأليف في شتى العلوم التي تخدمه، وتبين بلاغته وإعجازه، من لغوية وبلاغية وتاريخية وغيرها.

فما من سورة من سوره، ولا آية من آياته، ولا كلمة من كلماته إلا وقد دار حولها بحث، وكان لها شأن ونبأ.

وقد شرف الله محمدا خاتم النبيين وأكرم الرسل - صلوات الله وسلامه عليهم - وأعلا مكانته، وأنزله المنـزلة الكريمة التي يستحقها، فأسند إليه مهمة بيان ما في القرآن من إجمال، وشرح ما يحتاج إلى شرح وتفصيل.

قال تعالى: ( وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ ) الآية( [1] ).

فقام - صلَّى الله عليه وسلَّم - بما أسند إليه من واجب أكمل قيام بأقواله وأفعاله وأحواله وجهاده العظيم وسيرته العطرة حتى ترك الناس على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك.

وأسند تبليغ تلك الرسالة العظيمة، إلى خير أمة أخرجت للناس، فقال - صلَّى الله عليه وسلَّم-:
 " بلغوا عني ولو آية ( [2] )"، " فليبلغ الشاهد الغائب ( [3] )".

فقام الصحابة الكرام بتبليغ تلك الرسالة وأداء تلك الأمانة، على أحسن الوجوه وأقومها، وتلقت ذلك الأمة الإسلامية جيلا عن جيل حتى وصلت إلينا غضة طرية، ولن تزال كذلك حتى يأذن الله لهذا العالم بالزوال، ولشمس حياة البشرية بالأفول.

ولقد حظيت السنة المطهرة: بيان الرسول وشرحه للقرآن، بحظها الوافر من وعد الله لتنـزيله وذكره بالحفظ، فإنها والقرآن الكريم من مشكاة واحدة وضياع شئ منها وهي بيانه وشرحه ينافي ما وعد الله به من حفظ للقرآن الكريم.

وإذن فالسنة داخلة في ذلك الوعد الصادق بالحفظ والضمان الأكيد.

فكان من مظاهر تنفيذ ذلك الوعد ما نراه ونلمسه من جهود بذلت لحفظها وصيانتها والذود عن حياضها.

سرح طرفك في ذلك التراث العظيم، وقلب صفحاته لترى العجب العجاب، وما يدهش الألباب.

وخذ ما شئت من نصوص هذه السنة المطهرة، وتابعه في عشرات الكتب فستجد أنه ما من نص إلا وله شأن وأي شأن، ودراسة وتحليل واستنباط وتعليل وتمحيص وتحقيق وأخذ وإعطاء.

ولقد أعد الله لحفظ هذه السنة المطهرة وصيانتها رجالا صنعهم على عينه وأمدهم بشتى المواهب النفسية والعقلية، والذكاء المتوقد، والحفظ المستوعب مما يبهر العقل، ويستنفد العجب، ويجعل في المطلع على أخبارهم وأحوالهم ما يملأ قلبه يقينا بأن هؤلاء العباقرة ما أعدوا هذا الإعداد العجيب إلا لغاية سامية هي إنفاذ وعد الله الكريم (إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ ).

فكان من آثار هؤلاء العظماء ما تزخر به المكتبات الإسلامية اليوم وقبل اليوم من مؤلفات قيمة مختلفة المناهج والمواضيع متحدة الغاية، وهي خدمة السنة المطهرة.

فمؤلفات وضعت على المسانيد، وجوامع وسنن على الأبواب العقائدية والتاريخية والفقهية ومستخرجات وأجزاء وتخريجات وشروح، وتأليف في الموضوعات وفي الناسخ والمنسوخ، وفي تواريخ الرجال وجرحهم وتعديلهم، وفي طبقات حفاظهم وبيان منازلهم وذكر شيوخهم ومن أخذ عنهم مع ذكر وفيات من عاصرهم من الحفاظ والمسندين وأهل العلم في الجملة، ومعاجم ومشيخات ومسلسلات، وأخرى في غريب الحديث وأخرى في علل الأسانيد من حيث الإرسال والوصل والرفع والوقف( [4] ).

إن المسلم الصادق ليحب لهذه الأمة كل ما يرفع من شأنها في الدنيا والآخرة ويسعى بكل ما يستطيع إلى ما يدفع هذه الأمة إلى تحقيق هذه الغاية، ويدرك أنه لا شيء أوجب عليهم وأحرى بأن يحقق لهم هذه الغاية هو العودة الجادة إلى التمسك بكتاب ربهم وسنة نبيهم والاحتفاء بهما علماً وعملاً واعتقاداً، والسير على طريقة أسلافهم في كل ذلك ومن ذلك الاهتمام بهذه السنة العظيمة وحفظها في صدورهم وفقهها والعمل بها في كل شئون حياتهم فيخرج منها الفقهاء والعباد والمحدثون الحفاظ.

فما هي الوسائل التي ينبغي البدء بها والسعي لتحقيقها؟.

الجواب:

1. حفز الهمم للحاق بأعلام الحديث وحفاظه في الاهتمام بحديث رسول الله -صلى الله عليه وسلم- وحفظه والتفقه فيه والعمل به، وتعليمه الناس ونشره ليتسنم المسلمون مكانة أسلافهم فيخرج منهم الأعلام الحفاظ والجهابذة النقاد.

2. إبعاد شبح الكسل والخمول عن شباب الأمة الذي ينفث سمومه الكسالى وعميان البصائر وقاصري الهمم وأهل الأهواء الذين يوهمون الناس أن زمان الاهتمام بحفظ الحديث والعناية بدراسة أسانيده ونقد رواته وجرحهم وتعديلهم بل وجرح غيرهم وتعديلهم قد ولى من قرون، فعلى الأمة عند هذه الأصناف أن تنام وألا تفكر في سلوك الميادين التي كان السلف يسلكونها لأنها أصبحت في نظر هؤلاء من الميادين المهلكة أو من المستحيلات فيجب الحجر والحظر على من يسلكها أو يفكر في سلوكها.

3. ولا يتحقق هذا إلا بتوفير وتهيئة البيئات الصالحة والحرص الشديد على تحقيق هذه الغاية.

4. ومن السبل إلى ذلك اختيار أصحاب المواهب والذكاء من كليات الحديث وأصول الدين ودور الحديث وغيرها وتوجيههم للعناية القوية بحفظ سنة رسول الله صلى الله عليه وسلم، والدراسة الجادة لعلومها وتفريغهم لذلك مع الإشراف الدقيق عليهم ومتابعتهم الجادة بالاختبارات لمدة لا تقل عن عشر سنوات وهي المدة التي يستغرقها محضري الماجستير والدكتوراة، وكم ستكون الفروق العلمية بين هذه الفئات المهتمة بدراسة السنة وعلومها وبين محضري الرسائل واضحة بادية، ولا يشغل هذه الفئات بغير ما فرغوا وهيئوا له.

5. تهيئة عامة لسائر المسلمين لينخرط شتى أصناف الناس وخاصة الأذكياء منهم في طلب السنة وعلومها وآلاتها على حساب أنفسهم عن طريق المدارس والمساجد ويجددون النشاط في الرحلات إلى علماء السنة والتوحيد وتسهل لهم هذه الرحلات ابتغاء وجه الله وحباً في نشر الإٍسلام والسنة في أرجاء العالم.

ولتحقيق هذه الغاية أزجي إلى طلاب الحديث والسنة وغيرهم من أهل العزائم بحثاً أرجو أن يحفزهم إلى الجد في طلب العلم والعناية الكبيرة بسنة نبيهم وعلومها اقتفاءً لآثار أسلافهم الكرام من أئمة الحديث وحفاظ السنة السابقين واللاحقين القائمين بها علماً وعملاً واعتقاداً ومنهجاً ومن باب الذكرى (وذكر فإن الذكرى تنفع المؤمنين).

هذا البحث اخترته لهم من " تذكرة الحفاظ( [5] ) " للحافظ الذهبي، ذلكم الكتاب العظيم الذي دون فيه تراجم حفاظ السنة وأئمتها على طبقات بلغت إلى عصره إحدى وعشرين طبقة يذكر فيها أحوالهم ومروياتهم وشيوخهم وتلاميذهم.

حيث اخترت من كل طبقة أربعة أو خمسة من الحفاظ ليسهل على طلاب العلم والسنة تصور هذه الطبقات على اختلاف وامتداد عصورها.

وليدركوا مدى ترابط وتسلسل هذه الطبقات واتصال وتسلسل أسانيدها إلى يومنا هذا على قلة وغربة في الطبقات الأخيرة.

وهذا الاتصال والتسلسل مصداق لقول رسول الله -صلى الله عليه وسلم-: " لا يزال الله يغرس في هذا الدين غرسا يستعملهم في طاعته " ولا يتحقق هذا الوصف والثناء إلا لمن يعتني بالقرآن والسنة علماً وعملاً واعتقاداً.

ولقوله -صلى الله عليه وسلم-: " لا تزال طائفة من أمتي على الحق ظاهرين حتى يأتي وعد الله ".

وهذا لا يكون إلا لأهل الحديث بشهادة علماء الأمة السابقين واللاحقين.

قمت بذلك تسهيلاً على القراء ولعل ذلك يقودهم إلى الاطلاع الشامل على كل ما دونه الذهبي وغيره من الطبقات المستوعبة لجميع حفاظ الأمة.

(1) سورة النحل آية (44).

(2) خ الأنبياء حديث رقم (3461)، ت (7/314)، دي (1/111)، حم (2/159-202-214).

(3) خ في العلم، حديث رقم (67).

(4) أخذت هذا المطلع من مقدمتي لكتاب " بين الإمامين مسلم والدارقطني ".

(5) وأكملت هذا البحث من ذيل طبقات الحفاظ للحسيني وطبقات الحفاظ للسيوطي وغيرهما.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

الطبقات، تعريف الطبقة

الطبقات.

ومن المناسب أن أسرد في طليعة هذا البحث ما يتيسر ذكره من المؤلفات في هذا النوع:

1- الطبقات للإمام مسلم بن الحجاج.

2 - الطبقات للإمام أبي عبد الرحمن النسائي.

3 - الطبقات الكبرى لأبي عبد الله محمد بن سعد.

4 - وطبقات التابعين لأبي حاتم محمد بن إدريس الرازي.

5 - طبقات الرواة لأبي عمرو خليفة بن خياط.

6 - وطبقات القراء لأبي عمرو عثمان بن سعيد بن عثمان الأموي مولاهم القرطبي.

7 - وطبقات الأصفهانيين لأبي الشيخ ابن حيان.

8 - طبقات الرجال في ألف جزء لأبي الفضل علي بن الحسين الفلكي.

9 - طبقات الحفاظ للذهبي.

10- طبقات علماء الحديث لابن عبد الهادي.

11 - طبقات الحفاظ للسيوطي،وغيرها مما يكثر.

انظر الرسالة المستظرفة: ص(104-105).

تعريف الطبقة:

والطبقة هم القوم المتشابهون وقد يكونان من طبقة باعتبار ومن طبقتين باعتبار كأنس وشبهه من أصاغر الصحابة هم مع العشرة في طبقة الصحابة وعلى هذا الصحابة كلهم طبقة والتابعون ثانية وأتباعهم ثالثة، وهلم جرا، وباعتبار السوابق تكون الصحابة بضع عشرة طبقة كما تقدم، ويحتاج الناظر فيه( [1] ) إلى معرفة المواليد والوفيات، ومن رووا عنه وروى عنهم.

أقول:

وقد جعل الذهبي الصحابة الكرام كلهم طبقة واحدة هي الأولى وعلى رأسهم أبو بكر الصديق، وعمر، وعثمان، وعلي، وباقي العشرة -رضي الله عنهم أجمعين-.

وجعل التابعين ثلاث طبقات كبرى ووسطى وصغار التابعين، وأدمج بعضهم في أتباع التابعين.

فعلى رأس الكبرى من التابعين علقمة بن قيس، وأبي مسلم الخولاني ومسروق بن الأجدع، وعبد الرحمن بن غنم، وسعيد بن المسيب.

والطبقة الثالثة عنده هي: الوسطى من التابعين وعلى رأسهم الحسن البصري، وأبو الشعثاء جابر ابن زيد، وإبراهيم التيمي، وإبراهيم النخعي، وعلي بن الحسين، وسعيد بن جبير، ومحمد بن سيرين -رحمهم الله جميعاً-.

والطبقة الرابعة وهي: الثالثة من التابعين وعلى رأسهم مكحول والزهري وأبو إسحاق السبيعي، والحكم بن عتيبة، وعمر بن عبد العزيز، وعمرو بن مرة، والقاسم بن مخيمرة، وقتادة بن دعامة، وأبو جعفر الباقر –رحم الله الجميع-.

والطبقة الخامسة وهي: الكبرى من أتباع التابعين وهم نيف وسبعون إماماً وعلى رأسهم عبيد الله ابن عمر بن حفص بن عاصم بن عمر بن الخطاب، وعقيل بن خالد الأموي من موالي عثمان -رضي الله عنه – ويونس بن يزيد ومحمد بن الوليد الزُّبيدي، وهشام الدستوائي، ومحمد بن عجلان، وجعفر الصادق، وأبوحنيفة، وابن جريج والأوزاعي، وشعبة بن الحجاج، وسفيان الثوري، ومالك بن أنس الإمام.

والطبقة السادسة وهي الوسطى من أتباع التابعين وهم تسعة وسبعون إماماً وأدمج فيهم من رأى الواحد والاثنين من الصحابة، وعلى رأسهم الفضيل بن عياض، وعبد الرحمن بن أبي الزناد، وهشيم ابن بشير، وأبو الأحوص سلام بن سليم، وإسماعيل بن أبي كثير، وإبراهيم بن سعد بن إبراهيم ابن عبد الرحمن بن عوف، وإسماعيل بن عياش، ويزيد بن زريع، وخالد بن عبد الله الطحان، وسفيان ابن عيينة، وأبو بكر بن عياش، وعبد الله بن المبارك، ويزيد بن هارون.

والطبقة السابعة(2) وهي: الصغرى من أتباع التابعين وعددهم كثير وعلى رأسهم عبد الرحمن ابن مهدي، ويعلى بن عبيد الحافظ، ووهب بن جرير، وعبد الصمد بن عبد الوارث، وحجاج بن محمد الأعور، وأبوعامر العقدي، وحسين الجعفي، وأبو داود الطيالسي، وعبد الرحمن بن القاسم، والإمام محمد بن إدريس الشافعي.

والطبقة الثامنة وعدتهم مائة وعشرون نفساً وهم: كبار الآخذين عن تبع الأتباع وعلى رأسهم الإمام أحمد، وعبد الله بن الزبير الحميدي، ويحيى بن يحيى التميمي النيسابوري، وسعيد بن منصور، وأبو عبيد القاسم بن سلام، ونعيم بن حماد، ويحيى بن بكير، ومسدد بن مسرهد، ومحمد بن سعد صاحب الطبقات، وحيوة بن شريح، وعلي بن المديني ويحيى بن معين، وأبو بكر بن أبي شيبة، وإسحاق ابن إبراهيم.

والطبقة التاسعة وهي: الوسطى من الآخذين عن تبع الأتباع وعدتهم مائة وستة أنفس، وعلى رأسهم محمد بن يحيى الذهلي، وعبد الله بن عبد الرحمن الدارمي، ومحمد بن أسلم الطوسي، وأحمد ابن سعيد بن صخر، وحجاج بن الشاعر، ومحمد بن إسماعيل البخاري، وأبو زرعة الرازي، وأبو حاتم الرازي، ومسلم بن الحجاج وأبو داود السجستاني.

والطبقة العاشرة وهم: صغار الآخذين عن تبع الأتباع ومن عاصرهم أورد منهم الحافظ الذهبي تسعة وتسعين نفساً منهم بقي بن مجلد ومحمد بن عيسى بن سورة الإمام الترمذي، وأبو عبد الله محمد بن يزيد ابن ماجة، والحافظ أحمد بن سلمة رفيق مسلم، والحافظ أبو بكر بن أبي عاصم، والحافظ صالح بن محمد جزرة، ومحمد بن نصر المروزي وأبو بكر البزار -رحم الله الجميع-.

ولا شك أن أهل هذه العصور أفضل ممن جاء بعدهم لقول النبي -صلى الله عليه وسلم-: " خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم يأتي بعدهم قوم يشهدون ولا يستشهدون وينذرون ولا يوفون ويكثر فيهم السمن ".

ووجود هذه الأصناف الرديئة في المتأخرين لا ينفي وجود كثيرين من الأخيار والعلماء الفقهاء والحفاظ الكبار بدليل قوله -صلى الله عليه وسلم-: " لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي وعد الله تعالى ".

ففي كل عصر منهم كثرة وقد ذكر الحافظ الذهبي وغيره الكثير والكثير منهم والحمد لله رب العالمين.

وهنا لا بد من بيان أمرين:

1. بيان أهمية الإسناد وأنه خصيصة من خصائص هذه الأمة المحمدية.

2. بيان من هو الحافظ عند أهل الحديث.

والإسناد هو الطريق الموصلة إلى المتن، والمتن هو غاية ما ينتهي إليه الإسناد من الكلام وهو إما أن ينتهي إلى النبي -صلى الله عليه وسلم- أو إلى غيره من صحابي أو تابعي فالأول المرفوع، والثاني الموقوف، والثالث المقطوع، ومن دون التابعي فيه مثله أي من أتباع التابعين فمن بعدهم، انظر النـزهة لابن حجر (ص57-58).

والإسناد من خصوصيات هذه الأمة في حديث رسول الله -صلى الله عليه وسلم- وغيره والجرح والتعديل من لوازمه.

وقد نوه عدد كثير من العلماء بأهمية الإسناد، وكونه من خصوصيات هذه الأمة.

قال أبو محمد ابن حزم مبيناً وجوه النقل عند المسلمين:

" ونحن إن شاء الله تعالى نذكر صفة وجوه النقل الذي عند المسلمين لكتابهم ودينهم ثم لما نقلوه عن أئمتهم حتى يقف عليه المؤمن والكافر والعالم والجاهل عياناً إن شاء الله تعالى فيعرفون أين نقل سائر الأديان من نقلهم فنقول وبالله تعالى التوفيق:

إن نقل المسلمين لكل ما ذكرنا ينقسم أقساماً ستة:

أولها: شيء ينقله أهل المشرق والمغرب عن أمثالهم جيلاً جيلاً لا يختلف فيه مؤمن ولا كافر منصف غير معاند للمشاهد وهو القرآن المكتوب في المصاحف في شرق الأرض وغربها لا يشكون ولا يختلفون في أن محمد بن عبد الله بن عبد المطلب أتى به وأخبر أن الله-عز وجل- أوحى به إليه وأن من اتبعه أَخذه عنه كذلك ثم أَخذ عن أولئك حتى بلغ إلينا ومن ذلك الصلوات الخمس فإنه لا يختلف مؤمن ولا كافر ولا يشك أحد أنه صلاها بأصحابه كل يوم وليلة في أوقاتها المعهودة وصلاها كذلك كل من اتبعه على دينه حيث كانوا كل يوم هكذا إلى اليوم لا يشك أحد في أن أهل السند يصلونها كما يصليها أهل الأندلس وأن أهل الأرمينية يصلونها كما يصليها أهل اليمن، وكصيام شهر رمضان فإنه لا يختلف كافر ولا مؤمن ولا يشك أحد في أنه صامه رسول الله -صلَّى الله عليه وسلَّم- وصامه معه كل من اتبعه في كل بلد كل عام ثم كذلك جيلاً جيلاً إلى يومنا هذا، وكالحج فإنه لا يختلف مؤمن ولا كافر ولا يشك أحد في أنه عليه السلام حج مع أصحابه و أقام المناسك، ثم حج المسلمون من كل أفق من الأفاق كل عام في شهر واحد معروف إلى اليوم وكجملة الزكاة، وكسائر الشرائع التي في القرآن من تحريم القرائب والميتة والخنـزير وسائر شرائع الإسلام وكآياته من شق القمر ودعاء اليهود التي تمنى الموت وسائر ما هو في نص القرآن مقروء ومنقول.

وليس عن(3) اليهود ولا عند النصارى من هذا النقل شيء أصلاً؛ لأن نقلهم لشريعة السبت وسائر شرائعهم إنما يرجعون فيها إلى التوراة ويقطع نقل ذلك ونقل التوراة إطباقهم على أن أوائلهم كفروا بأجمعهم وبرؤُا من دين موسى وعبدوا الأوثان علانية دهوراً طوالاً ومن المحال أن يكون ملك كافر عابد أوثان هو وأمته كلها معه كذلك يقتلون الأنبياء ويخنقونهم ويقتلون من دعا إلى الله تعالى يشتغلون بسبت أو بشريعة مضافة إلى الله سبحانه تعالى عن هذا الكذب الذي لا شك فيه.

ويقطع بالنصارى عن مثل هذا عدم نقلهم إلا عن خمسة رجال فقط وقد وضح الكذب عليهم إلى ما أوضحنا من الكذب الذي في التوراة والإنجيل القاضي بتبديلهما بلا شك.

والثاني: شيء نقلته الكافة عن مثلها حتى يبلغ الأمر كذلك إلى رسول الله -صلَّى الله عليه وسلَّم- ككثير من آياته ومعجزاته التي ظهرت يوم الخندق وفي تبوك بحضرة الجيش وككثير من مناسك الحج وكزكاة التمر والبر والشعير والورق والإبل والذهب والبقر والغنم ومعاملته أهل خيبر وغير ذلك مما يخفى على العامة وإنما يعرفه كواف أهل العلم فقط وليس عند اليهود والنصارى من هذا لنقل شيء أصلا لأنه يقطع بهم دونه ما قطع بهم دون النقل الذي ذكرنا قبل من إطباقهم على الكفر الدهور الطوال وعدم ايصال الكافة إلى عيسى عليه السلام.

والثالث: ما نقله الثقة عن الثقة كذلك حتى يبلغ إلى النبي -صلَّى الله عليه وسلَّم- يخبر كل واحد منهم بإسم الذي أخبره ونسبه وكلهم معروف الحال والعين والعدالة والزمان والمكان على أن أكثر ما جاء هذا المجيء فإنه منقول نقل الكواف إما إلى رسول الله-صلَّى الله عليه وسلَّم- من طرق جماعة من الصحابة -رضي الله عنهم- وإما إلى الصاحب وأما إلى التابع وإما إلى إمام أخذ عن التابع يعرف ذلك من كان من أهل المعرفة بهذا الشأن والحمد لله رب العالمين وهذا نقل خص الله تعالى به المسملين دون سائر أهل الملل كلها وأبقاه عندهم غضاً جديداً على قديم الدهور مذ أربعمائة عام وخمسين عاماً في المشرق والمغرب والجنوب والشمال، يرحل في طلبه من لا يحصى عددهم إلا خالقهم إلى الآفاق البعيدة ويواظب على تقييده من كان الناقد قريباً منه قد تولى الله تعالى حفظه عليهم والحمد لله رب العالمين فلا تفوتهم زلة في كلمة فما فوقها في شيءٍ من النقل إن وقعت لأحدهم ولا يمكن فاسقاً أن يقحم فيه كلمة موضوعة ولله تعالى الشكر وهذه الأقسام الثلاثة التي نأخذ ديننا منها ولا نتعداها إلى غيرها والحمد لله رب العالمين"( [4] ). وذكر بقية الأقسام فلا نطيل بذكرها.

وقال أبو بكر الخطيب البغدادي:

" أخبرنا محمد بن عيسى بن عبد العزيز البزاز بهمذان قال حدثنا صالح بن أحمد الحافظ قال: سمعت أبا بكر محمد بن أحمد يقول: بلغني أن الله خص هذه الأمة بثلاث أشياءلم يعطها من قبلها الإسناد والأنساب والإعراب ".

أخبرني أبو بكر محمد بن المظفر بن علي الدينوري المقرىء، قال: حدثنا إبراهيم بن محمد بن يحيى المزكي، قال: سمعت أبا العباس محمد بن عبد الرحمن الدغولي السرخسي يقول: سمعت محمد بن حاتم ابن المظفر يقول: إن الله أكرم هذه الأمة وشرفها وفضلها بالإسناد وليس لأحد من الأمم كلها، قديمهم وحديثهم إسناد وإنما هي صحف في أيديهم، وقد خلطوا بكتبهم أخبارهم، وليس عندهم تمييز بين ما نزل من التوراة والإنجيل مما جاءهم به أنبياؤهم، وتمييز بين ما ألحقوه بكتبهم من الأخبار التي أخذوا عن غير الثقات.

وهذه الأمة إنما تَنُصّ الحديث من الثقة المعروف في زمانه، المشهور بالصدق والأمانة عن مثله حتى تتناهى أخبارهم، ثم يبحثون أشد البحث حتى يعرفوا الأحفظ فالأحفظ والأضبط فالأضبط، والأطول مجالسة لمن فوقه ممن كان أقل مجالسة.

ثم يكتبون الحديث من عشرين وجهاً وأكثر حتى يهذبوه من الغلط والزلل، ويضبطوا حروفه ويعدوه عداً فهذا من أعظم نعم الله تعالى على هذه الأمة.

نستوزع الله شكر هذه النعمة، ونسأله التثبيت والتوفيق لما يقرب منه ويزلف لديه ويمسكنا بطاعته إنه وَليّ حميد"( [5] ).

 قال الشيخ عبد الحي الكتاني:

"وفي شرح الاسم الثاني عشر ومائة من سراج المريدين للقاضي أبي بكر بن العربي المعافري ما نصه: والله أكرم هذه الأمة بالإسناد،لم يعطه أحد غيرها، فاحذروا أن تسلكوا مسلك اليهود والنصارى فتحدثوا بغير إسناد فتكونوا سالبين نعمة الله عن أنفسكم، مطرّقين للتهمة إليكم وخافضين لمنـزلتكم، ومشتركين مع قوم لعنهم الله وغضب عليهم وراكبين لسنتهم ".

أقول:

وفي الإسناد العالي والنازل.

قال الحافظ ابن حجر: " والمسند مرفوع صحابي بسند ظاهره الاتصال، فإن قل عدده فإما أن ينتهي إلى النبي -صلى الله عليه وسلم- أو إلى إمام ذي صفة علية.

فالأول العلو المطلق والثاني النسبي.

وفيه الموافقة وهي الوصول إلى شيخ أحد المصنفين من غير طريقه.

وفيه البدل وهو الوصول إلى شيخ شيخه كذلك، وفيه المساواة وهي استواء عدد الإسناد من الراوي إلى آخره مع إسناد أحد المصنفين، وفيه المصافحة وهي الاستواء مع تلميذ ذلك المصنف، ويقابل العلو بأقسامه النـزول " انظر نزهة النظر (ص57-59).

وانظر تدريب الراوي على تقريب النواوي (ص358-367) والباعث الحثيث مع اختصار علوم الحديث لابن كثير (2/443-453).

قال ابن كثير: " ولما كان الإسناد من خصائص هذه الأمة وذلك أنه ليس أمة من الأمم يمكنها أن تسند عن نبيها إسنادا متصلا غير هذه الأمة، فلهذا كان طلب الإسناد العالي مرغبا فيه.

قال الإمام أحمد بن حنبل: الإسناد العالي سنة عمن سلف، قيل ليحيى بن معين في مرض موته: ما تشتهي؟ قال: بيت خالي وإسناد عالي.

ولهذا تداعت رغبات كثير من الأئمة النقاد والجهابذة الحفاظ إلى الرحلة إلى أقطار البلاد طلباً لعلو الإسناد " اختصار علوم الحديث" (2/441-445).

(1) الضمير يعود إلى نوع الطبقات.

(2) قال الذهبي : وعددهم كثير اقتصرت منهم على الأعلام وعدتهم مائة نفس.

قال العلامة المعلمي: المسمون في هذه الطبقة مائة وستة، لكن ثلاثة منهم ليسوا من حفاظ الحديث وهم هشام بن الكلبي، وأبو عبيدة، والفراء، واثنان لم يترجم لهما وهما شبابة، وأبو حذيفة، وواحد ضعيف ولم يستوف ترجمته وهو الواقدي.

(3) كذا ولعل الصواب عند.

(4) الفصل في الملل والأهواء والنحل (ص81-83).

(5) انظر شرف أصحاب الحديث (ص40) رقم (76) للخطيب البغدادي وفتح المغيث ( 3/331 ) للسخاوي بتحقيق وتعليق الشيخ علي حسين علي.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

نظرات قاصرة من بعض الناس إلى جهود المتأخرين

نظرات قاصرة من بعض الناس إلى جهود المتأخرين في العناية بالسنة وأسانيدها وعلومها.

قال الحافظ الذهبي -رحمه الله- في مقدمة الميزان في نقد الرجال (1/4) وهو ممن توفي (748) أي في منتصف القرن الثامن.

قال بعد أن بين عبارات الجرح والتعديل ومراتبها:

" وكذلك من قد تكلم فيه من المتأخرين لا أورد منهم إلا من قد تبين ضعفه واتضح أمره من الرواة إذ العمدة في زماننا ليس على الرواة بل على المحدثين والمفيدين والذين عرفت عدالتهم وصدقهم في ضبط أسماء السامعين، ثم من المعلوم أنه لا بد من صون الراوي وستره، فالحد الفاصل بين المتقدم والمتأخر هو رأس سنة ثلاثمائة ".

أقول:

فهم أناس من قوله فالحد الفاصل بين المتقدم والمتأخر هو رأس ثلاثمائة أن عصر الرواية انتهى بنهاية القرن الثالث، أي بانتهاء هذا العصر انتهى الجرح والتعديل، فالجرح الآن غيبة لانتهاء أسبابه، وما علم هؤلاء أنهم يرددون فكر الصوفية في اعتراضهم على أئمة النقد والجرح والتعديل -كالإمام أحمد ابن حنبل- بأن هذا الجرح من باب الغيبة.

فيجيبهم الإمام أحمد وغيره بأن هذا من باب النصيحة لا من باب الغيبة.

وذهب أناس إلى أن وضع الأمة والمحدثين قد انقلب رأساً على عقب وأن منهج المتأخرين من المحدثين مخالف لمنهج المتقدمين، وأحدثوا ضجة كبرى بالفرق بين منهج المتقدمين والمتأخرين، وكلا الصنفين لم يفهموا كلام الحافظ الذهبي ومقصوده ولم يعلموا بجهود المتأخرين.

1. انظر إلى قوله: " من قد تكلم فيه من المتأخرين لا أورد منهم إلا من قد تبين ضعفه واتضح أمره من الرواة " فهذا يفيد أن النقد مستمر من المتأخرين في المتأخرين وأنه لا يزال هناك رواة يروون الحديث ونقاد من أهل الحديث يلاحقونهم مبتدعة كانوا أو غير مبتدعة، وأن الذهبي لا يورد من هذا الصنف إلا من قد ظهر أمره وتبين ضعفه، أي أنه يعرض عن كثير من المتكلم فيهم وهذا يدل على أن المتأخرين سائرين في مضمار النقد في مضمار أسلافهم.

2. وانظر إلى قوله: " إذ العمدة في زماننا ليس على الرواة بل على المحدثين والمفيدين " فإنه يدل على أن الرواية مستمرة وإن كان كثير من الرواة ليس على المستوى المطلوب فإنه يجبر هذا النقص فيهم وجود المحدثين والمفيدين من العدول الصادقين الذين يضبطون سماع السامعين من أولئك الرواة وغيرهم لأن هؤلاء السامعين سيصبحون مستقبلاً من الرواة ومن المحدثين والمفيدين لأن أهل الحديث لا يقبلون دعاوى السماع من الراوي فلان والراوي فلان بل لا بد من ثبوت سماعهم، وثبوت سماعهم يحصل بما قيده وضبطه المفيدون والمحدثون العدول الضابطون.

والرواة المشار إليهم لا بد من صونهم وسترهم فلا يظهر منهم فسق ولا ما يخل بالمروءة، فلا مجال للفساق والمستهترين بالأخلاق في رواية حديث رسول الله -صلى الله عليه وسلم-.

أي أن المتأخرين سائرون على منهج المتقدمين في اشتراط العدالة والضبط، وإن لم يبلغ الرواة كمال الضبط المشترط عند المتقدمين فهذا النقص فيهم يجبره وجود المحدثين والمفيدين الذين تتوفر فيهم العدالة والضبط وهم كثرة في كل زمان والحمد لله رب العالمين ومن أعمالهم ضبط سماعات السامعين فالعبرة بهؤلاء لا بالرواة القاصرين.

أقول:

وهذا الفهم الخاطيء لهذين الصنفين المشار إليه سلفاً هو من أعظم الأسباب التي دفعتني إلى القيام بهذا البحث ليدرك هؤلاء وغيرهم الاهتمام القوي بسنة رسول الله -صلى الله عليه وسلم- وأسانيدها دراسة وحفظاً ورواية أمر استمر في هذه الأمة وسوف يستمر إلى أن يرفع القرآن من صدور الناس والمصاحف إنذاراً بقيام الساعة.

ومما يؤكد ما نقول ويحبط ما يزعمون أن الذهبي، -وهو واحد من الحفاظ النقاد الذين ظلوا رافعين راية السنة وعلومها- قد كتب في شتى فنونها.

1. فكتب في إبراز أعلام السنة وحفاظها " تذكرة الحفاظ " إلى عهده، وهو يروي عشرات الأحاديث بإسناده من شيوخه إلى رسول الله -صلى الله عليه وسلم-.

2. ألف " معجم الشيوخ الكبير " أي شيوخه، حيث بلغ عددهم ألفاً وأربعين شيخاً، يروي في هذا المعجم عن كل شيخ حديثاً من شيخه إلى رسول الله -صلى الله عليه وسلم-.

وقد يبين درجة علوه في بعض الروايات، وهذا العدد من شيوخه وفي عصره يدل على عناية كبيرة بالسنة النبوية.

3. وألف المعجم المختص بالمحدثين، بلغ عدد رجال هذا المعجم تسعين وثلاثمائة شيخ، وهو في هذا الكتاب يبين حال الشيخ من عدالة أو جرح.

وقال في آخره: وأنا معتذر مستغفر من الثناء والذم، عارف بالتقصير، غفر الله للكل بمنه.

وألف " الميزان في نقد الرجال " و " المغني " و "ديوان الضعفاء " بين فيها ما في الرواة من جرح بالبدعة أو بغيرها.

وألف " سير أعلام النبلاء " من رواة وغيرهم في سبعة عشر مجلداً، يذكر أهل العدالة بعدالتهم، والمجروحين من رواة ومبتدعين بما فيهم من جرح.

فهذه الأعمال الكبيرة تدل على استمرار العناية بالسنة النبوية أسانيد ومتونا ورواة وما يتبع ذلك من جرح وتعديل.

وهناك من قام بخدمة السنة من حفاظ الأمة وأعلامها من رأس القرن الثالث إلى عهد الحافظ ابن حجر وشيوخه ومدرسته، قاموا بذلك في معاجم ومشيخات ومؤلفات أخر.

فهناك معجم ابن الأعرابي ت(341)، بلغ عدد شيوخه فيه (1277) ومعجم أبي بكر بن المقريء( [1] ) ومعاجم الطبراني الثلاثة ت (260) ومعجم الإسماعيلي ت(371) والسنن والعلل للدار قطني ت (385) والسنن الكبرى والصغرى والمعرفة والبعث ودلائل النبوة للحافظ البيهقي ت (458) والمختارة للضياء المقدسي ت (642)، يروي كل هؤلاء وغيرهم ممن لم أذكرهم الأحاديث بأسانيدهم إلى رسول الله -صلى الله عليه وسلم-وهذا وغيره يدحض ما يدعيه الصنفان السابقان وقول بعضهم، إنه لم يبق إلا رواية الكتب ( [2] ).

ومن المعاجم: معجم الشيوخ للحافظ أبي القاسم ابن عساكر ت (571) بلغ عدد شيوخه فيه واحدا وعشرين شيخاً وستمائة وألف شيخ (1621) يروي فيه عن كل شيخ بإسناده إلى رسول الله -صلى الله عليه وسلم-.

وللحافظ أبي طاهر السلفي ت(576) ثلاثة معاجم، معجم لمشيخته بأصبهان، ومعجم لمشيخته ببغداد وهو كبير في خمسة وثلاثين جزءا.

ومعجم السفر بلغ شيوخه فيه (1593) يروي فيه عن بعض شيوخه بأسانيد لنفسه إلى رسول الله -صلى الله عليه وسلم-.

أورد الحافظ ابن حجر في المعجم المفهرس اسم اثنين وعشرين معجما غير المعاجم على أسماء الصحابة.

ومن المشيخات:

1- الفوائد المنـتخبة العوالي عن الشيوخ الثقات المعروفة بالغيلانيات تأليف أبي بكر محمد ابن عبد الله الشافعي ت (354).

2- مشيخة أبي طاهر بن أبي الصقر الأنباري ت (476).

3- ومشيخة أبي عبد الله محمد بن أحمد الرازي ت (525).

4- والمشيخة الكبرى المسماة بـ " أحاديث الشيوخ الثقات " للقاضي أبي بكر محمد ابن عبد الباقي الأنصاري ت (525) تضمن من شيوخه الثقات ستة وثلاثين وسبعمائة شيخ حسب ترقيم المحقق يروي فيها عن هؤلاء الشيوخ أحاديث بأسانيد منهم إلى رسول الله -صلى الله عليه وسلم- وبعض الآثار وتضمنت ستة وثلاثين وسبعمائة حديث وأثر.

5- ومشيخة ابن الجوزي ت (597) التي تضمنت ستة وثمانين شيخا وثلاث من الشيخات يروي عنهم الأحاديث بأسانيده إلى رسول الله- صلى الله عليه وسلم-، وقد يبين علوه ببعض هذه الأسانيد.

6- ومشيخة ابن البخاري علي بن أحمد بن عبد الواحد المقدسي ت (690) تخريج جمال الدين أحمد بن محمد الظاهري الحنفي ت (696) يروي فيها الأحاديث بأسانيده من شيوخه إلى رسول الله -صلى الله عليه وسلم-، بلغ عدد شيوخه ثمانية وستين شيخا وبلغ عدد شيخاته ستا من النسوة، وهو يكثر من الطرق عن شيوخه -رحمه الله-.

7- ومشيخة قاضي القضاة بدر الدين بن جماعة ت (733) بلغ عدد شيوخه ثلاثة وسبعين شيخاً يروي عنهم الأحاديث منهم إلى النبي -صلى الله عليه وسلم- ويتوسع في ذكر طرق الحديث.

وبقى مشيخات ومعاجم كثيرة ليس هنا محل استيفائها.

ومن أراد الاستزادة فليرجع إلى المعجم المفهرس للحافظ ابن حجر -رحمه الله- فقد ذكر فيه عدداً كبيراً من المعاجم والمشيخات والأربعينات والمسلسلات وكذا من الأجزاء والفوائد ما يقارب ألف جزء وفائدة، وكلها في خدمة السنة النبوية، وهناك أحاديث الأربعينات:

1- الأربعون حديثاً من المساوات مستخرجة عن ثقاة الرواة، تخريج الحافظ ابن عساكر ت (571) لشيخه الفراوي.

2- الأربعون في الحث على الجهاد للحافظ ابن عساكر.

3- الأربعون الأبدال العوالي للحافظ ابن عساكر أيضاً.

4- كتاب الأربعين البلدانية للحافظ أبي طاهر السلفي ت ( 576).

5- كتاب الأربعين في الجهاد والمجاهدين تأليف عفيف الدين أبي الفرج محمد بن عبد الرحمن المقريء ت (618).

6- الأربعون لشيخ الإسلام ابن تيمية ت (728).

7- كتاب الأربعين العشارية للحافظ أبي الفضل العراقي ت (806).

8- الامتاع بالأربعين المتباينة بشرط السماع للحافظ ابن حجر ت (852)- رحم الله الجميع- وكلهم يروي أحاديث أربعينه بأسانيده من شيوخه إلى رسول الله -صلى الله عليه وسلم- مع تأخر زمنهم وقد يختار بعضهم الأسانيد العوالي.

وقد عقد الحافظ ابن حجر فصلاً في " كتابه المعجم المفهرس " في الأربعينات بلغت خمسة وخمسين كتاباً.

وقد بينت للقاريء منهج أصحاب المعاجم والمشيخات التي استعرضتها، وغالب مناهج المعاجم والمشيخات والمسلسلات لا تبعد عن هذا المنهج.

وألف الحافظ عبد الغني ت (600) مؤلفات عدة بأسانيدها كما يستفاد من كلام الذهبي منها:

1- كتاب نهاية المراد في السنن في نحو مائتي جزء لم يبيضه.

2- كتاب المواقيت في مجلد.

3- كتاب الجهاد في مجلد.

4- الروضة في أربعة أجزاء.

5- فضائل خير البرية في مجلد.

6- الذكر جزءان.

7- الإسراء جزءان.

8- كتاب الصفات جزءان.

9- كتاب فضل مكة في أربعة أجزاء.

10- كتاب المصباح في ثمانية وأربعين جزءاً مشتمل على أحاديث الصحيحين( [3] ).

قال الذهبي: و تصانيف كثيرة جزء جزء.

قال الذهبي ومما ألفه بلا إسناد:

1- العمدة جزءان.

2- الأحكام ستة جزاء.

3- الكمال عشرة مجلدات.

4- درر الأثر تسعة أجزاء.

قال الذهبي: وكان أمير المؤمنين في الحديث " انظر تذكرة الحفاظ (4/1374).

ابن تيمية قال عنه الذهبي في ترجمته (4/1496): " وعني بالحديث ونسخ الأجزاء ودار على الشيوخ وخرج وانتقى وبرع في الرجال وعلل الحديث وفقهه وفي علوم الإسلام وعلم الكلام وغير ذلك".

أقول:

إن شيخ الإسلام من أشد الناس على أهل الكلام والمنطق وكتبه مليئة بالرد عليهم، إنما اطلع على علم الكلام ليعرف فساده وفساد أصوله ليهدمها عن معرفة، ومع الأسف لم يذكر الذهبي تخريجاته وانتقائه.

وقد ذكرت له الأربعين التي خرجها بأسانيده إلى النبي -صلى الله عليه وسلم-.

وقال الذهبي في ترجمة المزي (4/1498):

"... وأما معرفة الرجال فهو حامل لوائها والقائم بأعبائها،لم تر العيون مثله عمل كتاب " تهذيب الكمال " في مائتي جزء وخمسين جزءاً، وعمل كتاب الأطراف في بضعة وثمانين جزءاً، وخرج لنفسه وأملى مجالس وأوضح مشكلات ومعضلات ما سبق إليها في علم الحديث ورجاله " وليت الذهبي بين بعضها ".

أقول:

وهو في تهذيب الكمال قد يخرج أحياناً أحاديث بأسانيده إلى رسول الله -صلى الله عليه وسلم-، ويبين ماله فيها من علو: موافقة كانت أو بدلا عاليا، والظاهر أن المجالس التي أملاها إنما يرويها بأسانيدها إلى رسول الله -صلى الله عليه وسلم-.

قال الحافظ السيوطي في " تدريب الراوي " (ص342) وهو يتحدث عن الإملاء:

" وقد كان الإملاء درس بعد ابن الصلاح إلى أواخر أيام الحافظ أبي الفضل العراقي فافتتحه سنة ست وتسعين وسبعمائة، فأملى أربعمائة مجلس وبضعة عشر مجلساً إلى سنة موته سنة ست وثمانمائة.

ثم أملى ولده إلى أن مات سنة ثنتين وخمسين أكثر من ألف مجلس وكسراً؟.

ثم أملى شيخ الإسلام ابن حجر إلى أن مات سنة ثنتين وخمسين أكثر من ألف مجلس(4).

ثم درس تسع عشرة سنة فافتتحته أول سنة ثنتين وسبعين، فأمليت ثمانين مجلساً ثم خمسين أخرى.

وأملى السخاوي ستمائة مجلس، انظر فتح المغيث ( 3/252)

أقول:

وكل هذه الجهود التي قامت بعد القرن الثالث، ناطقة شاهدة باستمرار احتفاء علماء الحديث بسنة نبيهم وأسانيدها حفظاً ودراية وتأليفا في مجالات شتى.

ولإثبات هذا كتبت هذه المقدمة التي تلقي ضوءاً على هذه الجهود العظيمة وأتبعتها بموضوع هذا البحث الذي اخترت فيه جملة من الحفاظ من كل طبقة من طبقات الحفاظ بدأً من الطبقة الحادية عشرة إلى الطبقة الرابعة والعشرين فما بعدها لأن الغمط إنما تناولها والإجحاف إنما نزل بها.

أسأل الله أن ينفع بهذا الجهد الضعيف وأن يجعله سبباً في دفع طلاب العلم إلى شدة الاهتمام بسنة نبيهم حفظاً لها ولأسانيدها والتمييز بين صحيحها وسقيمها والعمل بما تضمنته من عقائد وعبادات ومعاملات ومناهج إكمالاً لمسيرة أسلافهم الكرام.

(1) بلغ عدد شيوخه ألف وثلاثمائة وسبعة وستين شيخا.

(2) نعم إن المتأخرين يهتمون برواية الكتب بأسانيدهم ولهم الأثبات الكثيرة بروايات كتب السابقين من صحاح ومسانيد ومعاجم ومشيخات وأجزاء ومع ذلك هم ما زالوا يروون الأحاديث من شيوخهم إلى رسول الله-صلى الله عليه وسلم- ومؤلفاتهم من مشيخات وغيرها مليئة بذلك. وسيري القاريء فيما أجتزؤه من تذكرة الحفاظ نموذجا لذلك.

(3) أقول: ولعله كالمستخرج عليهما.

(4) ومن أمالي الحافظ نتائج الأفكار في تخريج أحاديث الأذكار، وقد بلغت عشرين ومأتي مجلس، استغرقت مجلدين والأمالي المطلقة بلغت خمسين ومائة مجلس في مجلدين.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

تعريف الحافظ

ثانياً – تعريف الحافظ:

قد أطلق المحدثون ألقاباً على العلماء بالحديث.

فأعلاها أمير المؤمنين في الحديث وهذا لقب لم يظفر به إلا الأفذاذ النوادر الذين هم أئمة هذا الشأن والمرجع إليهم فيه.

كشعبة بن الحجاج وسفيان الثوري وإسحاق بن راهويه وأحمد بن حنبل والبخاري والدار قطني...

ثم يليه الحافظ، وقد بين الحافظ المزي الحد الذي إذا انتهى إليه الرجل في هذه الأعصار جاز أن يطلق عليه " الحافظ " فقال:

" فأقل ما يكون أن يكون الرجال الذين يعرفهم ويعرف تراجمهم وأحوالهم وبلدانهم أكثر من الذين لا يعرفهم ليكون الحكم للغالب ".

وقال أبو الفتح ابن سيد الناس: " فأما المحدث في عصرنا فهو من اشتغل بالحديث رواية ودراية، وجمع رواته واطلع على كثير من الرواة والروايات في عصره وتميز في ذلك حتى عرف حظه واشتهر ضبطه.

فإن توسع في ذلك حتى عرف شيوخه وشيوخ شيوخه طبقة بعد طبقة بحيث يكون ما يعرفه من كل طبقة أكثر مما يجهله، فهذا هو الحافظ " انظر تدريب الراوي (ص10-11) والباعث الحثيث (2/432-433).

وقال الحافظ ابن حجر: " للحافظ شروط في عرف المحدثين إذا اجتمعت في الراوي سموه حافظاً وهي:

1- الشهرة بالطلب والأخذ من أفواه الرجال لا من الصحف.

2- والمعرفة بطبقات الرواة ومراتبهم.

3- والمعرفة بالتجريح والتعديل وتمييز الصحيح من السقيم حتى يكون ما يستحضره من ذلك أكثر مما لا يستحضره مع استحضار الكثير من المتون " النكت على كتاب ابن الصلاح" للحافظ ابن حجر (ص268).


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

منهجي في هذا العمل

منهجي في هذا العمل:

أ - أورد في كل ترجمة ما قاله ونقله الذهبي في صاحب الترجمة مع ذكر شيوخه الذين تلقى عنهم وتلاميذه الذين أخذوا عنه، ومع ذكر وفيات الأعلام من المحدثين والمسندين وغيرهم الذين توفوا عام وفاته( [1] ).

ليحصل للقاريء تصور في الجملة للعصر الذي عاش فيه المترجم له ومن شاركه في ذلك العصر من شيوخ وطلاب وأقران.

أسأل الله أن يوفق الأمة وعلماءها وحكامها للتمسك بكتاب ربهم وسنة نبيهم والسير وراء أسلافهم الكرام وإحياء منهجهم في الاهتمام بالسنة وعلومها.

ب - أرمز لكل طبقة بحرف الطاء مع ذكر رقمها هكذا ط (11)، ط (12)..الخ أي الطبقة الحادية عشرة والطبقة الثانية عشرة وهكذا.

ج - أذكر الجزء والصحيفة من تذكرة الحفاظ ليسهل رجوع القاريء إلى أي ترجمة شاء، وكذا أفعل في النقل من طبقات الحفاظ للسيوطي وغيرها.

د – أصحح بعض المخالفات الإملائية.

هـ - من عادة الحافظ الذهبي أنه يروي في كل ترجمة حديثاً( [2] ) بإسناده من شيخه مروراًَ بصاحب الترجمة وأحد الكتب المشهورة كالصحيحين وغيرهما إلى أن يصل إلى -النبي صلَّى الله عليه وسلَّم-.

ويقصد في الغالب بيان علوه النسبي إلى أحد الأئمة.

فأقوم ببيان هذا العلو وما تضمنه من موافقة له ولشيخه الذي روى عنه ذلك الحديث وقد أصرح أحيانا بأن هذه الموافقة تسمى بدلاً وأحيانا لا أصرح بذلك لوضوح الأمر وأبين درجة الحديث من صحة أو ضعف.

أسأل الله جل وعلا أن يرزقني الإخلاص في القول والعمل والثبات على الحق والسنة، إن ربي لسميع الدعاء.

(1) وقد أحذف من بعض التراجم ما لا يخل بالترجمة وما لا تدعو الحاجة إليه وهو قليل.

(2) وقد يورد في بعض التراجم حديثين فأقتصر على دراسة واحد منهما.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

ابن المنذر - الطحاوي - ابن أبي حاتم

وقد آن الأوان للشروع في المقصود وهو تراجم الحفاظ الذين تم اختيارهم.

1- ابن المنذر ت (318) (ط11)

ترجم له الذهبي في تذكرة الحفاظ (3/782-783)، فقال:

" الحافظ العلامة الفقيه الأوحد أبو بكر محمد بن إبراهيم بن المنذر النيسابورى، شيخ الحرم وصاحب الكتب التي لم يصنف مثلها: ككتاب المبسوط في الفقه، وكتاب الإشراف في اختلاف العلماء، وكتاب الإجماع، وغير ذلك.

وكان غاية في معرفة الاختلاف والدليل، وكان مجتهدا لا يقلد أحدا.

سمع محمد بن ميمون، ومحمد بن إسماعيل الصائغ، ومحمد بن عبد الله بن عبد الحكم، والربيع ابن سليمان، وخلقا كثيرا.

حدث عنه أبو بكر بن المقرئ، ومحمد بن يحيى بن عمار الدمياطي، والحسن بن علي بن شعبان، وأخوه الحسين بن علي، وآخرون.

وعدّه الشيخ أبو إسحاق الشيرازي في طبقات الفقهاء الشافعية.

أخبرنا عمر بن عبد المنعم، أنا الكندي سنة ثمان وستمائة كتابة أنا علي بن هبة الله، حدثنا أبو إسحاق - رحمه الله - قال: ومنهم أبو بكر محمد بن إبراهيم بن المنذر النيسابوري، مات بمكة سنة تسع أو عشر وثلاثمائة، وصنف في اختلاف العلماء كتبا لم يصنف أحد مثلها، واحتاج إلى كتبه الموافق والمخالف، ولا أعلم عمن أخذ الفقه.

ما ذكره أبوإسحاق من وفاته لم يصح، فإن ابن عمار لقيه وسمع منه في سنة ست عشرة وثلاثمائة، وأرخ ابن القطان الفاسي وفاته سنة ثمان عشرة،والأول ليس بشيء.

روى عنه الذهبي هنا حديثين أحدهما الحديث الآتي:

قال - رحمه الله -:

وأخبرتنا خديجة بنت الرضى عبد الرحمن بن محمد، أنا أبي، أنا يحيى الثقفي أنا إسماعيل بن الإخشيد، وسعيد بن أبي الرجاء، وجماعة، قالوا: أنا عبد الرزاق بن عمر، أنا محمد بن إبراهيم الحافظ، أنا أبو بكر محمد بن إبراهيم بن المنذر، نا محمد بن عبد الله بن عبد الحكم، نا ابن وهب، أخبرني مالك، عن إسحاق ابن عبد الله بن أبي طلحة، عن رافع بن إسحاق أنه سمع أبا أيوب الأنصاري يقول: قال رسول الله صلَّى الله عليه وسلَّم:

" إذا ذهب أحدكم إلى الغائط أو البول فلا يستقبل القبلة بفرجه ولا يستدبرها ".

لم يخرجوه في الكتب، وإسناده جيد، قد روى النسائي لرافع هذا حديثا ".

قول الذهبي - رحمه الله -: " لم يخرجوه في الكتب وإسناده جيد، قد روى النسائي لرافع هذا حديثا ".

أقول:

قد روى النسائي حديث أبي أيوب هذا بسياق أطول من هذا السياق.

قال -رحمه الله- في سننه (1/21)، حديث (2): " أخبرنا محمد بن سلمة والحارث بن مسكين قراءة عليه وأنا أسمع، عن ابن القاسم، قال: حدثني مالك عن إسحاق بن عبد الله بن أبي طلحة، عن رافع بن إسحاق أنه سمع أبا أيوب الأنصاري وهو بمصر، يقول: والله ما أدري كيف أصنع بهذه الكرابيس، وقد قال رسول الله - صلى الله عليه وسلم -:

" إذا ذهب أحدكم إلى الغائط أو البول فلا يستقبل القبلة ولا يستدبرها ".

وإسناد النسائي هذا صحيح، ورافع بن إسحاق المدني قال الذهبي في الكاشف وثقه النسائي ت س، وقال الحافظ: ثقة من الثالثة ت س.

ثم رواه النسائي من طريقين آخرين إلى الزهري، عن عطاء بن يزيد، عن أبي أيوب به".

الكرابيس جمع كرباس والمراد بها الكنف.

وهنا ثلاثة أمور:

أحدها - قول رافع بن إسحاق إنه سمع أبا أيوب وهو بمصر يقول:

" والمشهور كما في الصحيحين أن أبا أيوب لما روى هذا الحديث، قال: " فلما قدمنا الشام فوجدنا مراحيض بنيت قبل القبلة فننحرف ونستغفر الله ".

انظر صحيح البخاري، في الصلاة، حديث (394)، ومسلم، في الطهارة حديث (264).

ولقد رحل أبو أيوب - رضي الله عنه - إلى مصر من أجل حديث واحد ليسمعه من عقبة بن عامر - رضي الله عنه -.

ولكن القصة تفيد أنه لم يقم بمصر، وأنه بمجرد سماعه للحديث الذي رحل من أجله كر راجعاً إلى المدينة.

انظر " الرحلة في طلب الحديث " للخطيب البغدادي (ص118)، رقم (35،34) فيحتمل أنه نزل بمكان ما بمصر ليتوضأ، فلم يجد إلا هذه الكرابيس فقال هذا الكلام.

قال ولي الدين العراقي في شرح أبي داود لا تنافي بين الروايتين، فيمكن أنه وقع له هذا في البلدين معا، قدم كلا منهما فرأى مراحيضهما إلى القبلة... انظر شرح النسائي للسيوطي (1/22).

الأمر الثاني - قول الذهبي: " لم يخرجوه في الكتب ".

أقول:

قد خرجه النسائي كما ترى.

والثالث - قوله: " قد روى النسائي لرافع هذا حديثاً ".

أقول: وهو هذا الحديث.

وقد حصلت هنا موافقة للحافظ الذهبي مع الإمام النسائي في الإمام مالك كما حصلت هذه الموافقة للإمام ابن المنذر.

2- الطحاوي ت (321) (ط11)

ترجم له الذهبي في تذكرة الحفاظ (ص 808-811)، فقال:

" الإمام العلامة الحافظ صاحب التصانيف البديعة، أبو جعفر أحمد بن محمد بن سلامة بن سلمة الأزدي الحجري المصري الطحاوي الحنفي، وطحا من قرى مصر.

سمع هارون بن سعيد الأيلى، وعبد الغني بن رفاعة، ويونس بن عبد الأعلى، وعيسى بن مثرود، ومحمد بن عبد الله بن عبد الحكم، وبحر بن نصر، وطبقتهم.

روى عنه أحمد بن القاسم الخشاب، وأبو الحسن محمد بن أحمد الأخميمي، ويوسف الميانجي، وأبو بكر بن المقرىء، والطبراني، وأحمد بن عبد الوارث الزجاج ،وعبد العزيز بن محمد الجوهري قاضي الصعيد، ومحمد بن بكر بن مطروح، وآخرون، خرج إلى الشام سنة ثمان وستين ومائتين، فتفقه بالقاضي أبي خازم وبغيره.

قال ابن يونس: ولد سنة سبع وثلاثين ومائتين، وكان ثقة، ثبتا، فقيها، عاقلالم يخلف مثله.

قال الإمام الذهبي - رحمه الله -: " قلت: صنف أبو جعفر في اختلاف العلماء وفي الشروط، وفي أحكام القرآن العظيم، وكتاب معاني الآثار( [1] )، وهو ابن أخت المزني وأما ابن أبي عمران الحنفي، فكان قاضي الديار المصرية بعد القاضي بكار ".

قال ابن يونس: مات أبوجعفر في مستهل ذي القعدة سنة إحدى وعشرين وثلاثمائة، عن بضع وثمانين سنة.

أقول:

ذكر الذهبي - رحمه الله - وفاة عدد من الأعيان منهم: شيخ مصر أبو بكر أحمد بن عبد الوارث ابن جرير الأسواني العسال.

وببغداد أبو عثمان سعيد بن محمد أخو الزبير الحافظ، وأبو الحسن محمد بن نوح الجنديسابوري أحد الأثبات، ومكحول البيروتى.

ثم روى الذهبي بإسناده إلى الطحاوي حديثين أحدهما الحديث الآتي:

" أنبأنا عبد الرحمن بن محمد الفقيه، أنا عمر بن محمد، أنا محمد بن عبد الباقي أنا أبو محمد الجوهري (املاء)، نا ابن المظفر، نا الطحاوي، نا المزني، نا الشافعي نا مالك، عن أبي النضر، عن أبي سلمة، عن عائشة أنها قالت:

" كان رسول الله - صلَّى الله عليه وسلَّم - يصوم حتى نقول لا يفطر، ويفطر حتى نقول لا يصوم، وما رأيت رسول الله - صلَّى الله عليه وسلَّم - استكمل صيام شهر قط إلا رمضان، وما رأيته أكثر صياما منه في شعبان ".

أقول:

هذا الحديث بهذا الإسناد رواه مسلم في صحيحه، قال: حدثنا يحي بن يحيى، قال: قرأت على مالك، عن أبي النضر مولى عمر بن عبيد الله، عن أبي سلمة بن عبد الرحمن، عن عائشة - رضي الله عنها - به.

فاجتمع الطحاوي مع مسلم في مالك -رحمه الله- وهذه موافقة للطحاوي وهي حاصلة للذهبي.

ورواه الإمام أحمد (6/227-228)، والترمذي في الصيام، حديث (768)، والنسائي في الصوم، حديث (2349)، كلهم من طريق عبد الله بن شقيق، عن عائشة، لا من طريق أبي سلمة.

3- ابن أبي حاتم ت (327) (ط11)

ترجم له الذهبي في تذكرة الحفاظ (3/829-832)، فقال:

" الإمام الحافظ الناقد، شيخ الإسلام أبو محمد عبد الرحمن بن الحافظ الكبير أبي حاتم محمد ابن إدريس بن المنذر التميمي الحنظلي الرازي، وقيل: إن الحنظلي نسبة إلى درب حنظلة بالري، ولد سنة أربعين، وارتحل به أبوه، فأدرك الأسانيد العالية.

سمع أبا سعيد الأشج، وعلي بن المنذر الطريقي، والحسن بن عرفة، وأحمد بن سنان القطان، ويونس ابن عبد الأعلى، ومحمد بن إسماعيل الأحمسي، وحجاج بن الشاعر، ومحمد بن حسان الأزرق، ومحمد ابن عبد الملك بن زنجويه، وابن وارة، وأبا زرعة، وخلائق بالأقاليم، لكنه لم يرحل إلى خراسان.

روى عنه حسينك التميمي، ويوسف الميانجي، وأبو الشيخ بن حيان، وعلي بن مدرك، وأبو أحمد الحاكم، وأحمد بن محمد البصير، وعبد الله بن محمد بن أسد، وحمد بن عبد الله الأصبهاني، وإبراهيم وأحمد ابنا محمد بن يزداذ، وإبراهيم بن محمد النصراباذي، وعلي بن محمد القصار، وآخرون.

قال أبو يعلى الخليلي: أخذ علم أبيه وأبي زرعة، وكان بحرا في العلوم ومعرفة الرجال، صنف في الفقه واختلاف الصحابة والتابعين، وكان زاهدا يعد من الأبدال.

قلت: كتابه في الجرح والتعديل يقضي له بالرتبة المنيفة في الحفظ، وكتابه في التفسير عدة مجلدات، وله مصنف كبير في الرد على الجهمية يدل على إمامته.

قال علي بن أحمد الفرضي: ما رأيت أحدا ممن عرف عبد الرحمن ذكر عنه جهالة قط، ويروي أن أباه كان يتعجب من تعبد عبد الرحمن، ويقول: من يقوى على عبادة عبد الرحمن؟ لا أعرف له ذنبا.

قال ابن أبي حاتم:لم يدعني أبي أطلب الحديث حتى قرأت القرآن على الفضل بن شاذان.

قال أبو الحسن علي بن إبراهيم الرازي الخطيب في ترجمة عملها لعبد الرحمن: كان - رحمه الله - قد كساه الله بهاء ونورا يسر به من نظر إليه.

سمعته يقول: رحل بي أبي سنة خمس وخمسين وما احتلمت بعد، فلما بلغنا ذا الحليفة احتلمت فسر أبي حيث أدركت حجة الإسلام.

قال: وسمعت في هذه السنة من محمد بن أبي عبد الرحمن المقرئ.

وسمعت علي بن أحمد الخوارزمي يحكي عن ابن أبي حاتم، قال: كنا بمصر سبعة أشهر لم نأكل فيها مرقة، نهارنا ندور على الشيوخ وبالليل ننسخ ونقابل، فأتينا يوما أنا ورفيق لي شيخا فقالوا: هو عليل، فرأيت سمكة أعجبتنا فاشتريناها، فلما صرنا إلى البيت حضر وقت مجلس بعض الشيوخ فمضينا فلم تزل السمكة ثلاثة أيام وكاد أن ينضى، فأكلناه نيا لم نتفرغ نشويه، ثم قال: لا يستطاع العلم براحة الجسد.

ثم قال أبو الحسن: رحل مع أبيه، وحج مع محمد بن حماد الطهراني سنة ستين ومائتين.

ثم رحل بنفسه إلى الشام ومصر سنة اثنتين وستين، ثم رحل إلى أصبهان سنة أربع وستين، قال لي أبو عبد الله القزويني: إذا صليت مع ابن أبي حاتم فسلم نفسك إليه يعمل بها ما شاء، قال أبو الوليد الباجي: ابن أبي حاتم ثقة، حافظ.

قلت: مات في المحرم سنة سبع وعشرين وثلاثمائة.

أنبأنا جماعة، قالوا: أنا ابن طبرزذ، أنا ابن الحصين، أنا ابن غيلان، أنا أبو إسحاق المزكى، أنا عبد الرحمن بن محمد الحنظلي، نا هارون بن حميد الواسطي، نا الفضل بن عنبسة، نا شعبة، عن الحكم، عن عمرو بن شعيب، عن أبيه عن جده، قال: قال النبي - صلَّى الله عليه وسلَّم -:

"الجار أحق بسقب داره أو أرضه ".

غريب جدا رواه النسائي عن خياط السنة عن هارون فوقع بدلا عاليا ".

قوله: " غريب جداً ".

يريد به الغرابة في هذا الإسناد، وذلك أن هذا الحديث من طريق عمرو بن شعيب وغيره معروف أنه عن عمرو بن شعيب عن عمرو بن الشريد.

فقد رواه النسائي في السنن الكبرى (6/93)، رقم (6258) بإسناده إلى حسين المعلم، عن عمرو ابن شعيب، عن عمرو بن الشريد، عن أبيه، عن النبي- صلَّى الله عليه وسلَّم -.

ورواه في الكبرى أيضاً (10/326)، رقم (11718) من هذا الوجه: حسين المعلم، عن عمرو ابن شعيب، عن عمرو بن الشريد، عن أبيه.

ورواه في هذا الموضع برقم (11723)، بإسناده إلى الوليد بن مسلم عن ابن جُرَيجٍ عن عمرو ابن شعيب، عن عمرو بن الشريد به.

وبإسناده إلى إسماعيل بن إبراهيم عن ابن جُرَيجٍ، عن عمرو بن شعيب به، حديث (11724).

ثم رواه النسائي من طريق زكريا بن يحي، عن هارون بن حميد، عن الفضل بن عنبسة، عن شعبة، عن الحكم بن عتيبة، عن عمرو بن شعيب، عن أبيه، عن جده به.

فاستغربه الذهبي من هذا الوجه.

يؤكد رأي الذهبي أن النسائي قد روى هذا الحديث بإسناده إلى المعافى بن عمران عن عبد الله ابن عبد الرحمن بن يعلى، عن عمرو بن الشريد به، حديث (11719).

ورواه عن محمد بن بشار، عن عبد الرحمن بن مهدي، عن عبد الله بن عبد الرحمن بن يعلى به، حديث (11720).

وبإسناده إلى سفيان، عن يعلى بن عبد الرحمن، عن عمرو بن الشريد به، حديث (11721).

فظهر صحة ما قاله الذهبي من غرابة هذا الإسناد، والله أعلم.

قوله - رحمه الله -: " فوقع لنا بدلا عاليا " يقصد أنه وقع له نوع من أنواع العلو وهو ما يسميه أهل الحديث بالبدل، وهو الالتقاء مع صاحب الكتاب كالنسائي في شيخ شيخه.

فهذا الحديث لو رواه الذهبي من طريق أحد تلاميذ النسائي كابن السني أو حمزة الكناني، عن النسائي، عن شيخه زكريا بن يحي، عن هارون بن حميد لما وصل إلى هارون إلا بسبعة من الرواة.

بينما هو قد وصل إليه من طريق ابن أبي حاتم بستة فقط.

(1) وكتاب مشكل الآثار وهو يروى الأحاديث في مصنفاته بأسانيده إلى رسول الله - صلى الله عليه وسلم -.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

علي بن حمشاذ - ابن الأخرم أبو عبد الله النيسابوري - أبو بكر الشافعي

4- علي بن حمشاذ ت (338) (ط 11)

ترجم له الذهبي في تذكرة الحفاظ (3/855- 856)، فقال:

" الحافظ الكبير أبو الحسن النيسابوري صاحب التصانيف، سمع الحسين بن الفضل والفضل الشعراني، والحارث بن أبي أسامة، وإبراهيم بن ديزيل، وإسماعيل القاضي وخلائق.

وعنه الحاكم وقرظه وبالغ في تعظيمه، وله المسند في أربعمائة جزء، والأحكام في مائتين وستين جزءا، والتفسير في عشر مجلدات.

روى عنه أبو أحمد الحاكم وقال: ما رأيت في مشايخنا أثبت (في الرواية والتصنيف) منه، وروى عنه ابن منده، وأبو طاهر بن محمش.

وقال ولده: ما علمت أبي ترك قيام الليل.

مات في شوال سنة ثمان وثلاثين وثلاثمائة - رحمه الله تعالى -.

أقول:

لم يخرج له الذهبي حديثاً، فرأيت أن أخرج له هذا الحديث الآتي، من طريق تلميذه الحاكم عنه.

قال الحاكم في المستدرك (3/422):

" حدثنا علي بن حمشاذ، حدثنا أبو المثنى، ومحمد بن أيوب، قالا: حدثنا مسدد حدثنا عبد الوهاب الثقفي، حدثنا خالد الحذاء، عن أبي قلابة، عن أنس بن مالك قال: قال رسول الله - صلى الله عليه وسلم -: " أرحم أمتي بأمتي أبو بكر.... الحديث.

أقول:

إن في هذا الإسناد علواً لابن حمشاذ وتلميذه الحاكم.

إذ أن مسدداً من شيوخ البخاري وأبي داود، وكانت وفاته سنة (228).

وبين علي بن حمشاذ وبين مسدد راو واحد.

وشارك شيخا ابن حمشاذ المتوفى سنة(338) البخاري وأبا داود في الرواية عن مسدد وهذه مصافحة لحمشاذ لو كان البخاري وأبو داود قد رويا هذا الحديث.

فكأنه لقيهما وصافحهما، وهذا نوع من أنواع العلو يُسمى عند أهل الحديث بالمصافحة، وللحاكم علو تبعاً لعلو شيخه.

5- ابن الأخرم أبو عبد الله النيسابوري ت (304) (ط 11)

ترجم له الذهبي في تذكرة الحفاظ (3/ 864-866)، فقال:

" الإمام الحافظ الكبير أبو عبد الله محمد بن يعقوب بن يوسف الشيباني النيسابوري ابن الأخرم، ويعرف أبوه بابن الكرماني، ولد سنة خمسين ومائتين، وصلى على جنازة محمد بن يحيى الذهلي.

سمع علي بن الحسن الهلالي، وإبراهيم بن عبد الله السعدي، ومحمد بن عبد الوهاب الفراء، ويحيى ابن محمد الذهلي حيكان، وخشنام بن الصديق، وخلائق بعدهم، لكنه ما رحل ولا سمع إلا بنيسابور.

روى عنه أبو بكر بن إسحاق الصبغي، وحسان بن محمد الفقيه، وأبو عبد الله الحاكم، ويحيى ابن إبراهيم المزكي، ومحمد بن إسحاق بن منده، وخلائق كثير، وكان من أئمة هذا الشأن.

قال الحاكم: كان صدر أهل الحديث ببلدنا بعد ابن الشرقي، يحفظ ويفهم صنف مستخرجاً على الصحيحين، وصنف المسند الكبير، وسأله أبو العباس السراج أن يخرج كتابا على صحيح مسلم ففعل.

قال الحاكم: سمعت أبا عبد الله غير مرة يقول: ذهب عمري في جمع هذا الكتاب - يعني المستخرج على كتاب مسلم - وسمعته يندم على تصنيفه المختصر الصحيح المتفق عليه، ويقول: من حقنا أن نجهد في زيادة الصحيح، إلى أن قال الحاكم: وكان أبو عبد الله من أنحى الناس، ما أخذ عليه لحن قط، وله كلام حسن في العلل والرجال.

سمعت محمد بن صالح بن هانئ يقول: كان ابن خزيمة يقدم أبا عبد الله بن يعقوب على كافة أقرانه، ويعتمد قوله في ما يرد عليه، وإذا شك في شيء عرضه عليه.

أخبرنا أحمد بن المؤيد، أنا محمد بن إسحاق الفارسي بالقرافة، أنا أبو طاهر الحافظ، أنا أبو عبد الله الثقفي، أنا أحمد بن موسى الصيرفي، أنا أبو عبد الله محمد بن يعقوب الحافظ سنة أربع وثلاثمائة، نا محمد ابن عبد الوهاب، نا جعفر بن عون، نا يحيى بن سعيد، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة، قالت: " طيبت رسول الله e لاِحرامه حين أحرم وطيبته بمنى قبل أن يزور البيت ".

توفي ابن الأخرم الحافظ في جمادى الآخرة سنة أربع وأربعين وثلاثمائة.

وفيها مات شيخ القراء ببغداد أبو الحسين أحمد بن عثمان بن ثوبان، ومحدث دمشق الزاهد أبو يعقوب إسحاق بن إبراهيم بن هاشم الأذرعي، ومسند بغداد أبو عمرو عثمان بن أحمد بن السماك الدقاق، وفقيه مصر أبو بكر محمد بن أحمد بن الحداد الكناني شيخ الشافعية، ومسند حلب محمد ابن عيسى بن الحسن التميمي البغدادي العلاف، والمفسر المحدث العلامة أبو زكريا يحيى بن محمد العنبري النيسابوري.

يقع لنا من عواليه في الثقفيات وغيرها ".

أقول:

والحديث الذي رواه الذهبي عن طريق ابن الأخرم، رواه الإمام البخاري في كتاب اللباس بنحوه، حديث (5922)، قال - رحمه الله - باب تطيـيب المرأة زوجها بيدها:

حدثنا أحمد بن محمد، أخبرنا عبد الله، أخبرنا يحيى بن سعيد، أخبرنا عبد الرحمن بن القاسم، عن أبيه، عن عائشة - رضي الله عنها - قالت:

" طيـبت النبي - صلى الله عليه وسلم - بيدي لحرمه وطيـبته بمنى قبل أن يفيض ".

ورواه الإمام النسائي في سننه (5/137)، رقم (2686)، فقال:

أخبرنا حسين بن منصور بن جعفر النيسابوري، قال: أنبأنا عبد الله بن نمير قال: حدثنا يحيى ابن سعيد، عن عبد الرحمن بن القاسم به.

فقد اجتمع الإمام ابن الأخرم مع الإمامين: البخاري والنسائي في شيخ شيخ شيخهما يحيى بن سعيد الأنصاري الذي يعد من صغار التابعين، وهذا علو نادر مثله، حيث وصل ابن الأخرم إلى الأنصاري برجلين فقط، ويسمى بدلا ؛ لأنه وصل إلى الأنصاري من غير طريق البخاري والنسائي، وقد يسمى هذا النوع بالموافقة.

6- أبو بكر الشافعي ت (354) (ط 12)

ترجم له الذهبي في تذكرة الحفاظ (3/ 880- 881)، فقال:

" الإمام الحجة المفيد محدث العراق محمد بن عبد الله بن إبراهيم بن عبدويه البغدادي الشافعي البزاز، مولده بجبّل(1) في سنة ستين ومائتين.

وأول سماعه سنة ست وسبعين، فسمع من موسى بن سهل الوشاء خاتمة أصحاب ابن علية، ومحمد ابن شداد المسمعي خاتمة أصحاب يحيى القطان، وأبا قلابة الرقاشي، ومحمد بن الفرج الأزرق، ومحمد ابن الجهم السمري، وعبد الله بن روح المدائني، وإسماعيل القاضي، وأبا بكر بن أبي الدنيا، ومن بعدهم فأكثر، وارتحل في الحديث إلى الجزيرة وإلى مصر، وغير ذلك، حدث عنه الدارقطني، وعمر بن شاهين وأبو علي بن شاذان، وأحمد بن عبد الله بن المحاملي، وعبد الملك بن بشران، وأبو طالب بن غيلان، وخلق كثير.

قال الخطيب: كان ثقة، ثبتا، حسن التصانيف، جمع أبوابا وشيوخا، حدثني ابن مخلد أنه رأى مجلسا قد كتب عن الشافعي في حياة ابن صاعد، وقال حمزة السهمي: سئل الدارقطني عن أبي بكر الشافعي، فقال: ثقة، مأمون، جبل، ما كان في ذلك الوقت أحد أوثق منه، وقال الدارقطني: هو الثقة المأمون الذي لم يغمز بحال.

قلت: مات في ذي الحجة سنة أربع وخمسين وثلاثمائة.

أنبأنا أحمد بن عبد السلام، والمسلم بن محمد، وعبد الرحمن بن محمد الفقيه، وآخرون، قالوا: أنا عمر بن محمد، أنا ابن الحصين، أنا ابن غيلان، أنا أبو بكر الشافعي بأحد عشر جزءا من حديثه، منها:

قال: حدثنا محمد بن الجهم السمري، نا يعلى ويزيد، عن إسماعيل، عن عامرأنه سئل عن رجل نذر أن يمشي إلى الكعبة فمشى نصف الطريق، ثم ركب قال: قال ابن عباس: إذا كان عام قابل فليركب ما مشى، وليمش ما ركب ولينحر بدنة ".

أقول:

إن في هذا الإسناد علواً للحافظ الذهبي المتوفى سنة (748)، حيث وصل إلى أبي بكر الشافعي المتوفى سنة أربع وخمسين وثلاثمائة (354) بثلاثة من الرواة.

وفيه علو لأبي بكر الشافعي، حيث وصل إلى إسماعيل بن أبي خالد المتوفى سنة (146)، وهو من صغار التابعين، حيث وصل إليه باثنين من الرواة فقط وإلى ابن عباس - رضي الله عنهما - بأربعة.

وفيه علو أيضاً للذهبي، حيث وصل إلى ابن عباس - رضي الله عنهما - بسبعة من الرواة.

(1) جَبّل بفتح الجيم وتشديد الباء وضمها، بليدة بين النعمانية وواسط بالجانب الشرقي، معجم البلدان لياقوت الحموي.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

أبو علي الحافظ - الطبراني - أبو بكر الآجري

7- أبو علي الحافظ ت (349) (ط12)

ترجم له الحافظ الذهبي في تذكرة الحفاظ (3/902-905)، فقال:

" الإمام محدث الإسلام الحسين بن علي بن يزيد بن داود النيسابوري أحد جهابذة الحديث.

قال أبو عبد الله الحاكم: هو واحد عصره في الحفظ والإتقان والورع، والمذاكرة والتصنيف، سمع إبراهيم بن أبي طالب، وعلي بن الحسين، وعبد الله بن شيرويه، وجعفر بن أحمد الحافظ، والحسين ابن إدريس، ومحمد بن عبد الرحمن السامي، والحسن بن سفيان، ومحمد بن جعفر الكوفي القتات، وأبا خليفة الجمحي، ومحمد بن نصير مسند أصبهان، والحسن بن الفرج الغزي صاحب يحيى بن بكير، وعمران بن موسى بن مجاشع، وأبا عبد الرحمن النسائي، وأبا يعلى الموصلي، وعبدان الأهوازي، وخلائق من طبقتهم بخراسان والحجاز والشام والعراق ومصر والجزيرة والجبال.

مولده سنة سبع وسبعين ومائتين، وأول سماعه كان في سنة أربع وتسعين، وكان في حداثته يشتغل بالصناعة، فنصحه بعض العلماء وأشار عليه بطلب العلم لما شاهد من ذكائه.

وعن أبي علي قال: دخلت إلى هراة في سنة خمس وتسعين، وحضرت أبا خليفة وهو يهدد وكيلا له ويقول: تعود يا لكع ؟ فيقول: لا، أصلحك الله، فقال: بل أنت لا أصلحك الله، قم عني.

قال الحاكم: كنت أرى أبا علي معجبا بأبي يعلى الموصلي وبإتقانه قال: كان لا يخفى عليه من حديثه إلا اليسير، ولولا اشتغاله باستماع كتب القاضي أبي يوسف، من بشر بن الوليد لأدرك بالبصرة أبا الوليد الطيالسي وسليمان بن حرب.

قال الحاكم: كان أبو علي باقعة في الحفظ، لا يطاق مذاكرته ولا يفي بمذاكرته أحد من حفاظنا، خرج إلى بغداد ثانيا في سنة عشر، وقد صنف وجمع فأقام ببغداد وما بها أحد أحفظ منه إلا أن يكون أبو بكر الجعابي، فإني سمعت أبا علي يقول: ما رأيت ببغداد أحفظ منه، وسمعت الحافظ أبا علي يقول: كتب عني أبو محمد بن صاعد غير حديث في المذاكرة، وكتب عني ابن جوصا جملة.

قلت: وحدث عنه أبو بكر أحمد بن إسحاق الصبغي، وأبو الوليد الفقيه وهما أكبر منه، وأبو عبد الله ابن منده، وأبو عبد الله الحاكم، وأبو طاهر بن محمش، وأبو عبد الرحمن السلمي، وطائفة سواهم.

قال أبوبكر بن أبي دارم الحافظ: ما رأيت ابن عقدة يتواضع لأحد من الحفاظ كتواضعه لأبي علي النيسابوري.

قال الحاكم: وسمعت أبا علي يقول: اجتمعت ببغداد مع أبي أحمد العسال وأبي إسحاق بن حمزة، وأبي طالب بن نصر، وأبي بكر الجعابي، فقالوا: أمل من حديث نيسابور مجلسا، فامتنعت، فما زالوا بي حتى أمليت عليهم ثلاثين حديثا، ما أجاب واحد منهم في حديث منها سوى ابن حمزة في حديث واحد.

قال أبو عبد الرحمن السلمي: سألت أبا الحسن الدارقطني عن أبي علي النيسابوري فقال: إمام مهذب.

أنبأني المسلم بن محمد، عن القاسم بن علي، أنا أبي، أنا أخي أبو الحسين، سمعت أبا طاهر السلفي، سمعت غانم بن أحمد، سمعت أحمد بن الفضل الباطرقاني، سمعت ابن منده يقول: سمعت أبا علي النيسابوري يقول - وما رأيت أحفظ منه - قال: وما تحت أديم السماء أصح من كتاب مسلم.

قال عبد الرحمن بن منده: سمعت أبي يقول: ما رأيت في اختلاف الحديث والإتقان أحفظ من أبي علي النيسابوري.

قال القاضي أبو بكر الأبهري: سمعت أبا بكر بن داود يقول لأبي علي النيسابوري: من إبراهيم، عن إبراهيم، عن إبراهيم ؟ فقال: إبراهيم بن طهمان ،عن إبراهيم بن عامر البجلي، عن إبراهيم النخعي، فقال: أحسنت يا أبا علي.

قال الحاكم: كان أبو علي يقول: ما رأيت في أصحابنا مثل الجعابي، حيرني حفظه، قال: فحكيت هذا لأبي بكر، فقال: يقول أبو علي هذا وهو أستاذي على الحقيقة.

قال الحاكم: توفي في جمادى الأولى سنة تسع وأربعين وثلاثمائة.

روى عنه الذهبي حديثين، الحديث الآتي أحدهما، قال:

أخبرنا محمد بن حازم، أنا محمد بن غسان، وأخبرنا أحمد بن هبة الله، أنا زين الأمناء ( ح ) وأنا أبو علي الجوهري، أنا مكرم القرشي، قالوا: أنا سعيد بن سهل أنا علي بن أحمد المؤذن، أنا أبو عبد الرحمن السلمي، أنا الحسين بن علي الحافظ، أنا محمد بن علي بن الحسن الرقي، نا سليمان ابن عمرو الرقي، نا ابن علية، نا روح بن القاسم، عن العلاء، عن أبيه، عن أبي هريرة – رضي الله عنه - عن النبي - صلَّى الله عليه وسلَّم - قال:

" أمرت أن أقاتل الناس حتى يشهدوا أن لا اله إلا الله ويؤمنوا بي وبما جئت به، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله ".

أقول:

في هذا الإسناد علو لأبي علي، حيث وصل إلى إسماعيل بن علية برجلين وقد اجتمع مع مسلم في روح بن القاسم شيخ شيخ شيخ مسلم، وهذا النوع من العلو يسمى بدلا، ويسمى موافقة، وهذه الموافقة حاصلة للذهبي، إلا أن في هذا الإسناد سليمان بن عمرو الرقى، أورده ابن أبي حاتم في الجرح والتعديل (4/131) وقال: كتب عنه أبي بالرقة وذكره ابن حبان في الثقات (8/280) وذكره الذهبي في تاريخ الإسلام في وفيات (241-250) وذكر أنه توفى سنة (249).

وضعف هذا الإسناد لا يؤثر على صحة المتن؛ لأنه حديث متفق عليه، ورواه الإمام مسلم في الإيمان، حديث (21)، وله شواهد رواها مسلم وغيره من طرق.

أما الراوي عنه محمد بن علي بن الحسن الرقى، فقال الدارقطني عنه: إنه ثقة، تاريخ بغداد (3/72) وذكر أن وفاته كانت في سنة (314).

8- الطبراني ت (360) (ط12)

ترجم له الذهبي في تذكرة الحفاظ (3/912-917)، فقال:

" الحافظ الإمام العلامة الحجة بقية الحفاظ، أبو القاسم سليمان بن أحمد بن أيوب بن مطير اللخمي الشامي الطبراني مسند الدنيا، ولد سنة ستين ومائتين، وسمع في سنة ثلاث وسبعين وهلم جرا بمدائن الشام، والحرمين، واليمن، ومصر، وبغداد، والكوفة، والبصرة وأصبهان، والجزيرة، وغير ذلك، وحدث عن ألف شيخ أو يزيدون.

وصنف المعجم الكبير، وهو المسند سوى مسند أبي هريرة، فكأنه أفرده في مصنف والمعجم الأوسط في ست مجلدات كبار على معجم شيوخه، يأتي فيه عن كل شيخ بما له من الغرائب والعجائب، فهو نظير كتاب الأفراد للدارقطني، بين فيه فضيلته وسعة روايته، وكان يقول: هذا الكتاب روحي، فإنه تعب عليه، وفيه كل نفيس وعزيز ومنكر.

وصنف المعجم الصغير، وهو عن كل شيخ له حديث واحد، وصنف أشياء كثيرة، وكان من فرسان هذا الشأن مع الصدق والأمانة، سمع هاشم بن مرثد الطبراني، وأبازرعة الثقفي، وإسحاق الدبري، وإدريس العطار، وبشر بن موسى، وحفص بن عمر سنجة (الف، وعلي بن عبد العزيز البغوي، ومقدام ابن داود الرعيني، ويحيى بن أيوب العلاف، وأبا عبد الرحمن النسائي) وعبد الله بن محمد بن سعيد ابن أبي مريم، ونظراءهم، وحرص عليه في صباه أبوه، ورحل به، وكان يروي عن دحيم وغيره.

مولد الطبراني بعكا في صفر من سنة ستين، وأمه عكاوية.

وله كتاب الدعاء في مجلد كبير، وكتاب المناسك، وكتاب عشرة النساء وكتاب السنة، وكتاب الطوالات، وكتاب النوادر، وكتاب دلائل النبوة، وكتاب مسند شعبة، وكتاب مسند سفيان، وعمل أسانيد جماعة من الكبار، وله كتاب حديث الشاميين، وكتاب الأوائل، وكتاب الرمي، وله تفسير كبير وأشياء لم نقف عليها.

حدث عنه أبو خليفة الجمحي، وابن عقدة، وأحمد بن محمد الصحاف، وهؤلاء من شيوخه، وأبو بكر بن مردويه، والفقيه أبو عمر محمد بن الحسين البسطامي، والحسين بن أحمد بن المرزبان، وأبو بكر بن أبي علي الذكواني، وأبو الفضل محمد بن أحمد الجارودي، وأبو نعيم الحافظ، وأبو الحسين ابن فادشاه، ومحمد بن عبيد الله بن شهريار، وعبد الرحمن بن أحمد الصفار، وأبو بكر بن ريذة خاتمة أصحابه، وبقي بعده عامين عبد الرحمن بن الذكواني يروي عنه بالإجازة.

ذكر تواليف الطبراني - سماها ولم ير أكثرها - الحافظ يحيى بن منده:معجمه، مائتا جزء. معجمه الأوسط، ثلاث مجلدات. معجمه الصغير، مجلد. مسند العشرة، ثلاثون جزءا. مسند الشاميين، مجلدات. النوادر، مجلد. معرفة الصحابة، مجلد. فوائده، عشرة أجزاء. مسند أبي هريرة، كبير. مسند عائشة. التفسير، كبير. دلائل النبوة، مجلد. (الدعاء) السنة، مجلد. الطوالات، مجلد. حديث شعبة، مجلد. حديث الأعمشة، مجلد. الأوزاعي، مجلد. شيبان، مجلد. أيوب، مجلد. عشرة النساء، جزء. مسند أبي ذر، جزءان. الرؤية، جزء. الجود، جزء،. (العلم) الألوية، جزء. فضل رمضان، جزء. الفرائض، جزء. الرد على المعتزلة، جزء. الرد على الجهمية، جزء. مكارم الأخلاق، العزاء، جزء. الصلاة على الرسول - صلى الله عليه وسلم - جزء. المأموم، جزء. الغسل، جزء. فضل العلم، جزء. ذم الرأي، جزء. تفسير الحسن، جزءان. الزهري عن أنس، جزءان. ابن المنكدر عن جابر، جزء. مسند أبي إسحاق السبيعي. حديث يحيى بن أبي كثير. حديث مالك بن دينار. ما روى الحسن عن أنس. حديث ربيعة. حديث حمزة الزيات. حديث مسعر. حديث أبي سعد البقال. طرق حديث من كذب علي، جزء. النوح، جزء. مسند ابن جحادة. من اسمه عباد. من اسمه عطاء. من اسمه شعبة. أخبار عمر بن عبد العزيز. (عبد العزيز ابن) رفيع. مسند روح بن القاسم. فضل عكرمة. أمهات النبي - صلى الله عليه وسلم -. مسند عمارة ابن غزية، وطلحة بن مصرف، وجماعة.مسند العبادلة، كبير. أحاديث أبي عمرو بن العلاء. غرائب مالك، جزء. أبان بن تغلب، جزء. حريث بن أبي مطر. وصية أبي هريرة. مسند الحارث العكلي. فضائل الأربعة الراشدين، جزءان. مسند ابن عجلان.كتاب الأشربة. كتاب الطهارة. كتاب الأمارة. عشرة النساء. مسند أبي أيوب الإفريقي. مسند زياد الجصاص. مسند زافر، وأشياء عدة.

قال الذكواني: سئل الطبراني عن كثرة حديثه، فقال: كنت أنام على البواري ثلاثين سنة.

قال أبو نعيم: دخل الطبراني أصبهان سنة تسعين وسمع وسافر، ثم قدمها فاستوطنها ستين سنة، وقال ابن مردويه: قدم الطبراني سنة عشر، فقبله أبو علي بن رستم العامل وضمه إليه وجعل له معلوما من دار الخراج، وكان يتناوله إلى أن مات.

قال أبو عمر بن عبد الوهاب السلمي: سمعت الطبراني: لما قدم ابن رستم من فارس أعطاني خمسمائة درهم، فلما كان في آخر أمره أخذ يتكلم في أبي بكر وعمر -رضي الله عنهما- ببعض الشيء فخرجت، ولم أعد إليه بعد.

قال ابن فارس صاحب اللغة: سمع الأستاذ ابن العميد يقول: ما كنت أظن في الدنيا كحلاوة الوزارة والرياسة التي أنا فيها حتى شاهدت مذاكرة الطبراني وأبي بكر الجعابي بحضرتي، وكان الطبراني يغلبه بكثرة حفظه، وكان أبو بكر يغلبه بفطنته حتى ارتفعت أصواتهما، إلى أن قال الجعابي: عندي حديث ليس في الدنيا إلا عندي، فقال: هات قال: أنا أبو خليفة، أنا سليمان بن أيوب (وحدث بحديث)، فقال (الطبراني): أنا سليمان بن أيوب ومني سمعه أبو خليفة، فاسمعه مني عاليا، فخجل الجعابي، فوددت أن الوزارةلم تكن، وكنت أنا الطبراني، وفرحت كفرحه.

أخبرنا ابن أبي الخير وجماعة كتابة، عن أبي جعفر محمد بن أحمد الصيدلاني، أخبرتنا فاطمة بنت عبد الله، أنا ابن ريذة، أنا أبو القاسم الطبراني، نا عبد الله بن محمد بن أبي مريم، نا الفريابي، نا إسرائيل، عن سماك بن حرب، عن علقمة بن وائل، عن أبيه أن امرأة خرجت على عهد رسول الله - صلَّى الله عليه وسلَّم - تريد الصلاة فلقيها رجل فقضى حاجته منها، فصاحت فانطلق فمر عليها رجل فقالت: ذاك الرجل فعل بي كذا وكذا، فأخذوا ذاك الرجل الذي ظنت، فقالوا: هذا ؟ قالت: نعم، هو هذا، فأتوا به إلى النبي - صلَّى الله عليه وسلَّم - فلما أمر به، قام صاحبها الذي وقع عليها، فقال: أنا صاحبها، فقال: " ادن مني فقد غفر الله لك، وقال للآخر قولا حسنا، فقالوا: أنرجمه ؟ فقال: لقد تاب توبة لو تابها أهل المدينة قبل منهم ".

هذا حديث منكر جداً على نظافة إسناده، صححه الترمذي ورواه عن الذهلي عن محمد بن يوسف فوقع لنا بدلا عاليا ".

أقول:

1- استنكر الحافظ الذهبي هذا الحديث بهذا السياق الذي يدل على عدم ضبط راويه وقلبه لبعض معانيه، ومخالفته للنصوص الصحيحة وما تضمنـته من فقه تلك النصوص الدالة على وجوب إقامة الحد على الزاني ولو تاب.

كما في حديث ماعز والغامدية، وكذلك وجوب إقامة الحد على السارق لا سيما إذا أحضر لدى الإمام أو نائبه.

وكذلك وجوب إقامة الحد على القاذف والمحارب إن قدر عليه قبل توبته.

وفيه مع الأسف دعوى أمر النبي صلَّى الله عليه وسلَّم – وحاشاه- برجم الرجل الذي أغاث المرأة بمجرد دعواها أنه زنى بها بدون اعتراف منه أو أربعة شهود كما في قول الله تعالى: { وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاء فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُوْلَئِكَ هُمُ الْفَاسِقُونَ } ( النور 4).

2- نعم وقع للذهبي علو في هذا الإسناد، وهو ما يسمى بدلاً عند المحدثين وهو الوصول بالإسناد العالي إلى مثل شيخ المصنف(1)، والمصنف هنا هو الإمام الترمذي الذي روى هذا الحديث عن محمد ابن يحيى النيسابوري، عن محمد بن يوسف الفريابي، عن إسرائيل بن يونس بن أبي إسحاق به.

ووقع العلو أيضاً للطبراني المتوفى سنة (360هـ) في هذا الإسناد، حيث وصل إلى الفريابي بواسطة راو واحد وهو ابن أبي مريم، كما وصل إليه الترمذي المتوفى سنة (279هـ) براو واحد ألا وهو محمد بن يحيى النيسابوري، ولو روى الطبراني الحديث من طريق الترمذي لما وصل إلى الفريابي إلا باثنين.

وللذهبي أيضاً علو آخر إلى الإمام الطبراني حيث وصل إليه بعدد قليل وهم أربعة.

3- يؤخذ على الذهبي قوله: بنظافة هذا الإسناد.

وقد قال ابن عدي في أحد رجال هذا الإسناد، وهو عبد الله بن محمد بن سعيد بن أبي مريم: مصري يحدث عن الفريابي بالبواطيل، وساق من طريقه حديثاً أخطأ في إسناده ومتنه، ثم قال:" فأحسنا ظننا بابن أبي مريم أنه دخل له حديث في حديث إن لم يكن تعمد.

وساق ابن عدي بعض منكرات ابن أبي مريم.

ثم قال: وعبد الله بن محمد بن سعيد بن أبي مريم إما أن يكون مغفلاً لا يدري ما يخرج من رأسه أو يتعمد، فإني رأيت له غير حديث مما لم أذكره -أيضاً- ها هنا غير محفوظ، انظر الكامل لابن عدي (4/255-256 ).

وقد ضعف الذهبي نفسه ابن أبي مريم في المغني (1/353)، رقم (3328) وفي الميزان ( 2/491)، وانظر لسان الميزان (4/118)،حيث قال في ترجمته: قال ابن عدي: " يحدث بالأباطيل فإما أن يكون مغفلاً أو أنه يتعمد ".

وهذا الحديث أورده النسائي في السنن الكبرى (6/474-475)، قال -رحمه الله- بعد أن ساق حديثاً من طريق أبي أمامة بن سهل في قصة امرأة شبيهة بهذه القصة، ثم ساق رواية علقمة بن وائل من طريق محمد بن يحيى بن محمد الحراني، عن عمرو بن حماد بن طلحة القناد، عن أسباط بن نصر، عن سماك، عن علقمة بن وائل به.

ثم قال: أجودها حديث أبي أمامة مرسل.

وفي هذا الإسناد أسباط بن نصر، توقف فيه أحمد كما في العلل له ( 1594) وقال الذهبي في الكاشف: توقف فيه أحمد.

وقال الحافظ ابن حجر في التقريب: "صدوق كثير الخطأ يغرب ".

وفيه عمرو بن حماد الكوفي، قال فيه الحافظ ابن حجر في التقريب: صدوق رمي بالرفض، وقال فيه الذهبي في الكاشف: صدوق يترفض.

والحديث رواه الإمام الترمذي في سننه في الحدود ، باب ما جاء في المرأة إذا استكرهت على الزنى (3/122-123)، رقم (1454)، قال: " حدثنا محمد بن يحيى النَّيْسَابُورِيُّ، قال: حدثنا محمد ابن يُوسُفَ، عن إِسْرَائِيلَ قال: حدثنا سِمَاكُ بن حَرْبٍ، عن عَلْقَمَةَ بن وَائِلٍ الْكِنْدِيِّ، عن أبيه ؛ أَنَّ امْرَأَةً خَرَجَتْ على عَهْدِ رسول اللَّهِ - صلَّى الله عليه وسلَّم - تُرِيدُ الصَّلاةَ، فَتَلَقَّاهَا رَجُلٌ فتجللها فَقَضَى حَاجَتَهُ منها فَصَاحَتْ فَانْطَلَقَ، وَمَرَّ عليها رَجُلٌ، فقالت: إِنَّ ذَاكَ الرَّجُلَ فَعَلَ بِي كَذَا وَكَذَا وَمَرَّتْ بِعِصَابَةٍ من الْمُهَاجِرِينَ، فقالت: إِنَّ ذَاكَ الرَّجُلَ فَعَلَ بِي كَذَا وَكَذَا، فَانْطَلَقُوا فَأَخَذُوا الرَّجُلَ الذي ظَنَّتْ أَنَّهُ وَقَعَ عليها وَأَتَوْهَا، فقالت: نعم هو هذا، فَأَتَوْا بِهِ رَسُولَ اللَّهِ -صلَّى الله عليه وسلَّم- فلما أَمَرَ بِهِ لِيُرْجَمَ، قام صَاحِبُهَا الذي وَقَعَ عليها، فقال: يا رَسُولَ اللَّهِ أنا صَاحِبُهَا، فقال: لها " اذهبي فَقَدْ غَفَرَ الله لَكِ".

وقال لِلرَّجُلِ قَولاً حَسَنًا، وقال لِلرَّجُلِ الذي وَقَعَ عليها: " ارْجُمُوهُ". وقال: " لقد تَابَ تَوْبَةً لو تَابَهَا أَهْلُ الْمَدِينَةِ لَقُبِلَ منهم".

قال أبو عِيسَى: هذا حَدِيثٌ حَسَنٌ( [2] ) غَرِيبٌ صَحِيحٌ، وَعَلْقَمَةُ بن وَائِلِ بن حُجْرٍ سمع من أبيه وهو أَكْبَرُ من عبد الْجَبَّارِ بن وَائِلٍ وَعَبْدُ الْجَبَّارِ لم يَسْمَعْ من أبيه.

أقول:

حديث الترمذي حسن إلا قوله في حق الرجل الذي أغاث المرأة: " فلما أمر به ليرجم" فإن هذا وهم دون شك ؛ لأنه يعارض ما سبق ذكره من النصوص.

9 – أبو بكر الآجري ت (360) (ط12)

ترجم له الحافظ الذهبي في التذكرة (3/936)، فقال:

" الإمام المحدث القدوة أبو بكر محمد بن الحسين بن عبد الله البغدادي مصنف كتاب الشريعة في السنة، والأربعين، وغير ذلك.

سمع أبا مسلم الكجي، وأبا شعيب الحراني، وخلف بن عمرو العكبري، وأحمد بن يحيى الحلواني، وجعفرا الفريابي، وطائفة سواهم.

روى عنه أبو الحسن الحمامي، وعبد الرحمن بن عمر بن النحاس، وأبو الحسين بن بشران، وأخوه أبو القاسم، وأبو نعيم الحافظ، وخلق كثير من الحجاج والمغاربة.

وكان مجاورا بمكة، وكان عالما عاملا صاحب سنة وإتباع.

قال الخطيب: كان دّينا ثقة له تصانيف، توفي بمكة في المحرم سنة ستين وثلاثمائة -رحمة الله عليه-.

" أخبرنا أبو الفضل أحمد بن هبة الله، أنا زين الأمناء الحسن بن محمد، أنا المبارك بن علي البزاز سنة سبع وخمسين وخمسمائة، أنا علي بن محمد العلاف، أنا عبد الملك بن محمد، أنا أبو بكر الآجري، نا أبو بكر محمد بن الليث الجوهري، نا محمد بن عبيد المحاربي، نا قبيصة بن الليث الأسدي، عن مطرف ابن طريف، عن أبي إسحاق، عن الحارث، عن علي -رضي الله عنه- قال:

نهى رسول الله - صلَّى الله عليه وسلَّم - أن يرفع الرجل صوته بالقراءة قبل العتمة وبعدها ".

أقول:

1- هذا الحديث أخرجه الإمام أحمد في مسنده (2/90)، رقم (663)، قال - رحمه الله-: " حدثنا خلف، حدثنا خالد، عن مطرف، عن أبي إسحاق، عن الحارث، عن علي -رضي الله عنه- به.

ورواه في (2/148)، رقم (752)، قال: حدثنا يزيد (يعني ابن هارون) عن خالد به.

وفي إسناده الحارث بن عبد الله الأعور وهو ضعيف.

2- في هذا الإسناد علو للإمام الآجري بالنسبة للإمام أحمد، حيث اجتمع بالإمام أحمد في شيخ شيخ شيخه ألا وهو مطرف بن طريف وذلك كما ترى أن الآجري قد وصل إلى مطرف بثلاثة من الرواة فقط في حين أن الإمام أحمد وصل إليه باثنين(3).

3- لهذا الحديث شاهدان صحيحان لمعناه، الأول عن أبي سعيد الخدري -رضي الله عنه- رواه الإمام أحمد في مسنده (3/94)، قال:

حدثنا عبد الرزاق، ثنا معمر، عن إسماعيل بن أمية، عن أبي سلمة بن عبد الرحمن، عن أبي سعيد الخدري، قال:

" اعتكف رسول الله - صلَّى الله عليه وسلَّم - في المسجد، فسمعهم يجهرون بالقراءة، وهو في قبة له، فكشف الستور، وقال: ألا إن كلكم مناج ربه، فلا يؤذين بعضكم بعضاً، ولا يرفعن بعضكم على بعض في القراءة، أو قال بالصلاة ".

وأخرجه عبد الرزاق في مصنفه (2/498)، رقم (4216) عن معمر به.

وأخرجه أبو داود في سننه (2/83)، في الصلاة، حديث (1332)، قال: حدثنا الحسن بن علي، حدثنا عبد الرزاق به.

وأخرجه البيهقي في السنن الكبرى(3/11)، قال:

" أخبرنا أبو عبد الله الحافظ، أبنا الحسن يعقوب العدل، حدثنا الحسين بن محمد بن زياد، حدثنا محمد بن رافع، حدثنا محمد بن يحيى، قال: أبنا عبد الرزاق به.

والشاهد الآخر عن عبد الله بن عمر - رضي الله عنه - أخرجه الإمام أحمد في مسنده (2/36)، قال - رحمه الله -:

حدثنا إبراهيم بن خالد، ثنا رباح، عن معمر، عن صدقة المكي، عن عبد الله بن عمر - رضي الله عنهما - أن النبي - صلَّى الله عليه وسلَّم - اعتكف وخطب الناس فقال: " أما إن أحدكم إذا قام في الصلاة فإنه يناجي ربه، فليعلم أحدكم ما يناجي ربه ولا يجهر بعضكم على بعض بالقراءة في الصلاة ".

وإسناده صحيح، صدقة المكي هو صدقة بن يسار المكي ثقة، وإبراهيم بن خالد هو الصنعاني ثقة، ورباح هو ابن زيد الصنعاني ثقة.

(1) أو إلى شيخ شيخ المصنف.

(2) من أجل سماك وعلقمة فإنهما صدوقان من رجال مسلم والأربعة وبقية الإسناد ثقات.

(3) وهذا العلو من نوع البدل، وهو حاصل للذهبي.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

الإسماعيلي - الحافظ الدارقطني - الجوزقي

10- الإسماعيلي ت (371) (ط12)

ترجم له الحافظ الذهبي في التذكرة (3/947-951)، فقال:

" الإمام الحافظ الثبت شيخ الإسلام أبو بكر أحمد بن إبراهيم بن إسماعيل بن العباس الإسماعيلي الجرجاني كبير الشافعية بناحيته.

ولد سنة سبع وسبعين ومائتين، وسمع سنة تسع وثمانين وبعدها من إبراهيم بن زهير الحلواني، وحمزة ابن محمد الكاتب، ويوسف بن يعقوب القاضي، وأحمد بن محمد بن مسروق، ومحمد بن يحيى المروزي، والحسن بن علويه، وجعفر بن محمد الفريابي، ومحمد بن عبد الله الحضرمي، وابن أبي شيبة(1)، ومحمد ابن الحسن بن سماعة، وأبي خليفة الجمحي، وبهلول بن إسحاق الأنباري، وعبدان، وأبي يعلى وابن خزيمة، وخلق.

وله معجم مروي(2)، وصنف الصحيح وأشياء كثيرة من جملتها مسند عمر - رضي الله عنه- هذبه في مجلدين، طالعته وعلقت منه وابتهرت بحفظ هذا الإمام وجزمت بأن المتأخرين على إياس من أن يلحقوا المتقدمين في الحفظ والمعرفة.

حدث عنه الحاكم والبرقاني، وحمزة السهمي، وأبو حازم العبدوي، والحسين بن محمد الباساني، وأبو الحسن محمد بن علي الطبري، والحافظ أبو بكر محمد بن إدريس الجرجائي، وعبد الواحد بن منير المعدل، وسبط الإسماعيلي أبو عمر، وعبد الرحمن بن محمد الفارسي، وخلق سواهم.

قال حمزة بن يوسف، سمعت الدارقطني يقول: كنت عزمت غير مرة أن أرحل إلى أبي بكر الإسماعيلي فلم أرزق.

قال حمزة: وسمعت أبا محمد الحسن بن علي الحافظ بالبصرة يقول: كان الواجب للشيخ أبي بكر أن يصنف لنفسه سننا ويختار ويجتهد، فإنه كان يقدر عليه لكثرة ما كان كتب ولغزارة علمه وفهمه وجلالته، وما كان ينبغي له أن يتقيد بكتاب محمد بن إسماعيل فإنه كان أجل من أن يتبع غيره أو كما قال.

قال الحاكم: كان الإسماعيلي واحد عصره وشيخ المحدثين والفقهاء، أجلهم في الرياسة والمروءة والسخاء، ولا خلاف بين علماء الفريقين وعقلائهم فيه.

قال حمزة السهمي: سألني الوزير أبو الفضل جعفر بن الفضل بن الفرات بمصر عن الإسماعيلي وسيرته وتصانيفه، فكنت أخبره بما صنف من الكتب، وجمع من المسانيد والمقلين، وتخريجه على كتاب البخاري، وجميع سيرته، فيعجب من ذلك، وقال: لقد كان رزق من العلم والجاه والصيت الحسن.

قال حمزة: وسمعت جماعة منهم الحافظ ابن المظفر يحكون جودة قراءة أبي بكر، وقالوا: كان مقدما في جميع المجالس، كان إذا حضر مجلسا لا يقرأ غيره.

قلت: وقال أبو بكر في معجمه: كتبت في صغري الإملاء بخطي في سنة ثلاث وثمانين ومائتين ولي يومئذ ست سنين، فهذا يدلك على أن أبا بكر حرص عليه أهله في الصغر وقد أخذ عنه الفقه ولده أبو سعد وعلماء جرجان.

أخبرنا إسماعيل بن عميرة المقدسي، أنا أبو محمد الفقيه، أنا مسعود بن عبد الواحد، أنا صاعد ابن سيار، أنا علي بن محمد الجرجاني، أنا حمزة بن يوسف الحافظ، أنا الإسماعيلي، قال:

" اعلموا - رحمكم الله - أن مذهب أهل الحديث الإقرار بالله، وملائكته، وكتبه ورسله، وقبول ما نطق به كتاب الله، وما صحت به الرواية عن رسول الله e، لا معدل عن ذلك.

ويعتقدون أن الله مدعو بأسمائه الحسنى، موصوف بصفاته التي وصف بها نفسه ووصفه بها نبيه، خلق آدم بيده، ويداه مبسوطتان بلا اعتقاد كيف، واستوى على العرش بلا كيف، وذكر سائر الاعتقاد.

قال القاضي أبو الطيب الطبري: رحلت قاصدا إلى أبي بكر وهو حي فمات قبل أن ألقاه.

قال حمزة: وسمعته يقول: لما ورد نعي محمد بن أيوب الرازي بكيت وصرخت ومزقت القميص ووضعت التراب على رأسي(3)، فاجتمع علي أهلي وقالوا: ما أصابك؟ قلت: نعي إليّ محمد بن أيوب، منعتموني الارتحال إليه، قال: فسلّوني وأذنوا لي في الخروج وأصحبوني خالي إلى نسا إلى الحسن ابن سفيان، ولم يكن هاهنا شعرة، وأشار إلى وجهه.

قلت: كان موت محمد بن أيوب بن الضريس في سنة أربع وتسعين، ولا يسد مسده الحسن في العلو، نعم: لقي بالعراق نظراءه، قال: وخرجت إلى العراق في سنة ست وتسعين في صحبة بعض أقربائي.

وقال حمزة السهمي: سمعت الإسماعيلي: كتبت بخطي عن أحمد بن خالد الدامغاني إملاء في سنة ثلاث وثمانين ومائتين وأنا ابن ست سنين، ولا أذكر صورته.

قلت: قد جمع مع إمامته في علم الحديث والفقه رفعة الأسانيد والتفرد ببلاد العجم.

وقال حمزة: مات في رجب في غرته من سنة إحدى وسبعين وثلاثمائة عن أربع وتسعين سنة.

قلت: وفيها مات شيخ القراء أبو العباس الحسن بن سعيد المطوعي بأصطخر، عن مائة وسنتين، ومفتي القيروان أبو محمد عبد الله بن إسحاق بن التبان المالكي، والعلامة القدوة أبو زيد محمد بن أحمد المروزي شيخ الشافعية، والقدوة أبو عبد الله محمد بن خفيف الصوفي شيخ بلاد فارس - رحمة الله عليهم أجمعين -.

أخبرنا إسماعيل بن عبد الرحمن العدل، أنا أبو محمد بن قدامة سنة ست عشرة وستمائة، أنا محمد ابن عبد الباقي، أنا أبو الفضل بن خيرون، ح وأخبرنا إسماعيل، أنا أبو محمد، أنا يحيى بن ثابت بن بندار، أنا أبي، قالا: أنا أبو بكر البرقاني، نا أبو بكر الإسماعيلي، نا محمد بن يحيى بن سليمان، نا عاصم بن علي، نا شعبة، عن الحكم، عن ذر، عن عبد الرحمن بن أبزى، قال:

جاء رجل إلى عمر فقال: إني أجنبت فلم أجد الماء، فقال عمار بن ياسر: أما تذكر أنّا كنا في سرية فأجنبت أنا وأنت، فأما أنت فلم تصل، وأما أنا فتمعكت في التراب وصليت، فذكرت ذلك للنبي e،

فقال: " إنما كان يكفيك هكذا وضرب بكفيه الأرض ونفخ فيهما، ثم مسح بهما وجهه وكفيه" .

أخرجه الشيخان من وجوه عن شعبة هكذا، ورواه النضر بن شميل، عن شعبة، عن الحكم ويقول الحكم فيه: وقد سمعته من ابن عبد الرحمن بن أبزى، وزاد فيه، فقال عمر: اتق الله يا عمار، فقال: يا أمير المؤمنين إن شئت لما جعل الله علي من حقك لا أحدث به أحدا.

قال بعضهم: كيف ساغ لعمار أن يقول مثل هذا ؟ أفيحل له كتمان العلم ؟ والجواب: أن هذا ليس من كتمان العلم فإنه حدث به، واتصل ولله الحمد بنا وحدث في مجلس أمير المؤمنين وإنما لاطف عمر بهذا لعلمه بأنه كان ينهى عن الإكثار من الحديث خوف الخطأ، ولئلا يتشاغل الناس به عن القرآن ".

أقول:

نعم أخرجه الشيخان من وجوه.

أما البخاري فعن آدم قال: حدثنا شعبة عن الحكم به.

ثم أخرجه عن حجاج قال: أخبرنا شعبة به.

ثم أخرجه عن سليمان بن حرب قال: حدثنا شعبة به.

ثم أخرجه عن محمد بن كثير عن شعبة به.

ثم أخرجه عن مسلم عن شعبة به.

ثم أخرجه عن محمد بن بشار عن غندر عن شعبة به.

انظر التيمم أحاديث الأرقام الآتية: (338، 339، 340، 341، 342، 343).

ففيه علو للإسماعيلي بالبدل في خمس طرق، حيث وصل إلى شيخ شيخ البخاري، وهو شعبة بواسطة اثنين فقط، وهما محمد بن يحيى وعاصم بن علي، وهذا العلو حاصل للذهبي.

وفيه علو للذهبي المتوفى سنة (748)، حيث وصل إلى الإسماعيلي المتوفى سنة إحدى وسبعين وثلاثمائة بأربعة من الرواة فقط.

وأخرجه مسلم في صحيحه في باب التيمم، حديث (368) عن عبد الله بن هاشم العبدي، عن يحيى ابن سعيد القطان، عن شعبة.

وعن إسحاق بن منصور، عن النضر بن شميل، عن شعبة.

فوقع للإسماعيلي بدلاً عالياً جداً، حيث وصل بإسناده إلى شعبة باثنين كما وصل مسلم إلى شعبة باثنين.

وأخرجه أبو داود في سننه، في الطهارة، حديث (325،326) من طريقين عن علي بن سهل الرملي، حدثنا حجاج يعني - الأعور- عن شعبة.

وعن مسدد عن يحيى بن سعيد عن شعبة.

فوقع للإسماعيلي بدلاً عالياً جداً مع أبي داود كما وقع له مع مسلم، وهذا العلو حاصل للذهبي.

11 - الحافظ الدارقطني ت (385) (ط12)

ترجم له الذهبي في التذكرة (3/991-995)، فقال:

" الإمام شيخ الإسلام حافظ الزمان أبو الحسن علي بن عمر بن أحمد بن مهدي البغدادي الحافظ الشهير صاحب السنن، مولده سنة ست وثلاثمائة.

وسمع البغوي، وابن أبي داود، وابن صاعد، والحضرمي، وابن دريد، وابن نيروز، وعلي بن عبد الله ابن مبشر، ومحمد بن القاسم المحاربي، وأبا علي محمد بن سليمان المالكي، وأبا عمر القاضي، وأبا جعفر أحمد بن البهلول، وابن زياد النيسابوري، وبدر بن الهيثم القاضي، وأحمد بن القاسم الفرائضي، وأبا طالب الحافظ، وخلائق ببغداد والبصرة والكوفة وواسط.

وارتحل في كهولته إلى مصر والشام، وصنف التصانيف ( الفائقة).

حدث عنه الحاكم، وأبو حامد الإسفرايينى، وتمام الرازي، والحافظ عبد الغني الأزدي، وأبو بكر البرقاني، وأبو ذر الهروي، وأبو نعيم الأصبهاني، وأبو محمد الخلال وأبو القاسم بن المحسن، وأبو طاهر ابن عبد الرحيم، والقاضي أبو الطيب الطبري، وأبو بكر بن بشران، وأبو القاسم حمزة السهمي، وأبو محمد الجوهري، وأبو الحسين بن الآبنوسي، وعبد الصمد بن المأمون، وأبو الحسين بن المهتدى بالله، وأمم سواهم.

قال الحاكم: صار الدارقطني أوحد عصره في الحفظ والفهم والورع، وإماما في القراء والنحويين، وأقمت في سنة سبع وستين ببغداد أربعة أشهر، وكثر اجتماعنا، فصادفته فوق ما وصف لي، وسألته عن العلل والشيوخ، وله مصنفات يطول ذكرها، فأشهد أنه لم يخلف على أديم الأرض مثله.

وقال الخطيب: كان فريد عصره وإمام وقته، وانتهى إليه علم الأثر، والمعرفة بالعلل وأسماء الرجال، مع الصدق والثقة وصحة الاعتقاد، والاضطلاع من علوم كالقراءات فإن له فيها مصنفا سبق فيه إلى عقد الأبواب قبل فرش الحروف، وتأسى القراء به بعده ومن ذلك المعرفة بمذاهب الفقهاء، بلغني أنه درس الفقه على أبي سعيد الإصطخرى ومنها المعرفة بالآداب والشعر، فقيل كان يحفظ دواوين جماعة، وحدثني حمزة بن محمد بن طاهر أنه كان يحفظ ديوان السيد الحميري، ولهذا نسب إلى التشيع.

قال ابن الذهبي: ما أبعده من التشيع.

قال الخطيب: وحدثني الأزهري، قال: بلغني أن الدارقطني حضر في حداثته مجلس إسماعيل الصفار وقعد ينسخ جزءا والصفار يملى، فقال رجل: لا يصح سماعك وأنت تنسخ، فقال: فهمى للإملاء خلاف فهمك، أتحفظ كم أملى الشيخ؟ قال: لا أدري، قال: أملى ثمانية عشر حديثاً، الحديث الأول عن فلان عن فلان، ومتنه كذا وكذا، والثاني عن فلان عن فلان ومتنه كذا وكذا، ومر في ذلك حتى أتى على الأحاديث، فتعجب الناس منه أوكما قال.

قال رجاء بن محمد المعدل: قلت للدارقطني: هل رأيت مثل نفسك؟ فقال: قال الله تعالى: (فَلا تُزَكُّوا أَنفُسَكُمْ)؛ فألححت عليه، فقال:لم أر أحدا جمع ما جمعت.

وقال أبو ذر الحافظ، قلت للحاكم: هل رأيت مثل الدارقطني؟ فقال: هو لم ير مثل نفسه، فكيف أنا؟ رواها الخطيب (أبو بكر ) في تاريخه، عن أبي الوليد الباجى، عن أبي ذر.

وكان عبد الغني إذا ذكر الدارقطني قال: أستاذى.

قال القاضى أبو الطيب الطبري: الدارقطني أمير المؤمنين في الحديث.

وقال الخطيب: قال لي أبو القاسم الأزهري: كان الدارقطني ذكيا إذا ذكر شيئا من العلم أي نوع كان وجد عنده منه نصيب وافر، لقد حدثني محمد بن طلحة النعالي أنه حضر مع الدارقطني دعوة، فجرى ذكر الأكلة، فاندفع الدارقطني يورد نوادر الأكلة حتى قطع أكثر ليلته بذلك.

قال الأزهري: رأيت الدارقطني أجاب ابن أبي الفوارس عن علة حديث، أو اسم، فقال: يا أبا الفتح ليس بين الشرق والغرب من يعرف هذا غيري.

قال الخطيب في ترجمة الدارقطني: سألت البرقاني: هل كان أبو الحسن يملي عليك العلل من حفظه؟ قال: نعم، وأنا الذي جمعتها وقرأها الناس من نسختي.

وحدثنا العتيقي، قال: حضرت مجلس الدارقطني، وجاءه أبو الحسن البيضاوي برجل غريب وسأله أن يملى عليه أحاديث، فأملى عليه من حفظه مجلسا يزيد أحاديثه على العشرين متون جميعها: نعم الشيء الهدية أمام الحاجة.

فانصرف الرجل ثم جاءه بعد وقد أهدى له شيئا، فقربه إليه فأملى عليه من حفظه سبعة عشرة حديثا متونها: إذا جاءكم كريم قوم فأكرموه.

قلت: هنا يخضع للدارقطني ولسعة حفظه الجامع لقوة الحافظة، ولقوة الفهم والمعرفة، وإذا شئت أن تبين براعة هذا الإمام (الفرد) فطالع العلل له، فإنك تندهش ويطول تعجبك.

قال السلمي: سمعت الدارقطني يقول: ما شيء أبغض إلى من الكلام.

قال ابن طاهر: اختلفوا ببغداد، فقال قوم: علي أفضل من عثمان -رضي الله عنهما – فتحاكموا إلى الدارقطني، قال: فأمسكت، وقلت: الإمساك خير، ثم لم أر لدينى السكوت، وقلت: عثمان أفضل لاتفاق جماعة أصحاب رسول الله -صلَّى الله عليه وسلَّم- على هذا، وهو قول أهل السنة، وهو أول عقد (يحل) من الرفض.

قال ابن طاهر: للدارقطني مذهب خفي في التدليس، يقول فيما لم يسمعه من البغوي: قرئ على أبي القاسم البغوي، حدثكم فلان، قال يوسف القواس: كنا نمر إلى البغوي والدارقطني صبي يمشى خلفنا بيده رغيف عليه كامخ.

قال: أبو ذر الحافظ: سمعت أن الدارقطني قرأ كتاب النسب على مسلم العلوي، فقال له الأديب المعيطي: أنت يا أبا الحسن أجرأ من خاصى الأسد، تقرأ مثل هذا الكتاب مع ما فيه من الشعر والأدب فلا يؤخذ عليك فيه لحنة؟ حكاها الخطيب عن الأزهري، فقال: مسلم بن عبيد الله العلوي كان يروى الكتاب عن الخضر بن داود عن الزبير.

قال عبد الغني: أحسن الناس كلاماً على الحديث ابن المديني في زمانه، وموسى بن هارون في وقته، والدارقطني في وقته.

الصوري: سمعت رجاء بن محمد يقول:كنا عند الدارقطني وهو يصلي، فقرأ القارىء نسير ابن ذعلوق، فصيره بشيراً، فسبح الدارقطني، فقال: بُشير، فسبح الدارقطني، فقال: يسير، فتلا الدارقطني (نون والقلم)، وحكى حمزة نحوها وأن القارىء قرأ عمرو بن سعيد، فسبح الدارقطني، فوقف القارىء فتلا (يا شعيب أصلوتك تأمرك).

قال الخطيب: حدثني أبو نصر بن ماكولا، قال: رأيت كأني أسأل عن حال الدارقطني في الآخرة فقيل لي: ذلك يدعى الإمام في الجنة.

قلت: أخذ الدارقطني الحروف عن ابن مجاهد، وتلا على النقاش (وابن ثوبان)، وأحمد بن محمد الديباجي، وعلى بن ذاويه القزاز، وتصدّر في آخر أيامه للاقراء أيضا.

توفى في ثامن ذي القعدة سنة خمس وثمانين وثلاثمائة.

أخبرنا إبراهيم بن علي الفقيه إجازة، أنا داود بن ملاعب، أنا محمد بن عمر القاضى، أنا عبد الصمد ابن علي، ( أنا علي بن عمر الحافظ نا علي ) بن عبد الله بن مبشر، نا محمد بن حرب النشائى، نا علي ابن يزيد الصدائي، عن فطر، عن حكيم بن جبير، عن إبراهيم، عن علقمة، قال:

قال علي: عهد إلي النبي -صلَّى الله عليه وسلَّم-: " أن الأمة ستغدر بك من بعدي ".

وبه قال الدارقطني: غريب من حديث أبي عمران، عن أبي شبل عن علي -رضي الله عنه-، تفرد به حكيم، وتفرد به عنه (فطر بن) خليفة، وتفرد به علي الصدائي، عن فطر، ولا نعلم حدث به غير محمد ابن حرب، ولم نكتبه إلا عن شيخنا، وكان ثقة".

أقول:

هذا الحديث شديد الضعف كما أشار إلى ذلك الذهبي عن الدارقطني.

إن هذا الحديث وإن كان فيه علو للدارقطني والذهبي، فإنه لا يفرح به، إذ في إسناده حكيم ابن جبير.

قال الذهبي في الميزان (1/583): " قال: أحمد: ضعيف منكر الحديث ".

وقال النسائي: ليس بالقوي.

وقال الدارقطني: "متروك".

وقال الجوزجاني كذاب.

وتكلم فيه غير هؤلاء.

وفيه علي بن يزيد الصدائي، قال فيه أبو حاتم: منكر الحديث عن الثقات وقال ابن عدي: أحاديثه لا تشبه أحاديث الثقات، إما أن يأتي بإسناد لا يتابع عليه، أو بمتن عن الثقات منكر.

قال الذهبي: قلت: وله حديث باطل وساق له حديثاً عن علي " من صام يوما من رجب كتب الله له صوم ألف سنة " الميزان (3/162).

وفيه فطر بن خليفة، قال فيه ابن معين: " ثقة شيعي" وقال أحمد: كان فطر عند يحيى ثقة، ولكنه خشبي، وقال الجوزجاني: زائغ غير ثقة.

وحيث كان قصد الذهبي من إخراجه إثبات العلو المشار إليه كما يظهر، وكان هذا حال هذا الحديث وحال رواته، فإني رأيت أن أختار حديثاً صحيحاً مشهوراً للدارقطني يتحقق به القصد وهو الحديث الآتي:

قال الإمام الدارقطني في كتاب الطهارة (ص 13- 17):

حدثنا القاضي أبو عبد الله الحسين بن إسماعيل، ثنا يعقوب بن إبراهيم الدورقي، ثنا أبو أسامة، ح وثنا أحمد بن علي بن المعلي، ثنا أبو عبيدة بن أبي السفر، ثنا أبو أسامة ح وثنا أبو عبد الله المعدل أحمد ابن عمرو بن عثمان بواسط، أنا محمد بن عبادة، ثنا أبو أسامة، ح وثنا أبو بكر عبد الله بن محمد ابن زياد النيسابوري، ثنا حاجب بن سليمان، ثنا أبو أسامة، قال ثنا الوليد بن كثير، عن محمد بن جعفر ابن الزبير، عن عبد الله بن عبد الله بن عمر، عن أبيه، قال: سئل رسول الله -صلَّى الله عليه وسلَّم- عن الماء يكون بأرض الفلاة وما ينوبه من السباع والدواب، فقال: " إذا كان الماء قلتين لم ينجسه شيء ".

وقال ابن أبي السفر: لم يحمل الخبث، وقال ابن عبادة مثله، ثم ساقه من طرق أخرى تدور كلها على أبي أسامة، بلغ مجموعها مع هذه الطرق خمسة عشرة طريقاً يصل في معظمها إلى أبي أسامة باثنين اثنين.

وقد روى هذا الحديث أبو محمد عبد الله بن عبد الرحمن الدارمي المتوفى سنة (255) في سننه، حديث (728)، قال: حدثنا يحيى بن حسان، ثنا أبو أسامة، عن الوليد بن كثير نحوه.

فوافق الدارقطني أبا محمد الدارمي في شيخ شيخه، وهذا علو يسمى بدلاً كما سلف بيانه.

ورواه أبو بكر بن أبي شيبة في مصنفه (1/262)، رقم (1533)، قال: حدثنا أبو أسامة، عن الوليد ابن كثير نحوه.

فحصل للدارقطني العلو المسمى بالموافقة، حيث وصل إلى شيخ أبي بكر من غير طريقه، وهذا علو متفوق كان يشد المحدثون إلى مثله الرحال.

ورواه أبو داود ( 1/51 )، رقم (63)، فقال: حدثنا محمد بن العلاء، وعثمان بن أبي شيبة، والحسن بن علي، وغيرهم، قالوا: حدثنا أبو أسامة، عن الوليد بن كثير به.

والنسائي (1/175)، رقم (328)، قال: أخبرنا الحسين بن حريث المروزي، قال: حدثنا أبو أسامة، عن الوليد بن كثير به.

ورواه الترمذي في سننه (1/108)، رقم (66)، قال: حدثنا هناد، والحسن بن علي الخلال، وغير واحد، قالوا: حدثنا أبو أسامة، عن الوليد بن كثير به.

فحصل للدارقطني بدل عال وافق هؤلاء الأئمة الثلاثة في شيخ شيخهم أبي أسامة - رحم الله الجميع-، فليت الحافظ الذهبي خرج حديث أبي أسامة هذا ليحصل له هذا العلو المطلوب.

12 - الجوزقي ت ( 388) (ط13)

ترجم له الذهبي في التذكرة (3/1013-1014)، فقال:

" الحافظ الإمام الأوحد أبو بكر محمد بن عبد الله بن محمد بن زكريا الشيباني المعدل محدث نيسابور، وصاحب الصحيح المخرج على صحيح مسلم، وهو ابن أخت المحدث أبي إسحاق إبراهيم بن محمد المزكى.

روى عن أبي العباس السراج شيئاً قليلاً، وعن أبي نعيم بن عدي الجرجاني وأبي العباس الدغولي، ومكي بن عبدان، وأبي حامد بن الشرقي، وأبي سعيد بن الأعرابي، وإسماعيل الصفار، وأبي حاتم الوسقندي، وخلق كثير، وكان قد رحل مع خاله وبرع وتقدم، وصنف.

قال الحاكم: انتقيت له فوائد في عشرين جزءا، ثم بعد ذا ظهر سماعه من السراج.

قلت: روى عنه الحاكم، وأبو سعيد الكنجرودي، وأبو عثمان سعيد بن محمد البحيري، ومحمد ابن علي الخشاب، وسعيد بن أبي سعيد العيار، وأحمد بن منصور بن خلف المغربي، وآخرون.

وجوزق قرية من قرى نيسابور، وله كتاب المتفق والمفترق، وله كتاب المتفق الكبير، يكون ثلاثمائة جزء، رواه عنه أبو عثمان إسماعيل بن عبد الرحمن الصابوني.

وروي عن أبي بكر الجوزقي، قال: أنفقت في طلب الحديث مائة ألف درهم ما كسبت به درهما.

قلت: وله أربعون حديثاً سمعناها بعلو.

قال الحاكم: توفي في شوال سنة ثمان وثمانين وثلاثمائة، وله اثنتان وثمانون سنة.

أخبرتنا زينب بنت كندي ببعلبك، عن زينب بنت أبي القاسم، أن أبا المظفر عبد المنعم ابن عبد الكريم القشيري أخبرهم، أنا أبو سعيد محمد بن علي، أنا أبو بكر محمد بن عبد الله الجوزقي الحافظ، أنا أبو العباس الدغولي، ومكي بن عبدان، وعبد الله بن محمد بن الشرقي، قالوا: أنا عبد الله ابن هاشم( [4] )، نا سفيان، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة -رضي الله عنه- قال: قال رسول الله - صلَّى الله عليه وآله وسلَّم-: " لا يموت لمسلم ثلاثة من الولد فتمسه النار إلا تحلة القسم ".

أقول:

أخرج هذا الحديث الإمام البخاري، في صحيحه في الجنائز (1/387)، رقم (1251)، قال -رحمه الله-: حدثنا علي، حدثنا سفيان، عن الزهري به.

وهذه موافقه عالية للجوزقي أو سمها بدلا، حيث وافق البخاري في شيخ شيخه سفيان بن عيينة.

وأخرجه في الأيمان، حديث (6656)، قال: حدثنا إسماعيل، حدثنى مالك عن ابن شهاب به.

وهذه موافقة عالية أيضاً للجوزقي في الإمام مالك، شيخ شيخ البخاري.

وأخرجه الإمام أحمد في مسنده (2/239)، عن سفيان، عن الزهري به.

وهذه موافقة للجوزقي في سفيان، شيخ الإمام أحمد.

وأخرجه الإمام مسلم في البر، رقم (2632)، عن يحيى بن يحيى، عن الإمام مالك، عن ابن شهاب به.

وأخرجه الترمذي عن قتيبة، عن مالك، عن ابن شهاب به.

فالتقى الجوزقي بالإمامين في شيخ شيخهما مالك، فوقع له بدل عال.

وأخرجه مسلم عن أبي بكر بن أبي شيبة، وعمرو الناقد، وزهير بن حرب، عن سفيان به.

فوافق الجوزقي مسلماً في شيخ شيخه -أيضاً- وهذه الموافقات حاصلة للحافظ الذهبي.

(1) ابن أبي شيبة هنا هو محمد بن عثمان بن أبي شيبة الذي توفي سنة سبع وتسعين ومائتين عن نيف وثمانين سنة، الميزان (3/643).

(2) وهو مطبوع في مجلدين، نشر مكتبة العلوم والحكم.

(3) أقول : غفر الله له، لعله فعل هذا قبل أن يعلم بتحريمه.

(4) وهو من شيوخ مسلم في غير هذا الحديث.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

ابن منده - عبد الغني بن سعيد - البرقاني

13- ابن منده ت (395) (ط13)

ترجم له الإمام الذهبي في تذكرة الحفاظ (3/1031-1036)، فقال:

" الإمام الحافظ الجوال محدث العصر أبو عبد الله محمد بن الشيخ أبي يعقوب إسحاق بن الحافظ أبي عبد الله محمد بن أبي زكريا يحيى بن منده، وهو إبراهيم بن الوليد بن سنده بن بطة بن استندار ابن جهار بخت، وقيل اسم استندار فيرزان، وهو الذي أسلم وقت افتتاح الصحابة أصبهان، وولاؤه لعبد القيس، وكان مجوسيا، وكان من النواب على بعض أعمال أصبهان الأصبهاني العبدي.

حدث منده بشيء يسير، ومات في دولة المعتصم، وروى ولده يحيى الحديث وحفيده، وكان من الحفاظ، مات سنة إحدى وثلاثمائة، وقد مر يروي عنه أبو الشيخ كثيرا وابنه إسحاق روى عن عبد الله ابن محمد بن النعمان وجماعة، وابنه الحافظ صاحب الترجمة مكثر عنه، مات سنة إحدى وأربعين وثلاثمائة، ولد أبو عبد الله سنة عشر وثلاثمائة وقيل في التي تليها.

سمع أباه وعم أبيه عبد الرحمن بن يحيى، وأبا علي الحسن بن أبي هريرة وطائفة بأصبهان، ومحمد ابن الحسين القطان، وعبد الله بن يعقوب الكرماني، وأبا علي الميداني، وأبا حامد بن بلال، وخلقا بنيسابور، وأبا سعيد بن الأعرابي بمكة، والهيثم بن كليب بسمرقند، وخيثمة بن سليمان، وطبقته بالشام، وأبا جعفر ابن البختري، وإسماعيل الصفار، وعدة ببغداد، وأبا الطاهر المديني وبابته بمصر، وغير ذلك، وعدة شيوخه الذين سمع وأخذ عنهم ألف وسبعمائة شيخ، وله إجازة من الحافظ عبد الرحمن ابن أبي حاتم وغيره، ولما رجع من الرحلة الطويلة كانت كتبه عدة أحمال حتى قيل إنها كانت أربعين حملا، وما بلغنا أن أحدا من هذه الأمة سمع ما سمع، ولا جمع ما جمع، وكان ختام الرحالين، وفرد المكثرين، مع الحفظ والمعرفة والصدق وكثرة التصانيف.

حدث عنه شيخه أبو الشيخ، وأبو عبد الله الحاكم، وأبو عبد الله غنجار، وأبو سعد الإدريسي، وتمام الرازي، وحمزة السهمي، وأبو نعيم، وأحمد بن الفضل الباطرقاني، وأحمد بن محمود الثقفي، وأبو الفضل عبد الرحمن بن أحمد بن بندار، وأبو عثمان محمد بن أحمد بن ورقاء، وأولاده: عبد الرحمن وعبد الوهاب وعبيد الله، وآخرون.

قال الباطرقاني: نا أبو عبد الله إمام الأئمة في الحديث، لقاه الله رضوانه.

قلت: أول ما رأيت أنه سمع في سنة ثمان عشرة وثلاثمائة، وأول ارتحاله قبل الثلاثين أو فيها إلى نيسابور.

قال الحاكم: التقينا ببخارى سنة إحدى وستين، وقد زاد زيادة ظاهرة، ثم جاءنا إلى نيسابور سنة خمس وسبعين ذاهبا إلى وطنه.

قال شيخنا أبو علي الحافظ: بنو منده أعلام الحفاظ في الدنيا قديما وحديثا، ألا ترون إلى قريحة أبي عبد الله، وقيل: إن أبا نعيم ذكر له ابن منده، فقال: كان جبلا من الجبال. وحكى غير واحد عن أبي إسحاق بن حمزة قال: ما رأيت مثل أبي عبد الله بن منده، أنبأنا الفخر علي وجماعة، عن زاهر ابن أحمد، أنا الحسين بن عبد الملك، قال: كتب إلى عبد الرحمن بن أبي عبد الله أن أباه كتب عن أربعة مشايخ أربعة آلاف جزء وهم: ابن الأعرابي، والأصم، وخيثمة، والهيثم بن كليب.

وسمعت أبي يقول: كتبت عن ألف وسبعمائة، قال جعفر المستغفري: ما رأيت أحدا أحفظ من أبي عبد الله بن منده، سألته يوما: كم يكون سماعات الشيخ؟ قال: تكون خمسة آلاف من( [1] ).

قلت: المن يجيء عشرة أجزاء كبار، وقال أحمد بن جعفر الحافظ: كتبت عن أزيد من ألف شيخ ما فيهم أحفظ من ابن منده.

وقال أبو إسماعيل الأنصاري شيخ هراة: أبو عبد الله بن منده سيد أهل زمانه.

قال الباطرقاني: سمعت أبا عبد الله يقول: طفت الشرق والغرب مرتين.

قلت: توفي ابن منده في سلخ ذي القعدة سنة خمس وتسعين وثلاثمائة، أرخه أبو نعيم، واستوفينا ذكر أبي عبد الله في كتاب آل منده، ولقد كنت أتحسر على لقي العلامة نجم الدين أبي عبد الله ابن حمدان في سنة أربع وتسعين؛ لأجل علو حديث ابن منده عنده، ولم يقع لي بالاتصال.

فأنبأنا يحيى بن أبي منصور الفقيه في سنة أربع وتسعين وستمائة، أنا عبد القادر بن عبد الله الحافظ سنة خمس وستمائة، أنا أبو الفرج مسعود بن الحسن الثقفي، أنا أبو عمرو بن منده، أنا أبي، أنا أبو بكر محمد بن القاسم بن كوفي الكراني، نا أبو صالح يحيى بن واقد، نا هشيم، عن أبي بشر، عن يوسف ابن ماهك، عن حكيم بن حزام، قال: سألت رسول الله -صلى الله عليه وسلم- فقلت: يا رسول الله يأتيني الرجل فيسألني البيع وليس عندي ما أبيعه، أفأبتاعه له من السوق؟ فقال:

" لا تبع ما ليس عندك ".

فأهل الطبقة الثامنة من كتاب أربعين الطبقات للحافظ ابن المفضل هم ابن منده والحاكم وعبد الغني ابن سعيد وأبو مسعود الدمشقي ".

أقول:

إن في هذا الحديث علواً جيداً للذهبي وابن منده.

فلقد وصل الذهبي إلى ابن منده بأربعة، ووصل إلى هشيم بسبعة.

ووصل ابن منده إلى هشيم باثنين فقط، فكأنه تتلمذ على الإمام أحمد وابن أبي شيبة.

وقد أخرج هذا الحديث الأئمة الآتية أسماؤهم:

1- أحمد بن حنبل، فقد روى هذا الحديث في مسنده (3/434)، عن هشيم، عن أبي بشر به.

فلابن منده موافقة لأحمد في شيخه هشيم.

2- وابن أبي شيبة في مصنفه (7/231)، رقم (20756)، عن هشيم. فلابن منده موافقة معه في هشيم.

3- الترمذي فقد روى هذا الحديث في سننه (2/514)، رقم (1232)، عن قتيبة، عن هشيم به.

4- النسائي في سننه (7/289)، رقم (4613)، عن زياد بن أيوب، عن هشيم به.

فقد وافق ابن منده النسائي، والترمذي في هشيم شيخ شيخهما ولعلو إسناد ابن منده وصل إلى هشيم باثنين كما وصل الترمذي والنسائي إلى هشيم باثنين.

وهذه الموافقة تسمى بدلاً، وهذه الموافقات حاصلة للذهبي.

14- عبد الغني بن سعيد ت (409) (ط13)

ترجم له الحافظ الذهبي في تذكرة الحفاظ (3/1047-1050)، فقال:

" عبد الغني بن سعيد بن علي بن سعيد بن بشر بن مروان الحافظ الإمام المتقن النسابة أبو محمد الأزدي المصري، مفيد تلك الناحية.

سمع من عثمان بن محمد السمرقندي، وأحمد بن بهزاذ السيرافي، سماعه منه في سنة اثنتين وأربعين وثلاثمائة، وإسماعيل بن يعقوب الجراب، وعبد الله بن جعفر بن الورد، وأحمد بن إبراهيم بن جامع، وأحمد بن إبراهيم بن عطية، ويعقوب بن مبارك، وحمزة بن محمد الحافظ.

وبالشام من أبي بكر الميانجي، والفضل بن جعفر المؤذن، وأبي سليمان بن زبر، وطبقتهم.

روى عنه محمد بن علي الصوري، ورشا بن نظيف، وأبو عبد الله القضاعي، وعبد الرحمن بن أحمد البخاري، وأبو علي الأهوازي، وأبو إسحاق النعماني الحبال، وخلق كثير.

ولد سنة اثنتين وثلاثين وثلاثمائة، وكان أبوه من كبار الفرضيين.

قال البرقاني: سألت الدارقطني لما قدم من مصر هل رأيت في طريقك من يفهم شيئا من العلم؟ قال: ما رأيت في طول طريقي إلا شابا بمصر، يقال له عبد الغني كأنه شعلة نار، وجعل يفخم أمره، ويرفع ذكره.

قال منصور بن علي الطرسوسي: لما أراد الدارقطني الخروج من عندنا من مصر خرجنا نودعه وبكينا، فقال لنا: تبكون وعندكم عبد الغني بن سعيد وفيه الخلف.

وقال عبد الغني: لما رددت على أبي عبد الله الحاكم الأوهام التي في المدخل إلى الصحيح بعث إلي يشكرني ويدعو لي، فعلمت أنه رجل عاقل.

قال العتيقي: كان عبد الغني إمام زمانه في علم الحديث وحفظه، ثقة مأمونا، ما رأيت بعد الدارقطني مثله.

قال البرقاني: ما رأيت بعد الدارقطني أحفظ من عبد الغني المصري.

وقال الصوري: قال لي عبد الغني: ابتدأت بعمل كتاب المؤتلف والمختلف، فقدم علينا الدارقطني، فأخذت عنه أشياء كثيرة منه، فلما فرغت عنه سألني أن أقرأه ليسمعه مني، فقلت: عنك أخذت أكثره، فقال: لا تقل هذا، فإنك أخذته عني مفرقا، وقد أوردته مجموعا وفيه أشياء عن شيوخك، فقرأته عليه.

ذكر عبد الغني أبو الوليد الباجي، فقال: حافظ متقن، فقلت لأبي ذر: أحدث عنه؟ فقال: لا إن شاء الله على معنى التأكيد وذلك لأنه كان له اتصال ببني عبيد.

قال الحبال: توفي في سابع صفر سنة تسع وأربعمائة.

وقيل: كان لعبد الغني جنازة عظيمة، تحدث بها الناس، ونودي له هذا نافي الكذب عن رسول الله e، ومات معه في العام مسند العراق أبو الحسين أحمد بن محمد بن أحمد بن المتيم الواعظ الذي قال الخطيب: لم أكتب عن أقدم سماعا منه، وأبو الحسن أحمد بن محمد بن أحمد بن موسى بن الصلت الأهوازي، ثم البغدادي، ومسند خراسان أبو محمد عبد الله بن يوسف الأصبهاني الصوفي، ومسند واسط أبو الحسن علي بن محمد بن علي بن خزفة الصيدلاني، ومسند قزوين أبو طلحة القاسم بن أبي المنذر الخطيب راوي سنن ابن ماجة.

أنبأنا أحمد بن سلامة، عن هبة الله بن علي، أنا علي بن الحسين، أنا عبد الرحيم بن أحمد الحافظ، أنا عبد الغني بن سعيد، أنا أبو حفص عمر بن محمد العطار، نا إبراهيم بن دنوقا، نا زكريا بن عدي، نا بشر بن المفضل، عن غالب القطان عن بكر، عن أنس، قال:

" كنا نصلي مع رسول الله e في شدة الحر، فإذا أراد أحدنا أن يسجد على الأرض بسط ثوبه، فسجد عليه ".

غالب هو ابن خطاف فتحه الدارقطني، أخرجه خ عن مسدد وغيره، ومسلم عن يحيى بن يحيى جميعا عن بشر نحوه ".

أقول:

في هذا الحديث موافقة عبد الغني والذهبي للبخاري ومسلم في شيخ شيخهما بشر بن المفضل.

فقد رواه البخاري في الصلاة، باب (السجود على الثوب في شدة الحر)، من طريق أبي الوليد هشام ابن عبد الملك، عن بشر بن المفضل به،حديث (385)، وفي باب ( بسط الثوب في الصلاة للسجود )، حديث (1208)، عن مسدد عن بشر بن المفضل به.

وأخرجه مسلم عن يحيى بن يحيى، عن بشر بن المفضل به.

15- البرقاني ت (425) (ط13)

ترجم له الذهبي في تذكرة الحفاظ (3/1074-1076)، فقال:

" الإمام الحافظ شيخ الفقهاء والمحدثين، أبو بكر أحمد بن محمد بن أحمد بن غالب الخوارزمي البرقاني الشافعي، شيخ بغداد.

سمع من أبي العباس بن حمدان بخوارزم، ومن أبي علي بن الصواف، وأبي بكر بن الهيثم ،وطبقتهم ببغداد، ومن أبي بكر الإسماعيلي بجرجان، ومن محمد بن عبد الله بن خميرويه بهراة، ومن أبي عمرو ابن حمدان بنيسابور، ومن أبي بكر بن أبي الحديد بدمشق، ومن عبد الغني الأزدي، وابن النحساس بمصر.

وصنف التصانيف وخرج على الصحيحين.

حدث عنه أبو عبد الله الصوري، وأبو بكر البيهقي، و الخطيب، وأبو إسحاق الشيرازي الفقيه، وأبو القاسم بن أبي العلاء، وسليمان بن إبراهيم الحافظ، وأبو طاهر أحمد بن الحسن الكرخي، وأبو الفضل بن خيرون، ويحيى بن بندار، ومحمد بن عبد السلام الشافعي الأنصاري، وآخرون.

قال الخطيب: كان ثقة ورعا ثبتا، لم نر في شيوخنا أثبت منه، عارفا بالفقه، له حظ من علم العربية كثير.

صنف مسندا ضمنه ما اشتمل عليه صحيح البخاري ومسلم، وصنف حديث الثوري وشعبة، وعبيد الله بن عمر، وعبد الملك بن عمير، وبيان بن بشر، ومطر الوراق، ولم يقطع التصنيف حتى مات، وكان حريصا على العلم، منصرف الهمة إليه، سمعته يقول لرجل من الفقهاء الصلحاء: ادع الله لي أن ينـزع شهوة الحديث من قلبي، فإن حبه قد غلب علي، فليس لي اهتمام إلا به.( [2] )

وقال أبو القاسم الأزهري: البرقاني إمام، إذا مات ذهب هذا الشأن.

وقال الخطيب: سمعت محمد بن يحيى الكرماني الفقيه، يقول: ما رأيت في أصحاب الحديث أكثر عبادة من البرقاني، وسألت الأزهري قلت: هل رأيت شيخا أتقن من البرقاني؟ قال: لا وقال أبو محمد الخلال: هو نسيج وحده، وقال الخطيب: أنا ما رأيت شيخا أثبت منه، وقال أبو الوليد الباجي: هو ثقة حافظ.

وذكره الشيخ أبو إسحاق في طبقات الشافعية، فقال: ولد سنة ست وثلاثين وثلاثمائة وسكن بغداد، وبها مات في أول رجب سنة خمس وعشرين وأربعمائة، ثم قال: تفقه في حداثته وصنف في الفقه، ثم اشتغل في علم الحديث، فصار فيه إماما.

قال البرقاني: دخلت اسفرايين ومعي ثلاثة دنانير ودرهم، فضاعت الدنانير وبقي الدرهم فدفعته إلى خباز، فكنت آخذ منه كل يوم رغيفين، وآخذ من بشر بن أحمد جزءا، فأكتبه وأفرغه بالعشي، فكتبت ثلاثين جزءا، ونفد ما عند الخباز فسافرت.

قال الخطيب: حدثني أحمد بن غانم، وكان صالحا، قال: نقلت البرقاني من بيته فكان معه ثلاثة وستون سفطا، وصندوقان، كل ذلك مملوء كتبا.

قلت: وتوفي معه في السنة سنة خمس وعشرين مسند العراق أبو علي الحسن بن أبي بكر أحمد ابن إبراهيم بن شاذان البغدادي البزاز، وله سبع وثمانون سنة، ومسند همذان أبو سعيد عبد الرحمن ابن محمد بن عبد الله بن بندار بن شبانة، ومسند دمشق أبو الحسن عبد الرحمن بن محمد بن يحيى ابن ياسر الجوبري، ومحدث دمشق ومفيدها أبو نصر عبد الوهاب بن عبد الله بن عمران الجبان المزي الشروطي، قال الكتاني: توفي أستاذنا أبو نصر بن الجبان في شوال وصنف كتبا كثيرة، ومسند أصبهان أبو بكر محمد بن علي بن إبراهيم بن مصعب التاجر.

أخبرنا إسماعيل بن عبد الرحمن، أنا أبو محمد بن قدامة، أنا يحيى بن ثابت، أنا أبي ح قال ابن قدامة وأنا محمد بن عبد الباقي، أنا أحمد بن الحسن، قالا: أنا أبو بكر أحمد بن محمد الخوارزمي، قرأت على أبي العباس بن حمدان: حدثكم الحسن بن علي السري، نا أحمد بن يونس، نا عاصم بن محمد، حدثني واقد بن محمد، حدثني سعيد بن مرجانة، قال: قال أبو هريرة: قال رسول الله -صلَّى الله عليه وسلَّم-:

" أيما امرئ مسلم أعتق امرأ مسلما استنقذ الله بكل عضو منه عضوا من النار ".

قال سعيد فأنطلق بالحديث إلى علي بن الحسين، فعمد إلى عبد له قد أعطاه به عبد الله بن جعفر عشرة آلاف فأعتقه.

أخرجه البخاري عن محمد صاعقة، عن داود بن رشيد، عن الوليد بن مسلم عن محمد بن مطرف، عن زيد بن أسلم، عن علي بن الحسين، عن سعيد بن مرجانة، فكأن شيخنا سمعه من صاحب الفربري، عندي مصافحات البرقاني بالسماع العالي ولله المنة".

أقول:

نعم أخرجه البخاري في العتق، حديث (2517)، قال:

حدثنا أحمد بن يونس، حدثنا عاصم بن محمد، قال: حدثنى واقد بن محمد قال: حدثنى سعيد ابن مرجانة، صاحب علي بن حسين، قال: قال لي أبو هريرة -رضي الله عنه-: قال النبي -صلَّى الله عليه وسلَّم-: " أيما رجل أعتق امرأ مسلما استنقذ الله بكل عضو منه عضوا منه من النار ".

وأخرجه في الكفارات، حديث (6715)، قال: حدثنا محمد بن عبد الرحيم، حدثنا داود بن رشيد، حدثنا الوليد بن مسلم، عن أبي غسان محمد بن مطرف، عن زيد بن أسلم، عن علي بن حسين، عن سعيد بن مرجانة به.

وأخرجه مسلم في العتق، حديث (1509)، قال -رحمه الله-:

" وحدثنا داود بن رشيد، حدثنا الوليد بن مسلم، عن محمد بن مطرف أبي غسان المدني، عن زيد ابن أسلم، عن علي بن حسين، عن سعيد بن مرجانة، عن أبي هريرة، عن رسول الله - صلَّى الله عليه وآله وسلَّم - قال:

" من أعتق رقبة أعتق الله بكل عضو منه عضوا من النار ".

ففي هذا الحديث علو للبرقاني، حيث وافق البخاري في شيخه أحمد بن يونس، وفي الإسناد الثاني وافق البخاري في شيخ شيخه داود بن رشيد.

وللذهبي علو جيد، حيث وصل إلى البرقاني بأربعة من الرواة، وإليه أشار بقوله: " عندي مصافحات البرقاني بالسماع العالي ".

وعلو تابع لعلو البرقاني، وإليه أشار بقوله: فكأن شيخنا سمعه من صاحب الفربري، وهو محمد ابن يوسف الفربري، أحد رواة الصحيح عن البخاري.

والظاهر أنه يقصد بقوله: " شيخنا " أبا بكر البرقاني، وهذه المصافحة حاصلة له، فإن شيخه أبا العباس بن حمدان الراوي عن الحسن بن علي في طبقة الفربري تلميذ البخاري، فكأن البرقاني لقي محمد بن يوسف وصافحه، وهذه المصافحة واحدة من المصافحات نوه عنها الذهبي.

(1) المن : رطلان.

(2) أقول : نسأل الله أن يرزقنا حب الحديث والاهتمام به.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

اللالكائي - الطلمنكي - أبو نصر السجزي

16 - اللالكائي ت (418) (ط13)

ترجم له الحافظ الذهبي في تذكرة الحفاظ (3/1083-1085)، فقال:

" الإمام أبو القاسم هبة الله بن الحسن بن منصور الطبري الرازي، الحافظ الفقيه الشافعي، محدث بغداد.

سمع جعفر بن عبد الله بن فناكي، وأبا القاسم عيسى بن علي الوزير، وأبا طاهر المخلص وأبا الحسن ابن الجندي، وعلي بن محمد القصار، والعلاء بن محمد، وطبقتهم، وتفقه بأبي حامد الإسفراييني.

قال الخطيب: كان يفهم ويحفظ، وصنف كتابا في السنة، وكتابا في رجال الصحيحين، وكتابا في السنن، وعاجلته المنية، خرج إلى الدينور فأدركه أجله بها في رمضان سنة ثمان عشرة وأربعمائة.

قلت: حدث عنه أبو بكر الخطيب، وأبو بكر أحمد بن علي الطريثيثي، وغير واحد.

قال الخطيب: حدثني علي بن الحسين بن جد العكبري، قال: رأيت هبة الله الطبري في المنام، فقلت: ما فعل الله بك؟ فقال: غفر لي، قلت: بماذا؟ قال كلمة خفية بالسنة.

قلت: وفي سنته مات بأصبهان المسند أبو علي أحمد بن إبراهيم بن يزداد غلام محسن، وبنيسابور العلامة الأستاذ أبو إسحاق إبراهيم بن محمد بن إبراهيم بن مهران الإسفرائيني صاحب التصانيف ركن الدين، والمسند الإمام أبو القاسم عبد الرحمن بن محمد بن عبد الله النيسابوري السراج، وبدمشق المحدث أبو الحسين عبد الوهاب بن جعفر الميداني وقيل إنه كتب بقنطار حبر وقد ضعف، وبنسا مفتيها أبو بكر محمد بن زهير بن أخطل الشافعي سمع الأصم وعدة، وببغداد المسند أبو الحسن محمد بن محمد ابن أحمد بن الروزبهان صاحب علي بن الفضل السقوري، وبأصبهان شيخ الصوفية أبو منصور معمر ابن أحمد بن محمد بن زياد، ومحدث دمشق أبو الحسن مكي بن محمد بن الغمر التميمي لقي في رحلته القطيعي.

أخبرنا عبد الرحمن بن عبد الوهاب التنوخي بالثغر، أنا مظفر بن عبد الملك، أنا أحمد بن محمد الحافظ ح وأنا العز بن الفراء، أنا الشيخ الموفق سنة ست عشرة وستمائة، أنا أبو الفتح ابن البطي، قالا: أنا أحمد بن علي الصوفي، أنا هبة الله بن الحسن الحافظ، أنا عبد الله بن مسلم وعمرو بن زكار، قالا: نا أبو عبد الله المحاملي، نا محمد بن عثمان بن كرامة، نا خالد بن مخلد، نا سليمان بن بلال، حدثني شريك بن عبد الله، عن عطاء، عن أبي هريرة، قال: قال رسول الله - صلى الله عليه وآله وسلم -:

" إن الله تعالى يقول: من عادى لي وليا فقد آذنته بالحرب ".

وأخبرناه الأبرقوهي، أنا ابن سابور، أنا عبد العزيز الدمي، أنا رزق الله التميمي، أنا ابن مهدي، نا ابن مخلد، نا ابن كرامة بهذا، وقال: فقد آذنني.

رواه البخاري في صحيحه عن ابن كرامة، ورواه أبو العباس الثقفي عن ابن كرامة، فهؤلاء الأربعة من الثقات رووه عن محمد( [1] )وهو مما انفرد به وليس هو في مسند أحمد على كبره ".

أقول:

في هذا الحديث علو جيد للإمام اللالكائي، حيث وافق الإمام البخاري في شيخه ابن كرامة، إذ بين اللالكائي وبين ابن كرامة اثنين من الرواة فقط.

وللذهبي علو تابع لعلو اللالكائي، وقد أخرجه البخاري في الرقاق، حديث (6502) عن ابن كرامة به.

وللذهبي علو آخر بإسناده من طريق الأبرقوهي إلى ابن كرامة، حيث وصل إلى ابن كرامة بسبعة رواة، موافقا للبخاري في شيخه.

17- الطلمنكي ت(429) (ط13)

ترجم له الذهبي في تذكرة الحفاظ (3/1098-1100)، فقال:

" الحافظ الإمام المقرئ أبو عمر أحمد بن محمد بن عبد الله بن لب بن يحيى المعافري الأندلسي، عالم أهل قرطبة، ولد سنة أربعين وثلاثمائة، وأول ما وجدت له في سنة اثنتين وستين.

روى عن أبي عيسى يحيى بن عبد الله الليثي، وأبي بكر الزبيدي، وأبي عبد الله بن مفرج، وأحمد ابن عون الله، وأبي محمد عبد الله بن محمد بن علي الباجي، وخلف بن محمد الخولاني، وابن بشر الأنطاكي.

وحج فأخذ عن أبي طاهر محمد بن محمد العجيفي بمكة، ويحيى بن الحسين المطلبي بالمدينة، وأبي بكر الأدفوي، وأبي حفص بن عراك، وأبي بكر المهندس، وأبي الطيب بن غلبون، وأبي القاسم الجوهري، وأبي العلاء بن ماهان.

وبدمياط عن محمد بن يحيى بن عمار، وبالقيروان عن أبي محمد بن أبي زيد وأحمد بن رحمون، ورجع إلى الأندلس بعلم جم.

روى عنه أبو عمر بن عبد البر، وأبو محمد بن حزم، وعبد الله بن سهل الأندلسي، وغيرهم، وكان رأسا في علم القرآن حروفه وإعرابه وناسخه ومنسوخه وأحكامه ومعانيه، وكان ذا عناية تامة بالحديث، ومعرفة الرجال، حافظا للسنن، إماما عارفا بأصول الديانة، عالي الإسناد، ذا هدى وسمت واستقامة.

قال أبو عمرو الداني: أخذ القراءة عرضا عن أبي الحسن الأنطاكي، وأبي الطيب بن غلبون، ومحمد ابن الحسين بن النعمان، وسمع من الأدفوي ولم يقرأ عليه، وكان فاضلا ضابطا شديدا في السنة، قال خلف بن بشكوال: كان سيفا مجردا على أهل الأهواء والبدع، قامعا لهم، غيورا على الشريعة، شديدا في ذات الله، أقرأ الناس الحديث محتسبا ويسمع الحديث، وأم بمسجد متعه، ثم خرج إلى الثغر فتجول فيه وانتفع الناس بعلمه وقصد بلده في آخر عمره فتوفى بها.

أخبرني إسماعيل بن عيسى بن بقي الججازي عن أبيه خرج علينا الطلمنكي يوما ونحن نقرأ عليه، فقال: اقرأوا وأكثروا فإني لا أتجاوز هذا العام، قلنا: لمه يرحمك الله؟ قال رأيت البارحة من ينشدني في النوم:

اغتنـموا البر بشيخ ثوى يرحمه السوقة والصيد

قد ختم العمر بعيد مضى ليس له من بعده عيد

فتوفى في ذلك العام في ذي الحجة سنة تسع وعشرين وأربعمائة، قال: كان زعرا في إنكار المنكر، فقام عليه طائفة من المخالفين، وشهدوا عليه بأنه حروري يرى وضع السيف في صالحي الناس، وكانوا خمسة عشر شاهدا من الفقهاء والنبهاء، فنصره قاضي سرقسطة في عام خمس وعشرين، وهو القاضي محمد بن عبد الله بن فربون، فأشهد على نفسه بإسقاط الشهود( [2] )، وتوفي معه في العام مقريء بغداد أبو محمد الحسن بن علي بن الصقر البغدادي الكاتب، عن أربع وتسعين سنة، والأستاذ العلامة أبو منصور عبد القاهر بن طاهر البغدادي بأسفرايين وكان يشتغل في سبعة عشر فنا، وشيخ الأندلس قاضي الجماعة أبو الوليد يونس بن عبد الله بن محمد بن مغيث بن الصفار القرطبي، عن إحدى وتسعين سنة، ومقريء مصر إسماعيل بن عمرو بن راشد الحداد.

أنبأنا عبد الله بن هارون الطائي، أنا أحمد بن يزيد البقوي في كتابه عن شريح بن محمد، عن أبي محمد بن حزم الحافظ، أنا أحمد بن محمد الطلمنكي نا محمد بن أحمد بن يحيى بن مفرج، نا محمد ابن أيوب بن الصموت، نا أحمد بن عمرو البزار، نا محمد بن المثنى، نا معاذ بن هشام، نا أبي، عن قتادة، عن الأسود بن سريع عن النبي e قال:

" يعرض على الله الأصم والأحمق والهرم الذي مات في الفترة فيقول الأصم جاء الإسلام ولا أسمع شيئا..." وذكر الحديث.

هذا غريب منقطع، وجاء عن قتادة، عن الأحنف بن قيس، عن الأسود ولكن قتادة لم يلق الأحنف ولا سمع منه ".

أقول:

إن في هذا الحديث علواً للذهبي إذ وصل إلى أبي عمر الطلمنكي المتوفى سنة (429) بأربعة من الرواة.

وفيه موافقة للطلمنكي مع الإمام أحمد في معاذ بن هشام شيخ شيخ الإمام أحمد كما سيأتي وهي موافقة للذهبي أيضاً.

وقد ضعف الحافظ الذهبي هذا الحديث بقتادة، حيث لم يلق الأحنف ولا سمع منه فمن باب أولى أن لا يسمع هذا الحديث من الأسود بن سريع.

وقد روى هذا الحديث الإمام أحمد في المسند (4/24)، قال: ثنا علي بن عبد الله، ثنا معاذ ابن هشام، قال: حدثني أبي، عن قتادة، عن الأحنف بن قيس، عن الأسود بن سريع أن نبي الله - صلَّى الله عليه وسلَّم - قال:

" أربعة يوم القيامة (3) : رجل أصم لا يسمع شيئاً، ورجل أحمق، ورجل هرم، ورجل مات في فترة، فأما الأصم فيقول: رب لقد جاء الإسلام وما أسمع شيئاً، وأما الأحمق فيقول: رب لقد جاء الإسلام والصبيان يخذفوني بالبعر، وأما الهرم فيقول: رب لقد جاء الإسلام وما أعقل شيئاً، وأما الذي مات في الفترة فيقول: رب ما أتاني لك رسول، فيأخذ مواثيقهم ليطيعنه، فيرسل إليهم أن ادخلوا النار، قال: فو الذي نفس محمد بيده لو دخلوها لكانت عليهم بردا وسلاما ".

ففي هذا الحديث من هذا الطريق ضعف، حيث لم يسمعه قتادة من الأحنف بن قيس.

لكن له شاهد من حديث أبي هريرة، رواه أحمد (4/24)، بإسناده إلى أبي رافع عن أبي هريرة مرفوعاً.

وله شاهد آخر من طريق عطية العوفي، عن أبي سعيد الخدري نحوه مرفوعاً.

وله شاهدان آخران عن أنس(4) ومعاذ، وفي كل هذه الطرق ضعف، لكن يقوي بعضها بعضاً فترتقي إلى درجة الحسن.

وقد صححه العلامة الألباني، انظر الصحيحة (3/418-419 )، رقم (1434) و (5/603-605)، رقم (2468).

18- أبو نصر السجزي ت (444) (ط14)

ترجم له الذهبي في التذكرة (3/1118-1120)، فقال:

" الحافظ الإمام علم السنة عبيد الله بن سعيد بن حاتم بن أحمد الوائلي البكري نزيل الحرم ومصر، وصاحب الإبانة الكبرى في مسألة القرآن وهو كتاب طويل في معناه دال على إمامة الرجل وبصره بالرجال والطرق.

حدث عن أحمد بن فراس العبقسي، وأبي عبد الله الحاكم، وأبي أحمد الفرضي، وحمزة المهلبي، ومحمد بن محمد بن محمد بن بكر الهزاني، وأبي عمر بن مهدي، وعلي بن عبد الرحيم السوسي، وأبي الحسين أحمد بن محمد المجبر، وأبي محمد بن النحاس، وأبي عبد الرحمن السلمي، وعبد الصمد ابن زهير بن أبي جرادة الحلبي صاحب ابن الأعرابي وهذه الطبقة.

وكانت رحلته بعد الأربعمائة، فسمع بخراسان، والحجاز، والشام، والعراق، ومصر.

حدث عنه أبو إسحاق الحبال، وسهل بن بشر الإسفرايين، وأبو معشر المقرئ الطبري، وإسماعيل ابن الحسن العلوي، وأحمد بن عبد القادر اليوسفي، وجعفر بن يحيى الحكاك، وجعفر بن أحمد السراج، وخلق سواهم، وهو راوي الحديث المسلسل بالأولية.

قال ابن طاهر المقدسي: سألت الحافظ أبا إسحاق الحبال عن أبي نصر السجزي والصوري أيهما أحفظ؟ فقال: كان السجزي أحفظ من خمسين مثل الصوري ، ثم قال الحبال: كنت يوما عند أبي نصر السجزي فدق الباب، فقمت ففتحته، فدخلت امرأة وأخرجت كيسا فيه ألف دينار، فوضعته بين يدي الشيخ، وقالت: أنفقها كما ترى قال: ما المقصود؟ قالت: تتزوجني ولا حاجة لي في الزوج، ولكن لأخدمك، فأمرها بأخذ الكيس، وأن تنصرف، فلما انصرفت قال: خرجت من سجستان بنية طلب العلم ومتى تزوجت سقط عني هذا الاسم، وما أوثر على ثواب طلب العلم شيئا.

قلت: مات بمكة في المحرم سنة أربع وأربعين وأربعمائة - رحمه الله تعالى - وقد روينا المسلسل من طريقه في غير هذا الكتاب ".

أقول:

والحديث المسلسل الذي ذكره الذهبي قد أورده بإسناده في كتابه سير أعلام النبلاء (17/656-657) في ترجمة السجزي.

قال -رحمه الله-: أخبرنا أبو الحسن علي بن أحمد الحسيني بقراءتي عليه بالثغر، وهو أول حديث سمعته منه، أخبرنا محمد بن أحمد القطيعي ببغداد، وهو أول حديث سمعته منه، أخبرنا عبد الحق اليوسفي، وهو أول حديث سمعته (ح) وأخبرنا عبد الخالق بن علوان ببعلبك، وعبد الحافظ بن بدران بنابلس، قالا: أخبرنا أبو محمد بن قدامة، أخبرنا أحمد بن المقرب، قالا: أخبرنا جعفر بن أحمد السراج، وهو أول حديث سمعناه منه، أخبرنا أبو نصر عبيد الله بن سعيد، وهو أول حديث سمعته منه، أخبرنا أبو يعلى المهلبي، وهو أول حديث سمعته منه، أخبرنا أبو حامد بن بلال، وهو أول حديث سمعته منه، حدثنا عبد الرحمن بن بشر، وهو أول حديث سمعته منه، حدثنا سفيان بن عيينة، وهو أول حديث سمعته من سفيان، عن عمرو بن دينار، عن أبي قابوس مولى لعبد الله بن عمرو بن العاص، عن عبد الله بن عمرو، أن رسول الله - صلَّى الله عليه وسلَّم - قال:

"الراحمون يرحمهم الرحمن، ارحموا أهل الأرض، يرحمكم من في السماء ".

أقول:

في هذا الإسناد علو لأبي نصر السجزي، حيث وصل إلى سفيان بن عيينة بعدد قليل هم ثلاثة فقط.

وأخرج هذا الحديث الإمام أحمد (2/160)، قال: حدثنا سفيان به.

فلأبي نصر موافقة للإمام أحمد في شيخه سفيان.

ورواه أبو داود في سننه (5/231)، حديث (4941)، قال: حدثنا أبو بكر بن أبي شيبة ومسدد المعنى، قالا: حدثنا سفيان به.

ففيه علو البدل لأبي نصر مع أبي داود؛ لأنه وصل إلى سفيان من طريق عبد الرحمن بن بشر لا من طريق أبي بكر بن أبي شيبة ومسدد، شيخي أبي داود، ويطلق على هذا العلو الموافقة.

وأخرجه الترمذي في جامعه (3/483)، حديث (1924)، قال: حدثنا ابن أبي عمر، قال: حدثنا سفيان به.

فلأبي نصر علو البدل مع الترمذي على التفصيل السابق في أبي داود.

وأخرجه ابن أبي شيبة في مصنفه، (8/338)، حديث (5407)، قال: حدثنا سفيان به.

ففيه موافقة لأبي نصر مع ابن أبي شيبة في شيخه سفيان بن عيينة.

وفي إسناد هذا الحديث أبو قابوس، قال الحافظ فيه: " مقبول " لكن لبعض حديثه متابعة رواها الإمام أحمد في مسنده (2/165)، قال: ثنا يزيد، قال: أنا جرير، ثنا حبان الشرعبي عن عبد الله ابن عمرو بن العاص، عن النبي - صلَّى الله عليه وسلَّم -: " ارحموا ترحموا واغفروا يغفر الله لكم، ويل لأقماع القول، ويل للمصرين الذين يصرون على ما فعلوا وهم يعلمون " رجاله ثقات إلا حبان بن زيد، قال فيه الذهبي: "شيخ " وقال الحافظ ابن حجر: " ثقة من الثالثة ".

وله متابعة رواها الطبراني الكبير (2/406-407)، حديث (2495-2497) بإسناده إلى شعبة، عن سليمان الأعمش، عن أبي ظبيان، عن جرير -رضي الله عنه- قال: قال رسول الله - صلَّى الله عليه وسلَّم -:

" من لا يرحم الناس لا يرحمه الله " وبإسناد آخر إلى أبي ظبيان عن جرير -رضي الله عنه- " من لا يرحم من في الأرض لا يرحمه من في السماء ".

وصحح حديث عبد الله بن عمرو الترمذي والعراقي، في العشاريات، وابن ناصر الدمشقي في بعض مجالسه المخطوطة، وقال: " ولأبي قابوس متابع رويناه في مسندي أحمد وعبد بن حميد من حديث أبي خداش حبان بن زيد الشرعبي الحمصي أحد الثقات عن عبد الله بن عمرو بمعناه، وللحديث شاهد عن نيف وعشرين صحابياً منهم أبوبكر وعمر وعثمان وعبد الرحمن بن عوف -رضي الله عنهم- " انظر الصحيحة للعلامة الألباني (2/630-631)، حديث (925).

(1) يعني محمد بن كرامة.

(2) بئس ما صنع هؤلاء الظلمة، ورحم الله هذا القاضي العدل الذي أسقط شهادة أهل الإفك والزور.

(3) " يدلون بحجة " راجع الصحيحة للألباني، رقم (1434) .

(4) أخرجه أبو يعلى (7/225) رقم (4224)، قال: حدثنا أبو خيثمة زهير بن حرب، حدثنا جرير، عن ليث عن عبد الوارث، عن أنس مرفوعاً، وفيه ليث بن أبي سليم ضعيف.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

الإمام ابن عبد البر - الحافظ البيهقي - الخطيب البغدادي

19- الإمام ابن عبد البر ت (463) (ط14)

ترجم له الذهبي في تذكرة الحفاظ (3/1128-1132)، فقال:

" الإمام شيخ الإسلام حافظ المغرب أبو عمر يوسف بن عبد الله بن محمد بن عبد البر بن عاصم النمري القرطبي، ولد سنة ثمان وستين وثلاثمائة في ربيع الآخر، وطلب الحديث قبل مولد الخطيب بأعوام، حدث عن خلف بن القاسم، وعبد الوارث بن سفيان، وعبد الله بن محمد بن عبد المؤمن، ومحمد بن عبد الملك بن صيفون، وعبد الله بن محمد بن أسد الجهني، ويحيى بن وجه الجنة، وأحمد بن فتح الرسان، وسعيد بن نصر، والحسين بن يعقوب البجاني، وأبي عمر أحمد بن الحسور، وعدة، وأجاز له من مصر المسند أبو الفتح بن سيبخت، والحافظ عبد الغني، ومن مكة أبو القاسم عبيد الله بن السقطي، وساد أهل الزمان في الحفظ والإتقان.

قال أبو الوليد الباجي:لم يكن بالأندلس مثل أبي عمر في الحديث.

وقال ابن حزم: التمهيد لصاحبنا أبي عمر لا أعلم في الكلام على فقه الحديث مثله أصلا فكيف أحسن منه، وكتاب الاستذكار وهو اختصار التمهيد، وله تواليف لا مثل لها في جمع معانيها، منها الكافي على مذهب مالك خمسة عشر مجلدا، ومنها كتاب الاستيعاب في الصحابة ليس لأحد مثله، ومنها كتاب جامع بيان العلم وفضله.

قلت: وله كتاب الاكتفاء في قراءة نافع وأبي عمرو، وكتاب بهجة المجالس نوادر وشعر، وله كتاب التقصي لحديث الموطأ، وكتاب الإنباه عن قبائل الرواة، وكتاب الانتقاء لمذاهب الثلاثة العلماء مالك وأبي حنيفة والشافعي، والبيان في تلاوة القرآن، والأجوبة الموعبة، وكتاب الكنى، وكتاب المغازي، وكتاب القصد والأمم في أنساب العرب والعجم، وكتاب الشواهد في إثبات خبر الواحد، وكتاب الإنصاف في أسماء الله تعالى، وكتاب الفرائض، وغير ذلك.

قال ابن سكرة: سمعت أبا الوليد الباجي يقول: أبو عمر أحفظ أهل المغرب.

أنبأنا أبو محمد الجزائري، أنا عثمان بن حسن بن دحية قراءة، أنا أبو عبد الله بن زرقون سماعا، أنا موسى بن أبي تليد قراة عليه، (ح) قال ابن دحية وأنا خلف بن بشكوال وابن الجد، قالا: نا أبو محمد ابن عتاب، قالا: ثنا أبو عمر بن عبد البر بكتاب التقصي.

وقال الغساني: سمعت ابن عبد البر يقول: لم يكن أحد ببلدنا مثل قاسم بن محمد وأحمد بن خالد الجباب، قال الغساني: ولم يكن ابن عبد البر بدونهما ولا متخلفا عنهما، وكان من النمر بن قاسط طلب وتقدم، ولزم أبا عمر أحمد بن عبد الملك الفقيه، ولزم أبا الوليد بن الفرضي، ودأب في طلب الحديث، وافتن به، وبرع براعة فاق بها من تقدمه من رجال الأندلس، وكان مع تقدمه في علم الأثر وبصره بالفقه والمعاني له بسطة كبيرة في علم النسب والأخبار، جلا عن وطنه فكان في الغرب مدة، ثم تحول إلى شرق الأندلس فسكن دانية وبلنسية وشاطبة وبها توفى، وذكر غير واحد أن أبا عمر ولي قضاء اشبونة مدة.

قلت: أعلى ما عنده كتاب الزعفراني، سمعه من ابن صيفون أنا ابن الأعرابي عنه، وسنن أبي داود سمعه من ابن عبد المؤمن أنا ابن داسه عن المؤلف، وانتهى إليه مع إمامته علو الإسناد.

حدث عنه أبو العباس الدلائى، وأبو محمد بن أبي قحافة، وأبو الحسن بن مفوز وأبو علي الغساني، وأبو عبد الله الحميدي، وأبو بحر سفيان بن العاص، ومحمد بن فتوح الأنصاري، وأبو داود سليمان ابن أبي القاسم المقرئ، وآخرون، وكان دينا صينا ثقة حجة صاحب سنة واتباع، وكان أولا ظاهريا أثريا، ثم صار مالكيا مع ميل كثير إلى فقه الشافعي.

قال الحميدي: أبو عمر فقيه حافظ مكثر، عالم بالقراءات، وبالخلاف وبعلوم الحديث والرجال، قديم السماع، يميل في الفقه إلى أقوال الشافعي - رحمة الله عليه -.

قال أبو داود المقرئ: مات أبو عمر ليلة الجمعة سلخ ربيع الآخر سنة ثلاث وستين وأربعمائة واستكمل خمسا وتسعين سنة وخمسة أعوام ( [1] ).

قلت: وفيها مات الخطيب ببغداد، ومسند نيسابور أبو حامد أحمد بن الحسن الأزهري، عن تسع وثمانين سنة، والرئيس الكبير أبو علي حسان بن سعيد المخزومي المتيعي المروروذي، ومسند مرو أبو عمر عبد الواحد بن أحمد المليحي الهروي، ومسند بغداد أبو الغنائم محمد بن علي بن علي ابن الدجاجي، والمعمر أبو بكر بن أبي الهيثم عبد الصمد المروزي، عن ست وتسعين سنة، وهو آخر أصحاب أبي سعيد بن عبد الوهاب الرازي، والمسند أبو علي محمد بن وشاح مولى أبي تمام الزينبي رافضى معتزلي عنده عوال ".

روى له الذهبي حديثين أحدهما الحديث الآتي:

قرأت على أبي الحسين الحافظ، أخبركم علي بن سلامة، أنا أبو القاسم الرعيني، أنا ابن هذيل، نا أبو داود، أنا أبو عمر بن عبد البر، أنا سعيد بن نصر، نا قاسم بن أصبغ، نا محمد بن وضاح، نا يحيى بن يحيى، نا مالك، عن يحيى بن سعيد، أخبرني عبادة بن الوليد بن عبادة، عن أبيه، عن جده، قال:

" بايعنا رسول الله - صلَّى الله عليه وسلَّم - على السمع والطاعة في اليسر والعسر والمنشط والمكره وألا ننازع الأمر أهله وأن نقول أو نقوم بالحق حيث ما كنا لا نخاف في الله لومة لائم ".

أقول:

في هذا الحديث علو لابن عبد البر، حيث وصل إلى الإمام مالك بأربعة من الرواة وللذهبي علو تابع له، لكني لم أجد الحديث في موطأ الإمام مالك.

وهو حديث صحيح متفق عليه.

أخرجه البخاري في صحيحه، في كتاب الأحكام، حديث (7199) قال: حدثنا إسماعيل، حدثني مالك، عن يحيى بن سعيد به.

وأخرجه الإمام مسلم في صحيحه، كتاب الإمارة، حديث (1709) من طرق، منها:

حدثنا أبو بكر بن أبي شيبة، حدثنا عبد الله بن إدريس، عن يحيى بن سعيد وعبيد الله بن عمر، عن عبادة بن الوليد بن عبادة، عن أبيه، عن جده به.

فوقعت له الموافقة مع البخاري في مالك شيخ شيخ البخاري، ومع مسلم في يحيى بن سعيد، شيخ شيخ شيخ مسلم.

وللذهبي موافقة تابعة لموافقة ابن عبدالبر.

20- الحافظ البيهقي ت (458) ط (14)

ترجم له الذهبي في تذكرة الحفاظ (3/1132-1135)، فقال:

" الإمام الحافظ العلامة شيخ خراسان أبو بكر أحمد بن الحسين بن علي بن موسى الخسرو جردي البيهقي صاحب التصانيف.

ولد سنة أربع وثمانين وثلاثمائة في شعبان، وسمع أبا الحسن محمد بن الحسين العلوي، وأبا عبد الله الحاكم، وأبا طاهر بن محمش، وأبا بكر بن فورك، وأبا علي الروذباري، وعبد الله بن يوسف بن بانويه، وأبا عبد الرحمن السلمي، وخلقا بخراسان، وهلال بن محمد الحفار، وأبا الحسين بن بشران، وابن يعقوب الإيادي، وعدة ببغداد، والحسن بن أحمد بن فراس، وطائفة (بمكة)، وجناح بن نذير، وجماعة بالكوفة.

ولم يكن عنده سنن النسائي، ولا جامع الترمذي، ولا سنن ابن ماجة، بل كان عنده الحاكم فأكثر عنه، وعنده عوال (ومسانيد)، وبورك له في علمه لحسن قصده وقوة فهمه وحفظه.

وعمل كتبا لم يسبق إلى تحريرها، منها الأسماء والصفات وهو مجلدان، والسنن الكبير عشر مجلدات، والسنن والآثار أربع مجلدات، وشعب الإيمان مجلدان، ودلائل النبوة ثلاث مجلدات، والسنن الصغير مجلدان، والزهد مجلد، والبعث مجلد، والمعتقد مجلد، والآداب مجلد، ونصوص الشافعي ثلاث مجلدات، والمدخل مجلد، والدعوات مجلد، والترغيب والترهيب مجلد، (وكتاب الخلافيات مجلدان، والأربعون الكبرى والأربعون الصغرى، وجزء في الرؤية)، ومناقب الشافعي مجلد، ومناقب أحمد مجلد، وكتاب الأسرى، وكتب عديدة لا أذكرها.

قال عبد الغافر في تاريخه: كان البيهقي على سيرة العلماء، قانعا باليسير متجملا في زهده وورعه.

وعن إمام الحرمين أبي المعالي قال: ما من شافعي إلا وللشافعي عليه منة إلا أبا بكر البيهقي فإن له المنة على الشافعي لتصانيفه في نصرة مذهبه.

قال أبو الحسن عبد الغافر - في ذيل تاريخ نيسابور -: أبو بكر البيهقي الفقيه الحافظ الأصولي، الدين الورع، واحد زمانه في الحفظ، وفرد أقرانه في الإتقان والضبط من كبار أصحاب الحاكم، ويزيد عليه بأنواع من العلوم، كتب الحديث وحفظه من صباه وتفقه وبرع، وأخذ في الأصول، وارتحل إلى العراق، والجبال، والحجاز، ثم صنف وتواليفه تقارب ألف جزء مما لم يسبقه إليه أحد.

جمع بين علم الحديث، والفقه، وبيان علل الحديث، ووجه الجمع بين الأحاديث.

طلب منه الأئمة الانتقال من الناحية إلى نيسابور لسماع الكتب فأتى في سنة إحدى وأربعين، وعقدوا له المجلس لسماع كتاب المعرفة، وحضره الأئمة، وكان على سيرة العلماء قانعا باليسير.

أخبرنا أحمد بن هبة الله بن أحمد، أنبأتنا زينب بنت عبد الرحمن، أنا محمد بن إسماعيل الفارسي، أنا أبو بكر البيهقي، أنا علي بن أحمد بن عبدان، أنا أحمد بن عبيد، أنا أبو بكر بن حجة، نا أبو الوليد، نا عمرو بن العلاء اليشكري، عن صالح بن سرج، عن عمران بن حطان، عن عائشة، قالت: قال رسول الله - صلَّى الله عليه وسلَّم -:

" يؤتى بالقاضي العدل يوم القيامة فيلقى من شدة الحساب ما يتمنى أنه لم يقض بين اثنين في تمرة قط ".

قلت: حضر في أواخر عمره من بيهق إلى نيسابور وحدث بكتبه.

ثم حضره الأجل في عاشر جمادي الأولى من سنة ثمان وخمسين وأربعمائة، فنقل في تابوت، (فدفن ببيهق) هي ناحية من أعمال نيسابور على يومين منها، وخسروجرد هي أم تلك الناحية.

حدث عنه شيخ الإسلام أبو إسماعيل الأنصاري بالإجازة، وأبو الحسن عبيد الله بن محمد بن أحمد، وولده إسماعيل بن أحمد، وأبو عبد الله الفراوي، وأبو القاسم الشحامي، وأبو المعالي محمد بن إسماعيل الفارسي، وعبد الجبار بن عبد الوهاب الدهان، وعبد الجبار بن محمد الخواري، وأخوه عبد الحميد ابن محمد، وخلق كثير.

وفيها مات معه المسند أبو الطيب عبد الرزاق بن عمر بن شمة الأصبهاني صاحب ابن المقرئ، وفقيه العراق القاضي أبو يعلى محمد بن الحسين بن محمد بن خلف بن الفراء الحنبلي وقد قارب الثمانين، والعارف فرج الزنجاني ويلقب بأخي( [2] ) وصاحب المحكم أبو الحسن علي بن إسماعيلي بن سيده المرسي الضرير.

فابن عبد البر والخطيب والبيهقي وابن ماكولا، هم الطبقة العاشرة الأخيرة من كتاب الطبقات لابن المفضل، بدأ الأربعين بالزهري وختم بابن ماكولا ".

أقول:

في هذا الحديث علو للذهبي، حيث وصل إلى البيهقي بثلاثة من الرواة.

وعلو للبيهقي، حيث وصل إلى أبي الوليد الطيالسي بثلاثة من الرواة.

وقد أخرج هذا الحديث أبو داود الطيالسي في مسنده، حديث (1546)، قال: حدثنا عمرو ابن العلاء اليشكري، قال: حدثنا صالح بن سرج به.

فللبيهقي موافقة مع أبي داود الطيالسي، حيث اجتمع معه في شيخه عمرو بن العلاء، وعلو آخر حيث وصل إلى عمرو بن العلاء بأربعة من الرواة.

وأخرجه أحمد في مسنده (6/75)، قال: حدثنا سليمان بن داود، ثنا عمرو بن العلاء به.

فللبيهقي مع الإمام أحمد موافقة في شيخه أبي داود الطيالسي، وهذه الموافقة حاصلة للذهبي. وأخرجه ابن حبان في صحيحه (11/439)، حديث (5055)،والطبراني في الأوسط (3/102)، حديث (2619).

إلا أن في إسناده صالح بن سرج، خارجي مستور، وشيخه عمران بن حطان خارجي معروف، وعمرو بن العلاء اليشكري وهو مستور أيضاً.

21- الخطيب البغدادي ت ( 463) (ط14)

ترجم له الذهبي في تذكرة الحفاظ ( 3/ 1135-1146)، فقال:

" الحافظ الكبير، الإمام محدث الشام والعراق أبو بكر أحمد بن علي بن ثابت بن أحمد بن مهدي البغدادي، صاحب التصانيف.

ولد سنة اثنتين وتسعين وثلاثمائة، وكان والده خطيب قرية دَرزيجان من سواد العراق ممن سمع وقرأ القرآن على الكتاني، فحرص على ولده هذا وأسمعه في الصغر سنة ثلاث وأربعمائة، ثم ألهم طلب هذا الشأن، ورحل فيه إلى الأقاليم، وبرع وصنف وجمع وسارت بتصانيفه الركبان، وتقدم في عامة فنون الحديث.

سمع أبا الحسن بن الصلت الأهوازي، وأبا عمر بن مهدي، وأبا الحسين بن المتيم، والحسين ابن الحسن الجواليقي، وابن رزقويه، وابن أبي الفوارس، وهلالا الحفار، وإبراهيم بن مخلد الباخرجي، والموجودين ببغداد، وارتحل سنة اثنتي عشرة إلى البصرة، فسمع أبا عمر القاسم بن جعفر الهاشمي راوية السنن، وعلي بن القاسم الشاهد، والحسن بن علي النيسابوري.

وسمع بنيسابور أبا القاسم عبد الرحمن بن (محمد) السراج، والقاضي أبا بكر الحيري، وطبقتهما.

وسمع بأصبهان أبا الحسن بن عبدكويه، ومحمد بن عبد الله بن شهريار، وأبا نعيم الحافظ (وطبقتهم)، وسمع بالدينور أبا نصر الكسار وطائفة.

وبهمذان محمد بن عيسى وطائفة، وبالكوفة، والري، والحرمين، ودمشق، والقدس وصور، وغير ذلك، وكان مجيئه إلى دمشق سنة خمس وأربعين وأربعمائة، ثم حج، ثم قدم الشام سنة إحدى وخمسين فسكنها إحدى عشرة سنة.

روى عنه البرقاني شيخه، وأبو الفضل بن خيرون، والفقيه نصر المقدسي، وأبو عبد الله الحميدي، وعبد العزيز الكتاني، وأبو نصر بن ماكولا، وعبد الله بن أحمد السمرقندي، والمبارك بن الطيوري، ومحمد بن مرزوق الزعفراني، وأبو بكر بن الخاضبة، وأبي النرَسي، وأبو القاسم النسيب، وهبة الله ابن الأكفاني، وعلي بن أحمد بن قيس الغسان، ومحمد بن علي بن أبي العلاء المصيصي، وأبو الفتح نصر الله بن محمد المصيصي، وعبد الكريم بن حمزة، وطاهر بن سهل الأسفراييني، وهبة الله بن عبد الله الشروطي، وأبو السعادات أحمد بن أحمد المتوكلي، وعبد الرحمن بن محمد الشيباني القزاز، وأبو منصور ابن خيرون المقرئ، ويوسف بن أيوب الهمذاني نزيل مصر، وخلق يطول عدهم، وكان من كبار الشافعية، تفقه بأبي الحسن بن المحاملي وبالقاضي أبي الطيب.

وقال: أول ما سمعت في المحرم سنة ثلاث، واستشرت البرقاني في الرحلة إلى عبد الرحمن بن النحاس بمصر، أو أخرج إلى نيسابور، فقال: إن خرجت إلى مصر إنما تخرج إلى رجل واحد، فإن فاتك ضاعت رحلتك، وإن خرجت إلى نيسابور ففيها جماعة، فخرجت إلى نيسابور، وكنت كثيرا أذاكر البرقاني بالأحاديث فيكتبها عني ويضمنها جموعه، وحدث عني وأنا أسمع.

قال ابن ماكولا: كان أبو بكر الخطيب آخر الأعيان، ممن شاهدناه معرفة وحفظا وإتقانا وضبطا لحديث رسول الله - صلَّى الله عليه وسلَّم -، وتفننا في علله وأسانيده وعلما بصحيحه وغريبه وفرده ومنكره ومطروحه.

ثم قال: ولم يكن للبغداديين بعد الدارقطني مثله، وسألت الصوري عن الخطيب وأبي نصر السجزي ففضل الخطيب تفضيلا بينا.

وقال مؤتمن الساجي: ما أخرجت بغداد بعد الدارقطني مثل الخطيب.

وقال أبو علي البرداني: لعل الخطيب لم ير مثل نفسه.

وقال أبو إسحاق الشيرازي الفقيه: أبو بكر الخطيب يشبه بالدارقطني ونظرائه في معرفة الحديث وحفظه.

قال أبو سعد السمعاني: كان الخطيب مهيبا، وقورا، ثقة، متحريا، حجة حسن الخط، كثير الضبط، فصيحا، ختم به الحفاظ.

قال: وقرأ بمكة على كريمة الصحيح في خمسة أيام.

قال السمعاني: له ستة وخمسون مصنفا: التاريخ، الجامع، الكفاية، السابق واللاحق، شرف أصحاب الحديث مجيليد، المتفق والمفترق مجلد كبير، تلخيص المتشابه مجلد كبير، تالي التلخيص في أجزاء، الفصل والوصل مجلد، المكمل في المهمل مجلد، الموضح مجلد، التطفيل مجيليد، الأسماء المهمة مجلد، الفقيه والمتفقه مجلد، الرواة عن مالك مجلد، تمييز متصل الأسانيد مجلد، البخلاء مجيليد، الفنون مجيليد، كتاب البسملة وأنها من الفاتحة جزء، الجهر بها جزءان، غنية المقتبس في تمييز الملتبس مجلد، من وافقت كنيته اسم أبيه ثلاثة أجزاء، من حدث ونسي جزء، الحيل ثلاثة أجزاء، الأسماء المبهمة جزء، رواية الأبناء عن آبائهم جزء، المؤتنف لتكملة المؤتلف والمختلف، الرحلة جزء، اقتضاء العلم جزء، الاحتجاج بالشافعي جزء، مبهم المراسيل مجلد، مقلوب الأسماء مجلد، العمل بشاهد ويمين جزء، أسماء المدلسين أربعة أجزاء، تقييد العلم ثلاثة أجزاء، القول في النجوم جزء، ما روى الصحابة عن التابعين جزء، صلاة التسبيح جزء صوم يوم الشك جزء، إجازة المجهول جزء.

قلت: ومعجم الرواة عن شعبة مجلد، المؤتلف والمختلف مجلد كبير، مسند محمد بن سوقة أربعة أجزاء، المسلسلات ثلاثة أجزاء، الرباعيات ثلاثة أجزاء، طرق قبض العلم ثلاثة أجزاء، غسل الجمعة ثلاثة أجزاء، وغير ذلك.

أخبرنا أبو علي بن الخلال، أنا جعفر، أنا أبو طاهر الحافظ، نا محمد بن مرزوق الزعفراني، نا الحافظ أبو بكر الخطيب، قال:

أما الكلام في الصفات، فإن ما روى منها في السنن الصحاح مذهب السلف إثباتها واجراؤها على ظواهرها، ونفي الكيفية والتشبيه عنها، وقد نفاها قوم فأبطلوا ما أثبته الله، وحققها قوم من المثبتين، فخرجوا في ذلك إلى ضرب من التشبيه والتكييف.

والفصل إنما هو سلوك الطريقة المتوسطة بين الأمرين ودين الله بين الغالي فيه والمقصر عنه.

والأصل في هذا أن الكلام في الصفات فرع الكلام في الذات، ويحتذى في ذلك حذوه ومثاله.

وإذا كان معلوم أن إثبات رب العالمين إنما هو إثبات وجود لا إثبات كيفية فكذلك إثبات صفاته، إنما هو إثبات وجود، لا إثبات تحديد وتكييف.

فإذا قلنا لله يد وسمع وبصر، فإنما هي صفات أثبتها الله تعالى لنفسه، ولا نقول إن معنى اليد القدرة، ولا أن معنى السمع والبصر العلم، ولا نقول إنها جوارح ولا نشبهها بالأيدي والأسماع والأبصار التي هي جوارح وأدوات للفعل، ونقول إنما وجب إثباتها لأن التوقيف ورد بها، ووجب نفي التشبيه عنها لقوله تعالى: ( ليس كمثله شيء )، (ولم يكن له كفوا أحد ).

وقال ابن النجار في ترجمة الخطيب: نشأ ببغداد، وقرأ القرآن بالروايات، وتفقه وعلق شيئا من الخلاف، وآخر من حدث عنه بالسماع محمد بن عمر الأرموي القاضي.

قلت: وآخر من حدث عنه بالإجازة مسعود بن الحسن الثقفي الذي انفردت بإجازته عجيبة بنت الباقداري.

ثم طعن أبو موسى المديني في نقل إجازة الخطيب لمسعود، فتورع الرجل عنها.

قال أبو منصور علي بن علي الأمير: كتب الخطيب إلى القائم إني إذا مت يكون مالي لبيت المال، فليؤذن لي حتى أفرقه على من شئت، فأذن له، ففرقها على المحدثين.

قال ابن ناصر: حدثتني أمي أن أبي حدثها، قال: دخلت على الخطيب في مرضه فقلت له يوما: يا سيدي إن ابن خيرون لم يعط من الذهب شيئا الذي أمرته أن يفرقه على أصحاب الحديث، فرفع الخطيب رأسه من المخدة، وقال: خذ هذه - بارك الله لك فيها- فكان فيها أربعون دينارا.

وقال مكي الرميلي: مرض الخطيب في رمضان من سنة ثلاث وستين في نصفه إلى أن اشتد به الحال في أول ذي الحجة، ومات يوم سابعه.

أخبرنا المسلم بن محمد ومؤمل بن محمد ويوسف الشيباني في كتابهم، قالوا: أنا أبو اليمن الكندي، أنا أبو منصور الشيباني، أنا أبو بكر الحافظ، أنا أحمد بن محمد بن أحمد الأهوازي، أنا محمد بن جعفر المطيري، نا الحسن بن عرفة، نا يحيى بن زكريا بن أبي زائدة، عن عبيد الله بن عمر، عن أسامة بن زيد، عن عراك بن مالك، عن أبي هريرة، عن النبي - صلَّى الله عليه وسلَّم – قال:

" ليس في الخيل والرقيق زكاة إلا أن في الرقيق صدقة الفطر ".

أقول:

في إسناد هذا الحديث علو للذهبي، حيث وصل إلى الخطيب بثلاثة، وللخطيب علو حيث وصل إلى الحسن بن عرفة المتوفى سنة سبع وخمسين ومائتين باثنين.

وقد أخرجه الخطيب في تاريخه (14/114)، في ترجمة يحيى بن زكريا بن أبي زائدة من طريق أحمد ابن محمد الأهوازي به.

وأخرجه مالك في الموطأ (1/277)، في الزكاة، عن عبد الله بن دينار، عن سليمان بن يسار عن عراك به.

فللخطيب علو إلى مالك وموافقة في شيخ شيخ شيخه.

وأخرجه البخاري في الزكاة حديث (1463،1464)، من طريقين:

إحداهما - عن آدم، عن شعبة، عن عبد الله بن دينار، عن عراك به.

والثانية - عن مسدد، عن يحيى بن سعيد، عن خثيم بن عراك، عن أبيه به.

فللخطيب موافقة مع البخاري في عراك من هاتين الطريقين.

وأخرجه مسلم في صحيحه حديث (982)، من طرق إلى عراك بن مالك.

فللخطيب موافقة مع مسلم في عراك.

وأخرجه أبو داود في سننه (2/251)، حديث (1595،1594)، من طريقين:

الأولى - من طريق عبيد الله، عن رجل عن مكحول، عن عراك به.

والثانية - عن عبد الله بن مسلمة، حدثنا مالك، عن عبد الله بن دينار، عن سليمان بن يسار، عن عراك بن مالك، عن أبي هريرة مرفوعاً نحوه.

فللخطيب موافقة مع أبي داود في عبيد الله شيخ شيخ شيخ أبي داود.

وله معه موافقة في الطريق الثانية في عراك بن مالك.

وأخرجه النسائي في سننه (5/35)، من طرق، عن عراك بن مالك بنحوه، انظر حديث (2470،2469،2468،2467).

وفي بعض طرقه، عن إسماعيل بن أمية، عن مكحول، عن عراك، فتبين المجهول في رواية أبي داود كما تبين من طرق عند الأئمة، كما ترى، وعلى كل فللخطيب موافقة مع النسائي في عراك.

وأخرجه الترمذي في جامعه، في الزكاة، حديث (628)، من طريق أبي كريب محمد بن العلاء ومحمود بن غيلان، قالا: حدثنا وكيع، عن سفيان وشعبة، عن عبد الله بن دينار، عن سليمان بن يسار، عن عراك بن مالك، عن أبي هريرة مرفوعاً بنحوه.

ففيه موافقة للخطيب مع الترمذي في عراك بن مالك. وهذه الموافقات حاصلة للذهبي.

(1) كذا وهذه الزيادة خطأ، فإن ولادته سنة (368)، ووفاته (463)، فيكون عمره خمسا وتسعين وهذا واضح.

(2) كذا.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

شيخ الإسلام أبو إسماعيل الأنصاري - ابن ماكولا - أبو علي الغساني

22- شيخ الإسلام أبو إسماعيل الأنصاري ت (481) (ط14)

ترجم له الذهبي في تذكرة الحفاظ (3/1183-1191)، فقال:

" الحافظ الإمام الزاهد أبو إسماعيل عبد الله بن محمد بن علي بن محمد بن أحمد بن علي بن جعفر ابن منصور بن مت الأنصاري الهروي، من ذرية أبي أيوب الأنصاري - رضي الله عنه -.

ولد سنة ست وتسعين وثلاثمائة، وسمع جامع أبي عيسى من عبد الجبار بن محمد الجراحي، وسمع من أبي منصور محمد بن محمد الأزدي، والحافظ أبى الفضل محمد بن أحمد الجارودي، وأبي منصور أحمد ابن أبى العلاء، ويحيى بن عمار السجستاني، ومحمد بن جبريل الماحى، وأحمد بن علي بن منجويه الحافظ، وأبي سعيد محمد بن موسى الصيرفي، وعلي بن محمد بن محمد الطرازى، وأحمد بن محمد السليطى أصحاب الأصم، ومن القاضى أبي بكر الحيري ولم يحدث عنه، وأكثر عن أبي يعقوب القراب وطبقته، وصنف الأربعين، وكتاب الفاروق في الصفات، وكتاب ذم الكلام وأهله، وكتاب منازل السائرين، وأشياء، وكان سيفا مسلولا على المخالفين، وجذعا في أعين المتكلمين، وطوداً في السنة لا يتزلزل، وقد امتحن مرات.

قال ابن طاهر: وسمعته يقول بهراة: عرضت على السيف خمس مرات لا يقال لي ارجع عن مذهبك، لكن يقال لي اسكت عمن خالفك فأقول: لا أسكت، وسمعته يقول: أحفظ اثنى عشر ألف حديث أسردها سردا.

قال أبو النضر الفامي: كان إسماعيل بكر الزمان، وواسطة عقد المعاني، وصورة الإقبال في فنون الفضائل وأنواع المحاسن، منها: نصرة الدين والسنة من غير مداهنة، ولا مراقبة لسلطان، ولا وزير وقد قاسى بذلك قصد الحساد في كل وقت، وسعوا في روحه مرارا، وعمدوا إلى إهلاكه أطوارا، فوقاه الله شرهم، وجعل قصدهم أقوى سبب لارتفاع شأنه.

قلت: تخرج به خلق كثير، وفسر القرآن مدة، وفضائله كثيرة.

ورأيت أهل الاتحاد يعظمون كلامه في منازل السائرين، ويدَّعون أنه موافقهم، ذائق لوجدهم، ورامز لتصوفهم الفلسفى، أنى يكون ذلك؟ وهو من دعاة السنة، وعصبة آثار السلف.

ولا ريب أن في منازل السائرين أشياء من محط المحو والفناء، وإنما مراده بذلك الفناء الغيبة عن شهود السوى، ولم يرد عدم السوى في الخارج.

وفي الجملة هذا الكتاب لون آخر غير الأنموذج الذي أصفق عليه صوفية التابعين( [1] ) ودرج عليه نساك المحدثين، والله يهدى من يشاء إلى صراط مستقيم، وله قصيدة في السنة سمعناها غالبها جيد، وله مجلد في مناقب الإمام أحمد بن حنبل، سمعناه من ابن القواس، عن الكندي إجازة، عن الكروجى عنه.

حدث عنه المؤتمن الساجي، وابن طاهر المقدسي، وعبد الله بن أحمد بن السمرقندي، وعبد الصبور ابن عبد السلام الهروي، وعبد الملك الكروجى، وحنبل بن علي البخاري، وأبو الفتح محمد بن إسماعيل الفامي، وعبد الجليل بن أبي سعد المعدل، وأبو الوقت عبد الأول بن عيسى السجزي، وآخرون، وآخر من روى عنه بالإجازة أبو الفتح نصر بن سيار.

قال السلفي: وسألت المؤتمن عن أبي إسماعيل الأنصاري، فقال: كان آية في لسان التذكير والتصوف( [2] ) من سلاطين العلماء.

سمع ببغداد من أبي محمد الخلال وغيره، يروى في مجالسه أحاديث بالأسانيد وينهى عن تعليقها عنه، وكان بارعا في اللغة، حافظا للحديث، قرأت عليه كتاب ذم الكلام، وقد روى فيه حديثا عن علي ابن بشرى، عن أبي عبد الله بن منده، عن إبراهيم بن مرزوق، فقلت له: هذا هكذا؟ قال: نعم، وإبراهيم هو شيخ الأصم وطبقته، وهو إلى الآن في كتابه على الخطأ كذا.

قلت: وهكذا سقط عليه رجلان من حديثين مخرجين من جامع الترمذي، نبهت عليهما في نسختي وهو على الخطأ في غير نسخة.

قال المؤتمن: وكان يدخل على الأمراء والجبابرة فما يبالي بهم، ويرى الغريب من المحدثين فيبالغ في إكرامه، قال لي مرة: هذا الشأن شأن من ليس له شأن سوى هذا الشأن، يعنى طلب الحديث، وسمعته يقول: تركت الحيري لله، قال وإنما تركته لأنه سمعت منه شيئا يخالف السنة.

قال الحسين بن علي الكتبى: خرج شيخ الإسلام لجماعة الفوائد بخطه إلى أن ذهب بصره، فكان يأمر في ما يخرجه لمن يكتبه عنه ويصحح هو، وقد تواضع بأن خرج لي فوائد ولم يبق أحد ممن خرج لي سواه.

قال ابن طاهر: سمعت( [3] ) يقول إذا ذكر التفسير فإنما أذكره من مائة وسبعة تفاسير، وسمعته ينشد على منبره:

أنا حنبلي ما حييت وإن أمت فوصيتي للناس أن يتحنبلوا

وسمعته يقول: قصدت أبا الحسن الخرقاني الصوفي، ثم عزمت على الرجوع فوقع في نفسي أن أقصد أبا حاتم بن خاموش الحافظ بالري، وألتقيه، وكان مقدم أهل السنة بالري، وذلك أن السلطان محمودا لما دخل الري، وقتل بها الباطنية( [4] ) منع الكل من الوعظ غير أبي حاتم، وكان من دخل الري يعرض اعتقاده عليه فإن رضيه أذن له في الكلام على الناس، وإلا منعه، فلما قربت من الري كان معي رجل في الطريق من أهلها، فسألني عن مذهبي، فقلت: حنبلي، فقال: مذهب ما سمعت به، وهذه بدعة وأخذ بثوبي، وقال: لا أفارقك إلى الشيخ أبي حاتم، فقلت حيرة، فذهب بي إلى داره، وكان له ذلك اليوم مجلس عظيم، فقال هذا سألته عن مذهبه فذكر مذهبا لم أسمع به قط، قال: وما ذاك؟ قال: قال أنا حنبلي فقال: دعه فكل من لم يكن حنبليا فليس بمسلم، فقلت الرجل كما وصف لي ولزمته أياما وانصرفت.

قال ابن طاهر: حكى لي أصحابنا أن السلطان ألب أرسلان قدم هراة معه وزيره نظام الملك، فاجتمع إليه أئمة الفريقين الحنفية والشافعية للشكوى من الأنصاري، ومطالبته بالمناظرة، فاستدعاه الوزير، فلما حضر، قال: إن هؤلاء قد اجتمعوا لمناظرتك، فإن يكن الحق معك رجعوا إلى مذهبك، وإن يكن الحق معهم فإما أن ترجع أو تسكت عنهم، فقام الأنصاري وقال: أناظر على ما في كمي قال: وما في كمك؟ قال: كتاب الله وأشار إلى كمه اليمين وسنة رسول الله وأشار إلى كمه اليسار، وكان فيه الصحيحان، فنظر الوزير إليهم مستفهما لهم، فلم يكن فيهم من ناظره من هذه الطريق( [5] )، وسمعت أحمد بن أميرجه خادم الأنصاري، يقول: حضرت مع الشيخ للسلام على الوزير نظام الملك وكان أصحابنا كلفوه الخروج إليه وذلك بعد المحنة ورجوعه من بلخ.

قلت: كان قد غرب إلى بلخ، قال: فلما دخل عليه أكرمه وبجله، وكان هناك أئمة من الفريقين فاتفقوا( [6] ) على أن يسألوه بين يدي الوزير، فقال العلوي الدبوسى: يأذن الشيخ الإمام أن أسأل، قال: سل، قال: لم تلعن أبا الحسن الأشعري؟ فأطرق الوزير، فلما كان بعد ساعة قال له الوزير: أجبه قال: لا أعرف أبا الحسن، وإنما ألعن من لم يعتقد أن الله في السماء، وأن القرآن في المصحف، وأن النبي اليوم ليس بنبي، ثم قام وانصرف، فلم يمكن أحدا أن يتكلم من هيبته، فقال الوزير للسائل: هذا أردتم أن نسمع ما كان يذكره بهراة بآذاننا وما عسى أن افعل به ؟ ثم بعث إليه بصلة وخلع فلم يقبلها، وسار من فوره إلى هراة.

قال: وسمعت أصحابنا بهراة يقولون: لما قدم السلطان ألب أرسلان هراة في بعض قدماته، اجتمع مشايخ البلد ورؤساؤه، ودخلوا على أبي إسماعيل وسلموا عليه، وقالوا ورد السلطان ونحن على عزم أن نخرج ونسلم عليه، فأحببنا أن نبدأ بالسلام عليك، وكانوا قد تواطئوا على أن حملوا معهم صنما من نحاس صغيرا وجعلوه في المحراب تحت سجادة الشيخ وخرجوا، وقام إلى خلوته، ودخلوا على السلطان، واستغاثوا من الأنصاري، وأنه مجسم، وأنه يترك في محرابه صنما يزعم أن الله على صورته، وإن بعث الآن السلطان يجده، فعظم ذلك على السلطان وبعث غلاما ومعه جماعة، فدخلوا الدار وقصدوا المحراب، فأخذوا الصنم ورجع الغلام بالصنم، فبعث السلطان من أحضر الأنصاري، فأتى فرأى الصنم والعلماء والسلطان قد اشتد غضبه، فقال السلطان له: ما هذا؟ قال: هذا صنم يعمل من الصفر شبه اللعبة، قال: لست عن ذا أسألك، قال: فعم يسألني السلطان؟ قال: إن هؤلاء يزعمون أنك تعبد هذا، وأنك تقول إن الله على صورته، فقال الأنصاري بصولة صوت جهوري: سبحانك هذا بهتان عظيم، فوقع في قلب السلطان أنهم كذبوا عليه، فأمر به فأخرج إلى داره مكرما، وقال لهم: اصدقونى وهددهم فقالوا: نحن في يد هذا الرجل في بلية من استيلائه علينا بالعامة، فأردنا أن نقطع شره عنا، فأمر بهم ووكل بكل واحد منهم وصادرهم وأهانهم (7).

قال أبو الوقت عبد الأول: دخلت نيسابور وحضرت على الأستاذ أبي المعالي الجويني، فقال: من أنت؟ قلت: خادم الشيخ أبي إسماعيل الأنصاري، فقال: رضي الله عنه.

قلت: اسمع ترضى هذا الإمام عن هذا الإمام وإياك وسماع سب هذا الإمام من الأنعام.

قال ابن طاهر: سمعت أبا إسماعيل يقول: كتاب أبي عيسى الترمذي عندي أفيد من كتاب البخاري ومسلم، قلت: ولم ؟ قال لأنهما لا يصل إلى الفائدة منهما إلا من يكون من أهل المعرفة التامة، وهذا كتاب قد شرح أحاديثه وبينها فيصل إلى فائدته كل فقيه وكل محدث.

قال ابن السمعاني: سألت إسماعيل الحافظ عن عبد الله بن محمد الأنصاري، فقال: إمام حافظ.

قال أبو سعد السمعاني: كان مظهرا للسنة داعيا إليها محرضا عليها، وكان مكتفيا بما يباسط به المريدين، ما كان يأخذ من الظلمة شيئا، وما كان يتعدى إطلاق ما ورد في الظواهر(8) من الكتاب والسنة معتقدا ما صح، وغير مصرح بما يقتضيه تشبيه، وقال: من لم ير مجلسي وتذكيري فطعن فيّ فهو مني في حل.

وقال أبو النضر الفامي: توفي أبو إسماعيل في ذي الحجة سنة إحدى وثمانين وأربعمائة، وقد جاوز أربعا وثمانين سنة.

قلت: فيها توفى راوي الجامع أبو بكر أحمد بن عبد الصمد الغورجى الهروي، ومسند خراسان أبو عمرو عثمان بن محمد بن عبيد الله المحمى المزكى، ومسند أصبهان أبو بكر محمد بن أحمد بن محمد ابن الحسن بن ماجة الأبهرى.

قرأت على محمد بن قايماز الدقيقي والحسن بن علي القلانسي وعلى أبي محمد الحافظ، أخبركم عبد الله بن عمر، أنا عبد الأول بن عيسى، أنا عبد الله بن محمد الأنصاري، أنا عبد الجبار بن الجراح، أنا محمد بن أحمد بن محبوب، نا أبو عيسى الترمذي، نا قتيبة، ثنا ابن عيينة، عن محمد بن المنكدر، عن سالم أبي النضر، عن عبيد الله بن أبي رافع، عن أبيه، قال: قال رسول الله e:

" لا ألفين أحدكم متكئاً على أريكته يأتيه الأمر مما أمرت به أو نهيت عنه فيقول لم أجد هذا في كتاب الله ".

هذا حديث حسن غريب تفرد به ابن عيينة أخرجه (د ت ق)، ولكن رواه (ق) عن نصر بن علي، فلم يجود إسناده عن سفيان، فقال عن سالم أو زيد بن أسلم عن عبيد الله عن أبيه ".

أقول:

في هذا الحديث علو للذهبي، حيث وصل إلى الأنصاري بثلاثة من الرواة، وعلو للأنصاري، حيث وصل إلى الترمذي باثنين، وللذهبي علو تابع إلى الترمذي.

وقد أخرجه الأنصاري في كتابه ذم الكلام (2/122-124)، من هذا الطريق.

وأخرج له متابعات وشواهد يصح بها هذا الحديث.

وأخرجه الترمذي في جامعه (4/358)، حديث (2663)، من طريق قتيبة به كما قال الذهبي.

وأخرجه أبو داود في سننه (5/12)، حديث (605)، قال:

حدثنا أحمد بن محمد بن حنبل وعبد الله بن محمد النفيلي، قالا: حدثنا سفيان عن أبي النضر، عن عبيد الله بن أبي رافع به.

فللأنصاري موافقة مع أبي داود في شيخ شيخه سفيان بن عيينة.

وهذه الموافقة حاصلة للذهبي.

وأخرجه ابن ماجة في سننه (1/6-7)، حديث (13)، قال:

حدثنا نصر بن علي الجهضمي، حدثنا سفيان بن عيينة في بيته، عن سالم أبي النضر وزيد بن أسلم به، كما قال الذهبي.

فللأنصاري مع ابن ماجة موافقة في شيخ شيخه، وتسمى هذه الموافقة بدلا وهي حاصلة للذهبي.

الطبقة الخامسة عشرة وعدتهم أربعون حافظاً منهم:

23- ابن ماكولا ت (475وقيل 486) ط(15)

ترجم له الذهبي في تذكرة الحفاظ (4/1201-1207)، فقال:

" الأمير الكبير الحافظ البارع أبو نصر علي بن هبة الله بن علي بن جعفر بن علي بن محمد بن دلف ابن الأمير الجواد أبي دلف القاسم بن عيسى العجلي الجرباذقابى ثم البغداذى مصنف الإكمال وغير ذلك، وعجل بطن من بكر بن وائل، ثم من ربيعة أخي مضر بن نزار بن معد بن عدنان.

قال: ولدت في شعبان سنة اثنتين وعشرين وأربعمائة بعكبرا.

سمع بشرى بن عبد الله الفاتنى، وعبيد الله بن عمر بن شاهين، وأبا طالب بن غيلان، وأبا الطيب الطبري، وأبا منصور محمد بن محمد السواق، وأحمد بن محمد العتيقي، وأبا بكر بن بشران، وعبد الصمد بن محمد بن مكرم، وخلائق ببغداد، وأبا القاسم الحنائي وطبقته بدمشق، وأحمد ابن القاسم بن ميمون المصري بمصر، وسمع بما وراء النهر، وخراسان والجبال، والجزيرة، والسواحل، ولقى الحفاظ والأعلام.

حدث عنه أبو بكر الخطيب شيخه، والفقيه نصر المقدسي، وأبو محمد الحسن بن أحمد السمرقندي، ومحمد بن عبد الواحد الدقاق، وشجاع الذهلي، والحميدي، ومحمد بن طرخان التركي، وأبو علي محمد ابن محمد بن المهدى، وأبو القاسم إسماعيل بن السمرقندي، وعلي بن هبة الله بن عبد السلام الكاتب، وآخرون.

أخبرنا الحافظ أبو الحجاج القضاعي أنه قرأ بالثغر على محمد بن عبد الخالق الأموي، أخبرك علي بن المفضل الحافظ، أنا أبو طاهر أحمد بن محمد الحافظ، أنا أبو الغنائم النرسي الحافظ، أنا أبو نصر علي بن هبة الله العجلي الحافظ ولم أسمع منه غيره، حدثني أبو بكر أحمد بن مهدى، نا أبو حازم العبدوي، نا أبو عمرو بن مطر، نا إبراهيم بن يوسف الهنسجانى، نا أبو الفضل صاحب أحمد بن حنبل، نا زهير بن حرب، نا يحيى بن معين، نا علي بن المديني، نا عبيد الله بن معاذ، نا أبي، نا شعبة عن أبي بكر بن حفص، عن أبي سلمة، عن عائشة، قالت:

" كن أزواج النبي -صلَّى الله عليه وسلَّم- يأخذن من رؤوسهن حتى يكون كالوفرة ".

أنبأنيه عبد الواسع الأبهرى، نا أبو إسحاق بن الخشوعى، نا أبو القاسم الحافظ، نا أبو القاسم النسيب، نا أبو بكر الخطيب فذكره، قلت: هو أحمد بن مهدى، وزاد في آخره: قال الهسنجاني، ناه عبيد الله بن معاذ، فذكره.

قال الخطيب: ورواه محمد بن أحمد بن صالح بن أحمد بن حنبل، عن إبراهيم بن يوسف، عن الفضل ابن زياد، عن أحمد.

وأنا المؤمل بن محمد وابن علان، قالا: أنا الكندي، أنا السيناني، أنا أبو بكر الخطيب، قال: كتب إلي أحمد بن القاسم بن ميمون الحسيني من مصر، وحدثني أبو نصر علي بن هبة الله عنه، أنا أحمد بن محمد ابن الأزهر السمناوى، أنا أحمد بن يعلى بن عيسى الوشاء، أنا موسى بن عيسى بالرملة بغدادي سنة خمسين ومائتين، نا يزيد بن هارون، عن حميد، عن أنس، قال: قال رسول الله-صلَّى الله عليه وسلَّم-:

" إذا بكى اليتيم وقعت دموعه في كف الرحمن، فيقول: من أبكى هذا اليتيم الذي واريت والديه تحت الثرى، من أسكته فله الجنة ".

قال الخطيب: منكر جدا، ورجاله معروفون سوى موسى(9) فإنه مجهول.

قلت: هو واضعه، قال شيرويه في طبقاته: كان الأمير يعرف بالوزير سعد الملك بن ماكولا، قدم رسولا مرارا، سمعت منه وكان حافظا متقنا عني بهذا الشأن، ولم يكن في زمانه بعد الخطيب أحد أفضل منه، حضر مجلسه الكبار من شيوخنا وسمعوا منه.

وقال الحافظ ابن عساكر: وزر أبوه للقائم أمير المؤمنين، وولي عمه قضاء القضاة ببغداد وهو الحسين ابن علي. قال: ولدت في شهر شعبان سنة إحدى وعشرين.

قال الحميدي: ما راجعت الخطيب في شيء إلا وأحالني على الكتاب، وقال حتى أكشفه، وما راجعت ابن ماكولا في شيء إلا وأجابني حفظا كأنه يقرأ من كتاب.

قال أبو الحسن محمد بن مرزوق: لما بلغ الخطيب أن ابن ماكولا أخذ عليه في كتابه المؤتنف، وصنف في ذلك تصنيفا، وحضر عنده ابن ماكولا سأله الخطيب عن ذلك فأنكر ولم يقر وأصر، وقال هذا لم يخطر ببالي، وقيل: إن التصنيف كان في كمه فلما مات الخطيب أظهره، وهو الكتاب الملقب بمستمر الأوهام.

قلت: ملكته وهو كتاب نفيس يدل على تبحر ابن ماكولا وإمامته.

قال ابن طاهر: سمعت أبا إسحاق الحبال يمدح أبا نصر بن ماكولا ويثنى عليه ويقول: دخل مصر في زي الكتبة، فلم نرفع به رأسا، فلما عرفناه كان من العلماء بهذا الشأن.

قال السمعاني: كان ابن ماكولا لبيبا حافظا عارفا يرشح للحفظ حتى كان يقال له الخطيب الثاني، وكان نحويا مجودا وشاعرا مبرزا جزل الشعر فصيح العبارة صحيح النقل، ما كان في البغداديين في زمانه مثله، طاف الدنيا وأقام ببغداد.

قال ابن النجار في ترجمة ابن ماكولا: أحب العلم من الصبا، وطلب الحديث وأتقن الأدب، وله النظم والنثر والمصنفات.

نفذه المقتدي بالله رسولا إلى سمرقند وبخارى؛ لأخذ البيعة له على ملكها طمغان الخان.

قال هبة الله بن المبارك بن الدواتى: اجتمعت بالأمير ابن ماكولا، فقال لي خذ جزئين من الحديث، فاجعل متون هذا الجزء لأسانيد الجزء الآخر، ومتونه لأسانيد الأول حتى أرده إلى حالته الأولى.

قال أبو طاهر بن سلفة: سألت أبا الغنائم النرسي عن الخطيب، فقال: جبل لا يسأل عن مثله، ما رأينا مثله، وما سألته عن شيء فأجاب في الحال إلا يرجع إلى كتابه.

وأخبرنا أبو علي بن الخلال، أنا جعفر، أنا السلفي، قال: سألت شجاعا الذهلي عن ابن ماكولا، فقال كان حافظا فهما ثقة، صنف كتابا في علم الحديث. وقال مؤتمن الساجي: لم يلزم ابن ماكولا طريق أهل العلم فلم ينتفع بنفسه. قال ابن عساكر: سمعت إسماعيل بن السمرقندي يذكر أن ابن ماكولا كان له غلمان أتراك أحداث، فقتلوه بجرجان سنة نيف وسبعين وأربعمائة.

وقال ابن ناصر: قتل الحافظ ابن ماكولا، وقد كان سافر نحو كرمان ومعه مماليكه الأتراك فقتلوه وأخذوا ماله في سنة خمس وسبعين وأربعمائة هكذا نقل ابن النجار.

وقال أبو سعد السمعاني: سمعت ابن ناصر يقول: قتل ابن ماكولا بالأهواز إما في سنة ست أو سبع وثمانين وأربعمائة.

وقال السمعاني: خرج من بغداد إلى خوزستان، وقتل هناك بعد الثمانين.

وقال أبو الفرج بن الجوزي في المنتظم: قتل سنة خمس وسبعين وقيل سنة ست وثمانين.

وقال غيره: قتل في سنة تسع وسبعين.

وقيل: في سنة سبع وثمانين بخوزستان.

حكى هذين القولين القاضى ابن خلكان.

ومن شعره:

قـوض خيامك عن دار أهنت بها وجانب الـذل إن الـذل مجتنب

وارحل إذا كانت الأوطان مضيعة فالمندل الرطب في أوطـانه حطب

وله:

ولمـا توافقـنا تبـاكت قـلوبنـا فممسك دمع يوم ذاك كساكبه

فيا كبدى الحرى البسى ثوب حسرة فراق الذي تهوينه فد كساك به

قلت: يعز وقوع حديث الأمير ابن ماكولا، سمعت من عدة وأجازوا لنا عن أبي الحسن بن المقير، وأنبأؤنا عن الحافظ أبي محمد بن الأخضر كلاهما عن محمد بن ناصر الحافظ، عن كتاب أبي نصر الأمير إليه ح وأنبأنا أحمد بن سلامة، أنبأنا الأرتاحى، أنبأنا أبو الحسن بن الفراء، عن ابن ماكولا، أنا مظفر ابن الحسن الهمذاني سبط ابن لال، أنا جدي أبو بكر أحمد بن علي الحافظ، أنا أحمد بن عبد الرحمن الشيرازي الحافظ، أنا محمد بن علي بن الشاه، نا أبو بكر محمد بن إبراهيم البغداذى بأنطاكية، نا محمد ابن عبد الرحمن بن بحير الحميري بمصر، أنا خالد بن نجيح، نا سفيان الثوري، عن ابن جريج، عن فافاه، عن الأعمش، عن مجاهد، عن عائشة -رضي الله عنها -، عن النبي- صلَّى الله عليه وسلَّم- قال:

" لا تسبوا الأموات فإنهم قد أفضوا إلى ما قدموا ".

قال الشيرازي: فافاه هو أبو معاوية الضرير، وقال الأمير بل هو إسماعيل الكندي شيخ لبقية، وأما الحديث ففي صحيح البخاري، عن آدم وعلي في الجنائز والرقاق، عن شعبة، ووقع لنا متصلا عاليا في كتاب الألقاب للشيرازي، ووقع لنا أعلى بخمس درج أيضا، حتى كأني رويته عن الشيرازي.

أقول:

قد وقع العلو بهذين الإسنادين للحافظ الذهبي إلى ابن ماكولا، حيث وصل إليه في الإسناد الأول باثنين فقط، ووصل إليه في الإسناد الثاني بثلاثة.

وله علو إلى الحافظ أحمد بن عبد الرحمن الشيرازي المتوفى سنة سبع وأربعمائة (407)، حيث وصل إليه بخمسة من الرواة.

وذكر أنه وقع له علو في إسناد هذا الحديث مرتين:

إحداهما - في كتاب الألقاب للشيرازي.

وثانيتهما - من طريق أخرى أعلى منها حتى كأنه روى هذا الحديث عن الشيرازي.

ولا أدري أين أورده الذهبي، فقد بحثت عنه في السير وفي المعجم المختص وفي معجم شيوخ الذهبي فلم أجده.

وقد روى هذا الحديث الإمام أحمد (6/180)، قال: حدثنا عبد الرحمن بن مهدي حدثنا شعبة، عن الأعمش، عن مجاهد، عن عائشة - رضي الله عنها - أن النبي -صلى الله عليه وسلم- قال:

" لا تسبوا الأموات.... الحديث.

ورواه الإمام البخاري في صحيحه، في الجنائز، حديث (1393)، قال:

حدثنا آدم، حدثنا شعبة، عن الأعمش، عن مجاهد به.

وفي كتاب الرقاق، حديث(6516)، قال:حدثنا علي بن الجعد، أخبرنا شعبة عن الأعمش به.

ورواه النسائي (4/53)، حديث (1936)، قال: أخبرنا حميد بن مسعدة، عن بشر، وهو ابن المفضل، عن شعبة، عن الأعمش به.

وهو مخرج في عدد من الكتب الأخرى كصحيح ابن حبان، والسنن والشعب للبيهقي، وشرح السنة للبغوي.

24- أبو علي الغساني ت (498) (ط 15)

ترجم له الذهبي في تذكرة الحفاظ (4/1233-1235)، فقال:

" الحافظ الإمام الثبت، محدث الأندلس أبو علي الحسين بن محمد بن أحمد الجيانى الأندلسي.

ولد في المحرم سنة سبع وعشرين وأربعمائة، وحمل عن حكيم بن محمد الحداني، وحاتم بن محمد الأطرابلسي، وأبي عمر بن عبد البر، وأبي شاكر عبد الواحد الفيرى، وأبي عبد الله بن عتاب، والمحدث أبي عمرو بن الحذاء، وسراج بن عبد الله القاضى، وأبي الوليد الباجى، وأبي العباس بن دلهاث، وعدة، ولم يخرج من الأندلس، وكان من جهابذة الحفاظ البصراء، بصيرا بالعربية واللغة والشعر والأنساب، صنف في ذلك كله، ورحل الناس إليه، وعولوا في النقل عليه، وتصدر بجامع قرطبة، وأخذ عنه الأعلام، قال هذا وأكثر منه خلف بن بشكوال، وقال أنا عنه غير واحد ووصفوه بالجلالة والحفظ والنباهة والتواضع والصيانة.

قال السهيلي في الروض: حدثني أبو بكر بن طاهر، عن أبي علي الغساني أن أبا عمر بن عبد البر، قال له: أمانة الله في عنقك متى عثرت على اسم من أسماء الصحابةلم أذكره إلا ألحقته في كتابي يعنى الاستيعاب.

وقال ابن بشكوال: سمعت الحسن بن مغيث قال: كان أبو علي من أكمل من رأيت علما بالحديث، ومعرفة بطرقه، وحفظا لرجاله، عانى كتب اللغة وأكثر من رواية الأشعار وجمع من سعة الرواية ما لم يجمعه أحد أدركناه، وصحح من الكتب ما لم يصححه غيره من الحفاظ، فكتبه حجة بالغة، جمع كتابا في رجال الصحيحين سماه " تقييد المهمل وتمييز المشكل" وهو كتاب حسن مفيد أخذه الناس عنه.

قال ابن بشكوال: سمعناه على القاضى أبي عبد الله بن الحجاج عنه، لزم بيته مدة لزمانة لحقته.

قلت: روى عنه تقييده محمد بن محمد بن الحكم الباهلى شيخ السلفي، والعثمانى.

وممن روى عنه محمد بن أحمد بن إبراهيم الجيانى الملقب بالبغدادي، وأبو علي بن سكرة الصدفي، وأبو العلاء زهر بن عبد الملك الأيادى، وعبد الله بن أحمد بن سماك الغرناطي، وعبد الرحمن بن أحمد ابن أبي ليلى الأنصاري الحافظ، ويوسف بن يبقى النحوي، وخلائق سواهم آخرهم مسند مراكش محمد ابن عبد الله بن خليل القيسي، سمع منه هذا صحيح مسلم، وبقى إلى سنة سبعين وخمسمائة.

توفى الأستاذ أبو علي في ليلة الجمعة لاثنتى عشرة ليلة خلت من شعبان سنة ثمان وتسعين وأربعمائة.

أخبرنا الحسن بن علي، أنا جعفر بن علي، أنا محمد العثماني، أنا محمد بن محمد الباهلى، أنا أبو علي الغساني، أنا حكيم بن محمد، نا أبو بكر بن إسماعيل، نا أبو القاسم البغوي إملاءا بمكة سنة عشر وثلاثمائة، نا هدبة بن خالد، حدثنا المبارك بن فضالة، عن ثابت، عن أنس أن رسول الله e قال:

" ما تحاب رجلان في الله إلا كان أفضلهما أشدهما حبا لصاحبه ".

أقول:

في إسناد هذا الحديث علو للذهبي، حيث وصل إلى الجياني بأربعة رواة، وعلو للجياني، حيث وصل إلى البغوي باثنين، وحيث وصل إلى رسول الله -صلى الله عليه وسلم- بسبعة، وهذا الأخير علو مطلق للجياني، والذهبي تابع له في هذا العلو.

أورد الجياني هذا الحديث بهذا الإسناد في تقييد المهمل (3/1146) في ترجمة هدبة بن خالد قال: " حدثنا حكم بن محمد، قال: نا أبو بكر بن إسماعيل به.

وأخرجه أبو داود الطيالسي في مسنده (ص273)، رقم (3053)، قال:

" حدثنا المبارك بن فضالة، عن ثابت، عن أنس قال: قال رسول الله -صلى الله عليه وسلم-:

" ما تحاب رجلان في الله إلا كان أفضلهما أشدهما حباً لصاحبه ".

فللجياني موافقة مع الطيالسي في شيخه المبارك بن فضالة، وهذه الموافقة حاصلة للذهبي.

وأخرجه أبو يعلى في مسنده (6/143)، حديث (3420) قال:

حدثنا علي بن الجعد، حدثنا مبارك بن فضالة به.

فللجياني مع أبي يعلى موافقة في شيخ شيخه، وهذه الموافقة تسمى بدلاً وهي حاصلة للذهبي.

وأخرجه ابن حبان في صحيحه (2/325)، حديث (566) بإسناده إلى مبارك بن فضالة به.

والحديث صححه الحاكم من هذا الوجه، ووافقه الذهبي، وأقره العراقي مع أن في إسناده مبارك ابن فضالة، قال فيه الحافظ في التقريب: " صدوق يدلس ويسوي ".

وقال الذهبي في الكاشف: " قال عفان ثقة من النساك وكان وكان، وقال أبو زرعة: إذا قال حدثنا فهو ثقة، وقال النسائي: " ضعيف ".

وقد صرح بسماعه عن ثابت عند ابن حبان، حيث قال: حدثنا ثابت، فانتفت عنه شبهة التدليس.

وقد أورد له العلامة الألباني متابعة أعلها الخطيب، ونفى الألباني هذه العلة، انظر الصحيحة حديث (450)، وأشار إلى أن له شاهداً صحيحاً.

ثم أورد هذا الشاهد في الصحيحة برقم (3273)، وعزاه إلى المعجم الأوسط للطبراني بالجزء والصحيفة.

والأمر كما ذكر، فقد وجدت الحديث في الأوسط من معاجم الطبراني (6/134)، رقم (5275) كما ذكر الشيخ الألباني عن أبي الدرداء مرفوعاً بلفظ " ما من رجلين تحابا في الله بظهر الغيب، إلا كان أحبهما إلى الله أشدهما حبَّاً لصاحبه ".

ووثق الألباني رجال هذا الإسناد، ونقل عن المنذري قوله: "رواه الطبراني بإسناد جيد قوي" وعن الهيثمي أنه قال: " رجاله رجال الصحيح غير المعافى بن سليمان، وهو ثقة ".

(1) غفر الله لك من هم صوفية التابعين ؟ وهل منهج واعتقاد صوفية التابعين يخالف الكتاب والسنة ومنهج واعتقاد الصحابة الكرام أو يوافق ذلك ؟ إن قلت : يوافقون الصحابة في التمسك بالكتاب والسنة عقيدة ومنهجا وعبادة فلا داعي لتسميتهم بالصوفية، وإن كانوا يخالفونهم في ذلك، فيكون وصفهم بالصوفية ذم لا مدح كالخوارج والجهمية والمعتزلة.

(2) أقول : رحم الله أبا إسماعيل الطود الشامخ الرافع لراية السنة والمجاهد الصابر ورفع الله درجته مع المجاهدين الصابرين وعفا عنه ما انخدع به من التصوف.

(3) كذا ولعل أصله: "سمعته ".

(4) رحم الله السلطان محموداً الذي أعز الله به الإسلام والسنة، وقمع به أهل الإلحاد وأهل الضلال.

(5) هكذا يعمل علماء السوء وهذا منهجهم ينتسبون إلى السنة وإلى أئمتها، وهم من أبعد الناس عن الكتاب والسنة وعن عقيدة الأئمة ومنهجهم، ويحاربون المتمسكين بكتاب الله وسنة رسوله -صلى الله عليه وسلم- وما عليه السلف الصالح مع ادعائهم أنهم على الكتاب والسنة وعلى منهج السلف، ولكن إذا جاء الحق زهق الباطل وانكشف زيفهم، انظر كيف جمعهم الباطل وهم متنافرون وانظر كيف لم يرضوا الاحتكام إلى الكتاب والسنة وكيف خذلهم الله على كثرتهم وسلطانهم أمام الكتاب والسنة ومن يتمسك بهما ويعتز بهما، قال تعالى ( إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ ).

(6) انظر كيف يتحد ويتفق أهل الأهواء ضد أهل الحق ويتناسون ما بينهم من خلافات وعداوات كما يفعل ورثتهم اليوم.

(7) أقول : بئس ما فعل شيوخ السوء والضلال، فعملهم هذا من أحط وأخبث أنواع الكيد والمكر ثم كيف أخزاهم الله ورد كيدهم في نحورهم.

(8) الأخذ بظواهر القرآن والسنة مع تنـزيه الله عن مشابهة المخلوقين هو الحق الذي عليه السلف الصالح، فلا تشبيه ولا تعطيل.

(9) قال الذهبي فيه: " موسى بن عيسى البغدادي عن يزيد بن هارون بخبر كذب " إذا بكى اليتيم وقعت دموعه في كف الرحمن " الميزان (4/216).


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

ابن منده يحيى بن عبد الوهاب - البغوي - أبو القاسم التيمى

25 - ابن منده يحيى بن عبد الوهاب ت (511) (ط 15)

ترجم له الذهبي في تذكرة الحفاظ (4/1250-1252)، فقال:

" الحافظ العالم المسند أبو زكريا يحيى بن عبد الوهاب بن الحافظ الشيخ أبي عبد الله محمد ابن إسحاق بن محمد بن يحيى بن منده الأصبهاني العبدي، سمع أباه وعميه عبد الرحمن الحافظ، وعبيد الله التاجر، وأبا بكر بن ريذة صاحب الطبراني، وأبا طاهر بن عبد الرحيم صاحب أبي الشيخ، وأبا العباس أحمد بن محمد القصاص، وأحمد بن محمود الثقفي، ومحمد بن علي الجصاص، وإبراهيم بن منصور سبط بحرويه، وأبا الفتح علي بن محمد الدليلى، ومحمد بن علي بن الحسين، والجوزدانى، وأبا بكر أحمد ابن منصور المغربي، وسعيد العيار، وأبا الوليد الحسن بن محمد الدربندي، وأبا الفضل عبد الرحمن ابن أحمد الرازي الزاهد، وأبا بكر البيهقي، وخلقا كثيرا، وله إجازة من أبي طالب بن غيلان، وجماعة.

حج سنة ثمان وتسعين وأربعمائة، وأملى ببغداد، ومن مسموعاته كتاب" المعجم الكبير" للطبرانى، من ابن ريذة.

حدث عنه عبد الوهاب الأنماطي،ويحيى بن عبد الغافر بن الصباغ، وعلي بن أبي تراب، وابن ناصر، والسلفى، وعبد الحق اليوسفي، وأبو محمد بن الخشاب، وخلق، آخرهم موتا محمد بن إسماعيل الطرسوسي.

ذكره أبو سعد السمعاني، وقال: هو جليل القدر وافر الفضل، واسع الرواية ثقة حافظ مكثر صدوق كثير التصانيف، حسن السيرة بعيد من التكلف، أوحد بيته في عصره، خرج التاريخ لنفسه، ولجماعة من شيوخنا، وأجاز لي مسموعاته، وسألت إسماعيل بن محمد الحافظ عنه، فأثنى عليه ووصفه بالحفظ والمعرفة والدراية، وسمعت محمد بن أبي نصر الفتوانى الحافظ يقول: بيت بني منده بدىء بيحيى وختم بيحيى.

قرأت بخط اليونارتى: مولد يحيى بن منده في شوال سنة أربع وثلاثين وأربعمائة، وكتب إلي معمر ابن الفاخر أنه توفى يوم النحر سنة إحدى عشرة، وقيل توفى في ثاني عشر ذي الحجة، وفيها مات شيخ القراء خطيب قرطبة أبو القاسم خلف بن إبراهيم بن النخاس عن أربع وثمانين سنة، وشيخ بغداد أبو طاهر عبد الرحمن بن أحمد بن عبد القادر بن يوسف اليوسفي، ومسند أصبهان أبو القاسم غانم ابن محمد بن عبيد الله البرحي الأصبهاني، عن أربع وتسعين سنة، ومسند العراق أبو علي محمد بن سعيد ابن نبهان الكرجي الكاتب، خاتمة من سمع من ابن شاذان.

أخبرنا محمد بن يوسف الأديب، أنا عبد الوهاب بن طاهر، أنا أبو طاهر السلفي، ثنا يحيى ابن عبد الوهاب الحافظ املاء بانتخابى، أنا أبو طاهر أحمد بن محمود، أنا أبو بكر محمد بن إبراهيم الخازن، نا أحمد بن عمر بن يوسف بن جوصا، ثنا معاوية بن عمرو، ثنا حريز بن عثمان، قلت لعبد الله ابن بسر:

هل كان في رأس رسول الله -صلَّى الله عليه وآله وسلَّم- من شيب ؟ قال: " كان في رأسه شعرات بيض كان إذا ادهن يتغيبن ".

أقول:

في إسناد هذا الحديث علو للذهبي، حيث وصل إلى يحيى بن عبد الوهاب بثلاثة من الرواة.

وقد أخرج هذا الحديث الإمام أحمد في مسنده (4/187-188) من طريق حجاج بن محمد وأبي المغيرة وحسن بن موسى، كلهم، عن حريز بن عثمان، عن عبد الله بن بسر، قلت لعبد الله ابن بسر:

أشيخاً كان رسول الله -صلَّى الله عليه وسلَّم- ؟، قال: " كان بعنفقته شعرات بيض ".

فللحافظ يحيى بن منده موافقة مع الإمام أحمد في شيخ شيوخه، وهي حاصلة للذهبي.

وأخرجه ابن أبي شيبة في مصنفه (8/327)، حديث (25450)، قال:

حدثنا إسحاق بن سليمان، عن حريز.

فلابن منده معه موافقة في شيخ شيخه حريز.

وأخرجه البخاري في المناقب، حديث ( 3546)، قال: حدثنا عصام بن خالد حدثنا حريز ابن عثمان.

فلابن منده موافقة مع البخاري في شيخ شيخه حريز.

وهذه الموافقة حاصلة للحافظ للذهبي.

26- البغوي ت (516) ط(15)

ترجم له الذهبي في تذكرة الحفاظ (4/1257-1259)، فقال:

" الإمام الحافظ الفقيه المجتهد محي السنة، أبو محمد الحسين بن مسعود بن محمد بن الفراء الشافعي صاحب" معالم التنـزيل" و"شرح السنة" و" التهذيب" و" المصابيح" وغير ذلك.

تفقه على القاضى حسين صاحب التعليقة، وحدث عنه وعن أبي عمر عبد الواحد بن أحمد المليحى، وأبي الحسن عبد الرحمن بن محمد الداودي، ويعقوب بن أحمد الصيرفي، وعلي بن يوسف الجويني وأبي الحسن محمد بن محمد الشيرزى.

روى عنه أبو منصور محمد بن أسعد العطارى المعروف بحفدة، وأبو الفتوح محمد بن محمد الطائي، وأهل مرو، وبورك له في تصانيفه لقصده الصالح، فإنه كان من العلماء الربانيين، كان ذا تعبد ونسك وقناعة باليسير، وكان يأكل كسرة وحدها فعذلوه، فصار يأكلها بزيت، وكان أبوه يعمل الفراء ويبيعها، ولعل محي السنة بلغ ثمانين سنة، ويلقبونه أيضا ركن الدين، وآخر من روى عنه بالإجازة أبو المكلام فضل الله بن محمد التوقانى، شيخ حيي إلى حدود الستمائة، وأجاز لشيخنا الفخر علي المقدسي، وتوفى محي السنة بمدينة مرو الروذ في شوال سنة ست عشرة وخمسمائة، ودفن عند شيخه القاضى حسين.

أخبرنا عمر بن إبراهيم بن حسين الكاتب وعبد الخالق بن عبد السلام الشافعي وأحمد بن محمد ابن سعد وإسماعيل بن عبد الرحمن وأحمد بن عبد الرحمن وأحمد بن عبد الحميد بن قدامة وخديجة بنت الرضى، قالوا: أنا محمد بن الحسين بن بهرام الصوفي، أنا محمد بن أسعد العطارى سنة سبع وستين وخمسمائة، أنا محي السنة الحسين بن مسعود الفقيه، أنا أبو الحسن محمد بن محمد، أنا أبو علي زاهر ابن أحمد، أنا إبراهيم بن عبد الصمد، أنا أبو مصعب، عن مالك، عن عبد الرحمن بن أبي صعصعة المازني، عن أبيه أنه أخبره، أن أبا سعيد الخدري قال له:

"إني أراك تحب الغنم والبادية، فإذا كنت في غنمك أو باديتك فأذنت بالصلاة فارفع صوتك بالنداء، فإنه لا يسمع مدى صوتك أو صوت المؤذن جن، ولا إنس، ولا شيء، إلا شهد له يوم القيامة.

قال أبو سعيد سمعته من رسول الله -صلى الله عليه وسلم- ".

أقول:

هذا الحديث أخرجه الإمام البغوي في كتابه شرح السنة (2/271) بإسناده إلى مالك به.

وأخرجه مالك في الموطأ (1/69)، عن عبد الرحمن بن عبد الله بن أبي صعصعة عن أبيه، عن أبي سعيد به.

ففيه علو للبغوي، حيث وصل إلى مالك بأربعة من الرواة، وللذهبي علو تابع لهذا العلو.

وأخرجه الإمام أحمد (3/35)، عن عبد الرحمن، عن مالك به. و (3/45)، عن إسحاق بن يوسف الأزرق، عن الإمام مالك به.

فللبغوي موافقة مع الإمام أحمد في شيخ شيخيه ألا وهو الإمام مالك.

وأخرجه الإمام البخاري في الأذان، حديث (609)، عن عبد الله بن يوسف قال أخبرنا مالك به.

فللبغوي مع البخاري موافقة في شيخ شيخه مالك.

وأخرجه النسائي في الأذان (2/12)، حديث (644)، قال: أخبرنا محمد بن سلمة، قال: أنبأنا ابن القاسم، عن مالك به.

فللبغوي علو بالموافقة مع النسائي في شيخ شيخ شيخه مالك، وللذهبي علو تابع لهذا العلو والموافقات.

27- أبو القاسم التيمى ت (535) (ط15)

ترجم له الذهبي في تذكرة الحفاظ (4/1277-1282) قال - رحمه الله -:

" الحافظ الكبير شيخ الإسلام، أبو القاسم إسماعيل بن محمد بن الفضل بن علي القرشي التيمي الطلحي الأصبهاني، الملقب بقوام السنة، صاحب الترغيب والترهيب وغير ذلك، ولد سنة سبع وخمسين وأربعمائة.

سمع أبا عمرو بن منده، وعائشة بنت الحسن، وإبراهيم بن محمد الطيار، وأبا منصور بن شكرويه، وابن ررا الإمام، وأبا عيسى عبد الرحمن بن محمد بن زياد، وأصحاب ابن منده، وابن خرشيد قولة، وأبا بكر بن مردويه، ورحل إلى بغداد فلقي أبا نصر الزينبي، وطبقته، وبنيسابور أبا نصر محمد بن سهل السراج وطبقته، وسمع بعدة مدائن، وجاور سنة، وأملى، وصنف، وتكلم في الرجال، وأحوالهم.

حدث عنه أبو سعد السمعاني، والسلفى، وأبو القاسم بن عساكر، وأبو موسى المديني، ويحيى ابن محمود الثقفى، وعبد الله بن محمد بن حميد الخباز، وأبو الفضائل محمود بن أحمد العبدكوى، وأبو نجيح فضل الله بن عثمان، وأبو المجد زاهر الثقفى، والمؤيد بن الأخوة، وخلق.

قال أبو موسى: أبو القاسم الحافظ إمام أئمة وقته، وأستاذ علماء عصره، وقدوة أهل السنة في زمانه، حدثنا عنه جماعة، في حال حياته، أصمت في صفر سنة أربع وثلاثين، ثم فلج بعد مدة، ومات يوم الأضحى سنة خمس وثلاثين وخمسمائة، واجتمع في جنازته جمع لم أر مثلهم كثرة، وكان أبوه أبو جعفر صالحا ورعا سمع من سعيد العيار وقرأ القرآن على أبي المظفر بن شبيب ومات في سنة إحدى وتسعين وأربعمائة... إلى أن قال: ووالده من أولاد طلحة، أحد العشرة -رضي الله عنهم-.

وقال أبو موسى: قال: وسمعت من عائشة، وأنا ابن أربع سنين، وسمع من أبي القاسم بن عليك سنة إحدى وستين، قال: ولا أعلم أحدا عاب عليه قولا ولا فعلا، ولا عانده أحد إلا ونصره الله، وكان نزه النفس عن المطامع، لا يدخل على السلاطين ولا على من اتصل بهم، قد أخلى داراً من ملكه لأهل العلم، مع خفة ذات يده ولو أعطاه الرجل الدنيا بأسرها لم يرتفع عنده.

أملى ثلاثة آلاف وخمسمائة مجلس، وكان يملى على البديهة.

قال يحيى بن منده: كان حسن الاعتقاد، جميل الطريقة، قليل الكلام ليس في وقته مثله.

قال عبد الجليل بن محمد كوتاه: سمعت أئمة بغداد يقولون: ما رحل إلى بغداد بعد الإمام أحمد أحفظ وأفضل من الإمام إسماعيل.

وقال أبو موسى المديني في ذكر من هو على رأس المائة الخامسة: لا أعلم أحدا في ديار الإسلام يصلح لتأويل الحديث إلا إسماعيل الحافظ.

قلت: هذا تكلف فإن الرجل ما كان في رأس المائة قد اشتهر(1).

وروي عن إسماعيل قال: ما رأيت في عمري أحدا يحفظ حفظي.

قال أبو موسى: وقد قرأ أبو القاسم بالروايات على جماعة من القراء، وأما التفسير والمعاني والإعراب فقد صنف فيه كتابا بالعربية والفارسية، وأما علم الفقه فقد سرت فتاواه في البلد والرساتيق.

أبو المناقب محمد بن حمزة العلوي: حدثنا الإمام الكبير بديع وقته وقريع دهره أبو القاسم إسماعيل ابن محمد، فذكر حديثا. ويذكر عن أبي القاسم تعبده وتهجده.

وكان ابنه أبو عبد الله ولد سنة خمسمائة ونشأ وصار إماما في اللغة والعلوم حتى ما كان يتقدمه كبير أحد في الفصاحة والبيان والذكاء، وكان أبوه يفضله على نفسه في اللغة وجريان اللسان، وكان أملى جملة من شرح الصحيحين، وله تصانيف كثيرة مع صغره، مات بهمذان سنة ست وعشرين، وبعده أبوه، قال أبو موسى: وله التفسير في ثلاث مجلدات سماه "الجامع" وله تفسير آخر في أربع مجلدات و" الموضح" في التفسير في ثلاث مجلدات، وكتاب "المعتمد" في التفسير عشر مجلدات، وكتاب "السنة" مجلد، وكتاب "سيرة السلف" مجلد ضخم، وكتاب "دلائل النبوة" مجلد، و "المغازي" مجلد، وأشياء كثيرة.

قال أبو سعد السمعاني: هو أستاذى في الحديث، وعنه أخذت هذا القدر وهو إمام في الحديث، والتفسير، واللغة، والأدب، عارف بالمتون والأسانيد، كنت إذا سألته عن المشكلات أجاب في الحال، وذهب أكثر أصوله في آخر عمره، وأملى بالجامع قريبا من ثلاثة آلاف مجلس، وكان أبي يقول: ما رأيت بالعراق من يعرف الحديث ويفهمه غير اثنين إسماعيل الجوزي(2) بأصبهان، والمؤتمن ببغداد.

قال أبو سعد: تلمذت له، وسألته عن أحوال جماعة، وسمعت أبا القاسم الحافظ بدمشق يثنى عليه، وقال رأيته وقد ضعف وساء حفظه.

قال الدقاق في رسالته: كان عديم النظير، لا مثل له في وقته، كان ممن يضرب به المثل في الصلاح والرشاد.

وقال السلفي: كان فاضلا في العربية، ومعرفة الرجال.

وقال أبو عامر العبدري: ما رأيت أحدا قط مثل إسماعيل، ذاكرته فرأيته حافظا للحديث، عارفا بكل علم، متفننا، استعجل علينا بالخروج، سمع السلفي هذا القول من أبي عامر، ثم قال: وسمعت أبا الحسين بن الطيورى يقول: ما قدم علينا من خراسان مثل إسماعيل بن محمد -رحمه الله تعالى-.

قلت: توفى معه في سنة خمس البديع أبو علي أحمد بن سعد العجلي الهمذاني الفقيه، عن سبع وسبعين سنة، والعلامة أبو عبد الله جعفر بن محمد بن مكي بن أبي طالب القيسي القرطبي اللغوي، عن نيف وثمانين سنة، والمحدث أبو الحسن رزين بن معاوية بن عمار العبدري السرقسطي، مؤلف جامع الصحاح، جاور بمكة وسمع من الطبري وابن أبي ذر، والمسند أبو منصور عبد الرحمن بن محمد ابن عبد الواحد الشيباني البغدادي ويعرف بابن زريق القزاز، والمسند أبو الفتوح عبد الوهاب بن شاه ابن أحمد الشاذياخى، والمسند أبو الحسن محمد بن أحمد بن محمد بن عبد الجبار بن توبة الأسدي العكبري، وأخوه أبو منصور عبد الجبار، ومسند الدنيا القاضى أبو بكر محمد بن عبد الباقى بن محمد الأنصاري الحنبلي البزاز ويعرف بقاضي المرستان(3) وبابن صهر هبة، وشيخ الصوفية أبو يعقوب يوسف ابن أيوب الهمذاني نزيل مرو.

أخبرنا محمد بن عمر بن محمود الفقيه، أنا محمد بن عبد الهادي، ثنا يحيى بن محمود، أنا جدي لأمي إسماعيل بن محمد الحافظ، أنا عبد الرحمن بن محمد بن زياد، أنا أحمد بن محمد بن المرزبان، ثنا محمد ابن إبراهيم بن الحكم، ثنا محمد بن سليمان، ثنا إبراهيم بن سعد، عن أبيه، عن القاسم، عن عائشة -رضي الله عنها- قالت: قال رسول الله -صلى الله عليه وآله وسلم-:

" من أحدث في أمرنا ما ليس منه فهو رد ".

أقول:

للذهبي علو في هذا الإسناد حيث وصل إلى أبي القاسم التيمي بثلاثة من الرواة.

وأخرج أبو القاسم التيمي هذا الحديث في كتابه " الحجة في بيان المحجة "(1/99) حديث (15)، قال: حدثنا عبد الرحمن بن محمد بن زياد به.

والجدير بالذكر أن هذا الإمام الحافظ يروي الأحاديث في كتابه الحجة بالأسانيد إلى رسول الله -صلى الله عليه وسلم -، وكذلك يصنع في كتابه " الترغيب والترهيب " وكتاب " دلائل النبوة " وكلها كتب كبار، يقع كل منها في مجلدين.

وأخرج هذا الحديث الإمام أحمد في مسنده (6/240)، قال: " حدثنا يزيد عن إبراهيم بن سعد، قال: أخبرني أبي، عن القاسم، عن عائشة -رضي الله عنها-، قالت: قال رسول الله -صلى الله عليه وسلم-:

" من أحدث في أمرنا ما ليس منه فهو رد ".

فلأبي القاسم علو بهذا الإسناد حيث وصل إلى إبراهيم بن سعد بأربعة، وله موافقة مع الإمام أحمد في شيخ شيخه إبراهيم بن سعد.

ورواه البخاري في صحيحه في الصلح حديث (2697) قال: " حدثنا يعقوب، حدثنا إبراهيم ابن سعد به ".

فلأبي القاسم موافقة مع البخاري في شيخ شيخه إبراهيم بن سعد.

ورواه مسلم في صحيحه في كتاب الأقضية، حديث (1718)، قال: " حدثنا أبو جعفر محمد ابن الصباح وعبد الله بن عون الهلالي جميعاً، عن إبراهيم بن سعد به.

فلأبي القاسم علو بالموافقة مع مسلم، حيث وافقه في شيخ شيخه إبراهيم بن سعد، وهذه الموافقات مع الأئمة الثلاثة تسمى بدلاً، وهي حاصلة للذهبي - رحمه الله -.

(1) أقول: لا يظهر التكلف في قول أبي موسى، و لايستبعد ما قاله عن أبي القاسم، فإنه كان على رأس خمسمائة أربع وأربعين سنة، لاسيما وهو من الأذكياء النوابغ.

(2) يعني أبا القاسم التيمي المترجم له هنا.

(3) له المشيخة الكبرى في مجلدين، دراسة وتحقيق الشريف حاتم العوني، تشر وتوزيع دار عالم الفوائد، يروي فيها الأحاديث بأسانيده من شيوخه إلى رسول الله -صلى الله عليه وسلم-، بلغ عدد شيوخه في هذه المشيخة ستة وثلاثين وسبعمائة شيخ.


محمد بن ناصر بن محمد - أبو طاهر السلفي

فهرس تذكير النابهين

محمد بن ناصر بن محمد - أبو طاهر السلفي

28- محمد بن ناصر بن محمد ت(550) ط (16)( [1] )

ترجم له الذهبي في تذكرة الحفاظ (1289-1293)، فقال:

" محمد بن ناصر بن محمد بن علي بن عمر الحافظ الإمام محدث العراق أبو الفضل السلامى، توفي أبوه شابا وهذا صغير، فكفله جده لأمه الفقيه أبو حكيم الخبرى، وأسمعه الحديث، وأحفظه الختمة، مولده في سنة سبع وستين وأربعمائة.

وسمع من أبي القاسم علي بن البسري، وأبي طاهر بن أبي الصقر، وعاصم بن الحسن، ومالك البانياسي، وأبا الغنائم بن أبي عثمان، ورزق الله التميمي، وطراد الزينبي، وأبا عبد الله النعالي، وابن البطر فمن بعدهم إلى أن ينـزل إلى أصحاب الجوهري، وابن المهتدي بالله وعنى بهذا الفن وبالغ في الطلب بعد أن برع في اللغة وحصل الفقه والنحو.

قال ابن الجوزي: كان ثقة حافظاً ضابطاً من أهل السنة لا مغمز فيه، تولى تسميعي وسمعت بقراءته مسند أحمد، والكتب الكبار، وعنه أخذت علم الحديث، وكان كثير الذكر، سريع الدمعة.

قال السمعاني: كان يحب أن يقع في الناس، فرد ابن الجوزي على السمعاني وقبح قوله، وقال صاحب الحديث يجرح ويعدل أفلا يفرق بين الجرح والغيبة، ثم هو قد احتج بكلامه في كثير من التراجم في التاريخ، ثم أخذ ابن الجوزي يحط على أبي سعد، وينسبه إلى التعصب البارد على الحنابلة، وليس الأمر كذلك، ولا ريب أن ابن ناصر متعصب، في الحط على بعض الشيوخ، فدع الانتصار، فأبو سعد أعلم بالتاريخ وأحفظ منك، ومن شيخك.

وقد قال في ابن ناصر: إنه ثقة، حافظ، دين، متقن، ثبت، لغوي، عارف بالمتون والأسانيد، كثير الصلاة والتلاوة، غير أنه يحب أن يقع في الناس( [2] )، وهو صحيح القراءة والنقل.

وأول سماعه في سنة ثلاث وسبعين من أبي طاهر الأنباري.

قال ابن النجار: كانت له إجازات قديمة من جماعة، كابن النقور، وابن هزارمرد الصريفيني، والحافظ ابن ماكولا، وغيرهم، أخذها له ابن ماكولا في رحلته.

قرأت بخط الحافظ الضياء أجاز لابن ناصر أبو القاسم علي بن عبد الرحمن بن عليك، في سنة ثمان وستين وأربعمائة، وأبو صالح المؤذن، وفاطمة بنت الدقاق، والفضل بن المحب وسرد جماعة.

قال ابن النجار: كان ثقة، ثبتا، حسن الطريقة، متدينا فقيرا، متعففا نظيفا نزها وقف كتبه، وخلف ثيابا خليعا، وثلاثة دنانير، ولم يعقب.

سمعت ابن سكينة، وابن الأخضر، وغيرهما يكثرون الثناء عليه، ويصفونه بالحفظ، والإتقان، والديانة، والمحافظة على السنن، والنوافل.

وسمعت جماعة من شيوخي يذكرون أن ابن ناصر وابن الجواليقي كانا يقرءان الأدب على أبي زكريا التبريزي ويطلبان الحديث، فكان الناس يقولون: يخرج ابن ناصر لغوي بغداد، وابن الجواليقي محدثها، فانعكس الأمر وانقلب.

قلت: قد كان ابن ناصر أيضا رأسا في اللغة، قال وسمعت ابن سكينة يقول: قلت لابن ناصر: أريد أن أقرأ عليك ديوان المتنبي، وشرحه لأبي زكريا، فقال إنك دائما تقرأ علي الحديث مجانا، وهذا شعر ونحن نحتاج إلى نفقة، فأعطاني أبي خمسة دنانير، فدفعتها إليه وقرأت عليه الكتاب.

وقال السلفي: سمع ابن ناصر معنا كثيرا وهو شافعي أشعري، ثم انتقل إلى مذهب أحمد في الأصول، والفروع، ومات عليه، وله جودة حفظ وإتقان وحسن معرفة وهو ثبت إمام.

وقال أبو موسى المديني: هو مقدم أصحاب الحديث في وقته ببغداد.

ابن النجار: قرأت بخط ابن ناصر، وأخبرنيه يحيى بن الحسين عنه سماعا، قال بقيت سنين لا أدخل مسجد أبي منصور الخياط، واشتغلت بالأدب على التبريزي، فجئت يوما لأقرأ الحديث، فقال يا بني تركت قراءة القرآن واشتغلت بغيره، عد واقرأ علي ليكون لك إسناد، فعدت عليه في سنة اثنتين وتسعين، ولبثت أقول كثيرا اللهم بين لي أي المذاهب خير، وكنت مرارا قد مضيت إلى القيرواني المتكلم في كتاب التمهيد للباقلانى، وكأن من يردني عن ذلك، فرأيت في المنام كأني قد دخلت المسجد إلى أبي منصور، وبجنبه رجل عليه ثياب بيض، ورداؤه على عمامته يشبه الثياب الريفية، دُرى اللون، عليه نور وبهاء، فسلمت عليه وجلست بين يديهما، ووقع في نفسي للرجل هيبة وأنه رسول الله - صلى الله عليه وآله وسلم - فلما جلست التفت إلي، وقال لي: عليك بمذهب هذا الشيخ عليك بمذهب هذا الشيخ ثلاث مرات، فانتبهت مرعوبا، وجسمي يرجف، فقصصت ذلك على والدتي وبكرت إلى الشيخ، لأقرأ عليه فقصصت عليه الرؤيا، فقال: يا ولدي ما مذهب الشافعي إلا حسن، ولا أقول لك اتركه، ولكن لا تعتقد اعتقاد الأشعري، فقلت ما أريد أن أكون نصفين، وأنا أشهدك وأشهد الجماعة أنني اليوم على مذهب أحمد بن حنبل في الأصول والفروع، فقال لي: وفقك الله، ثم أخذت في سماع كتب أحمد ومسائله، والتفقه على مذهبه وذلك في رمضان سنة ثلاث وتسعين.

قلت: روى عنه السلفي، وابن عساكر، وأبو موسى، والسمعاني، وابن الجوزي، وابن سكينة، وابن الأخضر، وعبد الرزاق، ويحيى بن الربيع الفقيه، والكندي، ومحمد بن البناء الصوفي، ومحمد ابن غنيمة الفقيه، وداود بن ملاعب، وعبد العزيز بن أحمد الناقد، وموسى بن عبد القادر، وأحمد ابن ظفر بن هبيرة، وأحمد بن صرما، وأبو منصور بن عفيجة، والحسن بن الأمير السيد، وخلائق، وآخر من روى عنه بالإجازة أبو الحسن بن المقير، ومما تخبط فيه ابن مسدي المجاور أنه قرأ على ابن المقير، عن ابن ناصر، قال: أنبأنا أبو عمرو عبد الواحد بن أحمد المليحي، فذكر من الجعديات، والمليحي فقد مات قبل مولد ابن ناصر بأربع سنين.

توفى ابن ناصر في ثاني عشر شعبان سنة خمسين وخمسمائة.

وقال ابن الجوزي: حدثني الفقيه أبو بكر بن الحضرمي، قال: رأيت ابن ناصر فقلت: ما فعل الله بك؟ فقال: غفر لي وقال: قد غفرت لعشرة من أصحاب الحديث في زمانك؛ لأنك رئيسهم وسيدهم.

قلت: وفي سنة خمسين مات أبو عثمان إسماعيل بن عبد الرحمن العصائدي بنيسابور في عشر التسعين، والمعمر الخطيب أبو الحسن علي بن محمد المشكاني، راوي التاريخ الصغير للبخاري، والمسند أبو الفتح محمد بن علي بن هبة الله بن عبد السلام الكاتب ببغداد، ومقريء العراق أبو الكرم المبارك ابن الحسن الشهرزوري، مصنف المصباح، ومفتي خراسان الفقيه محمد بن يحيى صاحب الغزالي، بل قبلها، وقاضى مصر أبو المعالي محمد بن جميع القرشي الشافعي، مصنف كتاب الذخائر في المذهب، والواعظ أبو زكريا يحيى بن إبراهيم السلماسي بها.

أخبرتنا زينب بنت عمر ببعلبك، عن أحمد بن ظفر، أنا محمد بن ناصر الحافظ، أنا محمد بن أحمد ابن أبي الصقر سنة ثلاث وسبعين وأربعمائة، أنا الحسين بن ميمون الصدفي بمصر، أنا محمد بن عبد الله النيسابوري، ثنا أحمد بن شعيب الحافظ، ثنا قتيبة ثنا الليث، عن سعيد المقبري، عن أبيه، عن أبي هريرة أن -رسول الله صلى الله عليه وآله وسلم- قال:

" ما من نبي إلا وقد أعطي من الآيات ما مثله آمن عليه البشر، وإنما كان الذي أوتيته وحيا أوحاه الله إلي فأرجو أن أكون أكثرهم تابعا يوم القيامة ".

أقول:

في إسناد هذا الحديث علو للذهبي، حيث وصل إلى ابن ناصر براويين فقط، وعلو لابن ناصر حيث وصل إلى النسائي بثلاثة من الرواة فقط.

وقد أخرجه الإمام النسائي في السنن الكبرى (7/241)، في فضائل القرآن، حديث (7923) وفي (10/75)، تفسير سورة النساء، حديث (11064)، قال في الموضعين: حدثنا قتيبة بن سعيد، حدثنا الليث، عن سعيد المقبري به.

وأخرجه الإمام أحمد في مسنده (2/341)، قال:

"حدثنا يونس وحجاج، قالا: ثنا الليث، عن سعيد بن أبي سعيد به ".

فلابن ناصر موافقه مع الإمام أحمد في شيخ شيخه الليث، وهي حاصلة للذهبي.

وأخرجه البخاري في صحيحه، في فضائل القرآن، حديث (4981)، قال:

حدثنا عبد الله بن يوسف، حدثنا الليث، حدثنا سعيد المقبري به.

وفي الاعتصام حديث (7274)، قال: حدثنا عبد العزيز، حدثنا الليث، عن سعيد، عن أبيه به.

فلابن ناصر موافقة مع البخاري في شيخ شيخيه الليث بن سعد، وهذه الموافقة حاصلة للذهبي، وتسمى بدلا أيضاً.

وأخرجه مسلم في صحيحه، كتاب الإيمان، حديث (152)، قال:

حدثنا قتيبة بن سعيد، حدثنا الليث، عن سعيد بن أبي سعيد، عن أبيه به.

فلابن ناصر موافقة لمسلم في شيخه قتيبة.

29- أبو طاهر السلفي( [3] ) ت (576) (ط16)

ترجم له الذهبي في تذكرة الحفاظ (4/1298-1304)، فقال:

" الحافظ العلامة شيخ الإسلام، أبو طاهر عماد الدين أحمد بن محمد بن أحمد بن محمد بن إبراهيم الأصبهاني الجرُواءانى، وجرواءان من محال أصبهان، وسلفة لقب لجده أحمد ومعناه الغليظ الشفة ؛ كان أبو طاهر لا يحرر عام مولده، وقد قال: كتبوا عني بأصبهان في أول سنة اثنتين وتسعين وأنا ابن سبع عشرة سنة أو نحوها، ليس في وجهي شعرة، وقال أيضا: أذكر قتل نظام الملك في سنة خمس وثمانين وكنت ابن عشر.

قلت: أول سماعه في سنة ثمانين، سمع الرئيس القاسم بن الفضل الثقفى وعبد الرحمن بن محمد ابن يوسف القصرى، وسعيد بن محمد الجوهري، ومكي بن منصور السلار، ومحمد بن محمد بن عبد الوهاب المديني، وأبا مطيع الصحاف، وأبا العباس بن أشتة وخلائق بأصبهان.

ورحل إلى بغداد سنة ثلاث وتسعين، فسمع من نصر بن البطر، وفرح بلقيه ومن أبي بكر الطوسي، والحسين بن علي بن البسرى، وطبقتهم، وبالكوفة من أبي البقاء الحبال، وبمكة من الحسين بن علي الطبري، وبالمدينة أبا الفرج القزويني، وبالبصرة من محمد بن جعفر العسكري، وبزنجان من أبي بكر أحمد ابن محمد بن زنجويه، وبهمذان من أبي غالب أحمد بن محمد العدل، وبالرى من صاحب البحر أبي المحاسن عبد الواحد بن إسماعيل الشافعي، وبقزوين من إسماعيل بن عبد الجبار المالكي، وبمراغة من سعد بن علي المصري، وبدمشق من أبي طاهر الحنائي، وبنهاوند من أبي منصور محمد بن عبد الرحمن بن غزو، وبأبهر من أبي سعيد عبد الرحمن بن ملكان الشافعي، وبواسط من أبي نعيم بن زيزب، وبسلماس من محمد ابن سعادة الهلالي، وبالحلة من محمد بن الحسن بن فدويه الكوفى، وبشهرستان من أبي الفتح أحمد ابن محمد بن رشيد الآدمي، وبالإسكندرية من أبي القاسم بن الفحام الصقلي.

وبقي في الرحلة بضع عشرة سنة، وسمع ما لا يوصف كثرة، ونسخ بخطه الصحيح السريع، وهو في غضون ذلك يقرأ القرآن، والفقه، والعربية، وغير ذلك، وكان متقنا، متثبتا، دينا، خيرا، حافظا، ناقدا، مجموع الفضائل، انتهى إليه علو الإسناد.

وروى الحفاظ عنه في حياته، وله ثلاثة معاجم، معجم لمشيخة أصبهان في مجلد يكونون أزيد من ستمائة شيخ، ومعجم لمشيخة بغداد وهو كبير، ومعجم لباقي البلاد سماه معجم السفر ( [4] ).

ركب من بلد صور في البحر إلى الإسكندرية في سنة إحدى عشرة، فاستوطنها خمسا وستين سنة، إلى أن مات ما خرج منها سوى خرجته إلى القاهرة للسماع من أبي الصادق مرشد بن يحيى المديني وطبقته.

سمع منه أبو علي البردانى الحافظ، والكبار، وحدث عنه الحافظ محمد بن طاهر ومات قبله بستين عاما، والمحدث سعد الخير الأندلسي، وأبو العز محمد بن علي الملقاباذى، والضياء بن هبة الله بن عساكر، ويحيى بن سعدون القُرطُبي، وخلق مثلهم ممن مات قبله.

وقد روى عنه القاضى عياض بالإجازة، ومات قبله بدَهر.

وممن روى عنه الحافظ عبد الغني المقدسي، وعلي بن المفضل، وربيعة اليمنى، وعبد القادر الرهاوي، والشيوخ ابن راحج المقدسي، وعبد القوي بن الجباب، وعبد الغافر المحلى، والفخر الفارسي، والحسن ابن أحمد الأوقى، ومحمد بن عماد، ومرتضى بن حاتم، وأبو القاسم الصفراوي، وأبو الفضل الهمذاني، وعبد الرحيم بن الطفيل، ويوسف بن المخيلى، ومنصور بن الدماغ، والعلم بن الصابوني، وعبد الوهاب ابن رواح، ويوسف الساوي وأبو الحسين بن الجميزى، وأبو القاسم بن رواحة، وأبو القاسم عبد الرحمن ابن مكي سبط السلفي، وخلائق، وأبو بكر محمد بن السفاقسى، وعاش في حضور...( [5] ) المسلسل بالأولية إلى سنة أربع وخمسين، وبقي بعدهم طائفة كعثمان بن خطيب القرافة، وغير واحد بالإجازة.

قال الأوقى: سمعته يقول: لي ستون سنة ما رأيت منارة الإسكندرية إلا من هذه الطاقة.

قال ابن المفضل: عدة شيوخ الحافظ بأصبهان فوق الستمائة شيخ، وخرج إلى بغداد وله عشرون سنة، أو أقل، أو أكثر، فمشيخته في بغداد في خمسة وثلاثين جزءا قال: وله تصانيف كثيرة، وكان ينظم الشعر، ويثيب من يمدحه، إلى أن قال ولقي في القراءات ابن سوار، وأبا منصور الخياط، وأبا الخطاب ابن الجراح، سمعته يقول: متى لم يكن الأصل بخطي لم أفرح به.

وكان جيد الضبط، كثير البحث عما يشكل، وكان أوحد زمانه في علم الحديث وأعرفهم بقوانين الرواية والتحديث، جمع بين علو الإسناد، وعلو الانتقاد، وبذلك تفرد عن أبناء جنسه.

قال السمعاني في الذيل: أبو طاهر ثقة ورع متقن ثبت فهم حافظ، له حظ من العربية، كثير الحديث، حسن البصيرة فيه.

أنبأنا جماعة عمن سمع أبا سعيد عبد الكريم بن محمد الحافظ، ثنا أبو العلاء أحمد بن محمد بن الفضل الحافظ، سمعت محمد بن طاهر المقدسي، سمعت أبا طاهر الأصبهاني، وكان من أهل الصنعة يقول: كان أبو حازم العبدوي إذا روى عن أبي سعد الماليني يقول: ثنا أحمد بن حفص الحدثي هذا أو نحوه.

قال أبو سعد: وقد صحب السلفي والدي ببغداد مدة، ثم ركب من صور في البحر إلى مصر وأجاز لي.

وعن ابن ناصر قال: كان السلفي ببغداد كأنه شعلة نار في التحصيل.

قال عبد القاهر الرهاوي: كان له عند ملوك مصر الجاه والقوة والكلمة النافذة مع مخالفته لهم في المذهب، وكان لا يبدو منه جفوة لأحد، ويجلس للحديث ولا يشرب ماءاً ولا يبزق ولا يتورك ولا يبدو له قدم، وقد جاوز المائة، بلغني أن سلطان مصر حضر عنده ليسمع فشرع يتحدث مع أخيه فزبرهما، وقال أيش هذا نقرأ الحديث، وأنتما تتحدثان، وبلغني أنه مدة مقامه بالإسكندرية ما خرج إلى فرجة إلا مرة واحدة، وما تكاد تدخل إلا تراه مطالعا في شيء، وكان حليما.

ولما دخل الثغر رآه الفضلاء والكبراء، فاستحسنوا علمه وأخلاقه، وآدابه، فأكرموه وخدموه، وحدثني بعض رفقائي عن ابن شافع، قال: السلفي شيخ العلماء وسمعت بعض فضلاء همذان يقول: السلفي أحفظ الحفاظ.

قال ابن عساكر: سمعت بقراءة السلفي من جماعة ولم أظفر بالسماع منه، تزوج في الإسكندرية امرأة ذات بستان، وحصلت له ثروة بعد فقر، وتصوف وصارت له بالثغر وجاهة، وبنى له العادل علي ابن إسحاق بن السلار أمير مصر مدرسة ووقف عليها.

قال عبد القادر: كان آمرا بالمعروف، ناهيا عن المنكر، أزال من جواره منكرات كثيرة، رأيته منع القراء بالألحان، وقال هذه القراءة بدعة اقرءوا ترتيلا فقرؤوا.

قال ابن المفضل: حفظت أسماء وكنى، ثم ذاكرت السلفي فجعل يذكرها حفظا وقال ما هذا مليح، أنا شيخ كبير في هذه البلدة لا يذاكرني أحد وحفظي هكذا.

قال الحافظ عبد العظيم: كان السلفي مغرى بجمع الكتب، وما حصل له من المال يخرجه في ثمنها،كان عنده خزائن كتب لا يتفرغ للنظر فيها، فعفنت وتلصقت لنداوة البلد، فكانوا يخلصونها بالفأس، فتلف أكثرها.

ومما شوهد بخطه مولدي سنة اثنتين وسبعين تخمينا لا يقينا.

قال حماد بن هبة الله: سمعت السلفي يقول: دخلت بغداد في شوال سنة ثلاث وتسعين، فساعة دخولي لم يكن لي هم إلا ابن البطر، فذهبت إليه، وكان شيخا عسرا، فقلت قد جئت من أصبهان لأجلك، فقال : اقرأ وجعل الراء غينا فقرأت عليه وأنا متكئ من دماميل، فقال أبصر ذا الكلب، فاعتذرت بالدماميل وبكيت من قوله، وقرأت سبعة عشر حديثا وخرجت، ثم قرأت عليه نحوا من خمسة وعشرين جزءا ولم يكن بذاك.

أخبرنا ابن علان إجازة، عن القاسم بن علي بن عساكر، أنا أبي، أنشدنا أبو سعد السمعاني بدمشق، أنشدنا أبو العز محمد بن علي، أنشدنا أبو طاهر أحمد بن محمد الحافظ لنفسه بميافارقين:

إن علم الحديث علم رجـال تـركوا الإبتـداع للإتباع

فإذا جـن لـيلهم كـتبوه وإذا أصبحوا غدوا للسمـاع

أنشدنا بعلو أبو الحسين اليونينى، أنا جعفر بن علي أنشدنا السلفي فذكرهما.

قال الوجيه عيسى بن عبد العزيز اللخمي: توفى السلفي صبيحة الجمعة خامس ربيع الآخر سنت ست وسبعين وخمسمائة، وله مائة وست سنين، وحدث ليلة موته وهو يرد اللحن الخفي على القارىء، وصلى الصبح ومات فجأة.

قلت: لم يبلغ مائة وست سنين بل مائة وسنتين، أو نحو ذلك، مع الجزم بأنه كمل المائة.

قال ابن خلكان القاضى: كانت ولادته سنة اثنتين وسبعين وأربعمائة تقريبا.

ومات معه في العام الشريف أبو المفاخر سعيد بن الحسين الهاشمي العباسي المامرني النيسابوري، راوي صحيح مسلم بمصر، والمسند أبو المعالي عبد الله بن عبد الرحمن بن أحمد بن صابر الأزدي الدمشقي بها، والمسند أبو الفهم عبد الرحمن بن عبد العزيز بن محمد بن أبي العجائز الأزدي، بدمشق، والعلامة حجة العرب أبو الحسن علي بن عبد الرحيم بن الحسين العصار السلمي ببغداد، وآخرون.

أخبرنا علي بن محمد الحافظ، أنا أحمد بن محمد البصري، أنا أحمد بن محمد الحافظ أنا القاسم ابن الفضل، أنا أبو بكر أحمد بن عبد الرحمن بن أحمد القاضى املاءا، أنا عبد الله بن جعفر بن أحمد، ثنا أحمد بن عصام، ثنا أبو عامر العقدي، ثنا سفيان، عن أبي الزبير، عن جابر، قال: قال رسول الله - صلَّى الله عليه وسلَّم-:

" طعام الواحد يكفي الاثنين وطعام الاثنين يكفي الأربعة وطعام الأربعة يكفي الثمانية ". أخرجه مسلم من حديث الثوري ".

أقول:

في هذا الإسناد علو للحافظ الذهبي، حيث وصل إلى أبي طاهر السلفي باثنين من الرواة فقط.

وعلو للسلفي حيث وصل إلى أبي عامر بأربعة، وإلى سفيان الثوري بخمسة.

والحديث أخرجه مسلم في صحيحه (3/1630)، حديث (2059)، قال: حدثنا ابن نمير، حدثنا أبي، حدثنا سفيان ح وحدثنا محمد بن المثنى، حدثنا عبد الرحمن عن سفيان، عن أبي الزبير، عن جابر -رضي الله عنه-.

فلأبي طاهر موافقة مع مسلم، حيث اجتمع معه في شيخ شيخ شيخه وهو سفيان الثوري، وهذه الموافقة حاصلة للذهبي.

وأخرجه الإمام أحمد في مسنده (3/301)، قال-رحمه الله-:

ثنا وكيع، ثنا سفيان ح وعبد الرحمن، عن سفيان، عن أبي الزبير، عن جابر - رضي الله عنه-، قال: قال رسول الله -صلى الله عليه وسلم-:

" طعام الواحد يكفي الاثنين... به.

فلأبي طاهر موافقة مع أحمد، حيث اجتمع معه في شيخ شيخه سفيان الثوري وهي حاصلة للذهبي.

ورواه الترمذي في جامعه (3/408)، رقم (1820)، قال:

حدثنا محمد بن بشار، قال: حدثنا عبد الرحمن بن مهدي، عن سفيان، عن الأعمش، عن أبي سفيان، عن جابر به.

فلأبي طاهر موافقة مع الترمذي، حيث اجتمع معه في شيخ شيخ شيخه وهذه الموافقة حاصلة للذهبي.

وله شاهد من حديث أبي هريرة، أخرجه مالك في الموطأ كتاب صفة النبي- صلى الله عليه وسلم- (2/928)، والبخاري في الأطعمة حديث (5392)، ومسلم في الأشربة (2058)، والترمذي (3/407)، حديث (1820)، وأحمد (2/244).

[1] - عدد أصحاب هذه الطبقة خمسة عشر نفسا من كبار الحفاظ.

[2] - في كلام السمعاني والذهبي نظر قوي، فابن ناصر ثقة، دين، حافظ، متقن، ثبت، كما شهد بذلك السمعاني والذهبي وغيرهما، وجرحه لمن يجرح ليس من باب التعصب والهوى، وإنما هو من باب النصيحة والتحذير ومن قال غير ذلك فليبين بالأدلة وقوعه في الناس بدون وجه شرعي، أما الدعاوى بدون أدلة، فلا يؤبه بها ولا يلتفت إليها.

(3) ترجم له ابن عبد الهادي في طبقات علماء الحديث (4/72-77).

(4) نشر المكتبة التجارية لمصطفى الباز بمكة المكرمة.

(5) كذا.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

الحافظ أبو الوليد يوسف بن عبد العزيز اللخمي الأندلسي ابن الدباغ

30- الحافظ أبو الوليد يوسف بن عبد العزيز اللخمي الأندلسي ابن الدباغ ت (546) (ط16)

ترجم له الذهبي في تذكرة الحفاظ (4/1310-1212)، فقال:

" الحافظ أبو الوليد يوسف بن عبد العزيز بن يوسف بن عمر بن فيرة، وقيل إبراهيم بدل عمر اللخمي الأندلسي الأندى، محدث مرسية، لا بل محدث الأندلس.

استوعب أخباره ابن الزبير فقال: هو أحد الأئمة المهرة المتقنين في صناعة الحديث وجهابذة النقاد، اعتمد أبا علي بن سكرة، وأكثر عنه وعن أبي عبد الله أحمد بن محمد الخولاني، وابن عتاب، وخلف ابن إبراهيم بن النحاس، وعبد القادر بن محمد الصدفي واعتمده الناس فيما قيده؛ لإمامته وإتقانه، وعول عليه الجلة، وكان من آخر أئمة المحدثين بالأندلس، وكان سمحا مؤثرا على قلة ذات يده، نزه النفس ولي خطابة مرسية وقتا، ثم ولي قضاء دانية.

قال أبو العطاء وهب بن نذير: هو خاتمة أئمة المحدثين، وله تواليف، أكثر عنه ابن بشكوال، وأبو بكر بن أبي جمرة.

وقال ابن بشكوال: روى عن أبي علي الصدفي كثيرا، ولازمه طويلا، وأخذ عنه جماعة من شيوخنا( [1] )، وكان من أنبل أصحابنا وأعرفهم بطريقة الحديث وأسماء الرجال، وأزمانهم، وضعفائهم، وثقاتهم، وأعمارهم، وآثارهم، من أهل العناية الكاملة بتقييد العلم، ولقاء الشيوخ، لقي منهم كثيرا، وكتب عنهم شوور في الأحكام ببلده، ثم خطب به وقتا، وقال لي: إن مولده سنة إحدى وثمانين وأربعمائة ( [2] ).

قلت: حدث عنه ابن بشكوال، والوزير أبو عبد الملك مروان بن عبد العزيز التجيبي البلنسي، وأحمد بن أبي المطرف البلنسي، وأحمد بن سلمة اللورقى، ومحمد بن أبي الحسن بن هذيل، وآخرون، وله جزء لطيف في أسماء الحفاظ عاش خمسا وستين سنة، رأيت برنامجه وفيه كتب كبار كثيرة من مروياته.

أخبرنا أبو الحسين اليونينى، أنا أبو الخطاب عمر بن حسين الكلبي، أنا القاضى أبو عبد الملك مروان ابن عبد العزيز التجيبي، ثنا الحافظ أبو الوليد يوسف بن عبد العزيز اللخمي، قال: الطبقة الأولى من أئمة المحدثين محمد بن مسلم بن شهاب الزهرى.

قلت: فبدأ به إلى أن ختم الجزء بأبي طاهر السلفي.

توفى ابن الدباغ في سنة ست وأربعين وخمسمائة كالذى قبله، وأعلى شيء عنده الموطأ، قرأه على الخولاني في حدود سنة إحدى وخمسمائة بسماعه من عثمان بن أحمد القشطالى، صاحب أبي عيسى ابن عبد الله الليثي.

وسمع من ابن سكرة الصحيحين، وسنن الدارقطني، والموطأ، وسنن أبي داود والعلل للدارقطني، ومائة جزء من مسند يعقوب السدوسي، ومسند البزار في تسعين جزءاً، وجامع الترمذي، وغير ذلك، الجميع سمعه من أبي علي، حتى إنه سمع منه كتاب الغريبين للهروى، والسنن للباجى، ومعجم ابن قانع، ومعظم تاريخ ابن أبي خيثمة، وسمع النسائي من ابن عتاب، ومسند أبي بكر بن أبي شيبة سمعه من يونس ابن مغيث.

فأنبأنى أحمد بن سلامة، عن أبي جعفر أحمد بن علي القرطبي، قال: أنا أبو الوليد ابن الدباغ، سماعا لجميع الموطأ بقراءة أبي، قال: قرأته على الخولاني، بسنده والكتاب سماع التاج ابن أبي جعفر سمعه منه المحدث أبو محمد الحرائرى ".

أقول:

لم يورد له الذهبي في ترجمته أي حديث.

(1) في الصلة : جماعة شيوخنا.

(2) انظر الصلة لابن باشكوال (2/682 – 683 ).


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

أبو سعد السمعاني - أبو موسى المديني - الحافظ أبو القاسم ابن بشكوال

31- أبو سعد السمعاني ت (562) (ط16)

ترجم له الذهبي في تذكرة الحفاظ (4/1316-1319)، فقال:

" الحافظ البارع العلامة تاج الإسلام، أبو سعد عبد الكريم بن الحافظ تاج الإسلام معين الدين أبي بكر محمد بن العلامة المجتهد أبي المظفر منصور بن محمد بن عبد الجبار بن أحمد بن محمد بن جعفر التميمي السمعاني المروزي، صاحب التصانيف، ولد في شعبان سنة ست وخمسمائة، وحمله والده إلى نيسابور في آخر سنة تسع، فلحق بحضوره المعمر عبد الغفار بن محمد الشيرازي، وعبيد بن محمد القشيري، وعدة، وحضر بمرو على أبي منصور محمد بن علي نافلة الكراعى، فمات أبوه سنة عشر وتربى مع أعمامه، وأهله، وحفظ القرآن، والفقه،ثم حبب إليه هذا الشأن، وعنى به، ورحل إلى الأقاليم النائية، وسمع من أبي عبد الله الفراوي، وزاهر الشحامى، وطبقتهما بنيسابور، والحسين بن عبد الملك الخلال، وسعيد بن أبي الرجاء، وطبقتهما بأصبهان، وأبي بكر محمد بن عبد الباقى الأنصاري، وطبقته ببغداد، وعمر بن إبراهيم العلوي بالكوفة، وأبي الفتح المصيصي بدمشق، وببخارى، وسمرقند وبلخ.

وعمل المعجم في عدة مجلدات، وكان ذكيا، فهما، سريع الكتابة مليحها،درس، وأفتى، ووعظ،وأملى، وكتب عمن دب ودرج، وكان ثقة حافظا حجة واسع الرحلة، عدلا، دينا جميل السيرة، حسن الصحبة كثير المحفوظ،.

قال ابن النجار: سمعت من يذكر أن عدد شيوخه سبعة آلاف شيخ، وهذا شيءلم يبلغه أحد، وكان مليح التصانيف، كثير النشوار، والأناشيد، لطيف المزاح ظريفا، حافظا، واسع الرحلة، ثقة صدوقا دينا، سمع منه مشايخه، وأقرانه، وحدثنا عنه جماعة.

قلت: روى عنه ولده عبد الرحيم مفتي مرو، وأبو القاسم بن عساكر، وابنه القاسم، وعبد الوهاب ابن سكينة، وعبد الغفار بن منينا، وأبو روح عبد المعز بن محمد الهروي، وأبو الضوء شهاب الشذبانى، والإفتخار عبد المطلب الحلبي، وأبو الفتح محمد بن محمد الصائغ وخلق.

ذكر تصانيفه نقل أسماءها ابن النجار من خطه، منها: " الذيل " على تاريخ الخطيب، أربعمائة طاقة، " تاريخ مرو" خمسمائة طاقة، أدب الطلب مائة وخمسون طاقة، الإسفار عن الأسفار خمس وعشرون طاقة، الإملاء والإستملاء خمس عشر طاقة، معجم البلدان خمسون طاقة، معجم الشيوخ ثمانون طاقة، تحفة المسافر مائة وخمسون طاقة، الهداية خمس وعشرون طاقة، عز العزلة سبعون طاقة، الأدب واستعمال الحسب خمس طاقات، المناسك ستون طاقة، الدعوات أربعون طاقة، الدعوات النبوية خمس عشرة طاقة، غسل اليدين خمس طاقات، أفانين البساتين خمس عشرة طاقة، دخول الحمام خمس عشرة طاقة، صلاة التصبيح عشر طاقات، التحايا ست طاقات، تحفة العيد ثلاثون طاقة، فضل الديك خمس طاقات، الرسائل والوسائل خمس عشرة طاقة، صوم البيض خمس عشرة طاقة، سلوة الأحباب خمس طاقات، التحبير في المعجم الكبير ثلاثمائة طاقة، فرط الغرام إلى ساكني الشام خمس عشرة طاقة مقام العلماء بين يدي الأمراء إحدى عشرة طاقة، المساوات والمصافحة ثلاث عشرة طاقة، ذكرى حبيب رحل وبشرى مشيب نزل عشرون طاقة، الأمالى الخمسمائة مائتا طاقة، فوائد الموائد مائتا طاقة، فضل الهر ثلاث طاقات، ركوب البحر سبع طاقات، الهريسة ثلاث طاقات، وفيات المتأخرين خمس عشرة طاقة، الأنساب ثلاثمائة وخمسون طاقة، الأمالى ستون طاقة، بخار بخور البخاري عشرون طاقة، تقديم الجفان إلى الضيفان سبعون طاقة، صلاة الضحى عشر طاقات، الصدق في الصداقة، الريح في التجارة، رفع الأرتياب عن كتابة الكتاب أربع طاقات، النـزوع إلى الأوطان خمس وثلاثون طاقة، تخفيف الصلاة في طاقتين، لفتة المشتاق إلى ساكن العراق أربع طاقات، من كنيته أبو سعد ثلاثون طاقة، فضائل الشام في طاقتين فضل ياسين في طاقتين.

وقد ذهب أبو سعد إلى بيت المقدس وزاره والنصارى يومئذ ولاته، وذكر في كتاب التحبير تراجم شيوخه فأفاد وأجاد، طالعته، مات في ربيع الأول في أوله سنة اثنتين وستين وخمسمائة بمرو، وله ست وخمسون سنة.

وفيها مات مسند هراة أبو محمد عبد الجليل بن أبي سعد المعدل، راوي جزء بيبى الهرثمية عنها، وخطيب دمشق وفقيهها أبو البركات الخضر بن شبل بن عبد الحارثى الشافعي، عن ست وسبعين سنة، ومسند سجستان الإمام أبو عروية عبد الهادي بن محمد بن عبد الله بن عمر بن مأمون السجستاني، الذي ارتحل إليه عبد القادر الرهاوي، وفقيه دمشق وفرضيها جمال الأئمة علي بن الحسن بن الحسن ابن الماسح الكلابي، عن أربع وسبعين سنة، ومحدث المشرق المعمر أبو شجاع عمر بن محمد بن عبد الله البسطامي، ثم البلخي الفقيه، عن سبع وثمانين سنة والشيخ أبو عاصم قيس بن محمد السويقى بأصبهان.

لقي في حجه أبا الحسن بن العلاف، وواعظ مصر أبو عبد الله محمد بن إبراهيم بن ثابت الكيزانى، ومسند بغداد أبو المعالي محمد بن محمد بن محمد بن الحباب اللحاس الحريمى العطار، وله سماع في سنة ثمان وسبعين وأربعمائة، والشيخ أبو طالب المبارك بن علي بن خضير الصيرفي ببغداد، والمسند أبو الفضل المبارك بن المبارك بن صدقة السمسار سمع من طراد، والمسند أبو محمد عبد الواحد بن الحسين ابن البارزى ببغداد، سمع النعالي وعدة، والمسند أبو الحسن علي بن مهدى الهلالي الطبيب بدمشق، ومسند العراق أبو القاسم هبة الله بن الحسن بن هلال الدقاق، عن إحدى وتسعين سنة، ومسند الوقت الرئيس أبو الفرج مسعود بن الحسن بن القاسم بن الفضل الثقفى الأصبهاني، في رجب عن مائة سنة.

أخبرنا أحمد بن هبة الله، أنا عبد المعز بن محمد إجازة، أنا أبو سعد عبد الكريم بن محمد، أنا عبد الغافر بن محمد حضورا، أنا أبو بكر الحيري، ثنا أبو العباس المعقلي، ثنا زكريا بن يحيى، ثنا ابن عيينة، عن الزهرى، عن أنس، قال: قال رجل: يا رسول الله متى الساعة ؟ قال: ما أعددت لها ؟ فلم يذكر كبيرا إلا أنه يحب الله ورسوله، قال: فأنت مع من أحببت ".

أقول:

في إسناد هذا الحديث علو للذهبي، حيث وصل إلى أبي سعد باثنين فقط وعلو للسمعاني، حيث وصل إلى ابن عيينة بأربعة من الرواة، وله موافقة مع مسلم حيث اجتمع معه في شيخ شيوخه سفيان ابن عيينة.

والحديث أخرجه مسلم في البر، حديث (2639) من طرق منها: قوله: حدثنا أبو بكر بن أبي شيبة وعمرو الناقد وزهير بن حرب ومحمد بن عبد الله بن نمير ( واللفظ لزهير ) قالوا: حدثنا سفيان ابن عيينة، عن الزهري، عن أنس به.

ولكل من السمعاني والذهبي علو مطلق، حيث وصلا إلى رسول الله بعدد قليل.

ورواه البخاري في صحيحه، في الأدب، حديث (6171)، قال: حدثنا عبدان أخبرنا أبي، عن شعبة، عن عمرو بن مرة، عن سالم بن أبي الجعد، عن أنس بن مالك به.

فلو رواه السمعاني من طريق البخاري لوصل بعدد أكثر وكذلك الذهبي.

32- أبو موسى المديني ت (581) ط (16)

ترجم له الذهبي في تذكرة الحفاظ (4/1334-1337)، فقال:

" الحافظ الكبير شيخ الإسلام، محمد بن أبي بكر بن عمر بن أبي عيسى أحمد بن عمر الأصبهاني، صاحب التصانيف، ولد في ذي القعدة سنة إحدى وخمسمائة وسمع حضوراً باعتناء أبيه، ثم سمع الكثير، ورحل وعنى بهذا الشأن، وحضوره عند أبي سعيد المطرز وهو ابن سنتين.

وسمع من أبي منصور محمد بن عبد الله بن مندويه، وغانم البرجى، وأبي علي الحداد، وأبي الفتح محمد ابن عبد الله بن خوردست، ومحمد بن عبد الله الشرابى بليزة، وأبي الرجاء محمد بن أبي زيد، ومحمد ابن طاهر المقدسي الحافظ، وأبي زكريا بن منده، وهبة الله بن الحسن الأبرقوهى، وهبة الله بن الحصين البغدادي، وطبقتهم وتخرج بأبي القاسم التيمى وغيره.

وله التصانيف النافعة الكثيرة، والمعرفة التامة، والرواية الواسعة، انتهى إليه تقدم في هذا الشأن مع علو الإسناد.

حدث عنه أبو سعد السمعاني، وأبو بكر محمد بن موسى الحازمى، وعبد الغني بن عبد الواحد، وعبد القادر بن عبد الله الرهاوي، ومحمد بن مكي الأصبهاني، وأبو نجيح محمد بن معاوية المقرىء، والناصح عبد الرحمن بن الحنبلي وآخرون، وروى عنه بالإجازة عبد الله بن بركات الخشوعى وطائفة.

قال الدبيثي: عاش أبو موسى حتى صار أوحد وقته، وشيخ زمانه، إسنادا وحفظا.

قال السمعاني: سمعت منه وكتب عني، وهو ثقة صدوق.

وقال عبد القادر: حصل من المسموعات بأصبهان ما لم يحصل لأحد في زمانه وانضم إلى ذلك الحفظ والإتقان، وله التصانيف التي أربى فيها على المتقدمين، مع الثقة والعفة له شيء يسير يترقح( [1] ) به، وينفق منه، ولا يقبل من أحد شيئا قط أوصى إليه غير واحد بمال فرده، ويقال له: فرقه على من ترى فيمتنع، وكان فيه من التواضع بحيث أنه يقرئ الصغير والكبير، ويرشد المبتدئ، رأيته يحفظ الصبيان القرآن في الألواح، وكان يمنع من يمشى معه، فعلت ذلك مرة معه فزبرنى وترددت إليه نحوا من سنة ونصف، فما رأيت منه ولا سمعت عنه سقطة تعاب عليه، وكان أبو مسعود (كوتاه) يقول: أبو موسى كنـز مخفي.

ومن تصانيفه: كتاب (معرفة الصحابة) الذي استدرك به علي أبي نعيم الحافظ، وكتاب (الطوالات) جودها، ولم يسبق إلى مثلها مع كثرة ما فيها من الواهى، والموضوع، وكتاب (تتمة الغريبين) يدل على براعته في لسان العرب، وكتاب (اللطائف)، وكتاب (عوالي التابعين)، وأشياء وفنون، وقد عرض من حفظه كتاب (علوم الحديث) للحاكم على إسماعيل الحافظ.

قال الحسين بن بوحز الباوري: كنت في مدينة الخان، فسألني سائل عن رؤيا فقال: رأيت كأن رسول الله -صلَّى الله عليه وسلَّم- توفى، فقلت: إن صدقت رؤياك يموت إمام لا نظير له في زمانه، فإن مثل هذا المنام رئى حال وفاة الشافعي ،والثوري، وأحمد بن حنبل، قال: فما أمسينا حتى جاءنا الخبر بوفاة الحافظ أبي موسى.

وعن عبد الله بن محمد الخجندي قال: لما مات أبو موسى، لم يكادوا أن يفرغوا حتى جاء مطر عظيم في الحر الشديد، وكان الماء قليلا بأصبهان.

قال محمد بن محمود الرويدشتى: توفى الحافظ أبو موسى في تاسع جمادى الأولى في سنة إحدى وثمانين وخمسمائة.

قلت: وفيها توفى الحافظ السهيلي، والحافظ عبد الحق الأزدي، والحافظ أبو سعد محمد ابن عبد الواحد الأصبهاني الصائغ، عن أربع وثمانين سنة، والإمام أبو طاهر إسماعيل بن مكي بن إسماعيل ابن عيسى بن عوف الزهري العوفي الإسكندراني المالكي، عن ست وتسعين سنة، والقدوة شيخ (أهل) حران حيوة بن قيس بن رحال الأنصاري الزاهد، والمسند أبو القاسم عبد الرحمن بن محمد بن الحسين السبي ثم المصري الجيار، ويعرف بابن نخيسة بمصر، والمسند أبو محمد عبد الرزاق بن نصر بن المسلم الدمشقي النجار، عن أربع وثمانين سنة ومسند العراق أبو الفتح عبيد الله بن عبد الله بن محمد بن نجا ابن شاتيل البغدادي الدباس، عن اثنتين وتسعين سنة، ومقرئ مصر أبو الجيوش عساكر بن علي ابن إسماعيل الشافعي النحوي، والمحدث الإمام أبو حفص عمر بن عبد المجيد القرشي الميانشى المجاور، ومسند دمشق أبو المجد الفضل بن الحسين بن إبراهيم الحميري المعروف بالبانياسى، عن ست وثمانين سنة، والشيخ الزاهد أبو الفتح محمود بن أحمد بن علي المحمودى بن الصابوني بمصر.

أخبرنا محمد بن علي الصالحي، أنا عبد الرحمن بن نجم بن الحنبلي سنة ثمان وعشرين وستمائة، أنا أبو موسى محمد بن أبي بكر الحافظ، أنا أبو علي الحداد، أنا أبو نعيم الحافظ، أنا أبو إسحاق ابن حمزة، أنا عبدان ( ح ) وبه إلى أبي نعيم، وثنا الحسين بن محمد بن رزيق الخياط، ثنا محمد بن محمد ابن سليمان، قالا: أنا هشام بن عمار، أنا صدقة بن خالد، أنا عبد الرحمن بن جابر، أنا عطية بن قيس، عن عبد الرحمن بن غنم الأشعري، أخبرني أبو عامر أو أبو مالك الأشعري، والله ما كذبني أنه سمع رسول الله -صلَّى الله عليه وسلَّم- يقول:

" ليكونن في أمتي أقوام يستحلون الحر، والحرير، والخمر، والمعازف ولينـزلن أقوام إلى جنب علم، تروح عليهم سارحة، فيأتيهم رجل لحاجة فيقولون ارجع إلينا غدا، فيبيتهم الله تعالى ويضع العلم عليهم، ويمسخ آخرون قردة وخنازير (إلى يوم القيامة)".

أخرجه البخاري، عن هشام عن غير سماع،وأخرجه أبو داود من طريق بشر بن بكر التنيسى، عن عبد الرحمن بن يزيد بن جابر بنحوه، والمعازف اسم لكل ما يعزف به كالطنبور، والزمر، والشبابة، وغير ذلك من آلات الملاهى ".

أقول:

في إسناد هذا الحديث علو للذهبي، حيث وصل إلى أبي موسى المديني باثنين من الرواة فقط، وفيه موافقة لأبي موسى مع البخاري، حيث اجتمع معه في شيخه هشام بن عمار، وهذه الموافقة حاصلة للذهبي.

وفيه علو لأبي موسى، حيث وصل إلى هشام بن عمار شيخ البخاري بعدد قليل وهم أربعة من الرواة، وهذا العلو حاصل للذهبي.

وأخرج هذا الحديث الإمام البخاري في صحيحه، كتاب الأشربة، حديث (5590)، من طريق هشام بن عمار به كما ذكر الذهبي

وطعن فيه ابن حزم وأنكر العلماء على ابن حزم وبينوا بطلان دعواه وساقوا عددا من طرق هذا الحديث المتصلة ما بين متابعات وشواهد منها :

أن البيهقي وصله في السنن الكبرى (10/221) قال: أخبرنا أبو عبد الله الحافظ، أخبرني أبو بكر ابن عبد الله، أنبأنا الحسن بن سفيان، ثنا هشام بن عمار، ثنا صدقة بن خالد، ثنا ابن جابر، عن عطية ابن قيس الكلابي، عن عبد الرحمن بن غنم الأشعري به.

وأخرجه البخاري في التاريخ الكبير(1) (1/305) متصلا، قال: حدثنا عبد الله بن صالح، قال: حدثني معاوية بن صالح، عن حاتم بن حريث، عن مالك بن أبي مريم، عن عبد الرحمن بن غنم، أنه سمع أبا مالك الأشعري عن النبي -صلَّى الله عليه وسلَّم- قال: " ليشربن ناس من أمتي الخمر يسمونها بغير اسمها، يضرب على رؤوسهم بالمعازف والقينات يخسف الله بهم الأرض، ويجعل منهم القردة والخنازير ".

وهذه متابعة متصلة تشهد لحديث هشام بن عمار و أخرجها أيضا الإمام أحمد في مسنده (5/342)، فقال: ثنا زيد بن الحباب، ثنا معاوية بن صالح، حدثني حاتم بن حريث، عن مالك ابن أبي مريم قال: كنا جلوساً مع ربيع الجرشى، فتذكرانا الطلاء في خلافة الضحاك بن قيس وذكر قصة، قال خلالها عن عبد الرحمن بن غنم، حدثني أبو مالك الأشعري أنه سمع النبي -صلَّى الله عليه وسلَّم- بقول:

" ليشربن ناس من أمتي الخمر يسمونها بغير اسمها ".

وفي إسناده مالك بن أبي مريم، ذكره ابن حبان في الثقات، وقال فيه الحافظ ابن حجر: " مقبول ".

وأخرجه ابن ماجة في سننه، حديث (4020)، من طريق معاوية بن صالح به.

وأخرجه ابن حبان كما في الإحسان (15/160)، حديث (6758).

والطبراني في الكبير (3/321)، حديث (3419)كلاهما من طريق معاوية بن صالح به.

وأخرج أبو داود متابعة أخرى متصلة، في كتاب اللباس، حديث (4026)، فقال: حدثنا عبد الوهاب بن نجدة، حدثنا بشر بن بكر، عن عبد الرحمن بن يزيد بن جابر، حدثنا عطية ابن قيس، قال: سمعت عبد الرحمن بن غنم الأشعري قال: حدثني أبو عامر أو أبو مالك، والله يمين أخرى ما كذبني، أنه سمع رسول الله -صلَّى الله عليه وسلَّم - يقول:

" ليكونن من أمتي أقوام يستحلون الخمر والحرير وذكر كلاما قال: يمسخ منهم آخرون قردة وخنازير إلى يوم القيامة ".

وهي متابعة لشيخ هشام بن عمار ألا وهو صدقة بن خالد.

وله شاهد أخرجه الإمام أحمد في مسنده (4/237)، فقال - رحمه الله - حديث رجل من أصحاب النبي -صلَّى الله عليه وسلَّم-:

حدثنا عبد الرحمن بن مهدي، عن شعبة و محمد بن جعفر، عن شعبة، عن أبي بكر بن حفص، قال: سمعت ابن محيرز يحدث عن رجل من أصحاب النبي - صلَّى الله عليه وسلَّم- قال: قال رسول الله -صلَّى الله عليه وسلَّم-:

" إن ناسا من أمتي يشربون الخمر يسمونها بغير اسمها ".

وأخرجه النسائي (8/312)، حديث (5658)، قال:

أخبرنا محمد بن عبد الأعلى، عن خالد وهو ابن الحارث، عن شعبة به. وإسناده صحيح.

وأخرجه أبو داود الطيالسي في مسنده، حديث (586)، من طريق شعبة به. ثم قال: وروي هذا الحديث عن أبي بكر بن حفص، عن ابن محيريز، عن زياد بن الصمت، عن عبادة بن الصامت، عن النبي -صلَّى الله عليه وسلَّم-.

فظهر بطلان دعوى ابن حزم وغيره أن في إسناد حديث البخاري عن هشام بن عمار انقطاع.

33- الحافظ أبو القاسم ابن بشكوال ( [2] ) ت (578) ط (17)

ترجم له الذهبي في تذكرة الحفاظ 4/1339-1341)، فقال:

" الحافظ الإمام المتقن أبو القاسم خلف بن عبد الملك بن مسعود بن موسى بن بشكوال بن يوسف ابن داحة الأنصاري الأندلسي، محدث الأندلس ومؤرخها ولد سنة أربع وتسعين وأربعمائة.

وسمع أباه وأبا محمد عبد الرحمن بن محمد بن عتاب فأكثر، وأبا بحر بن العاص وأبا الوليد بن رشد الفقيه، وأبا الوليد بن طريف، وأبا القاسم بن بقى، وشريح بن محمد، والقاضي أبا بكر بن العربي، وطبقتهم، وأجاز له أبو علي بن سكرة الصدفي، وأبو القاسم بن منظور، ومن بغداد هبة الله بن أحمد الشبلي وآخرون، وصنف معجما لنفسه.

قال أبو عبد الله الأبار: كان متسع الرواية شديد العناية بها عارفا بوجوهها حجة مقدما على أهل وقته، حافظا حافلا، أخباريا تاريخيا، ذاكرا لأخبار الأندلس. سمع العالي والنازل وأسند عن شيوخه أزيد من أربعمائة كتاب بين صغير وكبير، ورحل إليه الناس وأخذوا عنه، وحدثنا جماعة عنه ووصفوه بصلاح الدخلة وسلامة الباطن، وصحة التواضع، وصدق الصبر للطلبة، وطول احتمال ألف خمسين تأليفا في أنواع العلم، وولي بأشبيلية قضاء بعض جهاتها نيابة لابن العربي وعقد الشروط ثم اقتصر على أسماع العلم، وعلى هذه الصناعة، وهي كانت بضاعته.

والرواة عنه لا يحصون، منهم الحافظ أبو بكر بن خير، وأبو القاسم القنطري وأبو بكر بن سمحون، وأبو الحسن بن الضحاك، وكلهم مات قبله.

قلت: ومنهم أبو القاسم أحمد بن محمد بن أحمد بن محمد بن أحمد بن رشد وأحمد بن عبد المجيد المالقي، وأحمد بن محمد بن الأصلع، وأبو القاسم أحمد بن يزيد بن بقي، وأحمد بن عياش المرسي، وأحمد ابن أبي حجة القيسي، وثابت بن محمد الكلاعي، ومحمد بن إبراهيم بن صلتان، ومحمد بن عبد الله ابن الصفار، وموسى بن عبد الرحمن الغرناطي، وأبو الخطاب بن دحية، وأخوه أبو عمرو، وممن روى عنه بالإجازة أبو الفضل الهمذاني وأبو القاسم سبط السلفي.

ذكر تصانيفه: (صلة تاريخ ابن الفرضي) في مجلدين، (غوامض الأسماء المبهمة) عشرة أجزاء، كتاب (معرفة العلماء الأفاضل) مجلدين، (طرق حديث المغفر) ثلاثة أجزاء، كتاب (الحكايات المستغربة) مجلد، كتاب (القربة إلى الله بالصلاة على نبيه صلَّى الله عليه وسلَّم)، (ذكر من روى الموطأ عن مالك) في جزئين، (أخبار الأعمش) في ثلاثة أجزاء، (ترجمة النسائي) جزء، (أخبار المحاسبى) جزء، (أخبار إسماعيل القاضى) جزء، (أخبار ابن وهب) جزء، (أخبار أبي المطرف القنازعى) جزء (قضاة قرطبة) ثلاثة أجزاء، (المسلسلات) جزء، (حديث من كذب على بطرقه) (أخبار ابن المبارك) جزءان، (أخبار ابن عيينة) جزء ضخم، وغير ذلك.

وقد استوعب ترجمته ابن الزبير ومنها: كان -رحمه الله- تعالى يؤثر الخمول والقنوع بالدون من العيش، ولم يتدنس بخطة تحط من قدره، حتى لم يجد أحد إلى كلام فيه من سبيل - إلى أن قال: وآخر من روى عنه بسماع شيخنا أبو الحسين بن السراج وبإجازة مجردة أبو القاسم أحمد بن محمد البلوى.

توفى في ثامن شهر رمضان سنة ثمان وسبعين وخمسمائة، عن أربع وثمانين سنة ودفن بمقبرة الإمام يحيى بن يحيى الليثي.

وفيها: توفى زاهد العراق الشيخ أحمد بن علي بن الرفاعي بالبطائح، عن تسع وسبعين سنة، والشيخ أبو طالب الخضر بن هبة الله بن أحمد بن طاوس بدمشق، ومسند الوقت خطيب الموصل أبو الفضل عبد الله بن أحمد بن محمد الطوسي في شهر رمضان، عن اثنتين وتسعين عاما، وعالم دمشق قطب الدين مسعود بن محمد بن مسعود النيسابوري الشافعي.

أخبرنا أبو عبد الله محمد بن عطاء الله بن المظفر الإسنكدرانى بها، أنا عبد الرحمن بن مكي سنة ست وأربعين وستمائة، عن خلف بن عبد الملك الحافظ، أنا أبو بكر المعافري، أنا أحمد بن علي الحلواني، أنا طاهر بن عبد الله القاضى ثنا أبو أحمد الغطريفي، ثنا أبو خليفة، ثنا عبد الرحمن بن سلام، ثنا إبراهيم ابن طهمان، عن أبي إسحاق الهمداني، عن أنس بن مالك قال: قال رسول الله -صلَّى الله عليه وسلَّم-:

" أكثروا الصلاة علي، فإنه من صلى علي صلاة صلَّى الله عليه وسلَّم عشرا ".

أقول:

في هذا الإسناد علو للحافظ الذهبي، حيث وصل إلى ابن بشكوال باثنين فقط وعلو لابن بشكوال حيث وصل بثلاثة إلى محمد بن أحمد بن الحسين الغطريفي المتوفى سنة (377) كما في لسان الميزان (5/35)، وهو من الثقات الأثبات ولم أجد هذا الحديث إلا في طبقات الشافعية للسبكى (1/161)، وكنـز العمال حديث (2217)..

وله شاهد من حديث عبد الله بن عمرو بن العاص t بلفظ:

" إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فانه من صلى علي مرة صلَّى الله عليه عشرا، ثم سلوا الله لي الوسيلة فإنها درجة في الجنة فإنها لا تنبغي إلا لعبد من عباد الله... الحديث.

رواه مسلم كتاب الصلاة (384)، وأحمد (2/168)، و أبو داود كتاب الصلاة حديث (523)، والنسائي (2/25)، حديث (678)، كلهم من حديث عبد الله بن عمرو بن العاص t به.

(1) ولعله يترفق به.

[2] - انظر ترجمته أيضا في طبقات علماء الحديث لابن عبد الهادي ( 4/ 116)، الترجمة ( 1075).


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

محمد بن موسى الحازمى - أبو بكر بن خير الإشبيلى - عبد الغني المقدسي

34- أبو بكر محمد بن موسى الحازمى ت (584) (ط17)

ترجم له الذهبي في تذكرة الحفاظ (4/1363-1365)، فقال:

" الإمام الحافظ البارع النسابة، أبو بكر محمد بن موسى بن عثمان بن موسى بن عثمان بن حازم الهمذاني.

ولد سنة ثمان وأربعين وخمسمائة، وسمع من أبي الوقت السجزي حضورا ومن شهردار بن شيرويه الديلمي، وأبي زرعة المقدسي، والحافظ أبي العلاء الهمذاني ومعمر بن الفاخر، وقدم بغداد فسمع من أبي الحسين عبد الحق بن يوسف وعبد الله بن عبد الصمد العطار، وبالموصل من الخطيب أبي الفضل الطوسي وبواسط من أبي طالب المحتسب، وبالبصرة محمد بن طلحة المالكي، وبأصبهان أبا الفتح الخرقي، وأبا العباس الترك، وأبا موسى الحافظ، وبالحرمين، والشام والجزيرة، وكتب الكثير، وصنف وجوده( [1] ).

قال الدبيثي: قدم بغداد وسكنها وتفقه بها في مذهب الشافعي، وجالس العلماء وتميز وفهم وصار من أحفظ الناس للحديث وأسانيده ورجاله، مع زهد وتعبد ورياضة وذكر، صنف في الحديث عدة مصنفات، وأملى عدة مجالس، وكان كثير المحفوظ حلو المذاكرة، يغلب عليه معرفة أحاديث الأحكام.

أملى طرق الأحاديث التي في المهذب وأسندها، ولم يتمه، وذكره ابن النجار فقال: كان من الأئمة الحفاظ، العالمين بفقه الحديث ومعانيه ورجاله.

ألف كتاب الناسخ والمنسوخ، وكتاب عجالة المبتدىء في الأنساب والمؤتلف والمختلف في أسماء البلدان، وأسند أحاديث المهذب لأبي إسحاق، وكان ثقة حجة نبيلا زاهدا، عابدا، ورعا، ملازما للخلوة، والتصنيف، وبث العلم أدركه أجله شابا.

سمعت محمد بن محمد بن محمد بن غانم الحافظ يقول: كان شيخنا الحافظ أبو موسى يفضل أبا بكر الحازمى على عبد الغني المقدسي، ويقول: ما رأيت شابا أحفظ منه.

مات في جمادى الأولى سنة أربع وثمانين وخمسمائة.

قال ابن النجار: سمعت بعض الأئمة يذكر أن الحازمى كان يحفظ كتاب الإكمال في المؤتلف والمختلف، ومشتبه النسبة، وكان يكرر عليه.

وبخط أبي الخير القزويني يسأل الحازمى ما يقول سيدنا الإمام الحافظ في كذا وكذا وقد أجاب الحازمى بأحسن جواب.

قال ابن النجار: سمعت أبا القاسم المقرىء جارنا يقول وكان صالحا:كان الحازمى في رباط البديع، وكان يدخل بيته في كل ليلة يطالع ويكتب إلى الفجر فقال البديع للخادم: لا تدفع اليه الليلة بزرا للسراج، فلعله يستريح الليلة فلما جن الليل اعتذر اليه الخادم ؛ لانقطاع البزر، فدخل بيته وصف قدميه ولم يزل يصلى ويتلو إلى أن طلع الفجر، وكان الشيخ خرج ليعلم خبره فوجده في الصلاة.

أخبرنا أبو الحمد الوراق، أنا عبد الله بن الحسن الخطيب سنة اثنتين وأربعين وستمائة، أنا محمد ابن موسى الحافظ، قرأت على محمد بن ذاكر أخبرك حسن بن أحمد القارىء، أنا محمد بن أحمد الكاتب، أنا علي بن عمر، ثنا يعقوب بن إبراهيم البزاز، ثنا العباس بن يزيد، ثنا غسان بن مضر، ثنا أبو سلمة، سألت أنس بن مالك:

أكان رسول الله -صلَّى الله عليه وسلَّم- يستفتح بالحمد لله رب العالمين؟ فقال: إنك لتسألنى عن شيء لم أحفظه وما سألني عنه أحد قبلك، قلت: أكان رسول الله -صلَّى الله عليه وسلَّم- يصلي في النعلين؟ قال: نعم.

أقول:

في إسناد هذا الحديث علو للذهبي، حيث وصل إلى الحافظ الحازمي باثنين فقط وللحازمي علو إلى علي بن عمر وهو الدارقطني، حيث وصل إليه بثلاثة من الرواة فقط، وهذا العلو حاصل للذهبي.

وهذا الحديث قد روي من طرق كثيرة عن أنس - رضي الله عنه - أبلغها ابن حجر في النكت ثماني طرق والتاسعة مختلف فيها، وحديث نفي الجهر رواه مسلم وغيره وأعله بعض العلماء منهم ابن عبد البر، ولم يسلم لهم، وممن دفع هذه العلة شيخ الإسلام ابن تيمية والحافظ ابن حجر، وجمع الحافظ بين هذه الألفاظ المختلفة فقال - رحمه الله - في النكت (2/753):

" والجمع بين هذه الألفاظ ممكن بالحمل على عدم الجهر ".

وقد أطال الحافظ في هذا البحث وساق للحديث طرقاً وشواهد انظر في النكت (2/749-770).

35- أبو بكر بن خير الإشبيلى ت (575) ط (17)

ترجم له الذهبي في تذكرة الحفاظ (4/ 1366)، فقال:

" الإمام الحافظ شيخ القراء أبو بكر محمد بن خير بن عمر بن خليفة اللمتونى الإشبيلى أتقن القراءات على شريح بن محمد، واختص به حتى ساد أهل بلده، وسمع منه ومن أبي مروان الباجى، والقاضي أبي بكر بن العربي، وبقرطبة من أبي جعفر بن عبد العزيز وابن عمه أبي بكر، وأبي القاسم ابن بقي، وابن مغيث، وابن أبي الخصال وطائفة سواهم.

قال الأبار: كان مكثرا إلى الغاية بحيث إنه سمع من رفاقه، وشيوخه أكثر من مائة نفس، لا نعلم أحداً من طبقته مثله، وتصدر بإشبيلية للإقراء، والإسماع وحمل الناس عنه كثيرا، وكان مقرئا مجودا ومحدثا متقنا، أديبا نحويا لغويا، واسع المعرفة رضى مأمونا.

لما مات بيعت كتبه بأغلى الأثمان لصحتها، ولم يكن له نظير في هذا الشأن مع الحظ الأوفر من علم اللسان، توفي في ربيع الأول من سنة خمس وسبعين وخمسمائة وكانت جنازته مشهودة، وعاش ثلاثا وسبعين سنة ".

أقول:

لم يرو الذهبي عنه أي حديث.

وهو مؤلف الفهرسة المشهورة بفهرسة ابن خير.

36- الحافظ عبد الغني المقدسي ت (600) (ط17)

ترجم له الحافظ الذهبي في تذكرة الحفاظ (4/1372-1381)، فقال:

" عبد الغني بن عبد الواحد بن علي بن سرور بن رافع بن حسن بن جعفر، الحافظ الإمام، محدث الإسلام تقي الدين أبو محمد المقدسي الجماعيلى، ثم الدمشقي الصالحي الحنبلي صاحب التصانيف.

ولد في سنة إحدى وأربعين وخمسمائة هو وابن خالته الشيخ الموفق بجماعيل واصطحبا مدة في أول اشتغالهما ورحلتهما.

سمع أبا المكارم بن هلال بدمشق، وهبة الله بن هلال، وابن البطي، وطبقتهما ببغداد، وأبا طاهر السلفي بالثغر، وأقام عليه ثلاثة أعوام، ولعله كتب عنه ألف جزء، وأبا الفضل الطوسي بالموصل، وعبد الرزاق بن إسماعيل القومسانى بهمذان، والحافظ أبو موسى المديني، وأقرانه بأصبهان، وعلي ابن هبة الله الكاملى بمصر.

وكتب ما لا يوصف كثرة، وما زال ينسخ، ويصنف، ويحدث، ويعبد الله حتى أتاه اليقين.

روى عنه ولداه أبو الفتح، وأبو موسى، وعبد القادر الرهاوي، والشيخ موفق الدين، والضياء، وابن خليل، والفقيه اليونينى، وابن عبد الدائم، وعثمان بن مكي الشارعى، وأحمد بن حامد الأرتاحى، وإسماعيل بن عزون، وعبد الله بن علاق، ومحمد بن مهلهل الجيتى، وهو آخر من سمع منه، بقي إلى سنة أربع وسبعين، وبقي بعده بالإجازة أحمد بن أبي الخير شيخنا.

قال ابن النجار: حدث بالكثير، وصنف في الحديث تصانيف حسنة، وكان غزير الحفظ، من أهل الإتقان، والتجويد، قيما بجميع فنون الحديث إلى أن قال: وكان كثير العبادة ورعا، متمسكا بالسنة على قانون السلف، تكلم في الصفات والقرآن بشى أنكره أهل التأويل من الفقهاء، وشنعوا عليه، فعقد له مجلس بدار السلطان بدمشق فأصر وأباحوا قتله( [2] )، فشفع فيه أمراء الأكراد على أن يبرح من دمشق، فذهب إلى مصر، وأقام بها خاملا إلى حين وفاته.

قرأت بخط الحافظ أبي موسى المديني يقول أبو موسى: عفا الله عنه قل من قدم علينا من الأصحاب من يفهم هذا الشأن كفهم الإمام ضياء الدين عبد الغني بن عبد الواحد المقدسي زاده الله توفيقا، وقد وفق لتبيين هذه الغلطات يعنى التي في كتاب معرفة الصحابة لأبي نعيم، إلى أن قال: ولو كان الدارقطني في الأحياء وأمثاله لصوبوا فعله، وقل من تفهم في زماننا لما فهمه.

قال الحافظ الضياء: ثم سافر الحافظ إلى أصبهان، وكان خرج وليس معه إلا قليل فلوس، فسهل الله تعالى من حمله وأنفق عليه، فأقام بأصبهان مدة، وحصل بها الكتب الجيدة، وكان ليس بالأبيض الأمهق يميل إلى سمرة، حسن الثغر، كث اللحية واسع الجبين، عظيم الخلق، تام القامة، كأن النور يخرج من وجهه، ضعف بصره من كثرة الكتابة والبكاء.

وصنف المصباح في ثمانية وأربعين جزءا مشتمل على أحاديث الصحيحين وكتاب نهاية المراد في السنن نحو مائتي جزء لم يبيضه، كتاب المواقيت مجلد كتاب الجهاد مجلد، الروضة أربعة أجزاء، فضائل خير البرية مجلد، الذكر جزءان الإسراء جزءان، التهجد جزءان، المحنة ثلاثة أجزاء، صلات الأحياء إلى الأموات جزءان، الصفات جزءان، الفرح جزءان، فضل مكة أربعة أجزاء، وتصانيف كثيرة جزء جزء، غنية الحفاظ في مشكل الألفاظ مجلدان، الحكايات أزيد من مائة جزء.

ومما ألفه بلا إسناد العمدة جزءان، الأحكام ستة أجزاء، درر الأثر تسعة أجزاء الكمال عشر مجلدات، إلى أن قال: وكان لا يكاد أحد يسأله عن حديث إلا ذكره له وبينه، ولا يسأل عن رجل إلا قال هو فلان بن فلان وبين نسبته، فأقول كان أمير المؤمنين في الحديث، سمعته يقول: نازعني رجل في حديث بحضرة أبي موسى فقال هو في البخاري، قلت: ليس هو فيه، فكتب الحديث في رقعة ورفعها إلى أبي موسى يسأله، فناولني أبو موسى الرقعة وقال: ما تقول ؟ فقلت: ما هو في البخاري، فخجل الرجل.

وقال الضياء: سمعت إسماعيل بن ظفر يقول: جاء رجل إلى الحافظ عبد الغني فقال رجل حلف بالطلاق أنك تحفظ مائة ألف حديث، فقال: لو قال أكثر لصدق وشاهدت الحافظ غير مرة بجامع دمشق يسأله بعض الحاضرين وهو على المنبر يقول اقرأ لنا أحاديث من غير الجزء، فيقرأ الأحاديث علينا بأسانيدها عن ظهر قلبه وقيل له: لم لا تقرأ دائما من غير كتاب ؟ فقال: أخاف العجب، وسمعت أبا محمد عبد العزيز الشيباني يقول: سمعت التاج الكندي يقول: لم يكن بعد الدارقطني مثل الحافظ عبد الغني المقدسي.

قال الفقيه محمود بن همام سمعت الكندي يقول: لم ير الحافظ عبد الغني مثل نفسه وقال ربيعة اليمنى: قد رأيت أبا موسى المديني وهذا الحافظ عبد الغني أحفظ منه. وقال الضياء: كل من رأيت من المحدثين يقول: ما رأينا مثل عبد الغني، وهو الذي حرضنى على السفر إلى مصر، وبعث معنا ابنه عبد الرحمن وهو ابن عشر سنين وهو سفر إسماعيل بن ظفر وأعطاه فسار إلى أصبهان وإلى خراسان، وحرض يوسف بن خليل على الرحلة.

وكان يقرأ الحديث ليلة الخميس وبعد الجمعة بجامع دمشق، ويجتمع خلق ويبكى الناس كثيرا، ثم يطول لهم الدعاء.

سمعت الواعظ أبا الحسن بن نجا على المنبر بالقرافة، يقول: قد جاء الحافظ وهو يريد أن يقرأ الحديث، فاشتهى أن تحضروا مجلسه ثلاث مرات، وبعدها أنتم تعرفونه وتحصل لكم الرغبة فيه، فجلس أول يوم بجامع القرافة، وحضرت فقرأ أحاديث بأسانيدها حفظا، وقرأ أخرى ففرح الناس به، ثم سمعت ابن نجا يقول: حصل مرادى في أول مجلس، إلى أن قال: وكان لا يضيع شيئا من زمانه، كان يصلي الفجر ويلقن القرآن وربما لقن الحديث، ثم يقوم فيتوضأ ويصلي ثلاثمائة ركعة بالفاتحة والمعوذتين إلى قبيل الظهر، فينام نومة فيصلي الظهر ويشتغل بالتسميع أو النسخ إلى المغرب، فيفطر إن كان صائما ويصلي إلى العشاء، ثم ينام إلى نصف الليل أو بعده ثم يتوضأ ويصلي، ثم يتوضأ ويصلي إلى قريب الفجر، وربما توضأ سبع مرات أو أكثر ويقول: تطيب لي الصلاة ما دامت أعضائى رطبة، ثم ينام نومة يسيرة قبل الفجر وهذا دأبه.

قال الشيخ الموفق كان رفيقى، وما كنا نستبق إلى خير إلا سبقنى إليه إلا القليل وكمل الله فضيلته بابتلائه بأذى أهل البدعة وقيامهم عليه، ورزق العلم وتحصيل الكتب الكثيرة إلا أنه لم يعمر حتى يبلغ غرضه في روايتها ونشرها.

قال الضياء: وكان لا يرى منكرا إلا غيره بيده، أو بلسانه، وكان لا تأخذه في الله لومة لائم، ثم رأيته مرة يريق خمرا فسل صاحبه السيف فلم يخف، وكان قويا فأخذ السيف من يد الرجل، وكان يكسر الشبابات والطنابير.

وشاهدت بخطه يقول: والملك العادل ما رأيت منه إلا الجميل، أقبل علي وقام لي والتزمنى ودعوت له، فقلت عندنا قصور يوجب التقصير، فقال ما عندك تقصير ولا قصور، وذكر أمر السنة، فقال: ما عندك شيء يعاب في أمر الدين والدنيا ولا بد للناس من حاسد، وبلغني عنه بعد ذلك أنه ذكر عنده العلماء، فقال ما رأيت مثل فلان دخل علي فخيل لي أنه أسد قد دخل علي.

قال الضياء: وكان المبتدعة قد أوغروا صدر العادل على الحافظ، وتكلموا فيه عنده، وكان بعضهم يقول: ربما يقتله إذا دخل عليه، فسمعت أن بعضهم بذل في قتل الحافظ خمسة آلاف دينار.

قال الضياء: سمعت أبا بكر بن أحمد الطحان يقول: جعلوا الملاهى عند درج جيرون، فجاء الحافظ فكسر كثيرا منها، وصعد المنبر فجاءه رسول القاضى يطلبه ليناظره في الدف والشبابة، فقال: ذاك حرام ولا أمشي إليه، إن كان له حاجة يجىء هو، قال فعاد الرسول، فقال: لا بد من مجيئك قد عطلت هذه الأشياء على السلطان، فقال: ضرب الله رقبته ورقبة السلطان، فمضى الرسول، فخفنا من فتنة فما أتى أحد بعد.

سمعت محمود بن سلامة الحراني بأصبهان يقول: كان الحافظ بأصبهان يخرج فيصطف الناس في السوق ينظرون إليه، ولو أقام بأصهبان مدة، وأراد أن يملكها لملكها، يعني من حبهم له ورغبتهم فيه.

سمعت بدر بن محمد الجذرى يقول: ما رأيت أحدا أكرم من الحافظ، لقد أوفى عني غير مرة، وسمعت سليمان الأشعري يقول: بعث الأفضل إلى الحافظ بنفقة وقمح كثير ففرق الجميع، وحكى رجل أنه شاهد الحافظ في الفلاء بمصر ثلاث ليال يؤثر بعشائه ويطوى.

قال الضياء: فتح له بمصر أشياء كثيرة من الذهب وغيره.

سمعت الرضى عبد الرحمن بن محمد أنه سمع الحافظ يقول: سألت الله أن يرزقنى حال الإمام أحمد فقد رزقنى صلاته، قال: ثم ابتلى بعد ذلك وامتحن.

سمعت الإمام أبا عبد الله بن أبي الحسن الجبائى يقول: أخذ الحافظ عبد الغني على أبي نعيم في مائتين وتسعين موضعا، فطلبه الصدر بن الخُجندي وأراد هلاكه فاختفى الحافظ.

وسمعت محمود بن سلامة يقول: ما أخرجناه إلا في إزار.

وسمعت الحافظ يقول: كنا نسمع بالموصل كتاب الضعفاء للعقيلى، فأخذنى أهل الموصل وحبسونى وأرادوا قتلي من أجل ذكر رجل فيه، فجاءني رجل طويل بسيف فقلت: لعله يقتلنى وأستريح، قال فلم يصنع شيئا، ثم أطلقت، وكان يسمعه معه ابن البرنى فأخذ الكراس الذي فيه ذكر الرجل، ففتشوا الكتاب فلم يجدوا شيئا، فأطلق.

أخبرنا عبد الحميد بن أحمد سمعت الضياء يقول: كان الحافظ يقرأ الحديث بدمشق ويجتمع الخلق عليه، فحسد وشرعوا يعملون لهم وقتا في الجامع، ويقرأ عليهم الحديث فهذا ينام، وهذا قلبه غير حاضر فلم تشتف قلوبهم، فشرعوا في مكيدة فأمروا الناصح أن يعظ بعد الجمعة تحت قبة النسر وقت جلوس الحافظ، فأخر الحافظ معتاده إلى العصر، فلما كان في بعض الأيام والناصح قد فرغ، فدسوا رجلا ناقص العقل من بنى عساكر، فقال للناصح ما معناه إنك تقول الكذب على المنبر، فضرب الرجل وهرب وخبىء في الكلاسة، ومشوا إلى الوالي وقالوا هؤلاء الحنابلة ما قصدهم إلا الفتنة وهم وهم واعتقادهم، ثم جمعوا كبراءهم ومضوا إلى القلعة، وقالوا للوالى نشتهى أن يحضر عبد الغني، وسمع مشايخنا فانحدروا: خالي الموفق وأخي الشمس والفقهاء وقالوا نحن نناظرهم، وقالوا للحافظ: اقعد لا تجىء فإنك حاد، ونحن نكفيك فاتفق أنهم أخذوا الحافظ ولم يعلم أصحابنا، فناظروه وكان أجهلهم يغرى به فاحتد، وكانوا قد كتبوا شيئا من اعتقادهم، وكتبوا فيه خطوطهم، ثم قالوا له: اكتب خطك، فلم يفعل، فقالوا للوالى: قد اتفق الفقهاء كلهم وهذا يخالف فبعث الأسارى فرفعوا منبره وخزانه ودرابزين، وقالوا نريد أن لا تجعل في الجامع صلاة إلا للشافعية وكسروا منبر الحافظ، ومنعنا من صلاة الظهر( [3] )، فجمع الناصح السوقة وغيرهم وقال: إن لم يخلونا نصلى صلينا بغير اختيارهم، فبلغ ذلك القاضى وكان صاحب الفتنة فأذن لهم، وحمت الحنفية مقصورتهم بجماعة من الجند، ثم إن الحافظ ضاق صدره ومضى إلى بعلبك، فأقام بها مدة، وتوجه إلى مصر، فبقي بنابلس مدة إلى أن قال: وجاء الملك الأفضل وأخذ مصر، ثم رد إلى دمشق فصادف الحافظ وأكرمه، ونفذ يوصى به بمصر، فتلقى بالبشر والإكرام، وكان بمصر كثير من المخالفين، لكن رائحة السلطان كانت تمنعهم، ثم جاء العادل وأخذ مصر، واكثروا عنده على الحافظ، فطلب، ثم أكرمه العادل وبقى الحافظ بمصر، وهم لا يتركون الكلام فيه، فلما أكثروا عزم الكامل على إخراجه، ثم اعتقل في داره سبع ليال فسمعت التقي أحمد بن محمد بن عبد الغني يقول: حدثني الشجاع ابن أبي ذكرى الأمير قال: قال لي الكامل هنا فقيه قالوا: إنه كافر( [4] ) قلت: ما أعرفه قال بلى هو محدث، فقلت: لعله الحافظ عبد الغني، فقال هو هو، فقلت: أيها الملك العلماء أحدهم يطلب الآخرة، والآخر يطلب الدنيا، وأنت هنا باب الدنيا، فهل جاء إليك أو أرسل إليك ورقة، قال: لا قلت: والله هؤلاء يحسدونه، فقال: جزاك الله خيرا كما عرفتنى.

قال الضياء: بلغني أن الحافظ أُمر أن يكتب اعتقاده، فكتب أقول كذا لقول الله كذا وأقول كذا لقول النبي -صلَّى الله عليه وسلَّم- كذا، حتى فرغ من المسائل فلما وقف عليها الكامل، قال: أيش أقول في هذا يقول بقول الله ورسوله فخلى عنه.

وسمعت أحمد بن محمد بن عبد الغني يقول لي: رأيت أخاك الكمال عبد الرحيم في النوم، فقلت: أين أنت ؟ فقال في جنة عدن، فقلت أيما أفضل الحافظ عبد الغني أو الشيخ أبو عمر ؟ فقال: ما أدري، أما الحافظ فكل ليلة جمعة ينصب له كرسى تحت العرش يقرأ عليه الحديث وينثر عليه الدر وهذا نصيبى منه وأشار إلى كمه( [5] ).

سمعت أبا موسى يقول: مرض والدي أياما، ووضأته وقت الصباح فقال لي: يا عبد الله صل بنا وخفف، فصليت بالجماعة وصلى معنا جالسا ثم قال اقرأ عند رأسي يس فقرأتها، وقلت هنا دواء تشربه، فقال ما بقى إلا الموت فقلت ما تشتهى شيئا ؟ قال اشتهى النظر إلى وجه الله الكريم، فقلت: ما أنت عنى راض، قال بلى، وجاؤا يعودونه وجعلوا يتحدثون، ففتح عينه وقال: ما هذا اذكروا الله، قولوا لا إله الا الله، ثم دخل درع النابلسي، فقمت لأناوله كتابا من جانب المسجد فرجعت، وقد توفى رحمه الله تعالى يوم الإثنين الثاني والعشرين من شهر ربيع الأول سنة ستمائة.

قلت: وفيها توفى المذكورون في ترجمة القاسم، وترجمه الحافظ الضياء أربع كراريس بسماعنا من ابن خولان عنه.

أنبأنا أحمد بن سلامة الدمشقي، عن عبد الغني بن عبد الواحد في كتابه، أنا حيدرة بن عمر ابن إبراهيم العلوي، أنا طراد بن محمد، أنا أحمد بن محمد بن حسنون، ثنا أبو جعفر محمد بن عمرو إملاء، ثنا يحيى بن أبي طالب، ثنا أبو داود الطيالسي، ثنا أبو سنان، حدثني حبيب بن أبي ثابت، عن أبي صالح، عن أبي هريرة أن رجلا قال: يا رسول الله إني أعمل العمل سرا، فإذا اطلع عليه أعجبنى، قال رسول الله -صلَّى الله عليه وسلَّم-:

" لك أجران أجر السر وأجر العلانية ".

رواه الأعمش عن حبيب وأرسله.

أخرجه أبو عيسى في جامعه عن محمد بن المثنى، عن أبي داود ".

أقول:

في إسناد هذا الحديث علو للحافظ الذهبي، حيث وصل إلى الحافظ عبدالغني برجل واحد فقط، وعلو للحافظ عبد الغني، حيث وصل إلى أبي داود الطيالسي بخمسة من الرواة، وهذا العلو حاصل للذهبي.

أخرج هذا الحديث أبو داود الطيالسي في مسنده (ص 318)، حديث (2430).

وأخرجه الترمذي في جامعة (4/192) حديث (2384)، قال: حدثنا محمد بن المثنى، حدثنا أبو داود، قال: حدثنا أبو سنان الشيباني به.

فللحافظ عبد الغني موافقة مع الترمذي، حيث اجتمع معه في شيخ شيخه أبي داود الطيالسي، وهذه الموافقة تسمى بدلا.

وأخرجه ابن ماجة في سننه (5/625)، حديث (4226)، قال: حدثنا محمد بن بشار، قال: حدثنا أبو داود، قال: حدثنا سعيد بن سنان أبو سنان الشيباني به.

فللحافظ عبد الغني موافقة مع ابن ماجة، حيث اجتمع به في شيخ شيخه أبي داود الطيالسي، وهذه الموافقة حاصلة للذهبي.

ومع هذا فالحديث ضعيف ؛ لأن الصواب إرساله، وقد أشار الترمذي إلى هذا حيث قال: هذا حديث غريب( [6] ) وقد روى الأعمش وغيره عن حبيب بن أبي ثابت عن أبي صالح، عن النبي -صلَّى الله عليه وسلَّم- مرسلاً، وأصحاب الأعمش لم يذكروا فيه عن أبي هريرة.

وقال الترمذي عقبه: وقد فَسَّرَ بَعْضُ أَهْلِ الْعِلْمِ هذا الحديث فقال: إذا اطلع عليه، فَأَعْجَبَهُ فَإِنَّمَا مَعْنَاهُ أَنْ يُعْجِبَهُ ثَنَاءُ الناس عليه بِالْخَيْرِ، لِقَوْلِ النبي e:

(أَنْتُمْ شُهَدَاءُ اللَّهِ في الأرض) فَيُعْجِبُهُ ثَنَاءُ الناس عليه لِهَذَا، لِمَا يَرْجُو بِثَنَاءِ الناس عليه، فَأَمَّا إذا أَعْجَبَهُ لِيَعْلَمَ الناس منه الْخَيْرَ لِيُكْرَمَ على ذلك، وَيُعَظَّمَ عليه، فَهَذَا رِيَاءٌ.وقال بَعْضُ أَهْلِ الْعِلْمِ: إذا اطلع عليه فَأَعْجَبَهُ رَجَاءَ أَنْ يَعْمَلَ بِعَمَلِهِ، فَيَكُونُ له مِثْلُ أُجُورِهِمْ فَهَذَا له مَذْهَبٌ أَيْضًا.

(1) لعله جود.

(2) ويح هؤلاء القوم يفتون بقتل هذا الإمام الحجة لتمسكه بالكتاب والسنة وما عليه الصحابة الكرام والتابعون لهم بإحسان.

3- هكذا يفعل أهل الأهوا وبرأ الله الإمام الشافعي من جهل هؤلاء وضلالهم وفتنتهم.

4- بئس ما قالوا وافتروا، وما نقموا منه إلا تمسكه بكتاب الله وسنة رسوله الله صلى الله عليه وآله وسلم وما عليه السلف الصالح من العقيدة والمنهج الحق.

5- في هذه الرؤيا تأمل.

(6) وفي بعض النسخ حسن غريب.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

عبد القادر الرهاوي - أبو الفتح محمد بن عبد الغني الحافظ - الضياء المقدسي

37- الحافظ عبد القادر الرهاوي ت (612) (ط17)

ترجم له الذهبي في تذكرة الحفاظ (4/1387-1389)، فقال:

" الحافظ الإمام الرحال أبو محمد الرهاوي الحنبلي، محدث الجزيرة، ولد بالرهاء سنة ست وثلاثين وخمسمائة، ونشأ بالموصل، وكان مملوكا لبعض المواصلة السفارين، فأعتقه فطلب العلم وأقبل على الحديث، فسمع من مسعود بن الحسن الثقفى، والحسن بن العباس الرستمى، وأبي جعفر محمد بن الحسن الصيدلاني، ورجاء بن حامد، ومحمود بن فورجة وإسماعيل بن شهريار، ومعمر بن الفاخر، وعبد الرحيم ابن أبي الوفاء وعلي بن عبد الصمد بن مردويه، وأقرانهم بأصبهان، والحافظ أبي العلاء، ومحمد بن بنيمان بهمذان، وأبي زرعة المقدسي، ولحق بهراة عبد الجليل بن أبي سعيد خاتمة أصحاب بيبى الهرثمية، وبمرو من مسعود بن محمد المروزي، وبنيسابور من أبي بكر محمد بن علي بن محمد الطوسي، وطبقته، وبسجستان من أبي عروبة عبد الهادي بن محمد بن عبد الله الزاهد، وببغداد من أبي علي أحمد بن محمد الرحبي وأبي محمد الخشاب، وخلق، وبواسط من هبة الله بن مخلد الأزدي، وأبي طالب المحتسب وبالموصل من أبي الفضل الطوسي، ويحيى بن سعدون القرطبي، وبدمشق من أبي القاسم الحافظ، ومحمد بن بركة الصلحى، وبمصر من محمد بن علي الرحبي، وابن برى وبالإسكندرية من السلفي، وعمل الأربعين المتباينة الأسانيد في مجلد كبير، يدل على تبحره وسعة علمه، قال ابن نقطة: كان عالما، ثقة، مأمونا، صالحا، إلا أنه كان عسرا في الرواية، لا يكثر عنه إلا من أقام عنده، قال يوسف بن خليل: كان حافظا، ثبتا كثير السماع، كثير التصنيف، متقنا، ختم به علم الحديث.

قال أبو محمد المنذري: كان حافظا ثقة، راغبا في الانفراد عن أرباب الدنيا.

وقال أبو شامة: كان صالحا مهيبا زاهدا ناسكا خشن العيش، ورعا.

قلت: حدث عنه ابن نقطة، والزكى البرزالي، والضياء، وابن خليل، والصريفينى وإسماعيل بن ظفر، والشهاب القوصى، وعبد الرحمن بن سالم الأنباري، وأبو العباس بن عبد الدائم، وأبو زكريا ابن الصيرفي، وعامر القلعي،وعبد العزيز بن الصيقل والفقيه أبو عبد الله بن حمدان، وغيرهم، وله أوهام نبهت على مواضع منها في الأربعين له ومع حفظه ومعرفته فغيره أتقن، وتكرر في تباين الأسانيد أربعة مواضع.

توفى الحافظ الرهاوي بحران في ثاني جمادى الأولى سنة اثنتي عشرة وستمائة.

وفيها توفي المسند أحمد بن أزهر بن عبد الوهاب البغدادي السباك الصوفي في شوال فجأة، سمع( [1] ) عبد الوهاب الأنماطي، والمسند أبو العباس أحمد بن يحيى بن بركة بن الديبقى البغدادي البزاز، والمسند أبو الفضل سليمان بن محمد بن علي الموصلي، والمسند الرحلة أبو محمد عبد العزيز بن معالى بن غنيمة ابن منينا، والشريف أبو الفضل عبيد الله بن أحمد بن هبة الله الهاشمي المنصوري، وشيخ الصعيد القدوة أبو الحسن علي بن حميد بن الصباغ، والشيخ أبو عبد الله محمد بن أبي المعالي بن موهوب بن البناء الصوفي، وكمال الدين أبو الفتوح محمد بن علي بن المبارك بن الحلاحلي السفار، والمسند أبو القاسم موسى بن سعيد بن هبة الله بن الصيقل الهاشمي عنده إسماعيل بن السمرقندي والمسند يحيى بن ياقوت ابن الفراش المجاور.

أخبرنا يحيى بن أبي منصور الفقيه في كتابه، ثنا عبد القادر بن عبد الله الحافظ، أنا مسعود بن الحسن الأصبهاني بها، أنا إبراهيم بن محمد الطيار ومحمد بن أحمد السمسار، قالا: أنا إبراهيم بن عبد الله التاجر، ثنا الحسين بن إسماعيل القاضى، ثنا ابن أبي مذعور، ثنا يزيد بن زريع، ثنا روح بن القاسم، ثنا محمد ابن المنكدر، عن جابر قال: أتيت أبا بكر أسأله فمنعنى، ثم أتيته أسأله فمنعنى، ثم أتيته أسأله فمنعني، فقلت: إما أن تبخل وإما أن تعطينى، فقال أتبخلنى ؟ وأي داء أدوأ من البخل ؟ ما أتيتنى من مرة إلا وأنا أريد أن أعطيك ألفا، قال فأعطاني ألفا وألفا وألفا ".

أقول:

في إسناد هذا الحديث علو للذهبي، حيث وصل إلى عبد القادر الرهاوي برجل واحد. وعلو للرهاوي حيث وصل إلى يزيد بن زريع المتوفى سنة ثمانين ومائة (180) بخمسة من الرواة.

وأورد الذهبي هذا الحديث بهذا الإسناد في السير (22/74) وقال: إسناده قوي.

لكن في إسناده محمد بن عمرو بن أبي مذعور لم أقف له على ترجمة، وذكره الذهبي في المقتنى في سرد الكنى برقم (3725) ولم يذكر درجته.

وأصل هذا الحديث في مسند أحمد (3/307-308) قال: ثنا سفيان قال: سمع ابن المنكدر جابراً يقول: قال رسول الله -صلَّى الله عليه وسلَّم-:

" لو جاء مال البحرين أعطيتك هكذا وهكذا وهكذا، قال: فلما جاء مال البحرين بعد وفاة النبي صلَّى الله عليه وسلَّم، قال أبو بكر من كان له عند رسول الله -صلَّى الله عليه وسلَّم- دين أو عدة فليأتنا، قال: فجئت، قال فقلت: إن رسول الله -صلَّى الله عليه وسلَّم- قال: لو قد جاء مال البحرين لأعطيتك هكذا وهكذا ثلاثا، قال: فخذ، قال: فأخذت قال بعض من سمعه فو جدتها خمسمائة، فأخذت، ثم أتيته فلم يعطني، ثم أتيته فلم يعطني ثم أتيته الثالثة فلم يعطني، فقلت: إما أن تعطيني وإما أن تبخل عني، قال: أقلت: تبخل عني وأي داء أدوأ من البخل ؟ ما سألتني مرة إلا وقد أردت أن أعطيك ".

والمنكر من حديثه في التذكرة قوله: فأعطاني ألفا وألفا وألفا.

ورواه البخاري في صحيحه في كتاب فرض الخمس، حديث (3137)، قال: حدثنا علي، حدثنا سفيان، حدثنا محمد بن المنكدر، سمع جابراً... بسياق أطول وفيه فحثى لي حثية وقال عدها، فوجدتها خمسمائة فقال: خذ مثلها مرتين ".

وعلى كل حال فللرهاوي موافقة مع الإمام أحمد، حيث اجتمع معه في شيخ شيخه محمد ابن المنكدر، وله موافقة مع البخاري، حيث اجتمع معه في شيخ شيخ شيخه ابن المنكدر.

وأخرجه مسلم في صحيحه، كتاب الفضائل، حديث (2314)، قال: حدثنا عمرو الناقد، حدثنا سفيان بن عيينة، عن ابن المنكدر، وفيه " فحثي لي أبو بكر مرة ثم قال لي: عدها، فعددتها، فإذا هي خمسمائة، فقال: خذ مثليها ".

وليس في حديث مسلم مجيء جابر ثلاث مرات، ولا جواب أبي بكر له على التبخيل.

هذا وللرهاوي موافقة مع مسلم في شيخ شيخ شيخه، وهذه الموافقات حاصلة للحافظ الذهبي.

38- أبو الفتح محمد بن عبد الغني الحافظ ت (610) (ط18)

ترجم له الذهبي في تذكرة الحفاظ ( 4/1401-1402)، فقال:

" هو الإمام المحدث المفيد الحافظ عز الدين أبو الفتح محمد بن عبد الغني بن عبد الواحد بن سرور المقدسي الصالحي الحنبلي، ولد سنة ست وستين وخمسمائة في أحد الربيعين ونشأ في صغره باعتناء أبيه في هذا الشأن، فارتحل إلى بغداد وهو ابن أربع عشرة سنة فسمع من أبي الفتح بن شاتيل، ونصر الله القزاز، وطبقتهما، وتفقه على أبي الفتح بن المنى، وسمع بدمشق من أبي المعالي بن صابر، والخضر ابن طاوس، والفضل بن البانياسي، ومحمد بن حمزة بن أبي الصقر، وأبي الفهم عبد الرحمن ابن أبي العجائز، وبأصبهان من أبي الفضائل عبد الرحيم بن محمد بن الكاغذى، ومسعود الجمال، وأبي المكارم اللبان وبمصر من أبي القاسم البوصيري، وعدة.

روى عنه ابناه تقي الدين أحمد، وعز الدين عبد الرحمن، والحافظ ضياء الدين والشهاب القوصى، والشيخ شمس الدين عبد الرحمن بن محمد، والشيخ فخر الدين علي، وآخرون.

قال ابن النجار: كتب بخطه كثيرا، وسمعنا بقراءته الكثير، واستنسخ، وحصل الأصول، وكان يعيرنى ويفيدنى عن الشيوخ، ويفضل، وكان من أئمة المسلمين حافظا للحديث متنا وإسنادا، عارفا بمعانيه وغريبه، متقنا لتراجم المحدثين، مع ثقة وديانة وتودد ومروءة.

قال الضياء المقدسي: كان -رحمه الله- فقيها حافظا ذا فنون، وكان أحسن الناس قراءة وأسرعهم، ثقة متقنا، سمحا جوادا، غزير الدمعة عند القراءة، وكان يتكلم في مسائل الخلاف كلاما حسنا، ثم ساق له الضياء منامات حسنة دالة على أنه سعيد رحمه الله.

مات في شوال سنة ثلاث عشرة وستمائة.

قال لنا رشيد بن كامل الفقيه: قرأت على أبي العرب القوصى، أخبركم العز محمد بن الحافظ سنة عشر وستمائة بجامع حبر فذكر حديثا.

وتوفي معه في العام مسند الشام العلامة تاج الدين أبو اليمن زيد بن الحسن الكندي المقرىء النحوي الحنفي، عن ثلاث وتسعين سنة، والقاضي ثقة الملك أبو محمد عبد الله بن محمد بن عبد الله بن مجلى ابن حسين الرملي المصري الشافعي خطيب جامع الحاكم، ومسند الأندلس أبو محمد عبد الرحمن ابن علي بن أحمد الزهري الإشبيلى راوي صحيح البخاري عن شريح.

أخبرنا عمر بن عبد المنعم، أنا محمد بن عبد الغني الحافظ في كتابه، أنا عبد الله بن صابر، أنا أبو القاسم النسيب، أنا سليم بن أيوب، ثنا أبو أحمد الفرضي، ثنا الصولي، ثنا الغلابي، عن عبيد الله ابن عائشة، قال:كتب عمر بن عبد العزيز إلى عامل له اتق الله، فإن التقوى هي التي لا يقبل غيرها ولا يرحم إلا أهلها، ولا يثاب إلا عليها، فإن الواعظين بها كثير والعاملين بها قليل ".

أقول:

في هذا الإسناد علو للذهبي، حيث وصل إلى محمد بن عبد الغني براو واحد.

وفيه علو للحافظ محمد بن عبد الغني، حيث وصل إلى الصولي ت (335) بأربعة من الرواة، وهذا العلو حاصل للذهبي.

39- الضياء المقدسي ت (643) (ط 18)

ترجم له الذهبي في تذكرة الحفاظ (4/1405-1406)، فقال:

" الإمام العالم الحافظ الحجة محدث الشام شيخ السنة ضياء الدين، أبو عبد الله محمد بن عبد الواحد ابن أحمد بن عبد الرحمن السعدي المقدسي، ثم الدمشقي الصالحي الحنبلي، صاحب التصانيف النافعة.

ولد سنة تسع وستين وخمسمائة، وأجاز له السلفي، وشهدة، وسمع من أبي المعالي بن صابر، وأبي المجد البانياسي، وأحمد بن الموازينى، وعمر بن علي الجويني، ويحيى الثقفى، وطبقتهم بدمشق، وأبي القاسم البوصيري، وطبقته بمصر، والمبارك بن المعطوش، وابن الجوزي، وطبقتهما ببغداد، وأبي جعفر الصيدلاني، وطبقته بأصبهان، وعبد الباقي بن عثمان بهمذان، والمؤيد الطوسي، وطبقته بنيسابور، وعبد المعز بن محمد البزاز بهراة، وأبي المظفر بن السمعاني بمرو، ورحل مرتين إلى أصبهان وسمع بها ما لا يوصف كثرة، وحصل أصولا كثيرة، ونسخ، وصنف، وصحح ولين، وجرح وعدل( [2] )، وكان المرجوع إليه في هذا الشأن.

قال تلميذه عمر بن الحاجب: شيخنا أبو عبد الله شيخ وقته، ونسيج وحده، علما وحفظا، وثقة، ودينا، من العلماء الربانيين، وهو أكبر من أن يدل عليه مثلي، كان شديد التحري في الرواية، مجتهدا في العبادة، كثير الذكر، منقطعا، متواضعا سهل العارية، رأيت جماعة من المحدثين ذكروه فأطنبوا في حقه، ومدحوه بالحفظ والزهد سألت الزكى البرزالى عنه، فقال: ثقة، جبل، حافظ، دين.

قال ابن النجار: حافظ، متقن، حجة، عالم بالرجال، ورع، تقي، ما رأيت مثله في نزاهته، وعفته، وحسن طريقته، وقال الشرف ابن النابلسي: ما رأيت مثل شيخنا الضياء.

قلت: ثنا عنه القاضى تقي الدين، وابن الموازينى، وابن الفراء، والنجم الشعراوى، وابن الخباز، والتقي بن مؤمن، وعثمان النساج، وابن الخلال، والدشتى، وأبو بكر بن عبد الدائم، وعيسى السمسار، وسالم القاضى، وآخرون، وقد استوفيت سيرته وتواليفه في التاريخ الكبير( [3] )، عاش أربعا وسبعين سنة، وتوفي إلى رضوان الله في جمادى الآخرة سنة ثلاث وأربعين وستمائة.

أخبرنا عثمان بن إبراهيم المقرىء، أنا أبو عبد الله الحافظ، أنا عبد الواحد بن القاسم أن فاطمة بنت عبد الله أخبرتهم، أنا ابن ريذة، أنا أبو القاسم الطبراني، ثنا محمود بن الفرج، ثنا إسماعيل بن عمرو البجلي، ثنا فضيل بن مرزوق، عن عدي بن ثابت، عن البراء، قال: قال رسول الله -صلى الله عليه وآله وسلم-:

" من قضى نهمته من الدنيا حيل بينه وبين شهوته في الآخرة، ومن مد عينه إلى زينة المترفين، كان مهينا في ملكوت السماء، ومن صبر على القوت الشديد صبرا جميلا أسكنه الله من الفردوس حيث شاء".

هذا حديث غريب إسناده متصل لين قال الطبراني تفرد به البجلي ".

أقول:

في إسناد هذا الحديث علو للضياء، حيث وصل إلى الطبراني بثلاثة، وهذا العلو حاصل للذهبي.

أخرجه الطبراني في المعجم الأوسط (8/45)، حديث (7912)،وفي الصغير (2/108). وأورده الهيثمي في المجمع (10/248)، وقال: " وفيه إسماعيل بن عمرو، وثقه ابن حبان وضعفه الجمهور، وبقية رجاله رجال الصحيح.

أقول:

قال أبو حاتم في إسماعيل: "ضعيف الحديث" الجرح والتعديل(2/190). وفيه فضيل بن مرزوق الرقاشي، قال فيه الحافظ ابن حجر: " صدوق يهم ورمي بالتشيع ".

(1) لعل أصله سمع منه.

(2) الجرح والتعديل جزء لا يتجزأ من شريعة الإسلام إلى يوم القيامة، يؤمن بذلك كل من عرف الشريعة الإسلامية ولا سيما أئمة النقد والسنة، ولا تستقيم حياة الناس ديناً ودنيا بدونهما.

(3) ذكر الذهبي مؤلفات الضياء في كتابه تاريخ الإسلام (40/212)، فقال :

" كتاب الأحكام يعوز قليلاً في نحو عشرين جزءاً في ثلاث مجلدات، فضائل الأعمال في مجلد، الأحاديث المختارة خرج منها تسعين جزءاً، وهي الأحاديث التي تصلح أن يحتج بها سوى ما في الصحيحين خرجها من مسموعاته كتاب فضائل الشام ثلاثة أجزاء، كتاب فضائل القرآن جزء، كتاب الحجة، كتاب النار، كتاب مناقب أصحاب الحديث، كتاب النهي عن سب الأصحاب، كتاب سير المقادسة كالحافظ عبد الغني والشيخ الموفق والشيخ أبي عمر وغيرهم في عدة أجزاء، وله تصانيف كثيرة في أجزاء عديدة لا يحضرني ذكرها، وله مجاميع ومنتخبات كثيرة، وله كتاب الموافقات في نيف وخمسين جزءاً ".


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

عبد الله بن عبد الغني - ابن النجار - أبو العباس سيف الدين المقدسي

40- الحافظ أبو موسى عبد الله بن عبد الغني الحافظ ت (629) (ط 18)

ترجم له الذهبي في تذكرة الحفاظ (4/1408-1410)، فقال:

" الفقيه الحافظ جمال الدين، عبد الله بن الحافظ عبد الغني بن عبد الواحد بن علي المقدسي الصالحي الحنبلي، ولد سنة إحدى وثمانين وخمسمائة.

وسمع من عبد الرحمن بن علي الخرقي، وإسماعيل الجنـزوى، وأبي طاهر الخشوعى، ورحل به أخوه الحافظ عز الدين، فسمع من عبد المنعم بن كليب، والمبارك بن المعطوش ومسعود الجمال، وخليل الرارانى، وأبي المكارم اللبان، وخلق كثير، وبمصر من أبي عبد الله الأرتاحى، وابنة سعد الخير، ثم ارتحل ثانيا إلى العراق، فسمع من أبي الفتح المندائى، وذويه، ومن منصور الفراوي، والمؤيد الطوسي بنيسابور، وبالموصل، وإربل، والحرمين، وكتب بخطه شيئا كثيرا، وصنف، وأفاد، وقرأ القرآن على عمه الشيخ العماد، والفقه على الشيخ الموفق، والعربية على أبي البقاء الضرير.

قرأت بخط ابن الحاجب: سألت الحافظ ضياء الدين عن أبي موسى، فقال: حافظ، ثقة، دين، متقن، وسألت زكي الدين البرزالى عنه، فقال: حافظ، دين، متميز، وقال الضياء: كانت قراءته سريعة صحيحة مليحة، وقال ابن الحاجب: لم يكن في عصرنا أحد مثله في الحفظ والمعرفة، والأمانة، كان متواضعا مهيبا، وقورا ،جوادا ،سمحا، وافر العقل، له القبول التام، مع العبادة، والورع، والمجاهدة.

قرأت بخط الحافظ الضياء: اشتغل بالفقه، والحديث، وصار علما في وقته، رحل ثانيا ومشى على رجليه كثيرا، وصار قدوة، وانتفع الناس بمجالسه التي لم يسبق إلى مثلها.

قلت: حدث عنه الضياء، والشيخ شمس الدين، والشيخ الفخر، والشمس ابن حازم والشمس ابن الواسطي، ونصر الله بن عياش، ونصر الله وسعد الخير، ابنا النابلسي، وعدة، وآخر من حدث عنه بالإجازة القاضى تقي الدين الحنبلي.

قال أبو الفتح بن الحاجب: لو اشتغل أبو موسى حق الاشتغال ما سبقه أحد، ولكنه تارك وسمعت أبا عبد الله الحافظ يصف ما قاسى أبو موسى من الشدائد، الجوع والعرى في رحلته بنيسابور، وأصبهان. قال أبو المظفر بن الجوزي: كان الجمال ابن الحافظ أحواله مستقيمة، حتى خالط الصالح إسماعيل، فتغير ومرض في بستان الصالح، وفيه مات -رحمه الله تعالى-.

قرأت بخط محمد بن سلام: عقد أبو موسى مجلس التذكير، ورغب الناس في حضوره، وكان جم الفوائد، يطرز مجلسه بالبكاء والخشوع، وإظهار الجزع، وسمعت أبا الفرج بن العلاء الفقيه الحنبلي يقول: كان أبو موسى كثير الميل إلى السلاطين.

قال الضياء: مات يوم الجمعة خامس رمضان سنة تسع وعشرين وستمائة.

أخبرنا نصر الله بن محمد أبو الفتح الحداد، نا عبد الله بن عبد الغني الحافظ في سنة ثمان وعشرين وستمائة، أنا خليل بن بدر الرارانى، أنا الحسن بن أحمد الحداد، أنا أحمد بن عبد الله الحافظ، أنا سليمان ابن أحمد، ثنا أحمد بن شعيب، ثنا أبو المعافى محمد بن وهب الحراني، ثنا محمد بن سلمة، عن أبي عبد الرحيم، عن زيد بن أبي أنيسة، عن مالك بن أنس، عن سعيد المقبري، عن أبي هريرة سمعت رسول الله -صلى الله عليه وآله وسلم- يقول:

" رحم الله عبداً كانت لأخيه عنده مظلمة، في عرض، أو مال، أو جاه، فاستحله قبل أن يؤخذ، وليس ثم دينار ولا درهم، فإن كانت له حسنات أخذ من حسناته، وإن لم تكن له حسنات وضع من سيئات صاحبه عليه ".

غريب صالح الإسناد فرد ".

أقول:

في إسناد هذا الحديث علو للذهبي، حيث وصل إلى عبد الله بن عبد الغني بواحد.

وعلو لعبد الله بن عبد الغني، حيث وصل إلى الطبراني بثلاثة، وهذا العلو حاصل للذهبي.

والحديث أخرجه أبو داود الطيالسي في مسنده، حديث (2321)، قال: حدثنا ابن أبي ذئب، عن سعيد بن أبي سعيد، عن أبي هريرة به.

وأخرجه الإمام أحمد في مسنده (2/435)، قال: ثنا يحيى، عن مالك، قال: حدثني سعيد وحجاج، قال: أنا ابن أبي ذئب، عن سعيد المعنى، عن أبي هريرة، عن النبي -صلى الله عليه وسلم-، الحديث بنحوه.

فالحديث صحيح لا سيما والإمام أحمد قد رواه بإسنادين.

وأخرجه الترمذي في جامعه (4/218)، حديث (2419)، قال:

حدثنا هناد ونصر بن عبد الرحمن الكوفي، قالا: حدثنا المحاربي، عن أبي خالد يزيد بن عبد الرحمن، عن زيد بن أبي أنيسة، عن سعيد المقبري، عن أبي هريرة به.

وقال عقبه: حديث حسن صحيح من حديث سعيد، وقد رواه مالك بن أنس عن سعيد المقبري، عن أبي هريرة نحوه.

وفي إسناده أبو خالد الدالاني يزيد بن عبد الرحمن، قال فيه الحافظ: "صدوق يخطيء كثيراً وكان يدلس"، وقال الذهبي في الكاشف (2/422) في الكنى: "وثقه أبو حاتم"، وقال ابن عدي: " في حديثه لين".

وكأن الترمذي صححه بناءً على أن إسناده اعتضد بإسناد مالك.

وأخيراً أقول: إن للطبراني موافقة مع أبي داود الطيالسي، حيث اجتمع معه في شيخ شيخه سعيد المقبري، وموافقة مع الإمام أحمد في شيخ شيخه مالك.

وموافقة مع الترمذي، حيث اجتمع معه في شيخ شيخ شيخ شيخه يزيد بن أبي أنيسة، وهذه الموافقات حاصلة للحافظ أبي موسى بن عبد الغني، وحاصلة للذهبي.

41- الحافظ ابن النجار ت (643) (ط18)

ترجم له الذهبي في تذكرة الحفاظ (4/1428-1429)، فقال:

" الحافظ الإمام البارع مؤرخ العصر، مفيد العراق محب الدين، أبو عبد الله محمد بن محمود ابن الحسن بن هبة الله بن محاسن بن النجار البغدادي، صاحب التصانيف ولد سنة ثمان وسبعين وخمسمائة.

وسمع يحيى بن يوش، وعبد المنعم بن كليب، وذاكر بن كامل، والمبارك بن المعطوش، وابن الجوزي، وطبقتهم، وأول شيء سمع وله عشر سنين، وأول عنايته بالطلب وهو ابن خمس عشرة سنة، وتلا بالروايات الكثيرة على أبي أحمد بن سكينة، وغيره وسمع بأصبهان من عين الشمس الثقفية، وجماعة، وبنيسابور من المؤيد وزينب، وبهراة من أبي روح، وبدمشق من الكندي، وبمصر من الحافظ ابن المفضل، وخلائق، وجمع فأوعى، وكتب العالي والنازل، وخرج لغير واحد، وجمع تاريخ مدينة السلام، وذيل به واستدرك على الخطيب وهو ثلاثمائة جزء، وكان من أعيان الحفاظ الثقات، مع الدين والصيانة، والنسك، والفهم، وسعة الرواية.

حدث عنه أبو حامد بن الصابوني، وأبو العباس الفاروثى، وأبو بكر الشريشى، وأبو الحسن الغرافى، وأبو الحسن بن بلبان، وأبو عبد الله بن القزاز الحداني، وآخرون، وبالإجازة أبو العباس بن الظاهري، وتقى الدين الحنبلي، وأبو المعالي بن البالسي.

قال ابن الساعى: كانت رحلة ابن النجار سبعا وعشرين سنة، واشتملت مشيخته على ثلاثة آلاف شيخ، ألف كتاب القمر المنير في المسند الكبير، ذكر كل صحابي وماله من الحديث، وكتاب كنـز الإمام في السنن والأحكام، وكتاب المؤتلف والمختلف ذيل به على ابن ماكولا، وكتاب المتفق والمفترق، وكتاب أنساب المحدثين إلى الآباء والبلدان، وكتاب العوالي، وكتاب المعجم، وكتاب جنة الناظرين في معرفة التابعين، وكتاب العقد الفائقى، وكتاب الكمال في الرجال، وقرأت عليه ذيل التاريخ عمله في ستة عشر مجلدا، وله كتاب الدرر الثمينة في أخبار المدينة، وكتاب روضة الأولياء في مسجد إيلياء وكتاب نزهة الورى في ذكر أم القرى، وكتاب الأزهار في أنواع الأشعار، وكتاب عيون الفوائد ستة أسفار، وكتاب مناقب الشافعي، إلى أن قال: أوصى إليّ ووقف كتبه بالنظامية فنفذ إليّ الشرابى لتجهيز جنازته، ورثاه جماعة، وكان -رحمه الله- من محاسن الدنيا.

توفى في خامس شعبان سنة ثلاث وأربعين وستمائة -رحمه الله تعالى-.

أخبرنا علي بن أحمد الحسيني، أنا محمد بن محمود الحافظ سنة ثلاث وثلاثين وستمائة، أنا عبد المعز ابن محمد بهراة،ح وأنا أحمد بن هبة الله، عن عبد المعز، أن يوسف بن أيوب الزاهد أخبرهم، أنا أحمد ابن علي الحافظ، أنا أحمد بن عبد الله الحافظ، أنا حبيب بن الحسن، أنا عبد الله بن أيوب، أنا أبو نصر التمار، أنا حماد، عن علي بن الحكم، عن عطاء، عن أبي هريرة -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وآله وسلم-:

" من كتم علما علمه الله ألجمه الله تعالى بلجام من نار ".

أقول:

في هذا الإسناد علو للذهبي إلى ابن النجار، حيث وصل إليه براو واحد.

روى هذا الحديث الإمام أحمد في مسنده (2/263)، قال: حدثنا أبو كامل، ثنا حماد، عن علي ابن الحكم، عن عطاء بن أبي رباح، عن أبي هريرة، قال: قال رسول الله - صلَّى الله عليه وسلَّم -:

" من سئل عن علم، فكتمه ألجم بلجام من نار يوم القيامة ".

فللحافظ ابن النجار موافقة مع الإمام أحمد في شيخ شيخه حماد بن سلمة.

ورواه مرة أخرى في المسند (2/305) بهذا الإسناد وبهذا اللفظ، ورواه مرة ثالثة في مسنده (2/344) قال -رحمه الله-: حدثنا عفان، حدثنا حماد بن سلمة به.

ورواه في المسند أيضاً (2/499، 508)، قال في الموضعين: ثنا محمد بن يزيد، أنا الحجاج عن عطاء، عن أبي هريرة قال: عن النبي - صلَّى الله عليه وسلَّم- قال:

" من كتم علما يعلمه جاء يوم القيامة ملجما بلجام من نار ".

فلابن النجار موافقة مع الإمام أحمد في شيخ شيخ شيخه عطاء بن أبي رباح، وهذه الموافقات حاصلة للذهبي.

وأخرجه أبو داود الطيالسي في مسنده، حديث (2534)، قال:

حدثنا عمارة بن زاذان، قال: ثنا علي بن الحكم، عن عطاء، عن أبي هريرة عن النبي - صلَّى الله عليه وسلَّم - قال:

" من حفظ علما فسئل عنه فكتمه جيء به يوم القيامة ملجوما بلجام من نار ".

فلابن النجار موافقة مع أبي داود الطيالسي في شيخ شيخه علي بن الحكم.

ورواه الترمذي في جامعة (4/387)، قال: حدثنا أحمد بن بديل بن قريش اليامي الكوفي، قال: حدثنا عبد الله بن نمير، عن عمارة بن زاذان، عن علي بن الحكم، عن عطاء، عن أبي هريرة قال: قال رسول الله - صلَّى الله عليه وسلَّم-:

" من سئل عن علم.... به.

فلابن النجار موافقة مع الترمذي في شيخ شيخ شيخه علي بن الحكم.

ورواه أبو داود في سننه (4/67)، حديث (3658)، قال: حدثنا موسى بن إسماعيل، حدثنا حماد، أخبرنا علي بن الحكم به.

فلابن النجار موافقة مع أبي داود في شيخ شيخه حماد بن سلمة، وهذه الموافقات حاصلة للذهبي.

والحديث صحيح ومروى في مصادر كثيرة وله شواهد عديدة ليس هنا محل سردها.

42- أبو العباس سيف الدين المقدسي ت (643) (ط 19)

ترجم له الذهبي في تذكرة الحفاظ (4/1446-1447)، فقال:

" الإمام الحافظ، الأوحد البارع، الصالح سيف الدين، أبو العباس أحمد بن المجد عيسى بن الشيخ موفق الدين عبد الله بن أحمد بن محمد بن قدامة، المقدسي الصالح الحنبلي.

مولده سنة خمس وستمائة، سمع من جده الكثير، ومن أبي اليمن الكندي، وأبي القاسم ابن الحرستاني، وأبي البركات الملاعى، وأحمد بن عبد الله العطار، وطبقتهم، وببغداد من الفتح ابن عبد السلام، وعلي بن نورندان، وأبي علي الجواليقي، وأصحاب ابن ناصر، وأبي الوقت، وكتب العالي والنازل، وجمع وصنف، وكان ثقة، حافظا، ذكيا، متيقظا، مليح الخط، عارفا بهذا الشأن، عاملا بالأثر، صاحب عبادة وإنابة، وكان تام المروءة، أمارا بالمعروف، قوالا بالحق، ولو طال عمره لساد أهل زمانه علما وعملا، فرحمه الله ورضي عنه، عاش ثمانيا وثلاثين سنة، ومحاسنه جمة.

أخبرنا أحمد بن محمد المؤدب، أنا أحمد بن عيسى الحافظ، ثنا محمد بن أبي المعالي بن عبدون الصوفي بدمشق، وغيره، قالوا: أنا أبو بكر الزاغونى، أنا أبو القاسم بن البسري، ثنا المخلص أبو طاهر، ثنا البغوي، ثنا أبو نصر التمار والعيشى، قالا: ثنا حماد بن سلمة، عن ثابت، عن أنس، قال: قال رسول الله e:

" حفت الجنة بالمكاره وحفت النار بالشهوات ".

هذا حديث صحيح غريب.

أخرجه مسلم عن عبد الله بن مسلمة القعنبي، عن حماد، ويرويه أيضا حماد عن خاله حميد الطويل، وهو ثبت في حميد وثابت.

ألف السيف - رحمه الله تعالى - مجلدا كبيرا في الرد على الحافظ محمد بن طاهر المقدسي لإباحته للسماع وفي أماكن من كتاب ابن طاهر في صفوة أهل التصوف، وقد اختصرت هذا الكتاب على مقدار الربع، وانتفعت كثيرا بتعاليق الحافظ سيف الدين".

أقول:

في إسناد هذا الحديث علو للذهبي، حيث وصل إلى سيف الدين، وهو أحمد بن عيسى براو واحد.

وفيه علو لسيف الدين، حيث وصل إلى أبي طاهر المخلص بثلاثة من الرواة، وهذا العلو حاصل للذهبي.

وفيه موافقة لسيف الدين مع الإمام مسلم، حيث اجتمع معه في شيخ شيخه حماد بن سلمة.

وأخرج مسلم هذا الحديث في صحيحه، كتاب الجنة وصفة نعيمها وأهلها، حديث (2822)، قال: حدثنا عبد الله بن مسلمة بن قعنب، حدثنا حماد بن سلمة، عن ثابت وحميد به.

وأخرجه الإمام أحمد في مسنده (3/153)، قال: حدثنا حسن، ثنا حماد بن سلمة، عن ثابت البنانى، عن أنس بن مالك به.

وفي المسند (3/254)، قال: ثنا غسان بن الربيع، ثنا حماد، عن ثابت وحميد، عن أنس به.

وفي المسند أيضاً (3/284)، قال: ثنا عفان، ثنا حماد، وقال: أنا ثابت وحميد، ثنا أنس بن مالك به.

فلسيف الدين موافقة مع الإمام أحمد في شيخ شيوخه حماد بن سلمة، وهذه الموافقة تسمى بدلا.

ورواه الترمذي في جامعة (4/319)، حديث (2559)، قال:

حدثنا عبد الله بن عبد الرحمن، قال: أخبرنا عمرو بن عاصم، قال: أخبرنا حماد بن سلمة، عن حميد وثابت، عن أنس به.

وقال: هذا حديث حسن صحيح غريب من هذا الوجه.

فلسيف الدين موافقة مع الترمذي في شيخ شيخ شيخه حماد بن سلمة.

وأخرجه ابن حبان في صحيحه الإحسان (2/494)، حديث (718)، قال:

أخبرنا أحمد بن علي بن المثنى، قال: ثنا أبو نصر التمار، قال: حدثنا ثابت، عن أنس بن مالك به.

فلسيف الدين مع ابن حبان موافقة في شيخ شيخ شيخه، وهذه الموافقات حاصلة للذهبي.

وللحديث شاهد من حديث أبي هريرة، أخرجه مسلم عَقب حديث أنس، وابن حبان عقب حديث أنس أيضاً.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

عز الدين أبو محمد الرسعنى - ابن الحاجب - شهاب الدين أبو شامة

43- عز الدين أبو محمد الرسعنى ت (661) (ط19)

ترجم له الذهبي في تذكرة الحفاظ (4/1452-1455)، فقال:

" الإمام المحدث، الرحال الحافظ المفسر، عالم الجزيرة، عز الدين أبو محمد عبد الرزاق بن رزق الله ابن أبي بكر بن خلف الجزري.

مولده برأس عين سنة تسع وثمانين وخمسمائة، وسمع ببغداد من عبد العزيز بن منينا، وطبقته، وبدمشق من أبي اليمن الكندي، وطبقته، وببلده من أبي المجد القزويني، وعنى بهذا العلم، وجمع وصنف تفسيرا حسنا، رأيته يروى فيه بأسانيده، وصنف كتاب مقتل الشهيد الحسين -رضي الله عنه- وكان إماما متقنا، ذا فنون وأدب.

روى عنه ولده العدل شمس الدين محمد، والدمياطي في معجمه، وغير واحد، وبالإجازة أبو المعالي الأبرقوهي، وتأخر عبد الغني بن عروة المأجن وكان قد سمع منه جزء الأنصاري، كانت له حرمة وافرة عند الملك بدر الدين صاحب الموصل.

قرأت بخط الحافظ أحمد بن المجد قال: عبد الرازق الرسعني حفظ المقنع لجدي وسمع بدمشق، وغيرها من الكندي، والخضر بن كامل، وأبي القاسم بن الحرستاني، وأبي الفتوح بن الجلاجلي، وابن قدامة، وببغداد من الداهري وعمر بن كرم.

قلت: وسمع أيضا بحلب من الافتخار عبد المطلب، وقدم مرة دمشق رسولا، فقرأ عليه جمال الدين محمد بن الصابوني جزءا، وله شعر رائق، ولي مشيخة دار الحديث بالموصل وكان من أوعية العلم والخير.

توفي في سنة إحدى وستين وستمائة، وفيها توفي بدمشق الإمام فخر الدين أحمد بن محمد بن إبراهيم ابن رزمان الحنفي راوي نسخة وكيع، والمسند أبو علي الحسن بن علي بن منتصر الفاسي ثم الإسكندراني الكتبي، وشيخ الحرم الخطيب أبو الربيع سليمان بن خليل بن إبراهيم الكناني العسقلاني الأصل وكان مولده قبل موت جده لأمه عمر الميانشي المحدث قبيل الثمانين وخمسمائة، والمفتي جمال الدين عبد الرحمن بن سالم بن يحيى الأنباري ثم الدمشقي الحنبلي، وشيخ القراء تقي الدين أبو القاسم عبد الرحمن بن مرهف بن عبد الله بن يحيى الفاشري الشافعي في شوالها، والمسند الكبير أثير الدين عبد الغني بن سليمان بن بنين المصري القباني الناسخ، عن ست وثمانين سنة، والمسند أبو الحسن علي ابن إسماعيل بن طلحة المقدسي ثم الدمشقي الحنبلي، وشيخ القراء بقية السلف كمال الدين علي ابن شجاع بن سالم العباسي المصري الضرير، عن تسع وثمانين سنة، وشيخ القراء سيف المناظرين علم الدين القاسم بن أحمد بن أبي السداد الأندلسي اللورقي بدمشق، عن أربع وثمانين سنة.

أخبرنا محمود بن عقيل، أنا عبد المؤمن الحافظ، قال: قرأت على عبد الرزاق بن رزق الله بالموصل، أنا محمد بن الحسين، أنا محمد بن أسعد، أنا أبو محمد البغوي، أنا عبد الواحد المليحي، أنا أحمد النعيمي، أنا محمد بن يوسف، ثنا محمد بن إسماعيل، ثنا يعقوب بن إبراهيم، ثنا هشيم، أنا أبو هاشم، عن أبي مجلز عن قيس بن عباد، سمعت أبا ذر يقسم قسما: إن هذه الآية ( هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ ) نزلت في الذين برزوا يوم بدر: حمزة، وعلي، وعبيدة بن الحارث، وعتبة وشيبة ابني ربيعة، والوليد بن عتبة.

وقع لنا هذا الحديث في ثاني المحامليات عاليا بأربع درجات، ثنا محمود بن خداش، ثنا هشيم بهذا.

أنشدني محمود بن أبي بكر الفقيه، ثنا علي بن عبد العزيز، قال: أنشدنا عز الدين عبد الرزاق ابن رزق الله لنفسه:

حفظت لفظا عظيم الوعظ يوقظ من ظمأ لـظى وشواظ الحـظ والوسن

من يكظم الغيظ يظفر بالظلال ومن يظعن على الظلم يظلل راكد السفن

لا تنظر الظـن والفـظ الغليظ ولا تظـهره ظهر ظهور تحظ بالإحـن

انظـر تظـاهر من لم ينتظر خلبت عـظامه ظـفر الظلـماء والمحـن

فهـذه أربع يا صـاح قد حصرت ما في القران من الظاءات فامتـحن

أقول:

أخرج هذا الحديث الإمام البخاري -رحمه الله- في المغازي (3969)، فقال:

حدثنا يعقوب بن إبراهيم الدورقي، حدثنا هشيم، أخبرنا أبو هاشم، عن أبي مجلز، عن قيس ابن عباد، قال: سمعت أباذر يقسم قسما... به.

أقول:

في هذا الإسناد علو لأبي محمد الرسعنى، حيث وصل إلى محمد بن إسماعيل وهو البخاري بستة من الرواة، وهذا العلو حاصل للذهبي.

وأخرج الحديث الإمام مسلم في صحيحه في تفسير حديث (3033) فقال: حدثنا عمر بن زرارة، حدثنا هشيم، عن أبي هاشم به.

فلأبي محمد الرعيني موافقة مع الإمام مسلم في شيخ شيخه هشيم، وهذه الموافقة تسمى بدلا.

وقال الذهبي - رحمه الله -:

" وقع لنا هذا الحديث في ثاني المحليات عالياً بأربع درجات، ثنا محمود بن خداش، ثنا هشيم بهذا "

أي أن المحاملي روى هذا الحديث في ثاني المحامليات عن شيخه محمود بن خداش، عن هشيم به.

أي أن الذهبي وصل إلى هشيم من طريق شيخه بهذا الإسناد بأحد عشر من الرواة، وله طريق آخر يوصله إلى المحاملي، ومنه إلى هشيم عدد رواته ستة فقط، وهذا علو جيد للذهبي.

فيكون قد علا بأربع درجات كما ذكر.

44- ابن الحاجب عز الدين أبو الفتح الدمشقي ت(630) ط(19)

ترجم له الذهبي في تذكرة الحفاظ (4/1455-1457)، فقال:

" الحافظ العالم المفيد، علم الطلبة، عز الدين أبو الفتح عمر بن محمد بن منصور الأميني الدمشقي.

سمع وقت وفاة ابن ملاعب من هبة الله بن الخضر بن هبة الله بن طاوس، وموسى بن عبد الله، وموسى بن عبد القادر، وابن أبي لقمة، وطبقتهم بدمشق، ومن الفتح بن عبد السلام وطبقته ببغداد، ومن عبد القوي بن الحباب ونحوه بمصر، وسمع بالإسكندرية، وإربل، والموصل، وحلب، والحرمين، وكتب العالي والنازل، وحصل الأصول، وعمل المعجم عن ألف ومائة وثمانين شيخا، وعمل معجم الأماكن التي سمع بها، وبالغ في الطلب، وعمل الأربعين المصافحات.

قال أبو محمد المنذري: يقال إنه لم يبلغ أربعين سنة، وكان فهما، متيقظا، محصلا، جمع مجاميع،وكانت له همة جيدة، شرع في تصنيف تاريخ لدمشق مذيلا على تاريخ ابن عساكر.

وذكره السيف ابن المجد فقال: خرجه خالي الضياء، ثم طلب وسافر، سمع منه الزكي البرزالي، وأبو موسى الرعيني والجمال بن الصابوني، وانتقى كثيرا على المشايخ.

قال ابن المجد: رأيت ابن الحاجب حين قدم بغداد، صام أول يوم قدمها لما قيل له الفتح باق، وكان يصوم كثيرا يستعين به على الطلب، أقام ببغداد أشهر لا ونى ولا فتر، كان يسمع ويكتب، وكانوا يتعجبون منه ومن كثرة علمه.

قرأت بخط الحافظ الضياء: توفي في ثامن عشر بن شعبان سنة ثلاثين وستمائة صاحبنا الشاب الحافظ، أبو حفص عمر بن الحاجب بدمشق، ولم يبلغ الأربعين، قال: وكان دينا خيرا، ثبتا، متيقظا، قد فهم وجمع.

قلت: وممن سمع منه شيخه الحافظ إبراهيم الصيريفيني، وكان جده الحاجب منصور بن مسرور حاجب صاحب بصرى أمين الدولة.

وفيها توفي القاضي بهاء الدين إبراهيم بن أبي اليسر شاكر بن عبد الله بن محمد التنوخي المعمري ثم الدمشقي، عن خمس وستين سنة، والأجل شمس الدين إسماعيل بن سليمان بن ايداش الدمشقي الحنفي ابن السلار، عن ثمان وثمانين سنة، عنده الصائن، وبالقدس الزاهد العابد أبو علي الحسن بن أحمد ابن يوسف الأوقي صاحب السلفي، وببغداد المسند أبو محمد الحسن ابن الأمير السيد علي بن مرتضى العلوي الحسيني صاحب ابن ناصر، والمسند صفي الدين أبو بكر بن عبد العزيز بن أحمد بن عمر ابن سالم بن محمد بن باقا البغدادي التاجر بمصر، وله خمس وسبعون سنة، والمسند أبو القاسم علي ابن العلامة أبي الفرج عبد الرحمن بن علي بن محمد بن الجوزي البغدادي الناسخ، عن ثمانين إلا سنة، وخطيب بلد أوريولة من الأندلس أبو الحسن علي بن محمد بن يبقى الأنصاري، وقد حج وسمع من السلفي، والملك مظفر الدين كوكبري بن علي التركماني صاحب إربل، عن إحدى وثمانين سنة، والإمام المحدث المفيد أبو عبد الله محمد بن الحسن بن سالم بن سلام الدمشقي، عن إحدى وعشرين سنة وكان قد حفظ علوم الحديث للحاكم وحدث عن ابن ملاعب، والمسند أبو بكر محمد بن عمر ابن أبي بكر بن النحال البغدادي بن الخياط، والأديب شاعر وقته أبو المحاسن محمد بن نصر الله بن غنين بدمشق، والمسند أبو محمد المعافى بن إسماعيل بن أبي السنان الموصلي الشافعي، والظهير أبو جعفر يحيى ابن جعفر بن عبد الله بن قاضي القضاة أبي عبد الله بن الدامغاني الحنفي الصوفي بحلب، عن ثمان وسبعين سنة.

أخبرنا محمد بن علي الحافظ في كتابه، أنا عمر بن محمد الحافظ، أنا عبد السلام بن عبد الرحمن ابن سكينة، أنا محمود فورجه، فذكر حديثا من جزء لوين. ثم قرأت بخط ابن الحاجب أن مولده في سنة ثلاث وتسعين وخمسمائة وعاش سبعا وثلاثين سنة ".

أقول :

ولم يورد له الذهبي حديثا، وله علو في هذا الإسناد، حيث وصل إلى عمر بن الحاجب براو واحد.

45- شهاب الدين أبو شامة ت (665) (ط19)

ترجم له الذهبي في تذكرة الحفاظ (4/1460-1462)، فقال:

" الإمام الحافظ، العلامة المجتهد، ذو الفنون شهاب الدين، أبو القاسم عبد الرحمن بن إسماعيل ابن إبراهيم بن عثمان المقدسي، ثم الدمشقي الشافعي المقرئ النحوي.

مولده سنة تسع وتسعين وخمسمائة، وكمل القراءات وهو حدث على الشيخ علم الدين السخاوي، وسمع الصحيح من داود بن ملاعب، وأحمد بن عبد الله السلمي، وسمع مسند الشافعي من الشيخ موفق الدين المقدسي، وسمع بالإسكندرية من عيسى بن عبد العزيز المقرئ، وحبب إليه طلب الحديث سنة بضع وثلاثين، فسمع أولا من كريمة، وأبي إسحاق بن الخشوعي، وطائفة، وأتقن علم اللسان، وبرع في القراءات، وعمل شرحا نفيسا للشاطبية، واختصر تاريخ دمشق مرتين، وله كتاب الروضتين في أخبار الدولتين، وكتاب الذيل عليهما، وتصانيفه كثيرة مفيدة، ولي مشيخة إقراء بالتربة الأشرفية، ومشيخة الحديث بالدار الأشرفية، روى عنه الشيخ أحمد اللبان، وبرهان الدين الإسكندراني، وشرف الدين الفراوي الخطيب، وشهاب الدين الكفري وعلي بن المهيار، وولده أبو الهدي أحمد، وكان مع براعته في العلوم متواضعا، تاركا للتكلف، ثقة في النقل، كان فوق حاجبه الأيسر شامة كبيرة.

توفي في تاسع عشر رمضان سنة خمس وستين وستمائة -رحمه الله تعالى- وفيها توفي الإمام كمال الدين، أحمد بن نعمة بن أحمد بن جعفر النابلسي، الشافعي خطيب دمشق، عن ست وثمانين سنة، والقدوة الزاهد أبو محمد إسماعيل بن محمد بن أبي بكر الكوراني، وقاضي القضاة تاج الدين عبد الوهاب ابن خلف بن بدر العلامي، والمفتي تاج الدين علي بن أبي عباس أحمد بن علي بن القسطلاني، والشيخ ضياء الدين يوسف بن عمر بن يوسف بن يحيى المقدسي ابن خطيب بيت الآبار، عن أربع وثمانين سنة، والشيخ شمس الدين يوسف بن مكتوم بن أحمد التفيسي الحوراني ثم الدمشقي، عن إحدى وثمانين سنة.

أخبرنا علي بن يوسف المصري، أنا عبد الرحمن بن إسماعيل الفقيه، سنة خمس وستين وستمائة ح، وأنا محمد بن علي الواسطي، قالا: أنا أبو محمد بن قدامة، أنا المبارك بن محمد وأبو الفتح بن البطي، قالا: وأنا نصر بن أحمد، وأنا أبو محمد البيع، ثنا أبو عبد الله المحاملي، ثنا محمد بن عمرو الباهلي، ثنا ضمرة، ثنا حميد، عن أنس، قال:

" ما دخل رسول الله -صلى الله عليه وآله وسلم- من سفر فرأى جدر المدينة فكان على دابة إلا حركها تباشرا بالمدينة ". إسناده قوي ".

أقول:

لم أجد هذا الحديث في أمالي المحاملي.

وعلى كل للذهبي علو في هذا الإسناد، حيث وصل إلى المحاملي ت (330) بأربعة وعلو لأبي شامة، حيث وصل إليه بثلاثة.

وأصل هذا الحديث في البخاري في كتاب العمرة، حديث (1802)، ولفظه :

" كان رسول الله -صلَّى الله عليه وسلَّم- إذا قدم من سفر، فأبصر درجات المدينة، أوضع ناقته وإن كانت دابة حركها ".

قال أبو عبد الله: زاد الحارث بن عمير عن حميد: حركها من حبها.

وفي حديث طويل، أخرجه مسلم في كتاب النكاح، حديث (1365)، قال أنس:

"فانطلقنا حتى إذا رأينا جدر المدينة، هششنا إليها، فرفعنا مطينا، ورفع رسول الله -صلَّى الله عليه وسلَّم- مطيته ".


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

ابن العمادية - الإسعردي - الدمياطي عبد المؤمن بن خلف

46- ابن العمادية وجيه الدين أبو المظفر ت (677) (ط20)

ترجم له الذهبي في تذكرة الحفاظ (4/1467-1469)، فقال:

" الإمام الحافظ المفيد الرحال، وجيه الدين أبو المظفر منصور بن سليم بن منصور بن فتوح الهمداني الإسكندراني الشافعي محتسب الثغر، ولد سنة سبع وستمائة.

وسمع من محمد بن عماد، والصفراوي، وجعفر الهمداني، وطبقتهم، وفي الرحلة من ابن روزبه، والقطيعي، وابن الخازن، وطبقتهم، وبمصر من علي بن مختار وبابته، وبدمشق من مكرم، وبحماة من ابن رواحة، وبحلب من يعيش النحوي،وبحران من حمد بن صديق، وبمكة من ابن النعمان التبريزي.

وصنف المعجم، و" الأربعين البلدانية" وتاريخ بلده في مجلدين، وغير ذلك، وعني بالحديث وفنونه ورجاله، وبالفقه، وكان موصوفا بالديانة والثقة والمروءة، وكان محسنا إلى الرحالة لين الجانب، كتب عنه الدمياطي، وعز الدين الحسيني، والقاضي سعد الدين الحارثي، وغيرهم، ولم يخلف بعده في الثغر مثله، سمعت من أخويه لأمه أبي القاسم و وجهية.

أخبرنا علي بن عبد المحسن الهاشمي في كتابه، أنا منصور بن سليم الحافظ بقراءتي، أنا علي ابن أبي الفخار، أنا أحمد بن مقرب، أنا طراد، ثنا هلال، أنا الحسين بن يحيى، ثنا أحمد بن المقدام، ثنا خالد بن الحارث، ثنا سعيد بن أبي عروبة، عن قتادة، ثنا أبو نضرة، عن أبي سعيد الخدري، أن وفد عبد قيس لما قدموا على رسول الله -صلى الله عليه وآله وسلم-، قالوا: يا رسول الله إنا حي من ربيعة وبيننا وبينك كفار مضر، ولا نقدر عليك إلا في الشهر الحرام...الحديث، رواه مسلم من حديث أبي سعيد.

توفي في الحادي والعشرين من شوال سنة سبع وسبعين وستمائة، وفيها توفي المحدث أبو إسحاق إبراهيم بن محمد بن عبد الغني بن النشو القرشي الدمشقي، عن خمس وستين سنة، والمحدث الصاحب شرف الدين إسماعيل بن أحمد بن علي الشيباني الآمدي المعروف بابن التيتي، مؤلف تاريخ آمد، وشيخ القراء رشيد الدين أبو بكر بن أبي الدر المكيني الدمشقي، والفقيه زهير بن عمر بن زهير الحنبلي بزرع، عن خمس وثمانين سنة، وشيخ الحنفية قاضي القضاة شمس الدين عبد الله بن محمد بن عطاء الأذرعي، عن ثمان وسبعين سنة، والأجل نجم الدين علي بن عبد الرحمن بن أحمد بن محمد بن هبة الله بن الشيرازي، أحد رواة المسند عن حنبل، والفخر عثمان بن محمد بن الحاجب منصور الأميني بمصر، سمع أخوه من هبة الله بن طاوس وخلق، والشيخ تقي الدين عمر بن يعقوب بن عثمان الإربلي الذهبي الصوفي، والعلامة الأوحد أبو الحسين محمد بن يحيى بن عبد الرحمن بن أحمد بن عبد الرحمن بن ربيع الأشعري الأندلسي قاضي غرناطة، والشيخ شرف الدين نصر بن عبد المنعم بن حواري التنوخي الدمشقي الحنفي - رحمة الله عليهم -.

كتب إلي عمر بن محمد العتبي، أنا ابن العمادية بالأربعين البلدانية قراءة، أنا أبو بكر بن علي العدل بجدة، أنا محمد بن عبد العزيز الخطيب، أنا الحافظ أبو محمد المصري (ح) وأنبأنا يحيى بن أبي منصور، قالا: أنا زيد بن الحسن، أنا أبو بكر الأنصاري، أنا أبو إسحاق البرمكي، أنا ابن ماسي، ثنا الكجي، ثنا الأنصاري، حدثني حميد، عن أنس:

" أن الربيع عمته لطمت جارية فكسرت سنها فأمرهم النبي - صلى الله عليه وآله وسلم - بالقصاص ".

أقول:

هذا الحديث أخرجه مسلم في الإيمان، حديث (18)، قال: حدثنا يحيى بن أيوب، حدثنا ابن علية، حدثنا سعيد بن أبي عروبة، عن قتادة، قال: حدثنا من لقي الوفد الذين قدموا على رسول الله - صلَّى الله عليه وسلَّم - من عبد القيس، قال سعيد: وذكر قتادة أبا نضرة، عن أبي سعيد، وذكر الحديث في سياق طويل.

فلابن العمادية موافقة مع مسلم في شيخ شيخ شيخه ابن أبي عروبة، وهذه الموافقة حاصلة للذهبي.

وأخرجه أيضاً من حديث ابن عباس في الإيمان، حديث (17).

وأخرجه البخاري في الإيمان، حديث (53) من حديث ابن عباس، وفي كتاب العلم حديث (87).

وأخرجه أبوداود في الأدعية، قال: حدثنا سليمان بن حرب ومحمد بن عبيد، قالا: حدثنا حماد، ح وحدثنا مسدد، حدثنا عباد بن عباد، عن أبي جمرة، قال: سمعت ابن عباس، وقال مسدد: عن ابن عباس به.

47- الإسعردي تقي الدين أبو القاسم ت (692) (ط20)

ترجم له الذهبي في التذكرة (1476-1477)، فقال:

" الإسعردي الإمام المحدث الحافظ، مفيد القاهرة تقي الدين أبو القاسم عبيد بن محمد بن عباس ابن محمد.

مولده باسعرد سنة اثنتين وعشرين وستمائة، وتحول إلى مصر مع والده، فسمع من علي بن مختار العامري، والحسن بن دينار الصائغ، ويوسف بن المجتلي، وابن المقير، وابن رواح، وعدة، وهبة الله ابن محمد بن المقدسي، وحمزة الغزال، والسبط بالإسكندرية، والرشيد بن مسلمة، وطائفة بدمشق، كتب الكثير، وبرع في التخريج وأسماء الرجال والعالي والموافقة، وانتخب لجماعة، طالعت من عمله مشيخة القاضي ابن الخويي وانتخبت من ذلك أشياء مفيدة، وكان ثقة صالحا، كان شيخنا ابن الظاهري يثني عليه ويقدمه على سائر الطلبة، سمع منه ابن الظاهري وابنه عثمان، والحارثي وابنه الإمام شمس الدين والمزي، والحلبي، والبرزالي، واليعمري، وابن سامة.

توفي في شعبان سنة اثنتين وتسعين وستمائة، وله سبعون سنة، وفيها توفي المسند كمال الدين أحمد ابن محمد عبد القادر بن النصبي الحلبي بها، وشيخ القراء جمال الدين أبو إسحاق إبراهيم بن داود بن ظافر العسقلاني الفاضلي بدمشق، عن سبعين سنة، والإمام القدوة مسند الوقت تقي الدين إبراهيم بن علي ابن أحمد بن فضل بن الواسطي الصالحي الحنبلي، والشيخ الزاهد إبراهيم بن الشيخ عبد الله بن يونس الأرمني ثم الصالحي، والصاحب المنشيء محي الدين عبد الله بن عبد الظاهر الجذامي الكاتب، وشيخ القراء بالثغر مكين الدين أبو محمد عبد الله بن منصور بن علي اللخمي المعروف بالأسمر، وراوي جامع أبي عيسى أبو عبد الله محمد بن إبراهيم بن ترجم بن حازم المازني المصري، وله تسعون عاما، والقاضي عز الدين أبو الفتح عمر بن محمد بن الشيخ الأستاذ أبي محمد بن علوان الأسدي الحلبي، وله إحدى وسبعون سنة، والمعمر ناصر الدين علي بن محمود بن قرقين ببعلبك، عن اثنتين وتسعين سنة، والمسند سيف الدين علي بن الرضي عبد الرحمن بن محمد الحنبلي الصالحي، عن خمس وسبعين سنة ".

أقول: ولم يورد له الذهبي أي حديث.

48- الدمياطي عبد المؤمن بن خلف ت (705) (ط20)

ترجم له الذهبي في تذكرة الحفاظ (4/1477-1479)، فقال:

" شيخنا الإمام العلامة، الحافظ الحجة، الفقيه النسابة، شيخ المحدثين شرف الدين أبو محمد عبد المؤمن بن خلف بن أبي الحسن التوني الدمياطي الشافعي، صاحب التصانيف.

مولده في آخر سنة ثلاث عشرة وستمائة، وتفقه بدمياط، وبرع، ثم طلب الحديث فارتحل إلى الإسكندرية، فسمع بها من علي بن زيد النسارسي، وظافر بن شحم، ومنصور بن الدباغ، وعدة، وبمصر من ابن المقير، وعلي بن مختار، ويوسف بن المجتلي وطبقتهم، وببغداد من أبي نصر بن العليق، وإبراهيم بن الخير، وخلق، وبحلب من أبي القاسم بن رواحة، وطائفة، وحمل عن ابن خليل حمل دابة كتبا وأجزاءا، وسمع بحماة من صفية القرشية، وبماردين من عبد الخالق النشتبري، وبحران من عيسى الحناط.

وكتب العالي والنازل، وجمع فأوعى، وسكن دمشق فأكثر بها عن ابن مسلمة، وغيره ومعجم شيوخه يبلغون ألفا وثلاثمائة إنسان، وكان صادقا، حافظا، متقنا، جيد العربية، غزير اللغة، واسع الفقه، رأسا في علم النسب، دينا، كيسا، متواضعا، بساما، محببا إلى الطلبة، مليح الصورة، نقي الشيبة، كبير القدر.

سمعت منه عدة أجزاء، منها: " السراجيات الخمسة "، وكتاب " الخيل " له، وكتاب " الصلاة الوسطى " له.

سمعت أبا الحجاج الحافظ وما رأيت أحدا أحفظ منه لهذا الشأن يقول: ما رأيت في الحديث أحفظ من الدمياطي، وقد حدثنا أبو الحسين اليونيني في مشيخته، عن الدمياطي، وقاضي القضاة علم الدين ابن الأخنائي، وقاضي القضاة علاء الدين علي القونوي، والمحدث أبو الثناء المنبجي، وممن يروي عنه الإمام أبو حيان الأندلسي، والإمام أبو الفتح اليعمري، والإمام علم الدين البرزالي، والإمام قطب الدين عبد الكريم، والإمام فخر الدين النويري، والإمام تقي الدين السبكي - رحمة الله عليهم أجمعين-.

توفي فجأة بعد أن قرئ عليه الحديث، فأصعد إلى بيته مغشيا عليه، فتوفي في ذي القعدة سنة خمس وسبعمائة، وكانت جنازته مشهودة.

ومن علومه القراءات السبع، تلا بها على الكمال العباسي الضرير.

وفيها توفي مفتي البلاد الحلبية قاضي القضاة شمس الدين محمد بن محمد بن بهرام الدمشقي الشافعي، عن ثمانين سنة، ومسند الإسكندرية المعمر المقرئ الأوحد شرف الدين أبو الحسين يحيى بن أحمد ابن عبد العزيز بن الصواف الجذامي المالكي في شعبان، عن ست وتسعين سنة، وشيخ القراء بحماة بدر الدين محمد بن أيوب التأذفي الحلبي الحنفي صاحب أبي عبد الله الفاسي، عن سبع وسبعين سنة، وخطيب دمشق ومحدثها ونحويها ومقرئها شرف الدين أحمد بن إبراهيم بن سباع الفراوي الشافعي عن خمس وسبعين سنة، ومحدث حمص القاضي بدر الدين محمد بن مسعود بن أيوب الحلبي التوزي، ومسندة مصر أم عبد الله زينب بنت سليمان بن إبراهيم بن رحمة الإسعردية، عن بضع وثمانين سنة.

أخبرنا عبد المؤمن بن خلف الحافظ، أنا علي بن أبي الفتح وعلي بن أبي الفضائل وأبو القاسم ابن أبي علي وابن أبي حمزة وأبو محمد بن أبي المنصور، قالوا: أنا أحمد بن محمد الحافظ، أنا القاسم ابن الفضل، أنا علي بن محمد الفقيه، أنا أحمد بن محمد بن إبراهيم بن حكيم المديني، ثنا محمد بن مسلم ابن وارة، حدثني عاصم بن يزيد العمري، ثنا عبد الله بن عبد العزيز، سمعت ابن شهاب يحدث عن عطاء بن يزيد، عن أبي أيوب الأنصاري - رضي الله عنه - أن النبي - صلى الله عليه وآله وسلم - قال:

" لا تحضر الملائكة من اللهو شيئا إلا ثلاثة، لهو الرجل مع امرأته وإجراء الخيل، والنضال".

عبد الله هو الليثي مدني ضعفه أبو حاتم ".

أقول:

في هذا الإسناد علو للدمياطي، حيث وصل إلى الإمام محمد بن مسلم بن وارة ت (270)، بخمسة من الرواة، وهذا العلو حاصل للذهبي، والحديث ذكره السيوطي في الدر المنثور (4/85) في تفسير سورة الأنفال، قال: وأخرج الثقفي في فوائده عن أبي أيوب الأنصاري - رضي الله عنه - عن النبي - صلى الله عليه وسلم -:

" لا تحضر الملائكة.... الحديث.

وقال سعيد بن منصور في سننه (2/172)، رقم (2453):

نا أبو معاوية، عن الأعمش، عن مجاهد، قال: قال رسول الله - صلى الله عليه وسلم -:

" إن الملائكة لا تحضر من لهوكم إلا الرهان والرمي".


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

ابن الظاهري جمال الدين - أبو الفتح ابن دقيق العيد - شهاب الدين ابن فرح

49- ابن الظاهري جمال الدين ت (696) (ط20)

ترجم له الذهبي في تذكرة الحفاظ (4/1479-1481)، فقال:

" شيخنا الإمام المحدث الحافظ الزاهد، مفيد الجماعة جمال الدين أبو العباس أحمد بن محمد ابن عبد الله بن قيماز الحلبي مولى الملك الظاهر غازي بن يوسف.

مولده في شوال سنة ست وعشرين وستمائة بحلب.

سمع من ابن اللتي، والإربلي، وكريمة، وابن رواحة، وابن يعيش، وصفية الحموية والضياء المقدسي، وشعيب الزعفراني، ويوسف الساوي، والنشتبري، وخلق كثير بحلب ودمشق، والحرمين، ومصر، وماردين، وحران، والإسكندرية، وحمص، وجمع أربعي البلدان، وكتب شيئا كثيرا، وخرج لجماعة كثيرة، سمع أولاده منه، وأصحابه، وله إجازة من زكريا العلبي، وابن روزبه، وإسماعيل بن باتكين، وطبقتهم، وكان ثقة، خيرا، حافظا، سهل العبارة، مليح الانتخاب، خبيرا بالموافقات، والمصافحات، لا يلحق في جودة الانتقاء، وقد تفقه لأبي حنيفة، وتلا بالسبع، وكان ذا وقار وسكينة وشكل تام ونفس زكية، وكرم، وحياء، وتعفف، وانقطاع، قل من رأيت مثله، ما اشتغل بغير الحديث، إلى أن مات، وشيوخه يبلغون سبعمائة شيخ، نزلت عليه بزاويته بالمفس وأكثرت عنه، وانتفعت بأجزائه، أحسن الله إليه.

سمع منه الحافظ علم الدين أزيد من مائتي جزء، وأخذ عنه المزي، والحلبي واليعمري، والرحالون.

توفي في السادس والعشرين من ربيع الأول سنة ست وتسعين وستمائة، وكان قد جاءته ضربة سيف على عنقه في كائنة حلب، ووقع بين القتلى، ثم سلم فكان في عنقه ميلة منها، رحمه الله تعالى.

وفيها توفي المسند زين الدين أحمد بن عبد الكريم بن غازى الأعلاقي بمصر، عن ست وثمانين سنة، والعلامة ضياء الدين جعفر بن محمد بن عبد الرحيم الحسيني الشافعي المصري عن ثمان وسبعين سنة، والقاضي تاج الدين عبد الخالق بن عبد السلام بن سعيد بن علوان المعري ثم البعلي الشافعي شيخنا، عن ثلاث وتسعين سنة، والمحدث الإمام عفيف الدين بن عبد السلام بن محمد بن مزروع البصري بالمدينة، وقاضي القضاة عز الدين عمر بن عبد الله بن عمر بن عوض المقدسي الحنبلي بمصر، عن خمس وستين سنة، والمحدث الإمام ضياء الدين بن عيسى بن يحيى بن أحمد الأنصاري السبتي الصوفي بالقاهرة، عن ثلاث وثمانين سنة، والإمام شمس الدين محمد بن حازم بن حامد المقدسي الصالحي الحنبلي، عن ست وسبعين سنة، ومفتي مكة أبو عبد الله محمد بن أبي بكر بن خليل بن إبراهيم الأموي الشافعي، عن ثلاث وستين سنة، والفقيه محي الدين يحيى بن محمد بن عبد الصمد بن العدل السلمي الزبداني المقدسي بها، وله أربع وستون سنة، والعدل بدر الدين يوسف بن عبد الله بن محمد بن عطاء الأذرعي ثم الصالحي، عن سبع وسبعين سنة، والمعمر أبو تغلب بن أحمد بن أبي تغلب الفاروثي التاجر بدمشق، عن إحدى وتسعين سنة.

قرأت على أحمد بن محمد الحافظ، أنا عبد الله بن الحسين، أنا أحمد بن محمد الحافظ، أنا الحسن بن أحمد، أنا أحمد بن عبد الله الحافظ، أنا محمد بن يعقوب الأصم في كتابه، ثنا عباس الدوري، ثنا الأسود ابن عامر، ثنا هريم بن سفيان، عن عبد الله بن عمر، عن نافع، عن ابن عمر - رضي الله عنهما – قال:

"كانت الحربة تركز مع رسول الله-صلى الله عليه وآله وسلم- في أسفاره فتجعل بين يديه يصلي إليها ".

أقول:

أخرج هذا الحديث الإمام أحمد (2/98)، قال:

ثنا أسود بن عامر، أنا هريم، عن عبيد الله، عن نافع، عن ابن عمر، قال:

" كان رسول الله -صلى الله عليه وسلم- تحمل معه العنـزة في العيدين في( [1] ) أسفاره وتركز بين يديه فيصلي إليها ".

وهذا إسناد صحيح، فلابن الظاهري موافقة مع الإمام أحمد، حيث اجتمع معه في شيخه أسود ابن عامر، وهذه الموافقة حاصلة للذهبي.

وقوله في التذكرة: عن عبد الله بن عمر عن نافع خطأ، فإن الحديث مروي في عدد من مصادر السنة عن عبيد الله بن عمر الإمام، عن نافع.

وقد رواه الإمام أحمد في مسندة (2/13)، فقال: أخبرني يحيى، أخبرني عبيد الله، عن نافع بنحوه.

و في المسند (2/18) قال الإمام أحمد: أخبرني يحيى، أخبرني عبيد الله، عن نافع بنحوه.

وأخرجه الإمام البخاري في صحيحه، في الصلاة، حديث (497)، فقال:

حدثنا مسدد، قال: حدثنا يحيى، عن عبيد الله، أخبرني نافع، عن عبد الله أن النبي - صلى الله عليه وسلم -:

" كانت تركز له الحربة فيصلي إليها ".

فلابن الظاهري موافقة مع البخاري في شيخ شيخ شيخه، عبيد الله بن عمر.

وأخرجه الإمام مسلم في صحيحه، في الصلاة، حديث (501)، فقال:

حدثنا محمد بن المثنى، حدثنا عبد الله بن نمير، ح وحدثنا ابن نمير (واللفظ له) حدثنا أبي، حدثنا عبيد الله، عن نافع، عن ابن عمر:

" أن رسول الله- صلى الله عليه وسلم- كان إذا خرج يوم العيد أمر بالحربة، فتوضع بين يديه، فيصلي إليها، والناس وراءه وكان يفعل ذلك في السفر فمن ثم اتخذها الأمراء".

فلابن الظاهري موافقة مع مسلم في شيخ شيخ شيخيه، عبيد الله بن عمر.

وأخرجه ابن ماجة في سننه (2/192-193)، حديث (941)، قال:

حدثني محمد بن الصباح، قال: أنبأنا عبد الله بن رجاء المكي، عن عبيد الله عن نافع، عن ابن عمر، قال: كان النبي - صلى الله عليه وسلم- تخرج له حربة في السفر فينصبها، فيصلي إليها.

فلابن الظاهري موافقة مع ابن ماجة في شيخ شيخ شيخه عبيد الله بن عمر وهذه الموافقات حاصلة للذهبي.

50- أبو الفتح ابن دقيق العيد ت (702) ط (20)

ترجم له الذهبي في تذكرة الحفاظ (4/1481-1484)، فقال:

" الإمام الفقيه المجتهد، المحدث الحافظ، العلامة شيخ الإسلام، تقي الدين، أبو الفتح محمد بن علي ابن وهب بن مطيع القشيري المنفلوطي، الصعيدي، المالكي والشافعي، صاحب التصانيف، ولد في شعبان سنة خمس وعشرين وستمائة بقرب ينبع من الحجاز.

سمع من ابن المقير، لكنه شك في كيفية الأخذ، وحدث عن ابن الجميزي وسبط السلفي، والحافظ زكي الدين، وجماعة قليلة، وبدمشق من ابن عبد الدائم وأبي البقاء خالد بن يوسف، وخرج لنفسه أربعين تساعية، وصنف شرح العمدة وكتاب الإلمام، وعمل كتاب الإمام في الأحكام، ولو كمل تصنيفه وتبييضه لجاء في خمسة عشر مجلدا، وعمل كتابا في علوم الحديث، وكان من أذكياء زمانه، واسع العلم كثير الكتب، مديما للسهر، مكبا على الاشتغال، ساكنا، وقورا، ورعا، قل أن ترى العيون مثله، سمعت من لفظه عشرين حديثا، وأملى علينا حديثا، وله يد طولى في الأصول والمعقول، وخبرة بعلل المنقول، ولي قضاء الديار المصرية سنوات، إلى أن مات، وكان في أمر الطهارة والمياه في نهاية الوسوسة - رضي الله عنه -.

روى عنه قاضي القضاة علاء الدين القونوي، وقاضي القضاة علم الدين بن الأخنائي والحافظ قطب الدين الحلبي، وطائفة سواهم، وتخرج به أئمة.

قال الحافظ قطب الدين الحلبي: كان الشيخ تقي الدين إمام أهل زمانه، وممن فاق بالعلم والزهد على أقرانه، عارفا بالمذهبين، إماما في الأصلين، حافظا، متقنا في الحديث وعلومه، ويضرب به المثل في ذلك، وكان آية في الحفظ والإتقان، والتحري، شديد الخوف، دائم الذكر، لا ينام الليل إلا قليلا، ويقطعه فيما بين مطالعة، وتلاوة وذكر، وتهجد، حتى صار السهر له عادة، وأوقاته كلها معمورة، لم ير في عصره مثله.

صنف كتبا جليلة، كمل تسويد كتاب الإمام وبيض منه قطعة، وشرح مقدمة المطرزي في أصول الفقه، وله الأربعون في الرواية عن رب العالمين، والأربعون لم يذكر فيها إلا عن عالم، وشرح بعض الإلمام شرحا عظيما، وشرح بعض مختصر ابن الحاجب في الفقه لمالك، لم أر في كتب الفقه مثله.

عزل نفسه من القضاء غير مرة، ثم يسأل ويعاد، وبلغني أن السلطان حسام الدين لما طلع إليه الشيخ قام للقيه، وخرج عن مرتبته، وكان كثير الشفقة على المشتغلين، كثير البر لهم.

سمع ابن الجميزي، وابن رواح، وأحمد بن محمد بن الحباب، والسبط، أتيته بجزء سمعه من ابن رواح والطبقة بخطه، فقال: حتى انظر، ثم عدت إليه، فقال: هو بخطي محقق ولكن ما أحقق السماع له ولا أذكره، إلى أن قال قطب الدين: وبلغني أن جده لأمه الشيخ الإمام المحقق تقي الدين بن المقترح وكان يشدد في الطهارة، ويبالغ.

توفي في صفر سنة اثنتين وسبعمائة، وفيها توفي مفتي نابلس، شيخنا فخر الدين علي بن عبد الرحمن ابن عبد المنعم النابلسي الحنبلي، والمسند عبد الحميد بن أحمد بن خولان البناء بزملكا، عن بضع وثمانين سنة، والمسند شرف الدين بقية السلف أبو حفص عمر بن محمد بن عمر بن خواجا إمام الفارسي ثم الدمشقي، وله تسع وثمانون سنة، والمسند الأمين بدر الدين أبو علي الحسن بن علي بن أبي بكر ابن يونس بن الخلال الدمشقي، وله ثلاث وسبعون سنة وشهر، والمحدث العلامة نجم الدين موسى ابن إبراهيم بن يحيى الصفراوي الصالحي الحنبلي، شيخ العالمية، وشيخ القراء الخطيب برهان الدين إبراهيم ابن فلاح بن محمد بن حاتم الجذامي الإسكندراني الشافعي بدمشق، والمسند المقرئ شمس الدين بن محمد ابن قايماز مولى بشر الطحان الدمشقي، عن ثلاث وثمانين سنة، ومسند بلاد المغرب أبو محمد عبد الله ابن محمد بن هارون الطائي القرطبي الأديب، عن تسع وتسعين سنة.

حدثنا محمد بن علي الحافظ، قال: قرأت على أبي الحسن علي بن هبة الله الشافعي أن أبا طاهر السلفي أخبرهم، أنا القاسم بن الفضل، أنا علي بن محمد، أنا إسماعيل الصفار، أنا محمد بن عبد الملك، أنا يزيد بن هارون، أنا عاصم، قال سألت أنسا:

أحرَّم رسول الله e المدينة؟ قال: نعم، هي حرام حرَّمها الله ورسوله، لا يختلي خلاها، فمن لم يعمل بذلك فعليه لعنة الله والملائكة والناس أجمعين.

أخرجاه من طرق عن عاصم الأحول ".

أقول:

أخرج هذا الحديث الإمام أحمد في مسنده (3/199)، فقال:

حدثنا يزيد بن هارون، أخبرنا عاصم، قال: سألت أنس بن مالك: أحرم رسول الله - صلَّى الله عليه وسلَّم - المدينة؟، قال: نعم، هي حرام حرمها الله ورسوله، لا يختلى خلاها، فمن فعل ذلك فعليه لعنة الله والملائكة والناس أجمعين.

وهذا الحديث من ثلاثيات الإمام أحمد.

فلابن دقيق العيد معه موافقة في شيخ الإمام أحمد يزيد بن هارون، وهي حاصلة للذهبي.

وأخرج هذا الحديث الإمام مسلم في صحيحه، في الحج، في باب فضل المدينة حديث (1367) قال:

حدثني زهير بن حرب، حدثنا يزيد بن هارون، أخبرنا عاصم الأحول، قال: سألت أنساً أحرم رسول الله - صلَّى الله عليه وسلَّم – المدينة؟ قال: نعم، هي حرام، لا يختلى خلاها، فمن فعل ذلك فعليه لعنة الله والملائكة والناس أجمعين.

ولابن دقيق العيد موافقة مع الإمام مسلم في شيخ شيخه يزيد بن هارون، وتسمى هذه الموافقة بدلا، وهي حاصلة للذهبي.

وأخرجه الحافظ البيهقي في السنن الكبرى (5/197)، قال:

أخبرنا أبو الحسين علي بن محمد بن عبد الله بن بشران ببغداد، أنا إسماعيل بن محمد الصفار، وثنا محمد بن عبد الملك، ثنا يزيد بن هارون، أنا عاصم به.

ففي هذا الإسناد علو لابن دقيق العيد، حيث وصل إلى شيخ البيهقي ابن بشران بثلاثة من الرواة فقط، وفيه موافقة لابن دقيق العيد مع البيهقي، حيث اجتمع معه في شيخه ابن بشران.

وهذا العلو والموافقة حاصلان للذهبي.

وأخرجه الإمام البخاري في صحيحه، في الاعتصام، حديث (7306)، قال:

حدثنا موسى بن إسماعيل، حدثنا عبد الواحد، حدثنا عاصم، قال: قلت لأنس:

أحرَّم رسول الله - صلى الله عليه وسلم - المدينة؟ قال: نعم، ما بين كذا إلى كذا، لا يقطع شجرها، من أحدث فيها حدثاً فعليه لعنة الله والملائكة والناس أجمعين ".

قال عاصم: فأخبرني موسى بن أنس أنه قال:

" أو آوى محدثاً ".

فلابن دقيق العيد موافقة مع البخاري في عاصم شيخ شيخ شيخ البخاري، وهذه الموافقة حاصلة للحافظ الذهبي.

51- شهاب الدين ابن فرح ت (699) ط (21)

ترجم له الذهبي في تذكرة الحفاظ (4/1486-1490)، فقال:

" شيخنا الإمام العالم، الحافظ الزاهد، شيخ المحدثين شهاب الدين أبو العباس أحمد بن فرح بن أحمد اللخمي الإشبيلي الشافعي نزيل دمشق.

ولد سنة أربع وعشرين وستمائة وأسرته الفرنج، ثم نجاه الله وحج. وسمع بمصر من شيخ الشيوخ عبد العزيز الأنصاري، والإمام عز الدين بن عبد السلام وطبقتهما، وبدمشق من ابن عبد الدائم، والكرماني، وفراس العسقلاني، وابن أبي اليسر، وخلق سواهم، وعني بهذا الشأن، ثم أقبل على تقييد الألفاظ، وفهم المتون ومذاهب العلماء، وكانت له حلقة إقراء للحديث وفنونه، حضرت مجالسه ونعم الشيخ كان، علما، وفضلا، ووقارا، وديانة، واستحضارا، واستبحارا، وثقة، وصدقا، وتعففا، وقصدا.

تخرج به جماعة، وكتب الكثير من الفقه، والحديث، وانتقل إلى رحمة الله تعالى حميدا مفيدا بمنـزله في تربة أم الصالح مبطونا، في جمادي الآخرة سنة تسع وتسعين الملقبة سنة قازان، إذ أخذ الشام.

وفيها توفي خلق عظيم بدمشق، منهم العلامة شمس الدين محمد بن عبد القوي المقدسي الحنبلي النحوي، عن سبعين سنة، والمقريء الزاهد الشيخ عبد الرحمن بن عبد الله بن أبي الحسن بن المقير شهيدا( [2] ) بوقعة قازان بوادي الخزندار وقد جاوز السبعين، والشيخ شهاب الدين أحمد بن عبد الله ابن عبد العزيز اليونيني شهيدا(3) بالصالحية، عن نيف وثمانين سنة، والمعمر أمير الحاج عماد الدين يوسف ابن أبي نصر الشقاري الدمشقي المدفون بالنيرب، عن تسعين سنة، ومفتي الحنابلة الشيخ التقي عبد الله ابن محمد بن جبارة المرداوي بالصالحية، وهدية بنت عبد الحميد بن محمد بن سعد وإبراهيم بن عنبر المارداتي الأسمر، وأبو حامد بن محمد الحراني مؤذن مسجد جراح والأمير التواشي المعمر حسام الدين بلال المغيثي الأسود، وقاضي القضاة الشامية إمام الدين عمر بن عبد الرحمن القزويني الشافعي بمصر، وقد انجفل إليها وعدم بعد الوقعة قاضي القضاة حسام الدين الحسن بن أحمد الرازي ثم الرومي الحنفي، ومات الشيخ عبد الدائم بن أحمد بن ربح المجحي الصالحي، والإخوان علي وعمر ابنا زين الدين أحمد ابن عبد الدائم، وعبد الرحمن بن عمر بن صومع الديرقانوني، والشيخ أحمد بن زيد الحمال الصالحي، والعماد عبد الولي بن علي السماقي، ومسند الشام شرف الدين أبو الفضل أحمد بن هبة الله بن أحمد ابن عساكر، عن خمس وثمانين سنة، والمؤدب الصالح عيسى بن بركة بن والي الصالحي، والشيخ أحمد ابن نوال الرصافي، والشيخ علي بن مطر بن ربح المجحي البقلي، والمعمرة صفية بنت عبد الرحمن ابن عمرو المناوي الفراء، وزوجها وابن عمها المعمر إبراهيم بن أبي الحسن بن عمرو الفراء والشيخ أحمد ابن محمد بن المجاهد، يروي عن ابن صصرى، وخديجة بنت تقي الدين محمد بن محمود بن المراتبي، والشمس محمد بن مظفر بن قايماز السقطي، والمسند أبو العباس أحمد بن سليمان بن أحمد الحراني، ثم الصالحي، راوي الصحيح عن ابن روزبه، والإمام عز الدين عبد العزيز بن محمد بن عبد الحق بن خلف المعدل، والخطيب الكبير موفق الدين أبو المعالي محمد بن محمد بن الفضل بن حبيش النهراني الحموي، وقد قارب الثمانين، ومسندة بعلبك زينب بنت عمر بن كندي الدمشقية، والمحدث اللغوي كمال الدين عبد الله بن علي بن كبار الكركي نقيب السبع، والمحدث مقدم الجيوش علم الدين سنجر التركي الدواداري، في عشر الثمانين بحصن الأكراد، والأجل مؤيد الدين علي بن إبراهيم بن يحيى بن خطيب عقربا، وعماد الدين إبراهيم بن القاضي نجم الدين أحمد بن محمد بن خلف الصالحي الماسح، وموفق الدين محمد بن يوسف المقدسي الحنبلي الشاهد، والعلامة النجم أحمد بن مكي البعلبكي الشيعي، والكاتبة العاملة أمة العزيز خديجة بنت يوسف بن غنيمة البغدادي، والإمام شمس الدين محمد بن سليمان ابن حمائل بن غانم المقدسي مدرس العصرونية، والمفتي شهاب الدين أحمد بن محمد بن جعوان الشافعي كهلا، والبدر حسن بن علي بن يوسف بن هود الأندلسي الزاهد الإتحادي، في عشر السبعين والعدل شرف الدين عبد العزيز بن عبد الرحمن بن هلال الأزدي، والشيخ محي الدين أبو بكر بن عبد الله ابن عمر بن خطيب بيت الآبار، والمفتي شمس الدين محمد بن الشيخ الفخر البعلبكي، والمعمر الشريف شمس الدين محمد بن هاشم بن البهاء عبد القادر بن عقيل العباسي، عن أربع وتسعين سنة، والطيب نجم الدين أحمد بن أبي بكر بن محمد بن حمزة الهمذاني ثم الدمشقي بن الحنبلي، ومدرس القليجية الشيخ بهاء الدين أيوب بن أبي بكر بن النحاس الحنفي، عن نيف وثمانين سنة، والمفتي جمال الدين عبد الرحيم ابن عمر بن عثمان الشيباني الباجربقي الشافعي والد الشيخ الضال، وكبير العدول بهاء الدين محمد ابن يوسف بن الحافظ البرزالي، عن ثلاث وستين سنة، وشيخ الأدباء جمال الدين عمر بن إبراهيم ابن حسين بن العقيمي، عن أربع وتسعين سنة، والمحدث تقي الدين محمد بن سعيد المدني الأسمر بالقاهرة، وشيخنا الحسام آقوش الأفتخاري، وزين الدين محمد بن عبد الغني بن عبد الكافي بن الحرستاني الذهبي المعروف بالنحوي، وقد نيف على السبعين، لأنه حضر على ابن صباح، والقاضي عز الدين عبد العزيز بن قاضي القضاة محي الدين بن الزكي مدرس العزيزية كهلا، والمفتي الكبير شمس الدين محمد ابن الصدر سليمان بن أبي العز الحنفي، وقد ناب عن والده في الحكم، وكان من أبناء التسعين، والشيخ الجمال عبيد الله بن الجمال أبي حمزة أحمد بن عمر المقدسي العلاف، والمسند البقية شمس الدين محمد ابن علي بن أحمد بن فضل بن الواسطي الصالحي، ومات بتدمر القاضي أبو طالب محمد بن الحسن ابن علي بن إسماعيل الغساني التدمري، عن سبع وثمانين سنة، ومات بتونس شيخ الوقت أبو محمد عبد الله بن محمد المرجاني الواعظ، ومات بمصر المشايخ المسندون: الصدر زين الدين محمد ابن عبد الوهاب بن الحباب السعدي، والشمس محمد بن مكي بن أبي الذكر القرشي الرقام، والمعمر وهبان بن محفوظ الجزري المؤذن، وأبو السعود محمد بن عبد الكريم بن عبد القوي المنذري، وشيخنا المحدث بقية السلف شرف الدين حسن بن علي بن عيسى اللخمي المصري بن الصيرفي، ومات بسبتة المغرب العلامة شيخ الأدب أبو الحكم مالك بن عبد الرحمن بن علي بن المرحل المالقي، وله خمس وتسعون سنة، ومات بالقيروان صاحب تاريخها الإمام المحدث المعمر أبو زيد عبد الرحمن بن محمد ابن علي الأنصاري الأسيدي، عن أربع وتسعين سنة.

فالذين ضبطنا وفاتهم في هذه السنة سنة قازان ملك التتار، وأثبتهم في تاريخي الكبير مائة ونيف وتسعون نفسا، ولا نظير لذلك في تاريخي الكبير.

أخبرنا أحمد بن فرح الفقيه، أنا عبد العزيز بن محمد وأحمد بن عبد الدائم وعبد اللطيف بن الصيقل، قالوا: ثنا عبد المنعم بن كليب، أنا علي بن بيان، أنا محمد بن محمد، نا إسماعيل بن محمد الصفار، أنا الحسن بن عرفة، أنا إسماعيل بن عياش، عن أبي بكر بن أبي مريم، عن راشد بن سعد، عن سعد ابن أبي وقاص، عن النبي e في هذه الآية ( قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم أو يلبسكم شيعا ) فقال رسول الله e:

" إنها كائنة ولم يأت تأويله ا" أخرجه الترمذي عن ابن عرفة ".

أقول:

في هذا الحديث علو لابن فرح، حيث وصل إلى ابن عرفة بأربعة من الرواة، وهذا العلو حاصل للذهبي.

وقد أخرجه ابن عرفة في جزئه ص(86)، حديث (77).

وأخرجه الإمام أحمد في مسنده (1/170-171)، قال:

حدثنا أبو اليمان، ثنا أبو بكر بن عبد الله، عن راشد بن سعد، عن سعد أبي وقاص قال: سئل رسول الله - صلى الله عليه وسلم - عن هذه الآية به.

فلابن فرح موافقة مع الإمام أحمد في شيخ شيخه أبي بكر بن أبي مريم.

وأخرجه الترمذي في جامعه (5/152)، حديث (3066)، قال:

حدثنا الحسن بن عرفة، قال: حدثنا إسماعيل بن عياش، عن أبي بكر بن أبي مريم الغساني، عن راشد ابن سعد، عن سعد بن أبي وقاص به.

ففيه موافقة لابن فرح مع الترمذي في شيخه ابن عرفة، وهي حاصلة للذهبي.

والحديث ضعيف إذ في إسناده أبو بكر بن أبي مريم الغساني، وهو ضعيف وفيه انقطاع ؛ لأن راشد ابن سعد لم يسمع من سعد بن أبي وقاص، كما قال أبو زرعة: " راشد بن سعد، عن سعد ابن أبي وقاص مرسل( [4] )، ولهذا قال الترمذي عقب إخراجه: هذا حديث غريب.

(1) كذا ولعله وفي.

(2) و (3) يرجى لهما الشهادة.

(4) انظر المراسيل لابن أبي حاتم ( ص59 ).


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

شمس الدين بن جعوان الأنصاري - أبو محمد الحارثي - ابن تيمية

52- شمس الدين بن جعوان الأنصاري ت (682) ط (21)

ترجم له الذهبي في تذكرة الحفاظ (4/1491-1492)، فقال:

" ابن جعوان الإمام الحافظ المتقن النحوي، شمس الدين محمد بن محمد بن عباس بن أبي بكر ابن جعوان بن عبد الله الأنصاري الدمشقي الشافعي، أحد من برع في العربية على ابن مالك، ثم عني بالحديث.

سمع من ابن عبد الدائم، وابن أبي اليسر، ومحمد النشي، وأحمد بن أبي الخير، ويحيى بن الصيرفي، وطبقتهم، وبمصر، عن عامر القلعي، والعز بن الصيقل، وطائفة، وكتب وانتخب، وقد قرأ المسند على أبي الغنائم بن علان، قراءة عذبة فصيحةلم يأخذوا عليه فيها لحنة واحدة، إلا أن يكون سبق لسان، وكان مليح الشكل حسن البزة، كيس العشرة، ثبتا فيما يقوله، كتب عنه آحاد الطلبة.

توفي قبيل الكهولة في سادس عشر جمادي الأولى سنة اثنتين وثمانين وستمائة، وفيها توفي الإمام شيخ الإسلام شمس الدين عبد الرحمن بن أبي عمر محمد بن أحمد بن محمد بن قدامة الحنبلي، عن خمس وثمانين سنة، والمسند إسماعيل بن أبي عبد الله بن حماد العسقلاني الصالحي أحد رواة المسند، والمحدث الإمام جمال الدين عبد الله بن يحيى بن أبي بكر بن يوسف بن حيون الغساني الجزائري، وشيخ القراء العماد الموصلي، وأبو الحسن علي بن يعقوب بن أبي زهران الشافعي، عن نيف وستين سنة، والمسند محي الدين أبو الخطاب عمر بن محمد بن العلامة أبي سعد بن أبي عصرون التميمي الدمشقي، عن ثلاث وثمانين سنة وأشهر، والمفتي شمس الدين محمد بن أحمد بن نعمة بن المقدسي مدرس الشامية، والمسند شرف الدين محمد بن عبد المنعم بن عمر بن القواس الطائي الدمشقي، والصدر عماد الدين محمد بن القاضي شمس الدين محمد بن هبة الله بن محمد بن هبة الله بن مميل بن الشيرازي الدمشقي صاحب الخط البديع، والمحدث الرحال شمس الدين محمد بن محمد بن حسين بن عبدك الكنجي الصوفي ببيت المقدس، والرشيد محمد بن أبي بكر بن محمد بن سليمان العامري الدمشقي، والرئيس محي الدين يحيى بن علي بن محمد ابن سعيد التميمي بن القلانسي، عن ست وستين سنة، ومقريء العراق أبو إسحاق إبراهيم بن جامع القفصي الضرير، عن ست وسبعين سنة، والفقيه عباس بن عمر بن عبدان البعلي الحنبلي بالعقيبة - رحمة الله عليهم -.

أقول:

لم يخرج له أي حديث.

53- أبو محمد الحارثي الحنبلي ت (711) ط (21)

ترجم له الذهبي في تذكرة الحفاظ (4/1495-1496)، فقال:

" الشيخ الإمام الفقيه الحافظ المتقن مفيد الطلبة، قاضي القضاة سعد الدين أبو محمد مسعود بن أحمد ابن مسعود بن زيد الحارثي العراقي المصري الحنبلي، ولد سنة اثنتين وخمسين وستمائة، ونشأ في طلب العلم، وسمع من ابن البرهان، والنجيب الحراني وابن علاق، وخلق، وبالثغر من عثمان بن عوف وابن الفرات، وبدمشق من أحمد بن أبي الخير، وأبي زكريا بن الصيرفي، وطبقتهما، وكتب الكثير، وحصل الأصول وتقدم في هذا الشأن، وخرج لجماعة، وتكلم على الحديث، ورجاله، وعلى التراجم فأحسن وشفي، وخطه قوي حلو معروف، شحذت منه مجلس التميمي فما سمح به، وكان عارفا بمذهبه، ثقة متقنا، صينا، مليح الشكل، فصيح العبارة، وافر التجمل كبير القدر، حج غير مرة، وشرح بعض السنن لأبي داود، ودرس بأماكن، وولي القضاء سنتين ونصفا، وانتقل إلى الله في ذي الحجة سنة إحدى عشرة وسبعمائة، وفيها مات المعمر الزاهد شيخنا عمر بن عبد البصير السهمي القوصي، عن ست وتسعين سنة، والمسند فخر الدين إسماعيل بن نصر الله بن تاج الأمناء بن عساكر الدمشقي، عن اثنتين وثمانين سنة، والمسندة أم محمد فاطمة بنت إبراهيم بن محمود بن جوهر البعلبكية، عن ست وثمانين سنة، وقاضي حماة عز الدين عبد العزيز بن محمد بن أحمد بن هبة الله بن أبي جرادة الحنفي بن العديم، عن ثمان وسبعين سنة، وشيخنا القدوة شمس الدين أبو عبد الله محمد بن أحمد بن أبي نصر بن الدباهي، عن أربع وسبعين سنة بدمشق، وشيخنا العارف الإمام عماد الدين أحمد بن إبراهيم بن عبد الرحمن الواسطي بن شيخ الحزاميين، والمسند العدل عماد الدين أبو المعالي بن المحدث ضياء الدين علي بن محمد النابلسي، عن ثلاث وسبعين سنة، والزاهد أبو البركات شعبان بن أبي بكر بن عمر الإربلي شيخ مقصورة الحلبيين، عن سبع وثمانين سنة، والمنشيء الفاضلي جمال الدين محمد بن الجلال مكرم بن علي الأنصاري المصري، عن اثنتين وثمانين سنة، والأديب المحدث الفقيه رشيد الدين رشيد بن كامل بن رشيد الحرشي الرقي الشافعي، وله ست وثمانون سنة - رحمة الله عليهم -.

أخبرنا مسعود بن أحمد الحافظ، أنا أبو الفرج عبد المنعم بن عبد الوهاب، أنا علي بن أحمد، أنا محمد بن محمد، أنا إسماعيل بن محمد، ثنا ابن عرفة، ثنا إسماعيل بن عياش، عن موسى بن عقبة، عن نافع، عن ابن عمر، عن رسول الله e، قال:

" لا يقرأ الجنب ولا الحائض شيئاً من القرآن ".

أخرجه الترمذي عن الحسن بن عرفة.

أقول:

في إسناد هذا الحديث علو للحارثي، حيث وصل إلى ابن عرفة بأربعة من الرواة فقط، وهذا العلو حاصل للذهبي.

والحديث أخرجه ابن عرفة في جزئه ص (76)، حديث (60)، وأخرجه الترمذي، قال:

حدثنا علي بن حجر والحسن بن عرفة، قالا: حدثنا إسماعيل بن عياش، عن موسى بن عقبة، عن نافع، عن ابن عمر، عن النبي- صلَّى الله عليه وسلَّم -، قال:

" لا تقرأ الحائض ولا الجنب شيئاً من القرآن ".

فللحارثي موافقة مع الترمذي في شيخه ابن عرفة، وهي حاصلة للذهبي.

وأخرجه ابن ماجة في سننه (1/474)، حديث (595)، قال:

حدثنا هشام بن عمار، حدثنا إسماعيل بن عياش، قال: حدثنا موسى بن عقبة، عن نافع... به.

فللحارثي موافقة مع ابن ماجة في شيخ شيخه إسماعيل بن عياش، وهي حاصلة للذهبي.

لكن الحديث ضعيف، ولذا قال الترمذي عقبه:

" حديث ابن عمر لا نعرفه إلا من حديث إسماعيل بن عياش، عن موسى بن عقبة، عن نافع، عن ابن عمر، عن النبي - صلَّى الله عليه وسلَّم - قال:

" لا يقرأ القرآن الجنب والحائض ".

.... وسمعت محمد بن إسماعيل يقول: إن إسماعيل بن عياش يروي عن أهل الحجاز وأهل العراق أحاديث مناكير، كأنه ضعف روايته عنهم فيما يتفرد به، وقال: إنما حديث إسماعيل بن عياش عن أهل الشام ".

أقول:

لقد روى هذا الحديث الدارقطني، في سننه (1/117)، وأورد له متابعات، وشواهد يرتقى بها إلى درجة الحسن، ولعل لأجل هذا قال بمدلوله أكثر العلماء.

قال الترمذي عقب روايته لهذا الحديث:

وهو قول أكثر أهل العلم، من أصحاب النبي - صلى الله عليه وسلم – والتابعين ومن بعدهم مثل سفيان، وابن المبارك، والشافعي، وأحمد، وإسحاق، قالوا:

لا تقرأ الحائض ولا الجنب من القرآن شيئاً إلا طرف الآية والحرف ونحو ذلك ورخص للجنب والحائض في التسبيح والتهليل " الجامع (1/75).

54- شيخ الإسلام ابن تيمية ت (728) ط (21)

ترجم له الذهبي في تذكرة الحفاظ (4/1496-1498)، وروى عنه حديثاً واحداً فقال:

" الشيخ الإمام العلامة الحافظ، الناقد الفقيه، المجتهد، المفسر البارع، شيخ الإسلام، علم الزهاد نادرة العصر، تقي الدين أبو العباس أحمد بن المفتي شهاب الدين عبد الحليم بن الإمام المجتهد شيخ الإسلام مجد الدين عبد السلام بن عبد الله بن أبي القاسم الحراني، أحد الأعلام.

ولد في ربيع الأول سنة إحدى وستين وستمائة، قدم مع أهله سنة سبع فسمع من ابن عبد الدائم، وابن أبي اليسر، والكمال بن عبد، وابن الصيرفي وابن أبي الخير، وخلق كثير، وعني بالحديث، ونسخ الأجزاء، ودار على الشيوخ وخرج وانتقي، وبرع في الرجال، وعلل الحديث، وفقهه، وفي علوم الإسلام وعلم الكلام ( [1] )، وغير ذلك، وكان من بحور العلم، ومن الأذكياء المعدودين والزهاد الأفراد، والشجعان الكبار، والكرماء الأجواد، أثنى عليه الموافق والمخالف، وسارت بتصانيفه الركبان، لعلها ثلاثمائة مجلد، حدث بدمشق، ومصر، والثغر، وقد امتحن وأوذي مرات، وحبس بقلعة مصر والقاهرة، والإسكندرية، وبقلعة دمشق مرتين، وبها توفي في العشرين من ذي القعدة سنة ثمان وعشرين وسبعمائة، في قاعة معتقلا ثم جهز وأخرج إلى جامع البلد، فشهده أمم لا يحصون، فحزروا بستين ألفا، ودفن إلى جنب أخيه الإمام شرف الدين عبد الله بمقابر الصوفية - رحمهما الله تعالى - ورئيت له منامات حسنة، ورثي بعدة قصائد، وقد انفرد بفتاوى نيل من عرضه لأجلها وهي مغمورة في بحر علمه، فالله تعالى يسامحه ويرضى عنه، فما رأيت مثله وكل أحد من الأمة، فيؤخذ من قوله، ويترك فكان ماذا ؟

أخبرنا أحمد بن عبد الحليم الحافظ غير مرة ومحمد بن أحمد بن عثمان وابن فرح وابن أبي الفتح وخلق، قالوا: أنا أحمد بن عبد الدائم، أنا عبد المنعم بن كليب ح وأنبأنا أحمد بن سلامة، عن ابن كليب، أنا علي بن بيان، أنا محمد بن محمد، أنا إسماعيل بن الصفار، ثنا الحسن بن عرفة، ثنا خلف ابن خليفة، عن حميد الأعرج، عن عبد الله بن الحارث، عن ابن مسعود - رضي الله عنه - قال: قال لي رسول الله e:

" إنك لتنظر إلى الطير في الجنة، فتنتهبه، فيخر بين يديك مشويا".

وفيها توفي مسند الإسكندرية الإمام أبو إسحاق عز الدين إبراهيم بن أحمد بن عبد المحسن الحسيني الغرافي، وله تسعون سنة، ومسند العراق شيخ المستنصرية الواعظ عفيف الدين محمد بن عبد المحسن ابن أبي الحسن الأزجي الحنبلي بن الدواليبي، عن تسعين سنة أو نحوها، وقاضي القضاة شمس الدين محمد ابن عثمان بن أبي الحسن بن الحريري الأنصاري الدمشقي الحنفي بمصر، والقاضي العدل جمال الدين يوسف بن مظفر بن أحمد بن قاضي حران بدمشق، عن اثنتين وثمانين سنة، ومفتي العراق العلامة الكبير جمال الدين عبد الله بن محمد بن علي بن حماد بن ثابت بن العاقولي الشافعي مدرس المستنصرية، عن تسعين سنة وثلاثة أشهر، أفتى منها إحدى وسبعين سنة، والفقيه المعمر جمال الدين أبو محمد عبد الرحمن ابن أحمد بن عمر بن أبي بكر بن شكر الصالحي الحنبلي، عن تسع وثمانين سنة -رحمة الله عليهم- ".

أقول:

في إسناد الحديث المذكور علو لشيخ الإسلام ابن تيمية، ومن ذكر معه إلى الحسن بن عرفة، حيث وصلوا إليه بخمسة من الرواة، وهذا العلو حاصل للذهبي.

وللذهبي علو من طريق أحمد بن سلامة، حيث وصل إلى الحسن بن عرفة بخمسة.

والحديث أخرجه ابن عرفة في جزئه ص (53)، حديث (22)، رواه عن خلف بن خليفة... به.

ولكن الحديث ضعيف، فيه خلف بن خليفة، قال الذهبي فيه: " صدوق ".

وقال الحافظ ابن حجر في التقريب: " صدوق اختلط في الآخر ".

وفي الكواكب النيرات: آخر من روى عنه الحسن بن عرفة.

وإذا كان هذا هو حال هذا الحديث فإني أحببت أن أورد لشيخ الإسلام حديثاً من كتاب الموسوم بأربعين حديثاً.

قال-رحمه الله-:

" الحديث الثالث: أخبرنا الإمام تقي الدين أبو محمد إسماعيل بن إبراهيم بن أبي اليسر التنوخي قراءة عليه وأنا أسمع في سنة (669هـ)، أخبرنا أبو طاهر بركات بن إبراهيم الخشوعي قراءة عليه، أخبرنا أبو محمد عبد الكريم بن حمزة بن الخضر السلمي، أخبرنا أبو الحسين طاهر بن أحمد بن علي بن محمود المحمودي العاني، أخبرنا أبو الفضل منصور بن نصر بن عبد الرحيم بن بنت الكاغدي، حدثنا أبو عمرو الحسن بن علي بن الحسن العطار، حدثنا إبراهيم بن عبد الله بن عمر بن بكير بن الحارث القيسي، حدثنا وكيع بن الجراح بن مليح الرؤاسي، عن الأعمش عن أبي صالح، عن أبي سعيد الخدري، قال: قال رسول الله -صلَّى الله عليه وسلَّم-: "يدعى نوح يوم القيامة فيقال له: هل بلّغت؟ فيقول: نعم. فيدعى قومه، فيقال لهم: هل بلّغكم؟ فيقولون: ما أتانا من نذير، وما أتانا من أحد، فيقال لنوح: من يشهد لك؟ فيقول: محمد وأمته، فذلك قوله: [وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً] قال الوسط: العدل ".

أقول:

أخرج هذا الحديث الإمام أحمد في مسنده (3/32)، قال -رحمه الله-:

حدثنا وكيع عن الأعمش، عن أبي صالح، عن أبي سعيد الخدري... به.

فلشيخ الإسلام موافقة مع الإمام أحمد في شيخه وكيع.

وأخرجه الإمام البخاري في صحيحه في كتاب الاعتصام، حديث (7349)، قال: حدثنا إسحاق ابن منصور، حدثنا أبو أسامة، حدثنا الأعمش، عن أبي صالح، عن أبي سعيد به.

فلشيخ الإسلام موافقة مع الإمام البخاري في شيخ شيخ شيخه الأعمش.

وأخرجه الإمام النسائي في السنن الكبرى (10/189)، حديث (10940) قال -رحمه الله-:

أخبرنا محمد بن آدم بن سليمان، عن أبي معاوية، عن الأعمش، عن أبي صالح عن أبي سعيد... به.

فلشيخ الإسلام مع الإمام النسائي موافقة في شيخ شيخ شيخه سليمان الأعمش.

وأخرجه أبو يعلى في مسنده: (2/397)، حديث(1173).

قال: حدثنا أبو خيثمة، حدثنا جرير، عن الأعمش، عن أبي صالح به.

وأخرجه ابن حبان في صحيحه، كما في الإحسان (14/397) حديث (6477)، قال:

حدثنا أبو يعلى، قال: حدثنا أبو خيثمة به.

فلشيخ الإسلام مع أبي يعلى وابن حبان موافقة في الأعمش.

(1) أقول : إنما درس علم الكلام ليعرفه، وليبين فساده وفساد أصوله، وقد أكثر من مناقشة كبار علماء الكلام في عدد من كتبه.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

أبو الحجاج المزي - فتح الدين ابن سيد الناس - علم الدين البرزالي

55- الإمام أبو الحجاج المزي ت (742) ط (21)

ترجم له الذهبي في تذكرة الحفاظ (4/1498-1500) وروى له حديثا واحداً، فقال:

" شيخنا الإمام العالم الحبر الحافظ الأوحد، محدث الشام، جمال الدين أبو الحجاج يوسف بن الزكي عبد الرحمن بن يوسف القضاعي، ثم الكلبي الدمشقي الشافعي.

ولد بظاهر حلب سنة أربع وخمسين وستمائة، ونشأ بالمزة، وحفظ القرآن، وتفقه قليلا ثم أقبل على هذا الشأن، سمع من أول شيء كتاب الحلية كله على ابن أبي الخير سنة خمس وسبعين، ثم أكثر عنه وسمع المسند، والكتب الستة، ومعجم الطبراني، والأجزاء الطبرزذية، والكندية، وسمع صحيح مسلم من الإربلي، ورحل سنة ثلاث وثمانين، فسمع من العز الحراني، وأبي بكر بن الأنماطي وغازي، وهذه الطبقة، وسمع بالحرمين، وحلب، وحماة، وبعلبك، وغير ذلك، ونسخ بخطه المليح المتقن كثيرا لنفسه ولغيره، ونظر في اللغة ومهر فيها وفي التصريف، وقرأ العربية، وأما معرفة الرجال فهو حامل لوائها، والقائم بأعبائها،لم تر العيون مثله، عمل كتاب تهذيب الكمال في مائتي جزء وخمسين جزءا، وعمل كتاب الأطراف في بضعة وثمانين جزءا، وخرج لنفسه، وأملى مجالس، وأوضح مشكلات ومعضلات، ما سبق إليها في علم الحديث ورجاله، وولي المشيخة بأماكن منها الدار الأشرفية، وكان ثقة حجة، كثير العلم حسن الأخلاق، كثير السكوت قليل الكلام جدا، صادق اللهجة لم تعرف له صبوة، وكان يطالع وينقل الطباق إذا حدث، وهو في ذلك لا يكاد يخفي عليه شيء مما يقرأ، بل يرد في المتن والإسناد ردا مفيدا يتعجب منه فضلاء الجماعة، وكان متواضعا، حليما صبورا، مقتصدا في ملبسه ومأكله، كثير المشي في مصالحه، ترافق هو وابن تيمية كثيرا في سماع الحديث، وفي النظر في العلم، وكان يقرر طريقة السلف في السنة ويعضد ذلك بمباحث نظرية وقواعد كلامية، وجري بيننا مجادلات ومعارضات في ذلك تركها أسلم وأولى، ومع ذلك فله عمل كثير في المعقول، وما وراء ذلك بحمد الله إلا حسن إسلامه، وحسبة لله مع أني لم أعلمه ألف في ذلك شيئا، وقد لزم في وقت صحبة العفيف التلمساني، فلما تبين له انحلاله واتحاده تبرأ منه، وحط عليه، وكان ذا مروءة، وسماحة ويقنع باليسير، باذلا لكتبه وفوائده ونفسه، كثير المحاسن ولقد آذاه أبو الحسن بن العطار وسبح( [1] ) وما رأيته يتكلم فيه، ولا فيمن آذاه والله يسمح له، ويختم له بالخير ولنا آمين.

أخبرنا أحمد بن سلامة في كتابه وحدثني عنه الحافظ المجود أبو الحجاج الكلبي، أن مسعود ابن أبي منصور أنبأهم، قال: أنا أبو علي، أنا أبو نعيم الحافظ، ثنا ابن خلاد، ثنا محمد بن عثمان ابن أبي شيبة، ثنا يوسف بن يعقوب الصفار، أنا علي بن عثام، عن سعير بن الخمس عن مغيرة، عن إبراهيم، عن علقمة، عن عبد الله، قال: سئل النبي e عن الوسوسة، فقال: صريح الإيمان.

هذا حديث حسن صحيح غريب من الأفراد، أخرجه مسلم، عن الصفار، فوافقناه بعلو، وليس لسعير، ولا لعلي ولا للصفار في صحيح مسلم سواه.

توفي في ثاني عشر صفر سنة اثنتين وأربعين وسبعمائة - رحمه الله تعالى –".

أقول:

في إسناد هذا الحديث علو للحافظ المزي إلى أبي نعيم الحافظ، حيث وصل إليه باثنين، وهذا العلو حاصل للذهبي.

والحديث أخرجه الإمام مسلم في صحيحه، في كتاب الإيمان حديث (133).

قال - رحمه الله -: حدثنا يوسف بن يعقوب الصفار، حدثني علي بن عثام، عن سعير بن الخِمس، عن مغيرة، عن إبراهيم، عن علقمة، عن عبد الله ؛ قال: سئل النبي -صلَّى الله عليه وسلَّم- عن الوسوسة، قال: "تلك محض الإيمان".

ففي إسناد هذا الحديث موافقة بعلو للذهبي ولشيخه المزي في شيخ مسلم يوسف بن يعقوب الصفار، ووجه هذا العلو الذي أشار إليه الذهبي أن المزي شيخ الذهبي قد وصل إلى شيخ مسلم يوسف الصفار بخمسة من الرواة فقط، وهذا علو جيد وهو حاصل للذهبي.

تنبيه: جاء في الرواية التي أوردها الذهبي من حديث ابن مسعود "ذاك صريح الإيمان" وليس الأمر كذلك، فنص رواية ابن مسعود "تلك محض الإيمان" "وقوله ذاك صريح الإيمان " إنما هو نص حديث أبي هريرة، كما هو في صحيح مسلم السابق لحديث ابن مسعود، والظاهر أن هذا سبق نظر من الذهبي أو سبق قلم والله أعلم.

قال الذهبي - رحمه الله - في آخر تذكرته عقب ترجمة الحافظ المزي - رحمه الله -:

"وإلى هنا انتهى بنا كتاب التذكرة، ولعل فيمن لم نوردهم غفلة أو نسيانا من هو في رتبة المذكورين علما وحفظا، وقد كنت ألفت معجما لي يختص بمن طلب هذا الشأن من شيوخي ورفاقي، فاستوعبت من له أدنى عمل وبينت أحوالهم".( [2] )

ثم ذكر بعد ذلك عدداً من شيوخه وأقرانه الذين سمع معهم ستة وثلاثين شيخاً، سأختار منهم خمسة على طريقتي في هذا العمل.

قال في طليعة هؤلاء (ولقد انتفعت وتخرجت:

1- بشيخنا الإمام العالم المحدث الحافظ الشهيد أبي الحسين علي ابن الشيخ الفقيه ببعلبك، ولزمته نيفا وسبعين يوماً، وأكثرت عنه، وكان عارفا بقوانين الرواية، حسن الدراية، جيد المشاركة في الألفاظ والرجال، وانتقل إلى الله تعالى في رمضان سنة إحدى وسبعمائة، عن إحدى وثمانين سنة.

روى لنا عن ابن الزبيدي، وابن اللتي، ومكرم، وجعفر، وأبي نصر بن الشيرازي، وخلق وكان صاحب رحلة وأصول وأجزاء وكتب ومحاسن).

2- وسمعت الكثير بقراءة الإمام العالم الحافظ، مفيد الآفاق، مؤرخ العصر علم الدين أبي محمد القاسم بن محمد بن يوسف بن الحافظ زكي الدين البرزالي، وبفصاحته وحسن أدائه للحديث يضرب المثل، مع الفضيلة والإتقان، والتواضع وحسن البشر، وكثرة الأصول.

ولد سنة خمس وستين وأجاز له ابن عبد الدائم، وطبقته، وسمع من الشيخ شمس الدين، وطبقته، وله في الطلب بضع وخمسون سنة، ومعجمه في مجلدات كبار.

توفي محرما في رابع ذي الحجة الحرام سنة تسع وثلاثين( [3] ) -رحمه الله تعالى-.

3- وسمعت من الشيخ الإمام المحدث المفيد المقريء، بقية السلف شيخ الحرم، فخر الدين عثمان ابن محمد بن عثمان التوزري، ثم المصري المالكي، وكان قارئ الطلبة بمصر دهرا، قرأ الكتب المطولة، وحصل الأصول، وتلا بالسبع على ابن وثيق، والكمال بن شجاع، سمع من ابن الجميزي، والسبط، فمن بعدهما حتى أنه أخذ عن ألف شيخ.

توفي في ربيع الآخر سنة ثلاث عشرة وسبعمائة بمكة عن ثلاث وثمانين سنة -رحمه الله تعالى-.

4- وسمعت مع الشيخ العلامة المحدث، الحافظ الأديب البارع، فتح الدين أبي الفتح محمد بن محمد ابن سيد الناس اليعمري الأندلسي الأصل، المصري، صاحب التصانيف.

ولد سنة إحدى وسبعين في آخرها، وسمع من العز وغازي وخلائق، ولحق بدمشق ابن المجاور ومحمد بن مؤمن وابن الواسطي، وكتب بخطه المنسوب كثيرا، وهو على حاله ثبت فيما ينقله، بصير بما يحرره، لم أسمع منه شيئا، توفي فجاءة في شعبان في حادي عشرة سنة أربع وثلاثين وسبعمائة -رحمه الله تعالى-.

1- وسمعت من الشيخ المحدث، العالم الرئيس، زين الدين عمر بن حسن بن عمر بن حبيب الدمشقي، نزيل حلب، ومحتسبها.

ولد سنة ثلاث وستين وستمائة، وسمع من ابن بلبان وابن شبيبان، وابن البخاري، وفي الرحلة من ابن حمدان، والأبرقوهي، وكان ذكيا، كتب وتعب، خرجت له معجما عن أزيد من خمسمائة نفس.

مات غريبا بمراغة في سنة ست وعشرين وسبعمائة -رحمه الله-.

وحيث انتهت تذكرة الحفاظ للحافظ الذهبي بالطبقة الحادية والعشرين.

وكان كل من الحافظ شمس الدين أبي المحاسن الحسينى الدمشقي الشافعي، والحافظ ابن فهد، والحافظ السيوطي قد ذيل على تذكرة الحفاظ، أحببت أن أكمل هذا العمل من الذيل للحسيني ومن طبقات الحفاظ للسيوطي على طريقتي، فأترجم من كل طبقة لمجموعة من الحفاظ.

56- الحافظ فتح الدين ابن سيد الناس ت (734) ط (22)

ترجم له الحافظ أبو المحاسن الحسيني في ذيل تذكرة الحفاظ (ص16-18) فقال:

" الإمام العلامة الحافظ المفيد، الأديب البارع المتقن، فتح الدين أبو الفتح محمد بن الإمام الحجة أبي عمرو محمد بن حافظ المغرب أبي بكر محمد بن أحمد بن عبد الله ابن سيد الناس الأندلسي اليعمري المصري الشافعي، ولد سنة إحدى وسبعين وستمائة، وأجاز له النجيب عبد اللطيف، وجماعة، وسمع من العز الحراني، وغازي الحلاوي، وابن الأنماطي، وخلق، وقدم دمشق ليالي وفاة ابن البخاري فلم يدركه، وسمع ابن المجاور، ومحمد بن مؤمن، والتقي الواسطي، وخلق، قال الذهبي: هو أحد أئمة هذا الشأن، كتب بخطه المليح كثيرا، وخرج، وصنف وعلل وفرع وأصل، وقال الشعر البديع، وكان حلو النادرة، كيس المحاضرة، جالسته، وسمعت بقراءته، وأجاز لي مروياته.

مات فجأة في حادي عشر شعبان سنة أربع وثلاثين وسبعمائة ودفن بالقرافة، وكان أثريا في المعتقد يحب الله تعالى ورسوله (4).

قلت: ومات عام وفاته بمصر المعمر قاضي القضاة جمال الدين سليمان بن عمر الأذرعي الشافعي المعروف بالزرعي، عن تسع وثمانين سنة، حدث عن ابن عبد الدايم وجماعة وولى قضاء مصر سنة، ثم قضاء دمشق بعد ابن صصري، ومات بحماة الفقيه القدوة نجم الدين عبد الرحمن بن الحسن اللخمي القبابي الحنبلي الزاهد، عن ست وستين سنة، ومات بمصر وكيل بيت المال المعمر المفتي مجد الدين حرمي ابن قاسم الفاقوسي، مدرس قبة الشافعي مات في عشر التسعين، ومات الصاحب شمس الدين عدنان السلماني بمصر، في عشر الثمانين يقال أدى في المصادرة ألفي ألف درهم ".

57- علم الدين البرزالي ت (739) ط (22)

ترجم له الحافظ الحسيني في ذيل تذكرة الحفاظ ( 18-23) فقال:

" الشيخ الإمام الحافظ العمدة، محدث الشام، ومؤرخه ومفيده، علم الدين أبو محمد القاسم بن محمد ابن يوسف بن محمد البرزالي، الإشبيلي الأصل، الدمشقي الشافعي. ولد في جمادى الآخرة سنة خمس وستين وستمائة، وسمع في سنة ثلاث وسبعين وستمائة، وهلم جرا حتى مات في رابع ذي الحجة سنة تسع وثلاثين وسبعمائة محرما بخليص، وسمع أباه وأحمد بن أبي الخير، والشيخ شمس الدين، وابن البخاري، وابن علان، والقاسم الإربلي، والعز الحراني، وابن الدرجي، وأكثر عنهم، وعن خلق من أصحاب ابن طبرزد، والكندي، وحنبل وابن الحرستاني، ثم عن خلق من أصحاب ابن ملاعب، وابن البن، وابن أبي لقمة، وغيرهم، ثم عن خلق من أصحاب ابن الصباح، وابن الزبيدي، وابن اللتي، وابن باقا، ثم عن خلائق من أصحاب أصحاب السلفي، وابن عساكر، ثم عن العدد الكبير من أصحاب أصحاب البوصيري، وابن كليب والخشوعي، وأقرانه وفضلاء زمانه بالحرمين، ومصر، ودمشق، والقدس، وحلب، وحماة، واسكندرية، وعدة مداين، وأجاز له ابن عبد الدايم، والنجيب عبد اللطيف، وابن أبي اليسر، وابن عزون، وابن علاق، وخلق كثير بمعجمه بالسماع وبالإجازة نحو ثلاثة آلاف شيخ، وكتب الكثير من الكتب المطولة، والأجزاء العالية المفيدة، وخرج لخلق من شيوخه، وأقرانه، وسمع منه طوائف، وحدث عنه خلق في حياته، وبعد وفاته، وحج مرات حتى مات، ووقف كتبه وأجزاءه أحسن الله جزاءه.

أخبرنا الحافظ أبو محمد البرزالي، وأبو الحجاج المزي بقراءتي على كل واحد منهما في شوال سنة ثمان وثلاثين وسبعمائة، قالا: أخبرنا المسلم بن علان وأبو الحسن بن البخاري قال( [5] ): أخبرنا حنبل الرصافي، قال أخبرنا أبو القسم بن الحصين، قال أخبرنا أبو علي بن المذهب، قال أخبرنا أبو بكر القطيعي، قال حدثنا عبد الله بن الإمام أحمد بن حنبل، قال حدثني أبي، قال: قال حدثنا الشافعي، قال: حدثنا مالك، عن داود بن الحصين، عن أبي سفيان مولى أبي أحمد، عن أبي سعيد الخدري -رضي الله عنه-، قال:" إن رسول الله e نهى عن المزابنة، والمحاقلة، والمزابنة اشتراء التمر بالتمر في رؤس النخل، والمحاقلة استكراء الأرض بالحنطة "

رواه البخاري، عن عبد الله بن يوسف، ورواه مسلم عن أبي الطاهر بن السرح، عن ابن وهب كلاهما عن مالك.

وقد مات عام وفاة شيخنا هذا عالم بغداد صفي الدين عبد المؤمن بن الخطيب عبد الحق بن شمائل، البغدادي، الحنبلي مدرس البشيرية، عن إحدى وثمانين سنة، طلب الحديث وعمل معجما، وشرح المحرر في ستة أسفار، وحدث عن عبد الله بن أبي الحسن، والشرف بن عساكر، وله نظم جيد، ومات بمصر قاضي حلب فخر الدين عثمان بن الخطيب حسين بن علي بن عثمان الشافعي، عن سبع وسبعين سنة، ومات بدمشق قاضي قضاة الإقليمين جلال الدين محمد بن عبد الرحمن القزويني الشافعي، في نصف جمادى الأولى، وله ثلاث وتسعون سنة، ولد بالموصل وتفقه، وأفتى، ودرس، وناظر، وتخرج به خلق، ناب في القضاء لأخيه إمام الدين ولابن صصري، ثم ولي خطابة دمشق، ثم قضاءها ثم قضاء الديار المصرية إحدى عشرة سنة، ثم نقل إلى قضاء دمشق، حدث عن الفاروثي، وغيره، ومات القاضي الإمام الزاهد بدر الدين أبو اليسر محمد بن قاضي القضاة عز الدين محمد بن عبد القادر الأنصاري بن الصائغ، عن ثلاث وستين سنة، حدث عن ابن شيبان والفخر وطائفة خطب( [6] ) بالمسجد الأقصى، ثم ترك، وكان عرض عليه قضاء دمشق وجاءه التقليد فامتنع، ومات بمصر المعمر موفق الدين أحمد بن أحمد بن محمد الشارعي، من أبناء التسعين، وهو آخر من حدث عن جد أبيه محمد بن عثمان بن مكي، ومات بدمشق المفتي زين الدين عباد الحنبلي، عن ثمان وستين سنة، حدث بالصحيح عن القاسم الإربلي، وولي العقود، والفسوخ، ومات شيخ بلاد الجزيرة القدوة شمس الدين محمد بن محمد بن عبد العزيز بن الشيخ عبد القادر الجيلي، ببلاد سنجار، عن تسع وثمانين سنة، حدث عن الفخر وغيره، ومات العدل شمس الدين محمد بن إبراهيم الجزري الدمشقي، صاحب التاريخ الكبير في وسط السنة، وله إحدى وثمانون سنة، روى عن إبراهيم بن أحمد والفخر بن البخاري، وكان به صمم -رحمه الله تعالى- ".

أقول: إن الحديث المذكور آنفا.

أخرجه الإمام أحمد في مسنده(3/8 ):

فقال: حدثنا محمد بن إدريس (يعني الشافعي )، أنبأنا مالك، عن داود بن الحصين، عن أبي سفيان مولى أبي أحمد، عن أبي سعيد الخدري:

" أن رسول الله -صلَّى الله عليه وسلَّم- نهى عن المزابنة والمحاقلة، والمزابنة اشتراء الثمر بالتمر في رؤوس النخل، والمحاقلة استكراء الأرض بالحنطة ".

أقول:

في إسناد هذا الحديث علو للحافظ البرزالي، حيث وصل إلى الإمام أحمد بسبعة من الرواة، وهذا العلو حاصل للحافظ الحسيني، وأخرجه الإمام البخاري في البيوع، حديث (2186) قال: حدثنا عبد الله بن يوسف، قال أخبرنا مالك، عن داود بن الحصين، عن أبي سفيان مولى أبي أحمد، عن أبي سعيد الخدري، أن رسول الله -صلى الله عليه وسلم- نهى عن المزابنة والمحاقلة، والمزابنة اشتراء الثمر بالتمر في رؤوس النخل ".

وفي هذا الحديث بدل للحافظ البرزالي مع الإمام البخاري، حيث اجتمع معه في شيخ شيخه مالك، وهذا البدل قد يسمى موافقة، وذلك حاصل للحافظ الحسيني.

وأخرجه الإمام مسلم في البيوع، حديث ( 1546)، قال: وحدثني أبو الطاهر، أخبرنا ابن وهب، أخبرني مالك بن أنس، عن داود بن الحصين، أن أبا سفيان مولى أبي أحمد به.

ففي هذا الإسناد موافقة للبرزالي مع الإمام مسلم، حيث اجتمع معه في شيخ شيخ شيخه مالك وهذه الموافقة حاصلة للحافظ الحسيني.

وأخرجه ابن ماجة في سننه، حديث ( 2455)، قال حدثنا محمد بن يحيى، قال حدثنا مطرف ابن عبد الله، قال: حدثنا مالك، عن داود بن الحصين به.

ففيه موافقة للبرزالي مع الإمام ابن ماجة، حيث اجتمع معه في شيخ شيخ شيخه مالك،وهذه الموافقة حاصلة للحسيني وتسمى بدلا.

وقد روى هذا الحديث عدد من الصحابة، منهم ابن عباس، وجابر بن عبد الله، وابن عمر وأبو هريرة، وزيد بن ثابت، ورافع بن خديج، وأحاديثهم في الصحيين، وسنن أبي داود، وسنن الترمذي وسنن النسائي.

[1] - كذا.

(2) يشير إلى كتاب (( المعجم المختص بالمحدثين )) الذي ذكر فيه أسماء أربعة وتسعين شيخا وثلاثمائةشيخ، وله معجم الشيوخ أي شيوخه، بلغ عدد شيوخه فيه ألف شيخ وأربعين شيخا ولعله بعد المعجم المختص. ومن عادته في معجم الشيوخ أن يروي لكل= = شيخ حديثا بإسناده إلى رسول الله -صلى الله عليه وسلم- وهذا في الغالب.

(3) يعني بعد سبعمائة.

(4) قال المحشي : "ومن مؤلفاته ( عيون الأثر في المغازي والسير ) و( الفوح الشذي في شرح الترمذي ) إلا أنه لم يكمل. قال ابن حجر : ولو اقتصر على فن الحديث من الكلام على الأسانيد لكمل لكن قصده أن يتبع شيخه ابن دقيق العيد فوقف دون ما يريد ".

(5) والظاهر قالا.

[6] - لعله وخطب.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

أبو محمد بن المحب - ابن الفخر - الحافظ الذهبي

58- أبو محمد بن المحب ت (737) ط (22)

ترجم له الحافظ الحسيني في تذييله على تذكرة الحفاظ ص (29-30)،فقال:

" الشيخ الإمام العالم الزاهد، المحدث المفيد الحافظ محب الدين، أبو محمد عبد الله بن أحمد بن المحب عبد الله بن أحمد بن محمد بن إبراهيم المقدسي الأصل، الصالحي، الحنبلي، ولد في المحرم سنة اثنتين وثمانين وستمائة، وأسمعه أبوه من ابن البخاري، وابن العقاب، وبنت مكي، وجماعة من الموجودين حينئذ، ثم طلب هو بنفسه في سنة ثمان وتسعين، فأكثر عن عمر القواس والشرف بن عساكر، والغسولي، فمن بعدهم، وعني بهذا الشأن، وجمع، وخرج، وأفاد، وسمع أولاده، وكان فصيحا، بليغا سريع القراءة، إذا حضر مع مشيختنا: المزي، والبرزالي، والذهبي وتلك الحلبة لا يتقدمه أحد في القراءة، وكان كثير التلاوة، متين الديانة .

مات في ربيع الأول سنة سبع وثلاثين وسبعمائة ودفن بقرب الموفق -رحمه الله تعالى-، وكانت جنازته مشهودة، حدث عنه الذهبي في معجمه.

أخبرنا أبو الحسن علي الكاكوني سماعا عليه، في سنة خمس وعشرين وسبعمائة، قال: أخبرنا أبو البركات عبد الله بن محمد المصري إجازة، وحدثنا الحافظ محب الدين المقدسي يومئذ، قال: أخبرنا أبو محمد عبد الله بن محمد بن القزاز بقراءتي، قالا: أخبرنا أبو الفضل الجمال السعدي، قال: حدثنا الحافظ أبو طاهر السلفي، قال: حدثنا أبو مطيع محمد بن عبد الواحد المصري إملاء بأصبهان، قال: أخبرنا علي بن يحيى بن عبد كوبه، قال: أخبرنا أحمد بن سهل العسكري بالبصرة، قال حدثنا مسدد وعبد الأعلى، قالا: حدثنا خالد، قال: حدثنا سهيل، عن أبيه، عن أبي هريرة -رضي الله عنه-، قال: قال رسول الله e:

" ما منكم من أحد ينجيه عمله، قالوا: ولا أنت يا رسول الله، قال: ولا أنا إلا أن يتغمدني الله منه برحمته".

رواه مسلم في صحيحه، من حديث محمد بن سيرين، عن أبي هريرة -رضي الله عنه-، بمعناه وخالد هو الحذاء -رحمه الله-".

أقول:

أخرج هذا الحديث الإمام أحمد في مسنده (2/344)، قال: ثنا عفان، ثنا خالد بن عبدالله، عن سهيل، عن أبيه، عن أبي هريرة t، قال: قال رسول الله r: " ما منكم من أحد ينجيه عمله قالوا: ولا أنت يا رسول الله، قال: ولا أنا إلا أن يتغمدني الله منه برحمة ".

أقول: في هذا الإسناد علو لابن المحب، حيث وصل إلى أبي طاهر السلفي بثلاثة.

وهذا العلو حاصل للحسيني، ولابن المحب موافقة مع الإمام أحمد في شيخ شيخه خالد بن عبد الله الطحان وهذه الموافقة حاصلة للحسيني.

وأخرج مسلم في صحيحه، في صفات المنافقين، حديث (2816) من طرق، منها قوله:

حدثني زهير بن حرب، حدثنا جرير، عن سهيل، عن أبيه، عن أبي هريرة t قال: قال رسول الله r:

" ليس أحد ينجيه عمله، قالوا: ولا أنت يارسول الله؟ قال: ولا أنا إلا أن يتداركني الله منه برحمة".

فلابن المحب موافقة مع الإمام مسلم في شيخ شيخ شيخه سهيل بن أبي صالح، وهذه الموافقة حاصلة للحافظ الحسيني.

ملاحظة

قال الحافظ الحسيني:

" وخالد هو الحذاء -رحمه الله-" والصواب أنه خالد بن عبدالله الطحان، وهو الذي يروي عن سهيل بن أبي صالح، وهو من الطبقة الثامنة عند الحافظ ابن حجر، وسهيل من السادسة، والحذاء من الطبقة الخامسة.

59-ابن الفخر ت (732) ط (22)

ترجم له الحافظ الحسيني في تذييله على تذكرة الحفاظ ص (30-32)، فقال:

"الإمام العالم الحافظ فخر الدين، أبو محمد عبد الرحمن بن الإمام العلامة شمس الدين أبي عبد الله محمد بن الإمام فخر الدين أبي محمد عبد الرحمن بن يوسف البعلبكي، ثم الدمشقي الحنبلي، ولد سنة خمس وثمانين وستمائة، وحضر في الثانية على ابن البخاري، وسمع من تقي الدين الواسطي، وعمر ابن القواس، وجماعة، ثم طلب بنفسه، فسمع أبا الفضل بن عساكر، وخلقا.

قال شيخنا الحافظ أبو عبد الله الذهبي: تفقه، وطلب هذا الشأن وارتحل فيه مرات، وكتب العالي والنازل من سنة خمس وسبعمائة، وهلم جرا، وخرج، وأفاد الخاصة والعامة، سمع مني وسمعت منه، وتوفي في ذي القعدة سنة اثنتين وثلاثين وسبعمائة.

قلت: وفيها مات الملك المؤيد صاحب حماة وصاحب التاريخ، وقاضي الشام علم الدين الأخنائي الشافعي، وكبير الأمراء بكتمر الساقي.

أخبرنا الحافظ أبو عبد الله الذهبي بقراءتي عليه، أخبرنا عبد الرحمن بن محمد الحافظ، قال: أخبرنا إبراهيم بن علي، قال: أخبرنا داود بن ملاعب، قال: أخبرنا محمد بن عمر، قال: أخبرنا محمد بن علي العباسي، قال: أخبرنا عمر بن أحمد الواعظ، قال حدثنا أحمد بن القاسم بن نصر، قال: حدثنا أبو همام قال حدثنا إسماعيل بن عياش، عن عبد الله( [1] )، عن نافع، عن ابن عمر -رضي الله عنهما-، قال:

قال رسول الله :e "الذي يجر ثوبه خيلاء لا ينظر الله إليه يوم القيامة".

تابعه أبو أسامة، وغيره، ورواه النسائي، عن إسماعيل بن مسعود، عن بشر بن الفضل( [2] )، عن عبد الله بن عمر بنحوه، ورواه البخاري، عن عروة.

أقول:

أخرجه النسائي في سننه( 8 / 206 )، الزينة، حديث( 5327 )، قال: وأنبأنا إسماعيل بن مسعود، قال: حدثنا بشر، قال: حدثنا عبيد الله، عن نافع، عن عبد الله، قال: قال رسول الله -صلَّى الله عليه وسلَّم-: -

" من جر ثوبه، أو قال: إن الذي يجر ثوبه من الخيلاء لم ينظر الله إليه يوم القيامة ".

فلابن الفخر موافقة مع النسائي في شيخ شيخ شيخه عبيد الله بن عمر، وهذه الموافقة حاصلة للذهبي وللحسيني.

وأخرجه الإمام مسلم، حديث (2085)من طرق إلى عبيد الله بن عمر به، ومن الرواة عن عبيد الله: يحيى بن سعيد القطان، وعبد الله بن نمير، وأبو أسامة.

فلابن الفخر موافقة مع مسلم في عبيد الله بن عمر شيبخ شيخ شيوخ مسلم، وهذه الموافقة حاصلة للذهبي والحسيني.

ولهذا الحديث شواهد ومتابعات كثيرة في مصادر السنة.

60- الحافظ الذهبي( [3] ) ت (748) ط (22)

ترجم له الحسيني في تذيليه (ص34-38) فقال:

" الشيخ الإمام العلامة شيخ المحدثين قدوة الحفاظ والقراء، محدث الشام، ومؤرخه، ومفيده شمس الدين أبو عبد الله محمد بن أحمد بن عثمان بن قايماز بن عبد الله التركماني الفارقي الأصل، الدمشقي، الشافعي، المعروف بالذهبي مصنف الأصل.

ولد سنة ثلاث وسبعين وستمائة بدمشق، وسمع الحديث في سنة اثنتين وتسعين، وهلم جرا، وسمع بدمشق من أبي حفص عمر بن القواس، وأبي الفضل بن عساكر، وخلق، وبمصر الإبرقوهي، وبالقاهرة الدمياطي، وبالثغر الغرافي، وببعلبك التاج عبد الخالق، وبحلب سنقر الزيني، وبنابلس العماد بن بدران، وبمكة التوزري، وأجاز له خلق من أصحاب ابن طبرزد، والكندي، وحنبل وابن الحرستاني، وغيرهم من شيوخه في معجمه الكبير أزيد من ألف ومأتي نفس بالسماع والإجازة، وخرج لجماعة من شيوخه، وجرح وعدل، وفرع وصحح وعلل، واستدرك وأفاد، وانتقى واختصر كثيرا من تآليف المتقدمين والمتأخرين، وكتب علما كثيرا، وصنف الكتب المفيدة فمن أطولها تاريخ الإسلام ومن أحسنها ميزان الاعتدال في نقد الرجال، وفي كثير من تراجمه اختصار يحتاج إلى تحرير، ومصنفاته ومختصراته وتخريجاته تقارب المائة، وقد سار بجملة منها الركبان في أقطار البلدان، وكان أحد الأذكياء المعدودين والحفاظ المبرزين، ولي مشيخة الظاهرية قديما، ومشيخة النفيسية، والفاضلية، والتنكزية، وأم الملك الصالح، ولم يزل يكتب، وينتقي، ويصنف حتى أضر في سنة إحدى وأربعين، ومات في ليلة الاثنين ثالث ذي القعدة سنة ثمان وأربعين وسبعمائة بدمشق، ودفن بمقبرة الباب الصغير -رحمه الله تعالى-، وكان قد جمع القراآت السبع على الشيخ أبي عبد الله بن جبريل المصري نزيل دمشق، فقرأ عليه ختمة جامعة لمذاهب القراء السبعة، بما اشتمل عليه كتاب التيسير لأبي عمرو الداني، وكتاب حرز الأماني لأبي القاسم الشاطبي، وحمل عنه الكتاب والسنة خلائق والله تعالى يغفر له.

أخبرنا الحافظ أبو عبد الله الذهبي سماعا عليه سنة إحدى وأربعين وسبعمائة، قال: أخبرنا أبو المعالي أحمد بن إسحاق الأبرقوهي سماعا عليه بمصر سنة خمس وتسعين وستمائة، قال: أخبرنا أبو القاسم المبارك ابن أبي الحسن بن أبي القاسم بن أبي الجود، قال: أخبرنا أبو العباس أحمد بن أبي غالب الوراق، قال: أخبرنا أبو القاسم عبد العزيز بن علي بن أحمد الأنماطي، قال: أخبرنا أبو طاهر محمد بن عبد الرحمن المخلص، قال: حدثنا عبد الله بن محمد البغوي، قال: حدثنا عبد الأعلى بن حماد النرسي، قال: حدثنا حماد بن سلمة، عن ثابت، عن أبي رافع، عن أبي هريرة -رضي الله عنه-، قال: إن النبي e قال: "إن رجلا زار أخا له في قرية فأرصد الله عز وجل بمدرجته ملكا، فلما أتى عليه، قال أين تريد؟ قال أردت أخا لي في قرية كذا وكذا، قال: هل له عليك من نعمة تبر بها، قال: لا إلا أني أحبه في الله تعالى، قال: إني رسول الله إليك، أن الله قد أحبك كما أحببته فيه " .

رواه مسلم عن عبد الأعلى، فوافقناه بعلو ولله الحمد.

وأنشدنا سيدنا الإمام العالم العلامة قاضي القضاة تاج الدين أبو نصر عبد الوهاب ابن شيخنا العلامة شيخ الإسلام تقي الدين أبو الحسن علي بن عبد الكافي السبكي، قال: أنشدنا أبو عبد الله الذهبي الحافظ لنفسه:

تولى شبابي كأن لم يكن وأقـبل شـيب علينا تولى

ومن عاين المنحنى والنقى فمـا بعد هذين إلا المصلى

وفي سنة ثمان وأربعين مات بدمشق: قاضي القضاة وشيخ الشيوخ شرف الدين أبو عبد الله محمد ابن القاضي معين الدين أبي بكر بن الحسام الأفرم بن عبد الوهاب الهمدانى، عن بضع وثمانين سنة، ودفن بميدان الحصى، وقاضي القضاة العلامة عماد الدين أبو الحسن علي بن أحمد بن عبد الواحد بن عبد المنعم الطرسوسي الحنفي، في ذي الحجة بالمزة عن سن عالية حدث عن الفخر وغيره، وفي رمضان قتل المولى السلطان الملك المظفر حاجي بن محمد بن قلاوون بمصر، ونائب دمشق سيف الدين يلبغا اليحياوي ببلد القابون، والأمير حسام الدين طرنطاي المهمندار الناصري، أحد أمراء الألوف بدمشق، حدث عن عيسى المطعم وغيره، والمعمر عبد الرحمن بن الفقيه أحمد بن محمد بن محمود المرداوي بقاسيون، حدث عن ابن عبد الدائم وابن جوشتكين وابنة كندي وطائفة، والتقي أحمد بن الصلاح محمد بن أحمد بن بدر ابن سبع البعلي، حدث عن الفخر، والأمير نجم الدين داود بن أبي بكر بن محمد البعلي، ثم الدمشقي، عرف بابن الغرس، حدث عن التاج عبد الخالق وغيره، والمعمر الزاهد عز الدين محمد بن العز إبراهيم ابن عبد الله بن أبي عمر خطيب جامع قاسيون، عن خمس وثمانين سنة، حدث عن ابن عبد الدائم، وطائفة، حدث عن البرزالي والذهبي والسبكي، وفرج بن علي بن صالح الحسيني، حدث عن الفخر وغيره، والصاحب تقي الدين بن هلال ناظر الدواوين بالشام شابا ".

أقول:

أخرج هذا الحديث الإمام أحمد في مسنده ( 2/292 )، قال:

حدثنا يزيد، حدثنا حماد بن سلمة، عن ثابت البناني، عن أبي رافع، عن أبي هريرة عن النبي r قال:

" خرج رجل يزور أخا له في الله عز وجل في قرية أخرى، فأرصد الله عزوجل في مدرجته ملكا، فلما مر به، قال: أين تريد؟ قال: أريد فلانا، قال: لقرابة؟ قال: لا، قال: فلنعمة له عندك تربها؟ قال: لا، قال: فلم تأتيه، قال: إني أحبه في الله، قال: فإني رسول الله إليك أنه يحبك بحبك إياه فيه".

وأخرجه الإمام أحمد -أيضاً- في مسنده ( 2/408 )، قال: ثنا عفان، ثنا حماد، ثنا ثابت به.

ففي هذا الإسناد علو للذهبي حيث وصل إلى أبي طاهر المخلص بخمسة من الرواة، وهذا العلو حاصل للحسيني، وفيه موافقة للذهبي مع الإمام أحمد في شيخ شيخيه حماد بن سلمة.

ورواه مسلم في صحيحه، كتاب البر، حديث ( 2567)، قال:

حدثني عبد الأعلى بن حماد، حدثنا حماد بن سلمة، عن ثابت... به.

وفيه موافقة للذهبي مع الإمام مسلم، حيث اجتمع معه في شيخه عبد الأعلى بن حماد النرسي، وهذه الموافقة حاصلة للحسيني.

وأخرجه الإمام البخاري، في الأدب المفرد، (ص128)، قال:

حدثنا سليمان بن حرب وموسى بن إسماعيل، قالا: حدثنا حماد بن سلمة، عن ثابت بنحوه.

ففيه موافقة للذهبي مع الإمام البخاري في شيخ شيخه حماد بن سلمة، وهذه الموافقة حاصلة للحسيني.

وأخرجه ابن حبان في صحيحه، الإحسان(2/231)، حديث( 572 )، قال:

أخبرنا الهيثم بن خلف الدوري ببغداد، قال: حدثنا عبد الأعلى بن حماد، قال: حدثنا حماد ابن سلمة... به.

ففيه موافقة للذهبي مع الإمام ابن حبان في شيخ شيخه عبد الأعلى بن حماد.

وهي حاصلة للحسيني، وهذه الموافقات تسمى بدلا.

([1]) الصواب عبيد الله بن عمر.

([2]) الصواب بشر بن المفضل.

([3]) - اعتبره الحسيني من ط (23) والسيوطي من ط (21).


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

الحافظ ابن القيم - ابن عبد الهادي - العلائي

61- الحافظ ابن القيم ت(751) ط(22)

" وفي ليلة الخميس ثالث عشر رجب وقت أذان العشاء توفي صاحبنا الشيخ الامام العلامة شمس الدين محمد بن أبي بكر بن أيوب الزرعي، إمام الجوزية، وابن قيمها، وصليّ عليه بعد صلاة الظهر من الغد بالجامع الاموي، ودفن عند والدته بمقابر الباب الصغير -رحمه الله-.

ولد في سنة إحدى وتسعين وستمائة وسمع الحديث واشتغل بالعلم، وبرع في علوم متعددة، لا سيما علم التفسير والحديث والأصلين، ولما عاد الشيخ تقي الدين ابن تيمية من الديار المصرية في سنة ثنتي عشرة وسبعمائة لازمة إلى أن مات الشيخ فأخذ عنه علما جما، مع ما سلف له من الاشتغال، فصار فريدا في بابه في فنون كثيرة، مع كثرة الطلب ليلا ونهارا، وكثرة الابتهال. وكان حسن القراءة والخلق، كثير التودد لا يحسد أحدا ولايؤذيه، ولا يستعيبه ولا يحقد على أحد، وكنت من أصحب الناس له وأحب الناس إليه، ولا أعرف في هذا العالم في زماننا أكثر عبادة منه، وكانت له طريقة في الصلاة يطيلها جدا ويمد ركوعها وسجودها، ويلومه كثير من أصحابه في بعض الأحيان، فلا يرجع ولا ينـزع عن ذلك -رحمه الله-، وله من التصانيف الكبار والصغار شيء كثير، وكتب بخطه الحسن شيئا كثيرا، واقتنى من الكتب مالا يتهيأ لغيره تحصيل عشره من كتب السلف والخلف، وبالجملة كان قليل النضير في مجموعة وأموره وأحواله، والغالب عليه الخير والأخلاق الصالحة، سامحه الله ورحمه، وقد كان متصديا للإفتاء بمسألة الطلاق التي اختارها الشيخ تقي الدين بن تيمية، وجرت بسببها فصول يطول بسطها مع قاضي القضاة تقي الدين السبكي وغيره، وقد كانت جنازته حافلة -رحمه الله-، شهدها القضاة والأعيان والصالحون من الخاصة والعامة، وتزاحم الناس على حمل نعشه، وكمل له من العمر ستون سنة -رحمه الله-" البداية والنهاية لابن كثير (14/246-247) .

شيوخه:

لم يذكر ابن كثير شيوخه ولا مؤلفاته، فمن شيوخه: شيخ الإسلام ابن تيمية ، والتقي سليمان، وأبو بكر بن عبد الدائم، والمطعم، وابن الشيرازي، وإسماعيل بن مكتوم، والمجد الحراني، والصفي الهندي، وأبوه أبو بكر.

قال الحافظ ابن حجر: كان جريء الجنان، واسع العلم، عارفاً بالخلاف ومذاهب السلف.

مؤلفاته، منها:

1- الهدي.

2- إعلام الموقعين.

3- بدائع الفوائد.

4- طرق السعادتين.

5- شرح منازل السائرين.

6- القضاء والقدر.

7- جلاء الأفهام في الصلاة والسلام على خير الأنام.

8- مصائد الشيطان.

9- مفتاح دار السعادة.

10- حادي الأرواح.

11- رفع اليدين.

12- الصواعق المرسلة على الجهمية والمعطلة، وتصانيف أخرى.

انظر الدرر الكامنة (4/21-22).

من هنا سأكتفى بنقل تراجم الحفاظ من طبقات الحفاظ للحافظ عبد الرحمن السيوطي.

62- ابن عبد الهادي ت (744) ط (22) أو (21) بترتيب السيوطي

ترجم له السيوطي في طبقات الحفاظ، ص (520-521)، فقال:

" الإمام الأوحد المحدث، الحافظ الحاذق الفقيه البارع، المقرئ النحوي اللغوي، ذو الفنون شمس الدين محمد بن أحمد بن عبد الهادي بن يوسف بن محمد بن قدامة المقدسي الحنبلي، أحد الأذكياء ولد في رجب سنة خمس وسبعمائة، وسمع من ابن عبد الدائم، والطبقة، وتفقه بابن مسلم، وتردد إلى ابن تيمية، ومهر في الفقه، والأصول، والعربية.

قال الصفدي: لو عاش لكان آية، كنت إذا لقيته سألته عن مسائل أدبية وفوائد عربية، فينحدر كالسيل، وكنت أراه يواقف المزي في أسماء الرجال، ويرد عليه، فيقبل منه.

وقال ابن كثير: كان حافظا علامة، ناقدا، حصل من العلوم ما لا يبلغه الشيوخ ولا الكبار، وبرع في الفنون، وكان جبلا في العلل والطرق والرجال، حسن الفهم جدا، صحيح الذهن.

قال المزي: ما لقيته إلا واستفدت منه، وكذا قال الذهبي أيضا.

درس بالصدرية، والضيائية، وصنف شرحا على التسهيل، والأحكام في الفقه، والرد على السبكي في مسألة الزيارة سماه "الصارم المنكي"، والمحرر في اختصار الإلمام، والكلام على أحاديث مختصر ابن الحاجب، والعلل على ترتيب كتب الفقه، والتفسير المسند لم يتمه، واختصر التعليق لابن الجوزي، وزاد عليه.

ومات في جمادى الأولى سنة أربع وأربعين وسبعمائة ".

63- العلائي ت (761) ط (22) بترتيب السيوطي

ترجم له السيوطي في طبقات الحفاظ ( ص528-529) فقال:

" الشيخ الإمام العلامة الحافظ الفقيه ذو الفنون صلاح الدين أبو سعيد خليل بن كيكلدي الشافعي، عالم بيت المقدس.

ولد في ربيع الأول سنة أربع وتسعين وستمائة، وسمع التقي سليمان وطبقته، ولازم البرهان الفزاري والكمال الزملكاني وتخرج به، وبرع في الفنون، وكان إماماً، محدثاً، حافظاً، متقناً، جليلاً، فقيهاً، أصولياً، نحوياً.

قال الذهبي في المختص: حافظ يستحضر الرجال، والعلل، وتقدم في هذا الشأن مع صحة الذهن وسرعة الفهم.

وقال الحسيني: كان إماما في الفقه، والأصول، والنحو، مفننا( [1] ) في علوم الحديث وفنونه، علامة فيه عارفا بالرجال، علامة في المتون والأسانيد، ولم يخلف بعده مثله.

وقال الأسنوي: كان حافظ زمانه، إماما في الفقه وغيره، ذكيا، نظارا، سئل السبكي من تخلف بعدك، فقال: العلائي.

ألف في الحديث وغيره مصنفات، منها الوشي المعلم فيمن روى عن أبيه عن جده عن النبي e، والأربعين في أعمال المتقين، والقواعد المشهورة، وعلوم آيات الفرائض، وأشياء كثيرة محررة متقنة نافعة.

وخرج ودرس بأماكن، منها: الناصرية، والأسدية، والصلاحية بالقدس، والتنكرية، وغير ذلك.

أخذ عنه العراقي، وقال: مات حافظ المشرق والمغرب صلاح الدين العلائي في ثالث المحرم سنة إحدى وستين وسبعمائة ".

[1] -كذا لعله متقناً.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

ابن كثير - الزيلعي - الحافظ الحسيني

64- ابن كثير ت (774) ط (22)

ترجم له السيوطي في طبقات الحفاظ (ص529-530)، فقال:

" الإمام المحدث الحافظ ذو الفضائل عماد الدين أبو الفداء إسماعيل بن عمر بن كثير بن ضوء ابن كثير القيسي البصروي.

ولد سنة سبعمائة، وسمع الحجار والطبقة، وأجاز له الواني، والختني، وتخرج بالمزي، ولازمه وبرع.

له التفسير الذي لم يؤلف على نمطه مثله، والتاريخ، وتخريج أدلة التنبيه، وتخريج أحاديث مختصر ابن الحاجب، وشرع في كتاب كبير في الأحكام لم يتمه، ورتب مسند أحمد على الحروف، وضم إليه زوائد الطبراني، وأبي يعلى، وله مسند الشيخين، وعلوم الحديث، وطبقات الشافعية، وغير ذلك.

مات في شعبان سنة أربع وسبعين وسبعمائة.

وقال الذهبي في المختص الإمام المفتي، المحدث البارع، ثقة متفنن محدث متقن.

وقال ابن حجر: كان كثير الاستحضار، وسارت تصانيفه في البلاد في حياته، وانتفع به الناس بعد وفاته، ولم يكن على طريق المحدثين في تحصيل العوالي وتمييز العالي من النازل ونحو ذلك من فنونهم، وإنما هو من محدثي الفقهاء.

قلت: العمدة في علم الحديث معرفة صحيح الحديث وسقيمه، وعلله، واختلاف طرقه ورجاله جرحا وتعديلا، وأما العالي والنازل ونحو ذلك، فهو من الفضلات( [1] ) لا من الأصول المهمة ".

65- الزيلعي ت (762) ط (22)

ترجم له السيوطي في طبقات الحفاظ ( ص531)، فقال:

" الإمام الفاضل المحدث المفيد جمال الدين أبو محمد عبد الله بن يوسف بن محمد الحنفي اشتغل كثيرا، وسمع أصحاب النجيب، وأخذ عن الفخر الزيلعي شارح الكنـز، والقاضي علاء الدين ابن التركماني، وابن عقيل وغير واحد، ولازم مطالعة كتب الحديث إلى أن خرج أحاديث الهداية، وأحاديث الكشاف، واستوعب ذلك استيعابا بالغا.

قال شيخ الإسلام ابن حجر: ذكر لي شيخنا العراقي؛ أنه كان يرافقه في مطالعة الكتب الحديثية؛ لتخريج الكتب التي كانا قد اعتنيا بتخريجها، فالعراقي لتخريج أحاديث الإحياء والأحاديث التي يشير إليها الترمذي في الأبواب، والزيلعي لتخريج الكتابين المذكورين، فكان كل منهما يعين الآخر.

مات الزيلعي في محرم سنة اثنتين وسبعمائة( [2] ).

ومحله في الطبقة الآتية إلا أنه تقدمت وفاته فقدمته ".

66- الحافظ الحسيني ت (765) ط (22)

ترجم له السيوطي في طبقات الحفاظ(ص533)، فقال:

الحافظ شمس الدين أبو المحاسن محمد بن علي بن الحسن بن حمزة بن محمد الدمشقي الشريف الحسيني .

ولد سنة خمس عشرة وسبعمائة، وسمع من ابن عبد الدايم والمزي وخلائق، وطلب بنفسه فأكثر ورحل، وخرج لنفسه معجما، وجمع رجال المسند، وألف التذكرة في رجال العشرة الكتب الستة والموطأ والمسند ومسند الشافعي وأبي حنيفة، وذيل على العبر وعلى طبقات الحفاظ للذهبي ورتب الأطراف على الألفاظ، وله تعليق على الميزان، وشرع في شرح سنن النسائي وغير ذلك مات كهلا في شعبان سنة خمس وستين وسبعمائة.

سئل الحافظ أبو الفضل العراقي عن أربعة تعاصروا أيهم أحفظ: مغلطاي وابن كثير وابن رافع والحسيني، فأجاب ومن خطه نقلت: إن أوسعهم اطلاعا وأعلمهم بالأنساب مغلطاي على أغلاط تقع منه في تصانيفه ولعله من سوء الفهم، وأحفظهم للمتون والتواريخ ابن كثير، وأقعدهم لطلب الحديث وأعلمهم بالمؤتلف والمختلف ابن رافع، وأعرفهم بالشيوخ المعاصرين وبالتخريج الحسيني وهو أدونهم في الحفظ، انتهى.

(1) كلا، بل هذه الأمور من الفضائل والكمالات والمميزات، ومن حين تساهل الناس في هذه الأمور أدى ذلك بكثير من الناس إلى الجهل بالحديث وعلومه، ألم يقرر العلماء أن الرحلة في طلب العلو من سنة السلف ؟ وكم وكم من ألوف المحدثين كانوا يرحلون في طلب الحديث، ومن أعظم أهدافهم طلب العلو في الحديث فهو من مطالب المحدثين لا من الفضلات – سامح الله السيوطي -.

(2) قول السيوطي مات الزيلعي في محرم سنة اثنتين وسبعمائة فيه نظر والصوب أنه مات سنة اثنتين وستين وسبعمائة، انظر الذيل لابن فهد (ص130) والذيل للسيوطي نفسه (ص 367) ولعل هذا الخطأ من الطابع أو الناسخين.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

السلامي - ابن رجب - ابن مسلم القرشي - البلقيني - زين الدين العراقي

67- ابن رافع السلامي ت (774) ط (22)

ترجم له السيوطي في طبقات الحفاظ، (ص 534)، فقال:

" الحافظ المحدث المشهور تقي الدين أبو المعالي محمد بن رافع بن هجرس بن محمد بن شافع ابن محمد السلامي.

ولد في ذي القعدة سنة أربع وسبعمائة، وسمع من التقي سليمان وغيره، أجاز له الدمياطي وغيره، وحبب إليه هذا الشأن، فأكثر جدا عن شيوخ مصر والشام، وجمع معجمه في أربع مجلدات وهو في غاية الضبط والإتقان مشحون بالفوائد، وله ذيل على تاريخ بغداد لابن النجار.

مات في ثامن عشر جمادى الأولى سنة أربع وسبعين وسبعمائة ".

68- الحافظ ابن رجب ت (795) ط (23)

ترجم له السيوطي في طبقات الحفاظ، ص (536)، فقال:

" هو الإمام الحافظ المحدث الفقيه الواعظ زين الدين عبد الرحمن بن أحمد بن رجب بن الحسن ابن محمد بن مسعود السلامي البغدادي ثم الدمشقي الحنبلي.

ولد في بغداد في ربيع الأول سنة ست وثلاثين وسبعمائة، وسمع من أبي الفتح الميدومي، وعدة وأكثر الاشتغال حتى مهر.

وصنف شرح الترمذي، وشرح علل الترمذي، وشرح قطعة من البخاري، وطبقات الحنابلة(1)

مات في رجب سنة خمس وتسعين وسبعمائة ".

69- ابن مسلم القرشي ت (792) ط (23)

ترجم له السيوطي في طبقات الحفاظ، (ص 537 )، فقال:

" عمر بن مسلم -بتشديد اللام- بن سعيد بن عمر بن بدر الدمشقي الشيخ زين الدين القرشي كان بارعا في التفسير، يحفظ المتون، ويعرف أسماء الرجال، ويشارك في العربية، كثير الإقبال على الاشتغال والمطالعة لا يمل، مشهورا بقوة الحفظ وعدم النسيان والقيام بالأمر بالمعروف والنهي عن المنكر وكانت له سمعة وصيت، ولد في شعبان سنة أربع وعشرين وسبعمائة، وتفقه وتعانى عمل المواعيد وتصدر للتدريس والإفتاء، مات في ذي الحجة سنة اثنتين وتسعين وسبعمائة - رحمه الله تعالى - ".

70 - الحافظ سراج الدين البلقيني ت ( 805 ) ط (23)

ترجم له السيوطي في طبقات الحفاظ، ص (538)، فقال:

" هو الإمام العلامة شيخ الإسلام الحافظ الفقيه ذو الفنون، المجتهد سراج الدين أبو حفص عمر ابن رسلان بن نصير بن صالح بن شهاب بن عبد الخالق بن محمد بن مسافر الكناني الشافعي.

ولد في ثاني شعبان سنة أربع وعشرين وسبعمائة، وسمع من ابن القمحاح، وابن عبد الهادي وابن شاهد الجيش، وآخرين، وأجاز له المزي، والذهبي، وخلق لا يحصون، وأخذ الفقه عن ابن عدلان والتقي السبكي، والنحو عن أبي حيان، وانتهت إليه رياسة المذهب والإفتاء، وولي قضاء الشام سنة تسع وستين عوضا عن تاج الدين السبكي، فباشره دون السنة، وولي تدريس الخشابية، والتفسير بجامع ابن طولون، والظاهرية وغير ذلك.

وألف في علم الحديث محاسن الإصلاح وتضمين ابن الصلاح، وله شرح على البخاري، والترمذي، وأشياء أخر، مات في عاشر ذي القعدة سنة خمس وثمانمائة ".

71- أبوالفضل زين الدين العراقي ت (806) ط (23)

ترجم له السيوطي في طبقات الحفاظ ص (538-540)، فقال:

" الحافظ الإمام الكبير الشهير أبو الفضل زين الدين عبد الرحيم بن الحسين بن عبد الرحمن ابن أبي بكر بن إبراهيم العراقي، حافظ العصر، ولد في جمادى الأولى سنة خمس وعشرين وسبعمائة بمنشأة المهراني بين مصر والقاهرة، وكان أصل أبيه من بلدة يقال لها رازيان من عمل أربل، وقدم القاهرة وهو صغير، فنشأ في خدمة الصالحين، ومن جملتهم الشيخ تقي الدين القنائي، ويقال إنه بشره بالشيخ( [2] ) وقال سمه عبد الرحيم يعني باسم جده الأعلى الشيخ عبد الرحيم القنائي، أحد المعتقدين بصعيد مصر( [3] ) فكان كذلك، وأول ما أسمع الحديث على سنجر الجاولي، والتقي الأخنائي، ثم أسمع على ابن شاهد الجيش وابن عبد الهادي والتقي السبكي، واشتغل بالعلوم، وأحب الحديث، فأكثر من السماع وتقدم في فن الحديث، بحيث كان شيوخ عصره يبالغون في الثناء عليه بالمعرفة، كالسبكي، والعلائي والعز ابن جماعة، والعماد بن كثير، وغيرهم، ونقل عنه الشيخ جمال الدين الإسنوي في المهمات ووصفه بحافظ العصر، وكذلك وصفه في الطبقات، في ترجمة ابن سيد الناس، فقال:

وشرح - يعني ابن سيد الناس - قطعة من الترمذي نحو مجلدين، وشرع في إكماله حافظ الوقت زين الدين العراقي إكمالا مناسبا لأصله، انتهى.

وله من المؤلفات في الفن "الألفية" التي اشتهرت في الآفاق وشرحها، ونكت ابن الصلاح، والمراسيل ونظم الاقتراح، وتخريج أحاديث الإحياء في خمس مجلدات، ومختصره سماه المغني في مجلدة، وبيض من تكملة شرح الترمذي كثيرا وكان أكمله في مسودة أوكاد، ونظم منهاج البيضاوي في الأصول ونظم غريب القرآن، ونظم السيرة النبوية في ألف بيت، وولي قضاء المدينة الشريفة.

قال الحافظ ابن حجر: وشرع في إملاء الحديث من سنة ست وتسعين، فأحيا الله به سنة الإملاء بعد أن كانت دائرة فأملى أكثر من أربعمائة مجلس، قال الحافظ: وكانت أماليه يمليها من حفظه متقنة مهذبة محررة كثيرة الفوائد الحديثية، قال: وكان الشيخ منور الشيبة، جميل الصورة، كثير الوقار، نزر الكلام، طارحا للتكلف، لطيف المزاح، سليم الصدر، كثير الحياء، قل أن يواجه أحدا بما يكرهه ولو أذاه، متواضعا،حسن النادرة والفكاهة، وكان لا يترك قيام الليل بل صار له كالمألوف، وكان كثير التلاوة إذا ركب، وكان عيشه ضيقا.

قال رفيقه الشيخ نور الدين الهيثمي: رأيت النبي e في النوم وعيسى-عليه السلام- عن يمينه والشيخ زين الدين العراقي عن يساره.

مات في ثامن شعبان سنة ست وثمانمائة ".

(1) وجامع العلوم والحكم، وشرح الأربعين النووية، وأهوال القبور وغيرها.

[2] - إن كانت هذه البشرى عن رؤيا في النوم فتحتمل، وإن كانت هذه البشرى عن طريق المكاشفات الصوفية فهي من دعاواهم وأباطيلهم لأنه لا يعلم الغيب إلا الله (وما تدري نفس ماذا تكسب غداً وما تدري نفس بأي أرض تموت).

[3] - أي عن طريق الجهال فيمن تدعى له الولاية.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

نور الدين الهيثمي-ولي الدين العراقي-تقي الدين الفاسي-ابن ناصر الدين-البرهان الحلبي

72- الحافظ نورالدين الهيثمي ت (807) ط (23)

ترجم له السيوطي في طبقات الحفاظ (ص541)، فقال:

" الحافظ نور الدين أبو الحسن علي بن أبي بكر بن سليمان بن عمر بن صالح رفيق الحافظ أبي الفضل العراقي، ولد سنة خمس وثلاثين وسبعمائة، ورافق العراقي في السماع، فسمع جميع ما سمعه، وكان ملازما له، مبالغا في خدمته، وكان يحفظ كثيرا من متون الأحاديث، فكان إذا سئل العراقي عن حديث بادر إلى إيراده فيظن من لا خبرة له أنه أحفظ منه، وليس كذلك وإنما الحفظ المعرفة، وكان العراقي يحبه كثيرا، ويرشده إلى التصنيف، ويؤلف له الخطب للكتب، جمع زوائد مسند أحمد على الكتب الستة، ثم مسند البزار، ثم أبي يعلى، ثم معجم الطبراني الكبير، ثم الأوسط، والصغير، ثم جمع هذه الستة في كتاب محذوفة الأسانيد، وتكلم على كل حديث عقبه، وله زوائد الحلية، وزوائد صحيح ابن حبان على الصحيحين، وغير ذلك.

قال الحافظ ابن حجر: كان خيرا ساكنا صينا، سليم الفطرة، شديد الإنكار للمنكر، لا يترك قيام الليل.

مات في تاسع عشري رمضان سنة سبع وثمانمائة.

الطبقة الرابعة والعشرون.

73 - ولي الدين العراقي ت ( 826 ) ط ( 24)

ترجم له السيوطي في طبقات الحفاظ(ص 543)، فقال:

" هو الحافظ الإمام الفقيه الأصولي المفنن، أبو زرعة أحمد بن الحافظ الكبير أبي الفضل عبد الرحيم ابن الحسين، ولد في ذي الحجة سنة اثنتين وستين وسبعمائة، واعتنى به والده فأسمعه الكثير من أصحاب الفخر، وغيرهم، واستملى على أبيه، ولازم البلقيني في الفقه وغيره وتخرج به، وأخذ عن البرهان الابناسي، وابن الملقن، والضياء القزويني وغيرهم، وبرع في الفنون، وكان إماما محدثا حافظا، فقيها محققا، أصوليا، صالحا، صنف التصانيف الكثيرة الشهيرة النافعة، كشرح سنن أبي داود ولم يتم، وشرح " البهجة " في الفقه، و " مختصر المهمات " و "النكت على الحاوي" و "التنبيه"، و "المنهاج"، وشرح جمع الجوامع في الأصول، وشرح نظم البيضاوي لوالده، وشرح نظم " الاقتراح" لأبيه، والنكت على منهاج البيضاوي، وشرح تقريب الأسانيد لوالده، وحاشية على الكشاف، ونكت الأطراف، والمهمات، وأشياء في الحديث، وأملى أكثر من ستمائة مجلس، وولي قضاء الديار المصرية بعد الجلال البلقيني.

مات في سابع عشري شعبان سنة ست وعشرين وثمانمائة ".

74 - تقي الدين الفاسي ت (826) ط (24)

ترجم له السيوطي في طبقات الحفاظ (ص 544 _ 545)، فقال:

" الحافظ تقي الدين محمد بن أحمد بن علي بن محمد بن محمد بن عبد الرحمن المكي الشريف أبو الطيب، ولد سنة خمس وسبعين وسبعمائة، وأجاز له أبو بكر بن المحب، وإبراهيم بن السلار، ورحل، وبرع، وخرج، وأذن له الحافظ زين الدين بإقراء الحديث، ودرس، وأفتى، وصنف كتبا منها: تاريخ مكة، وولي قضاء المالكية بها.

ومات في ثاني شوال سنة اثنتين وثلاثين وثمانمائة، قال ابن حجر: ولم يخلف بالحجاز بعده مثله ".

75- ابن ناصر الدين ت (842) ط (24)

ترجم له السيوطي في طبقات الحفاظ (ص545)، فقال:

" الحافظ شمس الدين محمد بن أبي بكر بن عبد الله بن محمد الدمشقي.

ولد سنة سبع وسبعين وسبعمائة، وطلب الحديث، وجود الخط على طريقة الذهبي بحيث صار يحاكي خطه غالبا، وصنف تصانيف حسنة، وتخرج به صاحبنا نجم الدين عمر بن فهد، وصار محدث البلاد الدمشقية.

مات في ربيع الآخر سنة اثنتين وأربعين وثمانمائة ".

76 - البرهان الحلبي ت (841) ط (24)

ترجم له السيوطي في طبقات الحفاظ، ص (545- 546)، فقال:

" الحافظ أبو الوفاء إبراهيم بن محمد بن خليل الطرابلسي الأصل الشافعي، سبط ابن العجمي، ويعرف بابن القوف، ولد سنة ثلاث وخمسين وسبعمائة.

وسمع جماعة من أصحاب الفخر، وغيرهم، وتخرج في الفن بالحافظ أبي الفضل العراقي، وصار شيخ البلاد الحلبية بلا مدافع، وخرج له صاحبنا الحافظ أبو القاسم عمر بن فهد معجما، وله تصانيف، منها شرح البخاري، وشرح الشفاء.

مات سنة إحدى وأربعين وثمانمائة ".


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

ابن حجر العسقلاني - السخاوي - عثمان بن محمد الديمي - المبرد الحنبلي

77- الحافظ ابن حجر العسقلاني ت (852) ط (24)

ترجم له السيوطي في طبقات الحفاظ(ص547-548)، فقال:

" شيخ الإسلام وإمام الحفاظ في زمانه، وحافظ الديار المصرية، بل حافظ الدنيا مطلقا، قاضي القضاة شهاب الدين، أبو الفضل أحمد بن علي بن محمد بن محمد بن علي بن محمود ابن أحمد الكناني العسقلاني، ثم المصري الشافعي.

ولد سنة ثلاث وسبعين وسبعمائة، وعانى أولا الأدب والشعر، فبلغ فيه الغاية،ثم طلب الحديث من سنة أربع وتسعين وسبعمائة، فسمع الكثير، ورحل ولازم شيخه الحافظ أبا الفضل العراقي، وبرع في الحديث، وتقدم في جميع فنونه، حكى أنه شرب ماء زمزم ليصل إلى مرتبة الذهبي في الحفظ، فبلغها وزاد عليها، ولما حضرت العراقي الوفاة قيل له من تخلف بعدك؟ قال: ابن حجر، ثم ابني أبو زرعة، ثم الهيثمي.

وصنف التصانيف التي عم النفع بها، كشرح البخاري الذي لم يصنف أحد في الأولين ولا في الآخرين مثله، وتغليق التعليق والتشويق إلى وصل التعليق، والتوفيق فيه أيضا، وتهذيب التهذيب، وتقريب التهذيب، ولسان الميزان، والإصابة في الصحابة، ونكت ابن الصلاح، وأسباب النـزول، وتعجيل المنفعة برجال الأربعة، والمدرج، والمقترب في المضطرب، وأشياء كثيرة جدا تزيد على المائة وأملى أكثر من ألف مجلس، وولي القضاء بالديار المصرية، والتدريس بعدة أماكن، وخرج أحاديث الرافعي، والهداية، والكشاف، والفردوس، وعمل أطراف الكتب العشرة، والمسند الحنبلي، وزوائد المسانيد الثمانية، وله تعاليق، وتخاريج، ما الحفاظ والمحدثون لها إلا محاويج.

توفي في ذي الحجة سنة اثنتين وخمسين وثمانمائة، ولي منه إجازة عامة، ولا أستبعد أن يكون لي منه إجازة خاصة، فإن والدي كان يتردد إليه، وينوب في الحكم عنه، وإن يكن فاتني حضور مجالسه والفوز بسماع كلامه، والأخذ عنه، فقد انتفعت في الفن بتصانيفه، واستفدت منه الكثير، وقد غلق بعده الباب، وختم به هذا الشأن.

وأخبرني الشهاب المنصوري أنه شهد جنازته، فلما وصل إلى المصلى أمطرت السماء على نعشه، فأنشد في ذلك الوقت:

قد بكت السحب على قـاضي القضاة بالمطر

وانهدم الـركن الذي كان مشيدا من حجر

وهذا آخر ما وجدته من خط المؤلف تغمده الله برحمته، وأسكنه فسيح جنته وغفر له ولوالديه، ومشايخه وجميع المسلمين، آمين والحمد لله رب العالمين.

تكملة هذا البحث بذكر بعض من وصف بالحفظ من القرن التاسع إلى القرن الخامس عشر الهجري أو من له عناية بالحديث علما وعملاً ودعوة.

قال الشيخ عبد الحي الكتاني ردًا على إبراهيم الباجوري الذي قال كلاماً معناه لا يوجد الحافظ في زماننا:

" وهو عجيب لأن الحافظ ما دام كما وصفه به الحافظ ابن الجزري من روى ما يصل إليه ووعى ما يحتاج إليه اهـ؛ وكما وصفه به الخفاجي من أنه من أكثر من رواية الحديث وأتقنها، فغير منقطع( [1] ).

ولم يختم بالسيوطي والسخاوي، فمن طالع وتوسع في تتبع تراجم الشاميين والمصريين، واليمنيين، والهنديين، والمغاربة من القرن التاسع إلى الآن لم يجد الزمان خلا عمن يتصف بأقل ما يشترط فيمن يطلق عليه اسم الحافظ في الأعصر الأخيرة.

وغاية ما يشترط فيه عندي الآن أن يكون على الأقل قد اشتهر بالتعاطي، والإتقان لهذه الصناعة فأخذ فيها، وأخذ عنه، وأذعن من يعتبر إذعانه لقوله فيها، بعد تجريبه عليه الصدق والتحري فيما ينقل أو يقول، وبعد الغور، وتم له سماع مثل الكتب الستة والمسانيد الأربعة على أهل الفن المعتبرين، وعرف الاصطلاح معرفة جيدة، ودرس كتاب ابن الصلاح وحواشيه وشروح الألفية، وحواشيها، وترقى إلى تدوين معتبر في السنة وعلومها، أو عرف فيه بالإجادة قلمه، والاطلاع والتوسعة مذهبه، والاختيار والترجيح في ميادين الاختلاف نظره، مع اتساع في الرواية بحيث أخذ عن شيوخ إقليمه ما عندهم ثم شره إلى الرواية عمن هم في الأقاليم الأخر بعد الرحلة إليهم، وعرف العالي والنازل والطبقات والخطوط والوفيات، وحصل الأصول العتيقة والمسانيد المعتبرة، والأجزاء، والمشيخات المفرقة، وجمع من أدوات الفن ومتعلقاته أكثر ما يمكن أن يحصل عليه، مع ضبطه وصونه لها واستحضاره لأغلب ما فيها، وما لا يستحضره عرف المظان له منها على الأقل، ويشب ويشيخ، وهو على هذه الحالة من التعاطي والإدمان والانقطاع له ؛ فمن حصل ما ذكر أو تحقق وصفه ونعته به جاز أن يوصف بالحفظ عندي بحسب زمانه ومكانه.

فلذلك أردت أن أرشدك إلى من وقفت على وصفه من الأئمة المعتبرين بالحفظ والإتقان وأنه من كبار محدثي الزمان، ووجد مع الحافظ ابن حجر وبعده إلى الآن، لتعلم أن فضل الله لا ينحصر بزمان أو مكان أو جهة من الجهات، فهو سبحانه يعطي بلا امتنان ولا تحجير عليه من أهل الزمان:

فمن أهل القرن التاسع:

1- سليمان بن إبراهيم العلوي اليمني ت(825هـ)، انظر البدر الطالع (1/265).

2- محمد بن إبراهيم الوزير اليمني ت(840هـ)، انظر البدر الطالع (2/81).

3- محمد بن أحمد بن فهد الفاسي المكي ت(826هـ)، انظر البدر الطالع (2/114).

4- قاسم بن قطلوبغا المصري الحنفي ت(879هـ)، انظر البدر الطالع (2/47).

5- أحمد بن عثمان بن محمد الشهاب الكرماني الحنفي ت(835هـ)، انظر الضوء اللامع (1/287).

6- برهان الدين إبراهيم بن محمد بن خليل سبط ابن العجمي ت(841هـ)، انظر البدر الطالع (1/28).

7- يحيى بن أبي بكر العامري الحرضي اليماني الشافعي ت(892هـ)، انظر البدر الطالع (2/327).

8- محمد بن عبد الجليل التنسي.

ومن أهل القرن العاشر:

1- محمد بن عبد الرحمن السخاوي المصري ت(902هـ)، انظر البدر الطالع (2/184).

2 – عبد الرحمن بن أبي بكر السيوطي المصري ت(911هـ)، انظر البدر الطالع (1/328).

3- عثمان الديمي المصري، وصفه السخاوي بشيخ المحدثين ومفتي المسلمين، كان حياً في سنة (907).

4- الديمي الصغير المصري.

5- يوسف بن شاهين المصري.

6- النجم ابن فهد المكي.

7- العز ابن فهد.

8- البرهان القلقشندي.

9- القسطلاني المصري.

10- الداودي المصري.

11- أبو الفتح الإسكندري.

12- ابن الديبع اليمني.

13- محمد بن علي الشامي المصري.

14- ابن الشماع الحلبي.

15- يوسف بن عبد الهادي الصالحي الدمشقي.

16- ابن طولون الدمشقي.

17- سقين العاصمي الفاسي.

18- الغيطي المصري.

ومن أهل القرن الحادي عشر:

1- المناوي المصري. 2- محمد حجازي الواعظ المصري. 3- أحمد المقري الفاسي.4-أحمد ابن يوسف الفاسي. 5- عبد الله بن علي بن طاهر السجلماسي. 6- النجم الغزي الدمشقي. 7 - البابلي المصري. 8- عيسى الثعالبي المكي. 9- محمد بن سليمان الروداني. 10- يحيى الشاوي الجزائري دفين مصر. 11- فرخ شاه الهندي.

ومن أهل القرن الثاني عشر:

1- الزرقاني المصري، شارح المواهب. 2- عبد الله بن سالم البصري المكي. 3- يوسف الهندي. 4- يحيى بن عمر مقبول الأهدل اليمني. 5- ابن الطيب الشركي. 6- محمد بن إسماعيل الأمير الصنعاني. 7- أبو العلاء العراقي. 8- الفاسي عبد القادر بن خليل المدني. 9- محمد البخاري النابلسي. 10- ابن سنة الفلاني السوداني.

ومن أهل القرن الثالث عشر:

1- أبو الفيض مرتضى الزبيدي المصري. 2- الجلال السباعي،دفين مصر. 3- صالح الفلاني المدني. 4- ابن عبد السلام الناصري الدرعي. 5- أوراس المعسكري الجزائري. 6- محمد بن علي الشوكاني اليمني. 7- عابد السندي. 8- الشيخ السنوسي دفين جغبوب.

وقد ترجمت هنا جميع هؤلاء ترجمة واسعة مناسبة، فانظر كلاً في حرف اسمه أو نسبته أو حرف أول اسم فهرسته إن كان لها اسم تعرف به"( [2] ).

أقول:

ونذكر هنا الإمام شيخ الإسلام المجدد محمد بن عبد الوهاب - رحمه الله -، وابنه الشيخ عبد الله وأحفاده، الشيخ عبد الرحمن بن حسن، والشيخ سليمان بن عبد الله بن الإمام محمد، والشيخ عبد اللطيف بن عبد الرحمن، والشيخ سليمان بن سحمان، والشيخ حمد بن علي بن عتيق وغيرهم، ممن لهم عناية بالحديث وتجديد للإسلام، وجهاد عظيم في نصرة الإسلام، وإعلائه، وإعلاء كلمة التوحيد، ومنهج السلف الصالح، ونشر العمل بالسنة والدعوة القوية إلى ذلك، وإحياء علوم السنة، ومحاربة الشرك والبدع والفساد في الأرض، مما كان له أعمق الآثار وأبعدها في حياة المسلمين.

وجرى مجرى هؤلاء علماء في الشرق والغرب، مثل العلامة نذير حسين، وصديق حسن خان ومحمد بشير السهسواني،والعظيم آبادي محمد شمس الحق، وعبد الرحمن المباركفوري، وثناء الله الأمرسترى، والشيخ عبيد الله المباركفوري، هؤلاء من القارة الهندية.

وجرى مجراهم في نصرة السنة وإعلانها والذب عنها ونشر علومها، الشيخ محمد بن إبراهيم والشيخ عبد الله القرعاوي، والشيخ عبد الرحمن السعدي، والشيخ حافظ الحكمي، والشيخ عبد العزيز ابن باز، والشيخ عبد الرحمن المعلمي، والشيخ محمد بن عثيمين، والشيخ محمد بن عبد الله الصومالي، والشيخ حمود التويجري، وهؤلاء من بلاد الحرمين.

والشيخ محمد ناصر الدين الألباني وبهجت البيطار من الشام.

والشيخ أحمد محمد شاكر، والشيخ محمد عبد الرزاق حمزة، والشيخ محمد حامد الفقي والشيخ أبو السمح، وهؤلاء من أهل مصر، والشيخ محمد الجاندلوي، والشيخ محمد إسماعيل السلفي، والشيخ بديع الدين السندي، وهم من باكستان، والشيخ مقبل بن هادي الوادعي في اليمن.

وللكل أو المعظم اهتمام بالأسانيد، والأثبات والإجازات، و نقد وتحذير وجرح لأهل البدع وجهاد عظيم في إعلاء السنة، ومن آثارهم: إنشاء المعاهد، والكيات، والمدارس، والجامعات، في الجزيرة، وفي الهند، وباكستان، وبنجلاديش، وذلك من تحقيق وعد الله بحفظ هذا الدين.

ثم بدا لي أن أترجم لهؤلاء الذين ذكروا بصورة مجملة تراجم مفصلة حسب ما يتيسر لي.

فمن أهل القرن العاشر:

78- السخاوي ت (902) ق (10)

هو محمد بن عبد الرحمن بن محمد بن أبي بكر السخاوي القاهري الشافعي، ولد في ربيع الأول سنة (831)، حفظ في صغره كثيراً من المختصرات، وأخذ العلم عن عدد من الشيوخ: الحافظ ابن حجر وابن خضر، والجمال هشام الحنبلي، وصالح البلقيني، والشرف المناوي، وابن خضر،وابن الهمام، ولازم الحافظ ابن حجر، وانتفع به وتخرج به في الحديث، وأقبل على هذا الشأن بكليته، وتدرب فيه، وسمع العالي والنازل، وأخذ عن مشايخ عصره بمصر، ونواحيها، حتى بلغوا أربعمائة شيخ، ثم حج وأخذ عن مشايخ مكة، والمدينة، ثم عاد إلى وطنه، وارتحل إلى الإسكندرية، والقدس، والخليل، ودمياط، ودمشق، وسائر جهات الشام، ومصر، وبرع في هذا الشأن، وفاق فيه الأقران، وحفظ من الحديث ما صار به متفرداً عن أهل عصره،... وأملى الحديث على ما كان عليه عادة أكابر مشايخه ومشايخهم، وانتفع به الناس.

وخرَّج لجماعة من شيوخه أحاديث، وجمع كتاباً في تراجم شيوخه في ثلاث مجلدات، والتذكرة في مجلدات، وتخريج الأربعين للنووي في مجلد لطيف، وتكملة تخريج ابن حجر للأذكار، وتخريج أحاديث العالين لأبي نعيم، وفتح المغيث بشرح ألفية الحديث، وبلوغ الأمل في تلخيص كتاب الدار قطني في العلل، ومؤلفات أخرى، منها: الضوء اللامع فضلَّه الشوكاني على كتاب شيخه الحافظ ابن حجر الدرر الكامنة في أهل المائة الثامنة، والقول المنبي في ذم ابن عربي، في مجلد.

قال ابن فهد في ترجمته: إنه انفرد بفنه، وطار اسمه في الآفاق، وكثرت مصنفاته فيه وفي غيره، وكثير منها طار شرقا وغربا وشاما ويمنا.

وأخذ عنه علماء الآفاق من المشايخ، والطلبة، والرفاق.

توفي سنة اثنتين وتسعمائة ، انظر البدر الطالع (2/184-187).

79 - عثمان بن محمد الديمي الأزهري ت ( 908)

الشيخ الإمام، العلامة، المحدث المسند الحافظ شيخ السنة، أبو عمرو فخر الدين الديمي، الأزهري، المصري، الشافعي، مولده في سنة تسع عشرة - بتقديم التاء - وثمانمائة، وكان ممن شافه تلامذة ابن حجر - رحمه الله تعالى - ،قال السخاوي: قرأ عليه مسند الشهاب، وغالب النسائي انتهى.

وقرأت بخطه أنه قرأ جميع البخاري على الشيخ الإمام المسند المعمر الحبر برهان الدين أبي إسحاق إبراهيم ابن الشيخ فتح الدين صدقة بن إبراهيم بن إسماعيل الحنبلي الصالحي، وجميع مسلم على الشيخ المسند المعمر شمس الدين أبي عبد الله محمد ابن الشيخ الإمام المحدث جمال الدين أبي محمد عبد الله ابن محمد ابن شيخ الإسلام أبي إسحاق برهان الدين إبراهيم الحبر الخطيب، الرشيدي.

وقال جلال الدين السيوطي: كان الشيخ عثمان الديمي يحفظ عشرين ألف حديث، وهو الذي عناه السيوطي أيضاً بقوله:

قل للسخاوي إن تعـروك نـائبة علمي كبحر من الأمـواج ملتطم

والحافظ الديمي غيث السحاب فخذ غـرفاً من البحر أو رشفاً من الديم

وأخذ عنه جماعة كثيرة، منهم البرهان بن عون، وأبو الفرج فخر الحلبي، والشيخ شمس الدين الداوودي، والمقريء الكريم السيد عبد الرحيم العباسي الإسلامبولي، وغيرهم.

ذكر ابن طولون أنه صلي عليه غائبة بدمشق، بالجامع الأموي، بعد صلاة الجمعة ثاني رجب سنة ثمان وتسعمائة.

انظر ترجمته في الكواكب السائرة بأعيان المائة العاشرة(1/260)، وفي فهرس الفهارس والأثبات ومعجم المعاجم والمشيخات والمسلسلات (1/409-410).

80- يوسف بن حسن بن المبرد الحنبلي ت (909) ق ( 10)

هو يوسف بن حسن بن أحمد بن عبد الهادي، الشيخ الإمام العلامة، المصنف، المحدث جمال الدين الشهير بابن المبرد الصالحي، الحنبلي.

ولد سنة أربعين وثمانمائة، قرأ القرآن على الشيخ أحمد الصفدي الحنبلي، وجماعة، ثم على الشيخ محمد، والشيخ عمر العسكريين، والشيخ زين الحبال، وصلى بالقرآن ثلاث مرات، وقرأ المقنع على الشيخ تقي الدين الجراعي، والشيخ تقي الدين بن قندس، والقاضي علاء الدين المرداوي، وحضر دروس خلائق، منهم القاضي برهان الدين بن مفلح، والشيخ برهان الدين الزرعي، وأخذ الحديث عن خلائق من أصحاب ابن حجر، وابن العراقي، وابن البالسي، والجمال بن الحرستاني، والصلاح بن أبي عمر، وابن ناصر الدين وغيرهم، وكان الغالب عليه علم الحديث والفقه، وشارك في النحو، والتصريف، والتصوف( [3] )، والتفسير، وله مؤلفات كثيرة، وغالبها أجزاء، ودرس وأفتى، وله نظم ليس بذاك.

وقد ألف تلميذه الشيخ شمس الدين بن طولون في ترجمته مؤلفاً ضخماً وقفت عليه في تعاليقه.

وكانت وفاة صاحب الترجمة يوم الاثنين سادس عشر المحرم سنة تسع وتسعمائة، ودفن بسفح قاسيون، وكانت جنازته حافلة- رحمه الله تعالى- ".

انظر ترجمته في الكواكب السائرة بأعيان المائة العاشرة( 1/317)، وشذرات الذهب لابن العماد (8/43).

(1) يعني الوصف بالحافظ.

(2) فهرس الفهارس والأثبات ومعجم المعاجم والمشيخات والمسَلسَلات (1/77-79).

3- هذا بعيد فإنه معروف بمحاربة البدع.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

السيوطي - القلقشندي - ابن طاهر - نجم الدين الغزي - البابلي - الروداني

81- السيوطي ت (911) ق (10)

هو عبد الرحمن بن أبي بكر بن محمد بن أبي بكر بن عمر بن خليل بن نصر بن الخضر بن الهمام الجلال السيوطي الحافظ الكبير صاحب التصانيف، ولد في أول ليلة مستهل رجب سنة (849)هـ ونشأ يتيما، فحفظ القرآن، والعمدة، والمنهاج الفرعي، وبعض الأصلي، وألفية النحو.

وأخذ عن الشمس محمد بن موسى الحنفي في النحو، وعلى العلَم البلقيني، والشرف المناوي، والشمني، والكافياجي، في فنون عديدة، وعن جماعة كثيرة كالبقاعي.

وسمع الحديث من جماعة، وسافر إلى الفيوم، ودمياط، والمحلة، وغيرها، وأجاز له أكابر علماء عصره من سائر الأمصار، وبرز في جميع الفنون، وفاق الأقران، واشتهر ذكره، وبعد صيته، وصنف التصانيف المفيدة، كالجامعين في الحديث، والدر المنثور في التفسير، والإتقان في علوم القرآن، وتصانيفه في كل فن من الفنون مقبولة، وقد سارت في الأقطار مسير النهار.

ومن مؤلفاته كتاب النقول في أسباب النـزول، وعين الإصابة في معرفة الصحابة والنكت البديعات على الموضوعات، والمدرَج إلى المدرج، وتذكرة المؤتسي بمن حدث ونسي، وتحفة النابه بتلخيص المتشابه، وما رواه الواعون في أخبار الطاعون، والأساس في مناقب بني العباس، وجزء في أسماء المدلسين، وكشف النقاب عن الألقاب، ونشر العبير في تخريج أحاديث الرافعي الكبير.

توفي سنة إحدى عشرة وتسعمائة - رحمه الله -.

انظر البدر الطالع (1/328-334).

82- إبراهيم بن علي القلقشندي ت (922 ) ق (10)

هو إبراهيم بن علي بن أحمد، الشيخ الإمام العلامة الهمام، والمحدث الحافظ الرحلة القدوة شيخ الإسلام قاضي القضاة أبو الفتح الجمالي، والبرهاني ابن الشيخ العلامة علاء الدين القلقشندي القاهري، الشافعي أحد أجلاء شيوخ الوالد - رحمهم الله تعالى -.

أخذ عن جماعة، منهم الحافظ ابن حجر، والمسند عز الدين بن الفرات الحنفي وغيرهم، وخرج لنفسه أربعين حديثاً، وقال البدر العلائي: إنه آخر من يروي عن الشهاب الواسطي، وأصحاب الميدومي، والتاج الشرايشي، والتقي الغزنوي، وعائشة الكنانية وغيرهم، وقال الشعراوي: كان عالماً صالحاً زاهداً، قليل اللهو والمزاح، مقبلاً على أعمال الآخرة حتى ربما يمكث اليومين والثلاثة لا يأكل.

انتهت إليه الرئاسة، وعلو السند في الكتب الستة، والمسانيد والإقراء، قال: وكان لا يخرج من داره إلا لضرورة شرعية، وليس له تردد إلى أحد من الأكابر، وكان إذا ركب بغلته وتطيلس يصير الناس كلهم ينظرون إليه من شدة الخشوع والهيـبة التي عليه، وكانت وفاته بمصر يوم الثلاثاء عاشر جمادى الأولى سنة اثنتين وعشرين وتسعمائة بحصر البول عن إحدى وتسعين سنة بتقديم التاء المثناة فوق.

قال العلماء: سواء لا تزيد ولا تنقص يوماً بعد أن ضعف بصره مع سلامة الحواس، وحسن الإسماع، وتوفي فقيراً وصلي عليه بالجامع الأزهر، ودفن بتربة الطويل خارج باب الحديد من صحراء القاهرة.

قال الشعراوي: وكأن الشمس كانت في مصر، فغربت - أي عند موته - قال: وكانت جنازته حافلة خاصة بالأمراء، والعلماء والصالحين - رحمه الله تعالى -.

انظر ترجمته في الكواكب السائرة بأعيان المائة العاشرة للشيخ نجم الدين محمد بن محمد الغزي (1/108- 109)

من القرن الحادي عشر:

83- ابن طاهر ت (1044) ق (11)

هو العلامة المحدث الحافظ، أبو محمد عبد الله بن علي بن طاهر الحسني السلجماسي.

قال البوسعيدي: سيدي عبد الله من كبار الشرفاء، وعظماء العلماء، كان ثاقب زمانه في حفظ أيام الصحابة، وأنساب العرب، وسير السلف الصالح، ذا بصيرة بالمذاهب السنية والابتداعية، لسان الانتقاد على الفرق الباغية، وهو يروي فهارس كثيرة.

قال البوسعيدي: إنها محيطة بأسانيده الكثيرة.

توفي سنة (1044).

انظر فهرس الفهارس (1/469)، والأعلام للزركلي (4/224).

84- نجم الدين الغزي ت (1061) ق (11)

هو نجم الدين محمد بن بدر الدين بن رضى الدين الغزي العامري الدمشقي الشافعي مسند الدنيا في عصره، ومصره، الإمام المعمر الرحلة شيخ الإسلام، ملحق الأحفاد بالأجداد، المنفرد بعلو الإسناد، شيخ أئمة الحديث، ولد بدمشق سنة (977) هـ.

يروي عامة عن والده الشيخ بدر الدين إجازة خاصة، وعن شيخ الإسلام أبي الفضل محمد محب الدين القاضي الحنفي، وعن محدث حلب محمود بن محمد البيلوني، وعن محدث مكة الشمس محمد ابن عبدالعزيز الزمزمي الشافعي.

له عدة مؤلفات، توفي سنة (1061) هـ" انظر فهرس الفهارس (2/669)، وخلاصة الأثر للمحبي (4/189).

85- البابلي ت (1077) ق (11)

هو الحافظ المسند الرحلة، أبو عبد الله محمد بن العلاء البابلي المصري.

قال عنه الأمين المحبي في خلاصة الأثر: أحد الأعلام في الحديث والفقه، وهو أحفظ أهل عصره لمتون الأحاديث، وأعرفهم بجرحها ورجالها، وصحيحها وسقيمها، وكان شيوخه وأقرانه يعترفون له بذلك.

قال المحبي: ومشايخه في العلوم لا يمكن حصرهم، منهم الشيخ حجازي الواعظ، والشيخ أحمد عيسى الكلبي، والجمال يوسف الزرقاني، والشيخ عبد الله النحريري، والشيخ يوسف الغزي، وذكر شيوخاً آخرين.

وأفرد الزبيدي ترجمته بالتأليف.

وقال الزبيدي: " اتفق أهل العصر على تسميته بالحافظ ".

توفي سنة (1077).

انظر فهرس الفهارس (1/210)، وخلاصة الأثر للمحبي (4/39)، والأعلام للزركلي (7/152).

86 - الروداني ت (1094) ق (11)

هو الإمام المسند المحدث الرحال، أبو عبد الله محمد بن سليمان بن الفاسي، الروداني ثم المكي جال في المغرب الأقصى، والأوسط، ودخل مصر، والشام، والأستانة، والحجاز واستوطنه، ورأس فيه، وله التآليف في السنة.

منها: الجمع بين الكتب الستة وغيرها، المسمى (جمع الفوائد لجامع الأصول ومجمع الزوائد) اشتمل على أحاديث صحيحي البخاري ومسلم وبقية الستة، والموطأ، ومسند أبي داود، والدارمي، وأحمد، وأبي يعلى الموصلي، والبزار، ومعاجم الطبراني الثلاثة وغيرها، وفهرسته (صلة الخلف بموصول السلف).

توفي سنة (1094)، انظر فهرس الفهارس(1/425).


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

إبراهيم الشهرانى - عبد الله بن سالم البصري - الصنعاني - السفَّاريني الصوفي

87- إبراهيم بن حسن بن شهاب الدين الكورانى الشهرزورى الشهرانى الكردي ت ( 1101)

الشافعي الإمام الكبير المجتهد ولد في سنة (1025) هـ خمس وعشرين وألف ببلاد شهران من جبال الكرد، ونشأ في عفة طاهرة.

فأخذ في بلاده العربية، والمنطق، والحساب، والهيئة والهندسة، وغير ذلك، وكان دأبه إذا عرضت له مسألة في فن أتقن ذلك الفن غاية الإتقان، ثم قرأ في المعاني، والبيان والأصول، والفقه، والتفسير، ثم سمع الحديث عن جماعة في غير بلاده، كالشام، ومصر، والحجاز، والحرمين، وقد ذكر مشايخه في الأمم، وترجم لكل واحد منهم.

وله مصنفات كثيرة، حتى قيل إنها تنيف على ثمانين.

منها: (إتحاف الخلف بتحقيق مذهب السلف) و (إتحاف المنيب الأواه بفضل الجهر بذكر الله)، و(إعمال الفكر)، و(الروايات في شرح حديث إنما الأعمال بالنيات)، و(لوامع اللآل في الأربعين العوال)، و(مسلك الإرشاد إلى الأحاديث الواردة في الجهاد)، و(إنباه الأنباه في إعراب لا إله إلا الله) (وقصد السبيل) وغير ذلك.

وبرع في جميع الفنون، وأقرأ باللغة العربية، والفارسية والتركية، وسكن بعد ذلك مكة المشرفة، وانتفع به الناس، ورحلوا إليه، وأخذوا عنه في كل فن حتى (مات) في ثامن عشر شهر جمادى الأولى سنة (1101) هـ واحدة ومائة وألف ودفن بعد المغرب ببقيع الغرقد.

وأنا(1) أروي عن يوسف بن محمد بن علاء الدين عن أبيه، عن جده عنه بالسماع من علاء الدين منه".

انظر ترجمته في البدر الطالع (1/11-12).

القرن الثاني عشر

88 - عبد الله بن سالم البصري ت ( 1134)

" مسند الحجاز على الحقيقة لا المجاز، الأستاذ الكبير، عبد الله بن سالم بن محمد بن سالم بن عيسى البصري أصلاً المكي مولداً، ومدفنا الشافعي المولود سنة (1050) أو (1049) أو( 1048) والمتوفى سنة (1134)هـ.

وأرخ بعضهم وفاته بقوله: (اعلم الحديث ماتا )، وآخر بقوله: (ابك له مات إمام الحديث).

قال عنه الحافظ مرتضى في التعليقة الجليلة، بعد وصفه للبصري - بالإمام المحدث الحافظ -: قد اتفقوا على أنه حافظ البلاد الحجازية، وقال عنه الشيخ إسماعيل بن الشيخ محمد سعيد سكر في إجازته للدمنتي: أمير المؤمنين في الحديث.

وقال عنه الشيخ أبو العباس بن ناصر الدرعي في رحلته وقد لقيه، وأخذ عنه:" زعم طلبة الحرم أنه فاق أهل الحرمين في الحديث، وغيره من سائر العلوم، اهـ".

والثبت المذكور(2) في نحو ثلاث كراريس، طبع قريبا في الهند، وعندي منه نسخة مصححة عتيقة انتسخها في المسجد الحرام تجاه الكعبة المعظمة، العلامة المؤرخ الضابط أبو العباس أحمد بن محمد الخياط ابن أبي الفضل قاسم بن إبراهيم الفاسي بخطه عام (1126)هـ وقرأ بها على الشيخ عبد الله بن سالم، وكتب له في آخرها الإجازة به بالتاريخ المذكور، وهي في ملكي، والحمد لله، وعندي منه نسخة أخرى عليها خط الشمس الحفني مجيزا به لأبي محمد حمدون ابن الشيخ أبي عبد الله محمد بن عبد السلام بناني بتاريخ(1166) هـ.

يروي فيه عامة، عن عيسى الثعالبي، وشيخه البابلي، والشمس محمد بن علي المكتبي الدمشقي، ويحيى الشاوي المغربي، وعبد الملك التجموعتي السجلماسي، و عبد الله بن سعيد باقشير المكي، ومنصور الطوخي، وأحمد البشبيشي، وعلي بن أبي بكر بن الجمال المكي، والشهاب أحمد البنا الدمياطي، وأحمد ابن سليمان الصيني، وعبد العزيز الزمزمي، وزين العابدين الطبري، وعلي بن عبد القادر الطبري، ومحمد الشرنبلالي، والبرهان الكوراني، ومحمد بن سليمان الرداني، وغيرهم من مشايخ الطريق(3) وهو من جمع ولده الشيخ سالم.

ذكر في أوله أن والده قد انتهى إليه في هذا الزمان علو الإسناد، وألحق الأبناء والأحفاد بالأجداد، وورد له طلب الإجازة من كل مكان سحيق، وكثر الارتحال إليه من كل فج عميق، وكانت أسانيده مفرقة يخشى اندراسها، فجمعها في كتاب سماه (الإمداد بمعرفة علو الإسناد )، فجاء اسمه تاريخا لعام تأليفه من غير قصد على سبيل الاتفاق.

وبعد أن ذكر الشيخ الأمير في فهرسته أن اسمه جاء تاريخا لعام تأليفه زاد سنة (1122) ، كذا في نسخة بيدي، ووجدت في نسخة أخرى سنة(1136) ، وعليها بخط الشهاب أحمد بن الطاهر المراكشي دفين المدينة ما نصه: بهامش نسخة شيخنا عبد القادر المشرفي مبينا محل الرمز هو (1126) فليحرر، ا هـ. من خطه.

وفي إجازة صاحبنا الشهاب العطار للشمس محمد أمين رضوان، حين ذكر الإمداد لسالم البصري هذا قال: وهو المتداول بين المشايخ، وقد اختصره من ثبت والده المسمى أيضا بالإمداد قاله الشيخ عمر ابن عبد الرسول( [4] ) كما رأيته بخطه.

قلت: وقد رأيت الكبير أيضا، اهـ، من خطه، وهذا مالم نسمع به قط وسيأتي في ترجمة سالم البصري من حرف السين، أنه أطلع الحافظ الغربي الرباطي على فهارس والده، فانظر هل أراد الفهارس المجاز بها، أو الفهارس التي ألف هو، أو ألفت له.

ومن شيوخ البصري الذين يترجم لهم في الإمداد: مباركة وزين الشرف الطبريتان، ذكرهما في مشيخته الحافظ الزبيدي في (العقد المكلل).

اتصل بالبصري فيما له من طريق أغلب تلامذته كالجوهري، والملوي، والشبراوي وعبد الحي البهنسي، والحافظ محمد بن إسماعيل الأمير، وعلي بن العربي السقاط، والسيد مصطفى البكري، والعلجوني، والمنيني، وعبد الرحمن بن عبدالله بلفكيه باعلوي، وحسن بن عبد الرحمن عيديد الحسني، وإبراهيم بن سعيد الإدريسي، وعبد الله بن عمر الأمين الزبيدي، والإمام محمد بن إسحاق ابن أمير المؤمنين الصنعاني، والشمس محمد بن عبد الوهاب بن علي الطبري، ومحمد بن حسن بن همات الدمشقي، وعبد الرحمن بن أسلم الحسيني، وعيد بن علي النمرسي، وعبد المنعم بن التاج القلعي المكي، وأبي الحسن السندي الكبير، وابن عقيلة المكي، والسبط عمر بن عقيل المكي، وأبي طاهر الكوراني وعبد الله المحجوب المرغني الطائفي، ويحيى بن عمر الأهدل، والشهاب أحمد بن محمد مقبول الأهدل، ومحمد بن إبراهيم الحسيني الطرابلسي، نزيل حلب، وعبد الكريم الشراباتي الحلبي، وعلي الدباغ الحلبي، وأبي العباس بن ناصر الدرعي، كلهم عنه إلا أن فيها ما هو نازل وما هو عال.

قال الكتاني: " وأعلى ما حصل لنا به من الاتصالات من طريق تلميذه العلامة المحدث المسند المعمر، الشمس محمد بن محمد بن عبد الله المغربي المدني المتوفى سنة (1201) بعد موت البصري، بست وستين سنة، فإنه لتأخر وفاته عن جميع أصحابه المذكورين، حصل لنا الاتصال به بعلو.

وقد اتصلت بالمغربي المذكور، من طريق خمسة من تلاميذه، وهم: صالح بن عمر الفلاني، وزين العابدين بن علوي جمل الليل المدني، ورفيع الدين القندهاري الدكني، ومحمد شاكر العقاد الدمشقي، وابن عبد السلام الناصري الدرعي، وغيرهم.

ولنقتصر هنا على أعلاها، وهو مسلسل بالمدنيين، أرويه عن الشهاب أحمد بن إسماعيل البرزنجي، عن أبيه، عن صالح الفلاني، عن محمد بن عبد الله المغربي عنه، ح: وأرويه –أيضا- عن الجمال عبد الله ابن محمد بن صالح البنا الاسكندري، عن أبيه عن السيد زين العابدين، عن المغربي المذكور عنه، ح: ومساوٍ لهما عن الشيخ محمد خضر بن عثمان الرضوي الحيدرابادي الهندي مكاتبة، عن المعمر محمد شهاب الدين العمري المدراسي، عن رفيع الدين القندهاري، عن محمد بن عبد الله المغربي، عن البصري، ح: ومساوٍ لهم عن صاحبنا الشهاب العطار، عن المعمر عليم الدين بن رفيع الدين القندهاري المذكور، عن أبيه عن المغربي، عن البصري، وهو أعلى ما حصل لصاحبنا العطار المذكور، فإنه بروايته عن عليم الدين المذكور ساوى كبار مشايخه،وأشياخهم.

وكانت وفاة شيخه المذكور سنة (1316) بحيدراباد وولادته كانت سنة(1232) .

ومساوٍ له أيضا عن المعمرعبد الله السكري، ومحمد أمين البيطار، كلاهما بدمشق ،عن المعمر شمس الدين محمد التميمي المصري، عن العلامة الأمير الكبير، عن الشهابين الجوهري والملوي، كلاهما عن البصري ثبته.

وأرويه أيضا عاليا، عن المعمر عبد الله السكري الدمشقي، عن الشيخ سعيد الحلبي الدمشقي، عن الشهاب العطار، والشيخ شاكر العقاد، كلاهما عن الملوي، والجوهري كلاهما عنه.

وأرويه، عن السكري، عن الحلبي أيضا، عن إسماعيل بن محمد المواهبي، عن أبيه عنه، ح وأرويه عن الشيخ فالح، عن الشيخ السنوسي، عن ابن عبد السلام الناصري، عن أبي بكر بن تامر القابسي، عن عبد الله السوسي عنه.

ح وعن نصر الله الخطيب، عن والده عبد القادر، عن محمد بن مصطفى الرحمتي، عن قاسم بن علي يبزير التونسي، عن عبد الله السوسي التونسي عنه.

ح وأخبرنا نصر الله الخطيب، وسليم المسوتي وغيرهما، عن القاوقجي، عن أحمد بن حسن الحنبلي، عن محمد بن عبد الله بن فيروز الحنبلي الأحسائي، عن عبد الله بن عبد اللطيف الأحسائي، عن البصري ثبته.

ومن أغرب أسانيدنا المتصلة بالبصري وأحسن، وإن كان نازلا، وهو مسلسل بالهنديين والأقارب، روايتنا عن ظهير الدين أحمد الأجملي الهندي كتابة من إله أباد، عن أبيه علي الشهير بميرنجان، عن علي جعفر الإله بادي، عن خاله محمد أجمل العباسي، عن ابن عمه غلام قطب الدين العباسي، عن والده محمد فاخر العباسي، عن محمد حياة السندي، عن البصري.

قال الشمس ابن عقيلة عن شيخه البصري المترجم: تفرد في مكة بإقراء جميع الكتب الستة فكثرت النسخ بإقرائه، وانتشرت بأيدي الناس بكتابتهم، واستكتابه لها، وشرح البخاري، وذكر فيه عيون ما في فتح الباري، والكرماني وغيرهما، فهو أبسط من القسطلاني، وفتح الباري، ووصل إلى الثلث ونحوه، وأقرأ الموطأ وغيره، وانتهت الرياسة في ذلك إليه.

وفي (النفس اليماني) للوجيه الأهدل، عن الجمال البصري هذا، أنه قرأ صحيح البخاري في جوف الكعبة المشرفة مرارا، وأن شرحه على الصحيح عز أن يلقى له مثال، سماه "ضياء الساري"، قال: وهذا الاسم كاد أن يكون من قبيل المعمى، فإنه موافق لعام الشروع في تأليفه، قال: ومن مناقبه تصحيحه للكتب الستة حتى صارت نسخته يرجع إليها من جميع الأقطار، قال: ومن أعظمها صحيح البخاري الذي وجد فيه ما في اليونينية، وزيادة، أخذ في تصحيحه وكتابته نحوا من عشرين سنة، وجمع مسند أحمد، بعد أن تفرق أيادي سبا وصححه وصارت نسخته أمة.

وإقراؤه لمسند أحمد في الروضة النبوية كان في 56 مجلسا عام 1121.

وقال الشيخ الجليل أحمد بن إدريس الشهير بالشماع الصعيدي المكي في ترجمة البصري: جمع مسند الإمام أحمد بعد أن تفرق أيادي سبا، وكاد أن يكون كالهبا، وصحح منه نسخة صارت كعبة لمن أمها، نقل منها السادة العلماء نسخا سارت في الآفاق، وانتشرت في الحرمين انتشاراً طار في الخافقين، وأرسل ابنه البار نسخة أوقفت بطيبة الشريفة وأخرى بجامع مصر، تقبل الله بكرمه آمين.

وفي الحطة نقلا عن السيد آزاد البلجرامي الهندي في (تسلية الفؤاد) لما ترجم للبصري قال: وله شرح على البخاري سار في الأنفس والآفاق سير الروح، ولعمري لقد عزّ أن يلقى له مثل في سائر الشروح، لكن ضاق الوقت عن إكماله، وضن الزمان بإفاضة نواله.

والنسخة التي نسخها الشيخ بيده الشريفة، هي أصل الأصول للنسخ الشائعة في الآفاق، رأيتها عند مولانا محمد أسعد الحنفي المكي، من تلامذة الشيخ تاج الدين المكي ببلد أركات، كان أخذها الشيخ عن ولد المصنف بالاشتراء، فقلت للشيخ محمد أسعد: هذه النسخة المباركة حقها أن تكون في الحرمين، ولا ينبغي أن تنقل منها إلى مواضع أخرى لاسيما إلى الديار الشاسعة، فقال الشيخ: هذا الكلام حسن، ولكن ما فارقتها لفرط محبتي لها، ثم أرسل الشيخ كتبه من أركات إلى أورنقاباد احتياطا لما رأى من هيجان الفتنة بتلك البلاد، فوصلت النسخة إلى أورنقاباد، وهي موجودة بها إلى الآن حفظها الله اهـ، بواسطة الحطة.

قلت: رأيت في المدينة المنورة عند الحكيم المسند، الشيخ طاهر سنبل نسخة عبد الله بن سالم البصري بخطه من الصحيح ثمانية، وهي نهاية في الصحة والمقابلة والضبط والخط الواضح.

وأخبرني أنه أحضرها إلى الآستانة، ليصحح عليها النسخة الأميرية التي طبعت هناك من الصحيح، وفرقها السلطان عبد الحميد، على المساجد، والآفاق، وعليها ضبطت، ولا أدري من أين اتصلت بسلفه؛ كما عندي كراسة بخط البصري في ختم صحيح مسلم للحافظ السخاوي، وعندي إجازة بخطه أيضا لمحمد بن مصطفى الفراوي الدمشقي، وهي عامة بتاريخ (1127)، وقال عن البصري أيضا الحافظ أبو الفيض الزبيدي في إجازة له بعد أن ذكره هو ورفيقه النخلي والعجيمي: "وعلى هؤلاء الثلاثة مدار أسانيد الحرمين الشريفين، بل وما والاهما من الأقطار النائية، والبلدان الشاسعة، اهـ".

وقال عن البصري أيضا المحدث المسند الشمس محمد بن أحمد الجوهري المصري:" محدث العصر وإمامه، وجهبذه وهمامه، أمير المؤمنين في الحديث.

انظر فهرس الفهارس(1/193-199)، وهدية العارفين وأسماء المؤلفين وآثار المصنفين (1/480) والأعلام للزركلي ( 4/219-220).

89- الصنعاني ت ( 1182)

هو السيد محمد بن إسماعيل بن صلاح بن محمد بن علي بن حفظ الدين بن شرف الدين بن صلاح ابن الحسن بن المهدى بن محمد بن إدريس بن علي بن محمد بن أحمد بن يحيى بن حمزة بن سليمان ابن حمزة بن الحسن بن عبد الرحمن بن يحيى بن عبد الله بن الحسين بن القاسم بن إبراهيم بن إسماعيل ابن إبراهيم بن الحسن بن الحسن بن علي بن أبي طالب - رضى الله عنهم -.

الكحلانى، ثم الصنعانى المعروف بالأمير، الإمام الكبير المجتهد المطلق صاحب التصانيف.

ولد ليلة الجمعة نصف جمادى الآخرة سنة(1099) تسع وتسعين وألف بكحلان، ثم انتقل مع والده إلى مدينة صنعاء سنة( 1107)، وأخذ عن علمائها كالسيد العلامة زيد بن محمد بن الحسن، والسيد العلامة صلاح بن الحسين الأخفش، والسيد العلامة عبد الله بن علي الوزير، والقاضي العلامة علي بن محمد العنسي.

ورحل إلى مكة، وقرأ الحديث على أكابر علمائها، وعلماء المدينة، وبرع في جميع العلوم، وفاق الأقران، وتفرد برئاسة العلم في صنعاء، وتظهر بالاجتهاد، وعمل بالأدلة ونفر عن التقليد وزيف ما لا دليل عليه من الآراء الفقهية، وجرت له مع أهل عصره خطوب ومحن.

منها في أيام المتوكل على الله القاسم بن الحسين، ثم في أيام ولده الإمام المنصور بالله الحسين ابن القاسم، ثم في أيام ولده الإمام المهدى العباس بن الحسين، وتجمع العوام لقتله مرة بعد أخرى، وحفظه الله من كيدهم، ومكرهم، وكفاه شرهم، وولاه الإمام المنصور بالله الخطابة بجامع صنعاء، فاستمر كذلك إلى أيام ولده الإمام المهدى.

واتفق في بعض الجمع أنه لم يذكر الأئمة الذين جرت العادة بذكرهم في الخطبة الأخرى، فثار عليه جماعة من آل الإمام الذين لا أنسة لهم بالعلم، وعضدهم جماعة من العوام، وتواعدوا فيما بينهم على قتله في المنبر يوم الجمعة المقبلة، وكان من أعظم المحشدين لذلك السيد يوسف العجمى الإمامى، القادم في أيام الإمام المنصور بالله، والمدرس بحضرته، فبلغ الإمام المهدى ما قد وقع التواطأ عليه، فأرسل لجماعة من أكابر آل الإمام، وسجنهم، وأرسل لصاحب الترجمة أيضا وسجنه، وأمر من يطرد السيد يوسف المذكور حتى يخرجه من الديار اليمنية، فسكنت عند ذلك الفتنة، وبقى صاحب الترجمة نحو شهرين، ثم خرج من السجن، وولي الخطابة غيره.

واستمر ناشراً للعلم تدريسا، وإفتاء، وتصنيفا، وما زال في محن من أهل عصره، وكانت العامة ترميه بالنصب، مستدلين على ذلك بكونه عاكفا على الأمهات، وسائر كتب الحديث عاملا بما فيها، ومن صنع هذا الصنع رمته العامة بذلك، لاسيما إذا تظهر بفعل شئ من سنن الصلاة، كرفع اليدين وضمهما، ونحو ذلك فإنهم ينفرون عنه، ويعادونه، ولا يقيمون له وزنا مع أنهم في جميع هذه الديار منتسبون إلى الإمام زيد بن علي وهو من القائلين بمشروعية الرفع والضم.

وكذلك ما زال الأئمة من الزيدية، يقرأون كتب الحديث الأمهات، وغيرها، منذ خرجت إلى اليمن، ونقلوها في مصنفاتهم الأول، فالأول لا ينكره إلا جاهل أو متجاهل، وليس الذنب في معاداة من كان كذلك للعامة الذين لا تعلق لهم بشئ من المعارف العلمية، فإنهم أتباع كل ناعق، إذا قال لهم من له هيئة أهل العلم: إن هذا الأمر حق، قالوا: حق، وإن قال: باطل، قالوا: باطل، إنما الذنب لجماعة قرأوا شيئا من كتب الفقه ولم يمعنوا فيها ولا عرفوا غيرها، فظنوا لقصورهم، أن المخالفة لشيء منها مخالفة للشريعة بل القطعي من قطعياتها مع أنهم يقرأون في تلك الكتب مخالفة أكابر الأئمة وأصاغرهم لما هو مختار لمصنفها، ولكن لا يعقلون حقيقة، ولا يهتدون إلى طريقة، بل إذا بلغ بعض معاصريهم إلى رتبة الاجتهاد، وخالف شيئا باجتهاده جعلوه خارجا عن الدين، والغالب عليهم أن ذلك ليس لمقاصد دينية، بل لمنافع دنيوية تظهر لمن تأملها، وهي أن يشيع في الناس، أن من أنكر على أكابر العلماء ما خالف المذهب من اجتهاداتهم كان من خلص الشيعة الذابين عن مذهب الآل، وتكون تلك الشهرة مفيدة في الغالب لشيء من منافع الدنيا وفوائدها.

فلا يزالون قائمين، وثائرين في تخطئة أكابر العلماء، ورميهم بالنصب، ومخالفة أهل البيت فتسمع ذلك العامة، فتظنه حقا وتعظم ذلك المنكر، لأنه قد نفق على عقولها صدق قوله وظنوه من المحامين عن مذهب الأئمة، ولو كشفوا عن الحقيقة، لوجدوا ذلك المنكر، هو المخالف لمذهب الأئمة من أهل البيت، بل الخارج عن إجماعهم، لأنهم جميعا حرموا التقليد على من بلغ رتبة الاجتهاد، وأوجبوا عليه أن يجتهد رأي نفسه، ولم يخصوا ذلك بمسألة دون مسألة، ولكن المتعصب أعمى، والمقصر لا يهتدي إلى صواب، ولا يخرج عن معتقده إلا إذا كان من ذوي الألباب، مع أن مسألة تحريم التقليد على المجتهد، هي محررة في الكتب التي هى مدارس صغار الطلبة فضلا عن كبارهم، بل هي في أول بحث من مباحثها يتلقنها الصبيان وهم في المكتب.

ومن جملة ما اتفق لصاحب الترجمة من الامتحانات، أنه لما شاع في العامة ما شاع عنه، بلغ ذلك أهل جبل برط من ذوي محمد، وذوي حسين، وهم إذ ذاك جمرة اليمن الذين لا يقوم لهم قائم، فاجتمع أكابرهم، ومن أعظم رؤسائهم حسن بن محمد العنسى البرطي، وخرجوا على الإمام المهدى في جيوش عظيمة، ووصلت منهم الكتب، أنهم خارجون لنصرة المذهب، وأن صاحب الترجمة قد كاد يهدمه، وأن الإمام مساعد له على ذلك، فترسل عليهم العلماء الذين لهم خبرة بالحق وأهله، ورتبة في العلم، فما أفاد ذلك، وآخر الأمر جعل لهم الإمام زيادة في مقرراتهم، قيل إنها نحو عشرين ألف قرش في كل عام، فعادوا إلى ديارهم، وتركوا الخروج، لأنه لا مطمع لهم في غير الدنيا، ولا يعرفون من الدين إلا رسوما، بل يخالفون ما هو من القطعيات، كقطع ميراث النساء، والتحاكم إلى الطاغوت، واستحلال الدماء، والأموال، وليسوا من الدين في ورد ولا صدر.

ومن محن الدنيا أن هؤلاء الأشرار، يدخلون صنعاء لمقررات لهم في كل سنة ويجتمع منهم ألوف مؤلفة، فإذا رأوا من يعمل باجتهاده في الصلاة، كأن يرفع يديه أو يضمها إلى صدره، أو يتورك، أنكروا ذلك عليه، وقد تحدث بسبب ذلك فتنة، ويتجمعون ويذهبون إلى المساجد التي تقرأ فيها كتب الحديث على عالم من العلماء فيثيرون الفتن، وكل ذلك بسبب شياطين الفقهاء الذين قدمنا ذكرهم.

وأما هؤلاء الأعراب الجفاة، فأكثرهم لا يصلي ولا يصوم، ولا يقوم بفرض من فروض الإسلام سوى الشهادتين على ما في لفظه بهما من عوج.

واتفق في الشهر الذي حررت فيه الترجمة، أنه دخل جماعة منهم، وفيهم عجب وتيه واستخفاف بأهل صنعاء على عادتهم، وقد كانوا نهبوا في الطرقات، فوصلوا إلى باب مولانا الإمام -حفظه الله- فرأى رجل بقرة له معهم فرام أخذها، فسل من هي معه من أهل بكيل السلاح على ذلك الذي رام أخذ بقرته، فثار عليهم أهل صنعاء الذين كانوا مجتمعين في باب الخليفة، وهم جماعة قليلون من العوام، وهؤلاء نحو أربعمائة فوقع الرجم لهؤلاء من العامة، ثم بعد ذلك أخذوا ما معهم من الجمال التي يملكونها، وكذلك سائر دوابهم فضلا عن الدواب التي نهبوها على المسلمين، وأكثر بنادقهم وسائر سلاحهم، وقتلوا منهم نحو أربعة أنفار أو زيادة، وجنوا على جماعة منهم، وما وسعهم إلا الفرار إلى المساجد، وإلى محلات قضاء الحاجة، ولولا أن الخليفة بادر بزجر العامة عند ثوران الفتنة لما تركوا منهم أحداً، فصاروا الآن في ذلة عظيمة، زادهم الله ذلة، وقلل عددهم.

وقد كان كثر أتباع صاحب الترجمة من الخاصة والعامة، وعملوا باجتهاده، وتظهروا بذلك، وقرأوا عليه كتب الحديث، وفيهم جماعة من الأجناد، بل كان الإمام المهدي يعجبه التظهر بذلك، وكذلك وزيره الكبير الفقيه أحمد بن على النهمي، وأميره الكبير الماس المهدي.

وما زال ناشرا لذلك في الخاصة والعامة غير مبال بما يتوعده به المخالفون له، ووقعت في أثناء ذلك فتن كبار وقاه الله شرها.

وله مصنفات جليلة حافلة منها:

1- سبل السلام، اختصره من البدر التمام للمغربي.

2- ومنها منحة الغفار، جعلها حاشية على ضوء النهار للجلال.

3- ومنها العدة ،جعلها حاشية على شرح العمدة لابن دقيق العيد.

4- ومنها شرح الجامع الصغير للأسيوطي، في أربعة مجلدات، شرحه قبل أن يقف على شرح المناوى.

5- ومنها شرح التنقيح في علوم الحديث للسيد الإمام محمد بن إبراهيم الوزير، وسماه التوضيح.

6- ومنها منظومة الكافل لابن مهران في الأصول، وشرحها شرحا مفيدا.

وله مصنفات غير هذه، وقد أفرد كثيرا من المسائل بالتصنيف بما يكون جميعه في مجلدات، وله شعر فصيح منسجم، جمعه ولده العلامة عبد الله بن محمد في مجلد، وغالبه في المباحث العلمية، والتوجع من أبناء عصره، والردود عليهم.

وبالجملة فهو من الأئمة المجددين لمعالم الدين، وقد رأيته في المنام في سنة(1206) وهو يمشى راجلا وأنا راكب في جماعة معي، فلما رأيته نزلت وسلمت عليه، فدار بيني وبينه كلام حفظت منه أنه قال: دقق الإسناد وتأنق في تفسير كلام رسول الله e، فخطر ببالي عند ذلك أنه يشير إلى ما أصنعه في قراءة البخاري في الجامع، وكان يحضر تلك القراءة جماعة من العلماء، ويجتمع من العوام عالم لا يحصون، فكنت في بعض الأوقات أفسر الألفاظ الحديثية بما يفهم أولئك العوام الحاضرون، فأردت أن أقول له إنه يحضر جماعة لا يفهمون بعض الألفاظ العربية، فبادر وقال قبل أن أتكلم: قد علمت أنه يقرأ عليك جماعة وفيهم عامة، ولكن دقق الإسناد، وتأنق في تفسير كلام رسول الله e، ثم سألته عند ذلك عن أهل الحديث ما حالهم في الآخرة، فقال: بلغوا بحديثهم الجنة، أو بلغوا بحديثهم بين يدي الرحمن الشك منى، ثم بكى بكاء عاليا، وضمني إليه، وفارقني، فقصصت ذلك على بعض من له يد في التعبير، وسألته عن تأويل البكاء والضم فقال: لا بد أن يجري لك شيء مما جرى له من الامتحان، فوقع من ذلك بعد تلك الرؤيا عجائب وغرائب، كفى الله شرها.

وتوفي -رحمه الله- سنة (1182) اثنتين وثمانين ومائة وألف، في يوم الثلاثاء ثالث شهر شعبان منها.

ونظم بعضهم تاريخه فكان هكذا: ( محمد في جنان الخلد قد وصلا).

ورثاه شعراء العصر، وتأسفوا عليه، وله تلامذة نبلاء علماء مجتهدون، منهم شيخنا السيد العلامة عبد القادر بن أحمد، والقاضى العلامة أحمد بن محمد قاطن، والقاضى العلامة أحمد بن صالح ابن أبي الرجال، والسيد العلامة الحسن بن إسحاق بن المهدي، والسيد العلامة محمد بن إسحاق ابن المهدي، وقد تقدمت تراجمهم، وغيرهم مما لا يحيط بهم الحصر.

ووالده كان من الفضلاء الزاهدين في الدنيا، الراغبين في العمل، وله عرفان تام وشعر جيد، ومات في ثالث شهر ذي الحجة سنة(1142) اثنتين وأربعين ومائة وألف، وكان ولده صاحب الترجمة إذ ذاك بشهارة.

انظر البدر الطالع (2/133-139).

90- السفَّاريني الصوفي (5) ت ( 1188)

هو الإمام المحدث البارع الزاهد محمد بن أحمد بن سالم أبو عبد الله النابلسي الحنبلي، ولد كما وجد بخطه سنة (1114)هـ تقريبا بسفَّارين، وقرأ القرآن في سنة إحدى وثلاثين في نابلس، واشتغل بالعلم، قليلاً وارتحل إلى دمشق سنة ثلاث وثلاثين، ومكث بها قدر خمس سنوات، فقرأ بها على الشيخ عبد القادر التغلبي دليل الطالب للشيخ مرعي الحنبلي، من أوله إلى آخره قراءة تحقيق، والإقناع للشيخ موسى الحجازي، وحضره في الجامع الصغير للسيوطي بين العشائين، وغيره مما كان يقرأ عليه في سائر أنواع العلوم، وذاكره في عدة مباحث من شرحه على الدليل فمنها: ما رجع عنها ومنها ما لم يرجع لوجود الأصول التي نقل منها، وكان يكرمه ويقدمه على غيره، وأجازه بما في ضمن ثبته الذي خرجه له الشيخ محمد بن عبد الرحمن الغزي، في سنة خمس وثلاثين.

وعلى الشيخ عبد الغني النابلسي، الأربعين النووية، وثلاثيات البخاري، والإمام أحمد وحضر دروسه في تفسير القاضي، وتفسيره الذي صنفه في علم التصوف، وأجازه عموما بسائر ما يجوز له وبمصنفاته كلها، وكتب له إجازة مطولة، وذكر فيها مصنفاته.

وعلى الشيخ عبد الرحمن المجلد ثلاثيات البخاري، وحضر دروسه العامة وأجازه.

وعلى الشيخ عبد السلام بن محمد الكاملي، بعض كتب الحديث، وشيئا من رسائل إخوان الصفا(6).

وعلى ملا إلياس الكوراتي، كتب المعقول.

وعلى الشيخ إسماعيل بن محمد العجلوني، الصحيح بطرفيه، مع مراجعة شروحه الموجودة في كل رجب، وشعبان، ورمضان، من كل سنة مدة إقامته بدمشق، وثلاثيات البخاري، وبعض ثلاثيات أحمد، وشيئاً من الجامع الصغير، وشرحه للمناوي، والعلقمي وشيئا من الجامع الكبير، وبعضاً من كتاب الإحياء، مع مراجعة تخريج أحاديثه للزين العراقي، والأندلسية في العروض، مع مطالعة بعض شروحها وبعضا من شرح شذور الذهب، وشرح رسالة الوضع، مع حاشيته التي ألفها، وحاشية ملا إلياس، وأجازه بكل ذلك، وبما يجوز له روايته.

وعلى الشيخ أحمد بن علي المنيني، شرح جمع الجوامع للمحلى، وشرح الكافية لملا جامي، وشرح القطر للفاكهي، وحضر دروسه للصحيح، وشرحه على منظومة الخصائص الصغرى للسيوطي.

وقد أجازه بكل ذلك إجازة مطولة كتبها بخطه.

وعلى الشيخ محمد بن عبد الرحمن الغزي بعضا من شرح ألفية العراقي لزكريا، وأول سنن أبي داود.

وعلى قريبه الشيخ أحمد الغزي غالب الصحيح بالجامع الأموي، بحضرة جملة من كبار شيوخ المذاهب الأربعة.

وعلى الشيخ مصطفى بن سوار، أول صحيح مسلم.

وعلى حامد أفندي مفتي الشام، المسلسل بالأولية، وثلاثيات البخاري، وبعض ثلاثيات أحمد.

وحج سنة ثمان وأربعين، فسمع بالمدينة على الشيخ محمد حياة المسلسل بالأولية، وأوائل الكتب الستة.

وتفقه على شيخ المذهب مصطفى بن عبد الحق اللبدي، وطه بن أحمد اللبدي، ومصطفى بن يوسف الكرمي، وعبد الرحيم الكرمي، والشيخ المعمر السيد هاشم الحنبلي، والشيخ محمد السلقيني وغيرهم.

ومن شيوخه: الشيخ محمد الخليلي، سمع عليه أشياء، والشيخ عبد الله البصروي سمع عليه ثلاثيات أحمد مع المقابلة بالأصل المصحح، والشيخ محمد الدقاق أدركه بالمدينة.

وقرأ عليه أشياء، واجتمع بالسيد مصطفى البكري، فلازمه وقرأ عليه مصنفاته، وأجازه بما له، وكتب له بذلك، وله شيوخ أخر غير من ذكرت.

وله مؤلفات منها:

1- شرح عمدة الأحكام للحافظ عبد الغني في مجلدين.

2- وشرح ثلاثيات أحمد في مجلد ضخم.

3- وشرح نونية الصرصرى الحنبلي سماه "معارج الأنوار في سيرة النبي المختار".

4 - وبحر الوفا في سيرة النبي المصطفى.

5 - وغذاء الألباب في شرح منظومة الآداب.

6 - والبحور الزاخرة في علوم الآخرة.

7- وشرح الدرة المضية في اعتقاد الفرقة الأثرية.

8 - ولوائح الأنوار السنية في شرح منظومة أبي بكر بن أبي داود الحائية.

وكان المترجم شيخا ذا شيبة منورة مهيبا، جميل الشكل، ناصراً للسنة قامعاً للبدعة، قوالا بالحق مقبلاً على شأنه، مداوما على قيام الليل في المسجد، ملازما على نشر علوم الحديث، محبا في أهله.

ولا زال يملي، ويفيد ويجيز، من سنة ثمان وأربعين إلى أن توفي يوم الاثنين ثامن شوال من سنة ثمان وثمانين ومائة وألف بنابلس، وجهز وصلي عليه بالجامع الكبير، ودفن بالمقبرة الزاركنية، وكثر الأسف عليه، ولم يخلف بعده مثله، رحمه الله رحمة واسعة.

انظر عجائب الآثار للجبرتي (1/324-325).

(1) يعني الشوكاني نفسه.

(2) يعني الإمداد بمعرفة علو الإسناد .

(3) لو قلت: من مشايخ الحديث.

(4) ليتك قلت ابن عبد رب الرسول.

(5) لو قلت السلفي لأصبت لأن عقيدته ومؤلفاته كلها تنطلق من الكتاب والسنة ومنهج السلف إلا ما لا يسلم من مثله البشر.

(6) لعل هذه القراءة لنقد وبيان ما فيها من الضلال.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

السيد سليمان الأهدل الزبيدي - البخاري - محمد بن عبد الوهاب - الفلاني

91- السيد سليمان بن يحيى بن عمر الأهدل الزبيدي الشافعي
ت (1197)

أخذ عن جماعة من أعيان بلده، منهم والده، ومحمد بن علاء الدين المزجاجي، وغيره، وبرع في العلوم العقلية والنقلية، وعكف على التدريس، فأخذ عنه الطلبة من أهل بلده وغيرهم.

وصار محدث الديار اليمنية غير مدافع، ورحل إليه الطلبة من سائر البلاد، وتفرد بهذا الشأن، واجتمع لديه آخر أيامه، منهم جماعة وافرة، وهو المفتي في الجهات الزبيدية والمرجوع إليه في جميع المشكلات.

ولما مات في يوم الجمعة خامس عشر شهر شوال سنة( 1197) سبع وتسعين ومائة وألف قام مقامه ولده العلامة عبد الرحمن سليمان، في وظيفة التدريس، والإفتاء مع حداثة سنه.

وله شغلة كبيرة بالعلوم العقلية، والنقلية، وميل إلى التعبد، وأفعال الخير، وهو الآن حي وفتاويه تصل إلينا، وهى فتاوى متقنة، ينقل في كل ما يرد عليه من السؤالات نصوص أئمة مذهبه من الشافعية.

وقد كتب إلي معاهدة مشتملة على نثر حسن، يدل على تعلقه بالأدب.

ووالد المترجم له السيد يحيى بن عمر هو مسند الديار اليمينة.

وله مجموع في الأسانيد نفيس، ومن بعده من المشتغلين بعلم الرواية عيال عليه.

انظر البدر الطالع ( 1/ 267- 268 ) والنفس اليماني (ص30) فما بعدها.

92- البخاري ت (1200) ق (11)

هو مسند الشام، محمد بن أحمد بن محمد بن خير الله، البخاري الأصل والشهرة، الحنفي الأثري المحدث، نزيل نابلس المولود سنة (1154) هـ والمتوفى سنة (1200) هـ مطعونا.

روى عن سليمان بن يحيى الأهدل، وحسن بن عبد الرحمن عيديد نزيل مخا اليمن، ومحمد ابن علاء الدين الزبيدي، ومحمد بن عبد ربه الشهير بابن السبت، وعبد الله بن موسى الحريري المحلي، وغيرهم.

قال عنه الحافظ الزبيدي في معجمه: " يعرف فن الحديث معرفة جيدة، لا نعلم في هذا العصر من يدانيه فيها، مع ما عنده من قوة الحافظة، والفهم السريع، وإدراك المعاني الغريبة.

ووصفه ابن عبد السلام الناصري بالحافظ الحجة، المتقن، وأثنى عليه بالاستحضار لتراجم الرجال والعلل.

انظر فهرس الفهارس (1/214).

ومن أهل القرن الثالث عشر:

93- شيخ الإسلام محمد بن عبد الوهاب (1) ت (1206) ق (13)

هو الإمام محمد بن عبد الوهاب بن سليمان التميمي ينتهي نسبه إلى مضر بن نزار بن معد ابن عدنان.

العالم النحرير، والمجدد الكبير صاحب الهمة القعساء، والعزيمة والمضاء، الصادق المخلص في دينه، والناصح لله، ولكتابه، ولرسوله، وللإسلام، والمسلمين، وللصديق والعدو.

دفعه هذا النصح لدراسة أحوال بلده والعالم الإسلامي، فوجد أمراضاً تفتك بعقائد الإسلام وشرائعه، وسياسته وأخلاقه.

وجد أمة قد غرق معظمها في البدع والضلالات، ومزقتها الأهواء، فصارت أشلاءً عقائدياً، وسياسياً، واجتماعياً، يصدق على واقعها، وأحوالها قول النبي - صلى الله عليه وسلم-:

" لتتبعن سنن من كان قبلكم شبراً بشبر، وذراعاً بذراع، حتى لو دخلوا جحر ضب لاتبعتموه"، وقوله:" الله أكبر إنها السنن لتتبعن سنن من كان قبلكم.."، وقوله:

" افترقت اليهود إلى إحدى وسبعين فرقة، وافترقت النصارى إلى اثنين وسبعين فرقة وستفترق أمتي إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة، قالوا من هي يا رسول الله؟ قال: الجماعة"، وفي رواية:" من كان على ما أنا عليه وأصحابي".

لقد تحقق فعلاً ما أخبر به الصادق المصدوق - صلى الله عليه وسلّم - فما تركت الأمة شيئاً كان عليه من قبلهم، من اليهود والنصارى، وفارس والروم في العقائد والأعمال والتقاليد والعادات إلا ما شاء الله.

تعطيل لصفات الله يتمثل في مدارس هنا وهناك، وشرك في العبادة تمثله الآلاف من القبور الرافضية، والصوفية، وغلو شنيع مخز في الأولياء، يلجأ فئام من الناس إليهم في الشدائد، يستغيثون بهم، ويستنجدون، بل يعتقدون فيهم أنهم يعلمون الغيب، ويتصرفون في الكون، لأنهم أقطاب، وأغواث، حركات الكون رهن إشارتهم، والناس بما فيهم الملوك يعيشون تحت رحمتهم ونقمتهم.

والفساد السياسي قد استحكم، والفوضى في الجزيرة العربية ضاربة أطنابها، الدماء تسفك، والأموال تنهب، والأعراض تنتهك، والخوف المرعب والجوع، والجهل المطبق فحدث عنها ولا حرج.

أدرك هذا الإمام كل هذه الأمراض المردية، فشمر عن ساعد الجد تشمير الطبيب النطاسي لعلاج من أنهكتهم هذه الأمراض الفتاكة، لتستعيد هذه المجتمعات، صحتها وقوتها ومكانتها من السيادة، والعزة والكرامة.

فأدرك - وهو الخبير بالأمراض والدواء – أنه لا علاج لهذه المجتمعات إلا ما جاء به محمد r، وهو الكتاب الهادي، والسنة النبوية المضيئة، ذلكم الدواء الذي أنقذ الله به الناس من الهلاك الماحق في الدنيا والآخرة،) واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخواناً وكنتم على شفا حفرة من النار فأنقذكم منها كذلك يبين الله لكم آياته لعلكم تهتدون(، ) وننـزل من القرآن ما هو شفاء ورحمة للمؤمنين ولا يزيد الظالمين إلا خساراً(.

تقدم بهذا العلاج الناجع، فتقبله بشغف، من أراد الله به خيراً، ورفضه من قتله الهوى والجهل، والضلال، ولم يكتف بهذا الرفض، بل سل سيف اللسان، والسنان، والقلم والبيان.

فصبر هذا الإمام الطبيب الصادق المخلص، صبر الكرام الحريص على نفع الناس وشفائهم من أمراضهم يبلغ حجج الله، وبياناته في دروسه، ومواعظه، ومؤلفاته، ومراسلاته، وبعث دعاته هنا وهناك، فينفع الله بهذا الجهاد والصبر من يريد الله به خيراً " من يرد الله به خيراً يفقه في الدين"، ويأبى الظالمون المستكبرون إلا رفضاً، وعداءً، ونفوراً.

انبرى هؤلاء الظالمون من سياسيين جاهلين مستبدين، وخرافيين، ومن جهلاء متعالمين، أو أغبياء مقلدين متعصبين، لعقائد ضالة، وخرافات سخيفة يسخر منها العقلاء من المسلمين وأهل النحل الأخرى من الضالين.

شيوخ الإمام محمد بن عبد الوهاب –رحمه الله-

تلقى العلم على عدد كبير من جلة العلماء الأعلام منهم:

1- أبوه الشيخ عبد الوهاب بن سليمان.

2- الشيخ شهاب الدين الموصلي قاضي البصرة.

3- الشيخ حسن الإسلامبولي من علماء البصرة.

4- الشيخ عبد الله بن محمد بن عبد اللطيف الشافعي الأحسائي.

5- الشيخ زين الدين المغربي.

6- الشيخ حسن التميمي.

7- الشيخ محمد حياة السندي، وقد توفي عام 1165هـ.

وقد قال للشيخ محمد بن عبد الوهاب حينما رأى الناس يتمسحون ويستغيثون عند قبور آل بيت الرسول -صلى الله عليه وسلم-، ويطوفون: ما ذا تقول في هؤلاء؟ قال تاليا:

( إن هؤلاء متبَّر ما هم فيه وباطل ما كانوا يعملون ).

8- الشيخ محمد المجموعي، نسبة إلى قرية من قرى البصرة اسمها المجموعة.

9- الشيخ يوسف آل سيف.

10- الشيخ عبد الله بن إبراهيم بن سيف آل سيف من أهل المجمعة بنجد، واستفاد الشيخ من مصاحبته فوائد عظيمة.

وأجازه الشيخ عبد الله بالحديث المشهور المسلسل بالأولية: " الراحمون يرحمهم الرحمن " من طريقين:

أحدهما: من طريق ابن مفلح، عن شيخ الإسلام أحمد بن تيمية، وينتهي إلى الإمام أحمد.

والثاني: من طريق عبد الرحمن بن رجب، عن العلامة ابن القيم، عن شيخه شيخ الإسلام، وينتهي أيضاً إلى الإمام أحمد.

كما أجازه الشيخ بكل ما رواه الشيخ عبد الباقي الحنبلي شيخ علماء عصره، قراءة وعلماً وتعليماً، من صحيح البخاري بسنده إلى مؤلفه، وصحيح مسلم، وشروح الصحيحين، وسنن الترمذي، والنسائي، وأبي داود، وابن ماجه، ومؤلفات الدارمي، كل بسنده المتصل إلى المؤلف، ومسند الإمام الشافعي، وموطأ الإمام مالك، ومسند الإمام أحمد، إلى غير ذلك مما رواه الشيخ عبد الباقي(2).

تلاميذ الإمام محمد بن عبد الوهاب – رحمه الله –

وقد نهل العلم على يدي الشيخ، وتخرج به عدد كبير من العلماء الأجلاء منهم:

1- الشيخ أحمد بن راشد العريني قاضي سدير.

2- الشيخ حمد بن حسين، والشيخ عبد العزيز بن حسين.

3-الشيخ حمد بن إبراهيم قاضي مرات، وصهره.

4- الشيخ علي ابن الشيخ محمد بن عبد الوهاب.

5- الشيخ حسين ابن الشيخ محمد بن عبد الوهاب.

6- الشيخ إبراهيم ابن الشيخ محمد بن عبد الوهاب.

7- الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب.

8- الشيخ حمد بن ناصر بن عثمان بن معمر.

9- الشيخ أحمد بن سويلم.

10- الشيخ حسين بن عبد الله قاضي حريملاء.

11- الأمير سعود ابن الإمام عبد العزيز.

12- الشيخ سعيد بن حجي قاضي حوطة بني تميم.

13- الشيخ عبد الرحمن بن خميس إمام الدرعية.

14- الشيخ عبد العزيز بن سويلم قاضي القصيم.

15- الأمير عبد العزيز بن محمد بن سعود.

16- الشيخ حسن بن عبدان قاضي حريملاء.

17- الشيخ عبد العزيز بن عبد الله الحصين قاضي الوشم.

18- الشيخ عبد الرحمن بن نامي قاضي العيينة، ثم الأحساء( [3] ).

جهاده في ميدان العلم

من المستحسن أن أترك الحديث هنا لغيري ألا وهو العلامة الشيخ عبد القادر بن بدران علامة الشام، قال - رحمه الله - في ترجمة الإمام محمد بن عبد الوهاب:" العالم الأثري والإمام الكبير محمد ابن عبد الوهاب، رحل إلى البصرة، والحجاز، لطلب العلم، فأخذ عن الشيخ علي أفندي الداغستاني، وعن الشيخ المحدث إسماعيل العجلوني، وغيرهما من العلماء، وأجازه محدثو العصر بكتب الحديث، وغيرها على اصطلاح أهل الحديث من المتأخرين.

ولما امتلأ وِطَابُه من الآثار وعلم السنة، وبرع في مذهب أحمد، أخذ ينصر الحق ويحارب البدع، ويقاوم ما أدخله الجاهلون في هذا الدين الحنيف، والشريعة السمحاء وأعانه قوم( [4] ) أخلصوا العبادة لله وحده، على طريقته التي هي إقامة التوحيد الخالص، والدعوة إليه، وإخلاص الوحدانية والعبادة كلها بسائر أنواعها لخالق الخلق وحده، فهب إلى معارضته قوم ألفوا الجمود على ما كان عليه الآباء، وتذرعوا بالكسل عن طلب الحق وهم لا يزالون إلى اليوم يضربون على ذلك الوتر، وجنود الحق تكافحهم لتردهم إلى صوابهم، وما أحقهم بقول القائل:

كناطح صخرة يوماً ليوهنها فلم يضرها وأوهى قرنه الوعل

ولم يزل مثابراً على الدعوة إلى دين الله تعالى حتى توفاه الله تعالى"( [5] ).

عقيدة الإمام محمد ومنهجه

هو على عقيدة السلف الصالح من الصحابة والتابعين لهم بإحسان، وعقيدة أئمة السنة والهدى لم يخالفهم في شيء لا في باب أسماء الله وصفاته، ولا في الإيمان والكفر، ولا في الوعد والوعيد، والشفاعة، ولا في أمر من الأمور الغيبية، ولا في غيرها.

ولا يكفر إلا من كفره الله ورسوله، وكفره السلف الصالح، واقتضى ذلك أصول أهل السنة ومنهجهم.

وهذا شيء معروف عنه، وواضح وضوح الشمس،- ولله الحمد - لا ينكره إلا أعمى البصيرة، وقد بين ذلك عدد من العلماء في مؤلفاتهم الخاصة بالذب عن الإمام محمد وفي ثنايا مؤلفات أتباعه وأنصاره.

ويوالي الأئمة الأربعة، ويرى فضلهم وأمانتهم، وأنهم من الفضل والفضائل في غاية ورتبة يقصر عنها المتطاول.

ويوالي كافة أهل الإسلام وعلمائه من أهل الحديث والفقه والتفسير، وأهل الزهد والعبادة.

ويرى المنع من الانفراد عن أئمة الدين من السلف الماضين برأي مبتدع، وقول مخترع، فلا يحدث في الدين ما ليس له أصل يتبع، وما ليس من أقوال أهل العلم والأثر.

ويؤمن بما نطق به الكتاب، وصحت به الأخبار، وجاء الوعيد عليه، من تحريم دماء المسلمين وأموالهم وأعراضهم ولا يبيح من ذلك إلا ما أباحه الشرع، وأهدره الرسول، ومن نسب إليه خلاف هذا، فقد كذب وافترى، وقال ما ليس له به علم، وسيجزيه الله ما وعد به أمثاله من المفترين.

انظركتاب" دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبد الوهاب-رحمه الله-" للشيخ ربيع المدخلي(ص35-37).

مؤلفات الإمام محمد منها:

1-كتاب التوحيد فيما يجب من حق الله على العبيد.

2- كتاب الكبائر.

3- كتاب كشف الشبهات.

4- كتاب مختصر السيرة النبوية.

5- كتاب أصول الإيمان وفضائل الإسلام.

6- كتاب مختصر زاد المعاد.

7- كتاب مجموع الحديث على أبواب الفقه.

8- كتاب مختصر الشرح الكبير.

9- كتاب مختصر الإنصاف.

10- كتاب أحاديث الفتن.

11- كتاب مسائل الجاهلية.

انظر كتاب" دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبد الوهاب - رحمه الله-" للشيخ ربيع المدخلي (ص 44)، وكتاب "علماء نجد" للشيخ عبد الله بن عبد الرحمن آل بسام ( ص 149-150).

وله غير هذه الكتب مجموعة مؤلفات أخرى هي:

1- قسم الحديث في أربع مجلدات.

2- التفسير ومختصر زاد المعاد في مجلد.

3- الفقه في مجلدين.

4- مختصر سيرة الرسول -صلى الله عليه وسلم- والفتاوى في مجلد.

5- والحق مصنفاته في مجلد.

6- رسائل شخصية في مجلد.

وكلها مستمدة من الكتاب والسنة، وعلى منهج السلف الصالح، في العقيدة والعبادة والمنهج.

ثناء العلماء على الإمام محمد وتأييدهم له بالحجة والبرهان

فمن هؤلاء العلماء:

1- الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب.

2- الشيخ حسين ابن الشيخ محمد بن عبد الوهاب.

3- الشيخ حسين بن غنام صاحب كتاب (روضة الأفكار والأفهام).

4- الشيخ حمد بن ناصر بن معمر، فإنه حين طلب الشريف غالب من الإمام عبد العزيز بن محمد ابن سعود أن يبعث إليه عالما لمناظرة علماء مكة، فبعثه الإمام عبد العزيز والإمام محمد، فذهب إليهم، وناظرهم وظهر عليهم، وكتب رسائل في الذود عن الدعوة السلفية.

5- سليمان بن عبد الله ابن الشيخ محمد بن عبد الوهاب.

6- الشيخ عبد العزيز الحصين الناصري قاضي بلدان الوشم، فإنه حين أعاد الشريف غالب الطلب لمجيء عالم من نجد لمناظرة علماء الحرم الشريف، فبعثه الإمام عبد العزيز بن محمد إليهم وزوده الإمام محمد بن عبد الوهاب، برسالة إلى علماء مكة، يوضح لهم فيها طريق دعوته، ونفى عنها الأكاذيب والأراجيف.

7- الشيخ محمد بن علي بن غريب، كان هو الذي يتولى الرد والإجابة على شبهات علماء الأمصار التي توجه ضد الدعوة.

8- الشيخ عثمان بن عبد الله بن بشر، صاحب كتاب (عنوان المجد في تاريخ نجد).

9- العلامة محمد بن إسماعيل الأمير الصنعاني، صاحب كتاب (سبل السلام) وغيره، وله قصيدة مشهورة في تأييد الشيخ.

10- الشيخ أحمد بن دعيج بن علي الكثيري نسبا من أهل مرات، له قصائد وبعض الردود على مخالفي الدعوة.

11- العلامة محمد بن علي الشوكاني، وله ثناء على دعوته وله أبيات رائعة في رثائه.

12- الشيخ عبد الله بن عبد الرحمن أبا بطين.

13 - ومن المتأخرين الشيخ عبد الرحمن بن حسن.

14- الشيخ عبد اللطيف بن عبد الرحمن بن حسن.

15- الشيخ سليمان بن سحمان.

16- الشيخ حمد بن عتيق.

17- الشيخ سعد بن حمد بن عتيق.

18- الشيخ العلامة عبد العزيز بن باز.

19- الشيخ محمد خليل هراس، له رد على مقال للدكتور محمد البهي، في نقد الوهابية.

فلهؤلاء، ردود مفحمة وأجوبة مسكتة -رحمهم الله تعالى-.

وهناك مؤلفات كتبت في الثناء على الإمام محمد ودعوته والذب عنه منها:

1- كتاب صيانة الإنسان عن وسوسة دحلان تأليف العلامة الشيخ محمد بشير السهسواني الهندي.

2- كتاب محمد بن عبد الوهاب، مصلح مظلوم مفترى عليه للشيخ مسعود الندوي.

3- الشيخ محمد بن عبد الوهاب، مجدد القرن الثاني عشر المفترى عليه ودحض تلك المفتريات تأليف العلامة أحمد بن حجر بوطامي البنعلي.

4- من مشاهير المجددين في الإسلام شيخ الإسلام: ابن تيمية وشيخ الإسلام: محمد بن عبد الوهاب -رحمهما الله تعالى- نبذة عن حياتهما وجهادهما وثمرات دعوتهما تأليف العلامة صالح بن فوزان الفوزان.

5- حياة الشيخ محمد بن عبد الوهاب تأليف حسين خلف خزعل.

6- عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي للشيخ صالح بن عبد الله العبود.

7- كتاب دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب عرض ونقد، إعداد عبد العزيز ابن محمد بن علي العبد اللطيف.

8- السلفية ودعوة الشيخ محمد بن عبد الوهاب للدكتور: علي عبد الحليم محمود.

9- الإمام محمد بن عبد الوهاب، أو انتصار المنهج السلفي لعبد الحليم الجندي.

10- انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية، تأليف: محمد كمال جمعة.

11- تصحيح خطأ تاريخي حول الوهابية للدكتور: محمد بن سعد الشويعر.

وهناك مجموعة من البحوث باسم (بحوث أسبوع الشيخ محمد بن عبد الوهاب) من ضمنها:

1- كلمة في إبراز دعوة الإمام محمد ومزاياها الإصلاحية وآثارها الطيبة في حياة المسلمين للشيخ العلامة عبد العزيز بن باز- رحمه الله -.

2- بحث قيم للشيخ إسماعيل بن محمد الأنصاري باسم (حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية.

3- حياة الشيخ محمد بن عبد الوهاب وآثاره العلمية للشيخ محمد بن أحمد العقيلي.

4- اعتماد دعوة الشيخ محمد بن عبد الوهاب على الكتاب والسنة لمعالي الشيخ عبد العزيز بن محمد ابن إبراهيم آل الشيخ.

5- اعتماد فقه الشيخ محمد بن عبد الوهاب على الكتاب والسنة للشيخ صالح بن عبد الرحمن الأطرم.

وقد كتب في سيرته مؤلفات - رحمه الله -.

انظر ترجمته في "دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبد الوهاب للشيخ ربيع المدخلي ( ص 39- 42).

94- الفلاني ت (1218)

هو الإمام المحدث الحافظ المسند الأصولي الأثري، صالح بن محمد بن نوح بن عبد الله بن عمر العمري نسبة إلى عمر بن الخطاب - رضي الله عنه -، ولد سنة ( 1166).

ارتحل في طلب العلم وعمره إذا ذاك نحو اثني عشر عاماً إلى تونس إلى باغي، ثم إلى تنبكيت، ثم إلى درعة، ثم إلى مراكش، ثم إلى تونس، ثم إلى مصر، ثم إلى المدينة، يأخذ عن علماء هذه البلدان.

ومن شيوخه ابن سنة الفلاني وهو أعلى شيوخه إسناداً، ومنهم خاله عثمان بن عبد الله الفلاني، ومنهم صالح بن محمد بن عبد القادر العمري، ومنهم إبراهيم البار إجازة، ومنهم الشيخ محمد سعيد سفر المحدث الشهير، وغيرهم، ومنهم عدد آخرون يروي عنهم بالإجازة وهم كثير.

وصفه الشيخ محمد عابد السندي: " الإمام الذي لا يجارى، والفهامة الذي لا يمارى( [6] )، ملحق الأصاغر بألاكابر".

قال فيه الشمس القاوقجي: " كاد أن يكون مجتهداً ".

وممن جزم ببلوغه رتبة الاجتهاد، صاحب كتاب" الدين الخالص"( يعني صديق حسن خان ) وأثنى عليه غير هؤلاء.

من تصانيفه:

الثمار اليانع أو إحياء مراسم الأسانيد العالية بعد اندراسها، وتوثيق عرى المسلسلات السامية بعد انفصامها، وإيضاح الطرق الهادية بعد خفاء أعلامها، وهو ثبته الكبير، وله كتاب إيقاظ همم أولي الأبصار للاقتداء بسيد المهاجرين والأنصار والتحذير من البدع الشائعة في القرى والأمصار.

وقد وصف الفلاني بأنه مسند الحجاز - رحمه الله -.

انظر ترجمته في فهرس الفهارس (2/901) فما بعدها، وحلية البشر في تاريخ القرن الثالث عشر لعبد الرزاق البيطار (2/722).

(1) معروف أن معظم حياة هذا الإمام كان في القرن الثاني عشر.

(2) علماء نجد خلال ثمانية قرون للبسام (1/161-162).

3- علماء نجد خلال ثمانية قرون للبسام (1/167-168).

(4) وعلى رأسهم الإمام محمد بن سعود – رحمه الله- وأسرته.

(5) وانظر كتاب " علماء نجد خلال ثمانية قرون " للشيخ عبد الله بن عبد الرحمن بن صالح آل بسام (1/142).

[6] - لعله لا يبارى.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

الشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب - الشوكانى

95 -الشيخ سليمان بن عبد الله ابن الشيخ الإمام محمد بن عبد الوهاب - رحمه الله - ت ( 1233)

هو الحافظ المحدث الفقيه المجتهد الثقة، أوحد الحفاظ، تاج عصره جمال الزمان، الشيخ سليمان ابن الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب، ولد سنة (1200)هـ.

كان آية في العلم، والحلم، والحفظ والذكاء، له المعرفة التامة في الحديث ورجاله، وصحيحه، وحسنه وضعيفه، والفقه والتفسير والنحو.

وكان في معرفة رجال الحديث يسامي أكابر الحفاظ، وضرب به المثل في زمنه بالذكاء، وكان حسن الخط، ليس في زمنه من يكتب بالقلم مثله.

أخذ العلم:

1- عن أبيه.

2- والشيخ حمد بن معمر.

3- وعن عمه الشيخ حسين.

4- والشيخ علي.

5- والشيخ حسين بن غنام.

6- والشيخ عبد الله بن فاضل.

7- والشيخ عبد الرحمن بن خميس.

8- والشيخ عبد الله الغريب.

9- وأجازه الشيخ: محمد بن علي الشوكاني.

برع في الفنون، كانت له اليد الطولى في الحديث، ورجاله، يروى عنه أنه كان يقول: أنا برجال الحديث أعرف مني برجال الدرعية، لم ير شخص حصل له من الكمال، والعلوم والصفات الحميدة، التي لم يحصل بها الكمال لسواه، على صغر سنه.

صنف شرح كتاب التوحيد لجده، فمن بعده عيال عليه، ولكنه لم يكمله، وله حاشية على شرحه، والدلائل في حكم موالاة أهل الإشراك، كان طلبة العلم يحفظونه عن ظهر قلب.

ورسالة في عدد الجمعة،لم ينسج على منوالها، وأجوبة فرقناها على حسب الترتيب، ومن وقف على كلامه، شهد له بالشهامة والجودة، والذكاء والحفظ، وحسن الفهم.

أخذ عنه العلم: عدد كثير من أهل الدريعة، وغيرهم، منهم الشيخ محمد بن سلطان وغيره ؛ وكان - رحمه الله - آمراً بالمعروف، ناهيا عن المنكر، لا تأخذه في الله لومة لائم، فلا يتعاظم رئيساً في الأمر والنهي، ولا يتصاغر ضعيفاً أتى إليه يطلب فائدة.

احترمته المنية في عنفوان شبابه، بكت عليه العيون بأسرها، فياله من خطب ما أعظمه، وعاجل أجل ما أوجعه، ومصاب ما أكبره وأهوله، نمي به - رحمه الله - عند إبراهيم باشا فقتله، أكرمه الله بالشهادة، سنة (1233)هـ، - رحمه الله - وأسكنه الفردوس الأعلى.

انظر ترجمته في الدرر السنية (16/384-386).

96- الشوكانى ت ( 1250)

هو محمد بن على بن محمد بن عبد الله الشوكاني، ثم الصنعاني، ولد حسبما وجد بخط والده في وسط نهار يوم الاثنين، الثامن والعشرين، من شهر ذي القعدة سنة (1173) ثلاث وسبعين ومائة وألف بمحل سلفه المتقدم، ذكره في ترجمة والده، وهو هجرة شوكان وكان إذ ذاك قد انتقل والده إلى صنعاء، واستوطنها، ولكنه خرج إلى وطنه القديم في أيام الخريف، فولد له صاحب الترجمة هنالك، ونشأ بصنعاء، فقرأ القرآن على جماعة من المعلمين، وختمه على الفقيه حسن بن عبدالله الهبل، وجوده على جماعة من مشائخ القرآن بصنعاء، ثم حفظ الأزهار، للإمام المهدي، ومختصر الفرائض للعصيفري، والملحة للحريري، والكافية الشافية لابن الحاجب، والتهذيب للتفتازانى، والتلخيص للقزوينى، والغاية لابن الإمام، وبعض مختصر المنتهى لابن الحاجب، ومنظومة الجزري، ومنظومة الجزاز في العروض، وآداب البحث للعضد، ورسالة الوضع له أيضا، وكان حفظه لهذه المختصرات قبل الشروع في الطلب، وبعضها بعد ذلك، ثم قبل شروعه في الطلب كان كثير الاشتغال بمطالعة كتب التواريخ، ومجاميع الأدب من أيام كونه في المكتب، فطالع كتبا عدة، ومجاميع كثيرة، ثم شرع في الطلب، وقرأ على والده - رحمه الله - في شرح الأزهار، وشرح الناظري لمختصر العصيفري، وقرأ في شرح الأزهار أيضا على السيد العلامة عبد الرحمن بن قاسم المداني، والعلامة أحمد بن عامر الحدائي، والعلامة أحمد بن محمد ابن الحرازي وبه انتفع في الفقه، وعليه تخرج، وطالت ملازمته له نحو ثلاث عشرة سنة، وكرر عليه قراءة شرح الأزهار، وحواشيه، وقرأ عليه بيان ابن مظفر، وشرح الناظري، وحواشيه.

وفي أيام قراءته في الفروع، شرع في قراءة النحو، فقرأ الملحة وشرحها على السيد العلامة إسماعيل ابن الحسن بن أحمد بن الحسين ابن الإمام القاسم بن محمد، وقواعد الإعراب وشرحها للأزهري، والحواشي جميعا على العلامة عبد الله بن إسماعيل النهمي، وشرح السيد المفتي على الكافية على العلامة القاسم بن يحيى الخولاني، والعلامة عبد الله بن إسماعيل النهمي، وأكمله من أوله إلى آخره على كل واحد منهما.

وقرأ شرح الخبيصي على الكافية، وحواشيه على العلامة عبد الله بن إسماعيل النهمي من أوله إلى آخره، وكذلك قرأه من أوله إلى آخره على شيخنا العلامة القاسم بن يحيى الخولاني، وقرأ شرح الجامي من أوله إلى آخره، وقرأ شرح الرضى على الكافية على العلامة القاسم بن يحيى الخولاني، وبقى منه بقية يسيرة.

وقرأ شرح الشافية للطف الله الغياث جميعا، على العلامة القاسم بن يحيى الخولاني، وقرأ شرح ايساغوجى للقاضي زكريا على العلامة عبد الله بن إسماعيل النهمي جميعا، وشرح التهذيب للشيرازى، واليزدي على شيخه العلامة القاسم بن يحيى الخولانى، من أولهما إلى آخرهما، وشرح الشمسية للقطب، وحاشيته للشريف على شيخه العلامة الحسن بن إسماعيل المغربي، واقتصر على البعض من ذلك، وشرح التخليص المختصر للسعد وحاشيته للطف الله الغياث على العلامة القاسم بن يحيى الخولاني، جميعا ما عدا بعض المقدمة فعلى العلامة علي بن هادى عرهب.

والشرح المطول للسعد التفتازاني أيضا، وحاشيته للشلبي، وللشريف.

أما المطول فجميعه، وكذلك حاشية الشلبي، وأما حاشية الشريف فما تدعو إليه الحاجة، وقرأ الكافل وشرحه لابن لقمان، على العلامة عبد الله بن إسماعيل النهمي جميعا، وشرح الغاية على العلامة القاسم بن يحيى الخولانى، وحاشيته لسيلان.

وشرح العضد على المختصر وحاشيته للسعد، وما تدعو الحاجة إليه من سائر الحواشي، وكمل ذلك على العلامة الحسن بن إسماعيل المغربي، وشرح جمع الجوامع للمحلى، وحاشيته لابن أبى شريف على شيخه السيد الإمام عبد القادر بن أحمد، وكذلك شرح القلائد للنجري، وشرح المواقف العضدية للشريف، واقتصر على البعض من ذلك، وقرأ شرح الجزرية على العلامة هادي بن حسين القارني.

وقرأ جميع شفاء الأمير الحسين على العلامة عبد الله بن إسماعيل النهمي، وسمع أوائله على العلامة عبد الرحمن بن حسن الأكوع.

وقرأ البحر الزخار، وحاشيته وتخريجه، وضوء النهار على شرح الأزهار على السيد العلامة عبد القادر بن أحمد، ولم يكملا.

وقرأ الكشاف، وحاشيته للسعد، وبعد انقطاعها حاشيته للسراج مع مراجعة غير ذلك من الحواشي على شيخه العلامة الحسن بن إسماعيل المغربى، وتم ذلك إلا فوتا يسيرا في آخر الثلث الأوسط.

وسمع البخاري من أوله إلى آخره على السيد العلامة علي بن إبراهيم بن على بن إبراهيم بن أحمد ابن عامر، وسمع صحيح مسلم جميعاً وسنن الترمذي جميعاً، وبعض موطأ مالك، وبعض شفاء القاضي عياض على السيد العلامة عبد القادر بن أحمد، وكذلك سمع منه بعض جامع الأصول، وبعض سنن النسائي، وبعض سنن ابن ماجة، وسمع جميع سنن أبى داود وتخريجها للمنذري، وبعض المعالم للخطابي، وبعض شرح ابن رسلان على العلامة الحسن بن إسماعيل المغربي، وكذلك بعض المنتقى لابن تيمية على السيد عبد القادر بن أحمد، وكذلك سمع شرح بلوغ المرام على العلامة الحسن بن إسماعيل المغربي وفات بعض من أوله.

وكذلك سمع على العلامة عبد القادر بن أحمد بعض فتح الباري، وعلى الحسن بن إسماعيل المغربى بعض شرح مسلم للنووي، وبعض شرح العمدة على العلامة القاسم بن يحيى الخولاني، والتنقيح في علوم الحديث على العلامة الحسن بن إسماعيل المغربى، والنخبة وشرحها على العلامة القاسم بن يحيى، وبعض ألفية الزين العراقى، وشرحها له، على العلامة عبد القادر بن أحمد، وجميع منظومة الجزاز، وجميع شرحها له في العروض على شيخنا المذكور، وشرح آداب البحث، وحواشيه على العلامة القاسم بن يحيى الخولاني، والخالدي، في الفرائض والضرب، والوصايا، والمساحة، وطريقة ابن الهايم في المناسخة، على السيد العارف يحيى بن محمد الحوثي، وبعض صحاح الجوهري، وبعض القاموس على السيد العلامة عبد القادر بن أحمد، مع مؤلفه الذي سماه ( فلك القاموس).

هذا ما أمكن سرده من مسموعات صاحب الترجمة ومقروآته، وله غير ذلك من المسموعات، والمقروآت.

وأما ما يجوز له روايته بما ما معه من الإجازات، فلا يدخل تحت الحصر كما يحكى ذلك مجموع أسانيده، وكانت قراءته لما تقدم ذكره في صنعاء اليمن، ولم يرحل لأعذار أحدها عدم الإذن من الأبوين.

وقد درَّس في جميع ما تقدم ذكره، وأخذه عنه الطلبة وتكرر أخذهم عنه في كل يوم من تلك الكتب، وكثيرا ما كان يقرأ على مشايخه، فإذ فرغ من كتاب قراءة أخذه عنه تلامذته، بل ربما اجتمعوا على الأخذ عنه قبل أن يفرغ من قراءة الكتاب على شيخه، وكان يبلغ دروسه في اليوم والليلة إلى نحو ثلاثة عشر درساً، منها ما يأخذه عن مشايخه، ومنها ما يأخذه عنه تلامذته، واستمر على ذلك مدة، حتى لم يبق عند أحد من شيوخه، مالم يكن من جملة ما قد قرأه صاحب الترجمة، بل انفرد بمقروآت بالنسبة إلى كل واحد منهم على انفراده إلا شيخه العلامة عبد القادر بن أحمد، فإنه مات، ولم يكن قد استوفى ما عنده، ثم إن صاحب الترجمة فرغ نفسه لإفادة الطلبة، فكانوا يأخذون عنه في كل يوم زيادة على عشرة دروس في فنون متعددة، واجتمع منها في بعض الأوقات: التفسير، والحديث والأصول، والنحو، والصرف، والمعاني، والبيان، والمنطق، والفقه، والجدل والعروض.

وكان في أيام قراءته على الشيوخ، وإقرائه لتلامذته يفتي أهل مدينة صنعاء، بل ومن وفد إليها، بل ترد عليه الفتاوي من الديار التهامية، وشيوخه إذ ذاك أحياء، وكادت الفتيا تدور عليه من عوام الناس، وخواصهم، واستمر يفتي من نحو العشرين من عمره فما بعد ذلك.

مصنفاته

صنف تصانيف مطولات ومختصرات فمنها:

1- شرح المنتقى كان تبييضه في أربع مجلدات كبار، أرشده إلى ذلك جماعة من شيوخه كالسيد العلامة عبد القادر بن أحمد، والعلامة الحسن بن إسماعيل المغربي، وعرض عليهما بعضاً منه، وماتا قبل تمامه.

2- ومنها حاشية شفاء الأوام في مجلد.

3- والدرر البهية، وشرحها الدرارى المضية، في مجلد.

4- والفوائد المجموعة في الأحاديث الموضوعة في مجلد وهذا الكتاب في مجلد.

5- ومن المختصرات،( الإعلام بالمشايخ الأعلام، والتلامذة الكرام) جعله كالمعجم لشيوخه، وتلامذته، وقد ذكر أكابرهم فيما يتقدم، ويأتي من هذا الكتاب.

6- و(بغية الأريب من مغنى اللبيب) نظم، ذكر فيها ما تمس الحاجة إليه وشرحها.

7- ونظم كفاية المحتظ، ولم يبيض، وكان نظمه لهاتين المنظومتين في أوائل أيام طلبه.

8- والمختصر البديع في الخلق الوسيع، ذكر فيها خلق السموات والأرض، والملائكة، والجن، والإنس، وسرد غالب ماورد من الآيات والأحاديث، وتكلم عليها فصار في مجلد لطيف، ولكنه لم يبيضه.

9- والمختصر الكافي من الجواب الشافي.

10- وطيب النشر في جواب المسائل العشر.

11- وعقود الزبرجد في جيد مسائل علامة ضمد.

12- والصوارم الهندية المسلولة على الرياض الندية.

13- رسالة في أحكام الاستجمار.

14- ورسالة في أحكام النفاس.

15- ورسالة في كون تطهير الثياب والبدن من شرائط الصلاة أم لا ؟.

16- ورسالة في الكلام على وجوب الصلاة على النبى e في الصلاة.

17- ورسالة في صلاة التحية.

18- والقول الصادق في إمامة الفاسق.

19- ورسالة في أسباب سجود السهو.

20- و(تشنيف السمع بإبطال أدلة الجمع).

21- والرسالة المكملة في أدلة البسملة.

22- واطلاع أرباب الكمال على ما في رسالة الجلال في الهلال من الاختلال.

23- ورسالة في وجوب الصوم على من لم يفطر، إذا وقع الإشعار في دخول رمضان في النهار.

24- ورسالة في زيادة ثواب من باشر العبادة مع مشقة.

25- ورسالة في كون أجرة الحج من الثلث.

26- ورسالة في كون الخلع طلاقا، أو فسخا.

27- ورسالة في حكم الطلاق ثلاثا.

28- ورسالة في الطلاق البدعي.

29- ورسالة في نفقة المطلقة.

30- ورسالة في كون رضاع الكبير يقتضي التحريم لعذر، وفيما يقتضى التحريم من الرضاع.

31- ورسالة في من حلف ليقضين دينه غدا إن شاء الله.

32- ورسالة في بيع الشيء قبل قبضه.

33- وتنبيه ذوى الحجى في حكم بيع الرجا.

34- وشفاء العلل في حكم زيادة الثمن لأجل الأجل.

35- ورسالة في الهيئة لبعض الأولاد.

36- ورسالة في جواز استناد الحاكم في حكمه إلى تقويم العدول.

37- والقول المحرر في حكم لبس المعصفر، وسائر أنواع الأحمر.

38- والبحث المسفر عن تحريم كل مسكر ومفتر.

39- ورسالة في الوصية بالثلث ضراراً.

40- ورسالة في القيام للواصل لمجرد التعظيم.

41- ورسائل في أحكام لبس الحرير.

42- ورسالة في حكم المخابرة.

43- وإتحاف المهرة بالكلام على حديث" لا عدوى ولا طيرة ".

44- ورسالة في حكم بيع الماء.

45- ورسالة في حكم صبيان الذميين إذا مات أبواهم.

46- ورسائل على مسائل من السيد العلامة علي بن إسماعيل.

47- ورسالة في حكم طلاق المكره، وإبطال دعوى الاجماع على تحريم مطلق السماع.

48- ورسالة في حكم الجهر بالذكر.

49- وعقود الجمان في شأن حدود البلدان، وما يتعلق بها من الضمان.

50- ورسالة على مسائل لبعض علماء الحجاز.

51- ورسالة في الكسوف هل لا يكون إلا في وقت معين على القطع أم ذلك يتخلف ؟.

52- وزهر النسرين الفائح بفضائل العمرين.

53- وحل الإشكال في إجبار اليهود على التقاط الأزبال.

54- والإبطال لدعوى الاختلال في حل الإشكال.

55- وتفويق النبال إلى إرسال المقال.

56- ورسالة في مسائل وقع الاختلاف فيها بين علماء كوكبان.

57- ورسالة في لحوق ثواب القراءة المهداة من الأحياء إلى الأموات.

58- والتشكيك على التفكيك لعقود التشكيك.

59- وإرشاد الغبي إلى مذهب أهل البيت في صحب النبي.

60- ورفع الجناح عن نافي المباح.

61- والبغية في مسألة الرؤية.

62- ورسالة في حكم المولد.

63- والقول المقبول في رد خبر المجهول، من غير صحابة الرسول.

64- وأمنية المتشوق في تحقيق حكم المنطق.

65- وإرشاد المستفيد إلى رفع كلام ابن دقيق العيد في الإطلاق والتقليد( [1] ).

66- والصوارم القاطعة الحداد لعلائق مقالات أرباب الاتحاد.

67- والبحث الملم بقوله تعالى ( إلا من ظلم ).

68- وجواب السائل عن تفسير تقدير القمر منازل.

69- وبل الغمامة في تفسير (وجاعل الذين اتبعوك فوق الذين كفروا إلى يوم القيامة ).

70- وتحرير الدلائل، فيما يجوز بين الإمام والمؤتم من الارتفاع والاحتفاظ( [2] ) والبعد والحائل.

71- وفتح القدير، في الفرق بين المعذرة والتعذير.

72- وإتحاف الأكابر بإسناد الدفاتر.

73- وتنبيه الأعلام على تفسير المشتبهات بين الحلال والحرام.

74- ورفع الخصام في الحكم بالعلم من الأحكام.

75- والدر النضيد في إخلاص التوحيد.

76- وإيضاح الدلالات على أحكام الخيارات، ودفع الاعتراضات على إيضاح الدلالات.

77- والتوضيح في تواتر ما جاء في المنتظر، والدجال، والمسيح.

78- والأبحاث الوضية في الكلام على حديث حب الدنيا رأس كل خطية.

79- وإشراق النيرين في بيان الحكم إذا تخلف عن الوعد أحد الخصمين.

80- والقول الجلي في لبس النساء الحلي.

81- والأبحاث البديعة في وجوب الإجابة إلى حكام الشريعة.

82- والقول المفيد في حكم التقليد.

83- والوشي المرقوم في تحريم حلية الذهب على العموم.

84- وإرشاد السائل إلى دلائل المسائل.

85- وكشف الرين عن حديث ذى اليدين.

86- وهداية القاضي إلى نجوم( [3] ) الأراضي.

87- وإيضاح القول في إثبات العول.

88- واللمعة في الاعتداد بركعة من الجمعة.

89- وأدب الطلب ومنتهى الأرب.

وقد يعقب هذه المصنفات مصنفات كثيرة يطول تعدادها وهو الآن يجمع تفسيراً لكتاب الله جامعا بين الدارية والرواية، ويرجو الله أن يعين على تمامه بمنه وفضله، ثم من الله وله الحمد بتمامه في أربعة مجلدات كبار، وشرع في كتاب في أصول الفقه، سماه إرشاد الفحول إلى تحقيق الحق من علم الأصول، وهو الآن في عمله أعان الله على تمامه، ثم تم ذلك بحمد الله في مجلد.

وقد جمع من رسائله ثلاث مجلدات كبار، ثم لحق بعد ذلك قدر مجلد، وسمى الجميع: الفتح الرباني في فتاوى الشوكاني، وجميع ذلك رسائل مستقلة وأبحاث مطولة.

وأما الفتاوى المختصرة لا تنحصر أبداً، وهو الآن يشتغل بتصنيف الحاشية التي جعلها على الأزهار، وقد بلغ فيها إلى كتاب الجنايات، وسماها (السيل الجرار على حدائق الأزهار) وهى مشتملة على تقرير ما دل عليه الدليل، ودفع ما خالفه والتعرض لما ينبغي التعرض له، والاعتراض عليه من شرح الجلال، وحاشيته، وهذا الكتاب إن أعان الله على تمامه، فسيعرف قدره من يعترف بالفضائل وما وهب الله لعباده من الخير".

مات - رحمه الله - سنة (1250هـ).

انظر البدر الطالع (2/214-223).

1-كذا ولعله( والتقييد).

2- لعله الانخفاض.

3- لعله تخوم.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

عبد الرحمن بن حسن بن محمد بن عبد الوهاب - السيد نذير حسين الدهلوي

97- الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب ت (1285)

هو الإمام العالم العلامة، الحبر البحر الفهامة، مفيد الطالبين، مرجع الفقهاء والمتكلمين، المحفوف بعناية رب العالمين، العلم الرباني والمجدد الثاني، جامع أنواع العلوم الشرعية، ومحقق العلوم الدينية، والأحاديث النبوية، والآثار السلفية، وارث العلم كابر عن كابر.

رجع العلم به غضا بعد أن كان دابراً، وظاهرا بعد أن كان غابراً، مفتي فرق الأنام، ناصر شريعة سيد الأنام، الموفق للصواب في الجواب شيخ الإسلام، الشيخ عبد الرحمن بن حسن ابن الشيخ محمد ابن عبد الوهاب ، ولد سنة (1196) هـ، في بلد الدرعية، وشب بها.

وأخذ العلم عن:

1- جده الشيخ محمد وعمومته.

2- والشيخ عبد الله.

3 - والشيخ علي.

4- والشيخ حسين.

5- وعن الشيخ حمد بن ناصر بن معمر.

6- والشيخ عبد الله بن فاضل.

7- وقرأ على الشيخ عبد الرحمن بن خميس، في الفرائض.

8- وفي الجزرية على أحمد بن حسن الحنبلي.

9- وشرح الفاكهي على المتممة في النحو على الشيخ حسين بن غنام.

وأخذ العلم –أيضا- عن علماء مصر إذ كان، ثم مع أعمامه، ومن فضلائهم:

1- الشيخ حسن القويسيني.

2- والشيخ عبد الله سويدان.

3- والشيخ عبد الرحمن الجبرتي.

4- وأخذ العلم عن مفتي الجزائر: محمد بن محمود الجزائري الحنفي.

5- وقرأ على الشيخ إبراهيم العبدي، شيخ مصر في القراءات، قرأ عليه أول القرآن.

6- وقرأ على الشيخ أحمد سلمونة كثيراً من الشاطبية، وشرح الجزرية.

7- وقرأ على الشيخ يوسف الصاوي.

8- والشيخ إبراهيم البيجوري شرح الخلاصة، وأجازه جماعة من المحدثين، وأخذ العلم أيضا عن جماعات سوى هؤلاء المذكورين.

وكان -رحمه الله-: له اليد الطولى في الأصول، والفروع، حتى لم يكن في زمانه أفقه ولا أروع ولا أزهد ولا أتبع للسنة منه.

وكان من الجبال التي لا ترتقي ذروتها، ولا ينال سنامها، ومن أكابر السلف وأعلامها، غزير الفضل،كامل العقل، شديد التثبت، حسن السمت، إماما في جميع الفنون الدينية، معرضاً عن الدنيا وأهلها، هيناً ليناً شجاعاً مهيباً، متواضعاً محباً للطلبة والمساكين، حسن الخلق والخلق، جواداً سخياً كثير العبادة والتضرع، والدعاء، كأن النور يخرج من وجهه.

عن الدنيا ما كان أصبره، وبالسلف ما كان أشبهه، وبالصالحين ما كان ألحقه ؛ اختصه الله بنصر دينه، والقيام بحفظ سنته، ورضيه لإقامة حجته، قام مقام نبوة، واشتهر ذكره وانتشر، وأجمع على إمامته في الدين أهل نجد والأمصار، وشاع صيته في الأقطار وشمائله.

وما قاله الأئمة في مدحه كثير.

قال الشيخ عبد الرحمن بن محمد بن مانع -رحمه الله-:

فـلا يبعدنك الله من شيخ طـاعة بعيد عـن الأدنـاس ناء عـن الكبر

قـوي بأمـر الله شهم مهـذب أشد لـدى هتك الحـدود من النـمر

تجـرد للتدريس والحفـظ دائبـا وأسقى غراس العـلم في سـائر العمر

ففي الفقه والتفسير بحـر غطمطم وفي بحثـه التـوحيد نـادرة العصر

وفي النحـو والتأصيل قد صار آية وكل فنون العلم لبحر أربى على البحر

يجيب على الفتيا جـوابا مسـدداً يزيح بـه الإشكال عن مرتج الفـكر

فيضحى عويص المشكلات موضحا بتحـقيق أبحـاث أدق مـن الشـعر

* * *

فسل عنه في التوحيد تهذيبه الذي غدا بين تلك الكتب كالكوكب الدر

وفي رده تشـبيه كـل مشـبه من المـلحدين المعتدين أولى الغـدر

إذا مبطـل يأتي بتزويق شـبهة جـلاها كما يجلى دجا الليل بالفجر

ففي كل إقليم له الـرد فانتهت تصانيفه في كل مصـر وفي كل قصر

ولما طغى علـج العـراق بجهله وغـرره مـا لفـقوه مـن الهـذر

رماه كـما يرمي الرجيم بثاقب فراح ابن جرجيس على الذل والصغر

وبـاء ابن منصور بإرغام حجة ودحـض فولى بالبـوار وبالخـسر

وفي كـل معنى وفي الله قسـمه وفضل إله العرش يسمو عـلى الحصر

ولست بمحص بعد تعـداد فضله ولكن ذا نـزر يـدل عـلى الغـمر

وقال الشيخ أحمد بن علي بن مشرف بعد ثنائه على الشيخ محمد:

كذا عابد الرحمـن أعني حفيده بنور الهدى يهدي فمن ذا يعادله

ينافح عن دين الهدى كل مبطل فيبطـل تمـويـهاته ويناضـله

وقال الشيخ عثمان بن بشر: هو العالم النحرير، والبحر الزاخر الغزير، مفيد الطالبين، وافتخار العلماء الراسخين، ومرجع الفقهاء والمتكلمين، المحفوظ بعناية رب العالمين، عمدة السلف وبقية الخلف، جامع أنواع العلوم الشرعية، ومحقق العلوم الدينية، والأحاديث النبوية، والآثار السلفية، مفتي فرق الأنام، ومؤيد شريعة سيد الأنام.

وقال الشيخ إبراهيم بن عيسى: هو الإمام العالم الفاضل القدوة، رئيس الموحدين، وقامع الملحدين، كان إماماً بارعاً محدثاً فقيهاً، ورعاً تقياً نقياً صالحاً، له اليد الطولى في جميع العلوم الدينية، وكان ملازماً للتدريس، مرغباً في العلم، معيناً عليه، كثيرا الإحسان للطلبة، لين الجانب، كريماً سخياً، ساكناً وقوراً، كثير العبادة.

ولو تتبعنا محاسنه وفضائله لطال المقام.

وله مصنفات شهيرة مقبولة، منها:

1- كتاب فتح المجيد شرح كتاب التوحيد.

2- قرة عيون الموحدين حاشية على التوحيد.

3- كشف ما ألقاه إبليس، على داود بن جرجيس مجلد ؛ورد عليه أيضا غيره.

4- كتاب في الرد على عثمان بن منصور مجلد.

5- وله الرد والردع على داود أيضاً.

6- مشاركة مع عمه الشيخ عبد الله، في رده على الزيدية.

7- اختصر قطعة من العقل والنقل.

8- تفسير الفاتحة.

9- مختصر تفسير قل هو الله أحد.

وله ردود مختصرات على ابن منصور وغيره، وأجوبة مفيدة، ورسائل، ونصائح عديدة، أكثر من مجلد، فرقناها في موضعها على حسب الترتيب.

وبالجملة: فهو رئيس قضاة المسلمين، وانتفع بعلمه الفئام.

فممن أخذ عنه العلم، من القضاة، والعلماء، من ذريته، وذرية أعمامه:

1- ابناه الشيخ عبد اللطيف، وإسماعيل.

2- والشيخ عبد الله بن عبد اللطيف.

3- والشيخ حسن بن حسين ابن الشيخ محمد بن عبد الوهاب .

4- والشيخ عبد الرحمن بن حصين.

5- وابنه عبد العزيز.

6- والشيخ عبد الملك.

7- وابنه إبراهيم.

8- والشيخ حسين بن حمد بن حسين.

9- والشيخ حسين وحسن ابنا علي بن حسين.

10- والشيخ عبد الله بن حسن بن حسين.

11- والشيخ عبد الله بن محمد بن علي.

12- وأبناء الشيخ علي ابن الشيخ، وغيرهم ممن لم يل القضاء خلق.

وأخذ عنه من القضاة والفقهاء:

1- الشيخ عبد الرحمن بن ناصر بن بشر.

2- والشيخ عبد العزيز بن صالح بن مرشد.

3- والشيخ محمد بن عبد الله بن سليم.

4- والشيخ محمد بن عمر بن سليم.

5- والشيخ صالح بن محمد الشثري.

6- والشيخ زيد بن محمد آل سليمان.

7- والشيخ عبد العزيز بن شلوان.

8- والشيخ علي بن عبد العزيز بن سليم.

9- والشيخ إبراهيم بن عيسى وابنه أحمد.

10- والشيخ علي بن عبد الله بن عيسى.

11- والشيخ عمر بن محمد بن يوسف.

12- والشيخ عبد الرحمن بن محمد بن مانع.

13- والشيخ عبد الله الخرجي.

14- والشيخ عبد الله المخضوب.

15- والشيخ مرشد.

16- والشيخ محمد بن علي بن موسى.

17- والشيخ عبد العزيز بن فرحان.

18- والشيخ عيسى بن إبراهيم الشثري.

19- والشيخ عيسى الزير.

20- والشيخ الصيرامي.

21- والشيخ حمد بن فارس.

22- والشيخ عثمان بن عبد الجبار.

23- والشيخ عبد الله بن نصير.

24- والشيخ ناصر بن عيد.

25- والشيخ محمد بن سلطان.

26- والشيخ عبد الرحمن بن حمد الثميري.

27- والشيخ حمد بن عتيق.

28- والشيخ عبد الله بن جبر.

29- والشيخ محمد بن إبراهيم بن سيف.

30- والشيخ عبد العزيز بن حسن بن يحيى.

31- والشيخ محمد بن إبراهيم ين عجلان.

32- والشيخ عبد الله بن علي بن مرخان.

33- والشيخ حمد بن عبد العزيز.

34- والشيخ عبد الرحمن بن عدوان، وغيرهم ممن ولي القضاء.

وأما من أخذ عنه ممن تأهل ولم يل القضاء فخلق كثير لا يحصى، نفع الله الطالب بحسن تعليمه، بحيث لا يلبث إلا يسيراً حتى يكون فائقاً، ضربت إليه آباط الإبل من جميع نواحي نجد والأمصار، وظهرت آثار البركة من تعليمه، وبذل نصحه للأئمة، ولسائر الأمة، وكان مشهورا بالكرم، وحسن الخلق، وحسن الدعوة، والغيرة لله، ولدينه، والقيام بذلك علما وعملا، وكان يتفقد طلبة العلم والفقراء، ويبذل لهم مما خوله الله مع تعفف مشهور.

وفضائله ومحاسنه ومناقبه، أشهر من نار على علم ؛ فرحمه الله وجزاه عن الإسلام والمسلمين أحسن الجزاء ؛ فلقد بذل نفسه لله، وفي ذات الله، لا تأخذه في ذلك لومة لائم، ولا عذل عاذل ؛ وألقي عليه من المهابة والجلالة والبهاء، ما لا يعرف لغيره.

توفي -رحمه الله تعالى وقدس روحه ونور ضريحه-، في ثمانية من ذي الحجة، سنة (1285)هـ، وصلي عليه بعد طلوع الشمس في مسجد العيد، وحضر جنازته خلائق لا يحصون، وأصاب المسلمين بموته من الحزن والبكاء والتوجع، حتى ربات الخدور، حصل لهن من الفزع والحزن ما يعز وصفه، وجاءت التعازي من جميع النوحي.

قال الشيخ عبد الرحمن بن محمد بن مانع:

ترد رداء الصبر في حـادث الأمر وفوض بتسليم مـع الحمد والشكر

فنعم احتساب المـرء في حال رزئه ونعم الدرع الصبر في العسر واليسر

لقد سـاءنا مـا جاءنا مـن مبلغ مشيع بـما يهدي إلى المسمع الوقر

فصخت له سمعا وألححت سـائلا بمـاذا يـنادي والفؤاد عـلى جمر

فقيـل ينـادي أخطـأ الله شـره بأن إمـام الدين أوفى عـلى العمر

فقلت نـعي جـاء من نحو داره لفيه الحصـا ما ذا يقـول من الشر

فقال سـراج الدين أصبح ثـاويا وهيل عليه الترب مـن جانب القبر

فأزعج من ألبابنا كـل سـاكن وحرك أشواقا بها عيل مـن صبري

* * *

وأيقنت أن الأرض مادت بأهـلها وأن الفضا مـما بنا صـار كالشبر

لـقد ظل أهل الحق من بعد موته حيارى كأيتـام أصيبوا على صـغر

فيا مهجتي حقـا عـليه تـفتتي ويا عبرتي خلي غروب الأسى تجري

ويا أضلعي لا تسأمي إن تصدعت سعير حـريق القلب أو أنة الصـدر

فلا يبعـدنك الله مـن شيخ طاعة يعيد عن الأدناس ناء عن الكـبر

رفيق لـدى الإفتا لطيف لدى النجا رقيق لدى النجوى إلى عالم السر

وأطال في الثناء عليه ثم قال:

عـسى يحيي ذكـره بعـد فقده ويثني به القاري ويدعو له المقري

فلو كـان يبقى بالفضائل فاضـل لخلد نحرير الهدى سـائر الدهـر

أو الأجـل المحتـوم يدفـع برهة لزدناه من وقت به منتهى العمـر

أو الحتف تدفعه جنـود وجحفل لسمنا نفوسا تحت راياتها الخضـر

ولـكن أطـواق المنـايا قـلائد بأعـناقنا لا تفـديها من الأسـر

لقد بان فينا النقص من بعـد موته وموت أهيل العـلم قاصمة الظهر

فكان كسلك قـد وهى من نظامه فلهفي على أهـل النهي الجلة الطهر

فهذه علامات القيامـة قـد بدت ونقل خيار النـاس من جملة النـذر

فنـرجـو إلـه العـالمين يثيبـنا ويجبر منـا ما تصـدع من كسـر

ويسكنهم في جنـة الخـلد إنـه رحـيم ودود قـد تفـرد بالأمـر

انظر ترجمته في الدرر السنية( 16/404-413 ).

من أهل القرن الرابع عشر

98 - السيد نذير حسين الدهلوي ت (1320)

هو الشيخ الإمام العالم الكبير المحدث، العلامة نذير حسين بن جواد علي بن عظمة الله ابن الله بخش الحسيني البهاري ثم الدهلوي، المتفق على جلالته ونبالته في العلم، والحديث.

ولد سنة عشرين وقيل خمس وعشرين ومائتين وألف، بقريته سورج كدها من أعمال بهار - بكسر الموحدة - ونشأ بها، وتعلم الخط والإنشاء، ثم سافر إلى عظيم آباد وأدرك بها السيد الإمام الشهيد أحمد بن عرفان الحسني البريلوي، وصاحبيه: الشيخ إسماعيل بن عبد الغني الدهلوي، والشيخ عبد الحي بن هبة الله البرهانوي، سنة سبع وثلاثين، ومائتين وألف، فملأ قلبه من الإيمان وغشيه نور المعرفة، فسافر للعلم وأقام ببلدة إله آباد أياماً، وقرأ المختصرات على أعيان تلك البلدة، ثم سافر إلى دهلي وأقام في مقامات عديدة في أثناء السفر حتى دخل دهلي سنة ثلاث وأربعين.

فقرأ الكتب الدرسية على السيد عبد الخالق الدهلوي، والشيخ شير محمد القندهاري، والعلامة جلال الدين الهروي، وأخذ الأصول والبلاغة والتفسير، عن الشيخ كرامة العلي الإسرائيلي صاحب السيرة الأحمدية، والهيئة، والحساب، عن الشيخ محمد بخش الدهلوي، والأدب عن الشيخ عبد القادر الرامبوري، وفرغ من ذلك في خمس سنين، ثم تزوج بابنة الشيخ عبد الخالق المذكور، ولازم دروس الشيخ المسند إسحاق بن محمد أفضل العمري الدهلوي سبط الشيخ عبد العزيز بن ولي الله، وأجازه الشيخ المذكور سنة ثمان وخمسين ومائتين وألف حين هجرته إلى مكة المشرفة، فتصدر للتدريس والتذكير والإفتاء.

ودرس الكتب الدرسية من كل علم، وفن، لاسيما الفقه والأصول إلى سنة سبعين ومائتين وألف.

وكان له ذوق عظيم في الفقه الحنفي، ثم غلب عليه حب القرآن والحديث، فترك اشتغاله بما سواهما إلا الفقه.

وإني حضرت دروسه سنة اثنتي عشرة، وثلاثمائة وألف، فوجدته إماماً جوالاً في الحديث والقرآن حسن العقيدة، ملازما للتدريس، ليلا ونهارا، كثير الصلوات والتلاوة، والتخشع والبكاء، شديد التعصب على من خالفه، مداعباً مزاحاً، متواضعاً حليماً، ذا جرأة ونجدة، لا يخاف في الله لومة لائم، ورزقه الله سبحانه عمراً طويلاً، ونفع بعلومه خلقاً كثيراً من أهل العرب، والعجم، انتهت إليه رئاسة الحديث في بلاد الهند.

(ابتلاؤه بالظالمين الحاسدين)

وكان - رحمه الله - ممن أوذي في ذات الله سبحانه غير مرة، واتهمه الناس بالاعتزال عن أهل السنة والجماعة، وبالخروج على ولاة الهند، فقبض عليه الإنكليز سنة ثمانين أو إحدى وثمانين، فنقلوه إلى بلدة راولبندي من أرض بنجاب، فلبث في السجن سنة كاملة، ثم أطلقوه، فعاد إلى دهلي واشتغل بالدرس، والإفادة، كما كان يشتغل بها قبل ذلك، ثم إنه لما رحل إلى الحجاز سنة ثلاثمائة وألف، رموه بالاعتزال بأنه( [1] ) يقول بحلة( [2] ) شحم الخنـزير، وبأن النكاح بالعمة والخالة جائزة، وبأن الزكاة ليست في أموال التجارة، وهكذا رموه بما هو بريء( [3] ) عن ذلك، فرفعوا تلك القصة إلى والي مكة فقبض عليه الوالي، واستنطقه وحبسه يوماً وليلة، ثم أطلقه، ثم إنه لما عاد إلى الهند وكفروه، كما كفر الناس في الزمن السالف كبار العلماء من الأئمة المجتهدين( [4] )، والله سبحانه مجازيهم في ذلك.

فإن الشيخ كان آية ظاهرة، ونعمة باهرة من الله سبحانه في التقوى والديانة، والزهد والعلم والعمل, والقناعة والعفاف، والتوكل والاستغناء عن الناس، والصدق وقول الحق، والخشية من الله سبحانه، والمحبة له ولرسوله -صلى الله عليه وسلم-، اتفق الناس ممن رزقه الله سبحانه حظاً من علم القرآن والحديث على جلالته في ذلك.

وكان شيخنا حسين بن محسن الأنصاري اليماني يحبه حبا مفرطاً، ويثني عليه، وقد كتب في جواب عن سؤال ورد عليه في حق السيد نذير حسين المترجم له: إن الذي أعلمه، وأعتقده، وأتحققه في مولانا السيد الإمام، والفرد الهمام، نذير حسين الدهلوي، أنه فرد زمانه، ومسند وقته وأوانه، ومن أجل علماء العصر، بل لا ثاني له في إقليم الهند، في علمه، وحلمه، وتقواه، وأنه من الهادين، والمرشدين إلى العمل بالكتاب والسنة، والمعلمين لهما، بل أجل علماء هذا العصر المحققين في أرض الهند أكثرهم من تلامذته، وعقيدته موافقة لعقيدة السلف الموافقة للكتاب والسنة ع:

وفي رؤية الشمس ما يغنيك عن زحل

فدع عنك قول الحاسد العذول، والأشر المخذول، فإن وبال حسده راجع إليه وآيل عليه , ( أم يحسدون الناس على ما آتاهم الله من فضله )، فمن نال من هذا الإمام الهادي إلى سنة خير الأنام، فقد باء بالخسران المبين، وما أحسن ما قال القائل:

ألا قل لمن كان لي حاسداً أتدري على من أسأت الأدب

أسـأت على الله في ملكه لأنك لم ترض لي مـا وهب

اللهم زد هذا الإمام شرفاً ومجداً، واخذل شانئه ومعاديه، ولا تبق منهم أحداً ؛ هذا ما أعلمه وأتحققه في مولانا السيد نذير حسين أبقاه الله، والله يتولى السرائر- انتهى ما كتب شيخنا حسين بن محسن المذكور.

ولم يكن للسيد نذير حسين كثرة اشتغال بتأليف، ولو أراد ذلك لكان له في الحديث ما لا يقدر عليه غيره، وله رسائل عديدة، أشهرها:

1- معيار الحق.

2- وواقعة الفتوى ودافعة البلوى.

3- وثبوت الحق الحقيق.

4- ورسالة في تحلي النساء بالذهب.

5- والمسائل الأربعة- كلها باللغة الأردوية.

6- وفلاح الولي باتباع النبي.

7- ومجموعة الفتاوى بالفارسي.

8- ورسالة في إبطال عمل المولد - بالعربي.

وأما الفتاوى المتفرقة التي شاعت في البلاد، فلا تكاد أن تحصر، وظني أنها لو جمعت لبلغت إلى مجلدات ضخام.

وأما تلامذته فعلى طبقات، فمهم العالمون الناقدون، المعروفون، فلعلهم يبلغون إلى ألف نفس، ومنهم المقاربون بالطبقة الأولى في بعض الأوصاف، ومنهم من يلي الطبقة الثانية، وأهل هاتين الطبقتين يبلغون إلى الآلاف.

وأما أشهرهم في الهند، فمنهم:

1- ابنه السيد الشريف حسين المتوفى في حياته.

2- والشيخ عبد الله الغزنوي العارف المشهور وبنوه الأتقياء محمد، وعبد الجبار، وعبد الواحد، وعبد الله.

3- ومنهم الشيخ محمد بشير العمري السهسواني.

4- والسيد أمير حسن، وابنه، أمير أحمد الحسيني السهسواني.

5- والشيخ المحدث عبد المنان الوزير آبادي.

6- والشيخ محمد حسين شيخ البطالوي صاحب إِشاعة السنة.

7- والعلامة عبد الله بن عبد الرحيم الغازيـبوري.

8- والسيد مصطفى بن يوسف الشريف الحسنى الطوكي.

9- والسيد أمير علي بن معظم علي الحسيني المليح آبادي.

10- والقاضي طلا محمد بن القاضي محمد حسن البشاوري.

11- والشيخ غلام رب الرسول( [5] ) القلعوى.

12- والمحدث شمس الحق بن أمير علي الديانوي صاحب عون المعبود.

13- والشيخ عبد الله بن إدريس الحسني السنوسي المغربي.

14- والشيخ محمد بن ناصر بن المبارك النجدي.

15- والشيخ سعد بن حمد بن عتيق النجدي، وخلق لا يحصون.

ثناء العلماء عليه

وقد مدحه العلماء بقصائد غراء، وترجم له الشيخ شمس الحق المذكور في مقدمة غاية المقصود ترجمة حافلة، وأفرد لترجمته المولوي فضل حسين المهدانوي المظفر بوري كتابه (الحياة بعد الممات)، وهو كتاب حافل بأخباره في اللغة الأردوية.

وإني قد صحبته أياما ببلدة دهلي، وأجاز لي إجازة عامة تامة، وكتب لي الإجازة بيده الكريمة، سنة اثنتي عشرة وثلاثمائة وألف.

وكانت وفاته يوم الإثنين لعشر ليال مضين من رجب سنة عشرين وثلاثمائة وألف ببلدة دهلي رحمه الله ونفعنا ببركاته( [6] )، آمين .

انظر ترجمته في نزهة الخواطر وبهجة المسامع والنواظر للعلامة الشريف عبد الحي بن فخر الدين الحسني (8/ 497-501).

1- كذا ولعل الصواب " وبأنه ".

2- كذا والصواب بحلِّية.

3- هكذا يفعل أهل الضلال والبدع بأهل العلم والفضل والهدى في كل زمان ومكان ومن ذلك ما يفعله أهل البدع والتحزب والضلال بأهل السنة اليوم من كيل الافتراءت والأكاذيب والشائعات( تشابهت قلوبهم).

4- هكذا يفعل أهل البغي والإفك أعداء الحق في كل زمان ومكان بأهل الحق والهدى ( أتواصوا به بل هم قوم طاغون ).

5- في الأصل غلام رسول وهي تسمية لا يقرها الإسلام.

6- هذه الجملة فيها توسل غير مشروع.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

محمد بشير السهسواني - حسين بن محسن اليماني - الشيخ حافظ الحكمي

99- محمد بشير السهسواني ت ( 1323)

الشيخ الفاضل العلامة المحدث محمد بشير بن بد ر الدين بن صدر الدين العمري السهسواني، أحد العلماء المشهورين ببلاد الهند.

ولد ببلدة سهسوان سنة أربع وخمسين ومائتين وألف، واشتغل أياما على علماء بلدته، ثم دخل لكهنؤ سنة ثلاث وسبعين، ولازم المفتى واجد علي بن إبراهيم الحنفي البنارسي، وقرأ عليه الزواهد، وشرح السلم للقاضي، والشمس البازغة، وإلهيات الشفاء،وغيرها، ثم سافر إلى متهرا، وقرأ على الحكيم نور الحسن السهسواني، ثم دخل دهلي وأخذ الحديث عن السيد المحدث نذير حسين الحسيني الدهلوي، ثم لازم الدرس والإفادة، فدرس سنة كاملة ببلدة سلهت - بكسر السين المهملة آخره تاء عجمية - وهي بلدة مشهورة من آسام، ودرس سنة كاملة ببلدة شهسرام، وخمس عشرة سنة ببلدة أكبر اباد، وثلاثين سنة ببلدة بهوبال، وبعد ذلك إلى سنة ست وعشرين وثلاثمائة وألف ببلدة دهلي.

وكان من كبار العلماء، ورعاً صالحاً، تقياً نقياً، مفرط الذكاء، جيد القريحة، له مهارة تامة في أصول الفقه.

ولي التدريس في بهوبال أول قدومه بها، ثم ولي نظارة المدارس كلها، وكان السيد صديق حسن القنوجي يحترمه غاية الاحترام، وهو قرأ بها على شيخنا حسين بن محسن الأنصاري اليماني، وسافر إلى مكة المباركة فحج وأخذ بمكة عن الشيخ محمد بن عبد الرحمن السهارنبوري، والشيخ أحمد بن عيسى الشرقي.

وله مصنفات منها:

1- صيانة الإنسان في الرد على الشيخ أحمد بن زين دحلان.

2- والقول المحكم.

3- والقول المنصور.

4- والسعي المشكور.

5- والسيف المسلول.

6- والبرهان العجاب في فرضية أم الكتاب.

7- ورسالة في تحقيق الربا.

8- ورسالة في الرد على القادياني.

9- ورسالة في إثبات البيعة المروجة.

10- ورسالة في جواز الأضحية إلى آخر ذي الحجة.

وكان في تلك المسألة طرفاً لشيخه حسين بن محسن المذكور، ولكن الشيخ كان يحبه ويعترف بفضله، وقد كتب في بعض مكاتيبه إلى الشيخ شمس الحق صاحب عون المعبود وقد رأيته بخطه، قال:

" ورحم الله أخانا العلامة محمد بشير، فقد كان عالماً محققاً متمسكاً بالكتاب والسنة، وقد مضى - رحمه الله - إلى رحمة الله رحمة الأبرار، وأسكنه جنات تجري من تحتها الأنهار، انتهى.

مات بدهلي في جمادى الآخرة سنة ثلاث وعشرين وثلاثمائة وألف.

انظر ترجمته في نزهة الخواطر وبهجة المسامع والنواظر للعلامة الشريف عبد الحي بن فخر الدين الحسني (8/ 415-416).

100- العلامة حسين بن محسن اليماني ت ( 1327)

الشيخ الإمام العلامة المحدث القاضي، حسين بن محسن بن محمد بن مهدي بن أبي بكر بن محمد ابن عثمان بن محمد بن عمر بن محمد بن مهدي بن حسين بن أحمد بن حسين بن إبراهيم بن إدريس ابن تقي الدين بن سبيع بن عامر بن عتبة بن ثعلبة بن عوف بن مالك بن عمرو بن كعب بن الخزرج ابن سعد الأنصاري الصحابي.

كانت ولادته ببلدة الحديدة، لأربعة عشر مضين من جمادى الأولى سنة خمس وأربعين ومائتين وألف.

وبعد بلوغه سن التمييز شرع في قراءة القرآن الكريم، وختم في حياة والده وقد بلغ من العمر ثلاث عشرة سنة، وبعد وفاة والده رحل إلى قرية المراوعة، ومكث بها ثماني سنين.

اشتغل بعد إتقان النحو، وغيره بالفقه على مذهب الإمام الشافعي، حتى أتقنه حق الإتقان، ثم شرع في قراءة علم الحديث على الترتيب:

أولاً: سنن ابن ماجة، ثم النسائي، ثم أبي داود، ثم الترمذي، ثم الجامع الصحيح للبخاري، ومسلم، وكل ذلك على شيخه السيد العلامة حسن بن عبد الباري الأهدل، ثم توجه بعد ذلك إلى مدينة زبيد، من أرض اليمن إلى مفتي زبيد، وابن مفتيها السيد العلامة سليمان بن محمد بن عبد الرحمن الأهدل، فقرأ عليه الصحاح الستة وغيرها، كحزب الإمام النواوي، وابن العربي، وأجازه إجازة كاملة عامة بخطه الشريف.

والسيد سليمان بن محمد المذكور قد أدرك جده السيد عبد الرحمن بن سليمان الأهدل صاحب النفس اليماني، وأخذ عنه، وعن أبيه محمد بن عبد الرحمن، وأخذ عن جمع من العلماء، ولم يزل شيخنا حسين يتردد إليه كل سنة للأخذ عنه، فإذا تأخر استدعاه إليه.

ومن نعم الله عليه أن الشيخ صفي الدين أحمد بن القاضي محمد بن علي الشوكاني، وصل من مدينة صنعاء إلى الحديدة لأمر اقتضى ذلك، فحضر شيخنا لديه ولازمه مدة إقامته، وقرأ عليه أطرافاً من الأمهات الست، وأجازه إجازة خاصة وعامة، وكان يحبه حباً شديداً، ويقول له: أبوك تلميذ أبي وأنت ابني وتلميذي.

ومن نعم الله عليه أنه كان كثير التردد إلى الحرمين الشريفين، لاسيما مكة شرفها الله تعالى، فاجتمع بالشريف العلامة الحافظ محمد بن ناصر الحازمي، وكان الشريف المذكور يمكث بمكة المشرفة من شهر رجب إلى تمام أشهر الحج، فكان شيخنا يلازمه كل سنة، وأول سنة لقيه فيها سنة ثمانين ومائتين وألف، فأول ما قرأ عليه مسند الدارمي من أوله إلى آخره مع مشاركة المفتي أيوب بن قمر الدين البهلتي نزيل بهوبال له في ذلك وغيره في تلك السنة ومن بعدها.

وكان شيخنا يحضر عليه من غرة رجب إلى آخر أشهر الحج وأيامه، فقرأ عليه أطرافاً صالحة من الأمهات الست، وجميع المسلسلات للعلامة أحمد بن عقيلة، وأجازه بخطه الشريف إجازة وافية كافية، وأحبه محبة صافية، ودعا له بأدعية مرجوة القبول إن شاء الله تعالى.

وشيخنا حسين، ولي القضاء ببلدة لحية - بضم اللام - بلدة من بلاد اليمن قريبة من الحديدة مسافة ثلاثة أيام، أو أكثر، وتولى بها القضاء نحو أربع سنين ثم استعفى منها بواقعة وقعت عليه، وهو أن رجل من نواب الحديدة ممن لديه الحل والعقد من الأتراك يقال له أحمد باشا، طلب من تجار اللحية مكساً غير معين على اللؤلؤ الذي يستخرجونه من البحر من غير أن يعلم مقداره وثمنه، وأحضر العلماء على ذلك، وأراد منهم الفتوى، فامتنع الشيخ حتى إن الباشا المذكور أحضر المدفع لتخويفه، وقال له: إن لم تكتب على هذه الفتوى، أرميك بهذا المدفع حتى يصير جسمك أوصالاً، فقال: افعل ما أردت هذا لا يضر قطعاً لا عند الله ولا عند الناس، ولا في العرف، ولا في الاصطلاح، ولا عندك من مولانا السلطان في ذلك حكم تحتج به علينا، ولو فرضنا أن عندك في ذلك حكماً، فطاعة السلطان إذا أمر بما أمر الله به، فأمره مطاع، وإن أمر بخلاف الكتاب والسنة، فلا طاعة له علينا، وحاشاه أن يحكم بغير كتاب أو سنة، وهذا الاستعفاء مقدم في خدمتكم من هذه العهدة، فشدد عليه ثلاثة أيام، ومنعه من الأكل والشرب، وأصهره في الشمس ثلاثة أيام حتى تغيرت صورته، وأنكره كل من عرفه، فتحمل هذه المشاق، ولم يرض أن يحكم بخلاف الكتاب والسنة، وأقوال الأئمة، وترك وطنه، ومسقط رأسه، فقدم أرض الهند، وذلك بعد خمس سنين من الفتنة العظيمة بالهند، فدخل بهو بال في عهد سكندر بيكم، وأقام بها سنتين، ثم رجع إلى وطنه، ثم عاد بعد خمس سنين في عهد شاهجهان بيكم، وأقام ببلدة بهو بال أربع سنوات، ثم رجع إلى وطنه.

ثم عاد إلى الهند بعد خمس سنين، وتوطن ببلدة بهو بال، وكان في مدة إقامته هنالك قد طارصيته في جميع الأقطار الهندية، وأقر له بالتفرد في علم الحديث، وأنواعه كل أحد من كبار العلماء، وإني رأيتهم يتواضعون له، ويخضعون لعلمه، ويستفيدون منه، ويعترفون بارتفاع درجته عليهم، وأخذ عنه جماعة، من أعيانهم كالسيد صديق حسن بن أولاد حسن الحسيني البخاري القنوجي، والشيخ محمد بشير بن بدر الدين السهسواني، والشيخ شمس الحق بن أمير علي الديانوي، والشيخ عبد الله الغازبيوري، والشيخ عبد العزيز الرحيم آبادي، والمولوي سلامة الله الجيراجبوري، والمولوي وحيد الزمان الحيدر آبادي، والشيخ طيب بن صالح المكي، وأبو الخير أحمد بن عثمان المكي، والشيخ الصالح إسحاق بن عبد الرحمن النجدي، وخلق كثير من العلماء.

وهذا العبد الضعيف أصلح الله شأنه، وصانه عما شانه، قد أخذ عنه شيئاً كثيراً من علم الحديث، فقرأت عليه أوليات الشيخ محمد سعيد سنبل، والحصن الحصين، وجامع الترمذي، وسنن أبي داود، وصحيح مسلم بن الحجاج النيسابوري، وصحيح الإمام محمد بن إسماعيل البخاري، قرأتها عليه كلها من أولها إلى آخرها.

وقرأت عليه جملة صالحة من بلوغ المرام، وسمعت بقراءة غيري عليه سنن النسائي، وسنن ابن ماجة، ومسند الدارمي، والموطأ، والمشكاة، وغيرها.

وسمعت منه كثيراً من الأحاديث المسلسلة، كالحديث المسلسل بالأولية، والمسلسل بالمحبة، والمسلسل بيوم العيد، والمسلسل بيوم عاشوراء، والمسلسل بالمصافحة، والمسلسل بالمشابكة، والمسلسل بالصحبة وغيرها.

وقد أجازني إجازة عامة تامة نفعنا الله ببركاته( [1] ).

وشيخنا حسين لم يكن له كثرة اشتغال بتأليف( [2] )، ولو أراد ذلك لكان له في الحديث ما لا يقدر عليه غيره، وله رسائل حافلة، ومباحث مطولة هي مجموعة في مجلد، وقد فاته كثير وذهب، ولكنه لم يحرص على جمع ذلك، وله تعليقات على سنن أبي داود.

وقد كان كثير التردد إلى بلدة لكهنؤ في آخر عمره، وكان ينـزل عندي، ويحبني كحب الآباء للأبناء.

وقد دخل لكهنؤ قبل موته بنحو أربعة أشهر، وأقام بها نحو شهر، أو أقل، ثم رحل عنها إلى حبيب كنج قرية من أعمال عليكذه( [3] )، بعد طلب مولانا حبيب الرحمن بن محمد تقي الشرواني، فأقام عنده نحو أربعة أشهر، وفي آخر جمادى الأولى قوض خيام الارتحال منها إلى مدينة بهوبال، فلم يمكث بها إلا نحو خمسة عشرة يوما، ثم انتقل إلى رحمة الله سبحانه.

وقبل وفاته بنحو عشر ساعات خرج من البيت، وكان يوم الثلاثاء عاشر جمادى الآخرة على أحسن حالة لملاقاة أحبابه، وطلب منهم الدعاء بحسن الختام عند حلول الحمام، ثم دار على بيوت أولاده كالمودع لهم، وكان ذلك بعد صلاة الظهر إلى بعد صلاة العصر في اليوم المذكور، وبعد أن صلى العصر ورجع إلى بيت ولده عبد الله بن حسين عرضت له مذاكرة معه في أن خديجة - رضي الله عنها - كان لها ولد في الجاهلية يسمى بعبد العزى أم لا ؟ فأمر ولده المذكور بإحضار بعض الكتب التي كان يتخيل حل تلك المسألة منها، فأحضرها، وأملى عليه ما شاء الله أن يملي منها، فقارب ذلك غروب الشمس، فنهض عبد الله للوضوء فتوضأ ورجع، وكان شيخنا متكئا على وسادة له وإذا برأسه قد خفق، وعلى تلك الوسادة قد أطرق، فاستلقى على ظهره ممدودة يديه ورجليه مغمضة( [4] ) بلا تغميض عينيه، وإن جبينه ليتفصد من العرق، فظنه عبد الله نائما فحركه وإذا بروحه قد فارقت جسده، وكانت تلك الليلة ليلة الأربعاء، وفي صبيحتها، لعله قبيل الضحى، خرجوا بنعشه، وأودعوه في رمسه، وكان ذلك في سنة سبع وعشرين وثلاثمائة وألف، رحمه الله ونفعنا ببركاته( [5] ).

انظر ترجمته في نزهة الخواطر وبهجة المسامع والنواظر للعلامة الشريف عبد الحي بن فخر الدين الحسني (8/111-115).

101- الشيخ حافظ الحكمي ت ( 1377)

هو العلامة الفذ المحدث حافظ بن أحمد بن علي بن أحمد بن علي الحكمي، نسبة إلى الحكم ابن سعد العشيرة من مذحج أشهر، وأعظم قبيلة من شعب كهلان بن سبأ بن يعرب بن قحطان ولد سنة ( 1342)هـ.

أوصافه:

هو مربوع القامة، أسمر اللون، خفيف اللحية، قوي البنية، نشيطاً صحيحاً في بدنه، مرحاً مع زملائه كان يداعبهم ويغلبهم.

وكان آمراً بالمعروف، وناهياً عن المنكر، كان مساعداً للشيخ عبدالله، ومسانداً له في دعوته، ويتجول على مدارس الشيخ على حمار اشتراها لهذا الشأن، وكان حافظ مع الشيخ عبدالله بمنـزلة الروح من الجسد لا يخالف له أمراً - رحمه الله -.

طلبه للعلم:

يتميز الشيخ حافظ من صغره بالذكاء الحاد، والحافظة القوية، ابتدأ الدراسة على الشيخ القرعاوي في عام (1359)هـ، وكانت دراسته متقطعة لاشتغاله برعيه الغنم لوالديه.

ولقد أملى الشيخ عبد الله القرعاوي على تلاميذه، ومنهم تلميذه حافظ بن أحمد الحكمي تحفة الأطفال، فحفظها الشيخ في نفس المجلس، فتعجب من ذلك زملاؤه.

ثم من أول عام (1360)هـ تفرغ لطلب العلم والجد فيه.

فمن عجائب ذكائه، وقوة حافظته وفهمه، أن شيخه القرعاوي كان يلقي عليه وعلى زملائه الدرس، فإذا انتهى الشيخ من الدرس أمر حافظا بإعادته على زملائه، فيعيده كما يلقيه الشيخ حرفا بحرف، وذلك لما أعطاه الله من الذكاء الوقاد والرغبة في تحصيل العلم.

ولما دخل شهر رمضان من ذلك العام، كان يقرأ كل ليلة من بعد صلاة الظهر جزءاً من القرآن، ثم يصلي به صلاة التراويح حفظا بجماعة مسجد الأشراف، وهو المسجد الذي كان يصلي فيه طلبة العلم.

واستمر في طلب العلم ليلا ونهارا حتى عام(1362)هـ.

وقد تفوق في طلب العلم في كثير من الفنون، ولا يصدق ذلك إلا من زامله بالمدرسة، فقد كان آية في الحفظ والذكاء.

وفي هذا العام كلفه الشيخ بتأليف نبذة في علم التوحيد.

فكتب حسب طلب شيخه منظومة في علم التوحيد، وكانت سبباً في معرفة علماء نجد وغيرهم به، وهي ( سلم الوصول )، وهكذا استمر في طلبه للعلم، والتدريس معاً، ولم يدرس العلم على أحد سوى الشيخ عبد الله بصامطة، إلا أنه لما طلبه الشيخ عبد الله إلى مكة، وزوجه ابنته عام (1367)هـ كان يقرأ على الشيخ عبد الرزاق عفيفي بالحرم مدة إقامته بمكة - رحمهم الله -.

قلت: ومن شيوخه أيضا محمد عبد الرزاق حمزة، درس عليه الشيخ حافظ فترات متقطعة أكثرها بعد الحج، وفي أول عام ( 1367) هـ بقي الشيخ حافظ في مكة أكثر من أربعة أشهر، وكان له درسان على الشيخ محمد عبد الرزاق، أولهما وقت الضحى إلى صلاة الظهر، وفي هذه الفترة تكون القراءة في الأمهات الست يقرأ أحد الطلاب والشيخ يشرح لهم، والفترة الثانية وهي خاصة بالشيخ حافظ - رحمه الله - حيث يدرس على الشيخ محمد عبد الرزاق في علوم اللغة وخاصة البلاغة.

وقد استمر في الدراسة على شيخه محمد عبد الرزاق كلما تيسر له ذلك.

ودرس الشيخ حافظ أيضا على عبد الرحمن المعلمي في مكة، خاصة في علوم الحديث، وكان يزوره في المكتبة، وقد أعجب الشيخ حافظ بالمعلمي، وأعجب هو بالشيخ حافظ، وكان صديقاً له يدفع إليه من مؤلفاته المخطوطة ما لا يدفعه إلى غيره.

حدثني( [6] ) الشيخ محمد الحكمي أنه أدى العمرة مع أخيه الشيخ حافظ، والشيخ عبد الله القرعاوي عام ( 1376) هـ تقريبا، وبعد أداء مناسك العمرة، قال الشيخ حافظ لأخيه محمد: تعال أدلك على رجل يعد من بقية علماء الحديث في العصر الحاضر، فدله على الشيخ المعلمي، ووجد عنده دفتراً صغيراًً قد كتب فيه فوائد في علوم الحديث، فطلبه الشيخ حافظ من شيخه، فدفعه إليه، وقال: لو طلبه غيرك ما أعطيته.

ورجع به إلى مقر سكنه في مكة مع شيخه عبد الله القرعاوي فأخذه الشيخ عبد الله وقرأه وهو واقف حتى أتمه.

وقد اطلع الشيخ المعلمي على كثير من كتب الشيخ حافظ، وأشرف على تصحيح كتابه (دليل أرباح الفلاح)، وكتب له مقدمة جيدة.

تلاميذه:

الطبقة الأولى:

1- الشيخ أحمد محمد جابر المدخلي.

2- الشيخ أحمد بن يحيى النجمي.

3- الشيخ حسن بن زيد النجمي.

4- الشيخ حسن بن يحيى حملي.

5- الشيخ ناصر خلوفة طياش مباركي.

6- الشيخ إسماعيل حسن مذكور.

7- الشيخ جابر بن سلمان بن جابر مدخلي.

8- الشيخ جابر بن ناصر المدخلي.

9- الشيخ حسين بن أحمد حسين النجمي.

10- الشيخ حسين بن محمد شبير النجمي.

11- الشيخ علي بن حمد عريشي.

12- الشيخ محمد بن محمد جابر المدخلي.

13- الشيخ محمد بن يحيى القرني.

14- الشيخ منصور بن منصور بهلول مدخلي.

15- الشيخ موسى بن جابر السهلي.

16- الشيخ يحيى بن علي شعبي.

الطبقة الثانية:

17- الشيخ علي بن قاسم الفيفي.

18- الشيخ محمد صغير المحسن.

19- الشيخ إبراهيم بن يوسف بن يحيى الفقيه.

20- الشيخ أحمد بن أحمد علوش.

21- الشيخ جبريل بن يحيى حكمي.

22- الشيخ الحسن بن علي العكبري.

23- الشيخ علي بن موسى دلاك.

24- الشيخ علي بن يوسف بن يحيى الفقيه.

25- الشيخ غالب بن إبراهيم موسى غازي.

26- الشيخ محمد بن أحمد سراج مباركي.

27- الشيخ محمد بن إسماعيل مهدي فقيه.

28- محمد بن عقيل بن أحمد الهمداني.

29- الشيخ منصور بن غانم.

الطبقة الثالثة:

30- الشيخ إبراهيم بن حسن الشعبي.

31- والشيخ زيد بن محمد هادي.

32- والشيخ علي بن صديق عريشي.

33- والشيخ علي بن محمد أبو زيد.

34- والشيخ محمد بن ناصر الحازمي.

35- والشيخ قاسم الشماخي.

36- والشيخ إبراهيم بن محمد خلوفة.

37- والشيخ محمد بن عبده جابر المدخلي.

38- والشيخ أحمد جابر المدخلي.

39- والشيخ إسماعيل بن علي بن محمد شعبي.

40- والشيخ علي بن عبد الله الأهدل.

41- والشيخ الدكتور علي بن ناصر فقهي.

42- والشيخ الدكتور ربيع بن هادي عمير المدخلي.

43- والشيخ الدكتور هادي بن أحمد طالبي.

44- والشيخ طاهر بن أحمد طالبي.

45- والشيخ علي مديش بجوي.

46- والشيخ محمد بن عبد الله القرعاوي.

47- والشيخ محمد بن يحيى علي فقيه حكمي.

وكل هؤلاء جلهم قد تخرجوا من الجامعات الإسلامية، ومنهم المدرسون في المعاهد، ومنهم المدرسون في الجامعة الإسلامية، ومنهم القضاة ونفع الله بهم وله الحمد.

مؤلفاته:

كان الشيخ حافظ عالماً بارعاً في جل العلوم، وقد صنف فيها نثراً ونظماً، والحقيقة لم يكن له نظير في زمانه بهذه المناطق، وقد حوى هذا العلم الغزير في وقت لذكائه الوقاد.

وله مؤلفات عديدة في التوحيد، والحديث، ومصطلح الحديث، والفقه، وأصوله، والفرائض والتاريخ، والسيرة النبوية، والنصائح، والوصايا، والآداب العامة، ومن هذه المؤلفات المطبوع وغير المطبوع، وهي كالتالي:

1- سلم الوصول إلى علم الأصول في توحيد الله، واتباع الرسول -صلى الله عليه وسلم-، انتهى من تأليفه عام (1362)هـ.

2- معارج القبول شرح سلم الوصول، في مجلدين.

3- المنظومة الميمية في الوصايا العلمية.

4- نيل السول في تاريخ الأمم وسيرة الرسول -صلى الله عليه وسلم-.

5- وسيلة الحصول إلى مهمات الأصول، في أصول الفقه انتهى من تأليفه عام 1373هـ.

6- السبل السوية في فقه السنن المروية، في الفقه.

7- أعلام السنة المنشورة باعتقاد الطائفة الناجية المنصورة سؤال وجواب في التوحيد، فرغ من تسويده نهار الإثنين أول يوم من شعبان 1365هـ، وفرغ من تبييضه نهار الأحد الرابع عشر من الشهر المذكور.

8- الجوهرة الفريدة في تحقيق العقيدة.

9- النور الفائض من شمس الوحي، في علم الفرائض، انتهى من تأليفه في 15/8/1365هـ.

10- دليل أرباح الفلاح في تحقيق فن الاصطلاح، في المصطلح، انتهى من تأليفه في 5/2/1365هـ.

11- اللؤلؤ المكنون في أحوال الأسانيد والمتون، في المصطلح، انتهى من تأليفه عام 1366هـ.

12- اللامية في الناسخ والمنسوخ، في أصول الفقه.

13- نصيحة الإخوان عن تعاطي القات والشمة والدخان، عام 1367هـ، وقد طبعت هذه المؤلفات طبعتها الأولى في مطابع البلاد السعودية، بمكة المكرمة عام 1373هـ، و1374هـ، على نفقة الملك سعود بن عبد العزيز، وزعت مجاناً.

14- مقررات في أصول الفقه، لم تطبع.

15- مقررات في السيرة النبوية، لم تطبع.

16- مقررات في النحو والصرف، لم تطبع.

17- مقررات في أدب السلوك، لم تطبع.

18- خطبة منبرية في الجمع والأعياد، لم تطبع.

19- الأحاديث الثلاثية من البخاري،لم تطبع.

20- منظومة عن العزوف عن الدنيا، وشرحها الشيخ زيد بن محمد هادي مدخلي أحد تلاميذه وهي مطبوعة.

21- مفتاح دار السلام بتحقيق شهادتي الإسلام، لم تطبع.

22- شرح الورقات في أصول الفقه، لم يطبع.

23- شرح بعض العوامل في النحو (محفوظ لدي بقلمي من عام 1361هـ، لم يطبع).

استقيت هذه المعلومات من كتاب " النهضة الإصلاحية في جنوب المملكة العربية السعودية لصاحبها فضيلة الشيخ عبد الله بن محمد القرعاوي " بقلم تلميذه عمر بن أحمد جردي المدخلي، ومن ترجمته التي ألفها الشيخ أحمد بن علي علوش مدخلي باسم ( الشيخ حافظ بن أحمد الحكمي، حياته ومنهجه في تقرير العقيدة ونشرها في منطقة الجنوب).

وأنا أعرف كثيرا مما ذكراه في كتابيهما.

وأنا ممن عرف الشيخ حافظاً عن كثب ودرس عليه وأحبه، وعرف مزاياه التي حباه الله بها - رحمه الله -.

1- هذه الجملة فيها توسل غير مشروع.

2- كذا ولعله أراد (بالتأليف) .

3- ولعله (عليكرة ).

4- كذا ولعل مراده "مغمدة ".

5- مع الأسف هذا الرجل يكرر هذه الجملة البدعية.

[6] - القائل حدثني هو الشيخ أحمد علوش.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

الشيخ محمد بن إبراهيم بن عبد اللطيف - الشيخ عبد الرحمن المعلمي

102- الشيخ محمد بن إبراهيم بن عبد اللطيف ت (1386)

هو العالم الجليل، والفهامة المهيب الشيخ محمد بن إبراهيم بن عبد اللطيف بن عبد الرحمن ابن حسن، خليفة الشيخ عبد الله بن عبد اللطيف، ولد سنة( 1311) هـ بمدينة الرياض، في بيت علم وشرف ودين.

رباه والده إبراهيم أحسن تربية، ونشأ نشأة حسنة، وحفظ القرآن نظرا وهو في العاشرة، وحفظ مباديء العلوم، وفقد بصره وهو في السادسة عشرة من عمره، فأخذ يحفظه شيئاً فشيئاً حتى أكمله، وصار يدارس والده القرآن، ويحفظ المتون، وكان أبوه قاضيا في مدينة الرياض.

ولازم علماء الرياض، ومن أبرزهم الشيخ سعد بن حمد بن عتيق، والشيخ حمد بن فارس، والشيخ عبد الله بن راشد، ولازم أباه وعمه عبد الله، وأقبل على العلم إقبالاً منقطع النظير.

وكان المشائخ معجبين بفرط ذكائه، ونبله، فصار على حسن ظنهم، حيث كان خليفة الشيخ عبد الله في الإفتاء، ورئاسة القضاء، وكل مرفق يحتاج في رئاسته إلى عالم يرجع إليه، فله فيه الباع الطويل.

فله الأثر الكبير في التعليم، وحسن التأسيس له، والحرص التام على التخصص في العلوم الشرعية، بل والحرص على تعلم الناس دينهم الذي لا نجاة لهم إلا به.

وقد أخذ العلم عنه خلق كثير، منهم الآن من تولى الرئاسة في الإفتاء والقضاء، وهيئة التمييز، وهيئة كبار العلماء، ومنهم المدرسون والدعاة إلى الله، ورؤساء الهيئات، والمستشارون، وغير ذلك من آثار طيبة وجليلة، رحم الله الشيخ رحمة واسعة وجزاه أحسن الجزاء، ولا شك أن المسند إليه ذلك له نصيب كبير في ذلك.

وقد أجمع عارفوه، كما تدل سيرته وتصرفاته، وأعماله، على أن الله تعالى وهبه عقلاً كبيراً وأعطاه فهماً ثاقباًً، ومنحه جَلَداً وصبراً، ورزقه قوة في بدنه، وفكره وما أبقاه له من حواسه.

هذه المنح الربانية صاحَبَها ظروف واتت حياة الشيخ، فصارت منها هذه الشخصية الكبيرة في علمها، العظيمة في فكرها، الحكيمة في تصرفها.

وأسند إلى سماحته الإفتاء في المملكة العربية السعودية، فصار للفتوى دار ومجلس هو رئيسه، وعنده أعضاء لتحضير الفتاوى، والبحوث، سواء كان السؤال جاء من المقام السامي، أو من الدوائر الحكومية، أو من القضاة، أو من الأفراد.

وقد جُمعت بعض هذه الفتاوى المحررة، والمراسلات فبلغت ثلاثة عشر مجلداً.

كان الشيخ - رحمه الله - مرجع البلاد، في جميع شؤونها الدينية، والإسلامية، فهو المرجع في دقيق هذه الأمور، وجليلها، وهو ركن مكين عند ولاة الأمور، عليه المعتمد في كل ما يشكل عليهم، وهو المرضيُّ عند العامة.

وهو في كل ذلك الرجل الذي يسير إلى الله تعالى على نهج سليم مستقيم، فلا جمود، ولا انغلاق، ولا وقوف في وجه التطور السليم المحمود، ولا هو ذلك الإمّعة المندفع وراء كل ناعق، وإنما يسير بنفسه، ويُسَيّر أموره بخطى ثابتة ومتزنة.

وهو يكره الشاذ من الأقوال، والخروج عن المنهج الذي عليه سلفه، ويحب الاعتدال في الأمور، وعدم المخالفة فيما عليه جمهور المسلمين، وما سلك عليه أسلافهم مما له مستند من الشرع.

تلاميذه

1- الشيخ عبد الله بن محمد بن حميد.

2- الشيخ عبد العزيز بن عبد الله بن باز.

3- الشيخ إبراهيم بن سليمان آل مبارك.

4- الشيخ حسن بن عبد اللطيف آل مانع.

5- الشيخ حمد بن محمد بن جاسر.

6- الشيح حمد بن محمد بن فريان.

7- الشيخ حمود العقلاء.

8- الشيخ زيد بن عبد العزيز بن فياض.

9- الشيخ سعد بن رشود.

10- الشيخ سعد بن عبد العزيز بن رويشد.

11- الشيخ سعد بن غرير.

12-الشيخ سعد بن محمد بن مبارك.

13- الشيخ سليمان بن عبيد.

14-الشيخ صالح بن سليمان بن سحمان.

15-الشيخ صالح بن عبد العزيز آل الشيخ.

16-الشيخ صالح بن علي بن غصون.

17-الشيخ صالح بن محمد بن لحيدان.

18-الشيخ عبد الرحمن بن سحمان.

19-الشيخ عبد الرحمن بن سعد القاضي.

20-الشيخ عبد الرحمن بن سعد.

21-الشيخ عبد الرحمن بن سعد الفضلي.

22-الشيخ عبد الرحمن بن عبد اللطيف آل الشيخ.

23-الشيخ عبد الرحمن بن فارس.

24-الشيخ عبد الرحمن بن فريان.

25-الشيخ عبد الرحمن بن هويمل.

26-الشيخ عبد الرحمن بن عبد اللطيف آل الشيخ.

27-الشيخ عبد الرحمن بن محمد بن قاسم.

28-الشيخ عبد العزيز أبو عباه.

29-الشيخ عبد العزيز بن زاحم.

30-الشيخ عبد العزيز بن شلهوب.

31-الشيخ عبد العزيز بن صالح بن مرشد.

32-الشيخ عبد العزيز بن حسن آل الشيخ.

33-الشيخ عبد العزيز بن محمد بن إبراهيم آل الشيخ.

34-الشيخ عبد العزيز بن ناصر بن مرشد.

35-الشيخ عبد اللطيف بن إبراهيم آل الشيخ.

توفي -رحمه الله- في 24/9/ (1386) هـ، وجمع له رسائل وفتاوى بلغت (13) جزءاً مرتبة ترتيبا جيدا، لا يستغني عنها طالب العلم لما فيها من الوضوح، ولما فيها من حسن الجواب، وما يربط بين الماضي، والحاضر في معرفة الأمور، وحل المشاكل وغير ذلك، ولا تزال شجرته خضراء -ولله الحمد - فقد خلف أولاداً و أحفاداً فيهم خير وبركة.

انظر ترجمته في كتاب ( علماء نجد خلال ثمانية قرون) للشيخ عبد الله بن عبد الرحمن بن صالح آل بسام ( 1/ 242-263) والدرر السنية في الأجوبة النجدية(16/474-475).

103- الشيخ عبد الرحمن المعلمي ت (1386)

هو العلامة المحدث الناقد الفذ ذهبي عصره، كما يقال الشيخ عبد الرحمن بن يحيى بن علي ابن أبي بكر المعلمي العتمي اليماني.

دراسته:

قرأ في صغره القرآن على رجل من عشيرته، وعلى والده قراءة متقنة مجودة، وسافر مع والده إلى بلدة أخرى قبل أن يختم القرآن.

ثم اشتغل بدراسة النحو في عدد من الكتب، حتى شدا فيه، ثم طلب العلم على الفقيه العلامة الجليل أحمد بن محمد بن سليمان المعلمي، وكان متبحراً في العلم، فلازمه ملازمة تامة، وقرأ عليه في الفقه، والفرائض، والنحو.

أعماله:

ثم ارتحل إلى جيزان سنة (1329) والتحق بها بخدمة السيد محمد الإدريسي أمير عسير، فولاه رئاسة القضاة، وهذا يدل على منـزلة علمية كبيرة، ولما ظهر له من ورعه، وعلمه وزهده، وعدله لقبه بشيخ الإسلام، وكان إلى جانب القضاء يشتغل بالتدريس، واستمر مع السيد محمد الإدريسي، حتى توفى الإدريسي سنة (1341هـ)، فارتحل إلى عدن، ومكث فيها سنة مشتغلاً بالتدريس والوعظ، ثم ارتحل إلى الهند، وعين في دائرة المعارف العثمانية ( بحيدر آباد الدكن ) مصححا لكتب الحديث، وما يتعلق بها، وغيرها من الكتب، في الأدب، والتاريخ.

وبقي بها مدة، ثم سافر منها إلى مكة المكرمة، فوصل إليها في عام (1371هـ) عين أمينا لمكتبة الحرم المكي الشريف، حيث بقي بها يعمل بكل جد وإخلاص، في خدمة رواد المكتبة من المدرسين، وطلاب العلم، حتى أصبح موضع الثناء العاطر من جميع رواد المكتبة على جميع طبقاتهم، بالإضافة إلى استمراره في تصحيح الكتب، وتحقيقها لتطبع في دائرة المعارف العثمانية بالهند، حتى وافاه الأجل المحتوم صبيحة يوم الخميس السادس من شهر صفر عام (1386)هـ بعد أن أدى صلاة الفجر في المسجد الحرام، وعاد إلى مكتبة الحرم حيث كان يقيم، وتوفي على سريره - رحمه الله -.

وله إجازة من صدر شعبة الدينيات وشيخ الحديث في كلية الجامعة العثمانية بـ (حيدر آباد الدكن) الشيخ عبد القدير محمد الصديقي القادري، قال فيها بعد البسملة والحمد لله والصلاة على النبي الأعظم، -صلوات الله عليه-:

" إن الأخ الفاضل، والعالم العامل، الشيخ عبد الرحمن بن يحيى المعلمي العتمي اليماني، قرأ علي من ابتداء (صحيح البخاري)، و(صحيح مسلم)، واستجازني ما رويته عن أساتذتي، ووجدته طاهر الأخلاق، طيب الأعراق، حسن الروية، جيد الملكة في العلوم الدينية، ثقة عدلا، أهلا للرواية بالشروط المعتبرة عند أهل الحديث، فأجزته برواية (صحيح البخاري )، و( صحيح مسلم)، و( جامع الترمذي)، و(سنن أبي داود)، و(ابن ماجة)، و(النسائي)، و(الموطأ) لمالك - رضي الله عنهم –".

شيوخه:

1- الشيخ يحيى بن علي المعلمي- رحمه الله - وقد قرأ عليه القرآن الكريم، وقد ذكر المؤلف ذلك.

2- الشيخ محمد بن يحيى بن علي-رحمه الله – وقد قرأ عليه القرآن والتجويد والنحو والحساب واللغة التركية، وقد ذكر ذلك.

3- أحمد بن مصلح الريمي، وقد درس عليه النحو.

4- أحمد بن محمد بن سليمان المعلمي.

5- محمد بن علي الإدريسي، درس عليه بعض الفنون ولا سيما النحو، وقد جمع ما ألقاه الإدريسي من دروس في النحو في كتاب سماه المعلمي بـ " الأمالي النحوية ".

6- عبد القادر محمد الصديقي القادري، شيخ الحديث في كلية الجامعة العثمانية، قرأ عليه " صحيح البخاري " و " صحيح مسلم "، وأجازه بروايتهما، وأجازه أيضاً بـ " جامع الترمذي " و " سنن أبي داود " و "سنن ابن ماجة" و " سنن النسائي " و " الموطأ ".

7- الشيخ العلامة سالم بن عبد الرحمن باصهي، ذكره المعلمي- رحمه الله - في مقدمة رسالته " الرد على حسن الضالعي " (ق/2).

تلاميذه:

1- محمد بن علي بن حسن الرواقي.

2- مشرف بن عبد الكريم بن محسن بن أحمد المحرابي.

3- عبد الكريم الخراشي.

4- عبد الرحمن بن حسن بن محمد شجاع الدين.

5- أحمد بن محمد المعلمي.

6- محمد بن أحمد المعلمي.

7- عبد الرحمن بن أحمد المعلمي.

8- عبد الله بن عبد الرحمن بن عبد الرحيم المعلمي.

9- محمد بن عبد الرحمن المعلمي.

وكلهم ما بين مدرس، أو صاحب وظيفة نافعة في اليمن والمملكة العربية السعودية.

مؤلفاته وما حقق من كتب:

مؤلفاته، المطبوع منها:

1- (طليعة التنكيل بما في تأنيب الكوثري من الأباطيل).

2- ورسالة في مقام إبراهيم، وهل يجوز تأخيره.

3- و(الأنوار الكاشفة بما في كتاب (( أضواء على السنة))، من الزلل والتضليل والمجازفة)).

4- ومحاضرة في كتب الرجال، وأهميتها، ألقيت في حفل ذكرى افتتاح دائرة المعارف بالهند عام ( 1356) هـ

أما الكتب التي قام بتحقيقها، وتصحيحها والتعليق عليها فهي:

1 – التاريخ الكبير للبخاري إلى الجزء الثالث.

2 - وخطأ الإمام البخاري في تاريخه، لابن أبي حاتم الرازي.

3 – وتذكرة الحفاظ للذهبي.

4 – والجرح والتعديل لابن أبي حاتم الرازي.

5- وكتاب موضح أوهام الجمع والتفريق للخطيب البغدادي.

6 - والمعاني الكبير في أبيات المعاني لابن قتيبة.

7- والفوائد المجموعة، في الأحاديث الموضوعة للشوكاني.

8 و9 – وآخر ما كان يقوم بتصحيحه، كتابا ( الإكمال ) لابن ماكولا و( الأنساب) للسمعاني، وصل إلى خمسة أجزاء، وشرع في السادس من كل منهما حيث وافاه الأجل المحتوم.

هذا بالإضافة إلى اشتراكه في تحقيق، وتصحيح عدد من أمهات كتب الحديث والرجال، وغيرها مع زملائه في دائرة المعارف العثمانية بـ ( حيدر أباد) بـ ( الهند).

وأهمها:

1- (السنن الكبرى ) للبيهقي.

2- و( مسند أبي عوانة ).

3- و( الكفاية في علم الرواية) للخطيب البغدادي.

4- و( صفة الصفوة ) لابن الجوزي.

5- و( المنتظم) لابن الجوزي أيضا.

6- و ( الأمالي الشجرية ).

7- مفتاح السعادة ومصباح السيادة في موضوعات العلوم للمولى أحمد بن مصطفى المعروف بطاش كبرى زاده طبعة أولى.

8- تنقيح المناظر لذوي الأبصار والبصائر، لكمال الدين أبي الحسن الفارسي.

9- الأمالي اليزيدية ( فيها مراث وأشعار وأخبار ولغة وغيرها ).

10- عمدة الفقه لموفق الدين ابن قدامة، ( قابل الأصل وصححه وعلق عليه).

11- كشف المخدرات لزين الدين عبد الرحمن بن عبد الله المعلى، ثم الدمشقي.

12- شرح عقيدة السفاريني.

13- موارد الظمآن إلى زوائد صحيح ابن حبان.

14- الجواب الباهر في زوار المقابر، لابن تيمية ( شارك في تحقيقه وإخراج حديثه).

15- الدرر الكامنة في أعيان المائة الثامنة،لا بن حجر العسقلاني.

16- نزهة الخواطر وبهجة المسامع والنواظر، لعبد الحي بن فخر الدين الحسيني.

وغير ذلك، رحمه الله وأسكنه فسيح جناته.

قال الشيخ المعلمي في كتابه التنكيل -: هذا وقد أكثر الأستاذ( [1] ) من رد توثيق ابن حبان.

والتحقيق أن توثيقه على درجات.

الأولى: أن يصرح به، كأن يقول (كان متقنا)، أو ( مستقيم الحديث)، أو نحو ذلك.

الثانية: أن يكون الرجل من شيوخه الذين جالسهم وخبرهم.

الثالثة: أن يكون من المعروفين بكثرة الحديث، بحيث يعلم أن ابن حبان وقف له على أحاديث كثيرة.

الرابعة: أن يظهر من سياق كلامه أنه قد عرف ذلك الرجل معرفة جيدة.

الخامسة: ما دون ذلك.

فالأولى: لا تقل عن توثيق غيره من الأئمة، بل لعلها أثبت من توثيق كثير منهم.

والثانية: قريب منها، والثالثة، مقبولة، والرابعة صالحة، والخامسة لا يؤمن فيها الخلل والله أعلم.

قال العلامة الألباني معلقا على هذا الكلام: هذا تفصيل دقيق يدل على معرفة المؤلف - رحمه الله تعالى-، وتمكنه من علم الجرح والتعديل، وهو مما لم أره لغيره فجزاه الله خيرا، غير أنه قد ثبت لدي بالممارسة أن من كان منهم من الدرجة الخامسة، فهو على الغالب مجهول لا يعرف، ويشهد بذلك صنيع الحفاظ، كالذهبي، والعسقلاني، وغيرهما من المحققين فإنهم نادرا ما يعتمدون على توثيق ابن حبان وحده ممن كان في هذه الدرجة، بل والتي قبلها أحيانا.

ولقد أجريت لطلاب الجامعة الإسلامية في المدينة المنورة يوم كنت أستاذ الحديث فيها سنة (1382) تجربة عملية في هذا الشأن، في بعض دروس (الأسانيد)، فقلت لهم: لنفتح على أي راو في كتاب( خلاصة تذهيب الكمال) تفرد بتوثيقه ابن حبان، ثم لنفتح عليه في ( الميزان ) للذهبي، و(التقريب) للعسقلاني فسنجدهما يقولان فيه:

( مجهول)، أو( لا يعرف)، وقد يقول العسقلاني فيه ( مقبول) يعني لين الحديث، ففتحنا على بضعة من الرواة تفرد بتوثيقهم ابن حبان، فوجدناهم عندهما كما قلت: إما مجهول، أو لا يعرف، أو مقبول.

إلا أن ما ذكر المؤلف من رد الكوثري، لتوثيق ابن حبان، فإنما يفعل ذلك حين يكون هواه في ذلك وإلا فهو يعتمد عليه، ويتقبله حين يكون الحديث الذي فيه راو وثقه ابن حبان يوافق هواه، كبعض الأحاديث التي رويت في ( التوسل)، وقد كشفت عن صنيعه هذا في كتابي ( الأحاديث الضعيفة) رقم ( 23) اهـ، انظر التنكيل للمعلمي (1/481).

أقول:

والثناء عليه كثير والذي يقرأ للمعلمي كتابه التنكيل، أو غيره يجد رجلا عاقلا فاضلا راسخ القدم في العلم، مدرسة في التثبت، ووزن الكلام بميزان الشرع المحمدي والعقل النير المهتدي.

وقال العلامة حماد بن محمد الأنصاري - رحمه الله -:

" إن الشيخ عبدالرحمن المعلمي عنده باع طويل، في علم الرجال جرحاً، وتعديلاً، وضبطاً، وعنده مشاركة جيدة في المتون تضعيفاً، وتصحيحاً، كما أنه ملم إلماماً جيداً بالعقيدة السلفية".

وقال سلطان محي الدين في كتاب علماء العربية في الأدب العربي في عهد الاصفهجانية ص (472) نقلاً عن ماجد بن عبد العزيز الزيادي:

"... هو نادرة الزمان، علامة الأوان، والأستاذ الناقد، والباحث المحقق الشيخ عبدالرحمن بن يحيى المعلمي اليماني... كان من أجل العلماء الربانيين، وفضلاء اليمن الكبار... كان بارعاً في جميع العلوم، والفنون وتمهر في علم الأنساب، والرجال، ونبغ في تصحيح الكتب، والتعليق عليها، وله براعة في البحث، والتحقيق، وتبحر وتمييز بين الخطـأ والصواب، وكان واسع الاطلاع على تاريخ الرجال، ووقائعهم... صحح كثيراً من المخطوطات القيمة، وعلق عليها التعليقات البسيطة، والتقديمات النافعة، كثيرة الفوائد العلمية والتاريخية... ".

وصفه العلامة المحقق محمد ناصر الدين الألباني – رحمه الله - في الكلمة التعريفية لكتاب ( الأدب المفرد ) والتي كتبها المعلمي - رحمه الله - بقوله:

"... وأقول: هذا كلام جيد متين من رجل خبير بهذا العلم الشريف يعرف قدر كتب السنة وفضلها، وتأثيرها في توحيد الأمة... ".

قال عنه شيخه العلامة عبد القادر محمد الصديقي القادري:

" وجدته طاهر الأخلاق، طيب الأعراق، حسن الرواية، جيد الملكة في العلوم الدينية، ثقة عدل، أهل للرواية بالشروط المعتبرة عند أهل الحديث ".

والثناء عليه كثير - رحمه الله -.

استقيت هذه المعلومات عن الشيخ المعلمي من مقدمة التنكيل بقلم عبد الله بن عبد الرحمن ابن عبد الرحيم المعلمي، ومن مقدمة كتاب " عمارة القبور " بقلم ماجد بن عبد العزيز الزيادي.

1- يعني الكوثري.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

عبد الله القرعاوي-محمد عبد الرزاق حمزة-عبد الحق الهاشمي-عبيد الله المباركفوري

104- الشيخ عبد الله القرعاوي ت ( 1389)

هو المصلح الكبير أحد أفراد المجددين الشيخ عبد الله بن محمد بن أحمد بن محمد بن عثمان بن علي ابن نجيد القرعاوي العنـزي.

طلبه للعلم وشيوخه، منهم:

1- الشيخ محمد بن إبراهيم آل الشيخ.

2- والشيخ عبد الله بن سليم.

3- والشيخ عمر بن سليم.

4- والشيخ عبد الله بن مانع.

5- والشيخ عبد الكريم.

أسفاره:

سافر إلى الأحساء، وقرأ على ابن بشر وابن دهيش.

وسافر إلى الهند مرتين، فدرس بالمدرسة الرحمانية بدلهي، في المرة الأولى عشرة أشهر أو أكثر، ثم وصله كتاب من أمه تطلب حضوره، فقطع الدراسة مستجيبا طاعة لأمه، فلم يصل إلى عنيـزة إلا بعد أن فارقت أمه الحياة.

وسافر إلى مصر، والشام، وغيرهما فلم يجد من العلماء من يروي غلته.

ثم قام برحلة ثانية إلى الهند، ومكث بها سنتين، وحاز الإجازة،وهي الشهادة من شيخه أحمد الله ابن أمير الدهلوي القرشي، وهي إجازة قيمة، قال فيها الشيخ المذكور:

"... إني أجزت لعبد الله المذكور أن يروي عني كلما أخذت قراءة، وسماعا، وإجازة عن مشايخ أجلاء أعلام، وسادة كرام، من أجلهم شيخنا الشريف الإمام الهمام المحقق سيدنا نذير حسين الدهلوي - رحمه الله - إلى أن قال: فاعلم أني قد أجزت لعبد الله المذكور، أن يروي عني جميع ما في هذه الكراسة من الكتب المذكورة بأسانيدها إلى مصنفيها المدركين، وأوصيه بمراجعة الكتب المؤلفة في أسماء الرجال، والكتب المصنفة في ضبط الألفاظ المشكلة في متون الأحاديث، وإيضاح معانيها، وكتب مصطلح الحديث، إلى آخر إجازته ووصيته.

صفاته:

كان - رحمه الله - مربوع القامة، أبيض اللون، مشرباً بحمرة، كث اللحية، قوي البنية، نشيطا في جسمه، قويا في بدنه، لا يستطيع أحد من طلابه في ذلك الزمان أن يقوم بما يقوم به من نشاط علمي وعملي، منحه الله قسطاً وافراً من الذكاء، وصحة الفراسة.

كان داعياً إلى الله بالحكمة واللين والرفق، عالماً،ً ورعاً، زاهداً، مخلصاً صابراً، محتسباً في دعوته إلى الله تعالى، كان سلفي العقيدة، يعتقد عقيدة أهل السنة والجماعة، أما الفروع فلا يتقيد فيها بمذهب من المذاهب الأربعة، فقد كان يقول: مذهبي مذهب السلف الصالح، إذا صح الحديث فهو مذهبي.

نشاطه وإصلاحاته في جنوب المملكة واليمن:

كانت منطقة جازان كغيرها من البلدان، تسودها الخرافات، والجهل والشركيات، والبدع، فجاء هذا المصلح الكبير، وبذل جهودا عظيمة في تبديد هذه الظلمات، فأنشأ في أول أمره مدرسة بصامطة، كان فيها مثالا للجد والإخلاص في التعليم وتبليغ دعوة الله - رحمه الله -.

منهج هذه المدرسة:

قسم طلابه إلى قسمين:

القسم الأول: المبتدؤن، كان يدرسهم التجويد، والأربعين النووية، والثلاثة الأصول، وآداب المشي إلى الصلاة وشروطها، وأركانها وواجباتها، والقواعد الأربع، وضوابط الفرق بين التوحيد والشرك، والسنة والبدعة، والعبادة والعادة.

وأما القسم الثاني: فهم الطلاب الكبار، فكان يدرسهم القرآن حفظا، وقراءة في تفسير ابن كثير، وفي التوحيد: كتاب التوحيد حفظا وقراءة، شرحه فتح المجيد، وكتاب التوحيد لابن خزيمة، ويدرس حفظا متن الطحاوية، والعقيدة الواسطية، وفي الحديث: بلوغ المرام حفظا، وقراءة شرحه سبل السلام.

وفي صحيح البخاري، ومسلم، وسنن النسائي، وأبي داود، والترمذي، وابن ماجة، وموطأ مالك قراءة.

وفي الفقه: الدرر البهية حفظا، وقراءة العدة شرح العمدة، وفي الفرائض: الرحبية حفظا، وقراءة الشنشورية وحاشية الباجوري، وفي التجويد: هداية المستفيد ومقدمة ابن الجزري وتحفة الأطفال، ومخارج الحروف كلها حفظا.

وفي النحو الأجرومية، وعوامل الإعراب، وملحة الإعراب، والمتممة، وألفية ابن مالك حفظا، وقراءة شرح ابن عقيل، وقطر الندى لابن هشام، وفي الصرف متن البناء ولامية الأفعال حفظا، وفي مصطلح الحديث: البيقونية، ونخبة الفكر حفظا، ونزهة النظر ومقدمة ابن الصلاح مع نظمها للعراقي قراءة، وفي أصول الفقه: الورقات لإمام الحرمين حفظا، وفي التاريخ: سيرة ابن هشام، ونور اليقين للخضري قراءة، وفي الأدب والإنشاء، والإملاء والخط والحساب، والمحفوظات.

وتخرج على يديه طلاب علم، ودعاة إلى الله كثر، ثم اتجه هذا المصلح الكبير لإنشاء المدارس لنشر العلم والتوحيد في منطقة جيزان، وغيرها، فأنشأ حوالي ألفين ومائتين وخمسين مدرسة، شملت مناطق كثيرة، منها قرى جيزان، ومنطقة غامد، وزهران والطائف، ونجران.

المدارس في اليمن:

وتخرج على يدي الشيخ وتلاميذه الكبار عدد كثير من أبناء اليمن، فذهبوا إلى بلدانهم لنشر العلم والتوحيد، فأنشأوا لذلك المدارس الكثيرة التي بلغت ستا وثمانين مدرسة في مناطق مختلفة، وكان لها آثار كبيرة في تبصير الناس بدينهم، وإخراجهم من ظلمات الجهل، والخرافات الشركية، والشعوذة.

ثم هبت الحكومة اليمنية في ذلك العهد لإيقاف هذه المدارس فتوقفت مع الأسف.

وفاة الشيخ:

توفي - رحمه الله - يوم الثلاثاء الموافق (8/5/1389)هـ بعد قيامه بتلك الجهود الإصلاحية العظيمة، نسأل الله أن يجعلها في ميزان حسناته، وأن يرفع درجاته في عليين.

استقيت هذه الشذرات من المعلومات من كتاب " النهضة الإصلاحية في جنوب المملكة العربية السعودية لصاحبها فضيلة الشيخ عبد الله بن محمد القرعاوي " بقلم تلميذه الشيخ عمر بن أحمد جردي المدخلي - حفظه الله -.

مع معرفتي بالشيخ القرعاوي وكثير من جهوده، وأعماله الجليلة - رحمه الله - ومع معرفتي بكثير من تلاميذه الذين أصبحوا دعاة وقضاة، ورؤساء هيئات في الأمر بالمعروف والنهي عن المنكر.

وقد استوفى جل ذلك أو كله الشيخ عمر بن أحمد في كتابه المذكور، وهناك كتابان يتحدثان عن حياة الشيخ عبد الله بن محمد القرعاوي وجهاده، وجهوده العظيمة، أحدهما - للشيخ علي بن قاسم الفيفي الذي تولى منصب القضاء ثم العضوية في هيئة التمييز بمكة.

والثاني - لموسى بن حاسر السهلي، أحد تلاميذ الشيخ القرعاوي والذي كان من الدعاة إلى الله والآمرين بالمعروف والناهين عن المنكر، وكان من المساعدين للشيخ عبد الله في صرف رواتب المدرسين ومكافآت الطلاب في عدد من المناطق - رحمه الله -.

انظر كتاب ( النهضة الإصلاحية في جنوب المملكة العربية السعودية لصاحبها فضيلة الشيخ عبد الله ابن محمد القرعاوي يرحمه الله ) بقلم تلميذه عمر بن أحمد جردي المدخلي.

105- الشيخ محمد بن عبد الرزاق حمزة ت (1392) ق (14)

هو العلامة المحدث النبيل محمد بن عبد الرزاق بن حمزة بن إبراهيم بن نور الدين بن حمزة المصري، ثم المكي.

أكمل حفظ القرآن وهو في نحو الرابعة عشرة، من عمره، وتعلم شيئاً من مباديء العلوم كالحساب، والإملاء، والجغرافيا.

ثم التحق بالجامع الأزهر، فدرس مقرراته حينئذ من مختلف العلوم، وتخرج فيه بعد خمس سنوات.

ثم التحق بدار الدعوة والإرشاد التي أنشاها رشيد رضا، صاحب المنار والتفسير المشتهر باسم (تفسير القرآن الحكيم ).

ومن شيوخه:

1- الشيخ سليم البشري.

2- ورشيد رضا.

3- والشيخ عبيد الله السندي.

4- والشيخ مصطفى القاياني وغيرهم.

والحق أنه تخرج على كتب شيخ الإسلام ابن تيمية، وفي طليعتها كتاب التوسل والوسيلة.

كما أنه تأثر في بداية أمره بكتاب( الصارم المنكي في الرد على السبكي)، ومنهما ومن مؤلفات شيخ الإسلام انطلق إلى دراسة الحديث، وعلومه، وأسانيده، ومعرفة رجاله، ومعرفة منهج السلف الصالح، حتى رسخت قدمه فيه، فظل طول حياته يدرس الحديث ويدرسه، رواية ودراية، ويدرس منهج السلف، ويربي عليه، ويحارب البدع الشركية وغيرها حتى لقى ربه - رحمه الله تعالى -.

من تلاميذه:

1- الشيخ عبد الله بن عبد الغني خياط الخطيب بالمسجد الحرام.

2- الشيخ علي بن محمد الهندي.

3- الشيخ سليمان بن عبد الرحمن الصنيع.

4- الشيخ المحدث محمد بن عبد الله الصومالي.

5- الشيخ إسماعيل بن محمد الأنصاري.

6- الشيخ محمد بن عبد الله بن عبد الهادي الشايقي السوداني، ثم المكي، مدير دار الحديث.

7- الشيخ يحيى بن عثمان بن حسين العظيم أبادي، ثم المكي.

8- الشيخ عبد الله بن سعدي الغامدي العبدلي.

9- الدكتور محمد بن سعد الشويعر وغيرهم.

تضلعه في علم الحديث:

كان حجة في علم الحديث وإماما فيه، ذا حفظ ومعرفة، وإتقان لمتونه، وأسانيده، وتخاريجه وعلله، وجرح رجاله وتعديلهم، مع مشاركته في علوم أخرى.

له مؤلفات منها:

1- كتاب الصلاة، جمع فيه كل ما يتعلق بالصلاة، وأنواعها، وأحكامها، وفضائلها وحكم تاركها، مطبوع.

2- كتاب الشواهد، والنصوص، وهو رد على القصيمي، مطبوع.

3- رسالة في الرد على الكوثري في طعنه في علماء السنة، وبعض الصحابة، والتابعين، وقد طبع.

4- ظلمات أبي رية، وهو رد على محمود أبي رية في كتابه (أضواء على السنة المحمدية) الذي طعن فيه في الكتب الصحاح، وتهجم فيه على الصحابي الجليل أبي هريرة - رضي الله عنه -، مطبوع.

وقام – رحمه الله – بتحقيق بعض الكتب النافعة مثل:

1- كتاب " عنوان المجد في تاريخ نجد لابن بشر "، طبع بمطبعة مكة المكرمة.

2- رسالة التوحيد للإمام أبي جعفر الباقر، طبع بمطبعة دار العباد ببيروت.

3- موارد الظمآن إلى زوائد ابن حبان، مطبوع.

4- الباعث الحثيث تحقيق وتعليقات على شرح اختصار علوم الحديث للحافظ ابن كثير.

5- تعليقات على الحموية الكبرى لشيخ الإسلام ابن تيمية، مطبوع.

6- تعليقات على رسالة الحلف بالطلاق لشيخ الإسلام ابن تيمية.

وله مؤلفات وجهود أخرى - رحمه الله -.

استقيت هذه المعلومات عن الشيخ عبد الرزاق من كتاب ألفه الشيخ محمد بن أحمد سيد أحمد، المدرس بدار الحديث الخيرية بمكة في ترجمة الشيخ عبد الرزاق حمزة.

106- أبو محمد عبد الحق الهاشمي ت ( 1392) هـ

هو العلامة المحدث أبو عبد الحق الهاشمي بن عبد الواحد بن محمد الهاشمي، ساق نسبه إلى عمر ابن الخطاب - رضي الله عنه -.

قال( [1] )– رحمه الله –: وأما مشايخي فكثيرون، أذكر منهم ههنا أشهر شيوخي الذين استفدت منهم العلوم، وأقدمهم على غيرهم؛ لاعتقادهم مذهب السلف، وصحة عقائدهم في التوحيد والإيمان ومسائل الصفات الآلهية، وهجرهم التقليد، واتباعهم الكتاب والسنة المطهرة، وقد أجازونى بأسانيدهم المذكورة في ثبتى قراءة عليهم، وسماعاً، وإجازة منهم.

فمنهم شيخنا أبو القاسم عيسى بن أحمد الراعي، قرأت عليه كثيراً من كتب النحو، والمشكاة، والصحاح، وأجزاء من تفسير الطبري، وكتاب الأسماء والصفات للبيهقي، وسمعت عليه كثيراً من الكتب، وكان من تلامذة شيخ الهند محمود الحسن الديوبندي وغيره.

ومنهم شيخنا أبو الفضل إمام الدين بن محمد بن ماجة القنبرى الغزالي السلماني، قرأت عليه الصحيحين بتمامهما، وسنن أبي داود، وسمعت عليه السنن الثلاثة، وقرأت عليه مسند الإمام أحمد بتمامه، وبعض تفسير ابن جرير، وقرأت عليه البيضاوي، وكتب البلاغة كالمطول للتفتازانى، وغيرها من الكتب في الأدب، واللغة، وكان من تلامذة الشيخ عبد القادر اللديانوى، والشيخ أبي الخير يوسف ابن محمد البغدادي.

ومنهم شيخنا أبو الفضل محمد بن عبد الله الرياسي، حصلت منه الإجازة بالمشافهة، وكان من تلاميذ شيخ الكل السيد نذير الدهلوى.

ومنهم شيخنا أبو عبد الرب محمد بن أبي محمد الغيطي، قرأت عليه الموطأ للإمام مالك، وكثيراً من كتب الأدب، كالمقامات الحريرية، والدواوين، وسمعت عليه كثيراً من كتب الفقه، والحديث، وكان من تلاميذ شيخ الهند.

ومنهم شيخنا أبو اليسار محمد بن عبد الله الغيطي، قرأت عليه أطرافاً من صحيح البخاري، وكان من تلاميذ المحدث السيد نذير الدهلوى.

ومنهم شيخنا أحمد بن عبدالله بن سالم البغدادي المدني، قرأت عليه صحيح البخاري، ومسند الإمام أحمد، وأطرافاً من الكتب الأخرى في الحديث، وله مشايخ كثيرون، وهو من تلامذة السيد عبد الرحمن ابن عباس بن عبد الرحمن، ومحمد بن عبد الله بن حميد المكي، وكتب لي الإجازة بخطه.

ومنهم شيخنا أبو إسماعيل إبراهيم بن عبد الله اللاهورى، قرأت عليه أطرافاً من صحيح البخاري.

ومنهم شيخنا أبو محمد بن محمود الطنافسي، سمعت عليه أطرافاً من صحيح البخاري، وكان من تلامذة السيد نذير المحدث الدهلوي.

ومنهم شيخنا عبد التواب القدير ابادي، قرأت عليه أطرافاً من الكتب الستة، ومسند الإمام أحمد، وهو من تلامذة السيد نذير الدهلوي.

ومنهم شيخنا أبو عبد الله عثمان بن الحسين العظيم ابادي، قرأت عليه أطرافاً من صحيح البخاري، وهو من تلامذة السيد نذير حسين.

ومنهم شيخنا أبو الحسن محمد بن الحسين الدهلوي، حصلت منه الإجازة بالمشافهة.

ومنهم شيخنا أبو الوفاء الأمرتسرى، حصلت منه الإجازة بالمشافهة.

ومنهم شيخنا أبو سعيد حسين بن عبد الرحيم البتالوى، قرأت عليه الكتب الستة، ومسند الإمام أحمد، وأطرافاً من المعاجم، والمسانيد، وكتب لي الإجازة بخطه، وكان من تلامذة السيد نذير حسين شيخ الكل.

ومنهم شيخنا حسين بن حيدر الهاشمي، قرأت عليه أطرافاً من صحيح البخاري، وهو يروي عن حسين بن محسن الأنصاري.

ومنهم شيخنا أبو إدريس عبد التواب بن عبد الوهاب الإسكندر ابادي، قرأت عليه صحيح البخاري، وهو يروى أيضاً، عن حسين بن محسن الأنصاري.

ومنهم شيخنا أبو محمد هبة الله بن محمود الملاني، قرأت عليه بعض صحيح البخاري، وسمعت عليه بعضه، وسمعت عليه السنن الأربعة، وصحيح مسلم، وهو يروى أيضاً عن الأنصارى.

ومنهم شيخنا خليل بن محمد بن حسين بن محسن الأنصاري، قرأت عليه صحيح البخاري بالمسجد الحرام، وهو يروي عن جده.

ومنهم شيخنا سعيد بن محمد المكي، سمعت منه أطرافاً من صحيح البخاري.

ومنهم شيخنا هبة الله أبو محمد المهدوى، قرأت عليه كثيراً من الكتب، وسمعت منه الكثير، وكان من تلامذة حسين بن محسن الأنصاري اليماني.

ومنهم شيخنا السيد نذير حسين المحدث الدهلوى، أروي عنه بالإجازة العامة، فإنه أجاز أهل عصره، وهو يروي عن أربعة من المشايخ الكبار، منهم عبد الرحمن بن سليمان اليماني، ومحمد عابد السندي، وأكبر شيوخه الذين قرأ عليهم: الشاه إسحاق المحدث الدهلوي، وهو يروي عن الشاه عبد العزيز المحدث الدهلوي، وهو يروي عن والده الشاه ولي الله بن عبد الرحيم المحدث الدهلوي، وهو يروى عن أبي الطاهر الكردي المدني وسنده مشهور مذكور في ثبت الشوكاني، وقد ذكرت أسانيدي في ثبتى.

وقرأت على بعض هؤلاء المشايخ، من كتب الصرف: كتاب الزرادي، والزنجاني، وشرحه للتفتازاني، والشافية لابن الحاجب، وشرحها للجاربردي والرضي، وغيرها.

ومن كتب النحو: شرح عوامل الجرجاني للجامي، وهداية النحو لأبي حيان، والكافية لابن الحاجب، واستظهرت متنها وشرحها للجامي، والرضي، وألفية ابن مالك وشروحها لابن الناظم، وابن عقيل والمكودي، والأشموني، ومفصل والزخشري، وشرحه لابن يعيش، وشرح القطر، والشذرات، وأوضح المسالك، ومغنى اللبيب لابن هشام، وكتاب سيبويه، والأشباه والنظائر للسيوطي، وغيرها.

ومن كتب الأدب: مقامات الحريري، ومقامات البديع الهمذاني، وحماسة أبي تمام، وديوان المتنبي، والبحتري، وأبي تمام، وديوان حسان، ودواوين شعراء الجاهلية، وطالعت كتاب الأغاني لأبي فرج الأصبهاني.

ومن كتب المعاني والبيان: مفتاح العلوم للسكاكي، والتلخيص للقزويني، والمختصر والمطوّل للتفتازاني، ودلائل الإعجاز، وأسرار البلاغة للجرجاني، والطراز ليحيى بن حمزة.

وقرأت على بعضهم كتب المنطق المشهورة، كايساغوجي، وشرح التهذيب، والسلم وشروحه، وكنت لا أرغب في هذا العلم في أوان الطلب، وما جعل الله في قلبي حبه، وما درسته بعد ما قرأته.

وقرأت من علم فروع الفقه، وأصوله رسالة الإمام الشافعي، وكتاب الأم له، وأصول ابن الحاجب، وأصول القاضي البيضاوي، وطالعت المدونة الكبرى لسحنون، والمغنى لابن قدامة، وشرح المهذب للنووي، وقرأت مختصر القدوري، والكنـز للنسفي، وشرح الوقاية، والهداية للمرغيناني، وطالعت فتح القدير لابن الهمام، وقرأت أصول الشاشي، وأصول الحسامي، وشرح نور الأنوار، والتلويح والتوضيح، وطالعت العالمكيرة وغيرها من الفتاوى، وكنت أحب من كتب الفقه كتب الأئمة القدماء، دون المتأخرين.

وقرأت على بعض المشايخ تفسير ابن جرير، والبغوي، وابن كثير، والجلالين، والبيضاوي، والكشاف للزمخشري، وطالعت الفخر الرازي، والدر المنثور للسيوطي والقرطبي.

وقرأت على بعضهم شرح العقائد النسفية، وعقيدة الطحاوي مع الشرح، وكتاب الأسماء والصفات للبيهقي، وطالعت كتب شيخ الإسلام ابن تيمية في مسائل العقائد والتوحيد.

وقرأت السراجية، والشريفية على المشايخ.

ثم قرأت بلوغ المرام لابن حجر، ومشكاة المصابيح للتبريزي، والمصابيح للبغوي، وتيسير الوصول لابن الديبع، وجامع الأصول لابن الأثير، ومجموع الفوائد للهيثمي، وكنـز العمال للمتقي، والمنهج له، والجامع الكبير للسيوطي، والترغيب والترهيب للمنذري.

وقرأت على المشايخ النخبة لابن حجر وشرحها، وألفية العراقي مع شرحها للمؤلف والسخاوي، وطالعت ألفية السيوطي، وكفاية الخطيب البغدادي، وتدريب الراوي للسيوطي.

ثم أخذت قراءة على المشايخ، الموطأ والصحيحين، والسنن الأربعة، ومسند الطيالسي، والدارمي، ومسند الإمام أحمد، والسنن الكبرى للبيهقي، والمستدرك للحاكم، وسنن الدارقطني،ومسند الشافعي، والأدب المفرد للبخاري، ومسانيد أبي حنيفة، ومعجم الطبراني الصغير، وصحيح ابن حبان، ومسند أبي يعلى، والبزار، والفردوس، ومصنف عبد الرزاق، وابن أبي شيبة، ومسند أبي عوانة، والمنتقى لابن الجارود، والمختارة للضياء، وشرح معاني الآثار، ومشكل الآثار للطحاوي، ومعجم الطبراني الكبير، وسنن سعيد بن منصور، وحصلت قطعة من صحيح ابن خزيمة، ومسند ابن راهويه، وغيرها.

وطالعت طبقات ابن سعد، والإصابة لابن حجر، وأسد الغابة لابن الأثير، والتجريد للذهبي، وتقريب التهذيب، وتهذيب التهذيب لابن حجر، والخلاصة للخزرجي، ورجال الصحيحين للقيسراني، وميزان الاعتدال للذهبي، والكاشف له، وكذلك تذكرة الحفاظ، وسير النبلاء، وتهذيب المزّي، ولسان الميزان لابن حجر، والتاريخ الصغير والكبير للبخاري، وكتاب الجرح والتعديل لابن أبي حاتم، وعلل الحديث له، وعلل الدارقطني، وسيرة ابن هشام، والروض للسهيلي، والبداية والنهاية لابن كثير، والحلية لأبي نعيم، وتاريخ ابن جرير، وابن عساكر، والخطيب البغدادي، وتاريخ أصبهان لأبي نعيم، وتاريخ ابن الأثير، وتاريخ ابن خلدون، والمنـتظم لابن الجوزي، وطبقات السبكي، وابن خلكان، وأنساب السمعاني، والإكمال لابن ماكولا، ومشتبه النسبة للذهبي، وتبصير المنـتبه لابن حجر، والضعفاء للعقيلي، والثقات لابن حبان، والكامل لابن عدي وغيرها.

وطالعت صحاح الجوهري، وقاموس المجد، وشرحه تاج العروس للزبيدي ومقاييس ابن فارس، وجمهرة ابن دريد، ولسان العرب لابن منظور، والمخصص لابن سيدة، والنهاية لابن الأثير، والفائق للزمخشري، وغريب الحديث لابن سلام، وابن قتيبة وغيرها.

وطالعت نصب الراية للزيلعي، والدراية لابن حجر، وتلخيص الحبير له، والمنـتقى للباجي، وشرح الموطأ للزرقاني، والاستذكار لابن عبد البر، والتمهيد له، وشرح الكرماني، والعيني، والقسطلاني، والزين زكريا، وفتح الباري مع المقدمة، وعون المعبود، وغاية المقصود، والمنهل المورود، ومعالم السنن، وعارضة الأحوذي لابن العربي، وتحفة الأحْوذي، وفيض الباري، وشرح النووي، وعون الباري للنواب، ومشارق القاضي عياض وغيرها، وطالعت أكثر تصانيف شيخ الإسلام ابن تيمية، وتلميذه ابن القيم - رحمهم الله-، وكذلك تواليف الحافظ ابن حزم، وأنا أحبه لمناضلته عن الحديث.

عقيدته

وقال -رحمه الله -: " فإن عقيدتي هي عقيدة السلف الصالح من أهل السنة والجماعة من الفقهاء والمحدثين، وهي عقيدة العمل بالكتاب والسنة، وحملها على ظواهرهما من دون تأويل ولا تحريف فيهما، فمذهبي هو مذهب أهل الحديث اعتقادا وعملا، والحمد لله تعالى على أن جعلني محبا للسنة المطهرة، وهجرت التقليد مع تعظيم الأئمة الأربعة وغيرهم وترك الاعتراض عليهم في اجتهادهم مع تقديم السنة على الرأي المجرد ".

ومن تأليفاتي:

1-كشف المُغَطى عن رجال الصحيحين والموطّأ.

2- ومفتاح الموطأ والصحيحين.

3- ومسند الصحيحين.

4- ومصنف الصحيحين.

5- وشرح الصحيحين والموطأ.

6-وشرح تراجم البخاري.

7- وشرح مسند الإمام أحمد.

8- وفهرسة مسند الإمام أحمد.

9- وتراجم رجال مسند أحمد.

10- وتفسير القرآن بالقرآن والسنة.

11- والرد على ابن التركماني.

12- وشرح منظومة الأمير اليماني.

13- ونظم رجال الصحيحين.

14- والبدور العارجة بين الفصحى والدارجة.

15- وشرح مقدمة الإمام مسلم.

ولي مصنفات أخرى في مختلف المسائل مذكورة في رسائلي بأسمائها.

أملاه أبو محمد عبد الحق بن عبد الواحد الهاشمي ربيع الأول 1382 هـ.

استقيت هذه الترجمة من كتاب ألفه المترجم له سماه ( عقيدة الفرقة الناجية ) ذكر فيه ترجمته لنفسه - رحمه الله -.

من أهل القرن الخامس عشر

107- عبيد الله ابن العلامة المباركفوري ت (1414هـ)

هو أبو الحسن عبيد الله ابن العلامة محمد بن عبد السلام بن خان محمد بن أمان الله بن حسام الدين.

ولد في المحرم سنة (1327هـ) ببلدة مباركفور التابعة لمديرية أعظم كره، إحدى مديريات الولاية الشمالية ( اتر برديش ) في الهند.

ودرس كتب الأردية، و الفارسية الرائجة في المدارس الأهلية آنذاك في المدرسة العالية ببلدة مؤمن بلاد أعظم كره، وكتب النحو، والصرف، والأدب، والفقه والمنطق، والهندسة أمثال الكافية لابن حاجب، وشرحها للملا جامي، وشرح الوقاية ومشكاة المصابيح، والسراجية في علم الفرائض، وشرح التهذيب، وشرح الشمسية المعروف بالقطبى، وديوان المتنبي، وأقليدس، على والده العلامة محمد بن عبد السلام صاحب سيرة البخاري - رحمه الله - حينما كان هو مدرسا في مدرسة سراج العلوم بقرية بونديهار من قرى مديرية كونده، في الولاية الشمالية، ثم انتقل مع والده -رحمه الله- إلى دار الحديث الرحمانية بدلهى، وكمل دراسته هناك، وتخرج على أيدي الأساتذة المتخصصين في كل فن من فنون العلم، فدرس من كتب الحديث: الصحيحين للإمامين البخاري ومسلم، والموطأ للإمام مالك، على العلامة المحدث الشيخ أحمد الله البرتابكرهي، ثم الدهلوي - رحمه الله- تلميذ الشيخ السيد نذير حسين المحدث الدهلوي، والشيخ حسين بن محسن الأنصاري الخزرجي، وقد كتب هو له الإجازة برواية كتب الحديث وهي محفوظة عندنا، وكتب العلوم العقلية الآلية من المنطق، والفلسفة، والهيأة، وعلم الكلام، وكتب الفقه مع أصوله، كشرح هداية الحكمة للصدر الشيرازي، والشمس البازغة، وشرح السلم للمولوي حمد الله، والقاضي مبارك، وشرح العقائد النسفية، وشرح المواقف، والتصريح، وشرح الجغميني، وشرح المطالع، ومسلم الثبوت، والتلويح مع التوضيح، والجزئين الأخيرين من الهداية، والتفسير للبيضاوي على العلامة الشيخ غلام يحيى الكانبوري، ونور الأنوار، وتفسير الجلالين، وجامع الترمذي، والمقامات الحريرية، وديوان الحماسة على الشيخ الحافظ عبد الرحمن النكَرنهسوي، والهدية السعيدية، وسنن أبي داود على الشيخ أبي طاهر البهاري، والمقدمة لابن خلدون، وشيئا من الشمس البازغة على العلامة الشيخ عبد الغفور الجيراجبوري، والفوز الكبير في أصول التفسير على الشيخ محمد إسحاق الآروي، ودرس أيضا صدراً من شرح المطالع على العلامة الشيخ عبد الوهاب الآروي، وشيئاً من تفسير البيضاوي على العلامة الحافظ محمد الكونجراوالي البنجابي.

وحصل الشهادة العالمية من المدرسة الرحمانية سنة خمس وأربعين بعد الألف وثلاثمائة ( 1345) من الهجرة.

وقرأ أيضا في أيام العطلة المدرسية أوائل جامع الترمذي، وقدرا معتدا به من شرح النخبة، ومقدمة ابن الصلاح، والسراجية في علم الفرائض على الإمام المحدث الشيخ عبد الرحمن المباركفوري صاحب تحفة الأحوذى - رحمه الله - وأجاز له الشيخ - رحمه الله - برواية كتب الحديث شفاها.

ونظرا إلى ذكائه، ونجاحه في الاختبار دائماً بالدرجة الممتازة، عينه الشيخ عطاء الرحمن صاحب دار الحديث الرحمانية، والمشرف الوحيد عليها، والمتكفل لجميع ما تحتاج إليه من النفقات مدرسا فيها في نفس السنة التي تخرج فيها.

وكما هو معلوم لدى الإخوان أن الشيخ الأجل المحدث المباركفوري، قد كف بصره قبل أن يكمل شرحه ( تحفة الأحوذي )، وكان بحاجة إلى عالم له مناسبة خاصة بعلوم الحديث، وفنونه يساعده في عمله ذاك، فاختار الشيخ المباركفوري - رحمه الله - لذلك فضيلة والدنا الشيخ عبيد الله الرحماني المباركفوري لمساعدته، فأرسله الشيخ عطاء الرحمن على اقتراح الشيخ المباركفوري - رحمه الله - إليه، فقضى لديه سنـتين خير مساعد له في تكميل الجزئين الأخيرين لشرح جامع الترمذي-تحفة الأحوذي- مع زميليه الفاضل الشيخ عبد الصمد المباركفوري، والعالم الشيخ محمد اللاهوري البنجابي، وقرأ عليه أطرافاً من الصحاح الستة، وغيرها، وبذل جهده في الاستغراف من بحار علومه، والتأدب بآدابه، والاستفادة من فوائده، ثم استدعاه الشيخ عطاء الرحمن للتدريس في دار الحديث الرحمانية، وفوض إليه تدريس كتب الحديث، خاصة جامع الترمذي، وسنن أبي داود، والصحيحين للإمام البخاري، وللإمام مسلم، والموطأ للإمام مالك، مع خدمة الإفتاء، فاشتغل به إلى أن انقسم الهند إلى الدولتين الباكستان والهند في أغسطس عام( 1947)م الموافق لعام (1366)هـ، وقفلت دار الحديث الرحمانية لأجل هجرة مشرفه الشيخ عبد الوهاب نجل الشيخ عطاء الرحمن - رحمهما الله - إلى كراتشي ( الباكستان ).

وهو مرجع للمسلمين فيما يشكل عليهم من الأمور الدينية، والمسائل الشرعية لما أن فتاواه تكون مدعمة بالدلائل من الكتاب والسنة، ولا يبالي في ذلك لومة لائم، وقد طبع كثير منها في مجلتي " محدث " و " مصباح " وغيرهما.

وقد بدأ تأليف شرح المشكاة - مرعاة المفاتيح - الذي بأيدي القارئين في عام (1948)م الموافق لعام(1367)هـ بأمر الحافظ محمد زكريا اللائلبوري - رحمه الله - وأمر والده التقي الورع الزاهد الشيخ محمد باقر - أطال الله حياته - وهو إلى الآن مشتغل به حسبما تسنح له فرصة، ويجد إفاقة من الأمراض التي لازمته مدة طويلة - عجل الله شفاءه ووفقه لخدمة سنة رسوله، وتكميل الشرح- إلى جانب رده على المسائل التي ترد إليه كل يوم، وله بحوث قيمة في بعض المسائل طبعت في أجزاء، منها " بيان الشرعة في بيان محل أذان خطبة الجمعة " عين فيها محل أذان خطبة الجمعة من المسجد، وبحث بسيط في عقد التأمين، وغير ذلك.

وقد وفقه الله لزيارة الحرمين الشريفين أربع مرات: الأولى في رمضان سنة (1366هـ) الموافق لعام (1947)م، مع العلامة الشيخ خليل بن محمد بن حسين بن محسن الأنصاري، وفدا إلى الملك عبد العزيز - برد الله مضجعه - في شأن مدرسة دار الحديث الأهلية بالمدينة المنورة، فقابل الوفد الملك عبد العزيز، ونائبه في الحجاز إذ ذاك جلالة الملك فيصل بن عبد العزيز - حفظه الله -، ولقى في الرياض الشيخ محمد بن عبد اللطيف، ومحمد بن إبراهيم، وعمر بن حسن، وفي الطائف عبد الله بن حسن آل الشيخ، وفي المدينة عبد الله بن زاحم، وغيرهم من المشائخ، واعتمر أولا في آخر رمضان، ثم في شوال حين رجوعه من المدينة، ورجع الوفد بعد قضاء مهمته، ونجاحه فيها في أوائل ذي القعدة في نفس السنة، ثم إن والدنا الشارح طالت حياته في صحة وعافية قد أدى فريضة الحج عام (1375)هـ الموافق لعام (1956)م عن نفسه، وبعده في عام (1382)هـ الموافق لعام (1963)م، وعام (1391)هـ الموافق لعام (1971)م نيابة، تقبل الله حجه ومد في أجله، ووفقه لإتمام عمله، آمين.

أقول: نقلت هذه الترجمة للشيخ عبيد الله من مقدمة مرعاة المفاتيح لابنه عبد الرحمن- حفظه الله ووفقه - وكانت هذه الترجمة في حياة صاحبها الشيخ عبيد الله - رحمه الله -.

ثم توفي - رحمه الله - في عام ( 1414) هـ.

أقول:

إني قد عرفت الشيخ عبيد الله معرفة جيدة، فقد كان يزور الجامعة السلفية ومن أعظم أهدافه أن يلقى الشيخ صالح بن حسين العراقي وربيعاً المنتدبين من الجامعة الإسلامية، يزورنا في الجامعة وفي منـزلنا، عرفناه بكرم أخلاقه وتواضعه الذي لا يلحق فيه.

وكانت تدور بيننا وبينه مسائل علمية تطرح للمناقشة فنجد لديه اطلاعاً واسعاً وحفظاً قوياً لتلك المسائل التي تطرح للمناقشة، فما يزداد عندنا إلا حباً وتقديراً، كما أنه من جانبه يبادلنا تلك المشاعر نفسها، ولقد زرته في بلدته مباركفور، فلقيت منه كل حفاوة وسرور وأجازني إجازة عامة في كل ما قرأه وسمعه من مصادر السنة وغيرها – رحمه الله رحمة واسعة -.

(1) ترجم لنفسه - رحمه الله -.


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

بديع الدين الراشدي - عبد العزيز بن باز - محمد ناصر الدين الألباني - مقبل الوادعي

108- بديع الدين الراشدي ت (1416)

الشيخ العلامة المحدث الفقيه الفهامة، مفيد الطلبة، عالي الرتبة: السيد الشريف أبو محمد بديع الدين شاه بن السيد شاه إحسان الله بن رشد الله شاه بن السيد الشريف رشيد الدين شاه بن السيد الشريف محمد ياسين شاه بن السيد الشريف محمد راشد شاه الراشدي الحسيني.

ولادته ونشأته:

ولد عام (1342)هـ بقرية " بيرجنده " من قرى السند، وهي موطن آبائه، وانتقل والده الشريف إحسان الله شاه منها، وأسس قرية جديدة تسمى " درغاه شريف " وأقام بها مدرسة التحق بها الشيخ أبو محمد - صاحب الترجمة -، فتلقى فيها على بعض الشيوخ مباديء العربية، وغيرها من العلوم، ولا تزال هذه المدرسة موجودة إلى الآن، ولقد منَّ الله على الشيخ بجودة الحفظ، فحفظ القرآن الكريم بنفسه في أقل من أربعة أشهر، وكان حينئذ ابن ثلاث وعشرين سنة، ومن غريب ما وقع له أنه حفظ سورة النور على ظهور الجمال في بعض أسفاره.

شيوخه:

تلقى العلم والرواية عن كثير من أهل العلم، بعضهم بالقراءة عليهم، وبعضهم بالإجازة فمن شيوخه بالقراءة:

1- الشيخ الحافظ أمين الكشي.

2- الشيخ بهاء الدين خان الجلال أبادي ت (1365هـ ).

3- الشيخ محمد شفيع المنكيو السكرندي.

4- عبد الله الكدهري.

5- الشيخ عبد الكريم النواب شامي.

6- الشيخ قطب الدين الهاليجوي.

7- الشيخ محب الدين شاه الراشدي، وهو أخوه الأكبر، وكان محدثاً علامة.

8- الشيخ محمد إسماعيل البنت عربي.

9- الشيخ محمد السندي الهالائي، ثم المدني، ثم الكراتشوي.

10- الشيخ محمد نور عيسى خيلي.

أما شيوخه بالإجازة، فهم كثيرون، إذ كان حريصاً على علم الإسناد، فأخذ الإجازة مع القراءة من عدة شيوخ ذكرهم في " ثبته "، منهم:

1- المحدث أبو الوفاء ثناء الله الآمرتسري.

2- المحدث أبو محمد عبد الحق بن عبد الواحد بن محمد بن هاشم الهاشمي المتوفى (1393هـ).

3- الشيخ محمد خليل بن محمد سليم الخيربوري.

هجرته إلى مكة المكرمة ورحلاته:

بلغت شهرة الشيخ الآفاق، وذاع صيته، وحرص الطلاب على تلقي العلم عنه، وأتوه من كل حدب وصوب، وقد تصدى للتدريس ببلده، فأخذ عنه جماعة، ثم هاجر إلى مكة المكرمة في أواخر سنة (1395هـ)، وجاور بيت الله الحرام أربع سنوات، ودرس فيه الكتب الستة، والمحلى لابن حزم، وكان في كل سنة يذهب إلى بلاده وذلك للوعظ والإرشاد، وزار الكويت عام 1414هـ، وقرأ عليه الطلبة كتابي التوحيد، والاعتصام بالسنة من " صحيح البخاري " وكتاب " الباعث الحثيث " لابن كثير، و" الورقات في أصول الفقه " لإمام الحرمين الجويني مع شرحها.

واستجازه الناس من بلاد السند، والهند، والشام والعراق، وجزيرة العرب وبلاد المغرب.

وكان يقتني مكتبة ضخمة عامرة بأمهات الكتب، ونوادرها من مخطوطات ومطبوعات، من ذلك كتاب " مسند الشاميين " للطبراني، فقد كان لديه نسخة منقولة عن نسخة مكتبة عارف حكمت بالمدينة المنورة، ثم لما فقد الأصل صارت نسخته هي الوحيدة في العالم، وعليها اعتمد الشيخ حمدي عبد المجيد السلفي في إخراج الكتاب وتحقيقه.

مؤلفاته:

للشيخ يد طولى في التأليف، وله أكثر من (80) كتاباً أغلبها لا يزال مخطوطاً، وقد تناولت مؤلفاته وتحقيقاته فنوناً عديدة، ومسائل شتى، تعالج كثيراً من القضايا الشرعية، منها:

1- الإجابة مع الإصابة في ترتيب أحاديث البيهقي على مسانيد الصحابة.

2- مقدمة التفسير، وتفسير القرآن المسمى " الاستنباط العجيب ".

3- الفتاوى البديعية.

4- جزء منظوم في أسماء المدلسين.

5- الصريح الممهد في وصل تعليقات موطأ الإمام محمد.

6- تراجم شيوخ الإمام البيهقي.

7- مسند السنن الكبرى للبيهقي.

8- التبويب لأحاديث تاريخ الخطيب.

9- غاية المرام في تخريج جزء القراءة خلف الإمام.

10-القول اللطيف في الاحتجاج بالحديث الضعيف.

11- رفع الارتياب عن حكم الأصحاب، ثم ذيل عليه.

12- تحفة الأحباب في تخريج أحاديث قول الترمذي: " وفي الباب ".

وبعد حياة حافلة بالعطاء العلمي، قضى الشيخ - رحمه الله - يوم 17 شعبان عام (1416)هـ بعد مرض أقعده -رحمه الله -.

انظر ترجمته في معجم المعاجم والمشيخات للدكتور يوسف عبد الرحمن المرعشلي(3/96-98) .

أقول:

إني قد عرفت الشيخ بديعاً – رحمه الله – بذكائه المتوقد وقوة حافظته واستحضاره لنصوص الكتاب والسنة، وجالسته مراراً وتكراراً في مكة والمدينة وفي المسجد الحرام وغيره، وذاكرته في عدد من المسائل وقرأت عليه في "سبل السلام" وشيء من " صحيح مسلم " فأجازني إجازة عامة بكل مقروءاته ومسموعاته وفيما أجيز فيه من مصادر في مخنلف الفنون.

109- الشيخ عبد العزيز بن عبد الله بن باز ت (1420)

قال -رحمه الله- مترجما لنفسه:" أنا عبد العزيز بن عبد الرحمن بن محمد بن عبد الله آل باز، ولدت بمدينة الرياض في ذي الحجة سنة (1330)هـ، وكنت بصيرا في أول الدراسة، ثم أصابني المرض في عيني عام ( 1346) هـ فضعف بصري بسبب ذلك، ثم ذهب بالكلية في مستهل محرم من عام (1350)هـ، والحمد لله على ذلك، وأسأل الله - جل وعلا - أن يعوضني عنه بالبصيرة في الدنيا، والجزاء الحسن في الآخرة، كما وعد بذلك سبحانه على لسان نبيه محمد - صلى الله عليه وسلم-، كما أسأله سبحانه أن يجعل العاقبة حميدة في الدنيا والآخرة.

وقد بدأت الدراسة منذ الصغر، وحفظت القرآن الكريم قبل البلوغ، ثم بدأت في تلقي العلوم الشرعية، والعربية على أيدي كثير من علماء الرياض، من أعلامهم:-

1- الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب -رحمهم الله -.

2- الشيخ صالح بن عبد العزيز بن عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب ( قاضي الرياض ) - رحمهم الله -.

3- الشيخ سعد بن حمد بن عتيق ( قاضي الرياض).

4- الشيخ حمد بن فارس ( وكيل بيت المال بالرياض).

5- الشيخ سعد وقاص البخاري ( من علماء مكة المكرمة)، أخذت عنه علم التجويد في عام (1355) هـ.

6- سماحة الشيخ محمد بن إبراهيم بن عبد اللطيف آل الشيخ، وقد لازمت حلقاته نحوا من عشر سنوات، وتلقيت عنه جميع العلوم الشرعية ابتداء من سنة ( 1347) هـ إلى سنة ( 1357) هـ، حيث رشحت للقضاء من قبل سماحته.

جزى الله الجميع أفضل الجزاء وأحسنه، وتغمدهم جميعاً برحمته ورضوانه.

وقد توليت عدة أعمال هي:

1- القضاء في منطقة الخرج مدة طويلة استمرت أربعة عشر عاماً وأشهرا وامتدت بين سنتي (1357) هـ إلى عام ( 1371) هـ، وقد كان التعيين في جمادى الآخرة من عام( 1357) هـ، وبقيت إلى نهاية عام ( 1371 ) هـ.

2- التدريس في المعهد العلمي بالرياض سنة ( 1372) هـ وكلية الشريعة بالرياض بعد إنشائها سنة ( 1373) هـ في علوم الفقه، والتوحيد والحديث، واستمر عملي على ذلك تسع سنوات انتهت في عام ( 1380) هـ.

3- عينت في عام ( 1381 ) هـ نائباً لرئيس الجامعة الإسلامية بالمدينة المنورة وبقيت في هذا المنصب إلى عام ( 1390) هـ.

4- توليت رئاسة الجامعة الإسلامية في سنة ( 1390) هـ بعد وفاة رئيسها شيخنا الشيخ محمد ابن إبراهيم آل الشيخ - رحمه الله - في رمضان عام ( 1389) هـ وبقيت في هذا المنصب إلى سنة (1395هـ).

5- وفي 14/10/1395هـ صدر الأمر الملكي بتعيني في منصب الرئيس العام لإدارات البحوث العلمية، والإفتاء، والدعوة، والإرشاد، ولا أزال إلى هذا الوقت في هذا العمل.

أسأل الله العون، والتوفيق والسداد.

ولي إلى جانب هذا العمل في الوقت الحاضر عضوية في كثير من المجالس العلمية والإسلامية من ذلك:-

1- عضوية هيئة كبار العلماء بالمملكة.

2- رئاسة اللجنة الدائمة للبحوث العلمية والإفتاء في الهيئة المذكورة.

3- عضوية ورئاسة المجلس التأسيسي لرابطة العالم الإسلامي.

4- رئاسة المجلس الأعلى العالمي للمساجد.

5- رئاسة المجمع الفقهي الإسلامي بمكة المكرمة التابع لرابطة العالم الإسلامي.

6- عضوية المجلس الأعلى للجامعة الإسلامية في المدينة المنورة.

7- عضوية الهيئة العليا للدعوة الإسلامية في المملكة.

أما مؤلفاتي فمنها: -

1- الفوائد الجلية في المباحث الفرضية.

2- التحقيق والإيضاح، لكثير من مسائل الحج، والعمرة، والزيارة ( توضيح المناسك).

3- التحذير من البدع، ويشتمل على أربع مقالات مفيدة، ( حكم الاحتفال بالمولد النبوي، وليلة الإسراء والمعراج، وليلة النصف من الشعبان، وتكذيب الرؤيا المزعومة من خادم الحجرة النبوية المسمى الشيخ أحمد).

4- رسالتان موجزتان في الزكاة والصيام.

5- العقيدة الصحيحة وما يضادها.

6- وجوب العمل بسنة الرسول - صلى الله عليه وسلم -، وكفر من أنكرها.

7- الدعوة إلى الله، وأخلاق الدعاة.

8- وجوب تحكيم شرع الله، ونبذ ما خالفه.

9- حكم السفور والحجاب، ونكاح الشغار.

10- نقد القومية العربية.

11- الجواب المفيد في حكم التصوير.

12- الشيخ محمد بن عبد الوهاب، ( دعوته وسيرته).

13- ثلاث رسائل في الصلاة، ( 1- كيفية صلاة النبي -صلى الله عليه وسلم- 2- وجوب أداء الصلاة في جماعة، 3- أين يضع المصلي يديه حين الرفع من الركوع ).

14- حكم الإسلام فيمن طعن في القرآن، أو في رسول الله -صلى الله عليه وسلم-.

15- حاشية مفيدة على فتح الباري، وصلت فيها إلى كتاب الحج.

16- رسالة الأدلة النقلية، والحسية على جريان الشمس وسكون الأرض وإمكان الصعود إلى الكواكب.

17- إقامة البراهين على حكم من استغاث بغير الله، أو صدق الكهنة، والعرافين.

18- الجهاد في سبيل الله.

19- الدروس المهمة لعامة الأمة.

20- فتاوى تتعلق بأحكام الحج، والعمرة، والزيارة.

21- وجوب لزوم السنة، والحذر من البدع ".

أقول:

وله مجموع فتاوى، ومقالات في ثلاثين مجلدا إلى الآن بعمل وإشراف الشيخ محمد بن سعد الشويعر - حفظه الله – وتفصيلها كالآتي:

1- التوحيد وما يلحق به في عشرة مجلدات.

2- الصلاة وما يتعلق بها في ستة أجزاء.

3- الزكاة في مجلد.

4- الحج في مجلدين.

5- الحج- القسم الأخير- والجهاد في مجلد.

6- العلم والتفسير في مجلدين.

7- الحديث في مجلدين.

8- الدعوة إلى الله في مجلد.

9- البيوع في مجلد.

وقال الشيخ عبد الرحمن بن قاسم في الدرر السنية (16/484-485):

" الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله -:

هو العالم الجليل، والمحدث الفقيه، المفيد للطالبين، المحفوف بعناية رب العالمين، الورع الزاهد، المحبوب المعمر في طاعة رب العالمين، قد خيب الله بطول عمره، نوقع الجاهلين وظن الحاقدين.

ولد - رحمه الله - في سنة 1330 من الهجرة، بمدينة الرياض، وكان بصيرا ففقد بصره سنة (1350) هـ، حفظ القرآن قبل سن البلوغ، ثم جد في طلب العلم على علماء الرياض.

ومن أبرزهم:

1- الشيخ محمد بن عبد اللطيف.

2- والشيخ صالح بن عبد العزيز آل الشيخ.

3- والشيخ سعد بن عتيق.

4- والشيخ حمد بن فارس.

5- والشيخ محمد بن إبراهيم وغيرهم.

ولما برز في العلوم الشرعية واللغة العربية، عين في القضاء سنة 1357 هـ.

ولم ينقطع عن العلم والتعليم بما شغل به من مناصب في القضاء في أي مدينة كان، فهو القاضي والمفتي، والداعية، والمصلح، والرئيس، والإمام، والمعلم، والمكرم للضيوف، والحنون على الأرامل والأيتام، ومطعم المساكين، والواسطة في الأمور الخيرة.

نشأ على يديه عدد فيهم خير وبركة، له تأسيس كبير في الندوات، والمحاضرات واختيار الموضوعات، ظهر له كتب، ورسائل كثيرة، وأشرطة عديدة، يعجز عن إحصائها المتتبع لها، لا يضيع عليه شيء من أوقاته، فما أحسن وأحلى وأعظم حياته.

فهنيئاً له ولكل من سار على نهجه في حياته، فصبر وصابر، وعمر أوقاته في طاعة ربه ومرضاته ".

وقال الشيخ عبد العزيز بن ناصر الباز في كتابه " القول الوجيز في حياة شيخنا عبد العزيز" ص (13-15):

" ورغم تعدد مسؤوليات سماحته - رحمه الله – وتنوعها، وشمولها، فإنه لم ينسَ دوره كعالم وداعية، فكان أن أخرج العديد من المؤلفات والكتب العلمية القيّمة التي فاق عددها الستين كتاباً، ما بين رسالة، وفتاوى، وغيرها من أنواع العلم الشرعي، مما احتاج إليه الأمة في هذا الزمن، وقد بدأ في التأليف وهو قاضٍ في الخرج(1).

أبرز شيوخه وتلاميذه - رحمه الله تعالى -:

كان الذين يحضرون دروس الشيخ في الجامع الكبير قرابة المائتين، إلى ثلاثمائة، أما الذين يحضرون في مسجد الأميرة سارة، في المغرب الأحد، والأربعاء، فيصلون إلى خمسمائة.

وهؤلاء بعض الشيوخ والتلاميذ الذين أخذوا العلم عن سماحة الشيخ عبد العزيز بن باز -رحمه الله -، وكانوا أكثر الناس المتأثرين بوفاته - رحمه الله - وهم على النحو التالي:

1- معالي الشيخ راشد بن صالح بن خنين، المستشار بالديوان الملكي، وهو من الدلم.

2- معالي الأستاذ عبد العزيز بن عبد الله السالم، أمين عام مجلس الوزراء وهو من الرياض.

3- معالي الشيخ عبد الله بن سليمان المسعري، رئيس ديوان المظالم سابقاً وهو من حوطة بني تميم.

4- الشيخ عبد العزيز بن سليمان آل سليمان، وهو من الحريق.

5- الشيخ محمد بن سليمان آل سليمان، القاضي في المحكمة الكبرى بالدمام سابقاً، وهو من الحريق.

6- الشيخ عبد الله بن حسن بن قعود، عضو هيئة كبار العلماء سابقاً، وهو من الحريق.

7- الشيخ محمد بن زيد آل سليمان، رئيس المحاكم الشرعية في الدمام وهو من الحريق.

8- الشيخ عبد الله بن عبد الرحمن الشثري، المستشار بالحرس الوطني، وهو من حوطة بني تميم.

9- الشيخ سعد بن سليمان المسعري، وهو من حوطة بني تميم.

10- الشيخ عبد العزيز بن سليمان المسعري، وهو من حوطة بني تميم.

11- الشيخ عبد الرحمن بن مجلي، وهو من حوطة بني تميم.

12- الشيخ عبد الرحمن بن عبد العزيز بن سحمان، كان كاتباً للشيخ في المحكمة،وهو من الأفلاج.

13- الشيخ حمد بن سعد بن حمد بن عتيق، عمل قاضياً في محكمة التمييز وهو من الأفلاج.

14- الشيخ سعد بن حمد بن عتيق، وهو من الأفلاج.

15- الشيخ إبراهيم بن محمد بن خرعان، وهو من الأفلاج.

16- الشيخ الدكتور عبد الرحمن بن ناصر البراك، يعمل حالياً أستاذاً في جامعة الإمام محمد ابن سعود الإسلامية، وهو من الرياض.

17- مسفر بن سعد الزهراني، وهو من زهران.

18- حامد بن أحمد الغامدي، وهو من غامد.

19- سعود بن محمد عشبان - رحمه الله -، وهو من الدلم.

20- سعد بن رشيد الخرجي - رحمه الله -، وهو من الدلم".

أقول: ومن تلاميذه بالمدينة:

21- الشيخ الدكتور علي بن ناصر فقيهي.

22- الشيخ الدكتور ربيع بن هادي عمير المدخلي.

23- الشيخ علي بن محمد يتيم المدخلي.

24- الشيخ ياسين محمد المدخلي.

25- الشيخ الدكتور هادي بن أحمد طالبي المدخلي.

26- الشيخ عبد الرحمن بن عبيد الله المباركفوري من الهند.

27- الشيخ السركمال الدين من السودان.

28- الشيخ أحمد صالح الفلسطيني.

29- الشيخ عبد العزيز الشيشاني من الأردن.

وغيرهم من زملائنا الذين درسهم العلامة ابن باز في شرح الطحاوية لابن أبي العز في السنة الأولى في الجامعة الإسلامية في عام (1381) هـ حين كان فيها نائباً لرئيس الجامعة الإسلامية العلامة مفتي المملكة العربية السعودية الشيخ محمد بن إبراهيم.

ثم أقول:

إني قد عرفت هذا الإمام العلم الفذ في علمه وعمله وأخلاقه واهتمامه بأمر الإسلام والمسلمين، واهتمامه بالدعوة السلفية وأهلها ودعاتها في مشارق الأرض ومغاربها، يمد لهم يد العون المادي بسخاء ويتعرف على أحوالهم ومشاكلهم فيسعى في حلها.

ويدعمهم معنويا بعطفه، وأخلاقه، وسعة صدره لا يلحقه فيها أحد في زمانه وقبل زمانه بقرون.

ولقد كان بابه مفتوحاً للناس، وخاصة طلاب العلم يسألهم عن أحوالهم ويجيب على أسئلتهم ويسعى في حل مشاكلهم التي يعرضونها عليه.

وكنت أزوره فأجد منه والداً محباً مكرماً واثقاً مشجعاً على طلب العلم والدعوة إلى الله والذب عن السنة ومنهج السلف الصالح.

ولقد كنت أحضر دروسه حينما كنت في الرياض حين التحقت بكلية الشريعة، وكان مما يدرسه كتاب " السبل السوية في فقه السنن المروية " للعلامة الشيخ حافظ بن أحمد الحكمي - رحمه الله -.

كان يقرأ عليه في هذا الكتاب شاب فاضل اسمه إبراهيم الشاجري من جهة القنفذة بعد صلاة الفجر، كان يقرأ قراءة جيدة تشوق للاستماع، وتنشط المدرس.

ولما أسست الجامعة الإسلامية بالمدينة النبوية انتقل إليها نائباً عن رئيسها شيخه العلامة مفتي المملكة العربية السعودية محمد بن إبراهيم آل الشيخ - رحمه الله -.

وانتقل إلى الجامعة الإسلامية عدد من طلاب العلم في كلية الشريعة، فزادت الصلة والمحبة بيننا وبين هذا الإمام الفذ، وكان مع ما يضطلع به من أعمال يقوم بالتدريس في المسجد النبوي يدرس في (صحيح مسلم) بين العشاءين، يقرأ عليه ابن أخيه أبو عبد الرحمن عبد العزيز بن ناصر الباز.

ودرس فترة في تفسير ابن كثير، وكنت أحضر كثيراً في هذه الدروس، ودرسنا في السنة الأولى من سنيّ الجامعة الإسلامية في شرح العقيدة الطحاوية لابن أبي العز الحنفي مدة، ثم أسند تدريسها إلى الشيخ عبد المحسن العباد.

ولما تخرجنا في السنة الرابعة من الجامعة الإسلامية، اختار عدداً من هؤلاء الخريجين للتدريس بالمعهد الثانوي التابع للجامعة الإسلامية - أنا أحدهم - وقبلها أرسلني في مجموعة من طلاب الجامعة الإسلامية ونحن في السنة الثالثة برئاسة الشيخ محمد بن عبد الوهاب البناء للدعوة إلى الله في السودان.

وأرسلني مرة ونحن في السنة الثالثة أو الرابعة مع مجموعة من الطلاب للدعوة إلى الله في منطقة الليث والقنفذة مدة شهر تقريباً.

وحينما كنت مدرساً في المعهد الثانوي ابتعثني مع زميله الفاضل الشيخ صالح بن حسين العراقي إلى الهند للتدريس في الجامعة السلفية لمدة ثلاث سنوات، نعود منها أيام الإجازات إلى المملكة، ثم نعود أيام التدريس، كما انتدب معي في السنة الثانية أو الثالثة الشيخ هادي بن أحمد طالبي.

ولقد استفادت منا هذه الجامعة الطيبة في وضع المناهج، واستفاد من هذا المنهج كثير من طلاب الجامعة السلفية في الهند، وأظن حتى في باكستان.

ولما انتقل - رحمه الله - إلى الرياض بعد وفاة شيخه الإمام محمد بن إبراهيم ليتسلم منصب الإفتاء والبحوث العلمية والدعوة إلى الله، استمرت هذه الصلة والمحبة.

فكنت أشد الرحال لزيارته والاستفادة من غزير علمه، وأخلاقه، وأجلس معه جلسة خاصة في كلّ زيارة، أعرض عليه ما تواجهه الدعوة السلفية من مشاكل خصومها فأجد منه التفاهم العالي اللائق بأمثاله والصدر الرحب، والإصغاء الواعي، والأخذ والإعطاء في الكلام، وبذل الجهد فيما ينفع الدعوة السلفية ويدفع عنها الضرر - رحمه الله -، والحق يقال: إنّ الدعوة السلفية قد فقدت هذا الإمام الألمعي، فقدته في كل مكان فقدانا لا نظير له، وتجرّأ عليها وعلى دعاتها حتى خفافيش الظلام، وفي الله العوض، ومنه يستمد النصر والعون.

لقد كنت وما زلت أحب هذا الرجل لما يتمتع به من الصفات العظيمة، وأشيد به وبأخلاقه في كثير وكثير من مجالسي ودروسي؛ لأن مثل هذا الرجل وأخلاقه تفرض عليّ في دروسي في التوحيد وغيره تذكّره وتذكّر أخلاقه ومجالسه، فأحثّ الشباب أن يتّخذوا منه بعد كتاب الله وسنة رسوله ومنهج السلف وأخلاقهم أسوة حسنة في دينهم وأخلاقهم، ومعاملاتهم.

ولقد قلت في كتابي " أهل الحديث هم الطائفة المنصورة والفرقة الناجية " ( ص 90-91 ) خلال ردّي على حطّ سلمان العودة على أهل الحديث:

" فهل تجد في الدنيا مثل الشيخ ابن باز والعثيمين والشيخ عبد العزيز السلمان والفوزان، وحمود التويجري، والغديان، وعبد الرزاق عفيفي، وآل الشيخ... وكثير من علماء هذا البلد وطلاب العلم منهم؟!

هل تجد مثلهم في الأخلاق والعقيدة، والبذل في سبيل الله ؟!.

لتأتِنا الطوائف والأحزاب بأمثالهم.

ولتأتِنا بأمثال الشيخ الألباني وتلاميذه علما بالسنة وجهادا في سبيل التوحيد، ومحاربة الشرك والبدع، وأمثال علماء الهند؛ كالشيخ عبيد الله المباركفوري وإخوانه في الهند وباكستان ديناً، وخلقاً وعقيدة، وعلماً وصدعاً بالحق، وصبراً على الأذى في سبيل الله.

وهات مثل الشيخ عبد الباري وإخوانه في بنجلاديش! هات مثلهم في الدين وعلوّ الأخلاق !.

فكيف ترمي أهل هذا المنهج بالتحزب على جزء من الدين والجفاء والغفلة عن واقع الأمة وما يدبّر لهم، وفيهم الشيخ العلامة المجاهد اليقظ والمتابع لأحوال المسلمين في أقطار الدنيا كلها حتى ليعتقد فيه أنه لو كانت في المريخ حركة إسلامية، لكان وراءها ألا وهو الشيخ ابن باز ؟! ".

وقد كان يكتب إليّ أحيانا في أمور تتعلق بالدعوة وغيرها منها ما يأتي:

110- الشيخ محمد ناصر الدين بن نوح نجاتي الألباني ت (1420)

هو الإمام المحدث أحد أئمة الحديث والتوحيد والسنة في هذا العصر.

طلبه للعلم:

عندما استقربه المقام في دمشق، ألحقه والده بمدرسة الإسعاف الخيرية الابتدائية، بدمشق، ثم انتقل في أثناء هذه المرحلة من تلك المدرسة إلى مدرسة أخرى بسوق (ساروجة) وفيها أنهى الفتى دراسته الأولية.

ثم أخرجه والده من المدرسة؛ إذ كان يرى أن هذه الدراسة النظامية لا فائدة منها إلا بقدر ما يتعلم الطفل فيها القراءة والكتابة.

ثم وضع له منهجاً علمياً مركزاً درس من خلاله الفتى، وتعلم القرآن الكريم والتجويد، والصرف، وركز له على دراسة الفقه الحنفي ؛ إذ كان يريده والده فقيهاً حنفياً !.

كما درس على بعض المشايخ والعلماء من أصدقاء والده.

وكان ولع الشيخ بالقراءة لا يوصف، حتى وهو في هذه السن المبكرة، فكان يبحث ويقرأ في أوقات فراغه، وكان في بداية أمره يقرأ في كل شيء، حتى إني سمعته يقول:

" في أول عمري قرأت ما يقرأ، وما لا يقرأ ".

طلبه لعلم الحديث:

يقول الشيخ - رحمه الله - وهو إذ ذاك في العشرين من عمره تقريباً:

" ذات يوم لاحظت بين الكتب المعروضة لدى أحد الباعة جزءاً من مجلة المنار فاطلعت عليه، ووقعت فيه على بحث بقلم السيد رشيد رضا يصف فيه كتاب ( الإحياء ) للغزالي، ويشير إلى محاسنه، ومآخذه، ولأول مرة أواجه مثل هذا النقد العلمي، فاجتذبني ذلك إلى مطالعة الجزء كله، ثم أمضي لأتابع موضوع تخريج الحافظ العراقي على ( الإحياء ).

ورأيتني أسعى لاستئجاره ؛ لأني لا أملك ثمنه، فاستهواني ذلك التخريج الدقيق حتى صممت على نسخه".

وقام الشيخ بنسخ هذا الكتاب، وهو ( المغني عن حمل الأسفار في الأسفار في تخريج ما في الإحياء من الأخبار ) بخطه الحسن الدقيق، ورتبه ونسقه أحسن تنسيق، وهو أول عمل حديثي يقوم به الشيخ - رحمه الله - وما زال في مكتبته إلى الآن.

ومن هنا ارتبط الشيخ بمجلة المنار، وبما كانت تنشر من بحوث في السنة، وأعجب بها أيما إعجاب، وعلى إثر ذلك جذبه علم الحديث، وأحب كتبه، فأقبل على دراسة كتب الحديث وتحصيلها بهمة عالية، ووفقه الله عز وجل في ذلك بما حباه به من ذهن وقاد، ونبوغ ظاهر، وعقلية علمية نادرة.

فكان إذا اكتسب من عمله ما يكفي حاجته، ترك العمل، وأقبل على العلم، وتحول دكانه إلى ملتقى لطلبة العلم.

وسبحان الله ! كيف ملك علم الحديث لب وفؤاد هذا الفتى، وهو الذي نشأ في بيئته - وإن كانت بيئة علم وتدين – مذهبية! ومع ما كان يسمع من والده عندما رأى إقباله على هذا العلم:

" يا محمد ! علم الحديث صنعة المفاليس " !!

وعندما رأى مؤرخ حلب ومحدثها الشيخ محمد راغب الطباخ نبوغ الفتى، وإقباله على العلم أجازه بمروياته، وهي مذكورة في ثبته " الأنوار الجليلة في مختصر الأثبات الحلبية ".

وليس من الأسرار أن الشيخ - رحمه الله – كان يقول عن هذه الإجازة: " هي لا تعني لي شيئاً، وإنما نرد بها فقط على الحاقدين ".

قلت: وهذا عين الحق والصواب، إذ من المعروف أن مثل هذه الإجازات لا تكسب أصحابها علماً(2) وكلنا يعرف كم من الجهال لديهم عشرات الإجازات ومع هذا ما زالوا جهالاً.

ولكن المؤكد أن من سيطر الحقد على قلبه، لا يقنع بإجازة، بل ولا بعشرات الإجازات، ويغلب على هؤلاء الحاقدين الجمع بين الحقد والجهل، وربما الجبن والتخفي أيضاً، كما في مقال بتاريخ (20/7/1420) هـ الموافق (29/10/1999)مـ.

جلده في البحث:

وهذا أمر بارز جداً في حياة الشيخ – رحمه الله – وأكتفي هنا بمثالين اثنين:

الأول: قصة الورقة الضائعة.

قال الشيخ – رحمه الله – في مقدمة " فهرس مخطوطات دار الكتب الظاهرية المنتخب من مخطوطات الحديث ":

" لم يكن ليخطر في بالي وضع مثل هذا الفهرس ؛ لأنه ليس من اختصاصي، وليس عندي متسع من الوقت ليساعدني عليه، ولكن الله - تبارك وتعالى- إذا أراد شيئاً هيأ أسبابه، فقد ابتليت بمرض خفيف أصاب بصري، منذ أكثر من اثني عشر عاماً، فنصحني الطبيب المختص بالراحة، وترك القراءة، والكتابة، والعمل في المهنة ( تصليح الساعات ) مقدار ستة أشهر.

فعملت بنصيحته أول الأمر، فتركت ذلك كله نحو أسبوعين، ثم أخذت نفسي تراودني، وتزين لي أن أعمل شيئاً في هذه العطلة المملة، عملاً لا ينافي – بزعمي – نصيحته، فتذكرت رسالة مخطوطة في المكتبة، اسمها " ذم الملاهي ": للحافظ ابن أبي الدنيا، لم تطبع فيما أعلم يومئذ.

فقلت: ما المانع من أن أكلف من ينسخها لي؟ وحتى يتم نسخها، ويأتي وقت مقابلتها بالأصل، يكون قد مضى زمن لا بأس به من الراحة، فبإمكاني يومئذ مقابلتها وهي لا تستدعي جهداً ينافي الوضع الصحي الذي أنا فيه، ثم أحققها بعد ذلك على مهل، وأخرج أحاديثها، ثم نطبعها، وكل ذلك على فترات؛ لكي لا أشق على نفسي!.

فلما وصل الناسخ إلى منتصف الرسالة، أبلغني أن فيها نقصاً، فأمرته بأن يتابع نسخها حتى ينتهي منها، ثم قابلتها معه على الأصل، فتأكدت من النقص الذي أشار إليه، وأُقدّره بأربع صفحات في ورقة واحدة في منتصف الكراس، فأخذ ت أفكر فيها، وكيف يمكنني العثور عليها ؟

والرسالة محفوظة في مجلد من المجلدات الموضوعة في المكتبة، تحت عنوان " مجاميع " وفي كل مجلدٍ منها على الغالب عديد من الرسائل، والكتب، مختلفة الخطوط والمواضيع والورق لوناً وقياساً، فقلت في نفسي: لعل الورقة الضائعة قد خاطها المجلِّدُ سهوا في مجلد آخر من هذه المجلدات ! فرأيتني مندفعاً بكل رغبة ونشاط باحثاً عنها فيها على التسلسل.

ونسيت أو تناسيت نفسي، والوضع الصحي الذي أنا فيه! فإذا ما تذكرته لم أعدم ما أتعلل به ؛من مثل القول: بأن هذا البحث لا ينافيه ؛ لأنه لا يصحبه كتابة ولا قراءة مضنية !

وما كدت أتجاوز بعض المجلدات، حتى أخذ يسترعي انتباهي عناوين بعض الرسائل والمؤلفات، لمحدثين مشهورين، وحفاظ معروفين، فأقف عندها باحثاً لها، دارساً إياها، فأتمنى لو أنها تنسخ، وتحقق، ثم تطبع، ولكني كنت أجدها في غالب الأحيان ناقصة الأطراف، والأجزاء، فأجد الثاني دون الأول مثلاً، فلم أندفع لتسجيلها عندي، وتابعت البحث عن الورقة الضائعة، ولكن عبثاً حتى انتهت مجلدات (المجاميع ) البالغ عددها ( 152 ) مجلداً، بيد أني وجدتني في أثناء المتابعة أخذت أسجل في مسودتي عناوين بعض الكتب التي راقتني، وشجعني على ذلك أنني عثرت في أثناء البحث فيها على بعض النواقص التي كانت قبل من الصوارف عن التسجيل.

ولما لم أعثر على الورقة في المجلدات المذكورة، قلت في نفسي: لعلها خِيطت خطأ في مجلد من مجلدات كتب الحديث، والمسجلة في المكتبة تحت عنوان (حديث )! فأخذت أقلبها مجلداً مجلداً، حتى انتهيت منها دون أن أقف عليها ! ولكني سجلت أيضاً عندي ما شاء الله تعالى من المؤلفات والرسائل.

وهكذا لم أزل أعلل النفس، وأمنيها بالحصول على الورقة، فأنتقل في البحث عنها بين مجلدات المكتبة، ورسائلها من علم إلى آخر، حتى أتيت على جميع المخطوطات المحفوظة في المكتبة، والبالغ عددها نحو عشرة آلاف مخطوط دون أن أحظى بها !

ولكني لم أيأس بعد، فهناك ما يعرف بـ( الدشت )، وهو عبارة عن مكدسات من الأوراق، والكراريس المتنوعة التي لا يعرف أصلها، فأخذت في البحث فيها بدقة وعناية، ولكن دون جدوى.

وحينئذ يئست من الورقة! ولكني نظرت فوجدت أن الله -تبارك وتعالى- قد فتح لي من ورائها باباً عظيماً من العلم، طالما كنت غافلاً عنه كغيري، وهو أن في المكتبة الظاهرية كنوزاً من الكتب، والرسائل في مختلف العلوم النافعة التي خلفها لنا أجدادنا -رحمهم الله تعالى-، وفيها من نوادر المخطوطات التي قد لا توجد في غيرها من المكتبات العالمية،مما لم يطبع بعد.

فلما تبين لي ذلك، واستحكم في قلبي استأنفت دراسة مخطوطات المكتبة كلها من أولها إلى آخرها، للمرة الثانية، على ضوء تجربتي السابقة التي سجلت فيها ما انتقيت فقط من الكتب، فأخذت أسجل الآن كل ما يتعلق بعلم الحديث منها مما يفيدني في تخصصي؛ لا أترك شاردة ولا واردة إلا سجلتها، حتى ولو كانت ورقة واحدة، من كتاب أو جزء مجهول الهوية!

وكأن الله -تبارك وتعالى- كان يعدني بذلك كله للمرحلة الثالثة والأخيرة.

وهي دراسة هذه الكتب دراسة دقيقة، واستخراج ما فيها من الحديث النبوي مع أسانيده وطرقه، وغير ذلك من الفوائد.

فإني كنت في أثناء المرحلة الثانية، التقط نتفاً من هذه الفوائد التي أعثر عليها عفوياً فما كدت أنتهي منها حتى تشبعت بضرورة دراستها كتاباً كتاباً، وجزءاً جزءاً. ولذلك فقد شمرت عن ساعد الجد، واستأنفت الدراسة للمرة الثالثة، لا أدع صحيفة إلا تصفحتها، ولا ورقة شاردة إلا قرأتها، واستخرجت منها ما أعثر عليه من فائدة علمية، وحديث نبوي شريف، فتجمع عندي بها نحو أربعين مجلداً، في كل مجلد نحو أربعمائة ورقة، في كل ورقة حديث واحد، معزواً إلى جميع المصادر التي وجدته فيها مع أسانيده وطرقه.

ورتبت الأحاديث فيها على حروف المعجم، ومن هذه المجلدات أغذي كل مؤلفاتي ومشاريعي العلمية، الأمر الذي يساعدني على التحقيق العلمي، الذي لا يتيسر لأكثر أهل العلم، لا سيما في هذا الزمان الذي قنعوا فيه بالرجوع إلى بعض المختصرات في علم الحديث، وغيره من المطبوعات !

فهذه الثروة الحديثية الضخمة التي توفرت عندي؛ ما كنت لأحصل عليها لو لم ييسر الله لي هذه الدراسة بحثا ًعن الورقة الضائعة! فالحمد لله الذي بنعمته تتم الصالحات.

وإن من ثمراتها المباركة: أنني اكتشفت في أثنائها بعض المؤلفات، والأجزاء والكراريس القيمة التي لم يكن من المعلوم سابقاً وجودها في المكتبة أصلاً، أو كاملة لذهاب الورقة الأولى وغيرها منها التي بها يمكن عادة الكشف عن هوية المؤلِّف والمؤلَّف أو لإهمال الناسخ كتب ذلك على نسخته من الكتاب، أو غير ذلك من الأسباب التي يعرفها أهل الاختصاص في دراسة المخطوطات، ولذلك خفيت على (بروكلمن) وغيره من المفهرسين، فلم يرد لها ذكر في فهارسهم إطلاقاً، ولا بأس من أن أذكر هنا بعض المهمات منها مما يحضرني الآن:

1- المستخرج على ( الصحيحين ) للحافظ سليمان بن إبراهيم الأصبهاني الملنجي.

2- ( مجمع البحرين في زوائد المعجمين ) للحافظ نور الدين الهيثمي.

3- ( الحفاظ ) لأبي الفرج ابن الجوزي.

4- ( الكلم الطيب ) لشيخ الإسلام ابن تيمية.

5- ( إثبات صفة العلو لله تعالى ) لابن قدامة المقدسي.

6- ( تحفة المحتاج إلى أدلة المنهج ) لابن الملقن.

7- ( السنن الكبرى ) للنسائي.

8- ( فضائل مكة ) للجندي.

وأما الأجزاء والكراريس التي اكتشفتها وبعضها مما أتممت به بعض الكتب التي كانت ناقصة، أو مجهولة الهوية، فشيء كثير والحمد لله، وإليك بعضها على سبيل المثال:

1 – ( أحكام النساء ) لابن الجوزي

2- ( الضعفاء) للذهبي.

3- ( مسند الشهاب) للقضاعي.

4- ( الصلاة) لعبد الغني المقدسي.

5- ( تاريخ أصبهان) لابن منده.

6- ( الكلام على ختان النبي -صلى الله عليه وسلم-) لابن العديم.

7- ( جزء نعل النبي -صلى الله عليه وسلم- ) لأبي اليمن ابن عساكر

8- ( المغازي) لابن إسحاق.

9- صحيح ابن حبان( [3] ).

اتباعه للسنة:

لقد كان الشيخ ناصر - رحمه الله - أحد كبار العلماء العاملين بعلمهم، لم نر مثله في اتباعه للسنة( [4] )، فهو أحد المجددين بحق إذ كان الشيخ -رحمه الله- من فحول علماء السنة الناصرين لها، المتبعين لها، المميزين لصحيحها من سقيمها، الرافعين للوائها، فكان- نحسبه كذلك ولا نزكي على الله أحدا - كما قال الله -عز وجل-: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ}.

إذ كان شديد الإتباع للنبي- صلى الله عليه وسلم-، بل كان شديد الفرح بكل متبع للنبي-صلى الله عليه وسلم، كان لا يقدم قول أحد كائنا من كان على كتاب الله- عز وجل-، وعلى سنة النبي -صلى الله عليه وسلم-، مع عودة بالكتاب والسنة إلى فهم السلف الصالح، وكان هذا القيد أحد ركائز دعوته المباركة.

وكتبه- رحمه الله - تدل على شدة اتباعه للسنة ونصرته لها، بما لا يدع مجالا للشك في ذلك.

وأكتفي هنا بنقل واحد عنه في بيان تعظيمه للسنة، ونصرته لها، يقول: " إني حين وضعت هذا المنهج لنفسي - وهو التمسك بالسنة الصحيحة - وجريت عليه في كتبي، كنت على علم أنه سوف لا يرضي ذلك كل الطوائف والمذاهب، بل سوف يوجه بعضهم، أو كثير منهم ألسنة الطعن، وأقلام اللوم إلي، ولا بأس من ذلك علي، فإني أعلم أيضا أن إرضاء الناس غاية لا تدرك، وأن (من أرضى الناس بسخط الله وكله الله إلى الناس) كما قال رسول الله -صلى الله عليه وسلم-.

ولله در من قال:

ولست بناج مـن مقـالة طـاعن ولو كنت في غار على جبل وعر

ومن ذا الذي ينجو من النـاس سالماً ولو غاب عنهم بين خافيتي نسر

فحسبي أنني معتقد أن ذلك هو الطريق الأقوم الذي أمر الله تعالى به المؤمنين، وبينه نبينا محمد سيد المرسلين، وهو الذي سلكه السلف الصالح من الصحابة والتابعين، ومن بعدهم، وفيهم الأئمة الأربعة - الذين ينتمي إلى مذاهبهم جمهور المسلمين - وكلهم متفق على وجوب التمسك بالسنة، والرجوع إليها، وترك كل قول يخالفها، مهما كان القائل عظيما، فإن شأنه-صلى الله عليه وسلم- أعظم، وسبيله أقوم".

ولا يخفى على أحد ما بذله الشيخ- رحمه الله - من جهود لنشر سنن كانت مهجورة، من ذلك: صلاة العيدين في المصلى، وصلاة التراويح ( قيام رمضان) بعدد ركعاتها وصفاتها، وخطبة الحاجة، وكثير من صفة الصلاة، كتسوية الصفوف، واتخاذ السترة، والتأمين، والخرور للسجود، وتحريك الإصبع في التشهد... وغير ذلك.

ومن ذلك أيضا كثرة تطوعه، وتنفله قبل صعود الخطيب يوم الجمعة، والإقبال على الخطيب وقت الخطبة.

وغير ذلك من السنن التي أميتت في كثير من بلاد المسلمين، والتي لو قام أحد بجمعها وذكر أدلتها لجاءت في كتاب لطيف.

مؤلفات الشيخ:

لقد أثرى الشيخ - رحمه الله - المكتبة الإسلامية بالعديد من الكتب النافعة الماتعة التي لا تخلو منها - أو من بعضها - مكتبة عامة، أو خاصة، حتى خصومه كانوا من أحرص الناس على اقتناء كتبه؛ لاعترافهم بعلمه.

وأما أهل الإنصاف والعدل فكانوا - فضلا عن حرصهم على كتبه - يوصون الطلاب بها، ويحثونهم على دراستها ؛ وذلك لما تتميز به من الفوائد العديدة والتي لا توجد في كتب غيره.

وهذه الكتب نذكر منها ما يلي:

1- أحكام الجنائز ( تأليف ).

2- أحكام الركاز ( تأليف ).

3- آداب الزفاف ( تأليف ).

4- إرواء الغليل في تخريج أحاديث منار السبيل ( تأليف ).

5- إزالة الدهش.

6- إزالة الشكوك عن حديث البروك ( تأليف )

7- إصلاح المساجد من البدع والعوائد ( تحقيق ).

8- اقتضاء العلم العمل ( تحقيق ).

9- الأجوبة النافعة عن أسئلة لجنة مسجد الجامعة ( تأليف ).

10- الأحاديث المختارة ( تحقيق ).

11- الاحتجاج بالقدر ( تحقيق ).

12- الأحكام لعبد الحق ( تحقيق ).

13- الأمثال النبوية ( تأليف ).

14- الآيات البينات في عدم سماع الأموات على مذهب الحنفية السادات ( تحقيق ).

15- الإيمان لا بن أبي شيبة ( تحقيق ).

16- الإيمان لابن تيمية ( تحقيق ).

17- الإيمان لأبي عبيد ( تحقيق ).

18- الباعث الحثيث ( تعليق ).

19- التعليق على الموسوعة الفلسطينية.

20- التعليقات الجياد على زاد المعاد ( تأليف ).

21- التعليقات الحسان على الإحسان.

22- التعليقات على الروضة الندية ( تأليف ).

23- التنكيل بما في تأنيب الكوثري من الأباطيل ( تحقيق ).

24- التوسل أنواعه، وأحكامه ( تأليف ).

25- الثمر المستطاب في فقه السنة والكتاب ( تأليف ).

26- الحديث حجة بنفسه ( تأليف ).

27- الذب الأحمد عن مسند أحمد ( تأليف ).

28- الرد المفحم على من خالف العلماء، وتشدد، وتعصب، وألزم المرأة أن تستر وجهها وكفيها وأوجب، ولم يقنع بقولهم إنه سنة ومستحب ( تأليف).

29- الرد على التعقب الحثيث ( تأليف ).

30- الروض النضير في ترتيب، وتخريج معجم الطبراني الصغير.

31- الشهاب الثاقب في ذم الخليل والصاحب ( تحقيق ).

32- الصراط المستقيم رسالة فيما قرره الثقات الأثبات في ليلة النصف من شعبان ( تخريج ).

33- العقيدة الطحاوية شرح، وتعليق ( تأليف ).

34- العلم لابن أبي خيثمة ( تحقيق ).

35- الكلم الطيب ( تحقيق ).

36- المرأة المسلمة ( تخريج ).

37- المسح على الجوربين والنعلين ( تحقيق وتذييل ).

38- المصطلحات الأربعة في القرآن ( تخريج ).

39- بداية السول في تفضيل الرسول ( تحقيق ).

40- تحذير الساجد من اتخاذ القبور مساجد ( تأليف ).

41- تحريم آلات الطرب ( تأليف ).

42- تحقيق سنن أبي داود.

43- تخريج أحاديث مشكلة الفقر ( تأليف ).

44- تصحيح حديث إفطار الصائم ( تأليف ).

45- تلخيص أحكام الجنائز ( تأليف ).

46- تلخيص صفة صلاة النبي -صلى الله عليه وسلم- ( تأليف ).

47- تمام المنة في التعليق على فقه السنة ( تأليف ).

48- تيسير انتفاع الخلان بترتيب ثقات ابن حبان ( تأليف ).

49- جلباب المرأة المسلمة ( تأليف ).

50- حجاب المرأة ولباسها في الصلاة ( تحقيق ).

51- حجة النبي-صلى الله عليه وسلم- كما رواها عنه جابر- رضي الله عنه - (تأليف).

52- حديث الآحاد، وحجيته في العقائد والأحكام ( تأليف ).

53- حقوق النساء في الإسلام ( تحقيق ).

54- حقيقة الصيام ( تحقيق ).

55- خطبة الحاجة ( تأليف ).

56- دفاع عن الحديث النبوي ( تأليف ).

57- رسالة في حكم اللحية ( تأليف ).

58- رفع الأستار لإبطال أدلة القائلين بفناء النار ( تحقيق ).

59- رياض الصالحين ( تحقيق ).

60- زوائد منتقى ابن الجارود ( تأليف ).

61- سلسلة الأحاديث الصحيحة وشيء من فقهها وفوائدها( 1- 6 مطبوع) والمجلد السابع تحت الطبع وبه ينتهي الكتاب، ( تأليف ).

62- سلسلة الأحاديث الضعيفة والموضوعة وأثرها السيء في الأمة ( 1-5 ) مطبوع ( السادس والسابع تحت الطبع) والكتاب ( 14) مجلدا (تأليف).

63- شرح العقيدة الطحاوية ( تحقيق ).

64- صحيح ابن خزيمة ( مراجعة ).

65- صحيح أدب المفرد ( تأليف ).

66- صحيح الترغيب والترهيب ( اختيار وتحقيق ).

67- صحيح الجامع الصغير وزيادته ( تأليف ).

68- صحيح السيرة النبوية ( تأليف ).

69- صحيح الكلم الطيب ( تأليف ).

70- صحيح سنن ابن ماجه ( تأليف ).

71- صحيح سنن أبي داود ( تأليف ).

72- صحيح سنن الترمذي ( تأليف ).

73- صحيح سنن النسائي ( تأليف ).

74- صحيح موارد الظمآن ( تأليف ).

75- صفة الفتوى والمفتي والمستفتي ( تحقيق ).

76- صفة صلاة النبي- صلى الله عليه وسلم- ( تأليف ).

77- صلاة التراويح ( تأليف ).

78- صلاة العيدين في المصلى خارج البلد هي السنة ( تأليف ).

79- صوت العرب تسأل ومحمد ناصر الدين يجيب.

80- صيد الخاطر ( تخريج ).

81- ضعيف الأدب المفرد ( تأليف ).

82- ضعيف الترغيب والترهيب (اختيار وتحقيق ).

83- ضعيف الجامع الصغير وزيادته ( تأليف ).

84- ضعيف سنن ابن ماجه ( تأليف).

85- ضعيف سنن أبي داود ( تأليف ).

86- ضعيف سنن الترمذي ( تأليف ).

87- ضعيف سنن النسائي ( تأليف ).

88- ضعيف موارد الظمآن ( تأليف ).

89- ظلال الجنة في تخريج السنة ( تأليف ).

90- غاية المرام في تخريج أحاديث الحلال والحرام ( تأليف ).

91- فضائل الشام ودمشق( تخريج ).

92- فضل الصلاة على النبي- صلى الله عليه وسلم- ( تحقيق ).

93- فقه السيرة للغزالي ( تخريج ).

94- فهرس المخطوطات الحديثية في مكتبة الأوقاف الحلبية ( تأليف ).

95- فهرس مخطوطات الحديث ( تأليف ).

96- قاموس البدع ( تأليف ).

97- قصة نزول عيسى- عليه السلام- وقتله الدجال ( تأليف ).

98- قيام رمضان ( تأليف ).

99- كتاب الصلاة الكبير ( تأليف ).

100- كشف النقاب ( تأليف ).

101- كلمة الإخلاص وتحقيق معناها ( تخريج ).

102-لفتة الكبد إلى نصيحة الولد ( تحقيق ).

103-ما دل عليه القرآن مما يعضد الهيئة الجديدة ( تخريج ).

104-مجموع الفتاوى.

105- مختصر الشمائل المحمدية ( اختصار وتحقيق ).

106-مختصر العلو للعلي الغفار ( اختصار وتحقيق ).

107-مختصر صحيح البخاري ( 1-4) ( اختصار وتعليق ).

108-مختصر صحيح مسلم ( اختصار وتحقيق ).

109- مسائل غلام الخلال التي خالف فيها الخرقي ( تعليق ).

110-مساجلة علمية ( تخريج ).

111-مشكاة المصابيح ( تحقيق ).

112- مناسك الحج والعمرة ( تأليف ).

113- منـزلة السنة في الإسلام ( تأليف ).

114-موسوعة أحاديث البيوع ( تأليف ).

115-نصب المجانيف لنسف قصة الغرانيق ( تأليف ).

116-نقد نصوص حديثية في الثقافة الإسلامية ( تأليف ).

117- وجوب الأخذ بحديث الآحاد في العقيدة ( تأليف ).

استقيت هذه المعلومات من كتاب ( محدث العصر محمد ناصر الدين الألباني بقلم سمير بن أمين الزهيري ).

ولي معرفة بكثير من أحواله وجهوده، ومؤلفاته.

وأقول

إني عرفت هذا الرجل العظيم بعلمه الغزير، واطلاعه الواسع عن كثب إذ قد درسني وزملائي في الجامعة الإسلامية ثلاث سنوات فكان من أبرز علمائها المرموقين بل هو واحد من ثلاثة في الدرجة الأولى في العلم والفضل والأخلاق ألا وهم العلامة الشيخ عبد العزيز بن باز، والشيخ محمد الأمين الشنقيطي، والشيخ محمد ناصر الدين الألباني.

وكان طلاب الجامعة الإسلامية يتهافتون على الشيخ الألباني ومجالسه العلمية الجذابة تهافت الذباب على العسل لقوة عارضته ونصاعة حجته، و يجتمع حوله طلاب المرحلة الجامعية وطلاب المرحلة الثانوية حيث كانت المدرستان في ذلك الوقت متجاورتين.

وكان في تدريسه متأنيا ينـثر خلال تدريسه قواعد علم الحديث وعلم أصول الفقه نثر الدرر فيحفظها النبلاء الذين يعرفون قيمتها ويفقهونها.

ولقد عرف طلاب العلم هذه القواعد من فيه واستفادوا منها قبل أن يدرسوها في بطون الكتب.

والمقام لا يحتمل الإطالة وقد ألفت في مزاياه وعلمه وعقيدته مؤلفات فمن أراد التوسع فعليه بها.

ولا يلتفت إلى طعن الجاهلين الحاسدين الحاقدين على عظماء الإسلام المجاهدين.

111 - الشيخ مقبل الوادعي ت (1422)

هو العلامة المحدث، المجاهد، مجدد الدعوة السلفية باليمن الشيخ مقبل بن هادي بن مقبل بن قائدة الهمداني الوادعي من قبيلة آل راشد -رحمه الله -.

كان سيفاً مسلولا على أهل الباطل، من روافض، وشيوعين، وصوفية، وأحزاب منحرفة.

قام بالدعوة السلفية في اليمن خير قيام، وأنشأ مدرسة علمية سلفية بدماج سماها بدار الحديث يفد إليها طلاب العلم من أنحاء اليمن، بل من بلدان كثيرة، عربية، وإسلامية، و أوروبية، وأمريكية.

وتخرج على يديه علماء أنشأوا مدارس في عدد من مناطق اليمن، نفع الله بهم كثيراً والدعوة السلفية عندهم قوية.

ومدارسهم تمثل مدارس السلف في النـزاهة، و العفة، والزهد في الدنيا متوكلين هم وطلابهم الكثيرون على الله.

ولا يدنسون أنفسهم، وأيديهم بأخذ الأموال من المؤسسات الحزبية ؛ لأنهم يدركون أهداف هذه المؤسسات، ومنها: صرف من يستطيعون صرفه عن منهج السلف أهل الحديث، والسنة وربطهم بروؤس الأحزاب الضالة ومناهجهم.

وسن لهم هذه السنة الحسنة ذلكم الجبل النـزيه العفيف الزاهد الشيخ مقبل بن هادي الوادعي الذي يذكرنا بسيرة السلف الصالح، ولاسيما الإمام أحمد - رحمه الله -.

طلبه للعلم

طلب العلم في اليمن، ثم بمعهد الحرم المكي، ثم بالجامعة الإسلامية، فدرس بكلية أصول الدين انتظاماً، وبكلية الشريعة انتساباً، ثم واصل دراسته فيها حتى حصل على الشهادة العالمية الماجستير، ثم أقبل على كتب السنة، والتفسير، وكتب الرجال، ينـهل منها، ويستمد منها مؤلفاته القيمة - رحمه الله -.

مشايخه:

لقد تتلمذ الشيخ مقبل على مشايخ عدة، وفي مدارس متنوعة، وفنون متفرعة، فمن مشايخه في المدرسة الأولى ( مدرسة التشيع ):

1- أبو الحسين مجد الدين المؤيدي، يقول عنه الشيخ: هو أعلم شيعي في اليمن ويعتبر حامل المذهب الهادوي، استفاد منه كثيراً في النحو في نجران.

2- إسماعيل حطبة.

3- محمد بن حسن المتميز.

4- قاسم بن يحيى شويل.

ومن مشايخه الآخرين:

1- العلامة المحدث محمد ناصر الدين الألباني - رحمه الله -، رحل من الجامعة الإسلامية قبل أن يدخلها الشيخ، إلا أنه كان يزور طلبة العلم في المدينة، وينصحهم فربما يأتي، وقد صار بعضهم من جماعة التكفير فيبقى معهم في مشاددة حتى يهديهم الله على يديه، وكان الشيخ يحضر جلساته الخاصة بطلبة العلم " قواعد في الحديث " لا العامة لأن المحاضر يتنـزل على مستوى الحاضرين فكان يتجه إلى المكتبة.

2- العلامة الفقيه( [5] ) عبد العزيز بن عبد الله بن باز - رحمه الله -، كان يحضر دروسه في " صحيح مسلم " في الحرم المدني.

3- محمد بن عبد الله الصومالي - رحمه الله -، درس عنده سبعة أشهر، أو أكثر واستفاد منه كثيراً في علم الحديث، ومعرفة رجال الشيخين، يقول عنه الشيخ: لعل أمثاله قليل في معرفة رجال الشيخين أو ليس له مثيل. اهـ

4- عبد الله بن محمد بن حميد، درسه في " التحفة السنية " وكان يتعجب من إجابات الشيخ واعتراضاته، وكان يتوسع فتفرق الطلاب، فقال للشيخ: وأنت انصرف.

5- حماد بن محمد الأنصاري، من مشايخه في الدراسات العليا.

6- يحيى بن عثمان الباكستاني، من مشايخه في الحرم المكي درس عنده في " صحيح البخاري" و " صحيح مسلم " و " تفسير ابن كثير ".

7- عبد العزيز بن راشد النجدي، من مشايخه في الحرم المكي يقول عنه الشيخ: كان له معرفة قوية بعلم الحديث، وينفر عن التقليد، وهو خريج الأزهر، وكان متشدداً في التضعيف حتى أنه ألف " تيسير الوحيين في الاقتصار على القرآن والصحيحين "، وكان يقول - رحمه الله -: الصحيح الذي في غير الصحيحين يعد على الأصابع فبقيت كلمته في ذهني منكراً لها حتى عزمت على تأليف " الصحيح المسند مما ليس في الصحيحين " فازددت يقيناً ببطلان كلامه، وقد أنكر عليه الشيخ فقال: هذا من أجل العامة، وأما أنتم فلو تقرءون في التوراة والإنجيل ما منعتكم.

8- القاضي يحيى الأشول، صاحب معمرة درسه في " سبل السلام " وفي أي شيء يطلب.

9- عبد الرزاق الشاحذي المحويتي، كان يدرسه فيما يطلب.

10- محمد السبيل، درس عنده في علم الفرائض.

11- محمد الأمين المصري - رحمه الله -، استفاد منه في علم الحديث وهو من مشايخه في الدراسات العليا.

12- السيد محمد الحكيم المصري، المدافع والمشرف على رسالة الماجستير درس عنده في " سبل السلام " وهو من مشايخه في كلية الدعوة.

13- محمود عبد الوهاب فايد، من مشايخه في كلية الدعوة درسهم التفسير قال فيه الشيخ: قوي ومحقق.

14- عبد العزيز السبيل، من مشايخه في معهد الحرم المكي.

15- بديع الدين الراشدي، يقول الشيخ:كان يبغض التقليد.

16- محمد تقي الدين الهلالي.

17- طه الزيني.

18- عبد العظيم فياض.

19- عبد المحسن العباد تتلمذ عليه بالأسئلة.

20- الشيخ محمد الأمين الشنقيطي، تتلمذ عليه بالأسئلة وعرض المشكلات،يقول الشيخ: كان آية من آيات الله في الحفظ ما رأت عيني مثله يسرد الفوائد سردًا دون أن يتعتع، وقد نصح الشيخ بحضور دروسه إلا أنه كان يؤثر العكوف على الكتب والقراءة الهادئة.

يقول الشيخ: على أن أكثر استفادتي من الكتب فليبلغ الشاهد الغائب.اهـ

مؤلفاته:

وكتب الشيخ في فنون متشعبة، وأبواب متفرعة وإليك ما طبع منها:

( أ ) في التفسير:

1- تحقيق وتخريج مجلدين من " تفسير ابن كثير " إلى سورة المائدة والباقي يقوم به الطلاب.

2- الصحيح المسند من أسباب النـزول.

(ب) في العقيدة:

3- الشفاعة.

4- الجامع الصحيح في القدر.

5- الصحيح المسند من دلائل النبوة.

6- صعقة الزلزال لنسف أباطيل الرفض والاعتزال.

7- السيوف الباترة لإلحاد الشيوعية الكافرة.

8- رياض الجنة في الرد على أعداء السنة.

9- الطليعة في الرد على غلاة الشيعة.

10- بحث حول القبة المبنية على قبر رسول الله -صلى الله عليه وسلم-.

11- الإلحاد الخميني في أرض الحرمين.

12- فتوى في الوحدة مع الشيوعيين.

13- إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن، حاشية على الرسالة الوازعة للمعتدين ليحيى بن حمزة.

14- ردود أهل العلم على الطاعنين في حديث السحر.

15- المخرج من الفتنة(6).

16- هذه دعوتنا وعقيدتنا.

17- إيضاح المقال في أسباب الزلزال.

(ج) في الحديث ومصطلحة:

18- الصحيح المسند مما ليس في الصحيحين، في مجلدين صنعه على عينه صنع من طب لمن حب وقد رتبه ترتيباً فقهياً في ستة مجلدات سماه " الجامع الصحيح مما ليس في الصحيحين ".

19- تتبع أوهام الحاكم في المستدرك، التي لم ينبه عليها الذهبي في خمسة مجلدات مع المستدرك.

20- تحقيق ودراسة الإلزامات والتتبع للدارقطني.

21- تراجم رجال الحاكم الذين ليسوا من رجال تهذيب التهذيب، في مجلدين.

22- تراجم رجال الدارقطني الذين ليسوا في تهذيب التهذيب، ولا رجال الحاكم، وشاركه بعض تلامذته.

23 - نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة.

24 - المقترح في أجوبة أسئلة المصطلح.

(د) في فقه السنة القائم على الأحاديث النبوية:

25- الجامع الصحيح مما ليس في الصحيحين، نهج في ترتيبه وتبويبه منهج إمام هذه الصنعة الإمام البخاري - رحمه الله - في صحيحه.

26- الجمع بين الصلاتين في السفر.

27- شرعية الصلاة في النعال.

28- تحفة الشباب الرباني في الرد على الإمام محمد بن علي الشوكاني في شأن الاستمناء.

29- تحريم الخضاب بالسواد.

(هـ) متنوعات:

30- غارة الأشرطة على أهل الجهل والسفسطة، في مجلدين.

31- قمع المعاند وزجر الحاقد الحاسد.

32- تحفة المجيب على أسئلة الحاضر والغريب.

33- إجابة السائل عن أهم المسائل.

34- المصارعة.

35- الفواكه الجنية في المحاضرات والخطب السنية.

36- تحريم تصوير ذوات الأرواح.

37- إقامة البرهان على ضلالات عبد الرحيم الطحان.

38- القول الأمين في بيان فضائح المذبذبين.

39- قرة العين بأجوبة العلابي وصاحب العدين.

40- ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي.

41- الباعث على شرح الحوادث.

42- ذم المسألة.

43- مقتل الشيخ جميل الرحمن الأفغاني.

44- فضائح ونصائح.

45- البركان لنسف جامعة الإيمان ومعه الرد على يوسف بن عبد الله القرضاوي.

46- رثاء الشيخ عبد العزيز بن باز - رحمه الله -.

أقول: أخذت هذه المعلومات عن الشيخ مقبل عن كتاب ( الإبهاج بترجمة العلامة المحدث أبي عبد الرحمن مقبل بن هادي الوادعي ) بقلم أبي إبراهيم حميد بن قائد بن علي العتمي.

أقول:

وقد عرفت هذا الرجل بالصدق والإخلاص، والعفة، والزهد في الدنيا، والعقيدة الصحيحة والمنهج السلفي السليم، والرجوع إلى الحق على يد الصغير والكبير.

وقد بارك الله في دعوته فأقبل عليها الناس، فله ولتلاميذه آثار كبيرة في شعب اليمن، يشهد بذلك كل ذي عقل ودين وإنصاف.

(1 ) مجلة الشباب، العدد الخامس ربيع الأول 1420هـ.

(2) كلا إن الإجازات لمهمة جداً وإن كان فيمن يأخذها أناس من أهل الجهل فهناك من يأخذها لمقاصد عظيمة منها أن فيها حفاظا على سلسلة الأسانيد إلى رسول الله –صلى الله عليه وسلم- وحفاظا على الكتب التي تضمنت هذه السنة النبوية وكما يقال : الأسانيد أنساب الكتب .

3- انظر مقدمة فهرس مخطوطات الظاهرية للعلامة الألباني نفسه.

4- إلا مثل العلامة المحدث ابن باز – رحمه الله – فما كان أحرصه على اتباع السنة.

5- والمحدث.

(6) وقد تراجع عن رأيه في الحكومة السعودية في مقال سماه ( براءة الذمة).


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

الخلاصة

الخلاصة

من هذا العرض الموجز يتضح أن الحفاظ المعتنين بسنة رسول الله r لم ينقطعوا ولن ينقطعوا إن شاء الله، وأن الاهتمام بأسانيد سنة رسول الله r مستمر لم ينقطع، كل ذلك من تحقيق وعد الله { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ }.

ومن تحقيق قول الصادق لمصدوق r: " لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي وعد الله عزوجل ".

هذا وقد اعتنيت بتراجم القليل من حفاظ الحديث النبوي وأعتذر عن الكثير والكثير ممن لم أذكرهم فلم أتركهم زهداً فيهم ولا غمطًا لهم والعياذ بالله ولا لدنو منازلهم –حاشاهم- إذ فيهم من لا يقل منـزلة عن من ترجمت لهم بل فيهم من هو أفضل من كثير ممن ذكرتهم.

ويرجع ذلك إلى ضعفي وعجزي وضيق شرطي في هذا البحث، أسأل الله العلي العظيم الرحيم أن يتغمدنا وإياهم برحمته، وأن يسبل علينا جميعاً شآبيب رحمته ورضوانه إن ربنا لسميع الدعاء.

اللهم إني ظلمت نفسي ظلماً كثيراً وإنه لا يغفر الذنوب إلا أنت فاغفرلي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم.

وصلى الله على نبينا محمد وآله وصحبه وسلم.

كان الفراغ من هذا العمل في 23/من شهر رجب من عام 1428هـ


تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين

فهرس تذكير النابهين

فهرس الأحاديث - فهرس المحتويات

فهرس الأحاديث

أحرَّم رسول الله صلى الله عليه وسلم المدينة ؟. | 161
ادن مني فقد غفر الله لك. | 38
إذا بكى اليتيم وقعت دموعه في كف الرحمن. | 88
إذا ذهب أحدكم إلى الغائط أو البول فلا يستقبل القبلة. | 22
إذا سمعتم المؤذن فقولوا مثل ما يقول. | 122
إذا كان الماء قلتين لم ينجسه شيء. | 50
أربعة يوم القيامة: رجل أصم لا يسمع شيئاً. | 66
أرحم أمتي بأمتي أبو بكر. | 29
ارحموا ترحموا واغفروا يغفر الله لكم. | 68
اعتكف رسول الله - صلَّى الله عليه وسلَّم - في المسجد. | 42
أكان رسول الله - صلَّى الله عليه وسلَّم - يصلي في النعلين. | 124
أكثروا الصلاة علي. | 122
أما إن أحدكم إذا قام في الصلاة فإنه يناجي ربه. | 42
أمرت أن أقاتل الناس حتى يشهدوا أن لا اله إلا الله. | 34
إن الله تعالى يقول: من عادى لي وليا فقد آذنته بالحرب. | 62
إن الملائكة لا تحضر من لهوكم إلا الرهان والرمي. | 156
أن رجلا زار أخا له. | 186
أن رسول الله- صلى الله عليه وسلم - كان إذا خرج يوم العيد أمر بالحربة. | 159
أَنْتُمْ شُهَدَاءُ اللَّهِ في الأرض. | 132
إنك لتنظر إلى الطير في الجنة، فتنتهبه، فيخر بين يديك مشويا. | 170
إنما كان يكفيك هكذا وضرب بكفيه الأرض ونفخ فيهما. | 45
إنها كائنة ولم يأت تأويلها. | 165
إني أراك تحب الغنم والبادية. | 96
أيما امرئ مسلم أعتق امرأ مسلما استنقذ الله بكل عضو منه عضوا من النار. | 60
بايعنا رسول الله - صلَّى الله عليه وسلَّم - على السمع والطاعة في اليسر والعسر. | 72
بلغوا عني ولو آية. | 2
حفت الجنة بالمكاره وحفت النار بالشهوات. | 144
خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم. | 7
الذي يجر ثوبه خيلاء. | 183
الراحمون يرحمهم الرحمن. | 68
رحم الله عبداً كانت لأخيه عنده مظلمة. | 140
سئل النبي صلَّى الله عليه وسلَّم عن الوسوسة قال: تلك محض الإيمان. | 174
سئل النبي - صلى الله عليه وسلم - عن الوسوسة فقال: صريح الإيمان. | 174
سمعت أبا ذر يقسم قسما. | 147
طعام الواحد يكفي الاثنين. | 110
طيـبت النبي - صلى الله عليه وسلم - بيدي لحرمه وطيـبته بمنى قبل أن يفيض. | 31
طيبت رسول الله - صلى الله عليه وسلم - لاِحرامه حين أحرم. | 30
عن أنس أن الربيع عمته لطمت جارية فكسرت سنها. | 153
فانطلقنا حتى إذا رأينا جدر المدينة، هششنا إليها. | 151
فليبلغ الشاهد الغائب. | 2
قال علي: عهد إلي- النبي صلى الله عليه وسلم - أن الأمة ستغدر بك من بعدي. | 49
كان النبي - صلى الله عليه وسلم - تخرج له حربة في السفر فينصبها، فيصلي إليها. | 159
كان رسول الله - صلَّى الله عليه وسلَّم - يصوم حتى نقول لا يفطر. | 25
كان رسول الله - صلى الله عليه وسلم - تحمل معه العنـزة في العيدين. | 158
كان في رأسه شعرات بيض كان إذا ادهن يتغيبن. | 95
كانت الحربة تركز مع رسول الله - صلى الله عليه وآله وسلم -. | 158
كانت تركز له الحربة فيصلي إليها. | 158
كن أزواج النبي - صلَّى الله عليه وسلَّم - يأخذن من رؤوسهن حتى يكون كالوفرة. | 87
كنا نصلي مع رسول الله - صلَّى الله عليه وسلَّم - في شدة الحر. | 58
لقد تاب توبة لو تابها أهل المدينة قبل منهم. | 38
لك أجران أجر السر وأجر العلانية. | 131
لو جاء مال البحرين أعطيتك هكذا وهكذا وهكذا. | 134
ليس أحد ينجيه عمله. | 182
ليس في الخيل والرقيق زكاة. | 79
ليشربن ناس من أمتي الخمر يسمونها بغير اسمها. | 119
ليكونن في أمتي أقوام يستحلون الحر، والحرير، والخمر، والمعازف. | 118
ما تحاب رجلان في الله إلا كان أفضلهما أشدهما حبا لصاحبه. | 92
ما دخل رسول الله صلى الله عليه وآله وسلم من سفر فرأى جدر المدينة. | 150
ما من نبي إلا وقد أعطي من الآيات ما مثله آمن عليه البشر. | 104
ما منكم من أحد ينجيه عمله. | 181
من أحدث في أمرنا ما ليس منه فهو رد. | 100
من أعتق رقبة أعتق الله بكل عضو منه عضوا من النار. | 61
من جر ثوبه. | 183
من حفظ علما فسئل عنه فكتمه جيء به يوم القيامة ملجوما بلجام من نار. | 143
من سئل عن علم، فكتمه ألجم بلجام من نار يوم القيامة. | 143
من قضى نهمته من الدنيا حيل بينه وبين شهوته في الآخرة. | 138
من كتم علما علمه الله ألجمه الله تعالى بلجام من نار. | 143
من لا يرحم الناس لا يرحمه الله. | 69
نهى رسول الله - صلَّى الله عليه وسلَّم - أن يرفع الرجل صوته بالقراءة قبل العتمة وبعدها. | 41
نهى عن المزابنة. | 179
لا ألفين أحدكم متكئاً على أريكته. | 85
لا تبع ما ليس عندك. | 55
لا تحضر الملائكة من اللهو شيئا إلا ثلاثة. | 156
لا تزال طائفة من أمتي على الحق ظاهرين. | 4
لا تسبوا الأموات فإنهم قد أفضوا إلى ما قدموا. | 90
لا يزال الله يغرس في هذا الدين غرسا يستعملهم في طاعته. | 4
لا يقرأ الجنب ولا الحائض شيئا من القرآن. | 168
لا يموت لمسلم ثلاثة من الولد فتمسه النار إلا تحلة القسم. | 52
يؤتى بالقاضي العدل يوم القيامة فيلقى من شدة الحساب. | 74
يا رسول الله إنا حي من ربيعة وبيننا وبينك كفار مضر. | 152
يا رسول الله إني أعمل العمل سرا. | 131
يا رسول الله متى الساعة. | 115
يدعى نوح يوم القيامة فيقال له: هل بلّغت. | 171
يعرض على الله الأصم والأحمق والهرم. | 65

فهرس المحتويات

المقدمة 1
فما هي الوسائل التي ينبغي البدء بها والسعي لتحقيقها؟. 3
الطبقات. 5
تعريف الطبقة: 5
نظرات قاصرة من بعض الناس إلى جهود المتأخرين في العناية بالسنة وأسانيدها وعلومها. 12
ثانياً – تعريف الحافظ: 18
منهجي في هذا العمل: 19
وقد آن الأوان للشروع في المقصود وهو تراجم الحفاظ الذين تم اختيارهم. 21
1- ابن المنذر ت (318) (ط11) 21
2- الطحاوي ت (321) (ط11) 24
3- ابن أبي حاتم ت (327) (ط11) 26
4- علي بن حمشاذ ت (338) (ط 11) 29
5- ابن الأخرم أبو عبد الله النيسابوري ت (304) (ط 11) 30
6- أبو بكر الشافعي ت (354) (ط 12) 32
7- أبو علي الحافظ ت (349) (ط12) 33
8- الطبراني ت (360) (ط12) 36
9 – أبو بكر الآجري ت (360) (ط12) 41
10- الإسماعيلي ت (371) (ط12) 43
11 - الحافظ الدارقطني ت (385) (ط12) 47
12 - الجوزقي ت ( 388) (ط13) 52
13- ابن منده ت (395) (ط13) 54
14- عبد الغني بن سعيد ت (409) (ط13) 57
15- البرقاني ت (425) (ط13) 59
16 - اللالكائي ت (418) (ط13) 62
17- الطلمنكي ت(429) (ط13) 64
18- أبو نصر السجزي ت (444) (ط14) 67
19- الإمام ابن عبد البر ت (463) (ط14) 70
20- الحافظ البيهقي ت (458) ط (14) 73
21- الخطيب البغدادي ت ( 463) (ط14) 76
22- شيخ الإسلام أبو إسماعيل الأنصاري ت (481) (ط14) 81
23- ابن ماكولا ت (475وقيل 486) ط(15) 87
24- أبو علي الغساني ت (498) (ط 15) 91
25 - ابن منده يحيى بن عبد الوهاب ت (511) (ط 15) 94
26- البغوي ت (516) ط(15) 96
27- أبو القاسم التيمى ت (535) (ط15) 98
28- محمد بن ناصر بن محمد ت(550) ط (16)() 102
29- أبو طاهر السلفي() ت (576) (ط16) 106
30- الحافظ أبو الوليد يوسف بن عبد العزيز اللخمي الأندلسي ابن الدباغ ت (546) (ط16) 111
31- أبو سعد السمعاني ت (562) (ط16) 113
32- أبو موسى المديني ت (581) ط (16) 116
33- الحافظ أبو القاسم ابن بشكوال () ت (578) ط (17) 121
34- أبو بكر محمد بن موسى الحازمى ت (584) (ط17) 123
35- أبو بكر بن خير الإشبيلى ت (575) ط (17) 125
36- الحافظ عبد الغني المقدسي ت (600) (ط17) 126
37- الحافظ عبد القادر الرهاوي ت (612) (ط17) 133
38- أبو الفتح محمد بن عبد الغني الحافظ ت (610) (ط18) 136
39- الضياء المقدسي ت (643) (ط 18) 137
40- الحافظ أبو موسى عبد الله بن عبد الغني الحافظ ت (629) (ط 18) 139
41- الحافظ ابن النجار ت (643) (ط18) 142
42- أبو العباس سيف الدين المقدسي ت (643) (ط 19) 144
43- عز الدين أبو محمد الرسعنى ت (661) (ط19) 146
44- ابن الحاجب عز الدين أبو الفتح الدمشقي ت(630) ط(19) 148
45- شهاب الدين أبو شامة ت (665) (ط19) 150
46- ابن العمادية وجيه الدين أبو المظفر ت (677) (ط20) 152
47- الإسعردي تقي الدين أبو القاسم ت (692) (ط20) 154
48- الدمياطي عبد المؤمن بن خلف ت (705) (ط20) 155
49- ابن الظاهري جمال الدين ت (696) (ط20) 157
50- أبو الفتح ابن دقيق العيد ت (702) ط (20) 160
51- شهاب الدين ابن فرح ت (699) ط (21) 163
52- شمس الدين بن جعوان الأنصاري ت (682) ط (21) 166
53- أبو محمد الحارثي الحنبلي ت (711) ط (21) 167
54- شيخ الإسلام ابن تيمية ت (728) ط (21) 170
55- الإمام أبو الحجاج المزي ت (742) ط (21) 173
56- الحافظ فتح الدين ابن سيد الناس ت (734) ط (22) 177
57- علم الدين البرزالي ت (739) ط (22) 178
58- أبو محمد بن المحب ت (737) ط (22) 181
59-ابن الفخر ت (732) ط (22) 183
60- الحافظ الذهبي() ت (748) ط (22) 185
61- الحافظ ابن القيم ت(751) ط(22) 188
62- ابن عبد الهادي ت (744) ط (22) أو (21) بترتيب السيوطي 190
63- العلائي ت (761) ط (22) بترتيب السيوطي 191
64- ابن كثير ت (774) ط (22) 192
65- الزيلعي ت (762) ط (22) 193
66- الحافظ الحسيني ت (765) ط (22) 193
67- ابن رافع السلامي ت (774) ط (22) 194
68- الحافظ ابن رجب ت (795) ط (23) 194
69- ابن مسلم القرشي ت (792) ط (23) 195
70 - الحافظ سراج الدين البلقيني ت ( 805 ) ط (23) 195
71- الفضل زين الدين العراقي ت (606) ط (23) 196
72- الحافظ نورالدين الهيثمي ت (807) ط (23) 197
73 - ولي الدين العراقي ت ( 826 ) ط ( 24) 198
74 - تقي الدين الفاسي ت (826) ط (24) 198
75- ابن ناصر الدين ت (842) ط (24) 199
76 - البرهان الحلبي ت (841) ط (24) 199
77- الحافظ ابن حجر العسقلاني ت (852) ط (24) 200
78- السخاوي ت (902) ق (10) 205
79 - عثمان بن محمد الديمي الأزهري ت ( 908) 206
80- يوسف بن حسن بن المبرد الحنبلي ت (909) ق ( 10) 207
81- السيوطي ت (911) ق (10) 208
82- إبراهيم بن علي القلقشندي ت (922 ) ق (10) 209
83- ابن طاهر ت (1044) ق (11) 210
84- نجم الدين الغزي ت (1061) ق (11) 210
85- البابلي ت (1077) ق (11) 210
86 - الروداني ت (1094) ق (11) 211
87- إبراهيم بن حسن بن شهاب الدين الكورانى الشهرزورى الشهرانى الكردي ت ( 1101) 211
88 - عبد الله بن سالم البصري ت ( 1134) 213
89- الصنعاني ت ( 1182) 218
90- السفَّاريني الصوفي ت ( 1188) 222
91- السيد سليمان بن يحيى بن عمر الأهدل الزبيدي الشافعي ت (1197) 225
92- البخاري ت (1200) ق (11) 226
93- شيخ الإسلام محمد بن عبد الوهاب ت (1206) ق (13) 227
94- الفلاني ت (1218) 236
95 -الشيخ سليمان بن عبد الله ابن الشيخ الإمام محمد بن عبد الوهاب - رحمه الله - ت ( 1233) 237
96- الشوكانى ت ( 1250) 238
97- الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب ت (1285) 246
98 - السيد نذير حسين الدهلوي ت (1320) 253
99- محمد بشير السهسواني ت ( 1323) 257
100- العلامة حسين بن محسن اليماني ت ( 1327) 259
101- الشيخ حافظ الحكمي ت ( 1377) 263
102- الشيخ محمد بن إبراهيم بن عبد اللطيف ت (1386) 269
103- الشيخ عبد الرحمن المعلمي ت (1386) 272
104- الشيخ عبد الله القرعاوي ت ( 1389) 278
105- الشيخ محمد بن عبد الرزاق حمزة ت (1392) ق (14) 281
106- أبو محمد عبد الحق الهاشمي ت ( 1392) هـ 283
107- عبيد الله ابن العلامة المباركفوري ت (1414هـ) 289
108- بديع الدين الراشدي ت (1416) 292
109- الشيخ عبد العزيز بن عبد الله بن باز ت (1420) 295
110- الشيخ محمد ناصر الدين بن نوح نجاتي الألباني ت (1420) 307
111 - الشيخ مقبل الوادعي ت (1422) 319
الخلاصة 325
فهرس الأحاديث 326
فهرس المحتويات 329


كشف أكاذيب وتحريفات وخيانات فوزي البحريني

فهرس كشف أكاذيب فوزي

كشف أكاذيب وتحريفات وخيانات فوزي البحريني

كشف أكاذيب وتحريفات وخيانات فوزي البحريني الموصوف زوراً بالأثري

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.أما بعد:

فقد اطلعت على مقال لمن يسمى بفوزي (الأثري!) تحت عنوان " الرعود الصواعقية لصعق ألفاظ ربيع المدخلي البدعية، حوار مع ربيع المدخلي في رميه أهل السنة والجماعة بـ( الباطنية) و ( الرافضية) و ( الخارجية) و ( اليهودية) و ( الحدادية) و ( الصوفية).

ثم قال: تأليف فضيلة الشيخ فوزي بن عبد الله بن محمد الحميدي الأثري".

ملأ هذا المقال بالكذب وتحريف أقوال أئمة السنة وعلمائها بتنـزيلها في غير منازلها ثم بتكرار هذه الأقوال في مقاله الهزيل لينفخ فيه ويضخمه ليقول الحدادية عنه أنه عالم واسع الاطلاع.

وقبل مناقشة هذا المقال أرى أن من حق القراء أن أعطيهم فكرة موجزة عن الحدادية الجديدة وأصولها ومدى ارتباطها بالحدادية القديمة حتى يتبين زيفها وتمويهاتها للناس:

1- أعظم أصول الحداد رمي أهل السنة بالإرجاء.

والحدادية الجديدة حاربوا أهل السنة بالإرجاء أشد عشرات المرَّات من حرب سلفهم الحدادية الأولى.

2- من أعظم أصول الحدادية القديمة حرب أهل السنة، والحدادية الجديدة أشد حرباً وأطول أمداً.

3- تبديع من وقع في أي بدعة من أهل السنة، وهؤلاء الجدد يشاركونهم في هذا الأصل ويبدعون بغير مبدع، بل بالكذب والفجور.

4- الحدادية الأولى كانوا يبدعون ابن حجر والنووي، ويبدعون من لا يبدعهم، وهؤلاء لا يستبعد منهم تبديع من ذُكر إلاَّ أنَّهم يستخدمون التَّقية . ثمَّ إنَّ هؤلاء يُبدِّعون من لا يبدِّع من وقع في بدعة ،يبدعون علماء المدينة من أهل السنة وعلماء مكة السلفيين والشيخ النجمي والشيخ زيد، بل ويكفرون بعض علماء السنة، ويحاربون علماء اليمن، ولا يذكرونهم بخير، ويحاربون علماء الجزائر وشبابهم، ولا علاقة لهم بأهل السنة على مستوى العالم.

5- وهؤلاء يحصرون أهل السنة في الحدادية الجديدة (!) ؛في أناس اشتهروا بالكذب والفجور وفي المجهولين الكذَّابين مثل فكاري والمفرق وخالد العامي وأمثالهم من المجهولين الذين لا يعرفون بعلم ولا بطلبه، ومع ذلك يسمونهم أهل السنة والجماعة وأهل الحديث.

ومن يرد أكاذيب هؤلاء وجهالاتهم وضلالاتهم وأباطيلهم يقولون : إنَّهم يحاربون أهل السنة.

وعملهم هذا امتداد خبيث لعمل أسلافهم الحدادية الأولى ،حيث كانوا يحصرون أهل السنة وأهل الحديث في حزبهم فقط، ولا يعدون من سواهم من أهل السنة، مع أن الحدادية ليسوا من أهل الحديث والسنَّة، بل هم من أضدادهم.

6- كان من يدخل فيهم يصفونه بالأثري ،وهو يصف نفسه بذلك فيقول : فلان الأثري.

وهكذا فعلت الحدادية الجديدة سموا شبكتهم بالأثرية، ويسمون أنفسهم بالأثريين وأهل السنة.

ومن رموزهم فوزي البحريني الذي يصف نفسه بالأثري وبحوثه البهلوانية بالأثرية.

وهم من أبعد الناس عن الأثرية ومن أسوئهم لها فهماً وتطبيقاً والتزاماً، ومن أبعد الناس عنها صدقاً وأخلاقاً.

7- التقليد المقيت والتعصب الأعمى لأشخاص معروفين عند أهل السنة بالكذب والخيانة والظلم والموالاة والمعاداة على أشخاصهم وأباطيلهم. وهذه صفات الحدادية القديمة والجديدة .

ومع هذا الخزي يرمون أهل السنة والحق بالتعصب والتقليد، وكذبوا، فأهل السنة يسيرون على منهج السلف في الاحتكام إلى الكتاب والسنة والتمسك بهما ووزن أقوال الرجال بالكتاب والسنة بفهم السلف الصالح، فما كان حقاً وموافقاً للكتاب والسنة قبلوه وأيدوه ونصروه، وما كان مخالفاً ردوه.

أما هؤلاء الحدادية فعلى مذهب القائل الجاهلي:

وما أنا إلا من غزية إن غوت غويت وإن ترشد غزية أرشد

وللحدادية القديمة أصول أخرى ذكرتها في مقالي " منهج الحدادية " الذي نشرته قبل ظهور الحدادية الجديدة . قد تكون عند الحدادية الجديدة ولكنهم يُخفونها تقيَّة ولا يستبعد ذلك منهم .

وعندهم من التعصب الأعمى والتقليد المقيت ما يخجل منه غلاة أهل البدع .

ومن أصول الحدادية الجديدة التي زادوها على الحدادية القديمة ما يأتي :

8- التقية الشديدة التي تفوق تقية الرافضة، فالحدادية الأولى كانوا ظاهرين واضحين في كلامهم ومواقفهم بخلاف الحدادية الجديدة فإنها تستخدم هذا الأصل الرافضي.

9- السرية والعمل في الظلام، ومن هنا يحاربون أهل السنة والحق تحت أسماء مجهولة.

10- الكذب والخيانات وتحريف النصوص عن مواضعها وتنـزيلها في غير منازلها.

11- تضليل من يقول : إنَّ الخلاف بين أهل السنة وبين مرجئة الفقهاء لفظي، وهذا يقتضي تضليل من قال به من السلف، وتضليل شيخ الإسلام ابن تيمية وأئمة الدعوة السلفية في نجد، والأدهى من ذلك أنهم يلصقون ذلك كذباً منهم بمن لا يقوله، ثم يبدعونه ويشهرون به بناء على كذبهم وبهتانهم.

12‌- التعلق بالألفاظ المتشابهة، ومنها التعلق بلفظ جنس الذي يحتمل عدة معان، وزعموا كذباً على السلف بأنهم جعلوا جنس العمل ركناً في تعريف الإيمان(1).

وقد حذر السلف من استعمال الألفاظ المتشابهة، والتزموا الألفاظ الشرعية الواردة في الكتاب والسنة، وبدَّعوا من يستخدم الألفاظ المتشابهة في المعاني الشرعية.

ولفظ جنس لم يرد في الكتاب والسنة ولا في لغة الصحابة ولا استعمله السلف في قضايا الإيمان، وهو من الألفاظ المتشابهة. ويتعلقون بألفاظ بعض أهل السنَّة المتأخرين ولا حجة لهم فيها؛ لأنَّهم لا يريدون ما يتقوَّله عليهم الحدادية .

وقد بينا لهم هذا بياناً شافياً لطلاب الحق، وحذر منه العلامة ابن عثيمين -رحمه الله- وبيّن خطورته، وأن الهدف من استخدامه واستخدام لفظ شرط كمال وشرط صحة يراد بهما سفك الدماء واستحلال الأموال، فأصرت الحدادية الجديدة على استعمالهما كعادتهم في رفض أقوال العلماء التي لا توافق أهواءهم، وما وقفوا عند هذا الحد فشرعوا في التشهير بالعلامة ابن عثيمين في شبكتهم الأثرية مدة طويلة، ويحكمون على خطأ وقع فيه بأنه بدعة، وأجلبوا عليه بأقوال بعض العلماء " فلان يخالف ابن عثيمين ويوافق الشيخ فالحاً" و "فلان يخطئ ابن عثيمين ويوافق الشيخ فالحاً" ،رفعاً من شأن فالح المبطل والخائن في نفس القضية ومحاولة لإسقاط ابن عثيمين -رحمه الله-.

13- رميهم بالبدعة لمن يقول بأن الإيمان أصل والعمل فرع مخالفين النصوص القرآنية والنبوية ومخالفين لأقوال أئمة كبار من أهل السنة(2)، وقولهم هذا يقتضي حتماً تبديع هؤلاء الأئمة المستمدة أقوالهم من الكتاب والسنة، وأرجفوا بهذا زمناً طويلاً في شبكتهم قصداً إلى حرب أهل السنة وتضليلهم. ولا سيَّما هذا الأحمق فوزي البحريني الذي سترى من عناده وتحريفه لكلام العلماء ما لم يخطر ببالك ولا يدور بخيالك (!) وأيَّده حزبه في ذلك .

14- وهم مع جهلهم وانحطاطهم وخياناتهم وكذبهم من أشدِّ النَّاس عناداً واستكباراً وردًّا للحقِّ الثابت بالكتاب والسنَّة وإيمان العلماء به وتقريرهم وتوضحهم له مثل سماحة الإسلام ومراعاته للمصالح والمفاسد في الدِّين كله أصوله وفروعه . قرَّر هذه الشمولية عدد من أئمة السنَّة والإسلام بسطت أقوالهم في كتابي "سماحة الشريعة الإسلامية وحب الله أن تُؤتَى رخصه"، وفي "رد الصارم المصقول"، فلم يرفعوا بذلك رأساً وحصر زعيمهم فالح الحربي المصالح والمفاسد في المستحبات والمكروهات[3] (3) عناداً ومكابرة لأدلَّة الشريعة .

وممَّا نقلته قول الإمام ابن القيِّم في "إعلام الموقعين" : " فإنَّ الشريعة مبناها وأساسها على الحِكَمِ ومصالح العباد في المعاش والمعاد ؛وهي عدلٌ كلُّها ورحمة كلُّها ومصالح كلُّها وحكمةٌ كلُّها " اهـ.ثمَّ مضى يتكلَّم -رحمه الله- عن مزايا هذه الشريعة الغرَّاء .

وتحدَّث -رحمه الله- في مفتاح دار السعادة (2/22) عن محاسن الشريعة ومراعاتها للمصالح والمفاسد بكلامٍ عظيم يدلُّ على عظمة الشريعة المحمدية . ثمَّ قال : " والقرآن وسنة رسول الله مملوآن من تعليل الأحكام بالحكم والمصالح وتعليل الخلق بهما والتنبيه على وجوه الحكم التي لأجلها شرع تلك الإحكام ولأجلها خلق تلك الأعيان ولو كان هذا في القرآن والسنة في نحو مائة موضع أو مائتين لسقناها ولكنه يزيد على ألف موضع بطرق متنوعة " اهـ.

فردُّوا كلام هؤلاء العلماء القائم على أكثر من ألف دليل من الكتاب والسنَّة وزخرت به كتب الفقه والأصول ,واستمروا في طغيانهم إلى اليوم يحاربون ربيعاً بما يسمونه " التنازل عن الأصول " الأمر العجيب الذي ارتكبوا فيه من الخيانات والبتر وحذف سياق كلامي وسباقه وأدلَّته وقيوده (!) ؛وهذا عين الخيانة والفجور.

ودخلوا في ظلمات من الجهل والباطل ظلمات بعضها فوق بعض لا ينقذهم منها إلاَّ الله إن أراد بهم خيراً . ونعوذ بالله من ضلالهم ومن سوء حالهم .

15- وإمعاناً منهم في الفجور وحرب أهل السنة لم يكتفوا بتعريف أهل السنة للإيمان بأنه قول وعمل واعتقاد يزيد بالطاعة وينقص بالمعصية، فزادوا عليه: "وينقص حتى لا يبقى منه شيء"، وجعلوا هذا جزءاً أو شرطاً في تعريف الإيمان من لم يقله فهو مرجئ.

ومع ذلك ينكرون أنهم حدادية، ويرمون أهل السنَّة بالحدادية وغيرها كذباً وفجوراً ,ويتظاهرون بالطعن في محمود الحداد، فمن يصدقهم وهم يمتطون بدعه، ويؤكدونها، ويزيدون عليها أصولاً أخبث من أصوله ؟!

ثم لو كانوا صادقين في حرب الحداد فلماذا لم ينتقدوا أصوله ومنهجه، بل لماذا يصرون على التشبث بها ؟ ألا إنه الكذب والتقية الخبيثة.

وقد بينتُ في إحدى مقالاتي مشابهة الحدادية للروافض من ثلاثة عشر وجهاً، فكفاهم هذا وذاك بدعة وشراً.

وأبدأ بمناقشة عنوان مقاله: "الرُّعُود الصَّوَاعِقِيّة لِصَعْقِ أَلْفَاظ رَبِيع المَدْخَلِي البَدْعِيّة".

1- انظر أولاً إلى هذا التهويل في العنوان رعود وصواعق لصعق ألفاظ ربيع البدعية.

2- ثانياً- انظر إلى ما في هذا العنوان من الجهل والكذب:

أ- وصف ألفاظ ربيع بأنها بدعية، وهذا من الفجور.

ب- قوله: "حوار مع ربيع المدخلي في رميه أهل السنة والجماعة بالباطنية والرافضية...الخ.

وهذا كذب غليظ من جهتين:

الأولى- قوله: " في رميه أهل السنة والجماعة "، والله يعلم أني أعظم أهل السنة والجماعة وأجلهم، وأذب عنهم أكثر مما أذب عن نفسي وأولادي وعشيرتي، وأرى أن الطرق التي تخالف عقيدتهم ومنهجهم طرق ضلال وهلاك.

ولي والحمد لله مؤلفات قديمة وحديثة في بيان منهج السلف الكرام والذب عنه، وبيان ضلال أهل الضلال ونقد أصولهم ومناهجهم، ولي محاضرات ودروس كثيرة جداً ومستمرة، وقد طارت هذه الجهود في مشارق الأرض ومغاربها.

ومن هنا ترى كلَّ أو جُلَّ فرق الضلال تحاربني سراً وجهاراً في مجالسهم ومواقعهم ودروسهم.

الثانية- جعله الحدادية التي لا شغل لها إلا حرب أهل السنة جعلها أهل السنة والجماعة، وهي منذ نشأتها إلى يومنا هذا لا شغل لها إلا هذا، أضف إلى ذلك جهله وكذبه أني رميت أهل السنة والجماعة ( أي الحدادية الحاقدة على أهل السنة ) بـ ( الباطنية ) و ( الرافضية) و ( الخارجية) و ( اليهودية)...الخ، وهذا عين الكذب.

فأنا كتبت مقالاً بيّنت فيه أوجه الشبه بين الحدادية والروافض، ولم أصفهم بأنهم روافض وباطنية، وصرحت بنفي ذلك عنهم في المقال نفسه.

فهذا الرجل لجهله باللغة العربية وبمدلولات الألفاظ واصطلاحات العلماء وأن المشبه لا يلزم أن يكون مثل المشبه به.

بل هذا الرجل يجهل السنة وقصد الرسول- صلى الله عليه وسلم- من قوله مثلاً: "إنك امرؤ فيك جاهلية" وقوله: "أبدعوى الجاهلية وأنا بين أظهركم"، رداً على من قال: "يا للمهاجرين"، وعلى من قال: "يا للأنصار".

منهج هذا الرجل في هذا المقال كله

أولاً- لقد احتج بآيات قرآنية وأحاديث نبوية في غير مواضعها، ونزلها في غير منازلها.

ثانياً- واحتج بمقالات لعلماء أهل السنة من مثل الإمام الصابوني والإمام حرب بن إسماعيل وشيخ الإسلام ابن تيمية في ذم وبيان أحوال أهل البدع من روافض وخوارج ومرجئة وغيرهم، وينـزلها على ربيع وعلى من ينصره في الحق وبالحق ضد أهل الأهواء ومنهم الحدادية.

وهذه الأعمال من أشد أنواع التحريف لكلام الله وكلام رسوله صلى الله عليه وسلم وكلام أئمة السنَّة -رحمهم الله-.

ثالثاً- رمي ربيع وإخوانه في الحق بأنواع البدع.

1- قال في (ص10-11) من مقاله المليء بالافتراء والتحريف:

"قال شيخ الإسلام ابن تيمية رحمه الله في الفتاوى (10/9) : ( المبتدع الذي يتخذ ديناً لم يشرعه الله ولا رسوله قد زين له سوء عمله فرآه حسناً فهو لا يتوب ما دام يراه حسناً. لأن أول التوبة العلم بأن فعله سيء ليتوب منه، أو بأنه ترك حسناً مأموراً به أمر إيجاب، أو استحباب ليتوب ويفعله، فما دام يرى فعله حسناً وهو سيء في نفس الأمر فإنه لا يتوب ) اهـ.

قلت: فالبدع خطيرة، وعليها وعيد الشديد، وإذا كثرت فإنها تغطي القلب، وتغلفه، ويختم عليه، فلم يعد يعرف الخير من الشر كما قال تعالى: ﴿كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِم مَّا كَانُوا يَكْسِبُونَ﴾ [المطففين:14].

قلت: فتتجارى الأهواء والبدع بأصحابها حتى تنقلب مفاهيمهم وتنعكس أمورهم فيرون الحسنة سيئة، والسيئة حسنة، والسنة بدعة، والبدعة سنة اللهم غفراً.

إذاً فربيع المدخلي أولى بهذه الاسماء والألقاب، فهو (المرجئي) و(الخارجي) و(الحدادي)، وأتباعه هم (المرجئة) و(الخوارج) و(الحدادية)، وهذا منهج السلف الصالح في الذي يرمي أهل السنة والجماعة بشيء وهو ليس فيهم فَيرُدّون هذا الاسم إليه، ويصنفونه(4) فيه جزاء وفاقاً اللهم غفراً " اهـ.

أقول:

أ‌- انظر ماذا تضمنت هذه الصحيفة من إفك على ربيع وإخوانه.

ب‌- وانظر إلى قوله: "إذن فربيع المدخلي أولى بهذه الأسماء والألقاب، فهو (المرجئي) و(الخارجي و(الحدادي)، وأتباعه هم (المرجئة) و(الخوارج) و(الحدادية)".

ج- كلام شيخ الإسلام في وصف أهل البدع ينطبق على الحدادية، وبرأ الله منه أهل السنة الذين يحاربهم هذا الحدادي، وينـزل هذا النص عليهم.

2- وقال في (ص26-27): "قلت: وهذا من أعظم الأدلة على خطورة البدعة، أن أهلها ومروجيها، ومن أشربوا حبها يكرهون الحق وأهله، ولا سيما من يدعوهم إلى السنة واتباع الهدى، فيصفونهم بأوصاف لا تليق بهم، بل العكس هو الصحيح فالمبتدعة أحق بتلك الأوصاف، ولكنهم رموا أهل السنة بتلك العظائم، والألقاب التي هم بريئون منها براءة الذئب من دم يوسف، والمثل السائر يقول: (رمتني بدائها وانسلت).

فهذه الألقاب ما زال أهل البدع والضلال يلقبون بها أهل السنة والجماعة حتى في هذا العصر، وقد تزعم هذه الفرقة المرجئية الحدادية التي امتلأت قلوب أهلها حقداً وغيظاً على أهل السنة والجماعة – رجل تولى كبرها في هذا العصر، وهو ربيع بن هادي المدخلي الذي أخذ على عاتقه حمل لواء المرجئة العصرية بما سطره في مقالاته التي كفانا مؤنتها وتتبع سمومها، وكشفها علماء الحرمين.

فإن ربيع(5) عهد إلى أسلوب خطير قد يروج على ضعاف الإيمان والعلم، وعلى من لم يتمكنوا من فهم عقيدة السلف المستمدة من الكتاب والسنة فشوهها، وعلق عليها تعليقات خبيثة بدعية في مقالاته على طريقة مذهب المرجئة.

وحشاها بسمومه، وعصارة فكره المريض، وأظهر بها حقده الدفين، فوصف أهل السنة والجماعة بتلك الألقاب الشنيعة التي هو أحق بها في الواقع كتلقيبهم بـ(الخوارج) و(الحدادية) و(الرافضة) و(الباطنية)، بل سبهم وشتمهم بها، وله أتباع ينشرون زبالة عقله المريض، ويتبنون أفكاره الداعية إلـى إحيـاء بدعة المرجئة، وإماتة السنة في (شبكة سحاب) البدعية وغيرها.

قلت: بل يرى سوء عمله هذا حسناً والله المستعان.

قال شيخ الإسلام ابن تيمية رحمه الله في الفتاوى (ج10 ص9): (المبتدع الذي يتخذ ديناً لم يشرعه الله ولا رسوله قد زين له سوء عمله فرآه حسناً فهو لا يتوب ما دام يراه حسناً. لأن أول التوبة العلم بأن فعله سيء ليتوب منه، أو بأنه ترك حسناً مأموراً به أمر ايجاب، أو استحباب ليتوب ويفعله، فما دام يرى فعله حسناً وهو سيء في نفس الأمر فإنه لا يتوب). اهـ

قلت (فوزي) : فالبدع خطيرة، وعليها وعيد(6) الشديد، وإذا كثرت فإنها تغطي القلب، وتغلفه، ويختم عليه، فلم يعد يعرف الخير من الشر كما قال تعالى : ( كلا بل ران على قلوبهم ما يكسبون)[المطففين:14] " اهـ.

- أقول : تأمل هاتين الصحيفتين وما تضمنتا من إفك ودعاوى باطلة:

1- فهو يوهم في هاتين الصحيفتين وغيرهما يوهم الناس أن الحدادية الجهلة المجهولين الذين يحاربون السلفيين بالأكاذيب والخيانات أنهم هم أهل السنة.

2- تأمل ظلمه وفجوره في قوله: "فإن ربيع(7) عهد إلى أسلوب خطير قد يروج على ضعاف الإيمان والعلم، وعلى من لم يتمكنوا من فهم عقيدة السلف المستمدة من الكتاب والسنة فشوهها، وعلق عليها تعليقات خبيثة بدعية في مقالاته على طريقة مذهب المرجئة.

وحشاها بسمومه، وعصارة فكره المريض، وأظهر بها حقده الدفين، فوصف أهل السنة والجماعة(8) بتلك الألقاب الشنيعة التي هو أحق بها في الواقع كتلقيبهم بـ(الخوارج) و(الحدادية) و(الرافضة) و(الباطنية)، بل سبهم وشتمهم بها، وله أتباع(9) ينشرون زبالة عقله المريض، ويتبنون أفكاره الداعية إلـى إحيـاء بدعة المرجئة، وإماتة السنة في (شبكة سحاب) البدعية وغيرها".

أقول : فربيع عنده أحق بأن يكون رافضياً وباطنياً؛ لأنه حارب الرفض والباطنية في دروسه ومقالاته ومؤلفاته، ومنها كتاب "الانتصار لكتاب العزيز الجبار وللصحابة الأخيار على أعدائهم الأشرار" و "كشف زيف التشيع" و "مكانة الصحابة".

وفوزي الأشري الذي يعيش بين ظهراني الروافض والصوفية فلم يرَ الناس ولم يسمعوا منه طول حياته إلى يومنا هذا أي موقف سني شريف ينصر فيه السنة ويقمع فيه البدع والضلال.

فهل المانع له من القيام بهذا الواجب هو تواطؤه معهم على أهل السنة أو الجبن والهلع؟

لا نرى جهوده موجهة إلاَّ إلى أهل السنة بالكذب والجهل والتحريف، فقد ألفَّ أربعة كتب منها "الرعود الصواعقية" و"البركان" و"القاصمة الخافضة" و"الفرقان"، كلها حرب بالأكاذيب والخيانات على ربيع وإخوانه من أهل السنة.

ولا نرى نشاطه إلا ضد أحاديث من صحيح مسلم مثل حديث صوم يوم عرفة وأحاديث الشفاعة، ألفَّ في ذلك كتابين (!) ،مع أراجيف على صحيح الإمام مسلم ورميه بكثرة الأحاديث الشاذَّة (!).

أين أنت من أهل السنة في بيان ضلال الروافض ومنهم محمد مال الله البحريني -رحمه الله- الذي بذل جهوداً عظيمة في بيان ضلال الروافض وخبثهم؟

أين أنت من ردود أهل السنة على الصوفية وعباد القبور؟

أين أنت من الكتب التي تدافع عن صحيح مسلم وعن سنة رسول الله –صلى الله عليه وسلم- عموماً، وترد عنها أكاذيب وأراجيف المستشرقين وأذنابهم؟

أين أنت من الردود على الحدادية التي تحارب أهل السنة باسم أهل السنة، وكيف تحاربها وأنت من رؤوسها والمنافحين عنها؟

بل أين أنت من المرجئة الحقيقية الذين تستعيض نقدهم بحرب أهل السنة الذين تفتري عليهم، وتكيل لهم التهم الفاجرة؟

أين أنت من حرب الخوارج السابقين والمعاصرين أيها الخلفي المتخلف عن الجهاد الحقيقي جهاد أهل الضلال الذي هو أشد من الضرب بالسيوف؟

ألا لا عاش الخونة الجبناء.

أسد عليّ وفي الحروب نعامة رقطاء تنفر من صفير الصافر

توجه سهامك الفاجرة إلى ربيع فترميه بالرفض والباطنية، وترميه وإخوانه من أهل السنة بأنهم خوارج ومرجئة وحدادية، وتؤكد ذلك بالآيات والأحاديث التي يستدل بها أهل السنة على أهل البدع والضلال، وتستدل على أهل السنة بأقوال أئمة السنة في الروافض والخوارج والباطنية والمرجئة.

وتدعي كذباً وزوراً في أفاعيلك هذه بأنك متمسك بالكتاب والسنة وعلى منهج السلف فأي زور وإفك وأي فجور ترتكبه في حق أهل السنة أيها الحدادي الغالي.

محمود الحداد حارب أهل السنة بالإرجاء وهو الكاذب في ذلك، وأنت تحارب أهل السنة باسم الإرجاء، وترجف عليهم بذلك أكثر من إرجاف الحداد.

واخترعت أنت وحزبك الحدادي الجديد من الأصول لحرب أهل السنة ما لم يخطر ببال محمود الحداد.

منها- التعلق بلفظ جنس في رمي أهل السنة بالإرجاء، ذلكم اللفظ الغريب الذي لا وجود له في الكتاب والسنة، والذي لا ذكر له في ردود أهل السنة على المرجئة الحقيقية في قضايا الإيمان.

ومنها- عدم قناعتكم بما عرَّف به أهل السنة الإيمان بأنه: قول وعمل واعتقاد، وما جرى مجراه من العبارات وأنه يزيد وينقص، يزيد بالطاعات، وينقص بالمعاصي، فزدتم على تعريفهم المستمد من الكتاب والسنة أنه : " ينقص وينقص حتى لا يبقى منه شيء ".

فالذي يقول بقول السلف ومنهم مئات الأئمة في شتى البلدان والأعصار الإسلامية كما ذكرهم البخاري وأبو زرعة وأبو حاتم، بل أجمعوا على هذا التعريف فزدتم على تعريفهم "حتى لا يبقى منه شيء" تعطشاً إلى التكفير، وإلى تضليل أهل السنة الذين لا يلتزمون بهذا القول من السابقين واللاحقين، بل كثير منهم لعله لم يسمع به.

ومنها- رميكم بالإرجاء من يقول: إن الإيمان أصل والعمل فرع ( كمال)، وهذا رمي لأهل السنة السابقين واللاحقين بالإرجاء.

وقد أرجف بذلك دهراً موقعكم المسمى زوراً بـ( الأثري) إلى أصول أخرى وطرق وأساليب استخدمتموها في حرب أهل السنة لم يصل إليها ولم تخطر ببال الحداد وفئتة الحدادية القديمة، بل لم تخطر على بال الخوارج وأهل البدع (!).

ومع هذه الدواهي ترمون السلفيين بالحدادية والإرجاء وغيرهما، فأي سفسطة هذه، وأي مكابرة سخيفة هذه.

سُئل الإمام أحمد عن من قال: الإيمان يزيد وينقص، قال: "هذا بريء من الإرجاء"، كتاب السنة للخلال (3/581).

وقال الإمام أبو محمد الحسن بن علي البربهاري: "ومن قال: الإيمان قول وعمل يزيد وينقص فقد خرج من الإرجاء أوله وآخره"، شرح السنة للبربهاري (ص80).

فرفضتم قول هذين الإمامين المستمد من الكتاب والسنة، والقائم على معرفة الإرجاء والسنة حق المعرفة.

ورفضتم الوقوف عند تعريف السلف وما يؤكده، وهذا يكشف زيف انتمائكم إلى السلف، وعدم احترامكم لهم ولما قرروه.

يؤكد هذا أنكم لا ترون أئمة الحديث أهلاً للحكم على أهل البدع، وأن المبتدعة لا يدخلون في جرحهم، وقول زعيمكم الجديد في بعض قواعدهم العظيمة بأنها أضلت الأمة.

فهل نأخذ بأقوال السلف القائمة على الكتاب والسنة والفقه الصحيح للإيمان والإرجاء، أو نأخذ بأقوال الجهلة الأفاكين الذين لا تقبل شهادتهم في أحقر الأشياء فضلاً عن قضايا العلم والإيمان؟

ومن منهجه أنه يقول ما لا يفعله ولا يلتزمه فمن ذلك ما قاله في (ص2):

" فقد اطّلعتُ على مقالات كتبها ربيع المدخلي، حول ما كتبه دعاة السنة، فوجدتها مقالات سيئة مشينة، ذكر فيها مقدمات وأصولاً في بعض المسائل على طريقة أهل البدع، وبَيِّن فيها محاذير وألفاظ سيئة للغاية، وتوسع فيها، وحيث يترتب عليها تكفير أهل السنة.

وكان اللائق به، بل المتعين عليه أتباع ما قالوه لأنه موافق للكتاب والسنة، وآثار السلف، وأقوال علماء السنة، بدلاً من التوسع في إطلاق هذه الألفاظ عليهم، حتى أنه استوعب ألفاظ رؤوس الضلالة من الفرق الضالة التي أطلقوها على أهل السنة والجماعة كما سوف يأتي ذكرها.

واعلم أن العصمة والنجاة بالوقوف مع الألفاظ الشرعية التي تطلق على الأشخاص الموافقة للكتاب والسنة وآثار السلف، وأئمة الدين، فهي الكفيلة بكل هُدىً وبيانٍ، العاصمة من كل خطأٍ، أو زلل.

وأما الألفاظ التي تطلق على الأشخاص وليس عليها دليل من الكتاب والسنة وآثار السلف، وأئمة الدين؛ فإن تعليق الجرح والتعديل عليها يجرُّ إلى منهج باطل، ويتولد من الشر بسببها على الذي أطلقها والذي اتبعه على ذلك ما لا يعلمه إلّا الله.

قلت: فيحمل وزره، ووزر من اتبعه على هذه الألفاظ البدعية.

قال تعالى: ﴿لِيَحْمِلُواْ أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُم بِغَيْرِ عِلْمٍ أَلاَ سَاء مَا يَزِرُونَ﴾ [النحل:25].

قال مجاهد في تفسيره (ص421) عن الآية: (حملهم ذنوب أنفسهم، وذنوب من أطاعهم، ولا يخفف ذلك عمن أطاعهم من العذاب شيئاً)".

أقول: ماذا في هذه الصحيفة؟

1- وصفه لغلاة الحدادية الجهلة المجهولين الأفاكين بأنهم دعاة السنة.

فهو يسمي الأشياء بغير مسمياتها تمويهاً وكذباً.

2- قوله عن مقالاتي التي ترد إفك هذه الفئة بأنها "مقالات سيئة مشينة"؛ لأنها ترد أقوالهم الباطلة:

أ‌- من الدعوة إلى التقليد الأعمى الباطل الذي خالفوا فيه الكتاب والسنة ومنهج السلف الصالح.

ب - ثم انتقلوا إلى الطعن في علماء السنة في المدينة ومكة وجنوب المملكة واليمن والجزائر وغيرها؛ لأنهم أيدوا الحق القائم على الكتاب والسنة ومنهج السلف، ووصفهم لأهل السنة بأنهم روافض وصوفية و....- كلمة لا أستطيع حكايتها-، ويريدون إتباع أكاذيبهم وفجورهم وبغيهم على أهل السنة، وهذا ما يريده فوزي من أهل السنة ومن ربيع أن يقلدوا الأفاكين المجهولين، وأن يسيروا وراءهم في متاهات الباطل وظلماته، وأن ينساقوا وراء المجهولين الذين لا يعيشون إلا في الظلام والظلم.

3- ثم أكد كلامه المظلم بقوله:

" وكان اللائق به، بل المتعين عليه إتباع ما قالوه لأنه موافق للكتاب والسنة، وآثار السلف، وأقوال علماء السنة، بدلاً من التوسع في إطلاق هذه الألفاظ عليهم، حتى أنه استوعب ألفاظ رؤوس الضلالة من الفرق الضالة".

أقول:

"رمتني بدائها وانسلت".

ففوزي وحزبه أبوا إتباع الحق وتمردوا عليه وعلى علماء السنة وحاربوهم حرباً قذرة.

وهو الذي توسع في ألفاظ أهل الباطل وحرب أهل السنة، وهو الذي وصف أهل السنة بأنهم خوارج ومرجئة وحدادية مؤكداً ما وصفهم به أهل شبكة الأثري المزعومة بأنهم روافض وصوفية و...-كلمة لا أستطيع حكايتها-، الأمور التي لم يسبق لها نظير من حرب أهل البدع لأهل السنة.

فلما بلغ سيل طغيان الحدداية الزبى، وتمادوا في هذا الطغيان، استخرجتُ من مقالاتهم ومواقفهم من أهل السنة أوجه الشبه بينهم وبين الروافض، ولا ينكر هذا التشابه الذي أخذته من أعمالهم وأقوالهم إلا مكابر مسفسط، ومع كل هذا فقد قلتُ في مقالي من باب الإنصاف والعدل: إني لا أقول إنهم روافض.

"قال شيخ الإسلام ابن تيمية –رحمه الله- في منهاج السنة (5/133):

" والرافضة سلكوا في الصحابة مسلك التفرق فوالوا بعضهم وغلوا فيه وعادوا بعضهم وغلوا في معاداته وقد يسلك كثير من الناس ما يشبه هذا في أمرائهم وملوكهم وعلمائهم وشيوخهم فيحصل بينهم رفض في غير الصحابة تجد أحد الحزبين يتولى فلانا ومحبيه ويبغض فلانا ومحبيه وقد يسب ذلك بغير حق، وهذا كله من التفرق والتشيع الذي نهى الله عنه ورسوله فقال تعالى: ( إن الذين فرقوا دينهم وكانوا شيعا لست منهم في شيء ) [الأنعام:159]، وساق آيات في هذا المعنى"، انظر المجموع الواضح (ص488).

فهذا شيخ الإسلام يقول هذا الكلام في بعض أهل البدع ممن قد يكون أخف شراً وأقل حرباً لأهل السنة من الحدادية الذين ذكرت أوجه الشبه بينهم وبين الرافضة.

4- انظر إلى قوله في هذه الصحيفة:

"واعلم أن العصمة والنجاة بالوقوف مع الألفاظ الشرعية التي تطلق على الأشخاص الموافقة للكتاب والسنة وآثار السلف، وأئمة الدين، فهي الكفيلة بكل هُدىً وبيانٍ، العاصمة من كل خطأٍ، أو زلل.

وأما الألفاظ التي تطلق على الأشخاص وليس عليها دليل من الكتاب والسنة وآثار السلف، وأئمة الدين؛ فإن تعليق الجرح والتعديل عليها يجرُّ إلى منهج باطل، ويتولد من الشر بسببها على الذي أطلقها والذي اتبعه على ذلك ما لا يعلمه إلا الله"

وقال في (ص6):

" واعلم أخي المسلم الكريم أن البدعي جعل دينه ما قال عقله ورأيه، فلا يبالي ما يخرج من رأسه أهو حق، أم باطل.

وبعض من تمكن الجهل والتعصب والهوى منه يعظم هذه الألفاظ البدعية التي أطلقها رؤوس الضلالة، بل والقواعد البدعية، ويغضب لها إذا بين ما فيها من خطأٍ أو زلل.

والواجب على هؤلاء أن يجعلوا ما أنزله الله تعالى من الكتاب والسنة أصلاًً في جميع أمور الدين، ثم يردوا ما تكلّم فيه الرؤوس إلى ذلك، ثم يبيِّنوا ما في هذه الألفاظ من موافقة للكتاب والسنة فتقبل، أو ما فيها من مخالفه للكتاب والسنة فترد، فهذا هو طريق العلم.

قلت: والألفاظ التي تطلق على الأشخاص الثابتة بالكتاب والسنة، وآثار السلف يجب إثباتها، والألفاظ التي تطلق على الأشخاص المنفية بالكتاب والسنة يجب نفيها. فهذا طريق السلف الصالح في الردود على الأشخاص.

ومن تأمل في تاريخ الأمة الإسلامية؛ وجد أن منهج رؤوس الضلالة الاتيان بألفاظ بدعية، ليست في الكتاب والسنة يطلقونها على أهل الحديث والأثر... ليتوصلوا بها إلى إبطال منهج أهل الأثر مثل: (حشوية) و(خوارج) و(حدادية) و(ممثلة) و(مشبهة) و(ناصبية) و(نابتة) و(جبرية) و(باطنية) و(مرجئة) وغير ذلك".

أقول:

إني من أشد الناس مخالفة لهذه الأصول والألفاظ البدعية، ومن أشد الناس احتراماً لأهل السنة السابقين واللاحقين وأصولهم بخلاف فوزي البحريني الذي يقول ما لا يفعل، بل يصادم هذه الأصول وغيرها أشد المخالفة، وعلى منهجه طائفته الحدادية، فهم يتعلقون بألفاظ وأصول مخترعة إمعاناً منهم في حرب أهل السنة، والكيد لهم، والسعي بكل ما أوتوا من حب الباطل والكذب والخيانة والبتر للنصوص؛ ليتوصلوا بذلك إلى حرب أهل السنة وتبديعهم، ومن ذلك تعلقهم بلفظ جنس الذي لا وجود له في الكتاب والسنة، مع تعلقهم بأصول فاسدة أخرى(10)، ورفعوا لواءها حرباً على أهل السنة.

وفوزي يصف ربيعاً وإخوانه أهل الحق ودعاته بأنهم مرجئة وخوارج وحدادية ، فأي مناقضة ومحاربة أشد لما يتظاهر به كذباً من تأصيل للتمسك بالكتاب والسنة وإتباع السلف.

وقال في (ص7):

" قال الإمام أبو حاتم الرازي رحمه الله: (علامة أهل البدع الوقعية في أهل الأثر، وعلامة الزنادقة: تسميتهم أهل السنة حشوية يريدون إبطال الآثار، وعلامة الجهمية: تسميتهم أهل السنة مشبهة، وعلامة القدرية: تسميتهم أهل الأثر مجبرة، وعلامة المرجئية: تسميتهم أهل السنة مخالفة ونقصانية، وعلامة الرافضة: تسميتهم أهل السنة ناصبة، ولا يلحق أهل السنة إلا أسم واحد ويستحيل أن تجمعهم هذه الأسماء)".

أقول: فكم عند فوزي وحزبه الحدادي الحاقد على أهل السنة كم عندهم من العلامات؟

هو يريد تنـزيل هذا الكلام على ربيع وإخوانه من أهل السنة وأنصارها والذابين عنها.

ويريد أن يوهم الناس أن الفرقة الحدادية الضالة هم أهل السنة والجماعة، وأن من ينتقد ضلالهم إنما ينتقد أهل السنة والجماعة وهذا من الدجل بمكان.

فمن أحق أن ينـزل عليه هذا الكلام أهو من يرد الأباطيل والضلالات، أم هم الحدادية ورؤوسها، ومنهم فوزي البحريني الذي يصف أهل السنة حقاً بأنهم خوارج ومرجئة وحدادية؟

عن عائشة –رضي الله عنها- قالت: قال رسول الله –صلى الله عليه وسلم-: "إن أبغض الرجال إلى الله الألد الخصم"، رواه مسلم في العلم، حديث (2668).

والألد الخصم هو الشديد الخصومة، وما أشد لدد الحدادية في الخصومة، ولا سيما هذا البحريني الأفاك.

وقال فوزي البحريني في (ص21-23):

" وقال أبو عثمان الصابوني رحمه الله في عقيدة السلف (ص305): (أنا رأيت أهل البدع في هذه الأسماء التي لقبوا بها أهل السنة سلكوا معهم مسلك المشركين مع رسول الله –صلى الله عليه وسلم- فإنهم اقتسموا القول فيه: فسماه بعضهم ساحراً، وبعضهم كاهناً، وبعضهم شاعراً، وبعضهم مجنوناً، وبعضهم مفتوناً، وبعضهم مفترياً مختلفاً كذاباً، وكان النبي -صلى الله عليه وسلم- وآله وسلم من تلك المعائب بعيداً بريئاً، ولم يكن إلاّ رسولاً مصطفى نبياً، قال الله عز وجل: (انظر كيف ضربوا لك الأمثال فضلوا فلا يستطيعون سبيلا ) [الإسراء:48].

وكذلك المبتدعة خذلهم الله اقتسموا القول في جملة أخباره، ونقلة آثاره،

ورواة أحاديثه، المقتدين بسنته، فسماهم بعضهم حشوية، وبعضهم مشبهة، وبعضهم نابتة، وبعضهم ناصبة، وبعضهم جبرية.

وأصحاب الحديث عصامة من هذه المعائب برية، نقية زكية تقية، وليسوا إلاّ أهل السّنة المُضية، والسيرة المرضية، والسبل السوية، والحجج البالغة القوية، قد وفقهم الله جل جلاله لاتباع كتابه، ووحيه وخطابه، والاقتداء برسوله -صلى الله عليه وسلم- في أخباره، التي أمر فيها أمته بالمعروف من القول والعمل، وزجرهم فيها عن المنكر منها، وأعانهم على التمسك بسيرته، والاهتداء بملازمة سنته، وشرح صدورهم لمحبته، ومحبة أئمة شريعته، وعلماء أمته.

ومن أحب قوماً فهو منهم يوم القيامة بحكم قول رسول الله -صلى الله عليه وسلم-: (المرء مع من أحب).

وإحدى علامات أهل السنة: حبهم لأئمة السنة وعلمائها، وأنصارها وأوليائها، وبغضهم لأئمة البدع، الذين يدعون إلى النار، ويدلّون أصحابهم على دار البوار.

وقد زين الله سبحانه قلوب أهل السنة، ونوّرها بحب علماء السنة، فضلاً منه جل جلاله ومنه). اهـ

قلت: وعلى هذا فقد جمع ربيع المدخلي الغالي سوأتين في رميه أهل السنة والجماعة بـ(الخوارج) و(الحدادية) و(الرافضة) و(الباطنية) وغير ذلك.

الأولى: فقد سلك مسلك أهل الشرك في رميهم الرسول -صلى الله عليه وسلم- ، وهو –صلى الله عليه وسلم- من تلك المعائب بعيداً بريئاً.

الثانية: وسلك مسلك أهل البدع في رميهم أهل السنة والجماعة، وهم من تلك المعائب بعيدين بريئين(11).

فقد أحدث ربيع المدخلي المبتدع أسماء شنيعة قبيحة فسمى بها أهل السنة يريد بذلك عيبهم، والطعن عليهم، والوقيعة فيهم، والازدراء بهم عند اتباعه المرجئة.

فربيع تشبه بالمشركين والمبتدعين في رميه أهل السنة بهذه المعائب التي إذا لم يوجد لها مكان فيهم ردت عليه.

بحكم قول رسول الله -صلى الله عليه وسلم-: (لا يرمي رجلٌ رجلاً بالفُسوق، ولا يرميه بالكفر، إلا ارتدّتْ عليه، إن لم يكن صاحبُهُ كذلك).

وقول رسول الله: -صلى الله عليه وسلم-: (إذا قال الرجلُ لأخيهِ يا كافر فقد باءَ به أحدُهُما).

وقول رسول الله –صلى الله عليه وسلم-: (أيما رجلٍ قال لأخيه يا كافر فقد باء بها أحدُهُما).

وقول رسول الله –صلى الله عليه وسلم-: (ومن رمى مؤمناً بكفرٍ فهو كقتله)".

أقول:

إنه صحَّف بعض الكلمات من كلام الصابوني تصحيفاً يدل على غبائه.

1- نقل الإمام الصابوني ما يطعن به المشركون في رسول الله- صلى الله عليه وسلم- فقال: فسماه بعضهم ساحراً، وبعضهم كاهناً، وبعضهم شاعراً، وبعضهم مجنوناً، وبعضهم مفتوناً، وبعضهم مفترياً مختلقاً كذاباً، ثم برأ رسول الله- صلى الله عليه وسلم- من هذه المعايب، فجاء فوزي فصحَّف كلمة "مختلقاً" إلى مختلفاً، فجعل القاف فاءاً.

2- وذكر الإمام الصابوني طعون المبتدعة في حملة أخباره ونقلة آثاره.

فصحف قوله "حملة أخباره" إلى جملة أخباره، فجعل الحاء من حملة جيماً.

تكرر منه هذا التصحيف في (ص7) وفي (ص21).

3- كل ما قاله الإمام الصابوني هنا مدح في أهل السنة فهو منطبق إن شاء الله على أهل السنة حقاً في هذا العصر، وكل ما قاله من طعن في أهل البدع فهو منطبق على الفئة الحدادية الباغية المحاربة لأهل السنة بالكذب والفجور، وإن أهل السنة السابقين واللاحقين لبرءاء من الحدادية وفجورها.

قال فوزي البحريني هنا -معلقاً على كلام شيخ الإسلام الصابوني- في الحاشية:

" وأهل السنة والجماعة في هذا العصر عصامة من هذه المعائب التي رماها بها ربيع المدخلي ومن قلده من المتعصبين له والله المستعان".

وأقول: لقد كذبت وكذبت، فالحدادية أعداء أهل السنة والجماعة ومتمردون عليهم، ولهم أصول خبيثة ترميهم بعيداً وبعيداً عن أهل السنة والجماعة، وما قاله فيهم ربيع وإخوانه حق، وهم أحق به وأهله.

وما قاله الإمام الصابوني: "ومن أحب قوماً فهو منهم يوم القيامة بحكم قول رسول الله –صلى الله عليه وسلم-: "المرء مع من أحب".

وقوله: "وإحدى علامات أهل السنة: حبهم لأئمة السنة وعلمائها، وأنصارها وأوليائها، وبغضهم لأئمة البدع، الذين يدعون إلى النار، ويدلّون أصحابهم على دار البوار.

وقد زين الله سبحانه قلوب أهل السنة، ونوّرها بحب علماء السنة، فضلاً منه جل جلاله ومنه".

أقول: هذه العلامات إنما تنطبق على أهل السنة حقاً، فهم يحبون أهل السنة وعلماءها وأنصارها من السابقين واللاحقين في كل بقاع الأرض مشارقها ومغاربها.

والحدادية أعداؤهم وأعداء علمائهم، وهم من أشد الناس حرباً على أهل السنة وخذلاناً لهم في الشدائد، كحال المنافقين في مواقفهم في الشدة.

وأهل البدع يستمدون طعونكم في أهل السنة، ينقلونها من موقعكم إلى مواقعهم، فأنتم وإياهم في خندق واحد في حرب أهل السنة.

بل هم ينـزلون مقالات الصوفية التي يفترون فيها على ربيع وعلى أهل السنة.

4- إن الأحاديث التي استشهد بها لا تنطبق إلا على فوزي البحريني وطائفته الحدادية.

قال فوزي في (ص12-13):

"قال ابن القيم رحمه الله في إعلام الموقعين (ج4 ص192) مبيِّناً حقيقة هذا المخالف في ألفاظه الكتاب والسنة: (وتارة تُورَدُ عليه المسألة الباطلة في دين الله في قالب مزخرف، ولفظ حسن، فيبادر إلى تسويغها، وهي من أبطل الباطل، وتارة بالعكس، فلا إله إلا الله، كم هَهُنَا من مزلة أقدام، ومحل أوهام وما دَعَى(12) محقٌّ إلى حَقٍّ، إلّا أخرجه الشيطان على لسان أخيه، ووليِّهِ مِنَ الإنس في قالب تنفر عنه خفافيش البصائر، وضعفاء العقول، وهم أكثر الناس، وما حذر أحد من باطل، إلا أخرجه الشيطان على لسان وليِّه من الإنس في قالب مزخرف يستخف به عقول ذلك الضرب من الناس، فيستجيبون له، وأكثر الناس نظرهم قاصر على الصور، لا يتجاوزونها إلى الحقائق، فهم محبوسون في سجن الألفاظ، مقيدون بقيود العبارات، كما قال تعالى: ﴿وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوّاً شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاء رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُواْ مَا هُم مُّقْتَرِفُونَ﴾ [الأنعام:112-113]. اهـ

قلت: ومن أجل هذا كُلِّه، ترى أقوال أهل السنة والجماعة المقتفين لأثر الصحابة الكرام، والتابعين الكرام مطابقة لألفاظ الكتاب والسنة في ردودهم على المخالفين، يتحرون ذلك غاية التحري، فحصلت لهم السلامة، ومن حاد عن سبيلهم؛ حصل له الخطأ، والزلل، والتناقض، والاضطراب في منهجه".

أقول: أولاً- إن كلام الإمام ابن القيم إنما ينطبق على فوزي البحريني وحزبه الحدادي، فكم وكم شوهوا الحق وأهله، وكم لهم من زخارف للباطل بالكذب والخيانة والبتر، ثم التلصق بالعلماء وأقوالهم، ومن هذا التشويه للحق وأهله، ومن هذه الزخرفة للباطل ما ارتكبه هذا الحدادي الغالي فوزي الأثري في هذا المقال ولا سيما تنـزيله لأقوال أئمة السنة في أهل البدع والضلال على ربيع وإخوانه من أهل السنة.

فإنه والله أشبه بتنـزيل الروافض لنصوص القرآن على أصحاب محمد- صلى الله عليه وسلم-، طعناً فيهم وتكفيراً لهم، حيث ينـزلون الآيات في اليهود والنصارى والمشركين والمنافقين على أصحاب محمد -صلى الله عليه وسلم-، ولا سيما أبا بكر وعمر -رضي الله عنهما-، وينـزلون كذباً نصوص الوعيد للكفار بالنار والخلود فيها على أصحاب محمد- صلى الله عليه وسلم-، وآيات الذم واللعن على أصحاب محمد -صلى الله عليه وسلم-.

وهكذا سلك فوزي هذا المسلك الإجرامي لتنـزيل نصوص أئمة السنة في الطعن في أهل البدع وبيان إفكهم على أهل السنة المعاصرين السالكين سبيل المؤمنين والصالحين في التمسك بكتاب رب العالمين وسنة خاتم النبيين.

ولن يصرفهم عن الحق زخارف وتهاويل المبطلين وأكاذيب وخيانات الضالين.

ثانياً- انظر إلى قوله عقب كلام ابن القيم قال:

"قلت: ومن أجل هذا كُلِّه، ترى أقوال أهل السنة والجماعة المقتفين لأثر الصحابة الكرام، والتابعين الكرام مطابقة لألفاظ الكتاب والسنة في ردودهم على المخالفين، يتحرون ذلك غاية التحري، فحصلت لهم السلامة، ومن حاد عن سبيلهم؛ حصل له الخطأ، والزلل، والتناقض، والاضطراب في منهجه".

أقول:

هذا واقع أهل السنة السابقين واللاحقين.

وأما الحدادية ومن رؤوسهم وغلاتهم فوزي، فهم على النقيض من واقع أهل السنة السابقين واللاحقين.

فهم لا يتحرون في أصولهم ولا في ألفاظهم ولا في أخلاقهم ولا في ردودهم الكتاب والسنة، فلهم أصول تخالف الكتاب والسنة، ولهم مواقف شنيعة من أهل السنة السابقين واللاحقين، ومواقف من أصولهم وأخلاقهم.

فمن أصولهم ما قد بيناه سلفاً.

ومن أخلاقهم الردود على أهل السنة بالكذب والخيانة وبتر النصوص وتحريفها وتحقير علماء السنة وتشويههم، فهم بأعمالهم هذه ضد الكتاب والسنة ومنهج السلف، ومن الصادين عن ذلك.

ومن عجائب هذا الرجل وتلبيساته التظاهر بالتزام منهج السلف والتمسك بالكتاب والسنة، وواقعه وواقع حزبه بخلاف ذلك، فما يدعيه في واد، وهو وحزبه في واد بعيد.

سارت مشرقة وسرت مغرباً شتان بين مشرق ومغرب

ولقد تبين للقارئ الكريم واقع هذا الرجل وتناقضه ومخالفته لدعاواه العريضة لما يتظاهر به كذباً وزوراً من التمسك بالكتاب والسنة، والتزام ألفاظهما ومعانيهما، والسير على منهج السلف هو وحزبه الذين يسميهم كذباً وزوراً ومكابرة بأهل السنة والجماعة.

إن ذلك كله منه ومن أتباعه أباطيل وأكاذيب وتضليلات للهمج والأغمار، فبئس ما يصنعون ويزخرفون.

ثالثاً- انظر إلى قوله في الحاشية من هذه الصحيفة (ص13):

"قلت: وأنت لو ترى ما يحدث في شبكة سحاب الحزبية من زخارف الأقوال من التشويش على أهل العلم والطعن فيهم، والبراءة من المسلمين، والطعن في الأبرياء، ونشر المخالفات الشرعية في الاعتقاد وغيره، ودخول أعداء أهل السنة فيها تعرف حقيقة هذا الأمر اللهم سلم سلم.

قلت: فذرهم وما يفترون على مذهب أهل السنة والجماعة فإلى الله الموعد.

قال تعالى: ﴿بَلْ إِن يَعِدُ الظَّالِمُونَ بَعْضُهُم بَعْضاً إِلَّا غُرُوراً﴾ [فاطر:40]".

أقول: فهذا الكلام من أكذب وأفجر ما يقوله البشر، وهذه صفاته وصفات حداديته ومواقعهم، التي ما أنشئت إلا لتشويه السنة وأهلها وعلمائها، فقد شوهوا علماء السنة في كل مكان، وشوهوا المنهج السلفي بأصولهم القائمة على الجهل والكذب ومحاربة أصول أهل السنة، وشوهوا علماء السنة حقاً أئمة الجرح والتعديل، وشوهوا قواعدهم.

كل ذلك من أجل زعميهم فالح الحربي الذي نصحه علماء السنة من المدينة ومكة وجيزان، واستنكر أفاعيله وأصوله علماء السنة في كل مكان.

واستنكروا أحكامه مثل قوله فيمن يُحكِّم غيره في بعض القضايا التي يخالف فيها أهل الباطل أهل الحق: "هذا كذَّب الكتاب والسنة والإسلام" وقوله فيمن أبى تقليده في الانتخابات: "هذا نسف الرسالات والكتب السماوية كلها".

ومثل دعوته إلى التقليد الأعمى الباطل الذي خالف فيه الكتاب والسنة وأئمة السلف.

وكم صدرت لهذا الرجل من الخيانات والكذب في خصومته لأهل الحق.

وأهل السنة وأهل سحاب هم الذين يتولون علماء السنة انطلاقاً من منهج السلف ومنهج الكتاب والسنة، ويجلون علماء السنة ويحترمونهم، وينشرون كتبهم ومقالاتهم وأشرطتهم، ويذبون عن عقيدتهم ومنهجهم ، ويلتزمون أن لا ينشروا في سحاب إلا ما يوافق الكتاب والسنة ومنهج السلف الصالح، ومن خاتلهم وأنزل مقالاً يخالف منهج السلف حذفوا مقاله، وطردوه من المشاركة في شبكتهم السلفية حتى بلغت المحذوفات مئات المقالات.

وأما شبكة الحدادية فهي المعادية لعلماء السنة والمحرشة بينهم والساعية في تفريقهم وتمزيقهم وتشتيت شملهم.

ولا يغرنك ما تراه من تعلقهم ببعض العلماء المعاصرين، فإن ذلك من كيدهم ومكرهم؛ لأنهم يعتقدون أنهم لو أسقطوا كل علماء السنة لفضحوا وظهرت عداوتهم لأهل السنة وضوح الشمس، وإذن فلا بد من الإبقاء على قليل منهم، والتظاهر باحترامهم حتى تنجح خططهم ومكايدهم.

وهؤلاء القلة من العلماء كانوا الهدف الأول لسلفهم الحدادية الأولى، فكم طعنوا فيهم، وكم شوهوهم، فلما سلكوا هذا المسلك سقطوا على أم رأسهم، فاخترعوا واخترع رؤوسهم التظاهر باحترام هذه القلة من العلماء حتى لا يسقطوا مرة أخرى(13).

وعندما يقول هؤلاء العلماء الحق الذي يخالف منهج هؤلاء الحدادية يسقطون أقوالهم ولا يقيمون لها وزناً، كما هي حالهم مع أقوال الإمام أحمد وإخوانه خاصة في قضية الإيمان والإرجاء، فهم لا يسيرون على طريقتهم فيهما، ولا يسيرون على طريقتهم في احترام أهل السنة واحترام منهجهم والذب عنه وعنهم.

قال فوزي البحريني في (ص19): " قال الإمام حرب بن إسماعيل الكرماني -رحمه الله- في المسائل (ص366): (أما الخوارج فإنهم يسمون أهل السنة والجماعة مرجئة، وكذبت الخوارج، بل هم المرجئة يزعمون أنهم على إيمان دون الناس، ومن خالفهم كفار). اهـ".

أقول:

لو كان لهذا الرجل عقل لما نقل هذا النص الذي يفضحه وحداديته.

فهم يسلكون مسلك الخوارج في رمي أهل السنة بالإرجاء، ويؤلفون لمحاربة أهل السنة المؤلفات القائمة على الكذب والتحريف لكلام أهل العلم والسنة.

فنقول: كذبت الحدادية ورثة الخوارج في حرب أهل السنة ووصفهم بالإرجاء، فهم المرجئة؛ لأنهم يرون أنهم هم على السنة ومن خالفهم من أهل السنة مرجئة وخوارج وروافض وباطنية، فالخوارج أعقل وأكثر إنصافاً من فوزي البحريني وعصابته الحدادية الأثيمة.

وقال البحريني الظالم في سياق تنـزيله نصوص أئمة السنة على أهل السنة حقاً في (ص19):

"وقال الإمام حرب بن إسماعيل الكرماني -رحمه الله- في المسائل (ص364): (أما الخوارج فمرقوا من الدين، وفارقوا الملة، وشردوا على الإسلام، وشذوا عن الجماعة، وضلوا عن سبيل الهدى، وخرجوا على السلطان والأئمة، وسلوا السيف على الأمة، واستحلوا دماءهم وأموالهم، وكفَّروا من خالفهم إلا من قال بقولهم، وكان على مثل رأيهم، وثبت معهم في دار ضلالتهم...). اهـ".

أقول: إن هذا البحريني ينـزل هذا الكلام على أهل السنة المعاصرين الذين يحاربون الخوارج الذين هذه صفاتهم ليكفرهم، وقد ظهر منه ومن فئته تكفير من هو بريء من البدع والكفر، والتكفيريون الإرهابيون في العراق يستمدون هذا التكفير والرمي بالإرجاء من شبكة الحدادية، ثم يكفرون أهل السنة في العراق، ويستحلون دماءهم.

انظر إليه كيف ينـزل هذا الكلام على أهل السنة، وهو الآتي:

1- قد مرقوا من الدين.

2- وفارقوا الملة.

3- وشردوا على الإسلام.

4- وشذوا عن الجماعة.

5- وضلوا عن سبيل الهدى.

6- وخرجوا على السلطان والأئمة، وسلوا السيف على الأمة، واستحلوا دماءهم وأموالهم، وكفَّروا من خالفهم إلا من قال بقولهم، وكان على مثل رأيهم، وثبت معهم في دار ضلالتهم.

فهذا بعض شره وفجوره، فاعتبروا يا أولي الأبصار.

وقال البحريني في حاشية ( ص19):

" والخوارج والمرجئة وقعوا في بدعة الولاية والبراءة.

قال الإمام حرب بن إسماعيل الكرماني –رحمه الله- في المسائل (ص365): (والولاية بدعة، والبراءة بدعة: وهو(14) يقولون: نتولى فلاناً، ونتبرأ من فلان، وهذا القول بدعة فاحذروه). اهـ".

ثم قال هذا الأهوج الظالم:

" فهؤلاء يتولون أهل البدعة ويتبرءون من أهل السنة ".

وأقول: ( كبرت كلمة تخرج من أفواههم إن يقولون إلا كذباً ).

وأقول: إن الحدادية تأتي في هذا العصر في طليعة من يحارب ويعادي أهل السنة بضراوة وشراسة وسوء أخلاق وأكاذيب، ويتبرأ منهم.

وقال البحريني في (ص19-20) من مقاله "الرعود الصواعقية" :

"وقال الإمام حرب بن إسماعيل الكرماني -رحمه الله- في المسائل (ص362): (ولأصحاب البدع نبز وألقاب وأسماء لا تشبه أسماء الصالحين، ولا الأئمة، ولا العلماء من أمة محمد –صلى الله عليه وسلم-، فمن أسمائهم المرجئة: وهم الذين يزعمون أن الإيمان قول بلا عمل، وأن الإيمان هو القول، والأعمال شرائع، وإن الإيمان مجرد...). اهـ".

أقول:

حكى الإمام حرب قول المرجئة في تعريف الإيمان، ونقله عنه هذا الأهوج فلم يرتدع به هو ولا عصابته الحدادية عن رمي أهل السنة المحاربين للإرجاء وغيره من البدع بالإرجاء بل وبالرفض والتصوف والباطنية، بل والتكفير لبعض علمائهم، بل الرمي لبعضهم بالزندقة.

أيها الحاقدون أنتم مسالمون لأهل البدع بما فيهم الروافض والصوفية والعلمانيين والحزبيين، وإن ذكرتم بعضهم ببدعة فإنما هو من ذر الرماد في العيون.

وأما هدفكم الأساسي والأول والأخير فهم أهل السنة حقاً، فأنتم حرب عليهم، لا تنقطع هذه الحرب، ولا تقف عند حد.

وهي حرب قائمة على الكذب والخيانة والفجور والتمرد على الأخلاق الإسلامية والآداب الشرعية.

فلا توقرون علماء السنة وكبارهم، ولا ترحمون صغارهم.

أيها الحاقدون على أهل السنة والجماعة.

إن أهل السنة والجماعة من أبرز صفاتهم الإنصاف والعدل، فهم يصفون المرجئة بأنهم مرجئة بحق؛ حيث يخرجون العمل من الإيمان، والإيمان عند بعضهم مجرد المعرفة، وعند بعضهم الإيمان قول بلا عمل.

وعند مرجئة الفقهاء الإيمان هو تصديق بالقلب ونطق باللسان، والجميع يخرجون العمل من الإيمان، وأن الإيمان عندهم لا يزيد ولا ينقص، وأن إيمان أفسق الناس كإيمان جبريل وكإيمان محمد- صلى الله عليه وسلم- وأن الإيمان لا يتفاضل.

فهل وجدتم هذه العقيدة الضالة عند أهل السنة الذين تحاربونهم، وتصفونهم بالإرجاء والإرجاء الغالي.

أهل السنة يحاربون الإرجاء بأصنافه، ويقولون ويعتقدون قبل أن تولدوا: إن الإيمان قول وعمل واعتقاد، يزيد بالطاعة وينقص بالمعصية، وهو الاعتقاد الذي أجمع عليه الصحابة والتابعون وأهل السنة على مدار القرون الإسلامية إلى يومنا هذا.

وأنتم معشر الحدادية الجاهلين الظالمين لم تقتنعوا بهذا التعريف المجمع عليه احتقاراً وازدراءً وتجهيلاً للسلف، ولو كان لهم ولأقوالهم عندكم قيمة ووزن لما تجاوزتموها.

فزدتم شرطاً في تعريف الإيمان، وهو أنه ينقص وينقص حتى لا يبقى منه شيء، وضللتم ورميتم بالإرجاء من لا يقول ويشترط ما اشترطتموه، فكان شرطكم هذا متضمناً التبديع للسلف، ومتضمناً لمخالفة إجماعهم، وهذه هي البدعة العظيمة والفتنة الكبيرة، ومن جهلكم وخبث طواياكم لا تدركون هذه البدعة ولا ما تنطوي عليه.

ستقولون: إن سفيان ابن عيينة قال: إن الإيمان ينقص حتى لا يبقى منه شيء.

فنقول: إن سفيان مع أهل السنة والجماعة يقول طوال عمره بما يقولون، وفي مجلس واحد من مجالسه قرر عقيدة السلف من أن الإيمان يزيد وينقص، فاستنكر أخوه ذكر النقصان من الإيمان، فرد عليه في حالة الغضب وقال: إنه ينقص حتى لا يبقى منه شيء، ولم يجعل ذلك شرطاً، ولا ألزم به أحداً.

فجئتم أنتم متقدمين بين يدي الله ورسوله وبين يدي إجماع الصحابة ومن بعدهم فاشترطتم أنه لا بد أن يقول القائل "الإيمان يزيد وينقص حتى لا يبقى منه شيء".

ونقول لكم يا أيها الجهال الفتانون ما قاله رسول الله- صلى الله عليه وسلم-: " كل شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط".

ستقولون: قال به غير سفيان من علماء السلف.

أقول: لم يثبت ذلك عنهم، وإن ثبت ذلك عنهم فلم يلتزموه، ولا جعلوه جزءاً من تعريف الإيمان ولا شرطاً.

وقد أقوله أنا أحياناً، ولا أجعله جزءاً من تعريف الإيمان ولا شرطاً، وكنت أقوله قبل فتنة الحدادية، ومن عجائب هذا الحدادي الغالي فوزي البحريني أنه ينسب إليَّ أني قلت في درس من شرحي لكتاب الإيمان من صحيح البخاري: "الإيمان قول وعمل واعتقاد، ويزيد وينقص حتى لا يبقى منه إلا مثقال ذرة، وأدنى أدنى من مثقال ذرة"، ويرميني مع هذا بالإرجاء؛ لأني في زعمه لم أقل: "حتى لا يبقى منه شيء"، انظر كتابه القاصمة الخافضة (ص99).

فالسلف الأولون ومن خلفهم كلهم يقولون: "الإيمان قول وعمل يزيد وينقص"، ولا يقولون بهذه الزيادة، وقليل من يأتي بها، ولا يشترطها، فالسلف في مذهب الحدادية مرجئة؛ لأنهم جميعهم لا يقولون بهذه الزيادة، ومن قالها في النادر، وهم قليل لم يشترطوها، ولم يلتزموها.

ثم إني في هذا الشريط الذي نسب إليَّ فيه هذا القول لم أقتصر على ما ذكره، بل إني قلت: إن الإيمان ينقص وينقص حتى يصل إلى مثقال ذرة وقد يخرج من الإسلام، فافترى عليَّ أني لم أقل بهذه الزيادة، وحكم عليَّ بأني مرجئ، فأي فجور هذا وأي كذب ومجازفة؟

لا سيما إذا بلغ هذه الدرجة، وهي تضليل أهل الحق والسنة من الصحابة ومن تبعهم بإحسان إلى يومنا هذا؛ لأنهم لم يقولوا بهذه الزيادة التي ما فرضها إلا الحدادية.

ثم مع هذا البلاء العظيم زدتم إمعاناً في حرب أهل السنة أن من قال: الإيمان أصل والعمل فرع ( كمال) فهو مرجئ، فتضمن هذا رد نصوص من الكتاب والسنة، وتضمن تضليل من قال بهذا من أئمة السلف الكبار، وما كفاكم هذا الإمعان في الفتن حتى تعلقتم بلفظ "جنس"، ولم تكتفوا بأقوال السلف في هذا الميدان، فمنهم من يكفر تارك الصلاة، ومنهم من يكفر تارك الصلاة ومانع الزكاة، ومنهم من لا يكفر إلا تارك الأركان، ومنهم من لا يكفر تارك الأركان، ومنهم من يكفر تارك العمل بالكلية.

فضاقت عليكم هذه الأقوال كلها، وتعلقتم بلفظ "جنس" الذي لا وجود له في الكتاب والسنة، وحتى من أئمة اللغة من يراه دخيلاً على اللغة.

تعلقتم به لأجل الشغب والفتن والطعن في أهل السنة.

وتعلقتم به مثل تعلق أهل الأهواء، فتقولون قال به فلان وقال به فلان.

وفلان وفلان بريئون من ظلمكم وباطلكم، فهم ما أرجفوا به، ولا حاربوا من أجله.

ومرادهم من إطلاقه غير مرادكم، فإذا قال بعضهم: جنس الناس وجنس الدراهم وجنس الدنانير وجنس الحبوب وجنس العمل، ومرادهم بعض هذا الجنس، قلتم فلان ذكر لفظة جنس العمل، وجعلتم من ذلك سيفاً مصلتاً على أهل السنة.

فهذه بعض فتنكم وشغبكم على أهل السنة.

دع عنك الأصول الأخرى والأكاذيب والخيانات في النقل، الأمور التي يأنف منها اليهود والنصارى، ويسقطون بها كبراءهم من الوزراء، ويهينون بها الرؤساء.

وقال في (ص20):

" وقال الإمام حرب بن إسماعيل الكرماني -رحمه الله- في المسائل (ص355): (هذا مذهب أئمة العلم أصحاب الأثر وأهل السنة المعروفين بها، المقتدى بهم فيهم، وأدركت من أدركت من علماء أهل العراق والحجاز والشام وغيرهم عليها، فمن خالف شيئاً من هذه المذاهب، أو طعن فيها، أو عاب قائلها فهو مبتدع خارج من الجماعة زائل عن منهج السنة وسبيل الحق، وهو مذهب أحمد وإسحاق بن إبراهيم بن مخلد، وعبد الله بن الزبير الحميدي، وسعيد بن منصور، وغيرهم ممن جالسنا وأخذنا عنهم العلم فكان من قولهم: الإيمان قول وعمل ونية وتمسك بالسنة، والإيمان يزيد وينقص، الاستثناء في الإيمان سنة ماضية عن العلماء، وإذا سُئِلَ الرجل أمؤمن أنت؟ فإنه يقول أنا مؤمن إن شاء الله، أو مؤمن أرجوا، أو يقول: آمنت بالله وملائكته وكتبه ورسله، ومن زعم أن الإيمان قول بلا عمل فهو مرجئ، ومن زعم أن الإيمان هو القول والأعمال شرائع فهو مرجئ، وإن زعم أن الإيمان لا يزيد ولا ينقص فهو مرجئ، وإن قال: إن الإيمان يزيد ولا ينقص فقد قال بقول المرجئة، ومن لم الاستثناء(15) في الإيمان فهو مرجئ، ومن زعم أن إيمانه كإيمان جبريل أو الملائكة فهو مرجئ، وأخبث من المرجئ فهو كاذب، ومن زعم أن الناس لا يتفاضلون في الإيمان فقد كذب، ومن زعم أن المعرفة تنفع في القلب وإن لم يتكلم لها فهو جهمي، ومن زعم أنه مؤمن عند الله مستكمل الإيمان فهذا من أشنع قول المرجئة وأقبحه...). اهـ".

أقول:

1- انظر إليه وهو ينقل أقوال أهل السنة: "إن الإيمان قول وعمل ويزيد وينقص"، فلم يردعه هذا النقل عن هؤلاء الأئمة عن فرض وإيجاب "حتى لا يبقى منه شيء"، وتبديع من لا يقول به، فهؤلاء الأئمة ومن قبلهم حتى الصحابة مبتدعة مرجئة في حكم الحدادية وعقيدتهم، قاتل الله أهل الجهل والبغي والهوى.

2- نحن نقول بما قاله أئمة العلم والأثر وأهل السنة المعروفين بها المقتدى بهم من الذين أدركهم الإمام حرب والذين سبقوه في كل عقائدهم من الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والجنة والنار وعذاب القبر ونعيمه ، ونؤمن بأسماء الله وصفاته وأفعاله نثبتها كما جاءت في الكتاب والسنة، ونؤمن بما دلت عليه هذه النصوص من غير تشبيه ولا تمثيل ولا تحريف ولا تعطيل.

نؤمن بهذا وغيره من عقائد الصحابة والسلف الصالح.

3- ونؤمن بأن الإيمان قول وعمل؛ قول القلب واللسان، وعمل القلب والجوارح، ولا نخالفهم في شيء، ونقول كما قال الإمام حرب:

" فمن خالف شيئاً من هذه المذاهب، أو طعن فيها، أو عاب قائلها فهو مبتدع خارج من الجماعة زائل عن منهج السنة وسبيل الحق، وهو مذهب أحمد وإسحاق بن إبراهيم بن مخلد، وعبد الله بن الزبير الحميدي، وسعيد بن منصور".

4- ونزيد: ومحمد بن إسماعيل البخاري، ومسلم بن الحجاج، وأبا حاتم وأبا زرعة الرازيين، وعبد الله بن أحمد، والخلال جامع علم أحمد وغيرهم، ومن تلاهم على نهجهم على مر العصور إلى يومنا هذا.

5- ونقول بقولهم: " إن الإيمان قول وعمل ونية وتمسك بالكتاب والسنة، وأن الإيمان يزيد وينقص، والاستثناء في الإيمان سنة ماضية عن العلماء...الخ

6- ونقول: " ومن زعم أن الإيمان قول بلا عمل فهو مرجئ، ومن زعم أن الإيمان هو القول والأعمال شرائع فهو مرجئ ( أي لأنهم يقصدون بهذا القول: أن العمل ليس من الإيمان).

7- ونقول: إن من زعم أن الإيمان لا يزيد ولا ينقص فهو مرجئ، وأن من زعم أن الإيمان يزيد ولا ينقص فقد قال بقول المرجئة.

8- وأخيراً نقول ونؤمن بكل ما قاله الإمام حرب هنا وبكل حرف منه.

9- ومن نسب إلينا أو إلى إخواننا أهل السنة حقاً من هذه الأقوال الباطلة التي أدان أهلها الأئمة فقد كذب علينا، وافترى علينا افتراء مبيناً.

10- ومن العجائب أن يسوق هذا الأهوج المجازف هذه النصوص عن الإمام حرب وغيره إيهاماً للناس أننا على خلاف عقيدة السلف في الإيمان وأحكامهم على أهل البدع ومنهم المرجئة.

ولا يقف عند هذا الحد الباطل الظالم، بل يتجاوز ذلك إلى رمينا بأننا روافض وخوارج وباطنية ومرجئة.

فتجاوز التكفيريين بمراحل.

فأين هي السلفية من الحدادية؟، وأين عدل أهل السنة وإنصافهم واحترامهم لأهل السنة وموالاتهم من هذه الفئة الباغية؟

وقال فوزي البحريني في (ص15) من رعوده الصواعقية المزيفة:

" ذكر جملة ألفاظ ربيع المدخلي البدعية الشنيعة التي رمى بها أهل السنة والجماعة:

قال ربيع المدخلي في المجموع الواضح (ص479) وهو يرمي أهل السنة والجماعة: (فإن من يستقرئ أحوال الحدادية الجديدة وكتاباتهم وموافقتهم يدرك أنهم يسيرون على منهج فاسد وأصول فاسدة يشابهون فيها الروافض!!!. اهـ

وقال ربيع المدخلي في المجموع الواضح (ص480): (وهاكم ما تيسر ذكره من أوجه الشبه بينهم وبين الروافض:

الوجه الأول: التقية الشديدة، فالرافضي يعترف لك بأنه جعفري، ويعترف ببعض أصوله، وعقائده الفاسدة، وهؤلاء لا يعترفون بأنهم حدادية، ولا يعترفون بشيء من أصولهم، وما ينطوون عليه...

الوجه الثامن: الدعوة إلى التلقيد كما هو حال الروافض، وغلاة الصوفية...).اهـ

وقال ربيع المدخلي في المجموع الواضح (ص484): (وبهذه الخِصال الشنيعة شابهوا الروافض، والفئات، والأحزاب الضالة). اهـ ".

أقول:

1- انظر إليه: أنا أتحدث عن واقع فرقة ضالة مخاصمة لأهل السنة والجماعة ولأصولهم، وهم الحداديون، وهو يفتري عليَّ فيقول عني: "وهو يرمي أهل السنة والجماعة"، فإذا قال القائل: أهل السنة والجماعة انصرف قوله إلى الصحابة والتابعين لهم بإحسان ثم من بعدهم، من مثل مالك والأوزاعي والشافعي وأحمد بن حنبل وأمثالهم، لا إلى الحدادية الباغية على أهل السنة والجماعة، المتمردة على أصولهم ومنهجهم وأخلاقهم.

2- انظر إلى قولي: "فإن من يستقرئ أحوال الحدادية الجديدة وكتاباتهم ومواقفهم يدرك أنهم يسيرون على منهج فاسد وأصول فاسدة يشابهون فيها الروافض" ، ولم أقل: إنهم روافض.

3- وقلت في عنوان هذا المقال: "خطورة الحدادية الجديدة وأوجه الشبه بينها وبين الرافضة".

4- وقلت في الحاشية تعليقاً على عنوان مقالي السابق: "وإن كانت هذه الفئة تتحلى بمشابهة الروافض فيما ذكرناه من أوجه الشبه فإنَّا ومن من منطلق الإنصاف لا نقول بأنهم روافض، ولكن ما نقوله فمن باب قول النبي- صلى الله عليه وسلم-: "إنك امرؤ فيك جاهلية"، وإن كان من قال فيه رسول الله -صلى الله عليه وسلم- هذا القول قد تاب فوراً، وأناب إلى الله تعالى، فليت هؤلاء يتوبون إلى الله من هذه الخصال الذميمة".

5- وأزيد الآن أن النبي- صلى الله عليه وسلم- لما سمع قائلاً يقول: " يا للمهاجرين"، وآخر يقول: " يا للأنصار"، قال رسول الله- صلى الله عليه وسلم-: " أبدعوى الجاهلية وأنا بين أظهركم" وقال- صلى الله عليه وسلم-: "دعوها فإنها منتنة"، فلم يعتقد الرسول- صلى الله عليه وسلم- ولا غيره من الصحابة ولا غيرهم من علماء الإسلام في هذين الصحابيين أنهما قد صارا من أهل الجاهلية، ولم يعتقد رسول الله- صلى الله عليه وسلم- ولا أصحابه ولا العلماء بعدهم أن من تشبه بالكفار في بعض أعمالهم وأخلاقهم أنه قد صار كافراً.

ومع كل هذا فقد تجاوز هذا الجاهل منهج السلف في فهم هذه الألفاظ وما شاكلها، ومنها قولي: إن هناك أوجه شبه بين الحدادية والرافضة، ومع التنبيه السابق على قصدي من سوق أوجه الشبه بين الحدادية وبين الرافضة بما يتفق مع فقه السلف ومنهجهم وتنـزيلهم للألفاظ منازلها، فذهب هذا الجاهل المتهور مع هذا كله ويقول: إني رميت أهل السنة والجماعة(16) بـ(الباطنية) و (الرافضية) و ( الخارجية) و ( اليهودية) و ( الحدادية) و (الصوفية).

وهذا منه ناشئ عن الجهل بمنهج السلف في فهم الألفاظ وتنـزيلها منازلها.

وناشئ من الجهل بلغة العرب؛ لغة القرآن والسنة والصحابة الكرام.

فإذا قيل: إن زيداً كالأسد في قوته وشجاعته، فلا يفهم عربي مسلم أنه صار حيواناً مفترساً.

وإذا قيل: عمرو كالبحر في العلم أو في الجود، لا يفهم من هذا القول أنه بحر متلاطم الأمواج المائية تمخره السفن، وتعيش فيه ملايين الأسماك وغيرها من المخلوقات.

وإذا قال رسول الله- صلى الله عليه وسلم- في الصحابي الجليل خالد بن الوليد -رضي الله عنه-: إنه سيف من سيوف الله، فلا يفهم الصحابة إلا أنه فارس شجاع وقائد محنك، ينتصر على أعداء الله بحسن قيادته للجيوش وحسن تدبيره.

فلو كان عند هذا المسكين أدنى علم بأساليب العرب وفهم الصحابة والسلف لها لما افترى عليَّ أني أقول عن الحدادية: إنهم رافضة وباطنية وخوارج وصوفية، ولما جاء برعوده الصواعقية، ولو كان عنده أدنى فهم ومرؤة وسير على منهج السلف وأخلاقهم وإنصافهم لما رماني بالباطنية والرافضية والخارجية والإرجاء والحدادية، فهذه أو بعضها إذا اجتمعت في شخص كان من أشد الناس كفراً، ولما رمى إخواني بالخارجية والمرجئة والحدادية، إذ نحن برءاء من مشابهة هذه الطوائف والحمد لله، فضلاً عن نكون منهم.

ويزيد الطين بلة أنه يكرر رمينا بهذه الألقاب الخبيثة.

ثانياً- قال البحريني تحت العنوان السابق(ص15): "وقال ربيع المدخلي في المجموع الواضح (ص480): (وهاكم ما تيسر ذكره من أوجه الشبه بينهم وبين الروافض:

الوجه الأول: التقية الشديدة، فالرافضي يعترف لك بأنه جعفري، ويعترف ببعض أصوله، وعقائده الفاسدة، وهؤلاء لا يعترفون بأنهم حدادية، ولا يعترفون بشيء من أصولهم، وما ينطوون عليه...".

ولم يناقش البحريني شيئاً من هذا الوجه، فعلام يدل هذا؟ إنه لا يستطيع إنكار هذه التقية الخطيرة.

كيف يدافع عن أناس يختفون ويطعنون في الظلام، لا يعرفهم أحد، فيطعن أحدهم ويكذب تحت اسم فكاري، وآخر المفرق، وآخر خالد العامي، وآخر السحيمي الأثري، وآخرون تحت أسماء أخرى مجهولة.

اسألوه لماذا قفز عن الوجه الثاني والثالث مثلاً من أوجه الشبه فلم يذكرهما ولم يناقشهما، حيث قلت: "الوجه الثاني: السرية الشديدة في واقعهم وموقعهم في الشبكة المعروفة بالأثري بدرجة لا يلحقهم فيها أي فرقة سِرِيَّة حيث يكتبون تحت أسماء مجهولة مسروقة فإذا مات أحدهم فلا يُعرف له عينٌ ولا أثر! ؛وبهذا العمل فاقوا الروافض فإنَّهم معروفون وكتب التاريخ والجرح والتعديل مشحونة بأسمائهم وأحوالهم وإن كانوا يستخدمون التقية والتستر بحيث لا يظهر كثير من أحوالهم".

وأقول: فمن يعرف لنا من أهل السنة والجماعة وغيرهم المفرق وفكاري وخالد العامي والسحيمي الأثري، وغيرهم من المجهولين؟

من أي بلد هُمْ ومن أي قبيلة، وماذا يحملون من الشهادات العلمية، أو على أي العلماء درسوا؟

أليست الشهادة لهؤلاء وأمثالهم بأنهم أهل السنة والجماعة من أخبث شهادات الزور، ومن أكذب الكذب والفجور؟

أليس رمي أهل السنة والجماعة حقاً وعلماءهم -بعد إسقاطهم وإسقاط منهجهم- بأنهم خوارج ومرجئة وحدادية من أخبث شهادات الزور وأفجر الفجور؟

وقلت في (ص481-483) من المجموع الواضح:

" الوجه الثالث: الرفض فالروافض رفضوا زيد بن علي لما تولَّى أبا بكر وعمر والحدادية رفضوا أصول أهل السنة في الجرح والتعديل وتنقصوا أئمة الجرح والتعديل وتنقصوا أصولهم فقالوا:

1- ( هل الجرح والتعديل الذي في علم المصطلح هو نفسه كلام الأئمة والعلماء في أهل البدع والأهواء, أو بمعنى آخر هل تطبق قواعد هذا العلم في الكلام على أهل النحل ؟)!

2- ( إن علم الجرح والتعديل جانبي من علوم الشريعة له ضوابط وقواعد محددة معروفة بيّنها أهل هذا العلم في كتبهم، أما الكلام في الرجال غير الذين في الرواية فهذا يحتاج إلى عالم محيط بالشريعة ينظر في الأصول ويستقرىء الأدلة ليخرج بعدها بحكم على هذا الرجل وهل خالف منهج أهل السنة والجماعة أو لا ؟ )!

3- ( علماء الجرح والتعديل قد يتكلمون في الراوي بسبب أمور لا تستدعي جرحه ,أما العلماء إذا تكلموا في شخص وبدَّعوه فبعد النظر في منهج أهل السنَّة والجماعة واستقراء الأدلَّة لأنَّهم يعلمون خطورة التبديع وفرق بين هذا وذلك )!

4- ( علماء الجرح والتعديل قد يختلفون في الحكم على راو معين فلا يكون سبباً للحكم على الآخرين ما لم يأخذوا بهذا الجرح ,أما العلماء إذا تكلموا في مبتدع فيجب إتباعهم وإلاَّ أُلحق بهم من لم يأخذ بقولهم بذلك المبتدع )!

5- ( ولهذا فإنَّ قواعد علم المصطلح محدودة لا تتجاوز إطارها الذي وضعت فيه ,وإن وقع تشابه في بعضها بين كلام الأئمة في أهل البدع والأهواء فلا يكون ذلك حاملاً لتطبيق باقي القواعد في الحكم على الرجال الذين هم خارج الرواية . هذا الذي يدندن حوله الشيخ فالح ويريد من الشباب السلفي أن يتنبَّه إلى تلبيس أهل الأهواء في هذا الجانب فهم يريدون منهم أن تطبق قواعد المصطلح في الكلام على أهل البدع لكي يردُّوا أحكام العلماء فيهم )!

وقد رددتُ على هذه الأصول الفاسدة التي أهانت علماء الجرح والتعديل وأهانت أصولهم العظيمة في كتابي ( أئمة الجرح والتعديل هم حُماة الدِّين ).

- الوجه الرابع : رفضوا أصول أهل السنة في مراعاة المصالح والمفاسد في الأصول والواجبات والمحرمات، الأمور التي قامت عليها مئات الأدلة من الكتاب والسنة، ودان بها أهل السنة، بل وغيرهم .

ورفضوا أقوال علماء السنة في بيان الأحوال التي يراعي فيها الشرع الحكيم المصالح والمفاسد، وتجاهلوا هذه النصوص القرآنية والنبوية في مراعاة المصالح والمفاسد، وأرادوا تكبيل المنهج السلفي وأهله بآصارهم وأغلالهم المهلكة(17) .

- الوجه الخامس : إسقاطهم لعلماء السنة المعاصرين وتنقصهم لهم ورد أحكامهم القائمة على الأدلة والبراهين وخروجهم عليهم وطعنهم فيهم وفي مناهجهم وأصولهم القائمة على الكتاب والسنة ومنهج السلف الصالح .

- الوجه السادس : تسترهم ببعض علماء السنة مكراً وكيدا مع بغضهم لهم ومخالفتهم في أصولهم ومنهجهم ومواقفهم كما يفعل الروافض في تسترهم بأهل البيت مع مخالفتهم لهم في منهجهم وأصولهم وبغضهم لأكثرهم لماذا يفعلون هذا؟

- الجواب : ليتمكنوا من إسقاط من يحاربونهم من أهل السنة وليتمكنوا من الطعن فيهم وتشويههم وتشويه أصولهم وليحققوا أهدافهم في تشتيت أهل المنهج السلفي وضرب بعضهم ببعض".

أقول:

فأوجه الشبه هذه كلها موجودة فيهم وفي منهجهم حقيقة لا غبار عليها، ولهذا تهرب البحريني من ذكرها ومناقشتها.

قال البحريني فوزي عني في (ص15) من رعوده الصواعقية:

" الوجه الثامن: الدعوة إلى التلقيد كما هو حال الروافض، وغلاة الصوفية".

أقول: لماذا هذه القفزة من الوجه الأول إلى الوجه الثامن، فأين بقية الوجوه من الثاني إلى السابع؟

ولم يناقش حتى هذا الوجه(18 )، ويثبت لنا أنهم علماء وأئمة مجتهدون، لهم مؤلفاتهم ومقالاتهم في الدعوة إلى التمسك بالكتاب والسنة وأن العلماء يشهدون لهم بالعلم والفضل، ويثبت لنا أنهم يحذرون من التقليد الباطل الذي حذر منه القرآن والسنة والسلف وأئمتهم، وأن لهم في ذلك مؤلفات ومقالات في ذم التقليد الأعمى والتحذير منه، ولا يسمحون بالتقليد إلا للعاجز عن فهم الكتاب والسنة.

وإذن فهذا الرجل متعالم أهوج، لا يعرف الطرق العلمية في النقد، والأخذ والرد بالحجج والبراهين.

ثم قال بعد هذه القفزة الهائلة في (ص15) من رعوده الصواعقية: "وقال ربيع المدخلي في المجموع الواضح (ص484): (وبهذه الخِصال الشنيعة شابهوا الروافض، والفئات، والأحزاب الضالة".

أقول : أتدري أين قلت هذا المقطع من الكلام؟ إنه في أثناء الكلام في الوجه التاسع، حيث قلت: " الوجه التاسع: أنهم يفترون على الشيخ ربيع ومن ينصره في الحق من العلماء وأعضاء شبكة سحاب السلفية بأنهم مرجئة وبأنهم صنف أخير من أصناف المرجئة وكذبوا ورب السماوات والأرض جملة وتفصيلا والشيخ ربيع وإخوانه مشهورون بمحاربة البدع جميعاً ومنها الإرجاء بكل أصنافه وأخيراً وصفوهم بالرفض والصوفية و....... ! (كلمة لا أستطيع حكايتها)!!! ، وللقوم أكاذيب وافتراءات وخيانات وبتر متعمَّد لكلام من يريدون أن يُلصقوا به تهمة من التهم الكبيرة . وكذب وتحريف في الدفاع عن أعضائهم ومن يقودهم"، "خطورة الحدادية الجديدة وأوجه الشبه بينها وبين الرافضة" (ص484) من المجموع الواضح.

أقول: اسألوا هذا الرجل لماذا يقفز من الوجه الأول إلى الثامن؟، ولماذا حذف كلامي هذا في الوجه التاسع الذي تضمن من خبث أقوالهم وأفعالهم ما يسوغ لي أن أقول: "وبهذه الخصال الشنيعة شابهوا الروافض والفئات والأحزاب الضالة"؟

ألا إنه الغش والخيانة والظلم، وهو من طرق أهل البدع والضلال الذين يأخذون ما يرون أنه لهم، ويدعون ما عليهم.

وبهذه المناسبة سأذكر للقارىء سبباً واحداً من أسباب كثيرة حملتني على عقد وجوه الشبه بين الحدادية الجديدة والرافضة ألا وهو أنه نشر مقال في موقع الحدادية المسمى زوراً بشبكة الأثري في (8/4/2005) لحدادي متستر سمى نفسه بالسحيمي الأثري تحت عنوان الآية الكريمة ( لنا أعمالنا ولكم أعمالكم سلام عليكم لا نبتغي الجاهلين) (القصص55).

ضمّن هذا المقال كلاماً قبيحاً، لا يصدر إلا من أحط البشر أخلاقاً، وتصعب حكايته على النفوس الحية، منه العبارات الآتية.

" 1- قال طاعناً في علماء المنهج السلفي!: ( شيوخ يكذبون, ويفترون, ويظلمون, ويصغون للنمامين الغشاشين الأفاكين ويبنون حكمهم على حكم هؤلاء وهم والله الذي أقسم به لا شريك له لا يعرفون في أي وادٍ سارت فتواهم أو أحكامهم الجائرة)!!

- أقول : وهذا من أفرى الفِرى على هؤلاء العلماء الأفاضل .

2- ثم قال: يا قوم أأصبحتم رافضة وصوفية و.........-كلمة لا أستطيع حكايتها-!!

- أقول: وبهذا الأسلوب فاقوا الروافض في بُهتهم وقذارة كلامهم و بشاعته .أيليق بمسلم أن يسوق مثل هذا الفجور وقول الزور تحت الآية الكريمة التي عنون بها لهذه القبائح والمخازي ؟! .أليس هذا من تحريف كلام الله و الانحراف به عن مقاصده الشريفة ومنها تربية الأمَّة على الأخلاق العالية ؟! فوالله لو جاء بعنوانٍ من كلام الروافض لهان الأمر ,أما أن يسوقها تحت آية من كلام الله تبارك وتعالى فهذا أمرٌ-واللهِ-لا يُطاق ,وما أظنُّ مسلماً مهما بلغ من الضلال أن يحتمل مثل هذا الأسلوب! ومما يزيد الأمر فظاعةً أن يتلقاه أعضاء هذا الموقع بالترحيب والتأييد!!"، انظر "خطورة الحدادية الجديدة وأوجه الشبه بينها وبين الرافضة" (ص480) من المجموع الواضح.

- وأقول : لقد رأى فوزي هذا الكلام القبيح جداً عند الأمم كلها فلم يستنكره، ويرى ويشاهد كيف يسير هذا الموقع على مدى سنوات على الحرب الفاجرة والتهم الظالمة لربيع وأهل السنة وعلمائهم مثل الشيخ زيد والشيخ النجمي وربيع والسحيمي وعبيد وغيرهم في داخل المملكة وخارجها، ولا يرى هذا خطأ، فضلاً عن أن يرى أنه من أنكر المنكرات.

بل الأدهى من ذلك أن فوزياً البحريني وفالحاً الحربي يمدحان هذا الموقع، ويريان أن كل ما يصدر منه من ظلم وفجور هو الحق، وأنه دفاع عن السنة وعن أهل السنة والجماعة.

وأخيراً لقد رأى فوزي هذا الكلام الذي رُمينا فيه أنا وإخواني من علماء السنة وطلاب العلم من أهل السنة بأننا صرنا روافض وصوفية و....، وذكر لفظة أخجل كثيراً من حكايتها، ولا يرى فوزي هذا منكراً، بل يكتمه ويقفز عنه خيانة منه وظلماً؛ ليتباكى على فئته الحدادية الفاجرة التي يسميها بأهل السنة والجماعة، وينكر أنها حدادية.

فأهل السنة والجماعة اليوم على وجه الأرض في زعمه هم هذه الفئة التي عُرفت هي وزعماؤها بالكذب والخيانة في نقل الكلام إذا حاربوا أهل السنة.

لقد برعوا في تسمية الأشياء بغير أسمائها، وجعل الحق باطلاً والباطل حقاً.

ودأبوا على تحريف النصوص في سوقها في غير مواضعها وعلى غير مراد قائليها.

فلهم نصيب من قول الله تعالى: (كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون).

قال فوزي البحريني في (ص16):

"وقال ربيع المدخلي في المجموع الواضح (ص485): (فهؤلاء الحداديون يشابهون الروافض في الكذب وتصديق الكذب وتكذيب الصدق) اهـ".

أقول: وهذا المقطع اختطفه من الوجه التاسع، وقد عرفت ما فيه.

ثم هل يستطيع أن ينفي عن حداديته ما في هذا المقطع؟، فما قلته فيهم حق، فكم من كذب وباطل قبلوه، ودافعوا عنه بالكذب، وكم من صدق كذبوا به وردوه وطعنوا في قائله، ومقالاتهم وردودي وردود إخواني تشهد بذلك.

وقال فوزي البحريني في (ص16) من رعوده الصواعقية: "وقال ربيع المدخلي في المجموع الواضح (ص485): (الوجه العاشر: التدرج الماكر على طريقة الباطنية، وإن كنا لا نرى أنهم باطنية!!!؛ لكن نرى أنهم يشابهوهم في التدرج والتلُّون!!!). اهـ".

أقول: إنه تعامل مع هذا الوجه على طريقته البدعية؛ من إخفاء ما هو عليه، وإظهار ما يرى أنه له ولحزبه، والواقع أنني قلت ما ذكره، وسقت حجتي على هذا القول، فقلت بعده : " فقد كانوا إلى عهد قريب يتظاهرون باحترام مجموعة من العلماء ويرون أن من خالفهم فقد كذب الإسلام وكذب القرآن والسنة، ونسف الإسلام ويدعون إلى تقليدهم بحماس فلما ظنوا أنهم قد قوي ساعدهم واشتد عودهم أعلنوا عليهم الحرب وسفهوا أقوالهم وجرَّأُوا عليهم الأوغاد, وهكذا يتدرجون في دعوتهم السرية, يبدأون بالتظاهر باحترام الإمام ابن باز إلى ابن تيمية, ثم يندرجون بالأغرار شيئاً فشيئاً إلى أن يعتقدوا أنهم قد أحكموا القبضة عليهم، يبدأون في إسقاط العلماء بطريقتهم الماكرة واحداً تِلْوَ الآخر إلى أن يصلوا إلى ابن تيمية ثم هم كالروافض إذا خافوا تظاهروا باحترام الصحابة وحبهم والتَّرضِّي عنهم فإذا أَمِنُوا سبُّوا الصحابة وطعنوا فيهم, وهؤلاء الحدادية يفعلون مثلهم إذا أَمِنُوا طعنوا في العلماء الطَّعن الذي ذكرنا بعضه فيما سلف (ص45)، وانظر ما يصنعون بالألباني فقد تظاهروا باحترامه والدفاع عنه ورمي من يصفه بالإرجاء بأنهم خوارج ,ثم تحولوا إلى الطعن فيه ورميه بالإرجاء والمخالفة لمنهج السلف .

ثم في هذه الأيام تظهر لهم عناوين في شبكتهم ( الأشري )كالتالي :

1- التوحيد أولا يا دعاة الإسلام للعلامة الألباني .

2- اقتران العلم بالسيف في دعوة الإمام محمد بن عبد الوهَّاب للعلامة المحدِّث الكبير الألباني.

3- الشيخ الألباني يردُّ على الذين يعرفون الحق ويكتمونه . - قلتُ : ليطعنوا بذلك كذباً وزوراً في أهل السنة حيث لم ينصروهم ويؤيدوا أكاذيبهم وأصولهم الفاسدة المناهضة لأصول السلفية والمنهج السلفي .

4- الزكاة للعلامة الشيخ محمد العثيمين .

5- الزكاة وفوائدها للعلامة العثيمين .

- قلت : وهم يطعنون فيه وفي إخوانه كبار العلماء منذ قامت حركتهم الحدادية الأولى وفي المرحلة الجديدة التي تواجه المنهج السلفي وأهله ويَرُدُّون أقوالهم الصحيحة التي تُخالف منهجهم الفاسد ,وقد طعن شيخهم في الشيخين فكفى تلاعباً وذَرًّا للرَّماد في العيون"، "خطورة الحدادية الجديدة وأوجه الشبه بينها وبين الرافضة" (ص485-486) من المجموع الواضح.

أقول : لماذا أخفى هذا البيان الواضح والأمثلة الجلية التي تشهد بمشابهة الحدادية الجديدة للروافض من هذا الوجه.

ولماذا اختطف المقطع السابق؟

الجواب: لأنه يُبطل كيده، ويسقط دعاواه وتباكيه.

وقل مثل ذلك في النصوص التي يخفيها بعد أن يخطف قطعة منها.

ولقد أغفل هذا الرجل أوجهاً أخرى وهي: الوجه الحادي عشر والثاني عشر والثالث عشر؛ لعجزه عن دفعها، حيث قلت:

"- الوجه الحادي عشر: التعاون بينهم على الإثم والعدوان والبغي والتناصر على

الكذب والفجور والتأصيلات الباطلة .

- الوجه الثاني عشر: المكابرة والعناد والإصرار على الباطل والتمادي فيه والجرأة العجيبة على تقليب الأمور بجعل الحقِّ باطلاً والباطل حقًّا والصدق كذباً والكذب صدقاً وجعل الأقزام جبالاً والجبال أقزاماً, وتعظيم ما حقَّر الله وتحقير ما عظَّم الله ورمي خصومهم الأبرياء بآفاتهم وأمراضهم المهلكة .

وهذه الأمور يدلُّ بعضُها فضلاً عن كلِّها على أنَّ هذه الفئة ما أُنشِئت إلاَّ لحرب السنَّة وأهلها مما يُؤكِّدُ هذا أنَّك في هذه الظروف العصيبة والمحنة الكبيرة التي تكالب فيها اليهود والنصارى والفرق الضالة على السنَّة وأهلها تجدُ هذه الفئة في طليعتهم في هذه الحرب الشرسة وأشدهم حرباً ,حيث لا شُغلَ لهم ولا لموقعهم المًُخصَّص للفتن إلاَّ حرب أهل السنَّة ومنهجهم وأصولهم وحرب موقعهم السَّلفي الوحيد (سحاب) الذي يرفع راية السنَّة ويذَّبّ عنها وعن أهلها.

وما يذكرونه في موقعهم المسمَّى زوراً بـ (الأثري)! عن بعض العلماء ما هو إلاَّ ستراً لأنفسهم, وإلاَّ للتَّقَوِّي بذلك على حربهم لأهل السنَّة.

وإنَّ بعض أعمالهم هذه في هذه الظروف العصيبة ليكشفُ كشفاً جليًّا على أنَّ هذه الفئة إنَّما هي دسيسة أُعدَّت لتحقيق أهداف وأهداف!

فلا يغرنَّكم أيها السلفيون تباكيها الكاذب ودعاواها الباطلة التي تفضحُها أقوالهم وأصولهم ومواقفهم وأخلاقهم وأكاذيبهم الظاهرة المكشوفة لمن له أدنى بصيرة وإدراك.

- الوجه الثالث عشر: الولاء والبراء على أشخاص كما يفعل الروافض في ولائهم الكاذب لأشخاصٍ من أهل البيت, لكنَّ هؤلاء يُوالون ويُعادون على أشخاصٍ من أجهل الناس وأكذبهم وأفجرهم ومن أشدهم عداوة للمنهج السلفي وعلمائه, وتقديس هؤلاء الجهال المغرقين في الجهل والمعدودين في الأصاغر بكل المقاييس ديناً وسناً ومنهجا وعقيدة ممن لا يعرفون بعلم ولا خلق إسلامي ولا أدب إسلامي ولا إنساني.

انظر كيف أقاموا الدنيا وأقعدوها لما انتقد الشيخ عبيد الجابري أحد قادتهم الأطفال فرفعوا من شأن هذا الطفل سناً وعلماً وأخلاقا, وأوسعوا الشيخ عبيداً الجابري طعناً وتحقيراً بعد أن كانوا يبالغون في تعظيمه كعادتهم في العلماء غيره حيث كانوا يتظاهرون بتعظيمهم فلمَّا خالفوا أباطيل رمزهم الحالي وخالفوهم في أباطيلهم وجهالاتهم وأكاذيبهم أوسعوهم طعناً وتكذيباً وتحقيراً!!

فحالهم كحال اليهود مع عبد الله بن سلام أحد أحبار بني إسرائيل الذي أكرمه الله بالإسلام"، "خطورة الحدادية الجديدة وأوجه الشبه بينها وبين الرافضة" (ص487-488) من المجموع الواضح.

أقول: لقد رأى القارئ الكريم أننا ما ظلمنا الحدادية في أوجه الشبه بينهم وبين الروافض، ورأى أننا سقنا الحجة على كل وجه من وجوه الشبه، وبيّنا وجه الشبه بينهم وبين اليهود بالدليل، فجاء هذا المتباكي على الحدادية وهو منهم يجادل عنهم بالباطل؛ ليدحض به الحق.

فكتم البحريني هذا الكلام المتين الذي يظهر حقيقة ما عليه الحدادية الجديدة، واختطف في (ص16) من صواعقه المقطع الآتي:

"وقال ربيع المدخلي في المجموع الواضح (ص488): (فحالهم كحال اليهود مع عبد الله بن سلام أحد أحبار بني إسرائيل الذي أكرمه الله بالإسلام).اهـ".

وأقفل على هذا المقطع على هذا الوجه بعد خياناته السابقة كما ترى موهماً القارىء أنه أخذ النص المتعلق بقصة عبد الله بن سلام مع اليهود كاملاً.

والواقع أنه أخفى حجتي على هذا الوجه كما أخفى ما سلف ذكره حيث احتججت بالحديث الذي رواه البخاري في صحيحه (3151) بسنده إلى أنس -رضي الله عنه- قال: ( بلغ عبد الله بن سلام مقدم رسول الله -صلى الله عليه وسلم- المدينة فأتاه فقال إني سائلك عن ثلاث لا يعلمهن إلا نبي ما أول أشراط الساعة؟ وما أول طعام يأكله أهل الجنة؟ ومن أي شيء ينـزع الولد إلى أبيه ومن أي شيء ينـزع إلى أخواله ؟ فقال رسول الله -صلى الله عليه وسلم- خَبَّرَنِي بهن آنفا جبريل قال: فقال عبد الله: ( ذاك عدو اليهود من الملائكة ) ! فقال رسول الله -صلى الله عليه وسلم-:( أما أول أشراط الساعة فنار تحشر الناس من المشرق إلى المغرب وأما أول طعام يأكله أهل الجنة فزيادة كبد حوت وأما الشبه في الولد فإن الرجل إذا غشي المرأة فسبقها ماؤه كان الشبه له وإذا سبق ماؤها كان الشبه لها ) قال: أشهد أنك رسول الله ثم قال: يا رسول الله إن اليهود قوم بهت إن علموا بإسلامي قبل أن تسألهم بهتوني عندك فجاءت اليهود ودخل عبد الله البيت فقال رسول الله -صلى الله عليه وسلم- أي رجل فيكم عبد الله بن سلام قالوا أعلمنا وابن أعلمنا وأَخْيَرُنَا وابنُ أَخْيَرِنا فقال رسول الله -صلى الله عليه وسلم-: ( أفرأيتم إن أسلم عبد الله قالوا أعاذه الله من ذلك فخرج عبد الله إليهم فقال: أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله فقالوا شرُّنَا وابن شَرِّنا ووقعوا فيه!!

قال الحافظ في الفتح (7/298) شرح حديث (3911): ( في رواية يحيى بن عبد الله فقلت: يا رسول الله ألم أخبرك أنهم قوم بهت أهل غدر وكذب وفجور, وفي الرواية الآتية: "فنقصوه ، فقال : هذا ما كنت أخاف يا رسول الله)".

ثم قلت: " والشاهد من هذا: أنَّ اليهود لما ظنوا أن عبد الله بن سلام سيبقى على ضلالهم وباطلهم مدحوه وقالوا: أعلمنا وابن أعلمنا، وخيرنا وابن خيرنا, ولما أعلن الحق انقلبوا فوراً فذموه فقالوا: شرنا وابن شرنا ووقعوا فيه .

وهكذا يفعل هؤلاء القوم كرَّات ومرَّات مع أفاضل أهل السنة والحق يمدحونهم لأغراض بيَّتوها في أنفسهم فلما واجهوا أباطيلهم وخالفوهم طعنوا فيهم واحداً تلو الآخر وحاربوهم, وكلما زاد العالم بياناً لباطلهم زادوا طغياناً وكذباً وبهتاً له وفجوراً في حربه إلى تصرفات ومقالات مُسِفَّة يخجل منها كل فرق الضلال"، "خطورة الحدادية الجديدة وأوجه الشبه بينها وبين الرافضة" (ص488-489) من المجموع الواضح.

وهكذا يفعل هذا الرجل لصغر عقله وهزال أمانته وضآلة فكره وعدم إنصافه.

فحذف من هذا الوجه ما عرضته عليك، والذي يبين وجه الشبه بين ما فعله اليهود بعبد الله بن سلام، وما يفعله الحداديون بعلماء السنة، يتظاهرون باحترامهم، فإذا قالوا في رمزهم كلمة الحق قلبوا لهم ظهر المجن، وطعنوا فيهم بأخبث أنواع الطعن كما صنع اليهود بعبد الله بن سلام.

ثم إن بداية النص في الوجه الثالث عشر قولي: " الولاء والبراء على أشخاص كما يفعل الروافض في ولائهم الكاذب لأشخاصٍ من أهل البيت ,لكنَّ هؤلاء يُوالون ويُعادون على أشخاصٍ من أجهل الناس وأكذبهم وأفجرهم وأشدهم عداوة للمنهج السلفي وعلمائه , وتقديس هؤلاء الجهال المغرقين في الجهل والمعدودين في الأصاغر بكل المقاييس ديناً وسناً ومنهجا وعقيدة ممن لا يعرفون بعلم ولا خلق إسلامي ولا أدب إسلامي ولا إنساني"، انظر "خطورة الحدادية الجديدة وأوجه الشبه بينها وبين الرافضة" (ص488) من المجموع الواضح.

فهذا حالهم وموقعهم يشهد عليهم بذلك، وقد سحبنا منه ملفات تدينهم وتخزيهم.

وقال في (ص16) من رعوده الصواعقية بعد خطفه للنص السابق المتعلق بعبد الله بن سلام وقصته مع اليهود:

" قلت: وغير ذلك من الألفاظ الشنيعة التي رمى بها ربيع المدخلي أهل السنة والجماعة زوراً وبهتاناً في الكتاب (المجموع الفاضح!!!) الذي فضح ربيع المدخلي في تلفيق التهم الباطلة على أهل السنة والجماعة، ولا يستغرب هذا من ربيع، فالشيء من معدنه لا يستغرب، وكل إناء بما فيه ينضح ويفضح!!!.

ومن هذا يتبين بأن ربيع(19) المدخلي لا يعتد بأقواله وعلمه الآن، ولا يوثق به لأنه لا يدري ما يخرج من رأسه اللهم سلم سلم".

أقول:

1- لم أقل في الحدادية الحاقدة على أهل السنة ومنهجهم إلا بعض ما يستحقون، وبعض صفاتهم حقيقة لا دعاوى تحذيراً من شرهم وبياناً لخطورتهم نصحاً لله ولرسوله وللإسلام والمسلمين، ولي أسوة في السلف الصالح في بيان حال أهل الأهواء، والتحذير من شرهم ومناهجهم الفاسدة.

2- انظر كيف يصف كتابي بالمجموع الفاضح بدلاً من الواضح على طريقة أعداء الحق حيث يسمون الأشياء والأشخاص بغير أسمائها، فالصادق يقولون عنه كاذب وساحر، ويصفون ما جاءت به الرسل بأنها كذب وسحر وأساطير، فهؤلاء وأهل البدع الذين يلقبون أهل السنة بألقاب شنيعة هم برءاء منها هم سلف هذا الحدادي وزمرته.

3- انظر إليه يصف حداديته الفجرة الحاقدين على أهل السنة بأنهم أهل السنة والجماعة، وهذا من تسمية الأشياء بأضدادها، ويرى أنّ ما قلته فيهم بحق تهماً باطلة على أهل السنة (كبرت كلمة تخرج من أفواههم إن يقولون إلا كذباً).

والله يعلم المفسد من المصلح، والعقلاء المنصفون سيدركون من هذا البحث من هو الصادق المحق والكاذب المبطل.

انظر إلى قوله: " ولا يستغرب هذا من ربيع، فالشيء من معدنه لا يستغرب، وكل إناء بما فيه ينضح ويفضح!!!.

ومن هذا يتبين بأن ربيع(20) المدخلي لا يعتد بأقواله وعلمه الآن، ولا يوثق به لأنه لا يدري ما يخرج من رأسه اللهم سلم سلم".

أقول: يريد هذا الجاهل الكذاب أن يسقط مؤلفاتي في سادته من الروافض والصوفية وأحزاب الفتن، ومؤلفاتي في بيان عقيدة أهل السنة والجماعة، ومؤلفاتي في الذب عن صحيح مسلم الذي جلب عليه بخيله ورجله.

وهذا الهوس وهذا الخبث من أوضح الأدلة على خبث طويته، وشدة عداوته للحق وحربه عليه، ودليل على تزلفه للروافض وأهل الأهواء، ولهذا تراه لا تروج كتاباته إلا عند أهل الأهواء؛ لأنها تروي ظمأهم، وتشفي غليلهم من كتب ربيع التي أحرقت أكبادهم، وكشفت ضلالاتهم.

فهنيئاً لرئيس أهل الضلال الحدادية.

ثم هنيئاً له بتحقيق هذه الغاية التي يتطلع لها أهل الأهواء من أمثال هذا المتهور المتهوك.

وإن شاء الله لا نرى إلا خيبة آمالهم وسقوط أكاذيبهم وتهاويلهم.

وقال البحريني في ( ص16-17) من رعوده الصواعقية:

" فعن معن بن عيسى قال: (قلت لمالك بن أنس: يا أبا عبد الله كيف لم تكتب عن الناس، وقد أدركتهم متوافرين؟.

قال مالك: (أدركتهم متوافرين، ولكن لا أكتب إلا عن رجل يعرف ما يخرج من رأسه)".

أقول:

هذا الأثر ينطبق عليك، ومن الأدلة على ذلك أقوالك المتهافتة، ونقولك التي تحرفها عن مواضعها، ومن يعرف ما يخرج من رأسه لا يفعل هذه الأفاعيل.

وقال البحريني في (ص17) من رعوده الصواعقية: "وعن معن بن عيسى قال: كان مالك بن أنس يقول: (لا تأخذ العلم من أربعة، وخذ ممن سوى ذلك: لا تأخذ من سفيه معلن بالسفه، وإن كان أروى الناس، ولا تأخذ من كذاب يكذب في أحاديث الناس إذا جُرِّب ذلك عليه، وإن كان لا يتهم أن يكذب على رسول الله – صلى الله عليه وسلم-، ولا من صاحب هوى يدعو الناس إلى هواه، ولا من شيخ له فضل، وعبادة إذا كان لا يعرف ما يحدث به)".

أقول: وهذا الأثر عن مالك ينطبق على الحدادية الأشرية.

1- فلا يُعرف الآن أسْفه منهم حيث إنهم يعلنون هذا السفه من الطعن في العلماء ورفض أقوالهم وأدلتهم، والأكاذيب والخيانات التي تصدر منهم ومن رؤوسهم الجهلة المبطلين، يعلنون ذلك في شبكاتهم.

2- وهم من أشد الناس كذباً على المنهج السلفي وأهله، ومن هذا شأنه لا يأنف من الكذب في أحاديث الناس، بل لا يأنف من الكذب على الله.

3- وهم من أصحاب الأهواء الذين يدعون الناس إلى أهوائهم، ويصدون الناس عن الحق وأهله.

4- وليس فيهم شيخ له فضل وعبادة، فلو كان فيهم مثل هذا ما انحدروا إلى هذه المهاوي والمخازي.

ومن هذا ومما سلف من أقوال هذا الرجل وأكاذيبه ونقوله التي يحرفها وينـزلها في غير مواضعها تظهر حقيقة هذا الرجل، وما ينطوي عليه من جهل وحماقات وأهواء قاتلة.

وليعتبر أولي الدين والعقول والنهى.

انتهى الرد على ما تضمنه كتاب "الرعود الصواعقية" المليء بالأكاذيب والخيانات والتحريفات الفوزية البحرينية، ويليه الرد على البركان، وما حواه من أكاذيب وتحريفات مما زينه ونفثه الشيطان في روع البحريني الفتان.

البيان لما اشتمل عليه البركان وما في معناه من زخارف وتزيين الشيطان

رد على فوزي البحريني المنعوت زوراً بالأثري

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه.

أما بعد:

فقد دأبت الفرقة الحدادية الفاجرة على حرب أهل السنة من سنين، -لا يكلون ولا يملون- بالأكاذيب والخيانات وبتر النصوص، وتحريفها عن مواضعها وعن مراد قائليها من العلماء الهداة، وتنـزيلها في غير منازلها.

وقد بينتُ ذلك من واقعهم المخزي في غير ما مقال.

ثم قد سبق لي قبل أيام أن رددت على فوزي البحريني مفتريات ضمّنها بحثه الموسوم بـ "الرعود الصواعقية" ،ونُشر هذا الرد في شبكة سحاب السلفية ،ولم يقف هذا البحريني عند مفترياته الصواعقية ،بل ألّف ثلاثة بحوث أو سمِّها رسائل تدور كلها على محاور معينة، متحدة المضامين ،وهي "البركان لنسف مقالات ربيع المدخلي في مسائل الإيمان" ثم "القاصمة الخافضة لفرقة المرجئة الخامسة داحضة" ثم "الفرقان في بيان الفرق بين مذهب السلف وبين مذهب ربيع المدخلي في مسائل الإيمان" وكلها من تزيين وزخرفة الشيطان.

يكذب فيها ويحرِّف كلام العلماء، وينـزله في غير منازله في كل محور على نمط واحد وطريقة واحدة.

هذا ولم يصل إليَّ كل من القاصمة والفرقان(21) إلا بعد أن أوشكت على الانتهاء من الرد على البركان، فلما وجدتهما لا يخرجان عن محاور البركان، اكتفيت بالرد على البركان ؛لأن هذا الرد يأتي على كل ما بناه فيها وزخرفه من الأباطيل والأكاذيب والتحريفات، فينسفها نسفاً.

فيصدق عليها قول الله تعالى : ( بل نقذف بالحق على الباطل فيدمغه فإذا هو زاهق ) .

وقد كان ذلك بفضل الله وتوفيقه ونصره للحق وأهله.

هل يعتبر مرجئاً من يقول: "الإيمان قول وعمل يزيد وينقص" ولم يقل: "ينقص حتى لا يبقى منه شيء" ؟

لقد بيّن علماء السنة كعبد الله بن أحمد والخلاَّل والآجري واللالكائي وابن بطة وغيرهم منهج أهل السنة وغيرهم في الإيمان غاية البيان.

وأنه عند أهل السنة قول وعمل واعتقاد، يزيد بالطاعة وينقص بالمعصية، ونحن ندين الله بما قالوه ونقلوه واعتقدوه منذ نعومة أظفارنا في العلم، ونقرر ذلك في مؤلفاتنا ودروسنا ومحاضراتنا، ونوالي على ذلك ونعادي.

حتى جاء الأفاكون الحاقدون المدسوسون على أهل السنة لحربهم نيابة عن أهل الأهواء، فطعنوا فينا بشتى الطعون الفاجرة.

منها : رميهم لنا بأننا مرجئة، ووضعوا لذلك أصولاً باطلة ظالمة، يحاربوننا بها، كلما هدمناها أعادوها بدون حياء ولا خجل، ومنها:

قولهم: الإيمان قول وعمل يزيد وينقص وينقص حتى لا يبقى منه شيء ،والذي لا يذكر هذه الزيادة (حتى لا يبقى منه شيء) فهو عندهم مرجئ.

وأوجبوها على الناس، وحاربوا أهل السنة من أجلها، وبدعوهم من أجلها(22)، ولا يدري هؤلاء الأغمار أن هذا التبديع ينطبق على السلف الصالح الذين لم يلتزموها وإن قالها بعضهم، ولقد بدعوني أنا، وحكموا عليَّ بالإرجاء، وأرجفوا بها عليَّ كثيراً في عدد من مقالاتهم، ولا سيما مقالات فوزي البحريني، مع أني أقولها وأعيدها من قبل أن تولد الحدادية القديمة والجديدة، لكن لا ألتزمها؛ لأن الصحابة والتابعين لم يقولوها؛ ولأنه لا دليل على وجوب القول بها، ولم يقلها جمهور السلف، ومن قالها لم يلتزمها، ولم يُلزم بها غيره، ومع ذلك فأنا أقولها أحياناً، فمن ذلك أقوالي الآتية :

أولاً- قلت في شرح الحديث الثاني عشر من مذكرة الحديث النبوي التي ألفتها في عام 1406هـ: "جهاد المنحرفين عن هدي الأنبياء :

عن عبد الله بن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال :

« ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ، ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون فمن جاهدهم بيده فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل » ( أخرجه مسلم في كتاب الإيمان : حديث رقم (80) ، (1/69،70)، وأحمد (1/458،461)).

شرحت هذا الحديث وقلت خلال شرحه في (ص44): " ويبقى في كل أمة علماء مخلصون أوفياء لدينهم يجاهدون ويناضلون عن تعاليم أنبيائهم ، كل على حسب طاقته ومنـزلته من الإيمان؛ فمجاهد بلسانه ومجاهد بيده ومجاهد بقلبه وذلك أضعف الإيمان. وليس وراءه شيء من الإيمان".

واستخرجت منه عدداً من المسائل منها:

"8- وفيه بيان مراتب الجهاد والأمر بالمعروف والنهي عن المنكر وأنه على حسب طاقة أصناف المجاهدين فمن يستطيع الجهاد وإزالة المنكر بيده فعليه أن يقوم بهذا الواجب ، ومن عجز عن هذه المرتبة واستطاع أن يقول كلمة الحق فعليه أن يقولها ، ومن عجز عن ذلك فعليه أن يقوم بما يستطيعه وهو الجهاد بالقلب وإنكار الباطل بقلبه ، فإن فاته هذا فليس بمؤمن وقد مات قلبه.

9- وفيه أن الإيمان يتفاوت ويزيد وينقص « وليس وراء ذلك حبة خردل من إيمان »" مذكرة الحديث النبوي (ص46).

ثانياً- وقلت في الشريط الأول من دروس الشريعة عام 1422هـ قبل قيام فتنة الحدادية الجديدة عندما ذكرت أقوال أهل العلم في حكم تارك الصلاة : " فبعضهم وافق الصحابة أو جلهم في تكفير تارك الصلاة، ولم يكفروا تارك الزكاة أو الصوم أو الحج أو جميعها، لكن يقولون: هو فاسق ناقص الإيمان وإيمانه ينقص إلى مثقال ذرة بل إلى حد الزوال ".

ثالثاً- قلت في شرح كتاب الإيمان من صحيح البخاري في دورة الرياض عام 1426هـ المسجلة صوتياً قلت : " وهناك أحاديث دلّت على أن الإيمانَ ينقص: "يَخرجُ من النار من قال: لا إله إلا الله، وعنده أدْنَى مثقال ذرة من الإيمان"؛ فهذا يدُلّ على أن الإيمان ينقص وينقص، من دينار إلى درهم إلى كذا، ويزيد إلى أن يصِلَ إلى أمثال الجبال؛ فهذا فيه رد على المرجئة الذين يقولون الإيمان: التصديق، كالأشاعرة، أو الإيمان: التصديق والنطق بالشهادتين، والعمل عندهم لا يدخل في الإيمان، ولا يزيدُ الإيمان ولا ينقص، فردَّ عليهم السلف وضلّلوهم وبيّنوا انحرافهم عن كتاب الله وسنة الرسول ... "

ثم قلت : " وعند المرجئة : الإيمان لا يتجزأ؛ لأنه إذا نقص عندهم؛ حل محله الكفر والشك، فلهذا ما ينقص!! لا، نحن عندنا الإيمان يتجزأ ويتجزأ، كالجبل (وبعدين) ينقص وينقص حتى يصير كالذرة. الخوارج يقولون: الإيمان لا يزيد ولا ينقص، إذا ارتكب الكبيرة خرج من الإيمان! والمرجئة يقولون: الإيمان لا ينقص؛ فإنه لا ينقص إلا بالكفر والشك، فإذا دخله الشك و الريب، أو الكفر انتهى. فلهذا يقولون: الإيمان لا يزيد ولا ينقص، لأننا إذا قلنا بنقصانه معناه أنه خرج من الإيمان، بالنقصان أنت تخرج من الإيمان!"

ثم قلت: " {وَزِدْنَاهُمْ هُدًى}[الكهف: 13]، كانوا على هدًى؛ فزادهم الله هدى، والهدى: هو الإيمان؛ وهذا من الأدلة على أن الإيمان يزيد، ومنه نأخذ أن ما يَقبلُ الزيادة يقبل النقص قطعا؛ هذا من ناحية العقل. ومن ناحية الشرع (ننظر) في الأحاديث التي تدل على أن الإيمان ينقص وينقص وينقص وينقص حتى لا يبقى منه إلا مثل حبة خردل، أو أدنى من مثقال ذرة من الإيمان أو من (العمل). "

ثم قلت: " {أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا}: هم المؤمنون كامِلو الإيمان، يدل على أن الإيمان الكامل لا يكون حقًّا وكاملا إلا إذا وُجدت أعمال القلوب وأعمال الجوارح، بخلاف ما يقولُه المرجئة؛ فكثير منهم قد يُدخلون أعمال القلوب في الإيمان - كما قال شيخ الإسلام ابن تيمية -، وكثير منهم لا يدخلون أعمال القلوب في الإيمان، لكن أعمال الجوارح؛ (مرجئة الفقهاء) لا يدخلون فيها أعمال الجوارح، والآيات كلها تدمغهم، وأن الأعمال من صميم الإيمان، وأن الإيمانَ بدونِها قد يضيع، وقد يُخْرِجُ من الإسلام وقد لا يبقى منه إلا مثقال ذرة ".

رابعاً- ذكر الإمام الصابوني عشرة من الأئمة منهم سفيان بن عيينة أنهم يقولون: "الإيمان قول وعمل"، أقول: لم يذكروا لفظ "يزيد وينقص".

وذكرت في شرحي لكلامه أن الإمام البخاري لقي أكثر من ألف شيخ، كلهم يقولون: الإيمان قول وعمل، ولم يذكروا لفظة الزيادة والنقصان من الإيمان.

ثم قلت : "سأل ابن أبي حاتم أبا زرعة وأباه عن مذاهب أهل السنة في أصول الدين وما يعتقده علماء الأمصار وما يعتقدانه هما فقالا : أدركنا العلماء في جميع الأمصار حجازاً وعراقاً ومصراً وشاماً ويمناً فكان من مذهبهم أنَّ : الإيمان قول وعمل يزيد وينقص .

علماء الأمصار جميعا وقبلهم الصحابة ,ما قالوا: (ينقص ,ينقص حتى لا يبقى منه شيء)!

إذا قال الإنسان : (ينقص ,ينقص حتى لا يبقى منه شيء) فلا بأس ,لكن هل لا بد أن يقول هذا وإذا لم يقل فهو مرجئ ؟! هذا حكم مجرم على الصحابة وعلى التابعين وعلى أئمة الإسلام جميعا فإنه يلزم على منهجهم هذا أنهم مرجئة !!".

ثم قلت : " نعم قل: (حتى لا يبقى منه شيء) لكن هل هذا يطرد في جميع الناس ؟ كل من نقص إيمانه كفر ؟! هذا مذهب الخوارج ؛مذهب تكفيري وأظنهم يريدون هذا ! فقد ينقص إيمانه ويبقى منه شيء ؛يبقى مقدار دينار ,مقدار نصف دينار ,يبقى أكثر من ذلك ,يبقى مقدار درهم ,مقدار نصف درهم ,مثقال حبة شعير إلى أدنى أدنى مثقال ذرة من إيمان, وقد لا يبقى منه شيء.

والخلاف أصله بيننا وبين الخوارج في تكفير مرتكب الكبيرة ؛الخوارج يقولون كفر خرج من الإسلام ! ونحن نقول : لا يخرج مهما أذنب مادام لم يقع في الشرك بالله تبارك وتعالى كما قال : ( إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ).

يعني : زنا وسرق وقتل و..وإلى آخره ,ولكن يعتقد حرمة هذه الأشياء ,هذا ينقص إيمانه حتى لا يبقى معه إلا مثقال ذرة .

وقد يحصل لبعض الناس أن يخرج من الإسلام ويرتد قد يحصل لكن ليست قاعدة مضطردة في جميع الناس ؛هم كأنهم يريدون قاعدة مضطردة أي : أنَّ كل من نقص إيمانه خرج من الإيمان ! يعني خبث !! وهذا مذهب الخوارج !!.

الشاهد: إن هذا المذهب الخبيث أُنشئ لحرب أهل السنة وإسقاط علمائهم، وتشويه منهجهم ومخالفته في كثير من القضايا" انظر شرح عقيدة السلف أصحاب الحديث للإمام الصابوني (ص171-175).

ترى أني أقول بهذه الزيادة ولا أنكرها كما يفتري عليَّ شيخ الحدادية الجهول الظلوم، ولكني لا أرى وجوب القول بها، ولا ألزم بها الناس؛ لأن إيجاب القول بها يؤدي إلى إيجاب حكم لم يوجبه الله تعالى ولا رسوله صلى الله عليه وسلم، ويؤدي إلى تضليل أهل السنة حتى تضليل من يقولها من الأئمة؛ لأنهم لا يقولونها في غالب أمرهم ثم هم قلة.

ومن أقوالي القديمة والحديثة يرى القارئ الكريم أني أقول بهذه الزيادة ولا أنكرها.

وسأنقل من أقوال العلماء أئمة الإسلام ما يبين أننا نسير على نهجهم، ونترسم خطاهم، ولم نخالفهم في شيء أبداً.

بيان عقيدة أهل السنة والجماعة في الإيمان

قال الإمام اللالكائي-رحمه الله- المتوفى سنة (418هـ) في كتابه "شرح أصول اعتقاد أهل السنة والجماعة" ( 5/1028-1031): "ط دار طيبة، الطبعة الثالثة "، بعد أن ساق أقوال الصحابة والتابعين في الإيمان، وأنهم يقولون: الإيمان قول وعمل يزيد وينقص، قال -رحمه الله -:

" قول الطبقة الثالثة من الفقهاء في الزيادة والنقصان:

سفيان الثوري وابن جريج ومعمر والأوزاعي ومالك بن أنس وسفيان بن عيينة ومالك ابن مغول وابن أبي ليلى وأبي بكر بن عياش وزهير بن معاوية وزائدة وفضيل بن عياض وجرير بن عبد الحميد وحماد بن سلمة وحماد بن زيد وابن المبارك وأبي شهاب والحناط(23) وعبثر بن القاسم ويحيى بن سعيد القطان ووكيع وشعيب بن حريث وإسماعيل بن عياش والوليد بن مسلم والوليد بن محمد ويزيد بن السائب والنضر بن شميل والنضر بن محمد المروزي ومفضل بن مهلهل والشافعي وأحمد وإسحاق وأبي عبيد وعلي بن المديني.

وقال سهل بن المتوكل : " أدركت ألف أستاذ أو أكثر كلهم يقولون: "الإيمان قول وعمل يزيد وينقص".

وقال يعقوب بن سفيان: "أدركت أهل السنة والجماعة على ذلك"، وذكر أسامي جماعة نذكرهم في آخر المسألة إن شاء الله.

1735- أنا أحمد بن محمد بن عروة، نا عبد الله بن سليمان، نا سلمة بن شبيب قال: نا عبد الرزاق قال: سمعت سفيان الثوري وابن جريج ومالك بن أنس ومعمر بن راشد وسفيان بن عيينة يقولون: "إن الإيمان قول وعمل يزيد وينقص".

1736- أنا عيسى بن علي، أنا عبد الله بن محمد البغوي قال: نا ابن زنجويه قال: نا عبد الرزاق قال: سمعت سفيان وابن جريج ومعمراً يقولون: "الإيمان قول وعمل يزيد وينقص" فقيل لعبد الرزاق: ما تقول أنت؟ فقال: ما لقيت أحداً من طرق إلا هذا قوله.

وقال عبد الرزاق وقال سفيان: "نحن مؤمنون عند أنفسنا فأما عند الله فلا ندري ما حالنا".

1737- ذكر محمد بن الحسن قال: حدثني بشر بن علي القاضي قال: حدثني أبو عبد الغني الحسن بن علي نعمان(24) قال: نا عبد الرزاق قال: لقيت اثنين وستين شيخاً منهم معمر والأوزاعي والثوري والوليد بن محمد القرشي ويزيد بن السائب وحماد بن سلمة وحماد بن زيد وسفيان بن عيينة وشعيب بن حرب ووكيع بن الجراح ومالك بن أنس وابن أبي ليلى وإسماعيل بن عياش والوليد بن مسلم ومن لم نسمه كلهم يقولون: "الإيمان قول وعمل يزيد وينقص".

1738- أنا محمد بن الحسين الفارسي قال: نا أحمد بن سعيد الثقفي قال: نا محمد بن يحيى الذهلي قال: نا أبو أحمد الزبيري، قال: سمعت سفيان يعني الثوري غير مرة يقول: "الإيمان يزيد وينقص".

1739- أنا محمد بن الحسين، أنا أحمد بن سعيد الثقفي قال: نا محمد بن يحيى الذهلي قال: نا فديك بن سليمان قال: سئل الأوزاعي عن الإيمان فقال: "الإيمان يزيد وينقص فمن زعم أن الإيمان يزيد ولا ينقص فهو صاحب بدعة".

1740- وأنا محمد بن أحمد الطوسي قال: نا محمد بن يعقوب قال: نا العباس بن الوليد البيروتي قال: نا أبو قدامة الجبيلي قال: سمعت عقبة بن علقمة قال: سألت الأوزاعي عن الإيمان أيزيد؟ قال: نعم حتى يكون كالجبال، قلت: فينقص؟ قال: نعم حتى لا يبقى منه شيء، وسئل العباس: أتقول بقول الأوزاعي؟ قال: نعم(25).

1741- وأنا أحمد بن عبيد، أنا محمد بن الحسين، نا أحمد بن زهير قال: نا التميمي قال نا أبو مسهر قال: حدثني بقية قال: سمعت الأوزاعي يقول: "الإيمان يزيد وينقص".

1742- أنا محمد بن عبيد الله بن الحجاج قال: نا أحمد بن الحسن قال: نا عبد الله بن أحمد قال: حدثني أبو الحسن بن القطان محمد بن محمد قال: سمعت سريج بن النعمان يقول: سألت عبد الله بن نافع قال: قال مالك : "الإيمان قول وعمل يزيد وينقص"" .

أقول :

أما أهل السنة على امتداد تاريخ الإسلام إلى يومنا هذا فيرون أن هذا القول حق وصدق ومستمد من كتاب الله وسنة رسوله -صلى الله عليه وسلم- ،وفيه رد كاف على الخوارج والمرجئة على اختلاف أصنافهم.

وأما على رأي الحداديين الحاقدين الأفاكين على أهل السنة فإن هذا التعريف من أهل السنة للإيمان لا يكفي والقائلون به يعتبرون مرجئة ضلالاً ؛ لأنهم قصّروا في تعريف الإيمان على مذهب الحدادية؛ لأنهم لم يقولوا بقول الحدادية الذي أوجبوه، وهو أن الإيمان يزيد وينقص حتى لا يبقى منه شيء؛ لأن هذا عندهم جزء من تعريف الإيمان، فمن لم يأت به في تعريف الإيمان فهو مرجئ ضال، ولا بد من حربه وتضليله (!).

تأمل أخي قول سهل بن المتوكل: "أدركت ألف أستاذ أو أكثر كلهم يقولون: "الإيمان قول وعمل يزيد وينقص".

وانظر إلى من سرد الإمام اللالكائي أسماءهم ممن لا يساوي الحدادية كلهم أخمص قدم واحد منهم كيف يقولون: إن الإيمان يزيد وينقص، ولا يزيدون ما يشترطه الحدادية الغالية الكاذبة في غلوها المفتعل لإدامة الحرب على أهل السنة.

ونقل الإمام اللالكائي في كتابه "شرح أصول اعتقاد أهل السنة والجماعة" (5/959) بإسناده عن الإمام البخاري أنه قال: "كتبت عن ألف نفر من العلماء وزيادة ولم أكتب إلا عن من قال: "الإيمان قول وعمل، ولم أكتب عن من قال: الإيمان قول".

فيا ويل البخاري وشيوخه من بطش الحدادية كيف يقولون: الإيمان قول وعمل، ولم يقولوا: يزيد وينقص حتى لا يبقى منه شيء.

فهؤلاء الأئمة كلهم -في نظر الحدادية وعلى رأسهم فالح وفوزي البحريني- من غلاة المرجئة؛ لأنهم خالفوا ما يشترطه الحدادية ويوجبونه من أنه لا بد أن يقال: الإيمان يزيد وينقص حتى لا يبقى منه شيء.

فهل يستطيع أهل السنة السابقون واللاحقون أن ينجوا من بطش هؤلاء الحدادية الغيورين أو المغاوير.

وهذا شيخ الإسلام ابن تيمية يقول في مجموع فتاوى (7/223-224): "وأما قول القائل إن الإيمان إذا ذهب بعضه ذهب كله، فهذا ممنوع، وهذا هو الأصل الذي تفرعت عنه البدع في الإيمان فإنهم ظنوا أنه متى ذهب بعضه ذهب كله لم يبق منه شيء، ثم قالت "الخوارج والمعتزلة": هو مجموع ما أمر الله به ورسوله، وهو الإيمان المطلق كما قاله أهل الحديث؛ قالوا: فإذا ذهب شيء منه لم يبق مع صاحبه من الإيمان شيء فيخلد في النار وقالت "المرجئة" على اختلاف فرقهم: لا تذهب الكبائر وترك الواجبات الظاهرة شيئاً من الإيمان إذ لو ذهب شيء منه لم يبق منه شيء فيكون شيئاً واحداً يستوي فيه البر والفاجر، ونصوص الرسول وأصحابه تدل على ذهاب بعضه وبقاء بعضه كقوله: "يخرج من النار من كان في قلبه مثقال ذرة من إيمان". ولهذا كان "أهل السنة والحديث" على أنه يتفاضل، وجمهورهم يقولون: يزيد وينقص، ومنهم من يقول: يزيد ولا يقول: ينقص، كما روى عن مالك في إحدى الروايتين، ومنهم من يقول: يتفاضل كعبد الله بن المبارك، وقد ثبت لفظ الزيادة والنقصان منه عن الصحابة ولم يعرف فيه مخالف من الصحابة".

والظاهر من حماس الحدادية أنهم ينطلقون من هذا الأصل الذي تفرعت عنه البدع ألا وهو أن الإيمان إذا ذهب بعضه ذهب كله.

وإلا فما هو السر في إصرارهم وإلحاحهم على إيجاب هذا القول على الناس أن يقولوا: الإيمان ينقص حتى لا يبقى منه شيء، ثم يبدعون من لم يقل بما أوجبوه.

وقال في المجموع (18/270): " فهكذا يقول جمهور السلف وأهل الحديث: إن من ترك واجباً من واجبات الإيمان الذي لا يناقض أصول الإيمان فعليه أن يجبر إيمانه إما بالتوبة وإما بالحسنات المكفرة، فالكبائر يتوب منها والصغائر تكفرها الصلاة والصيام والصدقة والأمر بالمعروف والنهى عن المنكر، فإن لم يفعل لم يحبط إيمانه جملة. وأصلهم أن الإيمان يتبعض فيذهب بعضه ويبقى بعضه...الخ".

فوزي الأشري ينقل من مصادر أهل السنة ما يوافق هواه ويكتم ما عداه

لم ينقل فوزي شيئاً مما أسلفناه عن مئات من أئمة أهل السنة، بل كتم ذلك مكراً وكيداً؛ ليصول ويجول باسم أهل السنة على أعدائه من أهل السنة.

1- قال البحريني في (ص2) من بركانه : " وأبتدئ السؤال عن مقال ربيع المدخلي الذي تكلم فيه من فترة قصيرة ويقرر فيه مذهب المرجئة ويريد كثير من الإخوان أن نجيب عليه إجابات أثرية.

فأولاً أقول : السؤال هو من وضع ربيع، ثم أجاب عليه بكلام مخلط وخبط كعادته في الإجابة على بعض مسائل الإيمان، وخالف السلف فيها، فالسؤال يختلف عن الإجابة، والإجابة تختلف عن السؤال تماماً، وأنا اطلعت على جميع ما كتبه، ثم رجعت إلى المراجع التي ذكرها بأكملها من قول ابن منده في كتابه الإيمان، وكذلك قول شيخ الإسلام ابن تيميه وابن رجب وغيرهم من علماء الأمة".

أقول: السؤال إنما هو من وضع الحدادية، هم وضعوه للشغب والفتنة، وأرجفوا به في موقع الأثري مدة طويلة، فرددت عليه بأقوال أئمة عظماء، لا يرفض كلامهم وأدلتهم إلا أهل البدع الذين يرفضون أقوال أئمة السنة وأدلتهم.

وليس في كلامي خلط ولا خبط، ولم أخالف السلف، والحدادية هم الذين يخالفون السلف، وإجابتي تطابق السؤال ولا تخالفه؛ كما يفتري هذا البحريني.

2- قال البحريني في (ص2) من بركانه: "فالسؤال الذي وضعه ربيع ثم أجاب عنه : هو هل يجوز أن يُرْمى بالإرجاء من يقول إن الإيمان أصل والعمل كمال (فرع)؟ ثم ذكر الآيات، وهي في الحقيقة عليه لا له؛ لأن أهل العلم أهل التوحيد وأهل العقيدة ردوا عليه في هذه المسألة وغيرها، وبينوا خطأه في مسائل الإيمان وغيرها، بل ردوا عليه في مسألة التنازل عن الأصول، وعدم تأدبه مع الله - سبحانه وتعالى -، ولا مع الرسول r، ولا مع الصحابة، وخطؤه كذلك في مسائل في الصفات، ومسألة نصيحة أهل البدع، والجلوس معهم للنصح - زعم-، ومسألة سفر وسلمان والقرني، وغير ذلك مما بينه أهل العلم بالأدلة من الكتاب والسنة، وأقوال السلف في تبيين خطئه ومع هذا كله ما زال يجادل في الله بغير علم ولا هدىً ولا كتاب منير ليضل عن سبيل الله سبحانه وتعالى، بل جادل بالباطل ليدحض به المنهج السلفي الأثري".

أقول: الآيات التي سقتها في ذم من يجادل بالباطل إنما تنطبق على فوزي البحريني وفرقته الحدادية ومن جرى مجراهم في الجدال بالباطل، ويؤكد انطباقها عليهم واقعهم في شبكتهم ومؤلفات فوزي الأثري "الرعود الصواعقية" و "البركان" و "القاصمة الخافضة" و "الفرقان" التي ملأها بالجدال بالباطل وبالأكاذيب والتحريف لكلام العلماء بتنـزيله لها في غير منازلها، وصرفها عن مراد قائليها.

3- وقوله: "لأن أهل العلم أهل التوحيد وأهل العقيدة ردوا عليه في هذه المسألة وغيرها".

أقول: وأهل العلم وأهل التوحيد وأهل العقيدة من إخوانهم أيدوني، وأخذوا بأقوال أئمة الإسلام؛ أهل العلم وأهل التوحيد والسنة والعقيدة.

وكذبت أنت في قولك عن أهل العلم والتوحيد والعقيدة أنهم قد ردوا عليَّ، فإنهم أجابوا على هذا السؤال وهو سؤال الحدادية قبل كتابتي بأكثر من سنة، ولم يسوقوا أدلتهم على إجاباتهم، ولا ساقوا كلام أئمة الإسلام في الإجابات على هذا السؤال، ونحن نسلم بعلمهم، وأنهم أهل التوحيد والعقيدة، ونحبهم ويحبوننا، ونحن وإياهم يجمعنا المنهج السلفي وأخوة الإسلام الصحيح.

ونحن على طريقة السلف نقول: كلام العلماء يحتج له و لا يحتج به، وكل يؤخذ من قوله ويرد.

وهؤلاء الصحابة يرد بعضهم على بعض، ويرجع المردود عليه إذا كانت الحجة مع أخيه.

وهذا أحمد يرد على الشافعي وإسحاق وغيرهم من إخوانه، ويرد على سفيان الثوري ومالك، ويخالفهم في كثير من المسائل.

وهذا الشافعي يرد على مالك، والليث يرد على مالك.

والبخاري ومسلم وغيرهم مجتهدون لا يلتزمون مذهب أحد من الأئمة.

وهذا ابن تيمية يرد ويأخذ ويعطي من أقوال الأئمة.

وكذلك الإمام محمد بن عبد الوهاب وتلاميذه يأخذون من أقوال الأئمة الكبار ما يوافق الدليل ، ويردون ما خالف ذلك.

فهذا هو منهج السلف بخلاف منهج الحدادية الذين يأخذون ما يوافق هواهم، ويردون ما خالف هواهم، ولو اجتمع عليه السلف واستند إلى الكتاب والسنة.

وأنتم أيها الحدادية لا تقبلون من أقوال العلماء إلا ما يوافق أهواءكم، وتردون أقوال العلماء الواضحة القائمة على الكتاب والسنة، فميزانكم فيما تأخذون وتردون إنما هو أهواؤكم، لا كتاب الله ولا سنة رسوله، وأدلتنا على فساد منهجكم هذا كثيرة.

ومنها: ردكم لأقوال أئمة الإسلام وأدلتهم من الكتاب والسنة في هذا الموضوع و غيره.

4- قوله: "وبينوا خطأه في مسائل الإيمان وغيرها، بل ردوا عليه في مسألة التنازل عن الأصول، وعدم تأدبه مع الله -سبحانه وتعالى-، ولا مع الرسول صلى الله عليه وسلم، ولا مع الصحابة".

أقول : لم أُخطئ في مسائل الإيمان, وإنَّ الذين أشار إليهم من أهل التوحيد والسنَّة لم يبينوا لي خطأً، فهذا من بهتانك وكذبك.

أما مسألة التنازل عن الأصول فأنتم معشر الحدادية تكذبون عليَّ فيها فتبترون كلامي عن سياقه وسباقه وشروطه وأدلته وقيوده، ثم ترجفون عليَّ بهذه الأكاذيب والخيانات والبتر، ولا تفترون عن هذه الأراجيف، وقد كشفت هذه الجرائم التي ترتكبونها مراراً وتكراراً بعدد من الكتابات، وبينتُ هذه المسألة بياناً شافياً بالأدلة والبراهين من الكتاب والسنة وأقوال أئمة الإسلام في كتابي "سماحة الشريعة الإسلامية وحب الله أن تؤتى رخصه" في الأصول والفروع.

مما ألجأ زعيم الحدادية الجاهل فالحاً الحربي إلى القول بالتنازل عن الأصول، لكنه جعل هذا التنازل باسم الرخص وباسم الضرورات والإكراه(26)، ولا يُدرك هذا الجاهل أنَّ الضرورات والإكراه داخلان تحت مراعاة المصالح والمفاسد.

1- قال فالح في (ص4) من "صارمه المصقول"، وهو يناضل عن الأصول -في زعمه-، ويكابر في مراعاة المصالح والمفاسد :

"وليعلم طالب العلم أن باب المصالح والمفاسد باب واسع، وأنه يختلف عن باب الضرورات والإكراه، هذه أبواب ضيقة تقدر بقدرها، فلا يلبسن عليه المدخلي ،ويخلط هذه الأبواب بعضها ببعض(27)، فإنه لما رأى أنه وقع في ورطة بتأصيله هذا أدخل الضرورات والإكراه في هذا الباب، مع أنه لا يخفى الفرق بين هذه الأبواب، فالضرورة والإكراه رخص فيهما الشارع بأدلة خاصة معلومة لكل طالب علم، أما باب المصالح والمفاسد فهذا مرده لأنظار المجتهدين يوازنون فيه بين المصالح والمفاسد (28) " اهـ.

2- ويقول في الصارم المصقول (ص8) ناقلاً ومقرراً لكلام الشيخ عبيد ومن معه(29):

" قولكم استجاب لهم فيها، وهي من الأصول": نرى أنه غير لائق؛ لأنه يفهم منه جواز التنازل عن الأصول في حال الاختيار، ومعلوم أن الأصول لا يحل تركها إلا في حال الإكراه بشرط بقاء طمأنينة القلب بالإيمان كما قال تعالى : ( إلا من أكره وقلبه مطمئن بالإيمان )".

فقد قالوا بجواز التنازل عن الأصول في حال الإكراه، فلا فرق إذن بين قولي وقولهم إذ يجمعهما مراعاة المصالح والمفاسد، فحال الإكراه تدخل في مراعاة المصالح والمفاسد، وبذلك ينتهي شغب الحدادية عند أولي العقول والنُّهى.

لأني لم أقل تنازل رسول الله صلى الله عليه وسلم عن الأصول في حال الاختيار -والعياذ بالله من ذلك- ولا يُفهم ذلك من كلامي في النصيحة ولا في غيرها، بل بينتُ في النصيحة الظروف الصعبة التي اضطرت رسول الله -صلى الله عليه وسلم- إلى عدم كتابة "بسم الله الرحمن الرحيم"، وعدم كتابة "محمد رسول الله"، وزدت ذلك توضيحاً وتأكيداً في كتاباتي ومنها كتاب "سماحة الشريعة الإسلامية" الذي لم يترك مجالاً لقائل ومعاند، حيث بينتُ سماحة الإسلام في الرخصة للمكره أن يقول كلمة الكفر المناقضة لأصل أصول الإسلام، بشرط أن يكون قلبه مطمئناً بالإيمان، وفي قصر الصلاة الرباعية في السفر وإن طال، وفي الجهاد اختصار الصلاة إلى ركعة في حال اشتداد القتال، وفي حال الهرب من العدو يُومىء الهارب في صلاته إيماءاً ،والرخصة للمريض يصلي عند العجز والمشقة قاعداً، فإن لم يستطع فعلى جنب ،وكذا في الصيام يرخص للمسافر والمريض أن يُفطِر في شهر رمضان، وكذا في الحج إذا حصره العدو عن أداء الحج يجوز له التحلل من الإحرام بالحج والعمرة، وكل هذه من أصول الإسلام، ولا يشترط الإكراه في أكثرها، ولا يخفى أن هذه الرخص كلها روعي فيها مصالح العباد، ومن شاء التفاصيل والأدلة فليرجع إلى كتابي "سماحة الشريعة الإسلامية"، وإلى كتابي "رد الصارم المصقول"، وإلى كتب الفقه وشروح الأحاديث في هذا المجال.

وأقول : لو كان خصومي في هذه المسائل من الروافض أو غيرهم من أهل الضلال لاقتنعوا وسكتوا، ولكن الحدادية الشريرة المسفسطة لا تسكت ولا تخجل من المكابرة والشغب، فهم على مذهب : عنـز ولو طارت (!).

أمّا مسألة عدم التأدب مع الله تعالى ورسوله صلى الله عليه وسلَّم فمِنْ أكاذيب أبي الحسن المصري وأنصاره وخياناتهم، وقد رددت أنا وغيري هذه الافتراءات بالأدلَّة والبراهين على كذبه وكذب حزبه، وقد نشرت هذه الردود في مقالين لي، أحدهما: "الكر على أهل الخيانة والبتر"، وثانيهما: "إدانة أبي الحسن في تصديقه الكذب وتطاوله بالأذى والمن"، بيّنتُ فيهما خيانات أبي الحسن وصاحبه (يزن)، ورد ثالث لأبي عمر العتيبي، سماه "إرواء الغليل في الدفاع عن الشيخ العلامة ربيع المدخلي حامل لواء الجرح والتعديل" . بيّن فيه أكاذيب وافتراءات أبي الحسن وأعوانه المبطلين، وتراجع أبو الحسن عما يتعلق بالله، وأصرَّ ظلماً على كذباته الأخرى، وكنتم معنا ضد هذه الأكاذيب فلماذا انقلبتم على أعقابكم عن منهج السلف، وأوغلتم في الفتن أكثر من أبي الحسن، وصرتم ترددون أكاذيب أبي الحسن بين الحين والآخر أكثر منه رغم علمكم بأنها كذب ، " مَنْ حَدَّثَ عَنِّي بِحَدِيثٍ يُرَى أَنَّهُ كَذِبٌ فَهُوَ أَحَدُ الْكَاذِبِينَ " .

فأنتم كذابون في هذه المسألة وغيرها، فلا يهمنَّكم نقلكم للكذب ورمي الأبرياء، وأنا ولله الحمد ممن يذبُّ عن الله تعالى ودينه ورسوله -صلى الله عليه وسلَّم- والصحابة الكرام وعن أهل السنة والجماعة، وأعظم الله حق تعظيمه ،وأحب الله ورسوله، وأُجِّلُّ هذا الرسول وأوقره، وأحب كتاب الله وسنة رسوله، وأتمسك بكل ما جاء به محمد -صلى الله عليه وسلَّم- من عقيدة ومنهج وعمل وأخلاق، وهذه عقيدتي، وعلى ذلك أوالي وأعادي، وإلى ذلك كله أدعو، وعنه أذب، وردودي على من يخالف هذه العقيدة وهذا المنهج كثيرة ومنتشرة، ومن قال فيِّ غير هذا فهو أفَّاك مبين، ومن وقف على هذه الافتراءات من أهل الحقِّ والهدى يقول : (سبحانك هذا بهتان عظيم).

وردودي على من يطعن في الله تعالى أو في كتابه أو سنة رسوله -صلى الله عليه وسلَّم- أو يطعن في الصحابة الكرام أو يكفرهم مشهورة ومنشورة في الآفاق، وليس للحدادية من ذلك شيء، بل هم حرب على أهل السنة السابقين واللاحقين، وسِلْمٌ لأهل البدع والضلال أجمعين.

قال البحريني في (ص2) من بركانه : "ومسألة نصيحة أهل البدع، والجلوس معهم للنصح -زعم-، ومسألة سفر وسلمان والقرني، وغير ذلك مما بينه أهل العلم بالأدلة من الكتاب والسنة، وأقوال السلف في تبيين خطئه ومع هذا كله ما زال يجادل في الله بغير علم ولا هدىً ولا كتاب منير ليضل عن سبيل الله سبحانه وتعالى".

أقول: مسألة نصيحة أهل البدع والجلوس معهم للنصح فأنا لا أذهب إلى بيوتهم ومجالسهم، فإذا جاءني أحد منهم إلى بيتي ناصحته وبينتُ له الحق، وهذا ليس بعيب.

فقد كان المنافقون يحضرون مجالس النبي -صلى الله عليه وسلم-، فيناصحهم، ويبين لهم الإسلام والحق.

وهذا الشيخ ابن باز – رحمه الله- يأتيه أهل البدع وأهل التحزب إلى مجلسه، فيناصحهم، ويبين لهم الحق، وهذا المفتي وهيئة كبار العلماء يأتيهم أهل البدع في رابطة العالم الإسلامي وفي مجالسهم أيضاً وينصحونهم فيما أعتقد، ولا أعرف أحداً من العلماء قال لي: أنت تجالس أهل البدع، ولا أحد رد عليَّ من العلماء في هذا الأمر، فهذا من كيسك المشحون بالأكاذيب.

ولعل هذا من عادتك تخالط أهل البدع لجمع الأموال؛ لتأكلها باسم الإسلام أو باسم غيره.

ومسألة سفر وسلمان والقرني لا أدري ما هي إلا الخصومة التي وقعت بيننا وبينهم، وردي على سلمان وردي على سفر مشهوران، وردودي على شيخهم سيد قطب مشهورة، وخصومتهم وخصومة حزبهم لنا مشهوران.

لكن أين ردود الحدادية القديمة والجديدة على سيد قطب وعلى هؤلاء؟ "رمتني بدائها وانسلت".

وكيف يرد عليهم من هم أسوأ حالاً منهم، وأغرق في عداوة أهل السنة وحربهم؟، ومتى بيَّن أهل العلم هذه الأشياء التي تفتريها عليّ؟، متى بينوها ضدي من الكتاب والسنة وأقوال السلف؟ ومتى جادلتهم أنا بغير علم ولا هدى ولا كتاب منير؛ لأدحض المنهج السلفي؟

بل أنت وحداديتك تجادلون بالباطل لتدحضوا به المنهج السلفي.

ما رأت عيناي، ولا سمعت أذناي أكذب من هذا الأهوج.

وكل من يعرف ربيعاً يرفض هذه الأكاذيب، ويرمي بها في وجه هذا الأصيل في الكذب، وفي وجه من ينشرها من الحدادية الأثيمة التي لا يمكن لها أن تعيش ويستمر موقعها إلا على الكذب وبالكذب.

ولهذا الرجل هذيان كثير بالأكاذيب والتشبع بما لم يُعط عشر معشاره تركته إبعاداً للقارئ عن سماعه ورؤيته؛ لأنه تمجه الطباع الشريفة والعقول الزكية، ويقبله أمثاله في الإفك، فالأرواح جنود مجندة،وإن الطيور على أشكالها تقع.

قال البحريني في (ص4) من بركانه : "ولذلك ترى شيعته وأتباعه على هذا الفهم السقيم، بل ترى من منهجهم المنحرف تعاونهم الآن مع الإخوانية، ومنهم من يتعاون مع السرورية، ومنهم من يتعاون مع التراثية، ومنهم من يتعاون مع اللادينية وهكذا، فمن أصولهم الآن التمييع، ورأيناهم، وضربنا أمثلة وأدلة على ذلك في الدروس أو في الإنترنت، وهذا المنهج المميّع جرهم إلى مخالفات كثيرة لمنهج السلف الصالح والآن مع ذكر مناقشه(30) في مسائل الإيمان".

أقول:

رمتني بدائها وانسلت، فالسلفيون بريئون مما رماهم به هذا الجهول.

وقد نقل بعض تلاميذ فوزي مناصرته للروافض والإخوان المسلمين والصوفية، ونشروا هذا في موقعهم "أهل الأثر"، ثم لا يُرى التعاون مع الفرق المذكورة إلا بين موقعهم وشبكتهم الأشرية وبين الحزبيين والصوفية، فهم يتبادلون المعلومات الطاعنة ظلماً في السلفيين، وينقلون عن شبكة الحدادية، والحدادية تنقل عنهم؛ بل يدافعون عن صوفية الجزائر في شبكتهم، ويحاربون أهل السنة من أجلهم، وكتب وأشرطة فوزي البحريني لا تروج إلا في أوساط الحزبيين وأهل البدع، والحدادية يعرفون ذلك، والحزبيون وأهل الضلال فرحون جداً بفتنة الحدادية ضد السلفيين.

وقال البحريني في (ص4-5 ) من بركانه: " فقوله: (الإيمان قول وعمل واعتقاد ويزيد وينقص) إلى هاهنا وافق السلف، أما قوله: (حتى لا يبقى منه إلا مثقال ذرة) فهذا تضليل ليس في(31) تفصيل، وهو مخالف لمنهج السلف، فهو لا يقول كما قال السلف: (حتى لا يبقى منه شيء) كما نطقت الآثار في ذلك، وبينَّا هذا الأمر في الرد عليه، وربيع المدخلي في ذلك لم يتبع الآثار السلفية، والأقوال الأثرية، وهو يدعي إتباع الأثر وأقوال السلف، فما باله هنا يخالف ولا يريد أن ينظر في قول السلف في هذا بأن الإيمان قول وعمل واعتقاد ويزيد وينقص، وينقص حتى لا يبقى منه شيء؛ لأن الإيمان أما(32) أن يبقى منه شيء، وهذا بالنسبة كما بينَّا للمسلم، إن بقي من إيمانه شيء فهو مسلم، فممكن أن يبقى منه ذرة أو أدنى من ذلك كما نطقت الأدلة بذلك، وبينت هذا في كتابي ((القناعة في شذوذ زيادة لم يعملوا خيراً قط في حديث الشفاعة))، ونقلت عن السلف في هذا، وأقوال أهل العلم.

فالروايات تبين بأن هؤلاء العباد من المسلمين الذين دخلوا النار؛ بسبب ذنوبهم، وضعف إيمانهم، ومنهم من يكون إيمانه بقدر الذرة من الخير بقلبه، وهذا لا يكن(33) إلا من المسلم، ثم يخرجون من النار لبقاء شيء من الخير فيهم(34)".

أقول: انظر أولاً إلى حكمه على قولي: الإيمان قول وعمل يزيد وينقص حتى لا يبقى منه إلا مثقال ذرة بأنه تضليل، وأدرك خطر هذا الرجل ومنهجه على السلف وعلى أحاديث الشفاعة وقائلها - عليه الصلاة والسلام-.

ثانياً- إذا كان هذا حكمه على قولي: "الإيمان قول وعمل ويزيد وينقص..الخ" فما حكمه على من يقول: إن الإيمان قول وعمل، ولم يقولوا: يزيد وينقص، وهم ألف ويزيدون من شيوخ البخاري؟، ولا يزيدون ما أوجبه الحدادية، ويرى هذا البحريني أن تركه تضليلاً؟

وما حكمه على من يقول مثل قولي هنا: الإيمان قول وعمل واعتقاد، يزيد وينقص...الخ، ولا يزيدون عليه ما اشترطه الحدادية، وهم مئات الأئمة، أليس مقتضى قوله أن يحكم على هؤلاء الأئمة بالضلال والتضليل؟

1- وقوله: "وهو مخالف لمنهج السلف، فهو لا يقول كما قال السلف: (حتى لا يبقى منه شيء) كما نطقت الآثار في ذلك".

أقول: قوله: "وهو مخالف لمنهج السلف، فهو لا يقول كما قال السلف: (حتى لا يبقى منه شيء)".

فهذا افتراء منه على السلف ومنهجهم، فالصحابة والتابعون أجمعوا على القول: بأن الإيمان قول وعمل ويزيد وينقص، ولم ينقل عن أحد من الصحابة ولا من التابعين أنه قال: "وينقص حتى لا يبقى منه شيء".

ثم إن سفيان أصل كلامه هنا ما يقوله من قبله من الصحابة والتابعين، وللتوضيح ننقل أقوال سفيان بن عيينة في الإيمان:

1- قال أبو بكر الحميدي في أصول السنة (ص41):

"وسمعت سفيان بن عيينة يقول: "الإيمان قول وعمل ويزيد وينقص"، فقال له أخوه إبراهيم ابن عيينة: يا أبا محمد لا تقل: ينقص، فغضب وقال: اسكت يا صبي، بل حتى لا يبقى منه شيء".

2- قال الخلال في السنة (3/583): " وأخبرنا أبو داود سليمان بن الأشعث قال سمعت أبا عبد الله وذكر ابن عيينة قال سمعته يقول: الإيمان يزيد، وسمعت أبا عبد الله قال: سمعت سفيان يقول: لا يعنف من قال: الإيمان ينقص".

3- وقال الخلال في السنة (3/592): " أخبرنا عبد الله بن أحمد قال: حدثني أبي قال: سمعت سفيان قال: الإيمان قول وعمل ويزيد".

وقال اللالكائي في شرح أصول اعتقاد أهل السنة والجماعة (1/155-156):

" اعتقاد - سفيان بن عيينة -رضي الله عنه-:

316- أخبرنا عبيد الله بن محمد بن الوجي قال: حدثنا محمد بن إسحاق بن عباد التمار قال: حدثنا عبد العزيز بن معاوية قال: حدثنا محمد بن عبد الجبار السلمي قال: حدثنا بكر بن الفرج أبو العلاء قال: سمعت سفيان بن عيينة يقول: السنة عشرة فمن كن فيه فقد استكمل السنة، ومن ترك منها شيئاً فقد ترك السنة:

إثبات القدر، وتقديم أبي بكر وعمر، والحوض، والشفاعة، والميزان، والصراط، والإيمان قول وعمل، والقرآن كلام الله، وعذاب القبر، والبعث يوم القيامة، ولا تقطعوا بالشهادة على مسلم".

أقول:

انظر أولاً- ما حكاه أبو بكر الحميدي عن سفيان أنه قال: "الإيمان قول وعمل ويزيد وينقص"، حيث اقتصر سفيان على ما قاله الصحابة والتابعون، ولم يزد عليه شيئاً، لكن لما أغضبه أخوه، وقال له: لا تقل: ينقص، زاد على ذلك "بل حتى لا يبقى منه شيء" في حال غضبه، ولعله لم يقل هذه الزيادة طول عمره.

ثانياً- قال الإمام أحمد وهو أبو عبد الله أنه سمع ابن عيينة يقول: الإيمان يزيد، وأنه سمعه يقول: " لا يُعنف من قال: الإيمان ينقص".

1- فلم يذكر الزيادة التي رواها عنه الحميدي في حال غضبه، وهي قوله: "بل ينقص حتى لا يبقى منه شيء".

بل اقتصر على قوله: "الإيمان يزيد"، فيا ويله من بطش الحدادية.

2- وسمعه الإمام أحمد يقول: "لا يُعنف من قال: الإيمان ينقص"، وكأنه يشير إلى من يتورع من أئمة السنة عن ذكر النقص، ويعبر بدلاً عنه بالتفاضل؛ كابن المبارك وعبد الرحمن بن مهدي.

ثالثاً- سمع الإمام أحمد سفيان بن عيينة مرة أخرى يقول: "الإيمان قول وعمل ويزيد".

ولم يذكر كلمة "وينقص".

رابعاً- سمعه عبد الرزاق يقول: "الإيمان قول وعمل يزيد وينقص".

خامساً- سمعه بكر بن الفرج أبو العلاء يقول: "والإيمان قول وعمل"، ولم يذكر الزيادة ولا النقص.

فما هو حكم الحدادية عليه، ومنهم فالح وفوزي البحريني؛ حيث لم يقل مرات: "وينقص حتى لا يبقى منه شيء"، بل يقتصر في بعض أقواله على قوله: "الإيمان قول وعمل"، ولا يذكر الزيادة ولا النقص؟

فهل بقي للحدادية متعلق لحربهم على أهل السنة سنوات أخرى إذا اقتصروا على ما أجمع عليه الصحابة والتابعون، بل أتباع التابعين، ومنهم سفيان ابن عيينة وأكثر من ألف شيخ من شيوخ البخاري، ولم يلتزموا هذه الزيادة، ولم يلزموا بها غيرهم-رحم الله الجميع-.

ألا يرى القارىء أن تبديعهم لمن لا يقول بهذه الزيادة التي أوجبوها جريمة كبرى منهم، تنسحب على أهل السنة السابقين واللاحقين، وعلى رأسهم الصحابة والتابعون؟

اللهم إنا نعوذ بك من الجهل والبغي والغلو المفتعل، ومن مسلك الخوارج في رمي أهل السنة كذباً وزوراً بالإرجاء.

2- قوله عني: "وهو يدعي إتباع الأثر وأقوال السلف، فما باله هنا يخالف ولا يريد أن ينظر في قول السلف في هذا بأن الإيمان قول وعمل واعتقاد ويزيد وينقص، وينقص حتى لا يبقى منه شيء".

أقول: إني والحمد لله وإخواني متبعون للكتاب والسنة وآثار السلف وأقوالهم في كل أبواب الدين، وبالأخص الإيمان والعقائد والمناهج، ندعوا إلى ذلك، ونوالي على ذلك ونعادي، والذي يخالف أقوالهم ومنهجهم هم أهل البدع، ومنهم الحدادية الذين يخالفون السلف في كثير من أصولهم، ومنها هذا الأصل قد خالفوهم فيه، وهذه المخالفة تقتضي تبديع السلف حتماً.

3- قوله معللاً لما ادعى أنه منهج السلف، -وهو كاذب في دعواه-: " لأن الإيمان أما أن يبقى منه شيء، وهذا بالنسبة كما بينَّا للمسلم، إن بقي من إيمانه شيء فهو مسلم، فممكن أن يبقى منه ذرة أو أدنى من ذلك كما نطقت الأدلة بذلك، وبينت هذا في كتابي ((القناعة في شذوذ زيادة لم يعملوا خيراً قط في حديث الشفاعة))".

أقول:

انظر إلى هذا الجاهل كيف يخالف السلف في قضايا الإيمان وغيرها بجهل، وكأن الخلاف بين أهل السنة والخوارج والجهمية إنما هو في الكفار والمرتدين.

إن الخلاف بين أهل السنة وبين الخوارج ومن تابعهم إنما هو في عصاة المسلمين الموحدين الذين ماتوا على الإسلام، لكن ماتوا وهم مصرون على الكبائر، لا في الكفار.

فالخوارج والمعتزلة يقولون: مصيرهم إلى النار خالدين فيها أبداً.

وأهل السنة يقولون: إنهم تحت مشيئة الله؛ إن شاء عذبهم على قدر ذنوبهم، ثم يخرجهم الله بشفاعة الشفعاء وبرحمته، حتى يخرج من دخل النار منهم، ولو كان عنده مثقال ذرة من إيمان، أو أدنى من مثقال ذرة، وإن شاء عفا عنهم، وأدخلهم الجنة بدون عذاب، كما قال تعالى: ( إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء)، إلى غير ذلك من الأدلة لأهل السنة في هذا الباب.

ثم الخلاف بين أهل السنة والخوارج والمرجئة في زيادة الإيمان ونقصانه، إنما هو في زيادة إيمان المؤمن ونقصانه، لا في زيادة إيمان الكافر ونقصانه، إذ هو كافر، فلا يقال: إيمانه يزيد وينقص، والخلاف أيضاً إنما هو في مصير عصاة المسلمين.

وكلام هذا الرجل يوحي أن هذه المعارك التي يديرونها على السلفيين إنما هو في الكافر، وقاتل الله الجهل والكذب.

وقد عرف مذهب السلف ومنهم الصحابة والتابعون أن الإيمان يزيد وينقص، ولم يقل أوائلهم: وينقص حتى لا يبقى منه شيء، ومن بعدهم منهم من يقول: الإيمان قول وعمل، ومنهم من يضيف يزيد وينقص، ومنهم وهم القليل قد يقول: يزيد وينقص حتى لا يبقى منه شيء، ولكنه لم يقل بوجوب القول بهذه الزيادة، ولا يشترط القول بها، ولا يبدع من لا يقول بها.

وهؤلاء القلة يقولون في غالب أحوالهم: "الإيمان قول وعمل، ويزيد وينقص"، ولا يذكرون هذه الزيادة التي يوجبها الحدادية.

ومن يشترط القول بها، ويوجبه، ويبدع من لا يقول بهذه الزيادة كالحدادية، فليأتوا بأدلتهم على ذلك من الكتاب أو السنة أو الإجماع، وإلا فهم أهل ضلال وفتن، وهم يسيرون على طريقة الخوارج في رمي أهل السنة بالإرجاء، وفي التعنت والغلو.

وتضعيفه لزيادة لم يعملوا خيراً قط، وحكمه عليها بالشذوذ من جهله وجرأته على سنة رسول الله -صلى الله عليه وسلم- وعلى صحيح الإمام مسلم الذي تلقته الأمة بالقبول، وحكموا بصحته إلا قليلاً منهم تكلموا عليها بأدب، ولم يرجفوا عليها وعلى مسلم مثل أراجيف وتهاويل هذا المتهور، وليست هذه الزيادة مما انتقده أولئك العلماء الأدباء النبلاء.

وقد بيّن جهله وتهوره أخونا محمد موسى أبو سلمان في رد رصين، بيّن فيه جهل هذا الرجل ومجازفاته.

وقوله: "فالروايات تبين بأن هؤلاء العباد من المسلمين الذين دخلوا النار؛ بسبب ذنوبهم، وضعف إيمانهم، ومنهم من يكون إيمانه بقدر الذرة من الخير بقلبه، وهذا لا يكن إلا من المسلم، ثم يخرجون من النار لبقاء شيء من الخير فيهم"، لا يغني عنه شيئاً، وهو يشترط زيادة "حتى لا يبقى منه شيء".

فهذا من تلبيساته التي يستر بها سوأة غلوه وتهوره ، والحمد لله الذي فضحه وفرقته بهذا البحث وغيره.

ثم ذهب يذكر أحاديث الشفاعة كأنه يخاصم قوماً ينكرون الشفاعة، أو يستر عورته في إرجافه على حديث من أحاديث الشفاعة.

ساق هذا البحريني شيئاً من أحاديث الشفاعة، ثم قال في (ص7) من بركانه:

"وهذه الأحاديث تدل على أن الله تعالى يعذب قوماً من أهل الإيمان ثم يخرجهم بالشفاعة، وهذه بالنسبة للمسلمين بنقص إيمانهم حتى يبقى في قلوبهم ذرة أو أدنى من ذلك من إيمان كما في الروايات الأخرى، وبين ذلك ابن رجب وغيره من العلماء كما في كتابه (التخويف من النار)، لكن ممكن أن لا يبقى من إيمان العبد شيء كما بين السلف، فكان مثلاً مسلماً فارتد فلم يبقى من إيمانه شيء لتركه العمل كاملاً، والذي يقول بخلاف ذلك فهو على مذهب المرجئة؛ لأنه يقول بأن الإيمان لا ينتهي من قلب العبد فمهما يفعل العبد سيبقى إيمانه وهذا خلاف مذهب السلف بأن الإيمان ينقص ينقص حتى لا يبقى منه شيء، فالإيمان يمكن أن يزول بالكلية، وهذا مذهب السلف وأهل السنة والجماعة".

أقول:

1- انظر إلى قوله: " يعذب قوماً من أهل الإيمان ثم يخرجهم بالشفاعة"، فلم يقل يعذب قوماً من أهل الكبائر الذين ماتوا وهم مصرون عليها.

2- وانظر إلى قوله: "وهذه بالنسبة للمسلمين ...الخ".

فهل هناك من يعتقد من المسلمين أن هناك شفاعة للكافرين والمرتدين والمنافقين.

3- وانظر إلى قوله: "لكن ممكن أن لا يبقى من إيمان العبد شيء كما بين السلف، فكان مثلاً مسلماً فارتد فلم يبقى(35) من إيمانه شيء لتركه العمل كاملاً".

أقول: وهل هناك خلاف بين أهل السنة وغيرهم في المرتدين وأنهم أشد كفراً من الكفار الأصليين وفي الغالب تحصل الردة دفعة واحدة بدون تدرج كما حصل للمرتدين الذين قاتلهم أبو بكر والصحابة -رضوان الله عليهم-.

وقوله: "لتركه العمل كاملاً"، يعني المرتد، وكأن هذا المرتد لم يترك الإيمان.

4- وانظر قوله: " وهذا خلاف مذهب السلف بأن الإيمان ينقص ينقص حتى لا يبقى منه شيء".

أقول: "إن كلامه هذا يفيد أن السلف جميعاً يقولون: إن الإيمان ينقص وينقص حتى لا يبقى منه شيء، وأنهم يلتزمون ذلك ويشترطونه كما هو مذهب الحدادية، وقد عرفت مما سلف أن معظمهم لا يلتزمون القول بأن الإيمان ينقص وينقص حتى لا يبقى منه شيء، ولا يشترطونه.

وانظر إلى قوله: "فالإيمان يمكن أن يزول بالكلية وهذا مذهب السلف وأهل السنة والجماعة".

أقول: ومن ينكر أن الإيمان يمكن أن يزول بالكلية، فحتى المرجئة لا يقولون لا يمكن أن يزول الإيمان بالكلية، وعندهم في كتبهم أحكام الردة، ويكثرون من هذه الأحكام، أما الخوارج فإنهم يغلون في دينهم حتى يحكموا بالكفر على عصاة المسلمين، ويحكموا بخلودهم في النار.

ومن يتأمل هذا الكلام يدرك أن الرجل جاهل غبي، ويهرف بما لا يعرف، ومع هذا يزعم بأنه قائم بمذهب أهل السنة والجماعة.

لقد هزلت حتى بان من هزالها كلاها وحتى سامها كل مفلس

ولقد اتخذ الحدادية هذا الجاهل وأمثاله رؤوساً، فيصدق عليهم قول النبي -صلى الله عليه وسلم- : "إن الله لا يقبض العلم انتزاعاً ينتزعه من العباد ولكن يقبض العلم بقبض العلماء حتى إذا لم يبق عالماً اتخذ الناس رؤوساً جهالاً فسئلوا فأفتوا بغير علم فضلوا وأضلوا".

ثم ساق قولاً لابن عثيمين وقولاً للفوزان وقولاً لفالح الحربي لإثبات أنه يمكن زوال الإيمان بالكلية، ومن المهازل عده فالحاً من العلماء المعتد بأقوالهم، وهو يرد أقوال الأئمة الكبار ويرد حججهم.

قال فوزي في بركانه بعد أن رد على قولي: "إن الإيمان يزيد وينقص" وبعد أن أوهم الناس أني أقول: إن العمل شرط كمال في الإيمان، وبعد سوقه لكلام يزعم أنه رد من العلماء لقولي.

قال في (ص8) من بركانه: "فأما إنكاره لفظ (ينقص حتى لا يبقى منه شيء) فنرد عليه من أقوال السلف وهو يدعي بأن السلف قالوا وقرروا بأن العمل من الإيمان، وأن الإيمان قول وعمل واعتقاد يزيد بالطاعات وينقص بالمعاصي، وهو يقول بذلك فقط، لأن ذلك من أقوال السلف، نقول كذلك: (بأن الإيمان ينقص ينقص حتى لا يبقى منه شيء) من أقوال السلف، فلماذا لا يأخذ بهذه الآثار، وهو في الحقيقة لا يريد أن يقول قد أخطأت في ذلك وأتوب(36) إلى الله سبحانه وتعالى".

أقول:

وفي هذا الكلام من الكذب ما لا يجرؤ عليه إلا كبار محترفي الكذب.

1- فأنا أول من حارب القول بأن العمل شرط كمال في الإيمان أو شرط صحة في الإيمان، وكررت إنكار ذلك سنوات وإلى يومي هذا.

2- وأنا قلت وأقول: إن الإيمان قد ينقص حتى لا يبقى منه شيء(37)، وقلت هذا أو معناه في الشريط الذي ناقشه في بركانه هذا، ولكني لا أعلم أحداً من السابقين ولا من اللاحقين اشترطه في تعريف الإيمان إلا الحدادية الجاهلة الحاقدة على أهل السنة.

والذي من مقتضاه تضليل السلف كلهم، فحتى الذين قالوه من السلف يقتصرون في معظم أحوالهم على القول بأن الإيمان قول وعمل يزيد وينقص، ولا يزيدون، وبعضهم يقتصر على القول بأن الإيمان قول وعمل، كما نقل ذلك البخاري عن ألف شيخ وزيادة من شيوخه.

3- أنا لم أنكر هذه الزيادة، ولا أنكر على من يقولها، فقوله عني: "فأما إنكاره لفظ (ينقص حتى لا يبقى منه شيء) ...الخ " فمن أكاذيبه، وصرحتُ بهذه الزيادة أو معناها في درس حضره المئات من أهل السنة من طلاب العلم، وسجل في الشريط الذي ناقشه هذا الأفاك الأثيم .

هذه الأكاذيب والخيانات تسقط قائليها وفاعليها عند المسلمين واليهود والنصارى، إلا عند الحدادية فإنها من المميزات والفضائل، ويرتفع شأن من يقولها ويفعلها عندهم، ومع ذلك فهم أهل السنة والجماعة عند أنفسهم وعند فوزي وفالح رغم أنوف أهل السنة وأهل الإسلام.

نقل فوزي الأشري في (ص9-10) من بركانه عن عدد من العلماء أنهم قالوا: بأن الإيمان ينقص حتى لا يبقى منه شيء، فقال: " فيقول الإمام إسحاق -رحمه الله-: (الإيمان قول وعمل يزيد وينقص ينقص حتى لا يبقى منه شيء) وهذا الأثر أخرجه الخلال في السنة (ج3 ص582) وغيره بإسناد صحيح، وكذلك وافق الإمام إسحاق بن منصور قول إسحاق -رحمه الله- بقوله: (وأنا أقول بها) كما في مسائله (ج2 ص589)".

أقول: بل إسناده ضعيف؛ لأن في إسناده محمد بن حازم لا يُعرف، ولم أقف له على ترجمة، وأظن أن هذا الأشري يعرف هذا.

ثم من عجائب هذا البحريني أنه رأى نصين للإمام أحمد قبل قول إسحاق مباشرة:

أحدهما- رواه الخلال بإسناده إلى إسماعيل بن سعيد قال: "سألت أحمد عن من قال: الإيمان يزيد وينقص؟ قال: هذا بريء من الإرجاء"، السنة للخلال (3/581).

وثانيهما- قال الخلال في السنة (3/582): "وأخبرنا أبو بكر المروذي وعبد الملك الميموني وأبو داود السجستاني وحرب بن إسماعيل الكرماني ويوسف بن موسى ومحمد بن أحمد بن واصل والحسن بن محمد كلهم يقول: إنه سمع أحمد بن حنبل قال: الإيمان قول وعمل يزيد وينقص".

ولم يردع هذان النصان هذا الأهوج عن التعلق بكلام إسحاق الذي لم يثبت عنه.

الإمام أحمد يقول قولاً أجمع عليه الصحابة ومن تبعهم بإحسان من أئمة الهدى، فتركه هذا الظالم لنفسه، وينقل عن إسحاق قولاً لم يثبت عنه؛ ليحكم به على خصومه ربيع وإخوانه بأنهم مرجئة، ولا يبالي بذلك ولو عاد حكمه على أصحاب محمد –صلى الله عليه وسلم- ومن تبعهم بإحسان.

ألا يدل هذا التصرف وهذا التعامل مع نصوص أهل العلم والإيمان على أن هذا الرجل من أهل الأهواء، يأخذ ما يوافق هواه، مهما كانت نتائجه وآثاره، ويخفي ما يخالف هواه ولو قام عليه الإجماع، ودل عليه الكتاب والسنة.

وقال فوزي الأشري في (ص9): "وكذلك قول سفيان بن عيينة -رحمه الله-: (بأن الإيمان ينقص حتى لا يبقى منه شيء) كما أخرج ذلك الحميدي في أصول السنة (ص41) والصابوني في الاعتقاد (ص270) واللالكائي في الاعتقاد (ج5 ص1032) والعدني في الإيمان (ص94) وغيرهم بإسناد صحيح".

أقول:

إن هذا صحيح عن سفيان بن عيينة، ولكن هل التزم هذا القول: إن الإيمان ينقص حتى لا يبقى منه شيء، وهل ألزم به الناس، وهل أهل السنة التزموا ذلك؟

الجواب: لا، وكلا.

إذ كيف يلتزمون ويلزمون الناس بأمر لم يقم أي دليل على وجوبه؟ وكيف يلزمون الناس بأمر يتضمن تضليل السلف من الصحابة ومن تبعهم بإحسان.

فهذا اللالكائي ينقل عن عدد من الأئمة منهم سفيان بن عيينة أنهم يقولون: "إن الإيمان قول وعمل، ويزيد وينقص"، ولم ينقل عنهم "حتى لا يبقى منه شيء"، انظر "شرح أصول اعتقاد أهل السنة والجماعة" (5/1028).

وينقل اللالكائي مرة أخرى بإسناده إلى عبد الرزاق أنه قال: سمعت سفيان الثوري وابن جريج ومالك بن أنس وسفيان بن عيينة يقولون: "إن الإيمان قول وعمل يزيد وينقص".

وبإسناد آخر إلى عبد الرزاق قال: سمعت سفيان وابن جريج ومعمر يقولون: "الإيمان قول وعمل يزيد وينقص".

وينقل اللالكائي بإسناد آخر إلى عبد الرزاق أنه قال: "لقيت اثنين وستين شيخاً منهم معمر والأوزاعي والثوري والوليد بن محمد القرشي ويزيد بن السائب وحماد بن سلمة وحماد بن زيد وسفيان بن عيينة وشعيب بن حرب ووكيع بن الجراح ومالك بن أنس وابن أبي ليلى وإسماعيل بن عياش والوليد بن مسلم ومن لم نسمه كلهم يقولون: الإيمان قول وعمل يزيد وينقص" انظر "شرح أصول اعتقاد أهل السنة والجماعة" (5/1028-1029).

وقال اللالكائي في "شرح أصول اعتقاد أهل السنة والجماعة" (5/1035-1036): "قول جماعة حفظ عنهم يعقوب بن سفيان:

أنا علي بن محمد بن أحمد بن بكر قال: نا الحسن بن محمد بن عثمان قال: نا أبو يوسف يعقوب بن سفيان قال: الإيمان عند أهل السنة الإخلاص لله بالقلوب والألسنة والجوارح وهو قول وعمل يزيد وينقص".

وهذا الصابوني ينقل في اعتقاد أهل السنة (ص83)، نشر مكتبة الغرباء، عن عدد من الأئمة منهم سفيان بن عيينة أنهم قالوا: "إن الإيمان قول وعمل"، فحسب، ولم يزيدوا على هذا.

فهؤلاء في ميزان الحدادية من غلاة المرجئة بما فيهم ابن عيينة؛ لأنهم لم يلتزموا شرطهم، ولا يغني ذلك عن ابن عيينة شيئاً، كما لم يغنِ عنا شيئاً قولنا أحياناً ينقص حتى لا يبقى منه شيء، نقول ذلك أكثر من سفيان، ومع ذلك فنحن مرجئة عند الحدادية، فكيف بسفيان الذي لعله لم يقله إلا مرة واحدة في حال غضب.

قال البحريني الأشري في ص(9): " وأقر الإمام أحمد بن حنبل -رحمه الله- ابن عيينة على ذلك: (بأن الإيمان ينقص حتى لا يبقى منه شيء) كما ذكر ذلك الخلال في السنة (ج3 ص583) بإسناد صحيح.

وذكر الإمام أحمد كذلك من نسبته للإيمان: (يزيد حتى يبلغ أعلى السماوات السبع وينقص حتى يصير إلى أسفل السافلين السبع) كما ذكر عنه ابن أبي يعلى في طبقات الحنابلة (ج2 ص210) وهو صحيح".

أقول:

أ‌- نعم أقر الإمام أحمد سفيان على قوله، لكن هل أوجبه الإمام أحمد أو غيره على الناس؟

ب‌- وقوله: " وذكر الإمام أحمد كذلك من نسبته للإيمان: (يزيد حتى يبلغ أعلى السماوات السبع وينقص حتى يصير إلى أسفل السافلين السبع) كما ذكر عنه ابن أبي يعلى في طبقات الحنابلة (ج2 ص210) وهو صحيح".

أقول: هذه مجازفة إذ كيف يصح وفيه علل:

1- أن القاسم هذا لم يوثقه ابن أبي يعلى، ولم نقف له على ترجمة.

2- أن في إسناده إعضال؛ حيث قال ابن أبي يعلى: وقال القاسم.

3- أن رواة مسائل الإمام أحمد المعتبرين لم ينقلوا هذا النص الذي يعتبر غريباً على الإمام أحمد وأساليبه.

4- هات لنا ترجمة القاسم، وأثبت أنه من ثقات أصحاب الإمام أحمد

قال الخلال في "السُنة" (3/583): "وأخبرنا أبو بكر المروذي أن أبا عبد الله قيل له: كان ابن المبارك يقول: يزيد ولا ينقص، فقال: كان يقول: الإيمان يتفاضل، وكان سفيان يقول: ينقص حتى لا يبقى منه شيء".

فانظر كيف أقر الإمام أحمد قول ابن المبارك: الإيمان يتفاضل، مع أنه لم يقل بالنقص، وأقر سفيان على قوله: "ينقص حتى لا يبقى منه شيء".

ولم يزجر موقف الإمام أحمد هذا المعتوه عن غطرسته وغلوه المفتعل عن الإرجاف على من يقول: الإيمان يزيد وينقص، وينقص حتى لا يبقى منه إلا مثقال ذرة، كما يقول: ينقص وينقص حتى لا يبقى منه شيء.

فإذا كان يرمي من يقول هذا بالإرجاء ويحاربه، فكيف بابن المبارك الذي لا يصرح بالنقص، ويعدل إلى قوله: "يتفاضل".

قال شيخ الإسلام في مجموع الفتاوى (7/506-507): " وكان بعض الفقهاء من أتباع التابعين لم يوافقوا في إطلاق النقصان عليه؛ لأنهم وجدوا ذكر الزيادة في القرآن، ولم يجدوا ذكر النقص، وهذا إحدى الروايتين عن مالك، والرواية الأخرى عنه وهو المشهور عند أصحابه كقول سائرهم: إنه يزيد وينقص، وبعضهم عدل عن لفظ الزيادة والنقصان إلى لفظ التفاضل، فقال: أقول الإيمان يتفاضل ويتفاوت، ويروى هذا عن ابن المبارك(38)، وكان مقصوده الإعراض عن لفظ وقع فيه النـزاع إلى معنى لا ريب في ثبوته".

فانظر كيف أقر الإمام أحمد ابن المبارك على عدوله عن ذكر النقصان، ويروي ذلك للناس.

قال الخلال في السنة (3/581): " أخبرنا محمد بن علي قال: ثنا صالح أن أباه قال: الإيمان بعضه أفضل من بعض يزيد وينقص، وزيادته في العمل، ونقصانه في ترك العمل؛ لأن القول هو مقربة(39)".

وغير الإمام أحمد مئات من الأئمة يقولون: "إن الإيمان قول وعمل يزيد وينقص"، ولا يقولون: "حتى لا يبقى منه شيء".

وكثير منهم جداً من يقول: "الإيمان قول وعمل"، ولا يزيدون، ولم يوجد في وقتهم حدادية يشغبون عليهم ويبدعونهم(40).

وهذا الإمام أحمد يقول كما نقل عنه الخلال (3/581) فيمن يقول: "الإيمان يزيد وينقص": "هذا بريء من الإرجاء"، وقال نحوه البربهاري.

قال البحريني في (ص10) من البركان: " وكذلك قال الإمام البربهاري -رحمه الله- في شرح السنة (ص67): (بأن الإيمان قول وعمل وعمل وقول ونية وإصابة يزيد وينقص يزيد ما شاء الله، وينقص حتى لا يبقى منه شيء)".

أقول : لا يعترض أهل السنة على قول الإمام البربهاري، وأهل السنة وأنا منهم يدرسونه ويقرونه ولا يعترضون عليه، وأنا واحد منهم، وقد درَّستُ كتابه كله وأعتز به، ثم هو لا يقصد الاعتراض ولا الاستدراك على أئمة السنة الذين يعرف أنهم يقتصرون على قولهم: "الإيمان قول وعمل يزيد وينقص"؛ بل هو يقول: ومن قال: الإيمان قول وعمل يزيد وينقص، فقد خرج من الإرجاء أوله وآخره"، شرح السنة له (ص80)، نشر مكتبة العلوم والحكم بمصر.

ولم يرجف عليهم -وحاشاه- بالرعود الصواعقية ولا البراكين الفوزية الأشرية.

فما رأي الحدادية في قول الإمام البربهاري هذا؟

ثم هذا الإمام أحمد يقول في أصول السنة (ص58): " الإيمان قول وعمل يزيد وينقص"، ولم يذكر هذه الزيادة "حتى لا يبقى منه شيء".

وإلى جانبه مئات من أئمة السنة، ومثلهم الصحابة والتابعون لا يأتون بهذه الزيادة.

ونقل اللالكائي بإسناده في شرح السنة (2/198) ط "دار طيبة"، عن ابن أبي حاتم أنه قال: "سألت أبي وأبا زرعة عن مذاهب أهل السنة في أصول الدين وما أدركا عليه العلماء في جميع الأمصار، وما يعتقدان من ذلك، فقالا: أدركنا العلماء في جميع الأمصار حجازاً وعراقاً وشاماً ويمناً فكان من مذهبهم: الإيمان قول وعمل يزيد وينقص".

وهذا الحافظ أبو أحمد الحاكم ينقل في كتابه " شعار أصحاب الحديث" (ص27-29) ينقل بإسناده عن عمير بن حبيب، وابن عباس، وأبي هريرة، وأبي الدرداء، وعن مالك والأوزاعي وابن جريج والثوري ومعمر ومحمد بن مسلم ومحمد بن عبد الله بن عمرو بن عثمان والمثنى وسفيان الثوري أن هؤلاء كلهم يقولون: "إن الإيمان قول وعمل ويزيد وينقص"، إلا عن بعضهم فإنه يقول: "إن الإيمان قول وعمل".

قال البحريني في بركانه في (ص10): " وكذلك قال الإمام ابن منده -رحمه الله- في كتابه الإيمان (ج1 ص345): (ذِكْرُ خبرٍ يدل على أن الإيمان ينقص حتى لا يبقى في قلب العبد مثقال حبة من خردل، وأن المجاهد(41) بالقلب واللسان واليد من الإيمان)، فهذا الإمام ابن منده يذكر هذا الأمر، وربيع ينقل منه ما يشاء ويترك من كتاب الإيمان لابن منده ما يشاء، فلماذا لا يقول بقول ابن منده هذا؟!".

أقول:

1- ما كان ردي على الحدادية إلا في قضية معينة من قضايا الإيمان، وهو أنهم أرجفوا في موقعهم في شبكة ما يسمى بالأثري ببعض الفتاوى بأن من قال: "إن الإيمان أصل والعمل فرع (كمال)" فهو مرجىء، وكانت هذه الفتاوى إجابات على أسئلة منهم متكررة عن من يقول: "الإيمان أصل والعمل فرع"، فتأتي الإجابات بأن من قال: "الإيمان أصل والعمل فرع" فإنه مرجىء (!) ،وأرجفوا بهذا في شبكتهم مدة طويلة تزيد على السنة، فجمعت أقوال بعض العلماء بأدلتها من الكتاب والسنة في هذه القضية المعينة، وهؤلاء العلماء هم: الإمام ابن منده والإمام محمد بن نصر المروزي وشيخ الإسلام ابن تيمية، وأطلت النفس في النقول عنه، ومنهم الإمام ابن القيم والحافظ ابن رجب والإمام عبد الرحمن بن حسن آل الشيخ وسليمان بن عبد الله آل الشيخ محمد بن عبد الوهاب –رحمهم الله جميعاً-.

جمعت هذه الأقوال في هذه القضية في مقال عنوانه: "هل يجوز أن يرمى بالإرجاء من يقول: إن الإيمان أصل والعمل فرع".

فهل في هذا العمل خيانة عند الأمناء العقلاء؟ وهل يلزمني أن أنقل كل أو جل كتاب الإيمان لابن منده، وهو في ثلاثة أجزاء كبار، وما أكثر عناوينه عن الإيمان؟

وهل يلزمني والواقع ما ذكرته أن أتحدث عن تعريف الإيمان وزيادته ونقصانه عند أهل السنة وأدلتهم على ذلك، ونقل الخلافات فيه بين الفرق، في حين لا يهمني إلا قضية معينة، أرجف عليها الحدادية حيناً من الدهر.

ثم هذا الإمام ابن منده يقول في كتاب الإيمان (2/341): "ذكر خبر يدل على أن الإيمان قول باللسان واعتقاد بالقلب وعمل بالأركان يزيد وينقص".

فهذا تعريف الإيمان الذي أجمع عليه الصحابة والسلف، وهو في صميم الموضوع، يتركه فوزي البحريني، وينقل ما يهواه؛ ليشغب به على أهل السنة.

فأي خيانة وأي مكر يرتكبه هذا الرجل؟

لقد رماني هذا الأهوج بذنبه الذي يلازمه في نقوله، فيأخذ ما يهواه، ويترك ما هو حجة عليه.

2-يقول البحريني: "فلماذا لا يقول بقول ابن منده هذا؟".

أقول: بل أنت لماذا لم تقل بما أجمع عليه السلف، ولم تقتنع به أنت وحداديتك؟

ثم أقول: ومتى خالفت ابن منده وغيره في هذا ؟

3-ويقول البحريني الأفاك: "ومن هنا يتبين بأن ربيع(42) المدخلي لا يقول بقول السلف في هذه المسألة".

وأقول: ومتى خالفت السلف في هذه المسألة وفي غيرها، أثبت هذا بالنقول عني من كتبي وأشرطتي، وناقشني بأقوال السلف وأدلتهم، وتجنب في بحثك الخيانات والأكاذيب والتهاويل.

ثم لي الحق أن أقول: إنك أنت وحزبك المخالفون المشاقون للسلف؛ حيث لم ترضوا بما أجمعوا عليه، وهو قولهم: "الإيمان قول وعمل يزيد وينقص"، ولم تقتنعوا به، فأنتم توالون وتعادون على شيء لم يقله الصحابة ولا التابعون، ولا خطر ببالهم، ومن قال به بعدهم لم يشترطوه، ولم يلتزموه، ولم يلزموا به غيرهم ، فأنتم المخالفون لهم حقاً.

وقال الإمام ابن قدامة في لمعة الاعتقاد (ص174) مع شرح الشيخ صالح الفوزان: " والإيمان قول باللسان وعمل بالأركان وعقد بالجنان يزيد بالطاعة وينقص بالعصيان".

وقال شيخ الإسلام في الواسطية (ص134) مع شرح الشيخ الفوزان: "ومن أصول أهل السنة والجماعة أن الدين والإيمان قول وعمل، قول القلب واللسان، وعمل القلب واللسان والجوارح، وأن الإيمان يزيد بالطاعة وينقص بالمعصية".

وشرح العلامة الفوزان قول هذين الإمامين، ولم يشر من قريب ولا من بعيد إلى هذه الزيادة التي يوجبها الحداديون على أهل السنة، ويبدعون من لم يقلها.

قال البحريني في بركانه (ص10): " وهكذا قال الإمام الأوزاعي -رحمه الله-: (نعم حتى يكون مثل الجبال، وينقص حتى لا يبقى منه شيء) كما ذكر عنه الأصم في حديثه (ص153)، وكذلك اللالكائي في الاعتقاد (ج5 ص1030)، وابن عساكر في تاريخ دمشق (ج11 ص41) وإن كان في سنده ضعف(43)، لكن هذا الأثر يشهد له الآثار الأخرى للسلف".

أقول: مع اعترافك بضعف هذا الإسناد إلى الأوزاعي، فقد نقل عنه اللالكائي في (ص1030) نفسها أنه قال: "الإيمان يزيد وينقص"، ونقل عنه اللالكائي في الصحيفة نفسها بإسناد آخر " أن الإيمان يزيد وينقص".

ولم يذكر في هذين النصين الزيادة التي توجبها أنت وحزبك .

ألا يدرك القارىء أنك على منهج أهل البدع؛ تأخذ ما تزعم أنه لك، وتترك ما يدينك، ويدمغك بالفجور في الخصومة

نعم، نقل هذا القول اللالكائي في كتابه "شرح أصول اعتقاد أهل السنة والجماعة" عن الأوزاعي، ونقل عنه وعن واحد وستين شيخاً غيره بإسناده في (5/1029) بأنهم والأوزاعي يقولون: "الإيمان قول وعمل ويزيد وينقص".

فهذه ثلاثة نقول عن الأوزاعي، يقول فيها بما يقول به أهل السنة جميعاً من أن الإيمان قول وعمل ويزيد وينقص، ولا يزيد على ذلك.

ثم كل هذا لا يردعك عن الأقوال الظالمة الباطلة، ولا يوقفك عن اللدد في الخصومة.

فهل سبقكم أيها الحدادية أحد من السلف إلى الخصومة بهذه الجملة وتبديع من لم يقلها؟

فلماذا تخرج الذي تراه أنه لك بالمناقيش، وتخفي الذي هو عليك وإن كان مثل الشمس في الظهور والوضوح وإن كان القائلون به أمثال الجبال الشامخة علماً وإيماناً، وإن كان يقول بقولهم إخوانهم الذين ترجف بهم.

وقال البحريني في (ص10) من بركانه:

" وكذلك قول بشار الخفاق(44) -رحمه الله- : ( الإيمان قول وعمل ونية يزيد وينقص، حتى يكون أعظم من الجبل وينقص حتى لا يبقى منه شيء )، كما أخرج ذلك حرب في المسائل (ص370) بإسناد صحيح عنه".

أقول: إن بشاراً الخفاف نفسه ضعيف.

قال البخاري في التاريخ (1/130): "منكر الحديث".

وقال ابن عدي في الكامل ( 2/ 457) : "وكان أحمد يحسن القول فيه" .

قال الذهبي: "وقال البخاري: تركت حديثه"، وقال يحيى والنسائي: "ليس بثقة" .

وقال أبو زرعة: ضعيف، وقال ابن عدي: "قال عثمان: بلغني أن علي بن المديني كان يسيء القول في بشار الخفاف هذا".

ونقل الذهبي هذا النص بقوله: "كان علي بن المديني حسن الرأي فيه"، فالله أعلم أي النقلين أصح، وقال أبو داود: كان أحمد حسن الرأي فيه ويكتب عنه، وأنا لا أحدث عنه.

ونقل ابن عدي عن البخاري أنه قال: "بشار الخفاف كان ببغداد منكر الحديث".

وقال ابن عدي بعد حكاية الأقوال فيه : "ويروي عن قوم ثقات، وأرجو أن لا بأس به، وقال: "وقد حدث عنه الناس، ولم أرَ في حديثه شيئا منكراً، وقول من وثقه أقرب إلى الصواب ممن ضعفه".

وقال الحافظ في التقريب : "ضعيف، كثير الغلط، كثير الحديث " .

قال أبو حاتم في الجرح (2/417) " يتكلمون فيه وينكر عن الثقات، أنكر عن يزيد بن زريع عن شعبة عن عمرو بن مرة حديث الأشتر، وهو شيخ "

أقول: والذي يترجح لي ضعفه كما قال الحافظ؛ لأنه قد جرحه جرحاً قوياً عدد من الأئمة، وما ذكر عن الإمام أحمد ليس توثيقا واضحاً، فلم يصفه بحفظ ولا ضبط، وما نقل عن ابن المديني لا يثبت إسناده، فهذان القولان لا يقاومان ذلك الجرح القوي من عدد من الأئمة، وهم المذكورون هنا وغيرهم مثل الحاكم أبي أحمد والخليلي وغيرهما، راجع تهذيب التهذيب (1/441-442) .

وقد أجرينا على أسانيد من قال بهذه الزيادة "ينقص حتى لا يبقى منه شيء" الدراسة قبل سنين فلم يصح منها إلا قول سفيان بن عيينة، ولو كانت هذه الزيادة ضد ما يهواه هذا الرجل لدمرها بالرعود والصواعق والبراكين .

وقال البحريني في (ص10) من بركانه: " وهذا كذلك قول الإمام ابن المديني -رحمه الله- عند ما سئل عن الإيمان فقال: (قول وعمل ونية، ثم قال: يزداد وينقص حتى لا يبقى منه شيء)، كما ذكر عنه الثعلبي في تفسيره (ج3 ص213)".

أقول: أين إسناده، وقد روى اللالكائي بإسناده (5/1034-1035) إلى حنبل قال: "سمعت علي بن عبد الله بن جعفر بالبصرة سنة إحدى وعشرين يقول: الإيمان قول وعمل على سنة وإصابة ونية، والإيمان يزيد وينقص، وأكمل المؤمنين إيماناً أحسنهم خلقاً وترك الصلاة كفر، ليس شيء من الأعمال تركه كفر إلا الصلاة، من تركها فهو كافر، وقد حل قتله".

فلماذا تترك كلام ابن المديني الذي ليس فيه ما تهواه، وهو مروي بإسناده في كتاب من كتب العقائد، أتنقل ما تهواه، وتترك ما لا تهواه؟، وتذهب إلى تفسير الثعلبي الذي لم يذكر إسناد قول علي بن المديني.

قال البحريني في (ص10) من بركانه: "وكذلك قول عمر الواسطي -رحمه الله- هذا كما ذكر عنه الثعلبي في تفسيره (ج3 ص213)".

أقول: أين إسناده؟، والثعلبي يروي بعض الأحاديث الضعيفة والموضوعة بدون أسانيد.

الفرق الهائل بين أهل السنة وبين الحدادية في الأخلاق والتراحم والعدل والإنصاف واحترام أهل السنة.

1- نقل الخلال في السنة (3/580) بإسناده إلى محمد بن أبان قال: "قلت لعبد الرحمن بن مهدي: الإيمان قول وعمل؟ قال: نعم، قلت: يزيد وينقص؟ قال: يتفاضل، كلمة أحسن من كلمة".

وقال الخلال في السنة (3/583): " وأخبرنا أبو بكر المروذي أن أبا عبد الله قيل له: كان ابن المبارك يقول: يزيد ولا ينقص، فقال: كان يقول: الإيمان يتفاضل، وكان سفيان يقول: ينقص حتى لا يبقى منه شيء".

ونقل الخلال في السنة (3/581) عن إسماعيل بن سعيد قال: "سألت أحمد عن من قال: الإيمان يزيد وينقص؟ قال: هذا بريء من الإرجاء".

فعلى مذهب الحدادية يكون عبد الرحمن بن مهدي وعبد الله بن المبارك مبتدعة مرجئة؛ لأنهما لا يقولان: الإيمان ينقص؛ بل ابن المبارك يصرح بنفي النقص، ويستعيض عن النقص بذكر التفاضل، ويستعيض ابن مهدي عن الزيادة والنقصان بلفظ التفاضل ويراه أحسن.

وعلى منهجهم: "من لا يبدع المبتدع فهو مبتدع"، ولو كان من بدعوه من كبار أهل السنة.

وعلى منهجهم هذا يكون الإمام أحمد مبتدعاً، وحاشا الجميع من البدعة والابتداع.

وبرأ الله الإمام أحمد وأهل السنة من الحدادية الحاقدة، ومن منهجهم الفاسد المدمر.

أنقل هذا وأنا أدين الله بأن الإيمان قول وعمل وسنة، يزيد بالطاعة، وينقص بالمعصية، ولكني أنقل هذا ليرتدع الحدادية عن غلوهم وتنطعهم على أهل السنة ورميهم بالإرجاء، ولو قالوا بملء أفواههم: إن الإيمان قول وعمل، يزيد بالطاعة، وينقص بالمعصية، وينقص حتى لا يبقى منه إلا مثقال ذرة، ولو قالوا: حتى لا يبقى منه شيء.

من منهج الحدادية أنهم إذا وقعوا في باطل لا يرجعون عنه، ويدافعون عنه بالباطل والكذب، ويحاربون من ينكر عليهم هذا الباطل أشد الحرب وأشرسها، بل ويريدون أن يرغموا الناس على التسليم بباطلهم.

هل يعتبر مرجئاً من يقول ويعتقد أن الإيمان قول وعمل يزيد وينقص، ولا يذكر جنس العمل، ولا يجعله ركناً في تعريف الإيمان؟

قال فوزي البحريني في (ص11) من بركانه :

"وأما قوله عن جنس العمل: فأخرجه من الإيمان بقوله: (جنس العمل: وهو لفظ لا وجود له في الكتاب والسنة ولا خاصم به السلف ولا أدخلوه في قضايا الإيمان)، انظروا أخرج العمل من الإيمان أو عن الإيمان بقوله (ولا أدخلوه في قضايا الإيمان)، وهذا هو الإرجاء، وهذا هو الإرجاء، فهو أخرج العمل عن الإيمان، والسلف أدخلوه في الإيمان، وقالوا: هو جزء من الإيمان "(45) .

أقول:

1- إني أكفر تارك العمل بالكلية؛ لكني أنهى عن استعمال لفظ "جنس"؛ لما يسببه من الفتن من باب سد ذرائع الشر والفساد.

وإذا كان لابد من التلفظ بلفظ "جنس" في التكفير، فما مصير الصحابة والسلف الذين لم يتلفظوا به في تكفير تارك العمل بالكلية؟

الجواب: هو مرجىء في منهج الحدادية.

وإذا كان النهي عن جنس العمل إخراجاً للعمل من الإيمان، فالذي لا يكفر تارك الصلاة مخرج هذا العمل العظيم من الإيمان، والذي لا يكفر تارك الزكاة والصيام والحج يكون مخرجاً لهذه الأعمال العظيمة من الإيمان.

فهؤلاء أولى أن يرموا بالإرجاء؛ لأنهم يخرجون -على منهج الحدادية- هذه الأعمال الكريمة ومباني الإسلام العظيمة من الإيمان، ونعوذ بالله من منهجهم وتأصيلاتهم الباطلة التي تنعكس بالشرور والتبديع والبلايا على أهل السنة والجماعة وأئمتهم الكبار.

والذي يروي أحاديث الشفاعة، ومنها أنه يخرج من النار من قال: لا إله إلا الله، وعنده أدنى أدنى أدنى مثقال ذرة من إيمان، يكون مرجئاً مخرجاً للعمل من الإيمان؛ لأنه لا يكفر من ترك الأعمال كلها إلا هذ المقدار الضئيل من الإيمان والعمل.

2- إنني من أول حياتي العلمية دراسة وتدريساً وكتابات أقول وأقرر وأدين الله من أعماق نفسي: بأن الإيمان قول وعمل، قول القلب واللسان، وعمل القلب والجوارح، وأنه يزيد بالطاعات، وينقص بالمعاصي، وأزيد أحياناً أنه ينقص وينقص إلى أن لا يبقى منه إلا مثقال ذرة، وأحياناً أقول: وينقص وينقص حتى لا يبقى منه شيء .

واستخرج أحد الأصدقاء عقيدتي في الإيمان في كتيب، وسينشر في شبكة سحاب، وكتبت في جنس العمل ثلاث مقالات في عام 1425هـ .

بينتُ فيها مقاصد خصومة من استخدم هذا اللفظ من أربعة وجوه، ومنها: قصدهم رمي أهل السنة بالإرجاء، وأنهم رموا أعلام العصر مثل ابن باز والألباني وابن عثيمين -رحمهم الله- بأنهم ثالوث الإرجاء.

ثم قلت بعد ذلك:

" وأنصح السلفيين أن يلتزموا بقول السلف الشائع المتواتر من أول عهد السلف إلى يومنا هذا.

ألا وهو قولهم : إن الإيمان قول وعمل ، قول بالقلب واللسان وعمل بالقلب والجوارح.

أو إن الإيمان قول باللسان واعتقاد بالجنان وعمل بالأركان يزيد بالطاعة وينقص بالعصيان.

أو كما قال الإمام أحمد -رحمه الله- : " الإيمان قول وعمل يزيد وينقص " .

أو كما قال البخاري : " كتبت عن ألف شيخ وزيادة ولم أكتب إلا عمن يقول الإيمان قول وعمل " ، ونحو هذه العبارات الموروثة عن السلف التي لا تخرج عن هذا المعنى.

فالتزام عبارات السلف فيه رد لضلال المرجئة ، وهو رد كاف شاف، وفيه أمان وضمان للسلفيين من الاختلاف والقيل والقال، وحماية من استغلال التكفيريين لإطلاق بعض السلفيين لجنس العمل .

ومن أصول أهل السنة وجوب سد الذرائع ، ووجوب درء المفاسد ، وتقديم درء المفاسد على جلب المصالح.

فإطلاق جنس العمل فيه مفاسد لما فيه من الإجمال الموقع في اللبس ولما يثيره من الاختلاف والفرقة فيجب اجتنابه .

قال الإمام ابن القيم رحمه الله زاجرا عن إطلاق الألفاظ المجملة :

فعليك بالتفصيل والتبيين فالـ إطلاق والإجمال دون بيان

قد أفسدا هذا الوجود وخبطا الـ أذهان والآراء كل زمـان

وهنا ملاحظة مهمة ينبغي لفت النظر إليها وهي أن الصورة التي ذكرها الأخ حمد -وفقه الله- لا يجوز لمسلم أن يتردد في تكفير صاحبها إن وجد ، ولكنها في الوقت نفسه هي نظرية غير واقعية ولا عملية إذ لا يتصور وقوعها من مسلم ، والشرائع لم تبن على الصور النادرة كما قال الإمام ابن القيم – رحمه الله -.

فكيف نزج بدعوتنا وشبابنا في الصور المستبعدة أو المستحيلة وتشحن النفوس وتضيع الأوقات في القيل والقال بل توقع الشباب في الشبكة التي نصبها لهم التكفيريون ، فإذا كان لابد من الكلام فيها فيكون من العالم الفطن عند الحاجة كأن يسأله تكفيري عن كفر تارك جنس العمل فيقول له هذه كلمة مجملة فماذا تريد بها فبين لي ما تقصده ، فإن ذكر له صورا باطلة ردها عليه بالحجة والبرهان، وإن ذكر الصورة السابقة قال له هذا حق وأنا معك ولكني أحذرك من التلبيس على الناس بذكر غير هذه الصورة .

فهذا ما أقوله وأنصح به السلفيين في هذه المسالة وأنصحهم بشدة عن تعاطي أسباب الخلاف ومثيراته.

والحرص على ما يؤلف القلوب ويجمعها على الحق بالحكمة والرفق .

أسأل الله الكريم -تبارك وتعالى- أن يجمع كلمة أهل السنة والمسلمين عموماً على الحق والهدى وأن يجنبهم أسباب الخلاف والفتن"، انظر "كلمة حق حول جنس العمل" (ص417-419) من "المجموع الواضح" .

فانظر بعد هذا كله كيف يحاربني الحدادية، ومنهم هذا الأفاك، كيف يحاربوني ويرموني بالإرجاء، ويرموني كذبا وزوراً بأنني أخرج العمل من الإيمان، كما ترى في قول هذا الأهوج .

فإذا كنت أرشدهم إلى التمسك بتعاريف السلف للإيمان، وأحثهم على ذلك، وأبيّن لهم أن من أصول السلف: وجوب سد الذرائع، ووجوب درء المفاسد.

وأبيّن لهم ما في لفظ جنس أو جنس العمل من الإجمال المؤدي إلى المفاسد، فلا يقبلون كل ذلك، ويستمرون في التعلق به رغبة في الفتن، واستهانة بمنهج السلف في سد الذرائع ودرء المفاسد، واستهانة بما قرره السلف في تعريف الإيمان.

ولو كان عندهم احترام للسلف ومنهجهم والتزام بمقرراتهم لما تعلقوا بجنس العمل، ولا زادوا على تعريفهم للإيمان اشتراط أنه لا بد أن يزاد فيه: ينقص حتى لا يبقى منه شيء.

ولما استمر الحدادية في الإرجاف بجنس العمل خلفاً للتكفريين، وجعل زعيمهم فالح الحربي جنس العمل ركناً في تعريف الإيمان، اضطررت أن أرد عليه هذا القول الذي لم يقله، ولم يفعله السلف، ومما قلته في هذا المقال :

" وقولك في جنس العمل إنه أحد أركان تعريف الإيمان، فأقول لك : إن السلف لما عرَّفوا الإيمان؛ قالوا في تعريفه: الإيمان قول وعمل, وبعضهم يقول: قول وعمل واعتقاد...الخ , وأنا عرَّفت الإيمان بما عرَّفه به السلف, وبيّنتُ مذهب المرجئة الذين لا يُدخلون العمل في الإيمان, ولم أجد من ذكرَ لفظ جنس العمل في تعريف الإيمان, فأسألك: هل السلف الذين لم يدخلوا لفظ "جنس" في تعريف الإيمان يكونون مرجئة عندك ؟

وقولك: "هرب لما رأى الردود وأدرك خطأه"، من أنبأك أنني هربت وكيف أدركت أني أخطأت؟!

فوالله ما ازددت إلا يقينا بصواب كل ما ضمته النصيحتان وبأهمية الأسئلة التي لم ترد عليها, وأنا متأكد أنك عاجز عن الرد عليها, ووالله ما هربت عن مساءلتك عن الإيمان والإرجاء وجنس العمل, ولم يخطر ببالي -والعياذ بالله- هذا الهروب, ولو كان عندي خطأ ما خجلت ولا ترددت عن إعلان الرجوع عنه وأعوذ بالله من الاستكبار والعناد.

ولقد هوشتم عليّ بموضوع تارك جنس العمل وأنا لم أتعرض في نصيحتي لتارك جنس العمل من حيث إنه كافر أو ليس بكافر, وإنما استنكرت قولكم بأن من لم يكفره يكون موافقاً للمرجئة في القول بنقص الإيمان الذي لم يقل به المرجئة , فإذا كان هذا الذي لم يكفره ممن يدخل العمل في الإيمان ويقول إنه يزيد وينقص، فكيف يصح قياسه على المرجئة وإلحاقه بهم وهم لا يدخلون العمل في الإيمان ولا يقولون بزيادته ونقصه ؟

وإذن فمناط الإلحاق وعلته وهو القول بنقص الإيمان لا يوجد في الأصل وهو قول المرجئة المعروف .

هذا هو وجه نقدي لكم ولا شك أنكم مخطئون في هذا الإلحاق الذي يفقد ركنا من أركان القياس .

والآن أوجه لك أسئلة عن الإيمان إلى آخره .

أولاً - قلت أنا في نصيحتي في تعريف الإيمان بعد نهيي عن الخوض في جنس العمل:

" 1- والأولى التزام ما قرره وآمن به السلف من أن الإيمان قول وعمل قول القلب واللسان وعمل القلب والجوارح .

وأنه يزيد وينقص, يزيد بالطاعة وينقص بالمعصية, ثم الإيمان بأحاديث الشفاعة التي تدل على أنه يخرج من النار من قال لا إله إلا الله وفي قلبه مثقال ذرة من إيمان أو أدنى أدنى مثقال ذرة من إيمان.

2- مذهب غلاة المرجئة في الإيمان أنه هو المعرفة، وعند بعضهم أن الإيمان هو التصديق ومنهم الأشاعرة وعند مرجئة الفقهاء الإيمان تصديق بالقلب وإقرار باللسان .

وعند كل هذه الأصناف أن العمل ليس من الإيمان وأن الإيمان لا يزيد ولا ينقص".

وقال الإمام أحمد: " الإيمان قول وعمل يزيد وينقص .

وقال الإمام البخاري: " كتبت عن ألف شيخ وزيادة ولم أكتب إلا عمن قال: الإيمان قول وعمل .

السؤال هنا: بين لي هنا كيف خالفت الإمام أحمد والإمام البخاري وشيوخه الأئمة حتى صرت من غلاة المرجئة ؟

ألا ترى أن رميك لي بالإرجاء يعتبر رميا للإمامين وأهل السنة جميعا بالإرجاء ؟

فإن قلت: أنت نهيت عن الخوض في جنس العمل .

قلت لك: لو كان واجباً ذكره والخوض فيه وهو ركن في تعريف الإيمان , فلماذا أغفل أئمة السنة لفظة " جنس " وحيث أغفلوها ولم يأمروا بالخوض فيها فهل ترى أنهم من غلاة المرجئة ؟ وأرجو أن تعرف لي بعد هذا جنس العمل تعريفاً جامعاً مانعاً , ولا يقبل منك هذا التعريف إلا إذا نقلته نقلاً موثقاً(46).

ولما ذكر أحد الأخوة السلفيين صورة لجنس العمل وافقته على تكفير صاحبها دون تردد ولا يجوز لمسلم أن يتردد فيها .

لكني لا أزال أنصح الشباب عن الخوض فيه لأنه لفظ مجمل يحتمل معاني متعددة ولفظ لم يرد في الكتاب والسنة .

فإن استطعت أن تنقل لنا تعريفاً يبدد هذه الاحتمالات ولا يعرض السلفيين للمهاترات فأبرز هذا التعريف السلفي فإن لنا في سلفنا أسوة .

يؤيد ما ذهبت إليه من ترك الخوض في جنس العمل ما صرح به العلامة الشيخ محمد بن صالح العثيمين -رحمه الله – في لقاء نظمته إدارة الدعوة بوزارة الأوقاف والشئون الإسلامية بدولة قطر(47) .

أجاب الشيخ - رحمه الله - في هذا اللقاء على مجموعة من الأسئلة منها:

س: " تارك جنس العمل كافر , تارك آحاد العمل ليس بكافر " ما رأيكم في ذلك ؟

ج: من قال هذه القاعدة ؟ من قائلها ؟! هل قالها محمد رسول الله ؟! كلام لا معنى له نقول من كفره الله ورسوله فهو كافر ومن لم يكفره الله ورسوله فليس بكافر، هذا هو الصواب، أما جنس العمل أو نوع العمل أو آحاد العمل فهذا كله طنطنة(48) لا فائدة منها.

س: هل أعمال الجوارح شرط في أصل الإيمان وصحته أم أنها شرط في كمال الإيمان الواجب ؟

ج: تختلف، فتارك الصلاة مثلاً كافر , إذاً فعل الصلاة من لوازم الإيمان، وإني أنصح إخواني أن يتركوا هذه الأشياء والبحث فيها وأن يرجعوا إلى ما كان عليه الصحابة – رضوان الله عليهم – والسلف الصالح لم يكونوا يعرفون مثل هذه الأمور المؤمن من جعله الله ورسوله مؤمناً والكافر من جعله الله ورسوله كافراً , وانتهى .

س: سائل يقول: ما قول الشيخ – حفظه الله – في تدريس هذا الكتاب للناشئة وهو مشتمل على العناوين الآتية المكتوبة بالخط البارز سنذكرها لكم:-

يقول: " لا يكفر المسلم حتى يترك أصل الإيمان القلبي " .

ج: أنا قلت في هذا اللقاء إن تارك الصلاة كافر ولو كان مقراً بوجوبها .

السائل يقول في موطن آخر: " جمهور العلماء وليس المرجئة يقولون بنجاة تارك ........

قاطعه الشيخ - رحمه الله تعالى – قائلاً:

هؤلاء يريدون سفك الدماء واستحلال الحرام, لماذا صاحب هذا الكتاب ما أصل أصول أهل السنة والجماعة كما أصلها شيخ الإسلام ابن تيمية في العقيدة الواسطية, أما أن لا يكون لهم هم إلا التكفير(49) ( جنس العمل – نوع العمل – آحاد العمل ) وما أشبه ذلك لماذا ....( كلمة غير واضحة للشيخ – حفظه الله - ) .

فهذا العلامة ابن عثيمين ينهى عن الخوض في جنس العمل وما شاكله مما لم يكن معروفاً عند السلف, وهذا انطلاق من توجيه الرسول r وانطلاق مما قرره السلف الصالح .

ويا أخي إني أراك مولعاً بالغرائب والألفاظ المتشابهة المشكلة , وهذا أمر مذموم, لأن الله ذم من يتبع المتشابه, ولأن رسول الله r نهانا عن عضل المسائل, وقال علي t : " حدثوا الناس بما يعرفون أتحبون أن يكذب الله ورسوله " , البخاري ( 49 – باب من خص في العلم قوماً دون قوم كراهية أن لا يفهموا ).

وقال ابن مسعود t: " ما أنت محدثاً قوماً حديثاً لا تبلغه عقولهم إلا كان لبعضهم فتنة " مقدمة مسلم (ص 11) .

وكان السلف ينكرون تتبع الغرائب ويقولون: إن الدين ما جاءك من هنا , وهنا يريدون الأحاديث المشهورة في الناس وبها يعملون .

وأنت تتعلق بلفظ " جنس " وهو لا ذكر له في القرآن ولا في السنة , ولا أدخله السلف في تعريف الإيمان ولم يذكر في أقوال القرون المفضلة حسب علمي , ولا يبعد أن يكون مما أدخله الفلاسفة على الإسلام .

وإذا رجعت إلى كتب اللغة تجد اضطراباً في تفسيره .

ويقال: إن أول من أدخله على اللغة الأصمعي .

قال: ابن فارس في مقاييس اللغة عن الأصمعي: إنه أول من جاء بهذا اللقب وقال مثل هذا صاحب القاموس.

وبعض أهل اللغة يقول عن الجنس: إنه الضرب من الشيء .

وبعضهم يقول: إنه أعم من النوع, وهؤلاء متأثرون بكلام الفلاسفة .

وبعضهم يقول: الجنس هو الأصل والنوع, فيجعل معنى الجنس والنوع واحداً, وهو صاحب المعجم الوسيط وقال بعد هذا التعريف: "وفي اصطلاح المنطقيين ما يدل على كثيرين مختلفين بالأنواع, فهو أعم من النوع " يعني عند المنطقيين, وهذا يشير إلى أنه من وضع أهل المنطق(50).

ومن مضار استخدام هذا اللفظ أن بعض من حملوا لواءه يقولون عن الشيخ ابن باز والشيخ الألباني والشيخ ابن عثيمين: " إنهم ثالوث الإرجاء " .

وأنت ترى أن ربيعاً يقول: بقول غلاة المرجئة وتشيع ذلك , ونعوذ بالله من المجازفات فمن يسلم منك ؟ .

وهنا كلام مهم لشيخ الإسلام ابن تيمية – رحمه الله – في قضية اتباع الصحابة -رضوان الله عليهم- .

قال -رحمه الله– خلال رده على أهل الأهواء والبدع :

" لكن المقصود أن يعرف أن الصحابة خير القرون وأفضل الخلق بعد الأنبياء, فما ظهر فيمن بعدهم مما يظن أنها فضيلة للمتأخرين ولم تكن فيهم فإنها من الشيطان(51), وهي نقيصة لا فضيلة, سواء كانت من جنس العلوم, أو من جنس العبادات, أو من جنس الخوارق والآيات, أو من جنس السياسة والملك, بل خير الناس بعدهم أتبعهم لهم, قال عبد الله بن مسعود t : من كان منكم مستنا فليستن بمن قد مات , فإن الحي لا تؤمن عليه الفتنة , أولئك أصحاب محمد أبر هذه الأمة قلوباً, وأعمقها علماً , وأقلها تكلفاً , قوم اختارهم الله لصحبة نبيه وإقامة دينه , فاعرفوا لهم حقهم , وتمسكوا بهديهم فإنهم كانوا على الهدى المستقيم " , مجموع الفتاوى (27/394-395).

وقال أيضاً – رحمه الله - : " فالعلم المشروع والنسك المشروع مأخوذ عن أصحاب رسول الله r, وأما ما جاء عمن بعدهم فلا ينبغي أن يجعل أصلاً[52] (52) ,وإن كان صاحبه معذوراً , بل مأجوراً لاجتهاد أو تقليد .

فمن بنى الكلام في العلم: الأصـول والفـروع على الكتـاب والسنة والآثار المأثورة عن السابقين فقد أصاب طريق النبوة(53) , وكذلك من بنى الإرادة والعبادة والعمل والسماع المتعلق بأصول الأعمال وفروعها من الأحوال القلبية والأعمال البدنية على الإيمان والسنة والهدى الذي كان عليه محمد r وأصحابه فقد أصاب طريق النبوة , وهذه طريق أئمة الهدى ", مجموع الفتاوى (10/362-363) .

وقال - رحمه الله- : " فطريقة السلف والأئمة أنهم يراعون المعاني الصحيحة المعلومة بالشرع والعقل.

ويرُاعون أيضاً الألفاظ الشرعية(54)، فيعبرون بها ما وجدوا إلى ذلك سبيلا. ومن تكلم بما فيه معنى باطل يخالف الكتاب والسنة ردوا عليه.

ومن تكلم بلفظ مبتدع يحتمل حقاً وباطلاً نسبوه إلى البدعة أيضا، وقالوا: إنما قابل بدعة ببدعة وردَّ باطلا بباطل " (55) .

أقول:

في هذا النص بيان أمور عظيمة ومهمة يسلكها السلف الصالح للحفاظ على دينهم الحق وحمايته من غوائل البدع والأخطاء منها:

1 - شدة حذرهم من البدع ومراعاتهم للألفاظ والمعاني الصحيحة المعلومة بالشرع والعقل، فلا يعبرون - قدر الإمكان- إلا بالألفاظ الشرعية ولا يطلقونها إلا على المعاني الشرعية الصحيحة الثابتة بالشرع المحمدي.

2- أنهم حراس الدين وحماته، فمن تكلم بكلام فيه معنى باطل يخالف الكتاب و السنة ردوا عليه.

ومن تكلم بلفظ مبتدع يحتمل حقاً وباطلاً نسبوه إلى البدعة ولو كان يرد على أهل الباطل، وقالوا إنما قابل بدعة ببدعة أخرى، ورد باطلاً بباطل، ولو كان هذا الراد من أفاضل أهل السنة والجماعة، ولا يقولون ولن يقولوا يحمل مجمله على مفصله لأنا نعرف أنه من أهل السنة.

ثم قال -رحمه الله- بعد حكاية هذه الطريقة عن السلف والأئمة : " ونظير هذا القصص المعروفة التي ذكرها الخلال في كتاب " السنة"(56) هو وغيره(57) في مسألة اللفظ ومسألة الجبر ونحوهما من المسائل ".

أقول :

يشير -رحمه الله تعالى- إلى تبديع أئمة السنة من يقول : " لفظي بالقرآن مخلوق" لأنه يحتمل حقاً وباطلاً، وكذلك لفظ "الجبر" يحتمل حقاً وباطلاً وذكر شيخ الإسلام أن الأئمة كالأوزاعي وأحمد بن حنبل ونحوهما قد أنكروه على الطائفتين التي تنفيه والتي تثبته.

وقال -رحمه الله-:" ويروى إنكار إطلاق "الجبر" عن الزبيدي وسفيان الثوري وعبد الرحمن بن مهدي وغيرهم.

وقال الأوزاعي وأحمد وغيرهما:" من قال إنه جبر فقد اخطأ ومن قال لم يجبر فقد أخطأ بل يقال إن الله يهدي من يشاء ويضل من يشاء ونحو ذلك .

وقالوا ليس للجبر أصل في الكتاب والسنة(58) وإنما الذي في السنة لفظ "الجبل" لا لفظ الجبر؛ فإنه قد صح عن النبي -صلى الله عليه وسلم- أنه قال لأشج عبد القيس: "إن فيك لخلقين يحبهما الله: الحلم والأناة فقال: أخلقين تخلقت بهما أم خلقين جبلت عليهما؟، فقال: "بل خلقين جبلت عليهما"، فقال: الحمد لله الذي جبلني على خلقين يحبهما الله(59)".

وقالوا إن لفظ " الجبر" لفظ مجمل.

ثم بين أنه قد يكون باعتبار حقاً وباعتبار باطلاً، وضرب لكل منهما مثالاً.

ثم قال:" فالأئمة منعت من إطلاق القول بإثبات لفظ الجبر أو نفيه، لأنه بدعة يتناول حقاً وباطلاً " .

وقال - رحمه الله - في " درء تعارض العقل والنقل " ( 1/271): "والمقصود هنا أن الأئمة الكبار كانوا يمنعون من إطلاق الألفاظ المبتدعة المجملة المشتبهة , لما فيها من لبس الحق بالباطل مع ما توقعه من الاشتباه والاختلاف والفتنة(60) , بخلاف الألفاظ المأثورة والألفاظ التي بُيِّنت معانيها , فإن ما كان مأثوراً حصلت به الألفة , وما كان معروفاً حصلت به المعرفة , كما يروى عن مالك -رحمه الله- أنه قال: " إذا قل العلم ظهر الجفاء , وإذا قلت الآثار كثرت الأهواء " .

فإذا لم يكن اللفظ منقولاً ولا معناه معقولاً ظهر الجفاء والأهواء(61) " .

وإذن فعلينـا التزام ما كان عليه رسـول الله r وأصحـابه, ولا سيما خلفاؤه الراشدون - رضوان الله عليهم – في كل الميادين العلمية والعبادية وغيرها من ميادين الإسلام"، انظر "المجموع الواضح" (ص421-430). .

وانظر أخي إلى قولي لفالح :

1- " وأنت تتعلق بلفظ "جنس"(62)، وهو لا ذكر له في الكتاب والسنة، ولا أدخله السلف في تعريف الإيمان، ولم يذكر في أقوال القرون المفضلة حسب علمي، ولا يبعد أن يكون مما أدخله الفلاسفة على الإسلام ....الخ

2- وتأكد من تعاريف الإيمان التي نقلتها عن السلف الصالح؛ هل ترى أني خالفتهم فيها .

وهل من يؤمن بهذه التعاريف، ويدعو إليها، ويحث على التزامها يكون مرجئاً عند الله وعند أهل السنة؟ اللهم إلا عند الخوارج والفرقة الحدادية الحاقدة .

وانظر هل استطاع هذا الرجل المعاند لمنهج السلف، ويصر على التعلق بجنس العمل والحرب به، هل استطاع أن يثبت هذا اللفظ (جنس) من القرآن والسنة ومن كلام السلف في القرون المفضلة؟

وهل استطاع أن ينقل عن السلف في تعريفهم للإيمان أنه قول وجنس عمل؟

وهل استطاع أن يثبت عن السلف أنهم خاصموا بهذا اللفظ "جنس العمل"؟

ألا يدل عجزه عن الإتيان بشيء من هذه المطالب أنه يسير على غير منهج السلف، وأنه ينطلق في حربه من الهوى واللدد في الخصومة؟

وهل مثل هذا اللفظ وهذا واقعه يتعلق به مسلم عاقل وسلفي صادق؟

انظر فجور هذا الرجل حيث يقول في (ص11) من بركانه: "وأما قوله عن جنس العمل: فأخرجه من الإيمان بقوله: (جنس العمل: وهو لفظ لا وجود له في الكتاب والسنة ...الخ

أنا أقول منذ نعومة أظفاري في العلم، وقبل أن يولد هذا البحريني وحداديته: إن الإيمان قول وعمل واعتقاد، يزيد بالطاعة، وينقص بالعصيان، أقول ذلك في دروسي وفي مجالسي وفي كتاباتي، فيجيء هذا الرجل؛ ليفتري عليَّ أني أخرج العمل من الإيمان، فأنا أقصد لفظ "جنس" فقط، بقولي جنس العمل، ولا أقصد العمل، كيف وأنا أبدع المرجئة بإخراجهم العمل من الإيمان طول عمري العلمي والدعوي.

انظر أخي كيف يجترئ هذا الرجل على الإفك فيقول كذبه السابق:

"وهذا هو الإرجاء، وهذا هو الإرجاء، فهو أخرج العمل عن الإيمان، والسلف أدخلوه في الإيمان، وقالوا: هو جزء من الإيمان".

لتدرك إلى أي مرحلة من الكذب وصل إليها هذا الرجل، ولا يستغرب هذا من رجل يعيش بين ظهراني الروافض ويتخلق بأخلاقهم، فالشيء من معدنه لا يستغرب، ومن هنا تجده شديد الحقد على أهل السنة، وحريصاً على تفريق شملهم وتمزيق صفوفهم، معتمداً على الأكاذيب والدعاوى الباطلة.

قال فوزي البحريني في (ص11) من بركانه: "وكلمة (جنس العمل) لا يبنى عليها أشياء، ونافح عنها ربيع كثيراً، وطعن في أهل العلم عندما تلفظوا (بجنس العمل)، وهذا الأمر تلفظ به بعض علماء أهل السنة والجماعة: (كشيخ الإسلام ابن تيمية، والشيخ ابن باز، والشيخ ابن عثيمين، والشيخ الفوزان، والشيخ عبد العزيز آل الشيخ، والشيخ الغديان، والشيخ فالح الحربي وغيرهم)".

أقول: الجواب على هذا المقطع من وجوه.

الأول- على قوله: "وكلمة (جنس العمل) لا يبنى عليها أشياء".

فأقول: إن هذا لمن أكذب الكذب.

فأنت وفئتك الحدداية تحاربون عليها أهل السنة منذ ما يزيد على أربع سنوات، وتريدون فرضها على أهل السنة.

ثانياً- أنتم ترمون بالإرجاء(63) من لا يلتزم بلفظ "جنس العمل" عند تكفيره تارك العمل بالكلية، ولو صرح بتكفير تارك العمل مراراً إلا أنه يقول: اتركوا كلمة جنس لإجمالها، ولما في هذا الإجمال من المفاسد والفتن، ترمون هذا بالإرجاء.

وأنت إلى هذه الساعة تدافع عنه(64)، فتقول: "وأما قوله عن جنس العمل: فأخرجه من الإيمان بقوله: (جنس العمل: وهو لفظ لا وجود له في الكتاب والسنة ولا خاصم به السلف ولا أدخلوه في قضايا الإيمان".

ثم بنيتَ عليه قولك: "وهذا هو الإرجاء، وهذا هو الإرجاء، فهو أخرج العمل عن الإيمان".

فانظر إليه كيف ينافح عنه، وكيف يبني عليه الحكم بالإرجاء على من لم يقل به؛ لتدرك كذب الرجل وقلبه للحقائق، فما مصير الصحابة والسلف الذين لا يعرفون جنس العمل؟

وأما قوله: "وهذا الأمر (يعني جنس العمل) تلفظ به بعض علماء أهل السنة والجماعة: (كشيخ الإسلام ابن تيمية، والشيخ ابن باز، والشيخ ابن عثيمين، والشيخ الفوزان، والشيخ عبد العزيز آل الشيخ، والشيخ الغديان، والشيخ فالح الحربي وغيرهم".

أقول: فهذا من التلبيس، فمن ذكرهم من العلماء لم يدخلوه في قضايا الإيمان، ولم يجعلوه ركناً في تعريف الإيمان؛ كما فعل فالح الجاهل الذي يعده هذا الأفاك من العلماء.

إن هؤلاء العلماء قد يقولون: جنس كذا، وجنس كذا، وجنس العمل، ولكن على غير منهجكم، وعلى غير ما تريدون، ولا يحاربون من أجله، وإذا عرَّفوا الإيمان قالوا: الإيمان قول وعمل، ولا يدخلون لفظ جنس في تعريف الإيمان، ولا جعلوه ركناً في تعريف الإيمان كما افترى عليهم فالح، وكما تُوهم أنت أن العلماء مع الحدادية.

فأنتم تفسرون جنس العمل بترك العمل كله، فلا يكفر إلا من ترك العمل كله، والعلماء الذين زعمتم أنهم معكم يكفرون بترك الصلاة وحدها، فإذا كفروا تارك جنس العمل فإنما يريدون بإطلاق لفظ "الجنس" بعضه، وهو الصلاة.

ثم إن العالم من المتأخرين إذا قال: جنس الدينار وجنس الدرهم وجنس الحبوب وجنس البشر، لا يريد الكل من هذه الأجناس، وإنما يريد ما يصدق عليه جنس الدرهم وجنس الدينار وجنس الحبوب ولو قليلاً، فلا يصح بحال دعوى أن العلماء معكم.

ثم أنتم لا تريدون من التعلق بجنس العمل إلا حمل راية الحرب والشغب على أهل السنة، أي تريدون الخصومة لأجل الخصومة، ومن أجل التنفيس عن حقدكم عليهم.

ومن تلبيس هذا الرجل إدخال ابن عثيمين مع العلماء في التلفظ بجنس العمل.

ومعروف ومشهور عن ابن عثيمين تحذيره من استعماله، وقوله فيمن يستخدمونه: إنهم يريدون به سفك الدماء واستحلال الأموال، وقد مر بك موقفه قبل قليل.

انظر أخي ماذا ارتكب هذا الرجل من شنائع الكذب والتلبيس، بل ماذا ارتكب في بركانه من الأكاذيب.

والكذاب عند أهل السنة فاسق، لا تُقبل أخباره ولا شهادته في أحقر الأشياء، وهو تحت أهل البدع في باب الأخبار والشهادة، لكن الحدادية لا يضر عندهم الأكاذيب والخيانات والفجور في الخصومة، بل يرتفع عندهم من يفعل هذه الأفاعيل، ويوالون ويعادون من أجله، فكفاهم هذا خزياً وضلالاً، فهم يشابهون غلاة المرجئة في قولهم: "لا يضر مع الإيمان ذنب"، هذا من جهة، ومن أخرى يشابهون الخوارج؛ في أنهم يدندنون حول التكفير، وتفوح من مواقفهم روائح الخوارج والدندنة حول أصولهم.

قال البحريني في بركانه (ص11) -بعد أكاذيبه حول جنس العمل-: " فهو لماذا يتشدد في هذه المسألة ويقول لا وجود لها وما شابه ذلك؟!؛ كل ذلك يريد أن يقرر مذهب الإرجاء فمن لم يتلفظ به فله، ومن قال به فلا بأس في ذلك، وسؤاله واضح في جعل الإيمان أصل والعمل كمال أو فرع، وبهذا يريد أن يقول بأن العمل شرط كمال في الإيمان(65)، ثم إن سؤاله يختلف عن الإجابة، خاصة نقله عن ابن منده وابن تيمية وابن القيم وغيرهم، فالسؤال يقول: (إن الإيمان أصل والعمل كمال (فرع)".

أقول: الجواب عليه من وجوه:

أ‌- أنا قلت لفظ "جنس" لا وجود له في الكتاب والسنة، ولا أدخله السلف في تعريف الإيمان؛ لحسم الفتنة التي ثارت على أهل السنة بسببه، يؤكد هذا نهي العلامة ابن عثيمين عنه، وقوله في المتعلقين به وبشرط الكمال والصحة في الإيمان بأنهم يريدون سفك الدماء واستحلال الأموال، وهذا من فقهه- رحمه الله-.

والسلفيون وربيع ما تشددوا في هذه المسألة، وإنما أنكروا على الحدادية -ومنهم فوزي- التشبث به وبالقول هل العمل شرط صحة أو شرط كمال.

ب‌- من أكذب الكذب القول عليَّ أني أريد أن أقرر مذهب الإرجاء، فأنا على عقيدة أهل السنة والجماعة في الإيمان وبحوثه كلها، وأنا أبغض الإرجاء وأهله، وأنتقدهم بنصوص الكتاب والسنة وبفقه أهل السنة وأقوالهم الصحيحة القائمة على الكتاب والسنة وفقه الصحابة، كل ذلك عن دين وإيمان صادق بمعتقد أهل السنة.

والحدادية ينطلقون من منهج الخوارج في حرب أهل السنة بالإرجاء وغيره، وينطلقون من أهوائهم.

وعندهم من العناد والمكابرة والتعصب لأباطيلهم وحقدهم القاتل على أهل السنة، وعدم الرجوع إلى الحق ما يفوقون فيه كثيراً من أهل الأهواء.

ج‌- من الكذب قوله: "فمن لم يتلفظ به فله، ومن قال به فلا بأس في ذلك".

والدليل على كذبه أن إمام الحدادية فالحاً قال في جنس العمل: إن السلف جعلوه ركناً في تعريف الإيمان، ورمى من لا يقول به بالإرجاء الغالي، وأقره الحدادية، ومنهم فوزي البحريني هذا، ومرت عليهم سنوات، وهم يرجفون به على أهل السنة، ومن ذلك إرجافه به عليَّ هنا، ورميي بالإرجاء؛ لأني قلت: لا وجود للفظ "جنس" في القرآن والسنة، ومع عجزه هو وحزبه عن إثبات وجوده في الكتاب والسنة يدندن حوله بالأكاذيب، ويرميني بالإرجاء.

هل يعتبر مرجئاً من يقول: الإيمان أصل والعمل كمال (فرع)(66)؟

قال البحريني في (ص11) من بركانه المفترى: "وسؤاله واضح(67) في جعل الإيمان أصل(68) والعمل كمال(69) أو فرع، وبهذا يريد أن يقول بأن العمل شرط كمال في الإيمان".

أقول: يعلم الله أنني من أول من زجر عن القول: بأن العمل شرط كمال أو شرط صحة، وذلك في حددود عام 1415هـ أو حوله، وأنني استمررت في الزجر عن ذلك إلى يومي هذا، ولم نرَ ولم نسمع من فوزي البحريني وحزبه الحدادي أي موقف من القائلين به.

فلما نصحنا فالحاً الحربي عن أصول وأحكام وتصرفات يأباها الإسلام انبرى هو ومن التف حوله من الحدادية يحاربوننا بأكاذيبهم وخياناتهم، وما أخذوه عن التكفريين "جنس العمل" و "العمل شرط كمال".

لماذا سلكوا هذه المسالك الإرهابية؟

الجواب: لأنهم على الباطل، ويريدون التمادي فيه، ولأن أيديهم خالية وعقولهم خاوية من الحجج على أهل السنة، فلجأوا إلى هذه المسالك الظالمة المظلمة.

وقال البحريني في (ص11) من بركانه:

"ثم إن سؤاله يختلف عن الإجابة، خاصة نقله عن ابن منده وابن تيمية وابن القيم وغيرهم، فالسؤال يقول: (إن الإيمان أصل والعمل كمال (فرع)".

أقول: هذا سؤال وضعه الحدادية؛ للتوصل به إلى تبديع أهل السنة.

فأنا رأيت أن تكون الإجابات عليه من أئمة الإسلام؛ لعل الحدادية يقبلونه، ويكفون عن الناس وخاصة السلفيين فتنتهم.

فهز ذلك شيخهم فالحاً الحربي، ولم يطعن في الإجابة، وأدرك أنها حق لا غبار عليها.

فقال: وهل هناك مسلم ينكر أن يكون الإيمان أصلاً وفرعاً، قال هذا وهو يعلم أن الحدادية أتباعه ينكرون أن يكون الإيمان أصلاً والعمل فرعاً، ويبدعون من يقول: إن الإيمان أصل والعمل فرع، وينشرون ذلك في موقعهم المسمى زوراً بالأثري.

وبقي فوزي وأهل شبكة الأثري على فتنتهم ناشرينها في هذه الشبكة مدة طويلة.

ثم إن شيخهم الثاني فوزياً البحريني كابر في هذه المسألة وعاند، وأقبل على أقوال الأئمة الذين صرحوا في كتبهم وأحاديثهم عن الإيمان بأن الإيمان أصل والعمل فرع، بل له فروع، وساقوا على ذلك أدلتهم من القرآن والسنة.

أقبل على أقوالهم الواضحة كالشمس يتأولها ويحرفها؛ ذلك لأنه لم يستطع أن يردها بصراحة، ويطعن في هؤلاء الأئمة، ويرميهم بالإرجاء.

فذهب يحرفها على طريقة الروافض والصوفية والمعتزلة في تحريف نصوص القرآن، ورمي أهل السنة بالجهل وعدم الفهم.

فلا يسعني وغيري إلا أن نتمثل بقول القائل:

وليس يصح في الأذهان شيء إذا احتاج النهار إلى دليل.

وبقول القائل الآخر:

الحق شمس والعيون نواظر لكنها تخفى على العميان

قال البحريني في (ص12) من بركانه: " ثم نقل ربيع المدخلي قول ابن منده في الإيمان (ج1 ص441): (وقال أهل الجماعة: الإيمان هو الطاعات كلها بالقلب واللسان وسائر الجوارح غير أن له أصلاً وفرعاً: فأصله المعرفة بالله والتصديق له وبه، وبما جاء من عنده بالقلب واللسان مع الخضوع له والحب له والخوف منه والتعظيم له مع ترك التكبر والاستنكاف والمعاندة فإذا أتى بهذا الأصل فقد دخل في الإيمان ولزمه اسمه وأحكامه، ولا يكون مستكملاً له حتى يأتي بفروعه، وفروعه المفترض عليه، أو الفرائض، واجتناب المحارم.....). اهـ

ماذا فعل في نقل هذا؟

1- لم يذكر رقم الصحيفة التي نقل منها هذا الكلام من مقالي.

2- أحلت بهذا النص (1/331)، فنسب إليَّ أني أحلت إلى (1/441).

3- أنا قلت: " 1- قال الإمام محمد بن إسحاق بن منده في كتابه: الإيمان (1/331-332) بعد أن ذكر أقوال الطوائف في الإيمان".

فتصرف في الإحالة على الموضع السابق، وحذف قولي: "بعد أن ذكر أقوال الطوائف في الإيمان"، أريد بذلك أقوال الخوارج، وأصناف المرجئة والذين ذكرهم.

فعلت ذلك اختصاراً وهو اختصار سليم، ولا يعترض عليه إلا سفيه، والكلام الذي أشرت إليه من كلام ابن منده هو قوله: " ذكر اختلاف أقاويل الناس في الإيمان ما هو ؟

فقالت طائفة من المرجئة: الإيمان فعل القلب دون اللسان.

وقالت طائفة منهم: الإيمان فعل اللسان دون القلب، وهم أهل الغلو في الإرجاء.

وقال جمهور أهل الإرجاء: الإيمان هو فعل القلب واللسان جميعا.

وقالت الخوارج: الإيمان فعل الطاعات المفترضة كلها بالقلب واللسان وسائر الجوارح.

وقال آخرون: الإيمان فعل القلب واللسان مع اجتناب الكبائر.

وقال أهل الجماعة: الإيمان هي(70) الطاعات كلها بالقلب واللسان وسائر الجوارح غير أن له أصلا وفرعاً...الخ".

أقول:

نقل هو هذا الكلام لإلزامي بنقله ولجهله بمقاصد الكلام وبمنهج أهل العلم في النقل وتجويزهم اختصار الكلام بشرط أن لا يخل بالمعنى، ونقلي كان على هذا المنهج وهذا الشرط، مع أني أشرت إلى ما لم أنقله بإيجاز غير مخل.

ثم إن كلام الإمام ابن منده الذي نقلته تضمن بعد العنوان ما يأتي:

1- بيان ما هو الإيمان عند طوائف المرجئة.

2- بيان ما هو الإيمان عند الخوارج.

3- بيان ما هو الإيمان عند طائفة أخرى لم يسمها، ولعلها من المرجئة.

4- بيان ما هو الإيمان عند أهل السنة والجماعة، وأنه الطاعات كلها بالقلب واللسان والجوارح، وأن له أصلاً وفرعاً.

فحديثه كله عن الإيمان الذي هو محل النـزاع والصراع بين أهل السنة والجماعة وبين الطوائف الأخرى؛ من جهمية ومعتزلة وخوارج ومرجئة على تعدد فرقهم وطوائفهم المعروفة عند أهل السنة من المتكلمين وغيرهم.

ثم بيَّن أصل الإيمان عند أهل السنة بأنه "المعرفة بالله والتصديق له وبه وبما جاء من عنده بالقلب واللسان مع الخضوع له والحب له والخوف منه والتعظيم له، مع ترك التكبر والاستنكاف والمعاندة".

وهذه الصفات والأحوال القلبية هي صفات وأحوال الإيمان لا الإسلام.

ثم قال: " فإذا أتى بهذا الأصل فقد دخل في الإيمان ولزمه اسمه وأحكامه".

ومعلوم عند أهل العلم أن الدخول في الإسلام يحصل بالنطق بكلمة الإسلام؛ شهادة أن لا إله إلا الله وأن محمداً رسول الله، كما قال رسول الله-صلى الله عليه وسلم-: " أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله، فإذا قالوها فقد عصموا مني دماءهم وأموالهم وحسابهم على الله"(71).

ثم يلزم بعد ذلك بأعمال الإسلام الظاهرة، وتترك سريرته إلى الله صادقاً كان أو منافقاً.

ثم قال ابن منده: "ولا يكون مستكملاً له حتى يأتي بفرعه وفرعه المفترض عليه أو الفرائض واجتناب المحارم" يعني أعمال الجوارح من الصلاة والزكاة والصيام والحج وسائر الأعمال الظاهرة، مع اجتناب المحرمات من الزنا والسرقة والربا وشرب الخمر والغيبة والنميمة وغير ذلك من الأعمال المتعلقة باللسان والجوارح.

ثم ذكر شعب الإيمان فقال مؤكداً ما قرره عن الإيمان وفروعه ومكملاته فقال:

"وقد جاء الخبر عن النبي- صلى الله عليه وسلم- أنه قال: " الإيمان بضع وسبعون أو ستون شعبة، أفضلها شهادة أن لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان".

وهذه الشعب تشمل أعمال القلوب وأقوالها وأعمال الجوارح والقول باللسان.

ثم قال: " فجعل الإيمان شعباً؛ بعضها باللسان والشفتين، وبعضها بالقلب، وبعضها بسائر الجوارح".

ففي هذا الكلام بيان لمذهب أهل السنة في الإيمان، ورد على المرجئة على اختلاف أصنافها الذين لا يدخلون أعمال الجوارح في الإيمان، بل وبعضهم لا يدخل أعمال القلب واللسان والجوارح في الإيمان.

قال فوزي البحريني في (ص12-14) من بركانه:

" يقول ابن منده -رحمه الله-: (فجعل الإيمان شعباً بعضها باللسان والشفتين وبعضها بالقلب وبعضها بسائر الجوارح).

ثم ذكر حديث وفد عبد القيس: (أو آمركم بأربع وأنهاكم عن أربع الإيمان بالله، شهادة أن لا إله إلا الله وإقام الصلاة وإيتاء الزكاة) الحديث.

ثم ذكر الأحاديث فيه: (الإيمان بضع وستون أو بضع وسبعون) من حديث أبي هريرة، وابن عمر في الحياء، وعمران بن الحصين في صحيح البخاري ومسلم.

فهذه الأحاديث التي أوردها ابن منده -رحمه الله- دالة على مذهب أهل السنة والجماعة: (من أن الإيمان قول باللسان واعتقاد بالقلب وعمل بالجوارح)، وهو ما يذهب إليه المصنف، وهو مراده في إيراد هذه الأحاديث، والرد على المرجئة الذين يخرجون العمل عن مسمى الإيمان، فهو مراده -رحمه الله- بأن يبين بأن الإيمان له شعب، ولم يقل (العمل كمال في الإيمان، أو شرط كمال في الإيمان، أو فرع في الإيمان)، فلم يقل ابن منده ذلك، فغلط ربيع في فهم قول ابن منده، وهذا قول ربيع ليس قول ابن منده، وأهل السنة والجماعة.

بل ذكر جزءاً من قول ابن منده -رحمه الله- في الإيمان وهذا الجزء الذي ذكره ربيع لا يتبين منه مراد ابن منده -رحمه الله-، بل لا بد أن ينقل هذه الآثار وهذه الأحاديث وأقوال ابن منده في المرجئة وأهل السنة والجماعة حتى يتبين له مراد ابن منده -رحمه الله- وهو – يعني ابن منده - يريد أن يقرر بأن الإيمان قول باللسان واعتقاد بالقلب وعمل بالجوارح؛ إذن الجواب على مراد ابن منده، أن أهل السنة والجماعة يجعلون العمل من الإيمان، كما قال رسول الله -صلى الله عليه وسلم-: (الإيمان بضع وسبعون شعبة) وذكر منها (إماطة الأذى عن الطريق) وهو فعل الجوارح وإن كان إماطة الأذى بنفسه من الفروع لا من الأصول لكن هذا تقرير بأن العمل جزء من الإيمان والعمل نفسه أصل في الإيمان ومن الإيمان وجزء من الإيمان بخلاف المرجئة فإنهم لا يعدون العمل من الإيمان أصلاً، بل (فرعاً)!!!".

انظر إلى قوله : " وهو – يعني ابن منده - يريد أن يقرر بأن الإيمان قول باللسان واعتقاد بالقلب وعمل بالجوارح".

أقول: لقد جئت أنا بمراد ابن منده تاماً وبحديث شعب الإيمان وما استخرجه منه، فالرجل صدم بكلام ابن منده، فأراد أن يثير الغبار حوله.

واعلم أن هذا الرجل ينقل كلام ابن منده؛ ليرد به ويحتج به عليَّ، فانتظر بيان ما فعل الله به.

وانظر إلى قوله:

"يقول ابن منده -رحمه الله-: (فجعل الإيمان شعباً بعضها باللسان والشفتين وبعضها بالقلب وبعضها بسائر الجوارح)".

وهذا قد نقلتُه عن ابن منده.

فهل ترى كلام ابن منده كله من بدايته إلى هنا حديثاً عن الإيمان أو عن الإسلام؟

سيأتيك من كلام هذا الرجل أن ابن منده إنما يتحدث عن الإسلام.

وقال البحريني في (ص13) من بركانه:

" ثم ذكر حديث وفد عبد القيس: (أو(72) آمركم بأربع وأنهاكم عن أربع الإيمان بالله، شهادة أن لا إله إلا الله وإقام الصلاة وإيتاء الزكاة) الحديث.

ثم ذكر الأحاديث فيه: (الإيمان بضع وستون أو بضع وسبعون) من حديث أبي هريرة، وابن عمر في الحياء، وعمران بن الحصين في صحيح البخاري ومسلم.

فهذه الأحاديث التي أوردها ابن منده -رحمه الله- دالة على مذهب أهل السنة والجماعة: (من أن الإيمان قول باللسان واعتقاد بالقلب وعمل بالجوارح)، وهو ما يذهب إليه المصنف، وهو مراده في إيراد هذه الأحاديث، والرد على المرجئة الذين يخرجون العمل عن مسمى الإيمان، فهو مراده رحمه الله بأن يبين بأن الإيمان له شعب، ولم يقل (العمل كمال في الإيمان، أو شرط كمال في الإيمان، أو فرع في الإيمان)، فلم يقل ابن منده ذلك، فغلط ربيع في فهم قول ابن منده، وهذا قول ربيع ليس قول ابن منده، وأهل السنة والجماعة".

أقول: ماذا في هذا الكلام من الحق والباطل؟

1- فمن الحق قوله: فهذه الأحاديث التي أوردها ابن منده- رحمه الله- دالة على مذهب أهل السنة والجماعة: (من أن الإيمان قول باللسان واعتقاد بالقلب وعمل بالجوارح)، وهو ما يذهب إليه المصنف، وهو مراده في إيراد هذه الأحاديث، والرد على المرجئة الذين يخرجون العمل عن مسمى الإيمان".

فهذا اعتراف من البحريني أن ابن منده إنما ساق هذه الأحاديث ليبين ويدلل على مذهب أهل السنة والجماعة من أن الإيمان قول باللسان واعتقاد بالقلب وعمل بالجوارح.

وأنا نقلت عن ابن منده مذهب أهل السنة والجماعة، فما هو الجديد إلا التشويش.

وأنا أقول: نعم هذا حق أنطقه الله به، وأنا أدين الله به، وليس فيه حجة عليَّ، وإنما هو حجة عليه.

وقد اعترف كما ترى:

1- أنه أراد بهذه الأحاديث الرد على المرجئة الذين يخرجون العمل من مسمى الإيمان.

فهو مراده- رحمه الله- بأن يبين بأن الإيمان له شعب.

أقول: فهذا حق لأن النـزاع بين أهل السنة والمرجئة في الإيمان لا في الإسلام، فالمرجئة يخرجون العمل من مسمى الإيمان، وأهل السنة يقولون: إن العمل من الإيمان؛ لأن الإيمان عند بعض المرجئة فعل القلب دون اللسان، أي المعرفة، وهم الجهمية، وطائفة منهم تقول: الإيمان فعل اللسان وهم الكرامية، أي أنهم يقولون: الإيمان النطق باللسان فقط، ويقولون: إن المنافقين مؤمنون؛ لأنهم نطقوا به بألسنتهم، وذلك هو الإيمان عند هذه الطائفة.

وجمهور المرجئة كما قال ابن منده يقولون: "الإيمان هو فعل القلب واللسان جميعاً"، أي أنهم لا يدخلون العمل في الإيمان، فالمرجئة على اختلاف طرقهم لا يدخلون العمل في الإيمان، ولا يعترفون بأنه جزء من الإيمان.

والخوارج وإن أدخلوا العمل في الإيمان كما ذكر ابن منده لكنهم يخالفون أهل السنة في العصاة حيث يخرجونهم من الإيمان بارتكاب الكبائر أو بأي كبيرة، فابن منده يتحدث عن الإيمان لا عن الإسلام، ويتحدث عن اختلاف الطوائف فيه لا عن اختلافهم في الإسلام.

2- ومن الباطل قوله: " ولم يقل: ( أي ابن منده): العمل كمال في الإيمان، أو شرط كمال في الإيمان، أو فرع في الإيمان".

فقد قال ابن منده – رحمه الله- بعد بيان أصل الإيمان وأنه المعرفة بالله والتصديق له وبه ...الخ قال: "ولا يكون مستكملا له حتى يأتي بفرعه وفرعه المفترض عليه أو الفرائض".

وقال: "غير أن له أصلاً وفرعاً".

فقد ذكر ابن منده أصل الإيمان وكماله وفرعه كما ترى، وقد نقل البحريني عنه ذلك في (ص12)، ثم يجحده عنه في (ص13).

فله نصيب من قول الله تعالى: ( وجحدوا بها واستيقنتها أنفسهم ظلماً وعلوا).

ومن الباطل والكذب قوله: "أو شرط كمال".

فأنا لم أنسب إلى ابن منده أنه قال: أو شرط كمال.

ومن الباطل قوله -مؤكداً لما جحده-: " فلم يقل ابن منده ذلك، فغلط ربيع في فهم قول ابن منده، وهذا قول ربيع ليس قول ابن منده، وأهل السنة والجماعة".

أقول: فقد قال ابن منده ذلك ونسبه إلى أهل السنة أي أن للإيمان أصلاً وفرعاً وكمالاً، خلافاً للمرجئة الذين يحصرون الإيمان في الأصل، وينكرون فرعه وكماله، وهو العمل فلا يدخلونه في الإيمان.

وهو والحدادية ينسبون إليَّ أني أقول: إن العمل شرط كمال، أي أني أخرجه من حقيقة الإيمان.

وهذا من أعظم الافتراءات والبهت، فأنا أدين الله بأن العمل من الإيمان، وأنا أول وآخر من يزجر عن القول بأن العمل شرط كمال أو صحة في الإيمان، وأحث على التزام ما قرره أهل السنة من أن الإيمان قول وعمل واعتقاد، ونحوه من العبارات المعروفة والمتواترة عن أهل السنة، وهم يعلمون ذلك عني ويجحدونه، كما جحد البحريني هنا ما صرحت به بأن العمل فرع من الإيمان أي جزء منه، وكمال للإيمان أي جزء مكمل له.

قال البحريني في (ص14) من بركانه:

" بل ذكر جزءاً من قول ابن منده –رحمه الله- في الإيمان وهذا الجزء الذي ذكره ربيع لا يتبين منه مراد ابن منده -رحمه الله-، بل لا بد أن ينقل هذه الآثار وهذه الأحاديث وأقوال ابن منده في المرجئة وأهل السنة والجماعة حتى يتبين له مراد ابن منده رحمه الله وهو – يعني ابن منده - يريد أن يقرر بأن الإيمان قول باللسان واعتقاد بالقلب وعمل بالجوارح؛ إذن الجواب على مراد ابن منده، أن أهل السنة والجماعة يجعلون العمل من الإيمان، كما قال رسول الله –صلى الله عليه وسلم-: (الإيمان بضع وسبعون شعبة) وذكر منها (إماطة الأذى عن الطريق) وهو فعل الجوارح وإن كان إماطة الأذى بنفسه من الفروع لا من الأصول لكن هذا تقرير بأن العمل جزء من الإيمان والعمل نفسه أصل في الإيمان ومن الإيمان وجزء من الإيمان بخلاف المرجئة فإنهم لا يعدون العمل من الإيمان أصلاً، بل (فرعاً)!!!".

أقول: الجواب على هذا من وجوه:

1- أن كثيراً من أهل السنة يؤلفون في بيان عقيدة أهل السنة فيقتصرون على قولهم في تعريف الإيمان: "والإيمان قول وعمل ويزيد وينقص"، ولا ينقلون هذه الآثار والأحاديث حتى يتبين المراد.

قال الإمام أحمد في بيان قول أهل السنة في الإيمان في كتابه "أصول السنة" (ص58-59): "والإيمان قول وعمل يزيد وينقص كما جاء في الخبر أكمل المؤمنين إيماناً أحسنهم خلقاً".

2- وهذا الإمام البربهاري يقول في تعريف الإيمان عند أهل السنة: "والإيمان قول وعمل ونية، يزيد ما شاء الله، وينقص حتى لا يبقى منه شيء"، ولم يسق عليه الأدلة من الأحاديث والآثار.

3- وهذا الإمام الصابوني يقول في تعريف الإيمان في كتابه "اعتقاد أهل السنة" (ص82): "ومن مذهب أهل الحديث أن الإيمان قول وعمل ومعرفة، يزيد بالطاعة وينقص بالمعصية".

ولم يسق هؤلاء الأئمة الآثار والأحاديث في بيان الإيمان كما يشترط هذا البحريني الحدادي، لأن ذلك واضح لطلاب العلم عربهم وعجمهم فضلاً عن العلماء.

لكن للحدادية منهج يفتعل التشديد، ويفرض الآصار والأغلال، ويحارب سماحة الإسلام، ويطعن في علماء السنة، ويفرق جمعهم، ويشترط شروطاً باطلة تعنتاً على أهل السنة.

وأنا لم أذكر جزءاً من قول ابن منده في تعريف الإيمان، بل أخذت كلامه كاملاً مفصلاً كما هو واضح للعجم والعرب، وما زعم أنني لم أنقله ثم نقله لا يزيد الكلام الذي نقلته عنه إلا قوة وتأكيداً، ولا يلحقني به لوم؛ لأنه لا ينافي ما نقلته عنه، وهو يريد أن يعيبني بذلك وهيهات هيهات.

هذ مع أني نقلت عن ابن منده الدليل على تشعب الإيمان وهو قوله- صلى الله عليه وسلم-: "الإيمان بضع وسبعون أو ستون شعبة أفضلها شهادة أن لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان".

نقلت عقب تعريفه للإيمان وعقب بيانه أن العمل فرع للإيمان، وأنه يلزم العبد استكمال إيمانه بالعمل.

ونقلت عنه مرة أخرى عقب نقلي الأول عنه من كتابه الإيمان فقلت:

"وقال في كتاب الإيمان (1/350) قال الله -عز وجل-: ( أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ تؤتي أكلها كل حين بإذن ربها)، فضربها مثلاً لكلمة الإيمان، وجعل لها أصلاً وفرعاً وثمراً تؤتيه كل حين".

ولم أذكر بقية كلامه، وهو حجة لي، لم أذكره اختصاراً، وبقيته هي:

" فسأل النبي -صلى الله عليه وسلم- أصحابه عن معنى هذا المثل من الله فوقعوا في شجر البوادي، فقال ابن عمر: فوقع في نفسي أنها النخلة فاستحييت، فقال النبي -صلى الله عليه وسلم- هي النخلة، ثم فسر النبي -صلى الله عليه وسلم- الإيمان بسنته إذ فهم عن الله مثله فأخبر أن الإيمان ذو شعب أعلاها شهادة أن لا إله إلا الله، فجعل أصله الإقرار بالقلب واللسان وجعل شعبه الأعمال، فالذي سمى الإيمان التصديق هو الذي أخبر أن الإيمان ذو شعب فمن لم يسم الأعمال شعباً من الإيمان كما سماها النبي -صلى الله عليه وسلم- ويجعل له أصلا وشعبا كما جعله الرسول -صلى الله عليه وسلم- كما ضرب الله المثل به كان مخالفا له وليس لأحد أن يفرق بين صفات النبي -صلى الله عليه وسلم- للإيمان فيؤمن ببعضها ويكفر ببعضها لأن النبي -صلى الله عليه وسلم- حين سأله جبريل عليه السلام عن الإيمان بدأ بالشهادة وقال لوفد عبد القيس أتدرون ما الإيمان فبدأ بالشهادة وهي الكلمة أصل الإيمان، والشاهد بلا إله إلا الله هو المصدق المقر بقلبه يشهد بها لله بقلبه ولسانه، يبتدئ بشهادة قلبه والإقرار به، ثم يثني بالشهادة بلسانه والإقرار به بنية صادقة يرجع بها إلى قلب مخلص فذلك المؤمن المسلم ليس كما شهد به المنافقون إذ قالوا: ( نشهد إنك لرسول الله )، قال الله: ( والله يشهد إن المنافقين لكاذبون). فلم يكذب قولهم ولكن كذبهم من قلوبهم فقال: ( والله يعلم إنك لرسوله ) كما قالوا، ثم قال: ( والله يشهد إن المنافقين لكاذبون )، فكذبهم لأنهم قالوا بألسنتهم ما ليس في قلوبهم. فالإسلام الحقيقي ما تقدم وصفه وهو الإيمان .

والإسلام الذي احتجز به المنافقون من القتل والسبي هو الاستسلام وبالله التوفيق".

الجواب على قول البحريني: "وهو – يعني ابن منده - يريد أن يقرر بأن الإيمان قول باللسان واعتقاد بالقلب وعمل بالجوارح".

أقول: وهل فهمت أنا من كلامه غير ما قرره؟

وهل نقلت عنه ما ينافي كلامه؟

بل هو الذي يُقوِّل ابن منده ما لم يقله، وما لم يرده من أنه يتحدث عن الإسلام لا عن الإيمان، كما سيأتي.

قال البحريني في (ص13) من بركانه:

"إذن مراد ابن منده من ذكر العمل الرد على المرجئة الذي كلامه لم ينقله ربيع، وكل ما أورده ابن منده في رده على المرجئة بين وواضح، بل هذا أي كلام ابن منده -رحمه الله- فيه رد على قول ربيع هذا، وفهمه الذي فهمه بجعل العمل فرع وشرط كمال لم يقل به ابن منده، فابن منده خلاف مذهب ربيع في ذلك، فربيع لم يفهم كلام ابن منده جيداً".

أقول: هذا كلام ركيك، وفيه كذب على ابن منده وعليَّ.

فأنا لم أقل العمل شرط كمال في يوم من الأيام ولا في لحظة من اللحظات، لا في دروسي ولا في أشرطتي ولا في مؤلفاتي ولا في مقالاتي، بل أنا أول من حذّر منه، وأطلب من المتكلمين في قضايا الإيمان وغيره أن يلتزموا بما قرره السلف وخاصة في تعريف الإيمان بأنه قول وعمل واعتقاد يزيد وينقص، وأحذر من القول بشرط الكمال وشرط الصحة ومن استخدام جنس العمل لما فيهما من الفتن، ولما في جنس العمل من الاشتباه، حتى لم أذكر في مقالي الذي يناقشه هذا الأفاك، فلماذا يلصقه بي، ويدّعي كذباً وزوراً أنني خالفت مذهب ابن منده، وأنني لم أفهم كلام ابن منده جيداً.

وكذب هذا الأهوج على ابن منده في قوله: "أي كلام ابن منده -رحمه الله- فيه رد على قول ربيع هذا، وفهمه الذي فهمه بجعل العمل فرع وشرط كمال".

فابن منده هو الذي جعل العمل فرعاً وكمالاً، ونسب ذلك إلى أهل السنة، واحتج عليه من الكتاب والسنة، ولم يذكر هو ولا ربيع شرط كمال الإيمان.

ثم قال البحريني في (ص14) من بركانه: "وأكبر دليل بأن ابن منده ألحق هذا الباب باباً واضحاً بأن مذهبه (بأن العمل من الإيمان حيث قال -رحمه الله- في الإيمان: (ذكر خبر يدل على أن الإيمان: قول باللسان واعتقاد بالقلب وعمل بالأركان يزيد وينقص) اهـ.

فألحق ابن منده بعد الباب الذي ذكرناه، والذي نقل منه ربيع ولم يتفطن ربيع للباب الذي بعده حتى يتبين له مراد ابن منده جيداً، والأبواب هذه التي ذكرها ابن منده متلاحقة ويفسر بعضها بعضاً، وهذا أكبر دليل بأن ابن منده يريد في هذه الأبواب أن يرد على المرجئة بذكر خبر يدل على أن (الإيمان قول باللسان واعتقاد بالقلب وعمل بالأركان يزيد وينقص).

ثم ألحقه بباب أخفاه ربيع ولم يذكره؛ لأنه ضد مذهبه، فقال ابن منده -رحمه الله- في الإيمان (ج1 ص245): (ذكر خبر يدل على أن الإيمان ينقص حتى لا يبقى في قلب العبد مثقال حبة خردل) ثم ذكر الأحاديث التي تدل على ذلك، فلماذا ربيع لم ينقل هذا الباب؟!!! ويقول بقول ابن منده بأن الإيمان ينقص حتى لا يبقى منه شيء".

أقول: نعم مع ركة كلام هذا الرجل والقول: بأن الإيمان قول باللسان واعتقاد بالقلب وعمل بالأركان" هو اعتقاد أهل السنة والجماعة، ويزيدونه توضيحاً بذكر أعمال القلوب زيادة على ما في هذا التعريف.

وأنا حينما نقلت الكلام الذي أحتاجه في الجواب على السؤال الذي طرحه الحدادية، وأجاب عنه بعض العلماء في كلمات، وتوسعت في الإجابة عليه بكلام وفقه عدد من الأئمة، وما جئت لأشرح كتاب الإيمان لابن منده -رحمه الله-، وهذه عناوين الأبواب التي أخذتها أيها الغبي من كلام ابن منده لم تعرف مقاصده منها، فالباب الذي أخذت غرضي منه ترجم له بقوله "ذكر اختلاف أقاويل الناس في الإيمان ما هو؟"، وذكر تحت العنوان مذاهب المرجئة ومذهب الخوارج، ومذهب أهل السنة في الإيمان ما هو، انظر كتاب الإيمان لابن منده (1/331).

والعنوان الثاني أو الترجمة الثانية هو "ذكر خبر يدل على أن الإيمان قول باللسان واعتقاد بالقلب وعمل بالأركان يزيد وينقص" الإيمان (1/341).

وساق تحته حديث أبي سعيد أن رسول الله –صلى الله عليه وسلم- قال: " من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان".

فانتزع من هذا الحديث تعريف أهل السنة للإيمان، فاستدل على أنه عمل بالأركان بقوله: "فليغيره بيده"، وعلى أنه قول باللسان بقوله: "فإن لم يستطع فبلسانه"، واستدل على أنه اعتقاد بالقلب بقوله: "فإن لم يستطع فبقلبه"، واستدل على أنه يزيد وينقص بقوله –صلى الله عليه وسلم- بعد هذه المراتب: "وذلك أضعف الإيمان".

وهذا ما أدين الله به، وهو مذهب أهل السنة.

وفي هذا الحديث رد على الخوارج والجهمية والمعتزلة والمرجئة، لا على المرجئة فقط كما يهذي به هذا الرجل.

فما هو السر في اقتصاره على المرجئة فقط؟

وما هو السر في سكوته وسكوت حزبه الحدادي وتجاهلهم لخطرهم؛ لأن أخطر الخطر عندهم هو انتشار مذهب أهل السنة، فلأجل هذا تراهم منذ إنشاء محمود الحداد هذا المذهب الإجرامي المشاق لأهل السنة، تراهم لا شغل لهم إلا حرب أهل السنة.

وحتى لقد شغلهم هذا عن حرب الروافض والعلمانيين والشيوعيين واليهود والنصارى، وأين عملهم بهذا الحديث: "من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان".

فهل هذه العقائد والمناهج لا تعتبر من المنكرات عندهم أو ماذا؟ وهل أصبح الحق الذي عند أهل السنة باطلاً يستحقون الحرب عليه أو ماذا؟

لعلهم أعرف الناس بسوء مقاصدهم ونياتهم.

والترجمة الثالثة: ذكر في كتاب الإيمان (1/345) وهي قوله: "ذكر خبر يدل على أن الإيمان ينقص حتى لا يبقى في قلب العبد مثقال حبة خردل، وأن المجاهدة بالقلب واللسان واليد من الإيمان".

وساق تحته حديث عبد الله بن مسعود أن النبي- صلى الله عليه وسلم- قال: "ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره، ثم إنها تخلف من بعدهم خلوف، يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل".

فظاهر من ترجمة ابن منده على هذا الحديث أنه يستدل به على نقصان الإيمان بسبب الذنوب حتى لا يبقى منه مثقال حبة خردل، هذا قصده الأول، ولذا لم يذكر هنا زيادة الإيمان.

وهذا الحديث يؤخذ منه ما ترجم له المصنف، ويؤخذ منه الرد على الجهمية والخوارج والمعتزلة والمرجئة؛ لأن هذه الفرق لا تقول بزيادة الإيمان ولا بنقصانه.

فهذا هو الفقه لتراجم ابن منده وأدلته، لا ما يهذي به هذا الغبي، ولا أستبعد أن يكون تدريسه لأحاديث رسول الله-صلى الله عليه وسلم- وأقوال العلماء على هذا المنوال الهزيل.

وقوله: " ثم ألحقه (يعني ابن منده) بباب أخفاه ربيع ولم يذكره؛ لأنه ضد مذهبه، فقال ابن منده -رحمه الله- في الإيمان (ج1 ص245): (ذكر خبر يدل على أن الإيمان ينقص حتى لا يبقى في قلب العبد مثقال حبة خردل)".

1- أقول: ( كبرت كلمة تخرج من أفواههم إن يقولون إلا كذباً).

فوالله ما أخفيته، ثم إن لي مطلباً خاصاً من كتاب ابن منده، فأخذته أخذاً سليماً على طريقة أهل العلم في الاستشهاد بأقوال العلماء؛ يأخذ الرجل من الآية أو الحديث أو الكتاب ما يتعلق بغرضه فقط، ولا يقول أهل العلم المنصفون أنه أخفى باقي الآية أو الحديث أو أخفى كذا وكذا من الأبواب.

فعلى مذهب هذا الرجل أنه لا يجوز لعالم أو طالب علم أن يأخذ من كتاب شيئاً إلا أن ينقل جميع أبوابه رغم أنفه، ولو كانت تلك الأبواب لا تتعلق بمسألته، ولو كان بيان تلك المسألة لا يتوقف على باب من تلك الأبواب.

فقد نقلت في جواب السؤال الذي يهمني وهو "هل يجوز أن يرمى بالإرجاء من يقول: إن الإيمان أصل والعمل كمال (فرع)" وهو سؤال أرجف به الحدادية أمداً طويلاً على أهل السنة لرميهم بالإرجاء.

وبعد أمد طويل تصديت للرد عليه بأقوال عدد من أئمة الإسلام، وهم: ابن منده ومحمد بن نصر المروزي وابن تيمية نقلت عنه تسعة نصوص، وابن القيم وابن رجب وعدد من أئمة الدعوة النجدية.

كلهم يصرح بأن الإيمان أصل والعمل فرع، وبعضهم يقول تارة فرع وتارة كمال.

فعلى مذهب هذا البحريني الجاهل بالعلم وبمناهج العلماء في النقل يلزمني أن أنقل كل أو جل كتاب الإيمان لابن تيمية أو مجموع الفتاوى، وأنقل مؤلفات العلماء الآخرين الذين أخذت منهم مطلوبي ليستغرق جوابي عدداً من المجلدات.

وتكون النتيجة رفض الحدادية هذه المجلدات بدعوى أنني لم أفهم مقاصد العلماء الذين نقلت عنهم، هذا إن سلمت من الاتهام بالخيانة والكتمان.

وقوله: " فلماذا ربيع لم ينقل هذا الباب؟!!! ويقول بقول ابن منده بأن الإيمان ينقص حتى لا يبقى منه شيء، وينكر هذه اللفظة أن الإيمان ينقص حتى لا يبقى منه شيء".

الجواب: يقصد هذا الرجل أن يلزمني بنقل كل الأبواب التي اقترح عليّ نقلها كما سلف، وفهمها على طريقته الهوجاء، ويرى أن من الواجب أن أقول أنا وغيري: إن العمل ينقص بالمعاصي حتى لا يبقى منه شيء، ومن لم يقل هذا فهو مرجىء عند الحدادية وفي حكمهم، ولا سيما هذا الحدادي.

وأقول: إنني لا أنكر على أحد من أهل السنة أن يقول: إن الإيمان ينقص بالمعاصي حتى لا يبقى منه شيء، بل أنا أقول هذا من قبل فتنته هذه وحداديته، ولا أشترط هذا على أحد؛ لأن كل أهل السنة لا يقولونه إلا عدد يسير، ومع ذلك لا يلزمون أحداً بقوله، ولا يلتزمونه، وهذا ابن منده يقول في المجلد الثاني (ص341): " ذكر خبر يدل على أن الإيمان قول باللسان واعتقاد بالقلب وعمل بالأركان يزيد وينقص".

ويحتج على ذلك بحديث أبي سعيد الخدري -رضي الله عنه-: "من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان".

ولم يقل هنا: إن الإيمان ينقص حتى لا يبقى منه شيء.

فعلى مذهب الحدادية يكون كل أو جل علماء السنة وأتباعهم مرجئة ضلال يستحقون الحرب.

وقوله عني: "وينكر هذه اللفظة أن الإيمان ينقص حتى لا يبقى منه شيء".

فمن أكاذيبه، يريد أن يرميني بالإرجاء، فأنا لا أنكرها، ولكني أنكر على من يشترط القول بها دائماً، ويرى ضرورة القول بها، وإلا فالتبديع والحرب.

قال البحريني في (ص15) من بركانه:

" ثم أن ابن منده -رحمه الله- يقصد بالإيمان الإسلام؛ وربيع ذكر مقاطعاً(73) أو مقطعاً من ذلك لكن لو اطلع ربيع على كلام ابن منده كاملاً شاملاً لتبين له بأنه يقصد بالإيمان الإسلام لأنه ذكر ابن منده حديث وفد عبد القيس: (الإيمان بالله، شهادة أن لا إله إلا الله وإقام الصلاة وإيتاء الزكاة وأن تؤدوا حق الله) الحديث، فهذا الإسلام".

أقول: انظر إلى هذا المنهج العلمي في البحث والنقل عن العلماء من كتبهم عند هذا الرجل العظيم.

فمن أراد في منهجه نقل شيء من كتاب ما فعليه أن يطلع على كلام ذلك العالم كاملاً شاملاً ليتبين له مقصد ذلك العالم، أما أن يطلع على مقطع من كلامه أو مقاطع فهذا يؤدي إلى الغلط وسوء الفهم.

ولهذا لما اقتصر ربيع على مقطع أو مقاطع من كلام ابن منده لم يتبين له أن ابن منده يقصد بالإيمان الإسلام.

أما هذا الحبر البحريني الذي اطلع على كلام ابن منده كاملاً شاملاً فقد تبين له أن ابن منده إنما يقصد بكلامه عن الإيمان إنما يريد بذلك الإسلام، فيقول في (ص15) من بركانه: " ثم إن ابن منده- رحمه الله- يقصد بالإيمان الإسلام".

ويقول في هذه الصحيفة في (س9-11): " وليس مراد ابن منده -رحمه الله- من الإيمان الكلام الخاص وأصول الإيمان التي تكلم عليها أهل العلم بالنسبة لأركانه، وكذلك لنقصانه أو زيادته هذه مسائل خاصة، فابن منده -رحمه الله- يتكلم عن الإسلام، ولذلك ذكر ابن منده حديث جبريل المعروف الطويل في صحيح مسلم (أخبرني عن الإسلام؟ قال: أن تشهد أن لا إله إلا الله وأن محمداً رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان....إلخ الحديث) ثم الإيمان: (أن تؤمن بالله وكتبه ورسله واليوم الآخر والقدر خيره وشره) قال: الإسلام والإيمان.

يعني وذكر الإسلام يفيد عند البحريني أن ابن منده قد ألغى الإيمان فلم يعطه أي اعتبار، وكأنه متعصب لاسم الإسلام على اسم الإيمان.

ويلاحظ أن البحريني أسقط ذكر الملائكة، ولم يشر إلى ذلك فلماذا؟ لأن أركان الإيمان ستة، وأركان الإسلام خمسة.

والرجل قد تعصب للإسلام على الإيمان لينتصر على ربيع في ميدان الجدل، وإن كان يجادل بالباطل، فإنه لا يضر مع الحدادية ذنب مهما عظم، بل لا يضره خيانة ولا كذب ولا لبس الحق بالباطل ولا مجازفات.

انظر كم مرة يجزم بأن ابن منده لا يريد بذكر الإيمان أينما ذكره إلا الإسلام.

قال البحريني في (ص15) من بركانه : " ثم ذكر ابن منده في الإيمان (ج1 ص350): (باب ذكر المثل الذي ضربه الله سبحانه وتعالى والنبي -صلى الله عليه وسلم- للمؤمن يعني: المسلم والإيمان يعني: الإسلام)".

أقول: قال ابن منده –رحمه الله- في " الإيمان" (2/350-351): "ذكر المثل الذي ضربه الله والنبي -صلى الله عليه وسلم- للمؤمن والإيمان، قال الله عز وجل: ( ألم تر كيف ضرب الله مثلا كلمة طيبة كشجرة طيبة أصلها ثابت وفرعها في السماء تؤتي أكلها كل حين بإذن ربها ) فضربها مثلا لكلمة الإيمان وجعل لها أصلا وفرعا وثمرا تؤتيه كل حين فسأل النبي -صلى الله عليه وسلم- أصحابه عن معنى هذا المثل من الله فوقعوا في شجر البوادي فقال ابن عمر فوقع في نفسي أنها النخلة فاستحييت فقال النبي -صلى الله عليه وسلم- هي النخلة ثم فسر النبي -صلى الله عليه وسلم- الإيمان بسنته إذ فهم عن الله مثله فأخبر أن الإيمان ذو شعب أعلاها شهادة أن لا إله إلا الله فجعل أصله الإقرار بالقلب واللسان وجعل شعبه الأعمال، فالذي سمى الإيمان التصديق هو الذي أخبر أن الإيمان ذو شعب فمن لم يسم الأعمال شعبا من الإيمان كما سماها النبي -صلى الله عليه وسلم- ويجعل له أصلا وشعبا كما جعله الرسول -صلى الله عليه وسلم- كما ضرب الله المثل به كان مخالفا له وليس لأحد أن يفرق بين صفات النبي -صلى الله عليه وسلم- للإيمان فيؤمن ببعضها ويكفر ببعضها لأن النبي -صلى الله عليه وسلم- حين سأله جبريل عليه السلام عن الإيمان بدأ بالشهادة وقال لوفد عبد القيس أتدرون ما الإيمان فبدأ بالشهادة وهي الكلمة أصل الإيمان والشاهد بلا إله إلا الله هو المصدق المقر بقلبه يشهد بها لله بقلبه ولسانه يبتدىء بشهادة قلبه والإقرار به ثم يثني بالشهادة بلسانه والإقرار به بنية صادقة يرجع بها إلى قلب مخلص، فذلك المؤمن المسلم ليس كما شهد به المنافقون إذ قالوا: ( نشهد إنك لرسول الله ) قال الله: ( والله يشهد إن المنافقين لكاذبون ). فلم يكذب قولهم ولكن كذبهم من قلوبهم فقال: ( والله يعلم إنك لرسوله ) كما قالوا، ثم قال: ( والله يشهد إن المنافقين لكاذبون ) فكذبهم لأنهم قالوا بألسنتهم ما ليس في قلوبهم. فالإسلام الحقيقي ما تقدم وصفه وهو الإيمان، والإسلام الذي احتجز به المنافقون من القتل والسبي هو الاستسلام وبالله التوفيق".

أقول :

وترجمة ابن منده لهذا الباب هي : باب "ذكر المثل الذي ضربه الله والنبي -صلى الله عليه وسلم- للمؤمن والإيمان".

فجاء هذا الجاهل الضال يحرف كلام ابن منده –رحمه الله-، فإذا قال الإيمان، قال هذا الجاهل الإسلام، وإذا قال المؤمن، قال المسلم، كأن ابن منده يعجز عن النطق بالإسلام، ولا يعرف هذا الجاهل أن الإسلام يطلق على المنافق، وتجرى عليه أحكام الإسلام، وتوكل سريرته إلى الله.

بخلاف الإيمان، فإنه لا يطلق على المنافق؛ بل لا يعطى المسلم العاصي الإيمان المطلق.

ما هي أسباب الحرب على الإيمان والتعصب للإسلام؟

الذي يظهر لي أن هذا ناشئ عن عداوة الحدادية وحقدهم الأعمى على السلفية والسلفيين .

فانظر إلى هذا التسلط على ابن منده، فيتلاعب بكلامه ويحرفه حتى يوافق هواه .

لقد ذكر ابن منده الإيمان في هذا الباب تسع مرات .

وقال عن الإيمان أصله الإقرار بالقلب ، فذكر أصله ومحله، ثم ذكر شعبه، وهذا لا يكون عند أهل السنة إلا من خواص الإيمان .

ثم قال: "فالذي سمى الإيمان التصديق، هو الذي أخبر أن الإيمان ذو شعب، فمن لم يسم الأعمال شعباً من الإيمان كما سماها النبي -صلى الله عليه وسلم- ويجعل له أصلاً وشعباً كما جعله الرسول -صلى الله عليه وسلم- كما ضرب الله المثل به، كان مخالفاً له، وليس لأحد أن يفرق بين صفات النبي -صلى الله عليه وسلم- للإيمان فيؤمن ببعضها ويكفر ببعضها" .

فهو يريد بهذا الكلام المتين الرد على غلاة المرجئة الذين يقولون: الإيمان هو التصديق بالقلب، ويحصرون الإيمان في هذا التصديق الذي يوجد عند إبليس وفرعون وأمثالهما.

كما يرد على الذين يقولون: الإيمان تصديق بالقلب ونطق باللسان، ولا يدخلون الأعمال بكل شعبها في الإيمان .

ثم قال مستدلاً لما قرره سلفاً عن الإيمان وشعبه:

" لأن النبي -صلى الهه عليه وسلم- حين سأله جبريل عليه السلام عن الإيمان بدأ بالشهادة وقال لوفد عبد القيس أتدرون ما الإيمان فبدأ بالشهادة وهي الكلمة أصل الإيمان والشاهد بلا إله إلا الله هو المصدق المقر بقلبه يشهد بها لله بقلبه ولسانه يبتدىء بشهادة قلبه والإقرار به ثم يثني بالشهادة بلسانه والإقرار به بنية صادقة يرجع بها إلى قلب مخلص فذلك المؤمن المسلم ليس كما شهد به المنافقون إذ قالوا: ( نشهد إنك لرسول الله ) قال الله: ( والله يشهد إن المنافقين لكاذبون ). فلم يكذب قولهم ولكن كذبهم من قلوبهم فقال: ( والله يعلم إنك لرسوله ) كما قالوا، ثم قال: ( والله يشهد إن المنافقين لكاذبون ) فكذبهم لأنهم قالوا بألسنتهم ما ليس في قلوبهم. فالإسلام الحقيقي ما تقدم وصفه وهو الإيمان، والإسلام الذي احتجز به المنافقون من القتل والسبي هو الاستسلام وبالله التوفيق".

فكأنه يرد بهذا الاستدلال وما يتبعه على الطائفتين الغاليتين في الإرجاء، وهما:

1- من يحصر الإيمان في التصديق بالقلب وهم جهمية المرجئة .

2- ويرد على الكرامية المرجئة الغالية أيضا، الذين يقولون الإيمان هو النطق باللسان، ويقولون عن المنافقين إنهم مؤمنون، فرد عليهم الإمام ابن منده بما ترى.

وأعود فأقول: إن ابن منده قد ذكر في هذا الباب الإيمان تسع مرات، وذكر صفاته من الإقرار والتصديق بالقلب، والقلب محل الإيمان .

وذكر الإقرار والتصديق بالقلب والنطق باللسان بالشهادتين، مستدلاً بحديث جبريل وحديث وفد عبد القيس .

آخذاً من الحديثين الشهادة بالتوحيد الذي هو أصل الإيمان .

كل هذا يبطل ما يشنشن به هذا البحريني من أن مراد ابن منده من إطلاق الإيمان إنما يريد به الإسلام، وهذه سفسطة ومكابرة .

ثم إن ابن منده لم يذكر الإسلام الحقيقي في هذا الباب إلا مرة واحدة .

فقال : "فالإسلام الحقيقي ما تقدم وصفه وهو الإيمان".

فمراده هنا بالإسلام الحقيقي الإيمان؛ كما فسره بقوله: "وهو الإيمان".

مما يؤكد تأكيداً قاطعاً أن ابن منده لا يريد بالإيمان إذا أطلقه إلا الإيمان المعروف المقرر عند أهل السنة ما يأتي.

عرّف ابن منده الإيمان بأنه قول باللسان واعتقاد بالقلب وعمل بالأركان يزيد وينقص، وهذا التعريف في (2/ 341) من كتابه الإيمان، عرّفه بتعريف أهل السنة الذين يفرقون بين الإيمان والإسلام، وهو التعريف الذي أجمع عليه الصحابة والتابعون لهم بإحسان وأئمة الهدى والسنة من بعدهم، وليس هذا بتعريف للإسلام .

2- تسميته لهذا الكتاب بالإيمان .

3- عقد باباً في كتابه الإيمان (1/331) ترجمة له بقوله : " ذكر اختلاف أقاويل الناس في الإيمان ما هو" .

ثم قال تحت هذه الترجمة :

"فقالت طائفة من المرجئة: الإيمان فعل القلب دون اللسان

وقالت طائفة منهم: الإيمان فعل اللسان دون القلب وهم أهل الغلو في الإرجاء.

وقال جمهور أهل الإرجاء: الإيمان هو فعل القلب واللسان جميعاً.

وقالت الخوارج: الإيمان فعل الطاعات المفترضة كلها بالقلب واللسان وسائر الجوارح.

وقال آخرون: الإيمان فعل القلب واللسان مع اجتناب الكبائر.

وقال أهل الجماعة: الإيمان هي(74) الطاعات كلها بالقلب واللسان وسائر الجوارح غير أن له أصلا وفرعاً، فأصله المعرفة بالله والتصديق له وبه وبما جاء من عنده بالقلب واللسان مع الخضوع له والحب له والخوف منه والتعظيم له مع ترك التكبر والاستنكاف والمعاندة فإذا أتى بهذا الأصل فقد دخل في الإيمان ولزمه اسمه وأحكامه ولا يكون مستكملا له حتى يأتي بفرعه وفرعه المفترض عليه أو الفرائض واجتناب المحارم وقد جاء الخبر عن النبي -صلى الله عليه وسلم- أنه قال الإيمان بضع وسبعون أو ستون شعبة أفضلها شهادة أن لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان فجعل الإيمان شعباً بعضها باللسان والشفتين وبعضها بالقلب وبعضها بسائر الجوارح. فشهادة أن لا إله إلا الله فعل اللسان تقول شهدت أشهد شهادة . والشهادة فعله بالقلب واللسان لا اختلاف بين المسلمين في ذلك والحياء في القلب وإماطة الأذى عن الطريق فعل سائر الجوارح".

أقول: فالاختلاف بين الفرق إنما هو في الإيمان لا في الإسلام؛ كما قرره ابن منده وغيره من أئمة الإسلام، وهو معروف عند أهل السنة حتى طلاب العلم منهم .

4- معظم أبوابه إلى حد بعيد يقول فيها: باب الإيمان بكذا، باب الإيمان بكذا، الأمور التي لا يتأتى التعبير فيها إلا بالإيمان، ولا يقصد بها إلا الإيمان .

مثل قوله: "ذكر ما يدل على أن الإيمان بالله معرفة وإقرار" (ص257).

"ذكر خبر يدل على أن الإيمان قول باللسان واعتقاد بالقلب وعمل بالأركان يزيد وينقص" (2/ 341).

"ذكر ما يدل على أن الإيمان يزيد وينقص حتى لا يبقى في قلب العبد مثقال حبة خردل ...(ص345).

"ذكر خبر يدل على أن الإيمان قول باللسان واعتقاد بالقلب وعمل بالأركان يزيد وينقص" (ص341).

"ذكر ما يدل على أن المؤمنين يتفاضلون في الإيمان وفضل عمر على الناس (يعني بعد الأنبياء وأبي بكر )" (ص412).

"ومما يدل على أن حب الله ورسوله والحب في الله والبغض في الله من الإيمان"(ص431).

"ذكر ما يدل على أن حب رسول الله –صلى الله عليه وسلم- من الإيمان" (ص434).

"ذكر قول النبي -صلى الله عليه وسلم-: (أنا أتقاكم وأعلمكم بالله)، وأن التقى من فعل القلب"(ص436).

"ذكر وصف النبي -صلى الله عليه وسلم- الأمانة وأنها نزلت في قلوب أصحابه، ثم تعلموا القرآن والسنة، ثم أخبر عن رفعها وأنها من الإيمان" (ص465) .

"ذكر ما يدل على أن الوسوسة التي تقع في قلب المسلم من أمر الرب -عز وجل- صريح الإيمان" (ص471) .

"ذكر وجوب الإيمان على كل من سمع بالنبي - صلى الله عليه وسلم - من أهل الكتابين والإقرار بما أرسل به وجاء به عن الله -عز وجل-" (ص508) .

"ذكر وجوب الإيمان بنبوة عيسى – عليه السلام – وأنه عبد الله ورسوله وكلمته وروح منه ألقاها إلى مريم" (ص510).

"ذكر وجوب الإيمان بنـزول عيسى ابن مريم -عليه السلام – وإيمانه بالمصطفى عليه السلام وبشريعته" (ص512).

"ذكر الأعمال التي يستحق بها العامل زيادة إيمانه والتي توجب النقصان" ( ص541) .

"ذكر الذنوب التي تخرج العبد من الإيمان من الشرك والكبائر" (ص544) .

"ذكر أخبار جاءت عن النبي- صلى الله عليه وسلم – على معنى الندب والتحذير منها لا يزني وهو مؤمن ، معناه أنه غير مؤمن في حين ركوبه الزنا وقيل : غير مستكمل للإيمان" (ص574) .

"ذكر وجوب الإيمان بما أتى به المصطفى –عليه السلام- عن الله -عز وجل- من الكتاب والحكمة" (ص667).

"ذكر وجوب الإيمان بما أخبر به النبي- صلى الله عليه وسلم- عما رأى في بدء أمره حين شق صدره وملىء حكمة وإيماناً ثم أراهم أثر المخيط فيه معجزة له وتصديقاً بما أخبر به" (ص686).

"ذكر وجوب الإيمان بما أخبر به المصطفى -عليه السلام- عن الإسراء قبل أن يوحى إليه" (ص694).

"ذكر وجوب الإيمان برؤية الله –عز وجل-" (ص758).

"ذكر وجوب الإيمان بما أخبر به الرسول- صلوات الله عليه- من الآيات المستقبلة إلى قيام الساعة" (ص890).

"ذكر وجوب الإيمان بما يكون بعده من الآيات" (ص893).

"ذكر وجوب الإيمان بالآيات العشر التي أخبر بها رسول الله – صلى الله عليه وسلم- التي تكون قبل الساعة" (ص896).

"ذكر وجوب الإيمان بطلوع الشمس من مغربها وقوله: ( يوم يأتي بعض آيات ربك ) قال أهل التأويل: هو طلوع الشمس من مغربها" (ص903).

"ذكر وجوب الإيمان بخروج الدابة" (909).

"ذكر وجوب الإيمان بخروج الدجال ويأجوج ومأجوج" (ص911).

"ذكر وجوب الإيمان بنـزول عيسى ابن مريم –عليهما السلام- لقتال الدجال وقيام الساعة والصعق، قال الله –عز وجل-: ( ويوم ينفخ في الصور فصعق من في السموات ومن في الأرض إلا من شاء الله)" (ص937).

"ذكر وجوب الإيمان بالسؤال في القبر، قال الله – عز وجل-: ( يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة)" (ص941).

"ذكر وجوب الإيمان بالبعث والنشور" (ص951).

"ذكر وجوب الإيمان بالحوض" (ص953).

"ذكر وجوب الإيمان بالقيامة والمحاسبة وذكر الميزان في حديث عمر –رضي الله عنه- لما سأل جبريل النبي- صلى الله عليه وسلم" (ص957).

ومع عمل ابن منده هذا كله يقول هذا البحريني المسفسط: إن ابن منده لا يريد بذكر الإيمان إلا الإسلام، فهل هناك سفسطة أشد من سفسطة هذا الرجل؟

بيان جهل وتناقض هذا البحريني:

1- ساق بعض الأحاديث ومنها حديث شعب الإيمان في (ص13) من بركانه ثم قال: "فهذه الأحاديث التي أوردها ابن منده -رحمه الله- دالة على مذهب أهل السنة والجماعة: (من أن الإيمان قول باللسان واعتقاد بالقلب وعمل بالجوارح)، وهو ما يذهب إليه المصنف، وهو مراده في إيراد هذه الأحاديث، والرد على المرجئة الذين يخرجون العمل عن مسمى الإيمان".

2- وقال في (ص13) من بركانه: " وهو- يعني ابن منده - يريد أن يقرر بأن الإيمان قول باللسان واعتقاد بالقلب وعمل بالجوارح؛ إذن الجواب على مراد ابن منده، أن أهل السنة والجماعة يجعلون العمل من الإيمان، كما قال رسول الله –صلى الله عليه وسلم-: (الإيمان بضع وسبعون شعبة) وذكر منها (إماطة الأذى عن الطريق) وهو فعل الجوارح".

3- قال في (ص14): "وأكبر دليل بأن ابن منده ألحق هذا الباب باباً واضحاً بأن مذهبه (بأن العمل من الإيمان حيث قال -رحمه الله- في الإيمان: (ذكر خبر يدل على أن الإيمان: قول باللسان واعتقاد بالقلب وعمل بالأركان يزيد وينقص). اهـ".

4- وقال في (ص14): " وهذا أكبر دليل بأن ابن منده يريد في هذه الأبواب أن يرد على المرجئة بذكر خبر يدل على أن (الإيمان قول باللسان واعتقاد بالقلب وعمل بالأركان يزيد وينقص)".

فهذا البحريني يقرر في هذه الأقوال أن هذا مذهب أهل السنة والجماعة ومذهب ابن منده في الإيمان، وأن ابن منده يرد بما قرره واستدل به على المرجئة، والمرجئة وغيرهم إنما يخالفون أهل السنة في قضايا الإيمان لا في الإسلام.

ثم جاء بعد قليل؛ أي في ص(15) من بركانه ليهدم ما بناه وقرره في الإيمان:

1- فقال: " ثم أن ابن منده -رحمه الله- يقصد بالإيمان الإسلام".

2- وقال في (ص15) من بركانه: " فابن منده -رحمه الله- يرى أن الإسلام والإيمان اسمان لمعنى واحد، فيقصد بالإيمان الإسلام".

أقول: وإذا كان ابن منده يرى الإيمان والإسلام اسمان لمعنى واحد، وسمى كتابه بالإيمان، وملأ كتابه بأبواب يقول فيها: ذكر وجوب الإيمان بكذا وكذا، ذكر الإيمان بكذا وكذا، ويعقد تراجم باسم الإيمان يعرف فيها الإيمان لا الإسلام، ويرد على فرق الضلال الذين يخالفون في قضايا الإيمان لا الإسلام، فما الذي يجعلك تجزم أنه لا يريد بالإيمان إذا أطلقه إلا الإسلام، ما هي حججك؟

ألا تدل هذه التصرفات على كذب هذا الرجل وفجوره في الخصومة؟ ألا يدل هذا على جهل وغباء وهزال في عقله؟

ألا يصدق عليه أنه كالتي تغزل ثم تنقض غزلها؟

ثم واصل مكابرته وسفسطته، ومن هذه السفسطة والمكابرة والتحريف الجريء: 3- فقال في (ص15): "ثم ذكر ابن منده في الإيمان (ج1 ص350): (باب ذكر المثل الذي ضربه الله سبحانه وتعالى والنبي –صلى الله عليه وسلم- للمؤمن يعني: المسلم والإيمان يعني: الإسلام) فذكر هذا الباب أن الله -سبحانه وتعالى- ضرب للمؤمن يعني: المسلم، وضرب الإيمان يعني: الإسلام".

انظر إلى هذا الهذيان والتحريف المقيت.

ابن منده يقرر أن الله ضرب مثلاً للمؤمن والإيمان فيقول هذا الأهوج : للمؤمن يعني المسلم، والإيمان يعني الإسلام، ويكرر هذا التحريف والهذيان.

فهل رأت عيناك وسمعت أذناك بمثل هذه السفسطة والجرأة؟

وقد ذكرت لك فيما سلف أن ابن منده ذكر الإيمان في هذا الباب تسع مرات، وذكر الإسلام الحقيقي مرة واحدة وفسره بالإيمان، وذكر إسلام المنافقين مرة، وذكر صفات الإيمان وأن محلها القلب وأنه ملأ كتابه بتراجم باسم الإيمان كما مر بك.

فيكتم هذا الجلف كل هذا ليتسنى له هذا التحريف المقيت.

4- وقال في (ص16) من بركانه: " فمراد ابن منده هنا أن يستدل في هذه الآية بالإيمان يعني الإسلام والإسلام له أصول وفروع".

يريد إبطال قول ابن منده وأقوال العلماء من أئمة السنة الذين قرروا أن الإيمان أصل والعمل فرع منه.

5- وقال في (ص17): " كل ما تقدم من الآيات والأحاديث وأقوال أهل العلم، فالإسلام الحقيقي ما تقدم وصفه وهو الإيمان، فجعل الإسلام هنا هو الإيمان، فالإيمان هنا هو الإسلام حتى أن المعلِّق على كتاب الإيمان ذكر بقوله: (وسبق أن المصنف - يعني ابن منده - يرى أن الإسلام والإيمان اسمان بمعنى واحد، فلعله يقصد بالإيمان الإسلام). فبلا شك بأن ابن منده يقصد بالإيمان الإسلام، فهذه الآية ليست أو ليس فيها أي دليل لمذهب ربيع بأن العمل كمال وفرع في الإيمان، بل هو أصل في الإيمان وجزء في الإيمان، والعمل من الإيمان كما سبق من كلام ابن منده -رحمه الله-.

إذاً مقصد ابن منده باسم الإيمان هنا هو الإسلام، فيتكلم عن الإسلام عموماً، وعن الإيمان عموماً، ولم يتكلم عن مسائل خاصة بالإيمان المعروفة، وهذا الذي بينه علماء السنة والأثر والحديث".

انظر إلى هذا الهذيان والاضطراب الشنيع، فهو يجزم ويقطع وينفي الشك بأن مراد ابن منده بالإيمان الإسلام.

ثم يقول: " إذاً مقصد ابن منده باسم الإيمان هنا هو الإسلام، فيتكلم عن الإسلام عموماً، وعن الإيمان عموماً ...الخ".

أقول: كيف تقول: "فبلا شك بأن ابن منده يقصد بالإيمان الإسلام"، وتقول مرات إن مراد ابن منده بالإيمان الإسلام.

ثم تقول: " فيتكلم عن الإسلام عموماً، وعن الإيمان عموماً".

وانظر إليه كيف يكابر ويسفسط فيقول: " فهذه الآية ليست أو ليس فيها أي دليل لمذهب ربيع بأن العمل كمال وفرع في الإيمان، بل هو أصل في الإيمان وجزء في الإيمان، والعمل من الإيمان".

فمع هذا الاضطراب فهو لا يرد على ربيع فحسب، إنما يرد على ابن منده نفسه وعلى غيره من أئمة الإسلام، وهم الذين صرحوا بأن الإيمان أصل والعمل فرع، مستدلين على ذلك من كتاب الله وسنة رسوله- صلى الله عليه وسلم-.

قال ابن منده في (2/350) عن الآية مستدلاً بها: " فضربها مثلاً لكلمة الإيمان وجعل لها أصلا وفرعاً وثمرا تؤتيه كل حين".

وقال في (1/331) بعد أن تحدث عن الإيمان عند أهل البدع وعند أهل السنة قال: " فأصله المعرفة بالله والتصديق له وبه وبما جاء من عنده بالقلب واللسان مع الخضوع له والحب له والخوف منه والتعظيم له، مع ترك التكبر والاستنكاف والمعاندة فإذا أتى بهذا الأصل فقد دخل في الإيمان ولزمه اسمه وأحكامه، ولا يكون مستكملاً له حتى يأتي بفرعه، وفرعه المفترض عليه أو الفرائض واجتناب المحارم".

ثم استدل على قوله هذا بحديث: " الإيمان بضع وسبعون أو ستون شعبة أفضلها شهادة أن لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان".

فقد بيّن هنا أن للإيمان أصلاً وكمالاً، وكماله بالإتيان بفرعه، وهو الفرائض واجتناب المحارم.

فبيّن أن الإيمان أصل والعمل كمال وفرع له.

فهذا الأهوج إنما يرد على العلماء، ويرد أدلتهم، ويماري في ذلك، ويجادل بالجهالات والأباطيل.

وأخيراً فمقالي الذي نقلت فيه كلام العلماء الذين نصوا فيه على أن الإيمان أصل والعمل فرع وكمال، إنما قصدت به الرد على الحدادية الذين يرمون بالبدعة والإرجاء من يقول: إن الإيمان أصل والعمل فرع، فجاء هذا المقال رداً لظلمهم وبغيهم على أهل السنة.

فالله يخزي ويفضح خصوم أهل السنة في كل زمان ومكان، ويهتك أستارهم نصراً لأهل السنة.

قال البحريني في (ص16) من بركانه: "فمراد ابن منده هنا أن يستدل في هذه الآية بالإيمان يعني الإسلام والإسلام له أصول وفروع كما هو معروف، فابن منده -رحمه الله- يتكلم عن الإيمان عموماً ولا يتكلم عن الإيمان خصوصاً من نقصانه مثلاً أو زيادته أو أنه قول وعمل وما شابه ذلك.

هذه المسائل خاصة بالإيمان يتكلم فيها أهل العلم لكن هنا بإيراد هذه الآية يريد أن يتكلم عن الإسلام عموماً".

أقول: إن ابن منده يتكلم في كتابه الذي سماه "الإيمان" عن الإيمان المعروف عند أهل العلم، ولم يقل إنه سيتكلم عن إيمانين أحدهما عام وثانيهما خاص، ولم يقل إنني سأتكلم عن الإسلام لا عن الإيمان.

ولم يقل إني سأدع الكلام عن الإيمان الخاص للعلماء؛ لأني لست أهلاً لذلك.

وهو قد تكلم عن الإيمان وزيادته ونقصانه، وأنه أصل وله فرع وكمال.

وربيع لم يقل: إن هناك إيمانا عاماً ولا إيماناً خاصاً.

ثم اعجب لقوله: "والإسلام له أصول وفروع كما هو معروف".

ويكابر في الإيمان، وينكر أن له أصلاً وفرعاً مخالفاً بذلك العلماء.

ويقول عن ابن منده: "ولا يتكلم عن الإيمان خصوصاً من نقصانه مثلاً أو زيادته أو أنه قول وعمل وما شابه ذلك".

ويصر على أن مراد ابن منده بالإيمان الإسلام، مع أن ابن منده سمى كتابه بـ"الإيمان"، وعقد عشرات الأبواب باسم الإيمان، وعرّف الإيمان بأنه قول وعمل ويزيد وينقص حتى لا يبقى منه إلا مثقال حبة خردل، وعنون لهذا الباب الذي يماري فيه هذا البحريني بالإيمان، وأن له شعباً، وذكر فيه أن له أصلاً وفرعاً، وذكر اسم الإيمان في هذا الباب تسع مرات.

فماذا يقال في أخلاق هذا الرجل وعقله؟

قال البحريني في (ص17) من بركانه: "إذاً مقصد ابن منده باسم الإيمان هنا هو الإسلام، فيتكلم عن الإسلام عموماً، وعن الإيمان عموماً، ولم يتكلم عن مسائل خاصة بالإيمان المعروفة، وهذا الذي بينه علماء السنة والأثر والحديث".

أقول: وهذا الكلام يدل على كذب البحريني وتحريفه للكلم عن مواضعه، وتقويله لابن منده وغيره ما لم يقولوا.

وللرجل مكابرات وسفسطات لا أعرف لها نظيراً منها:

أنه نقل كلام ابن رجب الآتي حيث قال في (ص17):

" كما قال ابن رجب -رحمه الله- في التفسير (ج1 ص588): (وقد ضرب الله ورسوله مثل الإيمان والإسلام بالنخلة قال تعالى: (ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاء تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا) [إبراهيم:24،25] فالكلمة الطيبة هنا كلمة التوحيد، وهي أساس الإيمان، وهي جارية على لسان المؤمن، وثبوت أصلها هو ثبوت التصديق بها في قلب المؤمن وارتفاع فَرْعِهَا في السماء هو عُلوُّ هذه الكلمة - إلى أن قال -: ضرب العلماء مثل الإيمان بمثل الشجرة لها أصل وفروع وشعب، ثم قال: وقد ضرب الله مثل الإيمان بذلك فذكر الآية، والمراد بالكلمة كلمة التوحيد وبأصلها التوحيد الثابت في القلوب وأُكُلُها هو الأعمال الصالحة الناشئة منه، وضرب النبي -صلى الله عليه وسلم- مثل المؤمن والمسلم بالنخلة).

ثم قال: "وهذا واضح في كلام ابن رجب، وهذا نهاية كلام ابن رجب في هذه المسألة فابن رجب بين مراد الله سبحانه وتعالى في هذه الآية حيث بين الإسلام عموماً، والإيمان عموماً، وأكبر دليل بأنه ذكر التوحيد والأعمال الصالحة وغير ذلك مما ذكرنا، والإسلام له أصول وفروع، كما هو معروف".

والجواب على هذا الفقه لكلام ابن رجب:

1- صرح ابن رجب بقوله: "ضرب العلماء مثل الإيمان بمثل الشجرة لها أصل وفروع وشعب".

وهذا حجة لي.

2- صرح ابن رجب بقوله: " وقد ضرب الله مثل الإيمان بذلك فذكر الآية، والمراد بالكلمة كلمة التوحيد وبأصلها التوحيد الثابت في القلوب وأُكُلُها هو الأعمال الصالحة الناشئة منه".

فالأعمال الصالحة هي الإسلام.

وهذا حجة لي، فالتوحيد الثابت في القلوب أصل أصول الإيمان والإسلام.

3- ولم يصرح ابن رجب بأن الإسلام له أصول وفروع.

4- وإذا كان البحريني قد أخذ قوله هذا من ذكر ابن رجب للإسلام مع الإيمان فلا حجة له فيه، وترده القاعدة التي قررها ابن رجب وغيره من أن الإسلام والإيمان إذا اجتمعا فسر الإيمان بأعمال القلب؛ لأنها أصل الإيمان ومعظمه(75)، وفسر الإسلام بالأركان الخمسة كما في حديث جبريل -عليه السلام-، وهذه الأركان الخمسة أعمال، والأعمال من فروع الإيمان كما صرح بذلك ابن منده وابن تيمية وابن رجب نفسه في هذا النص حيث قال: "وضرب العلماء مثل الإيمان بمثل الشجرة لها أصل وفروع وشعب".

والشاهد أن استدلاله بكلام ابن رجب عليه لا له.

والرد عليَّ المطلوب منه أن يقول ابن رجب وغيره إن من قال الإيمان أصل والعمل فرع (كمال) فهو مرجئ، وهذا لم يأتِ به عن ابن رجب ولا عن غيره ولا عن السلف الصالح، ولن يأتي به أبداً.

ومن أكاذيبه بعد هذا أن يقول في هذه الصحيفة (ص18) بعد كلام ابن رجب: "فلم يكن مراد العلماء الذي نقله ربيع بأن مرادهم بأن الأعمال فرع في الإيمان ليس المقصد هذا".

فأي كذب وأي مكابرة هذه؟

قال فوزي في (ص21-22) من بركانه: " وليس مراد ابن تيمية -رحمه الله- من قوله (والدين القائم بالقلب من الإيمان علماً وحالاً هو الأصل والأعمال الظاهرة هي الفروع، وهي كمال الإيمان) ليس مراده بأن الأعمال شرط كمال في الإيمان أي: إذا انتفت بقي الإيمان، أي مراده بأن العبد إذا أتى بالأصول لا بد أن يكمل ذلك بالفروع، فالفروع مكملة للإيمان - إيمان العبد بالأعمال - والمقصد هنا الإيمان هو الإسلام ومراد ابن تيمية أن يقول بأن لا يكمل إيمان العبد حتى يكمله بالأعمال الظاهرة أعمال الجوارح، ومراده بأن الأعمال الظاهرة جزء من الأعمال(76) وهذا كلام يدور عليه كلام ابن تيمية فالإيمان أصل والأعمال لازمة له هذا هو تخريج كلامه، وليس مراده ما فهمه ربيع بأن الأعمال شرط كمال في الإيمان، وفرع في الإيمان، وفي الإسلام، فتنبه! كما قال عنه الذي نقله ربيع وقد بينا أن الإيمان إذا أطلق أدخل الله ورسوله فيه الأعمال المأمور بها ولذلك ابن تيمية رحمه الله يذكر الصلاة والزكاة والحج وغير ذلك من الأعمال الظاهرة، وهو هل هذه الأعمال عند ربيع شرط كمال في الإيمان؟ وابن تيمية رحمه الله ذكر الصلاة والزكاة والحج وغير ذلك من الأصول! فهل هذه الأعمال عند ربيع شرط كمال في الإيمان؟ وهذا هو مذهب المرجئة! لأن ابن تيمية رحمه الله على عقيدة أهل السنة والجماعة، فلا بد أن يؤخذ كلامه كاملاً شاملاً من أوله إلى آخره حتى يتبين المراد منه، كما نقلنا عنه كثيراً بأن الأعمال جزء من الإيمان، ولا يبقى الإيمان في قلب العبد إذا ترك الأعمال بالكلية".

أقول :

1- إن كلام ابن تيمية صريح واضح وضوح الشمس بأن الإيمان علماً وحالاً هو الأصل. وأن الأعمال الظاهرة فروع وكمال له.

الحق شمس والعيون نواظر لكنها تخفى على العميان

وليس يصح في الأذهان شيء إذا احتاج النهار إلى دليل

وما رأيت مباهتاً ومكابراً مثل هذا الأهوج .

2- انظر إليه كيف يفتري عليَّ، ويقولني ما لم أقل، فينسب إليَّ القول بأن العمل شرط كمال، وأني أفهم القارئ بأن مراد ابن تيمية بأن الأعمال شرط كمال، وهو يردد هذه الفرية عليَّ مراراً مع أني أحذر من القول به قبل الناس وآخرهم.

فهو يثير الغبار على كلام ابن تيمية ويشوش عليه؛ ليصرفه عن ظاهره وعن مراده؛ فعل غلاة أهل البدع في تحريف الكلام عن مواضعه، ذلكم الفعل الذي ورثوه عن اليهود.

3- فهل أنا نسبت إلى ابن تيمية أنه يريد بكلامه هذا الأعمال شرط كمال في الإيمان؛ أي إذا انتفت بقي الإيمان، فهذا من افتراء هذا البحريني وأكاذيبه، فأنا لا أقوله ولا أعتقده ولا أنسبه لغيري، لا ابن تيمية ولا غيره، فليأت به إن كان من الصادقين من أشرطتي أو دروسي أو كتبي، فلقد جعل هذا الرجل وحزبه هذه الفرية سلاحاً يحاربوني به؛ لأن أيديهم خالية من الحجج فيعتمدون في حربهم على أهل السنة على الأكاذيب والاتهامات .

4- انظر وهو يبين مراد ابن تيمية فيقول: "أي مراد (ابن تيمية) بأن العبد إذا أتى بالأصول لا بد أن يكمل ذلك بالفروع، فالفروع مكملة للإيمان -إيمان العبد بالأعمال-" .

فهو يعترف لابن تيمية من حيث لا يدري أنه يثبت للإيمان أصولاً وفروعاً وكمالاً، ويبين بأن هذا مراده وينكر في مواضع أن يكون العمل فرعاً وكمالاً للإيمان، وينكر أن يكون هذا مذهب أهل السنة والجماعة .

فقد نقلت عن ابن تيمية بالجزء والصحيفة أنه يعتبر الإيمان أصلاً والعمل فرعاً وكمالاً.

فجاء هذا المبطل لينفي عن ابن تيمية هذا القول، بل لينفيه عن أهل السنة.

إذا ظهر لك هذا فاعلم أنني نقلت عن عدد من العلماء ومنهم شيخ الإسلام ابن تيمية، كلهم يصرحون تصريحات في غاية الوضوح أن الإيمان أصل والعمل فرع، ونقلت عن ابن تيمية تسعة نصوص واضحة جلية تنص على أن الإيمان أصل والعمل فرع.

نقل البحريني من هذه النصوص النص الآتي فقط مرتين، وذهب يتلاعب بمعناه وهرب عن نقل النصوص الأخرى وكتمها؛ لأنها تهدم باطله وجعجعته، وذهب ينقل عنه نصوصاً كثيرة كلها تؤيد ما نقلته عن شيخ الإسلام ولا يخالفه شيء منها، ومع ذلك ذهب يحرف كلامه، ويدعي أن مقصود ابن تيمية من ذكر الإيمان فيها إنما يريد به الإسلام، وكلامه عليها في غاية التهافت والهذيان.

فمما نقله عن شيخ الإسلام للرد عليَّ قوله في (ص24) من بركانه بقوله: " ثم ذكر (أي شيخ الإسلام) في (ص642) بقوله: (اسم الإيمان يستعمل مطلقاً، ويستعمل مقيداً وإذا استعمل مطلقاً فجميع ما يحبه الله ورسوله من أقوال العبد، وأعماله الباطنة والظاهرة يدخل في مسمى الإيمان عند عامة السلف والأئمة من الصحابة والتابعين وتابعيهم الذين يجعلون الإيمان قولاً وعملاً يزيد بالطاعة وينقص بالمعصية، ويدخلون جميع الطاعات فرضها ونفلها في مسماه) ثم ذكر (الإيمان بضع وستون أو سبعون وذكر إماطة الأذى والحياء وقول لا إله إلا الله)، فابن تيمية هنا ذكر بأن الأعمال هذه داخلة في مسمى الإيمان، وهذا قول عامة السلف والأئمة من الصحابة والتابعين وتابعيهم، وربيع خالف هؤلاء السلف والأئمة، فكيف يدعي بأن الأئمة يوافقونه في ذلك وأنه وافق الأئمة؟ وذكر اسم الإيمان يستعمل مطلقاً ويستعمل مقيداً على ما ذكرناه وهذا الكلام في الصفحات التي لم ينقلها ربيع".

أقول: فأي حجة له في هذا النص، بل هو حجة عليه.

ومما يهدم باطله ويقضي بجهله وبلادته قول شيخ الإسلام في هذا النص عن الإيمان: "وإذا استعمل مطلقاً فجميع ما يحبه الله ورسوله من أقوال العبد، وأعماله الباطنة والظاهرة يدخل في مسمى الإيمان عند عامة السلف والأئمة من الصحابة والتابعين وتابعيهم الذين يجعلون الإيمان قولاً وعملاً يزيد بالطاعة وينقص بالمعصية، ويدخلون جميع الطاعات فرضها ونفلها في مسماه".

أقول: فهل قول شيخ الإسلام هذا عند العقلاء الأمناء يبطل ما نقلته أنا عن شيخ الإسلام؟ وهل يخالف ما نقلته عنه وعن غيره من الأئمة ألا وهو قوله: "والدين القائم بالقلب من الإيمان علماً وحالاً هو الأصل والأعمال الظاهرة هي الفروع، وهي كمال الإيمان".

انظر إلى قوله في (ص24) عقب كلام شيخ الإسلام مباشرة: " ثم ذكر (الإيمان بضع وستون أو سبعون(77) وذكر إماطة الأذى والحياء وقول لا إله إلا الله".

ثم علق على كلام ابن تيمية بقوله: "فابن تيمية هنا ذكر بأن الأعمال هذه داخلة في مسمى الإيمان، وهذا قول عامة السلف والأئمة من الصحابة والتابعين وتابعيهم، وربيع خالف هؤلاء السلف والأئمة، فكيف يدعي بأن الأئمة يوافقونه في ذلك وأنه وافق الأئمة؟".

وأقول: متى أخرج ربيع العمل عن الإيمان؟، وهل أقوال الأئمة ومنهم ابن تيمية بأن الإيمان أصل والعمل أو الأعمال فرع ينافي قولهم الذي يجعلون فيه "الإيمان قولاً وعملاً يزيد بالطاعة وينقص بالمعصية ويدخلون جميع الطاعات فرضها ونفلها في مسماه" ينافي قول من قال من الأئمة إن الإيمان أصل والعمل فرع؟

عند العقلاء الأمناء المنصفين لا ينافيه من قريب ولا من بعيد، بل هو تأكيد وتوضيح لقول شيخ الإسلام وغيره بأن الإيمان أصل والعمل فرع، وعند البلهاء الكذابين ينافيه.

ألا يعجب العقلاء لقول هذا المعتوه: "وربيع خالف هؤلاء السلف والأئمة..الخ.

ألا يتضمن قوله هذا أن ابن تيمية وابن منده وغيرهما ممن قال: إن الإيمان أصل والعمل فرع أنهم قد خالفوا عامة السلف والأئمة من الصحابة والتابعين وتابعيهم.

وأقول: إن فوزياً البحريني هو الذي خالف عامة السلف من الصحابة والتابعين والأئمة بإنكاره أن العمل فرع للإيمان، وأنه يفتري عليهم ويُقوِّلهم ما لم يقولوا.

فهل الذين يجعلون الإيمان قولاً وعملاً يزيد بالطاعة وينقص بالمعصية، ويدخلون جميع الطاعات فرضها ونفلها في مسمى الإيمان ينكرون أن تكون هذه الأعمال فروعاً للإيمان بما في ذلك إماطة الأذى عن الطريق وخصلة الحياء؟

بل إن فوزياً البحريني يرد قول رسول الله –صلى الله عليه وسلم-: "الإيمان بضع وسبعون أو ستون شعبة"، وما جرى مجراه.

وأقول: لو كان لهذا الأهوج عقل وأدنى نصيب من الحياء ما دخل في هذه السفسطات والمكابرات، ولما سار على مذهب "عنـز ولو طارت".

ثم يقول عن ابن تيمية: " وذكر اسم الإيمان يستعمل مطلقاً ويستعمل مقيداً على ما ذكرناه وهذا الكلام في الصفحات التي لم ينقلها ربيع".

أقول: إن كلامه هذا لمن الهذيان، وهذا من شروطه أن من ينقل عن شخص كلاماً فلا بد أن ينقل كلامه شاملاً كاملاً، وهذا أصل جديد اخترعه هذا الحدادي إلى جانب أصول الحدادية المخترعة، وينعكس طعناً على أقوال كل العلماء الذين ينقلون عن غيرهم، ويقتصرون على ما يتفق مع الموضوع الذي يكتبون فيه، وما زال العلماء يقتصرون على قولهم قال فلان كذا، ولا ينقلون كلام من ينقلون عنه كاملاً شاملاً، إلا أنهم يشترطون الأمانة في النقل والعلم بما يحيل المعاني، وعدم الإخلال في النقل، ونقلي والحمد لله عن جميع العلماء تتوفر فيه هذه الشروط.

ثم قال البحريني في (ص24) من بركانه: " ثم ذكر ابن تيمية -رحمه الله- حديث وفد عبد القيس بذكر الشهادتين والصلاة والزكاة، ثم قال في (ص644): (فأصل الإيمان في القلب وهو قول القلب وعمله وهو إقرار بالتصديق والحب والانقياد، وما كان في القلب فلا بد أن يظهر موجبه ومقتضاه على الجوارح وإذا لم يعمل بموجبه ومقتضاه دل على عدمه، - يعني: عدم الإيمان - وضعفه، ولهذا كانت الأعمال الظاهرة من موجب إيمان القلب ومقتضاه). فلا بد من العمل الظاهر والباطن".

أقول: قال ابن تيمية في (7/644): " فأصل الإيمان في القلب وهو قول القلب وعمله، وهو إقرار بالتصديق والحب والانقياد وما كان في القلب فلابد أن يظهر موجبه ومقتضاه على الجوارح، وإذا لم يعمل بموجبه ومقتضاه دل على عدمه أو ضعفه؛ ولهذا كانت الأعمال الظاهرة من موجب إيمان القلب ومقتضاه، وهى تصديق لما في القلب ودليل عليه وشاهد له، وهى شعبة من مجموع الإيمان المطلق وبعض له؛ لكن ما في القلب هو الأصل لما على الجوارح، كما قال أبو هريرة -رضي الله عنه-: إن القلب ملك، والأعضاء جنوده فإن طاب الملك طابت جنوده وإذا خبث الملك خبثت جنوده، وفى الصحيحين عنه -صلى الله عليه وسلم-أنه قال: "إن في الجسد مضغة، إذا صلحت صلح لها سائر الجسد، وإذا فسدت فسد لها سائر الجسد، ألا وهي القلب".

وأقول: ماذا ارتكب هذا البحريني في نقله لهذا النص عن شيخ الإسلام ابن تيمية؟

1- قول شيخ الإسلام في هذا النص عن الإيمان: " وإذا لم يعمل بموجبه ومقتضاه دل على عدمه أو ضعفه".

فجاء هذا الخائن ليقول: " وإذا لم يعمل بموجبه ومقتضاه دل على عدمه، - يعني: عدم الإيمان – وضعفه".

فهو يفسر كلام ابن تيمية ويغيره ليحوله إلى مذهب الخوارج: التكفير بالمعاصي، فشيخ الإسلام يقول: " دل على عدمه أو ضعفه"، يعني أن الذي لا يعمل بمقتضى الإيمان يقع في واحد من أمرين إما الكفر إذا كان جاحداً لوجوب العمل أو تاركاً له بالكلية، وهذا لا ينشأ إلا عن جحود(78) أو استكبار وعناد، فهذا كافر خارج عن ملة الإسلام، وإما أن يقع العاصي الذي لا يعمل بمقتضى الإيمان في ضعف الإيمان مثل عصاة المسلمين الذين يقعون في الكبائر، ولا يكفرهم أهل السنة، ويكفرهم الخوارج.

2- حذف من كلام شيخ الإسلام ما يأتي، وهو قوله: " وهي تصديق لما في القلب ودليل عليه وشاهد له وهي شعبة من مجموع الإيمان المطلق وبعض له؛ لكن ما في القلب هو الأصل لما على الجوارح، كما قال أبو هريرة -رضي الله عنه- أن القلب ملك، والأعضاء جنوده فإن طاب الملك طابت جنوده، وإذا خبث الملك خبثت جنوده، وفى الصحيحين عنه -صلى الله عليه وسلم- أنه قال: ( إن في الجسد مضغة إذا صلحت صلح لها سائر الجسد، وإذا فسدت فسد لها سائر الجسد ألا وهى القلب".

لماذا حذف هذا الكلام الهام؛ لأنه حجة عليه وحجة لربيع؛ لأن الأعمال تابعة للإيمان فهي:

1- تصديق لما في القلب ودليل عليه وشاهد له.

2- وهي شعبة(79) من مجموع الإيمان المطلق وبعض له.

3- لكن ما في القلب هو الأصل لما على الجوارح.

أقول: وما في القلب هو الإيمان فهو الأصل وما على الجوارح فرع له، كما قرر ذلك شيخ الإسلام مراراً.

وأعمال الجوارح شعب للإيمان وفروع، كما قرر ذلك شيخ الإسلام وغيره من العلماء.

ويمثل العلماء الإيمان بالشجرة لها فروع وثمر، فالأعمال فروع للإيمان، كما أن الأغصان والثمر فروع للشجرة، ويطلق على المجموع شجرة.

كما يطلق على الإيمان وفروعه لفظ الإيمان.

الرجل يدرك أن الحق مع ربيع، وأن أقوال العلماء والنصوص القرآنية والنبوية تؤيده.

ولكنه يجحد ما عند ربيع من الحق ويعاند ويكابر، ويثير حوله الأعاصير من الشبه الساقطة.

أعود لأقول: إني نقلت عن شيخ الإسلام تسعة نصوص، يصرح فيها كلها بأن الإيمان أصل والعمل فرع، فلم يذكر منها إلا نصاً واحداً، ذكره مرتين، وهرب من ذكر ثمانية نصوص؛ لأنها تدمغ باطله فكتمها.

انظر مقالي "هل يجوز أن يرمى بالإرجاء من يقول: إن الإيمان أصل والعمل فرع" (ص8-14)، وزدت عليها خمسة نصوص عن شيخ الإسلام في هذا البحث، انظر ص(248-253) فيما يأتي.

نقل فوزي البحريني عن ابن تيمية عدداً من النصوص يرد بها عليَّ في زعمه، وفعله هذا في الحقيقة إنما يريد به ضرب كلام ابن تيمية بعضه ببعض، وهيهات له ثم هيهات، فكلام ابن تيمية يؤيد بعضه بعضاً ويقويه، ويؤيد كلام الأئمة الآخرين الذين نقلت عنهم، وكلامهم يؤيد كلامه، والقرآن والسنة معهم.

وهذا الأهوج الذي يتخبط في ظلمات الجهل والتحريف يريد أن يشوه كلامهم ويهوش عليه ويشكك فيه، فأي فجور هذا؟

ومن أباطيله وتهويشاته أنه نقل كلام ابن تيمية الآتي في (ص17) من بركانه وهوش عليه، ثم أعاده مع زيادة عليه في (ص28) من بركانه فقال: "وفي (ج10 ص355) يقول ابن تيمية: (والدين القائم بالقلب من الإيمان علماً وحالاً هو الأصل والأعمال الظاهرة هي الفروع وهي كمال الإيمان)، ومراد ابن تيمية هنا الدين له أصل وفرع أي له أصول وفروع وليس مراد ابن تيمية بأن الأعمال شرط كمال وفرع في الإيمان؛ لأن من ترك الأعمال يبقى إيمانه أو صح إيمانه عند المرجئة العصرية، فهذا ليس مراد ابن تيمية -رحمه الله-.

بعد هذا الكلام بين ابن تيمية -رحمه الله- مراده من هذا الكلام: (فالدين أول ما يبنى من أصوله ويكمل بفروعه كما أنزل الله بمكة أصوله من التوحيد والأمثال التي هي المقاييس العقلية والقصص والوعد والوعيد ثم أنزل بالمدينة لما صار له قوة فروعه الظاهرة من الجمعة والجماعة والآذان والإقامة والجهاد والصيام وتحريم الخمر والزنا والميسر وغير ذلك من واجباته ومحرماته... فأصوله

تمتد فروعه وتثبتها وفروعه تكمل أصوله وتحفظها). اهـ

فابن تيمية يبين أن مراده من هذا الكلام، الكلام على الدين كله وأن له فروع وأصول(80)، والدين يبنى من أصوله ويكتمل بفروعه وهذا واضح؛ إذن فمن تمام الأصول فعل الفروع وهي من الأعمال الظاهرة وهي مكملة لها لكن هي جزء من الإيمان وداخلة تحت مسمى الإيمان".

فماذا صنع هذا المبطل بكلام ابن تيمية ؟

علق على قول شيخ الإسلام: " والدين القائم بالقلب من الإيمان علماً وحالاً هو الأصل والأعمال الظاهرة هي الفروع، وهي كمال الإيمان...الخ" بما سلف من هذيانه الذي هو من أقوى الحجج على سفسطته التي لم يخرج منها إلا بما يدينه.

أقول: وكلام شيخ الإسلام هذا نص واضح بأن الإيمان أصل والأعمال الظاهرة هي فروعه وكمال له، وصرح بأن الدين القائم بالقلب من الإيمان علماً وحالاً.

جاء هذا المبطل الفاشل ليحرف كلام ابن تيمية ويصرفه عن مراده الصريح ليقول: " ومراد ابن تيمية هنا الدين له أصل وفرع أي له أصول وفروع وليس مراد ابن تيمية بأن الأعمال شرط كمال وفرع في الإيمان؛ لأن من ترك الأعمال يبقى إيمانه أو صح إيمانه عند المرجئة العصرية، فهذا ليس مراد ابن تيمية -رحمه الله-".

فمن قال: إن ابن تيمية قال: العمل شرط كمال في الإيمان؟

وهل ربيع وإخوانه مثل الشيخ أحمد النجمي والشيخ زيد محمد المدخلي والشيخ محمد بن هادي المدخلي والشيخ عبيد والشيخ صالح السحيمي وسائر السلفيين في مكة والمدينة هل قالوا في يوم من الأيام: إن العمل شرط كمال في الإيمان؟

بيّن هذا من كتبهم وأشرطتهم ودروسهم وإلا فيقال لك ولحداديتك: قتل الخراصون الأفاكون الحاقدون على أهل السنة السابقين واللاحقين والمحرفون لكلامهم.

ثم انظر كيف يطارد كلمة الإيمان إذا ذكر معه الإسلام أو الدين، ويجرده عن مكانته التي يعترف بها العلماء، فهنا استغل ذكر ابن تيمية كلمة الدين ليجرد الإيمان عن واقعه من أنه أصل والعمل فرعه أو فروعه وكماله، فالإيمان عند هذا المبطل ليس أصلاً وليس له فروع ولا كمال.

وفروعه وكماله هي الأعمال التي جرده منها الجهمية والمرجئة على اختلاف أصنافها فصار هو وفرقته مرجئة.

أليست هذه الفرق تنكر أن العمل من الإيمان؟

والصراع الذي يدور بينهم وبين الجهمية والمرجئة إنما هو في العمل والكمال.

فقد وقع هذا الأهوج وفرقته في هوة الإرجاء الغالي، وهكذا يفعل الهوى بأصحابه.

نحن لا ننكر أن يقال: إن للدين أصولاً وفروعاً، وإن للإسلام أصولاً وفروعاً، وإن للإيمان أصولاً وفروعاً، ومعنى الجميع واحد، وإذا اجتمع اثنان افترقا، وإذا افترقا اجتمعا، ودخل أحدهما في الآخر، وإذا قال بعض أهل السنة العمل أصل أو ركن لا ننكر عليه، فهو فرع باعتبار وأصل باعتبار آخر. فرع باعتبار ابتنائه على ما في القلب، وأصل بالنظر إليه نفسه.

لكن نقول: كيف إذا قال المسلم: إن الدين له أصول وفروع وكمال، أو إذا قال: إن الإسلام له أصول وفروع وكمال لا يكون مرجئاً.

وإذا قال: إن الإيمان له أصول وفروع وكمال يكون مرجئاً.

أليس معركتكم إنما هي على اعتبار العمل فرعاً، فكيف تعترفون أنه فرع، ثم تبدعون من يقول: إنه فرع، ألا يدل هذا على إغراقكم في الجهل والهوى والتناقض البغيض؟

قال البحريني في (ص28) من بركانه: " بعد هذا الكلام بَيّنَ ابن تيمية -رحمه الله- مراده من هذا الكلام: (فالدين أول ما يبنى من أصوله ويكمل بفروعه كما أنزل الله بمكة أصوله من التوحيد والأمثال التي هي المقاييس العقلية والقصص والوعد والوعيد ثم أنزل بالمدينة لما صار له قوة فروعه الظاهرة من الجمعة والجماعة والآذان والإقامة والجهاد والصيام وتحريم الخمر والزنا والميسر وغير ذلك من واجباته ومحرماته... فأصوله تمتد فروعه وتثبتها وفروعه تكمل أصوله وتحفظها)".

أقول: علق على كلام ابن تيمية بقوله: "فابن تيمية يبين أن مراده من هذا الكلام، الكلام على الدين كله وأن له فروع وأصول(81)، والدين يبنى من أصوله ويكتمل بفروعه وهذا واضح؛ إذن فمن تمام الأصول فعل الفروع وهي من الأعمال الظاهرة وهي مكملة لها لكن هي جزء من الإيمان وداخلة تحت مسمى الإيمان".

أقول: هل ابن تيمية يقول بمثل قولك: إن الإيمان لا يكون من أصل وفرع وكمال، وأن من يقول بهذا فهو مرجئ.

وهل إذا قال: الدين أول ما يبنى من أصوله ويكمل بفروعه...الخ، يريد بذلك إنكار أن للإيمان أصولاً وفروعاً؟

أليس الإيمان ديناً أيها الجاهل؟

وإذا قال ابن تيمية أو غيره إن الدين أصول وفروع أليس يقصد بالفروع الأعمال؟

ثم هل إذا قال: إن الأعمال الصالحة جزء من الإيمان وداخلة في مسمى الإيمان يريد بذلك أنها ليست فرعاً من الإيمان ولا كمالاً له؟

وهل يريد الإنكار على من يقول ذلك؟

ثم أنت بعد جعجعاتك وهلوساتك الطويلة تعترف بأن الأعمال فروع، فما هي النتيجة من وراء ذلك كله إلا ظهور الحق وأنك على الباطل والهوى.

وأقول: إن هذا البحريني وحداديته هم الذين ينكرون أن الأعمال فروع للإيمان وكمال له، ويبدعون من يقول بذلك، ويحاربونه، وهل هذا البركان إلا إنكار لهذا القول وحرب فاجرة على من يقوله.

ما رأيت جاهلاً لا يدري ولا يدري أنه لا يدري مثل هذا البائس.

قال البحريني في (ص25-26) من بركانه: " ثم قال(82) في (ص13): (فيقال اسم الإيمان تارة يذكر مفرداً غير مقرون باسم الإسلام ولا باسم العمل الصالح ولا غيرهما وتارة يذكر مقروناً إما بالإسلام كقوله في حديث جبريل: الإسلام والإيمان(83): إن المسلمين والمسلمات والمؤمنين والمؤمنات وكذلك ذكر الإيمان مع العمل الصالح وذلك في مواضع من القرآن في قوله تعالى (إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ)، ثم قال في (ص14): (وإذا ذكر اسم الإيمان مجرداً دخل فيه الإسلام والأعمال الصالحة كقوله في حديث الشعب: (الإيمان بضع وسبعون شعبة أعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق)، وكذلك سائر الأحاديث التي يجعل فيها أعمال البر من الإيمان)".

ثم علق على كلام شيخ الإسلام هذا بقوله: " فذكر ابن تيمية -رحمه الله- أن اسم الإيمان إذا ذكر مجرداً دخل فيه الإسلام والأعمال الصالحة فلماذا ربيع يخرج الأعمال الصالحة من الإيمان؟!".

أقول:

1- متى -أيها الأفاك- أخرجت الأعمال الصالحة من الإيمان؟

أثبت ذلك من أول حياتي إلى يومي هذا من كتبي أو أشرطتي.

أيها الأفاك، ربيع يحارب من يخرج العمل من الإيمان، بل الذي ينكر أن العمل فرع وكمال للإيمان مثل فوزي، ويحارب من يقوله، هو الذي يخرجه من الإيمان.

قلت في الشريط الذي هيجه للحرب عليَّ بالباطل والفجور ما يأتي: " رحم الله هذا الإمام(84)، جمع في هذا الباب نصوصًا عظيمة تشرح قوله: الإيمان قول وعمل ويزيد وينقص - رضي الله عنه -، فجاء بهذه النصوص: قول الله تبارك وتعالى: {لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ} [الفتح: 4]: يعني هذا نص في أنّ الإيمان يزيد ردٌّ على المرجئة، فإن الإيمان عندهم: التصديق، بعضهم الإيمان عنده: المعرفة فقط، تعرف الله يكفيك، إذا عرفتَ الله فأنت مؤمن ولو لم تنطق بالشهادة، ولو لم تؤمن بالرسل وغيرهم، وهذا مذهب كفّره السلف، هذا مذهب يقوم على الكفر بالله عز وجل، وعلى مذهبهم يكون إبليس مؤمناً بالله لأنه يعرف الله، بل وصدّق به، وآمن بربوبيته: {قال رَبِّ بِمَا أَغْوَيْتَنِي} [الحجر: 39]، {خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [الأعراف: 12، ص: 76]، فهو يعترف بأن الله ربه، وأنه خالقه، ويؤمن بالقَدَر: {رَبِّ بِمَا أَغْوَيْتَنِي} [الحجر: 39]، فهو يؤمن على قولهم، عنده إيمان، لكن ما التزم؛ بل استكبر؛ فيعني إبليس يكون أكثر إيمانا منهم على هذه العقيدة، وهؤلاء جهمية غالِية يُنسبون إلى الإرجاء، ولكنهم من الفرق الكافرة - والعياذ بالله -.

وإذا ثبت الكمال فمائة في المائة هو يَقبل النقص، الذي يقبل الزيادة يقبل النقص، وهناك أحاديث دلّت على أن الإيمانَ ينقص: "يَخرجُ من النار من قال: لا إله إلا الله، وعنده أدْنَى من مثقال ذرة من الإيمان"؛ فهذا يدُلّ على أن الإيمان ينقص وينقص، من دينار إلى درهم إلى كذا، ويزيد إلى أن يصِلَ إلى أمثال الجبال؛ فهذا فيه رد على المرجئة الذين يقولون الإيمان: التصديق، كالأشاعرة، أو الإيمان: التصديق والنطق بالشهادتين، والعمل عندهم لا يدخل في الإيمان، ولا يزيدُ الإيمان ولا ينقص، فردَّ عليهم السلف وضلّلوهم وبيّنوا انحرافهم عن كتاب الله وسنة الرسول .

ويقول شيخ الإسلام ابن تيمية: إن هذه الفرق من الخوارج والمعتزلة والمرجئة والقدرية لا يرجعون إلى الكتابِ والسنة، وإنما يرجعون إلى اللغة، وإلى كلام الأدباء، وإلى كلام الفلاسفة والمتكلمين وما شاكل ذلك. أما أهلُ الحديث وأهلُ السنة والجماعة فمرجعهم كتابُ الله، وسنةُ رسول الله التي هي بيانُه وما كان عليه السلف الصالح الذين ما كانوا ينطلقون في عقائدهم وعباداتهم ومناهجهم وفي سائر شؤون حياتهم إلا من كتاب الله أما هؤلاء فيرجعون إلى العقل، ويرجعون إلى الفلاسفة، والمتكلمين والأدباء المنحلين، وما شاكل ذلك.

وأما هؤلاء فديدنُهم كتاب الله وسنة الرسول، أهل السنة والجماعة معتقدهم ينطلق من كتاب الله ومن سنة الرسول، أعمالهم، مناهجهم من كتاب الله ومن سنة الرسول الكريم عليه الصلاة والسلام. {لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ} [الفتح: 4] هذه في سورة الفتح: {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ} [الفتح: 4]: عندهم إيمان أصيل راسخ ثابت، الله أنزل السكينة على قلوبهم ليزداد هذا الإيمان وينمو، فينمو الإيمان في نفوسِهم حتى يصيرَ أقوى من الجبال، وأرسخ منها. {وَزِدْنَاهُمْ هُدًى} في أهل الكهف، كانوا على هدًى؛ فزادهم الله هدى، والهدى: هو الإيمان؛ وهذا من الأدلة على أن الإيمان يزيد، ومنه نأخذ أن ما يَقبلُ الزيادة يقبل النقص قطعا؛ هذا من ناحية العقل. ومن ناحية الشرع (ننظر) في الأحاديث التي تدل على أن الإيمان ينقص وينقص وينقص وينقص حتى لا يبقى منه إلا مثل حبة خردل، أو أدنى من مثقال ذرة من الإيمان أو من (العمل)".

ثم قلت: " وكتب عمر بن عبد العزيز الخليفة الراشد إلى عدي بن عدي أحد أمرائه ( ... ) في الجزيرة - جزيرة العراق -: إن للإيمان فرائض: يعني أعمالاً مفروضة شرعها الله تبارك وتعالى كالصلاة والصوم والزكاة والحج وما شاكل ذلك، وشرائع: يعني عقائد ومناهج. وحدودا: المنهيات والمحرمات التي حرمها الله وزجر عنها. وسننا: فسرت السنن: بالمندوبات. فالدين يتنوع، الدين أنواع: منه عقائد منه أعمال مفروضة منه أعمال مندوبة إلى آخر ذلك. قال: فمن استكملها؛ استكمل الإيمان. إذًا الإيمان يقبلُ الكمال، يقبل الزيادة. فعمر بن عبد العزيز - الخليفة الراشد رضي الله عنه وهو أحد كبار علماء الأمة وفقهائها -، ولهذا كتب إلى عديّ بن عدي: "إن للإيمان فرائض وشرائع وحدودا وسننا، فإن عشت فسأبينها لكم، وإن مت فلست على صحبتكم بحريص".

كان عالماً من كبار العلماء - رضي الله عنه -، وكان يهمه أمر الأمة، وكان من أعدل الخلفاء وأشبه الناس بعمر بن الخطاب -رضي الله عنه-، وهو من أفضل الناس بعد الصحابة، وبعد الخلفاء الراشدين - رضي الله عنهم -، وكان يهمه أمر الأمة؛ فمن فقهه كتب إلى هذا العامل: إن للإيمان فرائض وشرائع وحدودا وسننا، فإن عشتُ فسأبينها لكم، وإن أمت فلست على صحبتكم بحريص. قال فيها: من استكملها فقد استكمل الإيمان ومن لم يستكملها لم يستكمل الإيمان؛ هذا يدل على تنوع الشرائع، ويدل على زيادة الإيمان ونقصانه، فبقدر ما تَحفظ من الإسلام، من العقائد وتفهمها، ومن الفرائض وتعمل بها، ومن السنن والتشريعات وتعمل بها كلما يزداد الإيمان، الإيمان يزداد بالعلم النافع، ويزداد بالأعمال الصالحة، وينقص بالمعاصي، وبنقص العلم ينقص، وبنقص العمل ينقص، وبالغفلة ينقص، فهذا من الأدلة على أن الإيمان يزيد وينقص. وفيه ردٌّ على المرجئة الذين يقولون: العمل ليس من الإيمان الصلاة عندهم ليست من الإيمان، والزكاة ليست من الإيمان، والحج ليس من الإيمان، والجهاد ليس من الإيمان، وكل الأعمال الصالحة ليست من الإيمان، وإيمان أفجر الناس عندهم مثل إيمان جبريل ومحمد عليه الصلاة والسلام!! ترون الجهل كيف يصل بهؤلاء، هؤلاء هم المرجئة، هؤلاء بعض أصناف المرجئة وفيهم من يخرج من الإيمان كغلاتهم الذين ذكرناهم. فهؤلاء جنَوا على الإسلام، القرآن مليء بالنصوص التي تدل على أن العملَ من الإيمان، وأن الإيمانَ يزيد، وأن الإيمان ينقص، و .. و .. إلى آخره، كلّ هذه النصوص يتجاهلونها لماذا؟! قالوا: الإيمان في اللغة التصديق! وبعضهم يقول: المعرفة ولا يضر مع الإيمان ذنب.

وبيَّن شيخ الإسلام ابن تيمية أن الإيمان ليس في اللغة التصديق، الإيمان غير التصديق، الإيمان تُضم إليه أشياء أخر، التصديق يضم إليه أشياء أخر؛ فيصير إيماناً، أما مجرد التصديق؛ فهذا ليس هو الإيمان الذي جاء به محمد -صلى الله عليه وسلم- والذي يتحدث عنه القرآن. الإيمان التصديق معه قيود من الشرع لا بد من مراعاة هذه القيود، أما التصديق المجرد؛ لا. فهم قالوا: لا، الإيمان مجرد التصديق فقط (!) فألغوا كلّ هذه النصوص الموجودة في الكتاب والسنة التي تدل على أن العملَ من الإيمان، وأن الناس لا يستحقون الجنة إلا إذا آمنوا وعملوا: {وَالْعَصْرِ - إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ - إِلَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ}. فالإيمان لا يكفي، ولا يخرجك من الخسران؛ حتى تضم إليه العمل الصالح: {إِلَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ} زيادة: {وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} إذا استكملتَ هذه (الأشياء) كلها؛ تستحق دخول الجنة بدون حساب ولا عذاب. هؤلاء الموعودون بالجنة في الدرجة الأولى، والجنة أعِدّت لهم، الجنة التي عرضها السماوات والأرض أعدت للمتقين، المتقون هم هؤلاء الذين قاموا بالإيمان والعلم والعمل والدعوة والجهاد والأمر بالمعروف والنهي عن المنكر، هؤلاء يدخلون الجنة - إن شاء الله - يدخلون الجنة بدون عذاب؛ لأنهم رجحت حسناتهم على سيئاتهم؛ فيدخلون الجنة. وأناس تتساوى الحسنات والسيئات؛ فهؤلاء أهل الأعراف، وأناس رجحت السيئات على الحسنات؛ عندهم تقصير في العلم، عندهم تقصير في العمل، رجحت السيئات على الحسنات؛ هؤلاء يستحقون دخول النار؛ فمَن شاء الله أدخله النار رأسا أدخله النار وعذبه وعاقبه بما يستحق، ومَن شاء عفا عنه، والجميع تحت المشيئة : {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48و116]".

ثم قلت بعد ذكر بعض الآيات التي تدل على زيادة الإيمان:

" وقال معاذ: اجلس بنا نؤمن ساعة. يعني: معاذ مؤمن في غاية الإيمان، ويقول لأصحابه: تعالوا نجلس نؤمن. كيف نؤمن؟! نزداد إيمانا نذكر الله سبحانه وتعالى نقرأ القرآن؛ فيزداد، لأن الإيمان يزداد بالعمل، الإيمان يزيد بالطاعة؛ فهذا أحد أدلة أهل السنة، هذا القول قول صحابي؛ من أفقه الصحابة بل شهد رسول الله أنه من أفقه الصحابة، ويأتي يوم القيامة قبل العلماء برتوة: رمية سهم - كما يقال -، إمام أعلم الناس بالحلال والحرام، يقول لأصحابه: تعالوا نؤمن، يعني ننشئ الإيمان؟ حاشاه! نزداد إيمانا بالتقرب إلى الله بالذكر والأعمال الصالحة، وهذا من الأدلة أن الإيمان يزيد والصحابة معنا أن الإيمان يزيد وينقص.

وقال ابن مسعود: اليقين الإيمان كله. هذا الأثر يقول الحافظ ابن حجر: إنه رواه الطبراني بإسناد صحيح. يقول ابن مسعود: اليقين الإيمان كله، والصبر نصف الإيمان. والشاهد الواضح هذا كما يقول الحافظ: هذا النص - الذي (انتزعه) البخاري - يدل على زيادة الإيمان بالإشارة، وفيه بقية وهو: الصبر نصف الإيمان هذا يدل على الزيادة بالصراحة؛ لأن الصبر نصفُ الإيمان هذا يدل على أن الإيمان يتجزأ، وعند المرجئة: الإيمان لا يتجزأ؛ لأنه إذا نقص عندهم؛ حل محله الكفر والشك، فلهذا ما ينقص!! لا، نحن عندنا الإيمان يتجزأ ويتجزأ، كالجبل، وينقص وينقص حتى يصير كالذرة. الخوارج يقولون: الإيمان لا يزيد ولا ينقص، إذا ارتكب الكبيرة خرج من الإيمان! والمرجئة يقولون: الإيمان لا ينقص؛ فإنه لا ينقص إلا بالكفر والشك، فإذا دخله الشك و الريب، أو الكفر؛ انتهى. فلهذا يقولون: الإيمان لا يزيد ولا ينقص، لأننا إذا قلنا بنقصانه معناه أنه خرج من الإيمان، بالنقصان أنت تخرج من الإيمان! إذًا فلا نقص، لا نقص في الإيمان، حتى مهما ارتكب من الفجور، وصار أفجر خلق الله يقتل ويزني ويسرق ويترك الصلاة و .. إلى آخره؛ إيمان هذا لا ينقص؛ لأنه: التصديق والتصديق ما ينقص؛ لأنه إذا نقص زال، فهو إذًا لا ينقص! الإيمان لا ينقص عندهم!! ولا ينقص إلا الكفر بالله والتكذيب به.

قال ابنُ مسعود: اللهم زِدْنا إيمانا ويقينا وفقها. وهذا الأثر يقول ابن حجر: "إسناده صحيح"؛ فهذا من الأدلة بأنّ الصحابةَ كانوا يؤمنون بأن الإيمان يزيد وينقص: اللهم زدنا إيمانا ويقينا؛ - اليقين هو (أفضل الإيمان) - وفِقهًا. كلّ هذه الأقوال (وهذه الأدلة) من ابن مسعود رضي الله عنه تدل أنه كان يعتقد أن الإيمان يزيد. كيف لا وهم يقرؤون القرآن ليل نهار ويسمعون {ليزدادوا إيمانا مع إيمانهم}، والآيات التي تنص على زيادة الإيمان، وأن العمل من الإيمان، وأن أهل الجنة ما يستحقونها إلا بالإيمان والعمل الصالح".

ذكر البخاري بعض الآيات التي تدل على أن العمل من الإيمان مع حديث شعب الإيمان ثم زدت بعض الآيات ثم قلت:

" ويُجمع من هذه الآية ومن هذه الآية ما يؤكّد لنا حديث: "الإيمان بضع وسبعون شعبة؛ أعلاها: (لا إله إلا الله)، وأدناها: إماطة الأذى من الطريق"، فإن هذه الخصال كلها موجودة في القرآن والسنة، ومن ضمنها هذه الآيات التي استشهدنا بها من سورة البقرة ومن سورة المؤمنون، فيها خصال الإيمان، وهي أعمال، وداخلة في الإيمان، وأهلها همُ المؤمنون، والمتقون، والصادقون في إيمانهم، وهم المفلحون وهم الوارثون الجنة، وخالدون فيها بإيمانهم وأعمالهم الصالحة. وهذه كلها فيها ردود على المرجئة الذين يقولون إن العمل ليس من الإيمان، فالأحاديث تدمغهم، والآيات تدمغهم، وأهل السنة حاربوهم بِهذه الأدلة والبراهين؛ لعلّ وعسى، لعلهم يفقهون، ولعلهم يرجعون إلى صوابِهم، وهم ومع الأسف نلقى منهم أناساً متعصبين إلى يومنا هذا! كثير من المرجئة في الهند، في باكستان؛ الديوبنديون، جماعة التبليغ؛ منهم مرجئة، ويملأون الدنيا ومنهم الأشاعرة، من الأشاعرة مرجئة يملؤون الدنيا .

بهذه الآيات يبين لهم البخاري، يبين لهم أئمة الإسلام أحمد بن حنبل وغيره، ما يرجعون ! عندهم عناد! أهل البدع عندهم كِبرٌ وعناد - والعياذ بالله -، وإلا فإنَّ المؤمن الحقَّ والله يغنيه نصٌّ واحد، تتزلزل الجبال من النص الواحد عند المؤمنين: {لو أنزلنا هذا القرآن على جبل لرأيته خاشعا متصدعا من خشية الله} المؤمن لا يمكن أن يعاند إذا سمع نصًّا، المؤمن حقاً إذا سمع نصًّا من الله، أو نصاً صحيحاً من رسول الله في قضية من القضايا؛ في العقيدة، أو في العبادة لا يتوقف، ولا يتلكأ عن الانصياع لهذا النص. الشاهد هنا: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آَيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ - الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ - أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ}: هذه الآيات دلّت على أن الأعمال من الإيمان؛ أعمال القلوب، وأعمال الجوارح كلها من الإيمان. {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ}: خافوا؛ الخوف في القلوب، هذا من الإيمان. {وَإِذَا تُلِيَتْ عَلَيْهِمْ آَيَاتُهُ زَادَتْهُمْ إِيمَانًا}: يعني يتفقهون فيها، ويتدبرون فيها، ويستنتجون الأحكام والعقائد؛ زاد إيمانهم، تعلق بالوعد بالوعيد بالجنة بالنار، زاد إيمانهم. {وَإِذَا تُلِيَتْ عَلَيْهِمْ آَيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}

التوكل من إيش ؟ من أعمال القلوب ويزيد به الإيمان. {الَّذِينَ يُقِيمُونَ الصَّلَاةَ}: من أعمال الجوارح، {وَمِمَّا رَزَقْنَاهُمْ ينفقون}: من أعمال الجوارح، {أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا}: هم المؤمنون كامِلو الإيمان، يدل على أن الإيمان الكامل لا يكون حقًّا وكاملا إلا إذا وُجدت أعمال القلوب وأعمال الجوارح، بخلاف ما يقولُه المرجئة؛ فكثير منهم قد يُدخلون أعمال القلوب في الإيمان - كما قال شيخ الإسلام ابن تيمية -، وكثير منهم لا يدخلون أعمال القلوب في الإيمان، لكن أعمال الجوارح؛ (مرجئة الفقهاء) لا يدخلون فيها أعمال الجوارح، والآيات كلها تدمغهم، وأن الأعمال من صميم الإيمان، وأن الإيمانَ بدونِها قد يضيع، وقد يخرج من الإسلام، وقد لا يبقى منه إلا مثقال ذرة ".

وهذا الكلام في الإيمان والعمل والإرجاء الذي استغرق ست صحائف هو بعض حديثي في هذه الدورة عن الإيمان والعمل وبيان عقيدة أهل السنة وعقيدة الخوارج والمرجئة، وبيان أن الإيمان يزيد وينقص وينقص.

ومن ذلك قولي في الأخير: " وأن الأعمال من صميم الإيمان، وأن الإيمانَ بدونِها قد يضيع، وقد يخرج من الإسلام، وقد لا يبقى منه إلا مثقال ذرة".

ومع هذا كله يأتي هذا الحدادي الفاجر فيرميني بالإرجاء، فيقول: لماذا يخرج ربيع العمل من الإيمان؟، ويفتري عليَّ الكذب الذي قد يخجل منه الروافض.

فهل مثل هذا الرجل الفاجر المحارب لأهل السنة يكون من أهل السنة، ومن أهل الصدق والمروءة؟ كلا، ثم كلا.

وقال البحريني في (ص26) من بركانه: " وقال(85) في (ص170): (ومن هذا الباب أقوال السلف وأئمة السنة في تفسيرالإيمان فتارة يقول(86): هو قول وعمل وتارة يقول(87): هو قول وعمل ونية وتارة يقولون: قول وعمل ونية وإتباع السنة وتارة يقولون قول باللسان واعتقاد بالقلب وعمل بالجوارح وكل هذا صحيح). اهـ".

قال البحريني معلقاً على هذا الكلام في (ص26): " هكذا يقول ابن تيمية -رحمه الله، فلا يجوز لأي شخص أن يأخذ جزء كلام السلف أو العلماء ثم يفسره على فهمه فلا بد أن يبحث في كلام العلماء شاملاً كاملاً حتى يتبين له مراد أهل العلم في ذلك".

أقول:

1- حكى شيخ الإسلام تنوع أقوال السلف في تفسير الإيمان، فتارة يقولون: 1- هو قول وعمل، 2- وتارة يقولون هو قول وعمل ونية، 3- وتارة يقولون: قول وعمل ونية وإتباع السنة، 4- وتارة يقولون: قول باللسان واعتقاد بالقلب وعمل بالجوارح، وكل هذا صحيح".

فقد صحح شيخ الإسلام هذه العبارات كلها، ولم يرم أهل كل قول بالإرجاء، لا سيما وكل أهل هذه الأقوال لم يقولوا فيها: يزيد وينقص.

والحدادية الجديدة يبدعون من يقول: الإيمان قول وعمل واعتقاد يزيد وينقص وينقص حتى لا يبقى منه إلا مثقال حبة خردل أو أدنى من مثقال ذرة، ولو قال: وإن الأعمال من صميم الإيمان، وأن الإيمان بدونها قد يضيع وقد يخرج من الإسلام" أي قد يخرج تارك العمل من الإسلام، بدعوه ورموه بالإرجاء وحاربوه.

وأما الذي يقول: الإيمان قول وعمل واعتقاد يزيد وينقص فيا ويله؛ لأنه لم يقم بشرط الحدادية حتى لا يبقى منه شيء.

والذي يشترط هذا الشرط، ويحارب أهل السنة عليه خارجي إرهابي، فإذا كانت هذه معاملتهم لأهل السنة الذين يقولون: الإيمان قول وعمل ويزيد وينقص، وأحياناً يقولون: وينقص حتى لا يبقى منه إلا مثقال ذرة، بل يقولون أحياناً: حتى لا يبقى منه شيء، فما حكمهم على من يقول: الإيمان قول وعمل، ولا يزيد على ذلك.

وما حكمهم على شيخ الإسلام الذي صحح هذه الأقوال، ولم يبدع أهل أي قول منها.

إنه مبتدع عندهم؛ لأن من منهجهم أن من لا يبدع المبتدع فهو مبتدع، وإن كان المحكوم عليه بالبدعة غير مبتدع عند الله وعند المؤمنين.

هذا وقد قال شيخ الإسلام قبل هذا النص خلال كلامه على الأسماء التي تختلف دلالتها بالإطلاق والتقييد والتجريد والاقتران وأنه يكون إذا أفرد أحدهما أعم من الآخر، إلى أن قال: "إذ المقصود هنا بيان شرح كلام الله ورسوله على وجه يبين أن الهدى كله مأخوذ من كلام الله ورسوله بإقامة الدلائل الدالة، لا بذكر الأقوال التي تقبل بلا دليل، وترد بلا دليل، أو يكون المقصود بها نصر غير الله والرسول، فإن الواجب أن يقصد معرفة ما جاء به الرسول وأتباعه بالأدلة الدالة على ما بينه الله ورسوله".

أقول: وما أبعد الحدادية عن هذا المنهج، فهم يأخذون أصولاً بغير دليل، ويردون بغير دليل، وينصرون لغير الله.

وما قامت فتنتهم إلا دفاعاً بالباطل والكذب عن أشخاص تافهين جهلة كذابين، ويظهر منهم أنهم لا يقصدون معرفة ما جاء به الرسول وأتباعه بالأدلة.

وإلا لما اخترعوا تلك الأصول الفاسدة، وحاربوا بها أهل الحق، ووالوا عليها، وعادوا أهل الحق والسنة بشراسة تفوق شراسة الخوارج المحترقين.

وانظر إلى قول البحريني: " فلا يجوز لأي شخص أن يأخذ جزء كلام(88) السلف أو العلماء ثم يفسره على فهمه فلا بد أن يبحث في كلام العلماء شاملاً كاملاً حتى يتبين له مراد أهل العلم في ذلك".

فعلى شرطه هذا لا يكفي أن ينقل عن كتاب اللالكائي تعريف الإيمان عند أهل السنة حتى يبحث في كتابه "شرح اعتقاد أهل السنة" كاملاً شاملاً.

وإذا نقل أي نص أو حتى عشرة نصوص عن ابن تيمية في قوله: الإيمان له أصل وفرع، فلا يكفي نقل هذه العشرة النصوص حتى نقرأ كتاب الإيمان كاملاً شاملاً، وهذه العشرة تعتبر جزء كلام عند هذا البحريني الهمام.

أما هو فله أن يفتري على غيره، وينسب إليه ما لم يقله، وما لم يخطر بباله، ولو أقام المفترى عليه الأدلة الكثيرة الواضحة على براءته مما وُصم به.

وله أن ينقل عن من يشاء من العلماء من دون أن يطلع على كلامه كاملاً شاملاً.

فهو ينقل عن أبي حيان وعن ابن عثيمين عن كل واحد منهما نصاً واحداً من غير أن يطلع على كلامهما كاملاً شاملاً، وليس فيما نقله عنهما أي حجة على من يخاصمه.

ونقول له: (كبر مقتاً عند الله أن تقولوا ما لا تفعلون).

وهذا الأصل الذي اخترعه لا دليل عليه من كتاب ولا من سنة، ولا من منهج أحد من البشر، ومن التكليف مما لا يطاق، ومن الآصار والأغلال.

يقول شيخ الإسلام:

"العلم بحث محقق ونقل مصدق وما سوى ذلك فباطل مزوق".

قال البحريني في (ص20) من بركانه: "ويقول أيضاً الشيخ عبد الرحمن بن حسن: (وهذا الذي قلنا من معنى الإسلام والإيمان هو مذهب الإمام أحمد، وطائفة من السلف، والمحققين، وذهب طائفة من أهل السنة أيضاً إلى أن الإسلام والإيمان شيء واحد، وهو الدين فيسمى إسلاماً وإيماناً)اهـ.

قلت: فلا يلتفت إلى ما يخالف ذلك".

أقول: ماذا صنع فوزي في هذا النص؟

حذف منه بعد قوله "فيسمى إسلاماً وإيماناً" قوله الآتي: "فهما اسمان لمسمى واحد والأول أصح، وهو الذي نصره شيخ الإسلام ابن تيمية –رحمه الله تعالى- في كتبه، فلا تلتفت إلى ما يخالف هذين القولين والله أعلم"، الدرر السنية (ص337-338).

أقول: والقولان هما قول أحمد وغيره من أهل السنة: إن الإيمان والإسلام متغايران، والقول الآخر من أقوال أهل السنة وهم البخاري ومحمد بن نصر المروزي وابن منده يقولون: إن الإيمان والإسلام معناهما واحد.

ورجح شيخ الإسلام- رحمه الله- قول الإمام أحمد ومن معه، وقال الشيخ عبد الرحمن بن حسن هو الأصح.

فلا أدري لماذا حذف ترجيح شيخ الإسلام وترجيح الشيخ عبد الرحمن بن حسن.

قال الشيخ عبد الرحمن بن حسن: " فلا تلتفت إلى ما يخالف هذين القولين -يعني قولي أهل السنة في الإيمان والإسلام- وإن كان أحد القولين أصح من الآخر".

فقال فوزي: قلت: "فلا يلتفت إلى ما يخالف ذلك".

فنسب كلام الشيخ عبد الرحمن إلى نفسه، فاعرف أمانة هذا الرجل الذي يكلف الناس بما لا يطاق في النقل، فيصدق عليه قول القائل:

يشمر للج عن ساقه ويغمره الموج في الساحل

فلا بحث محقق ولا نقل مصدق عند هذا الرجل.

وما أكثر ما ينـزل أقوال العلماء التي ينقلها في غير منازلها كما سلف في هذا البحث.

قال البحريني في (ص20) من بركانه: " وقال شيخنا الشيخ محمد بن صالح بن عثيمين في التعليق على صحيح مسلم من كتاب الإيمان (ص472): (إذا افترقا فالإسلام يشمل الدين كله والإيمان كذلك يشمل الدين كله)".

أقول: وهل ربيع يخالف ابن عثيمين أو غيره من أهل السنة في هذه القاعدة؟

قال فوزي البحريني في (ص31-32) من بركانه:" وختم ربيع هذا المقال بتقرير مذهبه بقوله: (وأهل السنة يعتبرون العمل من الإيمان وفرع وكمال للإيمان)، وهذا كلام باطل، وعقيدة أهل السنة والجماعة يجعلون العمل من الإيمان، ويدخلون العمل في مسمى الإيمان، والعمل جزء من الإيمان، ولم يقل أحد بأن العمل فرع في الإيمان، أو كمال للإيمان، وهذا من الكذب على أهل السنة والجماعة، كل هذا الكلام الذي ذكره يريد أن يقرر بأن العمل شرط كمال في الإيمان، وهذا قول المرجئة الفرقة الخامسة في هذا العصر، ولذلك وقع في مذهب المرجئة؛ لأنه يريد أن يصحح خطأه بأخطاء، فلو رجع ربيع للعلماء وتناقش معهم في هذا الأمر لبينوا له هذا الأمر جيداً، وبينوا له خطأه، لكن الرجل يبحث ثم يأتي ويقع في حفر، وفي شبه من مذهب الإرجاء، وكما ترى مقالاته القديمة بمثل مقالاته الجديدة، ولم يرجع عنها، فهذا الرجل مجادل بالباطل كما بينا في المقدمة، وأهل العلم ردوا على هذه الفرقة الخامسة: كالشيخ صالح الفوزان وغيره، وهو مصر على هذا المذهب مذهب الإرجاء، ونشر مذهب الإرجاء في بلد الحرمين، ويعتبر داعياً إلى مذهب الإرجاء والمرجئة، وهو القائم على هذه الفرقة، وهو الذي يحمل وزرها يوم القيامة وإلا الأصل يجب عليه أن يرجع، ويأمر علي الحلبي وأشكاله بالرجوع عن هذا المذهب إلى مذهب أهل السنة والجماعة، ومن باطله ينسب هذا الكلام الباطل إلى أهل السنة والجماعة، وإلى أن أهل الحديث والأثر والسنة. وكل هؤلاء: أي العلماء ردوا على المرجئة بجميع أنواعها، ويتبين من ذلك خطأه(89) في مسائل الإيمان".

أقول:

1- إن هذا المقطع من كلامه كله تكذيب وكذب وإبطال للحق الذي قرره عدد من كبار أئمة السنة .

2- فقولي:"وأهل السنة يعتبرون العمل من الإيمان وفرع وكمال للإيمان حق قرره عدد من علماء الإسلام والسنة الكبراء، وساقوا عليه أدلتهم، فانظر إلى هذا الجاهل الجلف كيف يرد أقوال هؤلاء الأئمة المبنية على الكتاب والسنة ويحكم عليها أنها باطلة.

3- وقوله: " وعقيدة أهل السنة والجماعة يجعلون العمل من الإيمان، ويدخلون العمل في مسمى الإيمان، والعمل جزء من الإيمان".

أقول: نعم هذا كلام أهل السنة والجماعة، لكنك تريد أن تبني عليه باطلاً، ثم إنهم إذا قالوا العمل من الإيمان والعمل جزء من الإيمان فهل يريدون أن ينكروا أنه من فروع الإيمان؟ وهل الجزء من الشيء إلا فرع منه عند المسلمين وغيرهم من العقلاء؟

ومن عجائب تخبطات هذا البحريني وتناقضاته أنه يعترف أحياناً أن العمل فرع للإيمان وكمال له، وأحياناً ينكر ذلك ويكذب من يقوله!!!

4- وقوله: "ولم يقل أحد بأن العمل فرع في الإيمان، أو كمال للإيمان، وهذا من الكذب على أهل السنة والجماعة".

أقول: إن قولك هذا من شر أنواع الكذب والمكابرة، فقد نقلت في مقالي أقوال عدد من الأئمة ومنهم شيخ الإسلام ابن تيمية الذي نقلت عنه تسعة نصوص صريحة في أن الإيمان أصل والعمل فرع، وصرّح هو وغيره بأن العمل كمال الإيمان .

فهذا الأهوج ينكر أن للإيمان كمالاً، فيُكذب صريح القرآن والسنة بأن الإيمان يزيد، وهل الزيادة في الإيمان إلا كمال، ويقابل الزيادة النقصان.

وفروع كل شيء كمال له، وعدمها نقصان، فأغصان الشجرة التي مثل بها القرآن وثمرها كمال لها وعدم أي شيء منها نقصان.

وأقوال هؤلاء الأئمة التي نقلتها صريحة في أن للإيمان أصلاً وفرعاً، فهذا الأهوج يجادل بلا عقل ولا نقل، ويحارب العقل الصريح والنقل الصحيح.

وقوله: "وهذا من الكذب".

فأقول: أبرأ إلى الله من الكذب، وما أكره شيئاً أكثر من الكذب وتكذيب الحق، ونقلت نصوصاً عن العلماء واضحة وضوح الشمس في وسط النهار، ولا يردها ويكابر فيها إلا كل أفاك أثيم.

وهذا الأهوج يرمي الأبرياء بدائه الأصيل الذي لا يقوم منهجه ومنهج فرقته الحدادية إلا على الكذب والفجور وسوء الأخلاق، ورمي العلماء الأبرياء بما ليس فيهم.

ولتنبيه القارئ أذكره بأن هذا البحريني يطلق اسم أهل السنة والجماعة على فرقته الحدادية الحاقدة على أهل السنة والجماعة.

فيمكن أنه يريد بهذا حداديته، فإن كان يريد هذا فقد صدق فإنهم ينكرون أن للإيمان أصلاً وفرعاً (كمالاً ).

ويمكن أن يخدع بهم من أهل السنة من لم يطلع على أقوال العلماء وأدلتهم،

فهؤلاء إذا وقفوا على أقوال العلماء وأدلتهم فسوف يرجعون إن شاء الله .

5- وقوله: "كل هذا الكلام الذي ذكره يريد أن يقرر بأن العمل شرط كمال في الإيمان، وهذا قول المرجئة الفرقة الخامسة في هذا العصر، ولذلك وقع في مذهب المرجئة؛ لأنه يريد أن يصحح خطأه بأخطاء".

أقول: أتدري ماذا يريد هذا الحدادي المفتري يريد بقوله:" كل هذا الكلام الذي ذكره" يريد به كلام أئمة الإسلام الذي نقلته عنهم، وهو أنهم يقولون: الإيمان أصل والعمل فرع له وكمال له.

وقوله الأثيم: "يريد أن يقرر بأن العمل شرط كمال في الإيمان"، كذب مفترى عليَّ يبديه ويعيده ظلماً وزوراً؛ لأنه وفرقته الحدادية مفلسون من الحجج في حربهم لربيع وأهل السنة فيلجأون إلى الكذب والتشويه بالباطل.

فأين قلته من كتبي وأشرطتي ودروسي؛ بل ليس عندي إلا الزجر عنه لما يجر إليه من الفتن.

وأين قوله وشرطه إن من يريد أن ينقل عن عالم فلا يجوز له ذلك حتى يراجع كلامه كاملاً شاملاً، وهو لم ينقل عني نصاً واحداً من كتبي وأشرطتي كلها أني أقول أن العمل شرط كمال في الإيمان، فضلاً عن أن يراجع كلامي كاملاً شاملاً.

6- وقوله: "وقع في مذهب المرجئة"، من أكذب الكذب، بل هو وحزبه الذين يتخبطون ويقعون في الإرجاء، ويقعون في فكر الخوارج، ويؤصلون لهذا الفكر، ويقعون في مشابهة الروافض في عدد من أوجه الشبه، ومنها الكذب والتقية وحرب أهل السنة.

7- وقوله: " فلو رجع ربيع للعلماء وتناقش معهم في هذا الأمر لبينوا له هذا الأمر جيداً، وبينوا له خطأه" .

أقول: كيف أرجع إليهم وأناقشهم في شيء لم أقله، بل أنا أزجر عنه وأحاربه قبلهم، وأنا أول وآخر من يزجر عنه، فأول ما ظهر في كتاب خالد العنبري زجرته عنه وطلبت منه حذفه، فاستجاب لذلك .

وحارب ابن عثيمين من يرجف به على أهل السنة، وقال عن جنس العمل: إنه كلام لا معنى له وطنطة. ن

وزجر عن الإرجاف به على أهل السنة، وقال عن الذين يرجفون به: إنهم يريدون سفك الدماء واستحلال الأموال.

ومع ذلك لم يسمع هذا البحريني لنصيحة ابن عثيمين، ولم يرفع بها هو وفرقته الحدادية رؤوسهم، بل ذهبوا يشوهونه ويؤلبون عليه كما أسلفت، ولعل من أسباب تشهيرهم به والتأليب عليه هذه النصيحة القوية التي تبين أهدافهم الخبيثة من الإرجاف على أهل السنة بجنس العمل والعمل شرط في كمال الإيمان.

8- قوله: "ثم يأتي ويقع في حفر، وفي شبه من مذهب الإرجاء، وكما ترى مقالاته القديمة بمثل مقالاته الجديدة، ولم يرجع عنها".

أقول: هذه الاتهامات وكَيْلُها لي من جنس اتهامات الروافض وغلاة الصوفية لأهل السنة.

فأين الإرجاء في مقالاتي القديمة والجديدة؟ في أي من كتبي ومقالاتي ؟

لا يستطيع هذا الأفاك أن ينقل من كتبي القديمة والجديدة شيئاً مما يتهمني به، بل لا يجد ولن يجد في كتبي وأشرطتي إلا نقد الإرجاء والمرجئة وغيرهم من أهل الأهواء، ولن يجد إلا إبراز مذهب أهل السنة والجماعة والاعتزاز به والذب عنه.

فما رأيت فاجراً أفاكاً مفترياً عليَّ وعلى أهل السنة مثل هذا البحريني وحزبه الحدادي.

ولإفلاسهم وخواء أيديهم من الحجج لا يحاربوننا إلا بالكذب والخيانة والبتر لكلامي ثم الإرجاف بذلك.

9- قوله: " فهذا الرجل مجادل بالباطل كما بينا في المقدمة، وأهل العلم ردوا على هذه الفرقة الخامسة: كالشيخ صالح الفوزان وغيره، وهو مصر على هذا المذهب مذهب الإرجاء".

أقول: إن هذا لمن الإفك الكُبَّار، فالعلماء لم يردوا عليَّ شيئا لا الشيخ الفوزان ولا غيره، بل علماء السنة في كل مكان ينصرون جهادي ضد الخوارج ومن تفرع عنهم ومنهم الحدادية، ولما أيدني علماء المدينة ومكة وجيزان واليمن والجزائر أسقطوهم من زمرة العلماء .

وذهبوا يتسترون كذباً وفجوراً بثلاثة أو أربعة من العلماء كما يتستر الخوارج بأبي بكر وعمر - رضي الله عنهما –؛ ليتمكنوا من الطعن في الصحابة ومنهم علي وعثمان - رضي الله عنهما -.

وكما يتستر الروافض بعلي – رضي الله عنه – وأهل البيت ليتمكنوا من الطعن في أبي بكر وعمر وسائر الصحابة وإسقاطهم وتكفيرهم.

ولكل قوم وراث ولكل أسلوب أتباع ومقلدون.

10- قوله: "وهو مصر على هذا المذهب مذهب الإرجاء، ونشر مذهب الإرجاء في بلد الحرمين، ويعتبر داعياً إلى مذهب الإرجاء والمرجئة".

أقول: انظر كيف ينتقل من افتراء إلى افتراء، فهو يتقلب في ميادين الكذب .

وهنا يدعي:

1- أني مصر على الإرجاء.

2- وأنشر مذهب الإرجاء في بلد الحرمين.

3- ويعتبرني داعياً إلى مذهب الإرجاء والمرجئة.

4- وأني قائم على هذه الفرقة.

5- وأني أحمل وزرها يوم القيامة.

وأنا أتحداه وأتحدى الحدادية وسادتها من أهل البدع أن يثبتوا هذا من كتبي بالجزء والصحيفة بدون بتر وخيانة، ومن أشرطتي كذلك، ويثبتوا أني أنشر مذهب الإرجاء وأني داعٍ إليه، وأمهلهم في هذه الدعاوى شهراً كاملاً، إضافة إلى مدتهم السابقة التي حاربوني فيها بهذه الدعاوى وغيرها.

والدعاوى إن لم تقيموا عليها بينات أبناؤها أدعياء

وأنى لهم ذلك، أكاذيبهم كمثل شجرة خبيثة اجتثت من فوق الأرض مالها من قرار، والكذب والتكذيب مشتق من شجرة الكفر، والكذب والخيانة من أصول النفاق، والكاذبون والخونة ساقطون عند المسلمين والكافرين على اختلاف مللهم.

وأقول: والله يشهد أن هذا الرجل أفاك كبير، والله يشهد وأهل السنة أجمعون في كل مكان أني لا أدعو إلا إلى مذهب أهل السنة، ولا أنشر إلا مذهب أهل السنة، وأني أحارب الإرجاء والرفض والخروج والتحزب، وأرد على هذه المذاهب وأهلها، وذلك شغلي الشاغل، وأني أربي على مذهب أهل السنة عقيدة ومنهجاً ودعوة إلى التمسك بالكتاب والسنة، وأربي على نبذ البدع صغيرها وكبيرها بما في ذلك بدعة الإرجاء، وهذه كتبي وأشرطتي كلها ناطقة شاهدة بذلك.

وهذه الفرقة لا هم لهم إلا حرب ربيع، فهم مع أهل البدع في حرب ربيع وأهل السنة في خندق واحد، وهم في طليعة أهل البدع في حرب أهل السنة، ويفوقونهم في الشراسة والحقد والكذب.

ولا يكتفون بهذه الحروب والشراسة، بل يذهبون إلى مواقع أعداء السنة لينقلوا أكاذيبهم وطعونهم الفاجرة إلى موقعهم المسمى كذباً وزوراً بالأثري.

بل والآخرون ينقلون طعون الحدادية إلى مواقعهم.

فعلام يدل كل هذا وذاك عند المؤمنين الصادقين المتفرسين.

قال البحريني في (ص32) من بركانه: "ويبين هذا الأمر جيداً ابن القيم -رحمه الله-، وهو لم ينقل كلامه في كتابه الصلاة (ص54) يقول ابن القيم: (حقيقة الإيمان مركبة من قول وعمل، والقول قسمان: قول القلب وهو الاعتقاد، وقول اللسان وهو التكلم بكلمة الإسلام، والعمل قسمان: عمل القلب وهو نيته وإخلاصه، وعمل الجوارح، فإذا زالت هذه الأربعة زال الإيمان بكماله، وإذا زال تصديق القلب لم تنفع بقية الأجزاء).اهـ، وهذا كلام واضح، لم ينقل ربيع كلام ابن القيم في الصلاة".

أقول:

1- لا يلزمني نقل هذا الكلام، لكن لجهله وفوضويته يلزمني بما لا يلزم، ثم هل هو يسلم بما يؤدي إليه كلام ابن القيم من أن الإيمان لا يزول بكماله إلا بزوال هذه الأربعة التي ذكرها، لو قال هذا الكلام غير ابن القيم لرماه وحداديته بالإرجاء الغالي، وهذا واحد من أدلة كثيرة تدل على بلادته وأنه ينقل بغير عقل وبدون فهم.

2- ليس في كلام ابن القيم ما يعارض ما نقلته عنه وعن غيره من الأئمة من أن الإيمان أصل والعمل كمال (فرع).

ولا ننكر ما تضمنه كلامه من أن الإيمان قد يزول، ولا يلزمني نقل كل كلامه في الإيمان من كل كتبه إلا على مذهب هذا الحدادي المتنطع بالجهل، والذي يحاول أن يضرب كلام العلماء بعضه ببعض.

قال البحريني في (ص34) من بركانه: "وقال ابن رجب -رحمه الله- في جامع العلوم والحكم (ج1 ص58): (والمشهور عن السلف وأهل الحديث أن الإيمان قول وعمل ونية وأن الأعمال كلها داخلة في مسمى الإيمان، وحكى الشافعي على ذلك إجماع الصحابة والتابعين ومن بعدهم ممن أدركهم وأنكر السلف على من أخرج الأعمال من الإيمان إنكاراً شديداً) اهـ ".

أقول: ومتى أنكرت أنا وغيري من إخواني " المشهور عن السلف وأهل الحديث أن الإيمان قول وعمل ونية وأن الأعمال كلها داخلة في مسمى الإيمان".

ومتى أنكرنا الإجماع على ذلك من الصحابة فمن بعدهم؟

نحن نؤمن بهذا قبل أن تولد الحدادية إلى يومنا هذا، ولكن الحدادية لا تقف عند حدود الله وعند ما حدده العلماء فيتجاوزونه إلى إيجاب واشتراط ما لم يوجبه الله ورسوله وأئمة الإسلام، فيوجبون ويشترطون ما لم ينـزل الله به سلطاناً، فيضلون ويضلون.

وقال البحريني في (ص33): "وقال الشيخ السعدي في تعليق أصول الإيمان (ص22)، ولم ينقل هذا ربيع يقول: (الإيمان قسم(90) جامع لعقائد القلب وأعماله وأعمال الجوارح وأقوال اللسان... فجميع الدين أصوله وفروعه داخل في الإيمان)".

أقول: ومتى أنكرنا ما تضمنه كلام العلامة السعدي؟

وكلام هذا العالم الجليل يوافق ما يقرره العلماء من الإيمان أصول وفروع، وانظر إلى قوله: " فجميع الدين أصوله وفروعه داخل في الإيمان"، هل يخالف ما قرره هو وغيره من أن الإيمان أصل والعمل فرع عنه وكمال له؟

هذا الأهوج لا يفرق بين الجمرة والتمرة، فهو يجعل ما هو عليه حجة له، حجة على غيره.

فهذا المسكين على منهج أهوج يهدم كلام العلماء بعضه ببعض كما يخيل له عقله المنكوس، وأنى له ذلك.

وقال في (ص33) من بركانه: "وقال أبو عبيد في الإيمان (ص65): (فلم يجعل الله للإيمان حقيقة إلا بالعمل على هذه الشروط والذي يزعم أنه بالقول خاصة يجعله مؤمناً حقاً وإن لم يكن هناك عمل فهو معاند في كتاب الله والسنة)اهـ".

أقول: والأئمة الذين قالوا: إن الإيمان أصل والعمل فرع منه وكمال له، هل ينكرون أن العمل من حقيقة الإيمان؟

وهل يعدون من المرجئة الذين يزعمون أن الإيمان هو القول خاصة؟

ثم قال: "وسبب تسمية هذه الفرقة بالمرجئة لتأخيرهم الأعمال عن مسمى الإيمان، وهذا الذي وقع فيه ربيع وتورط فيه إلى الآن، لاصق(91) فيه ولا يريد أن ينفك عنه أو يرفضه، قال ابن حجر في هدي الساري (ص459): (فالإرجاء بمعنى التأخير)".

أقول: فض الله فاك وشُلت يداك ، متى أخرت العمل عن الإيمان؟

علماء السنة والسلفيون يكذبون هذا القول الفاجر، والله يشهد أنك لمن رؤوس الكذابين، وكتبي وأشرطتي ودروسي ومجالسي مع أهل العلم وطلاب العلم تدينك بالكذب.

ألم تقل عني في بركانك (ص4) أني قلت: " الإيمان قول وعمل واعتقاد ويزيد وينقص"، فأنت ممن يشهد لي بذلك، وإن كنتُ غنياً عن شهادتك المقرونة بالكذب والفجور، ولكن الله ينطقك بذلك ليفضحك.

ونحن نعرف والناس يعرفون ومنهم ابن حجر أن الإرجاء هو التأخير، فمتى أخرت العمل عن الإيمان؟

أتجعل أكاذيبك وأكاذيب فرقتك الحدادية حجة وعلماً تقارعون وتخاصمون به الحق وأهله.

ثم قال في (ص33) من بركانه: "وقد درج أهل السنة والجماعة على تسمية كل من أخر العمل عن الركنية في الإيمان مرجئاً ولم تعد المرجئة فرقة مستقلة لها مدارس، لكنها تفرقت بين الناس وبين الفرق والمذاهب، وقال بها أناس متفرقون من أهل الكلام والفقهاء، وعليه الأشاعرة والماتريدية إلى اليوم، والمرجئة عند الإطلاق أصبحت تعني بمرجئة الفقهاء والأشاعرة والماتريدية".

أقول:

1- انظر إليه كيف يرمي علماء الإسلام الذين قالوا: إن الإيمان أصل والعمل فرع منه وكمال له، ومنهم ابن نصر وابن منده وابن تيمية وابن القيم وغيرهم من أئمة الإسلام ممن ذكرناهم يرميهم بالإرجاء.

بل حكمه هذا بالإرجاء ينسحب على معظم أهل السنة وأئمتهم.

2- بل يزعم أن أهل السنة والجماعة قد درجوا على تسمية كل من أخر العمل عن الركنية في الإيمان مرجئاً، وأنا والناس لا نعرف إلا وصف من لم يدخل العمل في الإيمان بالإرجاء، وكذلك من لا يعترف بأنه يزيد وينقص، فليعرفنا بالنقول الصادقة عن أهل السنة لإثبات دعواه هذه.

ثم أتدري ماذا يريد هذا الأبله؟

إنه يريد أن يرمي أهل السنة الذين يقولون: إن الإيمان أصل والعمل فرع عنه وكمال له بالإرجاء.

فانظر إلى نتائج الجهل وإتباع الهوى والباطل، وكفى بهذه النتائج ضلالاً وحرباً على أهل السنة السابقين واللاحقين.

وانظر إليه كيف يهرف بما لايعرف فيقول: " ولم تعد المرجئة فرقة مستقلة لها مدارس".

ثم بعد هذا ذهب يعدد مدارس المرجئة من الأشاعرة والماتريدية.

والماتريدية المرجئة لها مدارس في الهند وباكستان وبنجلاديش وأفغانستان، وهم فرقة البريلوية وفرقة الديوبندية، وللأشعرية المرجئة مدارسها في الشام ومصر والمغرب بأقطاره، ولها مدارسها في أندونوسيا وشرق آسيا، وكلهم يوالون على الإرجاء ويعادون.

فتركهم الحدادية من النقد بالإرجاء وغيره من البدع حتى الشركية، وذهبوا يحاربون السلفيين الأقحاح بالإرجاء؛ خدمة لأهل الإرجاء وغيره من البدع.

ومع هذا الخزي يدعي الحداديون الذين هذا حالهم أنهم أهل السنة والجماعة.

وهم أهل البدعة والفرقة والتفريق بين السلفيين والحرب التي لا تنتهي، ولا تقف عند حد، وباسم السلفية والأثرية وباسم أهل السنة والجماعة.

ثم أقول : إن المرجئة من أصلها فرق متعددة منها: اليونسية والغسَّانية والتومنية والثوبانية والمريسية .وهذه الفرق الخمس هم المرجئة الذين خلا إرجاؤهم من القول بالجبر والقدر.

وهناك المرجئة القدرية وهم أربع : الشمرية والغيلانية وأتباع محمد بن شبيب والصالحية أتباع صالح قبة.

انظر تفاصيل مذاهبهم في كتاب " الفَرْق بين الفِرَق" لعبد القادر البغدادي من (ص202-207).

هل يعتبر مرجئاً من لا يكفر تارك العمل إذا كان يقول ويعتقد أن الإيمان قول وعمل واعتقاد يزيد بالطاعة وينقص بالمعصية، ويحارب من يخرج العمل من الإيمان ويدينه بالإرجاء، وينتقد بشدة من يقول: "الإيمان لا يزيد ولا ينقص" ويدينه بأنه قد خالف نصوص الكتاب والسنة ويدينه بالإرجاء؟؟

ذكر البحريني فرق الإرجاء في (ص34) وأنَّها أربع طوائف : المرجئة الغالية والأشاعرة والكرامية ومرجئة الفقهاء . ثم قال : " ونذكر طائفة خامسة: وهم المرجئة العصرية وهم أخف من سابقتها في الإرجاء لكنهم يوافقونهم في الجملة وهم الذين يقولون بقول غريب محدث، وهو بأن الإيمان قول باللسان واعتقاد بالقلب دون العمل في الحقيقة أي أثبتوا إمكان وجود إيمان في القلب ولو لم يظهر أي عمل على الجوارح فيصح الإيمان عندهم مع ترك العمل؛ لأن العمل عندهم شرط كمال في الإيمان وهذا هو قول المرجئة على الحقيقة الذين أرجئوا العمل عن الإيمان".

1- أين قال ربيع وإخوانه في المملكة كلها بأن الإيمان قول باللسان واعتقاد بالقلب دون العمل في الحقيقة أي أثبتوا إمكان وجود إيمان في القلب ولو لم يظهر أي عمل على الجوارح فيصح الإيمان عندهم مع ترك العمل؛ لأن العمل شرط كمال في الإيمان، وهذا هو قول المرجئة على الحقيقة الذين أرجئوا العمل عن الإيمان.

اذكر في أي كتاب من كتبهم وفي أي شريط من أشرطتهم.

فإن لم تأتِ بذلك فأنت من جنس أعداء السنة الذين يحاربون أهل السنة بالأكاذيب والتلفيقات .

مثل البكري والأخنائي والسبكي ودحلان والنبهاني وعثمان بن منصور وجميل أفندي الزهاوي والأحباش والإخوان المسلمين وفروعهم وجماعة التبليغ، بل أعتقد أن كثيراً منهم يتورعون، ويأنفون من مثل أساليبك وأساليب الحدادية من الكذب والخيانة والفجور في الخصومة.

2- على فرض أن ربيعاً قال ما تدعيه وترجف به عليه وعلى إخوانه، فاذكر لي أقوال أهل السنة السابقين واللاحقين في تسمية من لا يكفرون تارك العمل بالكلية بالمرجئة، وأذكر أدلتهم على ذلك، وإلا فأنت خارجي مخالف لأهل السنة.

أهل السنة لا يكفرون من عنده أدنى أدنى مثقال ذرة من إيمان، ولهم أدلتهم من الكتاب والسنة، وخالفهم في ذلك الخوارج ، وهذا الصنف يصدق عليهم في لغة العرب أنهم تاركون للعمل.

فكم هو الفرق بين من هذا حالهم وبين تاركي الأعمال بالكلية إنه أدنى أدنى أدنى مثقال ذرة.

فليرم الحدادية أهل السنة بالإرجاء، وليردوا أدلتهم على إخراج العصاة من النار بهذا القدر من الإيمان.

وهم يدورون حول هذا، ولكنهم لا يجرؤون على التصريح به، ويكتمونه بتقيتهم، وإلا فكيف يتسامحون في ترك العمل كله بأركانه وواجباته ومستحباته، ثم يحاربون أهل السنة هذه الحروب الطويلة الأمد بالأكاذيب والخيانات من أجل جزء هو أدنى أدنى أدنى من مثقال ذرة .

إن العاقل ليدرك أن من وراء الأكمة أشياء وأشياء تدار في الظلام ضد أهل السنة.

وإلا فكيف يعيش هؤلاء الأفاكون بسلام مع الروافض والقبوريين والخرافيين.

فهم شر من الإخوان المسلمين الذين يحاربون الحكام من أجل السياسة في الإسلام، ويعرضون عن محاربة أهل الشرك في الربوبية والشرك في الألوهية والرفض والبدع الكبرى لأهداف سياسية.

وهؤلاء يحاربون أهل السنة كذباً وزوراً من أجل ما هو أدنى أدنى أدنى مثقال ذرة ويعرضون عن محاربة أهل الشرك في الربوبية والشرك في الأسماء والصفات والشرك في الألوهية والرفض والبدع الكبرى(92)، فكلا الفريقين مخالف لمنهج الأنبياء ومنهج القرآن والسنَّة ومنهج السلف الصالح. وهكذا تفعل الأهواء بأصحابها.

3- مع أني أكفر تارك العمل بالكلية، وأدندن كثيراً حول كفر تارك الصلاة، ومع أن من إخواني الذين يرميهم الحدادية بالإرجاء من يكفر تارك الصلاة ومنهم الشيخ أحمد النجمي -رحمه الله- .

4- من أئمة السنة من لا يكفر إلا بترك الشهادتين أو يقع في نواقضها، وهو الإمام محمد بن عبد الوهاب إمام الدعوة السلفية بعد الإمامين ابن تيمية وابن القيم ، قال في "الدرر السنية" (1/102): "وسئل الشيخ / محمد بن عبد الوهاب-رحمه الله تعالى- عما يقاتل عليه ؟ وعما يكفر الرجل به ؟ فأجاب: أركان الإسلام الخمسة، أولها الشهادتان، ثم الأركان الأربعة ؛ فالأربعة : إذا أقر بها، وتركها تهاوناً، فنحن وإن قاتلناه على فعلها، فلا نكفره بتركها ؛ والعلماء : اختلفوا في كفر التارك لها كسلاً من غير جحود ؛ ولا نكفر إلا ما أجمع عليه العلماء كلهم، وهو الشهادتان".

فعلماء الأمة اختلفوا في تكفير تارك الأركان كسلاً، وأجمعوا على تكفير تاركها جحوداً.

وأجمعوا على كفر تارك الشهادتين.

والإمام محمد لا يكفر إلا بما أجمعوا عليها وهو الشهادتان .

وقوله : هذا نص واضح في عدم تكفير تارك العمل إذ ليس وراء الأركان الخمسة من الأعمال ما يكفر به .

وقال الشيخ عبد الرحمن بن حسن في "الدرر السنية" (1/317) تأكيداً لما قاله الإمام محمد بن عبد الوهاب: "سألني الشريف عما نقاتل عليه، وما نكفّر به؟ فقال في الجواب: إنا لا نقاتل إلا على ما أجمع عليه العلماء كلهم، وهو الشهادتان بعد التعريف، إذا عرف ثم أنكر... ".

وقال الشيخ عبد اللطيف في "الدرر السنية" (1/467) مؤكداً ما قاله آباؤه:

" وأخبرتهم ببراءة الشيخ، من هذا المعتقد والمذهب وأنه لا يكفر إلا بما أجمع المسلمون على تكفير فاعله، من الشرك الأكبر والكفر بآيات الله ورسله أو بشيء منها بعد قيام الحجة وبلوغها المعتبر كتكفير من عبد الصالحين ودعاهم مع الله، وجعلهم أنداداً له فيما يستحقه على خلقه، من العبادات والإلهية وهذا: مجمع عليه أهل العلم والإيمان".

وقال ابن سحمان في الضياء الشارق (ص35)، مطابع الرياض: " فمن أنكر التكفير جملة فهو محجوج بالكتاب والسنة، ومن فرق بين ما فرق الله ورسوله من الذنوب، ودان بحكم الكتاب والسنة، وإجماع الأمة في الفرق بين الذنوب والكفر فقد أنصف، ووافق أهل السنة والجماعة. ونحن لم نكفر أحداً بذنب دون الشرك الأكبر الذي أجمعت الأمة على كفر فاعله، إذا قامت عليه الحجة، وقد حكى الإجماع على ذلك غير واحد كما حكاه في "الإعلام" لابن حجر الشافعي".

فهؤلاء كبار أئمة الدعوة السلفية في نجد لا يكفرون إلا بما أجمعت الأمة على أنه كفر.

وعبارة الإمام محمد: "ولا نكفر إلا ما أجمع عليه العلماء كلهم، وهو الشهادتان".

فعلماء الإسلام اختلفوا في تكفير تارك الأركان الأربعة، فمنهم من يكفر بترك الصلاة فقط وهو رواية عن الإمام أحمد .

ومنهم من يكفر بترك الصلاة والزكاة وهو رواية عن الإمام أحمد .

ومنهم من يكفر بترك الصلاة والزكاة إذا قاتل عليها الإمام وهو رواية عن أحمد .

ومنهم من لا يكفر بترك الأركان الأربعة ومنهم الإمام أحمد، أما من تركها أو ترك واحداً منها جحوداً فهو كافر بالإجماع.

ويفهم من كلام الإمام محمد أن هناك من علماء الأمة من لا يكفر إلا بالشهادتين واختار هذا هو ومن ذكر من أحفاده.

واطلع على ذلك الشيخ محمد بن إبراهيم مفتي المملكة العربية السعودية في زمانه -رحمه الله- الذي قاله عنه الشيخ عبد الرحمن بن قاسم جامع الدرر السنية: " فأمرني من تجب طاعته علي أن أجمعها، وأرتبها حسب الطاقة، مع أني لست من أهل تلك البضاعة; فتمادت بي الأيام، أقدم رجلا وأؤخر أخرى، لكثرة الأشغال، ومعالجة المعاش والضيعة، وعدم الأهلية، إلى أن قويت العزيمة، وخلصت النية، وظهرت، ويسر الله الأمر وسهله، ووفق إليه، فحينئذ أمعنت النظر، وأنعمت الفكر، وجمعت ما أدركته. وأعانني عليه شيخنا الفاضل، الحبر الثقة، الشيخ: محمد بن الشيخ إبراهيم، وحرره وهذبه، أعدته وأبديته عليه فزها، فظهر آثار القبول عليه وأبهى ;كررت الفقه عليه مرارا، والأصول وغيرها إمراراً.

وقرأت أكثره على شيخنا النبيل، الشيخ محمد بن الشيخ عبد اللطيف، وعلى الشيخ: سعد بن حمد بن عتيق، والشيخ: عبد الله بن عبد العزيز العنقري، فجاء - بحمد الله - جامعا جل رسائلهم وفتاويهم، بل كلها إلا قليلا" انظر "الدرر السنية" (1/20-21).

وقرظ الشيخ محمد بن إبراهيم هذه الدرر السنية، ومن قوله في هذا التقريظ : " وبعد: فقد سمعت هذا المجموع الفائق مرتين، وبعضه أكثر من ذلك، بقراءة جامعه ومرتبه: الأخ الفاضل عبد الرحمن بن محمد بن قاسم، فوجدته وفقه الله تعالى، لم يأل جهدا في جمع رسائل أئمتنا، أئمة هذه الدعوة، وأجوبتهم، وتتبعها من مظانها"، انظر "الدرر السنية" (ص7).

كما قرظ هذه الدرر الشيخ محمد بن عبد اللطيف والشيخ عبد الله بن عبد العزيز العنقري.

قال الشيخ عبد الرحمن بن قاسم في ( ص21) من "الدرر السنية": "وقرأت أكثره على شيخنا النبيل، الشيخ محمد بن الشيخ عبد اللطيف، وعلى الشيخ: سعد بن حمد بن عتيق، والشيخ: عبد الله بن عبد العزيز العنقري، فجاء - بحمد الله - جامعاً جل رسائلهم وفتاويهم، بل كلها إلا قليلاً".

وتحدث الشيخ عبد الرحمن عن جهود أئمة الدعوة العلمية والجهادية، ثم قال في (ص20) من "الدرر السنية":

"وقد اجتهد علماؤنا في جمعها، وحفظها; وحرصوا وحضوا على نشرها، وجمع شواردها. وكان أكثر من جمع، ما وجده شيخنا الفاضل: الشيخ محمد بن الشيخ عبد اللطيف، والشيخ: سليمان بن سحمان، والشيخ: عبد الله بن عبد العزيز العنقري، وغيرهم; إلا أنها غير مرتبة، فصار الطالب للمسألة لا يجدها إلا بعد تعب وعناء، ولا خفاء بما في ذلك من المشقة والنصب، وربما لا يجدها".

وإذن فعلماء الدعوة السلفية في نجد قد اشتدت عنايتهم بما تضمنه مجموع الدرر السنية اطلاعاً وقراءة وجمعاً، وعلى رأسها رسائل فتاوى شيخ الإسلام محمد بن عبد الوهاب، وكلهم مقرون ومسلمون بها، بما في ذلك ما نقلناه عن الإمام محمد وأحفاده في قضية التكفير والإجماع على ما يكفر به وما لا يكفر به.

فعلى منهج الحدادية وعلى رأسهم فوزي البحريني يكون هؤلاء الأئمة الذين يأتي في أوائلهم الإمام محمد بن عبد الوهاب وأحفاده الذين نقلوا كلامه أو معناه، ومن أواخرهم الشيخ محمد بن عبد اللطيف آل الشيخ، والشيخ محمد بن إبراهيم آل الشيخ، والشيخ سعد بن حمد بن عتيق، والشيخ عبد الله بن عبد العزيز العنقري، والشيخ عبد الرحمن بن قاسم.

ولا شك أنه قد سبقهم من أئمة السنة من يقول بقولهم فلا يكفرُ إلا بترك الشهادة.

كل هؤلاء مرجئة على أصول الحدادية؛ لأنهم لا يكفرون إلا بترك الشهادة، فهم يأتون على رأس من لا يكفر تارك العمل.

أيها الحداديون التائهون كلكم لا يساوي أخمص قدم واحد من هؤلاء الأئمة الغيورين المجاهدين في الله والآمرين بالمعروف والناهيين عن المنكر.

وأنتم أصفار عن اليسار إلى جانب واحد من هؤلاء الأخيار ومن على منهجهم، ولو كان التفاضل وعلو المنازل بالتكفير لكان أحظ الناس بالفضائل وعلو المنازل هم الخوارج، ولكنهم بهذا التكفير واستحلال الدماء هم في أحط المنازل.

ومن العلماء من يكفرهم، وقد قال فيهم رسول الله –صلى الله عليه وسلم-: "شر الخلق والخليقة"، وقال: "إنهم يمرقون من الإسلام مروق السهم من الرمية".

فاحذروا التنطع والتأصيل الباطل الذي تهدفون من ورائه إلى تضليل أهل السنة حقاً وصدقاً.

بل صدر منكم تكفير بعضهم ورمي بعضهم بالزندقة.

وهذا الأهوج يرمي بعضهم بالرفض والباطنية والخارجية والإرجائية، انطلاقاً من أكاذيبه واتهاماته الفاجرة للأبرياء.

أنتم تدعون أنكم تحترمون العلماء، وما رأينا فرقة تستخف بالعلماء وترد أقوالهم مثلكم، وعلى رأسكم هذا البحريني الذي عاند أقوال أهل العلم الذين قالوا: الإيمان أصل والعمل فرع (كمال).

وأنتم تبدعون الذي لا يكفر تارك العمل.

وهؤلاء علماء الدعوة يصرحون بأنهم لا يكفرون إلا بما أجمعت الأمة على التكفير به، وهو الشهادتان، فهم مرجئة غلاة عندكم.

وهذا الشيخ العلامة ابن باز يُسأل كما في مجلة الفرقان في العدد(94) السنة العاشرة (1481هـ) (ص11): هل العلماء الذين قالوا بعدم كفر من ترك أعمال الجوارح مع تلفظه بالشهادتين ووجود أصل الإيمان القلبي هل هم من المرجئة؟

فأجاب سماحته: لا، هذا من أهل السنة والجماعة.

ثم تحدث عن حكمه هو على تارك الصلاة وتارك غيرها، فقال:

"من قال بعدم كفر تارك الصيام أو الزكاة أو الحج هذا ليس بكافر، لكن أتى بكبيرة عظيمة، وهو كافر عند بعض العلماء، لكن الصواب لا يكفر كفراً أكبر...الخ.

فهذا سماحة الشيخ ابن باز يقول عن من لا يكفر من ترك أعمال الجوارح مع تلفظه بالشهادتين مع وجود أصل الإيمان القلبي: إنه ليس من المرجئة هذا من أهل السنة والجماعة.

وأنتم تقولون: إنه مرجئ، وتشعلون نيران الفتن والإرهاب الفكري والحروب الكلامية ضد من لا يكفر تارك العمل، وترمونه بالإرجاء، وحتى من يعلن تكفير تارك العمل تكذبونه وترمونه بالإرجاء، مع أنه لا سابق لكم من العلماء ولا لاحق إلا من الحدادية الجهلاء الحاقدون.

فهات أقوال علماء السلف الصالح التي صرحوا فيها بأن من لم يكفر تارك العمل مرجئ.

وهات أدلتكم وأدلتهم من الكتاب والسنة على أن من يقول بأن الإيمان قول وعمل واعتقاد يزيد بالطاعة وينقص بالمعصية، ويحارب الإرجاء والمرجئة بأن هذا مرجئ، وإلا فأنتم خوارج؛ لأن الخوارج هم الذين يرمون أهل السنة بالإرجاء؛ لأنهم لا يكفرون مثل تكفيرهم، ووالله لو لم يكن من مذهبكم إلا رمي أهل السنة الأبرياء بالإرجاء لكفاكم وكفاه شراً وحرباً وضلالاً.

قال البحريني في بركانه (ص34): " وهؤلاء القوم الذين فضلوا أن يسلكوا طرقاً كلامية عقلية لإيضاح مسائل الإيمان قد تصل بهم كما هو مشاهد في بعض الأحيان إلى الإعراض عن مسلك الكتاب والسنة ومنهج السلف الصالح في مسائل الإيمان كما فعل ربيع".

أقول: هذا من الافتراء على ربيع وإخوانه، فنحن نحارب كل الطرق الكلامية والبدعية، ونحذر منها، ونحث الناس على مراعاة الألفاظ والمعاني في المجالات الإسلامية ولا سيما مجالات الإيمان .

أما الحدادية ومنهم هذا البحريني فيرفضون هذا المسلك، ويتعلقون بأشياء لم ترد في الكتاب والسنة؛ مثل لفظ جنس الذي لم يرد في الكتاب والسنة، ولا استعمله السلف في قضايا الإيمان .

أدخلوه في قضايا الإيمان، وحاربوا أهل السنة وتعلقوا به تعلق الغريق بالقشة كما يقال .

ونصحناهم مراراً وتكراراً عن إدخاله في قضايا الإيمان ، وأن يكتفوا بتعريف أهل السنة للإيمان، وهو" أن الإيمان قول وعمل واعتقاد يزيد بالطاعة وينقص بالعصيان".

فأبوا وأصروا على التمسك به لأغراض وأهواء بدعية .

ثم زادوا على تعريف الإيمان عند أهل السنة قولاً وهو أن الإيمان ينقص وينقص حتى لا يبقى منه شيء، وأوجبوه على الناس وبدعوا من لا يقوله .

فمن قال: إن الإيمان قول وعمل واعتقاد يزيد وينقص وينقص، ولم يقل حتى لا يبقى منه شيء، فهو مرجئ في نحلتهم الحدادية .

والله حرم الكذب والخيانة، ورسول الله حرم الكذب والخيانة، والعقلاء الشرفاء من المسلمين وغيرهم يذمون الكذب والخيانة، ويسقطون الكاذبين والخائنين ويمقتونهم أشد المقت.

وهؤلاء الحدادية من أكذب الناس وأشدهم خيانة، ولا يأنفون من ذلك، ولا ينكر بعضهم على بعض، بل من يوغل في الكذب منهم لا يزداد إلا رفعة عندهم ومنـزلة.

وهذه الكتب "البركان" و "الرعود الصواعقية" و "القاصمة الخافضة" و "الفرقان" من أوضح الأمثلة على كذب هذا البحريني وحداديته الذين فرحوا بهذه الكتب ونشروها في موقعهم وغيره، وما زاد عندهم هذا الكذوب إلا رفعة.

وقوله الأثيم في (ص35) من بركانه: " والمرجئة كلهم يجمعون في الجملة على أن العمل ليس داخلاً في حقيقة الإيمان، ولا داخلاً في مفهومه، وتفضل هذه الفرقة تلك المسالك العقلية على الأدلة النقلية، والآثار الصحابية، والأقوال السلفية، فهذه الأقوال العقلية أدت بهم إلى فهم خاطئ لا يتفق مع الوحي فكل من تكلم في مسائل الإيمان أو في بعضها في طريق المصطلحات العقلية فهو مرجئ كائناً من كان، خاصةً إذا كان داعياً إلى ذلك ومصر(93) على ذلك بمقالاته في كل فترة يكتب وينشر ويصر" .

أقول: ما قاله عن المرجئة حق يريد به باطلاً .

وما قاله عن السلفيين إنهم يفضلون المسالك العقلية وأننا نستخدم المصطلحات العقلية، وأننا مرجئة.

فهذا من أكاذيبه، وهذه كتبنا وأشرطتنا ومقالاتنا تدينه بالإفك.

ثم هو المسكين يحارب الحق وأهله بلا عقل ولا نقل، ويبالغ في الإفك.

فيقول عن ربيع وإخوانه : "بهذه الطريقة الكلامية فأتوا بالأمور العقلية وهلكوا فيها، وتورط فيها ربيع المدخلي فهلك بذلك" .

أقول بما قال رسول الله -صلى الله عليه وسلم- : "من قال هلك الناس فهو أهلكهم"، روي بضم اللام وفتحها، هذا فيمن يقوله غيرة على الإسلام، فكيف بالذي يفتري على الناس .

فانظر إلى هذه الأكاذيب والمجازفات، يتكلم عن أهل السنة الذين يحاربون أصناف أهل الكلام من الخوارج والروافض والمعتزلة والمرجئة والأشعرية كأنهم من رؤوس أهل الكلام والمنطق والفلسفة .

ثم قال في ( ص35) :" ولذلك بدع السلف أناساً أكبر من ربيع علماً وديناً ".

ثم شرع في نقل أقوال بعض الأئمة في بعض المرجئة مثل أبي معاوية وطلق بن حبيب وذر الكوفي إلى (ص38) .

يرجف بهذا كله على ربيع وإخوانه البرءاء من الإرجاء وغيره من البدع كلها، العاظين بالنواجذ على الكتاب والسنة وسنة الخلفاء الراشدين الأئمة المهديين.

فويل للحدادية ومنهم هذا الأهوج مما كتبت أيديهم، وويل لهم مما يكسبون إن لم يتوبوا إلى الله توبة نصوحا من ظلمهم وفجورهم وعداوتهم لأهل السنة.

هل يعتبر مرجئاً من يقول: إن الخلاف بين أهل السنة ومرجئة الفقهاء لفظي أو النـزاع بينهم وبين أهل السنة أكثره لفظي

قال البحريني في كتابه "القاصمة الخافضة لفرقة المرجئة الخامسة داحضة"(94) في (ص160): "ذكر الدليل على تفنيد دعاوى ربيع المدخلي بقوله عن الخلاف الذي بين أهل السنة والجماعة وبين مرجئة الفقهاء في مسائل الإيمان بأنه لفظي صوري، وليس حقيقياً معنوياً".

ثم قال في الحاشية من هذه الصحيفة أي (ص160): "قال ربيع المدخلي ذلك في شريط مسجل بصوته (شرح صحيح البخاري) كتاب الإيمان، دورة الرياض سنة (1426هـ)".

أقول: إنه قد كذب عليَّ هذا الأفاك، فلم أقل في حياتي كلها: إن الخلاف بين أهل السنة ومرجئة الفقهاء صوري لفظي، لا في هذا الشريط ولا في غيره.

انظر إلى قوله: " ذكر الدليل على تفنيد دعاوى ربيع المدخلي بقوله عن الخلاف الذي بين أهل السنة والجماعة وبين مرجئة الفقهاء في مسائل الإيمان بأنه لفظي صوري".

فكم عدد هذه الدعاوى وفي أي مؤلفاتي أو محاضراتي أو دروسي صرحت بها؟ فلا دعاوى ولا دعوى عندي، وإنما هي الأكاذيب الجريئة والمجازفات الشنيعة التي لا تصدر إلا من أمثال هذا الأفاك، وسيأتي ما يكذبه من الشريط الذي زعم أني قلت فيه: إن الخلاف المذكور لفظي صوري، انظر (ص227-228) من هذا الرد.

والواقع أنه لا يريد إلا شيخ الإسلام ابن تيمية وابن أبي العز كما سبقه إلى ذلك محمود الحداد مؤسس المذهب الحدادي الخبيث المحارب لأهل السنة وعلمائهم.

قال البحريني في (ص38) من بركانه:

"قال شيخ الإسلام ابن تيمية رحمه الله في (ج13 ص40): (الذين رموا بالإرجاء من الأكابر مثل طلق بن حبيب وإبراهيم التيمي ونحوهما، كان إرجاؤهم من هذا النوع)".

أقول : ما هو النوع الذي أشار إليه شيخ الإسلام ؟ وما هو نظره وحكمه على أهل هذا النوع ؟

لقد أخفى هذا الإرجاء الذي أشار إليه شيخ الإسلام، وأخفى أثره وحكمه لألا يفضح غلوه وغطرسته وتهاويله على أهل السنة الأبرياء من هذا الإرجاء وغيره من أنواع الإرجاء.

أولاً- قال شيخ الإسلام في مجموع فتاواه(13/38):

"وحدثت المرجئة وكان أكثرهم من أهل الكوفة ولم يكن أصحاب عبد الله من المرجئة ولا إبراهيم النخعي وأمثاله فصاروا نقيض الخوارج والمعتزلة فقالوا: إن الأعمال ليست من الإيمان، وكانت هذه البدعة أخف البدع، فإن كثيراً من النـزاع فيها نزاع في الاسم واللفظ دون الحكم، إذ كان الفقهاء الذين يضاف إليهم هذا القول مثل حماد بن أبى سليمان وأبى حنيفة وغيرهما هم مع سائر أهل السنة متفقين(96) على أن الله يعذب من يعذبه من أهل الكبائر بالنار، ثم يخرجهم بالشفاعة، كما جاءت الأحاديث الصحيحة بذلك، وعلى أنه لابد في الإيمان أن يتكلم بلسانه، وعلى أن الأعمال المفروضة واجبة، وتاركها مستحق للذم والعقاب، فكان في الأعمال هل هي من الإيمان وفى الاستثناء ونحو ذلك عامته نزاع لفظي فإن الإيمان إذا أطلق دخلت فيه الأعمال لقول النبي -صلى الله عليه وسلم-: " الإيمان بضع وستون شعبة أو بضع وسبعون شعبة أعلاها قول لا اله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان ".

فيرى شيخ الإسلام هنا أن النـزاع بين أهل السنة ومرجئة الفقهاء عامته لفظي.

واستطرد -رحمه الله- في بيان علاقة العمل بالإيمان.

واستطرد إلى مثل البر والتقوى والمعروف والإثم والعدوان والمنكر، وأن هذه الألفاظ تختلف دلالتها في الإفراد والاقتران، إلى أن قال في (ص40) :

" وفى الجملة الذين رموا بالإرجاء من الأكابر، مثل طلق بن حبيب وإبراهيم التيمي ونحوهما كان إرجاؤهم من هذا النوع، وكانوا أيضاً لا يستثنون في الإيمان، وكانوا يقولون: الإيمان هو الإيمان الموجود فينا، ونحن نقطع بأنا مصدقون، ويرون الاستثناء شكاً، وكان عبد الله بن مسعود وأصحابه يستثنون ".

ويكرر شيخ الإسلام أن أكثر النـزاع بين أهل السنة ومرجئة الفقهاء إنما هو نزاع لفظي بل يعد مرجئة الفقهاء من أهل السنة.

ثانياً- فيقول في (7/297) من مجموع الفتاوى: " ومما ينبغي أن يعرف أن أكثر التنازع بين أهل السنة في هذه المسألة هو نزاع لفظي، وإلا فالقائلون بأن الإيمان قول من الفقهاء -كحماد بن أبى سليمان وهو أول من قال ذلك ومن اتبعه من أهل الكوفة وغيرهم- متفقون مع جميع علماء السنة على أن أصحاب الذنوب داخلون تحت الذم والوعيد، وإن قالوا: إن إيمانهم كامل كإيمان جبريل.

فهم يقولون: إن الإيمان بدون العمل المفروض ومع فعل المحرمات يكون صاحبه مستحقاً للذم والعقاب كما تقوله الجماعة.

ويقولون أيضاً بأن من أهل الكبائر من يدخل النار كما تقوله الجماعة.

والذين ينفون عن الفاسق اسم الإيمان من أهل السنة متفقون على أنه لا يخلد في النار.

فليس بين فقهاء الملة نزاع في أصحاب الذنوب إذا كانوا مقرين باطناً وظاهراً بما جاء به الرسول، وما تواتر عنه أنهم من أهل الوعيد، وأنه يدخل النار منهم من أخبر الله ورسوله بدخوله إليها، ولا يخلد منهم فيها أحد، ولا يكونون مرتدين مباحي الدماء.

ولكن الأقوال المنحرفة قول من يقول بتخليدهم في النار، كالخوارج والمعتزلة. وقول غلاة المرجئة الذين يقولون: ما نعلم أن أحداً منهم يدخل النار؛ بل نقف في هذا كله.وحكي عن بعض غلاة المرجئة الجزم بالنفي العام " اهـ.

أقول : انظر إلى قول شيخ الإسلام عن إرجاء الفقهاء :

1- وكانت هذه البدعة أخف البدع.

2- وقوله : فإن كثيراً من النـزاع فيها نـزاع في الاسم واللفظ دون الحكم.

3- وقوله عن حماد وأبي حنيفة وغيرهما من هذا النوع من المرجئة: " هم مع سائر أهل السنة متفقون على أن الله يعذب من يعذبه من أهل الكبائر بالنار، ثم يخرجهم بالشفاعة".

4- وقوله: "وعلى أنه لابد في الإيمان أن يتكلم بلسانه"، أي أنهم يخالفون مرجئة الجهمية الذين يقولون: الإيمان معرفة بالقلب، فيحصرون الإيمان في هذه المعرفة.

5- وعلى أن الأعمال المفروضة واجبة، وتاركها مستحق للذم والعقاب.

ثم نفذ من هذه الحيثيات الخمس التي يشاركون فيها أهل السنة والجماعة ويفارقون فيها الخوارج والمعتزلة وغلاة المرجئة إلى النتيجة الآتية، وهي قوله:

6- "فكان في الأعمال هل هي من الإيمان وفى الاستثناء ونحو ذلك عامته نزاع لفظي".

ثالثاً- ونقل البحريني في كتابه "القاصمة" ص(164) عن شيخ الإسلام ابن تيمية -رحمه الله- من كتاب الإيمان (ص337) الكلام الآتي : ( إنَّه لم يكفر أحد من السلف أحداً من مرجئة الفقهاء بل جعلوا هذا من بدع الأقوال والأفعال لا (من) بدع العقائد فإن كثيرا من النـزاع فيها لفظي لكن اللفظ المطابق للكتاب والسنة هو الصواب " اهـ.

وعلَّق عليه البحريني بقوله : " قلت : وهذا يدل على أنَّه -رحمه الله- يخطئ المرجئة لمخالفتهم للكتاب والسنَّة في مسائل الإيمان, والقول الحق مع أهل السنَّة والجماعة " .

- أقول :

1- ومَن مِن أهل السنَّة السابقين واللاحقين يقول عن مرجئة الفقهاء إنهم لم يخطئوا وأنَّ قولهم صواب ؟!

2- استخرج البحريني من كلام شيخ الإسلام خلاف مقصوده إذ قصده أن يبيِّن حكم السلف الأوَّلين على إرجاء الفقهاء بأنه من بدع الأقوال والأفعال لا من بدع العقائد، فجاء هذا البحريني فصرف كلام شيخ الإسلام والسلف عن مقصودهم، وهذا تحريف شنيع إمَّا عن جهلٍ وإمَّا عن هوى .

3- وأنا أظنُّ أنَّه ينظر إلى قول شيخ الإسلام هذا الذي حكاه عن السلف بمنظار الحدادية الأسود، فهم يقيمون الدنيا ولا يقعدونها على أقلَّ من هذا القول وهذا الموقف من السَّلف الذين جعلوا إرجاء الفقهاء من بدع الأقوال والأفعال لا من بدع العقائد .ولا أدري بماذا سيحكم الحدادية على قول شيخ الإسلام الآتي :

رابعاً- قال شيخ الإسلام في مجموع الفتاوى (3/357) -بعد أن بيَّن ضلال الخوارج والقرامطة والإسماعيلية والقدرية بإيجاز- قال : " وأما المرجئة فليسوا من هذه البدع المغلظة بل قد دخل في قولهم طوائف من أهل الفقه والعبادة وما كانوا يعدون إلا من أهل السنة حتى تغلظ أمرهم بما زادوه من الأقوال المغلظة.

ولما كان قد نسب إلى الإرجاء والتفضيل قوم مشاهير مُتَّبَعون تكلَّم أئمة السنة المشاهير في ذم المرجئة المفضلة تنفيراً عن مقالتهم كقول سفيان الثوري: "من قدم علياً على أبي بكر والشيخين فقد أزرى بالمهاجرين والأنصار وما أرى يصعد له إلى الله عمل مع ذلك " أو نحو هذا القول قاله لما نسب إلى تقديم علي بعض أئمة الكوفيين، وكذلك قول أيوب السختياني: "من قدم علياً على عثمان فقد أزرى بالمهاجرين والأنصار" قاله لما بلغه ذلك عن بعض أئمة الكوفيين وقد روي أنه رجع عن ذلك. وكذلك قول الثوري ومالك والشافعي وغيرهم في ذم المرجئة لما نسب إلى الإرجاء بعض المشهورين ) اهـ.

أقول: تضمن كلام شيخ الإسلام هذا ما يأتي:

أ‌- أن الإرجاء ليس من البدع المغلظة، والظاهر أنه يريد إرجاء الفقهاء لا إرجاء الغلاة، كإرجاء الجهمية والكرامية.

ب‌- أن أوائل أهل السنة ما كانوا يعدون مرجئة الفقهاء إلا من أهل السنة حتى تغلظ أمرهم بما زادوه.

ج- ومما زاده بعض المرجئة وتغلظ به أمرهم تفضيل علي على الشيخين، وتقديمه عليهما، وهذا نوع من الرفض انضم إلى الإرجاء، فاشتد عليهم النكير من مثل الإمامين سفيان الثوري وأيوب السختياني.

فما رأي الحدادية الجديدة وعلى رأسهم فوزي البحريني : هل سيطعنون في شيخ الإسلام ابن تيمية كما كان شيخهم محمود الحداد يطعن في شيخ الإسلام بأنه :

أ- يهوِّن من شأن الإرجاء .

ب- وأنَّه خالف إجماع أهل السنَّة عندما قال عن بدعة مرجئة الفقهاء إنَّها بدعة لفظية .

ج- رميه لشيخ الإسلام بالافتراء حيث قال : " ومن ذلك من يقول "مرجئة أهل السنة" فاحذروا الافتراء ".

د- وقال الحداد في كتابه (( يوم لا ظل إلا ظله )) (ص70) : ((وأما المرجئة فالمسلمون عندهم كلهم مؤمنون كإيمان جبريل وزيادة الإيمان ونقصه عندهم كفر, والأعمال ليست من الإيمان , وبعد هذا كله يقول قائل :

(بدعة لفظية ) لا حقيقية. فإن سلمنا قال -صلى الله عليه وسلم- : (( ثكلتك أمك وهل يكب الناس في النار على وجوههم إلا حصائد ألسنتهم )).

فض الله فاه يقصد شيخ الإسلام .

ثم قال : وبعد هذا يقول : مرجئة أهل السنة , فهل يقال (( جهمية أهل السنة)) !؟ المرجئة فرقة ([96] ) غير أهل السنة فكيف يكونون منهم , ولهذا بسط يطول)).

فأنت تراه يلاحق شيخ الإسلام ويلح عليه كل ما وجد فرصة إلى طعنه أو غمزه بِهذا الأسلوب الماكر، وهل المرجئة الذين قال إن الخلاف بينهم وبين أهل السنة لفظي هم الذين يموه بهم الحداد على القراء ؟.

لقد بيَّن شيخ الإسلام من يقصد كما نقلناه عنه آنفاً.

ثم انظر إلى مكره كيف ساق الحديث للطعن في شيخ الإسلام وأن قول شيخ الإسلام مما يكب الناس في النار على وجوههم.

ثم انظر إلى إلزامه الفاسد فهل يقال : جهمية أهل السنة.

فيقال له فهل الإرجاء مثل التجهم؟ وهل إرجاء الفقهاء الذي عناه ابن تيمية مثل الإرجاء الغالي أو مثل التجهم، ثم هل تنكر تسامح أحمد وغيره من السلف -رحمهم الله- مع مرجئة الفقهاء غير الدعاة " اهـ.

وقد رددت على طعون الحداد الفاجرة في شيخ الإسلام ابن تيمية ردًّا مفصلاً يدحض افتراءاته الجريئة . انظر مقالي " طعن الحداد في علماء السنَّة " من (ص2-7) .

فهذه الطعنات الخطيرة التي طعن بها الحداد في شيخ الإسلام ناشئة عن الأصل الذي يطعن به الحدادية الجديدة، ومنهم فوزي البحريني في أهل السنة، وذلكم الأصل هو تبديع من يقول: إن الخلاف بين مرجئة الفقهاء وبين أهل السنة خلاف لفظي، بل يلصقونه بمن لم يقل به إطلاقاً مثل ربيع ليبدعوه ويحاربوه.

أقول :

وقد نازع ابنَ أبي العز شارح الطحاوية في قوله: " إن النـزاع لفظي أو صوري" المشايخُ الأجلاء ابن باز والألباني والفوزان ولم يتعرضوا لشيخ الإسلام - فيما أذكر-، ثم هذا الاعتراض منهم كان على طريقة أهل العلم النبلاء من الاحترام والتقدير، والابتعاد عن التبديع والتشهير والتهويش ,بخلاف الحدادية الجهلة الذين يفترون على ربيع وأهل السنة الأكاذيب ويحركون الفتن ويصعدونها بالتبديع، بل وبالتكفير والحروب المستمرة التي لا تقف عند حد من الأخلاق ولا عند حد من الوقت.

ثم لبيان كذب هذا الرجل وحداديته وأني لم أقل أبداً في يوم من الأيام إن الخلاف بين أهل السنة وبين مرجئة الفقهاء لفظي أو صوري، بل أنا –والحمد لله- مع المشايخ الثلاثة في أن الخلاف بين أهل السنة ومرجئة الفقهاء حقيقي لأنهم خالفوا نصوص الكتاب والسنَّة الدَّالة على أن العمل من الإيمان وعلى زيادة الإيمان ونقصانه ،لكن هؤلاء وأنا معهم لا نعد من يقول مثل قول شيخ الإسلام وابن أبي العز إنه مرجئ، ولا يصفه بالإرجاء إلا الخوارج.

وأسوق للقرَّاء قولي في "شرح كتاب الإيمان من صحيح البخاري" وهو مسجل في الشريط بصوتي.

قلت ما يأتي عن الألباني : " ويحارب الإرجاء في عدد من كتبه، ويقرر طريقة أهل السنة الإيمان قول وعمل، يزيد بالطاعة وينقص بالمعصية، وينكر على من يقول: إن الخلاف بيننا وبين مرجئة الفقهاء صوري منهم حتى شيخ الإسلام ابن تيمية وقلّده ابن أبي العز بارك الله فيك .الشيخ ابن باز يعني يوافق الألباني في أن الخلاف حقيقي ما هو ما هو لفظي الشيخ الفوزان أظنّه كذلك لكن مع هذا ما عندهم هذه الفتن نشاط الألباني الألباني مرجئة الفقهاء ، هذه فتنة " اهـ.

ذكرته على سبيل التصويب والتقرير والثناء على هؤلاء المشايخ، وأنا أقول بقولهم في مجالس عديدة عندما تدعو الحاجة إلى ذلك.

وبهذا البيان يظهر كذب هذا البحريني الذي يردد هذا الإفك في كتاباته بدون حياء ولا خجل.

ومع هذا وذاك ترى أئمة الدعوة السلفية في نجد يحترمون أبا حنيفة ولا يثيرون ضجة حول إرجاء الفقهاء .

قال الإمام محمد بن عبد الوهاب -رحمه الله- في "الدرر السنية " (1/63-64)، خلال رسالة له إلى بعض الأشخاص :

" ثم بعد هذا يذكر لنا : أن عدوان الإسلام الذين ينفرون الناس عنه؛ يزعمون : أننا ننكر شفاعة الرسول صلى الله عليه وسلم فنقول : سبحانك هذا بهتان عظيم ؛ بل نشهد أن رسول الله -صلى الله عليه وسلم الشافع المشفع-، صاحب المقام المحمود ؛ نسأل الله الكريم رب العرش العظيم : أن يشفعه فينا، وأن يحشرنا تحت لوائه .

هذا اعتقادنا، وهذا الذي مشى عليه السلف الصالح، من المهاجرين والأنصار، والتابعين، وتابع التابعين، والأئمة الأربعة -رضي الله عنهم أجمعين- وهم أحب الناس لنبيهم، وأعظمهم في اتباعه وشرعه، فإن كانوا يأتون عند قبره يطلبونه الشفاعة فإن اجتماعهم حجة، والقائل : إنه يطلب الشفاعة بعد موته ؛ يورد علينا الدليل من كتاب الله أو من سنة رسول الله، أو من إجماع الأمة ، والحق أحق أن يتبع".

وقال -رحمه الله- في "الدرر السنية" (1/64-65):

"من محمد بن عبد الوهاب، إلى من يصل إليه من المسلمين : سلام عليكم ورحمة الله وبركاته ؛ وبعد : أخبركم أني - ولله الحمد - عقيدتي، وديني الذي أدين الله به، مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين ؛مثل الأئمة الأربعة، وأتباعهم، إلى يوم القيامة ؛ لكني بينت للناس : إخلاص الدين لله، ونهيتهم عن دعوة الأنبياء والأموات، من الصالحين، وغيرهم، وعن إشراكهم في ما يعبد الله به من الذبح، والنذر، والتوكل، والسجود، وغير ذلك مما هو حق الله، الذي لا يشركه فيه ملك مقرب، ولا نبي مرسل ؛ وهو الذي دعت إليه الرسل، من أولهم إلى آخرهم ؛ وهو الذي عليه أهل السنة والجماعة".

فما حكم الحدادية - فضّ الله أفواههم- على الإمام محمد –رحمه الله-؟

وقال الإمام عبد الله بن الإمام محمد بن عبد الوهاب- رحمهما الله تعالى- في "الدرر السنية" (1/227-228):

"ونحن أيضاً : في الفروع، على مذهب الإمام أحمد بن حنبل، ولا ننكر على من قلد أحد الأئمة الأربعة، دون غيرهم لعدم ضبط مذاهب الغير ؛الرافضة، والزيدية، والإمامية، ونحوهم ؛ ولا نقرهم ظاهراً على شيء من مذاهبهم الفاسدة، بل نجبرهم على تقليد أحد الأئمة الأربعة ولا نستحق مرتبة الاجتهاد المطلق، ولا أحد لدينا يدعيها، إلا أننا في بعض المسائل، إذا صح لنا نص جلي، من كتاب، أو سنة غير منسوخ، ولا مخصص، ولا معارض بأقوى منه، وقال به أحد الأئمة الأربعة : أخذنا به، وتركنا المذهب، كإرث الجد والأخوة، فإنا نقدم الجد بالإرث، وإن خالف مذهب الحنابلة .

ولا نفتش على أحد في مذهبه، ولا نعترض عليه، إلا إذا اطلعنا على نص جلي، مخالفاً لمذهب أحد الأئمة ، وكانت المسألة مما يحصل بها شعار ظاهر، كإمام الصلاة، فنأمر الحنفي، والمالكي مثلاً، بالمحافظة على نحو الطمأنينة في الاعتدال، والجلوس بين السجدتين، لوضوح دليل ذلك ؛ بخلاف جهر الإمام الشافعي بالبسملة، فلا نأمره بالإسرار، وشتان ما بين المسألتين ؛ فإذا قوي الدليل : أرشدناهم بالنص، وإن خالف المذهب، وذلك يكون نادراً جداً، ولا مانع من الاجتهاد في بعض المسائل دون بعض، فلا مناقضة لعدم دعوى الاجتهاد، وقد سبق جمع من أئمة المذاهب الأربعة إلى اختيارات لهم في بعض المسائل، مخالفين للمذهب، الملتزمين تقليد صاحبه " وانظر "الضياء الشارق" للعلامة ابن سحمان (ص172-173) حيث نقله بتصرف يسير.

انظر إلى قول الإمام عبد الله: "ولا ننكر على من قلد أحد الأئمة الأربعة، دون غيرهم، لعدم ضبط مذاهب الغير؛ الرافضة، والزيدية، والإمامية، ونحوهم؛ ولا نقرهم ظاهراً على شيء من مذاهبهم الفاسدة".

كيف يعتبر أبا حنيفة من أئمة الإسلام، ويرد المذاهب الأخرى، ويصفها بالفساد، وأنه لا يقرهم ظاهراً على شيء من مذاهبهم؛ بل يقول: " نجبرهم على تقليد أحد الأئمة الأربعة".

ومنهم أبو حنيفة ...الخ، والشاهد هنا من كلامه ما ذكرناه.

وقال العلامة الشيخ صالح الفوزان في "التعليقات المختصرة على متن العقيدة الطحاوية" (25-26):

"وهذا من حفظ الله تعالى لهذا الدين، وعنايته بهذا الدين، أن قيض له حملة أمناء يبلغونه كما جاء عن الله وعن رسوله، ويردون تأويل المبطلين وتشبيه المشبهين، وصاروا يتوارثون هذه العقيدة خلفًا عن السلف .

ومن جملة السلف الصالح الذين كانوا على الاعتقاد الثابت عن رسول الله -صلى الله عليه وسلم- وأصحابه والتابعين، من جملتهم الأئمة الأربعة الإمام أبو حنيفة، والإمام مالك، والإمام الشافعي، والإمام أحمد، وغيرهم من الأئمة الذين قاموا بالدفاع عن العقيدة وتحريرها، وبيانها وتعليمها للطلاب.

وكان أتباع الأئمة الأربعة يعتنون بهذه العقيدة، ويتدارسونها ويحفظونها لتلاميذهم، وكتبوا فيها الكتب الكثيرة على منهج الكتاب والسنة، وما كان عليه المصطفى -صلى الله عليه وسلم-، وأصحابه -رضي الله عنهم- والتابعون، وردوا العقائد الباطلة والمنحرفة، وبينوا زيفها وباطلها ، وكذلك أئمة الحديث: كإسحاق بن راهويه، والبخاري، ومسلم والإمام ابن خزيمة، والإمام ابن قتيبة، ومن أئمة التفسير: كالإمام الطبري، والإمام ابن كثير، والإمام البغوي، وغيرهم من أئمة التفسير .

وألفوا في هذا مؤلفات يسمونها بكتب السنة ، مثل كتاب السنة لابن أبي عاصم ، وكتاب السنة لعبد الله بن أحمد بن حنبل، والسنة للخلال، والشريعة للآجري، وغير ذلك .

ومن جملة هؤلاء الأئمة الذين كتبوا في عقيدة السلف: الإمام أبو جعفر أحمد بن محمد بن سلامة الأزدي الطحاوي من علماء القرن الثالث بمصر، وسمي بالطحاوي نسبة لبلدة في مصر ، فكتب هذه العقيدة المختصرة النافعة المفيدة".

والمعروف عن أئمة الدعوة السلفية في نجد أنهم يحترمون أبا حنيفة وشيخه وأمثالهما ولا يطعنون فيهم ولا يحاربونهم، بل يعتبرون أبا حنيفة من أئمة السنة، بخلاف الحدادية الذين يحاربون أهل السنة حرباً شعواء مستمرة بدون ذنب إلا نصحهم لفالح الحربي، وليس عندهم ذرة من الإرجاء، وهؤلاء يكذبون عليهم ويبهتونهم بالإرجاء وغيره شفاءً لغيظ قلوبهم وانتقاماً من أهل السنة لأهل البدع.

فسلفهم في هذه العداوة والحرب على أهل السنة إنما هم أهل البدع من الخوارج والقبوريين والحزبيين، فهم اليوم مع هؤلاء في خندق واحد، بل هم في طليعتهم، وأشرس وأكذب منهم.

1- وسئل الشيخ العلامة صالح بن فوزان الفوزان كما في "سلسلة شرح الرسائل للإمام محمد بن عبد الوهاب" (ص202-203) السؤال الآتي : أحسن الله إليكم فضيلة الشيخ ,هذا سائل يقول : نقرأ ونسمع عن مرجئة الفقهاء فأرجوا توضيح ذلك ؟

فأجاب : مرجئة الفقهاء، أو مرجئة أهل السنة : هم الحنفية؛ لأن عندهم أن الإيمان: قول باللسان واعتقاد بالقلب ,وأما العمل فيقولون: إنه لا يدخل في حقيقة الإيمان، لكنه شرط مُكمّل للإيمان, ولذلك سموا بالمرجئة؛ لأنهم أخروا العمل عن مسمى الإيمان، وسموا بمرجئة الفقهاء، أو مرجئة أهل السنة. ولا شك أن هذا خطأ, المهم أنهم أخف أنواع المرجئة .

فالمرجئة على أربعة أنواع :

شر الأنواع وأقبحها الجهمية الذين يقولون : الإيمان مجرد المعرفة في القلب ولو لم يُصدِّق .هذا شر الإرجاء .

الثاني : من يقول : الإيمان هو الاعتقاد بالقلب فقط دون النطق باللسان ,وهذا قول الأشاعرة.

الثالث : الذين يقولون : الإيمان هو النطق باللسان ولو لم يعتقد بالقلب وهذا قول الكرامية.

النوع الرابع : الذين يقولون : الإيمان هو الاعتقاد بالقلب والنطق باللسان وهؤلاء هم الحنفية ." اهـ.

2- وسئل العلامة الفوزان -حفظه الله- كما الفتوى الصوتية رقم (8598) في موقعه الرسمي السؤال الآتي : هل الخلاف مع مرجئة الفقهاء يخرجهم من مسمى أهل السنة و الجماعة ؟ و ما حقيقة الخلاف معهم ؟

الجواب : لا, لا يخرجهم من أهل السنة و الجماعة؛ و لذلك يسمونهم "مرجئة السنة" أو " مرجئة أهل السنة " لا يخرجهم هذا عن أهل السنة والجماعة ؛ لكن ما هم عليه خطأ في الإيمان لأنهم يقولون إن العمل لا يدخل في الإيمان هذا اللي سبب كونهم مرجئة ؛ أرجؤوا العمل- يعني أَخَّرُوه- عن مسمى الإيمان ,و هذا خطأ بلا شك " اهـ.

فيا ويل الفوزان من الحدادية كيف يقول عن إرجاء الفقهاء: لا، لا يخرجهم من أهل السنة والجماعة (!).

3-قال الشيخ العلامة صالح الفوزان في رده على السيابي في كتابه ( البيان لأخطاء بعض الكتَّاب ) ص179 – ط دار ابن الجوزي : " وهذا من جهله بمعنى الإرجاء، وبمن قال به؛ فإن الإرجاء معناه تأخير الأعمال عن مسمى الإيمان، وليس هو عقيدة أهل السنة، وإنما هو عقيدة الجهمية، وهو القول بأن الإيمان مجرد المعرفة بالقلب، ولو لم يحصل عمل، أو أن الإيمان هو التصديق بالقلب فقط؛ كما يقوله الأشاعرة، أو هو التصديق بالقلب والنطق باللسان، وهذا الأخير قد يقول به بعض أهل السنة، وجمهورهم على خلافه، يقولون‏:‏ إن الإيمان قول باللسان، واعتقاد بالقلب، وعمل بالجوارح، يزيد بالطاعة وينقص بالمعصية‏ " اهـ.‏

فيا ويل الفوزان من الحدادية، كيف يقول عن مرجئة الفقهاء: إنهم بعض أهل السنة.

وقال البحريني في (ص38) من بركانه:" وقال الشيخ ابن تيمية في الفتاوى (ج7 ص507): (ثم إن السلف والأئمة اشتد إنكارهم على هؤلاء وتبديعهم وتغليظ القول فيهم ولم أعلم أحداً نطق بتكفيرهم)، فيبين ابن تيمية بأن السلف اشتدوا على المرجئة، والإنكار عليهم، رغم أنهم من الأئمة، فما بالك بربيع!! فيجب الإنكار عليه والتحذير منه إلى أن يتوب".

أقول: حكى شيخ الإسلام هذا وكانوا على غيرهم من غلاة المرجئة والخوارج والروافض أشد، وللسلف حق، ونحن نبرأ إلى الله من هذه العقائد وغيرها من البدع ونحذر منها.

فلا نحن على عقيدة هؤلاء الذين اشتد عليهم السلف، ولا أنتم على طريقة السلف في الشدة على أصناف أهل البدع.

بل أنتم على طريقة أهل البدع في حرب أهل السنة الأبرياء، بل أنتم على طريقة الخوارج والمعتزلة في رمي أهل السنة بالإرجاء كذباً وزوراً، إلا أن الخوارج السابقين واللاحقين لا يرجفون مثل أراجيفكم على أهل السنة، ولا يكذبون عليهم مثل أكاذيبكم،

ومن الفجور وقول الزور إيهامكم للناس أنكم على طريق السلف في حرب المرجئة، وأنتم في واقعكم مسالمون للمرجئة والروافض والخوارج (!).

وقال البحريني في (ص39) من بركانه: "والعلماء الذين ردوا على ربيع في مسائل الإيمان وغيرها، كلامهم واضح في نصحه، وتبيين خطئه، وهو يعلم بأنه مخطئ، لكنه مكابر كما كابر الذين من قبله، لما جاءتهم البينات والحجج والبراهين من قبل علماء السنة، والمدة كافية له في الرجوع والتوبة عن منهجه المنحرف".

أقول: لا يشبع هذا الرجل من الكذب، ولا يُروى ظمؤه منه من أول بركانه إلى هنا.

فالعلماء ما ردوا عليَّ شيئاً من مسائل الإيمان، ولا نصحوني، فكيف يردون عليَّ، وينصحوني من شيء لا وجود له عندي.

وهاهم أحياء موجودون، والحمد لله فليسألهم العقلاء عن إرجاء ربيع ما هو، وهل رددتم على ربيع في مسائل الإيمان والإرجاء؟، وهل وجهتم له نصيحة بالرجوع عن الإرجاء، وأصر على عدم الرجوع؟ فإن قالوا: نعم، نحن رددنا على ربيع في مسائل في الإيمان والإرجاء، ونصحناه بالرجوع، لكنه أصر عليها وعاند، فهو صادق، وإن قالوا :لم يكن هذا منا، فهو أفاك.

وقال البحريني في (ص39) من بركانه: "لكنه كان في هذه المدة يبحث ويخرّج وينظر لعله يجد شيئاً له ولمذهبه فوقع في أخطاء كثيرة، وتبين بأنه يخاصم في الإرجاء، وداعية للإرجاء، ومناضلاًً ومكابراً، وأكبر دليل مقاله الأخير الذي قرر فيه مذهب المرجئة، وكان يكتب باسم الناصح الصادق، وفي هذا المقال قرر كلام الناصح الصادق، فالذي ينشر بين الأمة الإسلامية الإرجاء والمنكرات يكون ناصحاً صادقاً، بل كذاباً وغاشا،ً وربيع مقاله هذا وغيره ينضح من الإرجاء".

أقول: كل كلامه هذا كذب وفجور:

1- فلم أقع والحمد لله في أخطاء كثيرة، ولست بمعصوم من الخطأ، ولكن الأخطاء التي يدعيها عليَّ كذب في كذب.

2- وأنا لا أخاصم في الإرجاء ولا داعية للإرجاء ولا مناضلاً ومكابراً، بل أنا والحمد لله أدعو إلى السنة، وأناضل عنها وعن أهلها، وأرد البدع كلها بما فيها الإرجاء، وإنما هو وحزبه يحاربون أهل السنة بالكذب، ويرمونهم بالإرجاء على طريقة الخوارج والمعتزلة، ونحن لا ننشر الإرجاء، ولكنه هو وحزبه ينشرون الأكاذيب والخيانات والأخلاق الرديئة والطعن في أهل السنة ورميهم بالإرجاء؛ بل بالرفض والتصوف، ومالا أستطيع أن أحكيه.

3- وقوله: "وفي هذا المقال قرر كلام الناصح الصادق، فالذي ينشر بين الأمة الإسلامية الإرجاء والمنكرات يكون ناصحاً صادقاً، بل كذاباً وغاشا،ً وربيع مقاله هذا وغيره ينضح من الإرجاء".

أقول: هذا من أفحش الكذب.

فالمقال الذي يتحدث عنه ليس فيه ذرة من الإرجاء، بل نقلت فيه كلام الله وكلام رسوله وكلام فحول العلماء وأدلتهم من الكتاب والسنة؛ ألا وهو مقالي الذي عنونته "هل يجوز أن يرمى بالإرجاء من يقول إن الإيمان أصل والعمل كمال (فرع)"، وهو نص سؤال الحدادية، فنقلت جواباً عليه بالأدلة وكلام العلماء المشار إليهم وإلى أدلتهم، والأقوال والأدلة التي سقتها كلها تبين أن هذا القول حق وهو قول أهل السنة.

وللعلم فإن الحدادية ينفون أن يكون للإيمان كمال وأن العمل كمال وفرع للإيمان كما سلف وسيأتي، فهم بجهلهم يقعون في بدعة الإرجاء وفي بدعة الخوارج، فيهرفون بما لا يعرفون.

وانظر إلى إفكه بقوله: : "وكان يكتب باسم الناصح الصادق"، فأين أدلته وبراهينه على هذا الإفك.

هل قال ربيع: العمل شرط كمال في الإيمان؟

قال البحريني في (ص39) بعد افتراءاته السابقة: " فأولاً: فهو الذي يقول بأن الأعمال شرط كمال في الإيمان".

أقول: إن هذا لمن أعظم أكاذيبه وافتراءاته، فأنا من أول من حذر من هذا القول وزجر من القول به وآخرهم وإلى اليوم وإلى غد - إن شاء الله – أحذر منه، وقد رددت عليه في هذه الفرية مراراً، فمن أقوالي في التحذير من القول بشرط الكمال ما يأتي:

أولاً- قلت في مقالي "هل يجوز التنازل عن الواجبات مراعاة للمصالح والمفاسد وعند الحاجات والضرورات": "ويعلم الله أنني أول من حذر من هذا القول من قبل صدور كتاب خالد العنبري ونشره وأنني حذَّرت العنبري وطلبت منه حذفه من كتابه، ولما جرى فيه الأخذ والرَّد كنت ممن يحذر من استخدامه أو الخوض فيه وأحضُّ من يجادل فيه على التمسك بتعريف السلف للإيمان .

وما كان لفالح في هذه الأمور فيما أعلم - ناقة ولا جمل- وإنما أثارها هذه الأيام على الوجه الذي حكيته عنه للشغب والفتن والتبديع بالأكاذيب والأراجيف"، انظر المجموع الواضح (ص367).

ثانياً- وقلت في المقالة الثالثة من مقالاتي في جنس العمل: "وموقفي هذا يتمشى مع منهج القرآن العظيم والسنة الحكيمة، ومع منهج السلف الصالح في سد الذرائع ودرء المفاسد، وأحض كل سلفي صادق على التمسك بما قرره السلف من أن الإيمان قول وعمل واعتقاد، قول القلب واللسان، وعمل القلب واللسان والجوارح.

وقد حذرت-قبل الناس ولا أزال أحذر- من القول بـ: أن العمل شرط في صحة الإيمان عند الخوارج، وشرط في كمال الإيمان عند أهل السنة"، انظر المجموع الواضح (ص446).

ثالثاً- وقلت في المقالة الثالثة من مقالاتي في جنس العمل": "وأنا أول من حذر من قول بعض الناس: "العمل شرط في صحة الإيمان عند الخوارج، وشرط كمال عند أهل السنة"، وطلبت من "خالد العنبري" حذف هذا الكلام من كتابه لما يترتب عليه من الفتنة، وطلبت منه أن يبدله بما قرره السلف: "الإيمان قول وعمل واعتقاد...". الخ، ولا أزال ثابتاً على هذا القول، ومن نسب إليَّ غير هذا فهو من أكبر البهاتين المفترين"، انظر المجموع الواضح (ص460).

رابعاً- وقلت عن فالح في مقالي "كلمة في التوحيد": "يتلوَّن كالحرباء في قضية الألباني وغيرها ثم أخيراً جهر بأنَّ ربيعاً قلَّد الألباني في قضية الإرجاء وفي قضية الأعمال شرط كمال فأنا والله حاربت عبارة( الأعمال شرط كمال ) فيما أعتقد قبل الناس جميعاً ولا أزال على ذلك وأعتقد أنَّ هذا حصل مني عام 1415هـ . والذي نهيته عن قول الأعمال شرط كمال قلت له حينذاك ليس هذا تعريفاً لأهل السنَّة عليك بتعريف أهل السنَّة والجماعة للإيمان بأنَّه :( قولٌ وعملٌ واعتقاد يزيد بالطاعة وينقص بالمعصية: قولُ القلب واللِّسان وعملُ القلب واللِّسان والجوارح )"، انظر المجموع الواضح (ص504).

خامساً- وقلت في مقالي "كلمة في التوحيد": "أنا-والله- استنكرت هذه العبارة من غيره قبل أن يقولها الألباني -رحمه الله- هذه العبارة هي:( العمل شرط كمال في الإيمان ) .

وابن باز-رحمه الله- يشاركه شيئاً ما ,سألوه عن العمل هل هو شرط كمال أو شرط صحة ؟ قال: منه ما هو شرط صحة كالصلاة- وعندي قال-: وأعمال القلوب وعند غيري قال:الصلاة ,من الأعمال ما هو شرط صحة مثل الصلاة وما عداها كلها شرط كمال"، انظر المجموع الواضح (ص502) .

وهذا العلامة الشيخ ابن باز –رحمه الله- يقسم العمل إلى شرط صحة وإلى شرط كمال، قال عصام السناني في كتابه " أقوال ذوي العرفان" (ص146-147):

" الثالث : يقول الأخ عبد العزيز بن فيصل الراجحي في جريدة الرياض :

وقد سألت شيخنا الإمام ابن باز -رحمه الله- عام (1415هـ) ـ وكنا في أحد دروسه -رحمه الله - عن الأعمال : أهـي شـرط صحـة للإيمان ، أم شرط كمال؟

فقال -رحمه الله- : من الأعمال شرط صحة للإيمان، لا يصح الإيمان إلا بها كالصلاة ، فمن تركها فقد كفر. ومنها ما هو شرط كمال يصـح الإيمـان بدونها ، مع عصيان تاركها وإثمه.

فقلت له -رحمه الله- : من لم يكفر تارك الصلاة من السلف ، أيكون العمل عنده شرط كمال ؟ أم شرط صحة ؟

فقال : لا ، بل العمل عند الجميع شرط صحة ، إلا أنهم اختلفوا فيما يصح الإيمان به منه ؛ فقالت جماعة : إنه الصـلاة ، وعليـه إجماع الصحابـة -رضـي الله عنهم- ، كما حكاه عبد الله بن شقيق. وقال آخرون بغيرها. إلا أن جنس العمل لابد منه لصحة الإيمان عند السلف جميعاً. لهذا الإيمان عندهم قول وعمل واعتقاد ، لا يصح إلا بها مجتمعة)ا.هـ.

(نقلاً عن جريدة الرياض - عدد 12506في 13/7/1423هـ)".

حاصل كلام الشيخ ابن باز –رحمه الله- أن الأعمال قسمان:

1- منها ما هو شرط صحة للإيمان، لا يصح الإيمان إلا بها، كالصلاة فمن تركها فقد كفر.

2- ومنها ما هو شرط كمال، يصح الإيمان بدونها، مع عصيان تاركها وإثمه.

3- واضح من كلامه سياقاً وسباقاً أنه يريد بجنس العمل ما يصح به الإيمان كالصلاة، وليس مراده بجنس العمل الأعمال كلها، فهذا مما يبطل تفسير الحدادية أن المراد بجنس العمل: العمل كله.

وللشيخ ابن باز –رحمه الله- قول آخر ينكر فيه أن يكون العمل شرط صحة في الإيمان أو شرط كمال، ويقول فيه: " إن العمل جزء من الإيمان".

قال عصام السناني في " أقوال ذوي العرفان" (ص144-145):

" الثاني : قال الشيخ في حوار مع مجلة المشكاة :

-المشكاة: ذكر الحافظ ابن حجر في الفتح عندما تكلم على مسألة الإيمان والعمل، وهل هو داخل في المسمى ، ذكر أنه شرط كمال ، قال الحافظ : (والمعتزلة قالوا : هو العمل والنّطق والاعتقاد ، والفارق بينهم وبين السّلف أنّهم جعلوا الأعمال شرطاً في صحّته والسّلف جعلوها شرطاً في كماله).

فأجاب الشيخ : لا ، هو جزء ، ما هو بشرط ، هو جزء من الإيمان ، الإيمان قول وعمل وعقيدة أي تصديق ، والإيمان يتكون من القول والعمل والتصديق عند أهل السنة والجماعة.

-المشكاة : هناك من يقول بأنه داخل في الإيمان لكنه شرط كمال ؟

-الشيخ : لا ، لا ، ما هو بشرط كمال ، جزء ، جزء من الإيمان . هذا قول المرجئة، المرجئة يرون الإيمان قول وتصديق فقط ، والآخرون يقولون: المعرفة. وبعضهم يقول : التصديق . وكل هذا غلط. الصواب عند أهل السنة أن الإيمان قول وعمل وعقيدة، كما في الواسطية ، يزيد بالطاعة وينقص بالمعصية".

أقول: وهذا الذي نقوله دائماً، ونحض الناس على التمسك بقول السلف: "الإيمان قول وعمل واعتقاد، يزيد بالطاعة وينقص بالمعصية".

وذلك أنكم ترمون بالإرجاء وتحاربون من لا يقول العمل شرط كمال في الإيمان ويحذر من القول به، فكيف ينجو من حكمهم من يصرح به؟

فأي جريمة ترتكبونها في حق الإسلام وأهله.

وأي أصل أخبث من هذا الأصل عندكم الذي يضلل به أئمة السنة مثل ابن باز والألباني وغيرهما.

أقول: هذا مع أني حذرت من أن يقال العمل شرط صحة أو شرط كمال في الإيمان مراراً وتكراراً والاقتصار على تعريف السلف للإيمان بأنه "قول باللسان واعتقاد بالقلب وعمل بالأركان"، انظر ما أسلفناه في هذا البحث وغيره.

هل من ينكر استعمال لفظ "جنس" الذي لم يرد في الكتاب ولا في السنة ولا أدخله السلف في تعريف الإيمان يكون مرجئاً أو المتشبث به يكون هو المبتدع؟

قال البحريني في (ص39) من بركانه: "وهو الذي لا يكفر (بجنس العمل)، بل هو متناقض في ذلك ويتهرب من لفظ (جنس العمل)، بزعمه بأن السلف لم يقولوا به، فالرجل خبط وخلط في مسائل الإيمان، ولا يريد أن يعترف بذلك".

أقول: إن هذا لمن أكذب الكذب، فقد صرحت مراراً بتكفير تارك العمل(97)، ولكن الحدادية لهم أصل خبيث، وهو أنهم إذا ألصقوا بإنسان قولاً هو بريء منه ويعلن براءته منه، فإنهم يصرون على الاستمرار على رمي ذلك المظلوم بما ألصقوه به، فهم بهذا الأصل الخبيث يفوقون الخوارج.

أنا قلت مراراً: إن تارك العمل بالكلية كافر زنديق، لكني نهيت عن التعلق بلفظ جنس لما فيه من الإجمال والاشتباه المؤدي إلى الفتن، وبينتُ أنه لا وجود له في الكتاب والسنة ولا وجود له في كلام الصحابة الكرام -رضي الله عنهم- ولا أدلة أهل السنة والجماعة في قضايا الإيمان، وبينت غرابته على اللغة العربية واضطراب أقوال أهل اللغة في معناه.

بينتُ ذلك بياناً شافياً لمن يريد الحق، ويتنـزه عن الفتن والشغب، ولكن الحدادية لإفلاسهم من الحجج التي يخاصمون بها أهل السنة استمروا في التشبث به شأن أهل الأهواء في التعلق بالمقالات الباطلة والألفاظ التي لم ينطق بها الكتاب والسنة.

فلفظ "جنس" مثل لفظ "الجوهر" و "العرَض" و "الجبر" و "الحيز" ونحوها من الألفاظ الباطلة التي أوقعت أهل الكلام على اختلاف أصنافهم في الضلال وتعطيل صفات الله ذي الكمال والجلال.

وهكذا لفظ "جنس" وغيره من العبارات الباطلة التي تعلق بها الحدادية فأوقعهم في البدع وعداوة أهل السنة وتضليلهم.

وقال فوزي في (ص39) من بركانه: " وهو الذي يقول بأن الإيمان أصل، والأعمال كمال و(فرع)، وهذا قول الناصح الصادق، فالكلام الأخير هو الذي بمقال الناصح الصادق ".

أقول: هذا دلَّ عليه قول الله وقول رسوله، وهو قول أئمة الإسلام، ولقد نقلت لك أقوال العلماء وأدلتهم من كتاب الله ومن سنة رسول الله من أن الإيمان أصل والعمل فرع عنه وكمال له، وقد نقلت عن شيخ الإسلام ابن تيمية في المقال الذي تكابره تسعة نصوص في مقالي المعروف وخمسة نصوص ستأتي، وكلها واضحة وضوح الشمس في أن الإيمان أصل والعمل فرع ( كمال ).

وهذا شيخ الإسلام ابن تيمية – رحمه الله - يثبت للإيمان كمالين كمالاً واجباً وكمالاً مستحباً، فهو يقول وهو يتحدث عن الإيمان ما هو عند الجهمية والمرجئة والكرامية وأهل السنة.

1- فيقول كما في مجموع الفتاوى (7/637): " ثم هو في الكتاب بمعنيين(98) أصل وفرع واجب فالأصل الذي في القلب وراء العمل فلهذا يفرق بينهما بقوله: (آمنوا وعملوا الصالحات )، والذي يجمعهما كما في قوله ( إنما المؤمنون ) و ( إنما يستأذنك الذين لا يؤمنون ) وحديث ( الحياء ) و( وفد عبد القيس ) وهو مركب من أصل لا يتم بدونه ومن واجب ينقص بفواته نقصا يستحق صاحبه العقوبة ومن مستحب يفوت بفواته علو الدرجة فالناس فيه ظالم لنفسه ومقتصد وسابق كالحج وكالبدن والمسجد وغيرهما من الأعيان والأعمال والصفات فمن سواء أجزائه ما إذا ذهب نقص عن الأكمل ومنه ما نقص عن الكمال وهو ترك الواجبات أو فعل المحرمات ومنه ما نقص ركنه وهو ترك الاعتقاد والقول الذي يزعم المرجئة والجهمية أنه مسمى فقط وبهذا تزول شبهات الفرق وأصله القلب وكماله العمل الظاهر بخلاف الإسلام فإن أصله الظاهر وكماله القلب"(99).

وهنا يثبت شيخ الإسلام أن للإيمان أصلاً وفرعاً.

ويثبت له كمالاً وهو ما يؤتى فيه بالأعمال الواجبة، ويكون الإيمان أكمل إذا أتى العبد بالأعمال الواجبة والمستحبة، فيكون شيخ الإسلام على مذهب الحدادية مرجئاً.

والواقع أن المرجئ هو الذي ينفي الكمال عن الإيمان؛ لأن هذا الكمال هو الزيادة في الإيمان التي ينكرها المرجئة.

2- وقال – رحمه الله – في مجموع الفتاوى (7/14-15):

"وإذا ذكر اسم الإيمان مجرداً؛ دخل فيه الإسلام والأعمال الصالحة كقوله في حديث الشعب: ( الإيمان بضع وسبعون شعبة، أعلاها قول لا اله إلا الله، وأدناها إماطة الأذى عن الطريق )، وكذلك سائر الأحاديث التي يجعل فيها أعمال البر من الإيمان. ثم إن نفي ( الإيمان ) عند عدمها؛ دل على أنها واجبة، وإن ذكر فضل إيمان صاحبها -ولم ينف إيمانه- دل على أنها مستحبة؛ فإن الله أو رسوله لا ينفي اسم مسمى أمر -أمر الله به ورسوله- إلا إذا ترك بعض واجباته كقوله: ( لا صلاة إلا بأم القرآن )، وقوله: "لا إيمان لمن لا أمانة له، ولا دين لمن لا عهد له"، ونحو ذلك. فأما إذا كان الفعل مستحباً في ( العبادة ) لم ينفها لانتفاء المستحب، فإن هذا لو جاز لجاز أن ينفى عن جمهور المؤمنين اسم الإيمان والصلاة والزكاة والحج؛ لأنه ما من عمل إلا وغيره أفضل منه، وليس أحد يفعل أفعال البر مثل ما فعلها النبي - صلى الله عليه وسلم-؛ بل ولا أبو بكر ولا عمر. فلو كان من لم يأت بكمالها المستحب يجوز نفيها عنه؛ لجاز أن ينفى عن جمهور المسلمين من الأولين والآخرين، وهذا لا يقوله عاقل، فمن قال: أن المنفي هو الكمال فإن أراد أنه نفي (الكمال الواجب) الذي يذم تاركه، ويتعرض للعقوبة؛ فقد صدق. وإن أراد أنه نفي ( الكمال المستحب) فهذا لم يقع قط في كلام الله ورسوله، ولا يجوز أن يقع، فإن من فعل الواجب كما وجب عليه، ولم ينتقص من واجبه شيئاً؛ لم يجز أن يقال: ما فعله لا حقيقة ولا مجازاً. فإذا قال للأعرابي المسيء في صلاته: "ارجع فصل فإنك لم تصل"، وقال لمن صلى خلف الصف وقد أمره بالإعادة: ( لا صلاة لفذ خلف الصف ) كان لترك واجب. وكذلك قوله تعالى: ( إنما المؤمنون الذين آمنوا بالله ورسوله ثم لم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله أولئك هم الصادقون ) يبين أن الجهاد واجب وترك الارتياب واجب".

أقول: هذا شيخ الإسلام يثبت أن للإيمان أصلاً وكمالاً واجباً وكمالاً مستحباً.

وهذا عند الحدادية والبحريني إرجاء شديد.

3- وقال- رحمه الله- في (7/197-198) من مجموع الفتاوى:

"فإذا قيل: الأعمال الواجبة من الإيمان، فالإيمان الواجب متنوع ليس شيئاً واحداً في حق جميع الناس. وأهل السنة والحديث يقولون: جميع الأعمال الحسنة واجبها ومستحبها من الإيمان، أي من الإيمان الكامل بالمستحبات. ليست من الإيمان الواجب. ويفرق بين الإيمان الواجب وبين الإيمان الكامل بالمستحبات كما يقول الفقهاء: الغسل ينقسم إلى مجزئ وكامل. فالمجزئ: ما أتى فيه بالواجبات فقط. والكامل: ما أتى فيه بالمستحبات. ولفظ الكمال قد يراد به الكمال الواجب. وقد يراد به الكمال المستحب".

أقول: وهنا أيضاً يثبت شيخ الإسلام أن للإيمان أصلاً وكمالاً واجباً وكمالاً مستحباً.

4- وقال- رحمه الله – في (7/646-647) من مجموع الفتاوى:

"بقي أن يقال: فهل اسم الإيمان للأصل فقط، أو له ولفروعه؟. والتحقيق: أن الاسم المطلق يتناولهما، وقد يخص الأصل وحده بالاسم مع الاقتران، وقد لا يتناول إلا الأصل إذا لم يخص إلا هو؛ كاسم الشجرة، فإنه يتناول الأصل والفرع إذا وجدت، ولو قطعت الفروع لكان اسم الشجرة يتناول الأصل وحده، وكذلك اسم الحج هو اسم لكل ما يشرع فيه من ركن، وواجب، ومستحب، وهو حج أيضا تام بدون المستحبات، وهو حج ناقص بدون الواجبات التي يجبرها دم. والشارع –صلى الله عليه وسلم- لا ينفي الإيمان عن العبد لترك مستحب لكن لترك واجب، بحيث ترك ما يجب من كماله وتمامه؛ لا بانتفاء ما يستحب في ذلك، ولفظ الكمال والتمام: قد يراد به الكمال الواجب، والكمال المستحب؛ كما يقول بعض الفقهاء: الغسل ينقسم: إلى كامل ومجزئ، فإذا قال النبي -صلى الله عليه وسلم-: ( لا إيمان لمن لا أمانة له ) و ( لا يزنى الزاني حين يزني وهو مؤمن )، ونحو ذلك، كان لانتفاء بعض ما يجب فيه؛ لا لانتفاء الكمال المستحب. والإيمان يتبعض ويتفاضل الناس فيه: كالحج والصلاة؛ ولهذا قال- صلى الله عليه وسلم-: ( يخرج من النار من كان في قلبه مثقال ذرة من إيمان ومثقال شعيرة من إيمان )".

أقول: وفي هذا النص يثبت شيخ الإسلام للإيمان أصلاً وفروعاً، ويشبهه بالشجرة لها أصل وفروع، ويثبت له كمالاً وتماماً كما قال: "والشارع –صلى الله عليه وسلم- لا ينفي الإيمان عن العبد لترك مستحب لكن لترك واجب، بحيث ترك ما يجب من كماله وتمامه"، ويكرر إثبات كمال الإيمان وتمامه مرة بعد مرة كما ترى.

فما مصيره عند الحدادية؟

5- وقال –رحمه الله- في (11/653-654) من مجموع الفتاوى:

"ولكن المؤمن المطلق في باب الوعد والوعيد، وهو المستحق لدخول الجنة بلا عقاب، هو المؤدي للفرائض، المجتنب المحارم، وهؤلاء هم المؤمنون عند الإطلاق، فمن فعل هذه الكبائر لم يكن من هؤلاء المؤمنين، إذ هو متعرض للعقوبة على تلك الكبيرة، وهذا معنى قول من قال: أراد به نفي حقيقة الإيمان، أو نفي كمال الإيمان، فإنهم لم يريدوا نفي الكمال المستحب، فإن ترك الكمال المستحب لا يوجب الذم والوعيد، والفقهاء يقولون: الغسل ينقسم إلى: كامل ومجزىء. ثم من عدل عن الغسل الكامل إلى المجزىء لم يكن مذموماً. فمن أراد بقوله ( نفي كمال الإيمان ) أنه نفي الكمال المستحب، فقد غلط. وهو يشبه قول المرجئة، ولكن يقتضي نفي الكمال الواجب. وهذا مطرد في سائر ما نفاه الله ورسوله مثل قوله: ( إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيمانا ) -إلى قوله- ( أولئك هم المؤمنون حقا )، ومثل الحديث المأثور: ( لا إيمان لمن لا أمانة له ولا دين لمن لا عهد له )، ومثل قوله -صلى الله عليه وسلم-: ( لا صلاة إلا بأم القرآن )، وأمثال ذلك".

وهنا يثبت شيخ الإسلام أن للإيمان أصلاً وكمالاً واجباً وكمالاً مستحباً.

ويبين مراد قول من قال من أهل السنة المراد بنفي الإيمان عن الزاني والسارق وشارب الخمر نفي حقيقة الإيمان أو نفي كمال الإيمان، وأنهم لم يريدوا نفي الكمال المستحب، وإنما يريدون نفي الكمال الواجب، ويخطِّئ من يقول: إن المراد بنفي الإيمان نفي الكمال المستحب، ويشبه هذا القول بقول المرجئة، فهذا الذي يفسر نفي الإيمان في النصوص النبوية عن مرتكبي الكبائر ينفي الكمال المستحب لا يرى لهذه الكبائر تأثيراً كبيراً على الإيمان، فهو يقرب من قول غلاة المرجئة: لا يضر مع الإيمان ذنب.

ومواقف الحدادية كلها راجعة إلى الجهل بمنهج السلف، وعدم الالتفات إليه إذا نبهوا عليه استكباراً وعناداً وتمادياً في الخصومات، فأدى بهم جهلهم وتهورهم إلى مصادمة الآيات القرآنية والأحاديث النبوية التي تنص على زيادته، وكماله بالطاعات والأعمال الصالحة والإخلاص لله رب العالمين، وأدى بهم جهلهم وعنادهم إلى مصادمة أقوال أئمة الإسلام كما ترى.

6- وقال –رحمه الله- في مجموع الفتاوى (12/478):

" وقوله –صلى الله عليه وسلم-: ( لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن ) فنفى عنه الإيمان الواجب الذي يستحق به الجنة، ولا يستلزم ذلك نفي أصل الإيمان وسائر أجزائه وشعبه، وهذا معنى قولهم نفي كمال الإيمان لا حقيقته، أي الكمال الواجب ليس هو الكمال المستحب المذكور في قول الفقهاء الغسل كامل ومجزىء".

وفي هذا النص يثبت أن للإيمان أصلاً وكمالاً واجباً وكمالاً مستحباً.

هل يعتبر مرجئاً من يقول: إن الإيمان يزيد وينقص وينقص حتى لا يبقى منه إلا مثقال ذرة، ومن قال: إن الإيمان ينقص ولا يزول جميعه؟

وهل الحدادية سيضعون شيخ الإسلام ابن تيمية وأئمة الدعوة والعلامة الفوزان وأهل السنة والجماعة في مشنقة الإرجاء ؟!

- أولاً : شيخ الإسلام ابن تيمية -رحمه الله- يقول: "مذهب أهل السنة والجماعة أنه يتبعض وأنه ينقص ولا يزول جميعه".

1- قال -رحمه الله- في العقيدة الأصفهانية (ص181):

"وإنما المقصود أن فقهاء المرجئة خلافهم مع الجماعة خلاف يسير وبعضه لفظي ولم يعرف بين الأئمة المشهورين بالفتيا خلاف إلا في هذا فإن ذلك قول طائفة من فقهاء الكوفيين كحماد بن أبي سليمان وصاحبه أبي حنيفة وأصحاب أبي حنيفة وأما قول الجهمية وهو أن الإيمان مجرد تصديق القلب دون اللسان فهذا لم يقله أحد من المشهورين بالإمامة ولا كان قديما فيضاف هذا إلى المرجئة وإنما وافق الجهمية عليه طائفة من المتأخرين من أصحاب الأشعري .

وأما ابن كلاب فكلامه يوافق كلام المرجئة لا الجهمية وآخر الأقوال حدوثا في ذلك قول الكرامية إن الإيمان اسم للقول باللسان وإن لم يكن معه اعتقاد القلب وهذا القول أفسد الأقوال لكن أصحابه لا يخالفون في الحكم فإنهم يقولون إن هذا الإيمان باللسان دون القلب هو إيمان المنافقين وأنه لا ينفع في الآخرة وإنما أوقع هؤلاء كلهم ما أوقع الخوارج والمعتزلة في ظنهم أن الإيمان لا يتبعض بل إذا ذهب بعضه ذهب كله . ومذهب أهل السنة والجماعة أنه يتبعض وأنه ينقص ولا يزول جميعه كما قال النبي -صلى الله عليه وسلم- : "يخرج من النار من كان في قلبه مثقال ذرة من الإيمان ".

فالأقوال في ذلك ثلاثة الخوارج والمعتزلة نازعوا في الاسم والحكم فلم يقولوا بالتبعيض لا في الاسم ولا في الحكم فرفعوا عن صاحب الكبيرة بالكلية اسم الإيمان وأوجبوا له الخلود في النيران وأما الجهمية والمرجئة فنازعوا في الاسم لا في الحكم فقالوا يجوز أن يكون مثابا معاقبا محمودا مذموما لكن لا يجوز أن يكون معه بعض الإيمان دون بعض وكثير من المرجئة والجهمية من يقف في الوعيد فلا يجزم بنفوذ الوعيد في حق أحد من أرباب الكبائر كما قال ذلك من قاله من مرجئة الشيعة والأشعرية كالقاضي أبي بكر وغيره ويذكر عن غلاتهم أنهم نفوا الوعيد بالكلية لكن لا أعلم معينا معروفا أذكر عنه هذا القول ولكن حكي هذا عن مقاتل بن سليمان والأشبه أنه كذب عليه" اهـ.

- أقول : فهذا شيخ الإسلام ابن تيمية يصرِّح بأنَّ " مذهب أهل السنة والجماعة أنه (أي الإيمان) يتبعض وأنه ينقص ولا يزول جميعه " ويحتج لهم بقول النبي -صلى الله عليه وسلم- : "يخرج من النار من كان في قلبه مثقال ذرة من الإيمان ".

وقد يُقال هنا أنَّ بعض أهل السنَّة يقولون : " إنَّ الإيمان ينقص حتى لا يبقى منه شيء " فيقال إنَّ هؤلاء فئة قليلة ومع ذلك فهم مع جمهور أهل السنَّة في الاقتصار على القول بأنَّ الإيمان ( قول وعمل ) أو ( قول وعمل ويزيد وينقص ) واقتصارهم عليه في نظري هو الغالب فصار القول : بأنَّه ( ينقص حتى لا يبقى منه شيء ) أمراً نادراً والحكم للغالب ولا حكم للنادر .

ومن هنا أطلق شيخ الإسلام القول بأنَّ مذهب أهل السنَّة والجماعة : أنَّ الإيمان يتبعض وأنَّه ينقص ولا يزول جميعه . واحتج بالحديث المذكور .

فهل آن للحدادية ومنهم فوزي البحريني أن يرجعوا عن فتنتهم ؟

- ثانياً : الإمام الحافظ ابن رجب الحنبلي -رحمه الله- :

قال -رحمه الله– خلال ذمِّه للحرص والشح وسوقه الأدلة على ذلك : " ومتى وصل الحرص على المال إلى هذه الدرجة نقص بذلك الدِّين والإيمان نقصاً بيِّناً فإنَّ منع الواجبات وتناول المحرَّمات ينقص بهما الدِّين ,والإيمان بلا ريب ينقص حتى لا يبقى منه إلاَّ القليل جداً ) اهـ.([100])

وقال في (ص89) : " وقد تبيَّن ممَّا ذكرنا أنَّ حب المال والرياسة والحرص عليهما يُفسد دين المرء حتَّى لا يبقى منه إلاَّ ما شاء الله كما أخبر بذلك النبي -صلى الله عليه وسلَّم- " اهـ.

ثالثاً-وقال الإمام محمد بن عبد الوهاب -رحمه الله- خلال إجابته على سؤال وجه إليه في (2/66) من الدرر السنية :

" وأما كون: لا إله إلا الله، تجمع الدين كله، وإخراج من قالها من النار، إذا كان في قلبه أدنى مثقال ذرة، فلا إشكال في ذلك. وسر المسألة : أنَّ الإيمان يتجزأ، ولا يلزم إذا ذهب بعضه أن يذهب كله، بل هذا مذهب الخوارج، فالذي يقول : الأعمال كلها، من: لا إله إلا الله، فقوله الحق، والذي يقول: يخرج من النار من قالها، وفي قلبه من الإيمان مثقال ذرة، فقوله الحق، السبب مما ذكرت لك، من التجزي، وبسبب الغفلة عن التجزي: غلط أبو حنيفة، وأصحابه في زعمهم، أن الأعمال ليست من الإيمان، والسلام".

- أقول:

أ‌- لم يقل الإمام محمد -رحمه الله- : إن الإيمان ينقص حتى لا يبقى منه شيء، فضلاَ عن أن يشترطه.

ب‌- انظر إلى قوله: "إن الإيمان يتجزأ، ولا يلزم إذا ذهب بعضه أن يذهب كله، بل هذا مذهب الخوارج".

والحدادية إنما يريدون أن يفرضوا على أهل السنة مذهب الخوارج التكفيري؛ لأن الذي لا يقول: " الإيمان ينقص حتى لا يبقى منه شيء" عندهم مرجىء، ويحاربونه أشد الحرب لأنَّهم يوجبون القول بهذه الزيادة .

رابعاً- وسئل الإمام عبد الرحمن بن حسن آل الشيخ عن الفرق بين الإسلام والإيمان، فأجاب –رحمه الله- إجابة علمية رصينة من ضمنها قوله :

" إذا عرفت ذلك، فاعلم أنه يجمع بين الأحاديث : بأن أعمال الإسلام داخلة في مسمى الإيمان، شاملاً لها ؛ ففسرت بالإسلام ، وهي جزء مسمى الإيمان، لكون الإيمان مثالاً(101) لها ولغيرها، من الأعمال الباطنة والظاهرة ؛ فإذا أفرد الإيمان في آية أو حديث، دخل فيه الإسلام ؛ وإذا قرن بينهما فسر الإسلام بالأركان الخمسة، كما في حديث جبريل، وفسر الإيمان بأعمال القلب،لأنها أصل الإيمان ومعظمه، وقوته وضعفه : ناشىء عن قوة ما في القلب، من هذه الأعمال أو ضعفها، وقد يضعف ما في القلب، من الإيمان بالأصول الستة، حتى يكون وزن ذرة، كما في الحديث الصحيح : " أخرجوا من النار من كان في قلبه مثقال ذرة من إيمان " فبقدر ما في القلب من الإيمان، تكون الأعمال الظاهرة، التي هي داخلة في مسماه، وتسمى إسلاماً، وإيماناً، كما في حديث : وفد عبد القيس، حين قال لهم النبي -صلى الله عليه وسلم- " آمركم بالإيمان بالله وحده، أتدرون ما الإيمان بالله وحده ؟ قالوا الله ورسوله أعلم، قال : " شهادة أن لا إلَه إلا ّ الله، وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وأن تؤدوا خمس ما غنمتم " فهذه الأعمال : داخلة في الإيمان، وهي الإسلام، لأن الإيمان اسم لجميع الأعمال الظاهرة والباطنة، فمن ترك شيئاً من الواجبات، أو فعل شيئاً من المحرمات، نقص إيمانه بحسب ذلك ؛ وهو دليل على نقصان أصل الإيمان، وهو إيمان القلب"، انظر الدرر السنية (1/335-336).

فهذا الإمام عبد الرحمن يقول: " وقد يضعف ما في القلب، من الإيمان بالأصول الستة، حتى يكون وزن ذرة، كما في الحديث الصحيح...الخ " ولم يقل : "حتى لا يبقى منه شيء".

فما رأي الحدادية فيه ؟

إنَّ مذهب الحدادية الفاجر ليرمي هذا الإمام في هوَّة الإرجاء (!) .

وحاشاه وأمثاله من أهل السنَّة وأئمتها من ذلك.

خامساً- وقال الشيخ العلامة صالح بن فوزان الفوزان -حفظه الله- :

أ‌- في نقصان الإيمان كما في "التعليقات المختصرة على متن العقيدة الطحاوية" (ص145-146) ط- دار العاصمة : " فالإيمان -كما قال العلماء - : قول باللسان وتصديق بالجنان وعمل بالجوارح ، يزيد بالطاعة وينقص بالعصيان .

قال تعالى: (وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ)، وقال: ( فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا)، وقال: (وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا)، هذه الآيات تدل على زيادة الإيمان والنقص ، كما في قوله -عليه الصلاة والسلام-: "من رأى منكم منكراً فليغيره بيده ، فإن لم يستطع فبلسانه ،فإن لم يستطع فبقلبه وذلك أضعف الإيمان"، فدل على أن الإيمان ينقص . وفي رواية: ( وليس وراء ذلك من الإيمان حبة خردل ) دلَّ على أن الإيمان ينقص ،حتى يكون على وزن حبة خردل .

وكما في الحديث الصحيح : " أخرجوا من النار من كان في قلبه أدنى أدنى مثقال حبة من خردل من إيمان ".

فالإيمان قول باللسان واعتقاد بالقلب وعمل بالأركان يزيد بالطاعة وينقص بالعصيان ، هذا تعريفه الصحيح المأخوذ من الكتاب والسنة . فليس كما تقوله الحنفية : قول باللسان واعتقاد بالجنان فقط .

وليس كما تقوله الكرامية : قول باللسان فقط .

وليس كما تقوله الأشاعرة : اعتقاد القلب فقط .

وليس كما تقوله الجهمية : هو المعرفة بالقلب فقط " اهـ.

ب‌- وقد سُئِل الشيخ صالح الفوزان نفسه السؤالَ الآتي : هل هذا القول يا فضيلة الشيخ يُعَدُّ من قول المرجئة : ( الإيمان يزيد حتى يكون مثل الجبال وينقص حتى لا يبقى منه إلاَّ مثقال ذرَّة ) ؟؟

فأجاب -وفقه الله- : " هذا كلامٌ حقٌّ : هذا في الحديث ,وفي القرآن : ( زادتهم إيماناً )، ( ويزيد الله الذين اهتدَوْا هدًى )

الإيمان يزيد بالطاعات ,وينقص بالمعاصي حتى لا يبقى منه إلاَّ مثقال حبَّةٍ من خردل كما في الحديث : ( من رأى منكم منكراً فليغيره بيده ,فإن لم يستطع فبلسانه ,فإن لم يستطع فبقلبه وذلك أضعف الإيمان ) دلَّ على أنَّ الإيمان يكون ضعيفاً .

وفي رواية : ( وليس وراء ذلك من الإيمان مثقال حبَّة خردل ) -أو كما قال صلَّى الله عليه وسلَّم-.

وقال -عليه الصلاة والسلام- : ( الإيمان بضعٌ وسبعون شعبة -أو بضعٌ وستُّون شعبة- : أعلاها قول لا إله إلاَّ الله ,وأدناها إماطة الأذى عن الطريق ,والحياء شعبةٌ من الإيمان ) فدلَّ على أنَّ الإيمان له أعلى وله أدنى,وأنَّه شُعَب ) اهـ جوابه -حفظه الله-([102]).

أقول : فهذا الشيخ الفوزان -حفظه الله- يرى أنَّ القول بأنَّ الإيمان يزيد حتى يصير أمثال الجبال وينقص حتى لا يبقى منه إلاَّ مثقال ذرَّة ؛يرى أنَّ هذا القول حقٌ ويحتج على أنَّه حقٌّ بالآيات القرآنية والأحاديث النبوية .

لكن الحدادية الجاهلة الظالمة ومنهم فوزي البحريني يرون أنَّ من يقتصر على هذا القول ولا يزيد :" حتى لا يبقى منه شيء " يرون أنَّه مرجئ ! فقولهم يقتضي أن العلامة الفوزان بهذا التقرير مرجئ.

سادساً- كلام الشيخ محمد أمان بن علي الجامي -رحمه الله-.

قال -رحمه الله– في شريط بعنوان ( أفعال العباد ) : " الإيمان يزيد بالطاعة وينقص بالمعصية كما هو صريح الأدلة من الكتاب والسنة, وكما هو ظاهر مشاهد من تفاوت المؤمنين في عقائدهم وأعمال قلوبهم وأعمال جوارحهم, الناس يتفاوتون, ليس إيماننا كإيمان أبي بكر وإيمان عمر لأن أعمالهم غير أعمالنا, أبو بكر يقولون: لم يَفُق الناس بكثرة صلاة أو صيام ولكن بما وقر في القلب, قوة الإيمان عند أبي بكر غير قوة الإيمان عند غيره, وهكذا إلى أن وصلنا إلى هذه الدرجة, ينقص الإيمان إلى حد أنه لا يبقى منه إلا مثقال ذرة ,يخرج من النار من كان في قلبه أدنى أدنى أدنى مثقال ذرة من إيمان ,إذن يزيد زيادة عظيمة كإيمان رسول لله -صلى الله عليه وسلم- وأبي بكر ومن معه, وينقص كإيماننا اليوم ,فيصل إلى درجة أنه لا يبقى في قلبه إلا مثقال ذرة "اهـ.

أقول : فابن تيمية وابن رجب وأئمة الدعوة والفوزان ومحمد أمان وكل مَنْ اقتصر من السَّلف على القول بأنَّ ( الإيمان قول وعمل ) أو على القول بأنَّ ( الإيمان قول وعمل يزيد وينقص ) أو على القول بأن (الإيمان ينقص وينقص حتى لا يبقى منه إلا مثقال ذرة ) أنَّ هؤلاء كلهم مرجئة (!)

وهذا قول انفرد به الحدادية الحاقدون على أهل السنَّة عن سائر الفرق الإسلامية وحتى عن الخوارج السَّابقين واللاحقين.

الخلاصة

أولاً- يظهر من كتابات فوزي البحريني ومن مناقشاتي له كثرة كذبه وافتراءاته على ربيع وإخوانه.

ثانياً- سوء قصده وبلادته في الفهم.

ثالثاً- كثرة تأصيلاته الباطلة وتأصيلات فئته الباغية على أهل السنة.

ومن هذه التأصيلات:

1- إيجابهم زيادة "ينقص الإيمان حتى لا يبقى منه شيء" على تعريف أهل السنة الذي أجمعوا عليه، ودل عليه الكتاب والسنة، وهو "أن الإيمان قول وعمل ويزيد وينقص".

فأوجبوا تلك الزيادة؛ ليحاربوا بها أهل السنة والجماعة المعاصرين ويرموهم بالإرجاء، فأدى ذلك إلى تبديع السلف الصالح، وعلى رأسهم الصحابة والتابعون الذين لم يقولوا بهذه الزيادة في تعربف الإيمان، ولم يوجبوها.

2- محاربتهم ربيع وإخوانه وتبديعهم -بزعمهم الكاذب- أنهم يقولون: العمل شرط كمال في الإيمان، ومعلوم عن ربيع أنه أول أو من أول من زجر عن القول: بأن العمل شرط كمال أو شرط صحة في الإيمان، ولا يعرف ربيع أحداً من أهل السنة في المملكة قال: إن العمل شرط كمال.

ولا يُنسى زجر العلامة ابن عثيمين عن القول بأن العمل شرط كمال أو صحة في الإيمان، ولا يبعد أن الحدادية ومنهم هذا البحريني أنهم يستهدفون ابن عثيمين بالتبديع.

3- تشبثهم بلفظ "جنس العمل"، ومحاربة من لا يدخله في تعريف الإيمان, ومرادهم بجنس العمل: العمل كله، مخالفين بهذا التفسير أئمة اللغة واستعمال العلماء له، ومقاصدهم من استعماله، ومخالفين لأهل السنة الذين يبدعون باستعمال الألفاظ المجملة والمشتبهة، ولا سيما إذا لم ترد في الكتاب والسنة؛ كما هو حال لفظ "جنس".

ومن مصائبهم أنهم يحاربون ويبدعون من يكفر تارك العمل بالكلية، ويعلن ذلك مراراً، لكنه يزجر عن استخدام لفظ "جنس" .

وممن زجر عنه زجراً شديداً العلامة ابن عثيمين، وبيَّن أن من أهداف من يستعملونه سفك الدماء واستحلال الأموال.

4- تبديعهم لمن يقول: "إن الإيمان أصل والعمل فرع"، وهذا أمر دل عليه الكتاب والسنة، وقرره عدد من أئمة السنة وفحولهم, ومنهم محمد بن نصر المروزي وابن منده وابن تيمية .

نقلت عنه في هذا الأصل تسعة نصوص في مقال لي عنوانه "هل يجوز أن يرمى بالإرجاء من يقول: "إن الإيمان أصل والعمل فرع"، وزدت في ردي هذا عنه خمسة نصوص أو ستة نصوص، وتركت الكثير من أقواله.

ونقلت عن ابن القيم وابن رجب والشيخ سليمان بن عبد الله بن الإمام محمد بن عبد الوهاب، والشيخ عبد الرحمن بن حسن.

ولم يرفع الحدادية بذلك رأساً.

وهوش هذا البحريني على أقوال هؤلاء العلماء بغبائه وجهالاته؛ مثل ذلك الغبي الذي يريد أن يحجب الشمس عن الأرض بمنخل كما يقال.

5- رمي الحدادية بالإرجاء وعلى رأسهم فوزي من يقول: إن الخلاف بين أهل السنة وبين مرجئة الفقهاء لفظي أو صوري، مع أني وإخواني السلفيين ممن لا يقول بذلك، ولكن قصد الحدادية بذلك شيخ الإسلام وابن أبي العز وغيرهم ممن يقول هذا أو نحوه. كمن يعد مرجئة الفقهاء من أهل السنة، أو يقول: إن بدعتهم يسيرة وأنها من بدع الألفاظ والأفعال لا من بدع العقائد.

6- رميهم بالإرجاء من لا يكفر تارك العمل بالكلية، وهو ينطبق على من لا يكفر إلا بالشرك من أئمة السنة أو بالشهادتين، وإن كان يقاتل على ترك الأركان، ومخالفين لفتوى العلامة ابن باز الذي صرح بأن هذا الصنف من أهل السنة.

ومع تصريح الإمام أحمد والبربهاري بأن من قال: إن الإيمان قول وعمل يزيد وينقص فقد برىء من الإرجاء.

وعبارة البربهاري: فقد خرج من الإرجاء أوله وآخره.

وللحدادية تأصيلات كثيرة يفوقون بها المعتزلة وغيرهم من أهل البدع، وهدفهم من هذه التأصيلات والمناهج التي يسيرون عليها حرب أهل السنة وتشويههم، وصد الناس عن الأخذ عنهم, وقد بينت هذه التأصيلات في مقدمة "بيان ما اشتمل عليه البركان", كما بينت أوجه الشبه بين الحدادية الجديدة والروافض في مقال لي سميته "خطورة الحدادية الجديدة وأوجه الشبه بينها وبين الرافضة" .

وقد أعان الله على كشف عوارها وبيان خطرها وبطلانها، واستئصال شأفتها من جذورها، وله الحمد الكثير على ذلك.

هذا ومن أكاذيب فوزي أنه يعتبر نقد أباطيل وضلالات الحدادية طعناً في أهل السنة والجماعة، ويكرر هذا الإفك في كتاباته، فلينتبه لهذا.

ومن أفاعيله الشنيعة وتضليلاته أنه ينـزل كلام أئمة السنة في أهل البدع على ربيع وإخوانه.

ويكثر من هذا في كتاباته, وهذا من جنس تحريف أهل الأهواء، ولا سيما الروافض.

ولا أطيل على القراء بذكر أكاذيب وخيانات وسفسطات فوزي البحريني , فمن أراد استيعابها فليقرأ كتابي هذا، وليستعن على ذلك بفهرسته .

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

كتبه

ربيع بن هادي عمير المدخلي

19/7/1429هـ

(1) صرح بهذا شيخهم فالح الحربي، فأيده الحداديون ونشروه، وحاربوا به أهل السنة.

(2) ومن البدهيات عند العلماء وطلاب العلم تسمية العقائد بأصول السنة، ومن هذا المنطلق سمى الإمام أحمد ما كتبه في العقائد بأصول السنة، وحذا حذوه ابن أبي حاتم، فسمى ما كتبه في هذا المجال بأصول السنة، وسمى أبو الحسن الأشعري كتابه في هذا المجال بالإبانة عن أصول الديانة، وسمى اللالكائي ما كتبه في هذا المجال بشرح أصول اعتقاد أهل السنة والجماعة، أما العبادات ومنها الصلاة والزكاة والصوم والحج والمعاملات والحدود فتسمى بالفروع، ، وهي موضوعات كتب الفقه، وإن كان بعض أهل العلم قد يطلق كلمة أصول على أركان الإسلام، فهذا لم يمنع العلماء من عدها من الفروع بالنسبة لأصول الاعتقاد ومنها الإيمان.

(3) بعد أن كان يحصرها في المستحبات (!).

(4) كذا (!) .

(5) كذا (!) .

(6) كذا.

(7) كذا.

( 8) يقصد بأهل السنة والجماعة الحدادية مثل فكاري والمفرق والعامي وغيرهم من المجهولين وغيرهم من المحاربين لأهل السنة من وراء جدر (!).

( 9) ليس لي أتباعٌ ولا مقلدون وإنَّما هم أتباع الكتاب والسنة ,وهم أهل علمٍ ونبل، ويحاربون التبعية والتقليد الأعمى, ولا أستبعد أنَّه يرميهم بالرفض والباطنية .

(10) انظر أصولهم في (ص 1-4) من هذا الرد.

(11) كذا.

(12) كذا.

(13) أقول: لو كان عند هذا المعتوه ذرة من الإنصاف لوجه سهام النقد إلى أهل البدع الذين يجاورونه وإلى الحدادية وشبكتهم الأثيمة المحاربة لأهل السنة والمشوهة لعقيدتهم ومنهجهم.

(14) كذا.

(15) ولعله "ومن لم يرَ الاستثناء".

(16) يعني الحدادية، يصفها كذباً وزوراً بأهل السنة والجماعة.

(17) وذلك أنهم رفضوا ما قررته ونقلته من نصوص وأصول وتطبيق هذه النصوص والأصول في كتابي " سماحة الشريعة الإسلامية"، منذ أن صدر وإلى يومنا هذا ومن قبله، رفضوا ما في نصيحتيّ لفالح، وذهبوا إلى اليوم يحاربوني كذباً وزوراً باسم التنازل عن الأصول.

(18) أي الوجه الثامن.

(19) كذا.

(20) كذا.

(21) ثم رأيتُ بعدُ أن ألحق عدداً من عناوين هذين الكتابين في المواضع المناسبة من الرد على "الرعود" و "البركان" في الحواشي.

(22) انظر هذا الأصل الهدام في "القاصمة الخافضة" (ص99) فما بعدها، وانظر "الفرقان"، الجزء الثاني (ص1) فما بعدها.

(23) كتابة الواو خطأ، وأبو شهاب الحناط هنا هو موسى بن نافع أو أخوه عبد ربه بن نافع.

(24) هكذا في الأصل.

(25) إسناده ضعيف، فيه عقبة بن علقمة، قال فيه الحافظ في التقريب: "صدوق، لكن كان ابنه محمد يدخل عليه ما ليس من حديثه"، وقال الذهبي في الكاشف: "صدوق يغرب"، وفيه أبو قدامة الجبيلي تمام بن كثير، لم أقف له على ترجمة إلا في تاريخ دمشق، ولم يذكر فيه ابن عساكر جرحاً ولا تعديلا، تاريخ دمشق المصورة (3/521)، ومختصره (5/304).

(26) وهذا القول حصل منه بعد مدة طويلة من فتنته وحربه، وكان هذا نصراً من الله لربيع وإخوانه على فالح وحداديته.

(27) قد سبقني إلى ما تسميه خلطاً علماء الإسلام (!) فأنت تفرِّق بين ما جمعه الله تعالى، وسلَّم به العلماء .

( 28) هذا قول الجهلاء ،أمَّا العلماء فيقولون : إنَّ الشريعة الإسلامية كلها مبنية على مراعاة المصالح والمفاسد، وأما نظر العلماء فإنَّما هو في تطبيق النصوص . وهل هذه الحالة المعيَّنة وتلك تشملها النصوص الدَّالة على مراعاة المصالح والمفاسد أو لا تشملها ؟!!.

(29) ولا أستبعد أنه من مكر فالح وأمثاله دسوه على الشيخ عبيد ومن معه.

(30) كذا.

(31) كذا.

(32) كذا.

(33) كذا.

(34) وإذا كان الأمر كذلك، فلماذا توجب أنت وفرقتك الحدادية زيادة "حتى لا يبقى منه شيء"، وتبدعون وتحاربون من لا يقولها ؟!

(35) كذا.

(36) انظر إليه كيف يعتبر عدم ذكر "حتى لا يبقى منه شيء" خطأً يستوجب التوبة إلى الله، واعرف اعتقاده في وجوب هذه الجملة، وأدرك مراوغاته حولها.

(37) انظر أقوالي في هذا (ص64-67) من هذا الرد.

(38) نقل الخلال في السُنة (3/580)، بإسناده إلى محمد بن أبان، قال: "قلت لعبد الرحمن بن مهدي: الإيمان قول وعمل؟ قال: نعم، قلت: يزيد وينقص؟ قال: يتفاضل كلمة أحسن من كلمة".

(39) كذا.

(40) وعقيدتنا فيهم أنهم يقولون: يزيد وينقص .

(41) كذا، وابن منده إنما قال: "وأن المجاهدة".

(42) كذا.

(43) بسبب أن في إسناده فديك بن سليمان، قال فيه الحافظ في التقريب: "مقبول"، وليس هذا القول من كلام رسول الله -صلى الله عليه وسلم- حتى نبحث له عن الشواهد والمتابعات.

(44) كذا، مع الأسف، وهو بشار الخفاف؛ بفاء مكررة.

(45) انظر أسوأ من هذا الإفك في كتاب هذا البحريني الذي سماه "القاصمة الخافضة" (ص131) وما بعدها، وانظر الجزء الرابع من "الفرقان" له (ص11) وما بعدها.

(46) أقول: لقد عجز الحدادية أن يأتوا بتعريف جامع مانع عن السلف إلى يومنا هذا، كما عجزوا أن يثبتوا ذكره في الكتاب والسنة، ومع ذلك فهم متشبثون به، ويحاربون أهل السنة به، ويحاربون من أجله، فالخوارج والروافض والمعتزلة والصوفية والمرجئة قد يجدون لهم متعلقاً من متشابه الكتاب والسنة، أما هؤلاء فهم صفر اليدين، وقد يتعلقون بالمتشابه من كلام الناس.

(47) وانظر جواباً آخر له في هذا المعنى "شرح الأربعين النووية" (ص366-367).

(48) انظر إلى ابن عثيمين يقول عن جنس العمل: إنه كلام لا معنى له، ويقول: فهذا كله طنطنة، وهم لا يشبعون من الطنطنة به، ولا سيما فوزي الذي يدعي أن ابن عثيمين شيخه ثم لا يأخذ بنصيحته الحكيمة.

(49) تأمل قول العلامة ابن عثيمين كيف وصف أصحاب جنس العمل أنهم لا هم لهم إلا التكفير، فافهم هذا جيداً، واعرف أهداف القوم ومنها: سفك الدماء واستحلال الأموال.

(50) وقد فسره الحداديون بتفسير لم يقله أحد من أهل اللغة ولا من المتكلمين، فسروه بمعنى الكل، وهذا مخالف لكل تفسيراتهم.

(51) وجنس العمل وتحريفات الحدادية من الشيطان، وهي نقيصة لهم وأكثر من النقيصة.

(52) أقول : وأهل البدع ومنهم الحدادية يجعلون من كلام المتأخرين أصولاً يهدمون بها الأصول المستمدة من الكتاب والسنَّة وما كان عليه الصحابة الكرام .

(53) وهذا حال أهل السنة السابقين واللاحقين، وهم المصيبون لطريق النبوة.

(54) والحدادية بعيدون بعداً سحيقاً عن منهج السلف في مراعاة المعاني الصحيحة المعلومة بالشرع والعقل.

(55) درء تعارض العقل والنقل (1/254).

(56) (5/129-141).

(57) يعني مثل اللالكائي في "شرح أصول اعتقاد أهل السنة" (2/357-384)، والآجري في "الشريعة" (1/526-550).

(58) وكذلك لفظ "جنس العمل".

(59) فما أبعد الحدادية عن هذا المنهج، وهذا من أوضح الأدلة أنهم من أهل البدع والضلال.

(60) وأصول الحدادية ومنها لفظ "جنس" قد أوقعت خلافاً شديداً وفتنة عظيمة، وهم لها قاصدون دون ريب، وإلا لأخذوا بهذه النصائح والتقريرات العظيمة التي هم عنها معرضون ولها معاندون.

(61) أقول: ولفظ "جنس" ليس منقولاً ولا معناه معقولاً، وتفسير الجهلة لمعناه لا قيمة له، ولا يغني عن الحق شيئاً.

(62) في الغالب أخص لفظ "جنس" بنفي وجوده في الكتاب والسنة، وهو مقصودي، وقد أذكر معه العمل، فأقول: جنس العمل.

(63) وقد قلنا لهم أن يكفروا تارك الصلاة، وأن يكفروا تارك الأركان الأربعة، وأن يكفروا تارك العمل بالكلية كما هو معروف عن السلف، واتركوا لفظ "جنس"، فأبوا إلا التشبث به للاستمرار في الشغب والفتن؛ لأنهم لا يقتنعون بأحكام السلف.

(64) أي جنس العمل.

(65) كلام مضطرب وممزوج بالكذب.

(66) انظر كتاب فوزي هذا "القاصمة الخافضة" حيث يقول: "ذكر الدليل على تفنيد دعاوى ربيع المدخلي على أهل السنة والجماعة في زعمه بأنهم يقولون: بأن العمل من الإيمان وهو فرع، وكمال للإيمان" (ص104) فما بعدها. ويقول هذا الجهول في الجزء الثالث من الفرقان: "ذكر الدليل على تفنيد دعاوى ربيع المدخلي على أهل السنة والجماعة في زعمه بأنهم يقولون: بأن العمل من الإيمان وهو فرع، وكمال للإيمان"، (ص1)، وانظر ما ذكره بعدها من الصحائف تحت هذا العنوان.

(67) يعني ربيعاً.

(68) ، (69) كذا، فأين المفعول الثاني لجعل، وهكذا يجهل البدهيات في اللغة.

(70) كذا والصواب : "هو" .

(71) وفي حديث ابن عمر "حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة".

(72) كذا والصواب: " وآمركم".

(73) كذا.

(74) كذا.

(75) ويقول ابن تيمية: "التوحيد سر القرآن ولب الإيمان".

(76) كذا.

(77) حذف كلمة شعبة.

(78) الجحود واحد من المكفرات عند أهل السنة، والتي هي التكذيب والاستكبار والإباء مع التصديق، وكفر إعراض وكفر شك وكفر نفاق وكفر تكذيب وهو غير الجحود.

(79) والشعبة فرع.

(80) كذا، فأين اسم إن وأين خبرها؟ فهذا الجاهل تخفى عليه بدهيات النحو.

(81) كذا.

(82) يعني ابن تيمية.

(83) كذا.

(84) أي ا لبخاري.

(85) يعني شيخ الإسلام.

(86)، (87) كذا، وفي الإيمان "يقولون" في الموضعين.

(88) كذا.

(89) كذا.

(90) لعله اسم.

(91) كذبتَ، فلستُ لاصقاً في الإرجاء، وإنما أنت وفرقتك تلصقون بي الإرجاء كذباً وزوراً، كما يلصق أسلافكم الخوارج الإرجاء بأهل السنة كذباً وزوراً، بل أنتم أغرق من الخوارج في الكذب؛ لأنهم يتنـزهون عن الكذب في غالب أحوالهم، وأنتم لا تتنـزهون عن الكذب في غالب خصوماتكم، ومقالاتكم ومؤلفاتكم تشهد عليكم بذلك.

(92) فإن كان للحدادية شيء من الكلام في هذه الأبواب فهو ضئيل جداً، ومن باب ذر الرماد في العيون.

(93) كذا.

(94) وانظر (ص1) من الجزء الخامس من "الفرقان" له، وادرس هذيانه في ما بعد ذلك من الصحائف.

(95) كذا.

(96) وانظر إلى قوله: ( والمرجئة فرقة واحدة ) وهذا كذب بل المرجئة فرق متفاوتة تفاوتا كبيراً ولكن الرجل يجعلها فرقة واحدة ليتمكن من الطعن في أهل السنة وفي شيخ الإسلام ابن تيمية بصفة خاصة.

(97) لكني حذرت من لفظ "جنس" وبينت ما ينطوي عليه من الشر في ثلاث مقالات.

(98) يعني الإيمان.

(99) راجع مقالي المعنون له بالعنوان الآتي "هل يجوز أن يرمى بالإرجاء من يقول الإيمان أصل والعمل فرع؟"، الذي نقلت فيه أقوالاً كثيرة عن عدد من أئمة الإسلام يقولون: إن الإيمان أصل والعمل فرع، بناء منهم على أدلة من الكتاب والسنة.

(100) انظر مخطوط شرح حديث ( ما ذئبان جائعان ) (اللوحة 5- الوجه1) وهو في المطبوع ضمن مجموع رسائل الحافظ ابن رجب ص(70).

(101) كذا، ولعله شاملاً.

(102) انظر ( عقيدة الحاج من الكتاب والسنَّة ) ص (25-26).


كشف أكاذيب وتحريفات وخيانات فوزي البحريني

فهرس كشف أكاذيب فوزي

الفهرس

الفهرس

الموضوع الصفحة

بيان أصول الحدادية الجديدة................................................ 1- 7

مناقشة عنوان كتاب البحريني "الرعود الصواعقية" وبيان كذبه فيه............. 7- 8

بيان منهجه الفاسد ومناقشته فيه............................................ 9- 20

تنـزيله لكلام أبي حاتم في غير منـزله وبيان ذلك.......................... 20

تنـزيله لكلام الصابوني في غير موضعه وبيان ذلك.......................... 21- 25

تنـزيله لكلام ابن القيم على غير أهله وبيان ذلك........................... 25- 30

استشهاده بأقوال حرب بن إسماعيل في الطعن في الأبرياء من أهل السنة، ومناقشته في ذلك................................................................. 30- 40

فشل البحريني في الدفاع عن الحدادية وكذبه في تسميتهم بأهل السنة......... 40- 42

جهله وكذبه بأني وصفتهم بالباطنية واليهودية والرافضية...الخ............... 42

قفزه من الوجه الأول إلى الثامن لعجزه عن دفع تلك الوجوه بالحجج......... 43- 50

مشابهة الحدادية للروافض في الكذب وتكذيب الصدق وتصديق الكذب...... 50- 53

الوجه الثالث عشر من أوجه شبه الحدادية بالروافض في الولاء والبراء......... 53

طريقه في الدفاع عن الحدادية قائم على القفز والخيانات وإخفاء الحجج التي يعجز عن دفعها، وهذا حاصل دفاعه.............................................. 54- 56

محاولته الفاجرة في الطعن في مؤلفاتي في الروافض وأهل البدع ودون ذلك خرط القتاد.................................................................. 57-58

إيراده لنصين عن الإمام مالك لطعن ربيع، وهما لا ينطبقان إلا عليه وعلى حداديته............................................................... 58- 60

مقدمة الرد من البيان................................................... 61

هل يعتبر مرجئاً من يقول: الإيمان قول وعمل...الخ...................... 62

أقوالي بهذا الصدد قبل وبعد فتنة الحدادية................................ 66- 68

بيان عقيدة أهل السنة في الإيمان........................................ 69- 73

فوزي ينقل من مصادر أهل السنة ما يوافق هواه ويكتم ما عداه.......... 74

ردود على افتراءات عظيمة............................................ 74- 83

رفضه لقولي: الإيمان قول وعمل يزيد وينقص، ودعواه مخالفتي للمنهج السلفي ورميي بالتضليل............................................................ 83

دعواه أني خالفت منهج السلف وإبطال هذه الدعوى الكاذبة........... 84

إبطال تعلق الحدادية بقول سفيان بن عيينة عن الإيمان إنه ينقص حتى لا يبقى منه شيء، وبيان عدم التزام سفيان بذلك......................................... 84- 87

إبطال دعواه أني خالفت منهج السلف في الإيمان...................... 87

بيان جهله لموضع النـزاع بين أهل السنة والخوارج والجهمية والمرجئة، وأنه في العصاة من الموحدين لا في الكفار............................................. 88

بيان أن الصحابة والتابعين إنما أجمعوا على القول بأن الإيمان قول وعمل ويزيد وينقص، ولم يزيدوا ما يشترطه الحدادية "حتى لا يبقى منه شيء"................... 89

تخبط وجهل بالبدهيات عند طلاب العلم................................ 91- 92

كذبه عليَّ بأني أقول: العمل شرط كمال................................ 92

كذبه عليَّ بأني أنكر لفظ "ينقص حتى لا يبقى منه شيء"، وإنما أنكر الإلزام به، وأنا أقول به أحياناً............................................................... 92- 93

الإمام أحمد يبرئ من الإرجاء من يقول: الإيمان يزيد وينقص............... 94

سفيان بن عيينة وأهل السنة لا يلزمون الناس أن يقولوا: "إن الإيمان ينقص حتى لا يبقى منه شيء".............................................................. 95- 97

مئات الأئمة يقولون: الإيمان قول وعمل يزيد وينقص، ولا يزيدون "حتى لا يبقى منه شيء"................................................................. 99

الصحابة والتابعون ومئات من أئمة السلف لا يقولون بهذه الزيادة "حتى لا يبقى منه شيء"................................................................. 100

هل يعتبر مرجئاً من يقول ويعتقد أن الإيمان قول وعمل يزيد وينقص، ولا يذكر جنس العمل، ولا يجعله ركناً في تعريف الإيمان؟................................ 109

إذا كان لا بد من التلفظ بلفظ "جنس" في التكفير فما مصير الصحابة والسلف الذين لم يتلفظوا به في التكفير.................................................. 109

قصد الحدادية من التشبث بلفظ "جنس" رمي أهل السنة بالإرجاء.......... 110

حثي للحدادية على التمسك بتعريف السلف للإيمان والإعراض عن لفظ "جنس" لما فيه من المفاسد............................................................. 111

زجر العلامة ابن عثيمين عن استخدام لفظ "جنس العمل".................. 116

اضطراب أئمة اللغة في تعريف لفظ "جنس".............................. 118-122

نهي السلف عن استخدام الألفاظ المبتدعة المجملة المشتبهة لما فيها من لبس الحق بالباطل................................................................ 122

لفظ "جنس" لا وجود له في الكتاب والسنة ولا أدخله السلف في تعريف الإيمان................................................................ 123

كذب البحريني عليَّ بقوله عني إني أخرجت العمل من الإيمان.............. 123

قد يطلق بعض العلماء المتأخرين لفظ "جنس"، ولكن لا يريدون منه ما يريده الحدادية............................................................... 126

كذب البحريني عليَّ من أني أريد من النهي عن لفظ "جنس العمل" تقرير الإرجاء............................................................... 127

هل يعتبر مرجئاً من يقول: الإيمان أصل والعمل كمال (فرع).............. 129

ربيع أول من نهى عن القول بأن العمل شرط كمال....................... 129

كذب البحريني أن إجابتي تختلف عن السؤال............................. 130

تأويل البحريني وتحريفه لكلام الأئمة الذين صرحوا بأن الإيمان أصل والعمل فرع.................................................................. 130

تصريح ابن منده بأن الإيمان أصل والعمل فرع، وتهويش البحريني عليه بالسفسطة والمكابرة ودحضي لأباطيل البحريني..................................... 131

اشتراطه نقل الآثار والأحاديث عند تعريف الإيمان، وهذا شرط لم يقله ولم يعمله أحد من أئمة السنة............................................................. 139

تعاريف الأئمة للإيمان بدون ذكر الأحاديث والآثار...................... 140

للحدادية منهج يفتعل التشديد ويفرض الآصار والأغلال...الخ............ 141

ابن منده هو الذي اعتبر العمل فرعاً وكمالاً للإيمان ونسب ذلك إلى أهل السنة واحتج عليه من الكتاب والسنة............................................... 143

لم يفهم البحريني استخراج العناوين من حديث أبي سعيد وابن مسعود في إنكار المنكر............................................................... 145-146

رد لإفك البحريني................................................... 147-149

افتراء البحريني على ابن منده بأنه إذا عرّف الإيمان بتعريف أهل السنة فإنما يريد به الإسلام وهذه سفسطة كبرى وبيان بطلانها................................... 149-159

بيان جهل وتناقض البحريني وسفسطته وأنه بأعماله إنما يرد على أئمة السنة............................................................... 159-163

تكراره لدعوى أن ابن منده إنما يريد بالإيمان الإسلام وإبطال هذه الدعوى............................................................ 164-165

سفسطة البحريني حول كلام ابن رجب وإبطال هذه السفسطة......... 165-167

تصريحات ابن تيمية بأن الإيمان أصل والعمل فرع وسفسطات البحريني تجاه هذه التصريحات ورد افتراءات عليَّ....................................... 167-191

انظر ماذا صنع هذا البحريني بكلام الشيخ عبد الرحمن بن حسن........ 191-192

انظر إلى إرجافه على قولي - بحق -: "وأهل السنة يعتبرون العمل من الإيمان وأنه فرع وكمال للإيمان، وحكمه عليه بأنه قول باطل...الخ، وردي عليه........ 193-200

احتج بكلام لابن القيم يظن أنه يفيده، وهو عليه، وليس فيه ما يعارض ما نقلته عنه............................................................... 200

نقل عن ابن رجب إجماع السلف وأهل الحديث بما فيهم الصحابة أن الإيمان قول وعمل ونية، وأن الأعمال داخلة في مسمى الإيمان، وهذا الإجماع حجة عليه؛ لأنه لم يكتفِ به ويضلل من يكتفي به.............................................. 201

يقول البحريني: وقد درج أهل السنة على تسمية كل من أخر العمل عن الركنية في الإيمان مرجئاً، ولم ينقل عنهم شيئاً، وقصده تضليل الأئمة الذين يقولون: الإيمان أصل والعمل فرع............................................................. 203

هل يعتبر مرجئاً من لا يكفر تارك العمل إذا كان يقول ويعتقد أن الإيمان قول وعمل يزيد وينقص ، ويحارب الإرجاء بشدة...الخ............................. 206

الإمام محمد يقول:"ولا نكفر إلا بما أجمع عليه العلماء وهو الشهادتان". 208

الأئمة عبد الرحمن بن حسن وعبد اللطيف وابن سحمان يؤكدون قول الإمام محمد............................................................ 209

اطلاع الإمام محمد بن إبراهيم والشيخ عبد الرحمن بن قاسم وغيرهما من علماء نجد على كلام الأئمة محمد بن عبد الوهاب ومن ذكر معه..................... 210-213

الإمام ابن باز يُصرح بأن من لا يكفر تارك العمل أنه من أهل السنة.... 213

نطالب الحدادية بأن يأتوا بأقوال السلف في أن من يقول: الإيمان قول وعمل واعتقاد إذا لم يكفر تارك العمل فهو مرجئ..................................... 214

دعواه الأثيمة أننا نفضل أن نسلك الطرق الكلامية العقلية لإيضاح مسائل الإيمان قد تصل بنا إلى الإعراض عن مسلك الكتاب والسنة ومنهج السلف الصالح في مسائل الإيمان، فما أجرأه على الإفك!!!............................................... 214

تبديع فوزي والحدادية من يقول: الإيمان قول وعمل يزيد وينقص، ولا يزيد ما أوجبوه: "حتى لا يبقى منه شيء"............................................ 215

هل يعتبر مرجئاً من يقول: إن الخلاف بين أهل السنة ومرجئة الفقهاء لفظي أو النـزاع بينهم وبين أهل السنة أكثره لفظي................................. 218

دعواه على ربيع كذباً أنه يقول: إن الخلاف بين أهل السنة ومرجئة الفقهاء لفظي........................................................... 218

شيخ الإسلام يذكر عدداً من الوجوه التي يوافق فيها مرجئة الفقهاء أهل السنة، ويخالفون فيها الخوارج وغلاة المرجئة، ثم يقول: فكان في الأعمال هل هي من الإيمان وفي الاستثناء ونحو ذلك عامته نزاع لفظي....................................... 219

ويقول: ومما ينبغي أن يعرف أن أكثر التنازع بين أهل السنة في هذه المسألة هو نزاع لفظي........................................................... 220

ويقول شيخ الإسلام –رحمه الله-: " إنَّه لم يكفر أحدٌ من السلف أحداً من مرجئة الفقهاء بل جعلوا هذا من بدع الأقوال والأفعال لا من بدع العقائد فإن كثيراً من النـزاع فيها لفظي لكن اللفظ المطابق للكتاب والسنة هو الصواب"...... 222

ويقول شيخ الإسلام: " وأما المرجئة فليسوا من هذه البدع المغلظة بل قد دخل في قولهم طوائف من أهل الفقه والعبادة، وما كانوا يعدون إلا من أهل السنة حتى تغلظ أمرهم بما زادوه من الأقوال المغلظة...الخ"........................................ 223

طعن محمود الحداد في شيخ الإسلام بهذه الأقوال، وما الحدادية عنه ببعيد... 224-225

اعتراض العلامة ابن باز والألباني والفوزان على ابن أبي العز في قوله: إن النـزاع بين أهل السنة ومرجئة الفقهاء لفظي أو صوري، ونحن معهم، ثم اعتراضهم كان على طريقة أهل العلم النبلاء من الاحترام والتقدير والابتعاد عن التبديع والتشهير.......... 226

أئمة الدعوة السلفية في نجد يحترمون أبا حنيفة، ولا يثيرون ضجة حول إرجاء الفقهاء، انظر موقف الإمام محمد بن عبد الوهاب والإمام عبد الله ابن الإمام محمد................................................................ 227-229

موقف العلامة الفوزان من مرجئة الفقهاء حيث لم يخرجهم عن أهل السنة والجماعة............................................................ 229-233

تنـزيل البحريني كلام شيخ الإسلام في شدة السلف على المرجئة على ربيع، وهذا من الإفك الشديد....................................................... 233

هل قال ربيع: العمل شرط كمال في الإيمان؟ وتكذيب من يفتري عليه هذه الفرية.............................................................. 237-241

هل من ينكر استعمال لفظ "جنس" الذي لم يرد في الكتاب ولا في السنة ولا أدخله السلف في تعريف الإيمان يكون مرجئاً أو المتشبث به يكون هو المبتدع؟............................................................ 242

كذب البحريني عليَّ بأني لا أكفر تارك العمل وبيان كذبه في ذلك...... 242

استنكاره لقولي بأن الإيمان أصل والعمل كمال ( وفرع )، وهذا في الحقيقة استنكار لأقوال فحول العلماء وأدلتهم من الكتاب والسنة ..................... 243

خمسة نصوص يثبت فيها شيخ الإسلام للإيمان كمالين كمالاً واجباً وكمالاً مستحباً بالإضافة إلى تسعة نصوص، وهناك نصوص كثيرة من هذا النوع لم يتسع المجال لنقلها............................................................. 243-248

هل من قال: إن الإيمان يتبعض وينقص ولا يزول جميعه يعتبر مرجئاً .... 249

هل الحدادية سيضعون أهل السنة والجماعة وشيخ الإسلام ابن تيمية وأئمة الدعوة السلفية في مشنقة الإرجاء إذا قالوا: إن الإيمان ينقص حتى لا يبقى منه إلا مثقال ذرة أو إلا شيء............................................................... 249

يقول العلامة الفوزان: الإيمان يزيد بالطاعات وينقص بالمعاصي حتى لا يبقى منه إلا مثقال حبة خردل ، ويقول: حتى لا يبقى منه إلا مثقال ذرة، فهل ستضعه الحدادية في مشنقة الإرجاء ............................................................ 255

ويقول الشيخ محمد أمان: إن الإيمان ينقص حتى لا يبقى منه إلا مثقال ذرة، فهل سيضعه الحدادية في مشنقة الإرجاء ........................................... 256

الخلاصة............................................................. 257